Содержание

Contents
А | Б | В | Вод | Вы | Г | Д | Дож
Е | Ж | З | Зак | Зар | И | Й | К
Кн | Л | М | Н | Нао | Нев | О | Обс
Опе | Отк | П | Пер | Пес | Под | Пое | Поп
Пр | При | Прн | Про | Пру | Р | Раз | Рас
С | Сел | Сл | Соп | Сте | Т | У | Ф
Х | Ц | Ч | Ш | Щ | Ъ | Ы | Ь
Э | Ю | Я |  |  |  |  |
Appendix


Об издании

Толковый словарь русского языка (1935-1940 гг.) под редакцией Д.Н.Ушакова содержит около 90,000 словарных статей.

Составители:
профессор В.В.Виноградов,
профессор Г.О.Винокур,
профессор Б.А.Ларин,
доцент С.И.Ожегов,
Б.В.Томашевский,
профессор Д.Н.Ушаков.

Подготовка текста © Very Ltd., Israel, 2003-2020

Настоящее компьютерное издание (ver. 1.59) подготовлено в 2020 г. с помощью программы n-Cyclop, разработанной компанией Very Ltd., Israel.
О замеченных ошибках и неполадках пишите по адресу: dic@veryltd.com.

ИЗ ПРЕДИСЛОВИЯ РЕДАКЦИИ

[...] История больших словарей показывает, что каждый из них является отражением классовых интересов своей эпохи. Изучая словари, можно видеть, что привносилось в накопленное ранее богатство, что и как в нем перерабатывалось новым, завоевывавшим господство классом. Выпускаемый теперь словарь – попытка отразить процесс переработки словарного материала в эпоху пролетарской революции, полагающей начало новому этапу в жизни русского языка, и вместе с тем указать установившиеся нормы употребления слов. [...]

ОТ ПУБЛИКАТОРА

В исходном тексте произведены следующие изменения:
– если статья содержит несколько заголовочных слов, для облегчения поиска каждое такое заголовочное слово добавлено в словарь в виде отдельной статьи со ссылкой на исходную статью;
– в некоторых случаях добавлена нумерация омонимов;
– редко встречающиеся сокращения расшифрованы в тексте;
– остальные сокращения унифицированы, поэтому некоторые сокращения не совпадают с описанными в разделе «КАК ПОЛЬЗОВАТЬСЯ СЛОВАРЕМ», помещенном в Приложениях.

Russian Dictionary (1935-1940), edited by D.Ushakov.
The dictionary includes above 90,000 entries.

Computer edition © Very Ltd., Israel, 2003

The present computer edition (ver. ) was prepared in by the program n-Cyclop, developed by company Very Ltd., Israel.
Please send bug and mistake reports to dic@veryltd.com.

THE PUBLISHER FOREWORD

The following changes are maked in the source text:

  • if an entry has more that one headword, each such headword is added as the dictionary entry linked with the source entry;
  • in some cases homonym numeration is added;
  • rare abbreviations are deciphered on their places in the text;
  • the rest of abbreviations are unified, therefore some abbreviations are different from the description in the dictionary part "How to use the dictionary" (see Appendix).


Appendix

  • Как пользоваться словарем
  • Грамматические пометы
  • Условные сокращения


No Repair

You are using an incomplete version of this program, so not all functions are available to you.
In the Windows operating system, you can take the following steps to correct the situation:

1.Copy the file n-Repair.exe from the previous storage location to the same folder where the CHM file, which you ran, is located.
Running this file, you should receive a message about the purpose of the program.

2. If you do not have the file n-Repair.exe or if it gives you an error when trying to start, download the free installation package and then run to install the missing components: .

3. The file n-Repair.exe will be placed into the Windows system folder, and thus it will be available for all n-Cyclop software products.
However, if you want, you can move it to any other folder on your computer; it will work again after the first start in a new location.
Вы пользуетесь неполной версией данной программы, поэтому не все функции вам доступны.
В операционной системе Windows, чтобы исправить положение, вы можете предпринять следующее:

1. В ту же папку, где находится запущенный вами файл CHM, скопируйте из предыдущего места хранения файл с названием n-Repair.exe.
При запуске этого файла должно выдаваться сообщение о назначении программы.

2. Если в вашем распоряжении нет файла n-Repair.exe либо он выдает ошибку при попытке запуска, скачайте бесплатный инсталляционный пакет по адресу: , и затем запустите его для установки недостающих компонентов.

3. Файл n-Repair.exe будет помещен в системную папку Windows, и, тем самым, окажется доступен для всех программных продуктов формата n-Cyclop.
Тем не менее, при желании вы можете переместить его в любую другую папку вашего компьютера; после первого запуска на новом месте он снова будет работоспособен.
Ви користуєтеся неповною версією даної програми, тому не всі функції вам доступні.
В операційній системі Windows, щоб виправити становище, ви можете зробити наступне:

1. До тої ж теки, де знаходиться запущений вами файл CHM, скопіюйте з попереднього місця зберігання файл з назвою n-Repair.exe.
При запуску цього файлу повинно видаватися повідомлення про призначення програми.

2. Якщо у вашому розпорядженні немає файлу n-Repair.exe або він видає помилку при спробі запуску, скачайте безкоштовний інсталяційний пакет за адресою: , і потім запустіть його для установлення відсутніх компонентів.

3. Файл n-Repair.exe буде поміщений в системну теку Windows, і, тим самим, виявиться доступним для всіх програмних продуктів формату n-Cyclop.
Проте, при бажанні ви можете перемістити його у будь-яку іншу теку вашого комп’ютера; після першого запуску на новому місці він знову буде працездатний.


КАК ПОЛЬЗОВАТЬСЯ СЛОВАРЕМ

I. ЗАДАЧИ, ОБЪЕМ И ПОСТРОЕНИЕ СЛОВАРЯ

§1. Задачи и объем. Выпускаемый Толковый словарь русского языка не ставит себе целью обнять все богатство русского языка во всем его историческом и территориальном объеме. Задачи и объем словаря ограничены.
Он дает объяснение значений слов современного русского литературного языка, причем под литературным языком понимается не собственно язык художественной литературы, но вообще книжная и разговорная речь образованных людей.
Согласно с намеченной задачей словаря, в него, как правило, не входят некоторые категории слов. Так, за некоторыми исключениями (см. §13 и §15), не входят слова местные, или областные, слова, вышедшие из употребления, а также большинство неприличных слов. Не входят также слова, представляющие собой или плод изобретения авторов в поэтическом языке, вроде «голубень» Есенина, «окалошить» Иг. Северянина, «ночело» А. Белого (по образцу вечерело) и т. п., или плод скороспелого сочинительства при неуменьи общепринятыми словами и сочетаниями их выразить свою мысль, вроде «крысонепроницаемость зданий», «противоскирдовальные настроения», «снегоборьба», «металлоизделия» (примеры из газет). Так же поступает с такими словами и французский словарь «Малый Лярус».
Кроме того, намеченный объем словаря заставляет ограничить количество слов некоторых категорий, определяя выбор степенью употребительности того или иного слова в общем языке.
Так, не даются узкоспециальные термины наук, искусств, техники. Исключение сделано для терминов разных производств: они представлены в словаре несколько шире других вследствие их широкого проникновения в советскую печать в связи с интересом к нашему строительству.
Исключены собственные имена (людей, географические и др.), а также названия жителей городов (костромич, курянин, тверитянин и т. п.).
Наконец, выпущены многие такие производные слова, которые легко образуются и легко понимаются: некоторые категории производных существительных (подробнее см. §46), прилагательных (§56), глаголов (§95), наречий (§111), степеней сравнения прилагательных и наречий (§128).
Хотя словарь не может заменить учебников грамматики, стилистики и орфоэпии, однако он ставит себе и нормативные задачи: служить некоторым пособием 1) к правильному употреблению слов, 2) к правильному образованию форм слов и 3) к правильному произношению.
Первой задаче служат стилистические пометы (§12 — §17).
Второй задаче служат указания форм в самих словарных статьях, ссылочные слова в словаре (см. §20) и грамматические объяснения в §33 — §130.
Третьей — перечень главнейших правил произношения в §23 с соответствующими указаниями при словах в словаре и расстановка в словах ударений.

§2. Как построена словарная статья. После заглавного слова даются его произношение (если нужно), формы или указание на часть речи, управление, этимология (если слово иностранное) и стилистические пометы (если нужно); далее идет толкование слова, примеры и за значком • фразеология. Основные заглавные слова напечатаны жирными прописными буквами, слова ссылочного характера — жирными строчными. Поэтому, если нужно дать знать, что основные слова следует писать с прописной буквы, это указывается в скобках, напр.:
А’РГУС [А прописное].
Слова, разные по смыслу, но одинаково пишущиеся и произносящиеся (омонимы), снабжаются цифровыми показателями, напр.:
ВЫВОЖУ’ (от выводить), ВЫВОЖУ’2 (от вывозить).
КОСА’1 (прическа), КОСА’2 (орудие), КОСА’3 (узкий мыс), КОСА’4 (полоса леса).
В заглавных словах и их формах обозначается ударение (см. §30 — §32).

§3. Варианты слов приводятся рядом, соединенные союзом «и»; при этом, если не нарушается алфавитный порядок, оба печатаются одинаково, жирным шрифтом, напр.:
САНАТО’РИЙ, я, м., и САНАТО’РИЯ, и, ж.; в противном случае второй печатается не жирными буквами, напр.:
АПОПЛЕКСИ’ЧЕСКИЙ и апоплектический, ая, ое;
в этом случае второй вариант помещается еще и отдельно, на своем по алфавиту месте, с отсылкой к первому:
АПОПЛЕКТИ’ЧЕСКИЙ, ая, ое. См. апоплексический.
О вариантах орфографических см. §22.

§4. Части речи. Принадлежность слова к той или другой части речи обозначается или прямо пометами: местоим., числит., нареч., предлог, союз, междом., или же косвенно, а именно: принадлежность слова к именам существительным видна из приведения окончания род. падежа и указания на род слова (м., ж., ср.), принадлежность к прилагательным видна из приведения родовых окончаний (ая, ое; яя, ее), — к глаголам — из приведения окончаний 1 и 2 лица; поэтому существительные, прилагательные и глаголы пометами не снабжаются. Обозначения, встречающиеся наряду с названиями частей речи: звукоподраж(ание) и в знач(ении) сказуемого (см. §111, примеч.), без других указаний на морфологическую категорию, ставятся при таких словах, которые трудно отнести к какой-нибудь из традиционных частей речи и для обозначения которых нет общепринятого термина. Не снабжаются указанием на часть речи и вводные слова.

§5. Формы, производные от основного слова, обыкновенно приводятся ради экономии места не полностью, а только в нужной их конечной части; для образования нужной формы надо отнять от основного слова конец, включительно по ту букву, с которой начинается приводимая конечная часть, и прибавить эту последнюю, напр.: зондировать, рую, руешь; абсорбировать, рую, руешь (1 и 2 л.); ножницы, иц (род. п.); басня, р. мн. -сен; вычерченный, -чен (кратк. форма). Как указывается образование род. падежа сущ., см. §35, — образование ж. и ср. рода прил., см. §48. Какие формы каких частей речи указываются в словаре, подробно сказано ниже, в параграфах, посвященных этим частям речи.

§6. Толкование значения слова. Если слово имеет несколько значений, то они помечаются цифрами. Оттенки значений отделяются двумя вертикальными чертами (||). Все пометы, стоящие до цифр, относятся ко всем значениям слова, а все пометы, стоящие непосредственно после какой-либо цифры, относятся ко всем оттенкам данного значения. За двумя чертами помещаются такие пометы, которые относятся только к данному оттенку значения.
В толкованиях слов, преимущественно производных, развернутое объяснение часто заменяется условной формулой, отсылающей читателя к другим словам, если этого достаточно для понимания значения слова; такие отсылки для сущ. см. §45, для прил. §53, для глаг. §93. Такая отсылка, если нет специального указания на № значения того слова, к которому отсылают, относится ко всем значениям этого слова.
Кроме стилистических, все другие пометы, данные в слове, к которому отсылают, относятся и к тому слову, в котором сделана отсылка, напр., пометы, указывающие управление глагола (см. §94). Стилистические же пометы (§12 и след.), если они нужны, обязательно ставятся, даже в том случае, когда они у этих двух слов совпадают.
Если в слове, отсылающем к другому слову, даются примеры, то необязательно на все значения, которые читатель найдет в этом другом слове.

§7. Толковый словарь — не энциклопедический словарь, задачи того и другого не совпадают: первый есть словарь языка и толкует слова, второй — объясняет предметы, понятия. В иных случаях и в некоторых отношениях бывает трудно провести тончайшую грань между объяснением предмета и объяснением называющего его слова, но эта грань есть и должна быть. От словаря языка требуется дать всё то, что достаточно для понимания слова, а не для знакомства с самим предметом; поэтому от него нельзя требовать не только исчерпывающих, но и полных сведений о предмете. В особенности это касается научных и технических слов. Определения их в толковом словаре не должны противоречить науке и действительности, но в то же время могут и не совпадать с научными определениями, так как могут не передавать всех научных признаков понятия.

§8. При чтении толкований слов надо иметь в виду, что толкования излагаются возможно кратко в расчете на то, что слова, входящие в толкование, все могут быть найдены в словаре на своем месте. Поэтому, если толкование оказывается недостаточным, надо обращаться к соответствующим упомянутым в нем словам; напр., для полного понимания значений слова гадать — «ворожа, узнавать будущее» и т. д. — к слову ворожить; слова вихрун — «козырный голубь» — к слову козырный. Если, напр., читателю недостаточно объяснения слова амфибия — «земноводное животное», он обращается к слову земноводный, а найдя там «позвоночные», он в случае надобности обращается к слову позвоночный и т. д.
В расчете на подобные справки сознательно принят в словаре такой способ определения, который иначе был бы логически неправильным, напр.: духоборство — «религиозное движение духоборцев», или: конфирмовать что — «произвести конфирмацию чего-н.»; такие тавтологические определения рассчитаны на справку со словами: духоборцы, конфирмация.
На случай справок делается точное указание, с каким значением слова надо справляться, напр.: избаловать — «испортить баловством» (в 1 знач.).

§9. Замечания, напечатанные с прописной буквы в конце статьи в прямых скобках, относятся не к последнему значению, а ко всему слову. См., напр., такие объяснения к словам: дальтонизм, дауэсизировать.

§10. Примеры. Толкования значений в нужных случаях иллюстрируются примерами (напечатаны курсивом); они приводятся в помощь объяснению значения и для показания конструкций данного слова; последней цели служат примеры, представляющие собой отрывочные сочетания слов; см., напр., примеры на 2-е значение слова ассоциация, примеры на слово война.
Если в примере заглавное слово попадается в той самой форме, как напечатано жирнал шрифтом, то оно дается сокращенно, одной первой буквой. Напр.: ВЕС... Определить в. Тяжелый, легкий в. Но: Сколько в нем весу?
Характер и объем словаря не позволили приведение примеров из литературных произведений сделать обязательным. Литературные примеры сопровождаются сокращенной фамилией автора (список и объяснение сокращений см. выше); при этом надо иметь в виду, что фамилия относится только к последней перед нею фразе; если же авторский пример состоит из нескольких фраз, отделенных одна от другой точкой или точками, то, чтоб показать, где начинается авторский пример, перед его началом ставится черта (тире); см., напр., в слове «закорузлый» пример из Достоевского, состоящий из двух фраз; в примерах, заключающих в себе диалог, части, принадлежащие разным говорящим лицам, отделяются друг от друга маленькой черточкой (дефисом); см., напр., в слове «започивать» пример из «Горя от ума» Грибоедова, состоящий из вопроса Фамусова и ответа Лизы.

§11. Фразеология. После толкования значений слова, в конце статьи за значком • приводятся и объясняются ходячие цельные выражения, заключающие в себе это слово с таким значением, которое отличается от всех указанных выше и встречается только в этом выражении. Напр., в статье зуб — выражения: иметь зуб против кого, зуб на зуб не попадает и др. Сами выражения напечатаны жирным шрифтом, причем если какое-либо слово в нем необязательно, то оно ставится в скобки; напр., под словом рука: из рук вон (плохо) означает, что можно сказать: «это из рук вон плохо» или же: «это из рук вон», «это просто из рук вон» и т. п.; или под словом глядеть: того (и) гляди означает, что можно сказать: «того и гляди дождь пойдет» или же: «того гляди дождь пойдет». В скобках же, но светлым шрифтом, даются такие слова, которыми в данном выражении по требованию смысла может быть заменено напечатанное слово, напр., под словом задать: я тебе (вам, ему и т. д.) задам.
Если объяснение фразеологического выражения не дается здесь же, а читатель отсылается за ним к другому слову, то под этим другим словом объяснение обычно находится также за значком •, реже — в предшествующем тексте статьи.

Пометы стилистические и другие, определяющие круг употребления слова

§12. В словаре сделана попытка установить границы употребления слов. С этой целью введена целая система помет. Эти пометы ставятся в круглых скобках последними в ряду других помет, сопровождающих данное слово перед толкованием его значения. Если слово имеет несколько значений или оттенков, то помета, помещенная впереди, относится ко всем значениям; если же различные значения или оттенки требуют разных стилистических помет, то помета ставится применительно к отдельному значению или оттенку. Отсутствие пометы при всем слове, или отдельном его значении, или оттенке означает, что это слово, или это значение, или этот оттенок являются общими для разных стилей или разных сфер употребления.
Принадлежность слова к специальной сфере употребления обозначается пометами, указывающими на ту или иную область науки, техники, производства и т. п., напр.: биол., метал., плотн. и др. (см. выше «Условные сокращения»).
Пометой «(редко)» снабжаются слова, употребляющиеся редко, потому именно редко, что литературный язык их избегает.

Примечание. Для правильного понимания смысла помет не следует забывать значения термина «литературный» (язык, речь, употребление и проч.), указанного в §1.

§13. Пометы, указывающие на разновидности устной речи.

  • (разг.), т. е. разговорное, означает: свойственно преимущественно разговорной речи; не нарушает норм литературного употребления, но, употребленное в книжном языке, придает данному контексту некнижный, разговорный характер.
  • (простореч.), т. е. просторечие, означает: свойственно простой, непринужденной или даже грубоватой устной речи, не связанной нормами литературного языка, и стоит на границе литературного употребления. Между прочим помета имеет характер предостережения от употребления слова в книжном языке, а в тех случаях, когда при посредстве ее одни формы противополагаются другим, вполне литературным, она носит запретительный характер, напр.: инструмент (инструмент простореч.).
  • (фам.), т. е. фамильярное, означает: свойственно разговорной речи или просторечию и имеет или интимный или развязный, фамильярный характер.
  • (детск.), т. е. детское, означает: употребляется взрослыми в обращениях к детям, как бы приноровленное к нормам детской речи.
  • (вульг.), т. е. вульгарное, означает: по своей бесцеремонности и грубости неудобно для литературного употребления.
  • (арго) означает: употребляется в пределах какой-н. социальной, профессиональной и т. п. группы. Определение при слове «арго» (воровское, театральное и др.) точнее указывает, к какому именно жаргону относится данное слово. Слово «арго» предпочтено слову «жаргон» потому, что со словом «жаргон» обычно связывается представление о чем-то неправильном, искаженном, а «арго» указывает только на узкую сферу употребления слова.
  • (школьн.), т. е. школьное, означает: употребляется в обиходе школы (низшей, средней или высшей).
  • (обл.), т. е. областное. Слова местные, или областные, как уже сказано (см. §1), в словарь вообще не включаются. Но многие из них широко распространены и полезно было поместить такие слова в словарь, однако с указанной пометой, которая для пишущих должна носить характер предупреждения о том, что слово может оказаться необщепонятным. Кроме того, эта помета имеет иногда запретительный характер, а именно, когда при правильной литературной форме существует ее вариант областной, употребление которого является для литературного языка неправильностью; такой характер имеет эта помета, напр., при областных формах: баловать (см. слово баловать), игумна (см. слово игумен).

    §14. Пометы, указывающие на разновидности письменной речи.

  • (книжн.), т. е. книжное, означает: свойственно преимущественно книжному языку; употребленное в разговорной речи, всё же сохраняет отпечаток книжности.
  • (науч.), т. е. научное, означает: свойственно научному языку; помета ставится в том случае, когда термин применяется одновременно в разных отраслях науки. Иначе ставятся точные пометы: бот., физ., мат. и т. п.
  • (тех.), т. е. техническое, означает: применяется только в специально-технических языках, обозначая те или иные процессы, предметы и явления из области техники.
  • (спец.), т. е. специальное, означает: свойственно специальным языкам, связанным с каким-нибудь производством, с какой-нибудь профессией и т. п. Помета ставится в тех случаях, когда слово относится сразу к сфере нескольких специальностей или когда трудно было точно указать специальность. Иначе ставятся точные пометы: плотн., сапож., банк, и т. п.
  • (газет.), т. е. газетное, означает: свойственно газетному стилю, языку газет.
  • (публиц.), т. е. публицистика, означает: свойственно языку публицистических произведений.
  • (канц.), т. е. канцелярское, означает: свойственно канцелярскому, деловому слогу.
  • (офиц.), т. е. официальное, означает: свойственно языку правительственных актов, постановлений, официальных бумаг, официальных речей и т. п.
  • (поэт.), т. е. поэтическое, означает: свойственно поэзии; употребленное в общем литературном языке, всё же сохраняет отпечаток поэтического употребления.
  • (нар.-поэт.), т. е. народнопоэтическое. озна-чает: проникло в литературный язык из так наз. устной народной словесности.

    §15. Пометы, устанавливающие историческую перспективу в словах современного языка.

  • (нов.), т. е. новое, означает, что слово или значение возникло в русском языке в эпохи мировой войны и революции (т. е. с 1914 г.).
  • (церк.-книжн.), т. е. церковно-книжное, означает, что слово является пережитком той эпохи, когда церковнославянская стихия преобладала в русском литературном языке.
    Примечание. Эту помету не надо смешивать с пометов «(церк.)», указывающей на употребление слова в специальном церковном быту верующих.
  • (старин.), т. е. старинное, указывает, что слово является пережитком отдаленных эпох истории русского языка, но употребляется иногда авторами с какой-нибудь нарочитой стилистической целью.
  • (устар.), т. е. устарелое, означает: вышедшее или выходящее из употребления, но еще широко известное, между прочим, по классическим литературным произведениям 19 века.

    §16. Пометы к словам, обозначающим предметы и понятия чуждого быта.

  • (истор.), т. е. историческое, указывает, что слово обозначает предмет или понятие, относящиеся к уже отошедшим в прошлое эпохам, и употребляется только в применении к этим «историческим» предметам, явлениям и понятиям. Этой пометой, вместе с пометой «(нов.)», сопровождаются и те слова, которые, создавшись в эпохи мировой войны и революции, успели выйти из употребления, поскольку предметы и понятия, обозначаемые этими словами, отошли в историю, напр.: вик, вик-желять (нов. истор.).
  • (дореволюц.), т. е. дореволюционное, указывает, что слово обозначает предмет или понятие, вытесненные послереволюционным бытом, напр.: полковник, прошение, прислуга и т. п.
  • (загр.), т. е. за границей, указывает, что слово обозначает предмет или явление, относящиеся только к заграничной жизни, к общественно-бытовому обиходу западноевропейских государств.

    §17. Стилистические пометы, указывающие на выразительные оттенки (экспрессию) слов.
    Сюда относятся: (бран.), (ирон.), (неодобрит.), (шутл.), (презрит.), (пренебр.), (укор.), (торж.) — употребительное только в торжественном стиле, (ритор.) — употребительное только в стиле риторическом, патетическом или направленном на то, чтобы внушить слушателю то или иное отношение к предмету, (эвф.) — употребительное эвфемистически, для замены прямого обозначения чего-нибудь описанием с целью скрыть, прикрыть что-нибудь предосудительное. Значение остальных приведенных и не объясненных здесь помет см. выше в «Условных сокращениях».

    §18. Слова иностранного происхождения снабжаются, в прямых скобках, указанием на те иностранные слова, от которых они происходят.
    Если данное значение имеется и в иностранном слове, то это слово приводится без перевода, напр.: дама [фр. dame]; если же иностранное слово имеет другое значение, то дается перевод, напр.: гуманный [латин. humanus — человеческий]; если, наконец, данное значение есть и в иностранном слове, но первоначальное значение этого последнего помогает понять возникновение нового значения, то указывается значение первоначальное, буквальное, так: декорация [фр. decoration, букв. украшение]. В случае длинной истории перехода слова из одного языка в другой, мы предпочитаем указывать первоначальный источник, тем более, что он обычно проливает свет на причину возникновения данного названия, но при этом оставляем в стороне и путь этого слова и точное указание на то, из какого именно языка оно получено русским языком; напр., при слове планета указано: [от греч. planetes — блуждающий], хотя форму planeta это греческое слово получило в латинском языке. Изложение этого пути и другие точные указания, представляющие задачу этимологических словарей, были бы обременительны для словаря нашего типа. Однако, в случае сложности изложения, приходилось указывать не самый первоначальный источник; напр., при слове амулет дано: [латин. amuletum с араб.]; или, напр., при слове бурса дан отдаленный источник: [латин. bursa, букв. кошель], минуя польский язык, где это латин. слово получило значение известного учебного заведения и откуда непосредственно оно заимствовано русским языком, и минуя первоначальный источник латинского слова — греч. слово byrsa, означавшее кожу, шкуру.
    Выражение «от» (такого-то чужого слова) указывает, что данное слово произведено от этого чужого слова, но где и как произведено, не указывает, и во всяком случае оно не должно пониматься в том смысле, что словообразование принадлежит русскому языку. Напр., при слове абстрагировать указано: [от латин. abstraho — отвлекаю], но не указывается, что слово взято из нем. языка, где получило нем. суффикс -ier-, в русском языке получило еще суффикс -ова-. Подобным образом надо понимать и такие указания, как данное, напр., к слову демуниципализация: [от латин. приставки de — от, без, и слова муниципализация]; при последнем слове читатель найдет указание на его происхождение, и таким образом происхождение всего слова демуниципализация ему станет яснее, чем если бы он нашел простое указание: фр. demunicipalisation. Подобное же указание, данное, напр., при слове динамомашина, не должно пониматься в том смысле, будто слово динамомашина составилось в русском языке.
    В случае, если происхождение иностранного слова нам неизвестно или этимология его спорна, ставится простая помета «[иностр.]».
    При наличии нескольких слов одного и того же иностранного происхождения, указание во избежание повторений и ради экономии места делается только при одном из них, а в толкование остальных так или иначе вводится это первое слово с тем, чтоб дать читателю нить для справки. Напр., при слове вольтижер дано объяснение: [фр. voltigeur]; при словах же: вольтижировать, вольтижировка, вольтижировочный объяснений нет, но в толкованиях их значений читатель найдет косвенные указания, приводящие в результате к слову вольтижер, а именно: вольтижировать — «заниматься вольтижировкой», а в слове вольтижировка — «гимнастические упражнения..., производимые вольтижером», и т. п. При невозможности дать подобное косвенное указание в толковании, дается ссылка на месте этимологии, в прямых скобках, напр.: вульгаризм [см. вульгарный].
    Если толкуется слово, стоящее во мн. числе (ср. §33), то и объясняющее его иностранное дается во множественном же, напр.: КАСТАНЬЕ’ТЫ... [исп. castanetas], т. е. испанское слово означает кастаньеты, а не кастаньета.
    Нерусские слова печатаются теми буквами и в той орфографии, которые приняты для данного языка. Слова греческие и других языков, не пользующихся латинским или славянским шрифтом, передаются в условной латинской транскрипции.
    Объяснение сокращенных названий языков см. выше в отделе «Условные сокращения».

    §19. Морфемы. Кроме целых слов, в словаре особо даются и некоторые широко употребительные словообразовательные части, так наз. морфемы.
    Сюда относятся 1) приставки — свои (§130) и иностранные, употребляющиеся при образовании русских сложных слов, напр.: анти- (антивоенный и т. п.), архи- (архиплут и т.п.), ультра- (ультралевый) и др.; 2) первые части различных сложных слов — русских, напр.: дву- (двудомный), двух- (двухколесный), трое- (троекратный), трёх- (трехколенный), бое- (боеспособный), много-(многополье), мало-(малодоходный) и др., а также некоторых иностранных: гидро-, макро-, микро- и др.; в числе последних даны части морских терминов: брам-, бом-, грот.-, марса- и т. п.; 3) отрезки слов, являющиеся элементами при образовании новых сложно-сокращенных слов, например: гор- (городской), ком- (комиссар, коммунистический, комитет и др.), спец- (специальный) и др.; 4) часто встречающиеся вторые части сложных слов, вроде -фил (славянофил), -фоб (женофоб), -фикация (теплофикация); 5) прилагательные, входящие с особыми значениями вторыми частями в сложные прилагательные и отдельно в этих значениях не употребляющиеся, напр.: -дневный (однодневный) ,-градусный (сорокаградусный), -этажный (пятиэтажный), -метровый (двух-метровый),-колёсный (четырехколесный и т.п.).
    Морфемы, в отличие от целых слов, даются в словаре жирными строчными буквами в прямых скобках: [анти], [фоб].

    §20. Ссылочные слова. В помощь при распознавании и образовании форм слов, в особенности недостаточно владеющему русским языком, в словаре, в общем алфавитном порядке, помещаются отдельные формы слов, если они своими основами отличаются от заглавных слов, напечатанных жирньши прописными буквами; они снабжаются ссылками на заглавные слова и печатаются жирными же, но строчными буквами.
    Так, даются глагольные и падежные формы, вроде:
    вижу, видишь. Наст. вр. от видеть
    встану, нешь. Буд. вр. от встать
    бережёшь. См. беречь
    днюю, юешь. Наст. вр. от дневать
    ем, ешь, ест. Ед. ч. наст. вр. от есть2
    лжёшь. См. лгать
    шёл, шла. Прош. вр. к итти
    телята, ят. Мн. ч. от теленок
    меня. Род. и вин. п. от «я»
    ею. Твор. п. от она
    дня, дню и т. д. См. день
    лба, лбу и т. д. См. лоб.
    Формы глаголов на -ся и без -ся объединяются, с некоторым иногда нарушением алфавитного порядка слов, так:
    лей, -ся. Пов. накл. от лить, -ся.
    Формы существительных неодносложных без беглого о или е (напр. посла от посол, конца от конец) не даются.

    II. СВЕДЕНИЯ ПО ПРАВОПИСАНИЮ, ПРОИЗНОШЕНИЮ И ГРАММАТИКЕ

    §21. Объем и цель этих сведений. Основные грамматические понятия предполагаются известными читателям. Здесь же собраны и излагаются в порядке грамматической системы подробные объяснения, необходимые для понимания всех грамматических указаний, приводимых в словаре, и практические наставления к образованию форм слов. Кроме того, вначале дано объяснение принятых в словаре приемов правописания и изложены главнейшие правила произношения.

    Правописание

    §22. В тех случаях, в которых в практике наблюдается колебание правописания, напр., ватрушка или вотрушка, калач или колач, в словаре приводятся оба варианта. Если они могут считаться одинаково правильными, то тот, который представляется более распространенным, приводится как основной, а другой приводится в скобках со словом «или», напр.: ВАТРУШКА (или вотрушка). Если же один из существующих в практике вариантов неправильный, то на это указывается в скобках, напр.: ВАЛТО’РНА (волторна неправ.). Варианты в обоих случаях помещаются также и на своих по алфавиту местах со ссылкой на основной, напр.:
    ВОТРУ’ШКА. См. ватрушка.
    ВОЛТО’РНА. См. валторна.
    Колебание в написании двух или одной согласной в иностранных словах обозначается постановкой второй согласной в скобки, напр.: АК(К)УРА’ТНЫЙ.

    Произношение

    §23. В словаре указывается произношение слов, расходящееся с их правописанием, кроме случаев, подходящих под излагаемые ниже нормы литературного произношения. Указание делается вслед за словом в прямых скобках курсивом, причем не для всего слова, а только для той части его, которая нуждается в указании, напр.: КОНЕ’ЧНО [шн] указывает, что нужно произносить не ч, а ш: конешно.
    1) Буквы а и о в неударяемых слогах произносятся следующим образом. В слоге, непосредственно предшествующем ударяемому слогу, они произносятся, как а: сады́, вода́ — сады́, вада́. В остальных неударяемых слогах на месте их произносится неясный звук, похожий на ы. (Этот звук в некоторых положениях произносится более закрыто, т. е. ближе к ы, в других — более открыто, иногда (напр. в конце слова) приближаясь к а, но никогда не достигая полноты и ясности звука а.) Обозначим его условным значком ə (перевернутой буквой е): садовод, высадка; водовоз, проволока — сəдавод, высəдкə; вəдавоз, провəлəкə.
    После ж и ш этот звук слышится также и в слоге, непосредственно предшествующем ударяемому, причем здесь он чрезвычайно близок к ы: жара, шары — почти: жыра, шыры.
    После ч и щ буква а в неударяемых слогах произносится так же, как буква е (см. п. 2-й). В начале слова неударяемые а и о произносятся всегда, как а: атама́н, аткрыва́ть.

    Примечание. Т. обр. произношение неударяемого о за о несвойственно русскому литературному языку. Оно допустимо лишь в не обрусевших еще иностранных словах, в особенности в иностранных научных терминах, в собственных именах и т. п., напр., консо́рциум, поэ́т, поэ́зия, форпо́ст, фоне́тика, Бордо́, Токви́ль и др.; в давно утвердившихся иностранных словах неударяемое о недопустимо; так, напр., в словах: демократ, портрет, программа, профессор, костюм и мн. др. оно должно произноситься по общим правилам (как о или как а). Кроме того, неударяемое о может слышаться в сложных русских словах, как след звука о, недавно бывшего под ударением, о чем см. §32.

    2) Буквы е и я во всяких неударяемых слогах произносятся очень близко к и; этот средний между е и и звук условно обозначим буквой и: везу, перевезена, вывезти, везёте, вывез — визу, пиривизина, вывизти, визёти, вывиз; пятак, пятачок, принято — питак, питачок, принитə.
    Так же произносится буква а после ч и щ в неударяемых слогах: часы, часовой, щавель, почему, певчему, нищему, на даче, в роще — чисы, чисавой, шивель, пəчиму, певчиму, нищему, на дачи, в рощи.
    Но во многих неударяемых окончаниях слов буквы е и я, а также а после ч и щ, произносятся не так, а с тем неясным звуком, о котором сказано в п. 1-м, а именно (Маленькой буквой ь наверху условно обозначается здесь мягкость согласной.):
    в имен. п. ед. ч. слов ж. р.: воля, злая, роща, туча — вольə, злайə, рощə, тучə;
    в имен. и вин. п. ед. ч. слов ср. р.: поле, злое — польə, злойə;
    в род. п. ед. ч. слов м. и ср. р.: окуня, поля — окуньə, польə;
    в окончаниях мн. ч. -ям, -ями, -ях (после ч, щ — ам, -ами, -ах): постельəм, рощəми, ельəх и т. п.;
    в деепричастиях: сидя — сидьə;
    в сравн. степени на -ее: добрее — добрейə (но не на одно -е: дешевле по общему правилу с е, близким к и: дешевли);
    в некоторых отдельных случаях, напр., двое, трое, сегодня — двойə, тройə, сиводньə.
    Примечание. В предложном падеже, напр., «быть в поле», окончание -е произносится по общему правилу, т. е. приближаясь к и: в поли, как в городи, в деревни.

    После ж, ш и ц буква е произносится в неударяемых слогах так же, как произносится буква а после ж и ш (см. п. 1-й), т. е. очень близко к ы: жена, жестяной, шестой, шерстяной, цена, целовать, рыжему, нашему, в столице — почти: жына, жыстиной, шы-стой, шырстиной, цына, цылавать, рыжыму, нашыму, в сталицы. И в сравн. степени на -же, -ше, напр.: ближе, лучше, е произносится так же: ближы, лучшы.
    Примечание. Но целую, поцелуй и др. образования от этого корня, где слог це оказывается первым перед ударяемым, в московском литературном произношении звучат: цалую, пəцалуй, а также: цалуй, пəцаловəнный, зəцаловəнный и т. п.

    3) Буква и в начале слова при тесном слиянии его с предшествующим, оканчивающимся на твердую согласную, произносится за ы: из избы, кот и повар, человек идет — из ызбы, кот ы повар, человек ыдет.
    4) Звук г произносится, как взрывный. Длительный (фрикативный) г, который можно назвать звонким х, может произноситься наряду с г взрывным в некоторых словах (и производных от них): богатый, благо, господь, в косв. падежах слова бог (бога, богу и т. д.), в окончании наречий -гда (когда, всегда и т. п.), в междом. ага! гоп! и некоторых др. Этот звук в словаре обозначается условно латинской буквой h.
    5) Вместо звонких (Звонкие согласные: б, в, г (как взрывное, так и длительное, см. п. 4), д, ж, з; глухие: п, ф, к, х, т, ш, с, ч, ц, щ (т. е. мягкое долгое ш).) согласных в конце слова и перед глухими согласными в середине слова произносятся соответствующие глухие: хлеб — хлеп, пробка — пропка, ров — роф, ловкий — лофкий, сад — сат, лодка — лотка, нож — нош,
    ножка — ношка, глаз — глас, глазки — гласки, вождь — вошть, груздь — грусть. Вместо г в конце слова является к, а в середине — х: вдруг — вдрук, легкий — лехкий, кроме слова бог, где произносится х: бох (ср. п. 4).
    6) Вместо глухих согласных перед звонкими (кроме в) произносятся соответствующие звонкие; так, вместо с — з: просьба, сделать — прозьба, зделать; вместо т — д: молотьба, отдых — молодьба, оддых; вместо к — г:
    вокзал, анекдот — вогзал, анегдот. Перед в глухие не переходят в звонкие: свет, ответ, квас.
    7) Буквы ж, ш, ц произносятся твердо. Слоги жи, ши, ци произносятся как жы, шы, цы: жир, широко, цирк, революция — жыр, шыроко, цырк, революцыя.
    Но группа жж, а также одинаково с нею произносящаяся группа зж, не на стыке приставки с основой, в московском литературном произношении звучат мягко; напр.: жужжать, брезжить, приезжать, но не в цриставке, т. е. не в словах, напр.: безжалостный, разжалобить, где группа жж, произносимая обычно вместо зж, звучит твердо. Случаи мягкого произношения отмечаются в словаре так: жужжать [ужъжя], брезжить [ежъжи], приезжать [ежъжя] и т. п.
    Примечание. Постановка буквы ё после ж и ш, напр.: жёлтый, униженный, шёлк, внушённый, условно показывает, что произносить нужно звук о (жолтый, унижонный, шолк, внушонный), но что писать букву о в этом слове не принято.

    8) Буква щ произносится, как долгое мягкое ш: щи, щетка — шъши, шьшётка.
    9) Группы зч, сч произносятся, как щ: извозчик, грузчик — извощик, грущик; счастье, подписчик, брусчатка — щастье, подпищик, брущатка.
    10) Группы дч, тч произносятся, как чч: находчивый, укладчик, опрометчивый, лётчик — нахоччивый, уклаччик, опромеччивый, лёччик.
    11) Согласные зубные (д, т, с, з, н), а также риф перед мягкими согласными обычно произносятся мягко: баньщик, дьверь, дьве, деньщик, дефьки (девки), есьли, женьщина, зьверь, корьмить, корьни, косьть, ныньче, перьвенец, пусьти, разьбить, разьве, сьвет, сьмирный, сьмерть, сьтих, тоньчайший, фонарьщик, тьвердый, есьтесьтьвенный и т. п.
    12) Группа чн в живых словах произносится, как шн: конечно, скучно, молочная, булочная, пустячный — конешно, скушно, мо-лошная, булошная, пустяшный. Но в словах книжного происхождения произносится чн: бесконечный, сердечные болезни, точный, беспечный. У грамотных людей под влиянием правописания во множестве слов утвердилось произношение чн вместо шн. При всех тех словах, в которых шн в московском литературном произношении не только допустимо, но и предпочтительно, в словаре стоит помета: [шн].
    13) Буква г в окончаниях род. пад, ого, его произносится за в: кого, его, слепого, белого — ково, ево, слепово, белово. Отсюда и в слове сегодня г произносится за в.
    14) Окончания муж. р. ед. ч. прилагательных -гий, -кий, -хий (долгий, широкий, тихий) произносятся так, как если бы было написано гой, кой, хой. Следовательно, одинаково произносятся окончания: «долгий путь» и «после долгой зимы», «широкий ворот» и «у широкой рубахи», «тихий ход» и «у тихой пристани».
    15) В глаголах на -гивать, -кивать, -хивать (натягивать, постукивать, помахивать) слоги ги, ки, хи произносятся так, как если бы было написано го, ко, хо.
    16) Наряду с все более распространяющимся под влиянием письма мягким произношением глагольных окончаний -сь, -ся вполне допустимо, а в московском произношении предпочтительно, старое твердое произношение: боюсь, боишься — боюс, боишса, кроме сь в деепричастиях с ударением на конце: бойсь (сь мягко).
    17) Глагольные окончания 3 л. мн. ч. -ат, -ят, если на них нет ударения, произносятся как ут, ют: дышат — дышут, гонят — гонют.
    18) Глагольные окончания 3 л. мн. ч. –тся и инфинитива -ться произносятся одинаково, как ццə: боятся, бояться — одинаково — бояццə (Как видно из формулировки правила, оно не касается таких случаев, как, напр., пяться — повелит. наклонение от пятиться.).
    19) Нередко в группе согласных одна (обычно зубная) не произносится. Во всех таких случаях в словаре в скобках показано, какая буква не произносится, напр.: грустный [сн], здравствуй [аст], праздник [зн].
    20) В некоторых иностранных словах сохраняется несвойственное русскому языку произношение твердого согласного звука перед е. Все такие случаи отмечаются в словаре, напр.: френч [рэ], отель [тэ]. Где такого указания нет, надо произносить мягко, напр.: демон, музей, тема.
    21) В очень многих иностранных словах пишутся две согласные, а в произношении слышится одна. Во всех таких случаях произношение показано в словаре следующим образом: комиссия [иси], классический [аси].
    Заключение второй согласной в скобки в случае колебания в правописании (см. §22) указывает не только на это колебание, но и на то, что в данном слове произносится одна согласная, напр., ак(к)уратный.

    §24. Некоторые слова и формы слов даны в словаре только ради произношения.

    Чередование звуков

    §25. При пользовании словарем полезно иметь в виду чередование звуков, наблюдающееся в русском языке в разных словах одного корня и в разных формах одного и того же слова, напр., при образовании форм лица в глаголах, страдательных причастий прош. времени, степеней сравнения, при образовании прилагательных от существительных и существительных от других существительных и в др. случаях.

    §26. Главнейшие случаи чередования согласных:
    1. б — бл: истребить — истреблю, истребленный, истреблять, истребление; гребу — гребля.
    2. в — вл: ловить — ловлю, уловленный, ловля; явиться — являться, явление.
    3. г — ж: сберегу — сбережешь, сбереженный, сбережение; нога — ножка, ножной; долг — должник; враг — вражий — вражеский; рог — рожок; тугой — туже.
    4. г — з: друг — друзья.
    5. г — ч (только в инфинитиве): сберегу — сберечь, могу — мочь.
    6. д — ж: гладить — глажу, разглаженный, глаженье; гладкий — глаже; осудить — осужу; лебедь — лебяжий.
    7. д — жд: осудить — осужденный, осуждать, осуждение.
    8. ж — г, см. № 3.
    9. ж — з, см. № 15.
    10. ж — ч (только в инфинитиве): можешь — мочь, сбережешь — сберечь.
    11. ж — д, см. № 6.
    12. ж — жд: осужу — осужденный, осуждать, осуждение. Ср. №№ 6 и 7.
    13. жд — д, см. № 7.
    14. жд — ж, см. № 12.
    15. з — ж: снизить — снижу, сниженный, снижать, снижение; низкий — ниже; возить — важивать.
    16. к — ч: испеку — испечешь, испеченный, печенье; в инфинитиве: испечь; рука — ручка, ручной, ручник; волк — волчок, волчий; ученик — ученический; громкий — громче; сук — сучья.
    17. м — мл: ломить — ломлю, сломленный, преломлять, преломление.
    18. п — пл: купить — куплю, купленный,купля; сцепить — сцеплять, сцепление.
    19. с — ш: украсить — украшу, украшенный, украшение; носить — нашивать; высокий — выше.
    20. ск — ст: иск — истец; пускать — пустить.
    21. ск — щ: искать — ищу; воск — вощаной; треск — трещать.
    22. ст — ск, см. № 20.
    23. ст — щ: простить — прощу, прощенный, прощать, прощение; простой — проще.
    24. т — ч: уплатить — уплачу, уплаченный; золотить — золочение; крутой — круче.
    25. т — щ: прекратить — прекращу, прекращенный, прекращение.
    26. ф — фл: разграфить — разграфлю, разграфлённый, разграфлять, графление.
    27. х — ш: пахать — пашу, пашня; соха — сошка, сошник; сухой — суше; петух — петушок, петуший, петушиный.
    28. ц — ч: овца — овечка, овечий; крыльцо — крылечко; лицо — личико; купец — купеческий.
    29. ч — к, см. № 16.
    30. ч — г, см. № 5.
    31. ч — ц, см. № 28.
    32. ч — т, см. № 24.
    33. ч — ж, см. № 10.
    34. ш — с, см. № 19.
    35. ш — х, см. № 27.
    36. щ — т, см. № 25.
    37. щ — ск, см. № 21.
    38. щ — ст, см. № 23.
    Из числа случаев чередования гласных необходимо иметь в виду чередование о — а, беглость о и еи полногласие (§27 — §29).

    §27. о чередуется с а: поклон — кланяться, коснуться — касаться. Это чередование проявляется при образовании глаг. на -ывать, -ивать: выпросить — выпрашивать, вспороть — вспарывать, ловить — лавливать, носить — нашивать, морозить — замораживать, удвоить — удваивать, взболтать — взбалтывать.

    §28. «Беглыми» называются такие о и е, присутствие которых в одних словах чередуется с отсутствием их в других. Появление беглых о и в наблюдается в им. пад. ед. ч. сущ. 1-го и 3-го склон, (ср. §41, п. 16), напр.: сон — сна, цветок — цветка, рожь — ржи; лен — льна, день — дня, конец — конца, соловей — соловья; в род. пад. мн. ч. сущ. ж. рода 1-го склон, и сущ. ср. рода 2-го склон, (ср. §41, п. 16), напр.: сказка — сказок, палка — палок; окно — окон, стекло — стекол; овца — овец, сестра — сестер, речка — речек, ножка — ножек, лейка — леек, деревня — деревень, свинья — свиней; крыльцо — крылец; в краткой форме прил. м. рода (ср. §49), напр.: легкий — легок, низкий — низок, видный — виден, подобный — подобен, нужный — нужен, душный — душен, и в др. случаях, напр.: весь — вся, жег — жгла, шел — шла, в приставках: воз — вз (или вос — вс).

    §29. Сочетания оро, оло, ере чередуются со слогами ра, ла, ре в родственных словах, заимствованных из церк.-слав. языка или образованных по образцу их в самом русском языке. Напр.: укоротить — сократить; короткий — краткий, вкратце; безголовый — обезглавить; холодить — охладить; дерево, деревянный — древесина, древесный; деревообделочный — древообделочный; берег, левобережный — прибрежный; перерыв — непрерывный; середа, середина, посередине — среда, средний, посредине, посреди. Появление сочетаний оро, оло, ере в русских словах там, где в церк.-славянских находим ра, ла, ре, называется полногласием.

    Ударение

    §30. Ударение указывается постановкой значка ́ над гласной буквой, а в основных словах, напечатанных жирными прописными буквами, — постановкой значка ’ за гласной буквой вверху: БАГО’РЩИК.
    Если слово может произноситься с двояким ударением, то в слове ставятся два таких значка. Напр., ТВО’РО’Г означает, что одинаково правильно произношение этого слова и с ударением на первом слоге: творог, и с ударением на втором: творог.
    Слова односложные, в речи произносимые с ударением, знаком ударения однако не снабжаются, так как здесь не может быть сомнения в месте ударения. Поэтому, наоборот, там, где надо дать знать, что односложное слово в речи произносится без ударения, делается специальное указание в скобках: [без удар.], напр., при предлогах, союзах.
    В словах составных, в состав которых входит одно или два односложных и которые пишутся через черточку, знак ударения ставится на обоих или на одном из них, смотря по тому, оба ли слова в речи произносятся с ударением или только одно из них, напр.: ГУЛЬ-ГУЛЬ (два ударения), ГДЕ’-ТО («то» произносится без ударения), ВО-ПЕ’РВЫХ («во» — без ударения).

    §31. Буква ё показывает одновременно и произношение этой буквы (ё, а не е) и место ударения, поэтому значок ударения в этих случаях уже не ставится, напр., КОЛЁСНЫЙ. Но в тех редких случаях, где ударение не на ё, оно отмечается на своем месте, а буква ё показывает только произношение: ТРЁХАРШИ’ННЫЙ, ТРЁХКОЛЁ’СНЫЙ.

    §32. В сложных словах, кроме главного ударения, слышится иногда второстепенное, напр.: стотысячный, основоположник, правонарушитель, природоведение, контратака, контрреволюция, внешкольный. Такие ударения в словаре не указываются вследствие больших колебаний в произношении таких слов, тем более, что вместо второстепенного ударения в этих случаях мы часто имеем лишь такое произношение безударного гласного звука, какое он должен был бы иметь под ударением: в данных примерах — в первом о вместо а, в последнем чистое е вместо близкого к и, в остальных ясные о, а вместо э (см. §23, п. п. 1 и 2).

    Имена существительные

    §33. Имена существительные даются в словаре в именительном падеже ед. ч.; за ним указывается окончание родительного падежа ёд. ч. и род существительного: м. — мужской, ж. — женский, ср. — средний, напр.: СТОЛ, а, м.; ПО’ЛЕ, я, ср.; РЕЧЬ, и, ж.
    Указание на родительный падеж и на род слова служит для читателя показателем того, что данное слово — имя существительное.
    Слова т. наз. общего рода помечаются м. и ж. Эта помета показывает, что слово может быть и муж. и женск. рода, т. е. прил. при нем может стоять или в форме муж. рода или в форме женск. рода (хотя бы говорилось о мужчине); напр., ЗЁВА, ы, м. и ж. — значит, что и о мужчине можно сказать не только «этакий зева», но и «этакая зева» (о женщине, конечно, только последнее).
    После род. падежа могут указываться формы и других падежей, как единственного числа, так и множественного, за пометою мм. в тех случаях, если они в своем образовании отступают от нормы. Значение пометы «мн. нет» см. §34.
    Слова, употребляющиеся только в одном множ. числе, приводятся в им. пад. мн. ч. с указанием на родительный, но без указания на род (так как род во мн. числе не различается): ножницы, иц; сани, ей.
    Во множ. числе, но с указанием на единственное, даются также еще такие слова, которые чаще употребляются во множ., чем в ед. числе, или такие, значение которых легче или естественнее объяснить во множ., чем в ед. числе, напр., башмаки, вареники, легкие, а также названия народов.

    §34. Помета «мн. нет» значит: множественного числа нет. Она обозначает, что мн. число (которое, конечно, возможно образовать от любого существительного) от данного слова в общем языке неупотребительно и что оно может быть употреблено или лишь в каком-н. исключительном случае, или в поэтическом языке, или же в языке специальном. Так, эта помета при словах, напр., бумазейка, позволение, дает понять, что лучше сказать «разная бумазейка», чем «разные бумазейки», «неоднократное позволение», чем «позволения»; при словах, обозначающих т. наз. вещественные предметы (сталь, медь, нефть и т. п.), она дает понять, что выражения вроде «высокосортные стали», «разные нефти» свойственны специальному техническому языку, а что в общем языке мы скажем «высокие сорта стали» или «сталь высоких сортов», «разная нефть» и т. п.; подобным образом при слове, напр., моль она не отрицает употребления в зоологии мн. числа «моли» (в значении разных видов моли), но указывает, что в общем языке нельзя сказать «моли летают по комнате», как можно сказать «мухи летают».

    §35. Чтобы образовать род. пад. ед. ч., нужно вместо последней буквы им. падежа поставить ту букву, которая напечатана рядом, напр.: рыба, ы — рыбы, конь, я — кони, край, я — края, кроме слов м. рода, оканчивающихся на согласную: здесь букву, напечатанную радом, надо прибавить к форме имен, падежа: стол, а — стола. Наконец, в необходимых случаях указание на образование род. падежа делается обычным способом (см. §5), напр.: конец, нца — конца; ножницы, иц — ножниц.
    Чтобы образовать любой из прочих падежей, надо 1) определить, к какому склонению относится данное слово, и 2) руководствоваться далее таблицей падежных окончаний (см. §40).

    §36. Имена существительные склоняются по одному из трех образцов, которые условно называются 1-м, 2-м и 3-м склонениями.
    К 1-му склонению относятся существительные, оканчивающиеся на -а и -я, напр.: рыба, пуля, шея. Громадное большинство этих слов женск. рода, немногие — мужского (староста, судья), немногие — общего рода (скряга).
    Ко 2-му склонению относятся существительные муж. рода, оканчивающиеся на согласную букву, на -ь и на -й, напр.: стол, конь, край, и существительные ср. рода, оканчивающиеся на -о и -е, напр.: село, поле, а также слова муж. рода на -ишко и -и щ е, производные от слов мужского же рода и имеющие — первые уничижительный смысл, а вторые — увеличительный, напр.: домишко, домище (от дом).
    К 3-му склонению относятся существительные женск. рода на -ь, напр.: ель, мышь.
    К какому склонению отнести данное слово, видно уже по окончанию им. падежа, кроме слов на -ь, из которых одни, муж. рода, принадлежат ко 2-му склонению, а другие, женск. рода, — к 3-му; здесь дополнительным признаком является указание на род и на окончание родит, падежа: я — 2-е склонение, и — 3-е склонение.
    Далее, для образования желаемого падежа по таблице падежных окончаний надо принимать во внимание и объяснения к ней (§41), где указаны все возможные отступления от нормы, данной в таблице. При этом отступления более общего характера (§41, раздел А) уже не указываются в словаре, отступления же более частные (§41, раздел Б) указываются сверх того и в словаре.

    §37. От трех нормальных склонений уклоняются так наз. «разносклоняемые» существительные, а именно: 1) путь, 2) дитя, 3) небо, чудо, 4) мать, дочь, 5) слова на -ёнок, -онок, обозначающие детенышей (телёнок, галчонок) и склоняющиеся в ед. числе, как слова муж. рода 2-го склон., а во множ. числе (телята и т, п.), как слова ср. рода 2-го склон., 6) слова на -анин, -янин, обозначающие лиц, принадлежащих к какому-н. народу, сословию, классу, а также жителей города, страны или последователей какого-н. учения (крестьянин, лютеранин, римлянин и т. п., но не семьянин), и склоняющиеся по 2-му склон. с той разницей, что во множ. числе имеют основу на -ан, -ян (без суффикса -ин) и в им. пад. мн. ч. имеют окончание -е: -ане, ан, анам и т. д., -яне, ян, янам и т. д., и 7) десять слов на -мя (бремя, время, вымя, знамя, имя, пламя, племя, семя, стремя, темя).
    Особенности их склонения указаны в самом словаре, где окончания падежей указываются в порядке таблицы (§40), причем указание окончаний мн. числа прерывается на дат. падеже, так как дальнейшие ясны сами собой: если -ам, то -ами, -ах; если -ям, то -ями, -ях.

    §38. Наконец, вне трех нормальных склонений стоят существительные, имеющие окончания прилагательных, как вожатый, портной, рабочий, леший, прохожий, управляющий, запятая, гончая, мороженое, сказуемое, подлежащее и др. Их склонение см. в §48.

    §39. Особенности в склонении собственных имен на -ин, -ын, -ов (фамилий, названий городов, сел) см. в §51.

    §40. Таблица падежных окончаний существительных
    1-е склонение | 2-е склонение | 3-е склонение
    слова мужского рода | слова среднего рода
    Ед. И. | а | я | без ок. 6, 16 | ь 6, 16 | й6, 16 | о | е | ь6, 16
    Р. | ы, и1 | и | а, у12 | я, ю12 | я, ю12 | а | я | и
    д. | е | е, и2 | у | ю | ю | у | ю | и
    В. | у | ю | как И. или Р.7 | о | е | ь
    Т. ой (оюа)
    ей8 (ею3)     		ей (ею8)
    ёй4 (ёю3)     		ом, ем8 ем, ём4 ем, ём4 ом, ем8 ем, ём4 ью (ию3)
    П. | е | е, и2 | е, у13 | е, ю13 | е, и2, ю13 | е | е, и2 | и
    Мн. И. | ы, и1 | и | ы, и1, а14, ья14,е19 | и, я14, ья14 | и, я14 | а | я | и
    Р. без ок. 6, 16 ь5, 6, й5, 6 ов, ей10,14, ев9,
    ьев14, без ок. 6, 16     		ей ев, ёв4 без ок. 6, 16 ей, ий18 ей
    Д. | ам | ям | ам, ьям14 | ям, ьям14 | ям, ьям14 | ам | ям | ям11
    В. | как И. или Р. 7 | как И. или Р.7 | а | я | как И. или Р.7
    Т. | ами | ями | ами, ьями14 | ями, ьями14 | ями, ьями14 | ами | ями | ями11,15
    П. | ах | ях | ах, ьях14 | ях, ьях14 | ях, ьях14 | ах | ях | ях11
    Жирными буквами напечатаны нормальные окончания данного склонения, светлыми — отступления.
    Цифры указывают №№ помещенных в §41 объяснений к таблице.

    §41. Объяснения к таблице:
    А. Особенности в образовании или правописании падежных форм, не оговариваемые в словаре.
    1. После г, к, х, ж, ч, ш, щ всюду вместо ы в окончаниях является и; род. п. ед. ч. и им. и вин. п. мн. ч. 1 склон.: руки, ноги, мухи, кожи, дачи, каши, рощи; имен. и вин. п. мн. ч. 2 склон.: крюки, враги, петухи, гужи, врачи, шалаши, клещи.
    2. В дат. и предл. п. ед. ч. слов на –ия (1 склон.) и в предл. п. ед. ч. слов на -ий, -ие (2 склон.) вместо -ие является окончание -ии: сочувствовать партии, состоять в партии, о жребии, о знании.
    От слов на -ье допускается в предл. п. ед. ч. -ье и -ьи: в ущелье и в ущельи, о пенье и о пеньи.
    3. В скобках поставлено другое окончание, употребляющееся наряду с первым, преимущественно в книжном языке; окончание –ию редко.
    4. «ёй (ёю), ём, ёв» означает, что под ударением в этих окончаниях вместо е произносится ё: каплей, но землёй; платьем, но ружьём; сараев, но краёв, «киёв, зуёв.
    5. Буква ь является в словах на -я после согласной: пуля, пуль; й — в словах на -я после гласной или после буквы ь: струя — струй, свинья — свиней, шалунья — шалуний (при этом окончания -ей или -ий для слов на -ья указываются в словаре).
    6. «без ок.» означает: без окончания. Формы род. п. мн. ч. слов 1 склон., им. п. ед. ч. слов муж. р. 2 склон, и род. п. мн. ч. слов ср. р. 2 склон. на -о и (после шипящих и ц) на -е представляют собой основу слова без падежного окончания (флексии), так что конечные буквы: согласная буква или ь, или й являются здесь не падежными окончаниями, а последними буквами основы; ср. стол и стола, столу; рыба, рыбы и рыб; дело, дела и дел; училище, училища и училищ; струя, струю и струй, где я, ю передают звуки йа, йу: струй-а, струй-у; наконец, буква ь здесь лишь показывает мягкость конечного согласного звука основы, условно обозначаемую в других падежах последующими буквами я, ю, е: конь — коня, коню, р. мн. пуль — пуля, пули. Что же касается, в частности, буквы ь в словах 3 склон. после шипящих (ночь, вещь, рожь, вошь), то здесь она является не показателем мягкого произношения согласной (так как ч и щ всегда мягки, а ж и ш всегда тверды), а чисто условным показателем на письме принадлежности этих слов к женск. роду, в отличие от врач, плащ, нож, шалаш и т. п. слов муж. рода, пишущихся без ь. См. еще п. 16-й. О переносе ударения в род. п. мн. ч. см. §44.
    7. «как И. или Р.» означает, что вин. п. у одних слов сходен с им. падежом, а у других с родительным, а именно, у слов, обозначающих т. наз. «одушевленные» предметы (людей, животных, а также такие предметы, которые почему-либо представляются, как живые), — с именительным, а у слов, обозначающих т. наз. «неодушевленные» предметы, — с родительным: вижу собак, так же: вижу кукол, но: вижу избы; вижу лошадей, но: вижу ели; вижу отца, отцов, но: вижу стол, столы. Это правило касается слов 1-го и 3-го склон, во мн. числе и слов 2-го склон. м. рода в обоих числах.
    8. После ж, ч, ш, щ и ц в твор. п. ед. ч. окончаниями под ударением являются –ой (-ою), -ом: межой, ножом, свечой, ключом, лапшой, шалашом, пращой, плющом, овцой, отцом, а без ударения — -ей (-ею), -ем: лужей, сторожем, тучей, плачем, кашей, выигрышем, рощей, товарищем, спицей, ситцем.
    9. Окончание род. п. мн. ч. слов м. рода на ц под ударением — -ов, а без ударения — -ев: отцов, но: ситцев.
    10. Слова 2 склон, м. рода на ж, ч, ш, щ в род. п. мн. ч. оканчиваются на -ей: нож — ножей, грач — грачей, выигрыши — выигрышей, товарищ — товарищей.
    11. Вместо я, ями, ях после ж, ч, ш, щ пишется ам, ами, ах: ночам, мышами, вещах.
    Б. Особенности в образовании или правописании падежных форм, оговариваемые в словаре.
    12. Некоторые слова 2 склон. м. рода при обозначении количества оканчиваются в род. п. ед. ч. на -у вместо -а и на -ю вместо -я: продажа сахара, но: кусок сахару; вкус чая, но: чашка чаю; много шуму, мало толку. В словаре у, ю указываются в скобках: С А’X АР, а (у), ЧАЙ, я (ю), и только в том случае, если они при обозначении количества обязательны для литературного языка; в просторечии, особенно областном, употребление форм на -у, -ю гораздо шире.
    13. Многие слова м. рода 2-го склон. При обозначении места, с предлогами «в» и «на», оканчиваются в ед. ч. на -у, -ю вместо -е, причем ударение всегда на этих -у и -ю: в лесу, на краю. В словаре это указывается так: ЛЕ’С, а, о лесе, в лесу.
    14. Вместо окончания -ы многие слова 2-го склон. в им. п. мн. ч. (у неодушевленных в им. и вин., ср. п, 7-и) оканчиваются на -а: лес — леса и далее -ов, -ам, -ами, -ах, а некоторые — на -ья (при параллельной часто форме на -ы): друг — друзья и далее: -ей, -ьям, -ьями, -ьях; брат — братья и далее: -ьев, -ьям, -ьями, -ьях.
    Вместо окончания -и многие слова 2-го склон, оканчиваются на -я: учитель — учителя и далее: -ей, -ям, -ями, -ях, а некоторые — на -ья: князь — князья и далее: -ей, -ьям, -ьйми, -ьях.
    При указании окончания им. п. мн. ч. -ья в словаре указывается и окончание род. п. -ей или -ьев; окончания остальных падежей не указываются, так как при -ья у всех слов они будут: -ьям, -ьями, -ьях.
    15. Вместо -ями некоторые слова оканчиваются на -ьми: детьми, лошадьми.
    16. В формах, не имеющих падежного окончания (см. п. 6), а именно в им. п. ед. ч. Слов м. рода и в род. п. мн. ч. слов ж. и ср. рода, часто появляются беглые о и е (см. §28). Присутствие их в форме им. п. ед. ч. Слов м. рода видно из сопоставления с окончанием род. падежа, приводимого в словаре, напр.: корень, рня. Появление их в род. п. мн. ч. указывается в словаре приведением формы этого падежа, напр.:
    ДЕРЕ’ВНЯ, и, р. мн. -вёнь;
    БО’ЙНЯ, и, р. мн. боен;
    СТЕКЛО’, а, мн. стёкла, кол, клам;
    КОЛЬЦО’, а, мн. кольца, колец, кольцам.
    Не указываются формы род. п. мн. ч. с беглыми о и е только от обширной категории слов на -ка; читателю необходимо иметь в виду, как общее правило, что если перед этим -ка стоит ж, ч, ш или ц, то р. мн. оканчивается на -ек; если же стоит какая-нибудь другая согласная, то на -ок: палка — палок, ложка — ложек, бочка — бочек, кошка — кошек, клёцки — клёцек; вместо букв ь и й перед к в р. мн. появляется также е: пулька — пулек, лейка — леек. Если же, наоборот, от какого-нибудь слова на -ка р. мн. образуется без беглого о или е, то это в словаре указывается, напр.: ласка (нежность), и, р. мн. ласк, в отличие от ласка (зверок), и, р. мн. ласок.
    17. Некоторые слова м. рода имеют форму р. мн. без падежного окончания, совпадающую с формою им. п. ед. ч.: чулок — пара чулок, аршин — пять аршин. Форму без падежного окончания имеют также слова на -анин, -янин, упомянутые в §37, напр.: крестьян, лютеран.
    18. Род. п. мн. ч. слов ср. рода на -е (кроме слов с основой на шипящую или на ц, имеющих здесь форму без окончания, см. п. 6-й) имеет окончание -ей: море — морей, поле — полей; слова на -ие или -ье имеют одинаковое окончание -ий: знание — знаний, угодье — угодий. Уклонения, вроде платье — платьев, ружьё — ружей, отмечаются в словаре.
    19. Окончание -е в имен. п. мн. ч. имеют слова на -анин, -янин: крестьяне, лютеране. О склонении их см. §37.

    §42. О словах на -ие и -ье. Многие слова 2-го склон. ср. рода встречаются в двух вариантах: с окончанием -ие и с окончанием -ье, напр., знание и знанье. В словаре такое слово дается в наиболее употребительном варианте; т. обр. одни слова даются с ие, другие с ье, причем другой вариант подразумевается возможным. Если оба варианта одинаково употребительны, то предпочтение в словаре отдается варианту с ие. Примеры на все такие слова приводятся безразлично и на ие и на ье; т. обр. может быть приведен пример на вариант менее обычный, а на более обычный может отсутствовать. См., напр., в словаре слова: бесславие, благонравие.

    §43. Если ударение при склонении существительных меняет свое место, то на это указывается в словаре так: приводится тот падеж, с которого начинается это изменение (имея в виду порядок падежей в таблице, см. §40).
    Примеры:
    СПОР, а — ударение всюду до конца остается на том же месте: спора, спору и т. д., мн. споры, споров и т. д.
    СТОЛ, а — ударение, начиная с род. п. ед. ч., переходит на окончание: стола, столу и т. д., мн. столы, столов и т. д.
    ПОЛ, а, мн. ы — ударение во всех падежах ед. ч. на основе: пол, пола и т. д., а во всех падежах мн. ч. — на окончаниях: полы, полов и т. д.
    ВОЛК, а, мн. и, ов — ударение во всех падежах ед. ч. и в им. п. мн. ч. на основе: волка, волку и т. д., волки, а начиная с р. мн., переходит на окончания: волков, волкам и т. д.
    КОНЬ, я, мн. кони, ей — ударение во всех падежах ед. ч. на окончаниях: коня, коню и т. д., в им. мн. переходит на основу: кони, а начиная с р. мн., опять на окончания: коней, коням и т. д.
    Если уклоняется по ударению только один какой-нибудь падеж, то приводится только он один с его названием, напр.:
    ЗИМА’, ы, вин. зиму — значит: зимы, зиме, зиму и далее опять, как в родительном: зи-мой, о зиме.

    §44. Если слово с ударением на падежных окончаниях не имеет в р. п. мн. ч. никакого падежного окончания, то ударение в этом падеже переносится на последний слог основы, в остальных падежах оставаясь на окончаниях, напр.: черта, мн. черты, черт, чертам и т. д.; госпожа, мн. госпожи, госпож, госпожам и т.д; колея, мн. колей, колей, колеям и т. д.; существо, мн. существа, существ, существам и т. д. Перенос ударения в р. п. мн. ч. в таких случаях в словаре не отмечается.

    §45. Условные обозначения в толкованиях значений существительных:
    1. Женск. к (такому-то слову муж. рода) — значит: слово женск. рода, обозначающее женщину и соответствующее такому-то слову, обозначающему мужчину, напр.:
    ЖНИ’ЦА, ы. Женск. к жнец.
    Надо по значению слова жнец составить значение слова жница, применив к женщине всё, сказанное там о мужчине. Указания рода буквой ж. в этом случае уже не делается.
    2. Действие или состояние по глаг. (такому-то) — значит: значение слова следует составить применительно к значению указанного глагола, напр.:
    ВАЛЯ’НИЕ, я, ср. Действие по глаг. валять.
    По справке с глаг. валять заключаем, что валяние может обозначать «ворочание..., катанье, скатывание, небрежную работу» и проч.
    3. Отвлеч. сущ. к (такому-то прилагательному) — значит: отвлеченное существительное, соответствующее по значению тому прилагательному, от которого оно образовано, напр.:
    КРАСНОТА’, ы, мн. нет, ж. Отвлеч. сущ. к красный.
    По справке с прил. красный заключаем, что краснота обозначает тот признак (цвет) красных предметов, по которому они называются красными.

    Примечание. Выражения: женск. к ... , действие по ... , отвлеч. сущ. к ... , указывают лишь на связь данных слов по значению с теми или иными словами. а не на образование их от этих других слов. Весьма часто связь по значению совпадает с связью по происхождению, но не всегда. Так напр., взятие — действие по глаг. взять и брать; конечно, слово взятие образовано от взять, а не от брать, но означает оно не только действие, которое произвел взявший, но также и действие, которое производит берущий, ср. «по взятии города» (когда взяли город) и «при взятии города» (когда брали город).

    §46. Из существительных не помещены в словаре ради экономии очень многие из производных, значение которых ясно из их образования, если они не имеют других, кроме указанных ниже значений, вносимых суффиксами (При образовании слов с некоторыми суффиксами имеет место чередование согласных, см. §26.):
    1) уменьшительные и ласкательные с окончаниями: (Черточками отделены суффиксы) к-а, к-о, ок, ек, очк-а, ечк-а, очек, ечек, очк-о, ечк-о, ик, чик, ичек, ичок, иц-е, ец-о и др., напр.: конурка от конура, возрасток от возраст, валуёк от валуй, стеночка от стенка, крышечка от крышка, курочек от курок, зверёчек от зверёк, ворсик от ворс, аэропланчик от аэроплан, березничек от березник, ущельице от ущелье и т. п.;
    2) уничижительные или презрительные с окончаниями: ишк-о, ишк-а, ёнк-а, онк-а и др., напр.: топоришко от топор, князишка от князь, идиотишка от идиот, коровёнка от корова, избушонка от избушка и т. п.;
    3) увеличительные и презрительные с окончаниями: ищ-е, ищ-а, напр.: воробьище от воробей, болотище от болото, избища от изба и т. п.;
    4) ласкательные с окончаниями оньк-а, еньк-а, ушк-а, ушк-о, напр.: косонька от коса, коровушка от корова, хлебушко от хлеб и т. п.;
    5) слова муж. рода на тель, щик, производные от глаголов и обозначающие действующее лицо, напр.: возобновитель от возобновить, выставляльщик от выставлять и т. п.;
    6) слова женск рода на иц-а, ниц-а, производные от слов муж. рода на тель, щик, напр.: возобновительница от возобновитель, выставляльщица от выставлялыцик и т. п.;
    7) отвлеч. сущ. на ость, есть, производные от прилагательных, напр.: застылость от застылый, стоячесть от стоячий и т. п.;
    8) отглагольные сущ. ср. рода на ни-е, ти-е, обозначающие действие или состояние по глаголу, напр.: вылезание от вылезать, разыскивание от разыскивать, унятие от унять и т. п.;
    9) многие слова на ец, овец, евец, обозначающие лиц, принадлежащих к каким-нибудь группировкам, учреждениям и т. п., напр.: осоавиахимовец, антисниженец, деникинец, врангелевец;
    10)слова на щин-а, употребляющиеся в собирательном значении, как беспартийщина, эмигрантщина, или же обозначающие известное свойство, как пильняковщина и мн. др., образованные от собственных имен, кроме общеупотребительных: обломовщина, хлестаковщина и т. п.
    Кроме того не помещены в словаре многие составные существительные, значение которых вполне ясно из их состава, напр.: горообразование, навозохранилище, нефтепро-водка и т. п.

    Имена прилагательные

    §47. Имена прилагательные (и в том числе причастия) даются в словаре в им. п. ед. ч. муж. рода в полной форме; затем указываются полные окончания женск и средн. рода, а далее — после точки с запятой — краткие окончания всех трех родов, если данное прилагательное имеет краткие формы. Отсутствие указаний на краткие окончания означает, что данное прилагательное не имеет кратких форм. Напр.:
    БЕ’ЛЫЙ, ая, ое; бел, бела, бело;
    БОЛЬШО’Й. ая, бе;
    СИ’НИЙ. яя, ее; синь, ня, не;
    ВО’ЛЧИЙ, ья, ье.
    Приведение в словаре родовых окончаний служит указанием для читателя, что данное слово — имя прилагательное.

    §48. Для образования полной формы им. п. ед. ч. женск. рода надо окончание -ый, -ой или -ий заменить указанным в словаре окончанием -ая, -яя или -ья, для среднего — окончанием -ое, -ее или -ье. Чтобы образовать любую из прочих полных падежных форм, надо 1) определить, к какому склонению относится данное прилагательное, и 2) руководствоваться далее таблицей падежных окончаний и примечаниями к ней.
    Имена прилагательные, и в том числе причастия, склоняются по одному из трех образцов, называемых «твердым» и «мягким» склонением, причем мягкое имеет две разновидности. По твердому склонению склоняются оканчивающиеся на -ый или -ой, -ая, -ое, причем окончание -ой бывает только под ударением; по первой разновидности мягкого — оканчивающиеся на -ий, -яя, -ее, и по второй разновидности — оканчивающиеся на -ий, -ья, -ье.

    Таблица падежных окончаний полных прилагательных
    1. Твердое склонение
    Ед. ч. м. | ср. | ж. | Мн. ч.
    И. | ый, ой | ое | ая | ые
    Р. | ого | ой | ых
    Д. | ому | ой | ым
    В. | как И. или Р. | ое | ую | как И. или Р.
    Т. | ым | ой(ою) *) | ыми
    П. | ом | ой | ых
    2. Мягкое склонение
    Первая разновидность
    Ед. ч. м. | ср. | ж. | Мн. ч.
    И. | ий | ее | яя | ые
    Р. | его | ей | их
    Д. | ему | ей | им
    В. | как И. или Р. | ее | юю | как И. или Р.
    Т. | им | ей (ею) *) | ими
    П. | ем | ей | их
    3. Мягкое склонение
    Вторая разновидность
    Ед. ч. м. | ср. | ж. | Мн. ч.
    И. | ий | ье | ья | ьи
    Р. | ьего | ьей | ьих
    Д. | ьему | ьей | ьим
    В. | как И. или Р. | ье | ью | как И. или Р.
    Т. | ьим | ьей (ьею) *) | ьими
    П. | ьем | ьей | ьих
    *) Ср. §41, п. 3 (о существительных).

    Примечания к таблице

    1. Прилагательные, оканчивающиеся на -кий, -гий, -хий (широкий, упругий, тихий), склоняются по твердому склонению, кроме твор. п. ед. ч. м. и ср. рода, а также всех падежей мн. числа, где они имеют мягкие окончания: -им, -ие, -их, -им, -ими.
    2. В окончаниях прилагательных, оканчивающихся на -жий, -ший, -чий, -щий и склоняющихся по первой разновидности мягкого склонения (похожий, хороший, горячий, нищий), вместо букв я, ю, по общему правилу, пишутся буквы а, у: похожая, хорошую, горячая, нищую.
    Прилагательные, оканчивающиеся на -цый (куцый, бледнолицый), имеют те окончания мягкого склонения, которые начинаются с е: куцее, -его, -ему, -ем, -ей; остальные окончания — твердого склонения.

    Краткие имена прилагательные

    §49. Вслед за полными окончаниями в словаре приводятся краткие, если они есть у данного прилагательного, для всех трех родов ед. числа. Множ. число образуется по среднему роду переменой окончания -о на -ы, а после г, к, х и шипящих — на -и, и переменой окончания е на -и, напр.: вечный... вечно — вечны; упругий... упруго — упруги; тихий... тихо — тихи; синий... сине — сини. Если же форма множ. числа отличается ударением от средн. рода ед. ч., то приводится далее и она, напр.: милый, ая, ое; мил, мила, мило, милы (во множ. числе возможно двоякое ударение, чего нет в ср. роде ед. ч.).
    Краткие формы прилагательных, если есть в языке соответствующие им полные, не даются отдельными словами, а приводятся при полных прилагательных, хотя бы краткая форма и отличалась от полной появлением беглых о или е, напр., легок (от легкий), беден (от бедный), ср. §28.

    §50. Краткие прилагательные в современном языке обыкновенно являются только в роли сказуемого, в им. п. ед. и мн. ч., кроме притяжательных на -ин, -ын (сестрин, сестрицын) и очень редко теперь употребляющихся на -ов (отцов), которые склоняются по всем падежам, причем в им. п. обоих чисел, в род. и дат. п. ед. ч. м. и ср. рода и в вин. ед. ч. ж. рода они имеют окончания существительных, а в остальных падежах — окончания полных прилагательных.
    Ед. ч. м. | ср. | ж. | Мн. ч.
    И. | без ок. (См. §41, п. 6-й.) | о | а | ы
    Р. | а | ой | ых
    Д. | у | ой | ым
    В. | как И. или Р. | о | у | как И. или Р.
    Т. | ым | ой (ою) | ыми
    П. | ом | ой | ых

    §51. По образцу кратких прилагательных склоняются фамилии муж. рода на -ов, -ев, -ин, -ын: Молотов, Тургенев, Ленин, Спицын, за исключением предл. падежа, который имеет окончание существительных -е: о Молотове и т. д.
    Так же склоняются названия городов, местечек муж. рода на -ин, -ын: Калязин, Царицын; но названия на -ов, -ев склоняются полностью по образцу существительных: Саратов, за Саратовом, в Саратове.
    Названия же сёл, местечек и т. п. средн. рода на -ово, -ево, -ино, -ыно склоняются, подобно фамилиям м. р., полностью по образцу кратких прилагательных: за селом Прохоровым.
    Наконец, собственные имена женск. рода (фамилии, названия местностей) на -ова, -ева, -ина, -ына склоняются тоже полностью по образцу кратких прилагательных женского рода.

    §52. Краткие прилагательные, не обозначающие принадлежности, в других падежах, кроме именительного, т. е. не в роли сказуемого, а в роли определения, встречаются теперь только в отдельных поговорочных выражениях вроде: на босу ногу; откуда сыр бор загорелся; по добру, по здорову; средь бела дня; и стар, и млад; от мала до велика; друг друга (кратк. формы от другой) и т. п.; в народных песнях они употребляются очень часто (на добра коня, в чужу дальнюю сторонку, из-под права рукава); наконец, их можно встретить иногда в стихах, а до половины 19 в. употребление некоторых кратких форм в стихах было весьма обычно; напр., у Пушкина: Но вновь в уме моем стеснились мрачны грезы... или: По горсти бедной принося привычну дань мою...

    §53. В толковании значений прилагательных, кроме развернутых определений значений, применяется еще сжатое условное обозначение: прил. к (такому-то существительному). Этим условным обозначением отмечается в данном прилагательном такое значение, которое можн.о перефразировать через конструкцию с род. падежом (или другим косвенным) соответствующего существительного, напр.:
    БИРЮЗО’ВЫИ, ая, ое. Прил. к бирюза. Б. цвет.
    Это значит, что слово бирюзовый в сочетании «бирюзовый цвет» означает: «цвет бирюзы». Подобно этому обозначению, в случаях, когда значение прилагательного могло бы быть перефразировано только целым выражением, употребляется толкование: «прилагательное, по значению связанное с ...», напр.:
    БЕЛОШВЕ’ЙНЫЙ, ая, ое. Прил., по знач. связанное с шитьем белья. Белошвейная работа.

    Примечание. Выражением «прил. к» (а не от) указывается не на словопроизводство, а на связь по значению. В данном примере бирюзовый, конечно, и произведено от бирюза, но нам важно здесь не происхождение, а значение слова. С другой стороны, напр., армейский в значении «грубый» произведено, конечно, от армия, но прилагательным в этом значении оно является не к сущ. армия, а к сущ. армейщина (см. в словаре армейский во 2 знач.). Ср. прим. к §45.

    §54. Если прилагательное, вообще имеющее и полные, и краткие формы (что помечено бывает вначале), в каком-либо из своих значений или в каком-либо из оттенков значения не имеет или кратких, или полных форм, то на это указывается пометой: только полн. формы или только кратк. формы; отсутствие таких помет означает, что прилагательное в данном значении имеет и те и другие формы.

    §55. Образование степеней сравнения прилагательных см. в §112 и след.

    §56. Иа прилагательных не помещены в словаре ради экономии места многие такие, значение которых вполне понятно из их образования:
    1) произведенные от существительных и прилагательных посредством суффиксов:
    -н (окончания -ный, -ной, а после л — ьный, ьной), напр.: ветроломный (от ветролом), бифштексный (от бифштекс);
    -ск (окончания -ский, -ской, а после л — ьский, ьской), если значение их исчерпывается тем, что обозначается условной пометой прил. к (см. §53), напр., доверительский (от доверитель);
    -еньк, а после г, к, х — -оньк, если значение их исчерпывается уменьшительно-ласкательным или уничижительным смыслом, напр.: буланенький (от буланый), вредненький (от вредный);
    -оват (от прил. на -ый или на -гий, -кий, -хий) и -еват (от прил. на -ий), если значение их исчерпывается меньшей степенью того же качества, которое обозначается непроизводным прилагательным, напр.: бледноватый (от бледный), синеватый (от синий);
    -ов, -ев, если значение их исчерпывается притяжательностью, напр., кротов, дворников (принадлежащий кроту, дворнику);
    2) очень многие прилагательные, сложенные с отрицательной приставкой не, если они не заключают в себе никакого другого оттенка в значении, кроме отрицания значения бесприставочного прилагательного, и если притом не являются широко распространенными;
    3) обычные формы степеней сравнения прилагательных на -ее и -ейший (ср. §128);
    4) составные прилагательные, обозначающие оттенки цвета, как красно-желтый, сине-зеленый, изжелта-красный и некоторые иные, если они вполне понятны и притом малоупотребительны, вроде белоствольный, мглисто-лилейный и т. п.

    Имена числительные

    §57. Имена числительные снабжаются пометами: числит. колич. — числительное количественное (в том числе и собирательные), числит. порядк. к — числительное порядковое к такому-то количественному, напр.:
    ПЯ’ТЫЙ, ая, ое. Числит. порядк. к пять.

    Список имен числительных
    Количественные | Порядковые
    1 | один, одна, одно | первый
    2 | два, две | второй
    3 | три | третий
    4 | четыре | четвёртый
    5 | пять | пятый
    6 | шесть | шестой
    7 | семь | седьмой
    8 | восемь | восьмой
    9 | девять | девятый
    10 | десять | десятый
    11 | одиннадцать | одиннадцатый
    12 | двенадцать | двенадцатый
    13 | тринадцать | тринадцатый
    14 | четырнадцать | четырнадцатый
    15 | пятнадцать | пятнадцатый
    16 | шестнадцать | шестнадцатый
    17 | семнадцать | семнадцатый
    18 | восемнадцать и восьмнадцать | восемнадцатый и восьмнадцатый
    19 | девятнадцать | девятнадцатый
    20 | двадцать | двадцатый
    21 | двадцать один | двадцать первый
    30 | тридцать | тридцатый
    40 | сорок | сороковой
    50 | пятьдесят | пятидесятый
    60 | шестьдесят | шестидесятый
    70 | семьдесят | семидесятый
    80 | восемьдесят | восьмидесятый
    90 | девяносто | девяностый
    100 | сто | сотый
    101 | сто один | сто первый
    121 | сто двадцать один | сто двадцать первый
    200 | двести | двухсотый
    300 | триста | трехсотый
    400 | четыреста | четырехсотый
    500 | пятьсот | пятисотый
    600 | шестьсот | шестисотый
    700 | семьсот | семисотый
    800 | восемьсот | восьмисотый
    900 | девятьсот | девятисотый
    1 000 | тысяча | тысячный
    1 001 | тысяча один | тысяча первый
    1 021 | тысяча двадцать один | тысяча двадцать первый
    1 101 | тысяча сто один | тысяча сто первый
    1 121 | тысяча сто двадцать один | тысяча сто двадцать первый
    2 000 | две тысячи | двухтысячный
    2 001 | две тысячи один | две тысячи первый
    5 000 | пять тысяч | пятитысячный
    40 000 | сорок тысяч | сорокатысячный
    90 000 | девяносто тысяч | девяностотысячный
    100 000 | сто тысяч | стотысячный
    100 001 | сто тысяч один | сто тысяч первый
    101 000 | сто одна тысяча | стооднатысячный
    102 000 | сто две тысячи | стодвухтысячный
    105 000 | сто пять тысяч | стопятитысячный
    1 000 000 | миллион и мильон | миллионный и мильонный
    Примечание. К числительным количественным относятся еще слова оба, обе.

    §58. Количественные числительные ставятся в речи перед существительными, к которым относятся. Поставленные после, они обозначают приблизительность: метра три, лет пятидесяти = около трех метров, около пятидесяти лет.

    §59. Из количественных числительных имеют формы рода только один (м. р.; одна — ж. р., одно — ср. р.), два (м. и ср. р.; две — ж. р.) и оба (м. и ср.; обе — ж. р.).
    Один, одна, одно склоняется, как сам, сама, само (§70).
    Два, две, оба, обе, три, четыре в им. и сходном с ним вин. падеже требуют после себя род. падежа единственного числа существительного: два, оба, три, четыре стола, окна; две, обе, три, четыре копейки. Это правило касается и тех случаев, когда 2, 3 или 4 стоят в конце сложных числительных: двадцать два стола, тысяча пятисот тридцать три человека и т. п.
    Все остальные числительные, начиная с 5, в этом падеже требуют после себя род. падежа множественного числа существительного: пять, десять, пятьдесят, сто, двести и т. д. столов, окон, копеек.
    В других падежах все числительные, начиная с 2, согласуются в падеже с существительными, причем существительные ставятся во множ. числе: двух, обоих, трех, четырех, пяти, десяти, пятидесяти, ста, двухсот... столов; двум, обоим, трем, четырем, пяти, десяти, пятидесяти, ста, двумстам... столам, и т. д.
    м. и ср. | ж. | м. и ср. | ж.
    И. | два | две | оба | обе
    Р. и П. | двух | обоих | обеих
    Д. | двум | обоим | обеим
    В. | как И. или Р.
    Т. | двумя | обоими | обеими

    3 — 20, 30
    для всех родов
    И. | три | четыре | пять | одиннадцать
    Р. и П. | трех | четырёх | пяти | одиннадцати
    Д. | трем | четырём | пяти | одиннадцати
    В. | как И. или Р. | пять | одиннадцать
    Т. | тремя | четырьмя | пятью | одиннадцатью

    Как пять, с ударением во всех падежах на конце, склоняются 6, 7, 8, 9, 10.
    Твор. пад. от восемь — восемью или восьмью.
    Как одиннадцать, с ударением во всех падежах на основе, склоняются 12, 13, 14, 15, 16, 17, 18, 19, 20, 30.
    Примечание. От твор. падежа пятью, шестью и т. д. отличаются ударением наречия, употребляемые при умножении: питью, шестью, семью, восемью, девятью, десятью, двадцатью, тридцатью. Напр. с десятью рублями, но: десятью десять — сто. Дальнейшие не отличаются от твор. падежа: одиннадцатью и т. д.

    50 | 40 | 90 | 100 | 200 | 500
    И. | пятьдесят | сорок | девяносто | сто | двести | пятьсот
    Р. | пятидесяти | сорока | девяноста | ста | двухсот | пятисот
    Д. | пятидесяти | сорока | девяноста | ста | двумстам | пятистам
    В. | пятьдесят | сорок | девяносто | сто | двести | пятьсот
    Т. | пятьюдесятью | сорока | девяноста | ста | двумястами | пятьюстами
    П. | пятидесяти | сорока | девяноста | ста | двухстах | пятистах

    Как пятьдесят, склоняются 60, 70, 80.
    Как двести, склоняются 300 и 400; как пятьсот, склоняются 600, 700, 800 и 900.

    §60. В число счетных слов, кроме числительных, входят сущ.: тысяча, миллион, миллиард, биллион, триллион, склоняющиеся по соответствующему склонению и требующие после себя род. падежа мн. ч. существительного. Однако, слово тысяча может употребляться и как числит., а именно, в косвенных пад. согласовываться в падеже, но не в числе, с существительным, ставящимся во множ. числе. Кроме того, слово тысяча, употребляясь как числит., в твор. пад. ед. ч. вместо окончания -ей (ею) само принимает, подобно числительным, окончание 3-го склон, -ью. См. в словаре примеры под словом тысяча.

    1 000
    И. тысяча рублей (2, 3, 4) тысячи рублей,
    (5 и т. д.) тысяч рублей
    Р. | тысячи рублей | тысяч рублей
    Д. | тысяче рублей или рублям | тысячам рублям
    В. | тысячу рублей | как И.
    Т. | тысячей рублей или тысячью рублями | тысячами рублями
    П. | тысяче рублей или рублях | тысячах рублях

    §61. Полтора:
    С сущ. муж. и ср. рода: С сущ. женск. рода:
    И. В. | полтора метра | полторы копейки
    Р. | полутора метров | полутора копеек
    Д. | полутора метрам | полутора копейкам
    Т. | полутора метрами | полутора копейками
    П. | полутора метрах | полутора копейках

    §62. Собирательные числительные:
    И. | двое | четверо
    Р. | двоих | четверых
    Д. | двоим | четверым
    В. | как И. или Р.
    Т. | двоими | четверыми
    П. | двоих | четверых

    Как двое, склоняется трое; остальные склоняются, как четверо.
    Количественные числительные, т. наз. собирательные: двое, трое, четверо, пятеро, шестеро, семеро, восьмеро, девятеро и десятеро, употребляются наряду с простыми количественными только при т. наз. одушевленных существительных муж. рода, напр.: двое братьев — два брата, двоим братьям — двум братьям и т. д.
    Кроме того, при существительных, обозначающих парные предметы, они употребляются в значении «столько-то пар», напр.: у людей одни руки, а у обезьян двое рук; двое сапог, трое туфель и т. п. в значении «две пары рук, сапог, три пары туфель».
    Наконец, двое, трое, четверо исключительно, а остальные наравне с простыми числительными употребляются при таких сущ., которые имеют формы только мн. числа; напр.: двое, трое, четверо щипцов, суток, ножниц, саней, ворот, но: пятеро и пять, шестеро и шесть и т. д. щипцов, суток, ножниц, ворот. Однако, в косвенных падежах не только возможно, но и предпочтительно употребление простых числительных, напр.: двух щипцов, двух суток, на пяти санях, десятью ножницами.
    В словаре сочетание собирательных с существительными показано на примерах при слове двое, в остальных сделаны ссылки на это слово.

    §63. Порядковые числительные изменяются по родам и склоняются, как прилагательные (§48), причем третий — по 2-й разновидности мягкого склонения. В сложных порядковых числительных изменяется только последнее, напр.: сто двадцать первого, сто двадцать первому и т. д.

    §64. Жен. род порядковых числительных, начиная с пятая, употребляется между прочим, как сущ. ж. рода, в знач. такая-то часть (Точнее: одна из стольких-то равных частей, составляющих вместе какое-н. целое.), напр.: одна пятая, две сотых и т. п. Употребляются также, но реже, одна вторая, третья, четвертая, вместо половина, треть, четверть.

    Местоимения

    §65. Местоимения по значению разделяются на:
    личные: 1-го лица — я, мы; 2-го лица — ты, вы; 3-го лица — он, она, оно, они;
    возвратное всех трех лиц: себя;
    притяжательные: 1-го лица — мой, наш; 2-го лица: твой, ваш; всех трех лиц: свой; в значении притяжательных местоимений 3-го лица употребляются также формы родит. падежа личных местоимений: его, её, их;
    вопросительные: кто, что, какой, каков**), чей, который, сколько;
    относительные: те же, что и вопросительные (когда не выражают вопроса, а служат для связи предложений): кой, каковой **);
    указательные: тот, этот, такой, таков **), таковой **), столько, оный, сей (последние два сохранились лишь в некоторых выражениях; см. эти слова в словаре);
    определительные: весь, сам, самый;
    отрицательные: образованные соединением вопросительных местоимений с отрицаниями не и ни: никто, ничто, ничей, никакой, никоторый, некого, нечего, никой (сохранилось лишь в некоторых выражениях; см. это слово в словаре);
    неопределенные, образованные соединением вопросительных местоимений:
    а) с приставкой не, первоначально бывшей отдельным словом (нѣ = не есть): некто, нечто, некоторый, несколько, некий (кий — старинная форма местоимения кой);
    б) с частицей то: кто-то, что-то, какой-то, чей-то, который-то;
    в) с частицей либо: кто-либо, что-либо, какой-либо, чей-либо, который-либо;
    г) с частицей нибудь: кто-нибудь, что-нибудь, какой-нибудь, чей-нибудь, который-нибудь, сколько-нибудь;
    д) с приставками: кое или — в разговорной речи — кой (по происхождению формы от местоимения кой): кое-кто, кое-что, кое-какой, кое-чей или (разг.) кой-кто и т. д.

    Примечание. Местоимения: вопросительное сколько, указательное столько и неопределенное несколько, имеют нечто общее в значении, а именно, количественный смысл, чем они сближаются с числительными и благодаря чему могли бы быть называемы «количественными» местоимениями; с числительными (начиная с пяти) однородно также их склонение и сочетание с существительными.

    **) По своему образованию каков является кратной формой к каковой, но эти слова давно разошлись по своему значению и стилистическому употреблению; так же таков и таковой (см. эти слова в словаре).

    Склонение местоимений

    §66. Местоимения, оканчивающиеся на -ый и -ой, изменяются по родам и склоняются, как прилагательные (§48). Склонение остальных дается ниже. Склонение кой см. в §73.
    Возвратное местоимение себя не имеет им. падежа. Личные местоимения он, она, оно, они в косвенных падежах принимают в начале н, если стоят после предлогов (от него, к ней и т. п.), кроме случаев, когда его, ей, их употреблены в притяжательном значении: от его головы, на ее шляпу, к их дому. Предложный падеж всегда начинается с н, так как он без предлога не бывает.
    Как сколько, склоняются столько и несколько. В им. падеже — а при словах ср. рода также в сходном с ним винительном — они, подобно существительным, управляют падежом (требуют после себя род. падежа мн. ч.), напр.: сколько, столько, несколько братьев, сестер, окон и т. п., а в остальных падежах они, подобно прилагательным, согласуются с существительными, напр.: скольких столов, стольким столам и т. п.
    Местоимение чей, чья, чьё склоняется по 2-й разновидности мягкого склонения прилагательных (§48).
    Местоимение каков, -ва, -во, -вы и таков, -ва, -во, -вы не склоняются.

    §67. Личные, возвратные, вопросительные и относительные местоимения
    И. я мы ты вы он, оно она они — кто что сколько
    Р. | меня | нас | тебя | вас | его | её (ней) | их | себя | кого | чего | скольких
    Д. | мне | нам | тебе | вам | ему | ей | им | себе | кому | чему | скольким
    В. | меня | нас | тебя | вас | его | её | их | себя | кого | что | как И. или Р.
    Т. | мной (мною) | нами | тобой (тобою) | вами | им | ей (ею) | ими | собой (собою) | кем | чем | сколькими
    П. | мне | нас | тебе | вас | нём | ней | них | себе | ком | чём | скольких

    §68. Притяжательные местоимения
    Ед. ч. м. | ср. | ж. | Мн. ч. | Ед. ч. м. | ср. | ж. | Мн. ч.
    И. | мой | моё | моя | мой | наш | наше | наша | наши
    Р. | моего | моей | моих | нашего | нашей | наших
    Д. | моему | моей | моими | нашему | нашей | нашим
    В. | как И. или Р. | моё | мою | как И. или Р. | как И. или Р. | наше | нашу | как И. или Р.
    Т. | моим | моей (моею) | моими | нашим | нашей (нашею) | нашими
    П. | моём | моей | моих | нашем | нашей | наших

    Твой, свой изменяются по родам и склоняются, как мой; ваш, — как наш.

    §69. Указательные местоимения
    Ед. ч. м. | ср. | ж. | Мн.ч. | Ед. ч. м. | ср. | ж. | Мн.ч. | Ед.ч.м. | ср. | ж. | Мн.ч.
    И. | тот | то | та | те | этот | это | эта | эти | сей | сие | сия | сии
    Р. | того | той | тех | этого | этой | этих | сего | сей | сих
    Д. | тому | той | тем | этому | этой | этим | сему | сей | сим
    В. | как И. или Р. | то | ту | как И. или Р. | как И. или Р. | это | эту | как И. или Р. | как И. или Р. | сие | сию | как И. или Р.
    Т. | тем | той (тою) | теми | этим | этой (этою) | этими | сим | сей (сею) | сими
    П. | том | той | тех | этом | этой | этих | сем (сём) | сих | сих

    §70. Определительные местоимения
    Ед. ч. м. | ср. | ж. | Мн. ч. | Ед. ч. м. | ср. | ж. | Мм. Ч.
    И. | весь | всё | вся | все | сам | само | сама | сами
    Р. | всего | всей | всех | самого | самой | самих
    Д. | всему | всей | всем | самому | самой | самим
    В. | как И. или Р. | всё | всю | как И. или Р. | самого *) | само | самоё | самих *)
    Т. | всем | всей (всею) | всеми | самим | самой (самою) | самими
    П. | всём | всей | всех | самом | самой | самих
    *) Формы винительного падежа, которые могли бы быть сходны с именительным,
    т. е. по отношению к неодушевленным предметам, неупотребительны и заменяются
    соответственными формами от слова самый: вижу самый стол, вижу самые столы.

    Местоимение самый, -ая, -ое склоняется, как прилагательные.

    §71. Отрицательные и неопределенные местоимения и относительное кой
    И. никто ничто — — некто нечто
    Р. никого ничего не у кого не у чего — —
    Д. никому ничему некому нечему — —
    В. никого ничто некого нечего — нечто
    Т. никем ничем некем нечем — —
    П. ни о ком ни о чем не о ком не о чем — —

    Формы, данные здесь с предлогами, без предлогов не бывают.
    Отрицательное местоимение ничей, -ья, -ьё склоняется по 2-й разновидности мягкого склонения прилагательных (§48).
    Некто употребляется только в им. падеже, а нечто только в им. и вин. падеже.
    Частицы -то, -либо, -нибудь присоединяются сзади, а частица кое- (кой-) спереди, к любой форме того местоимения, с которым они сложены.

    §72. При сочетании с предлогами отрицательного местоимения разлагаются на свои составные части, и предлог ставится между отрицанием и самим местоимением, так что все сочетание представляет собою три слова, напр.: ни у кого, ни к чему, не у кого, не к чему, ни в каком, ни в чьём и т. п. То же происходит обычно при сочетании с предлогами неопределенных местоимений, начинающихся с «кое», напр.: кое у кого, кое с каким и т. п.; но допустимы и выражения вроде: с кое-каким и т. п., особенно в просторечии при замене «кое» через «кой»: с кой-каким и т. п.

    §73. Местоимения кой и некий:
    Ед. ч. м. | ср. | ж. | Мн. ч. | Ед. ч. м. | ср. | ж. | Мн. ч.
    И. | [кой] | [кое] | [коя] | [кои] | некий | некое | некая | некии
    Р. коего коей коих некоего некоей
    некой
            некоих
    неких
    Д. коему коей коим некоему некоей
    некой
            некоим неким
    В. | как [И. или] Р. | [кое] | [кую] | как [И. или] Р. | как И. или Р. | некое | некую | как И. или Р.
    Т. коим коей (коею) коими некоим некоей(ею)
    некой(ою)
            некоими
    некими
    П. коем коей коих некоем некоей
    некой
            некоих
    неких

    Старинное вопрос. и относит. местоим. кой, употреблявшееся долго еще в канцелярском языке и почти вышедшее было из употребления, заменившись местоим. каковой, опять стало встречаться в относит, значении не только в канцелярском, но и вообще в книжном официальном языке во всех формах, кроме поставленных здесь в прямых скобках [кой, кое, кая, кую, кои].
    Формы, напечатанные курсивом, являются вариантами более новыми сравнительно с другими. Во всех падежах, где является группа ом, вместо которой в новом варианте одно и, возможен и третий вариант, с двумя и, а именно: твор. ед. и дат. мн. ч. некиим (при неким, некоим), род. и предл. мн. ч. некиих (при неких, некоих), твор. мн. ч. некиими (при некими, некоими).

    Глаголы

    §74. Глаголы даются в словаре в инфинитиве (См. §83), за которым указываются окончания 1-го и 2-го лица ед. ч. настоящего времени (у глаголов несовершенного вида) или будущего (у глаголов совершенного вида); напр.: НЕСТИ’, су, сёшь (наст, вр.); ПОГЛЯДЕ’ТЬ, яжу, ядйшь (буд. вр.). О способе указания окончаний см. §5. При глаголах, употребляющихся только безлично, указывается окончание 3-го лица.

    Примечание. Окончания 1-го и 2-го лица приводятся также и в тех случаях, когда по смыслу глагола употребление от него этих лиц чрезвычайно редко, напр.: грезиться, грежусь, грезишься.

    За ними, после точки с запятой, приводятся причастие и деепричастие действ. залога наст. вр., затем повелительное наклонение (за пометой пов.), прошедшее время (за пометой прош.) и, после точки с запятой, причастие и деепричастие действ. залога прош. вр., — в тех случаях, если образование этих форм отступает от правил, изложенных в нижеследующих параграфах.
    Далее указываются вид глагола (см. §75) и, наконец, его управление (какого падежа он требует) посредством форм местоимений: кто (для одушевленных существительных) и что (для неодушевленных), причем ради экономии места употребляются между прочим сокращенные формулы, вроде: походить на кого-что, вм. на кого, на что. Отсутствие указания на управление означает, что глагол употребляется только без дополнения, напр.: лежать, бежать; но если в одном значении глагол требует дополнения, а в другом значении употребляется без дополнений, то при этом последнем значении ставится помета: без доп. Кроме того, управление глагола не указывается в случае отсылки к другому глаголу (см. §94).

    §75. Вид глагола указывается сокращенно: сов. — совершенный вид, несов. — несовершенный, однокр. — однократный (разновидность совершенного), многокр. — многократный (разновидность несовершенного). Помета «сов. и несов.» означает, что данный глагол может иметь значение обоих этих видов. За этими пометами, в скобках, приводится тот глагол, который представляет собою другой вид по отношению к данному, напр.: БРОСАТЬ... несов. (к бросить); ВМЕ-ША’ТЬ... сов. (к вмешивать). Указаний в скобках не делается в том случае, если другой вид неупотребителен или если при наличии многих возможностей не может быть указан точно.

    Примечание. Пометы не делается, если вид указан в дальнейшем толковании глагола (см. §93). Напр.: ВРО’СИТЬ... Сое. к бросать; КАЧНУТЬ... Однокр. к качать; БРА’НИВАТЬСЯ... Многокр. к браниться.

    §76. Глаголы сов. вида (и однокр. в том числе) не имеют наст, времени, равно как и причастий и деепричастий этого времени. Они образуют т. наз. простое будущее время, а глаголы несов. вида (и многокр. в том числе) образуют будущее сложное (§87). Наст. время от бесприставочных глаголов многокр. вида малоупотребительно (напр., качиваю, брасываю от качивать, брасывать).

    §77. Залог глагола при самом глаголе не указывается. Но в толкованиях значения глаголов употребляются формулы: страд. или возвр. к такому-то глаголу, в тех случаях, когда все значение глагола исчерпывается этими указаниями (см. §93), причем возвратными называются в словаре только такие глаголы на -ся, -сь, которые обозначают действие, переходящее на самый действующий предмет, т. е. значение которых перефразируется действительным залогом с прямым дополнением «себя», напр.: моюсь= мою себя.

    §78. Формами глаголы разных залогов вообще не различаются между собой. Особые формы имеют лишь причастия страд. залога (§104 и след.), в отличие от которых причастия глаголов всех других залогов условно называются действительными.

    §79. Формы со значением страд. залога образуются только от переходных глаголов, т. е. от таких, которые требуют дополнения в вин. падеже без предлога, иначе — от таких, при которых в словаре даны пометы: кого-что или что (без предлога).

    Примечание. Встречаются отдельные случаи страдательных форм и от непереходных глаголов, напр., руководимый при глаг. руководить кем-чем — пережиток прошлого, когда этот глагол управлял вин. падежом (руководить кого-что).

    §80. У глаголов на -ся, -сь, если они сов. вида, часто не указывается страдательного значения, так как употребление в страдательном значении глаголов на -ся, -сь сов. вида в русском языке, хотя и возможно, но редко (более возможно буд. время, напр.: дом построится, чем прошедшее: дом построился).

    §81. Окончание -ся, -сь. После согласной, после й, ь употребляется -ся, а после гласной — -сь: боялся, бойся, бояться, боюсь, боялась. Но в причастиях употребляется только -ся: боящийся, боявшийся, боящаяся, боящихся, боявшимися и т. п. В стихах и в народных песнях -ся часто встречается и после гласной; напр., у Лермонтова: Играя, нежася на нем, тройным свивалася кольцом (змея на песке); в песне: Разыгралася погодка.

    §82. Таблица глагольных окончаний (сов., несов. означает: у глаголов совершенного вида, несовершенного вида.):

    Инфинитив, сов. и несов.
    -ть, -ти, -чь
    Изъявительное наклонение
    Настоящее время, несов.
    1-е спряжение
    ед. ч. | мн. ч.
    1-е лицо | у, ю | ем
    2-е лицо | ешь | ете
    3-е лицо | ет | ут, ют
    2-е спряжение
    1-е лицо | ю (у после шипящих) | им
    2-е лицо | ишь | ите
    3-е лицо ит ят (ат
    после шипящих)

    У глаголов сов. вида настоящего времени нет.
    Прошедшее время, сов. и несов.

    Ед. ч. муж. р. -л или без окончания, ж. р. -ла, ср. р. -ло.
    Мн. ч. для всех трех родов -ли.
    Будущее время

    Несов. Буду, будешь, будет, будем, будете, будут + инфинитив.
    Сов. Те же окончания, что в наст. вр.
    Повелительное наклонение, сов. и несов.

    2-е лицо ед. ч. -и, -й, -ь.
    2-е лицо мн. ч. -ите, -йте, -ьте.
    1-е лицо мн. ч. 1) = 1-му лицу мн. ч. наст. вр. (несов.), — буд. вр. (сов.); 2) то же с прибавлением окончания -те.
    Условное наклонение, сов. и несов.

    Составляется из форм прошедшего времени + бы или б.
    Причастия действительные

    Наст. вр., несов. -ущий, -ющий, -ящий, -ащий (после шипящих), -ая, -ее; кратких форм нет.
    Прош. вр., сов. и несов. -ший (после согласных), -вший (после гласных), -ая, -ее; кратких форм нет.
    Причастия страдательные

    Наст. вр. несов. -мый, -ая, -ое; -м, -ма, -мо.
    Прош. вр., сов. и редко несов. -нный, -ая, -ое; -н, -на, но; -тый, -ая, -ое; -т, -та, -то.
    Деепричастия

    Настоящее, несов. -я (-а после шипящих).
    Прошедшее, сов. и редко несов. -в, -вши (после гласных), -ши (после согласных), -я (-а после шипящих).

    Инфинитив

    §83. Вместо устаревшего названия «неопределенное наклонение» и вместо названия «неопределенная форма», употребляющегося в новых учебниках русской грамматики, здесь взято принятое в научных трудах название «инфинитив», как более удобное, по своей краткости, для словарных обозначений.

    §84. Инфинитив имеет окончания: -ть, -ти, -чь, — первое у глаголов с основой на гласную: читать, видеть, купить, колоть, уснуть, плыть, взять, а также у некоторых глаголов с корнем на з, д, т: лезть, красть (ср. краду), вычесть (ср. вычту); второе — у глаголов с корнем на с, з, д, т: нести, везти, вести (ср. веду), плести (ср. плету), а также у глагола итти и производных от него (напр., уйти), причем ударение падает на ти, но не у глаголов с приставкой вы, переносящих ударение на эту приставку: вынести, вывезти, вывести, выплести, выйти; наконец, третье — у глаголов с корнем на к, г:: печь (ср. пеку), стеречь (ср. стерегу).
    В просторечии, а также в стихах вместо окончаний -зти, -сти встречаются -зть, -сть с переносом ударения с окончания на предшествующий слог, вроде: перевёзть, приобрёсть, принёсть; напр., у Пушкина: «Письмо Татьяны перевесть; «Я вынесть больше брата мог».

    Изъявительное наклонение

    §85. Настоящее время. Окончания 1 и 2 л. ед. ч. указываются в словаре (§74). Остальные формы наст. вр. (у глаг. сов. вида — буд. вр.) образуются по таблице (§82). Если окончание 2 л., указанное в словаре, — ешь, то данный глагол спрягается по 1-му спряжению; если — ишь, то по 2-му. Для образования нужной формы вместо -ешь или -ишь надо подставить соответствующее окончание.
    Напр., от глаг. видеть, вижу, видишь, спрягающегося по 2-му спряжению, как это видно из окончания -ишь в форме видишь, — остальные формы будут: видит, видим, видите, видят. Если же в какой-либо из дальнейших форм основа меняется (что очень часто бывает в форме 3 л. мн. ч.), то это обязательно указывается в словаре, напр. : СТЕРЕ’ЧЬ, регу, режешь, регут (значит: стерегу, стережёшь, стережёт, стережём, стережёте, но: стерегут); ХОТЕ’ТЬ, хочу, хочешь, хотим (значит: хочу, хочешь, хочет, хотим и далее с этой же новой основой: хотите, хотят).
    Все отступления от изложенных здесь правил образования наст. вр. (у глаг. сов. вида — буд. вр.) указываются в словаре.

    §86. Прошедшее время образуется от инфинитива переменой окончания -ть на -л для муж. рода, -ла для женского, -ло для среднего, -ли для мн. числа всех трех родов. Напр.: читать — читал, читала, читало, читали; колоть — колол, колола, кололо, кололи. Образованные таким способом формы прош. вр. в словаре не указываются. Всякие же иные образования прош. вр., а также и такие же, но с переменой ударения, отмечаются в словаре, напр.: беречь, прош. рёг, регла; взять, прош. ял, яла, яло. При этом, если указан только один муж. род, то это значит, что жен., ср. род и мн. число производятся от мужского прибавлением а, о, и. Напр., дано: вянуть, прош. увял; значит — увяла, увяло, увяли. Женск. род указывается только в том случае, если кроме окончания он отличается чем-либо еще (в том числе ударением) от мужского; средний, — если он отличается ударением от женского, мн. число, — если оно отличается ударением от ср. рода. Напр., дано: грызть, прош. грыз, ла — значит: ок. грызла, ср. грызло, мн. грызли; итти, прош. шёл, шла — значит: ср. шло, мн. шли; плести, прош. плёл, плела — значит: ср. плело, мн. плели; принять, прош. принял, приняла, приняло — значит: мн. приняли. Таким образом, если, напр., в глаг. красть дано только прош. крал, это значит, что ж. и ср. род и мн. ч. имеют ударение на том же слоге: крала, крало, крали.

    §87. Будущее время. Глаголы несов. вида имеют т. наз. будущее сложное, образующееся из вспомогательного глаг. буду (спрягаемого по 1-му спряжению) и инфинитива данного глагола: буду писать, будешь писать и т.д.
    Глаголы сов. вида имеют т. наз. будущее простое, спрягающееся так же, как наст. вр. глаголов несов. вида, напр.: написать — напишу, напишешь и т. д.

    Повелительное наклонение

    §88. Повелительное наклонение образуется от 3 л. мн. ч. путем замены окончаний -ут, -ют, -ат, -ят окончаниями: -и, -ь или -й. А именно, повелительное накл. оканчивается:
    на -и 1) с ударением на этом окончании, если в инфинитиве ударение на последнем слоге, а также, если инфинитив односложен (В глаголах на -ся это ся не принимается в расчет), напр.: пишут (писать) — пиши; несут (нести) — неси; гонят (гнать) — гони; грызут (грызть) — грызи; стелются (стлаться) — стелись; 2) с ударением не на этом окончании, а там же, где оно в 3 л. мн. ч., если и в инфинитиве ударение не на последнем слоге и если при этом перед окончанием 3 л. мн. ч. стоят две или более согласных, напр.: исполнят (исполнить) — исполни;
    на -ь, если ударение в инфинитиве не на последнем слоге и если при этом перед окончанием 3 л. мн. ч. стоит одна согласная (Точнее говоря, в этом случае форма пов. наклонения образуется без окончания (ср. в отделе сущ. §41, п. 6), представляя собой одну основу 3 л. мн. ч. со смягчением последней твердой согласной, что на письме изображается прибавлением буквы ь (тронут — тронь); буква ь условно пишется и после мягкой шипящей ч (плачут — плачь) и после остающихся твердыми шипящих ж и ш (режут — режь, услышат — услышь), являясь здесь не «мягким знаком», а условным орфографическим знаком формы пов. наклонения); ударение в этом случае — там же, где оно в 3 л. мн. ч.; напр.: тронут (тронуть) — тронь; плачут (плакать) — плачь; режут (резать) — режь;

    Примечание. О глаголах с приставкой вы см. ниже, исключение 2-е.

    на -й — у тех глаголов (кроме глаг. на -ить), у которых перед окончанием 3 л. мн. ч. стоит гласная; ударение в этом случав следует 3-му лицу мн. ч. или переносится на предшествующую гласную, если стояло на окончании, напр.: читают — читай; тают — тай; стоят — стой; боятся — бойся.
    Исключение 1. У глаг. на -ить (ударяемое) пов. накл. оканчивается на -й (ударяемое), а не на -й, хотя бы перед окончанием 3-го лица мн. ч. стояла гласная, напр.: таит (таить) — тай; гноят (гноить) — гной.
    Исключение 2. У глаг. с приставкой вы пов. накл. оканчивается на -и (неударяемое), а не на -ь, хотя бы перед окончанием 3-го л. мн. ч. стояла одна только согласная, напр.: вылетят (вылететь) — вылети; выгрызут (выгрызть) — выгрызи.
    Примечание. Пов. накл. может иметь двоякую форму: на -и и на -ь, у тех глаг. с приставкою вы, которые образованы от глаг. с ударением не на окончании. Так, видеть (лететь) невозможно, но от вымазать (мазать) возможно и вымажи и вымажь; от вылезти (лезть) — и вылези и вылезь.
    Двоякую форму: на -и и на -й, могут иметь те глаг. с приставкою вы, у которых перед окончанием 3-го л. мн. ч. стоит гласная: выстоят — выстой и выстой.

    Все отступления от изложенных здесь правил образования пов. накл. указываются в словаре за пометою пов.; указываются также и случаи двояких форм пов. накл., напр.: крой и крой от кроить.

    §89. Пов. накл. имеет только 2-е лицо ед. и мн. числа. Образование ед. числа указано в §88. Мн. число образуется прибавлением -те к указанным там окончаниям: пиши — пишите, тронь — троньте, исполни — исполните, читай — читайте, бойся — бойтесь и т. п.
    В значении 1-го л. мн. ч. пов. наклонения у глаг. сов. вида употребляется 1 л. мн. ч. буд. вр.: оставим эти споры! пойдем! сядем! У глаг. несов. вида в таком значении употребляется 1 л. мн. ч. наст. вр., однако, число глаголов, допускающих такое употребление, весьма ограничено: идём! едем! летим! бежим! и некоторые др.
    В значении третьих лиц пов. накл. употребляются третьи лица наст. (буд.) вр. с частицей пусть, а в торжественной речи — с частицей да: пусть идет! пусть войдет! пусть идут! пусть войдут! да здравствует! да здравствуют!

    Условное наклонение

    §90. Условное или сослагательное наклонение образуется сочетанием частицы бы или б с формами прош. времени.

    Толкование значения глаголов

    §91. При глаголе, истолковывающем Значение данного глагола, управление его не указывается, если оно то же самое; если иное, то указывается; напр.:
    НАПЛЕСТИ’ на кого. Насплетничать (управление истолковывающего глагола насплетничать не дано; значит: насплетничать на кого, как и наплести на кого).
    НАПИТАТЬ кого. Накормить (управление не указано, значит: кого), дать наесться кому-н. (управление указано, потому что оно иное, чем у глаг. напитать).
    Ради экономии места употребляются условные сокращенные формулы, вроде: походить на кого-что-н. вм. на кого-н., на что-н.

    §92. Управление глагола, указанное вначале, до цифр, которыми нумеруются различные значения, относится ко всем значениям. Если в различных значениях глагол имеет разное управление, то каждое из них указывается далее; при этом управление, указанное сейчас же за цифрой, относится ко всем оттенкам данного значения, приводимым далее за двумя чертами ( ||); если же и в этих оттенках управление меняется, то это указывается при каждом оттенке. Напр., в слове вещать (см. в словаре) во всех значениях одно и то же управление, которое указано вначале. В слове брать управление в разных значениях разное я указано в каждом из них; управление в обоих оттенках 1-го значения одно и то же и указано один раз за цифрой 1 (кого-что); управление в оттенках 5-го значения разное и указано в каждом оттенке. Управление может варьироваться частично; в этом случае вначале указывается часть, общая всем значениям, которую нужно учитывать в каждом из значений и оттенков. Напр., в слове заткнуть (см. в словаре) помету что, данную вначале, нужно иметь в виду в обоих указанных ниже значениях, т. е. 1. что чем, 2. что за что.

    §93. Ради краткости толкование часто ограничивается отсылкой к другому глаголу. В этих случаях, чтобы определить значение данного глагола, надо изменить соответствующим образом залоговое или видовое значение того или другого глагола, к которому сделана отсылка. А именно:
    Страд. к (такому-то глаголу) — страдательный залог к такому-то глаголу. Напр.: ВОВЛЕКА’ТЬСЯ... Страд. к вовлекать. В слове вовлекать даны значения: соблазнять и т. д., привлекать к участию и т. д.; значит, вовлекаться означает: быть соблазняемым и т. д., привлекаемым к участию и т. д.
    Возвр. к (такому-то глаголу) — возвратный залог к такому-то глаголу. Напр.: МЫ’ТЬСЯ... Возвр. к мыть. В слове мыть дано значение: очищать и т. д. Значит, мыться означает: очищаться, очищать себя и т. д. Ср. §77.
    Невов. к (такому-то глаголу) — несовершенный вид к такому-то глаголу. Напр.: ВСКРЫВА’ТЬ... Несов. к вскрыть. В слове вскрыть даны значения: открыть, распечатать, обнаружить и т. д. Значит, вскрывать означает: открывать, распечатывать, обнаруживать и т. д.
    Сов. к (такому-то глаголу) — совершенный вид к такому-то глаголу. Напр.: ВНЯТЬ... Сов. к внимать. В слове внимать даны значения: слушать, устремлять внимание и т. д. Значит, внять означает: услышать, устремить внимание и т. д.
    Многокр. к (такому-то глаголу) — многократный вид к такому-то глаголу. Напр.: БРА’НИВАТЬСЯ... Многокр. к браниться. Значит, браниваться означает: много раз, неоднократно браниться. Многокр. значение указывается в глаголе только тогда, если он кроме того не имеет и значения просто несов. вида; наоборот, если глагол, кроме значения несов., может употребляться и в многокр. значении, то это не отмечается л ставится только помета несов.
    Однокр. к (такому-то глаголу) — однократный вид к такому-то глаголу. Напр.: КРЯ’-КНУТЬ... Однокр. к крякать. В слове крякать дано значение: издавать (такие-то звуки). Значит, крякнуть означает: один раз издать и т. д.

    §94. Если в случаях таких отсылок к другому глаголу управление данного глагола не указывается, это значит, что глагол имеет то же управление, что и тот, к которому сделана отсылка. Напр.: ВОВЛЕ’ЧЬ... Сов. к вовлекать; управление не указано. Значит, вовлечь имеет то же управление, что и вовлекать (кого-что во что).

    §95. Из глаголов не помещены в словаре ради экономии очень многие, преимущественно менее употребительные:
    1) производные с суффиксами -ива, -ыва, напр.: втюриваться от втюриться, назерка-ливать от назеркалить, располосовывать(ся) от располосовать(ся), закабаливать от закабалить и т. п.;
    2) глаголы на -ся с возвратным, страдательным и др. значениями, малоупотребительные или легко образуемые от данных в словаре глаголов без -ся и по соотношению с ними вполне понятные, напр.: болтыхаться при болтыхать. болтыхнуться при болтыхнуть, вкататься при вкатать и т. п.;
    3) многие глаголы с приставками, или малоупотребительные, или такие, значение которых понятно из сочетания значения приставки со значением бесприставочного глагола, помещенного в словаре, напр.: накухарничать, намазюкаться, намыться, нанежиться и т. п. На это указано в словаре в примечаниях к статьям о приставках (ср. §130).
    Глаголы на -ся при безличном употреблении, преимущественно в разговорной речи, могут обозначать состояние склонности, предрасположенности к какому-нибудь действию, состоянию, напр.: мне легко идется, мне что-то не пишется и т. п.; такое значение в словаре опускается, кроме очень употребительных случаев вроде «мне спится».
    Не помещаются отдельными (ссылочными, см. §20) словами:
    1) формы пов. наклонения и причастий действительных прош. времени (хотя бы они и отличались от инфинитива основой), если их основа одинакова с основой форм настоящего (будущего) времени, помещенных в словаре отдельными ссылочными словами; напр., не дается встань, береги, бредший потому, что дано ссылочными словами встану, берегу, бреду;
    2) формы настоящего (будущего) времени на -ую, -юю от глаголов на -овать, -евать, напр.: рисую от рисовать, за исключением форм с односложными основами, как жую, разжую, клюю, расклюю и т. п.;
    3) формы настоящего (будущего) времени с основами на губную согласную (б, в, м, п, ф) + л при отсутствии этого л в инфинитиве (ср. §26, п. п. 1, 2, 17, 18, 26), напр., люблю при инфинитиве любить.

    Причастия и деепричастия

    §96. В отличие от «страдательных», «действительными» называются условно, по форме, причастия и деепричастия не только от глаголов действ. залога, но и других залогов, кроме страдательного. Ср. §78.

    §97. Причастия действительные наст. вр. образуются от 3-го л. мн. ч. переменой окончаний -ут, -ют, -ат, -ят на -ущий, -ющий, -ащий, -ящий, ая, ее; ударение же у причастий 1-го спряж. (на -ущий, -ющий) там же, где оно в 3-м л. мн. ч., а у причастий 2-го спряж. (на -ащий, ящий) — там же, где оно в инфинитиве. Напр.: 1-го спряж.: несут — несущий, роют — роющий; 2-го спряж.: держат (держать) — держащий, ходят (ходить) — ходящий.
    Все отступления отмечены в словаре (за личными окончаниями, после точки с запятой). Напр.: 1 спряж. — мочь, могу, можешь, могут; могущий; 2 спряж. — дышать, дышу, дышишь; дышащий.

    §98. Причастия действительные прош. вр. образуются от формы муж. рода прош. времени, сохраняя то же место ударения:
    1) от формы на -л — переменой этого л на -вший, ая, ее: читал — читавший, колол — коловший, трудился — трудившийся;
    2) от форм на другие согласные — прибавлением к этим формам окончания -ший, ая, ее: лез — лезший, ослеп — ослепший.
    Все отступления от этих правил указаны в словаре, напр.: ведший (при вёл), увядший (при увял), приобревший (при приобрёл; е вм. ё), шедший (при шёл), умерший (при умер; иное место ударения), задавшийся (при задался, иное место ударения), — в том числе двоякие образования, напр.: несший и нёсший (при нёс).

    §99. Деепричастия действительные условно называются — одно деепричастием настоящего времени, другое — прошедшего.

    §100. Деепричастие, условно называемое деепричастием настоящего времени, обозначает действие или состояние не настоящее, а одновременное с другим глаголом любого времени: читаю лежа, читал лежа, буду читать лежа. Оно образуется от 3-го л. мн. ч. переменой окончаний -ут, -ют, -ат, -ят на -я, а после шипящих на -а. Ударение же ставится на том же слоге, где оно в инфинитиве; напр.: несут (нести) — неся; дышат (дышать) — дыша; любят (любить) — любя; читают (читать) — читая; плачут (плакать) — плача; боятся (бояться) — боясь. Глаголы на -овать и -евать, а также глаголы с односложным инфинитивом ударение имеют по 3-му лицу мн. ч.: рисовать (рисуют) — рисуя; ночевать (ночуют) — ночуя; жить (живут) — живя; выть (воют) — воя.
    Все отступления указаны в словаре, напр.: стерегут — стережа (перемена согласной в основе); гонят (гнать) — гоня (ударение не по 3-му лицу при односложном инфинитиве); лежат (лежать) — лёжа (ударение не по инфинитиву).
    У глаг. сов. вида, не имеющих вообще наст. вр., нет, разумеется, и деепричастий наст. вр. Но и от многих глаголов несов. вида оно или совсем не образуется или неупотребительно; это отмечается в словаре пометами: «д.н. нет» или «д.н. не употр.». Напр.: врать, вру, врёшь; д. н. не употр.; писать, пишу, пишешь, д. н. не употр. (т. е. «вря», «пиша» не употребляются).
    Редкие случаи деепричастий на -чи, вроде будучи, все даны в словаре.

    §101. Деепричастие действительное, условно называемое деепричастием прошедшего времени, имеет значение не прошедшего времени, а такого, которое предшествует, предшествовало или будет предшествовать другому глаголу настоящего, прошедшего или будущего времени: поработав, отдыхаю; поработав, отдохнул; поработав, отдохну. Поэтому деепричастие действительное прош. времени малоупотребительно от глаголов несов. вида (вроде лежав, работав), так как то, что оно могло бы обозначать — одновременность глаголу прошедшего времени, — выражается причастием настоящего времени (§100): говорят не «лежавши читал», а «лёжа читал» и т. п.
    Оно образуется от действительного причастия прош. времени (§98) переменой окончаний -вший, -ший на -вши, -ши: прочитавший — прочитавши, наколовший — наколовши, влезший — влезши, ослепший — ослепши.
    У глаголов, не оканчивающихся на -ся, деепричастие это, при форме на -вши, может иметь и другую форму, употребительную, впрочем, только в книжной речи, на -в: прочитав, наколов. Но от глаг. на -ся только -вшись, напр., наколоться — наколовшись.

    §102. Кроме указанного образования, очень многие глаголы сов. вида с приставками образуют действ. деепричастие прош. вр. еще и иначе, а именно так же, как причастие наст. вр., т. е. с окончаниями -я (а) от 3-го л. буд. времени: принеся, полюбя, пройдя, погодя, положа, усмирясь, взгромоздясь и т. п. Такие образования свойственны теперь разговорной речи наряду с образованиями на -шя, -вши (принёсши, полюбивши, прошедши и т. д.), раньше же они были очень употребительны и в книжном языке, особенно в стихах. Напр., у Крылова: На ель ворона взгромоздясь... Из дальних странствий воз-вратясъ...; у Пушкина: И вдруг, как зверь остервенясь... Лошадка, снег почуя, плетется рысью как-нибудь... Шпиц косматый, вдруг залая, прервал Параши крепкий сон... Поту-пя взор...; у Лермонтова: Столпясъ при алтаре... Сказал, возвыся голос...
    Образование деепричастий на -я (а) допускают глаголы на -ить, если и принадлежит к окончанию инфинитива, а не к корню глагола (Т. е. оно невозможно от таких глаголов, как вылить(ся), сбить(ся), пролить(ся).), и глаголы на -ти, напр.: погодя, принеся, прочтя, отведя. В живой речи оно наиболее употребительно (но не обязательно) от глаголов на -иться, опять при том же условии относительно и, напр., не спросясь, простясь при не спросившись, простившись, а также от глаголов, производных от итти, напр.: пройдя, пройдясь, выйдя — при этом предпочтительно перед образованиями на -ши (прошедши и т. д.). Кроме того, они прочно утвердились в таких поговорочных выражениях, как: сломя голову, очертя голову, спустя рукава, положа руку на сердце, сложа руки, погодя немного, немного спустя, высуня язык, разиня рот и др.

    §103. Старинные формы причастий от глаголов, производных от итти: нашед, вышед, пришед и т. п. (ср. у Пушкина: В сердцах друзей нашед измену...), вышли из употребления.

    §104. Причастия страдательные настоящего времени образуются от 1-го лица мн. ч. наст, времени прибавлением окончания -ый, ая, ое, ударение же имеют на том слоге, где оно в инфинитиве: видим (видеть) — видимый; судим (судить) — судимый. В живой речи это причастие мало употребительно, а от очень многих глаголов и вовсе не употребляется (вроде колемый от колоть). Наиболее употребительные помещены в словаре особыми словами.
    Есть редкие, в живой речи не употребительные причастия страдательного залога наст, времени с окончанием -омый: ведомый от вести), несомый (от нести). Такие причастия помещены в словаре особыми словами.

    §105. Причастия страдательные прошедшего времени образуются переменой окончаний инфинитива на -нный или -тый, ая, ое (в кратких формах -н, на, но; -т, та, то), а именно:
    1) -ать, -ять, -еть на-анный, -янный, -енный; слышать — слышанный, сеять — сеянный, видеть — виденный. От этого правила отступают глаголы непроизводные, т. е. такие, в которых а, я, е принадлежат к корню, а не к окончанию инфинитива; они принимают окончание -тый: сжать — сжатый, взять — взятый, петь — петый, надеть — надетый, тереть — тёртый. Такие отступающие от правила причастия приводятся в словаре.
    2) -оть, -уть, -ыть на -отый, -утый, -ытый: выполоть — выполотый, дуть — дутый, вынуть — вынутый, мыть — мытый.
    3) -ить на-енный с той согласной перед е, которая является в 1 л. ед. ч. Поэтому причастия от глаголов на -ить могут быть или 1) без перемены согласной, стоящей в инфинитиве перед и: изжарить (изжарю) — изжаренный; или 2) с добавлением согласной л, если эта согласная губная (п, б, в, ф, м): выкупить (выкуплю) — выкупленный; приголубить (приголублю) — приголубленный; пробуравить (пробуравлю) — пробуравленный; разграфить (разграфлю) — разграфлённый; ознакомить (ознакомлю) — ознакомленный; или, наконец, 3) с переменой согласной (См. §26): бросить (брошу) — брошенный; унизить (унижу) — униженный; нарядить (наряжу) — наряженный; схватить (схвачу) — схваченный; укротить (укрощу) — укрощённый; простить (прощу) — прощённый. Все причастия с переменой согласной инфинитива приводятся в словаре.
    От этого правила отступают глаголы непроизводные (т. е. такие, у которых и не принадлежит к окончанию инфинитива); они принимают окончание -тый: пить — питый, дожить — дожитый. Такие причастия приводятся в словаре.
    4) -ти на -енный с той согласной перед е, которая является в 1 л. ед. ч. Поэтому причастия могут быть или 1) без перемены согласной, которая пишется в инфинитиве перед -ти: вынести (вынесу) — вынесенный; вывезти (вывезу) — вывезенный; или 2) с переменой согласной инфинитива: вывести (выведу) — выведенный; выплести (выплету) — выплетенный; выгрести (выгребу) — выгребенный. Все причастия с переменой согласной инфинитива приводятся в словаре.
    5) -чь на -енный с той согласной перед е, которая является во 2 л. ед. ч. Поэтому причастие может быть или 1) с согласной ч, что и в инфинитиве: выпечь (выпечешь) — выпеченный; или 2) с согласной ж: сберечь (сбережёшь) — сбереженный. Причастия с согласной ж все приводятся в словаре.

    §106. Причастия страдательные прош. времени приводятся в словаре отдельными словами, а не при глаголах, потому что очень часто эти причастия, кроме собственно причастного значения (значения залога и вре- мени), имеют и другие (значение прилагательного), что излагать при глаголе было бы неудобно. При этом причастия эти приводятся в словаре только в тех случаях, 1) если отступают от изложенных правил образования (как в указанных выше случаях, так и в иных); 2) если ударение в какой-либо форме данного причастия уклоняется от ударения инфинитива (что часто бывает в форме женск. рода), напр.: читанный, ая, ое; -тан, а, о (от читать); принесённый, ая, ое; -сён, сена, сено (потому что место ударения в кратк. формах ж. и ср. рода и во множ. числе меняется); 3) если причастие имеет какое-либо еще значение, кроме собственно причастного.

    §107. Толкование значения причастия, если нет других, ограничивается формулой: прич. страд. прош. вр. от (следует инфинитив глагола), т. е. образованное от такого-то глагола по предусмотренным выше правилам. Выражение «к такому-то глаголу», вместо «от» глагола, употреблено в тех редких случаях, когда слово употребляется в значении причастия к такому-то глаголу, а образовано в нарушение правил или как бы от другого глагола; напр.: спелёнутый — прич. страд. прош. вр. к спеленать (образовано как бы от несуществующего спеленуть; от спеленать было бы спелёнанный или могло бы быть, хоть и неправильно, спелёнатый).

    §108. Страдательные причастия прош. времени от глаг. несов. вида вообще малоупотребительны, а от многих таких глаголов и вовсе не употребляются, напр., от бросать, покупать (бросанный, покупанный) и др.

    §109. Страдательные причастия прош. времени пишутся с двумя н: боец, раненный пулей; говядина, жаренная с приправами, и т. п., хотя в живой речи обычно произносятся с одним н, т. е. произносят: прочитаный, израненый, изжареный, позолоченый, если ударение не стоит на гласной перед окончанием -нный; но: осуждённый, изваянный, позлащённый, утомлённый и т. п. произносят с двумя н. Становясь вполне прилагательными (т. е. теряя значение времени) и далее иногда существительными, они и произносятся, и пишутся с одним н: помощь раненым, солёные огурцы, печёный картофель, мороженый судак и т. п. В словаре дается и причастия и развившиеся из них прилага-тельные отдельными словами.

    §110. Причастий будущего времени в рус. языке нет. Встречающееся в областной разговорной речи употребление образований на -щий от глаголов сов. вида вроде: получащиеся деньги (= которые получатся), является неправильностью.

    Примечание. Слово будущий не есть причастие будущего времени, а прилагательное; будущий не соотносительно с причастием прош. вр. бывший: нельзя, напр., сказать: «человек, будущий завтра в городе».

    Наречия

    §111. Наречия снабжаются пометой нареч.
    В словаре, как правило, не даются такие наречия, которые легко образуются от соответствующих прилагательных и значение которых легко выводится из этих прилагательных, а именно:
    1) наречия на -о и -е от прилагательных на -ый, -ой, -ий, совпадающие по форме и по месту ударения с краткой формой ср. рода прилагательного, напр.: слабо от слабый (кратк. форма ср. р. слабо), слепо от слепой (кр. ф. ср. р. слепо), похоже от похожий (кр. ф. ср. р. похоже);
    2) наречия на -е от причастий на -щий, ставших прилагательными (от которых краткие формы неупотребительны), напр.: вызывающе от вызывающий;
    3) наречия на -ски от прилагательных на -ский, -ской, напр.: рабски от рабский; мастерски от мастерской; автоматически от автоматический;
    4) наречия (теперь малоупотребительные) на -ьи от прилагательных на -ий, -ья, -ье, напр.: собачьи от собачий, бабьи от бабий, помещичьи от помещичий (собачьи преданный, бабьи жалостливый, помещичьи важный);
    5) те же наречия, что в 3-м и 4-м пунктах, с приставкой по: по-рабски, по-мастерски, по-собачьи;
    6) наречия, образованные от дат. падежа ед. ч. прилагательного с приставкой по: по-петушиному.
    Если в словаре приводится пример наречия какого-либо из перечисленных видов, то приводится он под соответствующим прилагательным, причем для отличия от формы ср. рода прилагательного ставится в скобках помета «(нареч.)».
    Наречия всех иных видов даются в словаре особыми словами. Из наречий же перечисленных выше видов приводятся в словаре, и также особыми словами, те, которые имеют резкое отличие в значении сравнительно с соответствующим прилагательным.

    Примечание. Такие слова, как жаль, (мне) весело, жутко, завидно и т. п., которые выражают различные состояния и по некоторым признакам сходны с наречиями, но по своему значению и употреблению не могут быть отнесены ни к категории наречий, ни к какой другой части речи, помещаются в словаре либо особыми словами, либо под соответствующими прилагательными (смотря по техническим удобствам размещения) и снабжаются пометой: безл. в знач. сказуемого.

    Образование степеней сравнения наречий см. в §112 и след.

    Степени сравнения прилагательных и наречий

    §112. Формы степеней сравнения имеют только прилагательные и наречия с качественным значением.

    §113. Сравнительная степень прилагательных (и наречий) образуется посредством окончаний -ее, -е, -ше, напр., новый (ново) — новее; крепкий (крепко) — крепче; далёкий (далёко) — дальше. Такие формы сравнительной степени прилагательных не изменяются.

    §114. Несколько прилагательных, кроме формы на -ше, имеют еще форму сравн. степени на -ший, ая, ее, а именно:
    больший при больше (к большой и к великий),
    меньший при меньше (к малый),
    высший при выше (к высокий),
    низший при ниже (к низкий),
    лучший при лучше (к хороший) и
    худший при хуже (к плохой и к худой).
    Они изменяются по родам и склоняются. Однако употребление их в значении сравн. степени очень ограничено. См. еще §120. О словах младший, старший см. в примечании к §129.

    §115. Громадное большинство прилагательных образуют сравн. степень окончанием -ее. Оно может быть с ударением (ее) или без ударения, а именно: если в краткой форме прилагательного женск. рода ударение на окончании, то и в сравн. степени ударение на окончании, в противном случае — на том же слоге, где оно стоит в положительной степени: новый (нова) — новее, но красивый (красива) — красивее.

    §116. Окончание -е всегда без ударения; при этом, если ударение в положительной степени на окончании, то в сравнительной оно переносится на один слог вперед: густой — гуще. Перед -е имеют место переходы согласных, указанные в §26.

    §117. От форм сравн. степени прилагательных и наречий на -ее, -е образуются, преимущественно в разговорной речи, производные формы с приставкой по: поновее, получше. Эта приставка вносит оттенок, смягчающий увеличение качества, выражаемое формой сравн. степени: «несколько новее», «несколько лучше». Эти формы в словаре не помещаются.

    §118. В разговорной речи, а также в стихах сравнит, степень прилагательных при окончании -ее может иметь и другое, сокращенное окончание -ей: новей, красивей. Напр., у Пушкина: Сердцу будет веселей; у Лермон за: Под ним струя светлей лазури; у Тютчева: Черней и чаще бор глубокий. В словаре они не даются. У некоторых прилагательных и наречий при форме сравн. степени на -ее встречаются устарелые формы на -е: боле, мене, дале, доле, заране, при обычных более и т. д. Они даны в словаре.

    §119. Превосходная степень прилагательных образуется посредством окончаний -ейшнй, а после шипящих — -айший, напр.: новейший, крепчайший; она изменяется по родам и склоняется. Окончание -айший всегда с ударением (айший); окончание -ейший — с ударением (ейший) тогда, когда в сравнительной степени -ее с ударением, в противном случае — ударение на том слоге, где оно в сравнительной степени: новее — новейший, красивее — красивейший.

    §120. Некоторые из форм сравн. степени на -ший (§114) могут употребляться и в значении превосходной, а именно: высший, низший, лучший и худший.

    §121. Превосх. степень наречий малоупотребительна; образуется переменой окончания превосх. степени прилагательного -ший на -ше: новейше, глубочайше.

    §122. К формам превосх. степени прилагательных и, реже, наречий может присоединяться еще приставка наи-, вносящая значение как бы предела, которого может достичь высшая степень данного качества, напр.: наикрасйвейший, наилучший. Такие формы в словаре не даются.

    §123. Формы превосх. степени на -ейший, -айший всех прилагательных и формы сравн. степени на -ший, кроме меньший и больший, помимо первоначального своего значения степеней сравнения в одних случаях, могут в других случаях обозначать вообще очень высокую или предельную степень качества безотносительно, т. е., напр., «новейший» может в одних случаях обозначать «самый новый из всех данных предметов» (новейший из...), а в других — вообще, безотносительно «очень новый» (без дальнейшего «из»). Указанные в §122 образования с приставкой наи- гл. обр. имеют именно такое безотносительное значение. Это значение в словаре особо не указывается.
    Некоторые слова и совсем утратили первоначальное свое значение степеней сравнения и обратились т. обр. в прилагательные положительной степени. Таковы слова: старший, младший, дальнейший, позднейший (см. эти слова в словаре).

    §124. В книжном языке можно еще встретить устарелое употребление форм на -ейший, -айший в значении сравн., а не превосх. степени. Напр.: Он был побежден вдвое сильнейшим его противником. У Достоевского: «Ко мне нельзя, нельзя!» вскричала она еще в сильнейшем испуге.

    §125. Сложные формы степеней сравнения.
    Кроме указанных выше форм, степени сравнения могут выражаться сложными формами. А именно, у прилагательных значение сравн. степени имеет сочетание положительной степени со словом более: более красивый. Значение превосх. степени имеет сочетание положит. степени со словом самый: самый красивый, или сочетание сравн. степени со словом всех: красивее всех.

    §126. Прилагательные, имеющие форму сравн. степени на -ший (§114), кроме сложной формы из положительной степени со словом самый, имеют еще одну сложную форму превосходной степени, а именно, из сравнительной степени на -ший с тем же словом самый; напр., к прил. хороший превосх. степенью являются и «самый хороший» и «самый лучший».

    Примечание. Учитывая все значения форм на -ший и различные способы образования степеней сравнения, мы видим, что, напр., слово высший может в одних случаях быть сравн. степенью, а в других превосходною к высокий. С другой стороны, мы видим, что превосх. степень к высокий может выражаться словами: высочайший, самый высокий, высший, выше всех, наивысший.

    §127. У наречий значение сравн. степени имеет сочетание положит. степени со словом более: более красиво, а значение превосх. степени — сочетание со словом всех или со словом всего; напр.: он пишет красивее всех, больше всего я люблю лето.

    §128. Как образовать нужную степень сравнения от прилагательного или наречия.
    Формы сравн. степени на -ее и превосх. на -ейший, а также превосх. степени наречий на -ейше, -айше в словаре не даются, кроме случаев, представляющих какую-н. особенность в значении.
    Формы же сравн. степени прилагательных на -е и превосходной на -айший, если они употребительны, даются в словаре, и притом — особыми словами.
    Чтобы образовать желаемую степень сравнения от данного прилагательного или наречия, следует обратиться прежде всего к помещенному ниже списку менее обычных образований. Если нужного прилагательного или наречия там не окажется, то значит, степени сравнения к нему образуются переменой окончания -ый, -ой или -ий (у наречий -о, -е) на -ее, -ейший (для наречий на -ейше) по §113 и §119. Если форма степени сравнения в этом списке есть, то надо справиться о ней и в словаре, так как там могут быть дополнительные сведения о ее употреблении, оттенках значения и др.

    §129. Список прилагательных и наречий, образующих сравнительную степень не на -ее, и прилагательных, образующих превосходную степень на -айший:

    Курсивом напечатаны слова, не помещенные в словаре, или как малоупотребительные или как представляющие собой обычное образование на -ейший; в этом последнем случае они отмечены звездочкой.
    В прямых скобках помещены формы, служащие сравн. или превосх. степенью к данному слову, но образованные от другого корня.
    Черта, указывающая неупотребительность формы, не должна, разумеется, обозначать отсутствие сложных форм степеней сравнений со словами «более», «самый» и др., возможных для всякого качественного прилагательного и наречия (см. §125 и §127).

    Прил. | Нареч. | Сравн. ст. | Превосх. ст.
    близкий | близко | ближе | ближайший
    богатый | богато | богаче | *богатейший *)
    бойкий бойко бойче и бойчее —
    большой — [больше, более, боле и больший] —
    броский броско бросче —
    валкий валко валче и вальче —
    великий — [больше, более, боле и больший] величайший
    вёрткий вёртко вёртче и вёртче —
    ветхий | ветхо | ветше | ветшайший
    высокий | высоко | выше и высший | высочайший и высший
    вязкий вязко вязче —
    гадкий | гадко | гаже | гадчайший
    гибкий гибко гибче —
    гладкий | гладко | глаже | гладчайший
    глубокий | глубоко | глубже | глубочайший
    горький | горько | гбрче | горчайший
    громкий | громко | громче | громчайший
    громоздкий громоздко — —
    густой | густо | гуще | * густейший
    далёкий далёко и далеко дальше, далее и дале —
    дальний — — (см. примечание)
    дешёвый | дёшево | дешевее и дешевле | дешевёйший и дешевёйший
    долгий | долго | дольше, долее и доле | должайший
    дорогой дорого дороже —
    драгой — — дражайший
    дурной дурно [хуже и худший] —
    едкий едко едче —
    жалкий | жалко | жальче | жалчайший
    жаркий | жарко | жарче | жарчайший
    жёсткий жёстко жёстче —
    жестокий жестоко — жесточайший
    жидкий | жидко | жиже | жидчайший
    жуткий жутко жутче —
    звонкий | звонко | звонче и звончее | звончайший
    короткий коротко короче —
    краткий | кратко | кратче | кратчайший
    крепкий | крепко | крепче | крепчайший
    кроткий | кротко | кротче | кротчайший
    крутой | круто | круче | *крутейший
    лёгкий | легко | легче | легчайший
    липкий липко липче —
    ловкий ловко ловче и ловчее —
    ломкий ломко ломче —
    маленький маленько [меньше] —
    малый | мало | [меньше, менее, мене и меньший] | малейший
    маркий марко марче —
    мелкий | мелко | мельче | мельчайший
    мерзкий | мерзко | мерзче и мерзее | мерзейший
    многий | много | [больше, более и боле] | множайший
    молодой молодо моложе —
    мылкий мылко мыльче —
    мягкий | мягко | мягче | мягчайший
    низкий | низко | ниже и низший | нижайший и низший
    ноский носко носче —
    отлогий отлого отложе —
    плоский плоско плосче (или площе) —
    плохой | плохо | плоше [хуже и худший] | [худший]
    поздний — — (см. примечание)
    — поздно позднее и позже —
    пологий полого положе —
    простой | просто | проще | *простейший
    прыткий прытко прытче —
    ранний — — —
    — рано ранее и раньше —
    редкий | редко | реже | редчайший
    резкий | резко | резче | резчайший
    робкий робко робче —
    скользкий скользко сколъзче —
    сладкий | сладко | слаще | сладчайший
    сухой сухо суше —
    стойкий стойко стойче —
    строгий | строго | строже | строжайший
    твёрдый | твёрдо | твёрже | *твердейший
    терпкий терпко терпче —
    тихий | тихо | тише | тишайший
    толстый | толсто | толще | *толстейший
    тонкий | тонко | тоньше | тончайший
    тряский тряско трясче —
    тугой туго туже —
    тяжкий тяжко — тягчайший
    узкий узко уже —
    ходкий ходко ходче и ходчее —
    хороший | хорошо | [лучше и лучший] | [лучший]
    хрупкий хрупко хрупче —
    худой | худо | худее, хуже и худший | худший
    шибкий шибко шибче —
    широкий | широко | шире | широчайший
    частый часто чаще —
    чистый | чисто | чище | *чистейший
    чуткий чутко чутче —
    яркий | ярко | ярче | ярчайший
    *) Ударение по неупотребительной форме сравн. ст. богатее, ср. §119.

    Примечание. В список не внесены слова: дальнейший, младший, позднейший, старший, образованные от дальний, младой, поздний, старый, но не имеющие значения степеней сравнения (см. §123).

    Приставки

    §130. Приставки — такие, которые в современном языке выделяются в сознании говорящего, как составные части слов — помещены в словаре особо, наряду с целыми словами, но в прямых скобках — знак, которым вообще в словаре снабжаются части слов, морфемы, в отличие от целых слов (см. §19). Толкование приставок, кроме основной цели, — объяснить оттенки значений, вносимые приставками в слова, имеет еще и прикладную, практическую: так как в словаре
    не приводятся многие менее употребительные слова, в особенности глаголы, сложенные с приставками, то а случае надобности уяснить значение такого слова читателю может помочь статья о данной приставке. В этом смысле ко многим статьям о приставках даны соответствующие примечания. См., напр., [вы], [за]1.
    Название «глагольная приставка», встречающееся в словаре, означает, что данная приставка в данном значении употребляется как в глаголах, так и в других словах, обозначающих действие или состояние.


А

А1
1. нескл., ср. Название буквы а. А прописное.
| Название звука, обозначаемого буквой а. А долгое. Ударное а.
2. в знач. прил. ... Статья полностью

А2 (без удар.), союз.
1. противительный. Обозначает противопоставление предложений или сказуемых в предложении по несходству (чем сильнее смысловой контраст противопоставляемых слов, тем значение союза ближе к "но"). Большие ушли, а дети остались дома. Мужчина, а плачет!
| ... Статья полностью

А3, вопр. част. (разг.). Что? Как? Что ты сказал? А?

А4, межд. (разг.).
1. Выражение догадки, удивления (произн. протяжно). А, вот оно что!
| То же с оттенком иронии или злорадства. А, так вот вы как!
| ... Статья полностью

АА́, в знач. неизм. гл. или нескл. сущ., ср. (детск.). Обозначает отправление естественных потребностей, испражнение. «Вдовец прикрикнул на мальчика, вследствие чего тому немедленно захотелось аа.» Достоевский. Сделать аа.

АБАЖУ́Р, абажура, муж. (франц. abat-jour). Колпак, надеваемый на лампу для защиты глаз от света.

АБА́З, абаза, муж. (перс., первонач. серебряная монета, чеканенная шахом Аббасом I в 17 в.). Восточная серебряная монета (около 20 коп. ... Статья полностью

АБА́КА, абаки, жен. (от греч. abakion).
1. Прибор для вычисления у древних греков и римлян в виде доски (ист.).
2. Верхняя часть капители колонны в форме плиты (архит.).

АББА́Т, аббата, муж. (от сирийское abba — отец). Настоятель католического монастыря.

АББАТИ́ССА, аббатиссы. женск. к аббат.

АББА́ТСКИЙ, аббатская, аббатское. прил. к аббат.

АББА́ТСТВО, аббатства, ср. Католический монастырь с принадлежащими ему владениями; срн. аббат.

АБЕРАЦИО́ННЫЙ, АБЕРРАЦИО́ННЫЙ, аберрационная, аберрационное (астр., опт.). прил. к аберрация в 1 знач.

АБЕРА́ЦИЯ, АБЕРРА́ЦИЯ, аберрации, жен. (лат. aberratio).
1. Наблюдаемое отклонение световых лучей под влиянием скорости движения земли (астр.). При наблюдении звезд необходимо сделать поправку на аберрацию.
| ... Статья полностью

АБЕРРАЦИО́ННЫЙ

АБЕРРА́ЦИЯ

АБЗА́Ц, абзаца, муж. (нем. Absatz) (спец.).
1. Отступ вправо в начале строки, для отделения одной части текста от другой; красная строка. При наборе сделать абзац.
2. Текст между двумя такими отступами. Прочесть два абзаца.

АБИССИ́НСКИЙ КОЛОДЕЦ см. колодец.

АБИТУРИЕ́НТ, абитуриента, муж. (от лат. abiturus, букв. тот, который должен уйти) (дорев. и загр.). Учащийся среднего учебного заведения, который держит выпускные экзамены.

АБОНЕМЕ́НТ, абонемента, муж. (франц. abonnement). Право по договору пользоваться чем-нибудь за плату в течение обусловленного срока; подписка на такое пользование. Купить абонемент. Абонемент на пользование телефоном. Спектакль первого абонемента.
• ... Статья полностью

АБОНЕМЕ́НТНЫЙ, абонементная, абонементное. прил. к абонемент. Абонементный билет.

АБОНЕ́НТ, абонента, муж. Лицо, имеющее абонемент. Абонент телефонной сети. Абонент "Красной газеты".

АБОНЕ́НТНЫЙ, абонентная, абонентное. Обслуживающий абонентов. Абонентный отдел.

АБОНИ́РОВАННЫЙ, абонированная, абонированное; абонирован, абонирована, абонировано. прич. страд. прош. от абонировать.

АБОНИ́РОВАТЬ, абони́рую — абониру́ю, абони́руешь — абониру́ешь, совер. и несов., что (от франц. abonner). Получить (получать) по абонементу во временное пользование. Абонировать ложу в театре.

АБОНИ́РОВАТЬСЯ, абони́руюсь — абониру́юсь, абони́руешься — абониру́ешься, совер. и несов.
1. на что. Приобрести (приобретать) абонемент на что-нибудь. Абонироваться на ложу в театр. Абонироваться на телефон, на газету.
2. ... Статья полностью

АБОРДА́Ж, абордажа, муж. (франц. abordage) (воен.-мор. устар.). Атака неприятельского судна в морском сражении посредством подхода к нему вплотную, сцепления с ним. Взять на абордаж неприятельское судно (атаковать указанным образом).

АБОРДА́ЖНЫЙ, абордажная, абордажное (воен.-мор. устар.). прил. к абордаж. Абордажный крюк.

АБОРДИ́РОВАТЬ, абордирую, абордируешь, совер. и несов., кого-что (от франц. aborder) (устар.). Атаковать неприятельское судно, подойдя к нему вплотную, сцепившись с ним (воен.-мор. ... Статья полностью

АБОРДИ́РОВАТЬСЯ, абордируюсь, абордируешься, совер. и несов. (устар.). страд. к абордировать.

АБОРИГЕ́Н, аборигена, муж. (от лат. aborigines — древнейшие жители Лациума) (книж.). Коренной, не пришлый житель страны.

АБО́РТ, аборта, муж. (лат. abortus). Преждевременное прекращение беременности, выкидыш (мед.). Естественный аборт.
| Искусственный выкидыш, изгнание плода. Она сделала себе аборт. Операция аборта.

АБОРТИ́ВНЫЙ, абортивная, абортивное (лат. abortivus).
1. Приостанавливающий развитие, течение какого-нибудь процесса, какой-нибудь болезни (мед.). Абортивные средства (так же называют спец. ... Статья полностью

АБРАКАДА́БРА, абракадабры, мн. нет, жен. (иностр., из старинного магического заклинания). Бессмыслица, непонятный набор слов.

АБРЕВИАТУ́РА, абревиатуры, и АБРЕВИА́ЦИЯ, абревиации, жен. (франц. abréviation) (спец.).
1. Условное сокращение слов в письме и печати, напр. ... Статья полностью

АБРЕВИА́ЦИЯ, см. абревиату́ра.

АБРЕ́К [рэ], абрека, муж. (осетинское abræg — скиталец, разбойник). В эпоху завоевания Кавказа русскими — горец-партизан (ист.). «Я ездил с абреками отбивать русские табуны.» Лермонтов.
| Позднее — горец-разбойник на Кавказе.

АБРИКО́С, абрикоса, муж. (франц. abricot). Желтый, мясистый, косточковый сладкий плод дерева, растущего на юге.
| Само это дерево.

АБРИКО́СНЫЙ, абрикосная, абрикосное. прил. к абрикос. Абрикосная косточка.

АБРИКО́СОВКА, абрикосовки, мн. нет, жен. Настойка из абрикосов на водке.

АБРИКО́СОВЫЙ, абрикосовая, абрикосовое. прил. к абрикос. Абрикосовое дерево.
| Приготовленный из абрикосов. Абрикосовое мороженое.

АБРИКОТИ́Н, абрикотина, муж. (франц. abricotine). Абрикосовый ликер.

А́БРИС, абриса, муж. (нем. Abriss) (книж.). Контур, общее очертание предмета.
| Контурный рисунок (спец.).

АБСЕ́НТ [сэ], абсента, муж. (франц. absinthe, первонач. полынь). Полынная водка.

АБСЕНТЕИ́ЗМ [сэнтэ], абсентеизма, мн. нет, муж. (от лат. absens — отсутствующий) (книж.). Уклонение от посещений, связанных с выполнением каких-нибудь общественных обязанностей. На последних выборах не замечалось абсентеизма избирателей. Проявлять абсентеизм (отсутствовать на собраниях).

АБСЕНТЕИ́СТ [сэнтэ], абсентеиста, муж. (книж.). Человек, проявляющий абсентеизм.

АБСОЛЮ́Т, абсолюта, муж. (от лат. absolutus — самостоятельный) (филос.). Первопричина, основное начало всего существующего.

АБСОЛЮТИ́ЗМ, абсолютизма, мн. нет, муж. (от лат. absolutus — самостоятельный) (полит.). Государственный строй с неограниченной единоличной верховной властью, самодержавие.

АБСОЛЮТИ́СТ, абсолютиста, муж. (книж. полит.). Сторонник абсолютизма.

АБСОЛЮТИ́СТСКИЙ, абсолютистская, абсолютистское (книж. полит.). прил. к абсолютист.

АБСОЛЮ́ТНО, нареч. (разг.). Совершенно, совсем. Это абсолютно невозможно. Абсолютно честный человек. «Абсолютно безвыходных положений не бывает.» Ленин.

АБСОЛЮ́ТНОСТЬ, абсолютности, мн. нет, жен. (книж.). отвл. сущ. к абсолютный. Абсолютность требования.

АБСОЛЮ́ТНЫЙ, абсолютная, абсолютное; (кратк. мужск. не употр.) абсолютна, абсолютно (лат. absolutus).
1. ... Статья полностью

АБСОРБИ́РОВАТЬ, абсорбирую, абсорбируешь, совер. и несов., что (ест.). Произвести (производить) абсорбцию чего-нибудь.

АБСОРБИ́РОВАТЬСЯ, абсорбируюсь, абсорбируешься, совер. и несов. (ест.). страд. к абсорбировать.

АБСО́РБЦИЯ (или АБСО́РПЦИЯ), абсорбции, жен. (лат. absorptio) (ест.). Поглощение, всасывание, растворение. Абсорбция газов углем. Абсорбция света. Абсорбция пищи через стенки кишечника.

АБСО́РПЦИЯ, см. абсо́рбция.

АБСТРАГИ́РОВАТЬ, абстрагирую, абстрагируешь, совер. и несов., что (книж.). Произвести (производить) абстракцию чего-нибудь (признаков, свойств).

АБСТРАГИ́РОВАТЬСЯ, абстрагируюсь, абстрагируешься, совер. и несов. (книж.). страд. к абстрагировать.

АБСТРА́КТНОСТЬ, абстрактности, мн. нет, жен. (книж.). отвл. сущ. к абстрактный. Абстрактность мышления. Абстрактность теории.

АБСТРА́КТНЫЙ, абстрактная, абстрактное; абстрактен, абстрактна, абстрактно (книж.).
1. Отвлеченный, полученный путем абстракции; ант. конкретный. Абстрактные понятия.
2. ... Статья полностью

АБСТРА́КЦИЯ, абстракции, жен. (лат. abstractio).
1. Мысленное отделение каких-нибудь свойств и признаков предмета от самого предмета (науч.).
| Отвлеченное понятие (книж. ... Статья полностью

АБСУ́РД, абсурда, муж. (лат. absurdum). Нелепость, бессмыслица. Довести до абсурда.

АБСУ́РДНОСТЬ, абсурдности, мн. нет, жен. (книж.). отвл. сущ. к абсурдный. Абсурдность утверждения.

АБСУ́РДНЫЙ, абсурдная, абсурдное; абсурден, абсурдна, абсурдно (книж.). Содержащий в себе абсурд, нелепый. Абсурдное утверждение. Абсурдный вывод.

АБСЦЕ́СС, абсцесса, муж. (лат. abscessus) (мед.). Местное воспаление с нагноением.

АБСЦИ́ССА, абсциссы, жен. (лат. abscissa, букв. отрезанная) (мат.). Горизонтальный отрезок линии от точки пересечения координатных осей до ординаты искомой точки. На диаграмме роста сети железных дорог года нанесены на оси абсцисс.

АБУЛИ́Я, абулии, мн. нет, жен. (греч. abulia) (мед.). Ослабление воли на почве нервного заболевания или сильного переутомления.

А́БЦУГ, абцуга, муж. (нем. Abzug, букв. метание в карточной игре). Только в выражениях: с первого абцуга, по первому абцугу (устар. ... Статья полностью

АВАНГА́РД, авангарда, муж. (франц. avant-garde). Отряд войска, флота, находящийся впереди главных сил (воен.).
| перен. ... Статья полностью

АВАНГА́РДНЫЙ, авангардная, авангардное (воен. и книж.). прил. к авангард. Авангардный бой. Авангардное командование.
| Передовой, находящийся впереди других, в авангарде. Авангардный отряд.

АВАНЗА́ЛА, аванзалы, жен. (от франц. avant — впереди и salle — зала). Помещение перед главной залой.

АВАНЛО́ЖА, аванложи, жен. (от франц. avant — впереди и loge — ложа). Маленькая комната при входе в театральную ложу.

АВАНПО́СТ, аванпоста, муж. (франц. avant-poste). Сторожевой отряд, выставляемый впереди войск, когда они находятся близко от неприятеля; место, занимаемое таким отрядом (воен.). Выставить аванпост. Стоять на аванпостах.
| ... Статья полностью

АВАНПО́СТНЫЙ, аванпостная, аванпостное (воен. и книж.). прил. к аванпост. Аванпостная служба.

АВА́НС, аванса, муж. (франц. avance).
1. Плата или часть платы, выдаваемая работнику вперед в счет будущего расчета. Выдать, получить аванс.
2. Деньги, выданные вперед для производства каких-нибудь расходов. Погасить аванс. Заведующий сдал отчет в израсходовании полученного аванса.
3. ... Статья полностью

АВАНСИ́РОВАТЬ, авансирую, авансируешь, совер. и несов.
1. кого-что. Дать (давать) кому-нибудь аванс. Авансировать предприятие.
2. что. Дать (давать) что-нибудь (какую-нибудь сумму) кому-нибудь в качестве аванса.

АВАНСИ́РОВАТЬСЯ, авансируюсь, авансируешься, совер. и несов. страд. к авансировать.

АВА́НСОВЫЙ, авансовая, авансовое (канц.). прил. к аванс в 1 и 2 знач. Авансовый отчет. Авансовые выдачи.

АВА́НСОМ, нареч. В качестве аванса. Он забрал весь свой гонорар в издательстве авансом.
| перен. Предварительно, заранее, в счет будущего (разг. фам.). Шлю вам благодарность авансом.

АВАНСЦЕ́НА, авансцены, жен. (франц. avant-scene). Передняя часть (ближе к зрителям) театральной сцены.
| Часть сцены между оркестром и занавесом.

АВАНТА́Ж, авантажа, муж. (франц. avantage) (устар.). Выгода, благоприятное положение.
• В авантаже (разг. устар.) — в блестящем виде, в выгодном свете (о внешности). Она вчера была не в авантаже.

АВАНТА́ЖНЫЙ, авантажная, авантажное; авантажен, авантажна, авантажно (разг. устар.). Представительный, видный, находящийся в выгодном положении. Авантажный вид. «Кажется, я очень авантажен: хорошо одет и напомажен.» Некрасов.

АВАНТЮ́РА, авантюры, жен. (франц. aventure).
1. Приключение, похождение.
| То же с оттенком осуждения; неблаговидное дело (разг.). Любовные авантюры. Он пустился в авантюры.
2. ... Статья полностью

АВАНТЮРИ́ЗМ, авантюризма, мн. нет, муж. (книж.). Склонность к рискованным похождениям или неблаговидным поступкам, к авантюрам.

АВАНТЮРИ́СТ, авантюриста, муж. Искатель приключений.
| Человек, склонный к авантюризму.

АВАНТЮРИСТИ́ЧЕСКИЙ, авантюристическая, авантюристическое (книж.). Исполненный авантюризма, основанный на авантюризме. Авантюристические проделки.

АВАНТЮРИ́СТКА, авантюристки. женск. к авантюрист.

АВАНТЮРИ́СТСКИЙ, авантюристская, авантюристское. прил. к авантюрист.

АВАНТЮ́РНЫЙ, авантюрная, авантюрное; авантюрен, авантюрна, авантюрно.
1. прил. к авантюра; являющийся авантюрой. Авантюрное предприятие.
2. Богатый приключениями, приключенческий. Авантюрный роман. Авантюрная кинокартина.

АВА́РИЯ, аварии, жен. (итал. avaria).
1. Повреждение судна, самолета, вагона и т.п. в пути или в месте стоянки. Морская авария. Потерпеть аварию.
| перен. ... Статья полностью

АВА́РКА, аварки. женск. к аварец (см. аварцы).

АВА́РСКИЙ, аварская, аварское. прил. к аварцы. Аварский язык.

АВА́РЦЫ, аварцев, ед. аварец, аварца, муж. Одна из кавказских народностей.

А́ВГИЕВЫ КОНЮШНИ. см. конюшня.

АВГУ́Р, авгура, муж. (лат. augur). В древнем Риме — жрец, дававший предсказания по крику и полету птиц (ист.).
| перен. ... Статья полностью

А́ВГУСТ, августа, муж. (лат. augustus). Восьмой месяц календарного года.

АВГУСТЕ́ЙШИЙ, августейшая, августейшее (перевод лат. augustissimus — священнейший — Титул римских императоров) (дорев. офиц.). Титул, прилагавшийся к именам нарицательным, когда ими обозначались члены императорской семьи. Августейший монарх. Августейший гость.

А́ВГУСТОВСКИЙ (августовский неправ.), августовская, августовское. прил. к август.

АВИА... (неол.). Сокращение, употр. в новых сложных словах в знач. авиационный, напр. авиабаза, авиапарк, авиасклад (склад припасов авиационного имущества), авиасъемка, авиаразведка и т.п.

АВИАМА́ТКА, авиаматки, жен. (воен.). Морское судно, оборудованное для взлета и посадки аэропланов; то же, что авианосец. см. авиа....

АВИАНО́СЕЦ, авианосца, муж. (неол.). То же, что авиаматка (составлено по образцу слова миноносец). см. авиа....

АВИА́ТИКА, авиатики, мн. нет, жен. (франц. aviatique) (спец.). Наука, изучающая способы передвижения по воздуху на летательных аппаратах тяжелее воздуха.

АВИА́ТОР, авиатора, муж. Лицо, занимающееся авиацией, летчик.

АВИА́ТОРСКИЙ, авиаторская, авиаторское. прил. к авиатор.

АВИАЦИО́ННЫЙ, авиационная, авиационное. прил. к авиация. Авиационная база.

АВИА́ЦИЯ, авиации, мн. нет, жен. (франц. aviation от лат. avis — птица). Передвижение по воздуху на летательных аппаратах тяжелее воздуха.

АВИЕ́ТКА, авиетки, жен. (франц. aviette) (неол.). Небольшой аэроплан с двигателем малой мощности.

АВИО... неправ. вместо авиа....

АВО́СЬ, вводное слово. Может быть (выражение недостаточно обоснованной надежды). Авось отыграюсь! Надеяться на авось.
• На авось (делать что-нибудь) — без достаточной основательности, с расчетом на случайную удачу. Студент пошел экзаменоваться на авось. «Авось да небось или авось, небось да как-нибудь» погов. ... Статья полностью

АВРА́Л, аврала, муж. (от англ. over — наверх и all — все) (мор.). Работа на морском судне, в которой участвует вся команда.
| Вызов всей команды на морском судне наверх, на палубу.

АВРА́ЛЬНЫЙ, авральная, авральное (мор.). прил. к аврал; общий для всей судовой команды. «Авральная вахта. — "Что это такое авральная работа?" спросил я. -"Это когда свистят всех наверх".» Гончаров.

АВРО́РА, авроры, жен. (поэт. устар.). Утренняя заря. «Ольга к ней, авроры северной алей, и легче ласточки влетает.» Пушкин. (По имени древнеримской богини утренней зари Aurora.)

АВСТРИ́ЙКА, австрийки. женск. к австриец.

АВСТРИ́ЙСКИЙ, австрийская, австрийское. прил. к Австрия и к австрийцы.

АВСТРИ́ЙЦЫ, австрийцев, ед. австриец, австрийца, муж. Народ, населяющий Австрию.

АВСТРИЯ́К, австрияка, муж. Австриец (с оттенком некоторого презрения).

АВСТРИЯ́ЧКА, австриячки. женск. к австрияк.

АВТА́РКИЯ, автаркии, мн. нет, жен. (греч. autarkeia).
1. В философии стоиков — самоудовлетворенность как идеал добродетельного человека (филос.).
2. ... Статья полностью

АВТЕНТИ́ЧЕСКИЙ [тэ] и АВТЕНТИ́ЧНЫЙ [тэ], а также аутентический и аутентичный, автентическая, автентическое; автентичен, автентична, автентично (от греч. authentikos). Подлинный, действительный (офиц. ... Статья полностью

АВТЕНТИ́ЧНЫЙ, см. автенти́ческий.

АВТО́, нескл., ср. (разг.). Автомобиль.

АВТО...1 (от греч. autos — сам). Первая часть сложных слов в знач. сам, напр. автобиография, автомат, автодидакт и др.

АВТО...2 (неол.). Сокращение, употр. в новых сложных словах в знач. автомобильный, напр. автобаза, автодело, автозавод, автоотряд, автосклад (склад автомобильного имущества), автотранспорт, автостроение и т.п.

АВТО...3 (неол.). Сокращение, употр. в новых сложных словах в знач. автоматический, напр. автосцепка (вагонов).

АВТОБА́ЗА, автобазы, жен. (неол.). Место стоянки и ремонта автомобилей и хранения запасных частей. см. авто...2.

АВТОБИОГРАФИ́ЧЕСКИЙ, автобиографическая, автобиографическое. прил. к автобиография; говорящий о самом авторе, о жизни автора. Автобиографическая литература.

АВТОБИОГРАФИ́ЧНОСТЬ, автобиографичности, мн. нет, жен. отвл. сущ. к автобиографичный. Автобиографичность многих стихотворений Пушкина несомненна.

АВТОБИОГРАФИ́ЧНЫЙ, автобиографичная, автобиографичное; автобиографичен, автобиографична, автобиографично. Обладающий свойствами автобиографии, подобный автобиографическому. Автобиографичный роман.

АВТОБИОГРА́ФИЯ, автобиографии, жен. (от греч. autos — сам и слова биография). Сочинение, в котором автор излагает историю своей собственной жизни.

АВТО́БУС, автобуса, муж. (иностр. из auto — сокращение automobile и bus — сокращение omnibus). Многоместный автомобиль общего пользования, служащий для сообщений по определенному маршруту.

АВТО́БУСНЫЙ, автобусная, автобусное. прил. к автобус. Автобусное сообщение.

АВТОГЕ́ННЫЙ, автогенная, автогенное (греч. autogenes — самородный) (тех.). Происходящий под влиянием очень высокой температуры сам по себе, без обработки орудиями (о резке и сварке металлов). Автогенная сварка. Автогенная резка металлов.

АВТОГИ́Р

АВТО́ГРАФ, автографа, муж. (от греч. autos — сам и grapho — пишу).
1. Подлинная рукопись автора.
| Собственноручная надпись или подпись. Жуковский подарил Пушкину свой портрет с автографом.
2. ... Статья полностью

АВТОГРАФИ́ЧЕСКИЙ, автографическая, автографическое, и АВТОГРАФИ́ЧНЫЙ, автографичная, автографичное; автографичен, автографична, автографично.
1. прил. к автограф. Автографическая коллекция.
2. Являющийся автографом. Автографическая рукопись, надпись.

АВТОГРАФИ́ЧНЫЙ, см. автографи́ческий.

АВТОДАФЕ́

АВТОДИДА́КТ, автодидакта, муж. (от греч. autos — сам и didaktos — обученный) (книж.). Самоучка.

АВТОЖИ́Р и АВТОГИ́Р, автожира, муж. (от греч. autos — сам и gyros — круглый) (авиац.). Летательный аппарат тяжелее воздуха со звездообразно расположенными, свободно вращающимися крыльями, обладающий способностью спускаться почти вертикально.

АВТОКРА́Т, автократа, муж. (греч. autokratos) (книж.). Самодержец, лицо с неограниченной верховной властью.

АВТОКРАТИ́ЧЕСКИЙ, автократическая, автократическое (книж.). прил. к автократия.

АВТОКРА́ТИЯ, автократии, жен. (греч. autokrateia) (книж.). Самодержавие, система управления, в которой неограниченная верховная власть принадлежит одному лицу.

АВТО́Л, автола, мн. нет, муж. (иностр.) (хим. тех.). Смазочное масло из нефти.

АВТОМА́Т, автомата, муж. (греч. automatos, букв. самодвижущийся).
1. Аппарат, выполняющий определенную работу самостоятельно, действием внутреннего механизма. На вокзале автомат выбрасывает перронные билеты при опускании в него монеты.
2. ... Статья полностью

АВТОМАТИЗА́ЦИЯ, автоматизации, мн. нет, жен. (книж.). Действие по гл. автоматизировать и автоматизироваться.

АВТОМАТИЗИ́РОВАТЬ, автоматизирую, автоматизируешь, совер. и несов., что (книж.). Сделать (делать) автоматическим (во 2 знач.). Автоматизировать работу.

АВТОМАТИЗИ́РОВАТЬСЯ, автоматизируюсь, автоматизируешься, совер. и несов. (книж.).
1. Стать (становиться) автоматическим (во 2 знач.).
2. страд. ... Статья полностью

АВТОМАТИ́ЗМ, автоматизма, мн. нет, муж. (книж.). Бессознательность, непроизвольность действия или движения, свойство автоматического (во 2 знач.).

АВТОМАТИ́ЧЕСКИЙ, автоматическая, автоматическое.
1. Самодействующий, являющийся автоматом. Автоматическое ружье.
2. (в качестве кратк. употр. автоматичен, автоматична, автоматично). Бессознательный, непроизвольный. Автоматическое движение. Это движение совершенно автоматично.

АВТОМАТИ́ЧНЫЙ, автоматичная, автоматичное; автоматичен, автоматична, автоматично. То же, что автоматический во 2 знач.

АВТОМОБИЛИ́ЗМ, автомобилизма, мн. нет, муж. (франц. automobilisme). Автомобильное дело и автомобильный спорт. Успехи советского автомобилизма.

АВТОМОБИЛИ́СТ, автомобилиста, муж. (спорт.). Занимающийся автомобильным спортом.

АВТОМОБИЛИ́СТКА, автомобилистки (спорт.). женск. к автомобилист.

АВТОМОБИ́ЛЬ, автомобиля, муж. (от греч. autos — сам и лат. mobilis — подвижной). Экипаж, приводимый в движение собственным механическим двигателем. Открытый, закрытый автомобиль. Грузовой автомобиль.

АВТОМОБИ́ЛЬНЫЙ, автомобильная, автомобильное. прил. к автомобиль. Автомобильные шины. Автомобильное сообщение.

АВТОНОМИ́СТ, автономиста, муж. (полит.). Сторонник автономии.

АВТОНО́МИЯ, автономии, жен. (греч. autonomia) (книж.).
1. Самоуправление; право какой-нибудь области управляться своими законами и иметь свои правительственные органы (полит. ... Статья полностью

АВТОНО́МНЫЙ, автономная, автономное; автономен, автономна, автономно (книж.). Пользующийся или обладающий автономией (в 1 и 3 знач.). Автономная республика.

АВТОПОРТРЕ́Т, автопортрета, муж. Портрет, писанный с себя самого. см. авто...1.

А́ВТОР, автора, муж. (от лат. autor). Творец чего-нибудь, составитель, создатель какого-нибудь научного, литературного, художественного произведения, проекта, изобретения. Пушкин — автор "Евгения Онегина". Симфония будет исполнена под управлением автора. Автор спектакля (режиссер, поставивший данный спектакль; неол. ... Статья полностью

АВТОРИЗА́ЦИЯ, авторизации, мн. нет, жен. (франц. autorisation) (книж., юр.). Действие по гл. авторизовать. Книга переведена без авторизации.

АВТОРИЗО́ВАННЫЙ, авторизованная, авторизованное; авторизован, авторизована, авторизовано (книж., юр.).
1. прич. страд. прош. ... Статья полностью

АВТОРИЗОВА́ТЬ, авторизую, авторизуешь, совер. и несов. (франц. autoriser) (книж., юр.).
1. кого-что. ... Статья полностью

АВТОРИЗОВА́ТЬСЯ, авторизуюсь, авторизуешься, совер. и несов. (книж., юр.). страд. к авторизовать.

АВТОРИТА́РНЫЙ, авторитарная, авторитарное; авторитарен, авторитарна, авторитарно (франц. autoritaire) (книж.). Властный, с непререкаемым авторитетом.

АВТОРИТЕ́Т, авторитета, муж. (от лат. autoritas).
1. только ед. Общепризнанное значение, влияние. Пользоваться вполне заслуженным авторитетом. Иметь авторитет. Приобрести авторитет.
2. ... Статья полностью

АВТОРИТЕ́ТНОСТЬ, авторитетности, мн. нет, жен. (книж.). отвл. сущ. к авторитетный. Авторитетность суждения. Авторитетность мнения.
| ... Статья полностью

АВТОРИТЕ́ТНЫЙ, авторитетная, авторитетное; авторитетен, авторитетна, авторитетно. Пользующийся авторитетом. Авторитетный ученый.
| Заслуживающий безусловного доверия. Сообщения идут из авторитетных источников. Говорить авторитетно (нареч.).

А́ВТОРСКИЙ, авторская, авторское.
1. прил. к автор. Авторский экземпляр. Авторское самолюбие. Авторское право (право собственности автора на свое произведение).
2. в знач. сущ. ... Статья полностью

А́ВТОРСТВО, авторства, мн. нет, ср. Принадлежность произведения автору. Авторство Пушкина по отношению к "Гаврилиаде" установлено.

АВТОСА́НИ, автосаней, ед. нет. Автомобиль для движения по снегу, с лыжами под передними колесами.

АВТОСА́ННЫЙ, автосанная, автосанное. прил. к автосани; на автосанях. Автосанный пробег.

АВТОСМЕ́СЬ, автосмеси, мн. нет, жен. (тех.). Горючая смесь для автомобилей. см. авто...2.

АВТОТИПИ́ЧЕСКИЙ, автотипическая, автотипическое. прил. к автотипия. Автотипическое воспроизведение.

АВТОТИ́ПИЯ, автотипии, жен. (от греч. autos — сам и typos — отпечаток) (тип.).
1. только ед. Один из способов печатания рисунков при помощи фотографии.
2. Самый рисунок, отпечатанный автотипическим способом.

АВТОХТО́НЫ и АУТОХТО́НЫ, автохтонов, ед. нет (греч. autochthones) (книж. науч.). Коренные, не пришлые жители, туземцы.

А́ГА1.
1. межд., с восклицательной интонацией (произн. aha). Так вот как! вот видишь! Ага! попался! Ага! теперь ты боишься!
2. частица (с утвердительной интонацией). Конечно, ладно, да (прост.). — Ты помнишь его? — Ага!

А́ГА2, аги, муж. (тюрк. aga, букв. старший брат). первонач. почетный титул в Турции и Персии — начальник; теперь — 1) богатей ("кулак"); 2) обращение вроде "дяденька".

АГА́ВА, агавы, жен. (греч. agaue — удивительная) (бот.). Тропическое растение, разводимое у нас в качестве декоративного.

АГА́Т, агата, муж. (греч. achates). Ценный твердый минерал, состоящий из слоев различной окраски.
| перен. О черных глазах, волосах, ошибочно вместо гагат (поэт. ... Статья полностью

АГА́ТОВЫЙ, агатовая, агатовое. прил. к агат.

АГГЛОМЕРА́Т

АГГЛОМЕРИ́Т

АГГРЕГА́Т

АГЕ́НТ, агента, муж. (от лат. agens — действующий).
1. (с двояким ударением). Лицо, исполняющее служебные или деловые поручения какого-нибудь учреждения, каких-нибудь органов. Агент уголовного розыска. Секретный агент. Дипломатический агент. Агент по приему подписки. Разъездной агент.
| ... Статья полностью

АГЕ́НТСКИЙ, агентская, агентское. прил. к агент в 1 знач. Агентская контора.

АГЕ́НТСТВО, агентства, ср. (франц. agence). Местное отделение центрального учреждения или предприятия, выполняющее его поручения. Василеостровское агентство коммунального банка в Ленинграде.
| ... Статья полностью

АГЕНТУ́РА, агентуры, мн. нет, жен.
1. Занятие или должность агента. Заниматься агентурой.
2. собир. Агенты какого-нибудь учреждения. Вся агентура была поставлена на ноги.
| ... Статья полностью

АГЕНТУ́РНЫЙ, агентурная, агентурное (книж.). прил. к агентура в 3 знач. Агентурные сведения.

АГЕ́НТША, агентши (разг.). женск. к агент в 1 знач.

АГИТ... (неол. полит.). Сокращение, употр. в новых сложных словах в знач. агитационный, напр. агитбаза, агитпункт и т.п.

АГИТА́ТОР, агитатора, муж. (полит.). Член политической партии или ее сторонник, занимающийся агитацией, убеждающий массы в правильности политики партии и в необходимости активно бороться за осуществление ее лозунгов. «Одно из самых замечательных завоеваний колхозного движения состоит в том, что оно уже успело выдвинуть тысячи организаторов и десятки тысяч агитаторов колхозного дела из самих крестьян.» Сталин ... Статья полностью

АГИТА́ТОРСКИЙ, агитаторская, агитаторское (полит.). прил. к агитатор.

АГИТАЦИО́ННЫЙ, агитационная, агитационное; агитационен, агитационна, агитационно (полит.). прил. к агитация. Агитационная пьеса. Агитационный плакат.

АГИТА́ЦИЯ, агитации, мн. нет, жен. Действие по гл. агитировать. Большевистская агитация сколачивала победоносные красные армии гражданской войны, поднимала весь трудовой народ на строительство социализма. "Правда".

АГИТИ́РОВАТЬ, агитирую, агитируешь, несов. (от лат. agito — побуждаю).
1. (совер. нет) без доп. ... Статья полностью

АГИ́ТКА, агитки, жен. (неол.). Агитационное средство, напр. плакат.
| Произведение искусства с преобладанием агитационного элемента, часто в ущерб художественности (пренебр.).

АГИТПРО́П, агитпропа, муж. (неол. ист.). Отдел агитации и пропаганды при ЦК, а также при местных комитетах ВКП(б), функции которого в январе 1930 г. перешли к культпропу. (Составлено из сокращения слов: агитация и пропаганда.)

А́ГЛИЦКИЙ, аглицкая, аглицкое (разг. устар.). Английский.

АГЛОМЕРА́Т, АГГЛОМЕРАТ, агломерата, муж. (лат. agglomeratum, букв. соединенное).
1. Соединение различных минералов, связанных каким-нибудь веществом (минер.).
2. ... Статья полностью

АГЛОМЕРИ́Т, АГГЛОМЕРИТ, агломерита, муж. (минер.). То же, что агломерат в 1 знач.

А́ГНЕЦ, агнца, муж. (книж.). Ягненок, жертвенное животное (церк.).
| перен. Кроткий, невинный человек. «Агнец мой послушный.» Пушкин.

АГОНИЗИ́РОВАТЬ и АГОНИ́РОВАТЬ, агонизирую, агонизируешь, несов. (книж.). Быть в агонии.

АГОНИ́РОВАТЬ

АГО́НИЯ, агонии, жен. (греч. agonia — борьба) (книж.). Последние слабые вспышки жизни у умирающего (мед.). Положение больного безнадежно, он уже впал в агонию.
| ... Статья полностью

АГОРАФО́БИЯ, агорафобии, жен. (греч. agora — площадь и phobos — страх) (мед.). То же, что боязнь пространства, см. боязнь.

АГРАМА́НТ, аграманта, муж. (от франц. agréments — украшения) (устар.). Плетеная или стеклярусная тесьма для женского платья, занавесок и т.п.

АГРА́РИЙ, агрария, муж. (лат. agrarius — полевой) (социол., полит.). Крупный землевладелец (в Зап. Европе). Партия аграриев.

АГРА́РНИК, аграрника, муж. Специалист по аграрному вопросу.

АГРА́РНЫЙ, аграрная, аграрное (лат. agrarius) (социол., полит.). Земельный, связанный с землепользованием. Аграрный вопрос.

АГРА́Ф, аграфа, муж. (франц. agrafe), нарядная пряжка или застежка.

АГРЕГА́Т, АГГРЕГАТ, агрегата, муж. (от лат. aggregatus — соединенный, собранный).
1. Смесь, соединение разных частей в одно целое (книж.).
2. ... Статья полностью

АГРЕССИ́ВНОСТЬ, агрессивности, мн. нет, жен. (книж.). отвл. сущ. к агрессивный. Агрессивность намерений.

АГРЕССИ́ВНЫЙ, агрессивная, агрессивное; агрессивен, агрессивна, агрессивно (от лат. aggressio — нападение) (книж.). Враждебный, наступательный, стремящийся к захвату, к завладению. Агрессивная политика.

АГРЕ́ССИЯ, агрессии, жен. (лат. aggressio) (полит.). Наступление, нападение, агрессивное отношение к чему-нибудь.

АГРЕ́ССОР, агрессора, муж. (лат. aggressor) (полит.). Виновник агрессии; тот, кто нападает; нападающая сторона.

АГРИКУЛЬТУ́РА, агрикультуры, мн. нет, жен. (лат. agricultura) (книжн:). Земледелие, сельское хозяйство.

АГРИКУЛЬТУ́РНЫЙ, агрикультурная, агрикультурное. прил. к агрикультура. Агрикультурные мероприятия.

АГРО... (неол.). Сокращение, употр. в новых сложных словах в знач. агрономический, напр. агропомощь, агропропаганда, агропункт, агрофонд, агроколхозный.

АГРОМА́КСИМУМ, агромаксимума, муж. (неол.). Максимум агрономических мероприятий, знаний и т.п., необходимых для сельскохозяйственной работы.

АГРОМИ́НИМУМ, агроминимума, муж. (неол.). Минимум агрономических мероприятий, знаний и т.п., необходимых для сельскохозяйственной работы. Одним из вопросов агроминимума является борьба с вредителями и сорняками.

АГРОНО́М, агронома, муж. (от греч. agros — поле и nomos — закон). Звание окончивших курс в высших сельскохозяйственных учебных заведениях.
| Специалист в области земледелия и сельского хозяйства.

АГРОНОМИ́ЧЕСКИЙ, агрономическая, агрономическое. прил. к агроном и к агрономия. Агрономический съезд. Агрономический институт.

АГРОНО́МИЯ, агрономии, мн. нет, жен. (греч. agronomia, букв. должность смотрителя над полями). Наука о земледелии и сельском хозяйстве.

АГУ́, межд. Ласковое обращение к грудному ребенку. Агу, миленький, агу.

АГУ́ШЕНЬКИ, межд. То же, что агу, но с большей лаской.

АД, ада, мн. нет, муж. (греч. hades).
1. По христианскому учению — место, где после смерти грешников их души предаются дьяволу на вечные муки в огне.
2. перен. ... Статья полностью

АДА́ЖИО (точнее ададжо; итал. adagio) (муз.).
1. нареч. Медленно, протяжно (о темпе исполнения музыкальных произведении).
2. нескл., ср. ... Статья полностью

АДА́М (А прописное), Адама, муж. В выражениях: от Адама, (начиная) с Адама (разг.) — от начала мира. «От Адама до наших лет.» Маяковский. (По имени Адама — первого человеке на земле в библейской легенде.)

АДАМА́НТ, адаманта, муж. (греч. adamas) (устар.). Алмаз, бриллиант.
| перен. О человеке, твердом в своих убеждениях. «Он твердый адамант в шатаньи общем.» А.Островский.

АДАМА́НТОВЫЙ, адамантовая, адамантовое (устар.). прил. к адамант.

АДА́МОВА ГОЛОВА см. голова.

АДА́МОВО ЯБЛОКО. см. кадык.

АДВОКА́Т, адвоката, муж. (лат. advocatus). Доверенное лицо, занимающееся ведением судебных дел, поверенный (дорев. и загр.).
| перен. Выступающий в защиту кого-чего-нибудь. Не имея собственных убеждений, он постоянно выступает адвокатом чужих мнений.

АДВОКА́ТСКИЙ, адвокатская, адвокатское. прил. к адвокат.

АДВОКА́ТСТВОВАТЬ, адвокатствую, адвокатствуешь, несов. (разг.). Быть адвокатом.

АДВОКАТУ́РА, адвокатуры, мн. нет, жен. (дорев. и загр.). Профессия адвоката. Заниматься адвокатурой.
| перен., собир. Сословие, совокупность адвокатов.

АДЕНО́ИД, аденоида, муж. (от греч. aden — железа и eidos — вид) (мед.). Болезненное разращение глоточной миндалины.

АДЕ́ПТ, адепта, муж. (лат. adeptus — приобретенный) (книж.). Приверженец, последователь какого-нибудь учения. Адепты толстовства.

АДЕ́Х [адэ́х], адеха, муж. (адыгейско-черкесское adehe) (поэт.). Черкес. «Не для разбойничьей потехи так рано съехались адехи.» Пушкин.

АДМИНИСТРАТИ́ВНЫЙ, административная, административное (офиц.).
1. прил. к администрация. Административный отдел исполкома. Административные органы.
| ... Статья полностью

АДМИНИСТРА́ТОР, администратора, муж. (лат. administrator — управитель).
1. Должностное лицо, уполномоченное по управлению чем-нибудь.
| Распорядитель, ответственный устроитель. Администратор собрания.
2. Способный к управлению, обладающий административными способностями. Он совсем не администратор.

АДМИНИСТРА́ТОРСКИЙ, администраторская, администраторское. прил. к администратор. Администраторский талант.

АДМИНИСТРА́ЦИЯ, администрации, мн. нет, жен. (лат. administratio — Управление).
1. Распорядительные органы государственного управления, органы исполнительной власти (офиц. ... Статья полностью

АДМИНИСТРИ́РОВАНИЕ, администрирования, мн. нет, ср. (газет.). Действие по гл. администрировать. Нельзя подменять конкретное руководство голым администрированием.

АДМИНИСТРИ́РОВАТЬ, администрирую, администрируешь, несов. (газет.). Руководить, управлять чем-нибудь, ограничиваясь одними административными распоряжениями, не входя в существо дела.

АДМИРА́Л, адмирала, муж. (от араб. amyr-al-bahr — начальник на море) (дорев. и загр.). Высший чин военно-морской службы, командующий эскадрой.

АДМИРАЛТЕ́ЙСКИЙ, адмиралтейская, адмиралтейское. прил. к адмиралтейство. «Адмиралтейская игла (шпиль на здании адмиралтейства).» Пушкин.

АДМИРАЛТЕ́ЙСТВО, адмиралтейства, ср. (см. адмирал). Место постройки и оборудования военных судов (устар.).
| Здание морского ведомства в Ленинграде.

АДМИРА́ЛЬСКИЙ, адмиральская, адмиральское. прил. к адмирал.
• Адмиральский час — см. час.

АДМИРА́ЛЬША, адмиральши, жен. (разг. дорев.). Жена адмирала.

А́ДОВ, адова, адово. То же, что адский (в 1 знач.); только в бранном выражении: адово отродье (разг.).

А́ДРЕС, адреса, мн. адресы, адресов, и адреса, адресов, муж. (франц. adresse).
1. мн. адреса. Надпись на письме, посылке или др. ... Статья полностью

АДРЕСА́НТ, адресанта, муж. Лицо, адресующее кому-нибудь почтовое отправление; отправитель.
| Лицо, выдающее вексель (торг.).

АДРЕСА́Т, адресата, муж. Лицо, которому адресовано почтовое отправление. Письмо возвращено отправителю за ненахождением адресата.
| Лицо, которому выдан вексель (торг.).

А́ДРЕСНЫЙ, адресная, адресное. прил. к адрес. Адресный стол (в больших городах учреждение, выдающее справки об адресах местных жителей). Адресная книга (книга, содержащая список адресов лиц и учреждений). Адресная машина (для печатания адресов).

АДРЕСО́ВАННЫЙ, адресованная, адресованное; адресован, адресована, адресовано. прич. страд. прош. от адресовать.

АДРЕСОВА́ТЬ, адресую, адресуешь, совер. и несов., кого-что (франц. adresser). Послать (посылать) по адресу (почтовые отправления). Куда вам адресовать письма?
| ... Статья полностью

АДРЕСОВА́ТЬСЯ, адресуюсь, адресуешься, совер. и несов.
1. куда или к кому-чему. Обратиться (обращаться) лично или письменно куда или к кому-нибудь (устар. офиц. ... Статья полностью

А́ДСКИ, нареч. (разг. фам.). Очень, чрезвычайно. Мы там адски скучали.

А́ДСКИЙ, адская, адское.
1. прил. к ад; дьявольский; злобный. Адские силы. Адский замысел. Адский смех.
2. перен. Сильный, невыносимый (разг. ... Статья полностью

АДЪЮ́НКТ, адъюнкта, муж. (лат. adjunctus — присоединенный) (устар.). Лицо, занимающее младшую ученую должность в научном учреждении.

АДЪЮТА́НТ, адъютанта, муж. (от лат. adjutans — помогающий) (воен.). Лицо, состоящее при начальнике военной части для служебных поручений или для выполнения штабной работы.

АДЪЮТА́НТСКИЙ, адъютантская, адъютантское (воен.). прил. к адъютант.

АДЭКВА́ТНЫЙ, адэкватная, адэкватное; адэкватен, адэкватна, адэкватно (от лат. adaequatus — приравненный). Вполне соответствующий, тождественный. Подыскать адэкватное выражение своей мысли.

АДЮЛЬТЕ́Р [тэр], адюльтера, муж. (франц. adultère).
1. В буржуазном обществе — любовная связь вне своей семьи, супружеская неверность.
2. Нарушитель супружеской верности (разг. неправ.)

АДЮЛЬТЕ́РНЫЙ, адюльтерная, адюльтерное. прил. к адюльтер. Адюльтерный роман (роман на тему супружеской неверности).

А́ЖИО, нескл., ср. (торг.). То же, что лаж.

АЖИОТА́Ж, ажиотажа, муж. (франц. agiotage) (торг.). Искусственное повышение или понижение курса биржевых бумаг или товарных ценностей. Биржевой ажиотаж.

АЖИТА́ЦИЯ, ажитации, мн. нет, жен. (франц. agitation) (разг. устар.). Возбужденное состояние, волнение. «Вы в ажитации, мой друг, вам надо успокоиться.» А.Островский.

АЖУ́Р1 (франц. a jour, букв. на свет).
1. в знач. неизм. прил. Ажурный (устар. ... Статья полностью

АЖУ́Р2, нареч. (франц. а jour — по этот день) (бух.). Так, что в конторских книгах каждая операция записывается немедленно по ее совершении. У нас бухгалтерия ведется ажур.

АЖУ́РНЫЙ, ажурная, ажурное.
1. Сквозной, решетчатый, прорезной; срн. ажур. Ажурная строчка. Ажурные чулки.
2. перен. ... Статья полностью

АЗ, аза, муж.
1. Старинное название буквы "а".
2. только мн. Первоначальные, элементарные сведения (разг.). Начать изучение с азов.
• Ни аза (не знать, не понимать, не смыслить) — ничего.

АЗА́ЛИЯ, азалии, жен. (от греч. azaleos — сухой) (бот.). Декоративное растение с красивыми цветами, розовыми, белыми или красными.

АЗА́РТ, азарта, мн. нет, муж. (от франц. hasard — случайность).
1. Запальчивость, задор. Войти, прийти в азарт. Он в азарте хлопнул дверью.
| Сильное увлечение, рвение. Играть с азартом, говорить с азартом.
2. ... Статья полностью

АЗА́РТНИЧАТЬ, азартничаю, азартничаешь, несов. (разг.). Увлекаться риском, входить в азарт. Азартничать в игре.

АЗА́РТНЫЙ, азартная, азартное; азартен, азартна, азартно. Увлекающийся, несдержанный, запальчивый. «Человек он пьющий, азартный — вот что.» А.Тургенев.
• Азартная игра (перевод франц. jeu de hasard) — такая, в которой выигрыш зависит от случайности, а не от уменья игрока.

АЗБЕ́СТ (или асбест) (греч. asbestos, букв. неугасимый) (минер.). Волокнистый белый минерал, из которого вырабатывают различные несгораемые изделия.

АЗБЕ́СТОВЫЙ (или асбестовый), азбестовая, азбестовое (минер., спец.). прил. к азбест.
| Сделанный из азбеста. Азбестовый шнур.

А́ЗБУКА, -и, жен. [от старинных названий первых двух букв «аз» и «буки»].
1. Алфавит, совокупность букв для данного языка. Латинская а. || Совокупность знаков, служащих для передачи какого-нибудь текста. А. телеграфная. А. Морзе. Нотная а. ... Статья полностью

А́ЗБУЧКА, азбучки, жен. Маленький букварь.

А́ЗБУЧНЫЙ, азбучная, азбучное.
1. прил. к азбука,.
| Алфавитный. Азбучный указатель.
2. перен. Общеизвестный, элементарный. Азбучная истина.

АЗЕ́ФОВЩИНА, азефовщины, мн. нет, жен. (полит.). Крупная политическая провокация. (По имени провокатора с.-р. Азефа.)

АЗИА́Т, азиата, муж.
1. Уроженец Азии.
2. перен. Некультурный, грубый человек (возникло на почве высокомерно-пренебрежительного отношения европейцев к колониальным народам; устар.).

АЗИА́ТКА, азиатки. женск. к азиат.

АЗИА́ТСКИЙ, азиатская, азиатское.
1. прил. к Азия. Азиатский музей. Азиатская холера.
2. перен. Дикий, грубый (срн. азиат во 2 знач.; устар.).

АЗИА́ТЧИНА, азиатчины, мн. нет, жен. Некультурность, культурная отсталость, грубость. «К ручке слуги не подходили: эта азиатчина была отменена.» А.Тургенев. «Кадеты мечтали об освобождении от крепостничества, произвола, самодурства, азиатчины, самодержавия без свержения старой власти.» Ленин.

АЗИ́ЙСКИЙ, азийская, азийское (поэт. устар.). То же, что азиатский в 1 знач.

АЗО́Т, азота, мн. нет, муж. (от греч. отриц. a и zoe — жизнь). Газ без цвета и запаха, входящий в состав воздуха.
| Химический элемент (хим.).

АЗО́ТИСТЫЙ, АЗОТНОВАТИСТЫЙ, АЗОТНОВАТЫЙ, АЗОТНЫЙ, азотистая, азотистое (хим.). прил., употр. для обозначения химических соединений азота в разных сочетаниях с кислородом, напр.: азотная кислота, азотистая кислота, азотистый ангидрид, азотноватистая кислота.

АЗОТНОВА́ТИСТЫЙ

АЗОТНОВА́ТЫЙ

АЗО́ТНЫЙ

АЗЯ́М, азяма, муж. (араб., букв. иноземщина) (обл.). Крестьянская верхняя долгополая одежда. «Шли (красногвардейцы) с винтовками, одни в шинелях, по-солдатски, другие в крестьянских азямах.» Сейфуллина.

АИ́, нескл., ср. (франц. aï, по имени городка в Шампани). Сорт шампанского. «Кипит в бокале опененном аи холодная струя.» Пушкин.

А́ИР, аира, мн. нет, муж. (бот.). Болотное растение с длинными листьями. «Кто веслом так ловко правит через аир и купырь?» А.К.Толстой.

А́ИСТ, аиста, муж. Крупная длинноногая перелетная птица.

АЙ, межд.
1. Выражение боли или испуга. Ай! закричала девочка, увидев мышь.
2. Выражение упрека или укоризны. Ай, как не хорошо!
| То же с оттенком иронии. «Ай, моська, знать она сильна, что лает на слона.» Крылов.
• Ай-ай-ай [аяяй ... Статья полностью

АЙВА́, айвы, мн. нет, жен. плод, похожий на яблоко и грушу, жесткий, вяжущего вкуса.
| Дерево, на котором растет этот плод.

АЙДА́, межд. (тюрк. ajda — эй! ну!) (разг., обл.). Пойдем, иди. Ну, ребята, айда за грибами!

АЙМА́К, аймака, муж. (монг. ajmaq) (офиц.). Административная территориальная единица; в Калмыцкой автономной области — часть улуса, в Ойратской автономной области и в Бурято-монгольской автономной ССР ... Статья полностью

АЙРА́Н, айрана, мн. нет, муж. (тюрк. ajran). На Кавказе — напиток из кислого молока.

А́ЙСБЕРГ, айсберга, муж. (нем. Eisberg) (геол.). Ледяная гора, обломок льдов полярных глетчеров.

АК... (неол.). То же, что академ..., напр. акчас, акработа.

АКАДЕМ... (неол.). Сокращение, употр. в новых сложных словах в знач. академический, напр. академработа, академуспешность и т.п.

АКАДЕМИ́ЗМ, академизма, мн. нет, муж.
1. отвл. сущ. к академический во 2 знач.
2. Пренебрежение к общественной работе под предлогом первостепенной важности академических занятий (в высших учебных заведениях).

АКАДЕ́МИК, академика, муж.
1. Член академии наук.
| Высшее художественное звание, присуждаемое Академией художеств. Академик архитектуры.
2. Окончивший курс или учащийся в высшем учебном заведении, носящем название академии: военной, духовной и др. ... Статья полностью

АКАДЕМИ́СТ, академиста, муж. (книж.). Сторонник академизма.

АКАДЕМИ́ЧЕСКИЙ, академическая, академическое.
1. прил. к академия. Академический устав. Академическое издание.
2. Придерживающийся установленных традиций (в науке, искусстве). Академическая живопись.
3. ... Статья полностью

АКАДЕМИ́ЧНЫЙ, академичная, академичное; академичен, академична, академично. Склонный к академическому (во 2 или 4 знач.). Его рассуждения слишком академичны.

АКАДЕ́МИЯ, академии, жен. (греч. akademia — первонач. школа Платона в садах, посвященных памяти героя Академа).
1. Высшее научное учреждение. Академия наук. Коммунистическая академия.
2. ... Статья полностью

АКА́НТ, аканта, муж. (греч. akanthos — название растения) (спец.). Декоративное украшение в форме крупных листьев.

А́КАНЬЕ, аканья, мн. нет, ср.
1. Действие по гл. акать.
2. Особенность некоторых русских говоров — изменение в произношении неударяемых гласных (переход неударяемого "о" в "а", "е" в "и" и др.; линг.).

А́КАТЬ, акаю, акаешь, несов. Говорить на а, произносить "а" на месте неударяемого "о".

АКА́ФИСТ, акафиста, муж. (греч. akathistos — букв. такой, во время которого не сидят) (церк.). Род хвалебного церковного песнопения.

АКА́ЦИЯ, акации, жен. (от греч. ake — шип) (бот.). Дерево или кустарник с желтыми или белыми цветами. Желтая акация. Белая акация.

А́КАЮЩИЙ, акающая, акающее.
1. прич. действ. наст. от акать.
2. Такой, в котором есть аканье (во 2 знач.; линг.). Акающий говор.

АКВАМАРИ́Н, аквамарина, муж. (от лат. aqua marina — морская вода). Драгоценный камень зеленовато-голубого цвета.

АКВАМАРИ́ННЫЙ и АКВАМАРИ́НОВЫЙ, аквамаринная, аквамаринное. прил. к аквамарин; с аквамарином. Аквамаринный цвет. Аквамаринный перстень.
| Цвета аквамарина, зеленовато-голубой. Аквамариновое платье.

АКВАМАРИ́НОВЫЙ

АКВАРЕЛИ́СТ, акварелиста, муж. Художник, рисующий акварелью.

АКВАРЕЛИ́СТКА, акварелистки. женск. к акварелист.

АКВАРЕ́ЛЬ, акварели, жен. (франц. aquarelle).
1. только ед. Краски, разводимые в воде.
2. Картина, нарисованная этими красками (живоп. ... Статья полностью

АКВАРЕ́ЛЬНЫЙ, акварельная, акварельное. прил. к акварель, нарисованный акварелью. Акварельная краска. Акварельный портрет.

АКВА́РИЙ, аквария (устар.), и АКВАРИУМ, аквариума, муж. (лат. aquarium, букв. водяное).
1. Стеклянный резервуар с водой, в котором содержатся и разводятся рыбы, водные животные и растения.
2. ... Статья полностью

АКВА́РИУМ, см. аква́рий.

АКВЕДУ́К, акведука, муж. (лат. aquaeductum) (спец.). Водопровод (устар.).
| Сооружение в виде моста для провода воды.

АКВИЛО́Н, аквилона, муж. (лат. aquilo) (поэт.). Северный ветер. «Зачем ты, грозный аквилон, тростник болотный долу клонишь?» Пушкин.

АККЛИМАТИЗАЦИО́ННЫЙ

АККЛИМАТИЗА́ЦИЯ

АККЛИМАТИЗИ́РОВАТЬ

АККЛИМАТИЗИ́РОВАТЬСЯ

АККОМОДАЦИО́ННЫЙ

АККОМОДА́ЦИЯ

АККОМПАНЕМЕ́НТ

АККОМПАНИА́ТОР

АККОМПАНИА́ТОРША

АККОМПАНИ́РОВАТЬ

АККО́РД

АККО́РДНЫЙ

АККРЕДИТИ́В

АККРЕДИТИ́ВНЫЙ

АККРЕДИТО́ВАННЫЙ

АККРЕДИТОВА́ТЬ

АККРЕДИТОВА́ТЬСЯ

АККУМУЛЯ́ТОР, аккумулятора, муж. (лат. accumulator — собиратель).
1. Прибор, заряженный электричеством и служащий источником электрического тока (физ.).
2. ... Статья полностью

АККУМУЛЯ́ТОРНЫЙ, аккумуляторная, аккумуляторное (физ.). прил. к аккумулятор.

АККУРА́ТНО

АККУРА́ТНОСТЬ

АККУРА́ТНЫЙ

АКЛИМАТИЗАЦИО́ННЫЙ, АККЛИМАТИЗАЦИОННЫЙ, акклиматизационная, акклиматизационное (спец.). прил. к акклиматизация.

АКЛИМАТИЗА́ЦИЯ, АККЛИМАТИЗАЦИЯ, акклиматизации, мн. нет, жен. (спец.). Действие по гл. акклиматизировать и акклиматизироваться.

АКЛИМАТИЗИ́РОВАТЬ, АККЛИМАТИЗИРОВАТЬ, акклиматизирую, акклиматизируешь, совер. и несов., кого-что. (франц. acclimatiser) (книж. ... Статья полностью

АКЛИМАТИЗИ́РОВАТЬСЯ, АККЛИМАТИЗИРОВАТЬСЯ, акклиматизируюсь, акклиматизируешься, совер. и несов.
1. Приспособиться (приспособляться) к новому климату (о растении или животном).
| перен. Освоиться (осваиваться) с новой обстановкой, средой.
2. страд. к акклиматизировать.

АКМЕИ́ЗМ, акмеизма, мн. нет, муж. (от греч. akme — вершина) (лит.). Одно из направлений в русской поэзии в десятых годах 20-го в., противопоставлявшее себя символизму.

АКМЕИ́СТ, акмеиста, муж. (лит.). Последователь акмеизма.

АКМЕИ́СТКА, акмеистки (лит.). женск. к акмеист.

АКМЕИ́СТСКИЙ, акмеистская, акмеистское (лит.). прил. к акмеизм и к акмеист. Акмеистская поэзия.

АКОМОДАЦИО́ННЫЙ, АККОМОДАЦИОННЫЙ, аккомодационная, аккомодационное (спец.). прил. к аккомодация.

АКОМОДА́ЦИЯ, АККОМОДАЦИЯ, аккомодации, жен. (лат. accomodatio — приспособление) (опт.). Приноровление глаза к определенному расстоянию посредством изменения выпуклости хрусталика.

АКОМПАНЕМЕ́НТ, АККОМПАНЕМЕНТ, аккомпанемента, мн. нет, муж. (франц. accompagnement).
1. Музыкальное сопровождение к сольной партии голоса или инструмента, а также к основной теме, мелодии музыкального произведения (муз. ... Статья полностью

АКОМПАНИА́ТОР, АККОМПАНИАТОР, аккомпаниатора, муж. Тот, кто акомпанирует.

АКОМПАНИА́ТОРША, АККОМПАНИАТОРША, аккомпаниаторши (разг.). женск. к акомпаниатор.

АКОМПАНИ́РОВАТЬ, АККОМПАНИРОВАТЬ, аккомпанирую, аккомпанируешь, несов., кому-чему на чем. Исполнять акомпанемент. Аккомпанировать певцу или пению на рояле.

АКОНИ́Т, аконита, муж. (иностр.) (бот.). Ядовитое лекарственное растение.

АКО́РД, АККОРД, аккорда, муж. (итал. accordo) (муз.). Соединение нескольких (не менее трех) одновременно звучащих звуков, образующих гармоническое музыкальное сочетание. Взять несколько аккордов на рояле.
• ... Статья полностью

АКО́РДНЫЙ, АККОРДНЫЙ, аккордная, аккордное (спец.). прил. к вышедшему из употребления слову аккорд в знач. сделка, договор. Аккордная плата (сдельная, урочная; плата по соглашению огульно за все виды работ, входящих в один заказ). Аккордная работа (оплачиваемая сдельно; производимая группой рабочих разных специальностей под ответственностью одного из них).

АКР, акра, муж. (англ. acre). Земельная мера в Англии и Америке, равная 4047 м2.

АКРЕДИТИ́В, АККРЕДИТИВ, аккредитива, муж. (от лат. accredo — доверяю).
1. Денежный документ, содержащий приказ одного кредитного учреждения другому об уплате кому-нибудь определенной суммы единовременно или по частям (банк. ... Статья полностью

АКРЕДИТИ́ВНЫЙ, АККРЕДИТИВНЫЙ, аккредитивная, аккредитивное. прил. к аккредитив. Аккредитивная грамота (то же, что верительная грамота).

АКРЕДИТО́ВАННЫЙ, АККРЕДИТОВАННЫЙ, аккредитованная, аккредитованное; аккредитован, аккредитоа, аккредитоо. прич. страд. прош. от аккредитовать.

АКРЕДИТОВА́ТЬ, АККРЕДИТОВАТЬ, аккредитую, аккредитуешь, совер. и несов., кого-что (франц. accréditer).
1. Назначить (назначать) кого-нибудь представителем при иностранном правительстве (дипл. ... Статья полностью

АКРЕДИТОВА́ТЬСЯ, АККРЕДИТОВАТЬСЯ, аккредитуюсь, аккредитуешься, совер. и несов. страд. к аккредитовать.

АКРИ́ДЫ, акрид, ед. нет, жен. (греч. akrides — род съедобной саранчи). Только в выражении: питаться (диким медом и) акридами (шутл. ... Статья полностью

АКРОБА́Т, акробата, муж. (от греч. akrobateo — хожу на цыпочках). Искусный гимнаст. Цирковой акробат. Уличный акробат.
• Акробаты благотворительности (книж. публ. ... Статья полностью

АКРОБАТИ́ЗМ, акробатизма, мн. нет, муж. (книж.). Ловкость, совершенство в исполнении гимнастических упражнений; талант, способности акробата.

АКРОБА́ТИКА, акробатики, мн. нет, жен. Акробатическое искусство. Заниматься акробатикой.

АКРОБАТИ́ЧЕСКИЙ, акробатическая, акробатическое (в качестве кратк. употр. акробатичен, акробатична, акробатично).
1. прил., по знач. ... Статья полностью

АКРОБАТИ́ЧНОСТЬ, акробатичности, мн. нет, жен. отвл. сущ. к акробатичный; акробатизм. В верховой езде он достиг акробатичности.

АКРОБАТИ́ЧНЫЙ, акробатичная, акробатичное; акробатичен, акробатична, акробатично. То же, что акробатический во 2 знач.

АКРОБА́ТКА, акробатки. женск. к акробат.

АКРОБА́ТНИЧАТЬ, акробатничаю, акробатничаешь, несов. (разг. неод.). Изображать собою шута, кривляться.

АКРО́ПОЛЬ, акрополя. муж. (греч. akropolis) (ист.). В древнегреческих городах — центральная укрепленная часть, кремль. Афинский акрополь.

АКРОСТИ́Х, акростиха, муж. (от греч. akros — крайний и stichos — стих) (лит.). Стихотворение, в котором начальные буквы строк составляют какое-нибудь слово.

АКСАМИ́Т, аксамита, муж. (от греч. hexamitos — из шести нитей) (устар.). Бархат, дорогая шелковая ткань.

АКСЕЛЬБА́НТЫ, аксельбантов, ед. аксельбант, аксельбанта, муж. (нем. Achselband) (дорев. и загр.). Наплечные шнуры у штабных офицеров, адъютантов, жандармов.

АКСЕССУА́Р

АКСЕСУА́Р, АКСЕССУАР, аксессуара, муж. (франц. accessoire).
1. На сцене — предмет обстановки.
2. В живописи — деталь, дополняющая главный предмет.
| перен. Второстепенное явление, частность, сопровождающая главное и являющаяся его принадлежностью (книж.).

АКСИО́МА, аксиомы, жен. (греч. axioma). Положение, принимаемое без доказательств (мат.).
| Очевидная истина, утверждение, принимаемое на веру (книж.).

АКСИОМАТИ́ЧЕСКИЙ, аксиоматическая, аксиоматическое (мат., книж.). Являющийся аксиомой.

АКТ, акта, муж. (лат. actus — действие).
1. Единичное действие, отдельное проявление какой-нибудь деятельности (книж.). Познавательный акт. Половой акт.
| Поступок, проявление в действии. Террористический акт. Акт безумия.
2. ... Статья полностью

АКТЕА́ТР, актеатра, муж. (неол.). Академический театр. см. ак....

АКТЁР, актера, муж. (франц. acteur). Профессиональный исполнитель ролей в театральных представлениях.
| перен. Притворщик (разг.).

АКТЁРКА, актерки, жен. актриса (прост.).
| Плохая актриса (разг. пренебр.).

АКТЁРСКИЙ, актерская, актерское. прил. к актер. Актерский быт. Актерская наружность.

АКТЁРСТВО, актерства, мн. нет, ср. Занятие актера (редк.).
| перен. Притворство, рисовка (разг.).

АКТЁРСТВОВАТЬ, актерствую, актерствуешь, несов. (разг.).
1. Быть актером.
2. перен. Притворствовать, рисоваться, ломаться. Ничего просто не скажет, всё актерствует.

АКТИ́В, актива, муж. (от лат. activus — действительный, деятельный) (полит. неол.).
1. ... Статья полностью

АКТИВИЗА́ЦИЯ, активизации, мн. нет, жен. (неол. газет.). Действие по гл. активизировать.

АКТИВИЗИ́РОВАТЬ, активизирую, активизируешь, совер. и несов. (неол. газет.).
1. кого-что. Вызвать (вызывать) в ком-чем-нибудь активность, побудить (побуждать) к усиленной деятельности. Активизировать массы.
2. ... Статья полностью

АКТИВИЗИ́РОВАТЬСЯ, активизируюсь, активизируешься, совер. и несов. (неол. газет.). страд. к активизировать.

АКТИВИ́ЗМ, активизма, мн. нет, муж. (неол.).
1. отвл. сущ. к активный; способность к активной общественной работе, проявление этой способности.
2. Поведение, деятельность активистов (во 2 знач.; полит.).

АКТИВИ́СТ, активиста, муж. (полит. неол.). Лицо, принадлежащее к активу (в 1 знач.).

АКТИВИ́СТКА, активистки (неол.). женск. к активист.

АКТИВИ́СТСКИЙ, активистская, активистское (неол.). прил. к активист.

АКТИ́ВНОСТЬ, активности, мн. нет, жен. (книж.). отвл. сущ. к активный. Активность характера.
| Активная, энергичная деятельность. Проявлять активность. Только активность широких трудящихся масс может разрешить задачу индустриализации страны.

АКТИ́ВНЫЙ, активная, активное; активен, активна, активно (лат. activus); ант. пассивный.
1. Деятельный, энергичный. У него активный характер.
| Принимающий усиленное участие в чем-нибудь. Активный член профсоюза.
2. ... Статья полностью

...А́КТНЫЙ, актная, актное. Вторая часть прил., сложных с числ., обозначающая: во столько-то актов (сколько указывает числ.), напр. одноактный, двухактный, пятиактный (в одном, двух, пяти актах).

А́КТОВЫЙ, актовая, актовое. Служащий для акта (во 2 и 4 знач.). Актовый зал. Актовая бумага.

АКТРИ́СА, актрисы (франц. actrice). женск. к актер.

АКТУА́ЛЬНОСТЬ, актуальности, мн. нет, жен. (книж.). отвл. сущ. к актуальный. Актуальность вопроса.

АКТУА́ЛЬНЫЙ, актуальная, актуальное; актуален, актуальна, актуально (лат. actualis) (книж.).
1. Существующий в действительности, осуществленный; ант. потенциальный ... Статья полностью

АКУ́ЛА, акулы жен. Крупная хищная морская рыба.
| перен. Корыстный делец, хищнически пользующийся чужим трудом и имуществом, эксплоататор (газет., рит.). Акулы капитализма.

АКУ́ЛИЙ, акулья, акулье (редк., разг.). прил. к акула.

АКУРА́Т, нареч. (прост.). Точь-в-точь, как раз. Он пришел акурат к обеду. Аккурат два месяца тому назад.
• В акурат (прост.) — то же знач. Ключ пришелся в акурат к замку. В акурате (прост.) — в порядке, как следует. Всё в акурате.

АКУРА́ТНО, АККУРАТНО.
1. нареч. к аккуратный. Аккуратно сделать что-нибудь. А переписать. Аккуратно вычистить.
| Осторожно (разг.). Несите аккуратно, чтобы не разбить.
2. Постоянно, не пропуская (разг.) Он аккуратно заходит к нам по выходным дням. Нам газету доставляют аккуратно.

АКУРА́ТНОСТЬ, АККУРАТНОСТЬ, аккуратности, мн. нет, жен. отвл. сущ. к аккуратный. Немецкая аккуратность. «Умеренность и аккуратность (два таланта чиновника).» Грибоедов.

АКУРА́ТНЫЙ, АККУРАТНЫЙ, аккуратная, аккуратное; аккуратен, аккуратна, аккуратно (нем. akkurat).
1. Исполнительный, исправный. Аккуратный человек. Аккуратный мальчик. «Хлебник, немец аккуратный, в бумажном колпаке.» Пушкин.
2. Точный, тщательный, тщательно выполненный, опрятный. Аккуратное исполнение работы. Аккуратный приход на службу. Аккуратная работа.

АКУ́СТИКА, акустики, мн. нет, жен. (от греч. akustikos — слуховой).
1. Отдел физики, изучающий звук.
2. Условия слышимости музыки или речи в помещениях. В этом зале нельзя устраивать концертов вследствие его плохой акустики.

АКУСТИ́ЧЕСКИЙ, акустическая, акустическое. прил. к акустика. Акустические условия.

АКУШЕ́Р и АКУШЁР, акушера, муж. (франц. accoucheur). Врач — специалист по акушерству.

АКУШЁР

АКУШЕ́РКА, акушерки, жен. Женщина со специальным образованием, занимающаяся оказанием помощи при родах.

АКУШЕ́РСКИЙ, акушерская, акушерское. прил. к акушерство. Акушерские курсы.

АКУШЕ́РСТВО и АКУШЁРСТВО, акушерства, мн. нет, ср.
1. Отдел медицины о врачебной помощи при беременности, родах и послеродовом периоде. Изучать акушерство.
2. Деятельность акушера или акушерки. Заниматься акушерством.

АКУШЁРСТВО

АКЦЕ́НТ, акцента, муж. (лат. accentus).
1. То же, что ударение (грам.).
| Знак ударения (грам., тип. ... Статья полностью

АКЦЕ́ПТ, акцепта, муж. (лат. acceptus — принятый) (торг.). Согласие кого-нибудь произвести платеж по счетам, векселям, предъявленным к оплате.
| Надпись на векселе как знак этого согласия.

АКЦЕПТО́ВАННЫЙ, акцептованная, акцептованное; акцептован, акцептована, акцептовано (торг.). прич. страд. прош. от акцептовать. Акцептованный вексель.

АКЦЕПТОВА́ТЬ, акцептую, акцептуешь, совер. и несов., что (франц. accepter) (торг.). Дать (давать) акцепт. Акцептовать вексель.

АКЦЕПТОВА́ТЬСЯ, акцептуюсь, акцептуешься, несов. (торг.). страд. к акцептовать.

АКЦИ́З, акциза, мн. нет, муж. (нем. Akzise).
1. Косвенный налог на некоторые предметы потребления. Акциз на табак повышен.
2. Учреждение, ведающее акцизными сборами (разг. ... Статья полностью

АКЦИ́ЗНИК, акцизника, муж. (разг. дорев.). Акцизный чиновник.

АКЦИ́ЗНЫЙ, акцизная, акцизное.
1. прил. к акциз. Акцизный сбор. Акцизная бандероль.
2. в знач. сущ. акцизный, акцизного, муж. (прост. устар.). Служащий в акцизе.

АКЦИОНЕ́Р, акционера, муж. Владелец акций, участник какого-нибудь акционерного предприятия.

АКЦИОНЕ́РНЫЙ, акционерная, акционерное (фин., торг.). прил. к акция; основанный на акциях. Акцизный капитал. Акционерное общество. Акцизный банк.

АКЦИОНЕ́РСКИЙ, акционерская, акционерское. прил. к акционер. Акционерское собрание.

А́КЦИЯ1, акции, жен. (франц. action).
1. Документ о взносе определенной доли в капитал торгово-промышленного или финансового предприятия, дающий право собственности и участия в делах соразмерно внесенной сумме (фин. ... Статья полностью

А́КЦИЯ2, акции, жен. (франц. action) (дипл., газет.). Действие, поступок, замысел. В обстановке антисоветской деятельности то и дело возникают акции, провоцирующие нападение на СССР ... Статья полностью

АЛАРМИ́СТ, алармиста, муж. (от франц. alarme — тревога) (книж., газет.). Лицо, распространяющее непроверенные тревожные слухи.

АЛАРМИ́СТСКИЙ, алармистская, алармистское (книж., газет.). прил. к алармист; порождающий ложную тревогу. Алармистские сообщения газет.

А́ЛГЕБРА, алгебры, мн. нет, жен. (от араб.). Отдел математики, часть математического анализа (см. анализ).

АЛГЕБРАИ́СТ, алгебраиста, муж. (книж.). Ученый — специалист по алгебре.

АЛГЕБРАИ́ЧЕСКИЙ, алгебраическая, алгебраическое. прил. к алгебра. Алгебраическая задача. Алгебраическое решение.

АЛЕБА́РДА, алебарды, жен. (франц. hallebarde). Старинное оружие — секира на длинном древке.

АЛЕБА́СТР, алебастра, мн. нет, муж. (иностр.). Мелкозернистый гипс белого цвета.

АЛЕБА́СТРОВЫЙ, алебастровая, алебастровое. прил. к алебастр.
| Сделанный из алебастра. Алебастровый бюст.

АЛЕКСАНДРИ́ЙСКИЙ, александрийская, александрийское. прил. к Александрия (город в Египте).
• Александрийская школа (филол.) — ученые и писатели Александрии, начиная с 4 века до хр.э. ... Статья полностью

АЛЕКСАНДРИ́Т, александрита, муж. (минер.). Драгоценный камень, меняющий свой основной зеленый цвет в зависимости от освещения.

АЛЕ́ТЬ, алею, алеешь, несов. (книж.).
1. (совер. поалеть). Становиться алым. «Восток алел.» Пушкин. «Приятно алеет умиленное лицо.» А.Тургенев.
2. (совер. ... Статья полностью

А́ЛИ и АЛЬ, союз (обл., прост.). Или. «Али сбруя не красна? аль поводья не шелковы?» Пушкин.

А́ЛИБИ, нескл., ср. (лат. alibi — в другом месте) (юр.). Отсутствие обвиняемого на месте преступления в момент его совершения, как доказательство его непричастности к преступлению. Обвиняемому удалось установить свое алиби.

АЛИГА́ТОР, АЛЛИГАТОР, аллигатора, муж. (иностр.) (зоол.). Американский крокодил.

АЛИЗАРИ́Н, ализарина, муж. (иностр.) (хим.). Красящее вещество, растительное и минеральное.

АЛИЗАРИ́НОВЫЙ, ализариновая, ализариновое (хим.). прил. к ализарин; из ализарина. Ализариновые краски. Ализариновые чернила.

АЛИЛУ́ЙНЫЙ, АЛЛИЛУЙНЫЙ, аллилуйная, аллилуйное (неол. газет. презр.). Свойственный аллилуйщику, являющийся аллилуйщиной. Аллилуйные разговоры вместо самокритики.

АЛИЛУ́ЙЩИК, АЛЛИЛУЙЩИК, аллилуйщика, муж. (неол. газет. презр.). Человек, неумеренным восхвалением существующего положения вещей прикрывающий отрицательные явления и тем мешающий борьбе с ними. (От церк. славословия: аллилуия, евр. halleluja — хвалите бога.)

АЛИЛУ́ЙЩИНА, АЛЛИЛУЙЩИНА, аллилуйщины, мн. нет, жен. (неол. газет. презр.). Поведение аллилуйщика. Бороться с аллилуйщиной, очковтирательством, замазыванием недостатков.

АЛИМЕ́НТНЫЙ, алиментная, алиментное (неол.). прил. к алименты. Алиментные дела (в суде).

АЛИМЕ́НТЩИК [нщ], алиментщика, муж. (неол. разг.). Лицо, выплачивающее алименты.

АЛИМЕ́НТЩИЦА [нщ], алиментщицы, жен. (неол. разг.). Женщина, получающая алименты.

АЛИМЕ́НТЫ, алиментов, ед. нет (от лат. alimentum — пища, корм) (юр.). Средства, выдаваемые на содержание отдельно живущих нетрудоспособных членов настоящей или прежней семьи. Иск об алиментах на ребенка. Платить алименты. Получать алименты.

АЛКА́ТЬ, алчу, алчешь, и алкаю, алкаешь, несов., чего (поэт.). Сильно желать. «Предстану здесь алкающий спасенья.» Пушкин. «Ум, алчущий познанья.» Грибоедов. (первонач. чувствовать голод.)

АЛКОГОЛИ́ЗМ, алкоголизма, мн. нет, муж. Неумеренное, систематическое употребление спиртных напитков, болезненное пристрастие к алкоголю. Борьба с алкоголизмом. Страдать алкоголизмом.

АЛКОГО́ЛИК, алкоголика, муж. Страдающий алкоголизмом.
| Пьяница (разг.).

АЛКОГОЛИ́ЧЕСКИЙ, алкоголическая, алкоголическое. прил. к алкоголик. Алкоголические наклонности.

АЛКОГО́ЛЬ, алкоголя, муж. (от араб. al-kuhl). То же, что спирт (хим.).
| Винный спирт.
| Вино, спиртные напитки (разг.). Изгнать алкоголь из быта рабочих.

АЛКОГО́ЛЬНЫЙ, алкогольная, алкогольное. прил. к алкоголь.

АЛКОРА́Н, алкорана, мн. нет, муж. (араб.). То же, что коран.

АЛЛА́Х, аллаха, мн. нет, муж. (араб.). Бог у магометан.
• Аллах его ведает (шутл.) — не знаю, неизвестно. Одному аллаху известно (шутл. ... Статья полностью

АЛЛЕГОРИ́ЧЕСКИЙ [але], аллегорическая, аллегорическое (в качестве кратк. употр. аллегоричен, аллегорична, аллегорично). прил. к аллегория.

АЛЛЕГОРИ́ЧНЫЙ [але], аллегоричная, аллегоричное; аллегоричен, аллегорична, аллегорично. То же, что аллегорический. Его стиль замысловат и аллегоричен.

АЛЛЕГО́РИЯ [але], аллегории, жен. (греч. allegoria).
1. Иносказание, наглядное, картинное выражение отвлеченных понятий посредством конкретного образа (лит.). Это стихотворение полно аллегорий.
2. ... Статья полностью

АЛЛЕ́ГРИ, нескл., ср. или в знач. неизм. прил. Обычно в сочетании лотерея-аллегри — лотерея с немедленной выдачей выигрышей, устраиваемая в местах общественных развлечений. (От итал. ... Статья полностью

АЛЛЕ́ГРО (итал. allegro, букв. весело) (муз.).
1. нареч. Скоро, оживленно (о темпе исполнения).
2. нескл., ср. ... Статья полностью

АЛЛЕ́Я [алея], аллеи, жен. (франц. allée). Дорога, усаженная по обеим сторонам рядами деревьев. Березовая аллея.
| Дорожка в парке или в саду. Езда на велосипедах по аллеям воспрещается.

АЛЛИГА́ТОР

АЛЛИЛУ́ЙНЫЙ

АЛЛИЛУ́ЙЩИК

АЛЛИЛУ́ЙЩИНА

АЛЛИТЕРА́ЦИЯ, аллитерации, жен. (от лат. littera — буква) (лит.). В древнегерманском стихосложении — созвучие, образуемое повторением одинаковых согласных в начале слов.
| ... Статья полностью

АЛЛО́ и АЛО́ [алё], межд. (англ. hallo). употр. при телефонном разговоре в знач.: слушаю, слушайте.

АЛЛОПА́Т, аллопата, муж. (спец.). Врач — последователь аллопатии; ант. гомеопат.

АЛЛОПАТИ́ЧЕСКИЙ, аллопатическая, аллопатическое (спец.). прил. к аллопатия.

АЛЛОПА́ТИЯ, аллопатии, мн. нет, жен. (от греч. allos — иной и pathos — болезнь) (спец.). Обычная система лечения, называемая так в прот. ... Статья полностью

АЛЛЮ́Р [алю], аллюра, муж. (франц. allure, букв. походка). Способ хода или бега лошади (шагом, рысью, иноходью, галопом, в карьер). Выехав за город, мы переменили аллюр с рыси на галоп.

АЛМА́З, алмаза, муж. Драгоценный камень, бесцветный и прозрачный, отличающийся большой твердостью. Алмаз, ограненный в известную форму, называется брильянтом.
| Тонкий кусок этого камня, вделанный в рукоятку для резки стекла.

АЛМА́ЗНЫЙ, алмазная, алмазное. прил. к алмаз; из алмаза.

АЛО́

АЛОГИ́ЗМ, аллогизма, муж. (от греч. a — без и logismos — рассуждение) (книж.). Нечто несовместимое с логическим мышлением, противоречащее логике.

АЛОГИ́ЧЕСКИЙ, алогическая, алогическое, и АЛОГИЧНЫЙ, алогичная, алогичное; алогичен, алогична, алогично (книж.). Несовместимый с логическим значением, полный алогизмов.

АЛОГИ́ЧНЫЙ, см. алоги́ческий.

АЛО́Й, алоя, мн. нет, муж. То же, что алоэ, преим. во 2 знач.

АЛО́ЙНЫЙ, алойная, алойное. прил. к алой. Алойное дерево.

АЛО́Э, нескл., ср. (греч. aloe).
1. Африканское растение из семейства лилейных, в нашем климате комнатное, декоративное (бот.).
2. ... Статья полностью

АЛТА́РЬ, алтаря, муж. (лат. altare).
1. Жертвенник. «Потух огонь на алтаре.» Пушкин.
2. Главная часть церкви.
| перен. Церковь, религия (книж. ... Статья полностью

АЛТЫ́Н, алтына, муж. (тат. — золото) (устар.). Старинная русская медная монета (три копейки). «Не было ни гроша, да вдруг алтын.» погов.

АЛТЫ́ННИК, алтынника, муж. (разг. пренебр.). Скупой человек, мелкий торгаш.

АЛТЫ́ННЫЙ, алтынная, алтынное (устар.). прил. к алтын.

АЛФАВИ́Т, алфавита, муж. (от греч. alpha и beta — названий первых двух букв греческой азбуки).
1. Принятый порядок расположения букв в азбуке. Расставить книги по алфавиту авторов.
| ... Статья полностью

АЛФАВИ́ТНЫЙ, алфавитная, алфавитное. прил. к алфавит. Алфавитный порядок.
| Расположенный по алфавиту. Алфавитный указатель.

АЛХИ́МИК, алхимика, муж. (ист.). Занимающийся алхимией.

АЛХИМИ́ЧЕСКИЙ, алхимическая, алхимическое (ист.). прил. к алхимия.

АЛХИ́МИЯ, алхимии, мн. нет, жен. (араб. — философский камень, сокровенное искусство) (ист.). Средневековая мистическая наука, предшествовавшая научной химии, искавшая т.н. ... Статья полностью

АЛЧБА́, алчбы, мн. нет, жен. (книж. устар.). Состояние по гл. алкать.

А́ЛЧНОСТЬ, алчности, мн. нет, жен. Жадность, страстное желание приобретения. «Алчность к деньгам соединилась о жаждой наслаждений.» Пушкин.

А́ЛЧНЫЙ, алчная, алчное; алчен, алчна, алчно. Жадный, корыстолюбивый. Алчный человек. Алчный к деньгам или до денег.
| Страстно желающий (поэт.). Алчный к знаниям.
| Голодный; ненасытный, прожорливый (книж. устар.).

А́ЛЧУ, алчешь. наст. от алкать.

А́ЛЧУЩИЙ, алчущая, алчущее (поэт.). прич. действ. наст. от алкать.
• Алчущие и жаждущие (ирон.) — ожидающие, добивающиеся чего-нибудь (из евангельского выражения "алчущие и жаждущие правды").

А́ЛЫЙ, алая, алое; ал, ала, ало (тюрк. al). Ярко-красный. Алые губы. Алая лента.

АЛЬ

АЛЬБАТРО́С, альбатроса, муж. (араб. al-kadus — бадья, журавль у колодца) (зоол.). Большая морская птица из семейства буревестников.

АЛЬБИНИ́ЗМ, альбинизма, мн. нет, муж. (от лат. albus — белый) (мед.). Болезненная, ненормальная белизна кожи и волос вследствие недостатка пигмента.

АЛЬБИНО́С, альбиноса, муж. (мед.). Страдающий альбинизмом.

АЛЬБИНО́СКА, альбиноски (мед.). женск. к альбинос.

АЛЬБИО́Н (А прописное), Альбиона, муж. (поэт. устар., теперь ирон.). Англия. «Я берег покидал туманный Альбиона.» Батюшков. Коварный Альбион. (По древнекельтскому названию этой страны.)

АЛЬБО́М, альбома, муж. (от лат. album — белое).
1. Книга или тетрадь для стихов, рисунков, автографов. «Всё тот же толк и те ж стихи в альбомах.» Грибоедов.
2. Книга, содержащая коллекцию фотографий, открыток, почтовых марок и т.п. ... Статья полностью

АЛЬБО́МНЫЙ, альбомная, альбомное. прил. к альбом. Альбомная застежка.
| Предназначенный для альбомов. Альбомные стишки. Альбомная бумага (сорт бумаги).

АЛЬБУМИ́Н, альбумина, муж. (от лат. albus — белый) (биол., хим.). То же, что белок1.

АЛЬБУМИ́ННЫЙ и АЛЬБУМИ́НОВЫЙ, альбуминная, альбуминное (биол., хим.). прил. к альбумин.

АЛЬБУМИ́НОВЫЙ

АЛЬКО́В, алькова, муж. (араб. al-kubba — сводчатое помещение) (книж.). Ниша, углубление в стене для кровати.
| перен. Постель, спальня.

АЛЬКО́ВНЫЙ, альковная, альковное (книж.).
1. прил. к альков. Альковные тайны.
2. перен. Любовный, эротический. Альковный роман.

АЛЬМАВИ́ВА, альмавивы, муж. В старину — мужской широкий плащ. (По имени героя комедии Бомарше "Севильский цырюльник".)

АЛЬМАНА́Х, альманаха, муж. (араб. — календарь, первонач. место остановки верблюдов). Непериодический литературный сборник с произведениями разных писателей.
| ... Статья полностью

АЛЬМАНА́ШНЫЙ, альманашная, альманашное (устар.). прил. к альманах.

АЛЬПАГА́ и АЛЬПАКА́, нескл., ср. (амер. alpaka или alpaqa).
1. Южноамериканское домашнее животное из сем. лам.
| Высокосортная материя из его шерсти.
2. Низкосортная шерстяная ткань, люстрин.

АЛЬПАКА́

АЛЬПАКА́1, нескл., ср. см. альпага.

АЛЬПАКА́2, нескл., ср. (нем. Alpaka, с кит.). Посеребренный мельхиор.

АЛЬ-ПА́РИ (итал. al pari — наравне) (торг.).
1. нареч. По нарицательной цене (о курсе ценных бумаг). Платить аль-пари.
2. нескл., ср. Равенство биржевой и номинальной стоимости ценной бумаги.

АЛЬПИ́ЙСКИЙ, альпийская, альпийское. прил. к Альпы.
| Свойственный высоким горным местностям. Альпийская роза. В СССР альпийские луга часты на Кавказе и Алтае.

АЛЬПИНИ́ЗМ, альпинизма, мн. нет, муж. Горный туризм. (По названию гор Альп.)

АЛЬПИНИ́СТ, альпиниста, муж. Горный турист; срн. альпинизм.

АЛЬТ, а́льта — альта́, мн. альты (альта прост.), муж. (итал. alto, букв. высокий) (муз.).
1. ... Статья полностью

АЛЬТЕРА́ЦИЯ, альтерации, жен. (лат. alteratio — изменение) (муз.). Повышение или понижение тона на полтона или тон в пределах какой-нибудь тональности. Бемоль, бекар и диез — знаки альтерации.

АЛЬТЕРНАТИ́ВА, альтернативы, жен. (от лат. alternus — попеременный) (книж.). Выбор одного из двух единственно возможных решений. Перед ним стояла альтернатива: ехать в провинцию или оставить службу.

АЛЬТЕРНАТИ́ВНЫЙ, альтернативная, альтернативное; альтернативен, альтернативна, альтернативно (книж.). прил. к альтернатива; возможный или необходимый из двух. Альтернативные суждения (которые можно поставить одно вместо другого без изменения смысла речи; филос. ... Статья полностью

АЛЬТЕРНА́ЦИЯ, альтернации, жен. (лат. alternatio) (линг.). Закономерное чередование звуков в словах с общей основой.

АЛЬТИ́СТ, альтиста, муж. Музыкант, играющий на альте.

АЛЬТО́ВЫЙ, альтовая, альтовое (муз.). прил. к альт. Альтовая партия. Альтовый ключ.

АЛЬТРУИ́ЗМ, альтруизма, мн. нет, муж. (от лат. alter — другой) (книж.). Стремление к деятельности на пользу других, желание принести пользу ближнему, отсутствие себялюбия; ант. ... Статья полностью

АЛЬТРУИ́СТ, альтруиста, муж. (книж.). Человек, руководствующийся в своем поведении правилами альтруизма.

АЛЬТРУИСТИ́ЧЕСКИЙ, альтруистическая, альтруистическое; (в качестве кратк. употр. альтруистичен, альтруистична, альтруистично) (книж.). Основанный на альтруизме, проникнутый альтруизмом. Альтруистический поступок.

АЛЬТРУИСТИ́ЧНЫЙ, альтруистичная, альтруистичное; альтруистичен, альтруистична, альтруистично (книж.). То же, что альтруистический.

АЛЬТРУИ́СТКА, альтруистки (книж.). женск. к альтруист.

А́ЛЬФА, альфы, жен.
1. Название первой буквы греческого алфавита.
2. Название самой яркой звезды в созвездии (астр.).
• Альфа и омега (выражение взято из апокалипсиса) (книж. ... Статья полностью

АЛЬФО́НС, альфонса, муж. (презр.). Мужчина, получающий плату, содержание от женщины за половую связь с ней. (По имени героя пьесы франц. писателя Дюма-сына "Monsieur Alphonse".)

АЛЬЯ́НС, альянса, муж. (франц. alliance). Союз (книж.). Международный кооперативный альянс. Политический альянс.
| Соглашение, уговор, близость (разг. шутл.). Между ними замечается некоторый альянс.

АЛЮМИ́НИЕВЫЙ, алюминиевая, алюминиевое. прил. к алюминий.
| Сделанный из алюминия. Алюминиевая посуда.

АЛЮМИ́НИЙ, алюминия, мн. нет, муж. (от лат. alumen — квасцы). Серебристо-белый ковкий легкий металл.

А-ЛЯ́, нареч. (франц. à la) (разг.). употр. перед сущ. в им. в знач. наподобие, по образцу кого-чего-нибудь. Держать себя а-ля Наполеон.

АЛЯПОВА́ТЫЙ, аляповатая, аляповатое; аляповат, аляповата, аляповато. Неизящный, неуклюжий; грубо сделанный. Аляповатая внешность. Аляповатая картина.

АМАЗО́НКА, амазонки, жен. (греч. Amazon).
1. ед. от амазонки, амазонок — воинственное племя женщин в др.-греч. мифологии.
2. ... Статья полностью

АМАЗО́НСКИЙ, амазонская, амазонское. прил. к амазонка.

АМАЛЬГА́МА, амальгамы, жен. (от греч. malagma — размягчение).
1. Соединение какого-нибудь металла с ртутью (хим.). Зубная пломба из амальгамы.
2. перен. Смесь разнородных вещей.

АМАЛЬГАМИ́РОВАТЬ, амальгамирую, амальгамируешь, совер. и несов., что (хим.).
1. Сделать (делать) амальгаму (из какого-нибудь металла с ртутью).
2. Извлечь (извлекать) из руды (золото, серебро) при помощи соединения ее с ртутью.

АМАНА́Т, аманата, муж. (араб. amanat — залог) (устар.). Заложник.

АМАТЁР, аматера, муж. (франц. amateur) (разг. устар.). Любитель, охотник до чего-нибудь. «Я большой аматер со стороны женской полноты.» Гоголь.

АМАТЁРКА, аматерки (разг. устар.). женск. к аматер.

А́МБА, межд. или в знач. сказуемого (прост. вульг. вор.). Конец, погибель, смерть.

АМБА́Р, амбара, муж. (перс.). Строение для хранения зерна, припасов, вещей или товаров. «Заказывать обед и ужин, в амбар и погреб заглянуть.» Пушкин.

АМБА́РГО, нескл., ср. (исп. embargo, но по франц. произношению) (устар.). То же, что эмбарго.

АМБА́РНЫЙ, амбарная, амбарное.
1. прил. к амбар.
2. в знач. сущ. амбарный, амбарного, муж. Сторож или служащий при амбаре. Колхозники сдали мешки амбарному.

АМБИЦИО́ЗНЫЙ, амбициозная, амбициозное; амбициозен, амбициозна, амбициозно, и (устар.) АМБИЦИО́ННЫЙ, амбиционная, амбиционное; амбиционен, амбиционна, амбиционно. С амбицией, полный амбиции. Амбициозный человек. Амбициозное заявление.

АМБИЦИО́ННЫЙ, см. амбицио́зный.

АМБИ́ЦИЯ, амбиции, жен. (лат. ambitio). Самолюбие, чувство чести. Задеть чью-нибудь амбицию.
| Чванство, спесь. Человек с амбицией. «На грош амуниции, на рубль амбиции.» погов.
• ... Статья полностью

А́МБРА, амбры, жен. (араб.).
1. Смолистое вещество, испускаемое кашалотами, употр. в парфюмерии (спец.).
2. Аромат, благовоние (книж.). «Каждый цветок, каждая травка испускала амбру.» Гоголь.

АМБРАЗУ́РА, амбразуры, жен. (франц. ambrasure).
1. Отверстие в крепостной стене или вращающейся башне военного корабля для стрельбы из орудий (воен.).
2. Отверстие в стене для окна или двери (архит.).

АМБРЕ́ [рэ], нескл., ср. (от франц. ambré — имеющий запах амбры).
1. Сорт духов (устар.).
2. Благоухание, приятный запах (разг. ... Статья полностью

АМБРО́ЗИЯ и АМВРО́ЗИЯ, амброзии, жен. (греч. ambrosia).
1. только ед. В греческой мифологии — пища богов.
| Благовоние, аромат (поэт. ... Статья полностью

АМБУЛАТО́РИЯ, амбулатории, жен. (от лат. ambulo — хожу, гуляю) (мед.). Лечебница для приходящих больных.

АМБУЛАТО́РНЫЙ, амбулаторная, амбулаторное (мед.).
1. прил. к амбулатория. Амбулаторный врач. Амбулаторный прием.
2. Лечащийся, лечимый в амбулатории. Амбулаторный больной (приходящий, ант. ... Статья полностью

АМБУШЮ́Р, амбушюра, муж., и АМБУШЮРА, амбушюры, жен. (франц. embouchure) (муз.).
1. Часть духового инструмента, которая берется в рот или приставляется ко рту.
2. Особое складывание губ при игре на духовом инструменте.

АМБУШЮ́РА, см. амбушю́р.

АМВО́Н, амвона, муж. (греч. ambon) (церк.). Возвышение в церкви перед т.н. царскими вратами, ведущими в алтарь в православной церкви. «Мужиков набралось в церковь — вона! от притвора до амвона.» Д.Бедный ... Статья полностью

АМВРО́ЗИЯ, амврозии, жен. см. амброзия. «Как роза увядает, тогда ее душа, амврозией дыша, в Элизий улетает.» Пушкин.

АМЁБА, амебы, жен. (греч. amoibe — изменение) (зоол.). Простейшее микроскопически малое животное.

АМЕРИКА́НЕЦ, американца, муж.
1. Уроженец Америки.
2. перен. Энергичный, деловитый, практичный человек (разг.). У него дело пойдет: это чистый американец!

АМЕРИКАНИ́ЗМ, американизма, муж.
1. только ед. Американский национализм.
2. Особенность английского языка в Соединенных Штатах Америки.
3. перен. ... Статья полностью

АМЕРИКА́НКА, американки, жен.
1. женск. к американец.
2. Печатная машина для мелких типографские работ (тип.).
3. Двухколесный беговой экипаж (спец. ... Статья полностью

АМЕРИКА́НСКИЙ, американская, американское. прил. к Америка и к американец.
• Американские горы — см. гора.

АМЕТИ́СТ, аметиста, муж. (от греч. amethystos — трезвый) (минер.). Драгоценный камень, прозрачный кварц синего или фиолетового цвета. (В древности считался талисманом, удерживающим от пьянства.)

АМЕТИ́СТОВЫЙ, аметистовая, аметистовое. прил. к аметист.
| Сделанный из аметиста, с аметистом. Аметистовый перстень.

АМИКОШО́НСКИЙ, амикошонская, амикошонское (разг.). прил. к амикошонство.

АМИКОШО́НСТВО, амикошонства, мн. нет, ср. (от франц. ami — друг и cochon — свинья) (разг.). Бесцеремонное, излишне фамильярное обращение.

АМИКОШО́НСТВОВАТЬ, амикошонствую, амикошонствуешь, несов. (разг.). Проявлять амикошонство.

АМИ́НЬ (греч. amen, с др.-евр.).
1. в знач. утвердительной частицы. Истинно, верно — заключительное слово молитв и проповедей (церк.).
2. ... Статья полностью

АММИА́К, аммиака, мн. нет, муж. (см. аммониак).
1. Бесцветный газ с едким запахом, состоящий из азота и водорода (хим.).
2. ... Статья полностью

АММИА́ЧНЫЙ, аммиачная, аммиачное (хим.). прил. к аммиак. Аммиачная вода (нашатырный спирт).

АММОНИА́К, аммониака, мн. нет, муж. (лат. ammoniacum).
1. Торговое название камедистой аммиачной смолы, употр. в медицине и ветеринарии (апт.).
2. Вышедшее из употребления название аммиака (хим.).

АММО́НИЙ, аммония, мн. нет, муж. (см. аммониак).
1. Соединение азота и водорода, не встречающееся в свободном состоянии, а лишь как составная часть сложных соединений, напр. ... Статья полностью

АМНИСТИ́РОВАТЬ, амнистирую, амнистируешь, совер. и несов., кого-что (полит., юр.). Применить (применять) амнистию к кому-нибудь.

АМНИСТИ́РОВАТЬСЯ, амнистируюсь, амнистируешься, совер. и несов. (полит., юр.). страд. к амнистировать.

АМНИ́СТИЯ, амнистии, жен. (греч. amnistia, букв. забвение) (полит., юр.). Прощение или смягчение наказания, освобождение от наказания, даруемое верховной властью целым группам преступников. Широкая амнистия. Применить амнистию. Срок тюремного наказания ему сокращен по амнистии.

АМОРАЛИ́ЗМ, аморализма, мн. нет, муж. (книж.).
1. Отсутствие моральных правил, аморальное поведение.
2. ... Статья полностью

АМОРА́ЛЬНОСТЬ, аморальности, мн. нет, жен. (книж.). отвл. сущ. к аморальный. Аморальность поведения.

АМОРА́ЛЬНЫЙ, аморальная, аморальное; аморален, аморальна, аморально (от греч. отриц. a и лат. moralis — нравственный) (книж.).
1. ... Статья полностью

АМОРТИЗА́ТОР, амортизатора, муж. (тех.). Приспособление для амортизации (в 4 знач.) в автомобилях, самолетах, аэростатах.

АМОРТИЗАЦИО́ННЫЙ, амортизационная, амортизационное (спец.).
1. прил. к амортизация. Амортизационный срок.
2. Идущий на амортизацию (во 2 знач.). Амортизационный капитал.

АМОРТИЗА́ЦИЯ, амортизации, жен. (от франц. amortir — ослаблять) (спец.).
1. Прекращение действия документа, признание его недействительным.
2. Погашение долга (фин. ... Статья полностью

АМОРТИЗИ́РОВАТЬ, амортизирую, амортизируешь, совер. и несов., что (спец.). Произвести (производить) амортизацию чего-нибудь.

АМОРТИЗИ́РОВАТЬСЯ, амортизируюсь, амортизируешься, совер. и несов. (спец.). страд. к амортизировать.

АМО́РФНЫЙ, аморфная, аморфное; аморфен, аморфна, аморфно (греч. amorphos — Бесформенный).
1. Не имеющий правильного кристаллического строения (минер. и хим.). Аморфный порошок. Аморфное состояние.
2. ... Статья полностью

АМПЕ́Р, ампера, род. мн. ампер, муж. (физ.). Единица измерения силы электрического тока. (По имени франц. физика Ampère.)

АМПЕ́РНЫЙ, амперная, амперное. прил. к ампер.
| Силой в один ампер. Амперный ток.

...АМПЕРНЫЙ, амперная, амперное. Вторая часть прил., сложных с числ., обозначающая: во столько-то ампер (сколько указывает числ.), напр. пятиамперный.

АМПИ́Р, ампира, муж. (франц. empire, букв. империя) (иск.). Художественный стиль, преим. ... Статья полностью

АМПИ́РНЫЙ, ампирная, ампирное (иск.). прил. к ампир; в стиле ампир. Ампирная мебель.

АМПЛИТУ́ДА, амплитуды, жен. (лат. amplitudo — полнота) (науч.). Разность пределов, между которыми колеблется какая-нибудь переменная величина. Амплитуда качания маятника. Амплитуда суточного изменения температуры.

АМПЛИТУ́ДНЫЙ, амплитудная, амплитудное (науч.). прил. к амплитуда.

АМПЛИФИКА́ЦИЯ, амплификации, жен. (от лат. amplifico — увеличиваю).
1. Нагромождение в речи ненужных повторений, излишних фраз (лит.).
2. ... Статья полностью

АМПЛУА́, нескл., ср. (франц. emploi). Характер ролей, исполняемых актером (театр.). Амплуа комической старухи. Амплуа первого любовника. Актер на амплуа резонера,.
| ... Статья полностью

А́МПУЛА, ампулы, жен. (лат. ampulla) (апт.). Небольшой стеклянный сосуд с узким горлышком, в котором хранятся лекарства, преим. для подкожного впрыскивания.

АМПУТАЦИО́ННЫЙ, ампутационная, ампутационное (мед.). прил. к ампутация.

АМПУТА́ЦИЯ, ампутации, жен. (лат. amputatio) (мед.). Отсечение, хирургическое удаление больной конечности или ее части. Ампутация ноги.

АМПУТИ́РОВАТЬ, ампутирую, ампутируешь, совер. и несов., что (мед.). Произвести (производить) ампутацию чего-нибудь.

АМПУТИ́РОВАТЬСЯ, ампутируюсь, ампутируешься, совер. и несов. (мед.). страд. к ампутировать.

АМУЛЕ́Т, амулета, муж. (лат. amuletum, с араб.). Носимая на теле вещица, которой суеверно приписываются целебные или предохранительные от болезней и зол свойства; талисман, ладанка.

АМУНИ́ЦИЯ, амуниции, мн. нет, собир. (от лат. munio — снаряжаю) (воен.). Вещи, составляющие снаряжение солдата, помимо оружия и одежды.

АМУНИ́ЧНЫЙ, амуничная, амуничное (воен.). прил. к амуниция. Амуничный склад.

АМУ́Р, амура. муж. (франц. amour).
1. В мифологии и поэзии — божество любви, изображаемое в виде крылатого ребенка с луком и стрелами.
| только ед. ... Статья полностью

АМУ́РИТЬСЯ, амурюсь, амуришься, несов., с кем-чем (разг. шутл.). Заниматься амурами, флиртовать с кем-нибудь. Он с ней амурится. Они (мужчина и женщина) амурятся.

АМУ́РНИЧАТЬ, амурничаю, амурничаешь, несов., с кем-чем (разг. шутл.). То же, что амуриться.

АМУ́РНЫЙ, амурная, амурное (разг. шутл.). Любовный, относящийся к амурам. Амурные письма. Амурные похождения.

АМФИ́БИЯ, амфибии, жен. (греч. amphibios, букв. двояко-живущий).
1. Земноводное животное (зоол.).
2. Земноводное растение (бот. ... Статья полностью

АМФИБРА́ХИЙ, амфибрахия, муж. (греч. amphibrachys, букв. короткий с обеих сторон) (лит.). Трехсложная стихотворная стопа с ударением на втором слоге, напр.: «Боец, не | любивший | покоя.» Некрасов.

АМФИБРАХИ́ЧЕСКИЙ, амфибрахическая, амфибрахическое (лит.). прил. к амфибрахий. Амфибрахический размер.
| Сложенный амфибрахиями. Амфибрахический стих.

АМФИТЕА́ТР, амфитеатра, муж. (греч. amphitheatron).
1. У древних — здание для зрелищ с возвышающимися полукружием или кругом местами для зрителей.
2. В современных театрах — места за партером или над ложами, расположенные полукругом.

А́МФОРА, амфоры, жен. (лат. amphora, с греч.). У древних — большой узкогорлый сосуд с двумя ручками для вина, масла и других жидкостей. «Кончен пир, умолкли хоры, опорожнены амфоры.» Тютчев.

АН, союз противительный (прост.). Но, а на самом деле. «Ан в деле вышел оборот совсем не тот (какого ожидали).» Крылов. Думал отдохнуть, ан опять командировка.
| употр. в начале реплики, заключающей в себе возражение, отрицание. — Дай мне денег. — Ан нет, не получишь!

АНАБАПТИ́ЗМ, анабаптизма, мн. нет, муж. (рел.). Учение анабаптистов.

АНАБАПТИ́СТ, анабаптиста, муж. (от греч. anabaptizo — перекрещиваю) (рел.). Последователь христианской секты, признающей необходимость вторичного крещения в зрелом возрасте; перекрещенец.

АНАБАПТИ́СТКА, анабаптистки (рел.). женск. к анабаптист.

АНАБАПТИ́СТСКИЙ, анабаптистская, анабаптистское (рел.). прил. к анабаптизм и к анабаптист.

АНАБИО́З, анабиоза, мн. нет, муж. (греч. anabiosis — оживание) (биол.). Восстановление жизненных отправлений в оцепенелых, видимо мертвых организмах.

АНАГРА́ММА, анаграммы, жен. (греч. anagramma) Перестановка букв, посредством которой из одного слова составляется другое, напр. сон — нос, ров — вор, ласка — скала.

АНАКРЕОНТИ́ЧЕСКИЙ, анакреонтическая, анакреонтическое (лит.). Воспевающий любовь и радости жизни (о стихотворениях). Анакреонтические песни Державина. (По имени греч. поэта Анакреона.)

АНАКРУ́ЗА, анакрузы, жен. (греч. anakrusis) (лит.). Лишний против размера слог (или несколько слогов) в начале стиха, напр. начало второго стиха в амфибрахическом стихотворении Лермонтова: Русалка | плыла по | реке го|лубой Озаряе|ма полной | луной.

АНА́ЛИЗ, анализа, муж. (греч. analysis).
1. Метод исследования, состоящий в расчленении исследуемого предмета или явления; ант. синтез (филос. ... Статья полностью

АНАЛИЗИ́РОВАТЬ, анализирую, анализируешь, несов. (к проанализировать) что (книж.). Производить анализ чего-нибудь.

АНАЛИЗИ́РОВАТЬСЯ, анализируюсь, анализируешься, совер. и несов. (книж.). страд. к анализировать.

АНАЛИ́ТИК, аналитика. муж. (книж.). Пользующийся анализом при исследовании и решении вопросов; ант. синтетик.

АНАЛИ́ТИКА, аналитики, мн. нет, жен. (разг.). Аналитическая геометрия.

АНАЛИТИ́ЧЕСКИЙ, аналитическая, аналитическое (науч.).
1. прил. к анализ в 1 знач. Аналитические способности. Аналитический метод.
| ... Статья полностью

АНА́ЛОГ, аналога, муж. (от греч. analogos — соответствующий) (науч.). Нечто, представляющее соответствие, подобие, сходство с чем-нибудь.

АНАЛОГИ́ЧЕСКИЙ, аналогическая, аналогическое (науч.). Основанный на аналогии. Аналогическое суждение.

АНАЛОГИ́ЧНЫЙ, аналогичная, аналогичное; аналогичен, аналогична, аналогично. Сходный, представляющий аналогию с чем-нибудь. Аналогичный случай. Аналогичные явления. Эти случаи аналогичны.

АНАЛО́ГИЯ, аналогии, жен. (греч. analogia). Сходство, соответствие между предметами и понятиями. Судить, заключать по аналогии с чем-нибудь.

АНАЛО́Й, аналоя, муж. (от греч. analogion) (церк.). Высокий столик с покатым верхом, на котором в церкви кладут иконы или книги.

АНА́ЛЬНЫЙ, анальная, анальное (от лат. anus — задний проход) (мед.). прил., по знач. связанное с задним проходом (см. проход). Анальное отверстие. Анальные железы.

АНАНА́С, ананаса, муж. (от малайск. nanas). Южноамериканское растение с вкусным и ароматным плодом.
| Плод этого растения.

АНАНА́СНЫЙ и АНАНА́СОВЫЙ, ананасная, ананасное. прил. к ананас. Ананасные листья.
| Приготовленный из ананасов. Ананасное мороженое. Ананасовое варенье.

АНАНА́СОВЫЙ

АНА́ПЕСТ, анапеста, муж. (греч. anapaistos) (лит.). Трехсложная стихотворная стопа с ударением на последнем слоге, напр.: «Бедняки | ему пес|ню поют.» Некрасов.

АНАПЕСТИ́ЧЕСКИЙ, анапестическая, анапестическое (лит.). прил. к анапест. Анапестический размер.
| Сложенный анапестами. Анапестический стих.

АНАРХИ́ЗМ, анархизма, мн. нет, муж.
1. ... Статья полностью

АНАРХИ́СТ, анархиста, муж.
1. Сторонник анархизма, член анархистской организации (полит.).
2. Человек, не подчиняющийся власти, авторитету, своевольный (разг.).

АНАРХИ́СТКА, анархистки. женск. к анархист.

АНАРХИ́СТСКИЙ, анархистская, анархистское. прил. к анархист.

АНАРХИ́ЧЕСКИЙ, анархическая, анархическое; в качестве кратк. употр. анархичен, анархична, анархично. прил. к анархизм и к анархия.

АНА́РХИЯ, анархии, мн. нет, жен. (греч. anarchia).
1. Реакционная утопия, предполагающая возможность перехода к обществу, в котором нет государственной власти, без политической борьбы пролетариата против буржуазии, без создания пролетарской партии и без диктатуры пролетариата.
2. ... Статья полностью

АНА́РХОСИНДИКАЛИЗМ, анархосиндикализма, мн. нет, муж. (иностр.) (полит., профс.). Анархическое течение, считающее возможным достигнуть изменения капиталистического строя непосредственным действием масс, объединенных в синдикатах (профсоюзах), и отрицающее необходимость политического руководства рабочим движением.

АНА́РХОСИНДИКАЛИСТ, анархосиндикалиста, муж. (полит., профс.). Сторонник анархосиндикализма.

АНА́ТОМ, анатома, муж. Ученый — специалист по анатомии.

АНАТОМИ́РОВАТЬ, анатомирую, анатомируешь, совер. и несов., кого-что (мед.). Вскрыть (вскрывать) для научных или судебно-медицинских целей (трупы).

АНАТОМИ́РОВАТЬСЯ, анатомируюсь, анатомируешься, совер. и несов. (мед.). страд. к анатомировать.

АНАТОМИ́ЧЕСКИЙ, анатомическая, анатомическое. прил. к анатомия. Анатомический препарат. Анатомический атлас. Анатомический театр (помещение, в котором производятся занятия по анатомии на трупах).

АНАТО́МИЯ, анатомии, мн. нет, жен. (от греч. anatome — разрезание). Наука о внутреннем строении органических тел. Анатомия человека. Анатомия растений. Описательная анатомия.

АНА́ФЕМА, анафемы, жен. (греч. anathema).
1. только ед. Отлучение от церкви (церк.). Предать кого-нибудь анафеме.
| ... Статья полностью

АНАФЕМА́ТСТВОВАТЬ, анафематствую, анафематствуешь, несов., кого-что (церк.). Предавать анафеме, отлучать от церкви, проклинать.

АНА́ФЕМСКИЙ, анафемская, анафемское (прост.).
1. прил. к анафема во 2 знач. Анафемский поступок.
2. перен. ... Статья полностью

АНАХОРЕ́Т, анахорета, муж. (греч. anachoretes). Отшельник, пустынник (церк.).
| Человек, живущий в уединении (книж. устар.). «Онегин жил анахоретом.» Пушкин.

АНАХРОНИ́ЗМ, анахронизма, муж. (от греч. ana — назад и chronos — время) (книж.).
1. Ошибочное приурочение события одной эпохи к другой, нарушение хронологического правдоподобия (ист. ... Статья полностью

АНАХРОНИ́ЧЕСКИЙ, анахроническая, анахроническое; в качестве кратк. употр. анахроничен, анахронична, анахронично (книж.). Являющийся анахронизмом.

АНГАЖЕМЕ́НТ, ангажемента, муж. (франц. engagement) (театр.). Приглашение артистов на работу по договору на определенный срок. Получить ангажемент.

АНГАЖИ́РОВАННЫЙ, ангажированная, ангажированное; ангажирован, ангажирована, ангажировано. прич. страд. прош. от ангажировать; получивший ангажемент.

АНГАЖИ́РОВАТЬ, ангажи́рую — ангажиру́ю, ангажи́руешь — ангажиру́ешь, совер. и несов., кого-что (франц. engager — приглашать).
1. Предложить (предлагать) ангажемент (театр. ... Статья полностью

АНГАЖИ́РОВАТЬСЯ, ангажи́руюсь — ангажиру́юсь, ангажи́руешься — ангажиру́ешься, совер. и несов.
1. Принять (принимать) ангажемент (театр.).
2. только ... Статья полностью

АНГА́Р, ангара, муж. (франц. hangar) (авиац.). Сооружение для хранения и стоянки самолетов.

А́НГЕЛ, ангела, муж. (греч. aggelos, букв. вестник).
1. В религиозной мифологии — бесплотное существо, исполняющее приказания бога.
2. Идеал чего-нибудь, лучшее воплощение, олицетворение чего-нибудь (разг. ... Статья полностью

А́НГЕЛЬСКИЙ, ангельская, ангельское (церк. и устар.). прил. к ангел в 1 и 2 знач. Ангельское терпение. «Какие перышки! какой носок! и, верно, ангельский быть должен голосок.» Крылов.

АНГИ́НА, ангины, жен. (лат. anguina, букв. жаба) (мед.). Воспаление горла, зева; жаба.

АНГЛИЗИ́РОВАТЬ, англизирую, англизируешь, совер. и несов., кого-что (устар.). Устроить (устраивать) что-нибудь на английский образец.
| ... Статья полностью

АНГЛИЗИ́РОВАТЬСЯ, англизируюсь, англизируешься, несов. (устар.). страд. к англизировать.

АНГЛИ́ЙСКИЙ (английский устар.), английская, английское. прил. к Англия и к англичане. Английская конституция. Английский язык.
• Английская болезнь (мед. ... Статья полностью

АНГЛИКА́НСКИЙ, англиканская, англиканское (спец.). Относящийся к той разновидности протестантской религии, которая господствует в Англии. Англиканский пастор. Англиканская церковь.

АНГЛИЦИ́ЗМ, англицизма, муж. (иностр.). Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу англ. языка (лит.).
| ... Статья полностью

АНГЛИЧА́НЕ, англичан, ед. англичанин, англичанина, муж. Народ, населяющий Англию.

АНГЛИЧА́НКА, англичанки, жен.
1. женск. к англичанин.
2. Англия (фам.). Англичанка подгадила.

АНГЛО... Первая часть составных слов в знач. английский, относящийся к Англии, напр. англо-русский словарь.

АНГЛОМА́Н, англомана, муж. Имеющий пристрастие ко всему английскому.

АНГЛОМА́НИЯ, англомании, мн. нет, жен. Пристрастие ко всему английскому.

АНГЛОМА́НКА, англоманки. женск. к англоман.

АНГЛОМА́НСКИЙ, англоманская, англоманское. прил. к англоман.

АНГЛОМА́НСТВО, англоманства, мн. нет, ср. То же, что англомания, но с оттенком порицания.

АНГЛОФИ́Л, англофила, муж. (книж.). Поклонник, сторонник английской нации и культуры; ант. англофоб. см. ...фил.

АНГЛОФИ́ЛЬСКИЙ, англофильская, англофильское (книж.). прил. к англофил.

АНГЛОФИ́ЛЬСТВО, англофильства, мн. нет, ср. (книж.). Образ мыслей и действий англофила.

АНГЛОФО́Б, англофоба, муж. (книж.). Противник, ненавистник английской нации и культуры; ант. англофил. см. ...фоб.

АНГЛОФО́БСКИЙ, англофобская, англофобское (книж.). прил. к англофоб.

АНГЛОФО́БСТВО, англофобства, мн. нет, ср. (книж.). Образ мыслей и действий англофоба.

АНГО́РСКИЙ, ангорская, ангорское. прил. к Ангора (прежнее название Анкары, города в муж. Азии, столицы Турции).
• Ангорская коза, ангорская кошка — название породы коз, кошек с длинной шерстью. Ангорская шерсть — шерсть от ангорской козы.

АНДА́НТЕ (тэ; итал. andante) (муз.).
1. нареч. Медленно, плавно (о темпе исполнения музыкальных произведений). Вы играете слишком быстро; это надо исполнять анданте.
2. нескл. ... Статья полностью

АНЕВРИ́ЗМ, аневризма, муж. (разг.), и АНЕВРИЗМА, аневризмы, жен. (греч. aneurysma — расширение) (мед.). Болезненное расширение кровеносных сосудов. Аневризм аорты.

АНЕВРИ́ЗМА, см. аневри́зм.

АНЕКДО́Т, анекдота, муж. (от греч. anekdotos — неизданный). Вымышленный, короткий рассказ о смешном, забавном происшествии. Рассказывать анекдот. «Дней минувших анекдоты.» Пушкин.
| Самое такое происшествие. Вот какой случился анекдот.
| ... Статья полностью

АНЕКДОТИ́СТ, анекдотиста, муж. Любитель собирать и рассказывать анекдоты.

АНЕКДОТИ́ЧЕСКИЙ, анекдотическая, анекдотическое.
1. прил. к анекдот. Сюжет этой повести имеет анекдотический характер.
2. (в качестве кратк. употр. ... Статья полностью

АНЕКДОТИ́ЧНЫЙ, анекдотичная, анекдотичное; анекдотичен, анекдотична, анекдотично. Похожий на анекдот, небывалый, мало вероятный, забавный, оригинальный. Анекдотичный случай. Всё это анекдотично, что вы рассказываете.

АНЕМИ́ЧЕСКИЙ, анемическая, анемическое, и АНЕМИЧНЫЙ, анемичная, анемичное; анемичен, анемична, анемично. прил. к анемия; малокровный. Недомогания анемического происхождения. Анемический вид. Девочка слаба, анемична.

АНЕМИ́ЧНЫЙ, см. анеми́ческий.

АНЕМИ́Я, анемии, мн. нет, жен. (греч. anaimia.) (мед.). Малокровие.

АНЕМО́Н, анемона, муж. (от греч. anemos — ветер) (бот.). Растение из семейства лютиковых с белыми или желтыми цветами, легко облетающими от ветра.

АНЕРО́ИД, анероида, муж. (от греч. отриц. a, neros — влажный, eidos — вид). Металлический барометр, измеряющий атмосферное давление при помощи безвоздушной тонкостенной трубки.

АНЕСТЕЗИ́РОВАТЬ [нэстэ], анестезирую, анестезируешь, совер. и несов., что (мед.). Вызвать (вызывать) анестезию. Анестезирующие средства.

АНЕСТЕЗИ́РОВАТЬСЯ [нэстэ], анестезируюсь, анестезируешься, совер. и несов. (мед.). страд. к анестезировать.

АНЕСТЕЗИ́Я [нэстэ], анестезии, мн. нет, жен. (греч. anaisthesia — бесчувственность) (мед.). Потеря или ослабление восприимчивости к внешним раздражениям, в особенности к чувству боли и осязания.

АНИЛИ́Н, анилина, муж. (иностр.) (хим.). Бесцветная или желтоватая маслянистая жидкость, продукт каменноугольного дегтя, употр. для приготовления красящих веществ.

АНИЛИ́НОВЫЙ, анилиновая, анилиновое.
1. прил. к анилин. Анилиновая соль.
2. Название, прилагаемое к искусственным органическим красящими веществам. Анилиновые краски.

АНИМАЛИ́СТ, анималиста, муж. (от лат. animal — животное) (иск.). Художник или скульптор, изображающий в своих работах преим. животных.

АНИМИ́ЗМ, анимизма, мн. нет, муж. (от лат. anima — душа) (науч.). Форма первобытного мышления, приписывающего всем предметам душу.

АНИМИСТИ́ЧЕСКИЙ, анимистическая, анимистическое (науч.). прил. к анимизм. Анимистические верования.

АНИ́С, аниса, мн. нет, муж. (греч. anison).
1. Высокое однолетнее растение из семейства зонтичных, разводимое ради семян и добываемого из них ароматного масла.
2. Сорт яблок.

АНИ́СОВКА, анисовки, мн. нет, жен. (разг.).
1. То же, что анис во 2 знач.
2. Анисовая водка.

АНИ́СОВЫЙ, анисовая, анисовое.
1. прил. к анис. Анисовые яблоки.
2. Настоенный на анисе (в 1 знач.). Анисовая водка.

А́НКЕР, анкера, муж. (нем. Anker — якорь) (спец.).
1. Регулятор маятника в часах.
2. Железная скрепа в каменной кладке.

А́НКЕРНЫЙ, анкерная, анкерное (спец.). прил. к анкер. Часы на анкерном ходу.

АНКЕ́ТА, анкеты, жен. (франц. enquête). Собирание сведений путем получения ответов на вопросы, составленные по известной форме или программе. Произвести анкету.
| Опросный лист для получения определенных сведений. Заполнить анкету.

АНКЕ́ТНЫЙ, анкетная, анкетное. прил. к анкета. Анкетный метод. Анкетные сведения.

АННА́ЛЫ, анналов, ед. нет (лат. annales). Летопись (книж. устар.).
| Употребительное название научных журналов.

АННЕКСИО́ННЫЙ [анэ], аннексионная, аннексионное (полит.). прил. к аннексия.

АННЕКСИ́РОВАТЬ [анэ], аннексирую, аннексируешь, совер. и несов., что (полит.). Произвести (производить) аннексию чего-нибудь.

АННЕКСИ́РОВАТЬСЯ [анэ], аннексируюсь, аннексируешься, совер. и несов. (полит.). страд. к аннексировать.

АННЕ́КСИЯ [анэ], аннексии, жен. (от лат. annexo — привязываю) (полит.). Насильственное политическое присоединение страны или части ее к другой стране. Мир без аннексий и контрибуций.

АННИБА́ЛОВА и АННИБАЛОВСКАЯ клятва. см. клятва.

АННИБА́ЛОВСКАЯ, см. анниба́лова.

АННОТА́ЦИЯ, аннотации, жен. (лат. annotatio — замечание) (спец.). Лаконическое, краткое изложение содержания книги с критической оценкой ее и библиографическим указателем, отзывом о нем. Библиографический указатель с аннотациями.

АННОТИ́РОВАТЬ, аннотирую, аннотируешь, совер. и несов., что (спец.). Описать (описывать) в форме аннотации. Аннотировать книгу.

АННОТИ́РОВАТЬСЯ, аннотируюсь, аннотируешься, совер. и несов. (спец.). страд. к аннотировать.

АННУЛИ́РОВАТЬ [ану], аннулирую, аннулируешь, совер. и несов., что (от лат. annullo — уничтожаю) (книж.). Отменить (отменять), признать (признавать) недействительным. Аннулировать долги, постановление.

АННУЛИ́РОВАТЬСЯ [ану], аннулируюсь, аннулируешься, совер. и несов. (книж.). страд. к аннулировать.

АННУЛЯ́ЦИЯ [ану], аннуляции, мн. нет, жен. (книж.). Действие по гл. аннулировать.

АНО́Д, анода, муж. (греч. anodos — восхождение) (физ.). Положительный электрод, ант. катод.

АНО́ДНЫЙ, анодная, анодное (физ.). прил. к анод.

АНОМА́ЛИЯ (аномалия устар.), аномалии, жен. (греч. anomalia — неравенство) (книж. ... Статья полностью

АНОМА́ЛЬНЫЙ, аномальная, аномальное; аномален, аномальна, аномально (книж.). Обнаруживающий аномалию, неправильный, с аномалиями.

АНОНИ́М, анонима, муж. (греч. anonymos — безыменный).
1. Автор сочинения, письма, скрывший свое имя.
2. Сочинение без обозначения имени автора.

АНОНИ́МКА, анонимки, жен. (разг.). Письмо без подписи и неизвестно кем написанное.

АНОНИ́МНЫЙ, анонимная, анонимное; анонимен, анонимна, анонимно.
1. Неизвестный по имени, не подписавший своего имени. Анонимный автор (то же, что аноним в 1 знач.).
2. ... Статья полностью

АНО́НС, анонса, муж. (франц. annonce). Публичное оповещение, объявление. Сделать анонс о следующем спектакле.
| Предварительная, без подробных указаний афиша. Расклеить анонсы. Вывесить анонс.

АНОНСИ́РОВАТЬ, анонсирую, анонсируешь, совер. и несов., о чем или что (книж.). Сделать анонс о чем-нибудь.

АНОНСИ́РОВАТЬСЯ, анонсируюсь, анонсируешься, совер. и несов. (книж.). страд. к анонсировать.

АНОНСОДА́ТЕЛЬ, анонсодателя, муж. (спец.). Тот, кто дает анонс, объявление в повременные издания.

АНОРМА́ЛЬНЫЙ, анормальная, анормальное; анормален, анормальна, анормально (франц. anormal) (книж.). Отклоняющийся от общих установленных норм, ненормальный. Анормальные явления.

АНСА́МБЛЬ, ансамбля, муж. (франц. ensemble).
1. Стройное объединение, согласованность всех частей какого-нибудь целого (книж.). Архитектурный ансамбль.
2. ... Статья полностью

АНТАБЛЕМЕ́НТ, антаблемента, муж. (фр, entablement) (архит.). Верхняя часть здания, состоящая из карниза, фриза и архитрава.

АНТАГОНИ́ЗМ, антагонизма, мн. нет, муж. (греч. antagonismos). Соперничество, взаимная борьба интересов. Антагонизм Европы и Америки за последние годы принял новые формы. Классовый антагонизм в капиталистических странах обостряется.
| ... Статья полностью

АНТАГОНИ́СТ, антагониста, муж. (греч. antagonistes) (книж.). Противник, соперник.

АНТА́НТА (А прописное), Антанты, мн. нет, жен. (франц. entente) (полит.). Политический союз Англии и Франции, а также других государств, выступавших вместе с ними против Германии в мировой войне 1914-1918 гг. ... Статья полностью

АНТА́НТОВСКИЙ, антантовская, антантовское (полит., газет.). прил. к Антанта.

АНТА́РКТИКА, антарктики, мн. нет, жен. (геогр.). Область, часть земного шара, лежащая за южным полярным кругом; ант. арктика. см. анти... и арктика.

АНТАРКТИ́ЧЕСКИЙ, антарктическая, антарктическое (геогр.).
1. прил. к антарктика; ант. арктический. Антарктический океан. Антарктический материк.
2. Обслуживающий или изучающий антарктику. Антарктическая экспедиция.

АНТЕ́ННА [эна], антенны, жен. (от лат. antenna — рея на корабле).
1. Воздушный провод, подвешиваемый на мачты для улавливания радиоволн (тех.).
2. То же, что ... Статья полностью

АНТИ... (греч. anti — вместо, против). Приставка, употр. при многих сущ. и прил. для выражения противоположности или враждебности, соответствует приставке "против", напр. антиалкогольный, антирелигиозный, антиобщественный, антимилитаризм.

АНТИАЛКОГО́ЛЬНЫЙ, антиалкогольная, антиалкогольное.
1. Противоалкогольный, направленный против алкоголя. Антиалкогольное средство.
2. По борьбе с алкоголизмом; направленный против алкоголизма. Антиалкогольный съезд. Антиалкогольная пропаганда.

АНТИ́К, антика, муж. (франц. antique) (устар.). Сохранившийся до нас памятник древнего искусства.
| Старинный или редкий предмет художественной работы.
| ... Статья полностью

АНТИ́КВА, антиквы, мн. нет, жен. (лат. antiqua — древняя) (тип.). Особый вид типографского шрифта. Набрать заглавную строку антиквой.

АНТИКВА́Р, антиквара, и антикварий, антиквария, муж.
1. Любитель и собиратель антикварных предметов (устар.).
2. Торговец антикварными предметами.

АНТИКВАРИА́Т, антиквариата, муж. Антикварный магазин (преим. торгующий старыми редкими книгами, картинами).

АНТИКВА́РИЙ, антиквария, муж. см. антиквар.

АНТИКВА́РНЫЙ, антикварная, антикварное (лат. antiqua-rius).
1. Старинный и ценный. Антикварная вещь.
2. Торгующий старинными ценными вещами. Антикварный магазин.

АНТИКОММУНИСТИ́ЧЕСКИЙ, антикоммунистическая, антикоммунистическое. Враждебный коммунизму или коммунистам, борющийся с ними.

АНТИКРИ́ТИКА, антикритики, мн. нет, жен. (устар.). Критика на критику, ответ на критику. см. анти....

АНТИЛО́ПА, антилопы, жен. (греч. anthalops) (зоол.). Жвачное млекопитающее парнокопытное животное, родственное оленю.

АНТИМАРКСИ́СТСКИЙ, антимарксистская, антимарксистское. Противоречащий или враждебный марксизму. «Теория "самотека" в социалистическом строительстве есть теория антимарксистская.» Сталин.

АНТИМИЛИТАРИ́ЗМ, антимилитаризма, мн. нет, муж. (полит.). Враждебное милитаризму направление, течение.

АНТИМИЛИТАРИ́СТ, антимилитариста, муж. (полит.). Сторонник антимилитаризма.

АНТИМИ́НС, антиминса, муж. (от греч. anti — вместо и лат. mensa — стол, букв. вместопрестолие) (церк.). Изображение на материи погребения Христа — необходимый предмет для совершения евхаристии.

АНТИМО́НИЙ, антимония, мн. нет, муж., и АНТИМОНИЯ, антимонии, мн. нет, жен. (лат. antimonium) (хим. ... Статья полностью

АНТИМО́НИЯ, см. антимо́ний.

АНТИНОМИ́ЧЕСКИЙ, антиномическая, антиномическое, и АНТИНОМИЧНЫЙ, антиномичная, антиномичное; антиномичен, антиномична, антиномично (филос.). Содержащий в себе антиномию.

АНТИНОМИ́ЧНЫЙ, см. антиноми́ческий.

АНТИНО́МИЯ, антиномии, жен. (греч. antinomia) (филос.). Противоречие между двумя законами, положениями, принципами, категориями.

АНТИОБЩЕ́СТВЕННИК, антиобщественника, муж. (неол.). Человек, ведущий себя антиобщественно.

АНТИОБЩЕ́СТВЕННЫЙ, антиобщественная, антиобщественное. Враждебный обществу, вредящий общественной пользе. Антиобщественный поступок. Вести себя антиобщественно (нареч.).

АНТИПАТИ́ЧЕСКИЙ, антипатическая, антипатическое (книж.). прил. к антипатия в 1 знач. Антипатические чувства.

АНТИПАТИ́ЧНЫЙ, антипатичная, антипатичное; антипатичен, антипатична, антипатично. Неприятный, отталкивающий, вызывающий антипатию. Антипатичная личность. Он мне антипатичен.

АНТИПА́ТИЯ (антипатия устар.), антипатии, жен. (греч. antipatheia).
1. только ед. Чувство нерасположения, неприязни, отвращения; ант. ... Статья полностью

АНТИПИРИ́Н, антипирина, мн. нет, муж. (от греч. anti — против и pyr — огонь, жар) (апт.). Жаропонижающее и болеутоляющее средство.

АНТИПО́Д, антипода, муж. (греч. antipodes — обращенные ногами к ногам).
1. только мн. Обитатели двух противоположных пунктов земли, двух противоположных концов одного из диаметров земного шара (геогр. ... Статья полностью

АНТИРЕЛИГИО́ЗНИК, антирелигиозника, муж. (неол.). Занимающийся антирелигиозной пропагандой.

АНТИРЕЛИГИО́ЗНИЦА, антирелигиозницы (неол.). женск. к антирелигиозник.

АНТИРЕЛИГИО́ЗНЫЙ, антирелигиозная, антирелигиозное. Враждебный религии, активно выступающий, направленный против религии. Антирелигиозное общество. Антирелигиозная пропаганда. Антирелигиозное воспитание.

АНТИСЕМИ́Т, антисемита, муж. Человек, общественное поведение которого характеризуется антисемитизмом; юдофоб. см. анти... и семит.

АНТИСЕМИТИ́ЗМ, антисемитизма, мн. нет, муж. Преследование евреев, враждебное отношение к евреям, возбуждаемое эксплоататорскими классами с целью отвлечь эксплоатируемые массы от борьбы против их угнетателей; юдофобство. Германские фашисты всячески разжигают антисемитизм. СССР ... Статья полностью

АНТИСЕМИТИ́ЧЕСКИЙ и АНТИСЕМИ́ТСКИЙ, антисемитическая, антисемитическое. прил. к антисемит и к антисемитизм. Антисемитская выходка реакционера. Антисемитическая или антисемитская пропаганда.

АНТИСЕМИ́ТКА, антисемитки. женск. к антисемит.

АНТИСЕМИ́ТСКИЙ

АНТИСЕМИ́ТСТВОВАТЬ, антисемитствую, антисемитствуешь, несов. (разг.). Активно проявлять свое отрицательное отношение к евреям, проявлять антисемитизм. Германские фашистские газеты продолжают антисемитствовать.

АНТИСЕ́ПТИКА [сэ], антисептики, мн. нет, жен. (от греч. anti — против и septikos — гнилостный) (мед.).
1. Обеззараживание ран при гнойной инфекции.
2. ... Статья полностью

АНТИСЕПТИ́ЧЕСКИЙ, антисептическая, антисептическое. прил. к антисептика.

АНТИСОВЕ́ТСКИЙ, антисоветская, антисоветское (неол.). Настроенный или относящийся враждебно к советской власти, имеющий целью причинить ей ущерб, вред. Антисоветский элемент. Антисоветское выступление.

АНТИТЕ́ЗА [тэ], антитезы, жен. (греч. antithesis) (книж.).
1. Противоположение, противоположность.
| Сопоставление двух противоположных мыслей или образов для большей силы и яркости выражения (лит. ... Статья полностью

АНТИТЕ́ЗИС [тэ], антитезиса, муж. (филос.). Суждение, противоположное тезису (термин диалектической философии).

АНТИТЕТИ́ЧЕСКИЙ [тэ], антитетическая, антитетическое (науч.). Содержащий в себе антитезис. Антитетическое утверждение.

АНТИФАШИ́СТСКИЙ, антифашистская, антифашистское (неол. полит.). Направленный против фашизма или фашистов, борющийся с ними. Антифашистский конгресс. Антифашистское движение.

АНТИ́ХРИСТ, антихриста, муж. (греч. antichristos). По христианскому вероучению — главный и последний враг Христа, который якобы явится перед концом мира и будет побежден Христом (церк.).
| ... Статья полностью

АНТИХУДО́ЖЕСТВЕННЫЙ, антихудожественная, антихудожественное; антихудожествен, антихудожественна, антихудожественно (книж.). Лишенный художественности, противный художественному вкусу. Антихудожественное исполнение.

АНТИЦИКЛО́Н, антициклона, муж. (от греч. anti — против и kyklos — круг) (метеор.). Область высокого атмосферного давления с вращательными ветрами вокруг центра.

АНТИЦИПА́ЦИЯ, антиципации, жен. (лат. anticipatio) (книж.). Предвосхищение, преждевременное наступление какого-нибудь явления или действия.

АНТИЦИПИ́РОВАТЬ, антиципирую, антиципируешь, совер. и несов., что (книж.). Произвести (производить) антиципацию чего-нибудь.

АНТИЦИПИ́РОВАТЬСЯ, антиципируюсь, антиципируешься, совер. и несов. (книж.). страд. к антиципировать.

АНТИ́ЧНОСТЬ, античности, мн. нет, жен.
1. Греко-римский мир, его культура.
2. отвл. сущ. к античный. Античность позы.

АНТИ́ЧНЫЙ, античная, античное (от лат. antiqnus — древний).
1. Относящийся к древнему миру, к истории и культуре древних греков и римлян. Античный памятник. Античное искусство.
2. Правильный, красивый (преим. о чертах лица). Античный нос. Античное лицо. Античный профиль.

АНТОЛОГИ́ЧЕСКИЙ, антологическая, антологическое (лит.). В духе античной лирики (о поэзии, стихотворениях; см. антология). Антологические стихотворения Батюшкова. Антологическая поэзия.

АНТОЛО́ГИЯ, антологии, жен. (от греч. antos — цветок и lego — собираю) (лит.). Собрание мелких лирических стихотворений, преим. разных авторов. (От названия др.-греч. ... Статья полностью

АНТО́НОВКА, антоновки, жен. Сорт поздних, долго сохраняющихся яблок зеленовато-желтого цвета.

АНТО́НОВ ОГОНЬ см. огонь.

АНТРА́КТ, антракта, муж. (франц. entràcte).
1. Перерыв, промежуток между актами пьесы, отделениями концерта. Длинные антракты. Антракт в 15 минут.
| Вообще перерыв, промежуток (разг. ... Статья полностью

АНТРАЦЕ́Н, антрацена, мн. нет, муж. (от греч. antrax — уголь) (хим.). Углеводород, добываемый из каменноугольной смолы и служащий для приготовления красящих веществ.

АНТРАЦЕ́НОВЫЙ, антраценовая, антраценовое (хим.). прил. к антрацен.

АНТРАЦИ́Т, антрацита, мн. нет, муж. (от греч. antrax — уголь) (минер.). Порода черного каменного угля.

АНТРАЦИ́ТНЫЙ и АНТРАЦИ́ТОВЫЙ, антрацитная, антрацитное.
1. прил. к антрацит (минер.).
2. Топимый антрацитом (разг.). Антрацитовая печь.

АНТРАЦИ́ТОВЫЙ

АНТРАША́ и (устар.) антрша, нескл., ср. (франц. entrechat). Балетное па, особый прыжок в балетных танцах, при котором танцующий быстро ударяет несколько раз ногою о ногу (театр. ... Статья полностью

АНТРЕКО́Т, антрекота, муж. (франц. entrecote). Межреберная часть говядины.
| Жаркое из нее, отбивная говяжья котлета.

АНТРЕПРЕНЁР, антрепренера, муж. (франц. entrepreneur). Частный театральный предприниматель.

АНТРЕПРИ́ЗА, антрепризы, жен. (франц. entreprise) (театр.). Эксплоатация частного театрального зрелищного предприятия. Держать антрепризу.

АНТРЕСО́ЛИ, антресолей, ед. антресоль, антресоли, жен. (франц. entresol) (устар.). Верхний полуэтаж дома.
| Низкие комнаты, составляющие верхний полуэтаж квартиры. Дом с антресолями. На антресолях жила прислуга.

АНТРОПО́ЛОГ, антрополога, муж. Ученый — специалист по антропологии.

АНТРОПОЛОГИ́ЧЕСКИЙ, антропологическая, антропологическое. прил. к антропология. Антропологический музей.

АНТРОПОЛО́ГИЯ, антропологии, мн. нет, жен. (от греч. anthropos — человек и logos — учение). Наука о человеке, как явлении природы, естественной истории.

АНТРОПОМЕТРИ́ЧЕСКИЙ, антропометрическая, антропометрическое (науч.). прил. к антропометрия.

АНТРОПОМЕ́ТРИЯ, антропометрии, мн. нет, жен. (от греч. anthropos — человек и metron — мера) (науч.). Отрасль науки, занимающаяся измерениями человеческого тела и его частей, имеющая практическое применение в судебно-следственном процессе.

АНТРОПОМОРФИ́ЗМ, антропоморфизма, мн. нет, муж. (от греч. anthropos — человек и morphe — вид) (науч.).
1. Перенесение человеческих свойств на неодушевленные предметы, свойственное первобытному мышлению.
2. ... Статья полностью

АНТРОПОМОРФИ́ЧЕСКИЙ, антропоморфическая, антропоморфическое (науч.). прил. к антропоморфизм.

АНТРОПОМО́РФНЫЙ, антропоморфная, антропоморфное (от греч. anthropos — человек и moprhe — вид) (науч.). Человекообразный. Антропоморфные обезьяны.

АНТРОПОСО́Ф, антропософа, муж. (книж.). Последователь антропософии.

АНТРОПОСО́ФИЯ, антропософии, мн. нет, жен. (от греч. anthropos — человек и sophia — мудрость) (книж.). Религиозно-мистическое учение, разновидность теософии.

АНТРОПОСО́ФКА, антропософки (книж.). женск. к антропософ.

АНТРОПОСО́ФСКИЙ, антропософская, антропософское (книж.). прил. к антропософ и к антропософия.

АНТРОПОФА́Г, антропофага, муж. (греч. anthropophagos) (науч.). Человек, употребляющий в пищу человеческое мясо; людоед, каннибал.

АНТРОПОФА́ГИЯ, антропофагии, мн. нет, жен. (греч. antropophagia) (науч.). Людоедство, каннибализм.

АНТРША́, нескл., ср. см. антраша.

АНТУКА́, нескл., муж. и ср. (франц. en-tout-cas — на всякий случай, на все случаи) (устар.).
1. Зонтик и от дождя и от солнца.
2. ... Статья полностью

АНТУРА́Ж, антуража, муж. (франц. entourage). Совокупность окружающих условий, обстановка, среда, окружение.

АНФА́С, нареч. (франц. en face — в лицо). О лице, как оно представляется взору, если смотреть на него не сбоку, а прямо; ант. в профиль. Сняться на карточке анфас.

АНФИЛА́ДА, анфилады, жен. (от франц. enfilade — ряд вытянутых в нить предметов).
1. Длинный, сквозной ряд комнат, у которых двери или арки расположены по одной линии.
2. Стрельба вдоль линии неприятельского фронта или укреплений (воен. ... Статья полностью

АНФИЛА́ДНЫЙ, анфиладная, анфиладное. прил. к анфилада. Анфиладный огонь.

АНЧА́Р, анчара, муж. (малайск.). Дерево Малайского архипелага с ядовитым соком. «Анчар, как грозный часовой, стоит один во всей вселенной.» Пушкин.

АНЧО́УС, анчоуса, муж. (от исп. anchova). Мелкая рыба из породы сельдей, ловится в Средиземном и Черном морях и известна преим. в виде консервов.

АНШЛА́Г, аншлага, муж. (нем. Anschlag). Объявление, вывешиваемое в общественных местах.
| Театральное объявление о том, что все места проданы (театр.). Спектакль прошел с аншлагом.

АНЮ́ТИНЫ ГЛАЗКИ. см. глазок.

АО́РИСТ, аориста, муж. (греч. aoristos) (грам.). Особая форма прошедшего времени в некоторых языках (старославянском, греческом).

АО́РТА, аорты, жен. (греч. aorte) (анат.). Самая крупная артерия в организме позвоночных и человека, выходящая из левого желудочка сердца.

АОРТА́ЛЬНЫЙ, аортальная, аортальное (анат.). прил. к аорта.

АПАРА́Т, АППАРАТ, аппарата, муж. (лат. apparatus — снаряжение).
1. Прибор, приспособление для какой-нибудь работы (тех.). Фотографический аппарат. Телефонный, телеграфный аппарат.
2. ... Статья полностью

АПАРАТУ́РА, АППАРАТУРА, аппаратуры, мн. нет, жен., собир. (тех.). Аппараты. Лаборатория нуждается в новой аппаратуре.

АПАРА́ТЧИК, АППАРАТЧИК, аппаратчика, муж. В некоторых производствах — рабочий, работающий на аппаратах.

АПАРТАМЕ́НТ, апартамента, муж. (франц. appartement) (устар.). Комната, преим. большая, покой (офиц.). Внутренние апартаменты дворца.
| ... Статья полностью

АПАТИ́Т, апатита, муж. (от греч. apatao — обманываю) (минер.). Минерал (фосфорно-кислый кальций), употр. для искусственного удобрения. (Свое название получил оттого, что долго вводил в заблуждение относительно своего химического состава.)

АПАТИ́ЧЕСКИЙ, апатическая, апатическое.
1. (в качестве кратк. употр. апатичен, апатична, апатично). прил. к апатия. Апатическое состояние.
2. Выражающий апатию. Апатический вид.

АПАТИ́ЧНОСТЬ, апатичности, мн. нет, жен. (книж.). отвл. сущ. к апатичный.

АПАТИ́ЧНЫЙ, апатичная, апатичное; апатичен, апатична, апатично.
1. То же, что апатический. Апатичная наружность.
2. Склонный к апатии. Апатичный человек.

АПА́ТИЯ (апатия устар.), апатии, жен. (от греч. apatheia — бесчувственность). Равнодушие, холодность, бездеятельность, вялость. Чувствовать полнейшую апатию к делу. Мною овладела апатия. Находиться в состоянии апатии.

АПА́Ш, апаша, муж. (иностр.).
1. Во Франции — хулиган, бандит.
2. в знач. неизм. прил. ... Статья полностью

АПЕЛЛИ́РОВАТЬ [ели], апеллирую, апеллируешь, совер. и несов. (от лат. apello).
1. без доп. Подать (подавать) апелляционную жалобу (юр. ... Статья полностью

АПЕЛЛЯ́НТ и АПЕЛЛЯТОР [еля], апеллянта, муж. (юр.). Подающий апелляционную жалобу.

АПЕЛЛЯ́ТОР

АПЕЛЛЯЦИО́ННЫЙ [еля], апелляционная, апелляционное (юр.). прил. к апелляция. Апелляционный срок. Апелляционная жалоба.

АПЕЛЛЯ́ЦИЯ [еля], апелляции, жен. (лат. apellatio) (юр.). Жалоба на решение суда, подаваемая в высшую судебную инстанцию.
| Действие по гл. апеллировать.

АПЕЛЬСИ́Н, апельсина, муж. (голл. appelsina, букв. китайское яблоко). Крупный, оранжевого цвета ароматный плод апельсинового дерева.

АПЕЛЬСИ́ННЫЙ и АПЕЛЬСИ́НОВЫЙ, апельсинная, апельсинное. прил. к апельсин. Апельсинный цвет, вкус, сок.
| Приготовленный из апельсинов. Апельсинное (апельсиновое) варенье.

АПЕЛЬСИ́НОВЫЙ

АПЕ́НДИКС, АППЕНДИКС, аппендикса, муж. (лат. appendix — придаток).
1. Червеобразный отросток слепой кишки (анат.).
2. Отросток в нижней части оболочки воздушного шара (тех.). Аппендикс стратостата.

АПЕНДИЦИ́Т, АППЕНДИЦИТ, аппендицита, муж. (мед.). Воспаление аппендикса.

АПЕРЦЕ́ПЦИЯ, АППЕРЦЕПЦИЯ, апперцепции, жен. (от лат. ad — при и perceptio — Восприятие) (псих.). Восприятие, при котором происходит узнавание на основе ранее сложившихся представлений.

АПЕРЦИПИ́РОВАТЬ, АППЕРЦИПИРОВАТЬ, апперципирую, апперципируешь, совер. и несов., что (псих.). Освоить (освоивать) апперцепцией.

АПЕРЦИПИ́РОВАТЬСЯ, АППЕРЦИПИРОВАТЬСЯ, апперципируюсь, апперципируешься, совер. и несов. (псих.). страд. к апперципировать.

АПЕТИ́Т, АППЕТИТ, аппетита, муж. (лат. appetitus — сильное желание).
1. только ед. Позыв к еде, умеренное ощущение голода. Прогулка на свежем воздухе возбуждает аппетит. Потерять аппетит. Есть без аппетита.
| ... Статья полностью

АПЕТИ́ТНЫЙ, АППЕТИТНЫЙ, аппетитная, аппетитное; аппетитен, аппетитна, аппетитно.
1. Привлекательный, возбуждающий аппетит (в 1 знач.). Аппетитный кусок.
2. То же во 2 знач. ... Статья полностью

АПЛИКАТУ́РА, АППЛИКАТУРА, аппликатуры, жен. (от лат. applico — прилаживаю) (муз.). Способ расположения пальцев при игре на музыкальном инструменте; обозначение этого способа в нотах.

АПЛИКАЦИО́ННЫЙ, АППЛИКАЦИОННЫЙ, аппликационная, аппликационное (спец.). прил. к аппликация. Аппликационная работа.

АПЛИКА́ЦИЯ, АППЛИКАЦИЯ, аппликации, жен. (лат. applicatio — наклеиванье) (спец.).
1. только ед. Изготовление картины, рисунка, орнамента на платье посредством наложения частей, вырезанных из цветной бумаги, материи.
2. Изготовленная таким образом картина, орнамент на платье. Аппликация на платье.

АПЛИКЕ́, в знач. неизм. прил. (франц. appliqué — приложенный). Накладного серебра. Вещи золотые, серебряные и аплике. Часы аплике. «Воротник будет застегиваться на серебряные лапки под аплике.» Гоголь.

АПЛОДИ́РОВАТЬ, аплодирую, аплодируешь, несов., кому-чему (франц. applaudir). Бить в ладоши в знак одобрения или приветствия, рукоплескать. Аплодировать артисту, оратору. Аплодировать чьей-нибудь речи. При появлении Ленина на трибуне присутствующие встали и долго аплодировали.

АПЛОДИСМЕ́НТЫ, аплодисментов, ед. аплодисмент, аплодисмента, муж. (франц. applaudissement). Рукоплескания в знак одобрения или приветствия. Встретить кого-нибудь аплодисментами. Буря аплодисментов. Певец никому не понравился: в зале не раздалось ни одного аплодисмента.

АПЛО́МБ, апломба, мн. нет, муж. (франц. aplomb). Самоуверенность, смелость в манерах, разговоре и действиях. Большой апломб. Говорить с апломбом. Держаться с апломбом. У него нехватает апломба.

АПОГЕ́Й, апогея, мн. нет, муж. (от греч. apo — от и ge — земля).
1. Точка лунной орбиты, наиболее удаленная от земли (астр.).
2. ... Статья полностью

АПОДИКТИ́ЧЕСКИЙ, аподиктическая, аподиктическое (от греч. apodeixis — показание) (филос.). Необходимый, безусловный, сам по себе очевидный. Аподиктическое суждение.

АПОКА́ЛИПСИС, апокалипсиса, муж. (греч. apokalypsis — откровение) (церк. лит.). Одна из книг Нового завета, приписываемая христианской церковью Иоанну Богослову и содержащая пророчества о конце мира.

АПОКАЛИПСИ́ЧЕСКИЙ и АПОКАЛИПТИ́ЧЕСКИЙ, апокалипсическая, апокалипсическое (церк. лит.). прил. к апокалипсис. Апокалипсическое число.

АПОКАЛИПТИ́ЧЕСКИЙ

АПО́КРИФ, апокрифа, муж. (от греч. apokryphos — скрытый) (книж.).
1. Произведение с библейским сюжетом, отвергаемое церковью, а потому не вошедшее в состав т.н. ... Статья полностью

АПОКРИФИ́ЧЕСКИЙ, апокрифическая, апокрифическое.
1. Являющийся апокрифом. Апокрифическое сказание.
2. (в качестве кратк. употр. апокрифичен, апокрифична, апокрифично). То же, что апокрифичный.

АПОКРИФИ́ЧНЫЙ, апокрифичная, апокрифичное; апокрифичен, апокрифична, апокрифично (разг.). Недостоверный, мало вероятный, мнимый (срн. апокриф). Эти известия, в достаточной степени апокрифичные, я слышу уже не в первый раз.

АПОЛИТИ́ЗМ, аполитизма, мн. нет, муж. (от греч. отрицания a и politikos — государственный, общественный) (полит.). Уклонение от участия в политической жизни, часто с целью скрыть свои политические убеждения.

АПОЛИТИ́ЧНЫЙ, аполитичная, аполитичное; аполитичен, аполитична, аполитично (полит.). Отличающийся аполитизмом. Аполитичный человек.

АПОЛО́Г, аполога, муж. (греч. apologos — рассказ) (лит.). Краткий аллегорический рассказ из жизни животных, басня.

АПОЛОГЕ́Т, апологета, муж. (книж.). Выступающий с апологией кого-чего-нибудь. Апологет толстовства. (первонач. название ранних писателей, защищавших христианство; срн. апологетика.)

АПОЛОГЕ́ТИКА, апологетики, мн. нет, жен. (от греч. apologeomai — говорю в защиту) (церк.). Отрасль богословия, посвященная защите христианского учения.

АПОЛОГИ́ЧЕСКИЙ, апологическая, апологическое (лит.). прил. к аполог.

АПОЛО́ГИЯ, апологии, жен. (греч. apologia) (книж.). Защита, устная или письменная, оправдание, восхваление какого-нибудь лица, учения, идеи и т.п. Апология Сократа (название знаменитого сочинения Платона). Романы Арцыбашева — апология свободной любви.

АПОПЛЕКСИ́ЧЕСКИЙ и АПОПЛЕКТИ́ЧЕСКИЙ, апоплексическая, апоплексическое (мед.). прил. к апоплексия. Апоплексический удар. Апоплексическое сложение (телосложение, предрасполагающее к апоплексии).

АПОПЛЕКСИ́Я (апоплексия устар.), апоплексии, мн. нет, жен. (от греч. apoplesso — ударяю) (мед.). Кровоизлияние в мозг, сопровождаемое параличом; удар.

АПОПЛЕКТИ́ЧЕСКИЙ, апоплектическая, апоплектическое. см. апоплексический.

АПО́РТ1, апорта, муж. Сорт крупных, долго сохраняющихся яблок. (По имени португальского города Опорто).

АПО́РТ2, межд. (франц. apporte!). Возглас при дрессировке собак, означающий "принеси", "подай".

АПО́РТОВЫЙ, апортовая, апортовое. прил. к апорт1. Апортовые яблоки.

АПОСТЕРИО́РИ, нареч. (от лат. a — от и posterior — последующий) (филос.). На основании уже имеющихся данных, на основании опыта; ант. априори. Умозаключать апостериори. Судить о чем-нибудь апостериори.

АПОСТЕРИО́РНОСТЬ, апостериорности, мн. нет, жен. (филос.). отвл. сущ. к апостериорный. Апостериорность суждения.

АПОСТЕРИО́РНЫЙ, апостериорная, апостериорное (филос.). прил. к апостериори; основанный на опыте, вытекающий из опыта; ант. априорный. Апостериорное суждение. Апостериорное знание.

АПО́СТОЛ, апостола, муж. (греч. apostolos — посланец).
1. В евангелии — ученик Иисуса Христа из числа двенадцати, посланных им для проповеди своего учения (церк.).
2. перен. ... Статья полностью

АПО́СТОЛЬСКИЙ, апостольская, апостольское (церк.). прил. к апостол в 1 знач.

АПОСТРО́Ф, апострофа, муж. (греч. apostrophos — обращенный назад). Надстрочный знак в виде запятой, напр.: Иоанна д'Арк.

АПОФЕО́З, апофеоза, муж. (греч. apotheosis — обожествление).
1. У древних — обряд воздавания божеских почестей герою, императору (ист.).
2. ... Статья полностью

АППАРА́Т

АППАРАТУ́РА

АППАРА́ТЧИК

АППЕ́НДИКС

АППЕНДИЦИ́Т

АППЕРЦЕ́ПЦИЯ

АППЕРЦИПИ́РОВАТЬ

АППЕРЦИПИ́РОВАТЬСЯ

АППЕТИ́Т

АППЕТИ́ТНЫЙ

АППЛИКАТУ́РА

АППЛИКАЦИО́ННЫЙ

АППЛИКА́ЦИЯ

АППРЕТУ́РА

АППРЕТУ́РНЫЙ

АППРОБА́ЦИЯ

АППРОБИ́РОВАННЫЙ

АППРОБИ́РОВАТЬ

АППРОБИ́РОВАТЬСЯ

АППРО́Ш

АПРЕ́ЛЬ, апреля, муж. (лат. aprilis). Четвертый месяц календарного года.

АПРЕ́ЛЬСКИЙ, апрельская, апрельское. прил. к апрель.

АПРЕТУ́РА, АППРЕТУРА, аппретуры, жен. (от франц. apprêeter — отделывать) (тех.).
1. Окончательная отделка тканей, придающая им гладкость и лоск.
2. Лак для кожи.

АПРЕТУ́РНЫЙ, АППРЕТУРНЫЙ, аппретурная, аппретурное (тех.). прил. к аппретура.

АПРИО́РИ, нареч. (от лат. a — от и prior — предшествующий) (филос.). Независимо от опыта, ант. апостериори. Судить о чем-нибудь априори.

АПРИОРИСТИ́ЧЕСКИЙ, априористическая, априористическое (филос.). То же, что априорный.

АПРИО́РНОСТЬ, априорности, мн. нет. жен. (книж. филос.). отвл. сущ. к априорный. Априорность суждения. Априорность вывода.

АПРИО́РНЫЙ, априорная, априорное; априорен, априорна, априорно (книж. филос.). прил. к априори; не основанный на опыте, предшествующий ему; ант. апостериорный. Априорное утверждение.

АПРОБА́ЦИЯ, АППРОБАЦИЯ, апробации, жен. (лат. approbatio) (книж.). Одобрение, имеющее официальный характер.

АПРОБИ́РОВАННЫЙ, АППРОБИРОВАННЫЙ, апробированная, апробированное; апробирован, апробирована, апробировано (книж.). прич. страд. прош. от аппробировать.

АПРОБИ́РОВАТЬ, АППРОБИРОВАТЬ, апробирую, апробируешь, совер. и несов., что. Дать (давать) аппробацию чего или чему-нибудь.

АПРОБИ́РОВАТЬСЯ, АППРОБИРОВАТЬСЯ, апробируюсь, апробируешься, совер. и несов. (устар.). страд. к аппробировать.

АПРО́Ш, АППРОШ, апроша, муж. (франц. approche — приближение) (тип.). Пробел между буквами или словами в типографском наборе.

АПТЕ́КА, аптеки, жен. (греч. apotheke — складочное место).
1. Заведение для изготовления лекарств по рецептам врачей и для продажи их.
2. Набор лекарств, преим. для подачи первой помощи. Дорожная аптека.
• ... Статья полностью

АПТЕ́КАРСКИЙ, аптекарская, аптекарское.
1. прил. к аптека. Аптекарская такса. Аптекарские товары. Аптекарский вес.
2. прил. к аптекарь. Аптекарский помощник.
• ... Статья полностью

АПТЕ́КАРША, аптекарши, жен. (разг.). Жена аптекаря.

АПТЕ́КАРЬ, аптекаря, мн. аптекари (аптекаря прост.), муж. Содержатель аптеки, заведующий аптекой, работающий в аптеке фармацевт.

АПТЕ́ЧКА, аптечки, жен. (разг.). уменьш. к аптека во 2 знач. Карманная аптечка.

АПТЕ́ЧНЫЙ, аптечная, аптечное. прил. к аптека. Аптечный склад. Аптечный запах.

АР, ара, муж. (франц. are) (спец.). Метрическая мера поверхности, равная 100 м2.

АРАБЕ́СК, арабеска, муж., и (чаще) АРАБЕ́СКА, арабески, жен. (франц. arabesque).
1. Узорчатый орнамент из стилизованных листьев, цветов, геометрических фигур и т.п. ... Статья полностью

АРАБЕ́СКА, см. арабе́ск.

АРАБИ́ЗМ, арабизма, муж. (иностр.). Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу арабского языка (лит.).
| Заимствование из арабского языка (линг.).

АРАБИ́СТ, арабиста, муж. (филол.). Ученый — специалист по арабскому языку или литературе.

АРА́БКА, арабки. женск. к араб (см. арабы).

АРА́БСКИЙ, арабская, арабское. прил. к араб. Арабский язык. Арабская литература. Арабская лошадь.
• Арабские цифры — общеупотребительные знаки чисел (1, 2, 3 и т.д.) в прот. римским цифрам.

АРА́БЫ, арабов, ед. араб, араба, муж. Народ, населяющий Аравию.

АРА́ВА. см. орава.

АРАВИТЯ́НИН, аравитянина, мн. аравитяне, аравитян, муж. Уроженец или житель Аравии.

АРАВИТЯ́НКА, аравитянки. женск. к аравитянин.

АРА́К, мн. нет, муж. (араб. arak, букв. пот). Спиртной азиатский напиток из риса и других плодов.

АРАКЧЕ́ЕВЩИНА, аракчеевщины. мн. нет, жен. Система жестокой военщины в управлении. (По имени временщика эпохи Александра I Аракчеева, организатора т.н. военных поселений.)

АРАНЖИ́РОВАННЫЙ, аранжированная, аранжированное; аранжирован, аранжирована, аранжировано (муз.). прич. страд. прош. от аранжировать.

АРАНЖИ́РОВАТЬ, аранжи́рую — аранжиру́ю, аранжи́руешь — аранжиру́ешь, совер. и несов., что (от франц. arranger — улаживать) (муз.). Приспособить (приспособлять), переложить (перелагать) для исполнения другим голосом или на другом инструменте (музыкальное произведение).

АРАНЖИ́РОВАТЬСЯ, аранжи́руюсь — аранжиру́юсь, аранжи́руешься — аранжиру́ешься, совер. и несов. (муз.). страд. к аранжировать.

АРАНЖИРО́ВКА, аранжировки, жен. (муз.). Действие по гл. аранжировать.
| Аранжированное произведение. Симфония в аранжировке для фортепиано.

АРА́П, арапа, муж. (прост.).
1. Негр, вообще чернокожий.
2. Плут, обманщик, пройдоха (вор.).
• Заправлять, строить арапа (прост. ... Статья полностью

АРА́ПКА, арапки (устар.). женск. к арап в 1 знач. «От скуки я взяла с собой арапку-девку да собачку.» Грибоедов.

АРА́ПНИК, арапника, муж. Охотничий кнут для собак.

АРА́ПСКИЙ, арапская, арапское (прост.). прил. к арап.

АРБА́, арбы, мн. арбы, жен. (тюрк. araba). Двухколесная телега в Крыму, Средней Азии, на Кавказе.
| Четырехколесная длинная телега на юге СССР (обл.).

АРБАЛЕ́Т, арбалета, муж. (франц. arbalète). Старинное оружие особого устройства, лук для метания стрел, камней и пр.; самострел.

АРБИ́ТР, арбитра, муж. (от лат. arbiter) (юр.). Посредник, судья в спорах не судебного характера и состязаниях; третейский судья.

АРБИТРА́Ж, арбитража, муж. (франц. arbitrage).
1. Разрешение спорных вопросов арбитрами (юр.). Передать вопрос на арбитраж.
2. Торговая операция, построенная на использовании разницы цен и курсов (торг. ... Статья полностью

АРБИТРА́ЖНЫЙ, арбитражная, арбитражное (юр. и торг.). прил. к арбитраж. Арбитражная комиссия.

АРБУ́З, арбуза, муж. (перс. harbuza — дыня). Большой, круглый, сочный, сладкий плод огородного растения из семейства тыквенных. «У всякого свой вкус: кто любит дыню, кто арбуз.» погов.

АРБУ́ЗНЫЙ, арбузная, арбузное. прил. к арбуз. Арбузная корка.
| Приготовленный из арбуза. Арбузный цукат.

АРГАМА́К, аргамака, муж. (тат. arqamaq). Порода быстрых и легких верховых лошадей. «Аргамак мой степной ходит весело.» Лермонтов.

АРГО́, нескл., ср. (франц. argot) (линг.). Своеобразный, условный язык обособленной социальной группы, профессии, сообщества, кружка и т.п. ... Статья полностью

АРГОТИ́ЗМ, арготизма, муж. (книж.). Заимствование из арго.
| Арготическое выражение как стилистический прием. Вся острота языка этой драмы — в арготизмах.

АРГОТИ́ЧЕСКИЙ, арготическая, арготическое, и АРГОТИЧНЫЙ, арготичная, арготичное; арготичен, арготична, арготично (линг.). прил. к арго; принадлежащий к арго.

АРГОТИ́ЧНЫЙ, см. арготи́ческий.

АРГУМЕ́НТ, аргумента, муж. (лат. argumentum).
1. Довод, основание, приводимые в доказательство. Убедительный аргумент. Это не аргумент. Веский аргумент.
2. Независимая переменная величина (мат.).

АРГУМЕНТА́ЦИЯ, аргументации, мн. нет, жен. (книж.). Действие по гл. аргументировать. Нуждаться в аргументации.
| Совокупность аргументов. Теория, обставленная солидной аргументацией.

АРГУМЕНТИ́РОВАТЬ, аргументирую, аргументируешь, совер. и несов., что (книж.). Доказать (доказывать), привести (приводить) аргументы, доводы в доказательство чего-нибудь. Эту часть доклада придется аргументировать особо.

АРГУМЕНТИ́РОВАТЬСЯ, аргументируюсь, аргументируешься, совер. и несов. (книж.). страд. к аргументировать.

А́РГУС (А прописное), Аргуса, муж. (книж.). Неусыпный, зоркий страж; символ бдительности. (По имени стоглазого сторожа в греч. мифологии.)

А́РЕД, ареда, муж. (прост.). Старый, злой скряга. (От имени Иареда, жившего, по библейскому сказанию, около тысячи лет.)

А́РЕДОВ, аредова, аредово (прост.). прил. к аред.
• Аредовы веки жить (прост.) — слишком долго жить.

АРЕ́НА, арены, жен. (лат. arena — песок).
1. Круг посредине цирка, где даются представления.
2. перен. Поприще деятельность (книж.). Арена политической борьбы.

АРЕ́НДА, аренды, жен. (польск. arenda).
1. Наем недвижимого имущества или помещения во временное пользование на договорных условиях, арендование. Взять в аренду дом. Сдать в аренду. Долгосрочная аренда. Выгодная аренда. Плата за аренду.
2. ... Статья полностью

АРЕНДА́ТОР, арендатора, муж. Лицо, берущее что-нибудь в аренду. Арендатор дома.

АРЕНДА́ТОРСКИЙ, арендаторская, арендаторское. прил. к арендатор.

АРЕ́НДНЫЙ, арендная, арендное. прил. к аренда. Арендный договор. Арендная плата.

АРЕНДОВА́НИЕ, арендования, ср. (книж.). Действие по гл. арендовать; то же, что аренда в 1 знач.

АРЕНДО́ВАННЫЙ, арендованная, арендованное; арендован, арендована, арендовано. прич. страд. прош. от арендовать.

АРЕНДОВА́ТЬ, арендую, арендуешь, совер. и несов., что. Взять (брать) в аренду.

АРЕНДОВА́ТЬСЯ, арендуюсь, арендуешься, совер. и несов. страд. к арендовать.

АРЕО́МЕТР, ареометра, муж. (от греч. araios — тонкий и metron — мера) (физ.). Прибор для определения удельного веса жидкостей и крепости раствора.

АРЕОПА́Г, ареопага, муж. (устар., теперь с ирон. оттенком). Судилище. Литературный ареопаг (литературные критики). (По названию верховного суда в древних Афинах Areios pagos, первонач. холм бога войны Ареса.)

АРЕ́СТ (арест прост.), ареста, муж. (нем. Arrest).
1. Заключение под стражу, лишение личной свободы. Сидеть под арестом. Находиться под арестом. Посадить под арест. Выпустить из-под ареста. Домашний арест.
2. ... Статья полностью

АРЕСТА́НТ, арестанта, муж. (устар.) Содержащийся под арестом, под стражей, в тюрьме.

АРЕСТА́НТКА, арестантки (устар.). женск. к арестант.

АРЕСТА́НТСКИЙ, арестантская, арестантское (устар.).
1. прил. к арестант. Арестантские роты.
2. в знач. сущ. ... Статья полностью

АРЕ́СТНЫЙ, арестная, арестное (спец.). прил. к арест в 1 знач. Арестный дом (где содержатся арестованные).

АРЕСТО́ВАННЫЙ, арестованная, арестованное; арестован, арестован а, арестовано.
1. прич. страд. прош. от арестовать. Арестованные деньги. Арестованный преступник.
2. ... Статья полностью

АРЕСТОВА́ТЬ, арестую, арестуешь, совер. (к арестовывать); арестую, арестуешь имеет знач. не только буд., но и наст. времени, но арестующий вместо арестовывающий — неправ. ... Статья полностью

АРЕСТОВА́ТЬСЯ, арестуюсь, арестуешься, несов. страд. к арестовать; то же, что арестовываться (последнее чаще).

АРЕСТО́ВЫВАТЬ, арестовываю, арестовываешь. несов. к арестовать. «То сами арестовывают, то сами на поезд сажают.» Неверов.

АРЕСТО́ВЫВАТЬСЯ, арестовываюсь, арестовываешься, несов. страд. к арестовывать.

АРИА́ДНИНА НИТЬ см. нить.

АРИЕРГА́РД

АРИ́ЙСКИЙ, арийская, арийское. прил. к арийцы. Арийское племя.

АРИ́ЙЦЫ, арийцев, ед. ариец, арийца, муж. (от санскритск. arya — благородный).
1. Общее название для индийской и иранской групп индоевропейцев.
2. То же, что индоевропейцы.

АРИО́ЗО, нескл., ср. (итал. arioso) (муз.). Небольшая ария, чередующаяся с речитативом.

АРИСТОКРА́Т, аристократа, муж.
1. Представитель высшего привилегированного слоя дворянства, знати, аристократии (ист.). «- Так мне ли быть аристократом? Я, слава богу, мещанин.» Пушкин.
2. перен. ... Статья полностью

АРИСТОКРАТИ́ЗМ, аристократизма, мн. нет, муж. отвл. сущ. к аристократичный.
| Благородство, благородное изящество (в дворянско-буржуазном обществе). Аристократичность манер.

АРИСТОКРАТИ́ЧЕСКИЙ, аристократическая, аристократическое.
1. прил. к аристократия (ист.). Аристократический образ правления.
2. (в качестве кратк. ... Статья полностью

АРИСТОКРАТИ́ЧНЫЙ, аристократичная, аристократичное; аристократичен, аристократична, аристократично (устар.). Свойственный аристократу.

АРИСТОКРА́ТИЯ (аристократия устар.), аристократии, мн. нет, жен. (греч. aristokratia — господство лучших).
1. ... Статья полностью

АРИСТОКРА́ТКА, аристократки. женск. к аристократ.

АРИТМИ́ЧЕСКИЙ, аритмическая, аритмическое. см. аритмичный.

АРИТМИ́ЧНОСТЬ, аритмичности, мн. нет, жен. (книж.). отвл. сущ. к аритмичный.

АРИТМИ́ЧНЫЙ, аритмичная, аритмичное; аритмичен, аритмична, аритмично, и аритмический, аритмическая, аритмическое (от греч. отриц. a и rythmos — ритм) (книж.). С нарушенным ритмом, неритмичный; ант. ритмичный.

АРИТМИ́Я, аритмии, мн. нет, жен. (книж.). То же, что аритмичность.
| Нарушение правильного ритма сердца (мед.).

АРИФМЕ́ТИК, арифметика, муж. (редк.). Специалист по арифметике.

АРИФМЕ́ТИКА, арифметики, мн. нет, жен. (греч. arithmetike). Учение о числах, выражаемых цифрами, и действиях над ними.

АРИФМЕТИ́ЧЕСКИЙ, арифметическая, арифметическое. прил. к арифметика. Арифметический знак. Арифметическая задача.

АРИФМО́ГРАФ, арифмографа, муж. (от греч. arithmos — число и grapho — пишу) (спец.). Автоматическая вычислительная машина.

АРИФМО́МЕТР, арифмометра, муж. (от греч. arithmos — число и metron — мера) (спец.). Вычислительная машина.

А́РИЯ, арии, жен. (итал. aria) (муз.). Вокальное произведение для одного голоса с аккомпанементом, обычно составная часть оперы, соответствующая драматическому монологу. Певец исполнил арию Ленского из оперы "Евгений Онегин".

А́РКА, арки, жен. (лат. arcus — дуга). Архитектурное сооружение криволинейной формы, служащее для перекрытия отверстия в стене или промежутка между отдельными стенами. Стрельчатая арка. Зубчатая арка.
• Триумфальная арка — триумфальные ворота.

АРКА́Д, аркада, мн. нет, муж. (иностр.) (разг.). Сорт летних сладких и душистых яблок. Сахарный аркад.

АРКА́ДА, аркады, жен. (франц. arcade) (архит.). Ряд арок, галерея из арок.

АРКА́ДИЯ (А прописное), Аркадии, мн. нет, жен. (книж. поэт. устар., теперь ирон. ... Статья полностью

АРКА́ДСКИЙ, аркадская, аркадское. прил. к Аркадия; употр. преим. в выражениях: аркадский пастушок, аркадская пастушка (книж. поэт. ... Статья полностью

АРКА́Н, аркана, муж. (тюрк. arkan). Длинная веревка с подвижной петлей на конце (для ловли животных, гл. обр. лошадей, а прежде и для захвата врага). «Он быстро на аркане младого пленника влачил.» Пушкин.

АРКА́НИТЬ, арканю, арканишь, несов. (к заарканить), кого-что (обл.). Ловить арканом.

А́РКТИКА, арктики, мн. нет, жен. (от греч. arktos — медведица, названия двух северных созвездий) (геогр.). Северная полярная область земного шара.

АРКТИ́ЧЕСКИЙ, арктическая, арктическое.
1. прил. к арктика; ант. антарктический. Арктические народы. Арктические страны.
2. Обслуживающий или изучающий арктику. Арктическая комиссия.

АРЛЕКИ́Н, арлекина, муж. (итал. arlecchino).
1. Комический персонаж итальянской народной комедии с характерным костюмом из разноцветных лоскутьев (театр.).
2. Паяц, шут (книж. ... Статья полностью

АРЛЕКИНА́ДА, арлекинады, жен. Пьеса, в которой главную роль играет арлекин (театр.).
| Шутовская проделка (книж.).

АРЛЕКИ́НСКИЙ, арлекинская, арлекинское. прил. к арлекин.

АРМА́ДА, армады, жен. (исп. armada — вооруженная) (книж. поэт. устар. ... Статья полностью

АРМАТУ́РА, арматуры, жен. (лат. armatura — Вооружение).
1. Вооружение (устар.).
| Украшения из оружия и доспехов, а также изображения их на зданиях или в рисунках (спец. ... Статья полностью

АРМАТУ́РНЫЙ, арматурная, арматурное (спец.). прил. к арматура.

АРМАТУ́РЩИК, арматурщика, муж. (спец.). Рабочий, изготовляющий арматуру (во 2 и 3 знач.). Профессия арматурщиков.

АРМЕ́ЕЦ, армейца, муж. (дорев.). Служащий в армии (во 2 знач.). «Эта гордая знать смотрит на нас, армейцев, как на диких.» Лермонтов.

АРМЕ́ЙСКИЙ, армейская, армейское.
1. прил. к армия во 2 знач. Армейский корпус. Армейская конница. Армейская операция.
2. прил. к армейщина ... Статья полностью

АРМЕ́ЙЩИНА, армейщины, мн. нет, жен., собир. (разг. дорев.). Пренебрежительная кличка армейских офицеров царской армии, означающая грубость, неотесанность.

А́РМИЯ, армии, жен. (франц. armée).
1. Все сухопутные войска государства (воен.). Красная армия. Французская армия.
2. Часть войск разного рода оружия, объединенных с стратегической целью во время войны (воен. ... Статья полностью

АРМЯ́ЖНЫЙ, армяжная, армяжное. см. армячный.

АРМЯ́К, армяка, муж. Крестьянская верхняя одежда из толстого сукна в виде кафтана.

АРМЯ́НЕ, армян, ед. армянин, армянина, муж. Народ, населяющий Армению.

АРМЯ́НКА, армянки. женск. к армянин (см. армяне).

АРМЯНОГРЕГОРИА́НСКИЙ, армяногрегорианская, армяногрегорианское (церк. офиц.). прил., по знач. связанное с армянской церковью. Армяногрегорианская церковь. Армяногрегорианское вероисповедание. (По имени основателя армянской церкви Григория Просветителя 4 в. хр.э.)

АРМЯ́НСКИЙ, армянская, армянское. прил. к Армения и к армянин. Армянский язык. Армянская литература. Армянская церковь.

АРМЯ́ЧИНА, армячины, мн. нет, жен. (обл.). Ткань из верблюжьей шерсти, употр. преим. для армяков.

АРМЯ́ЧНЫЙ и АРМЯ́ЖНЫЙ, армячная, армячное. прил. к армяк.

АРНАУ́ТКА, арнаутки, мн. нет, жен. (спец.). Сорт пшеницы с белым и твердым зерном. (По имени арнаут, арнаутка — турецкие названия жителей Албании.)

А́РНИКА, арники, мн. нет, жен. (от греч. aren — баран) (бот.). Высокая многолетняя трава с желтыми цветами, баранья трава.
| Лекарство из цветов этого растения (апт.).

АРОМА́Т, аромата, муж. (греч. aroma — всё благоухающее).
1. Душистый, приятный запах, благоухание. Аромат цветов. Аромат лугов и полей. Тонкий аромат духов.
2. только ед. ... Статья полностью

АРОМАТИ́ЧЕСКИЙ, ароматическая, ароматическое (книж.).
1. (в качестве кратк. употр. ароматичен, ароматична, ароматично). Душистый, благоухающий. Ароматический воздух. Ароматический порошок. Ароматическая вода.
2. ... Статья полностью

АРОМАТИ́ЧНЫЙ, ароматичная, ароматичное; ароматичен, ароматична, ароматично. То же, что ароматный и ароматический в 1 знач.

АРОМА́ТНЫЙ, ароматная, ароматное; ароматен, ароматна, ароматно. Душистый, полный аромата (в 1 знач.). Ароматный чай. Ароматное яблоко.

АРПЕ́ДЖИО (точнее арпэджо; итал. arpeggio от arpa — арфа) (муз.).
1. нареч. О способе исполнения аккордов, при котором составляющие их тоны берутся не сразу, а быстро один за другим.
2. ... Статья полностью

АРСЕНА́Л, арсенала, муж. (от араб. — мастерская оружия, верфь).
1. Склад оружия и военного снаряжения (воен.). Сухопутный арсенал. Морской арсенал. Инженерный арсенал.
2. ... Статья полностью

АРСЕНА́ЛЬНЫЙ, арсенальная, арсенальное (воен.). прил. к арсенал в 1, 2 и 3 знач.

АРТ... (неол. воен.). Сокращение, употр. в новых сложных словах в знач.: 1) артиллерийский, напр. ... Статья полностью

АРТА́ЧИТЬСЯ, артачусь, артачишься, несов. (разг.). Упрямиться, упорствовать, не соглашаться. Полно тебе артачиться. Лошадь долго артачилась и не двигалась с места.

АРТЕЗИА́НСКИЙ КОЛО́ДЕЦ. см. колодец.

АРТЕ́ЛЬ, артели, жен.
1. Объединение группы лиц для совместной работы с определенным по договору участием в доходах и общей ответственностью, товарищество. Трудовая артель. Промысловая артель. Артель грузчиков. Артель инвалидов. Сельскохозяйственная артель. Артель ответственного труда (имеющая капитал и несущая полную материальную ответственность за ценности, доверенные ее членам — артельщикам).
2. ... Статья полностью

АРТЕ́ЛЬНЫЙ, артельная, артельное.
1. прил. к артель в 1 знач. Артельный капитал. Артельный устав.
| Общий, складчинный, совместный (разг. ... Статья полностью

АРТЕ́ЛЬЩИК, артельщика, муж. Член, участник артели.
| Член артели ответственного труда. Выручка в кооперативных магазинах ежедневно сдается артельщику.

АРТЕ́ЛЬЩИЦА, артельщицы. женск. к артельщик.

АРТЕРИА́ЛЬНЫЙ, артериальная, артериальное (анат.). прил. к артерия. Артериальная кровь.

АРТЕРИОСКЛЕРО́З, артериосклероза, муж. (мед.). Болезнь артериальных стенок, состоящая в их утолщении и утрате эластичности вследствие отложения солей извести.

АРТЕ́РИЯ, артерии, жен. (греч. arteria).
1. Кровеносный сосуд, проводящий кровь от сердца к различным органам тела (анат.).
2. перен. ... Статья полностью

АРТИКУ́Л, артикула, род. мн. артикул и артикулов, муж. (лат. articulum) (офиц. устар. ... Статья полностью

АРТИКУЛЯЦИО́ННЫЙ, артикуляционная, артикуляционное (линг.). прил. к артикуляция. Артикуляционная база.

АРТИКУЛЯ́ЦИЯ, артикуляции, жен. (лат. articulatio) (линг.). Работа органов речи, необходимая для произнесения звуков речи.

АРТИЛЛЕРИ́ЙСКИЙ [иле], артиллерийская, артиллерийское (воен.). прил. к артиллерия. Артиллерийский склад. Артиллерийский снаряд. Артиллерийский парк. Артиллерийская бригада.

АРТИЛЛЕРИ́СТ [иле], артиллериста, муж. (воен.). Состоящий на военной службе в артиллерии.

АРТИЛЛЕ́РИЯ [иле], артиллерии, жен. (франц. artillerie) (воен.).
1. собир. Крупные огнестрельные орудия различных размеров и конструкций со всем оборудованием и принадлежностями. Крепостная артиллерия. Зенитная артиллерия.
2. ... Статья полностью

АРТИ́СТ, артиста, муж. (франц. artiste).
1. Занимающийся публичным исполнением произведений искусства. Оперный артист. Артист драмы. Артист балета. Артист эстрады. Цирковой артист. Звание народного артиста.
| ... Статья полностью

АРТИСТИ́ЗМ, артистизма, мн. нет, муж. (книж.). Склонность, вкус к искусству, к артистическим занятиям.

АРТИСТИ́ЧЕСКИЙ, артистическая, артистическое; в качестве кратк. употр. артистичен, артистична, артистично.
1. прил. к артист в 1 и 2 знач. ... Статья полностью

АРТИСТИ́ЧНОСТЬ, артистичности, мн. нет, жен. отвл. сущ. к артистичный; артистизм.

АРТИСТИ́ЧНЫЙ, артистичная, артистичное; артистичен, артистична, артистично. Отличающийся артистизмом. Он артистичен по своей натуре.

АРТИ́СТКА, артистки. женск. к артист.

АРТИШО́К, артишока, муж. (нем. Artischoke). Растение из сем. сложноцветных с трубчатыми, мясистыми фиолетовыми цветами (бот.).
| Цветок этого растения, употр. ... Статья полностью

АРТРИ́Т, артрита, муж. (от греч. arthron — сустав) (мед.). Болезнь суставов на почве расстройства обмена веществ.

АРТРИТИ́ЗМ, артритизма, мн. нет, муж. (мед.). Склонность к заболеванию артритом.

АРТРИ́ТИК, артритика, муж. (мед. разг.). Больной артритом.

АРТРИТИ́ЧЕСКИЙ, артритическая, артритическое (мед.). прил. к артрит и к артритизм.

АРТРИТИ́ЧКА, артритички (мед. разг.). женск. к артритик.

А́РФА, арфы, жен. (от лат. harpa) (муз.). Музыкальный инструмент в виде большой треугольной рамы с натянутыми на ней струнами, которые перебираются пальцами.
• Эолова арфа (спец. ... Статья полностью

АРФИ́СТ, арфиста, муж. (муз.). Музыкант, играющий на арфе.

АРФИ́СТКА, арфистки (муз.). женск. к арфист.

АРХАИ́ЗМ, архаизма, муж.
1. Архаическое, вышедшее из употребления слово или оборот речи (линг.).
2. Устаревшее явление, пережиток старины (книж.).

АРХАИ́ЧЕСКИЙ, архаическая, архаическое, и АРХАИЧНЫЙ, архаичная, архаичное; архаичен, архаична, архаично (от греч. archaios — древний) (книж.).
1. Свойственный древности. Архаический стиль.
2. Вышедший из употребления. Архаическое выражение. Архаический обычай.

АРХАИ́ЧНЫЙ, см. архаи́ческий.

АРХАЛУ́К, архалука, муж. (тюрк. arkaluk) (устар.). Азиатское короткое мужское платье, заменяющее халат.

АРХА́НГЕЛ, архангела, муж. (от греч. arche — начало, власть и aggelos — ангел).
1. Высший по чину, начальствующий ангел (церк.).
2. Жандарм, полицейский (дорев. ... Статья полностью

АРХА́НГЕЛЬСКИЙ, архангельская, архангельское. прил. к архангел.

АРХА́РОВЕЦ, архаровца, муж. (разг., бран.). Хулиган, озорник, отчаянный. (первонач. сыщик, агент Архарова, московского обер-полицмейстера, а потом губернатора в конце 18 в.)

АРХЕО́ГРАФ, археографа, муж. Ученый — специалист по археографии.

АРХЕОГРАФИ́ЧЕСКИЙ, археографическая, археографическое (филол.). прил. к археография. Археографическая комиссия.

АРХЕОГРА́ФИЯ, археографии, мн. нет, жен. (от греч. archaios — древний и grapho — пишу) (филол.). Историческая дисциплина, занимающаяся собиранием, описанием и изданием письменных памятников прошлого.

АРХЕО́ЛОГ, археолога, муж. Ученый — специалист по археологии.

АРХЕОЛОГИ́ЧЕСКИЙ, археологическая, археологическое. прил. к археология. Археологический институт. Археологическая находка. Археологическая древность (древняя вещь).

АРХЕОЛО́ГИЯ, археологии, мн. нет, жен. (от греч. archaios — древний и logos — учение). Наука о древностях, изучение быта и культуры древних народов по дошедшим до нас вещественным памятникам.

АРХИ... (греч. archi). Приставка, обозначающая: 1) старшинство, высшее положение в том или ином церковном звании (церк.), напр. архидиакон, архиепископ; 2) высшую степень признака, заключающегося во второй части сложного слова (разг.), напр. архимиллионер, архиплут.

АРХИ́В, архива, муж. (лат. archivum).
1. Учреждение для хранения старых документов и письменных памятников. Архив иностранных дел. Военно-исторический архив. Работать в архивах.
2. ... Статья полностью

АРХИВА́РИУС, архивариуса, муж. Заведующий архивом.

АРХИВИ́СТ, архивиста, муж. (спец.). Специалист по архивному делу.

АРХИ́ВНЫЙ, архивная, архивное.
1. прил. к архив. Архивные дела.
2. Ведающий архивами. Архивная комиссия.

АРХИЕПИ́СКОП, архиепископа. муж. (церк.). Один из епископских титулов ниже митрополита, но выше простого епископа. см. архи....

АРХИЕПИ́СКОПСКИЙ, архиепископская, архиепископское (церк.). прил. к архиепископ.

АРХИЕРЕ́Й (разг. произн. архирей), архиерея, муж. (церк.). Общее, неофициальное название для епископа, архиепископа, митрополита. см. архи... и иерей.

АРХИЕРЕ́ЙСКИЙ, архиерейская, архиерейское (церк.). прил. к архиерей.

АРХИМАНДРИ́Т, архимандрита, муж. (от греч. archi — главный и mandra — стойло) (церк.). Высшее духовное звание монашествующего священника.

АРХИМАНДРИ́ТСКИЙ, архимандритская, архимандритское (церк.). прил. к архимандрит.

АРХИПА́СТЫРСКИЙ, архипастырская, архипастырское (церк.). прил. к архипастырь.

АРХИПА́СТЫРЬ, архипастыря, муж. (церк.). Почетное звание высших духовных лиц: патриархов, митрополитов, епископов. см. архи....

АРХИПЕЛА́Г, архипелага, муж. (греч. Archipelagos) (геогр.). Группа морских островов, расположенных по близости друг от друга. (По имени Греческого архипелага, т.е. островов Эгейского моря, которое и само иначе называется Архипелагом.)

АРХИТЕКТО́НИКА, архитектоники, мн. нет, жен. (от греч. architekton — строитель).
1. Органическое сочетание частей в одно стройное целое (архит.).
| ... Статья полностью

АРХИТЕКТОНИ́ЧЕСКИЙ, архитектоническая, архитектоническое. прил. к архитектоника.

АРХИТЕ́КТОР, архитектора, муж. (от греч. architekton — строитель). Зодчий, специалист по проектированию и сооружению зданий.

АРХИТЕ́КТОРСКИЙ, архитекторская, архитекторское. прил. к архитектор.

АРХИТЕКТУ́РА, архитектуры, мн. нет, жен. (см. архитектор). Зодчество, строительное искусство. Архитектура древних греков. Современная архитектура.
| ... Статья полностью

АРХИТЕКТУ́РНЫЙ, архитектурная, архитектурное. прил. к архитектура. Архитектурные украшения. Архитектурный стиль. Архитектурные линии. Архитектурные занятия.

АРХИТРА́В, архитрава, муж. (от греч. приставки archi — главный и лат. trabs — брус) (архит.). Нижняя часть антаблемента.

АРШИ́Н, аршина, муж. (от перс. — локоть).
1. Русская мера длины, равная 0,711 метра, применявшаяся до введения метрической системы.
2. Линейка длиною в один аршин с нанесенными на ней делениями, служащая для измерения. Деревянный аршин. Складной аршин.
• ... Статья полностью

АРШИ́ННИК, аршинника, муж. (разг. пренебр. или бран., устар.). Торговец, купец. «Что, самоварники, аршинники, жаловаться?» Гоголь.

АРШИ́ННЫЙ, аршинная, аршинное. прил. к аршин. Мерою в один аршин. Аршинные дрова.

...АРШИННЫЙ, аршинная, аршинное. Вторая часть прил., сложных с числ., обозначающая: во столько-то аршин (сколько указывает числ.), напр. пятиаршинный, трехаршинный и т.п.

АРЫ́К, арыка, муж. (тюрк., срн. узбек) (спец.). Оросительная канава.

АРЬЕРГА́РД и АРИЕРГА́РД, арьергарда, муж. (франц. arrièere-garde) (воен.). Часть войска, следующая позади главных сил в походном движении. Наш полк был в арьергарде.

АРЬЕРГА́РДНЫЙ, арьергардная, арьергардное (воен.). прил. к арьергард. Арьергардный бой (бой, предпринимаемый с той целью, чтобы задержать наступающего противника и тем обеспечить отступление главным силам).

АСАМБЛЕ́Я, АССАМБЛЕЯ, ассамблеи, жен. (франц. assémblee — собрание) (ист.). При Петре I — род танцевального вечера в высшем петербургском обществе по зап.-европейскому образцу.

АСБЕ́СТ, АСБЕСТОВЫЙ. см. азбест, азбестовый.

АСБЕ́СТОВЫЙ

АСЕНИЗА́ТОР, АССЕНИЗАТОР, ассенизатора, муж. (спец.). Работающий по ассенизации.

АСЕНИЗАЦИО́ННЫЙ, АССЕНИЗАЦИОННЫЙ, ассенизационная, ассенизационное (спец.). прил. к ассенизация. Ассенизационный обоз.

АСЕНИЗА́ЦИЯ, АССЕНИЗАЦИЯ, ассенизации, мн. нет, жен. (от франц. assainir — оздоровлять) (спец.). Очистка выгребных ям и стоков с вывозкой нечистот.
| Улучшение санитарных условий местности.

АСЕ́ПТИКА [сэ], асептики, мн. нет, жен. (от греч. a — без и septikos — гнилостный) (мед.). Предохранение от заражения при хирургических операциях и при лечении ран.

АСЕПТИ́ЧЕСКИЙ [сэ], асептическая, асептическое (мед.). прил. к асептика.

АСЕ́ССОР, асессора, муж. (лат. assessor — заседатель) (ист.). Встарину — должность заседателя в казенных палатах.
• Коллежский асессор (дорев.) — гражданский чин 8-го класса.

АСИГНА́ЦИЯ, АССИГНАЦИЯ, ассигнации, жен. (франц. assignation) (ист.). Бумажный денежный знак; бумажные деньги (в офиц. языке — до введения кредитных билетов). Рубль ассигнациями (старый денежный счет, в котором один рубль серебром равнялся 3 1/2 руб. ассигнациями).

АСИГНОВА́НИЕ, АССИГНОВАНИЕ, ассигнования, ср. (офиц., фин.).
1. только ед. Действие по гл. ассигновать. Произвести ассигнование.
2. Ассигнованная сумма. Ассигнования на школы в текущем году увеличены.

АСИГНО́ВАННЫЙ, АССИГНОВАННЫЙ, ассигнованная, ассигнованное; ассигнован, ассигнована, ассигновано. прич. страд. прош. от ассигновать.

АСИГНОВА́ТЬ, АССИГНОВАТЬ, ассигную, ассигнуешь, совер. и несов., что (лат. assigno). Включить (включать) в смету, назначить (назначать) выдачу известной суммы на какую-нибудь определенную цель (офиц. ... Статья полностью

АСИГНОВА́ТЬСЯ, АССИГНОВАТЬСЯ, ассигнуюсь, ассигнуешься, совер. и несов. страд. к ассигновать.

АСИГНО́ВКА, АССИГНОВКА, ассигновки, жен. (офиц., фин.). Действие по гл. ассигновать, ассигнование.
| Документ, по которому банком или казначейством выдаются деньги, ассигнованные какому-нибудь учреждению. Получить по ассигновке. Выписать ассигновку.

АСИГНО́ВЫВАТЬ, АССИГНОВЫВАТЬ, ассигновываю, ассигновываешь. многокр. к ассигновать.

АСИГНО́ВЫВАТЬСЯ, АССИГНОВЫВАТЬСЯ, ассигновываюсь, ассигновываешься, несов. страд. к ассигновывать.

АСИММЕТРИ́ЧЕСКИЙ, асимметрическая, асимметрическое, и АСИММЕТРИЧНЫЙ, асимметричная, асимметричное; асимметричен, асимметрична, асимметрично (книж.). Заключающий в себе асимметрию.

АСИММЕТРИ́ЧНЫЙ, см. асимметри́ческий.

АСИММЕТРИ́Я и (редк.) АССИММЕТРИЯ, асимметрии, мн. нет, жен. (греч. asymmetria). Отсутствие симметрии.

АСКЕ́Р, аскера, муж. (араб.). Турецкий солдат.

АСКЕ́Т, аскета, муж. (от греч. asketes — упражняющийся, борец). В древности — христианский отшельник, проводивший свою жизнь в строгом воздержании; подвижник (церк. ист. ... Статья полностью

АСКЕТИ́ЗМ, аскетизма, мн. нет, муж. (книж.). Крайняя степень воздержания, отречение от жизненных удовольствий, свойственное аскету. Следует воздерживаться от излишеств, но нет необходимости впадать в аскетизм.

АСКЕТИ́ЧЕСКИЙ, аскетическая, аскетическое (книж.). прил. к аскет; полный аскетизма. Аскетическая жизнь.

АСОРТИМЕ́НТ, АССОРТИМЕНТ, ассортимента, муж. (франц. assortiment). Подбор различных сортов какого-нибудь товара (торг.). В магазинах наблюдается недостаточный ассортимент галантерейных и обувных товаров.
| ... Статья полностью

АСПЕ́КТ, аспекта, муж. (лат. aspectus — взгляд) (книж.). Точка зрения, определенное понимание чего-нибудь. Новые данные представляют дело совсем в ином аспекте. (первонач. в астрологии — относительное положение планет и созвездий.)

А́СПИД1, аспида, муж. (греч. aspis).
1. Название нескольких пород ядовитых змей (зоол.).
2. Злобный человек (бран.).

А́СПИД2, аспида, мн. нет, муж. (греч. iaspis) (минер.). Слоистый минерал, сланец черного цвета, идущий на изготовление грифельных досок.

А́СПИДНЫЙ, аспидная, аспидное. прил. к аспид2; сделанный из аспида. Аспидная доска.

АСПИРА́НТ, аспиранта, муж. (лат. aspirans — стремящийся к чему-нибудь) (неол.). Сотрудник научно-исследовательского учреждения, подготовляющийся к научной деятельности.

АСПИРАНТУ́РА, аспирантуры, жен. (неол.).
1. Должность, деятельность аспиранта.
2. только ед., собир. Аспиранты (разг.).

АСПИРИ́Н, аспирина, мн. нет, муж. (иностр.) (апт.). Белый кристаллический лекарственный порошок (ацетило-салициловая кислота), употр. как жаропонижающее средство.

АССАМБЛЕ́Я

АССЕНИЗА́ТОР

АССЕНИЗАЦИО́ННЫЙ

АССЕНИЗА́ЦИЯ

АССИГНА́ЦИЯ

АССИГНОВА́НИЕ

АССИГНО́ВАННЫЙ

АССИГНОВА́ТЬ

АССИГНОВА́ТЬСЯ

АССИГНО́ВКА

АССИГНО́ВЫВАТЬ

АССИГНО́ВЫВАТЬСЯ

АССИМИЛИ́РОВАТЬ, ассимилирую, ассимилируешь, совер. и несов., кого-что (лат. assimilo — уподобляю) (книж.). Уподобить (уподоблять) себе, превратить (превращать) в себе подобного. Русские переселенцы на севере ассимилировали менее культурные туземные племена.

АССИМИЛИ́РОВАТЬСЯ, ассимилируюсь, ассимилируешься, совер. и несов. (книж.).
1. с кем-чем или кому-чему. Уподобиться (уподобляться) кому-чему-нибудь.
2. страд. к ассимилировать.

АССИМИЛЯТИ́ВНЫЙ, ассимилятивная, ассимилятивное (книж.). Ассимилирующий, приводящий к ассимиляции. Ассимилятвный процесс.

АССИМИЛЯ́ЦИЯ, ассимиляции, жен. (лат. assimilatio) (книж.). Действие по гл. ассимилировать и ассимилироваться ... Статья полностью

АССИММЕ́ТРИЯ, см. асимметри́я.

АССИСТЕ́НТ, ассистента, муж. (от лат. assisto — присутствую). Лицо, состоящее при профессоре, враче и т.п. в качестве помощника; научный работник, ведущий несамостоятельные занятия.
| ... Статья полностью

АССИСТЕ́НТКА, ассистентки. женск. к ассистент.

АССИСТЕ́НТСКИЙ, ассистентская, ассистентское. прил. к ассистент.

АССИСТИ́РОВАТЬ, ассистирую, ассистируешь, несов., без доп. или кому-чему (книж.). Исполнять обязанности ассистента. Профессору при операциях ассистировали два врача.

АССОНА́НС, ассонанса, муж. (франц. assonance) (книж.).
1. Созвучие.
2. Неполная рифма, в которой рифмуются только гласные, но не согласные звуки (лит. ... Статья полностью

АССОРТИМЕ́НТ

АССОЦИАТИ́ВНЫЙ, ассоциативная, ассоциативное (книж.). прил. к ассоциация во 2 знач.

АССОЦИАЦИО́ННЫЙ, ассоциационная, ассоциационное (спец.). прил. к ассоциация в 1 знач. Ассоциационный капитал.

АССОЦИА́ЦИЯ, ассоциации, жен. (от лат. associo — объединяю).
1. кого-чего. То же, что объединенный союз, общество, товарищество (в применении к некоторым организациям). Российская ассоциация научно-исследовательских институтов.
2. ... Статья полностью

АССОЦИИ́РОВАТЬ, ассоциирую, ассоциируешь, совер. и несов., кого-что и без доп. (книж.). Установить (устанавливать) ассоциацию (во 2 знач.) между чем и чем-нибудь. Ассоциировать два представления. Ассоциировать одно представление с другим.

АССОЦИИ́РОВАТЬСЯ, ассоциируюсь, ассоциируешься, совер. и несов., с кем-чем (книж.).
1. Вступить (вступать) в связь по ассоциации (во 2 знач.).
2. ... Статья полностью

АСТЕНИ́ЧЕСКИЙ [тэ], астеническая, астеническое (мед.).
1. прил. к астения. Астенические явления.
2. Страдающий астенией. Астенический тип.

АСТЕНИ́Я [тэ], астении, мн. нет, жен. (греч. astheneia — бессилие) (мед.). Слабость организма. срн. неврастения, психастения.

АСТЕРО́ИД [тэ], астероида, муж. (от греч. aster — звезда и eidos — вид) (астр.). Малая планета, обращающаяся в числе множества подобных по орбите между Марсом и Юпитером. В настоящее время наблюдено свыше тысячи астероидов.

АСТИГМАТИ́ЗМ, астигматизма, мн. нет, муж. (от греч. отриц. a и stigma — метка, точка) (мед.). Недостаток зрения вследствие неодинакового преломления лучей в глазу в разных точках роговицы и хрусталика. Астигматизм исправляется цилиндрическими стеклами.

АСТИГМАТИ́ЧЕСКИЙ, астигматическая, астигматическое (мед.). прил. к астигматизм.

А́СТМА, астмы, жен. (греч. asthma). Приступы удушья вследствие болезни сердца или бронхов. Сердечная астма. Бронхиальная астма.

АСТМА́ТИК, астматика, муж. (мед. разг.). Больной астмой.

АСТМАТИ́ЧЕСКИЙ, астматическая, астматическое (мед.). прил. к астма.

АСТМАТИ́ЧКА, астматички (мед. разг.). женск. к астматик.

А́СТРА, астры, жен. (от греч. astron — звезда) (бот.). Садовое растение с крупными цветами различной окраски из семейства сложноцветных.

АСТРА́ЛЬНЫЙ, астральная, астральное (от греч. astron — звезда, светило) (книж.).
1. Звездный (астр., поэт. устар.).
2. Потусторонний, мистический (в астрологии, теософии и спиритизме). Астральное тело.

АСТРАХА́НКА, астраханки, жен.
1. Сорт селедки.
2. Сорт дыни. (По названию гор. Астрахани.)

АСТРО́ЛОГ, астролога, муж. (ист.). Занимающийся астрологией.

АСТРОЛОГИ́ЧЕСКИЙ, астрологическая, астрологическое (ист.). прил. к астролог и к астрология.

АСТРОЛО́ГИЯ, астрологии, мн. нет, жен. (от греч. astron — звезда и logos — Учение) (ист.). Учение о звездах, основанное на вере, что по расположению звезд можно предсказывать будущее (в древности и в средние века). Наука астрономия мало-по малу вытеснила лженауку астрологию.

АСТРОЛЯ́БИЯ, астролябии, жен. (от греч. astron — звезда и labein — взять). Геодезический инструмент, применявшийся для измерения углов (теперь вытеснен из употребления теодолитом).

АСТРОНО́М, астронома, муж. Ученый — специалист по астрономии.

АСТРОНОМИ́ЧЕСКИЙ, астрономическая, астрономическое. прил. к астрономия. Астрономический год. Астрономическое наблюдение.
| перен. чрезвычайно большой — о количествах, цифрах вследствие того, что в астрономии оперируют чрезвычайно большими числами, выражающими расстояния между светилами (с оттенком шутки).

АСТРОНО́МИЯ, астрономии, мн. нет, жен. (от греч. astron — звезда и nomos — закон). Наука о небесных телах.

АСТРОФИ́ЗИКА, астрофизики, мн. нет, жен. (от греч. astron — звезда и слова физика) (астр.). Отдел астрономии, изучающий физические и химические свойства небесных тел.

АСФА́ЛЬТ, асфальта, мн. нет, муж. (греч. asphaltos). Черная смолистая масса минерального происхождения, употр. при устройстве дорог, тротуаров, полов и в некоторых отраслях строительной и химической промышленности.

АСФАЛЬТИ́РОВАННЫЙ, асфальтированная, асфальтированное; асфальтирован, асфальтирована, асфальтировано (тех.). прич. страд. прош. от асфальтировать; покрытый асфальтом. Асфальтированная дорожка.

АСФАЛЬТИ́РОВАТЬ, асфальти́рую — асфальтиру́ю, асфальти́руешь — асфальтиру́ешь, совер. и несов., что (тех.). Покрыть (покрывать) асфальтом. Асфальтировать улицу.

АСФАЛЬТИ́РОВАТЬСЯ, асфальти́руюсь — асфальтиру́юсь, асфальти́руешься — асфальтиру́ешься, совер. и несов. (тех.). страд. к асфальтировать.

АСФА́ЛЬТОВЫЙ, асфальтовая, асфальтовое. прил. к асфальт.
| Сделанный из асфальта. Асфальтовый пол, тротуар. Асфальтовая мостовая.

АСФИКСИ́Я, асфиксии, мн. нет, жен. (от греч. a — без и sphyxo — бьюсь) (мед.). Удушье, прекращение пульса и дыхания, сопровождаемое обмороком.

АСЬ, межд. (употр. при переспрашивании; прост.). А? что?

АТА́ВА. см. отава.

АТАВИ́ЗМ, атавизма, мн. нет, муж. (от лат. atavus — предок) (науч.). Появление у потомка какого-нибудь признака, существовавшего у его отдаленных предков (чаще ... Статья полностью

АТАВИСТИ́ЧЕСКИЙ, атавистическая, атавистическое (науч.). прил. к атавизм.

АТА́КА, атаки, жен., на кого-что или против кого-чего (франц. attaque). Стремительное нападение на неприятеля (воен.). Рота пошла в штыковую атаку. Повести атаку. Фланговая атака. Воздушная атака.
| ... Статья полностью

АТАКО́ВАННЫЙ, атакованная, атакованное; атакован, атакована, атаковано. прич. страд. прош. от атаковать.

АТАКОВА́ТЬ, атакую, атакуешь, совер. и несов., кого-что. Производить (произвести) атаку против кого-чего-нибудь.

АТАКОВА́ТЬСЯ, атакуюсь, атакуешься, несов. страд. к атаковать.

АТАМА́Н, атамана, муж.
1. Начальник — название различных военных и административных должностей в казачьих войсках (дорев.). Войсковой атаман. Станичный атаман.
2. Предводитель разбойничьей или воровской шайки. Атаман разбойников.
| ... Статья полностью

АТАМА́НСКИЙ, атаманская, атаманское. прил. к атаман.

АТАМА́НСТВОВАТЬ, атаманствую, атаманствуешь, несов. (редк.). Быть атаманом.

АТА́НДЕ, межд. (франц. attendez — подождите) (устар.). Термин азартной игры в знач.: подождите, не ставьте больше.
| перен. ... Статья полностью

АТА́РА. см. отара.

АТЕИ́ЗМ, атеизма, мн. нет, муж. (от греч. a — без и theos — бог). Безбожие, отрицание существования бога.

АТЕИ́СТ, атеиста, муж. Безбожник, отрицающий существование бога.

АТЕИСТИ́ЧЕСКИЙ, атеистическая, атеистическое. прил. к атеизм.

АТЕИ́СТКА, атеистки. женск. к атеист.

АТЕЛЬЕ́ [тэ], нескл., ср. (франц. atelier — Мастерская). Мастерская у занимающихся искусством или художественным ремеслом. Ателье художника. Ателье фотографа. Ателье мод.

АТЕСТА́Т, АТТЕСТАТ, аттестата, муж. (от лат. attestor — свидетельствую).
1. Письменное свидетельство об окончании учебного заведения (устар.).
2. ... Статья полностью

АТЕСТАЦИО́ННЫЙ, АТТЕСТАЦИОННЫЙ, аттестационная, аттестационное (офиц.).
1. Являющийся аттестацией (во 2 знач.). Аттестационное свидетельство.
2. Занимающийся аттестацией (в 1 знач.). Аттестационная комиссия.

АТЕСТА́ЦИЯ, АТТЕСТАЦИЯ, аттестации, жен. (офиц.).
1. Действие по гл. аттестовать.
2. Письменный отзыв или рекомендация о служебных качествах какого-нибудь лица.

АТЕСТО́ВАННЫЙ, АТТЕСТОВАННЫЙ, аттестованная, аттестованное; аттестован, аттестована, аттестовано (устар.) прич. страд. прош. от аттестовать в 1 знач.

АТЕСТОВА́ТЬ, АТТЕСТОВАТЬ, аттестую, аттестуешь, совер. и несов., кого-что (устар.).
1. Дать (давать) отзыв, аттестат, рекомендовать. Его аттестовали с самой лучшей стороны.
2. себя. Показать (показывать) с какой-нибудь стороны. «Престранно себя аттестует.» Гоголь.

АТЕСТОВА́ТЬСЯ, АТТЕСТОВАТЬСЯ, аттестуюсь, аттестуешься, совер. и несов. (устар.).
1. страд. к аттестовать.
2. кем-чем. Представиться (представляться), заявить (заявлять) себя в качестве кого-нибудь. Он аттестовался мне родственником (в качестве родственника) моего приятеля.

А́ТЛАС, атласа, муж. Сборник географических карт (от собственного имени древнегреческого мифологического титана Атланта (по-гречески Atlas), державшего на себе небесный свод).
| Собрание изображений и таблиц (чаще в виде приложения к книгам научного характера). Зоологический атлас. Статистический атлас. Анатомический атлас.

АТЛА́С, атласа, муж. (араб. atlas — гладкий, малоценный — о шелке). Шелковая гладкая блестящая ткань.

АТЛА́СИСТЫЙ, атласистая, атласистое. То же, что атласный во 2 знач.

АТЛА́СНЫЙ, атласная, атласное.
1. прил. к атлас; сделанный, сшитый из атласа. Атласное платье.
2. перен. Гладкий, мягкий, поверхностью напоминающий атлас. Атласная кожа. Атласные карты (сорт дорогих игральных карт).

АТЛЕ́Т (атлёт неправ.), атлета, муж. (греч. athletts — боец, силач). Спортсмен — специалист по атлетике.
| Человек большой физической силы (разг.). Был слабенький, а стал прямо атлет.

АТЛЕ́ТИКА, атлетики, мн. нет, жен. (от греч. athletikos — атлетический, искусный). Гимнастические упражнения, требующие силы и ловкости. Различают два вида атлетики: легкую (бег, прыжки, акробатика) и тяжелую (борьба, бокс, поднятие тяжестей).

АТЛЕТИ́ЧЕСКИЙ, атлетическая, атлетическое.
1. прил. к атлетика. Атлетическое упражнение.
2. прил. к атлет. Атлетическое телосложение.

АТМОСФЕ́РА (атмосфера неправ.), атмосферы, жен. (от греч. atmos — дыхание и sphaira — шар).
1. только ед. ... Статья полностью

АТМОСФЕРИ́ЧЕСКИЙ, атмосферическая, атмосферическое (ест.). прил. к атмосфера в 1 знач. Атмосферические явления.

АТМОСФЕ́РНЫЙ, атмосферная, атмосферное (ест.). прил. к атмосфера в 1 и 4 знач. Атмосферные осадки (дождь, снег, град). Атмосферное давление.

АТО́ЛЛ, атолла, муж. (малайск.). Кольцеобразный коралловый остров.

А́ТОМ, атома, муж. (греч. atomos, букв. неделимый). Мельчайшая частица материи (в атомистической теории предполагалась неделимой; ест. ... Статья полностью

АТОМИСТИ́ЧЕСКИЙ, атомистическая, атомистическое (ест.). Связанный с атомистической теорией. Атомистические воззрения.
• Атомистическая теория (ест.) — учение о строении вещества, допускающее существование мельчайших неделимых частиц-атомов.

АТО́МНОСТЬ, атомности, мн. нет, жен. (хим.). Способность атома одного элемента вступать в соединение с тем или иным количеством атомов водорода; то же, что валентность.

А́ТОМНЫЙ, атомная, атомное (хим.). прил. к атом. Атомный вес.

...АТОМНЫЙ, атомная, атомное (хим.). Вторая часть прил., сложных с числ., обозначающая: имеющий свойство вступать в соединение с таким-то числом атомов водорода (сколько указывает числ.), напр. двухатомный, четырехатомный и т.п.

АТОНИ́ЧЕСКИЙ, атоническая, атоническое (мед.). прил. к атония.

АТОНИ́Я, атонии, мн. нет, жен. (от греч. a — без и tonos — напряжение, сила) (мед.). Ослабление, вялость мускулов и органов. Атония кишок. Атония матки.

АТРАКЦИО́Н, атракциона, муж. (франц. attraction) (театр.). Номер в цирковой или эстрадной программе, выделяющийся своей эффектностью и потому особенно интересный, заманчивый для публики. Объявлена новая программа со множеством атракционов.

АТРИБУ́Т, АТТРИБУТ, атрибута, муж. (лат. attributum).
1. Необходимый признак предмета или явления (филос.).
| Постоянная принадлежность, характерный признак (книж. ... Статья полностью

АТРИБУТИ́ВНЫЙ, АТТРИБУТИВНЫЙ, атрибутивная, атрибутивное (линг.). прил. к атрибут во 2 знач. Атрибутивная конструкция.
| Являющийся атрибутом (во 2 знач.). Атрибутивное слово.

АТРОПИ́Н, атропина, мн. нет, муж. (иностр.) (мед.). Лекарственное вещество, сильно ядовитое, добываемое из растений белладонны и дурмана. Атропин производит расширение зрачка.

АТРОФИ́РОВАННЫЙ, атрофированная, атрофированное; атрофирован, атрофирована, атрофировано. Подвергшийся атрофии, атрофировавшийся. Один палец на ноге атрофирован.

АТРОФИ́РОВАТЬСЯ, атрофируюсь, атрофируешься, совер. и несов. (книж.). Подвергнуться (подвергаться) атрофии. Один палец на ноге атрофировался.

АТРОФИ́Я, атрофии, мн. нет, жен. (от греч. "a" — без и trophe — пища).
1. Потеря отдельным органом жизнеспособности и уменьшение его в размере вследствие недостатка питания или длительного бездействия (мед. ... Статья полностью

АТТАШЕ́, нескл., муж. (франц. attaché, букв. причисленный) (дипл.). Сотрудник посольства — специалист в определенном круге вопросов. Военный атташе.

АТТЕСТА́Т

АТТЕСТАЦИО́ННЫЙ

АТТЕСТА́ЦИЯ

АТТЕСТО́ВАННЫЙ

АТТЕСТОВА́ТЬ

АТТЕСТОВА́ТЬСЯ

АТТИ́ЧЕСКАЯ СОЛЬ. см. соль.

АТТРИБУ́Т

АТТРИБУТИ́ВНЫЙ

АТУ́, межд., отдельно или в сочетании: ату его (ее, их)! (охот., преим. при псовой охоте на зайца) — крик собакам в знач.: бери, лови, хватай!

АТУ́КАТЬ, атукаю, атукаешь, несов. (охот.). Кричать ату.

АУ́, межд.
1. Крик, которым взаимно обмениваются в лесу, чтобы не потерять друг друга.
2. Восклицание в знач.: кончено, пропало (разг.). «Уж ау, брат: прежнего не воротишь.» А.Островский.

АУДИЕ́НЦИЯ, аудиенции, жен. (лат. audientia — слушание) (офиц. дорев. и загр.). Официальный прием у высокопоставленного лица. Дать аудиенцию кому-нибудь. Получить аудиенцию у кого-нибудь.

АУДИ́ТОР, аудитора, муж. (лат. auditor — слушающий) (дорев.). Должностное лицо в военных судах, исполнявшее прокурорские обязанности.

АУДИТО́РИЯ, аудитории, жен. (от лат. auditorium — место для слушания).
1. Комната в высшем учебном заведении, в которой читаются лекции; также специальное помещение для публичных чтений в общественных зданиях.
2. ... Статья полностью

АУ́КАТЬ, аукаю, аукаешь, несов. (к аукнуть). Кричать ау.

АУ́КАТЬСЯ, аукаюсь, аукаешься, несов. (к аукнуться), с кем-чем или без доп. Перекликаться, крича ау.

АУ́КНУТЬ, аукну, аукнешь. совер. и однокр. к аукать.

АУ́КНУТЬСЯ, аукнусь, аукнешься.
1. совер. к аукаться. «Как аукнется, так и откликнется.» (посл.).
2. кому-чему или без доп. ... Статья полностью

АУКЦИО́Н, аукциона, муж. (лат. auctio, букв. умножение) (торг.). Продажа какого-нибудь имущества или товара с публичного торга, причем имущество достается предложившему наивысшую цену. Продавать в аукциона (продавать за долги путем аукциона).

АУКЦИОНИ́СТ, аукциониста, муж. (офиц.). Официальное лицо, производящее аукционную продажу.

АУКЦИО́ННЫЙ, аукционная, аукционное (торг.). прил. к аукцион. Аукционная камера, аукционный зал (место где производятся аукционы).

АУ́Л, аула, муж. (тюрк., ср. тат.).
1. Горное селение у кавказских горцев и у крымских татар.
2. Административная единица у некоторых кочевых тюркских народов Средней Азии.

АУ́ЛЬНЫЙ, аульная, аульное. прил. к аул.

АУСПИ́ЦИИ, ауспиций, ед. нет (лат. auspicium — гадание по полету священных птиц в древнем Риме) (книж., ирон.). Предзнаменования, обстоятельства. Дело наше началось при благоприятных ауспициях.

А́УТ, аута, муж. (англ. out — вне, за пределами (спорт.). Перелет за черту, ограничивающую поле игры (в футбол, теннис и т.п.). Сделать аут.

АУТЕНТИ́ЧЕСКИЙ, АУТЕНТИЧНЫЙ. см. автентический, автентичный.

АУТЕНТИ́ЧНЫЙ

АУТОДАФЕ́ и АВТОДАФЕ́, нескл., ср. (португ. auto da fe — дело веры). В средневековой Испании — публичное, торжественное сожжение еретиков или еретических сочинений по приговору инквизиции.
| ... Статья полностью

АУТОХТО́НЫ, аутохтонов. см. автохтоны.

АФАЗИ́Я, афазии, мн. нет, жен. (греч. aphasia) (мед.). Утрата способности речи или понимания ее вследствие частичного расстройства в нервной системе.

АФЕ́КТ, АФФЕКТ, аффекта, муж. (лат. affectus) (книж.). Состояние запальчивости и раздражения. В афекте он наговорил кучу дерзостей.
| Временное нервное расстройство, сопряженное с невменяемостью (псих., мед., юр.). Убийство было совершено в состоянии афекта.

АФЕКТА́ЦИЯ, АФФЕКТАЦИЯ, аффектации, жен. (лат. affectatio) (книж.). Неестественность, искусственность поведения; жеманство, преувеличенность в манерах. В тоне оратора слышалась театральность и афектация.

АФЕКТИ́ВНЫЙ, АФФЕКТИВНЫЙ, аффективная, аффективное.
1. прил. к аффект (псих., мед.). Афективные явления.
2. Повышенно-эмоциональный, нервный (книж.). Афективная речь.

АФЕКТИ́РОВАННЫЙ, АФФЕКТИРОВАННЫЙ, аффектированная, аффектированное (книж.). Неестественный, преувеличенный, произведенный с афектацией. Афектированные жесты.

АФЕКТИ́РОВАТЬ, АФФЕКТИ́РОВАТЬ, аффектирую, аффектируешь, несов., что (книж.). Делать что-нибудь с афектацией. Аффектировать свою речь.

АФЕ́ЛИЙ, афелия, муж. (от греч. apo — от и helios — солнце) (астр.). Наиболее удаленная от солнца точка орбиты планеты или кометы; ант. перигелий.

АФЕ́РА, аферы, жен. (франц. affaire — дело) (разг.). Сомнительное, неблаговидное предприятие, преследующее цели личной наживы. Пуститься на аферы или в аферы. Выгодная афера.

АФЕРИ́СТ, афериста, муж. (разг.). Занимающийся аферами, недобросовестный делец. Ему доверять нельзя: это аферист.

АФЕРИ́СТКА, аферистки. женск. к аферист.

АФИНЕ́РНЫЙ, АФФИНЕРНЫЙ, аффинерная, аффинерное (см. аффинировать) (тех.). Производящий очистку металлов от примесей. Аффинерный завод.

АФИНИ́РОВАТЬ, АФФИНИРОВАТЬ, аффинирую, аффинируешь, несов., что (от франц. affiner) (тех.). Очищать от примеси (металл).

АФИНИ́РОВАТЬСЯ, АФФИНИРОВАТЬСЯ, аффинируюсь, аффинируешься, несов. (тех.). страд. к аффинировать.

АФИ́НСКИЕ ВЕЧЕРА́ (НОЧИ). см. вечер, ночь.

АФИ́ША, афиши, жен. (франц. affiche — объявление). Вывешиваемое объявление о спектакле, лекции, концерте и т.п.
| Театральная программа (устар.).

АФИШИ́РОВАТЬ, афиширую, афишируешь, несов., кого-что (от франц. afficher — объявлять публично). Выставлять напоказ, намеренно привлекать общее внимание к чему-нибудь (чаще о личных отношениях). Он всегда старался афишировать свою дружбу с начальством.

АФИШИ́РОВАТЬСЯ, афишируюсь, афишируешься, несов. страд. к афишировать.

АФИ́ШКА, афишки, жен. (разг.). То же, что афиша.

АФИ́ШНЫЙ, афишная, афишное (спец.). прил. к афиша, для афиш. Афишный шрифт. Афишная бумага. Афишный столб.

АФОРИ́ЗМ, афоризма, муж. (греч. aphorismos — определение). Краткое и выразительное изречение.

АФОРИСТИ́ЧЕСКИЙ, афористическая, афористическое, и АФОРИСТИЧНЫЙ, афористичная, афористичное; афористичен, афористична, афористично (книж.). Имеющий форму афоризма.

АФОРИСТИ́ЧНЫЙ, см. афористи́ческий.

АФРИКА́НСКИЙ, африканская, африканское.
1. прил. к Африка и к африканец. Африканская внешность.
2. перен. Необузданный, пылкий (ирон.). Африканские страсти. Африканский темперамент.

АФРО́НТ, афронта, муж. (франц. affront — Позор) (устар.). Позор, посрамление, неудача. Потерпеть афронт.

АФФЕ́КТ

АФФЕКТА́ЦИЯ

АФФЕКТИ́ВНЫЙ

АФФЕКТИ́РОВАННЫЙ

АФФЕКТИ́РОВАТЬ

АФФИНЕ́РНЫЙ

АФФИНИ́РОВАТЬ

АФФИНИ́РОВАТЬСЯ

АХ.
1. межд. Восклицание при удивлении, восхищении, испуге и др. чувствах перед чем-нибудь неожиданным. Ах, как красиво! Ах, это он! Ах, я забыл!
| При порицании (разг.). Ах ты, мошенник!
| ... Статья полностью

А́ХАНЬЕ, аханья, ср. (разг.). Действие по гл. ахать.
| То же, что ахи (см. ах во 2 знач.) Поднялось аханье да оханье.

А́ХАТЬ, ахаю, ахаешь, несов. (к ахнуть) (разг.). Восклицать "ах", выражать удивление, сожаление, печаль. Все ахали, прочитав о геройском поступке. Полно ахать, слезами горю не поможешь.

АХИЛЛЕ́СОВА ПЯТА. см. пята.

АХИЛЛЕ́СОВО СУХОЖИ́ЛИЕ. см. сухожилие.

АХИНЕ́Я, ахинеи, мн. нет, жен. (разг.). Бессмыслица, вздор. Он несет такую ахинею, что уши вянут.

А́ХНУТЬ, ахну, ахнешь (разг.).
1. совер. и однокр. к ахать.
2. кого-что. Ударить с силой (фам.). Он его как ахнет по голове!
3. ... Статья полностью

А́ХОВЫЙ, аховая, аховое (разг.). Плохого качества, неважный. Аховый товар. Аховая работа.
| Отчаянный, озорной, своевольный (прост.). «Место глухое, народец аховый.» Короленко. Он парень аховый.

АХРОМАТИ́ЗМ, ахроматизма, муж. (от греч. "a" — без и chroma — цвет) (физ.). Свойство систем оптических стекол при преломлении луча не разлагать его на составные цвета.

АХРОМАТИ́ЧЕСКИЙ, ахроматическая, ахроматическое (физ.).
1. Не разлагающий светового луча на составные цвета. Ахроматический объектив.
2. Бесцветный, беловато-серый. Ахроматический цвет.

АХТИ́, межд. (прост.). То же, что ах. «Ахти, какой позор!» Крылов.
• Не ахти как, не ахти какой (разг. ... Статья полностью

АХТИ́ТЕЛЬНЫЙ, ахтительная, ахтительное. Только с отриц. см. неахтительный.

АЦЕТИЛЕ́Н, ацетилена, мн. нет, муж. (от лат. acetum — уксус) (хим., тех.). Горючий, бесцветный газ, состоящий из углерода и водорода.

АЦЕТИЛЕ́НОВЫЙ, ацетиленовая, ацетиленовое (хим., тех.).
1. прил. к ацетилен. Ацетиленовый запах.
2. Служащий для освещения ацетиленом. Ацетиленовый фонарь.

АЭРА́РИЙ, аэрария, муж. (от греч. aer — воздух) (неол. мед.). Площадка, на которой принимают воздушные ванны. При санатории устроены солярий и аэрарий.

АЭРО... (от греч. aer — воздух). Первая часть составных слов в значении прил. к воздухоплавание и к авиация, напр. аэроклуб, аэростанция, аэрошкола, аэропочта, аэробомба.

АЭРОДИНА́МИКА, аэродинамики, мн. нет, жен. (от греч. aer — воздух и dynamis — сила) (науч.). Учение о сопротивлении воздуха при движении тел.

АЭРОДИНАМИ́ЧЕСКИЙ, аэродинамическая, аэродинамическое (науч.). прил. к аэродинамика.

АЭРОДРО́М, аэродрома, муж. (от аэро... и греч. dromos — место для бега) (авиац.). Площадь для подъема, спуска и стоянки летательных аппаратов.

АЭРОЛИ́Т, аэролита, муж. (от греч. aer — воздух и lithos — Камень) (науч.). Камень космического происхождения, падающий на землю.

АЭРОЛОГИ́ЧЕСКИЙ, аэрологическая, аэрологическое. прил. к аэрология.

АЭРОЛО́ГИЯ, аэрологии, мн. нет, жен. (от греч. aer — воздух и logos — учение). Наука, изучающая верхние слои земной атмосферы.

АЭРОНАВИГА́ЦИЯ, аэронавигации, мн. нет, жен. (спец.). Дисциплина, которая учит, как можно определить направление полета аэроплана или дирижабля, не пользуясь картой. см. аэро....

АЭРОНА́ВТ, аэронавта, муж. (от греч. aer — воздух и nautes — мореплаватель). Воздухоплаватель.

АЭРОНА́ВТИКА, аэронавтики, мн. нет, жен. Теория и искусство воздухоплавания.

АЭРОПЛА́Н, аэроплана, муж. (от греч. aer — воздух и planos — странствующий). Летательный аппарат тяжелее воздуха, самолет.

АЭРОПЛА́ННЫЙ, аэропланная, аэропланное. прил. к аэроплан.

АЭРОПО́РТ, аэропорта, мн. аэропорты, муж. (авиац. неол.). Большой аэродром, снабженный специальным оборудованием и службами, имеющий значение узлового пункта воздушных сообщений; то же, что воздушный порт; см. ... Статья полностью

АЭРОПО́ЧТА, аэропочты, жен. (неол.). Воздушная почта. см. аэро....

АЭРОСА́НИ, аэросаней, ед. нет. Сани, движущиеся при помощи пропеллера; снегоход.

АЭРОСТА́Т, аэростата, муж. (от греч. aer — воздух и states — стоящий) (спец.). Воздухоплавательный аппарат; то же, что воздушный шар.

АЭРОСТА́ТИКА, аэростатики, мн. нет, жен. (от греч. aer — воздух и statike — равновесие) (науч.). Учение о законах равновесия воздуха и газообразных тел.

АЭРОФО́ТО (неол. авиац.). Первая часть новых сложных слов, состоящая из аэро... и фото... и употр. в знач. прил. к аэрофотография, напр. аэрофототехник, аэрофотолаборант, аэрофотосъемка.

АЭРОФОТОГРА́ФИЯ, аэрофотографии, мн. нет, жен. (неол. авиац.). Теория и практика фотографирования с самолета. см. аэро....


Б

Б1, част.. То же, что "бы". «Если б я знал! Было б болото, а черти найдутся.» (посл.)

Б2 [произн. б, бе или бэ]. см. бэ.

БА, межд. (разг.). Выражает удивление при неожиданности. Ба! ты откуда? Ба! кого я вижу! Ба! вспомнил!

БА́БА1, ба́бы, жен.
1. В устах "господ" (прежде) и в крестьянском быту — замужняя крестьянка; ант. девка. «Долго он не мог распознать, какого пола была фигура — баба или мужик.» Гоголь ... Статья полностью

БА́БА2, бабы, жен. Сорт высокого сдобного кулича. Ромовая баба.

БАБА́Й. см. бай-бай.

БАБА́ХНУТЬ, бабахну, бабахнешь, совер. (разг. подр.).
1. кого-что. Сильно ударить с размаха. Он меня так бабахнул!
2. без доп. Грянуть, произвести шум, грохот. Бабахнуло из пушки.

БАБА́ШКА, бабашки, жен. (тип.). Брусочек, употр. для заполнения пустых мест в наборе.

БАББИ́Т

БАББИ́ТНЫЙ

БАББИ́ТОВЫЙ

БАБЁНКА, бабёнки, жен. (разг. фам.). Бойкая и еще не старая женщина.

БАБЁШКА, бабёшки, жен. (разг. фам. пренебр.). То же, что бабенка.

БА́БИЙ, бабья, бабье (разг.). прил. к баба. «Сорок лет — бабий век.» (посл.) Бабьи сплетни. Бабье дело.
• Бабье лето — ясные теплые дни в начале осени.

БАБИ́Т, БАББИТ, баббита, мн. нет, муж. (тех.). Особый сплав, употр. для заливки подшипников. (По имени изобретателя американца Babbit.)

БАБИ́ТНЫЙ, БАББИТНЫЙ, баббитная, баббитное (тех.). прил. к баббит; обрабатывающий баббит. Баббитный завод.

БАБИ́ТОВЫЙ, БАББИТОВЫЙ, баббитовая, баббитовое (тех.). прил. к баббит; сделанный из баббита. Баббитовые подшипники.

БА́БИЩА, бабищи, жен. (разг. презр.). Рослая толстая баба, женщина с грубым обращением.

БА́БКА1, бабки, жен.
1. То же, что бабушка (прост.).
2. Женщина, занимающаяся подачей помощи при родах (обл.).
• ... Статья полностью

БА́БКА2, бабки, жен.
1. Надкопытный сустав ноги у животных.
| Кость этого сустава, употр. для игры. Игра в бабки.
2. Маленькая переносная наковаленка для отбивания стальных кос (обл. ... Статья полностью

БА́БКА3, бабки, жен. (разг.). уменьш. к баба.

БА́БНИК, бабника, муж. (разг. фам. неод.). Любитель женского общества, волокита, ловелас.

БА́БНИЧАТЬ, бабничаю, бабничаешь, несов.
1. Заниматься профессией повивальной бабки (обл.).
2. Быть бабником (прост. неод.).

БА́БОЧКА1, бабочки, жен. Полевое насекомое из разряда чешуекрылых, с двумя парами крыльев более или менее яркой окраски, покрытыми пыльцой. Ночная бабочка. «Нарядна, как бабочка летом.» Лермонтов.

БА́БОЧКА2, бабочки, жен. (прост.). Ласковое обозначение молодой женщины.

БАБУ́СЯ, бабуси, жен. (разг. фам.). ласк. к бабушка.

БА́БУШКА, бабушки, жен.
1. Мать отца или матери.
2. Обращение к старой женщине (прост.).
• Бабушка ворожит — см. ворожить ... Статья полностью

БАБЬЁ, бабья, мн. нет, собир. (разг. фам. презр.). Бабы (см. баба1).

БАГА́Ж, багажа, мн. нет, муж. (франц. bagage).
1. Упакованные пассажирские вещи. Ручной багаж.
| То же, специально о вещах, отправляемых в особом багажном вагоне (ж.-д. ... Статья полностью

БАГА́ЖНИК, багажника, муж. (спец.). Приспособление у рамы велосипеда для небольшого багажа.

БАГА́ЖНЫЙ, багажная, багажное (ж.-д.).
1. прил. к багаж. Багажный вагон. Багажная квитанция (в приеме вещей в багаж). Багажное отделение (в вокзале).
2. в знач. ... Статья полностью

БАГЕ́Т, багета, муж. (франц. baguette, букв. палочка). Резная или крашеная планка для изготовления рамок или украшения стен.

БАГЕ́ТНЫЙ, багетная, багетное. прил. к багет. Багетная мастерская.
| Изготовленный из багета. Багетная рамка.

БАГЕ́ТЧИК, багетчика, муж. (спец.). Рабочий, мастер, изготовляющий багеты.

БАГЕ́ТЧИЦА, багетчицы (спец.). женск. к багетчик.

БАГО́Р, багра, муж. Насажанное на длинный шест металлическое острие с крюком. Пожарный багор.

БАГО́РНЫЙ, багорная, багорное. прил. к багор. Багорный крюк.

БАГО́РЩИК, багорщика, муж. (спец., обл.). Лодочник, пользующийся багром как орудием при гребле, ловле рыбы или сплаве леса.

БА́ГРЕНИЕ, багрения, мн. нет, ср. Действие по гл. багрить.

БА́ГРЕННЫЙ, багренная, багренное; багрён, багрёна, багрёно. прич. страд. прош. от багрить.

БАГРЁННЫЙ, багрённая, багрённое; бегрен, бегрена, бегрено, (книж., поэт.). прич. страд. прош. от багрить.

БА́ГРЕНЬЕ, багренья, мн. нет, ср. (спец.). Действие по гл. багрить. Белуга зимой по рекам ловится багреньем.

БАГРЕ́Ц, багреца, мн. нет, муж.
1. Красная краска темного оттенка, багровая (спец.).
2. Драгоценная багровая ткань, пурпур (устар.). «В багрец и золото одетые леса.» Пушкин.

БА́ГРИТЬ, багрю, багришь, несов.
1. кого-что. Вытаскивать из воды багром (спец.).
2. (совер. сбагрить) что. Красть (прост. вульг.).

БАГРИ́ТЬ, багрю, багришь, несов. (к обагрить), что (книж., поэт.). Окрашивать в густо-красный, багровый цвет. Кровь багрит землю. Осень багрит листы.

БАГРОВЕ́ТЬ, багровею, багровеешь, несов. (к побагроветь). Делаться, становиться багровым. Небо багровеет.
| Краснеть от сильного возбуждения. Багроветь от гнева.

БАГРО́ВЫЙ, багровая, багровое; багров, багрова, багрово. Густо-красный, кровавого цвета. «Дым багровый клубами всходит к небесам.» Пушкин.

БАГРЯНЕ́ТЬ, багрянею, багрянеешь, несов. (поэт.). Виднеться (о багряных предметах). Лес багрянеет на заре.

БАГРЯ́НЕЦ, багрянца, мн. нет, муж. Багровый цвет.

БАГРЯ́НИТЬ, багряню, багрянишь, несов., кого-что (поэт.). Окрашивать в багряный цвет.

БАГРЯНИ́ЦА, багряницы, жен. (поэт. устар.). Одежда багряного цвета (царей в древности как знак верховной власти).

БАГРЯ́НЫЙ, багряная, багряное; багрян, багряна, багряно (поэт.). То же, что багровый.

БАДЕ́ЕЧКА, бадеечки, жен. (разг.). уменьш. к бадейка.

БАДЕ́ЕЧНЫЙ, бадеечная, бадеечное. прил. к бадейка.

БАДЕ́ЙКА, бадейки, жен.
1. Маленькая бадья.
2. Широкогорлый низкий горшок для молока (обл.).

БАДЬЯ́, бадьи, род. мн. бадей., жен. (перс. badja — кружка). Широкое, низкое деревянное ведро. Бадьей достают воду из колодца. Руду из рудников поднимают в бадьях.

БАДЯ́ГА (или бодяга), бодяги, жен.
1. Пресноводная губка (бот.).
2. Шутка, балагурство (обл.). Разводить бадягу.

БА́ЗА, базы, жен. (от греч. basis — Основание).
1. Нижняя часть сооружения, колонны, служащая основанием (архит.).
2. только ед. ... Статья полностью

БАЗА́ЛЬТ, базальта, муж. (лат. basaltes). Горная порода вулканического происхождения.

БАЗА́ЛЬТОВЫЙ, базальтовая, базальтовое. прил. к базальт. Базальтовые залежи.
| Сделанный из базальта. Базальтовое основание колонны.

БАЗА́Р, базара, муж. (перс. bazar).
1. Происходящий по определенным дням торг на площади. Сегодня базара нет. Колхозный базар.
| Самая эта площадь. Отсюда до базара недалеко.
2. ... Статья полностью

БАЗА́РИТЬ, базарю, базаришь, несов. (прост.). Торговать по мелочам. Москва целый день суетится, базарит, толчется на уцелевших рынках. М.Кольцов.

БАЗА́РНЫЙ, базарная, базарное.
1. прил. к базар. Базарный день. Базарная площадь.
2. Непристойный, площадной (разг.). Базарная ругань.
• Базарная баба (разг.) — крикливая, вздорная женщина.

БАЗА́РОВЩИНА, базаровщины, мн. нет, жен. (книж.). Грубый материализм, нигилистический практицизм, выражающийся в отрицании эстетических ценностей. (По имени Базарова, героя романа Тургенева "Отцы и дети".)

БАЗЕ́ДОВА [зэ] БОЛЕЗНЬ (мед.). Расстройство деятельности щитовидной железы, выражающееся между прочим в разрастании зоба и в пучеглазии. (По имени немецкого врача Базедова.)

БАЗИЛИ́КА, базилики, жен. (от греч. basilikos — царский) (архит.). Особый средневековый и античный тип постройки, разделенной внутри двумя продольными рядами колонн.

БАЗИ́РОВАТЬ, базирую, базируешь, несов., что на чем (книж.). Основывать на базисе чего-нибудь, на каких-нибудь данных. Оратор базирует свои доводы на фактическом материале.

БАЗИ́РОВАТЬСЯ, базируюсь, базируешься, несов.
1. на чем. Исходить из чего-нибудь, основываться в суждениях и действиях на чем-нибудь (книж.). Политическая стратегия базируется на учете классовых сил.
2. на что. ... Статья полностью

БА́ЗИС, базиса, муж. (греч. basis — основание, пьедестал).
1. То же, что база в 1 знач. (архит.). Базис колонны.
2. ... Статья полностью

БА́ЗИСНЫЙ, базисная, базисное.
1. прил. к базис. Базисный прибор.
2. Являющийся базой (в 4 знач.). Базовый склад.

БА́ЗОВЫЙ, базовая, базовое (неол.). прил. к база в 3 и 4 знач.

БА́ИНЬКИ, неизм. гл. (детск.). Спать. Хочешь баиньки? Ложись баиньки.

БАЙ1, бая, муж. (тюрк. baj — богач). Крупный землевладелец, скотовод, торговец в Туркестане.

БАЙ2 и БАЙ-БАЙ, а также бабай и баю-бай, неизм. гл. (детск.). То же, что баиньки. Иди бай-бай. Хочу бай-бай.

БАЙ-БА́Й, см. бай.

БАЙБА́К, байбака, муж.
1. Степной сурок, с ранней осени впадающий в спячку до весны (обл.).
2. перен. Неповоротливый, ленивый человек, бездельник (разг.).

БАЙДА́РКА, байдарки, жен. Узкая и легкая спортивная лодка (обычно одноместная, с одним двухлопастным веслом).

БА́ЙКА1, байки, мн. нет, жен. (польск. bajka, с франц.). Мягкая шерстяная или бумажная ткань с длинным ворсом.

БА́ЙКА2, байки, жен. (обл.). Короткая сказочка, басенка.

БА́ЙКОВЫЙ, байковая, байковое. прил. к байка1. Сделанный из байки. Байковое одеяло.

БАЙРОНИ́ЗМ, байронизма, мн. нет, муж.
1. Романтическое течение в литературе начала 19 века, возникшее под влиянием англ. ... Статья полностью

БАЙРОНИ́ЧЕСКИЙ, байроническая, байроническое.
1. прил. к байронизм (лит.). Байроническая поэзия.
2. Грустно-разочарованный, выражающий презрение к обществу (устар.). Байронический вид.

БАК1, бака, муж. (франц. bac). Большой закрытый сосуд для хранения воды.

БАК2, бака, муж. (голл. bak) (мор.). Передняя часть верхней палубы корабля; передняя часть шлюпки.

БАКАЛА́ВР, бакалавра, муж. (лат. baccalaureus). Младшая ученая степень в некоторых иностранных государствах и в старину в России.

БАКАЛА́ВРСКИЙ, бакалаврская, бакалаврское. прил. к бакалавр.

БАКАЛЕ́ЙНЫЙ, бакалейная, бакалейное. прил. к бакалея. Бакалейный товар. Бакалейная торговля.
| Торгующий бакалеей. Бакалейная лавка.

БАКАЛЕ́Я, бакалеи, мн. нет, жен., собир. (от араб. bakkal — торговец пряностями). Закусочный и десертный съестной товар. Здесь торговали сушеными фруктами, сахаром, чаем и прочей бакалеей.

БА́КЕН, бакена, муж. (голл. baak) (спец.). Большой плавучий буй на якоре для указания мели на реке.

БАКЕ́Н, бакена, муж. (нем. Backe — щека). Часть раздвоенной бороды (при выбритом подбородке), растущая от виска по щеке.

БАКЕНБА́РД, бакенбарда, муж. (устар.), и БАКЕНБАРДА, бакенбарды, жен. (нем. Backenbart). То же, что бакен. «Она мне весь бакенбард выщипала.» Достоевский.

БАКЕНБА́РДА, см. бакенбард.

БА́КЕНЩИК, бакенщика, муж. (спец.). Рабочий-сторож при бакене.

БА́КИ, бак, ед. (прост. устар.) бака, баки, жен. Бакенбарды.

БАККАРА́1, нескл., ср. Один из лучших и наиболее ценных сортов хрустальных изделий. (От названия франц. города Baccarat.)

БАККАРА́2, нескл., ср. (франц. baccara). Род азартной карточной игры.

БАКЛА́ГА, баклаги, жен. (обл.). Жестяной плоский сосуд.

БАКЛАЖА́Н, баклажана, род. мн. баклажан, муж. (перс. badingan). Овощ, разводимый на юге, б.ч. фиолетового цвета, формой напоминающий огурец.

БАКЛАЖА́ННЫЙ, баклажанная, баклажанное. прил. к баклажан; из баклажан. Баклажанная икра.

БАКЛА́ЖКА, баклажки, жен. (обл.). уменьш. к баклага.

БАКЛА́Н, баклана, муж. (зоол.). Большая водяная, преим. приморская, птица.

БАКЛУ́ШИ. Только в выражении: бить баклуши (разг.) — бездельничать (первонач., как предполагают, делать очень несложное дело — раскалывать полено на баклуши, т.е. чурки, для выделки из них мелких щепных изделий, напр. ... Статья полностью

БАКЛУ́ШНИЧАТЬ, баклушничаю, баклушничаешь, несов. (разг.). Бездельничать, бить баклуши.

БА́КОВЫЙ, баковая, баковое (мор.).
1. прил. к бак2. Баковый гребец (первый, считая от носа лодки).
2. Правый, по ходу судна. Весла баковой стороны.

БАКТЕРИА́ЛЬНЫЙ, бактериальная, бактериальное. см. бактерийный.

БАКТЕРИЗО́ВАННЫЙ, бактеризованная, бактеризованное; бактеризован, бактеризована, бактеризовано (спец.). прич. страд. прош. от бактеризовать.

БАКТЕРИЗОВА́ТЬ, бактеризую, бактеризуешь, совер. и несов., что (спец.). Подвергнуть (подвергать) действию бактерий (молоко, почву, торф).

БАКТЕРИЗОВА́ТЬСЯ, бактеризуюсь, бактеризуешься, совер. и несов. (спец.). страд. к бактеризовать.

БАКТЕРИ́ЙНЫЙ и БАКТЕРИА́ЛЬНЫЙ, бактерийная, бактерийное (науч.). прил. к бактерия; производимый с помощью бактерий. Бактерийное или бактериальное удобрение.

БАКТЕРИО́ЛОГ, бактериолога, муж. Ученый — специалист по бактериологии.

БАКТЕРИОЛОГИ́ЧЕСКИЙ, бактериологическая, бактериологическое. прил. к бактериолог и к бактериология. Бактериологический институт .

БАКТЕРИОЛО́ГИЯ, бактериологии, мн. нет, жен. (от слова бактерия и греч. logos — учение). Наука о бактериях.

БАКТЕ́РИЯ, бактерии, жен. (от греч. bakteria — палка) (ест.). Микроскопический живой организм (растение), микроб. Бактерии являются причиной гниения и болезней человека.

БАКЧА́, бахчи, жен. см. бахча.

БАКШИ́Ш, бакшиша, муж. (перс. bahsis) (обл.). Подарок, подачка на чай, взятка.

БАКШТЕ́ЙН [тэ], бакштейна, мн. нет, муж. (нем. Backstein, букв. кирпич). Сорт голландского сыра.

БАЛ, бала, о бале, на балу (на бале устар.), мн. балы (балы устар.), муж. (франц. bal) (дорев. ... Статья полностью

БАЛАБО́ЛКА, балаболки, муж. и жен.
1. муж. и жен. Пустомеля, болтун или болтушка (разг. пренебр. ... Статья полностью

БАЛАБО́ШКА, балабошки, муж. и жен. (разг. фам.). унич. к балаболка.

БАЛАГА́Н, балагана, муж. (перс. balahana — балкон).
1. Легкая деревянная постройка для ярмарочных зрелищ.
2. Народное театральное зрелище с примитивной сценической техникой; театральный стиль, основанный на подражании этой примитивной технике (театр. ... Статья полностью

БАЛАГА́НИТЬ, балаганю, балаганишь, и (редк.) БАЛАГАННИЧАТЬ, балаганничаю, балаганничаешь, несов. (разг.). Кривляться, паясничать, держать себя несерьезно.

БАЛАГА́ННИЧАТЬ, см. балага́нить.

БАЛАГА́ННЫЙ, балаганная, балаганное. прил. к балаган. Балаганный шут. Балаганная потеха.

БАЛАГА́НЩИК, балаганщика, муж. (разг.).
1. Хозяин балагана.
| Балаганный комедиант.
2. Тот, кто балаганит (фам.).

БАЛАГУ́Р, балагура, муж. (разг.). Шутник, веселый болтун.

БАЛАГУ́РИТЬ, балагурю, балагуришь, несов. (разг.). Говорить весело, пересыпая речь шутками.

БАЛАГУ́РСТВО, балагурства, мн. нет, ср. (разг.). Действие по гл. балагурить.
| Шутки, веселая болтовня.

БАЛА́КАТЬ, балакаю, балакаешь, несов. (обл.). Болтать, разговаривать.

БАЛАЛА́ЕЧНИК [шн], балалаечника, муж. Музыкант, играющий на балалайке. Хор (оркестр) балалаечников.

БАЛАЛА́ЕЧНЫЙ [шн], балалаечная, балалаечное. прил. к балалайка.

БАЛАЛА́ЙКА, балалайки, жен. Трехструнный щипковый и бряцательный музыкальный инструмент с треугольной декой.
• Бесструнная балалайка (разг. пренебр.) — болтливый человек, пустомеля.

БАЛАМУ́Т, баламута, муж. (монгол, balamut) (обл.). Беспокойный, смутьян; человек, вносящий беспорядок, раздор.

БАЛАМУ́ТИТЬ, баламучу, баламутишь, несов. (к взбаламутить) (разг.).
1. кого-что. Напрасно волновать, вызывать беспорядок, смятение ложными слухами, сплетнями.
2. что. Мутить, поднимая волны. Что ты мне воду баламутишь?

БАЛАМУ́ТИТЬСЯ, баламучусь, баламутишься, несов. (разг.). страд. к баламутить.

БАЛАМУ́ЧЕННЫЙ, баламученная, баламученное; баламучен, баламучена, баламучено (разг.). прич. страд. прош. от баламутить.

БАЛАМУ́ЧУ, баламучусь, баламутишь, баламутишься. наст. от баламутить, баламутиться.

БАЛА́НС1, баланса, муж. (франц. balance, букв. весы). Сводная ведомость расходных и приходных сумм при заключении счетов (бух.). Свести баланс. Торговый баланс. Баланс народного хозяйства.
| ... Статья полностью

БАЛА́НС2, баланса, мн. нет, муж. (см. баланс) (спец.). Лесной материал для целлюлозных фабрик в виде очищенных от коры чурок.

БАЛАНСЁР, балансера, муж. Акробат, балансирующий на канате.

БАЛАНСИ́Р, балансира, муж. (франц. balancier — маятник) (тех.).
1. Регулятор в механизме карманных часов, заменяющий маятник.
2. Особый рычаг для передачи и распределения нагрузки. Балансир передает вес паровоза на оси.
| ... Статья полностью

БАЛАНСИ́РОВАТЬ, балансирую, балансируешь, несов. (франц. balancer).
1. на чем и без доп. Сохранять равновесие посредством телодвижений. Мне пришлось балансировать, чтобы не упасть. Плясун балансировал на канате.
| ... Статья полностью

БАЛАНСИ́РОВАТЬСЯ, балансируюсь, балансируешься, несов. (бух.). страд. к балансировать во 2 знач.

БАЛА́НСОВЫЙ, балансовая, балансовое (бух., экон.). прил. к баланс. Балансовый итог. Балансовый отчет.

БАЛАХО́Н, балахона, муж. (перс.). Просторный и длинный халат. Дорожный балахон.
| Дурно сшитая, широкая, длинная одежда (разг.). Надел какой-то балахон.

БАЛБЕ́С, балбеса, муж. (от казак. balbas — идол) (разг. бран., презр.). Бестолковый, грубоватый и большого роста (преим. ... Статья полностью

БАЛБЕ́СНИЧАТЬ, балбесничаю, балбесничаешь, несов. (разг. фам.). Праздно и бессмысленно проводить время, повесничать.

БАЛДА́, балды, жен. (тюрк., ср. чагат. baldak — костыль, сабельная рукоять).
1. Тяжелый молот для раздробления камней и горных пород (тех. ... Статья полностью

БАЛДАХИ́Н, балдахина, муж. (итал. baldacchino). Пышный навес на столбах. Катафалк с балдахином.

БАЛЕРИ́НА, балерины, жен. (франц. ballerine). Артистка балета.

БАЛЕ́Т, балета, муж. (франц. ballet).
1. Театральное представление на определенный сюжет из танцев и пантомим под музыку. Пойти на балет.
| Музыкальное произведение, предназначенное для такого представления. Оркестр исполнил вальс из популярного балета.
2. ... Статья полностью

БАЛЕТМЕ́ЙСТЕР, балетмейстера, муж. (нем. Balletmeister) (театр.). Постановщик танцев в балете.
| Преподаватель балетных танцев.

БАЛЕТМЕ́ЙСТЕРСКИЙ, балетмейстерская, ое (театр.) прил. к балетмейстер.

БАЛЕ́ТНЫЙ, балетная, балетное. прил. к балет Балетные танцы. Балетное искусство. Балетный номер.

БАЛЕТОМА́Н, балетомана, муж. Любитель, поклонник балета.

БАЛЕТОМА́НИЯ, балетомании, мн. нет, жен. (от франц. ballet — балет и греч. mania — страсть). Чрезмерное увлечение балетом как зрелищем.

БАЛЕТОМА́НКА, балетоманки. женск. к балетоман.

БАЛЕТОМА́НСКИЙ, балетоманская, балетоманское. прил. к балетоман.

БАЛЕ́ТЧИК, балетчика, муж. (разг.). Тот, кто танцует в балете.

БАЛЕ́ТЧИЦА, балетчицы, жен. (разг.). Та, кто танцует в балете, балерина.

БА́ЛИВАТЬ, баливаю, баливаешь (наст. мало употр.) (разг.). многокр. к болеть2.

БА́ЛКА1, балки, жен. (нем. Balken).
1. Четырехгранное бревно.
2. Горизонтальный брус, служащий связью между стенами (тех.). Поперечная балка. Деревянная, железная балка.

БА́ЛКА2, балки, жен. (обл.). Длинный овраг, лощина (в южной степной полосе СССР).

БАЛКА́РКА, балкарки. женск. к балкар (см. балкары).

БАЛКА́РСКИЙ, балкарская, балкарское. прил. к балкары.

БАЛКА́РЫ, балкар, ед. балкар, балкара, муж. Одна из тюркских народностей на Кавказе.

БАЛКО́Н, балкона, муж. (итал. balcone, с перс.).
1. Площадка с перилами, укрепленная на выступающих из стены балках. Дом с балконом.
2. Места против сцены в средних ярусах театра. Билет на балкон.

БАЛКО́ННЫЙ, балконная, балконное. прил. к балкон.

БАЛЛ [ал], балла, муж. (франц. balle).
1. (мн. баллы). Единица, которой оценивается степень или интенсивность каких-нибудь явлений (стат., спец. ... Статья полностью

БАЛЛА́ДА, баллады, жен. (итал. ballata).
1. Стихотворение с повествовательным сюжетом на легендарную или сказочную тему (лит.).
2. ... Статья полностью

БАЛЛА́ДНЫЙ, балладная, балладное (лит. муз.). прил. к баллада. Балладный сюжет.

БАЛЛА́СТ [ала], балласта, мн. нет, муж. (англ. ballast).
1. Груз, обеспечивающий равновесие и посадку судна (мор.).
| ... Статья полностью

БАЛЛАСТИ́РОВАТЬ [ала], балластирую, балластируешь, несов. (к забалластировать), что (ж.-д.). Засыпать балластом (во 2 знач.). Балластировать железнодорожный путь.

БАЛЛАСТИ́РОВАТЬСЯ [ала], балластируюсь, балластируешься, несов. (ж.-д.). страд. к балластировать.

БАЛЛАСТИРО́ВКА [ала], балластировки, мн. нет, жен. (ж.-д.). Действие по гл. балластировать.

БАЛЛА́СТНЫЙ и БАЛЛАСТОВЫЙ [ала], балластная, балластное (спец.). прил. к балласт. Балластный поезд (с песком, щебнем).

БАЛЛА́СТОВЫЙ

БАЛЛИ́СТИКА [али], баллистики, мн. нет, жен. (от греч. ballo — мечу) (воен.). Наука о полете орудийных снарядов.

БАЛЛИСТИ́ЧЕСКИЙ [али], баллистическая, баллистическое (воен.). прил. к баллистика.

БА́ЛЛОВЫЙ, балловая, балловое (стат., спец.). Отмечаемый, измеряемый баллами (в 1 знач.). Балловая характеристика урожая. Балловая оценка. Балловый шаг (см. шаг).

БАЛЛО́Н, баллона, муж. (франц. ballon).
1. Полый шарообразный сосуд для хранения крепких кислот, газов (спец.).
| То же из упругого вещества для впрыскиваний и промываний (мед. ... Статья полностью

БАЛЛОТИРОВА́ЛЬНЫЙ [ало], баллотировальная, баллотировальное (разг.). То же, что баллотировочный.

БАЛЛОТИ́РОВАНИЕ [ало], баллотирования, ср. (книж.). То же, что баллотировка.

БАЛЛОТИ́РОВАННЫЙ [ало], баллотированная, баллотированное; баллотирован, баллотирована, баллотировано. прич. страд. прош. от баллотировать.

БАЛЛОТИ́РОВАТЬ [ало], баллотирую-баллотирую, баллотируешь-баллотируешь, несов.
1. кого-что. Решать вопрос о чьем-нибудь избрании подачей голосов (первонач. посредством опускания в урну шаров, называвшихся баллами). Баллотировать кого-нибудь в члены общества.
2. ... Статья полностью

БАЛЛОТИ́РОВАТЬСЯ [ало], баллотируюсь-баллотируюсь, баллотируешься-баллотируешься, несов.
1. Подвергаться баллотировке. Баллотироваться в члены общества.
2. страд. к баллотировать в 1 и 3 знач.

БАЛЛОТИРО́ВКА [ало], баллотировки, жен. Действие по гл. баллотировать. Вопрос подвергся баллотировке. Баллотировка не состоялась. Ставить вопрос, предложение на баллотировку.

БАЛЛОТИРО́ВОЧНЫЙ [ало], баллотировочная, баллотировочное. прил. к баллотировка. Баллотировочный ящик.

БА́ЛЛЬНЫЙ [аль], балльная, балльное (книж.). прил. к балл. Балльная система оценки учащихся.

...БАЛЛЬНЫЙ, балльная, балльное [аль]. Вторая часть слов, сложных с числ., обозначающая: во столько-то баллов (сколько указывает числ.), напр. пятибалльная система (школьных отметок), десятибалльная система (определение силы ветров).

БАЛО́ВАННЫЙ

БАЛО́ВАНЫЙ, БАЛОВАННЫЙ, балованная, балованное (разг.). Изнеженный, избалованный. Балованный ребенок.

БАЛОВА́ТЬ (баловать обл.), балую, балуешь, несов.
1. кого-что. Изнеживать, портить излишней заботливостью и потворством. Бабушка балует внука.
| Доставлять удовольствие вниманием и подарками. Что вы меня балуете?
2. ... Статья полностью

БАЛОВА́ТЬСЯ1 (баловаться обл.), балуюсь, балуешься, несов. (разг.).
1. Шалить; играя, проказничать. Ребенок балуется.
2. чем. ... Статья полностью

БАЛОВА́ТЬСЯ2 (баловаться обл.), балуюсь, балуешься, несов. (редк.). страд. к баловать в 1 знач. Дети часто балуются родителями.

БА́ЛОВЕНЬ, баловня, муж. (разг.).
1. Тот, кто балуется; баловник, шалун.
2. Тот, кого балуют; изнеженный, избалованный, любимец. Младший сын был баловень в семье. Баловень счастья.

БАЛОВНИ́К, баловника, муж. (разг.).
1. Резвый шалун, проказник.
2. Тот, кого балуют (прост.). Бабушкин баловник (о любимом внуке).

БАЛОВНИ́ЦА, баловницы (разг.). женск. к баловник.

БАЛОВСТВО́, баловства, мн. нет, ср. (разг.).
1. Действие по гл. баловать. Родители часто портят детей баловством.
2. ... Статья полностью

БА́ЛОЧНЫЙ, балочная, балочное (тех.). прил. к балка1; сделанный из балок. Балочное перекрытие. Балочный мост.

БАЛЫ́К, балыка, муж. (тюрк., ср. тат. — свежая рыба). Соленая и провяленная хребтовая часть красной рыбы. Осетровый балык.

БАЛЫКО́ВЫЙ, балыковая, балыковое. прил. к балык.

БАЛЫЧО́К, балычка, муж. (разг.). ласк. к балык.

БАЛЬЗА́КОВСКИЙ, бальзаковская, бальзаковское.
1. прил. к Бальзак (франц. писатель). Бальзаковские романы.
2. В бальзаковском возрасте (разг., о женщине). «Бальзаковская барыня и психопатка.» Чехов ... Статья полностью

БАЛЬЗА́М, бальзама, муж. (греч. balsamon).
1. Особая полужидкая и пахучая смола с примесью эфирных масл. Бальзам употребляется в парфюмерии. Перуанский бальзам.
2. Целительное средство. «Дал бедному бальзам чудесный.» Пушкин ... Статья полностью

БАЛЬЗАМИ́Н, бальзамина, муж. (иностр.). Род садового комнатного растения.

БАЛЬЗАМИ́ННЫЙ и БАЛЬЗАМИ́НОВЫЙ, бальзаминная, бальзаминное. прил. к бальзамин.

БАЛЬЗАМИ́НОВЫЙ

БАЛЬЗАМИ́РОВАННЫЙ, бальзамированная, бальзамированное; бальзамирован, бальзамирована, бальзамировано. прич. страд. прош. от бальзамировать.

БАЛЬЗАМИ́РОВАТЬ, бальзами́рую — бальзамиру́ю, бальзами́руешь — бальзамиру́ешь, несов. (к набальзамировать), кого-что. Пропитывать (труп) веществами, бальзамами, предохраняющими от гниения. Древние египтяне бальзамировали своих покойников.

БАЛЬЗАМИ́РОВАТЬСЯ, бальзами́руюсь — бальзамиру́юсь, бальзами́руешься — бальзамиру́ешься, несов. страд. к бальзамировать.

БАЛЬЗАМИРО́ВКА, бальзамировки, жен. (книж.). Действие по гл. бальзамировать.

БАЛЬЗАМИРО́ВОЧНЫЙ, бальзамировочная, бальзамировочное. прил. к бальзамировка; служащий для бальзамирования.

БАЛЬЗАМИРО́ВЩИК, бальзамировщика, муж. Лицо, занимающееся бальзамировкой трупов.

БАЛЬЗАМИ́ЧЕСКИЙ и БАЛЬЗА́МОВЫЙ, бальзамическая, бальзамическое. прил. к бальзам.

БАЛЬЗА́МОВЫЙ

БАЛЬНЕО́ЛОГ, бальнеолога, муж. (мед.). Специалист по бальнеологии.

БАЛЬНЕОЛОГИ́ЧЕСКИЙ, бальнеологическая, бальнеологическое (мед.). прил. к бальнеология.

БАЛЬНЕОЛО́ГИЯ, бальнеологии; мн. нет, жен. (от лат. balneum — баня) (мед.). Наука о лечебном применении минеральных вод.

БА́ЛЬНИК, бальника, муж. (школ. дорев.). Ведомость с отметками об успехах и поведении ученика.

БА́ЛЬНЫЙ, бальная, бальное (дорев.). прил. к бал. Бальное платье. Бальные танцы.

БАЛЮСТРА́ДА, балюстрады, жен. (франц. balustrade) (архит.). Перила из ряда фигурных столбиков, украшающие наружные и внутренние балконы, террасы.

БАЛЮСТРА́ДНЫЙ, балюстрадная, балюстрадное (архит.). прил. к балюстрада.

БАЛЯ́СИНА, балясины, жен. (спец.). Точеный столбик перил.

БАЛЯ́СНИК1, балясника, муж. (спец.).
1. только ед. Строительный материал для балясин.
2. Токарь, изготовляющий балясины.

БАЛЯ́СНИК2, балясника, муж. (прост.). Забавник, шутник, балясничающий человек.

БАЛЯ́СНИЧАТЬ, балясничаю, балясничаешь, несов. (прост.). Заниматься праздной, шутливой болтовней.

БАЛЯ́СЫ, баляс, ед. нет (итал. balaustro — столбик) (спец.). То же, что балясины.
• Точить балясы (прост.) — балясничать.

БАМБУ́К, бамбука, муж. (малайск. bambu) (бот.). Тропический древовидный злак с очень крепкой, внутри полой древесиной. Из бамбука делают трости и легкую садовую мебель.

БАМБУ́КОВЫЙ, бамбуковая, бамбуковое. прил. к бамбук. Бамбуковый лист.
| Сделанный из бамбука. Бамбуковая мебель.
• Бамбуковое положение (разг. шутл.) — неприятное, затруднительное положение.

БАНА́ЛЬНОСТЬ, банальности, жен.
1. только ед. отвл. сущ. к банальный. Банальность мысли.
2. Банальная, пошлая мысль, избитое выражение. В его речи не было ничего умного, оригинального, одни банальности.

БАНА́ЛЬНЫЙ, банальная, банальное; банален, банальна, банально (франц. banal). Утративший выразительность вследствие частого повторения, избитый, очень обыденный, пошлый. Банальная фраза. Банальная развязка пьесы. Банальный жест.

БАНА́Н, банана, муж. (араб. banan — палец). Пальмообразное тропическое растение.
| Сладкий мучнистый плод этого растения.

БАНА́НОВЫЙ, банановая, банановое. прил. к банан.

БА́НДА, банды, жен. (итал. banda). Разбойничья или хулиганская шайка. Ватага. Банда грабителей.
| Вооруженный вражеский, контрреволюционный партизанский отряд (пренебр. неол. ... Статья полностью

БАНДА́Ж, банда́жа — бандажа́, муж. (франц. bandage).
1. Особый бинт или пояс, поддерживающий отдельные части тела в нормальном положении. Больному грыжей надели бандаж.
2. Шина паровозного или вагонного колеса (тех.).

БАНДАЖИ́СТ, бандажиста, муж. Мастер, изготовляющий бандажи (в 1 знач.).

БАНДАЖИ́СТКА, бандажистки. женск. к бандажист.

БАНДА́ЖНЫЙ, бандажная, бандажное. прил. к бандаж. Бандажная мастерская.

БАНДЕРО́ЛЬ, бандероли, жен. (франц. banderole).
1. Широкая бумажная обертка лентой для упаковки почтовых отправлений. Отправить книги, бумаги, рукопись бандеролью (так, чтобы можно было проверить вложение, а не в запечатанном конверте).
| ... Статья полностью

БАНДЕРО́ЛЬНЫЙ, бандерольная, бандерольное. прил. к бандероль. Бандерольное отправление. Бандерольное обложение.

БАНДИ́Т, бандита, муж. (итал. bandito). Вооруженный грабитель, разбойник. Налет бандитов на винный магазин.
| Участник вражеской, контрреволюционной партизанской банды (пренебр. неол. ... Статья полностью

БАНДИТИ́ЗМ, бандитизма, мн. нет, муж. Занятие грабежом и разбоем.
| Деятельность контрреволюционных партизанских банд (пренебр. неол.).

БАНДИ́ТСКИЙ, бандитская, бандитское. прил. к бандит.

БАНДУ́РА, бандуры, жен. (греч. pandura) (муз., этногр.). Украинский многострунный щипковый музыкальный инструмент полушаровидной формы с широким грифом.

БАНДУРИ́СТ, бандуриста, мн. (муз., этногр.). Певец, аккомпанирующий себе на бандуре.

БАНК, банка, муж. (от итал. banca).
1. Кредитное учреждение, располагающее большим капиталом и производящее различные финансовые операции. Государственный банк. Положить деньги в банк.
2. ... Статья полностью

БА́НКА1, банки, жен. (польск. banka).
1. Цилиндрический стеклянный или глиняный сосуд. Банка для варенья.
| Круглая жестяная коробка. Консервная банка.
2. ... Статья полностью

БА́НКА2, банки, жен. (нем. Bank). Поперечная скамейка, сиденье для гребцов в лодке.

БА́НКА3, банки, жен. (нем. Bank) (мор.). Подводная отмель.

БАНКАБРО́Ш, банкаброша, муж. (франц. banc a broches, букв. станок со спицами) (неол. тех.). Машина в бумагопрядильном производстве, разбивающая массу хлопкового волокна на отдельные, более тонкие жгуты.

БАНКАБРО́ШНИЦА, банкаброшницы, жен. (спец.). Работница, работающая на банкаброше.

БАНКЕ́Т, банкета, муж. (франц. banquet). Публичный торжественный званый обед. Политический банкет. Дать банкет в честь кого-нибудь.

БАНКИ́Р, банкира, муж. (франц. banquier) (дорев. и загр.). Владелец или крупный акционер банка.

БАНКИ́РСКИЙ, банкирская, банкирское. прил. к банкир. Банкирская контора. Банкирский дом. (см. дом).

БАНКНО́Т, банкнота, муж., и БАНКНОТА, банкноты, жен. (англ. bank-note) (фин.). Беспроцентный кредитный билет, выписываемый в круглых суммах, выпускаемый эмиссионным банком; то же, что банковый билет. Обмен банкнот (или банкнотов) на золото.

БАНКНО́ТА, см. банкно́т.

БА́НКОВСКИЙ, банковская, банковское. прил. к банк в 1 знач. Банковский служащий.

БА́НКОВЫЙ, банковая, банковое (офиц.). прил. к банк. Банковый аккредитив.
• Банковый билет (фин. офиц.) — то же, что банкнот.

БАНКОМЁТ, банкомета, муж. Тот, кто держит, мечет банк (во 2 знач.).

БАНКРО́Т, банкрота, муж. (франц. banqueroute).
1. Лицо, сделавшееся несостоятельным должником вследствие разорения.
2. перен. ... Статья полностью

БАНКРО́ТИТЬСЯ, банкрочусь, банкротишься, несов. (к обанкротиться).
1. Становиться несостоятельным должником, банкротом.
2. перен. Терпеть полное крушение, оказываться идейно или морально несостоятельным (книж.).

БАНКРО́ТСКИЙ, банкротская, банкротское. прил. к банкрот.

БАНКРО́ТСТВО, банкротства, ср.
1. Разорение, приводящее к несостоятельности, делающее банкротом.
2. перен. Идейная или моральная несостоятельность (книж.). Политическое банкротство правой оппозиции. Банкротство мысли.

БАНКРО́ЧУСЬ, банкротишься. наст. от банкротиться.

БАНКРУ́Т, БАНКРУТИТЬСЯ, БАНКРУТСКИЙ, БАНКРУТСТВО (устар.). То же, что банкрот и т.д.

БАНКРУ́ТИТЬСЯ

БАНКРУ́ТСКИЙ

БАНКРУ́ТСТВО, см. банкру́т.

БА́ННИК, банника, муж. (воен.). Цилиндрическая щетка на длинной палке для прочистки орудийного ствола.

БА́ННЫЙ, банная, банное. прил. к баня. Банный день. Банный веник.
• Пристал как банный лист (т.е. как лист от банного веника к телу; разг.) — пристал к кому-нибудь неотвязно.

БА́НОЧКА, баночки, жен.
1. уменьш. к банка1.
2. Рюмочка вина, водки (прост. фам.). Выпить по баночке.
• ... Статья полностью

БА́НОЧНЫЙ, баночная, баночное. прил. к банка1.

БАНТ, банта, муж. (нем. Band — Лента). Лента, сложенная в виде нескольких перетянутых по середине петель. Завязать бантом (ант. в одну петлю или узлом). Платье украшено бантами. На древке флага красовался бант.

БА́НТИК, бантика, муж. (разг.). уменьш.-ласк. к бант. Туфли с бантиками.
• Губки бантиком (разг. шутл. ... Статья полностью

БАНЧО́К, банчка, муж. Род карточной азартной игры.

БА́НЩИК, банщика, муж.
1. Содержатель бань.
2. Служащий в банях, моющий посетителей.

БА́НЩИЦА, банщицы. женск. к банщик.

БА́НЯ, бани, жен.
1. Особо устроенное помещение, где моются и парятся. Пойти в баню.
| только мн. Официальное название такого помещения, предназначенного для общественного пользования. Центральные бани.
| ... Статья полностью

БАОБА́Б, баобаба, муж. (афр.) (бот.). Гигантское тропическое дерево с очень толстым стволом.

БАПТИ́ЗМ, баптизма, мн. нет, муж. (рел.). Учение баптистов.

БАПТИ́СТ, баптиста, муж. (от греч. baptizo — крещу) (рел.). Последователь христианской секты, проповедующей добровольное крещение в сознательном возрасте и являющийся в СССР агентурой контрреволюционной буржуазии.

БАПТИ́СТКА, баптистки (рел.). женск. к баптист.

БАПТИ́СТСКИЙ, баптистская, баптистское (рел.). прил. к баптист.

БАР1, бара, муж. (англ. bar). Ресторан с буфетом, где можно выпивать и закусывать, не отходя от стойки.
| Маленький ресторан.

БАР2, бара, муж. (англ. bar) (мор.). Наносная мель в устьях рек.

БАР3, бара, муж. (от греч. baros — тяжесть) (физ.). Единица атмосферного давления.

БАРАБА́Н, барабана, муж.
1. Ударный музыкальный инструмент в виде широкого цилиндра, с обеих сторон обтянутого кожей. Бить в барабан.
2. Полый цилиндр в различных машинах и механизмах (тех.). Барабан молотилки.
3. ... Статья полностью

БАРАБА́НИТЬ, барабаню, барабанишь, несов.
1. без доп. Бить в барабан.
| перен. Часто и дробно стучать. Дождь барабанит по крыше.
2. перен., что ... Статья полностью

БАРАБА́ННЫЙ, барабанная, барабанное. прил. к барабан. Барабанный бой. Барабанная перепонка (в среднем ухе).
• Барабанная шкура — см. шкура.

БАРАБА́НЩИК, барабанщика, муж. Тот, кто отбивает такт на барабане при маршировке (красноармеец, пионер и пр.).
| Музыкант, играющий на барабане.
• Отставной козы барабанщик (разг. ... Статья полностью

БАРА́К, барака, муж. (франц. baraque).
1. Временная деревянная казарма. На постройке железной дороги рабочие живут в бараках.
2. Отдельное больничное здание, обычно для заразных больных (спец.). Тифозный барак.

БАРА́Н, барана, муж.
1. Млекопитающее травоядное с длинной вьющейся шерстью и изогнутыми рогами. Дикий баран. Каменный баран.
| Самец этого животного (преим. о домашнем его виде в отличие от самки-овцы).
2. ... Статья полностью

БАРА́НИЙ, баранья, баранье.
1. прил. к баран. Бараньи копыта.
2. Сделанный из меха барана, из овчины. Баранья шапка. Баранья шуба.
3. Приготовленный из баранины. Баранья котлета.
• Согнуть в бараний рог кого (разг.) — смирить притеснениями, строгостью.

БАРА́НИНА, баранины, мн. нет, жен. Мясо барана или овцы, как пища.

БАРА́НКА, баранки, жен. Кренделек, выпеченный в форме кольца из пшеничной муки.

БАРА́НОК1, баранка, муж. (стол.). Двуручный рубанок, употр. для выстругивания кромок у досок.

БАРА́НОК2, баранка, муж. (обл.). То же, что баранка.

БАРА́НОЧНИК [шн], бараночника, муж. (разг.).
1. Пекарь, изготовляющий баранки.
2. Торговец баранками.

БАРА́НОЧНИЦА [шн], бараночницы. женск. к бараночник.

БАРА́НОЧНЫЙ [шн], бараночная, бараночное. прил. к баранка. Бараночное заведение (где пекут баранки).

БАРАХЛИ́ТЬ, барахлю, барахлишь, несов. (к набарахлить) (прост. вульг.). Делать и говорить вздор, пустяки; производить ненужный шум, суету. Ребята зря барахлят.

БАРАХЛО́, барахла, мн. нет, ср.
1. собир. Подержанные старые вещи, домашний скарб (прост.). Торговать барахлом. Забрал всё свое барахло и уехал.
2. ... Статья полностью

БАРАХО́ЛКА, барахолки, жен. (прост., обл.). Толкучий рынок, где продают старые подержанные вещи.

БАРАХО́ЛЬНЫЙ, барахольная, барахольное (прост.). прил. к барахло.

БАРА́ХТАНЬЕ, барахтанья, мн. нет, ср. (разг.). Действие по гл. барахтаться.

БАРА́ХТАТЬСЯ, барахтаюсь, барахтаешься, несов. (разг.). Делать лежа беспорядочные движения. Утопающий беспомощно барахтался в воде.

БАРА́ХТЫ. Только в выражении: с бухты-барахты — см. бухты-барахты.

БАРА́ЧНЫЙ, барачная, барачное. прил. к барак. Барачная система устройства больниц (не в одном, а в нескольких зданиях).

БАРА́ШЕК, барашка, муж.
1. уменьш. к баран.
| ласк. к ягненок.
2. только ... Статья полностью

БАРА́ШКОВЫЙ, барашковая, барашковое. Сделанный из барашка (во 2 знач.). Барашковый воротник. Барашковая шапка.

БАРА́ШКОМ, нареч. (разг.). Мелкими кудрями (о прическе). Завиться барашком.

БАРБАРИ́ЗМ, барбаризма, муж. (лит. устар.). То же, что варваризм.

БАРБАРИ́С, барбариса, мн. нет, муж. (араб. barbaris). Род кустарникового растения с маленькими продолговатыми кислыми красными ягодами (бот.).
| Ягоды этого растения.

БАРБАРИ́СНЫЙ и БАРБАРИ́СОВЫЙ, барбарисовая, барбарисовое. прил. к барбарис. Барбарисный куст.
| Приготовленный из ягод барбариса. Барбарисное или барбарисовое варенье.

БАРБАРИ́СОВЫЙ

БАРБО́С, барбоса, муж. Распространенная кличка дворовых собак.
| перен. Грубый человек (разг.).

БАРВИ́НКОВЫЙ, барвинковая, барвинковое. прил. к барвинок.

БАРВИ́НОК, барвинка, муж. (бот.). Мелкое кустарниковое растение с вечнозелеными листьями.

БАРГАМО́Т, баргамота, муж. неправ. вместо бергамот.

БАРД, барда, муж. (кельт. bard). У древних кельтов — певец, слагавший песни.
| перен. поэт, воспевающий героев и воинские подвиги (поэт. устар.).

БАРДА́, барды, мн. нет, жен. (спец.). Гуща, остающаяся после перегонки сусла при производстве хлебных спиртных напитков, отбросы винокурения и пивоварения. Барда идет на корм скоту.

БА́РЕ, бар. мн. от барин; то же, что бары.

БАРЕ́Ж, барежа, мн. нет, муж. (устар.). Сорт легкой шерстяной ткани. (От названия франц. селения Bareges).

БАРЕ́ЖЕВЫЙ, барежевая, барежевое (устар.). прил. к бареж.
| Сшитый из барежа. Барежевое платье.

БАРЕЛЬЕ́Ф, барельефа, муж. (франц. bas-relief, букв. низкий рельеф) (иск.). Выпуклое скульптурное изображение на плоской поверхности.

БАРЕЛЬЕ́ФНЫЙ, барельефная, барельефное (иск.). прил. к барельеф.

БАРЕ́ТКА, баретки, жен. (прост. устар.). Женская туфля.

БАРЖА́, ба́ржи — баржи́, род. мн. барж и (разг.) баржой, жен. (франц. barge). Широкое большое плоскодонное судно для перевозки грузов. Баржу обычно тянут на буксире.

БАРЖЕВО́Й, баржевая, баржевое. прил. к баржа.

БА́РИЙ, бария, мн. нет, муж. (от греч. barys — тяжелый) (хим.). Мягкий металл золотисто-желтого цвета.

БАРИКА́ДА, БАРРИКАДА, баррикады, жен. (франц. barricade). Заграждение, сооружаемое из различных громоздких предметов и служащее защитой при уличных боях. Защитники Коммуны стойко умирали на баррикадах под пулями правительственных войск.

БАРИКАДИ́РОВАТЬ, БАРРИКАДИРОВАТЬ, баррикадирую, баррикадируешь, несов. (к забаррикадировать), что. Загораживать баррикадой. Баррикадировать улицу.

БАРИКАДИ́РОВАТЬСЯ, БАРРИКАДИРОВАТЬСЯ, баррикадируюсь, баррикадируешься, несов. возвр. и страд. к баррикадировать.

БАРИКА́ДНЫЙ, БАРРИКАДНЫЙ, баррикадная, баррикадное. прил. к баррикада; с баррикадами. Баррикадный бой.

БА́РИН, барина, мн. баре и бары, бар, муж.
1. Помещик, дворянин-землевладелец (дорев.). «Купишь дом многоэтажный, схватишь крупный чин и вдруг станешь барин важный, русский дворянин.» Некрасов ... Статья полностью

БАРИТО́Н, баритона, муж. (от греч. barys — тяжелый и tonos — тон).
1. Мужской голос, по высоте средний между басом и тенором.
| Певец с этим голосом.
2. Оркестровый медный духовой инструмент басо-баритонного диапазона и тембра (муз. ... Статья полностью

БАРИТОНА́ЛЬНЫЙ, баритональная, баритональное. По тембру и диапазону близкий к баритону. Баритональный тенор.

БАРИТО́ННЫЙ и (разг.) БАРИТОНОВЫЙ, баритонная, баритонное. прил. к баритон. Баритонная партия.

БАРИТО́НОВЫЙ, см. барито́нный.

БА́РИЧ, барича, муж. (разг. неод.). Избалованный, изнеженный человек, белоручка; первонач. сын барина.

БА́РКА, барки, жен. (итал. barca). Речное беспалубное плоскодонное деревянное судно для перевозки грузов.

БАРКАРО́ЛА, баркаролы, жен. (итал. barcarola) (муз.). Род музыкального или вокального произведения мелодического характера в медленном темпе. (По названию песен венецианских гондольеров.)

БАРКА́С, баркаса, муж. (франц. barcasse).
1. Большая многовесельная лодка.
| Лодка для перевозки команды судов (мор.).
2. Небольшое паровое портовое судно. Пожарный баркас.

БАРКА́СНЫЙ, баркасная, баркасное. прил. к баркас.

БА́РМЫ, барм, ед. нет (ист.). Принадлежность парадного наряда московских князей и царей, надевавшаяся на плечи. «Венец и бармы Мономаха.» Пушкин.

БАРО́ГРАФ, барографа, муж. (от греч. baros — тяжесть и grapho — пишу) (физ.). Самозаписывающий барометр.

БАРО́К, барока, муж., и (чаще) БАРОККО, нескл., ср. (итал. barocco, букв. странный) (иск.). Художественный стиль конца эпохи Возрождения, отличавшийся обилием декоративных деталей.

БАРО́ККО, см. баро́к.

БАРО́МЕТР (барометр устар.), барометра, муж. (от греч. baros — тяжесть и metron — мера). Прибор для измерения атмосферного давления. Барометры бывают ртутные и анероиды.

БАРОМЕТРИ́ЧЕСКИЙ, барометрическая, барометрическое (физ.). прил., по знач. связанное с атмосферным давлением, измеряемым посредством барометра. Барометрический максимум. Барометрический минимум.

БАРО́Н, барона, муж. (франц. baron) (дорев. и загр.). Титулованный дворянин, занимающий в иерархии зап. ... Статья полностью

БАРОНЕ́ССА [еса], баронессы (дорев. и загр.). женск. к барон.

БАРОНЕ́Т, баронета, муж. (англ. baronet). В Англии титулованный дворянин, занимающий в иерархии своего класса степень ниже барона.

БАРО́НСКИЙ, баронская, баронское (дорев. и загр.). прил. к барон. Баронский титул.

БАРО́НСТВО, баронства, ср. (дорев. и загр.). Достоинство и звание барона.

БА́РОЧНИК [шн], барочника, муж. Хозяин барки.
| Рабочий на барке.

БА́РОЧНЫЙ [шн], барочная, барочное. прил. к барка.

БАРО́ЧНЫЙ [чн], барочная, барочное (иск.). прил. к барокко. Барочный стиль.

БАРРИКА́ДА

БАРРИКАДИ́РОВАТЬ

БАРРИКАДИ́РОВАТЬСЯ

БАРРИКА́ДНЫЙ

БАРС, барса, муж. (зоол.). Крупное хищное животное из семейства кошек.

БА́РСКИЙ, барская, барское. прил. к барин. Барская спесь. Жить на барскую ногу.

БА́РСОВЫЙ, барсовая, барсовое. прил. к барс. Барсовая шкура.

БА́РСТВЕННЫЙ, барственная, барственное (книж.). Важный, свойственный барину. Барственный вид.

БА́РСТВО, барства, мн. нет, ср.
1. Сословие дворян (пренебр.).
| собир. баре, господа, помещики. «Здесь барство дикое... присвоило себе... и труд, и собственность, и время земледельца.» Пушкин ... Статья полностью

БА́РСТВОВАТЬ, барствую, барствуешь, несов. Жить в бездельи и праздности, пользуясь трудом подчиненных лиц.

БАРСУ́К, барсука, муж. Хищный лесной пушной зверь из семейства куниц.

БАРСУКО́ВЫЙ, барсуковая, барсуковое, и БАРСУЧИЙ, барсучья, барсучье. прил. к барсук.

БАРСУ́ЧИЙ, см. барсуко́вый.

БАРХА́Н, бархана, муж. (туркменское) (обл.). Песчаный нанос, холм, образованный ветром (преим. в киргизских степях).

БА́РХАТ, бархата, муж. (от нем. Barchent). Шелковая ткань с мягким, густым, низко стриженым ворсом на лицевой стороне.

БАРХАТИ́СТЫЙ, бархатистая, бархатистое; бархатист, бархатиста, бархатисто. Подобный бархату, мягкий. Бархатистая материя.
| перен. Нежный, мягкий. Бархатистое пиво.

БА́РХАТКА и (прост.) бархотка, бархатки, жен. (разг.). Ленточка из бархата.

БА́РХАТНИК, бархатника, муж. (устар. неод.). Тот, кто одевается пышно, нарядно; человек, принадлежащий к привилегированным сословиям. «Не было б пахотника, не было б и бархатника.» (посл.)

БА́РХАТНЫЙ, бархатная, бархатное. прил. к бархат; сшитый из бархата. Бархатное платье.
| мягкий как бархат. Бархатная кожа.
| перен. ... Статья полностью

БАРХО́ТКА, бархотки, жен. см. бархатка.

БАРЧА́ТА. мн. от барчонок.

БАРЧО́НОК, барчонка, мн. барчата, барчат, муж. (прост.). Мальчик барской семьи.

БАРЧУ́К, барчука, муж. (разг.). Барчонок. «При капитализме высшие учебные заведения являлись монополией барчуков.» Ленин.

БА́РЩИНА, барщины, мн. нет, жен. (ист.). При крепостном праве — даровой принудительный труд крестьян в пользу помещика. Обычно барщина выражалась в форме обработки помещичьей земли крестьянами. «Ярем он барщины старинной оброком легким заменил.» Пушкин ... Статья полностью

БА́РЩИННИК, барщинника, муж. (ист.). Крепостной крестьянин, который состоял на барщине.

БА́РЩИННЫЙ, барщинная, барщинное (ист.). прил. к барщина. Барщинный день (день работы на помещика). Барщинный крестьянин (состоящий на барщине, ант. оброчный).

БА́РЫ1, бар. То же, что баре; мн. от барин.

БА́РЫ2. Только в выражении: тары-бары, или тары-бары растабары (разг. фам.) — праздные разговоры, болтовня. Встретились, пошли у нас тары-бары. Надоело ему слушать бабьи тары-бары.

БА́РЫНЬКА, барыньки, род. мн. барынек, жен. (прост.). унич. и ласк. к барыня.

БА́РЫНЯ, барыни. жен.
1. женск. к барин.
2. Название народной песни и пляски под мотив этой песни.

БАРЫ́Ш, барыша, муж. (тат. — мир, соглашение) (разг.). Чистая прибыль в торговле. Продать с большим барышом. Быть в барыше. Быть в барышах.
| Выгода, польза (прост.). Что мне за барыш работать за тебя!

БАРЫ́ШНИК, барышника, муж.
1. Перекупщик.
| Перепродающий по повышенной цене театральные билеты.
2. Торговец лошадьми.

БАРЫ́ШНИЧАТЬ, барышничаю, барышничаешь, несов., чем и без доп. Заниматься мелкой перепродажей, барышничеством. Барышничать театральными билетами.

БАРЫ́ШНИЧЕСКИЙ, барышническая, барышническое. прил. к барышник. Барышнические проценты (очень высокие).

БАРЫ́ШНИЧЕСТВО, барышничества, мн. нет, ср. Промысел барышника.

БА́РЫШНЯ, барышни, род. мн. барышень, жен. (устар.).
1. Девушка из барской семьи.
2. Молодая девушка (прост. ... Статья полностью

БАРЬЕ́Р, барьера, муж. (франц. barriere).
1. Забор, перегородка, поставленная в качестве препятствия на скаковой дорожке (спорт.). Лошадь свободно взяла барьер. (т.е. ... Статья полностью

БАРЬЕ́РНЫЙ, барьерная, барьерное. прил. к барьер.

БАС, баса, мн. басы (баса прост.), муж. (итал. basso, букв. низкий).
1. Самый низкий мужской голос.
| Певец с этим голосом.
2. ... Статья полностью

БА́СЕНКА, басенки, жен. (разг.). уменьш. к басня.

БА́СЕННЫЙ, басенная, басенное (книж.). прил. к басня. Басенный стиль.

БАСИ́СТЫЙ, басистая, басистое; басист, басиста, басисто (разг.).
1. Низкий по звуку, с характерным басовым тембром. Басистые звуки.
2. Обладающий густым басом (разг.). Басистый дьякон.

БАСИ́ТЬ, башу, басишь, несов. (разг.). Говорить или напевать басом.

БАСКА́К, баскака, муж. (тат. basqaq) (ист.). При татарском иге — представитель ханской власти и сборщик дани.

БАСКЕТБО́Л, баскетбола, муж. (англ. basket-ball, букв. корзиночный мяч) (спорт.). Род командной игры, в которой забрасывают мяч в корзину (особой формы обруч) противной партии.

БАСКЕТБОЛИ́СТ, баскетболиста, муж. (спорт.). Игрок в баскетбол.

БАСКЕТБОЛИ́СТКА, баскетболистки (спорт.). женск. к баскетболист.

БАСКЕТБО́ЛЬНЫЙ, баскетбольная, баскетбольное (спорт.). прил. к баскетбол. Баскетбольная команда.

БА́СМА, басмы, мн. нет, жен. (см. басма) (спец.). Род краски для волос (заимствованной у восточных народов).

БАСМА́, басмы, мн. басмы, жен. (тат. basma) (ист.). В эпоху татарского ига — печать с изображением хана.

БАСМА́Ч, басмача, муж. (от тюрк. basmaq — совершать налет) (полит. неол.). Бандит, участник контрреволюционного движения в ср. Азии.

БАСМА́ЧЕСКИЙ, басмаческая, басмаческое (полит. неол.). прил. к басмач.

БАСМА́ЧЕСТВО, басмачества, мн. нет, ср. (полит. неол.). Бандитизм, контрреволюционное движение басмачей.

БАСНОПИ́СЕЦ, баснописца, муж. (лит.). Автор басен. Замечательным баснописцем 19 в. был Крылов.

БАСНОСЛО́ВИЕ, баснословия, мн. нет, ср. (устар.).
1. Мифология.
2. собир. Недостоверные истории, выдумки.

БАСНОСЛО́ВНЫЙ, баснословная, баснословное; баснословен, баснословна, баснословно.
1. Мифологический (книж. устар.). Баснословные сказания.
2. Относящийся к отдаленной древности, известный по преданиям. «Баснословной былью веет из-под мраморных аркад.» Тютчев ... Статья полностью

БАСНЬ, басни, жен. (книж. устар.). То же, что басня в 1 знач. «Басню эту можно бы и боле пояснить.» Крылов.

БА́СНЯ, басни, род. мн. басен, жен.
1. Короткий аллегорический рассказ, обычно с нравоучительным заключением. Басни Крылова. Басни Демьяна Бедного.
2. Выдумка, вымысел, вранье (разг. ... Статья полностью

БАСОВИ́ТЫЙ, басовитая, басовитое; басовит, басовита, басовито (разг. фам. шутл.). Басистый.

БАСОВО́Й, басовая, басовое, и БАСОВЫЙ, басовая, басовое. прил. к бас. Басовый ключ (нотный ключ низкого регистра, ключ фа; муз.).

БАСО́ВЫЙ, см. басовой.

БАСО́К, баска, муж.
1. Струна на щипковых музыкальных инструментах, дающая низкий звук (муз.).
2. Не особенно сильный голос с низким тембром (разг.). Говорить баском.

БАСО́Н, басона, муж. (иностр.). Узорная плетеная тесьма, иногда с примесью металлических нитей, употр. для нашивок и обивки мебели; позумент.

БАСО́ННЫЙ, басонная, басонное. прил. к басон.

БАСО́НЩИК, басонщика, муж. Мастер или рабочий, изготовляющий басоны.

БАСО́НЩИЦА, басонщицы. женск. к басонщик.

БАССЕ́ЙН (асе; асэ неправ.), бассейна, муж. (франц. bassin).
1. Большой искусственный водоем с открытой водной поверхностью. В парке был бассейн с золотыми рыбками. В спортклубе устроен бассейн для плавания.
2. ... Статья полностью

БА́СТА, межд. (итал. basta) (разг.). Достаточно, довольно. Сыграем еще партию и баста. «Баста! завтра с утра начинаю писать.» М.Горький.

БАСТИО́Н, бастиона, муж. (франц. bastion) (воен. устар.). Крепостное или полевое укрепление в форме пятиугольника; небольшой форт.

БАСТИО́ННЫЙ, бастионная, бастионное (воен. устар.). прил. к бастион.

БАСТОВА́ТЬ, бастую, бастуешь, несов. (от баста). Не работать, объявив забастовку; принимать участие в забастовке. Английские горнорабочие бастуют.
| перен. Отказываться продолжать какую-нибудь работу, какое-нибудь дело (разг. ... Статья полностью

БАСТР, бастра, муж. (нем. Baster) (спец.). Продукт, получающийся в процессе производства сахара-рафинада — сахарный песок желтого цвета невысокого качества.

БАСУРМА́Н, басурмана, муж. (устар.). Недоброжелательное обозначение магометанина (первонач. татарина), а также вообще иноверца, иноземца.
| Бранное слово (прост. ... Статья полностью

БАСУРМА́НИН, басурманина, мн. басурмане, басурман, муж. (нар.-поэт.). То же, что басурман.

БАСУРМА́НКА, басурманки (устар. нар.-поэт.). женск. к басурман и к басурманин.

БАСУРМА́НСКИЙ, басурманская, басурманское (устар. нар.-поэт.). прил. к басурман и к басурманин. Басурманская вера.

БАСУРМА́НСТВО, басурманства, мн. нет, ср. (устар. нар.-поэт.). отвл. сущ. к басурманский.

БАТАЛИ́СТ, баталиста, муж. (от франц. bataille — сражение) (живоп.). Художник, специализировавшийся на изображении войны. Верещагин был признанным баталистом.

БАТА́ЛИЯ, баталии, жен. (итал. battaglia — Сражение). Сражение, битва, бой (устар.). «- Каково идет баталия? Где же неприятель?» Пушкин.
| Драка, ссора (шутл.). Сцепились, — и пошла баталия.

БАТА́ЛЬНЫЙ, батальная, батальное (иск.). Изображающий военные сцены (о живописи).

БАТАЛЬО́Н [льё], батальона, муж. (франц. bataillon). Часть полка, состоящая из нескольких рот пехоты (воен.). Стрелковый батальон. Саперный батальон.
| перен. ... Статья полностью

БАТАЛЬО́ННЫЙ [льё], батальонная, батальонное (воен.).
1. прил. к батальон.
2. в знач. сущ. батальонный, батальонного, муж. Командир батальона.

БАТАРЕ́ЙКА, батарейки, жен. уменьш. к батарея.
| Маленькая электрическая батарея для карманного фонаря.

БАТАРЕ́ЙНЫЙ, батарейная, батарейное (воен. тех.). прил. к батарея. Батарейный огонь.

БАТАРЕ́Я, батареи, жен. (франц. batterie).
1. Укрепление, служащее позицией для нескольких орудий (воен.). Замаскированная батарея.
2. Артиллерийская часть в составе нескольких орудий (воен. ... Статья полностью

БА́ТЕНЬКА, батеньки, муж. (прост.).
1. ласк. к батя.
2. Фамильярное обращение. Убирайтесь-ка вы, батенька, вон отсюда. «Под музыку мою танцуют, батенька, порой князья и графы.» Д.Бедный.

БАТИ́СТ, батиста, муж. (франц. batiste). Тонкая, слегка блестящая бумажная ткань.

БАТИ́СТОВЫЙ, батистовая, батистовое. прил. к батист. Батистовое производство.
| Сшитый из батиста. Батистовое платье. Батистовая рубашка.

БАТО́Г, батога, муж. (устар.).
1. Трость, посох.
2. Палка или прут, служившие для телесного наказания.

БАТОЖО́К, батожка, муж. (разг. устар.). уменьш.-ласк. к батог.

БАТОЖЬЁ, батожья, мн. нет, собир. (устар. обл.). Батоги. Бить батожьем.

БАТО́Н, батона, муж. (франц. baton — палка). Белый хлеб длинной, цилиндрической формы.
| Длинный медовый пряник.

БАТРА́К, батрака, муж. Сельскохозяйственный рабочий, занятый физическим трудом по найму в кулацком или помещичьем хозяйстве.

БАТРА́ЦКИЙ и (книж.) батраческий, батраческая, батраческое. прил. к батрак. Батрацкие депутаты.

БАТРАЧА́ТА. мн. от батрачонок.

БАТРА́ЧЕСКИЙ, батраческая, батраческое. см. батрацкий.

БАТРА́ЧЕСТВО, батрачества, мн. нет, ср.
1. Занятие батрака.
2. собир. Батраки как общественный слой; сельскохозяйственный пролетариат (неол.). Мы должны опираться на деревенскую бедноту и батрачество.

БАТРА́ЧИЙ, батрачья, батрачье (обл.). Принадлежащий батраку или батрачке.

БАТРА́ЧИТЬ, батрачу, батрачишь, несов. (разг. обл.). Работать в качестве батрака, промышлять батрачеством.

БАТРА́ЧКА, батрачки. женск. к батрак.

БАТРАЧКО́М, батрачкома, муж. (неол.). Сокращение слов: батраческий комитет.

БАТРА́ЧНЫЙ, батрачная, батрачное (экон.). Основанный на труде батраков. Батрачное хозяйство.

БАТРАЧО́НОК, батрачонка, мн. батрачата, батрачат, муж. (неол.). Ребенок-батрак. Одной из очередных задач пионерского движения является вовлечение батрачат в отряд.

БА́ТЬКА, батьки, муж. (обл. фам., вульг.). Батя, батюшка.

БА́ТЮШКА, батюшки, муж.
1. Отец (с оттенком почтительности; устар.). «Пришел он к моему покойному батюшке и говорит...» А.Тургенев.
2. Священник (с оттенком вежливости, у верующих).
3. ... Статья полностью

БА́ТЮШКИН, батюшкина, батюшкино. Принадлежащий батюшке (в 1 и 2 знач.).

БА́ТЯ, бати, мн. (редк.) бати, батей (прост. фам., вульг.). То же, что батюшка.

БАУ́Л, баула, муж. (итал. baule). Небольшой дорожный сундук, продолговатый, с выпуклой крышкой, деревянный или обтянутый кожей.

БАУ́ЛЬЧИК, баульчика, муж. уменьш. к баул.

БАХ, межд., подр.
1. О низком и сильном отрывистом звуке. Где-то далеко слышатся выстрелы: бах! бах!
2. употр. в знач. сказуемого: бахнул ... Статья полностью

БА́ХАТЬ, бахаю, бахаешь (прост.). несов. к бахнуть.

БА́ХАТЬСЯ, бахаюсь, бахаешься (прост.). несов. к бахнуться.

БАХВА́Л, бахвала, муж. (прост.). Хвастун; тот, кто бахвалится.

БАХВА́ЛИТЬСЯ, бахвалюсь, бахвалишься, несов., чем (прост.). Кичливо преувеличивать свои способности, хвастать. «Бахвалилась синица — обещала море сжечь.» погов.

БАХВА́ЛКА, бахвалки (прост.). женск. к бахвал.

БАХВА́ЛЬСТВО, бахвальства, мн. нет, ср. (прост.). Самонадеянное хвастовство, преувеличенное восхваление своих сил и способностей.

БА́ХНУТЬ, бахну, бахнешь, совер. (к бахать) (прост.).
1. без доп. Издать отрывистый звук, низкий и сильный. Вдали бахнула пушка.
2. без доп. ... Статья полностью

БА́ХНУТЬСЯ, бахнусь, бахнешься, совер. (к бахаться) (прост.).
1. чем. Удариться, стукнуться обо что-нибудь. Бахнуться головой о стол.
2. Упасть. А она как бахнется на пол.

БАХРОМА́, бахромы, мн. нет, жен. (араб. mucharramat — кружева). Тесьма, один из краев которой снабжен сплошным рядом мягких, свободно свисающих волокон, шнурков или других подвесок. Занавески обшиты бахромой.
| ... Статья полностью

БАХРО́МЧАТЫЙ, бахромчатая, бахромчатое.
1. С бахромой (разг.).
2. Наподобие бахромы. Бахромчатый край листа.

БА́ХУС, бахуса, муж. (поэт. устар. и разг. шутл.). Вино. Служить Бахусу (быть пьяницей). (По имени Бахуса, иначе Вакха, бога вина в античной мифологии.)

БАХЧА́ и БАКЧА́, бахчи, жен. (перс. bagca — садик) (обл.). Поле, засеянное арбузами, дынями, расположенное в степи, вдали от усадьбы (на юге): баштан.

БАХЧЕ́ВНИК, бахчевника, муж. (обл.). Владелец бахчи.
| Сторож на бахче.

БАЦ, подр.
1. О сильном, коротком и резком звуке, об ударе. Бац, бац! раздались выстрелы.
2. употр. в знач. сказуемого: бацнул (прост.). Прицелился, бацнул! — промах. Он его бацнул по лицу.

БА́ЦАТЬ, бацаю, бацаешь (прост.). несов. к бацнуть.

БА́ЦАТЬСЯ, бацаюсь, бацаешься (прост.). несов. к бацнуться.

БАЦИ́ЛЛА, бациллы, жен. (лат. bacillum — палочка) (ест.). Один из видов бактерий в форме палочки. Бацилла брюшного тифа. Туберкулезная бацилла.

БА́ЦНУТЬ, бацну, бацнешь, совер. (к бацать) (прост.). То же, что бахнуть.

БА́ЦНУТЬСЯ, бацнусь, бацнешься, совер. (к бацаться) (прост.). То же, что бахнуться.

БА́ЧКИ, бачков, ед. нет (разг. фам.). уменьш. к баки.

БАШ (тюрк. bas — голова). Только в выражении: баш на баш (арго торговцев) — 1) ровно столько же. Взять баш на баш. 2) вещь за вещь, без придачи. Менять баш на баш.

БАШ... (неол.). Сокращение, употр. в новых сложных словах в знач. башкирский, напр. Башреспублика (Башкирская республика).

БА́ШЕНКА, башенки, жен. уменьш. к башня.

БА́ШЕННЫЙ, башенная, башенное. прил. к башня.

БАШИБУЗУ́К, башибузука, муж. (тур. basibozuk — первонач. сорви-голова). Солдат иррегулярных частей турецкого войска.
| перен. Отчаянный, буйный человек, разбойник.

БАШКА́, башки, род. мн. нет, жен. (тат. basqa — за голову, при обозначении цены) (разг. фам.). Голова. У него тупая башка. О, это умная башка!

БАШКИ́РКА, башкирки. женск. к башкир (см. башкиры).

БАШКИ́РСКИЙ, башкирская, башкирское. прил. к башкиры.

БАШКИ́РЦЫ, башкирцев, ед. башкирец, башкирца, муж. (устар.). То же, что башкиры.

БАШКИ́РЫ, башки́р — башки́ров, ед. башкир, башкира, муж. Тюркская народность, живущая на южном Урале.

БАШКОВА́ТЫЙ и БАШКОВИ́ТЫЙ, башковатая, башковатое; башковат и башковит, башковита, башковито (прост.). Умный, сообразительный .

БАШКОВИ́ТЫЙ

БАШЛЫ́К, башлыка, муж. (тюрк., ср. тат.). Теплый головной убор, надеваемый чаще поверх шапки — суконный капюшон с длинными концами.

БАШМА́К, башмака, (род. мн. башмак неправ.), муж. (тат. basmaq).
1. Низкая обувь, преим. ... Статья полностью

БАШМА́ЧНИК [маш], башмачника, муж. Сапожник, шьющий башмаки.

БАШМА́ЧНИЦА [маш], башмачницы. женск. к башмачник.

БАШМА́ЧНИЧАТЬ [маш], башмачничаю, башмачничаешь, несов. (прост.). Промышлять шитьем обуви.

БАШМА́ЧНЫЙ [маш], башмачная, башмачное. прил. к башмак.

БАШМАЧО́К, башмачка, муж.
1. уменьш. к башмак, туфелька (разг.).
2. Название рода орхидейных декоративных растений с большими цветками, похожими на туфлю (бот.). Венерин башмачок.

БА́ШНЯ, башни, род. мн. башен, жен.
1. Высокое столпообразное архитектурное сооружение (преим. каменное). Сухарева башня. Кремлевские стены и башни.
2. ... Статья полностью

БАШТА́Н, баштана, муж. (перс. bostan — сад) (обл.). То же, что бахча.

БАШУ́, басишь. наст. от басить.

БА́Ю, межд. обыкн. в сочетаниях: баю-бай, баюшки-баю и баю-баюшки-баю — слова, которые напевают, усыпляя ребенка; припев колыбельных песен. «Спи, младенец мой прекрасный, баюшки-баю.» Лермонтов.

БАЮ́КАНЬЕ, баюканья, мн. нет, ср. Действие по гл. баюкать. За стеной слышится тихое баюканье. «Братья, не верьте баюканью льстивому: вы победители, падаем ниц...» Д.Бедный.

БАЮ́КАТЬ, баюкаю, баюкаешь, несов. (к убаюкать), кого-что. Убаюкивать. срн. баю.

БА́ЮШКИ. см. баю.

БАЯДЕ́РА и БАЯДЕРКА [дэ], баядерки, жен. (португ. bailadeira — танцовщица).
1. Участвующая в религиозных церемониях танцовщица в Индии.
| Восточная танцовщица.
2. ... Статья полностью

БАЯДЕ́РКА

БАЯ́Н (или боян), баяна, муж. (муз.). Музыкальный инструмент, большая гармоника со сложной системой ладов. (По имени сказочного древнерусского поэта Баяна, упоминаемого в "Слове о полку Игореве".)

БАЯНИ́СТ, баяниста, муж. (неол. муз.). Гармонист, играющий на баяне.

БА́ЯТЬ, баю, баешь, несов., что (обл.). Говорить, толковать.

БДЕ́НИЕ, бдения, ср. (книж.). Действие по гл. бдеть. «Бдения и сна приходит час определенный.» Пушкин.
• Всенощное бдение (церк.) — церковная служба, совершаемая вечером; всенощная.

БДЕТЬ (1 л. не употр.), бдишь, несов. (книж., устар.).
1. Бодрствовать, проводить время без сна.
2. о чем. Неусыпно заботиться, следить за чем-нибудь.

БДИ́ТЕЛЬНОСТЬ, бдительности, мн. нет, жен. (книж.). отвл. сущ. к бдительный; неослабное внимание. Усыпить чью-нибудь бдительность. Основная заповедь коммуниста — революционная бдительность и готовность сокрушить классового врага.

БДИ́ТЕЛЬНЫЙ, бдительная, бдительное; бдителен, бдительна, бдительно (книж.). Внимательный, тщательно охраняющий, неослабный. Бдительный страж. Бдительный надзор.

БЕ1, нескл., ср. То же, что бэ.

БЕ2, межд. (детск.). Плохо, гадко.

БЕ3 и бе-е-е, подр. О блеянии овец.

БЕБЕ́, нескл., ср. (франц. bebe) (разг.). Маленький ребенок. Нечего прикидываться каким-то бебе.

БЕБЕ́ШКА, бабешки, жен. и муж. (разг. устар.). уменьш. к бебе.
• Наряжаться бебешкой (о женщине; разг. ... Статья полностью

БЁГ, бегла. прош. от бечь.

БЕГ, бега, о беге, на бегу, мн. бега, бегов, муж.
1. только ед. Действие по гл. бегать и бежать ... Статья полностью

БЕ́ГАНЬЕ, беганья, ср. Действие по гл. бегать.

БЕ́ГАТЬ, бегаю, бегаешь, несов.
1. Те же знач., что у гл. бежать в 1 и 6 знач. ... Статья полностью

БЕГЕМО́Т, бегемота, муж. (др.-евр. мн. behemoth — бегемоты). Толстокожее млекопитающее, живущее в пресноводных бассейнах тропической Африки; то же, что гиппопотам.
| ... Статья полностью

БЕГЛЕ́Ц, беглеца, муж. Человек, спасающийся бегством, находящийся в бегах.

БЕ́ГЛОСТЬ, беглости, мн. нет, жен. отвл. сущ. к беглый в 4 знач. Для игры на рояле необходимо развить беглость пальцев. «Перстам придал послушную, сухую беглость.» Пушкин.

БЕ́ГЛЫЙ, беглая, беглое.
1. Находящийся в бегах, спасающийся бегством. Беглый каторжник.
2. в знач. сущ. беглый, беглого, муж., беглая, беглой, жен. ... Статья полностью

БЕГЛЯ́НКА, беглянки (преим. шутл.). женск. к беглец.

БЕГОВО́Й, беговая, беговое.
1. прил. к бега (см. бег в 4 знач.). Беговая дорожка (круговая дорожка на ипподроме, по которой бегут лошади). Беговые конюшни.
| ... Статья полностью

БЕГО́М, нареч. Посредством бега. Я пустился бегом вдогонку.
• Бежать бегом — быстро бежать, очень торопиться.

БЕГО́НИЯ, бегонии, жен. (бот.). Тропическое растение с красивыми пестрыми листьями, разводимое у нас в качестве декоративного. (По имени франц. ученого Begon.)

БЕГОТНЯ́, беготни, мн. нет, жен. (разг.). Непрерывное движение бегом в разных направлениях. Дети подняли беготню.
| Суетливое мотанье, хлопоты, требующие спешки и беганья из одного места в другое (фам.). День полон беготни по учреждениям.

БЕ́ГСТВО, бегства, мн. нет, ср.
1. Поспешное беспорядочное отступление. Войско обратилось в бегство.
2. Самовольное удаление, тайный уход. Бегство из тюрьмы. Спастись бегством.

БЕГУ́, бежишь, бегут. наст. от бежать и бечь.

БЕГУ́Н, бегуна, муж.
1. Человек, хорошо бегающий.
| Занимающийся бегом как спортом (спорт.).
2. чаще мн. Тяжелый металлический или каменный жорнов, укрепленный на вращающейся горизонтальной оси (тех. ... Статья полностью

БЕГУНКИ́, бегунков, ед. бегунок, бегунка, муж.
1. только мн. Легкая повозка, беговые дрожки или сапки.
2. Маленькие колеса у паровоза в отличие от ведущих колес (тех. ... Статья полностью

БЕГУ́НЬЯ, бегуньи, род. мн. бегуний. женск. к бегун в 1 знач.

БЕДА́, беды, мн. беды, жен.
1. Несчастный случай, несчастье, горе. «Грех да беда на кого не живет.» погов. Сделать что-нибудь на свою беду. На беду (в знач. ... Статья полностью

БЕ́ДЕКЕР [дэкэ], бедекера, муж. Путеводитель; справочное издание для путешественников с описанием местности, маршрутов, достопримечательностей и т.п. (По имени составителя наиболее распространенных немецких изданий такого рода.)

БЕ́ДЕРНЫЙ, см. бедёрный.

БЕДЁРНЫЙ и (редк.) БЕДЕРНЫЙ, бедерная, бедерное (разг.). То же, что бедренный.

БЕДЛА́М, бедлама, муж. Хаос, шум, неразбериха, кавардак. Это не собрание, а бедлам какой-то. (По названию дома для умалишенных в Лондоне: Bedlam, первонач. знач. Вифлеем.)

БЕДНЕ́ТЬ, беднею, беднеешь, несов. (к обеднеть).
1. Становиться менее богатым или менее имущим. Он беднеет с каждым, днем и стал уже почти нищим.
2. кем-чем. Лишаться чего-нибудь, утрачивать что-нибудь. Леса наши беднеют пушным зверем.

БЕ́ДНОСТЬ, бедности, мн. нет, жен.
1. отвл. сущ. к бедный в 1, 2, 3 и 4 знач. (книж.). Бедность воображения.
2. Нужда, недостаток. Жить в бедности.

БЕДНОТА́, бедноты, мн. нет, жен.
1. То же, что бедность во 2 знач. (разг. прост.).
2. ... Статья полностью

БЕ́ДНЫЙ, бедная, бедное; беден, бедна, бедно.
1. Обладающий очень скудным достатком, неимущий. Бедный человек. Бедная деревня.
2. Скудный, однообразный. Бедна природа на севере. Бедная фантазия.
3. чем. ... Статья полностью

БЕДНЯ́ГА, бедняги, муж. (разг., с оттенком сочувствия и жалости). Несчастный человек. Небось, устал, бедняга? Ничего ему не удавалось, и бедняга впал в отчаяние.

БЕДНЯ́ЖКА, бедняжки, муж. и жен. (разг.).
1. муж. и жен. ласк. к бедняга.
2. жен. женск. к бедняга.

БЕДНЯ́К, бедняка, муж.
1. Неимущий, бедный человек.
2. Человек, входящий в состав деревенской бедноты, как социальной группы, в отличие от кулака и середняка (неол. социол.).

БЕДНЯ́ЦКИЙ, бедняцкая, бедняцкое (неол. социол.). прил., по знач. связанное с деревенской беднотой; ант. кулацкий и середняцкий. Бедняцкие массы. Бедняцкие хозяйства. Объединение бедняцко-середняцких масс против кулачества.

БЕДНЯ́ЧЕСТВО, беднячества, мн. нет, ср. (неол. социол.). То же, что беднота в 3 знач.

БЕДНЯ́ЧКА, беднячки (неол. социол.). женск. к бедняк во 2 знач.

БЕДО́ВЫЙ, бедовая, бедовое; (редк.) бедов, бедова, бедово (разг.). Ничего не боящийся, смелый, дерзкий. С ним не управишься: бедовый мальчишка.
| То же без осуждения (с оттенком шутл. укоризны); шустрый, разбитной, находчивый.

БЕДОКУ́Р, бедокура, муж. (разг. фам. укор.). Проказник, большой шалун.

БЕДОКУ́РИТЬ, бедокурю, бедокуришь, несов. (набедокурить) (разг. фам. укор.). Причинять неприятности, беспорядок своими шалостями, неосторожностью.

БЕДОКУ́РКА, бедокурки (разг. фам. укор.). женск. к бедокур.

БЕ́ДРЕННЫЙ, бедренная, бедренное. прил. к бедро. Бедренная кость.

БЕДРО́, бедра, мн. бёдра, бёдер, бёдрам, ср.
1. Часть ноги животного или человека от таза до коленного сгиба.
| Наружная сторона верхней части ноги у человека.
2. Сорт мяса из соответствующей части мясной туши (в мясной торговле).

БЕ́ДСТВЕННЫЙ, бедственная, бедственное; (кратк. мужск. не употр.) бедственна, бедственно. Злополучный, опасный, тяжелый. Бедственное положение, состояние.

БЕ́ДСТВИЕ, бедствия, ср. (книж.). Большое несчастье, тяжелое, гибельное событие. Случилось бедствие. Бедствие постигло семью. Несчастье приняло размеры бедствия. Крымское землетрясение было бедствием для всего Союза. Стихийное бедствие (напр. ... Статья полностью

БЕ́ДСТВОВАТЬ, бедствую, бедствуешь, несов. Сильно нуждаться, жить в нищете.

БЕДУИ́Н, бедуина, муж. (араб. мн. badavin, букв. жители пустыни). Араб-кочевник.

БЕДУИ́НКА, бедуинки. женск. к бедуин.

БЕДУИ́НСКИЙ, бедуинская, бедуинское. прил. к бедуин.

БЕЖ [бэж], в знач. неизм. прил. (франц. beige). Светлокоричневый, с кремовым оттенком. Чулки цвета беж.

БЕЖА́ТЬ, бегу, бежишь, бегут, д.н.в. не употр. [срн. бегать].
1. несов. Быстро передвигаться, сильными толчками ног отделяясь от земли. Лошадь бежала рысью.
| ... Статья полностью

БЕ́ЖЕВЫЙ, бежевая, бежевое (разг.). То же, что беж. Бежевое платье.

БЕ́ЖЕНЕЦ, беженца, муж. Человек, покинувший место своего жительства вследствие войны или стихийных бедствий. Осенью 1914 года на восток хлынула волна беженцев.

БЕ́ЖЕНКА, беженки. женск. к беженец.

БЕ́ЖЕНСКИЙ, беженская, беженское. прил. к беженец.

БЕ́ЖЕНСТВО, беженства, мн. нет, ср.
1. Массовое оставление жителями своих родных мест вследствие войны или стихийных бедствий.
2. собир. Беженцы.

БЕЖИ́ШЬ. см. бежать и бечь.

БЕЗ (без удар., кроме тех случаев, когда ударение переносится с сущ. на предлог, напр. без толку, без соли) и безо (см.), предлог с род.
1. ... Статья полностью

БЕЗ..., см. тж безъ... и бес.... Приставка, служащая для образования: 1) прил. от сущ., в знач. ... Статья полностью

БЕЗАЛА́БЕРНЫЙ, безалаберная, безалаберное; безалаберен, безалаберна, безалаберно (разг.). Бестолковый, беспорядочный. Безалаберный человек. Безалаберное сочинение. «Деревянная лестница... была чрезвычайно безалаберно (нареч.) сделана.» Гоголь.

БЕЗАЛА́БЕРЩИНА, безалаберщины, мн. нет, жен. (разг.). Сумбур, неразбериха.

БЕЗАЛКОГО́ЛЬНЫЙ, безалкогольная, безалкогольное. Не содержащий в себе алкоголя, лишенный алкоголя. Безалкогольный напиток.

БЕЗАПЕЛЛЯЦИО́ННЫЙ, безапелляционная, безапелляционное; безапелляционен, безапелляционна, безапелляционно.
1. Не подлежащий обжалованию в апелляционном порядке (офиц.). Безапелляционное решение.
2. Не допускающий возражения и сомнения, категорический. Нельзя! сказал он безапелляционным тоном.

БЕЗБАНДЕРО́ЛЬНЫЙ, безбандерольная, безбандерольное (офиц.). Не оплаченный акцизным налогом (о товарах, оклеиваемых бандеролью в знак уплаты налога). Безалаберный табак.

БЕЗБЕ́ДНЫЙ, безбедная, безбедное; безбеден, безбедна, безбедно. Чуждый нужды, лишений; с некоторым достатком. Безбедное существование. Жить безбедно (нареч.).

БЕЗБИЛЕ́ТНЫЙ, безбилетная, безбилетное. Незаконно пользующийся правами, обусловленными при обретением билета. Безбилетный пассажир. Безбилетный зритель.

БЕЗБО́ЖИЕ, безбожия, мн. нет, ср. Отрицание бога.
| Борьба с религией, антирелигиозная идеология или деятельность (неол.).

БЕЗБО́ЖНИК, безбожника, муж.
1. Человек неверующий в бога, атеист.
| Член антирелигиозного общества; лицо, ведущее антирелигиозную пропаганду (неол.).
2. Употреблялось как укор. ... Статья полностью

БЕЗБО́ЖНИЦА, безбожницы. женск. к безбожник.

БЕЗБО́ЖНИЧАТЬ, безбожничаю, безбожничаешь, несов. (разг. устар.). Совершать безбожные (во 2 знач.) по ступки.

БЕЗБО́ЖНИЧЕСКИЙ, безбожническая, безбожническое. прил. к безбожник в 1 знач.

БЕЗБО́ЖНЫЙ, безбожная, безбожное.
1. прил. к безбожие и к безбожник (в 1 знач.); антирелигиозный (неол.). Безбожное движение.
2. ... Статья полностью

БЕЗБО́КИЙ, безбокая, безбокое (разг.). Лишенный одного края, отбитого или отломанного. Стояло там какое-то безбокое кресло.

БЕЗБО́Л, БЕЗБОЛЛ, безболла, муж. (англ. base-ball) (спорт.). Род игры в мяч.

БЕЗБОЛЕ́ЗНЕННОСТЬ, безболезненности, мн. нет, жен. (книж.). отвл. сущ. к безболезненный. Безболезненность операции.

БЕЗБОЛЕ́ЗНЕННЫЙ, безболезненная, безболезненное; безболезнен, безболезненна, безболезненно (книж.). Не вызывающий боли, физического страдания. Безболезненное удаление зубов.
| перен. Не вызывающий вредных или тяжелых последствий. Реорганизация предприятия протекла вполне безболезненно (нареч.).

БЕЗБО́ЛЛ

БЕЗБО́ЛЬНЫЙ, безбольная, безбольное; безболен, безбольна, безбольно (поэт.). Безболезненный.
| Свободный от нравственных мучений, душевной боли.

БЕЗБОРО́ДЫЙ, безбородая, безбородое. Не имеющий бороды.
| еще слишком юный, не достигший возмужалости (разг. ирон.). Были там студенты и еще какая-то безбородая публика.

БЕЗБОЯ́ЗНЕННЫЙ, безбоязненная, безбоязненное; безбоязнен, безбоязненна, безбоязненно (книж.). Бесстрашный, чуждый боязни, страха. Безбоязненный поступок. Безбоязненно (нареч.) броситься в бой.

БЕЗБРА́ЧИЕ, безбрачия, мн. нет, ср. (книж.). отвл. сущ. к безбрачный. Католические священники дают обет безбрачия.

БЕЗБРА́ЧНЫЙ, безбрачная, безбрачное (книж.). Не состоящий в браке, холостой; связавший себя обетом девственности.

БЕЗБРЕ́ЖНОСТЬ, безбрежности, мн. нет, жен. (книж.). отвл. сущ. к безбрежный.

БЕЗБРЕ́ЖНЫЙ, безбрежная, безбрежное; безбрежен, безбрежна, безбрежно (книж.). Не имеющий берегов, видимых границ, простирающийся на необозримое пространство. Безбрежные равнины.
| Необъятный, громадный (поэт.). Безбрежная скорбь.

БЕЗБРО́ВЫЙ, безбровая, безбровое. Не имеющий бровей.
| Имеющий мало заметные брови.

БЕЗБУКВА́РНЫЙ, безбукварная, безбукварное (пед.). Производимый без букваря (об обучении грамоте).

БЕЗБУ́РНЫЙ, безбурная, безбурное; безбурен, безбурна, безбурно (книж. поэт.). Спокойный, безмятежный. Безбурное море. Безбурная жизнь.

БЕЗВЕ́ДРИЕ, безведрия, ср. (обл.). Длительное отсутствие хорошей погоды, вёдра; долгое ненастье.

БЕЗВЕ́РИЕ, безверия, мн. нет, ср. (книж.). Отсутствие религиозной веры, состояние неверующего человека.

БЕЗВЕ́СТНОСТЬ [сн], безвестности, мн. нет, жен. (книж.). отвл. сущ. к безвестный во 2 знач. Жить в безвестности.

БЕЗВЕ́СТНЫЙ [сн], безвестная, безвестное; безвестен, безвестна, безвестно (книж.).
1. Никому не ведомый, пребывающий в неизвестности. Безвестный остров.
2. Ничем не знаменитый, не пользующийся популярностью. Безвестный герой.
• ... Статья полностью

БЕЗВЕ́ТРЕННЫЙ, безветренная, безветренное. Тихий, когда нет ветра (о погоде).

БЕЗВЕ́ТРИЕ, безветрия, мн. нет, ср. Спокойствие воздуха, отсутствие ветра, штиль.

БЕЗВИ́ННЫЙ, безвинная, безвинное; безвинен, безвинна, безвинно (книж.). Ни в чем не виновный. «Безвинная, зачем же ты страдаешь!» Пушкин.

БЕЗВКУ́СИЕ, безвкусия, мн. нет, ср. (книж.). Отсутствие хорошего вкуса; пошлый, плохой вкус. Обстановка в комнате отличалась безвкусием. То же, что безвкусица.

БЕЗВКУ́СИЦА, безвкусицы, мн. нет, жен. Проявление безвкусия, что-нибудь безвкусное. Что за безвкусица эти шляпы!

БЕЗВКУ́СНЫЙ, безвкусная, безвкусное; безвкусен, безвкусна, безвкусно.
1. Не действующий на органы вкуса, пресный. Всякая еда больному казалась безвкусной.
2. Не согласный с нормами хорошего вкуса, оскорбляющий хороший вкус (неод.). Безвкусная обстановка комнаты.
| Не обладающий художественным вкусом (редк.). Безвкусный человек.

БЕЗВЛА́СТИЕ, безвластия, мн. нет, ср. (книж.). Отсутствие государственной власти, анархия.

БЕЗВО́ДНЫЙ, безводная, безводное; безводен, безводна, безводно.
1. Бедный влагой (книж. поэт.). Безводная степь. «Ключ... в пустыне безводной журча пробивался.» Лермонтов.
2. Не содержащий в своем составе воды (ест.). Безводная серная кислота.

БЕЗВО́ДЬЕ, безводья, мн. нет, ср. Отсутствие воды вследствие засухи в реках и озерах. Туркестан известен своим безводьем.

БЕЗВОЗБРА́ННЫЙ, безвозбранная, безвозбранное (устар.). Ничем не стесняемый, беспрепятственный. Предоставлять что-нибудь в безвозбранное пользование. Безвозбранно (нареч.) пользоваться чем-нибудь.

БЕЗВОЗВРА́ТНЫЙ, безвозвратная, безвозвратное; безвозвратен, безвозвратна, безвозвратно (книж.).
1. То же, что невозвратный. Безвозвратно (нареч.) погибнуть.
2. ... Статья полностью

БЕЗВОЗДУ́ШНЫЙ, безвоздушная, безвоздушное (науч.). Не заполненный воздухом. Безвоздушное пространство.

БЕЗВОЗМЕ́ЗДНЫЙ, безвозмездная, безвозмездное (книж., офиц.). Даровой, бесплатный. Безвозмездный труд. Получить что-нибудь безвозмездно (нареч.).

БЕЗВО́ЛИЕ, безволия, мн. нет, ср. отвл. сущ. к безвольный; отсутствие воли.

БЕЗВОЛО́СЫЙ, безволосая, безволосое. Лишенный волос. Безволосый череп.

БЕЗВО́ЛЬНЫЙ, безвольная, безвольное; безволен, безвольна, безвольно. Слабохарактерный, слабовольный, неспособный самостоятельно принять решение. Безвольный человек. Безвольный характер.

БЕЗВРЕ́ДНЫЙ, безвредная, безвредное; безвреден, безвредна, безвредно. Лишенный свойства, способности вредить, причинять вред. Безвредное лекарство. Безвредное средство.
| Не могущий повредить, несклонный к интригам (разг.; о человеке).

БЕЗВРЕ́МЕННЫЙ, безвременная, безвременное (книж.). Преждевременный, слишком рано наступивший. Безвременная гибель. Безвременно (нареч.) погибнуть.

БЕЗВРЕ́МЕНЬЕ, безвременья, мн. нет, ср. (книж.). Тяжелое время, пора невзгод,.
| Эпоха общественной пассивности, застоя. Чеховское безвременье.

БЕЗВЫ́ГОДНЫЙ, безвыгодная, безвыгодное; безвыгоден, безвыгодна, безвыгодно (канц. торг.). Не приносящий ожидаемой прибыли или пользы, но и не убыточный. Сделка эта в лучшем случав безвыгодна.

БЕЗВЫ́ЕЗДНЫЙ [зн], безвыездная, безвыездное. Постоянный, неотлучный, без выезда в другое место (только в сочетании со словами, означающими пребывание, житье и т.п.). Безвыездное сидение в городе. Жить или быть где-нибудь безвыездно (нареч.).

БЕЗВЫ́ХОДНОСТЬ, безвыходности, мн. нет, жен. отвл. сущ. к безвыходный. Безвыходность положения.

БЕЗВЫ́ХОДНЫЙ, безвыходная, безвыходное; безвыходен, безвыходна, безвыходно.
1. Такой, из которого невозможно выпутаться, найти выход, исход (преим. в выражении безвыходное положение). Положение его было совершенно безвыходно.
2. только ... Статья полностью

БЕЗГЛА́ЗЫЙ, безглазая, безглазое (книж.). Лишенный одного или обоих глаз.

БЕЗГЛА́СНЫЙ, безгласная, безгласное; безгласен, безгласна, безгласно.
1. Безмолвный (книж.).
| Не смеющий никогда во всеуслышанье заявить свое мнение. Он какой-то безгласный: молчит, что бы с ним ни делали.
2. Не произносимый при чтении (грам.). Буквы ъ, ь называются безгласными.

БЕЗГОЛО́ВЫЙ, безголовая, безголовое; безголов, безголова, безголово.
1. только полн. Не имеющий головы, лишенный головы.
| Лишенный здравого смысла, глупый (ирон. ... Статья полностью

БЕЗГОЛО́СНЫЙ, безголосная, безголосное (линг.). То же, что глухой в 4 знач. Безголосный согласный звук.

БЕЗГОЛО́СЫЙ, безголосая, безголосое. С плохим, слабым голосом. Оратор он не плохой, да безголосый. Безголосая певица.
| Лишившийся голоса. Когда-то знаменитый, но теперь безголосый певец.

БЕЗГРА́МОТНОСТЬ, безграмотности, мн. нет, жен.
1. отвл. сущ. к безграмотный в 1 знач. ... Статья полностью

БЕЗГРА́МОТНЫЙ, безграмотная, безграмотное; безграмотен, безграмотна, безграмотно.
1. Содержащий много грамматических ошибок, малограмотный. Оканчивающие школу часто подают безграмотные сочинения.
| ... Статья полностью

БЕЗГРАНИ́ЧНОСТЬ, безграничности, мн. нет, жен. (книж.). отвл. сущ. к безграничный. Безграничность равнины.

БЕЗГРАНИ́ЧНЫЙ, безграничная, безграничное; безграничен, безгранична, безгранично (книж.). Не имеющий границ, бесконечный. Безграничные равнины СССР. Безгранично (нареч.) тянулась унылая степь.
| ... Статья полностью

БЕЗГРА́ННЫЙ, безгранная, безгранное; безгранен, безгранна, безгранно (поэт. неол.). Безграничный, безбрежный.

БЕЗГРЕ́ШНОСТЬ, безгрешности, мн. нет, жен. (книж.). отвл. сущ. к безгрешный. Безгрешность помыслов.

БЕЗГРЕ́ШНЫЙ, безгрешная, безгрешное; безгрешен, безгрешна, безгрешно (книж. устар.).
1. Не согрешивший, невинный. Безгрешное дитя.
2. Лишенный всякой примеси зла, дозволенный. Там предавался он безгрешным удовольствиям.
• Безгрешные доходы (ирон.) — взятки.

БЕЗДА́РНОСТЬ, бездарности, жен.
1. только ед. отвл. сущ. к бездарный ... Статья полностью

БЕЗДА́РНЫЙ, бездарная, бездарное; бездарен, бездарна, бездарно. Недаровитый, лишенный таланта. Бездарный поэт.
| Выполненный неталантливо. Бездарная картина. Архитектура этого дома бездарна.

БЕ́ЗДАРЬ, бездари, мн. нет, жен., собир. Бездарные люди. Слово пущено в ход Игорем Северянином: Вокруг талантливые трусы и обнаглевшая бездарь.
| То же, что бездарность ... Статья полностью

БЕЗДЕ́ЙСТВЕННЫЙ, бездейственная, бездейственное; бездействен, бездейственна, бездейственно. Пребывающий в состоянии бездействия.

БЕЗДЕ́ЙСТВИЕ, бездействия, мн. нет, ср.
1. Неподвижность, отсутствие всякой деятельности, работы, ничегонеделанье. «Под бременем познанья и сомненья в бездействии состарится оно (поколенье).» Лермонтов ... Статья полностью

БЕЗДЕ́ЙСТВОВАТЬ, бездействую, бездействуешь, несов. Пребывать в бездействии.
| Ничего не делать, не работать.

БЕЗДЕ́ЛИЦА, безделицы, жен.
1. Нечто, не имеющее никакой ценности или значения, ничтожный пустяк. Двадцать рублей для меня — не безделица. «По смутном сне безделица тревожит.» Грибоедов.
2. Безделушка (разг.).

БЕЗДЕ́ЛКА, безделки, жен. (разг. устар.).
1. То же, что безделица в 1 знач. — Что ранен? «Ничего, безделица.» Лермонтов.
2. Безделушка.

БЕЗДЕЛУ́ШКА, безделушки, жен. Небольшой предмет, служащий для украшения, изящная вещица. Стол был заставлен всякими безделушками, статуэтками и т.п.

БЕЗДЕ́ЛЬЕ, безделья, мн. нет, ср. Пребывание в праздности. От безделья ему глупости разные в голову приходят. Вынужденное безделье.

БЕЗДЕ́ЛЬНИК, бездельника, муж. (разг.).
1. Человек ленивый, пребывающий в постоянной праздности, лентяй.
2. Ни к чему не годный человек, пакостник (бран.). Ты что же это, бездельник, наделал?

БЕЗДЕ́ЛЬНИЦА, бездельницы (разг.). женск. к бездельник.

БЕЗДЕ́ЛЬНИЧАТЬ, бездельничаю, бездельничаешь. несов. (разг. неод.). Пребывать в ленивой праздности.

БЕЗДЕ́ЛЬНЫЙ, бездельная, бездельное (разг.). Праздный, не занятый и не заполненный какой-нибудь работой, делом. Бездельное существование. Бездельный парень.

БЕЗДЕ́НЕЖНЫЙ, безденежная, безденежное.
1. Бедный, не имеющий денег, нуждающийся в деньгах (разг.). Безденежный человек.
2. Производимый без денег, путем безналичных или натуральных расчетов (экон.). Безденежный расчет. Безденежное хозяйство.

БЕЗДЕ́НЕЖЬЕ, безденежья, мн. нет, ср. Недостаток в деньгах, отсутствие денег. Нездоровье и постоянное безденежье вконец измучили его.

БЕЗДЕ́ТНОСТЬ, бездетности, мн. нет, жен. (книж.). Неимение детей.

БЕЗДЕ́ТНЫЙ, бездетная, бездетное; бездетен, бездетна, бездетно. Но имеющий детей. Бездетная семья.

БЕЗДЕ́ЯТЕЛЬНОСТЬ, бездеятельности, мн. нет, жен. Отсутствие надлежащей энергии, халатность в исполнении чего-нибудь. Следует взыскивать с сотрудников за бездеятельность.

БЕЗДЕ́ЯТЕЛЬНЫЙ, бездеятельная, бездеятельное; бездеятелен, бездеятельна, бездеятельно. Не проявляющий достаточной энергии в ведении своего дела. Во главе живого дела нельзя ставить бездеятельного человека.

БЕ́ЗДНА [зн], бездны, жен.
1. Пропасть неизмеримой глубины. «Мне стало страшно: на краю грозящей бездны я лежал.» Лермонтов.
| Беспредельная глубина, беспредельность (поэт.). «Открылась бездн, звезд полна (небо).» Ломоносов ... Статья полностью

БЕЗДО́ЖДЬЕ [жье],бездождья, мн. нет, ср. Засушливая погода.

БЕЗДОКАЗА́ТЕЛЬНОСТЬ, бездоказательности, мн. нет, жен. (книж.). отвл. сущ. к бездоказательный. Бездоказательность обвинения.

БЕЗДОКАЗА́ТЕЛЬНЫЙ, бездоказательная, бездоказательное; бездоказателен, бездоказательна, бездоказательно (книж.). Ничем не доказанный, не подкрепленный никакими доводами. Бездоказательное утверждение. Бездоказательные обвинения.

БЕЗДО́МНЫЙ, бездомная, бездомное; бездомен, бездомна, бездомно. Не имеющий крова, приюта. Бездомная собака.
| Лишенный своего жилья, семьи. Бездомный сирота. Бездомный изгнанник.

БЕЗДО́ННЫЙ, бездонная, бездонное; (кратк. мужск. не употр.) бездонна, бездонно.
1. Не имеющий дна.
2. Чрезвычайно глубокий, не поддающийся измерению или заполнению (поэт. ... Статья полностью

БЕЗДОРО́ЖЬЕ, бездорожья, мн. нет, ср.
1. Отсутствие сносных дорог, недостаток проезжих дорог. Борьба с бездорожьем — очередная задача социалистического строительства.
2. Время, когда дороги делаются непроходимыми; распутица. Осеннее, весеннее бездорожье.

БЕЗДОХО́ДНЫЙ, бездоходная, бездоходное; бездоходен, бездоходна, бездоходно (офиц. экон.). Не приносящий и не могущий приносить дохода, не рентабельный.

БЕЗДУ́МНЫЙ, бездомная, бездомное (книж. поэт.). Не тревожащий себя сознанием и размышлениями, не задумывающийся. Бездумная головушка. Бездумное существование.

БЕЗДУ́ШИЕ, бездушия, мн. нет, ср. (книж.). отвл. сущ. к бездушный во 2 знач.

БЕЗДУ́ШНЫЙ, бездушная, бездушное; бездушен, бездушна, бездушно (книж.).
1. Не имеющий души, неодушевленный, мертвый. Бездушное тело.
| перен. Мертвенный, лишенный живой идеи (газет. ... Статья полностью

БЕЗДЫ́МНЫЙ, бездымная, бездымное (спец.). Не дающий дыма при горении. Бездымный порох.

БЕЗДЫХА́ННЫЙ, бездыханная, бездыханное; бездыханен, бездыханна, бездыханно (книж.). Не дышащий более, навсегда переставший дышать, мертвый. Бездыханный труп.

БЕЗЕ́ [зэ], нескл., ср. (франц. baiser, букв. поцелуй). Легкое воздушное пирожное из яичных белков.

БЕЗЖА́ЛОСТНОСТЬ [сн], безжалостности, мн. нет, жен. (книж.). отвл. сущ. к безжалостный; неумолимая жестокость.

БЕЗЖА́ЛОСТНЫЙ [сн], безжалостная, безжалостное; безжалостен, безжалостна, безжалостно. Неумолимо жестокий, неспособный к состраданию и жалости. Безжалостный палач. Он безжалостен к провинившимся. Поступать с кем-нибудь безжалостно (нареч.).

БЕЗЖИ́ЗНЕННОСТЬ, безжизненности, мн. нет, жен. (книж.). отвл. сущ. к безжизненный. Безжизненность взгляда. Безжизненность стиля.

БЕЗЖИ́ЗНЕННЫЙ, безжизненная, безжизненное; безжизнен, безжизненна, безжизненно (книж.).
1. Мертвый, лишенный признаков жизни. Безжизненный труп. «Опять явилось вдохновенье душе безжизненной моей.» Лермонтов.
| ... Статья полностью

БЕЗЗАБО́ТНОСТЬ, беззаботности, мн. нет, жен.
1. отвл. сущ. к беззаботный (книж.). Беззаботность жизни.
2. Беззаботное, беспечное отношение ко всему, что окружает в жизни.

БЕЗЗАБО́ТНЫЙ, беззаботная, беззаботное; беззаботен, беззаботна, беззаботно. Легко относящийся к житейским трудностям, несклонный задумываться о своих делах и огорчаться неудачами. Совсем беззаботный человек.
| Свободный от хлопот и забот. Беззаботное житье.

БЕЗЗАВЕ́ТНЫЙ, беззаветная, беззаветное; (кратк. мужск. не употр.) беззаветна, беззаветно (книж.). Доходящий до самозабвения, чуждый всякого расчета, без всяких оговорок. Беззаветная храбрость. Беззаветно (нареч. ... Статья полностью

БЕЗЗАКА́ТНЫЙ, беззакатная, беззакатное (книж. поэт. устар.).
1. Не заходящий. Беззакатное солнце.
2. перен. Бесконечный. Беззакатное величие.

БЕЗЗАКО́НИЕ, беззакония, ср. Отсутствие законности, нарушение закона, незаконный поступок. Фашистское беззаконие.

БЕЗЗАКО́ННИК, беззаконника, муж. (устар.). Человек, совершающий противозаконные поступки.

БЕЗЗАКО́ННИЧАТЬ, беззаконничаю, беззаконничаешь, несов. (разг. устар.). Совершать предосудительные, беззаконные поступки; действовать вопреки закону.

БЕЗЗАКО́ННЫЙ, беззаконная, беззаконное; беззаконен, беззаконна, беззаконно.
1. Противный закону, безнравственный, преступный. Беззаконный поступок.
2. Не оправдываемый законом, не подчиняющийся ему (поэт.). «Как беззаконная комета в кругу расчисленном светил.» Пушкин.

БЕЗЗАМЕДЛИ́ТЕЛЬНО, нареч. (офиц. устар.). Незамедлительно.

БЕЗЗАПРЕ́ТНЫЙ, беззапретная, беззапретное (книж.).
1. Не воспрещенный. Беззапретный въезд в пределы государства.
2. Не знающий запрета, безудержный. Беззапретная воля.

БЕЗЗАСТЕ́НЧИВОСТЬ, беззастенчивости, мн. нет, жен. отвл. сущ. к беззастенчивый (книж.). Беззастенчивость лжи.
| Наглость, отсутствие всяких моральных сдерживающих начал, всякой стыдливости. С циничной беззастенчивостью он требовал взятки.

БЕЗЗАСТЕ́НЧИВЫЙ, беззастенчивая, беззастенчивое; беззастенчив, беззастенчива, беззастенчиво. Ничем не стесняющийся, действующий с дерзкой прямотой, наглый. Беззастенчивый лгун. Беззастенчивая ложь.

БЕЗЗАЩИ́ТНОСТЬ, беззащитности, мн. нет, жен. отвл. сущ. к беззащитный; беспомощность, отсутствие средств самозащиты. Беззащитность ребенка.

БЕЗЗАЩИ́ТНЫЙ, беззащитная, беззащитное; беззащитен, беззащитна, беззащитно. Не могущий самостоятельно охранить себя, лишенный средств самозащиты, лишенный защиты. Я женщина слабая, беззащитная. Дикарь беззащитен перед стихией. Беззащитное существо.

БЕЗЗВЕ́ЗДНЫЙ (книж.) и БЕЗЗВЁЗДНЫЙ, беззвездная, беззвездное; (кратк. мужск. не употр.) беззвездна, беззвездно. С невидимыми звездами (о ночном небе). Беззвездная полночь.

БЕЗЗВЁЗДНЫЙ, см. БЕЗЗВЕЗДНЫЙ.

БЕЗЗВУ́ЧНЫЙ, беззвучная, беззвучное; беззвучен, беззвучна, беззвучно. Лишенный звонкости, приглушенный. Беззвучный голос. Беззвучный плач. Беззвучно (нареч.) смеяться.

БЕЗЗЕМЕ́ЛЬЕ, безземелья, мн. нет, ср. Отсутствие свободной неиспользованной человеком земли; нужда в земле, земельная теснота. Безземелье в капиталистических странах ведет к пролетаризации деревни.

БЕЗЗЕМЕ́ЛЬНЫЙ, безземельная, безземельное.
1. Не имеющий собственного участка земли или территории, нуждающийся в земле. В капиталистических странах безземельные крестьяне попадают в кабалу к помещикам и кулакам.
2. ... Статья полностью

БЕЗЗЛО́БИЕ, беззлобия, мн. нет, ср. отвл. сущ. к беззлобный.

БЕЗЗЛО́БНЫЙ, беззлобная, беззлобное; беззлобен, беззлобна, беззлобно. Доброго нрава, добродушный, неспособный сердиться. Беззлобная насмешка.

БЕЗЗУ́БЫЙ, беззубая, беззубое.
1. Не имеющий зубов или имеющий мало зубов. Беззубый старик.
2. перен. Бессильный, тупой, не способный повредить или обидеть. Его беззубые остроты, его попытки уязвить смешили меня. Беззубая злоба.

БЕЗИ́Г и БЕЗИК, безига, муж. (франц. besigue). Один из видов игры в карты.

БЕ́ЗИК

БЕЗЛЕ́СНЫЙ, безлесная, безлесное; безлесен, безлесна, безлесно. Бедный лесами или вовсе лишенный их, не заросший лесом. Безлесный юг СССР. Направо был лес, налево безлесная равнина.

БЕЗЛЕ́СЬЕ, безлесья, мн. нет, ср. Бедность лесами, недостаток леса.

БЕЗЛИ́КИЙ, безликая, безликое (книж. поэт.). Лишенный индивидуальности, характерных признаков (собств. не имеющий лика, лица).

БЕЗЛИ́СТВЕННЫЙ, БЕЗЛИСТНЫЙ и БЕЗЛИСТЫЙ, безлиственная, безлиственное. Лишенный листвы, оголенный (о растении).

БЕЗЛИ́СТНЫЙ

БЕЗЛИ́СТЫЙ

БЕЗЛИ́ЧИЕ, безличия, мн. нет, ср., и (чаще) БЕЗЛИЧНОСТЬ, безличности, мн. нет, жен. (книж.). Отсутствие своеобразия, недостаток индивидуальных черт.

БЕЗЛИ́ЧНОСТЬ, см. безли́чие.

БЕЗЛИ́ЧНЫЙ, безличная, безличное; безличен, безлична, безлично. Не плюющий индивидуальности, лишенный своеобразия.
• Безличный глагол (грам.) — употребляемый только в 3 л. ед. Безличное предложение (грам.) — без подлежащего.

БЕЗЛОША́ДНИК, безлошадника, муж. (неол.). Безлошадный крестьянин.

БЕЗЛОША́ДНЫЙ, безлошадная, безлошадное. Не имеющий лошади по бедности. Безлошадные бедняки. Безлошадное хозяйство.

БЕЗЛУ́ННЫЙ, безлунная, безлунное; (кратк. мужск. не употр.) безлунна, безлунно. Не освещаемый луной. Безлунная ночь. «Твоих (Петербурга) задумчивых ночей прозрачный сумрак, блеск безлунный.» Пушкин.

БЕЗЛЮ́ДНЫЙ, безлюдная, безлюдное; безлюден, безлюдна, безлюдно. Малонаселенный. Безлюдная местность.
| Характеризующийся отсутствием прохожих, людей. Безлюдная улица.

БЕЗЛЮ́ДЬЕ, безлюдья, мн. нет, ср. Отсутствие людей. «Тишь, безлюдье вокруг.» И.Никитин. Во время полевых работ в деревне полное безлюдье.
| Недостаток нужных или достойных людей. «Вот уважать кого должны мы на безлюдье!» Грибоедов.

БЕЗМА́ЛА, нареч. (устар.). Чуть, почти, едва не, без малого. Ему безмала двадцать лет. Заплатил безмала пять рублей.

БЕЗМА́ТОК, безматка, муж. (спец.). Пчелиный улей, лишившийся матки.

БЕЗМЕ́ЗДНЫЙ [зн], безмездная, безмездное (офиц.). Даровой, производимый без оплаты. Безмездный переход имущества. Безмездный договор.

БЕЗМЕ́Н, безмена, муж. (от тюрк. batman — мера веса около 10 кг). Рычажный или пружинный прибор для определения веса тел без помощи гирь.

БЕЗМЕ́РНЫЙ, безмерная, безмерное; безмерен, безмерна, безмерно (книж.). Огромный, беспредельный. Горе мое безмерно. Безмерная усталость.

БЕЗМО́ЗГЛЫЙ, безмозглая, безмозглое (разг. бран.). Очень глупый, бестолковый.

БЕЗМО́ЛВИЕ, безмолвия, мн. нет, ср. (книж.). Молчание. Разговор кончился, воцарилось безмолвие. «Тот (Фамусов) часто бестолку сердит, а он (Молчалин) безмолвием его обезоружит.» Грибоедов.
| Полная тишина. В лесу царило безмолвие.

БЕЗМО́ЛВНЫЙ, безмолвная, безмолвное; безмолвен, безмолвна, безмолвно (книж.).
1. Молчаливый, без слов. Безмолвная фигура. Безмолвное согласие.
2. перен. Спокойный, мирный, исполненный тишины и безмолвия (поэт.). «В безмолвной тишине почили дол и рощи.» Пушкин.

БЕЗМО́ЛВСТВОВАТЬ [лст], безмолвствую, безмолвствуешь, несов. (книж.). Хранить полное молчание, не говорить ни слова.

БЕЗМУ́ЖНИЙ, безмужняя, ее (разг., обл.). Лишившийся мужа, не имеющий мужа. Безмужняя вдова.

БЕЗМЯТЕ́ЖНОСТЬ, безмятежности, мн. нет, жен. (книж.). отвл. сущ. к безмятежный.
| Невозмутимо спокойное состояние. Пребывать в безмятежности.

БЕЗМЯТЕ́ЖНЫЙ, безмятежная, безмятежное; безмятежен, безмятежна, безмятежно (книж.). Ничем не тревожимый, невозмутимо спокойный. Безмятежное детство. Безмятежный сон.

БЕЗНАДЕ́ЖНОСТЬ и БЕЗНАДЁЖНОСТЬ, безнадежности, мн. нет, жен. (книж.). отвл. сущ. к безнадежный ... Статья полностью

БЕЗНАДЁЖНОСТЬ

БЕЗНАДЕ́ЖНЫЙ и БЕЗНАДЁЖНЫЙ, безнадежная, безнадежное; безнадежен, безнадежна, безнадежно. Не позволяющий рассчитывать на счастливый исход или улучшение. Положение для меня создалось безнадежное. Безнадежное состояние. Безнадежно (нареч.) Больной. Больной безнадежен. Безнадежный дурак (шутл.).
| Выражающий полное отсутствие надежды. Он поглядел безнадежным взглядом.

БЕЗНАДЁЖНЫЙ

БЕЗНАДЗО́РНОСТЬ, безнадзорности, мн. нет, жен. отвл. сущ. к безнадзорный.

БЕЗНАДЗО́РНЫЙ, безнадзорная, безнадзорное. Лишенный необходимого надзора, присмотра. Безнадзорный ребенок.

БЕЗНАКА́ЗАННОСТЬ, безнаказанности, мн. нет, жен. отвл. сущ. к безнаказанный; безнаказанный произвол. Безнаказанность преступника. Там царила полная безнаказанность.

БЕЗНАКА́ЗАННЫЙ, безнаказанная, безнаказанное; безнаказан, безнаказанна, безнаказанно. Не повлекший за собой кары, возмездия, прошедший без плохих последствий. Преступление осталось безнаказанным. Воровать безнаказанно (нареч.).

БЕЗНАЛИ́ЧНЫЙ, безналичная, безналичное (банк.). Производимый записью в документах, а не уплатой наличных денег. Безналичные расчеты экономят время. Безналичные операции.

БЕЗНАЧА́ЛИЕ, безначалия, ср. (книж.). Отсутствие власти, анархия.

БЕЗНАЧА́ЛЬНЫЙ, безначальная, безначальное (церк.). Вечный.

БЕЗНО́ГИЙ, безногая, безногое.
1. Не имеющий ног или ноги.
2. С больными ногами, не владеющий ногами (разг.).

БЕЗНО́СЫЙ, безносая, безносое. Лишенный носа или носика. Безносая статуя. Безносый чайник.

БЕЗНРА́ВСТВЕННОСТЬ, безнравственности, мн. нет, жен. отвл. сущ. к безнравственный (книж.). Безнравственность поступка.
| ... Статья полностью

БЕЗНРА́ВСТВЕННЫЙ, безнравственная, безнравственное; безнравствен, безнравственна, безнравственно.
1. Нарушающий принципы нравственности, морали; противоречащий правилам морали. Безнравственная книга. Безнравственное учение.
2. Распущенный в половом отношении. Вести безнравственную жизнь.

БЕЗО (без удар.), предлог. употр. наряду с "без" перед косвенными падежами слов "весь" и "всякий". Безо всяких перемен. Ушел безо всего.

БЕЗОБИ́ДНОСТЬ, безобидности, мн. нет, жен. отвл. сущ. к безобидный. Безобидность шутки.

БЕЗОБИ́ДНЫЙ, безобидная, безобидное; безобиден, безобидна, безобидно. Не способный никому причинить огорчение, досаду. Безобидная шутка.
| Безвредный, безопасный, смирный. Выведенный из себя, этот зверек, обычно безобидный, становится страшным.

БЕЗО́БЛАЧНОСТЬ, безоблачности, мн. нет, жен. (книж.). отвл. сущ. к безоблачный. Безоблачность счастья.

БЕЗО́БЛАЧНЫЙ, безоблачная, безоблачное; безоблачен, безоблачна, безоблачно. Не закрытый облаками, без единой тучки, совершенно ясный. Безоблачное небо.
| перен. Беззаботно спокойный и ясный, ничем не омраченный (книж.). Вереница безоблачных воспоминаний. Безоблачное счастье.

БЕЗОБМА́ННЫЙ, безобманная, безобманное. Основанный на совершенной честности, без обмана. Безобманные сделки в торговле.

БЕЗОБОРО́ТНЫЙ, безоборотная, безоборотное (торг.). Снимающий ответственность с подписавшегося (при выдаче векселя). Безоборотная надпись (делаемая на векселе пометка о снятии ответственности). Безоборотный вексель (снабженный такой пометкой).

БЕЗОБРА́ЖУ, безображусь, безобразишь, безобразишься. наст. от безобразить, безобразиться.

БЕЗОБРА́ЗИЕ, безобразия, ср.
1. только ед. Крайняя некрасивость, крайне некрасивая внешность. Безобразие его лица искупалось добротой взгляда.
2. ... Статья полностью

БЕЗОБРА́ЗИНА, безобразины, жен. (разг. фам.). Огромное уродливое существо или предмет. Ну и безобразина этот бегемот!

БЕЗОБРА́ЗИТЬ, безображу, безобразишь, несов. (к обезобразить).
1. кого-что. Делать некрасивым, искажать. Позднейшие пристройки безобразят это здание.
2. без доп. Безобразничать (прост.). У нас по ночам хулиганы безобразят.

БЕЗОБРА́ЗИТЬСЯ, безображусь, безобразишься, несов. страд. к безобразить в 1 знач.

БЕЗОБРА́ЗНИК, безобразника, муж. (разг.). Совершающий непристойные поступки, озорник.

БЕЗОБРА́ЗНИЦА, безобразницы (разг.). женск. к безобразник.

БЕЗОБРА́ЗНИЧАТЬ, безобразничаю, безобразничаешь, несов. (разг.). Непристойно вести себя, озорничать. Пьяный шумел на улице и безобразничал.

БЕЗОБРА́ЗНОСТЬ, безобразности, мн. нет, жен. отвл. сущ. к безобразный. Безобразность уличной сцены.

БЕЗО́БРАЗНЫЙ, безобразная, безобразное; безобразен, безобразна, безобразно (лит.). Не содержащий поэтических образов. Язык прозы нельзя назвать совершенно безобразным.

БЕЗОБРА́ЗНЫЙ, безобразная, безобразное; безобразен, безобразна, безобразно.
1. Весьма некрасивый, уродливый. Безобразная старуха.
2. Вызывающий возмущение, возмутительный (разг.). Что за безобразное отношение к делу! Безобразное поведение.

БЕЗОГЛЯ́ДНЫЙ, безоглядная, безоглядное; (кратк. мужск. не употр.) безоглядна, безоглядно. Решительный, совершаемый с пренебрежением к возможным дурным последствиям, ни с чем не считающийся. Безоглядная последовательность.

БЕЗОГОВО́РОЧНЫЙ, безоговорочная, безоговорочное; (кратк. мужск. не употр.) безоговорочна, безоговорочно (книж. ... Статья полностью

БЕЗОПА́СНОСТЬ, безопасности, мн. нет, жен. Отсутствие опасности. Находиться в полной безопасности. Общественная безопасность.
| чего. Предупреждение опасности, условия, при которых не угрожает опасность. Безопасность труда.

БЕЗОПА́СНЫЙ, безопасная, безопасное; безопасен, безопасна, безопасно.
1. Не угрожающий каким-нибудь вредом, опасностью. Безопасное средство. Безопасная бритва.
2. Надежно защищенный, защищающий от опасностей. Он укрылся в безопасном месте.

БЕЗОРУ́ЖНЫЙ, безоружная, безоружное; безоружен, безоружна, безоружно. Не имеющий при себе оружия. «Убийца был один, изранен, безоружен.» Пушкин.
| перен. Лишенный всяких средств защиты или нападения. В этом споре я оказался совершенно безоружным.

БЕЗОСТАНО́ВОЧНЫЙ, безостановочная, безостановочное; (кратк. мужск. не употр.) безостановочна, безостановочно. Совершаемый в один прием, без перерывов. Безостановочный перелет Москва — Тифлис.
| Непрерывно движущийся, действующий без остановки. Безостановочная работа завода.

БЕЗО́СТЫЙ, безостая, безостое (спец.). Не имеющий остей. Безостый злак.

БЕЗОТВЕ́ТНОСТЬ, безответности, мн. нет, жен. (книж.). Безответная покорность.

БЕЗОТВЕ́ТНЫЙ, безответная, безответное; безответен, безответна, безответно.
1. Не получающий ответа, отклика (редк.). Письмо осталось безответным.
2. Неспособный возражать, прекословить или проявлять свое возмущение, безгласный. Безответный раб. Что же ты мучишь безответное животное?

БЕЗОТВЕ́ТСТВЕННОСТЬ, безответственности, мн. нет, жен. отвл. сущ. к безответственный; отсутствие ответственности. Безответственность власти. Безответственность поступка. Обнаружена полная безответственность в работе.

БЕЗОТВЕ́ТСТВЕННЫЙ, безответственная, безответственное; безответствен, безответственна, безответственно.
1. Не несущий ответственности. Чувствовать себя безответственным. Безответственно (нареч.) распоряжаться чем-нибудь.
2. ... Статья полностью

БЕЗОТВЯ́ЗНЫЙ, безотвязная, безотвязное; безотвязен, безотвязна, безотвязно (разг. фам.). То же, что неотвязный.

БЕЗОТГОВО́РОЧНЫЙ [шн], безотговорочная, безотговорочное; (кратк. мужск. не употр.) безотговорочна, безотговорочно. То же, что беспрекословный. Здесь требуется безотговорочное исполнение.

БЕЗОТКА́ЗНЫЙ, безотказная, безотказное (спец.). Происходящий без остановок (вызываемых несовершенством механизма), без перебоев, без отказа (см. отказ). Безотказная работа моторов. Все механизмы стратостата работали безотказно (нареч.).

БЕЗОТЛАГА́ТЕЛЬНЫЙ, безотлагательная, безотлагательное (книж. канц.). Требующий немедленного осуществления, спешный, не терпящий отлагательства, промедления, отсрочки. Безотлагательная необходимость. Это нужно сделать безотлагательно (нареч.).

БЕЗОТЛО́ЖНЫЙ, безотложная, безотложное; безотложен, безотложна, безотложно (разг.). То же, что неотложный.

БЕЗОТЛУ́ЧНЫЙ, безотлучная, безотлучное; безотлучен, безотлучна, безотлучно (устар.). Постоянно, неотлучно находящийся на своем месте. Безотлучный сторож.
| Неотлучный, непрерывный (о пребывании на одном месте). Безотлучно (нареч.) находиться где-нибудь, при ком-чем-нибудь. Безотлучное сиденье дома.

БЕЗОТНОСИ́ТЕЛЬНО, нареч. (книж.).
1. нареч. к безотносительный. Говоря безотносительно.
2. в сочетании с предлогом "к". ... Статья полностью

БЕЗОТНОСИ́ТЕЛЬНЫЙ, безотносительная, безотносительное; безотносителен, безотносительна, безотносительно (книж.). Верный при любых условиях, абсолютный. Это утверждение безотносительно.

БЕЗОТРА́ДНОСТЬ, безотрадности, мн. нет, жен. отвл. сущ. к безотрадный. Безотрадность перспектив.

БЕЗОТРА́ДНЫЙ, безотрадная, безотрадное; безотраден, безотрадна, безотрадно. Оставляющий чрезвычайно тягостное впечатление. Какой безотрадный пейзаж!
| Не содержащий в себе ничего, что могло бы обрадовать, обнадежить. Положение мое безотрадно.

БЕЗОТЧЁТНОСТЬ, безотчетности, мн. нет, жен.
1. Отсутствие всякого контроля, отчетности. В делах царила полнейшая безотчетность.
2. отвл. сущ. к безотчетный ... Статья полностью

БЕЗОТЧЁТНЫЙ, безотчетная, безотчетное; (кратк. мужск. не употр.) безотчетна, безотчетно.
1. Не подчиняющийся никакому контролю, не обязанный отчитываться. Он безотчетно (нареч. ... Статья полностью

БЕЗОШИ́БОЧНОСТЬ, безошибочности, мн. нет, жен. отвл. сущ. к безошибочный. Безошибочность выводов.

БЕЗОШИ́БОЧНЫЙ, безошибочная, безошибочное; безошибочен, безошибочна, безошибочно. Не содержащий никаких погрешностей, промахов, ошибок. Безошибочное решение задачи. Безошибочное предсказание. Безошибочный расчет.

БЕЗРАБО́ТИЦА, безработицы, мн. нет, жен. Отсутствие работы при наличии нужды в ней; невозможность найти себе службу, заработок. Миллионы пролетариев в Зап. Европе и Америке терпят постоянную безработицу.
| ... Статья полностью

БЕЗРАБО́ТНЫЙ, безработная, безработное.
1. Не имеющий работы, службы, потерявший заработок и не находящий применения своему труду. Безработное население.
2. То же в знач. сущ. безработный, безработного, муж. ... Статья полностью

БЕЗРА́ДОСТНЫЙ [сн], безрадостная, безрадостное; безрадостен, безрадостна, безрадостно (книж.). Лишенный радости, невеселый. Жизнь моя безрадостна.
| Производящий унылое, грустное впечатление, хмурый. Безрадостная повесть. Безрадостный пейзаж.

БЕЗРАЗДЕ́ЛЬНЫЙ, безраздельная, безраздельное; (кратк. мужск. не употр.) безраздельна, безраздельно. Не дробимый, не разделенный ни с кем. Безраздельная власть.
| ... Статья полностью

БЕЗРАЗЛИ́ЧИЕ, безразличия, мн. нет, ср.
1. Состояние полного равнодушия, незаинтересованности. Он выслушал приговор с видом совершенного безразличия.
2. Отсутствие различия, разницы между чем-нибудь (устар.).

БЕЗРАЗЛИ́ЧНО.
1. в знач. сказуемого. Не важно, всё равно. Безразлично, белый или черный.
| Перед относительными мест. и нареч. придает им знач. ... Статья полностью

БЕЗРАЗЛИ́ЧНЫЙ, безразличная, безразличное; безразличен, безразлична, безразлично.
1. Исполненный равнодушия, лишенный интереса к чему-нибудь. Безразличный взгляд на вещи.
| Несущественный, пустой. Задали мне несколько безразличных вопросов и отпустили.
2. ... Статья полностью

БЕЗРАССВЕ́ТНЫЙ, безрассветная, безрассветное; безрассветен, безрассветна, безрассветно (книж.).
1. Не сменяющийся рассветом, продолжительный (о ночи). На северном полюсе полгода длится безрассветная ночь. «Я вас без страха ожидаю, ночь безрассветная и вечная постель.» Фет.
2. перен. Безнадежный, безвыходный. Безрассветная доля.

БЕЗРАССУ́ДНЫЙ, безрассудная, безрассудное; безрассуден, безрассудна, безрассудно. Не сдерживаемый доводами рассудка, благоразумия. Безрассудная храбрость.
| Неосторожный, опрометчивый. Безрассудный поступок.

БЕЗРАССУ́ДСТВО, безрассудства, мн. нет, ср. отвл. сущ. к безрассудный (книж.). Безрассудство решения.
| Склонность к безрассудным поступкам, решениям, безрассудный поступок. Какое безрассудство — переходить реку по льду во время ледохода.

БЕЗРАСЧЁТНЫЙ, безрасчетная, безрасчетное; (кратк. мужск. не употр.) безрасчетна, безрасчетно (редк.). Совершаемый без расчета, нерасчетливый. Безрасчетная трата денег. «Кто не рассчитывает, того называют по-русски безрасчетным дураком.» Гончаров.

БЕЗРЕЗУЛЬТА́ТНОСТЬ, безрезультатности, мн. нет, жен. (книж.). отвл. сущ. к безрезультатный. Безрезультатность усилий.

БЕЗРЕЗУЛЬТА́ТНЫЙ, безрезультатная, безрезультатное; безрезультатен, безрезультатна, безрезультатно (книж.). Ни к чему не приведший, безуспешный. Безрезультатный опыт. Безрезультатные попытки.

БЕЗРО́ГИЙ, безрогая, безрогое. Лишенный рогов, без рогов. Безрогий баран.

БЕЗРО́ДНЫЙ, безродная, безродное; безроден, безродна, безродно.
1. Не знающий своих родителей, не имеющий родственников, одинокий. «Жил некто человек безродный, одинокий, вдали от города, в глуши.» Крылов.
2. Происходящий от незнатных родителей; ант. родовитый (устар.).

БЕЗРО́ПОТНОСТЬ, безропотности, мн. нет, жен. (книж.). отвл. сущ. к безропотный.

БЕЗРО́ПОТНЫЙ, безропотная, безропотное; безропотен, безропотна, безропотно (книж.). Ни на что не жалующийся, не ропщущий. Безропотный страдалец.
| Покорный, беспрекословный, не сопровождающийся ропотом. Безропотные страдания.

БЕЗРУКА́ВКА, безрукавки, жен. (разг.). Вид одежды, куртки или кофты без рукавов.

БЕЗРУ́КИЙ, безрукая, безрукое. Не имеющий одной или обеих рук.
| перен. Неловкий, такой, у которого всё из рук валится (разг. ирон.). Эх, ты, безрукий!

БЕЗРЫ́БЬЕ, безрыбья, мн. нет, ср. Отсутствие рыбы.
• На безрыбье (разг.) — при отсутствии чего-нибудь (из пословицы: на безрыбье и рак рыба).

БЕЗУБЫ́ТОЧНЫЙ [шн], безубыточная, безубыточное; безубыточен, безубыточна, безубыточно (торг.). Не вводящий в убыток, дающий некоторый доход. Безубыточная торговля. Безубыточная цена.

БЕЗУДА́РНЫЙ, безударная, безударное; безударен, безударна, безударно (линг.). Не имеющий на себе ударения. Безударный слог. Безударное слово.

БЕЗУ́ДЕРЖНЫЙ, безудержная, безудержное; безудержен, безудержна, безудержно. Ничем не сдерживаемый, необузданный, неунимающийся. Безудержный порыв. Безудержные рыдания.

БЕЗУ́ДЕРЖУ (или без удержу), нареч. (разг.). Неудержимо.

БЕЗУЕ́ЗДНЫЙ [зн], безуездная, безуездное. Только в выражении: безуездный город (дорев.) — город, не являвшийся административным центром уезда, но управлявшийся согласно городовому положению, в отличие от заштатного.

БЕЗУКОРИ́ЗНЕННОСТЬ, безукоризненности, мн. нет, жен. отвл. сущ. к безукоризненный. Безукоризненность работы.

БЕЗУКОРИ́ЗНЕННЫЙ, безукоризненная, безукоризненное; безукоризнен, . безукоризненна, безукоризненно. Превосходный, отличный, чуждый недостатков. Безукоризненное выполнение работы. Безукоризненный человек.

БЕЗУ́МЕЦ, безумца, муж.
1. Безрассудный человек. «Безумец я! Вы правы, правы... Как смел желать я громкой славы?» Лермонтов.
2. Сумасшедший (устар.). «Кругом подножия кумира безумец бедный обошел.» Пушкин ("Медный всадник" — о Евгении, сошедшем с ума).

БЕЗУ́МИЕ, безумия, мн. нет, ср.
1. Безрассудство, безрассудный поступок. С его стороны было безумием принимать такие условия. Любить до безумия.
2. Сумасшествие (устар.).

БЕЗУ́МНЫЙ, безумная, безумное; безумен, безумна, безумно.
1. Крайне безрассудный. Безумная отвага. Ваш безумный план обречен на неудачу. Любить безумно (нареч.).
2. Отличающийся крайней степенью чего-нибудь, очень напряженный, сильный (разг. ... Статья полностью

БЕЗУМО́ЛКУ (или без умолку), нареч. Не затихая, не умолкая. Безумолку твердить одно и то же. Птицы безумолку щебечут в кустах.

БЕЗУМО́ЛЧНЫЙ, безумолчная, безумолчное (поэт.). Не смолкающий, не затихающий. Безумолчный шум моря.

БЕЗУ́МСТВО, безумства, ср. (книж.). То же, что безумие.
| перен. Удаль, презрение к тому, что считается благоразумным. «Безумство храбрых — вот мудрость жизни.» М.Горький.

БЕЗУ́МСТВОВАТЬ, безумствую, безумствуешь, несов. (книж.). Поступать безрассудно, неистовствовать. Успокойся, перестань безумствовать.

БЕЗУПРЕ́ЧНЫЙ, безупречная, безупречное; безупречен, безупречна, безупречно. Незапятнанный, неопороченный. Безупречная репутация. Безупречное поведение. Безупречно (нареч.) вести себя.

БЕЗУСЛО́ВНО.
1. нареч. к безусловный. Безусловно честный человек. Все недочеты безусловно исправимы.
2. вводное слово. Разумеется, конечно, несомненно (разг.). Безусловно, он ничего не знал об этом, а то давно бы уж рассказал.

БЕЗУСЛО́ВНОСТЬ, безусловности, мн. нет, жен. (книж.). отвл. сущ. к безусловный. Безусловность вывода.

БЕЗУСЛО́ВНЫЙ, безусловная, безусловное; безусловен, безусловна, безусловно.
1. Не связанный условиями, безоговорочный (спец.). Безусловное обязательство.
2. Несомненный, окончательный, полный. Безусловный успех. Безусловное повиновение.

БЕЗУСПЕ́ШНЫЙ, безуспешная, безуспешное; безуспешен, безуспешна, безуспешно. Напрасный, неудачный, не достигший цели. Безуспешные поиски. Мои старания были безуспешны.

БЕЗУ́СТАЛИ (или без устали), нареч. Неутомимо, не уставая. «Работай безустали ночью и днем.» Омулевский.

БЕЗУСТА́ННЫЙ, безустанная, безустанное (книж.). Непрестанный, неутомимый. Безустанный труд.

БЕЗУ́СЫЙ, безусая, безусое. Лишенный усов, без усов. Мой брат побрился и стал безусым.
| Слишком юный, зеленый (разг. фам. пренебр.). Безусый мальчишка.

БЕЗУТЕ́ШНЫЙ, безутешная, безутешное; безутешен, безутешна, безутешно (книж.). Не находящий утешения, глубоко охваченный горем. Безутешная вдова. Безутешное горе.

БЕЗУХА́ННЫЙ, безуханная, безуханное (поэт. устар.). Утративший аромат, не пахнущий. «Цветок засохший, безуханный.» Пушкин.

БЕЗУ́ХИЙ, безухая, безухое. Лишенный уха или обоих ушей.

БЕЗУЧА́СТИЕ, безучастия, мн. нет, ср. (книж.). Равнодушное, безразличное отношение к чему-нибудь. Полное безучастие к окружающему.

БЕЗУЧА́СТНОСТЬ [сн], безучастности, мн. нет, жен. отвл. сущ. к безучастный; безучастие.

БЕЗУЧА́СТНЫЙ [сн], безучастная, безучастное; безучастен, безучастна, безучастно. Равнодушный, не проявляющий интереса к чему-нибудь. Он остался безучастен к моим словам. У больного был безучастный взгляд.

БЕЗЪ... Пишется вместо без... перед е, ю, я, напр. безъязыкий.

БЕЗЫЗВЕ́СТНОСТЬ [сн], безызвестности, мн. нет, жен. (устар.).
1. отвл. сущ. к безызвестный; неизвестность.
2. Отсутствие известий. Мы в полной безызвестности о его судьбе.

БЕЗЫЗВЕ́СТНЫЙ [сн], безызвестная, безызвестное; безызвестен, безызвестна, безызвестно (книж.). Неизвестный, незнаменитый. Совсем безызвестный человек. (Чаще употр. как вторая часть прил. небезызвестный, см.)

БЕЗЫМЕ́ННЫЙ (устар.). БЕЗЫМЁННЫЙ и БЕЗЫМЯННЫЙ, безымянная, безымянное. Неназванный, неизвестный по имени, анонимный. Безымянный остров. «Мой труд усердный, безымянный.» Пушкин. «Ты, бродяга безымянный, мог ослепить чудесно два народа...» Пушкин.
• Безымянный палец — 4-й палец на руке, между средним и мизинцем.

БЕЗЫМЁННЫЙ, см. безыме́нный.

БЕЗЫМЯ́ННЫЙ, см. безыменный.

БЕЗЫНТЕРЕ́СНЫЙ, безынтересная, безынтересное (устар.). Незаинтересованный в барыше. Безынтересный человек. «Я передаю их (мертвые души) Вам безынтересно (нареч.) и купчую беру на себя.» Гоголь. (В составе слова небезынтересный имеет другое знач., см.)

БЕЗЫСКУ́ССТВЕННОСТЬ [усьть], безыскусственности, мн. нет, жен. (книж.). отвл. сущ. к безыскусственный. Безыскусственность рассказа.

БЕЗЫСКУ́ССТВЕННЫЙ [усьть], безыскусственная, безыскусственное; безыскусствен, безыскусственна, безыскусственно (книж.). Естественный, не кажущийся деланным, искусственным. Безыскусственный язык этого писателя производит большое впечатление.

БЕЗЫСХО́ДНЫЙ, безысходная, безысходное; безысходен, безысходна, безысходно (книж.). Непоправимый, нескончаемый. Безысходная скорбь.

БЕЙ1, бея, муж. (тур. bey). В старой Турции — титул мелкого вассального князя; теперь — прибавка к имени, в знач. господин.

БЕЙ2, бейся. повел. от бить, биться.

БЕК1, бека, муж. (англ. back, букв. задний) (спорт.). В футбольной или хоккейной команде — защитник (в 3 знач.).

БЕК2, бека, муж. (тюрк., срн. узбек. bek). То же, что бей1.

БЕК3, бека, муж. (ист. полит.). Сокращение слова большевик, употреблявшееся недолгое время после возникновения фракций большевиков и меньшевиков в Российской социал-демократической партии.

БЕКА́Р, бекара, муж. (франц. beccare) (муз.).
1. Знак, уничтожающий действие предшествующего диеза или бемоля, восстанавливающий основное значение ноты.
2. в знач. ... Статья полностью

БЕКА́С, бекаса, муж. (франц. becasse). Болотная птица с длинным прямым клювом, считающаяся ценной дичью.

БЕКАСИ́ННИК, бекасинника, муж. (охот.). Мелкая дробь для охоты на бекасов и подобную дичь.

БЕКАСИ́НЫЙ, бекасиная, бекасиное. прил. к бекас. Бекасиная охота. Бекасиный выводок.

БЕКЕ́ША, бекеши, жен. (от венгерск. bekes). Старинное долгополое пальто сюртучного покроя.
| Теплое пальто в таллию со сборками.

БЕКО́Н, БЕКОННЫЙ. см. бэкон, бэконный.

БЕКО́ННЫЙ

БЕКРЕ́НЬ. Только в соединении с предлогом "на", см. набекрень.

БЕЛАДО́ННА, БЕЛЛАДОННА, белладонны, мн. нет, жен. (итал. bella donna, букв. красавица). Ядовитое растение, применяется в медицине и косметике.

БЕЛЕНА́, белены, мн. нет, жен. Ядовитое растение.
• Белены объелся (разг.) — одурел, неистовствует.

БЕЛЕНДРЯ́СЫ, белендрясов, ед. нет (разг. устар.). Вздор, пустяки, шутки.

БЕЛЕ́НИЕ, беления, мн. нет, ср. (спец.). Действие по гл. белить в 3 знач. Беление ткани.

БЕЛЁННЫЙ, белённая, белённое; белён, белена, белено. прич. страд. прош. от белить.

БЕЛЁНЫЙ, беленая, беленое (спец.). Подвергнутый белению, побеленный. Беленый холст.

БЕЛЕСОВА́ТЫЙ, белесоватая, белесоватое; белесоват, белесовата, белесовато, и (редк.) БЕЛЁСЫЙ, белесая, белесое. Тускло белый, беловатый. Белесоватые волосы. Белесоватые глаза. «Тусклое солнце белесым светом отражалось на сырых крышах.» Вересаев.

БЕЛЁСЫЙ, см. белесова́тый.

БЕЛЕ́ТЬ, белею, белеешь, несов.
1. Виднеться (о белых предметах). «Белеет парус одинокий в тумане моря голубом.» Лермонтов.
2. (совер. побелеть). Становиться белым. На юге от солнца волосы выгорают и белеют.

БЕЛЕ́ТЬСЯ, белеюсь, белеешься, несов. То же, что белеть в 1 знач. «Что белеется на горе зеленой? снег ли то, али лебеди белы?» Пушкин.

БЕЛЕ́Ц, бельца, муж. (церк. устар.). Лицо, готовящееся к пострижению в монахи, обыкн. живущее в монастыре.

БЕ́ЛИ, белей, ед. нет (мед.). Ненормальные выделения половых органов при различных женских болезнях.

БЕЛИ́БЕРДА́, бели́берды — белиберды́, мн. нет, жен. (разг.). Вздор, бессмыслица.

БЕЛИЗНА́, белизны, мн. нет, жен. отвл. сущ. к белый. Белизна кожи. Белизна снега режет глаза.

БЕЛИ́ЛА, белил, ед. нет.
1. Белая минеральная краска, нерастворимая в воде (спец.). Свинцовые белила. Висмутовые белила.
2. Белая краска, употр. в театральном гриме и в косметике. Смыть с лица белила. Белила и румяна.

БЕЛИ́ЛЬНЫЙ, белильная, белильное (спец.). Служащий для беления. Белильный раствор.

БЕЛИ́ЛЬНЯ, белильни, род. мн. белилен, жен. Мастерская или отделение фабрики для беления.

БЕЛИ́ТЬ, белю, белишь и (чаще) белишь, несов., что.
1. (совер. набелить). Покрывать чем-нибудь белым. Белить лицо.
2. (совер. ... Статья полностью

БЕЛИ́ТЬСЯ, белюсь, белишься и (чаще) белишься, несов.
1. (совер. набелиться). Покрывать себе лицо белилами.
2. страд. к белить.

БЕЛИ́ЦА, белицы. женск. к белец.

БЕ́ЛИЧИЙ, беличья, беличье. прил. к белка. Беличий мех. Беличья шкурка.

БЕ́ЛКА1, белки, жен. Небольшой лесной зверек — грызун.

БЕ́ЛКА2, белки, мн. нет, жен. (разг., редк.). То же, что беление или побелка.

БЕЛКОВИ́НА, белковины, мн. нет, жен. (спец.). То же, что белок1.

БЕЛКО́ВЫЙ, белковая, белковое (биол. хим.). прил. к белок1. Белковые вещества.

БЕЛЛАДО́ННА

БЕЛЛЕТРИ́СТ [еле], беллетриста, муж. Автор беллетристических произведений.

БЕЛЛЕТРИ́СТИКА [еле], беллетристики, мн. нет, жен. (от франц. belles-lettres — изящная словесность).
1. Повествовательная художественная литература в прозе (романы, повести, рассказы и пр. ... Статья полностью

БЕЛЛЕТРИСТИ́ЧЕСКИЙ [еле], беллетристическая, беллетристическое. прил. к беллетристика. Беллетристическою произведение. Беллетристическая литература.

БЕЛОБИЛЕ́ТНИК, белобилетника, муж. (дорев.). Признанный на призыве непригодным к военной службе и получивший в том свидетельство, т.н. белый билет.

БЕЛОБО́КИЙ, белобокая, белобокое; белобок, белобока, белобоко (нар.-поэт.). С белым боком, с белыми боками. Сорока белобока.

БЕЛОБРЫ́СЫЙ, белобрысая, белобрысое; белобрыс, белобрыса, белобрысо (разг., с оттенком некоторого пренебрежения). С очень светлыми волосами, бровями и ресницами. Белобрысый мальчишка.

БЕЛОВИ́К, беловика, муж. Беловая рукопись (см. беловой), ант. черновик. Беловик сдан в типографию, остался только черновик.

БЕЛОВО́Й, беловая, беловое.
1. Переписанный или написанный в окончательном виде без помарок, ант. черновой (о рукописной работе). Беловой экземпляр.
2. в знач. сущ. ... Статья полностью

БЕЛОГВАРДЕ́ЕЦ, белогвардейца, муж. (неол.). Сражающийся в рядах белой гвардии (см. гвардия).
| перен. Контрреволюционер.

БЕЛОГВАРДЕ́ЙКА, белогвардейки. женск. к белогвардеец.

БЕЛОГВАРДЕ́ЙСКИЙ, белогвардейская, белогвардейское. прил. к белогвардеец.

БЕЛОГВАРДЕ́ЙЩИНА, белогвардейщины, мн. нет, жен., собир. (неол. презр.). Белогвардейцы, белая эмиграция.

БЕЛОДЕРЕ́ВЕЦ и БЕЛОДЕРЁВЕЦ, белодеревца, муж. (спец.). Столяр, изготовляющий мебель из белых сортов дерева, без фанерной отделки.

БЕЛОДЕРЁВЕЦ

БЕЛОДЕРЕ́ВНЫЙ, белодеревная, белодеревное (спец.). Изготовленный из белых сортов дерева, без фанерной отделки.

БЕЛО́К1, белка, муж. (биол. хим.). Важнейшая составная часть организма животных и растений; то же, что альбумин и белковина.

БЕЛО́К2, белка, муж.
1. Выпуклая непрозрачная оболочка глаза.
| только мн. Глаза (прост.). Белки выпучить. Белками ворочать.
2. ... Статья полностью

БЕЛО́К3, белка, муж. (обл.). Покрытая вечным снегом горная вершина на Алтае.

БЕЛОКРО́ВИЕ, белокровия, мн. нет, ср. (мед.). Заболевание крови, состоящее в значительном против нормы увеличении числа белых шариков.

БЕЛОКУ́РЫЙ, белокурая, белокурое; белокур, белокура, белокуро. Светло-русый.

БЕЛОЛИ́ЦЫЙ, белолицая, белолицое; белолиц, белолица, белолице. С очень белым лицом.

БЕЛОЛИ́ЧКА, белолички, муж. и жен. (нар.-поэт. с оттенком ласки). Мужчина, женщина с белым личиком. «Белоручка, вишь ты, белоличка!» Некрасов.

БЕЛОПОДКЛА́ДОЧНИК [шн], белоподкладочника, муж. (дорев.). Студент с франтоватой внешностью (в мундире на белой подкладке), враждебный революционному движению и демократической части студенчества.

БЕЛОРУ́СКА, белоруски. женск. к белорус.

БЕЛОРУ́ССКИЙ [уск], белорусская, белорусское. прил. к белорусы и к Белоруссия. Белорусский язык.

БЕЛОРУ́СЫ, белорусов, ед. белорус, белоруса, муж. Одна из восточнославянских народностей, населяющая территорию между средним Поднепровьем и верхним Неманом.

БЕЛОРУ́ЧКА, белоручки, муж. и жен. (разг. неод.). Человек, чуждающийся физического труда, грубой или грязной работы.

БЕЛОРЫ́БИЙ, белорыбья, белорыбье. прил. к белорыбица. Белорыбий балык.

БЕЛОРЫ́БИЦА, белорыбицы, жен. Крупная рыба из породы лососевых.

БЕЛОСНЕ́ЖНЫЙ, белоснежная, белоснежное; белоснежен, белоснежна, белоснежно. Белый, как снег, безукоризненно белый.

БЕЛОТЕ́ЛЫЙ, белотелая, белотелое; белотел, белотела, белотело. С холеным, пышным, белым телом.

БЕЛОТУ́РКА, белотурки, мн. нет, жен. (с.-х.). Сорт яровой пшеницы.

БЕЛОШВЕ́ЙКА, белошвейки, жен. Швея, изготовляющая белье.

БЕЛОШВЕ́ЙНЫЙ, белошвейная, белошвейное. прил., по знач. связанное с шитьем белья. Белошвейная мастерская. Белошвейная работа.

БЕЛОЭМИГРА́НТ, белоэмигранта, муж. (неол.). Контрреволюционер, находящийся в эмиграции; белый эмигрант.

БЕЛОЭМИГРА́НТСКИЙ, белоэмигрантская, белоэмигрантское. прил. к белоэмигрант.

БЕЛУ́ГА, белуги, жен.
1. Очень крупная рыба из породы осетровых.
2. То же, что белуха (ошибочно и обл.). Реветь белугой (кричать диким голосом, неистово; погов.).

БЕЛУ́ЖИЙ, белужья, белужье. прил. к белуга.

БЕЛУ́ЖИНА, белужины, мн. нет, жен. Мясо белуги.

БЕЛУ́ХА, белухи, жен. (зоол.). Морское млекопитающее животное, полярный дельфин.

БЕ́ЛЫЙ, белая, белое; бел, бела, бело.
1. Цвета снега или мела; ант. черный. Белая береза.
2. Светлый. Белое вино. Белый хлеб.
3. Контрреволюционный, белогвардейский (употр. ... Статья полностью

БЕЛЬ, бели, мн. нет (бели — см. отдельно), жен.
1. Белизна (обл.).
2. Название различных белых вещей (как термин разных специальностей), напр. ... Статья полностью

БЕЛЬВЕДЕ́Р [дэр], бельведера, муж. (итал. belvedere, букв. прекрасный вид). Постройка с открывающимся видом вдаль, терраса, башенка на верху здания.

БЕЛЬЁ, белья, мн. нет, ср., собир. Изделия из тканей, чаще всего некрашеных, служащих нижней одеждой, а также для разного рода хозяйственных надобностей. Стирка белья. Постельное белье. Столовое белье. Нижнее белье.

БЕЛЬЕВО́Й, бельевая, бельевое. прил. к бельё; служащий для белья. Бельевая корзина. Бельевой шкаф.
| Водящийся в белье. Бельевая вошь.

БЕЛЬЕВЩИ́ЦА, бельевщицы, жен. (спец.). Заведующая казенным бельем в интернатах и санаториях.
| Мастерица, занимающаяся починкой белья.

БЕЛЬМЕ́СА (тат. bilmas — не знает). Только в выражении: ни бельмеса (не знать, не понимать и т.п.; разг.) — совсем, ничего. Он не знает ни бельмеса.

БЕЛЬМО́, бельма, мн. бельма (бельмы прост.), ср.
1. Беловатое пятно болезненного происхождения на роговой оболочке глаза.
2. только мн. ... Статья полностью

БЕЛЬЭТА́Ж [еле], бельэтажа, муж. (от франц. bel — прекрасный и etage — этаж).
1. Второй снизу этаж дома.
2. Первый выше партера ярус в театре.

БЕЛЯ́К, беляка, муж. (охот.). Заяц, меняющий зимой цвет меха на белый (в отличие от русака).

БЕЛЯ́НА, беляны, жен. (спец.). Плоскодонное несмолёное судно для сплава лесных материалов. По прибытии на место беляна разбирается на дрова.

БЕЛЯ́НКА, белянки, жен.
1. Белокурая женщина, девочка (с оттенком ласки).
2. Белая Бабочка, капустница (зоол.).
3. Название сорта съедобных грибов с белой шляпкой (бот.).

БЕМО́ЛЬ, бемоля, муж. (франц. bemol) (муз.).
1. Нотный значок, понижающий на полутон ноту, перед которой он поставлен.
2. в знач. неизм. ... Статья полностью

БЕ́МСКИЙ, бемская, бемское (от нем. bohmisch — богемский, чешский). Только в выражении: бемское стекло (спец.) — высокий сорт оконного стекла.

БЕНГА́ЛЬСКИЙ, бенгальская, бенгальское. прил. к Бенгалия (провинция Индии). Бенгальский тигр.
• Бенгальский огонь — пиротехнический состав для иллюминаций, горящий цветным огнем.

БЕНЕДИКТИ́Н, бенедиктина, муж. (франц. benedictine). Известный французский ликер (изготовляется акционерным обществом, принадлежащим бенедиктинскому монашескому ордену).

БЕНЕФИ́С, бенефиса, муж. (франц. benefice — доход) (театр.). Спектакль в пользу одного из участвующих.
• Устроить бенефис кому (школ.) — произвести против кого-нибудь демонстративную выходку.

БЕНЕФИ́СНЫЙ, бенефисная, бенефисное (театр.). прил. к бенефис.

БЕНЕФИЦИА́НТ, бенефицианта, муж. (театр.). Работник театра, в пользу которого устраивается бенефис.

БЕНЕФИЦИА́НТКА, бенефициантки (театр.). женск. к бенефициант.

БЕНЗИ́Н, бензина, мн. нет, муж. (от араб. lubangavi — яванская смола). Легко воспламеняющаяся горючая жидкость, один из продуктов перегонки нефти.

БЕНЗИ́НКА, бензинки, жен. (разг.). Нагревательный прибор, в котором в качестве горючего применяется бензин.

БЕНЗИ́НОВЫЙ, бензиновая, бензиновое. прил. к бензин. Бензиновый запах.
| Действующий при помощи бензина. Бензиновый двигатель. Бензиновая лампа.

БЕНУА́Р, бенуара, муж. (франц. baignoire, букв. ванна) (театр.). Нижний ярус лож в театре наравне с партером.

БЕРГАМО́Т (баргамот неправ.), бергамота, муж. (тур. beyarmudu — княжеская груша). Сорт груши.

БЕРГАМО́ТНЫЙ и БЕРГАМО́ТОВЫЙ, бергамотная, бергамотное. прил. к бергамот.

БЕРГАМО́ТОВЫЙ

БЕРДА́НКА, берданки, жен. Однозарядная винтовка, употреблявшаяся в прежнее время в армии. (По имени изобретателя, американца Бердана.)

БЁРДО, бёрда, ср. (тех. обл.). Принадлежность ткацкого станка, гребень для прибивания утка к ткани.

БЕРДЫ́Ш, бердыша, муж. (польск. berdysz) (ист.). Старинное холодное оружие — топор с закругленным в виде полумесяца лезвием.

БЕ́РЕГ, берега, о береге, на берегу, мн. берега, муж.
1. Край земли у водной поверхности. Берег моря, реки, озера.
2. Суша (мор.). Во время стоянки судна матросы могут увольняться в отпуск на берег.

БЕРЁГ, берегся, берегла, береглась. прош. от беречь, беречься.

БЕРЕГОВО́Й, береговая, береговое.
1. прил. к берег. Береговая линия. Береговая служба (сухопутная служба военных моряков). Береговой ветер (дующий с берега).
2. Находящийся у берега (о прибрежной полосе воды; спец. ... Статья полностью

БЕРЕГУ́, берегусь, бережёшь, бережешься, берегут, берегутся. наст. от беречь, беречься.

БЕРЕДИ́ТЬ, бережу, бередишь, несов. (к разбередить), что (разг.). Раздражать (больное место) прикосновением. Бередить болячку.
• Бередить раны (сердечные) — перен. тревожить, вызывать тяжелые, неприятные воспоминания.

БЕРЕДИ́ТЬСЯ, бережусь, бередишься, несов. (разг.). страд. к бередить.

БЕРЕЖЁННЫЙ, береженная, береженное; бережён, бережена, бережено. прич. страд. прош. от беречь.

БЕРЕЖЁНЫЙ, береженая, береженое (разг.). Охраняемый, оберегаемый. «Бережёная копейка рубль отрежет.» (посл.)

БЕРЕЖЁШЬ, бережешься. см. беречь, беречься.

БЕРЕЖЛИ́ВОСТЬ, бережливости, мн. нет, жен. отвл. сущ. к бережливый.

БЕРЕЖЛИ́ВЫЙ, бережливая, бережливое; бережлив, бережлива, бережливо. Расчетливый, экономный. Бережливый хозяин. Бережливое отношение к государственному имуществу.

БЕ́РЕЖНОСТЬ, бережности, мн. нет, жен. отвл. сущ. к бережный. Относиться с бережностью к чему-нибудь.

БЕ́РЕЖНЫЙ, бережная, бережное. Осторожный. Бережное обращение с оружием.
| Заботливый. Мать бережно (нареч.) взяла ребенка ни руки.

...БЕРЕЖНЫЙ, бережная, бережное. Вторая часть сложных прил., в знач. находящийся на том или ином берегу, напр. правобережный, левобережный.

БЕРЕЖО́К, бережка (обл. с бережку), бережку (обл. по бережку), о бережке, на бережку, муж. уменьш.-ласк. к берег.

БЕРЁЗА, березы, жен. Лиственное дерево с белой корой.

БЕРЁЗКА, березки, жен. (разг.). уменьш.-ласк. к береза.

БЕРЕ́ЗНИК, березника, мн. нет, муж. Сплошной березовый лес.

БЕРЕЗНЯ́К, березняка, мн. нет, муж.
1. То же, что березник.
2. Березовый хворост.

БЕРЁЗОВИК, березовика, муж. Березовый или черный гриб, подберезник.

БЕРЁЗОВЫЙ, березовая, березовое. прил. к береза.
• Березовая каша — см. каша.

БЕРЁЗОНЬКА, березоньки, жен. (обл. нар.-поэт.). ласк. к березка. Березонька кудрявая.

БЕРЕ́ЙТОР, берейтора, муж. (нем. Bereiter).
1. Объездчик верховых лошадей.
2. Учитель верховой езды.

БЕРЕ́ЙТОРСКИЙ, берейторская, берейторское. прил. к берейтор.

БЕРЕ́МЕНЕТЬ, беременею, беременеешь, несов. (разг. прост.). Быть беременной.

БЕРЕ́МЕННОСТЬ, беременности, жен. Утробное ношение плода от зачатия до родов. Третий месяц беременности.

БЕРЕ́МЕННЫЙ, беременная, беременное. Обычно в жен. роде: беременная, беременна, кем. — находящаяся в состоянии беременности. Беременная женщина. Когда моя мать была беременна мною, ей случилось оступиться. — муж. и ср. ... Статья полностью

БЕРЕ́МЯ, беремени, мн. нет, ср. (обл.). Охапка. Беремя дров.

БЕРЁСТА, берёсты, и БЕРЕСТА, бересты, мн. нет, жен. Верхний слой коры, содранный с березы.

БЕРЕСТА́, см. БЕРЁСТА.

БЕРЁСТОВЫЙ, берёстовая, берёстовое, и БЕРЕСТЯНОЙ, берестяная, берестяное. прил. к береста; сделанный из бересты. Берестяные изделия.

БЕРЕСТЯНО́Й, см. берёстовый.

БЕРЕ́Т (рэ, берета, муж. (франц. beret). Мягкий головной убор вроде картуза без козырька (из сукна или бархата). «Кто там в малиновом берете с послом испанским говорит?» Пушкин.

БЕРЕ́ЧЬ, берегу, бережёшь, берегут, д.н.в. не употр., прош. берёг, берегла, несов.
1. кого-что. ... Статья полностью

БЕРЕ́ЧЬСЯ, берегусь, бережёшься, берегутся, д.н.в. не употр., прош. берёгся, береглась. несов.
1. без доп. ... Статья полностью

БЕ́РИ-БЕ́РИ, нескл., жен. и ср. (малайск. beri-beri, букв. слабость) (мед.). Болезнь обмена веществ на почве отсутствия в пище витаминов.

БЕРИ́Л, БЕРИЛЛ, берилла, муж. (греч. beryllos). Прозрачный драгоценный камень зеленоватого цвета. Разновидности берилла известны под названием изумруда и аквамарина.

БЕРИ́ЛЛ

БЕ́РКОВЕЦ, берковца, муж. Мера веса, равная 10 пудам, употреблявшаяся до введения в СССР метрической системы мер.

БЕ́РКУТ, беркута, муж. (тюрк., ср. тат. byrgyt) (зоол.). Большая хищная птица из рода орлов.

БЕРЛИ́НА, берлины, жен. (спец. обл.). Вид большой речной барки на зап. и северо-зап. СССР.

БЕРЛИ́НСКИЙ, берлинская, берлинское. прил. к Берлин (столица Германии).
• Берлинская лазурь (хим., живоп.) — один из видов синей краски, т.н. прусская синяя.

БЕРЛО́ГА, берлоги, жен. Зимнее логовище медведя.
| перен. Жилище (разг. шутл.). Он сидит в своей берлоге и никого знать не хочет.

БЕРЛО́ЖНЫЙ, берложная, берложное. прил. к берлога.

БЕРТОЛЕ́ТКА, бертолетки, мн. нет, жен. (разг.). То же, что бертолетовая соль.

БЕРТОЛЕ́ТОВА и БЕРТОЛЕТОВАЯ соль. см. соль.

БЕРТОЛЕ́ТОВАЯ, см. бертолетова.

БЕРУ́, берусь, берёшь, берешься. наст. от брать, браться.

БЁРЦЕ, бёрца, и БЕРЦО, берца, мн. бёрца, берец, берцам, ср. (устар. и спец.). Голень.

БЕРЦО́, см. бёрце.

БЕРЦО́ВЫЙ, берцовая, берцовое. прил. к берцо, употр. только в выражении: берцовые кости (большая и малая) — кости ноги от колена до ступни.

БЕС, беса, муж. Нечистая сила, злой дух в религиозных представлениях христиан.
| употр. как бранное слово, менее резкое, чем чорт.
• Мелким бесом (рассыпаться) перед кем (разг. ... Статья полностью

БЕС... То же, что без..., употр. перед глухими согласными, напр. бессмертный.

БЕСЕ́ДА, беседы, жен.
1. Разговор, преим. продолжительный и дружеский или деловой. Беседа затянулась далеко за полночь.
2. Лекция с участием слушателей в обмене мнений. Провести беседу.
3. То же, что ... Статья полностью

БЕСЕ́ДКА, беседки, жен. Крытая легкая постройка в саду для отдыха.

БЕСЕ́ДОВАТЬ, беседую, беседуешь, несов., с кем-чем. Вести беседу (в 1 знач.).

БЕСЕ́ДЧИК, беседчика, муж. (неол.). Руководитель беседы (во 2 знач.).

БЕСЁНОК, бесенка, мн. бесенята, бесенят, муж.
1. уменьш. к бес.
2. Живой, бойкий, шалун, шалунья (разг. фам. с оттенком ласковой укоризны).

БЕСЕНЯ́ТА. мн. от бесёнок.

БЕСИ́ТЬ, бешу, бесишь, несов. (к взбесить), кого-что (разг.). Приводить в сильное раздражение. Его упрямство меня бесит. «Что теперь во мне кипит, волнует, бесит, не пожелал бы я и личному врагу.» Грибоедов.

БЕСИ́ТЬСЯ, бешусь, бесишься, несов. (к взбеситься).
1. О животных: болеть бешенством. Собаки бесятся чаще других животных.
2. перен. О людях: быть в крайнем раздражении, неистовствовать. От обиды он бесится.
| ... Статья полностью

БЕСКЛА́ССОВЫЙ, бесклассовая, бесклассовое (социол.). Не подразделяющийся на классы. Только коммунистическое общество будет бесклассовым обществом.

БЕСКОЗЫ́РКА, бескозырки, жен. (разг.). Фуражка без козырька. Матросская бескозырка.

БЕСКОЗЫ́РНЫЙ, бескозырная, бескозырное. Без козыря (о карточной игре).

БЕСКОНЕ́ЧНОСТЬ, бесконечности, мн. нет, жен.
1. отвл. сущ. к бесконечный.
2. Воображаемая величина, большая всякой данной (мат. ... Статья полностью

БЕСКОНЕ́ЧНЫЙ, бесконечная, бесконечное; бесконечен, бесконечна, бесконечно.
1. Не имеющий конца, пределов. Время бесконечно. Бесконечное мировое пространство.
2. Слишком длинный, непомерно долгий (разг.). Бесконечный разговор. Бесконечная улица.
3. ... Статья полностью

БЕСКОНТРО́ЛЬНЫЙ, бесконтрольная, бесконтрольное; бесконтролен, бесконтрольна, бесконтрольно. Над которым нет надзора, никем не поверяемый. Ревизия обнаружила бесконтрольное хозяйничанье некоторых руководителей предприятия.

БЕСКО́РМИЦА, бескормицы, мн. нет, жен. (с.-х.). Недостаток в корме для скота, неурожай трав.

БЕСКОРО́ВНОСТЬ, бескоровности, мн. нет, жен. (неол., спец.). отвл. сущ. к бескоровный; отсутствие коров у крестьян. Многие колхозы уже полностью ликвидировали бескоровность среди своих колхозников (из газет).

БЕСКОРО́ВНЫЙ, бескоровная, бескоровное (неол. спец.).
1. Не имеющий коровы. Бескоровный крестьянин.
2. То же в знач. сущ. бескоровный, бескоровного, муж., бескоровная, бескоровной, жен.

БЕСКОРЫ́СТИЕ, бескорыстия, мн. нет, ср. Отсутствие заботы о личной выгоде. Общественная работа требует бескорыстия.

БЕСКОРЫ́СТНЫЙ [сн], бескорыстная, бескорыстное; бескорыстен, бескорыстна, бескорыстно. Чуждый, корысти, расчетов на личную выгоду. Бескорыстный человек. Бескорыстный поступок.

БЕСКО́СТНЫЙ, бескостная, бескостное (спец.). Не имеющий костяка.

БЕСКРА́ЙНИЙ, бескрайняя, бескрайнее, и БЕСКРАЙНЫЙ, бескрайная, бескрайное (книж.). Безграничный, не имеющий конца, края. «Мы видели простор бескрайний впереди.» Д.Бедный.

БЕСКРА́ЙНЫЙ, см. бескра́йний.

БЕСКРО́ВНЫЙ1, бескровная, бескровное; бескровен, бескровна, бескровно (книж.).
1. Лишенный крови, мало содержащий в себе крови, бледный. Бескровные губы.
2. Совершаемый без пролития крови. Бескровная операция.

БЕСКРО́ВНЫЙ2, бескровная, бескровное (редк.). Лишенный крова, бесприютный. «Люди они были бедные, бесприютные, бескровные.» Лесков.

БЕСКРЫ́ЛЫЙ, бескрылая, бескрылое (книж.). Не имеющий крыльев. В Австралии встречаются бескрылые птицы.
| перен. Лишенный творческой силы. Бескрылое воображение.

БЕСНОВА́НИЕ, беснования, ср. (книж.). Действие по гл. бесноваться.

БЕСНОВА́ТЫЙ, бесноватая, бесноватое (ирон.). Неистовствующий. (первонач. одержимый бесом, душевнобольной: в древности душевные заболевания объяснялись вселением беса в человека.)

БЕСНОВА́ТЬСЯ, беснуюсь, беснуешься, несов. Неистовствовать. (первонач. о бесноватых. см. бесноватый.)

БЕСО́ВКА, бесовки, жен. (прост. бран.). Злая, вздорная женщина, чертовка.

БЕСО́ВСКИЙ, бесовская, бесовское (церк.). прил. к бес. Бесовское наваждение.

БЕСПА́ЛЫЙ, беспалая, беспалое. Не имеющий пальцев. Беспалые животные.
| Утративший один или несколько пальцев.

БЕСПА́МЯТНЫЙ, беспамятная, беспамятное; беспамятен, беспамятна, беспамятно (разг.). С очень слабой памятью, забывчивый .

БЕСПА́МЯТСТВО, беспамятства, мн. нет, ср. Обморочное состояние. Больной пролежал сутки в беспамятстве.
| Исступление. В беспамятстве он рвал на себе волосы.

БЕСПАРДО́ННЫЙ, беспардонная, беспардонное (разг. фам.). Бесцеремонный, нахальный. (первонач. беспощадный, от франц. pardon — прощение.)

БЕСПАРТИ́ЙНОСТЬ, беспартийности, мн. нет, жен. отвл. сущ. к беспартийный.

БЕСПАРТИ́ЙНЫЙ, беспартийная, беспартийное, чаще в знач. сущ., муж. и жен. (полит.). Не состоящий ни в какой партии.
| ... Статья полностью

БЕСПА́СПОРТНЫЙ и (прост.) беспачпортный, беспаспортная, беспаспортное. Не имеющий паспорта, вида на жительство.

БЕСПАТЕ́НТНЫЙ, беспатентная, беспатентное (спец.). Производимый без патента. Беспатентная торговля.
| Не имеющий патента. Беспатентный торговец.

БЕСПА́ЧПОРТНЫЙ, беспачпортная, беспачпортное. см. беспаспортный.

БЕСПЕРЕБО́ЙНЫЙ, бесперебойная, бесперебойное (неол.). Совершающийся без остановок, без нарушения правильного хода работы. Бесперебойная работа мотора.
| Непрерывный, постоянный, регулярный. Бесперебойное снабжение завода сырьем. Бесперебойный ход строительства.

БЕСПЕРЕРЫ́ВНЫЙ, бесперерывная, бесперерывное; бесперерывен, бесперерывна, бесперерывно (спец.). Выполняемый без всяких перерывов, перебоев. Бесперерывное снабжение.

БЕСПЕРЕСА́ДОЧНЫЙ, беспересадочная, беспересадочное (ж.-д.). Не требующий пересадок, не связанный с пересадками. Беспересадочный поезд. Беспересадочное сообщение.

БЕ́СПЕРЕЧЬ, нареч. (прост.). Беспрестанно, постоянно. «У них (господ) ведь нет того, чтоб сел, поел..., а бесперечь едят.» Л.Толстой.

БЕСПЕРСПЕКТИ́ВНОСТЬ, бесперспективности, мн. нет, жен. (неол.). Отсутствие ясных перспектив.

БЕСПЕРСПЕКТИ́ВНЫЙ, бесперспективная, бесперспективное (неол.). Не имеющий ясных перспектив, лишенный их.

БЕСПЕЧА́ЛЬНЫЙ, беспечальная, беспечальное; беспечален, беспечальна, беспечально (книж.). Не омраченный печалью, радостный. Беспечальная жизнь. Беспечальное существование.

БЕСПЕ́ЧНОСТЬ, беспечности, мн. нет, жен. отвл. сущ. к беспечный.

БЕСПЕ́ЧНЫЙ, беспечная, беспечное; беспечен, беспечна, беспечно. Беззаботный, не принимающий нужных мер предосторожности. Кто беспечен, тот легко попадает в беду.
| Не связанный с заботами. Беспечная жизнь.

БЕСПИ́СЬМЕННЫЙ, бесписьменная, бесписьменное (книж.). Не имеющий своей системы письма и письменности (о народах).

БЕСПЛА́НОВОСТЬ, бесплановости, мн. нет, жен. (неол.). Отсутствие твердо выработанного плана, плановости. Ревизия обнаружила недопустимую бесплановость в работе предприятия.

БЕСПЛА́НОВЫЙ, бесплановая, бесплановое (неол.). Производимый без плана, лишенный плана. Бесплановая работа. Бесплановое хозяйство.

БЕСПЛА́ТНЫЙ, бесплатная, бесплатное; (кратк. мужск. не употр.) бесплатна, бесплатно. Даровой, без оплаты. Бесплатный проезд. Бесплатный билет. Бесплатное обучение.

БЕСПЛАЦКА́РТНЫЙ, бесплацкартная, бесплацкартное (ж.-д.). Без плацкарты, без плацкарт; ант. плацкартный. Бесплацкартный вагон. Бесплацкартный поезд. Бесплацкартный пассажир.

БЕСПЛО́ДИЕ, бесплодия, мн. нет, ср.
1. О женщине или о самке животного: неспособность производить потомство.
2. О почве: истощенность, неплодородие.

БЕСПЛО́ДНОСТЬ, бесплодности, мн. нет, жен. (книж.). Отсутствие желательных результатов, без успешность. Бесплодность попыток. Бесплодность ожиданий.

БЕСПЛО́ДНЫЙ, бесплодная, бесплодное; бесплоден, бесплодна, бесплодно.
1. Неспособный к деторождению.
| Неплодородный. Бесплодная почва.
2. Бесполезный, напрасный, не дающий результата (книж.). Бесплодные попытки. Бесплодные ожидания.

БЕСПЛО́ТНЫЙ, бесплотная, бесплотное (от церк.-слав. плоть — тело) (рел. поэт. устар.). Бестелесный. Бесплотные духи.

БЕСПОВОРО́ТНЫЙ, бесповоротная, бесповоротное; (кратк. мужск. не употр.) бесповоротна, бесповоротно. Окончательный; такой, который не будет изменен. Бесповоротное решение.

БЕСПОДО́БНЫЙ, бесподобная, бесподобное; бесподобен, бесподобна, бесподобно (разг.). Отличный, превосходный, ни с кем-чем не сравнимый. Бесподобное исполнение роли. Бесподобно! (нареч.; выражение восхищения).

БЕСПОЗВОНО́ЧНЫЙ, беспозвоночная, беспозвоночное (зоол.). Не имеющий позвоночного столба. Беспозвоночное животное.
| То же, в знач. сущ. беспозвоночное, беспозвоночного, ср. Анатомия беспозвоночных.

БЕСПОКО́ИТЬ, беспокою, беспокоишь, несов. (к обеспокоить), кого-что.
1. Нарушать чей-нибудь покой. Шум беспокоит больного.
| Мешать кому-нибудь, отрывать кого-нибудь от дела. По целым дням его беспокоят посетители.
2. ... Статья полностью

БЕСПОКО́ИТЬСЯ, беспокоюсь, беспокоишься, несов.
1. (совер. обеспокоиться), о ком-чем или без доп. Тревожиться, волноваться. Мать беспокоится о сыне. Я всё беспокоюсь, здоровы ли вы.
2. ... Статья полностью

БЕСПОКО́ЙНЫЙ, беспокойная, беспокойное; беспокоен, беспокойна, беспокойно.
1. Лишенный спокойствия, нервный, тревожный. Беспокойное чувство.
2. Причиняющий беспокойство, вносящий разлад, нарушающий спокойствие (разг.). Беспокойное дело. Беспокойный человек.

БЕСПОКО́ЙСТВО, беспокойства, ср.
1. Волнение, неприятность, вызываемая нарушением покоя. Причинять беспокойство.
2. только ед. Тревожное состояние. Он с беспокойством ждал решения своей участи.

БЕСПОЛЕ́ЗНЫЙ, бесполезная, бесполезное; бесполезен, бесполезна, бесполезно. Не приносящий пользы, напрасный. Бесполезная трата сил.

БЕСПО́ЛЫЙ, бесполая, бесполое. Не имеющий признаков принадлежности к тому или другому полу.
• Бесполое размножение (биол.) — размножение путем отделения от организма частей его, растительное, не половое.

БЕСПОМЕ́СТНЫЙ [сн], беспоместная, беспоместное (ист.). Не имеющий поместья. Беспоместный дворянин.

БЕСПО́МОЩНОСТЬ, беспомощности, мн. нет, жен. отвл. сущ. к беспомощный.

БЕСПО́МОЩНЫЙ, беспомощная, беспомощное; беспомощен, беспомощна, беспомощно.
1. Нуждающийся в поддержке, слабый. Ребенок беспомощен.
| Лишенный поддержки. Потеряв радиосвязь, экспедиция осталась беспомощной.
2. Бессильный, бездарный (пренебр.). Совершенно беспомощные стихи.

БЕСПОРО́ЧНЫЙ, беспорочная, беспорочное; беспорочен, беспорочна, беспорочно (офиц. устар.). Честный, безукоризненный, без порока. Награда за беспорочную службу.

БЕСПОРТО́ЧНИК [шн], беспорточника, муж. (прост. вульг.). Нищий, оборванец (букв. не имеющий портков).

БЕСПОРТО́ЧНЫЙ [шн], беспорточная, беспорточное (прост. вульг.). Не имеющий портков, очень бедный. Беспорточная команда.

БЕСПОРЯ́ДОК, беспорядка, муж.
1. только ед. Отсутствие порядка. В комнате беспорядок. Бежать в беспорядке.
| Нарушение порядка. Разговоры в читальном зале — беспорядок.
2. ... Статья полностью

БЕСПОРЯ́ДОЧНОСТЬ [шн], беспорядочности, мн. нет, жен. отвл. сущ. к беспорядочный. Беспорядочность ведения бухгалтерских книг. Беспорядочность в обращении с чужими деньгами.

БЕСПОРЯ́ДОЧНЫЙ [шн], беспорядочная, беспорядочное; беспорядочен, беспорядочна, беспорядочно.
1. Находящийся в полном беспорядке, хаотический. Беспорядочная куча бумаг.
2. Неаккуратный, неряшливый, лишенный порядка. Беспорядочные записи. Беспорядочное шествие.
3. Пренебрегающий общепринятыми нормами. Беспорядочное поведение.

БЕСПО́ЧВЕННОСТЬ, беспочвенности, мн. нет, жен. (книж.). отвл. сущ. к беспочвенный. Беспочвенность обвинения.

БЕСПО́ЧВЕННЫЙ, беспочвенная, беспочвенное; (кратк. мужск. не употр.) беспочвенна, беспочвенно (книж.). Ни на что не опирающийся, необоснованный. Беспочвенный замысел. Беспочвенный проект.

БЕСПО́ШЛИННЫЙ, беспошлинная, беспошлинное (торг. офиц.). Свободный от оплаты пошлиной. Беспошлинный ввоз товаров. Торговать беспошлинно (нареч.).

БЕСПОЩА́ДНОСТЬ, беспощадности, мн. нет, жен. отвл. сущ. к беспощадный. Беспощадность приговора. С беспощадностью уничтожать врагов.

БЕСПОЩА́ДНЫЙ, беспощадная, беспощадное; беспощаден, беспощадна, беспощадно. Жестокий, безжалостный, не знающий пощады. Беспощадное истребление. «Для беспощадного удара мы поднимаем грозный меч.» Д.Бедный. Беспощадно (нареч.) поступить с кем-нибудь.

БЕСПРА́ВИЕ, бесправия, мн. нет, ср. (книж.).
1. То же, что бесправность.
2. Отсутствие законности (в государстве, в суде).

БЕСПРА́ВНОСТЬ, бесправности, мн. нет, жен. (книж.) Состояние бесправного лица.

БЕСПРА́ВНЫЙ, бесправная, бесправное; бесправен, бесправна, бесправно (книж.). Не имеющий, лишенный прав. Бесправное положение.

БЕСПРЕДЕ́ЛЬНОСТЬ, беспредельности, мн. нет, жен. (книж.). отвл. сущ. к беспредельный.

БЕСПРЕДЕ́ЛЬНЫЙ, беспредельная, беспредельное; (кратк. мужск. не употр.) беспредельна, беспредельно (книж.). Неограниченный, безмерный, не знающий пределов, бесконечный. Беспредельное пространство. Беспредельная радость.

БЕСПРЕДМЕ́ТНИК, беспредметника, муж. (иск. неол.). Сторонник направления в изобразительных искусствах, отрицающего изображение предметов.

БЕСПРЕДМЕ́ТНЫЙ, беспредметная, беспредметное (книж.). Лишенный содержания, не направленный к определенной цели. Беспредметная злоба.
• Беспредметная живопись (иск.) — художественное течение, отвергающее изображение предметов.

БЕСПРЕКОСЛО́ВНЫЙ, беспрекословная, беспрекословное; беспрекословен, беспрекословна, беспрекословно. Не допускающий отговорок, чуждый возражений, безотговорочный. Беспрекословное исполнение приказа. Беспрекословно (нареч.) подчиняться.

БЕСПРЕПЯ́ТСТВЕННЫЙ, беспрепятственная, беспрепятственное. Не связанный с какими-нибудь затруднениями, задержками, свободный от помех. Беспрепятственный вход, выход, въезд. Беспрепятственный доступ к чему-нибудь. Беспрепятственно (нареч.) проникнуть куда-нибудь.

БЕСПРЕРЫ́ВНОСТЬ, беспрерывности, мн. нет, жен. (разг.). отвл. сущ. к беспрерывный.

БЕСПРЕРЫ́ВНЫЙ, беспрерывная, беспрерывное; беспрерывен, беспрерывна, беспрерывно (разг.). Совершающийся без перерыва, без остановки, в течение долгого времени, непрерывный. Беспрерывный дождь. Беспрерывно (нареч.) говорил в течение часа.

БЕСПРЕСТА́ННЫЙ, беспрестанная, беспрестанное (разг.). Постоянный, очень часто повторяющийся, непрестанный. Беспрестанные нападки. Беспрестанно (нареч.) повторять одно и то же.

БЕСПРИ́БЫЛЬНЫЙ, бесприбыльная, бесприбыльное; бесприбылен, бесприбыльна, бесприбыльно. Не приносящий прибыли.

БЕСПРИДА́ННИЦА, бесприданницы, жен. В буржуазно-дворянском обществе — не обеспеченная приданым девушка или девушка, которую охотно возьмут замуж за ее достоинства без приданого.

БЕСПРИЗО́РНИК, беспризорника, муж. (неол.). Беспризорный подросток. В развалинах дома ночуют беспризорники.

БЕСПРИЗО́РНОСТЬ, беспризорности, мн. нет, жен.
1. отвл. сущ. к беспризорный (книж. ... Статья полностью

БЕСПРИЗО́РНЫЙ, беспризорная, беспризорное.
1. Бездомный, никем не воспитываемый, живущий на улице (о детях). Беспризорный подросток.
| То же в знач. сущ. беспризорный, беспризорного, муж. ... Статья полностью

БЕСПРИМЕ́РНЫЙ, беспримерная, беспримерное; беспримерен, беспримерна, беспримерно (книж.). Исключительный, не имеющий в прошлом равного или похожего. Беспримерный в истории переворот. Беспримерное мужество.

БЕСПРИНЦИ́ПНОСТЬ, беспринципности, мн. нет, жен. отвл. сущ. к беспринципный. Беспринципность поступков.
| Отсутствие твердых убеждений. Беспринципность в общественной деятельности.

БЕСПРИНЦИ́ПНЫЙ, беспринципная, беспринципное; беспринципен, беспринципна, беспринципно. Отрицающий в своем поведении какие-нибудь моральные нормы, принципы, неразборчивый в средствах. Беспринципный карьерист.
| Лишенный определенных и ясных воззрений. Беспринципный реформатор.

БЕСПРИСТРА́СТИЕ, беспристрастия, мн. нет, ср., и БЕСПРИСТРАСТНОСТЬ [сн], беспристрастности, мн. нет, жен. отвл. сущ. к беспристрастный.

БЕСПРИСТРА́СТНОСТЬ, см. беспристра́стие.

БЕСПРИСТРА́СТНЫЙ [сн], беспристрастная, беспристрастное; беспристрастен, беспристрастна, беспристрастно. Способный к справедливой оценке, суждению, не предубежденный, чуждый пристрастия. Беспристрастный судья.
| Справедливый, не обусловленный личной склонностью, пристрастием. Беспристрастное решение.

БЕСПРИЧИ́ННЫЙ, беспричинная, беспричинное. Ничем не обусловленный, лишенный причины. Беспричинное раздражение. Беспричинные слезы.

БЕСПРИЮ́ТНЫЙ, бесприютная, бесприютное; бесприютен, бесприютна, бесприютно (книж.). Лишенный приюта, крова. Бесприютный странник.

БЕСПРОБУ́ДНЫЙ, беспробудная, беспробудное; беспробуден, беспробудна, беспробудно.
1. Тяжелый, беспросыпный (о сне).
2. Безудержный, не знающий границ. Беспробудное пьянство.

БЕСПРО́ВОЛОЧНЫЙ [шн], беспроволочная, беспроволочное. Без проводов. Беспроволочный телеграф (радиотелеграф). Беспроволочный телефон. Беспроволочная связь.

БЕСПРОГУ́ЛЬНЫЙ, беспрогульная, беспрогульное (неол.). Выполняемый без прогулов (о работе и службе).

БЕСПРО́ИГРЫШНЫЙ, беспроигрышная, беспроигрышное. Обещающий верный выигрыш, сулящий удачу наверняка. Беспроигрышное дело.
• Беспроигрышная лотерея — дающая всем участникам какой-нибудь выигрыш.

БЕСПРОСВЕ́ТНЫЙ, беспросветная, беспросветное; (кратк. мужск. не употр.) беспросветна, беспросветно.
1. Совершенно темный. Тьма беспросветная.
2. перен. Очень мрачный, лишенный радости. Беспросветная жизнь. Беспросветное горе.

БЕСПРОСЫ́ПНЫЙ, беспросыпная, беспросыпное (разг.). Непробудный, непрерывный. Беспросыпное пьянство.

БЕСПРО́СЫПУ, нареч. (разг.). Непрерывно, непробудно. Беспросыпу спать. Пьянствовать беспросыпу.

БЕСПРОЦЕ́НТНЫЙ, беспроцентная, беспроцентное (фин.). Такой, на который не начисляется процентов. Беспроцентный заем. Беспроцентная ссуда.

БЕСПУ́ТНИК, беспутника, муж. (разг. фам.). Беспутный человек.

БЕСПУ́ТНИЦА, беспутницы (разг. фам.). женск. к беспутник.

БЕСПУ́ТНИЧАТЬ, беспутничаю, беспутничаешь, несов. (разг.). Вести себя беспутно.

БЕСПУ́ТНЫЙ, беспутная, беспутное; беспутен, беспутна, беспутно (разг.). Легкомысленный, неосновательный, беспорядочный. Беспутный малый.
| Ветреный, развратный. Беспутная женщина.

БЕСПУ́ТСТВО, беспутства, мн. нет, ср. Разврат, беспорядочная, непутевая жизнь. Беспутство мешает ему проявить свои способности.

БЕСПУ́ТСТВОВАТЬ, беспутствую, беспутствуешь, несов. (книж. устар.). Предаваться беспутству, беспутничать.

БЕССВЯ́ЗНОСТЬ, бессвязности, жен.
1. только ед. отвл. сущ. к бессвязный. Бессвязность бреда.
2. Бессвязное выражение, бессвязные слова. Говорить бессвязности.

БЕССВЯ́ЗНЫЙ, бессвязная, бессвязное; бессвязен, бессвязна, бессвязно. Отрывочный, лишенный связности, единства. Бессвязная речь ребенка. Бессвязный бред.

БЕССЕМЕ́ЙНЫЙ, бессемейная, бессемейное. Не имеющий семьи.

БЕССЕ́МЕННЫЙ, бессеменная, бессеменное.
1. То же, что бессемянный (устар.).
2. В христианской мифологии — происшедший без семени, без совокупления (церк.). Бессеменное зачатие.

БЕССЕМЕ́РОВАНИЕ, бессемерования, мн. нет, ср. (тех.). Продувка расплавленного чугуна воздухом, выжигающим примеси, для получения стали, называемой бессемеровской. (По имени изобретателя, англичанина Bessemer.)

БЕССЕМЯ́НКА, бессемянки, жен. Особый род груши без зерен.

БЕССЕМЯ́ННЫЙ, бессемянная, бессемянное. Не имеющий зерен, семени. Бессемянные плоды.

БЕССЕРДЕ́ЧИЕ, бессердечия, мн. нет, ср. (книж.), и БЕССЕРДЕЧНОСТЬ, бессердечности, мн. нет, жен. отвл. сущ. к бессердечный.

БЕССЕРДЕ́ЧНОСТЬ, см. бессерде́чие.

БЕССЕРДЕ́ЧНЫЙ, бессердечная, бессердечное; бессердечен, бессердечна, бессердечно. Неотзывчивый к чужим страданиям, жестокий. Бессердечный человек. Бессердечное обращение с кем-нибудь.

БЕССИ́ЛИЕ, бессилия, мн. нет, ср.
1. Крайняя слабость, недостаток сил. Больной чувствовал полное бессилие. Бессилие власти. Бессилие мысли. Старческое бессилие.
2. То же, что половое бессилие. Страдать бессилием.
• ... Статья полностью

БЕССИ́ЛЬНЫЙ, бессильная, бессильное; бессилен, бессильна, бессильно.
1. Не имеющий сил, крайне слабый. Бессильный старик.
| Такой, который не в состоянии сделать что-нибудь, не может преодолеть чего-нибудь. Мы бессильны в борьбе с землетрясениями.
| перен. ... Статья полностью

БЕССИСТЕ́МНОСТЬ, бессистемности, мн. нет, жен. (книж.). отвл. сущ. к бессистемный. Бессистемность изложения.

БЕССИСТЕ́МНЫЙ, бессистемная, бессистемное; бессистемен, бессистемна, бессистемно (книж.). Не приведенный ни в какую систему; беспорядочный. Бессистемное изложение фактов. Преподавание ведется бессистемно (нареч.).

БЕССЛА́ВИЕ, бесславия, мн. нет, ср. (книж.). Позор, дурная слава. «А ты (Александр III) пожал удел посмертного бесславья.» Д.Бедный.

БЕССЛА́ВИТЬ, бесславлю, бесславишь, несов. (к обесславить) (книж.). Позорить, лишать доброго имени.

БЕССЛА́ВИТЬСЯ, бесславлюсь, бесславишься, несов. (книж.). возвр. и страд. к бесславить.

БЕССЛА́ВНЫЙ, бесславная, бесславное; бесславен, бесславна, бесславно (книж.). Достойный бесславия, позора. Бесславный поступок. Бесславная смерть.

БЕССЛЕ́ДНЫЙ, бесследная, бесследное. Совершенный, полный, не оставляющий никаких следов после себя (об исчезновении). Бесследное исчезновение. Пропасть бесследно (нареч.). Болезнь прошла бесследно (нареч.).

БЕССЛОВЕ́СНЫЙ, бессловесная, бессловесное; (кратк. мужск. не употр.) бессловесна, бессловесно.
1. Лишенный способности речи (книж.). Бессловесное животное.
2. ... Статья полностью

БЕССМЕ́ННЫЙ, бессменная, бессменное; (кратк. мужск. не употр.) бессменна, бессменно. Несменяемый, постоянный. Бессменная стража. Бессменно (нареч.) прослужил десять лет в одном учреждении.

БЕССМЕ́РТИЕ, бессмертия, мн. нет, ср. (книж.).
1. В религиозных представлениях — вечная жизнь. Вера в бессмертие души.
2. Длительная слава в последующих поколениях. Стяжать себе бессмертие.

БЕССМЕ́РТНИК, бессмертника, муж. (бот.). Растение с сухими невянущими цветами. Златоцвет — один из бессмертников.

БЕССМЕ́РТНЫЙ, бессмертная, бессмертное; бессмертен, бессмертна, бессмертно. (книж.).
1. В религиозных представлениях — обладающий бессмертием, не подверженный смерти. Бессмертные боги.
2. Незабвенный, живущий всегда в памяти людей. Имя гения бессмертно. «Бессмертен наш великий учитель Ленин.» М.Горький ... Статья полностью

БЕССМЕ́ТНЫЙ, бессметная, бессметное (книж.). Без предварительной сметы.

БЕССМЫ́СЛЕННЫЙ, бессмысленная, бессмысленное; бессмыслен, бессмысленна, бессмысленно.
1. Лишенный смысла. Бессмысленный набор слов.
| Неразумный, лишенный разумных оснований. Бессмысленная жестокость. Бессмысленный поступок.
2. ... Статья полностью

БЕССМЫ́СЛИЕ, бессмыслия, мн. нет, ср. (книж.). Отсутствие разумного смысла, понимания. «Старый башкирец... молчал с видом совершенного бессмыслия.» Пушкин.

БЕССМЫ́СЛИЦА, бессмыслицы, жен. Несвязный набор слов, лишенная смысла речь. Поэзию футуристов часто называли бессмыслицей. Городить бессмыслицу.
| Лишенный разумности поступок, суждение. Зачем спорить с глупым? это — бессмыслица.

БЕССНЕ́ЖНЫЙ, бесснежная, бесснежное. Без снега. Бессгежный ноябрь. Бесснежная зима.

БЕССО́ВЕСТНОСТЬ [сн], бессовестности, мн. нет, жен. отвл. сущ. к бессовестный; отсутствие совестливости.

БЕССО́ВЕСТНЫЙ [сн], бессовестная, бессовестное; (кратк. мужск. не употр.) бессовестна, бессовестно. Нечестный, безнравственный, беззастенчивый, наглый. Бессовестный человек. Бессовестный поступок. Бессовестная ложь. Бессовестно (нареч. ... Статья полностью

БЕССОДЕРЖА́ТЕЛЬНЫЙ, бессодержательная, бессодержательное; бессодержателен, бессодержательна, бессодержательно (книж.). Бедный содержанием, неинтересный, пустой. Бессодержательный человек. Бессодержательная книга.

БЕССОЗНА́ТЕЛЬНЫЙ, бессознательная, бессознательное; бессознателен, бессознательна, бессознательно.
1. Сопровождаемый потерей сознания. Он находится в бессознательном состоянии.
2. Несознаваемый, безотчетный. Действия животных нельзя считать вполне бессознательными. Действовать бессознательно (нареч. ... Статья полностью

БЕССО́ННИЦА, бессонницы, мн. редк., жен. Мучительное отсутствие сна, состояние, когда не спится. Переутомление ведет к бессоннице. «Намедни ночью бессонница моя меня томила, и в голову пришли мне две, три мысли.» Пушкин. «Небрежный плод моих забав, бессонниц, легких вдохновений.» Пушкин.

БЕССО́ННЫЙ, бессонная, бессонное. Лишенный сна, проводимый без сна. Провести бессонную ночь.

БЕССПО́РНО.
1. нареч. к бесспорный в 1 знач. Бесспорно честный человек.
2. То же в знач. вводного слова. «Бесспорно, огурец и с дом величиной — диковинка.» Крылов.

БЕССПО́РНОСТЬ, бесспорности, мн. нет, жен. (книж.). отвл. сущ. к бесспорный. Бесспорность решения.

БЕССПО́РНЫЙ, бесспорная, бесспорное; бесспорен, бесспорна, бесспорно (книж.).
1. Несомненный, очевидный. Бесспорная истина. Потребность в культурных силах бесспорна.
2. Не подлежащий иску и тяжбе (юр.). Взыскание налогов производится в бесспорном порядке. Бесспорное производство. Бесспорный порядок.

БЕССРЕ́БРЕННИК, бессребренника, муж. (книж.). Бескорыстный человек; пренебрегающий денежной выгодой.

БЕССРО́ЧНЫЙ, бессрочная, бессрочное. Не ограниченный временным пределом (офиц.). Бессрочный отпуск. Бессрочный вид на жительство.

БЕССТРА́СТИЕ, бесстрастия, мн. нет, ср. (книж.).
1. Душевная невозмутимость. Бесстрастие мудреца.
2. Отсутствие страстности, чувственности.

БЕССТРА́СТНЫЙ [сн], бесстрастная, бесстрастное; бесстрастен, бесстрастна, бесстрастно (книж.). Обладающий бесстрастием. Бесстрастный мудрец.

БЕССТРА́ШИЕ, бесстрашия, мн. нет, ср. Отсутствие робости, безбоязненность.

БЕССТРА́ШНЫЙ, бесстрашная, бесстрашное; бесстрашен, бесстрашна, бесстрашно. Не знающий чувства страха, храбрый. Бесстрашный путешественник. Бесстрашный подвиг.

БЕССТРУ́ННЫЙ, бесструнная, бесструнное (редк.). Не имеющий струн. Бесструнная балалайка (см. балалайка).

БЕССТЫ́ДНИК [ест], бесстыдника, муж. (разг. укор.). Человек, пренебрегающий правилами пристойности, потерявший стыд.

БЕССТЫ́ДНИЦА [ест], бесстыдницы (разг. укор.). женск. к бесстыдник. «Дочь! Софья Павловна! бесстыдница, срамница!» Грибоедов.

БЕССТЫ́ДНИЧАТЬ [ест], бесстыдничаю, бесстыдничаешь, несов. (разг. фам.). Вести себя непристойно.

БЕССТЫ́ДНЫЙ, бесстыдная, бесстыдное; бесстыден, бесстыдна, бесстыдно. Грубо нарушающий приличие, не чувствующий стыда, непристойный. Бесстыдный человек. Бесстыдный поступок. Его бесстыдные требования оскорбили ее.

БЕССТЫ́ДСТВО, бесстыдства, мн. нет, ср. отвл. сущ. к бесстыдный. Он лгал с совершенным бесстыдством. Уличенный, он имел бесстыдство отрицать свою вину.

БЕССТЫ́ЖИЙ [ест], бесстыжая, бесстыжее (прост.). Бесстыдный в высшей степени.
• Бесстыжие глаза! (прост.) — бранное обращение.

БЕССУБЪЕ́КТНЫЙ, бессубъектная, бессубъектное (грам.). Только в выражении: бессубъектное предложение — то же, что безличное предложение (см. безличный).

БЕССЧЁТНЫЙ [ещё], бессчетная, бессчетное. Неисчислимый, громадный по численности. Я обращался к вам бессчетное число раз.

БЕСТ, беста, мн. нет, муж. (перс. bast) (полит.). В Персии — место, дающее всякому преследуемому властью право временной неприкосновенности (мечеть, иностранное посольство и др. ... Статья полностью

БЕСТА́КТНОСТЬ, бестактности, жен.
1. только ед. отвл. сущ. к бестактный.
2. Бестактный поступок. За эту бестактность посланник был отозван.

БЕСТА́КТНЫЙ, бестактная, бестактное; бестактен, бестактна, бестактно. Лишенный такта, чуткости в обхождении с людьми. Бестактный человек.
| Неуместный, не сообразный с обстоятельствами. Бестактный поступок. Бестактная выходка юноши смутила всех.

БЕСТАЛА́ННЫЙ1, бесталанная, бесталанное; (кратк. мужск. неупотр.) бесталанна, бесталанно. Лишенный дарования, таланта, заурядный. Книжка его совершенно бесталанная.

БЕСТАЛА́ННЫЙ2, бесталанная, бесталанное (нар.-поэт.). Несчастный, обездоленный. Бесталанная головушка.

БЕСТЕЛЕ́СНЫЙ, бестелесная, бестелесное; бестелесен, бестелесна, бестелесно (книж.). Нематериальный, бесплотный.

БЕСТИАЛИ́ЗМ, бестиализма, мн. нет, муж. (от лат. bestia — скот) (книж.). Преобладание животных инстинктов.

БЕ́СТИЯ, бестии, жен. (лат. bestia — зверь) (бран.). Плут, пройдоха; ловкий, хитрый человек. Тонкая бестия. Продувная бестия. — Я уж ему не раз говорил: откупись. «Хорь, ей, откупись! А он, бестия, меня уверяет, что нечем: денег, дескать, нету.» А.Тургенев.

БЕСТОВА́РЬЕ, бестоварья, мн. нет, ср. (газет.). Недостаток, отсутствие товаров.

БЕСТОЛКО́ВОСТЬ, бестолковости, мн. нет, жен. отвл. сущ. к бестолковый. Обнаруживать бестолковость.

БЕСТОЛКО́ВЩИНА, бестолковщины, мн. нет, жен. (разг.). Беспорядок, путаница.

БЕСТОЛКО́ВЫЙ, бестолковая, бестолковое; бестолков, бестолкова, бестолково (разг.).
1. Непонятливый, несообразительный. Бестолковые исполнители извратят любой закон.
2. Несвязный, неразумный, глупый. Бестолковое письмо. Письмо написано бестолково (нареч.).

БЕ́СТОЛКУ (или безтолку). см. толк.

БЕ́СТОЛОЧЬ, бестолочи, мн. нет, жен. (разг.).
1. То же, что бестолковщина.
2. Бестолковый человек. Экая ты бестолочь!
| собир. Бестолковые люди. Все его помощники — такая бестолочь.

БЕСТРЕ́ПЕТНЫЙ, бестрепетная, бестрепетное; бестрепетен, бестрепетна, бестрепетно (поэт.). Неустрашимый, смелый.

БЕСФО́РМЕННОСТЬ, бесформенности, мн. нет, жен. (книж.). отвл. сущ. к бесформенный. Бесформенность очертаний.

БЕСФО́РМЕННЫЙ, бесформенная, бесформенное; (кратк. мужск. не употр.) бесформенна, бесформенно. Не имеющий определенных очертаний, форм, расплывчатый, хаотический. Тело, раздавленное поездом, превратилось в бесформенную массу. Художник старался зарисовать свои бесформенные видения.

БЕСХАРА́КТЕРНОСТЬ, бесхарактерности, мн. нет, жен. отвл. сущ. к бесхарактерный.

БЕСХАРА́КТЕРНЫЙ, бесхарактерная, бесхарактерное; бесхарактерен, бесхарактерна; бесхарактерно.
1. Слабовольный, легко поддающийся чужому влиянию, не имеющий твердого характера. Нерешительный, бесхарактерный человек.
2. Лишенный характерных черт, бесцветный (устар.).

БЕСХВО́СТНЫЙ, бесхвостная, бесхвостное (неол. студ.). Без хвоста или хвостов (в 3 знач.). Бесхвостные переходы на следующие курсы.

БЕСХВО́СТЫЙ, бесхвостая, бесхвостое.
1. Не имеющий хвоста, потерявший свой хвост.
2. в знач. сущ. бесхвостые, бесхвостых, ед. бесхвостое, бесхвостого, ср. Название отряда земноводных (жаб, лягушек; зоол.).

БЕСХИ́ТРОСТНЫЙ [сн], бесхитростная, бесхитростное; бесхитростен, бесхитростна, бесхитростно (книж.).
1. Простодушный, прямодушный, непроницательный. Бесхитростный человек.
2. Простой, незатейливый. Бесхитростный рассказ.

БЕСХЛЕ́БИЦА, бесхлебицы, мн. нет, жен. (прост.). Общий недостаток в хлебе, голодовка при недороде.

БЕСХО́ЗНЫЙ, бесхозная, бесхозное (неол.). То же, что бесхозяйный. Бесхозное имущество. (Составлено из приставки "бес", сокращения слова "хозяин" и окончания "ный".)

БЕСХОЗЯ́ЙНЫЙ, бесхозяйная, бесхозяйное (устар.). Не имеющий хозяина, никому не принадлежащий.

БЕСХОЗЯ́ЙСТВЕННОСТЬ, бесхозяйственности, мн. нет, жен. (неол.). отвл. сущ. к бесхозяйственный.

БЕСХОЗЯ́ЙСТВЕННЫЙ, бесхозяйственная, бесхозяйственное (неол.). Не умеющий вести хозяйство; допускающий расстройство хозяйства и убытки вследствие нераспорядительности. Бесхозяйственное ведение дела.

БЕСЦВЕ́ТНОСТЬ, бесцветности, мн. нет, жен. (книж.). отвл. сущ. к бесцветный.

БЕСЦВЕ́ТНЫЙ, бесцветная, бесцветное; бесцветен, бесцветна, бесцветно.
1. Не имеющий цвета, окраски. Бесцветный газ.
2. перен. Неяркий, ничем не замечательный, неоригинальный. Бесцветный стиль.

БЕСЦЕ́ЛЬНОСТЬ, бесцельности, мн. нет, жен. (книж.). отвл. сущ. к бесцельный.

БЕСЦЕ́ЛЬНЫЙ, бесцельная, бесцельное; (кратк. мужск. не употр.) бесцельна, бесцельно. Без определенной, направляющей мысли. Бесцельное существование.
| Пустой, бесполезный. Бесцельные словопрения.

БЕСЦЕ́ННЫЙ, бесценная, бесценное; бесценен, бесценна, бесценно.
1. Очень дорогой, неоценимый. Бесценные сокровища.
| Милый, любимый (устар.). Бесценный друг.
2. Не имеющий никакой цены, малоценный (устар. ... Статья полностью

БЕСЦЕ́НОК, бесценка, муж. только в выражении: за бесценок (разг.) — очень дешево. Купить, продать, отдать за бесценок.

БЕСЦЕРЕМО́ННОСТЬ, бесцеремонности, мн. нет, жен.
1. отвл. сущ. к бесцеремонный. Его поведение отличалось бесцеремонностью.
2. Бесцеремонный поступок (разг.). Это — бесцеремонность с вашей стороны.

БЕСЦЕРЕМО́ННЫЙ, бесцеремонная, бесцеремонное; бесцеремонен, бесцеремонна, бесцеремонно. Развязный, недостаточно вежливый, грубоватый. Бесцеремонный человек. Бесцеремонное обращение. Бесцеремонно (нареч.) требовать чего-нибудь.

БЕСЧЕЛОВЕ́ЧИЕ, бесчеловечия, мн. нет, ср. (книж.), и БЕСЧЕЛОВЕЧНОСТЬ, бесчеловечности, мн. нет, жен. отвл. сущ. к бесчеловечный.

БЕСЧЕЛОВЕ́ЧНОСТЬ, см. бесчелове́чие.

БЕСЧЕЛОВЕ́ЧНЫЙ, бесчеловечная, бесчеловечное; бесчеловечен, бесчеловечна, бесчеловечно. Очень жестокий, чуждый сострадания. Бесчеловечный палач. Бесчеловечная пытка. Бесчеловечное обращение с животными.

БЕСЧЕ́СТИТЬ, бесчещу, бесчестишь, повел. бесчесть-бесчести, несов. (к обесчестить), кого-что (устар.). Позорить, лишать доброго имени.

БЕСЧЕ́СТИТЬСЯ, бесчещусь, бесчестишься, повел. бесчесться, несов. (устар.). страд. к бесчестить.

БЕСЧЕ́СТНОСТЬ [сн], бесчестности, мн. нет, жен. Отвлеч, сущ. к бесчестный.

БЕСЧЕ́СТНЫЙ [сн], бесчестная, бесчестное; бесчестен, бесчестна, бесчестно. Нарушающий требования чести, противоречащий им, лишенный порядочности. Бесчестный соблазнитель. Бесчестный поступок.

БЕСЧЕ́СТЬЕ, бесчестья, мн. нет, ср. (книж.). Поругание чести, оскорбление, позор. Телесные наказания признавались бесчестьем. Старик не перенес бесчестья дочери. Нанести бесчестье кому-нибудь.

БЕСЧЕ́ЩЕННЫЙ, бесчещенная, бесчещенное; бесчещен, бесчещена, бесчещено (устар.). прич. страд. прош. от бесчестить.

БЕСЧЕ́ЩУ, бесчещусь, бесчестишь, бесчестишься. наст. от бесчестить, бесчеститься.

БЕСЧИ́ННЫЙ, бесчинная, бесчинное (устар.). Непристойный, нарушающий порядок. Бесчинный поступок. Бесчинные дела.

БЕСЧИ́НСТВО, бесчинства, ср. Нарушение порядка, скандал. Пора положить конец бесчинствам фашистов.

БЕСЧИ́НСТВОВАТЬ, бесчинствую, бесчинствуешь, несов. Производить бесчинства, скандалить. Напившись, он бесчинствовал всю ночь.

БЕСЧИ́СЛЕННЫЙ, бесчисленная, бесчисленное; бесчислен, бесчисленна, бесчисленно (книж.). Несметный, неисчислимый. Бесчисленное множество миров.

БЕСЧУ́ВСТВЕННОСТЬ [ус], бесчувственности, мн. нет, жен. Бесчувственное отношение ко всему или к чему-нибудь. Обнаруживать полную бесчувственность.

БЕСЧУ́ВСТВЕННЫЙ [ус], бесчувственная, бесчувственное; бесчувствен, бесчувственна, бесчувственно.
1. Лишенный способности чувствовать; сопровождающийся потерей чувств (книж.). «Бесчувственному телу равно повсюду истлевать.» Пушкин ... Статья полностью

БЕСЧУ́ВСТВИЕ [ус], бесчувствия, мн. нет, ср.
1. Обморочное состояние, потеря сознания. В бесчувствии. Пьян до бесчувствия. Бить кого-нибудь до бесчувствия.
2. Отсутствие чуткости, равнодушие, бессердечность, холодность. Бесчувствие окружающих измучило ее.

БЕСШАБА́ШНОСТЬ, бесшабашности, мн. нет, жен. отвл. сущ. к бесшабашный; бесшабашное отношение ко всему. Бесшабашность характера.

БЕСШАБА́ШНЫЙ, бесшабашная, бесшабашное (разг.). Беспорядочный, беспечный, вздорный, отчаянный. Он у нас парень бесшабашный. Бесшабашный разгул. (первонач. не знающий шабаша, т.е. праздника, отдыха. Бесшабашная работа.)

БЕСШО́ВНЫЙ, бесшовная, бесшовное (спец.). Сделанный без швов.

БЕСШТА́ННЫЙ, бесштанная, бесштанное (разг. фам.). Тоже, что беспорточный.

БЕСШУ́МНЫЙ, бесшумная, бесшумное; бесшумен, бесшумна, бесшумно. Тихий, не производящий шума. Бесшумный примус. Бесшумное движение войск.

БЕТЕ́ЛЬ, бетеля, муж. (иностр.) (бот.). Вьющийся кустарник из семейства перечных.
| Листья этого кустарника, которые употр. туземцами индо-малайских островов (где он растет), а иногда и европейцами для жеванья.

БЕТО́Н, бетона, мн. нет, муж. (франц. beton) (тех.). Смесь цементной массы с песком и щебнем, употр. как строительный материал.

БЕТОНИ́РОВАТЬ, бетонирую, бетонируешь, несов., что (тех.). Заливать, заделывать бетоном.

БЕТОНИ́РОВАТЬСЯ, бетонируюсь, бетонируешься, несов. (тех.). страд. к бетонировать.

БЕТО́ННЫЙ, бетонная, бетонное (тех.). прил. к бетон. Бетонная масса.
| Сделанный из бетона. Бетонный пол. Бетонное перекрытие.

БЕТО́НЩИК, бетонщика, муж. (неол.). Рабочий — специалист по бетонным работам.

БЕТОНЬЕ́РКА, бетоньерки, жен. (тех.). Машина, изготовляющая бетон.

БЕЧЕВА́ (или бичева), бечевы, мн. нет, жен. (спец.). Прочная, веревка, канат, которым бурлаки тянут судно. Тянуть судно бечевой.

БЕЧЁВКА (или бичёвка), бечевки, жен. Тонкая веревка.

БЕЧЕ́ВНИ́К, бече́вника-бечевника́, муж. (спец.). Полоса берега, предназначенная для людей или лошадей, тянущих судно на бечеве, а также для причала, устройства пристаней и т.п.

БЕЧЕВО́Й, бечевая, бечевое (спец.).
1. прил. к бечева. Бечевая тяга.
2. в знач. сущ. бечевая, бечевой, жен. То же, что бечевник. «Бурлаки идут бечевой.» Некрасов.

БЕЧЁВОЧНЫЙ (или бичёвочный) [шн], бечевочная, бечевочное. прил. к бечевка.

БЕЧЬ, бегу, бежишь, бегут, д.н.в. не употр., прош. бёг, бегла, несов. (прост.). Бежать.

БЕШАМЕ́ЛЬ, бешамели, мн. нет, жен. (кул.). Соус, приправа из яиц, молока, муки. Рыба под бешамелью. (По имени изобретателя, гофмейстера при дворе Людовика XIV.)

БЕ́ШЕНО, нареч.
1. нареч. к бешеный во 2, 3 и 4 знач. Он бешено рвал на себе волосы.
2. Очень сильно (разг.). Я бешено занят.

БЕ́ШЕНСТВО, бешенства, мн. нет, ср.
1. Водобоязнь, тяжкая заразительная болезнь животных и человека. Пастеровские прививки понизили смертность от бешенства.
2. Крайняя степень раздражения, неистовство. Нервного человека легко довести до бешенства.
• ... Статья полностью

БЕ́ШЕНЫЙ, бешеная, бешеное.
1. Больной водобоязнью (о животных). Бешеная собака.
2. Яростный, неистовый. Бешеный порыв. Бешеная атака. Бешеная страсть. Бешено (нареч.) нестись.
3. Необузданный, легко приходящий в исступление. Бешеный характер. С ним трудно ладить: он какой-то бешеный.
4. ... Статья полностью

БЕШМЕ́Т, бешмета, муж. (тат. besmet). Стеганый полукафтан.

БЕШУ́, бешусь, бесишь, бесишься. наст. от бесить, беситься.

БЗИК и (редк.) БЗЫК, бзика, муж. (польск. bzik) (разг. обл.). Странность, ненормальность, причуды. Человек с бзиком.

БЗЫК, см. бзик.

БИБЛЕ́ЙСКИЙ, библейская, библейское. прил. к библия. Библейский текст. Библейская легенда.

БИБЛИО́ГРАФ, библиографа, муж. Ученый — специалист по библиографии.
| Служащий, выполняющий библиографические работы.

БИБЛИОГРАФИ́ЧЕСКИЙ, библиографическая, библиографическое. прил. к библиография. Библиографический указатель. Библиографический кабинет.

БИБЛИОГРА́ФИЯ, библиографии, мн. нет, жен. (от греч. biblion — книга и grapho — пишу).
1. Наука об описании книг и составлении указателей литературы.
2. чего и по чему. ... Статья полностью

БИБЛИО́ЛОГ, библиолога, муж. Специалист по библиологии.

БИБЛИОЛОГИ́ЧЕСКИЙ, библиологическая, библиологическое. прил. к библиология. Библиологический институт.

БИБЛИОЛО́ГИЯ, библиологии, мн. нет, жен. (от греч. biblion — книга и logos — учение). То же, что книговедение.

БИБЛИОМА́Н, библиомана, муж. Человек, поглощенный страстью к собиранию книг, библиоманией.

БИБЛИОМА́НИЯ, библиомании, мн. нет, жен. (от греч. biblion — книга и mania — мания). Крайнее увлечение собиранием книг.

БИБЛИОТЕ́КА, библиотеки, жен. (греч. bibliotheke).
1. Книгохранилище, учреждение, имеющее целью собирание и хранение книг для общественного пользования. Публичная библиотека.
2. Собрание книг. Моя библиотека. Библиотека Пушкина.
3. ... Статья полностью

БИБЛИОТЕ́КАРСКИЙ, библиотекарская, библиотекарское. прил. к библиотекарь.

БИБЛИОТЕ́КАРША, библиотекарши. женск. к библиотекарь.

БИБЛИОТЕ́КАРЬ, библиотекаря, муж. Служащий в библиотеке, на обязанности которого лежит заведование книгами и их хранение.

БИБЛИОТЕКОВЕ́ДЕНИЕ, библиотековедения, мн. нет, ср. (спец.). Учение о формах и методах библиотечного дела.

БИБЛИОТЕКОВЕ́ДЧЕСКИЙ, библиотековедческая, библиотековедческое (спец.). прил. к библиотековедение.

БИБЛИОТЕ́ЧКА, библиотечки, жен. уменьш. к библиотека.

БИБЛИОТЕ́ЧНЫЙ, библиотечная, библиотечное. прил. к библиотека. Библиотечный каталог. Библиотечное дело.

БИБЛИОФИ́Л, библиофила, муж. (от греч. biblion — книга и philos — друг). Любитель книг, собиратель книжных редкостей.

БИБЛИОФИ́ЛЬСКИЙ, библиофильская, библиофильское. прил. к библиофил и к библиофильство.

БИБЛИОФИ́ЛЬСТВО, библиофильства, мн. нет, ср. Любовь к книгам, страсть к собиранию редких книг.

БИ́БЛИЯ, библии, жен. (греч. мн. biblia — книги) (церк. лит.).
1. Книги т.н. священного писания у евреев.
| ... Статья полностью

БИВА́К и (устар.) бивуак, бивака, муж. (франц. bivouac) (воен.). Стоянка войск под открытым небом для отдыха или ночлега.

БИВА́ТЬ, биваю, биваешь (наст. мало употр.) (разг.). многокр. к бить. «Теперь уж не бьют так, как раньше бивали.» М.Горький.

БИВА́ЧНЫЙ, бивачная, бивачное (воен.). прил. к бивак. Бивачное расположение войск.

БИ́ВНИ, бивней, ед. бивень, бивня, муж. Два сильно развитых крепких зуба, иногда громадного размера, у некоторых млекопитающих (преим. самцов). Бивень кабана, слона.

БИВУА́К, бивуака, муж. см. бивак.

БИДО́Н, бидона, муж. (франц. bidon). Жестяной сосуд с крышкой для хранения жидкостей. Бидон для молока. Бидон с керосином.

БИЕ́НИЕ, биения, ср. (книж.).
1. Действие по гл. биться в 4 знач. Биение сердца. Биение пульса.
2. ... Статья полностью

БИЗА́НЬ, бизани, муж. (голл. bezaan) (мор.).
1. Нижний косоугольный парус на бизань-мачте.
2. То же, что бизань-мачта.

БИЗА́НЬ-МА́ЧТА, бизань-ма́чты, жен. (мор.). Задняя меньшая мачта на корабле, на которую укрепляется бизань.

БИЗО́Н, бизона, муж. (греч. bison) (зоол.). Американский дикий бык, зубр.

БИЛЕ́Т, билета, муж. (франц. billet). Документ небольшого формата, выдаваемый в удостоверение определенного права. Лотерейный, театральный, железнодорожный билет. Входной билет. Билет на получение чего-нибудь. Билет на право чего-нибудь.
• ... Статья полностью

БИЛЕТЁР, билетера, муж. (разг.). Лицо, контролирующее входные билеты у посетителей, пассажиров.

БИЛЕТЁРША, билетерши (разг.). женск. к билетер.

БИЛЕ́ТНЫЙ, билетная, билетное. прил. к билет. Билетная касса.

БИЛЛИА́РД, БИЛЛИАРДНЫЙ. см. бильярд, бильярдный.

БИЛЛИА́РДНЫЙ

БИЛЛИО́Н, биллиона, муж. (франц. billion) (мат.). Название числа — по франц. системе 1000000000, то же, что миллиард; по нем. ... Статья полностью

БИЛЛО́Н, биллона, мн. нет, муж. (франц. billon) (спец.). Низкопробное серебро, идущее на чеканку монет.

БИЛЛО́ННЫЙ, биллонная, биллонное (спец.). прил. к биллон. Биллонная монета.

БИЛЛЬ, билля, муж. (англ. bill) (полит.). В Англии — законопроект, вносимый в парламент.

БИ́ЛО, била, ср.
1. Металлическая доска, в которую бьют для подачи различных сигналов (отбивания времени ночными сторожами, созыва монахов в монастырях и пр.; устар.). «(Купец) на медное било расщедрился.» Л.Леонов ... Статья полностью

БИЛЬБОКЕ́, нескл., ср. (франц. bilboquet). Игрушка, состоящая из шарика и деревянной чашечки на стержне, в которую ловят шарик, подбрасывая его.

БИЛЬЕДУ́, нескл., ср. (франц. billet doux, букв. записка милая) (разг. шутл.). Любовная записка, письмо.

БИЛЬЯ́РД и БИЛЛИАРД (или), бильярда, муж. (франц. billard, от bille — шарик). Стол с бортами, обтянутый сукном, для игры специальными шарами при помощи кия. Играть на бильярде. Партия на бильярде. На бильярде лежат шары.
| Сама эта игра. Он предпочитает теннис бильярду (отсюда, вместо выше указанных, выражения: играть в бильярд, партия в бильярд).

БИЛЬЯ́РДНЫЙ и БИЛЛИА́РДНЫЙ, бильярдная, бильярдное.
1. прил. к бильярд. Бильярдный шар.
2. в знач. сущ. бильярдная, бильярдной, жен. Комната для игры на бильярде.

БИМЕТАЛЛИ́ЗМ, биметаллизма, мн. нет, муж. (от лат. bis — дважды и metallum — металл) (экон.). Денежная система, при которой мерилом стоимости являются одновременно два металла (обычно золото и серебро).

БИМЕТАЛЛИ́ЧЕСКИЙ, биметаллическая, биметаллическое (экон.). прил. к биметаллизм. Биметаллическая система.

БИМС, бимса, муж. (англ. мн. beams — брусья) (мор.). Поперечная балка, поддерживающая крышу, палубу.

БИНО́КЛЬ, бинокля, муж. (от лат. bini — оба и oculus — глаз). Ручной оптический прибор, состоящий из двух трубок с увеличительными стеклами, для рассматривания далеких предметов обоими глазами. Театральный бинокль. Полевой бинокль.

БИНТ, бинта, муж. (от нем. Binde). Лента для хирургической повязки.

БИНТО́ВАННЫЙ, бинтованная, бинтованное; бинтован, бинтована, бинтовано. прич. страд. прош. от бинтовать.

БИНТОВА́ТЬ, бинтую, бинтуешь, несов. (к забинтовать), кого-что. Обматывать бинтом.

БИНТОВА́ТЬСЯ, бинтуюсь, бинтуешься, несов. страд. к бинтовать.

БИНТО́ВКА, бинтовки, мн. нет, жен. Действие по гл. бинтовать.

БИНТОВО́Й, бинтовая, бинтовое. прил. к бинт.

БИО́ГРАФ, биографа, муж.
1. Составитель биографии.
2. Вид съемочного киноаппарата.

БИОГРАФИ́ЧЕСКИЙ, биографическая, биографическое. прил. к биография. Биографический очерк. Биографическая подробность (факт из жизни).

БИОГРА́ФИЯ, биографии, жен. (от греч. bios — жизнь и grapho — пишу).
1. Сочинение, в котором излагается история жизни и деятельности какого-нибудь лица.
2. перен. Чья-нибудь жизнь. Он рассказал интересный случай из своей биографии.

БИО́ЛОГ, биолога, муж. Ученый — специалист по биологии.

БИОЛОГИ́ЧЕСКИЙ, биологическая, биологическое. прил. к биология.

БИОЛО́ГИЯ, биологии, мн. нет, жен. (от греч. bios — жизнь и logos — учение). Общее учение о жизни органического мира.

БИОМЕХА́НИКА, биомеханики, мн. нет, жен. (от греч. bios — жизнь и слова механика).
1. Наука о движении животных и человека.
2. Система актерского искусства, основанная на данных этой науки (театр. неол.).

БИПЛА́Н, биплана, муж. (от лат. приставки bi — дву- и planum — плоскость) (авиац.). Аэроплан, имеющий две поддерживающие плоскости, срн. моноплан.

БИРА́ТЬ, бираю, бираешь (наст. мало употр.). многокр. к брать. «Часто бирал я с бою то, что следовало мне по праву.» Пушкин.

БИ́РЖА, биржи, жен. (от нем. Borse).
1. Учреждение для заключения крупных торговых и финансовых сделок (торг., экон.). Фондовая биржа. Товарная биржа.
2. ... Статья полностью

БИРЖЕВИ́К, биржевика, муж. (дорев. и загр.). Биржевой делец.

БИРЖЕВО́Й, биржевая, биржевое. прил. к биржа. Биржевые ценности (котируемые на бирже). Биржевая сделка. Биржевой оборот.

БИ́РКА, бирки, жен. (иностр.).
1. Палочка или дощечка для нанесения нарезок, отмечающих счет (этногр., обл.). «Аким староста идет, бирки в пазухе несет.» Пушкин ... Статья полностью

БИРЮЗА́, бирюзы, мн. нет, жен. (перс. piroza). Драгоценный камень, непрозрачный, голубого или зеленоватого цвета.

БИРЮЗО́ВЫЙ, бирюзовая, бирюзовое. Сделанный из бирюзы; с бирюзой. Бирюзовый перстень.
| цвета бирюзы. Бирюзовое море.

БИРЮ́К, бирюка, муж. (тат. byry) (разг.). Волк-одиночка (обл.).
| перен. угрюмый, нелюдимый человек.
• ... Статья полностью

БИРЮ́ЛЬКИ, бирюлек, ед. бирюлька, бирюльки, жен. Игра, состоящая в том, чтобы из кучки очень маленьких вещичек доставать крючком одну за другой, не шевельнув остальных.
• Играть в бирюльки — перен. заниматься пустяками.

БИРЮ́Ч, бирюча, муж. (ист.). Вестник, глашатай в допетровской Руси.

БИС, межд. (лат. bis — дважды). Вторично, еще раз (возглас публики в театре, концерте и т.п., требующий от исполнителя повторения).
• На бис (сыграть, спеть, исполнить) — вторично по требованию публики.

БИ́СЕР, бисера, мн. нет, муж. (араб. busr). Очень мелкие стеклянные цветные бусы для вышивания и для украшения. Низать бисер. Вышивать бисером.
• ... Статья полностью

БИ́СЕРИНА, бисерины, жен. (разг.). Зерно бисера.

БИ́СЕРИНКА, бисеринки, жен. (разг.). уменьш. к бисерина.

БИ́СЕРНЫЙ, бисерная, бисерное. прил. к бисер.
| перен. Очень мелкий. Бисерный почерк.

БИСИ́РОВАТЬ, бисирую, бисируешь, совер. и несов., что и без доп. Исполнить (исполнять) на бис. Певец бисировал свою арию. Пианист бисировал три раза.

БИСИ́РОВАТЬСЯ, бисируюсь, бисируешься, несов. страд. к бисировать.

БИСКВИ́Т, бисквита, муж. (франц. biscuit). Легкое сладкое сдобное печенье.

БИСКВИ́ТНЫЙ, бисквитная, бисквитное. прил. к бисквитный. Бисквитное пирожное.

БИССЕКТРИ́СА [исе], биссектрисы, жен. (от лат. bissectrix — секущая поперек) (мат.).
1. В угле — прямая линия, делящая угол пополам.
2. В треугольнике — прямая линия, проведенная от какого-нибудь угла к противоположной стороне и делящая эту сторону на части, прямо пропорциональные двум другим сторонам.

БИТА́, биты, жен. (разг., спорт.). В разных играх (в бабки, городки) — предмет, которым бьют (см. бить в 11 знач.).

БИ́ТВА, битвы, жен. (книж.). Сражение, бой; решительное, генеральное сражение. Куликовская битва или битва на Куликовом поле. Битва под (городом): под Полтавой. Битва на (реке): на Калке, на Сити. Битва при (в др. ... Статья полностью

БИ́ТКА́, би́тки — битки́, жен. (обл.). То же, что бита.

БИТКО́ВЫЙ, битковая, битковое (неол. прост.). Выручаемый с битком набитого зала, театра и т.п.; полный, предельный. Битковый сбор.

БИТКО́М, нареч. только в выражении: битком набить (разг.) — очень плотно, тесно. Вагон набит битком. Там народу битком набито.

БИТО́К, битка, муж.
1. То же, что бита, битка, (обл.).
2. обычно мн. Жаркое из отбивной говядины — круглая котлета из рубленого мяса. Битки в сметане.

БИ́ТЫЙ, битая, битое; бит, бита, бито. прич. страд. прош. от бить в 1, 2, 3 и 6 знач. Битая птица. «Битая посуда два века живет.» (посл. ... Статья полностью

БИТЬ, бью, бьёшь, д.н.в. (устар.) бия, повел. бей, несов.
1. (совер. побить, прибить) кого-что ... Статья полностью

БИТЬЁ, битья, мн. нет, ср. (разг.).
1. Действие по гл. бить в 1 знач.; побои. Отец — вечно пьяный, вечно с руганью да с битьем.
2. То же в 6 и 7 знач. Битье посуды. Битье по столу кулаком.

БИ́ТЬСЯ, бьюсь, бьёшься, д.н.в. (устар.) биясь. повел. бейся, несов.
1. с кем-чем. Драться, сражаться. Биться с неприятелем. Биться на кулачки. Биться на шпагах.
| ... Статья полностью

БИТЮ́Г и (обл.) БИТЮК, битюга, муж. Русская рабочая лошадь крупной породы.
| перен. Здоровый, крепкий, плотного сложения мужчина (разг.). (От названия реки Битюг.)

БИТЮ́К, см. битю́г.

БИФУРКА́ЦИЯ, бифуркации, жен. (от лат. bis — дважды и furca — вилы). Разделение, разветвление чего-нибудь в двух направлениях (науч. книж.).
| ... Статья полностью

БИФШТЕ́КС [тэ], бифштекса, муж. (англ. мн. beefsteaks, букв. куски говядины) (кул.). Вид жаркого, толстый кусок говяжьего филе, обжаренный на сковороде.

БИ́ЦЕПС, бицепса, муж. (лат. biceps — двухголовый) (анат.). Одна из мышц плеча, сгибающая руку в локтевом суставе.

БИЧ, бича, муж.
1. Длинная плеть, кнут из мелко свитых ремней. Хлопать бичом. Цирковой наездник с бичом.
2. Кнут как орудие наказания, угнетения (книж.). «Покорствуя бичам, здесь рабство тощее влачится по браздам неумолимого владельца.» Пушкин ... Статья полностью

БИЧЕВА́, БИЧЁВКА, БИЧЁВОЧНЫЙ. см. бечева и т.д.

БИЧЕВА́ТЬ, бичую, бичуешь, несов., кого-что. Сечь, хлестать кнутом в наказание.
| перен. Преследовать изобличением (книж.). Салтыков бичевал бюрократию. Бичевать пороки. «Бичуя маленьких воришек для удовольствия больших.» Некрасов.

БИЧЕВА́ТЬСЯ, бичуюсь, бичуешься, несов. страд. к бичевать.

БИЧЁВКА

БИЧЁВОЧНЫЙ

БИШЬ (разг. устар.). Частица, вставляемая в речь как знак припоминания, преим. того, что было сказано собеседником. «Как бишь его зовут? — Не кокетничай... Да, бишь, не с кем.» Пушкин.

БЛА́ГО1, блага, ср.
1. Добро, счастье. Стремление к общему благу. Желаю вам всяких благ.
2. чаще мн. То, что служит к удовлетворению потребностей, материальные утехи жизни (книж. ... Статья полностью

БЛА́ГО2, союз (разг.). Тем более, что; благодаря тому, что. Кончайте работу, благо вечер близко. Бери, благо дают.

БЛАГОВЕ́РНЫЙ, благоверная, благоверное. Только в шутл. выражениях в знач. сущ.: благоверный, благоверного, муж. — муж, и благоверная, благоверной, жен. ... Статья полностью

БЛА́ГОВЕСТ, благовеста, муж. (церк.). Удары в один колокол перед началом богослужения.

БЛА́ГОВЕСТИТЬ, благовещу, благовестишь, несов.
1. (совер. отблаговестить). Оповещать звоном колокола о начале церковной службы (церк.).
2. перен. ... Статья полностью

БЛАГОВЕ́ЩЕНИЕ (Б прописное), Благовещенья, мн. нет, ср. (церк.). Один их христианских праздников.

БЛАГОВЕ́ЩЕНСКИЙ, благовещенская, благовещенское (церк.). прил. к Благовещение.

БЛА́ГОВЕЩУ, благовестишь. наст. от благовестить.

БЛАГОВИ́ДНЫЙ, благовидная, благовидное; благовиден, благовидна, благовидно. Имеющий приятную внешность (устар.). Благовидный старец.
| Вполне приличный с виду, пристойный. Благовидный поступок.
• Благовидный предлог — приличный предлог, придуманный вместо действительной скрытой причины. Уйти под благовидным предлогом.

БЛАГОВОЛЕ́НИЕ, благоволения, мн. нет, ср.
1. Доброжелательство (разг. шутл.).
2. Благосклонность (высшего лица; устар.). Пользоваться чьим-нибудь благоволением.

БЛАГОВОЛИ́ТЬ, благоволю, благоволишь, несов., к кому-чему.
1. Проявлять расположение к кому-нибудь, доброжелательствовать. Начальник к нему благоволит.
2. повел. благоволите с инф. ... Статья полностью

БЛАГОВО́НИЕ, благовония, ср. (книж. устар.),.
1. Аромат, приятный запах.
2. преим. мн. Душистое вещество, духи (церк.).

БЛАГОВО́ННЫЙ, благовонная, благовонное (книж.). Ароматный, душистый. «Кадильниц благовонный дым.» Лермонтов.

БЛАГОВОСПИ́ТАННОСТЬ, благовоспитанности, мн. нет, жен. отвл. сущ. к благовоспитанный.

БЛАГОВОСПИ́ТАННЫЙ, благовоспитанная, благовоспитанное; благовоспитан, благовоспитанна, благовоспитанно. Умеющий себя хорошо держать, внешне выдержанный, обладающий хорошими манерами. (Слово дворянско-буржуазного общества.)

БЛАГОВРЕ́МЕНИЕ, благовремения, ср. только в выражении: во благовремении (устар.) — своевременно.

БЛАГОВРЕ́МЕННЫЙ, благовременная, благовременное; (кратк. мужск. не употр.) благовременна, благовременно (устар.). Своевременный.

БЛАГОГЛУ́ПОСТЬ, благоглупости, жен. (ирон. шутл.). Глупость, преподносимая с важностью. «И кого ты своими благоглупостями удивить хочешь?» Салтыков-Щедрин ... Статья полностью

БЛАГОГОВЕ́ЙНЫЙ, благоговейная, благоговейное; благоговеен, благоговейна, благоговейно (книж.). Исполненный благоговения. «С благоговейною душой.» Пушкин.

БЛАГОГОВЕ́НИЕ, благоговения, мн. нет, ср., перед кем-чем (книж.). Глубочайшее почтение.

БЛАГОГОВЕ́ТЬ, благоговею, благоговеешь, несов., перед кем-чем. Относиться с благоговением к кому-чему-нибудь.

БЛАГОДАРЕ́НИЕ, благодарения, ср. (книж. устар.), благодарность (в 1 знач.).
• Благодарение богу, судьбе, в знач. ... Статья полностью

БЛАГОДАРИ́ТЬ, благодарю, благодаришь, несов. (к поблагодарить), кого-что. Выражать признательность, благодарность кому-нибудь.
• Благодарю (тебя, вас) — обычное выражение благодарности, то же, что спасибо.

БЛАГОДА́РНОСТЬ, благодарности, жен.
1. только ед. Чувство признательности за оказанное добро.
2. Выражение этого чувства (во мн. разг. ... Статья полностью

БЛАГОДА́РНЫЙ, благодарная, благодарное; благодарен, благодарна, благодарно.
1. Чувствующий признательность за оказанное ему добро, выражающий признательность. Быть благодарным за что-нибудь. «Я благодарна всей душой.» Пушкин. Благодарный взгляд.
2. ... Статья полностью

БЛАГОДА́РСТВЕННЫЙ, благодарственная, благодарственное (офиц. устар.). Торжественно выражающий благодарность. Благодарственное письмо. Благодарственный молебен.

БЛАГОДА́РСТВОВАТЬ, благодарствую, благодарствуешь, несов. В устар. выражениях благодарности: благодарствую — благодарю, благодарствуем — благодарим, благодарствую — спасибо тебе, благодарю (благодарим) тебя, благодарствуйте — спасибо вам, благодарю (благодарим) вас. (первонач. ... Статья полностью

БЛАГОДАРЯ́, предлог с дат. вследствие, по причине, при помощи (о причинах, вызывающих желательный результат). Только благодаря вмешательству милиции прекращен был этот скандал. Благодаря случайности. Он спасся только благодаря присутствию духа. Поезд не потерпел крушения благодаря тому, что машинист вовремя заметил опасность.
| ... Статья полностью

БЛАГОДА́ТНЫЙ, благодатная, благодатное; благодатен, благодатна, благодатно (книж. устар.).
1. Полный благ, довольства, счастья; радующий. Благодатный край. Благодатный дождь. Благодатный вечер.
2. прил. ... Статья полностью

БЛАГОДА́ТЬ, благодати, мн. Нет, жен.
1. Полнота благ, довольство (разг.). Какая у вас тут благодать!
2. Свыше ниспосланная сила, помощь (церк.). «Нет ни в чем вам благодати; с счастием у вас разлад.» Пушкин.

БЛАГОДЕ́НСТВЕННЫЙ, благоденственная, благоденственное (церк. книж. устар.). Исполненный благоденствия, счастливый, благополучный. Благоденственное житие.

БЛАГОДЕ́НСТВИЕ, благоденствия, мн. нет, ср. (книж. устар.). Благополучие, счастливая жизнь. Мир необходим для благоденствия страны.

БЛАГОДЕ́НСТВОВАТЬ, благоденствую, благоденствуешь, несов. (книж. и разг. шутл.). Жить безмятежно в довольствии и счастьи.

БЛАГОДЕ́ТЕЛЬ, благодетеля; муж. Лицо, оказавшее кому-нибудь большую пользу или услугу.

БЛАГОДЕ́ТЕЛЬНИЦА, благодетельницы. женск. к благодетель.

БЛАГОДЕ́ТЕЛЬНОСТЬ, благодетельности, жен. (книж.). отвл. сущ. к благодетельный.

БЛАГОДЕ́ТЕЛЬНЫЙ, благодетельная, благодетельное; (кратк. мужск. не употр.) благодетельна, благодетельно (книж.). Спасительный, полезный. Благодетельное влияние южного климата скоро сказалось на больном.

БЛАГОДЕ́ТЕЛЬСТВОВАТЬ, благодетельствую, благодетельствуешь, несов., кому-чему (устар.). Делать добро кому-нибудь, оказывать покровительство.

БЛАГОДЕЯ́НИЕ, благодеяния, ср. (книж. устар.). Доброе дело, большое одолжение, услуга.

БЛАГОДУ́ШЕСТВОВАТЬ, благодушествую, благодушествуешь, несов. (разг. шутл.). Проводить время без дела и забот, находясь в мирном, благодушном расположении духа. На даче он благодушествовал.

БЛАГОДУ́ШИЕ, благодушия, мн. нет, ср. Мягкость характера, хорошее настроение. Он отличался неизменным благодушием.

БЛАГОДУ́ШНЫЙ, благодушная, благодушное; благодушен, благодушна, благодушно. Мягкий, невозмутимо спокойный, веселый, добродушный. Благодушное настроение. Благодушно (нареч.) настроен. Благодушно (нареч.) отнестись к чему-нибудь.

БЛАГОЖЕЛА́ТЕЛЬ, благожелателя, муж. (книж.). Лицо, благожелательно относящееся к кому-нибудь.

БЛАГОЖЕЛА́ТЕЛЬНИЦА, благожелательницы (книж.). женск. к благожелатель.

БЛАГОЖЕЛА́ТЕЛЬНЫЙ, благожелательная, благожелательное; благожелателен, благожелательна, благожелательно (книж.). Расположенный в пользу кого-нибудь, дружественный, доброжелательный. Мы встретили самый благожелательный прием. Благожелательная рецензия.

БЛАГОЖЕЛА́ТЕЛЬСТВОВАТЬ, благожелательствую, благожелательствуешь, несов., кому-чему (устар.). Оказывать дружеское покровительство, быть благожелательным к кому-чему-нибудь.

БЛАГОЗВУ́ЧИЕ, благозвучия, мн. нет, ср. отвл. сущ. к благозвучный; приятная согласованность звуков, приятность звука.

БЛАГОЗВУ́ЧНЫЙ, благозвучная, благозвучное; благозвучен, благозвучна, благозвучно. Приятный слуху. Благозвучный голос. Благозвучный стих.

БЛАГО́Й1, благая, благое (книж. устар.). Хороший. Благая мысль. Избрать благую часть (см. часть).

БЛАГО́Й2, благая, благое (обл.). Сумасбродный, блажной. Благой барин.
• Благая муха его укусила — он дурит, он блажит. Благим матом — см. мат5.

БЛАГОЛЕ́ПИЕ, благолепия, мн. нет, ср. (книж. устар. церк.). Благообразие, красота.

БЛАГОМЫ́СЛЯЩИЙ, благомыслящая, благомыслящее (книж. устар.). Благонамеренный, с образом мыслей, встречающим социальное одобрение.

БЛАГОНАДЁЖНОСТЬ, благонадежности, мн. нет, жен. отвл. сущ. к благонадежный.
• Свидетельство о благонадежности (дорев. ... Статья полностью

БЛАГОНАДЁЖНЫЙ, благонадежная, благонадежное; благонадежен, благонадежна, благонадежно.
1. Не заподозренный в противоправительственной деятельности (дорев. офиц.).
2. Заслуживающий доверия (разг.).
• ... Статья полностью

БЛАГОНАМЕ́РЕННОСТЬ, благонамеренности, мн. нет, жен. (офиц. дорев.). отвл. сущ. к благонамеренный.

БЛАГОНАМЕ́РЕННЫЙ, благонамеренная, благонамеренное; благонамерен, благонамеренна, благонамеренно (офиц. дорев.). Придерживающийся официального образа мыслей.

БЛАГОНРА́ВИЕ, благонравия, мн. нет, ср. (книж. устар., теперь ирон.). Хорошее поведение. «Дивился не путем московским он девицам, их благонравью, а не лицам.» Грибоедов.

БЛАГОНРА́ВНЫЙ, благонравная, благонравное; благонравен, благонравна, благонравно (книж. устар., теперь ирон.). Отличающийся благонравием. «Другой найдется, благонравный, низкопоклонник и делец.» Грибоедов.

БЛАГООБРА́ЗИЕ, благообразия, мн. нет, ср. отвл. сущ. к благообразный.

БЛАГООБРА́ЗНЫЙ, благообразная, благообразное; благообразен, благообразна, благообразно (разг. устар.). Приятный с виду, внушающий уважение наружностью. Благообразный старик.

БЛАГОПОЛУ́ЧИЕ, благополучия, мн. нет, ср. Спокойное течение жизни, не нарушаемое несчастиями, неудачами. Благополучие их семьи длилось не долго.
| Довольство, материальная обеспеченность. Многие думают только о своем благополучии.

БЛАГОПОЛУ́ЧНЫЙ, благополучная, благополучное; благополучен, благополучна, благополучно.
1. Удачный, успешный, невредимый. Благополучный исход дела. Груз прибыл благополучно (нареч.).
2. по чему или в отношении чего. ... Статья полностью

БЛАГОПРИОБРЕТЕ́НИЕ, благоприобретения, ср. (устар.).
1. Приобретение чего-нибудь на собственные средства.
2. Благоприобретенный предмет.

БЛАГОПРИОБРЕ́ТЕННЫЙ и (редк.) БЛАГОПРИОБРЕТЁННЫЙ, благоприобретенная, благоприобретенное. Купленный на личные средства (юр.). Библиотека у меня не наследованная, а благоприобретенная.
| перен. Не наследственный (о болезнях). У него туберкулёз не наследственный, а благоприобретенный.

БЛАГОПРИОБРЕТЁННЫЙ, см. благоприобре́тенный.

БЛАГОПРИСТО́ЙНЫЙ, благопристойная, благопристойное; благопристоен, благопристойна, благопристойно (устар.). Сообразный с требованиями приличия или принятого обычая.

БЛАГОПРИЯ́ТНЫЙ, благоприятная, благоприятное; благоприятен, благоприятна, благоприятно.
1. Способствующий, помогающий чему-нибудь. Благоприятный случай. При благоприятных обстоятельствах. Благоприятная погода.
2. Одобрительный, хороший, желанный. Благоприятный отзыв. Благоприятные вести. Благоприятный ответ.

БЛАГОПРИЯ́ТСТВОВАНИЕ, благоприятствования, ср. (книж. устар.). Действие по гл. благоприятствовать.
• Наибольшее благоприятствование (экон. ... Статья полностью

БЛАГОПРИЯ́ТСТВОВАТЬ, благоприятствую, благоприятствуешь, несов., кому-чему (книж.). Способствовать, помогать. Вся обстановка ему благоприятствовала. Обстоятельства благоприятствуют.

БЛАГОРАЗУ́МИЕ, благоразумия, мн. нет, ср. (книж.). отвл. сущ. к благоразумный.

БЛАГОРАЗУ́МНЫЙ, благоразумная, благоразумное; благоразумен, благоразумна, благоразумно (книж.). Осторожный, рассудительный, житейски мудрый.

БЛАГОРАСПОЛОЖЕ́НИЕ, благорасположения, мн. нет, ср. (книж. устар.). отвл. сущ. к благорасположенный.

БЛАГОРАСПОЛО́ЖЕННЫЙ, благорасположенная, благорасположенное (книж. устар.). Благосклонный.

БЛАГОРАСТВОРЕ́НИЕ, благорастворения, мн. нет, ср. только в выражении: благорастворение воздухов (церк. устар.; теперь шутл.) — хороший воздух, хорошая погода, здоровый климат.

БЛАГОРАСТВОРЕ́ННЫЙ, благорастворенная, благорастворенное (устар.). Чистый, здоровый (о воздухе, погоде). «Издревле Горюхино славилось своим плодородием и благорастворенным климатом.» Пушкин.

БЛАГОРО́ДИЕ, благородия, ср. (дорев.). В соединении с мест. ваше, его, ее, их — титулование, которое было присвоено невысоким чинам гражданской и военной службы (до штабс-капитана и титулярного советника включительно). Ваше благородие (формула обращения).

БЛАГОРО́ДИТЬ, благорожу, благородишь, несов., кого-что (книж., редк.). Облагораживать.

БЛАГОРО́ДНЫЙ, благородная, благородное; благороден, благородна, благородно.
1. только полн. Аристократического или дворянского происхождения (дорев.). Институт благородных девиц.
2. ... Статья полностью

БЛАГОРО́ДСТВО, благородства, мн. нет, ср. отвл. сущ. к благородный.

БЛАГОРО́ЖУ, благородишь. наст. от благородить.

БЛАГОСКЛО́ННОСТЬ, благосклонности, мн. нет, жен. (книж.). отвл. сущ. к благосклонный; благосклонное отношение. Заслужить чью-нибудь благосклонность. Пользоваться чьей-нибудь благосклонностью. Проявлять к кому-нибудь благосклонность.

БЛАГОСКЛО́ННЫЙ, благосклонная, благосклонное; благосклонен, благосклонна, благосклонно (книж.). Относящийся благожелательно, расположенный в чью-нибудь пользу, снисходительный. Благосклонный взор. Благосклонно (нареч.) отнестись к чему-нибудь.

БЛАГОСЛОВЕ́НИЕ, благословения, мн. нет, ср. (церк.).
1. Действие по гл. благословить-благословлять.
2. ... Статья полностью

БЛАГОСЛОВЕ́ННЫЙ, благословенная, благословенное; благословен, благословенна, благословенно (книж. поэт. устар.). Счастливый, благополучный, радостный, заслуживающий благословения ... Статья полностью

БЛАГОСЛОВИ́ТЬ, благословлю, благословишь, совер. (к благословлять).
1. кого-что. Совершить обрядовое действие (знамение креста), которому приписывается значение наделения благодатью (церк. ... Статья полностью

БЛАГОСЛОВИ́ТЬСЯ, благословлюсь, благословишься, несов. (к благословляться), у кого-чего (разг. шутл.; взято из монашеского обихода). Взять разрешение у кого-нибудь.

БЛАГОСЛОВЛЯ́ТЬ, благословляю, благословляешь. несов. к благословить.

БЛАГОСЛОВЛЯ́ТЬСЯ, благословляюсь, благословляешься.
1. несов. к благословиться.
2. страд. к благословлять.

БЛАГОСОСТОЯ́НИЕ, благосостояния, мн. нет, ср. (книж.). Достаток, имущество, богатство. Развитие промышленности СССР — залог благосостояния каждого трудящегося.

БЛА́ГОСТНЫЙ [сн], благостная, благостное; благостен, благостна, благостно (устар.). Добрый, милостивый; умиротворяющий.

БЛАГОСТЫ́НЯ, благостыни, жен. (церк. устар.). Милость, щедрость, даяние. «Он (Мазепа) не помнит благостыни.» Пушкин.

БЛА́ГОСТЬ, благости, мн. нет, жен. (книж. устар.). Доброта, милосердие.

БЛАГОТВОРЕ́НИЕ, благотворения, мн. нет, ср. (книж. устар.). Действие по гл. благотворить.

БЛАГОТВОРИ́ТЕЛЬ, благотворителя, муж. (книж.). Лицо, занимающееся благотворительностью.

БЛАГОТВОРИ́ТЕЛЬНИЦА, благотворительницы (книж.). женск. к благотворитель.

БЛАГОТВОРИ́ТЕЛЬНОСТЬ, благотворительности, мн. нет, жен. Оказание материальной помощи бедным (устар.). Частная благотворительность.
| Безвозмездная работа (разг. ... Статья полностью

БЛАГОТВОРИ́ТЕЛЬНЫЙ, благотворительная, благотворительное. прил. к благотворительность. Благотворительный спектакль. С благотворительной целью.

БЛАГОТВОРИ́ТЕЛЬСТВОВАТЬ, благотворительствую, благотворительствуешь, несов., кому-чему (устар.). Заниматься благотворительностью.

БЛАГОТВОРИ́ТЬ, благотворю, благотворишь, несов., кому-чему (книж. устар.). Делать добро, благотворительствовать.

БЛАГОТВО́РНЫЙ, благотворная, благотворное; благотворен, благотворна, благотворно (книж.). Полезный, оказывающий хорошее действие, благоприятный. Благотворный климат. Благотворное влияние.

БЛАГОУГО́ДНО, в знач. сказуемого (офиц. дорев.). Угодно (о решениях высокопоставленных особ). «Не благоугодно ли будет господину коменданту принять надлежащие меры?» Пушкин.

БЛАГОУСМОТРЕ́НИЕ, благоусмотрения, мн. нет, ср. (офиц. устар.). Единоличное решение (должностного лица, имеющего власть); усмотрение. Отдать на чье-нибудь благоусмотрение (предоставить кому-нибудь решить самостоятельно).

БЛАГОУСТРО́ЕННЫЙ, благоустроенная, благоустроенное. Содержимый в полном порядке, снабженный всеми удобствами. Благоустроенный город. Благоустроенное помещение.

БЛАГОУСТРО́ЙСТВО, благоустройства, мн. нет, ср. (офиц.). отвл. сущ. к благоустроенный; наличие всех необходимых удобств, обслуживающих население какой-нибудь местности. Отдел благоустройства. Городское благоустройство.

БЛАГОУХА́НИЕ, благоухания, ср. (книж.). Аромат, приятный запах. «Сады благоуханием наполнились живым.» Лермонтов.

БЛАГОУХА́ННЫЙ, благоуханная, благоуханное; (кратк. мужск. не употр.) благоуханна, благоуханно (книж. устар.). Душистый, приятно пахнущий, ароматный.

БЛАГОУХА́ТЬ, благоухаю, благоухаешь, несов. (книж.). Приятно пахнуть, распространять аромат.

БЛАГОЧЕСТИ́ВЫЙ, благочестивая, благочестивое; благочестив, благочестива, благочестиво (книж. церк.). Соблюдающий предписания религии.

БЛАГОЧЕ́СТИЕ, благочестия, мн. нет, ср. (книж. церк.). отвл. сущ. к благочестивый; благочестивое поведение, настроение.

БЛАГОЧИ́НИЕ, благочиния, ср. (церк.).
1. только ед. Приличие, благопристойность.
2. Группа церквей, подчиненных одному благочинному.

БЛАГОЧИ́ННЫЙ, благочинная, благочинное.
1. Приличный, благопристойный (книж. устар.).
2. в знач. сущ. благочинный, благочинного, муж. ... Статья полностью

БЛАЖЕ́ННЫЙ, блаженная, блаженное; блажен, блаженна, блаженно.
1. Счастливый, невозмутимо радостный. Блаженное состояние. «Там, за далью непогоды, есть блаженная страна.» Языков. «Блажен, кто с молоду был молод.» Пушкин. Блаженно (нареч. ... Статья полностью

БЛАЖЕ́НСТВО, блаженства, ср. Высокая степень счастья, наслаждение. «Учуся в истине блаженство находить.» Пушкин. Быть на верху блаженства.

БЛАЖЕ́НСТВОВАТЬ, блаженствую, блаженствуешь, несов. Наслаждаться, испытывать счастье.

БЛАЖИ́ТЬ, блажу, блажишь, несов. (разг.). Дурить, своенравничать. «Блажить изволит князь.» А.К.Толстой. «Не блажи, именьем, брат, не управляй оплошно, а главное — поди-ка послужи.» Грибоедов.

БЛАЖНО́Й, блажная, блажное (прост. презр.). Бестолковый, взбалмошный, упрямый.

БЛАЖЬ, блажи, мн. нет, жен. (разг.) Нелепая причуда, болезненное своенравие, сумасбродство, дурь. Выкинь блажь из головы.

БЛАМАНЖЕ́. см. бланманже.

БЛА́НЖЕВЫЙ, бланжевая, бланжевое (от франц. blanche — белый) (устар.). Телесного цвета.

БЛАНК, бланка, муж. (франц. blanc, букв. белый).
1. Лист с частично напечатанным текстом, в прочей же части заполняемый текстом от руки при надобности (канц.). Анкетные бланки.
2. ... Статья полностью

БЛА́НКА, жен. (устар.). То же, что бланк в 1 знач.

БЛА́НКОВЫЙ, бланковая, бланковое. прил. к бланк.
• Бланковая надпись (торг.) — надпись, сделанная на обороте векселя его владельцем для передачи его другому лицу.

БЛАНМАНЖЕ́ и (разг.) бламанже (бла и бля), нескл., ср. (франц. blanc-manger, букв. белое кушанье) (кул.). Желе из сливок или миндального молока.

БЛАТ, блата, мн. нет, муж. (вор.).
1. Преступление, воровство.
2. Воровской язык, блатная музыка. Говорить по блату.
• По блату (неол. прост. ... Статья полностью

БЛАТНО́Й, блатная, блатное, и БЛАТНЫЙ, блатная, блатное (вор.). Преступный, относящийся к преступному миру.
• Блатная музыка (вор.) — воровской жаргон.

БЛА́ТНЫЙ, см. блатно́й.

БЛЕВА́ТЬ, блюю, блюёшь, несов. (вульг.). Извергать ртом содержимое желудка.

БЛЕВО́ТИНА, блевотины, мн. нет, жен. Масса, изверженная желудком при рвоте (прост.).
| перен. Гадость, мерзость (разг. вульг.). Этого читать нельзя: какая-то блевотина.

БЛЕДНЕ́ТЬ, бледнею, бледнеешь, несов. (к побледнеть).
1. Становиться бледным (в 1 и 2 знач.). Больной бледнеет и худеет. Бледнеть от страха. Бледнеет небосклон.
2. ... Статья полностью

БЛЕДНОЛИ́ЦЫЙ, бледнолицая, бледнолицее (книж.).
1. С бледным лицом.
2. Название человека белой расы (у краснокожих, в переводных романах из их жизни).

БЛЕ́ДНОСТЬ, бледности, мн. нет, жен. отвл. сущ. к бледный.

БЛЕДНОТА́, бледноты, мн. нет, жен. (разг.). То же, что бледность.

БЛЕ́ДНЫЙ, бледная, бледное; бледен, бледна, бледно.
1. Слабоокрашенный, неяркий. «Пожаром зари сожжено и раздвинуто бледное небо.» А.Блок.
| перен. Незначительный, не производящий никакого впечатления. Бледный рассказ.
2. ... Статья полностью

БЛЁКЛЫЙ, блеклая, блеклое. Лишенный свежести и яркости цвета. Блеклые астры.

БЛЁКНУТЬ, блекну, блекнешь, прош. блёкнул и блёк, блёкла, несов. (к поблекнуть). Бледнеть, вянуть, тускнуть. Цветы блекнут. Блекнет взор.

БЛЕНОРЕ́Я, бленореи, мн. нет, жен. (греч. blenna — слизь и reo — теку) (мед.). Воспаление слизистой оболочки глаз от заражения трипперным гноем.

БЛЕСК, блеска, мн. нет, муж.
1. Яркий, сияющий свет. Блеск солнца. Блеск молнии. Блеск штыков.
2. перен. Пышность, великолепие. Блеск наряда. Блеск славы.
| перен. ... Статья полностью

БЛЕСНА́, блесны, жен. (спец.). Маленькая металлическая рыбка или пластинка с крючком, употр. для ловли рыбы.

БЛЕСНУ́ТЬ, блесну, блеснёшь.
1. однокр. к блестеть. «Блеснет заутра луч денницы.» Пушкин. Пианистка блеснула своей техникой.
2. перен. Появиться (о чем-нибудь новом, неожиданном, при этом о радостном, удачном). У меня блеснула мысль. Блеснула улыбка на устах. Блеснула надежда.

БЛЕСТЕ́ТЬ, блещу, блестишь и (книж.) блещешь, несов., чем и без доп.
1. Ярко светиться, сверкать; лосниться. Блестели огни города. Гневом блестят глаза. «В синем небе звезды блещут.» Пушкин ... Статья полностью

БЛЁСТКИ, блесток, ед. блестка, блестки, жен.
1. Искорки на какой-нибудь поверхности от отраженного света, светящиеся точки. На гребнях волн искрились алмазные блестки.
2. Маленькие блестящие пластинки, чешуйки, употр. ... Статья полностью

БЛЕСТЯ́ЩЕ, нареч. (разг.). Весьма успешно, прекрасно, замечательно. Дела идут блестяще. Блестяще выдержать экзамен. Оратор говорил блестяще. Предположения блестяще оправдались.

БЛЕСТЯ́ЩИЙ, блестящая, блестящее; блестящ, блестяща, блестяще.
1. только полн. прич. наст. от блестеть. Ярко блестящие звезды.
2. ... Статья полностью

БЛЁФ, блефа, муж. (англ. bluff) (неол.). Выдумка с целью внушить другому преувеличенное представление о себе, пустить пыль в глаза, запугать. Угрозы наших противников оказались блефом. (первонач. название приема в карточной игре в покер.)

БЛЕФОВА́ТЬ, блефую, блефуешь, несов. (разг. фам.). Пугать блефом.

БЛЕЩУ́, блещешь и блестишь. наст. от блестеть.

БЛЕ́ЯНИЕ, блеяния, мн. нет, ср. Крик овцы или козы.

БЛЕ́ЯТЬ, блею, блеёшь, и (редк.) БЛЕЯТЬ, блею, блеешь (3 л. мн. блеят неправ.), несов. Издавать блеяние.

БЛИЖА́ЙШИЙ, ближайшая, ближайшее.
1. превосх. к близкий; самый близкий, ближе всех. Ближайшее от нас (или к нам) почтовое отделение. Ближайший повод. Принимать ближайшее участие. Ближайшие дни. Ближайшие задачи.
2. ... Статья полностью

БЛИ́ЖЕ.
1. сравн. к прил. близкий. Дочь ближе с матерью, чем с отцом. Их отношения стали ближе. Луна ближе к земле, чем солнце.
2. сравн. к нареч. близко. Я стал ближе, чтоб лучше видеть. Подойти ближе.

БЛИ́ЖНИЙ, ближняя, ближнее.
1. То же, что близкий (в 1 знач. и о родне). Ближние города и села. Ближний родственник. Ближняя родня. Ближний Восток.
2. в знач. сущ. ... Статья полностью

БЛИ́ЖУСЬ, близишься. наст. от близиться.

БЛИЗ [зь], предлог с род. (устар.). Подле, у, около. «Близ ложа крестницы младой сидит с поникшею главой Мазепа тихий и угрюмый.» Пушкин. Близ Тучкова моста (в почтовом адресе).

БЛИЗЕ́НЕК, близенька, близенько (обл.). уменьш. к близок (см. близкий).

БЛИЗЁХОНЬКО, нареч. (разг. фам.). Очень близко, совсем близко. «На ту беду лиса близехонько бежала.» Крылов.

БЛИ́ЗИТЬСЯ, ближусь (редк.), близишься, несов. (к приблизиться) (книж.). Приближаться. Близится опасность. Близится осень.

БЛИ́ЗКИЙ, близкая, близкое; близок, близка, близко.
1. (в знач. сказуемого выходит из употр., заменяясь нареч. Близко). Находящийся неподалеку, в небольшом расстоянии. Близкое расстояние. Близкая соседка. Город от нас близко.
|| ... Статья полностью

БЛИ́ЗКО.
1. нареч. к близкий. Близко находиться. Я живу от вас близко. Город близко, полночь близко (см. близкий в 1 знач.).
| ... Статья полностью

БЛИЗЛЕЖА́ЩИЙ [блись], близлежащая, ее (книж.). Расположенный вблизи, по соседству, смежный; ант. дальний. Близлежащие страны. Близлежащий город.

БЛИЗНЕЦЫ́, близнецов, ед. близнец, близнеца, муж. Одновременно рожденные одной матерью. Герои греческой мифологии Кастор и Поллукс были близнецы.

БЛИЗОРУ́КИЙ, близорукая, близорукое; близорук, близорука, близоруко (из первонач. близозорок, срн. дальнозорок). Плохо видящий на далекое расстояние. Очки для близоруких.
| перен. Непроницательный, недальновидный. Близорукая политика.

БЛИЗОРУ́КОСТЬ, близорукости, мн. нет, жен.
1. Недостаток зрения, свойственный близорукому. Страдать близорукостью.
2. перен. Непроницательность, недальновидность. В своих расчетах он обнаружил крайнюю близорукость.

БЛИ́ЗОСТЬ, близости, жен.
1. отвл. сущ. к близкий. Близость расстояния. Близость смерти. Близость взглядов.
2. Близкие отношения. Между ними установилась близость.

БЛИК, блика, муж. (нем. Blick).
1. Светлое пятно, точка на темном фоне. Солнечный блик на траве. Блики в глазах на портрете.
2. Слиток серебра, очищенного от свинца (горн.).

БЛИН, блина, муж. Очень тонкая круглая лепешка из жидкого теста, испеченная на сковородке. Печь блины. «У них на масленице жирной водились русские блины.» Пушкин.
• «Первый блин комом» погов. о неудачном начале какого-нибудь дела. Как блины печет — см. ... Статья полностью

БЛИНДА́Ж, блиндажа, муж. (франц. blindage) (воен.). Навес, прикрытие в окопах для защиты от артиллерийского огня.

БЛИНДИРО́ВАННЫЙ, блиндированная, блиндированное; блиндирован, блиндирована, блиндировано (воен.). прич. страд. прош. от блиндировать.

БЛИНДИ́РОВАТЬ, блинди́рую — блиндиру́ю, блинди́руешь — блиндиру́ешь, совер. и несов., что (воен.). Защитить (защищать) блиндажом. Блиндировать окопы. Блиндированная батарея.

БЛИНДИ́РОВАТЬСЯ, блинди́руюсь — блиндиру́юсь, блинди́руешься — блиндиру́ешься, совер. и несов. (воен.). страд. к блиндировать.

БЛИ́ННИК, блинника, муж.
1. Пекущий и продающий блины (устар.).
2. Блинчатый пирог (слоеный пирог из блинов с яйцами и кашей).

БЛИ́ННИЦА, блинницы, жен. (устар.). женск. к блинник в 1 знач.

БЛИ́ННЫЙ, блинная, блинное. прил. к блин. Блинная сковородка.

БЛИНО́К, блинка, муж.
1. уменьш. к блин (разг.).
2. Плоская вышка (спец.).

БЛИ́НЧАТЫЙ, блинчатая, блинчатое. Составленный из блинов, положенных друг на друга. Блинчатый пирог (то же, что блинник во 2 знач.).

БЛИ́НЧИКИ, блинчиков, ед. блинчик, блинчика, муж. Название сладкого блюда — небольшие нежные блины с творогом, вареньем и т.п.

БЛИСТА́ТЕЛЬНЫЙ, блистательная, блистательное; (кратк. мужск. не употр.) блистательна, блистательно (устар.). Пышный, блестящий. «Мягко устланные горы зимы блистательным ковром.» Пушкин.

БЛИСТА́ТЬ, блистаю, блистаешь, несов., чем и без доп. (устар.). То же, что блестеть. Блистать красноречием. «Опрятней модного паркета блистает речка, льдом одета.» Пушкин ... Статья полностью

БЛОК1, блока, муж. (англ. block) (мех.). Простая машина для подъема тяжестей с помощью веревки (цепи, ремня), перекинутой через укрепленное на высоте колесико с желобком по окружности. Поднимать что-нибудь блоком.

БЛОК2, блока, муж. (франц. bloc).
1. Соглашение политических партий и группировок для борьбы с общим противником (полит.). Предвыборный блок.
2. Объединение, группа чего-нибудь (спец. ... Статья полностью

БЛОК... (англ. block) (ж.-д.). Первая часть составных слов, обозначающая: блокировочный, или указывающая на то или иное отношение к блокировке, напр. блок-аппарат, блок-пост, блок-перегон (перегон, на котором действует данный блок-аппарат).

БЛОКА́ДА, блокады, мн. нет, жен. (англ. blockade).
1. Обложение неприятеля (города, порта, целой страны) военными силами с целью отрезать его от морских или сухопутных сношений (воен. ... Статья полностью

БЛОКА́ДНЫЙ, блокадная, блокадное. прил. к блокада.

БЛОКГА́УЗ, блокгауза, муж. (нем. Blockhaus) (воен.). Полевое укрепление с бойницами.

БЛОКИ́РОВАННЫЙ, блокированная, блокированное; блокирован, блокирована, блокировано. прич. страд. прош. от блокировать.

БЛОКИ́РОВАТЬ, блоки́рую — блокиру́ю, блоки́руешь — блокиру́ешь, совер. и несов., кого-что (от англ. to block — загораживать).
1. Подвергнуть (подвергать) блокаде (воен. ... Статья полностью

БЛОКИ́РОВАТЬСЯ, блоки́руюсь — блокиру́юсь, блоки́руешься — блокиру́ешься, совер. и несов.
1. Вступить (вступать) в политический блок (полит. ... Статья полностью

БЛОКИРО́ВКА, блокировки, жен.
1. только ед. Действие по гл. блокироваться в 1 знач. (полит. ... Статья полностью

БЛОКИРО́ВОЧНЫЙ [шн], блокировочная, блокировочное (ж.-д.). прил. к блокировка. Блокировочная система (то же, что блокировка во 2 знач.).

БЛОКНО́Т, блокнота, мн. блокноты, муж. (франц. bloc-notes). Стопка соединенных вместе отрывных листков чистой писчей бумаги для записей, прикрепляемая обыкн. к дощечке или картонке.

БЛОК-СИСТЕ́МА, блок-систе́мы, жен. (ж.-д.). Блокировка, блокировочная система. см. блок.

БЛОНДИ́Н, блондина, муж. (франц. blondin). Белокурый, светлорусый, светловолосый мужчина; ант. брюнет.

БЛОНДИ́НИСТЫЙ, блондинистая, блондинистое; блондинист, блондиниста, блондинисто (разг. фам.). Белокурый, светлорусый, светловолосый. Блондинистый мужчина (блондин). «- Рыжий, жгучий брюнет, блондинистый, вроде шатена... Какого же, собственно, надо ей?» Д.Бедный.

БЛОНДИ́НКА, блондинки, жен. Белокурая, светлорусая, светловолосая женщина; ант. брюнетка.

БЛО́НДЫ, блонд, ед. (реже, в том же знач.) блонда, блонды, жен. (франц. blonde) (устар.). Род шелковых кружев. «И девушка без блонд и жемчугов прельщать умела взоры знатоков.» Пушкин.

БЛОХА́, блохи, мн. блохи, блохам, жен. Маленькое бескрылое паразитное прыгающее насекомое. «Рассердившись на блох, да и всю шубу в печь.» (посл.)

БЛО́ЧНЫЙ, блочная, блочное. прил. к блок1. Блочная веревка. Блочная лампа (лампа на блоке).

БЛОШИ́НЫЙ, блошиная, блошиное. прил. к блоха. Блошиный укус.

БЛО́ШКА, блошки, жен. (разг.).
1. уменьш. к блоха.
2. только мн. Костяные кружочки, которые подпрыгивают при нажимании их краев — детская игра.

БЛУД, блуда, мн. нет, муж. (книж.). Половое распутство.

БЛУДИ́ТЬ, блужу, блудишь, несов.
1. Вести распутную половую жизнь.
2. Блуждать (обл.). Долго блудили по лесу, пока вышли на опушку.
3. Проказничать, шалить (прост.).

БЛУДЛИ́ВОСТЬ, блудливости, мн. нет, жен. отвл. сущ. к блудливый.

БЛУДЛИ́ВЫЙ, блудливая, блудливое; блудлив, блудлива, блудливо.
1. Распутный, похотливый. Блудливый старик.
2. Шаловливый, проказливый, вороватый. «Блудлив как кот, труслив как, заяц.» погов.

БЛУ́ДНИ, блудней, ед. нет (разг.). Развратные похождения.

БЛУДНИ́К, блудника, муж. (устар.). Распутник, развратник.

БЛУДНИ́ЦА, блудницы, жен. (устар.).
1. женск. к блудник.
2. Проститутка (книж.).

БЛУ́ДНЫЙ, блудная, блудное (церк.). прил. к блуд. Блудный грех.
• Блудный сын (взято из Евангелия) — 1) о сыне, вышедшем из повиновения родителям, порвавшем с родительским домом (устар. ... Статья полностью

БЛУДЯ́ЩИЙ, блудящая, блудящее. прич. действ. наст. от блудить.
• Блудящие огни — то же, что блуждающие огни (см. блуждающий ... Статья полностью

БЛУЖДА́НИЕ, блуждания, ср. (книж.). Действие по гл. блуждать. После долгих блужданий мы добрались до ночлега.

БЛУЖДА́ТЬ, блуждаю, блуждаешь, несов. (книж.).
1. Бродить, плутать в поисках дороги. Он долго блуждал в потемках по саду, отыскивая калитку.
2. Странствовать, скитаться. Блуждать по свету. «Блуждая странником в незнаемых краях, я всюду шествую, минувшим окруженный.» Баратынский ... Статья полностью

БЛУЖДА́ЮЩИЙ, блуждающая, блуждающее (книж.). прич. действ. наст. от блуждать.
• ... Статья полностью

БЛУЖУ́, блудишь. наст. от блудить.

БЛУ́ЗА, блузы, жен. (франц. blouse). Вид просторной рубашки, носимой без пояса. Синяя блуза. Матросская блуза. Блуза художника.

БЛУ́ЗКА, блузки, жен. уменьш. к блуза.
| Женская кофточка из легкой материи.

БЛУ́ЗНИК, блузника, муж. (разг. пренебр. устар.). В устах эксплуататорских классов — ремесленник, рабочий, собств. носящий блузу.

БЛУ́МИНГ, блуминга, муж. см. блюминг.

БЛЮДЁННЫЙ, блюденная, блюденное; блюдён, блюдена, блюдено (устар.). прич. страд. прош. от блюсти.

БЛЮ́ДЕЧКО, блюдечка, мн. блюдечки, блюдечек, блюдечкам, ср. (разг.).
1. ласк. к блюдце.
2. Маленькое блюдце. Блюдечко для варенья.

БЛЮ́ДО, блюда, мн. блюда (блюда неправ.), ср.
1. Род посуды — большая тарелка, круглая или продолговатая, для подачи на стол приготовленного кушанья (не жидкого).
2. ... Статья полностью

БЛЮДОЛИ́З, блюдолиза, муж. (устар.). Любитель полакомиться на чужой счет, прихлебатель.

БЛЮДО́МЫЙ, блюдомая, блюдомое; блюдом, блюдома, блюдомо (устар.). прич. страд. наст. от блюсти.

БЛЮДУ́, блюдусь, блюдёшь, блюдешься. наст. от блюсти, блюстись.

БЛЮ́ДЦЕ, блюдца, род. мн. блюдец, ср. Род чайной посуды — тарелочка с приподнятыми краями, на которую ставят чашку или стакан. Чашка о блюдцем. Налить чай из стакана в блюдце.

БЛЮ́МИНГ и БЛУ́МИНГ, блюминга, муж. (англ. blooming от bloom — чугунная чушка) (тех.). Прокатный стан особой системы, громадных размеров.

БЛЮМС, блюмса, муж. (тех. неол.). Металлическая чушка, обработанная на блюминге.

БЛЮСТИ́, блюду, блюдёшь, прош. блюл, блюла, блюдший, несов. (к соблюсти) (устар.). Беречь, охранять. «Скажи ей, чтобы она царевича блюла.» А.К.Толстой. Блюсти порядок.
• ... Статья полностью

БЛЮСТИ́СЬ, блюдусь, блюдёшъся, прош. блюлся, блюлась, несов. (устар.). страд. к блюсти.

БЛЮСТИ́ТЕЛЬ, блюстителя, муж. (книж. торж.). Тщательно охраняющий что-нибудь, следящий за неприкосновенностью чего-нибудь. Блюститель закона. Блюститель чистоты языка.
• ... Статья полностью

БЛЮСТИ́ТЕЛЬНИЦА, блюстительницы (книж. торж.). женск. к блюститель.

БЛЮЮ́, блюёшь. наст. от блевать.

БЛЯ́ХА, бляхи, жен. (польск. blacha — жесть). Металлическая пластинка, на которой выбита или вырезана какая-нибудь надпись для обозначения чего-нибудь, чаще всего номера (в этом случае вместо "бляха" теперь говорят "номер"). Извозчичья бляха. Медная бляха.

БЛЯ́ШКА, бляшки, жен. (разг.). уменьш. к бляха.

БОА́, нескл., муж. и ср. (лат. boa).
1. муж. Огромная змея тропической Америки, род удава (зоол. ... Статья полностью

БОБ, боба, муж.
1. Стручок, плод т.н. бобовых растений.
| Зерно из стручка; то же, что бобок.
2. только мн. ... Статья полностью

БОБЁР, бобра, муж.
1. только ед. Мех бобра (см. бобр).
2. только мн. Бобровый воротник; верхняя одежда на бобровом меху (разг.). Дама в бобрах.

БОБИ́НА, бобины, жен. (франц. bobine) (тех.). Катушка, преим. с намотанной проволокой, в электрических приборах и машинах.
| Приспособление для зажигания двигателя внутреннего сгорания в автомобилях.

БОБКИ́, бобков, ед. нет, мн. (бот.). Плоды лаврового дерева.

БОБКО́ВЫЙ, бобковая, бобковое. Выделанный, приготовленный из бобков. Бобковый табак (стертый с лавровыми бобками). Бобковая мазь. Бобковое масло.

БОБО́, нареч. и в знач. сказуемого (детск.). Больно. Палец бобо. Мне бобо. Сделать бобо.

БОБО́ВЫЙ, бобовая, бобовое.
1. прил. к боб во 2 знач. Бобовый стручок.
2. в знач. сущ. бобовые, бобовых, ед. ... Статья полностью

БОБО́К, бобка, муж. Одно зерно боба.

БОБР, бобра, муж. Животное из породы грызунов с ценным мехом.
• Убить бобра (погов.) — обмануться в расчетах, приобрести, получить плохое вместо хорошего.

БОБРЁНОК, бобренка, мн. бобрята, бобрят, муж. Детеныш бобра.

БО́БРИК, бобрика, муж. Род сукна со стоячим ворсом.

БО́БРИКОМ, нареч. (разг.). О короткой стрижке, при которой спереди оставляются стоячие волосы. Постричься бобриком. Волосы бобриком.

БОБРО́ВИНА, бобровины, мн. нет, жен. Мясо бобра.

БОБРО́ВЫЙ, бобровая, бобровое. прил. к бобр. Бобровая струя (выделения особых желез бобра, употр. как лекарство при нервных болезнях).
| Из меха бобра. Боборовый воротник.

БОБРЯ́ТА. мн. от бобренок.

БОБЫЛИ́ХА, бобылихи, жен. (обл.). Жена бобыля.

БОБЫ́ЛКА, бобылки (обл.). женск. к бобыль.

БОБЫ́ЛЬ, бобыля, муж. (обл.). Бедный, безземельный, бездомный, одинокий крестьянин. Живет бобылем. Остался бобыль-бобылем.

БОГ [бох], бога, муж. По религиозным верованиям — верховное существо, стоящее будто бы над миром или управляющее им. Идеей бога пользуются господствующие классы, как орудием угнетения трудящихся масс. «Бог есть (исторически и житейски) прежде всего комплекс идей, порожденных тупой придавленностью человека и внешней природой и классовым гнетом, — идей, закрепляющих эту придавленность, усыпляющих классовую борьбу.» Ленин ... Статья полностью

БОГАДЕ́ЛЕНКА, богаделенки, жен. (дорев.).
1. То же, что богаделка.
2. уменьш. к богадельня.

БОГАДЕ́ЛЕННЫЙ, богаделенная, богаделенное (дорев.). прил. к богадельня.

БОГАДЕ́ЛКА, богаделки, жен. (дорев.). Призреваемая в богадельне старушка.

БОГАДЕ́ЛЬНЯ, богадельни, род. мн. богаделен, жен. (от церк.-слав., бога деля — для бога).
1. Благотворительное учреждение для призрения инвалидов (дорев. ... Статья полностью

БОГА́ТЕЕ (прост. обл.). Богаче. «Всё у богачей лишь бисер да жемчуг, а в доме так одно богатее другого.» Крылов.

БОГАТЕ́Й, богатея, муж. (прост.). Богач.

БОГАТЕ́ЙКА, богатейки (прост.). женск. к богатей.

БОГАТЕ́ТЬ, богатею, богатеешь, несов. (к разбогатеть). Становиться богатым.

БОГАТИ́ТЬ, богачу, богатишь, несов. (к обогатить), кого-что (устар.). Делать богатым, обогащать.

БОГА́ТСТВО, богатства, ср.
1. Большое имущество, преим. денежное.
| преим. мн. Совокупность материальных ценностей. Естественные богатства СССР ... Статья полностью

БОГА́ТЫЙ, богатая, богатое; богат, богата, богато.
1. Обладающий большим имуществом, преим. денежным. Богатый человек. Богатый город.
2. чем. Обильный. Богатая хлебом страна. Книга, богатая мыслями.
3. ... Статья полностью

БОГАТЫ́РКА, богатырки, жен. Сильная женщина, силачка.

БОГАТЫ́РСКИЙ, богатырская, богатырское. прил. к богатырь. Богатырское телосложение. Богатырский эпос.

БОГАТЫ́РСТВО, богатырства, мн. нет, ср.
1. Совокупность свойств богатыря. «Прославясь великим делом богатырства.» Жуковский.
2. собир. Богатыри (ист. лит.). Киевское богатырство.

БОГАТЫ́РЬ (в былинах богатырь), богатыря, муж. (от перс. bahadur). Герой русских былин, преим. совершающий военные подвиги. Наиболее известный богатырь — Илья Муромец.
| ... Статья полностью

БОГА́Ч, богача, муж. Человек, обладающий богатством.

БОГА́ЧЕ. сравн. к прил. богатый и к нареч. богато. «Балы дает нельзя богаче.» Грибоедов.

БОГА́ЧКА, богачки (разг.). женск. к богач.

БОГАЧУ́, богатишь. наст. от богатить.

БОГДЫХА́Н, богдыхана, муж. (монг. boojdoxan — священный государь) (ист.). Название китайского императора.

БОГДЫХА́НСКИЙ, богдыханская, богдыханское (ист.). прил. к богдыхан.

БОГЕ́МА, богемы, мн. нет, жен. (франц. boheme, букв. цыганщина).
1. собир. Необеспеченные актеры, художники, литераторы и т.п. ... Статья полностью

БОГИ́НЯ, богини. женск. к бог (во 2 и 3 знач.). «Мои богини, что вы? где вы?» Пушкин.

БОГОБО́РЕЦ, богоборца, муж. (книж. церк.). Восстающий против бога.

БОГОБО́РЧЕСКИЙ, богоборческая, богоборческое (книж. церк.). прил. к богоборец.

БОГОБО́РЧЕСТВО, богоборчества, мн. нет, ср. (книж. церк.). Богоборческое движение; религиозные переживания богоборца.

БОГОБОЯ́ЗНЕННЫЙ, богобоязненная, богобоязненное; богобоязнен, богобоязненна, богобоязненно (церк.). Верующий в бога и поступающий согласно с правилами религии.

БОГОИСКА́ТЕЛЬ, богоискателя, муж. (книж.). Человек, ищущий в религии ответа на все жизненные вопросы.

БОГОИСКА́ТЕЛЬСТВО, богоискательства, мн. нет, ср. (книж.). Умонастроение, поведение богоискателя.
| Религиозно-философское течение в России в конце 19 и нач. 20 вв., искавшее разрешения социальных противоречий в религии (ист.).

БОГОМА́З, богомаза, муж. (разг. шутл.). Плохой иконописец. Владимирские богомазы.

БОГОМА́ТЕРЬ, богоматери, жен. (церк. книж.). То же, что богородица.

БОГОМЕ́РЗКИЙ, богомерзкая, богомерзкое; богомерзок, богомерзка, богомерзко (устар.). Нечестивый, безбожный (книж.). Богомерзкие речи.
| Отвратительный, гнусный (разг. шутл.). Богомерзкая рожа.

БОГОМО́Л1, богомола, муж. (устар.). Богомольный человек.

БОГОМО́Л2, богомола, муж. (зоол.). Большое прямокрылое насекомое теплых стран, иначе — богомолка.

БОГОМО́ЛЕЦ, богомольца, муж.
1. Ходящий на богомолье. Толпы богомольцев шли к монастырю.
2. Любящий молиться. Старик у нас богомолец. «Не богомольцы вы (крестьяне) весной.» Д.Бедный.
3. Молящийся за кого-нибудь богу (устар. ... Статья полностью

БОГОМО́ЛКА1, богомолки. женск. к богомол1 и к богомолец.

БОГОМО́ЛКА2, богомолки, жен. (зоол.). То же, что богомол2.

БОГОМО́ЛЬЕ, богомолья, ср. Паломничество, хождение по святым местам, поклонение т.н. святыням (у христиан). Пойти, поехать на богомолье. Вернуться с богомолья.

БОГОМО́ЛЬНЫЙ, богомольная, богомольное; богомолен, богомольна, богомольно. Набожный. Богомольная старушка.

БОГОНО́СЕЦ, богоносца, муж. (книж.). Непосредственно выражающий идею бога, выполняющий великую религиозную миссию (эпитет русского народа в некоторых мистических и славянофильских теориях). Народ-богоносец.

БОГООТСТУ́ПНИК, богоотступника, муж. (книж. церк.). Обратившийся из верующего в противника религии.

БОГООТСТУ́ПНИЦА, богоотступницы (книж. церк.). женск. к богоотступник.

БОГООТСТУ́ПНИЧЕСКИЙ, богоотступническая, богоотступническое (книж. церк.). прил. к богоотступник и к богоотступничество.

БОГООТСТУ́ПНИЧЕСТВО, богоотступничества, ср. (книж. церк.). Религиозный перелом, состоящий в превращении верующего в противника религии.

БОГОПОДО́БНЫЙ, богоподобная, богоподобное; богоподобен, богоподобна, богоподобно (книж. устар.). Подобный божеству. Богоподобная царевна Киргиз-Кайсацкия орды.

БОГОПРОТИ́ВНЫЙ, богопротивная, богопротивное; богопротивен, богопротивна, богопротивно. Враждебный богу (книж. устар.).
| Отвратительный (разг. шутл.). Физиономия самая богопротивная.

БОГОРО́ДИЦА, богородицы, жен. (церк.). У христиан — мать Иисуса Христа; то же, что божия матерь.
• Сидеть богородицей (о женщине; прост. ирон.) — сидеть сложа руки, ничего не делать.

БОГОСЛО́В, богослова, муж.
1. Специалист по богословию.
2. В старину — ученик духовной семинарии по классу богословия (ист.).

БОГОСЛО́ВИЕ, богословия, мн. нет, ср.
1. Учение о догматах какой-нибудь религии.
2. В старину — название старшего из трех двухгодичных классов духовных семинарий (риторика, философия, богословие; ист.).

БОГОСЛО́ВСКИЙ, богословская, богословское. прил. к богослов и к богословие. Богословский факультет (в загр. университетах). Богословские споры.

БОГОСЛО́ВСТВОВАТЬ, богословствую, богословствуешь, несов. (книж.). Иметь склонность к богословским спорам, разговорам; рассуждать на богословские темы.

БОГОСЛУЖЕ́БНЫЙ, богослужебная, богослужебное (церк.). прил. к богослужение. Богослужебные книги.

БОГОСЛУЖЕ́НИЕ, богослужения, ср. (церк.). Совершение в церкви религиозных обрядов служителями культа.

БОГОСПАСА́ЕМЫЙ, богоспасаемая, богоспасаемое (разг. шутл.). Благополучный, мирно существующий, благоденствующий. Наш богоспасаемый град (о захолустном городке). (первонач. церковно-торжественный эпитет. Богоспасаемый град Москва. Богоспасаемая держава Российская.)

БОГОСТРОИ́ТЕЛЬСТВО, богостроительства, мн. нет, ср. (ист.). Литературно-философское течение в среде русской социалистической интеллигенции в эпоху реакции после революции 1905 г. ... Статья полностью

БОГОТВОРИ́ТЬ, боготворю, боготворишь, несов., кого-что (книж.).
1. Обожать кого-что-нибудь, преклоняться перед кем-чем-нибудь. Мать боготворит своего ребенка. «Учуся в истине блаженство находить, свободною душой закон боготворить.» Пушкин ... Статья полностью

БОГОУГО́ДНЫЙ, богоугодная, богоугодное; богоугоден, богоугодна, богоугодно (устар.). Угодный богу.
• Богоугодное заведение (дорев.) — благотворительное учреждение, богадельня, больница. «Не угодно ли вам будет осмотреть теперь некоторые заведения в нашем городе, как-то: богоугодные и другие?» Гоголь.

БОГОХУ́ЛЬНИК, богохульника, муж. (церк.). Ругающий бога, произносящий хулу на бога.

БОГОХУ́ЛЬНИЦА, богохульницы (церк.). женск. к богохульник.

БОГОХУ́ЛЬНИЧАТЬ, богохульничаю, богохульничаешь, несов. (разг. устар.). То же, что богохульствовать.

БОГОХУ́ЛЬНЫЙ, богохульная, богохульное (церк.). прил. к богохульство. Богохульные речи.

БОГОХУ́ЛЬСТВО, богохульства, ср. (церк.). Брань, поношение бога.

БОГОХУ́ЛЬСТВОВАТЬ, богохульствую, богохульствуешь, несов. (церк.). Произносить богохульства.

БОГОЧЕЛОВЕ́К, богочеловека, муж. (церк.). По религиозным и мифологическим представлениям — бог в образе человека.

БОГОЯВЛЕ́НИЕ (Б прописное), Богоявления, ср. (церк.). Один из христианских праздников — то же, что Крещение.

БО́ДАННЫЙ, боданная, боданное; бодан, бодана, бодано. прич. страд. прош. от бодать.

БОДА́ТЬ, бодаю, бодаешь, несов., кого-что. Бить, колоть рогами.

БОДА́ТЬСЯ, бодаюсь, бодаешься, несов.
1. Бодать кого-нибудь. Как ни подойду к корове, она всё бодается.
| Иметь склонность, привычку бодать. Не подходите к этой корове: она бодается.
2. Бодать друг друга. Наша корова с соседской бодались, насилу разогнали.

БОДЛИ́ВЫЙ, бодливая, бодливое; бодлив, бодлива, бодливо. Бодающий, имеющий привычку бодаться. «Склонив бодливые рога.» Пушкин. Бодливая корова.

БОДНУ́ТЬ, бодну, боднёшь. однокр. к бодать.

БОДРИ́ТЬ, бодрю, бодришь, несов., кого-что. Придавать кому-чему-нибудь бодрости, слегка возбуждать. Утренний холодок бодрит.

БОДРИ́ТЬСЯ, бодрюсь, бодришься, несов. Стараться сохранить бодрый вид, храбриться. Он долго бодрился, но потом усталость сломила его. Несмотря на боль он бодрился.

БО́ДРОСТЬ, бодрости, мн. нет, жен. отвл. сущ. к бодрый. Бодрость вида.
| Бодрое настроение. Удача придала нам бодрости.

БО́ДРСТВОВАТЬ, бодрствую, бодрствуешь, несов. (книж.). Не спать.
| Намеренно не спать. Ожидая нападения, мы бодрствовали всю ночь.

БО́ДРЫЙ, бодрая, бодрое; бодр, бодра, бодро, бодры. Полный сил, крепкий, свежий, молодцеватый. Несмотря на свои годы он еще бодр. Бодрый вид. Бодрое настроение.

БОДУ́Н, бодуна, муж. (обл.). Любящий бодаться (о рогатом скоте). Бык-бодун.

БОДУ́НЬЯ, бодуньи, род. мн. бодуний (обл.). женск. к бодун.

БОДЯ́ГА. см. бадяга.

БОЕ... Первая часть составных слов: 1) в знач. бой, напр. боеспособный; 2) в знач. боевой (неол. воен.), напр. боеприпасы, бое-участок.

БОЕВИ́К, боевика, муж.
1. Член боевой дружины в революционной партии (дорев.).
2. Кинематографический фильм, пользующийся большим успехом у публики (неол.). Боевик сезона.
3. ... Статья полностью

БОЕВИ́ЧКА, боевички (дорев.). женск. к боевик в 1 знач.

БОЕВО́Й, боевая, боевое.
1. прил. к бой в 6 знач. Полк в боевом порядке. Привести кого-что-нибудь в боевую готовность. Боевые отличия.
| Участвовавший в боях. Боевой конь.
2. ... Статья полностью

БОЁК, бойка, муж.
1. Кончик курка, ударник (спец.).
2. Короткая палка цепа (обл.).
3. То же, что биток (в игре в бабки; обл.).
4. Ударная часть парового молота — тяжелая бабка, падающая на выковываемый предмет (тех.).

БО́ЕНСКИЙ, боенская, боенское (спец.). прил. к бойня в 1 знач. Боенское хозяйство. Боенские предприятия.

БОЕСПОСО́БНОСТЬ, боеспособности, мн. нет, жен. (воен.). отвл. сущ. к боеспособный. Боеспособность армии. Потерять боеспособность. Увеличить боеспособность.

БОЕСПОСО́БНЫЙ, боеспособная, боеспособное; боеспособен, боеспособна, боеспособно (воен.). Пригодный к ведению военных действий. Боеспособные войска.

БОЕ́Ц, бойца, муж.
1. Воин (торж. поэт.). «Бойцы поминают минувшие дни и битвы, где вместе рубились они.» Пушкин. Привет бойцам дальневосточной армии!
| ... Статья полностью

БОЖБА́, божбы; мн. нет, жен. Действие по гл. божиться.

БО́ЖЕ.
1. зват. от бог (церк. книж. устар.).
2. (чаще в сочетании со словом "мой"), межд. ... Статья полностью

БО́ЖЕНЬКА, боженьки, мн. нет, муж. (фам.). ласк. к бог.

БО́ЖЕСКИЙ, божеская, божеское (устар.).
1. Не жестокий, справедливый, не обидный (разг.). Это еще, куда ни шло, божеское решение. Божеская цена.
2. То же, что божий. Божеское наказание.
• ... Статья полностью

БОЖЕ́СТВЕННО, нареч. (разг.). Необычайно, изумительно, прекрасно (срн. божественный в 3 знач.). Как он божественно пел сегодня!

БОЖЕ́СТВЕННЫЙ, божественная, божественное; (кратк. мужск. не употр.) божественна, божественно.
1. прил. к божество (книж. ... Статья полностью

БОЖЕСТВО́, божества, мн. божества, ср. (книж.). То же, что бог.
| перен. Предмет восхищения и почитания. «И сердцу женщины являлись каким-то чистым божеством.» Пушкин.

БО́ЖИЙ, божья, божье. прил. к бог в 1 знач.
• Божий человек (ирон.) — простодушный, не от мира сего, юродивый. Божья коровка — 1) небольшой жучок, красный или желтый, с черными точками; 2 ... Статья полностью

БОЖИ́ТЬСЯ, божусь, божишься, несов. (к побожиться). Клясться именем бога, говорить "ей-богу".

БОЖНИ́ЦА, божницы, жен. Полка или киот с иконами.
| Часовня (обл.).

БОЖО́К, божка, муж.
1. уменьш. к бог во 2 знач.
| перен. Человек, вызывающий общее преклонение, общий любимец (ирон. ... Статья полностью

БОЙ1, боя, мн. бои, боев, муж.
1. только ед. Действие по гл. бить в 1 знач. ... Статья полностью

БОЙ2, боя, мн. бои, боев, муж. (англ. boy) (загр.). Мальчик-слуга в гостиницах, в конторах.

БО́ЙКИЙ, бойкая, бойкое; боек, бойка, бойко (разг.).
1. Ловкий, расторопный, проворный. Бойкий малый. Бойкая игра на рояле.
| Затейливый, находчивый, живой. Бойкий ум. Бойкое перо. Бойкая речь.
2. Такой, где всегда много народу; людный. Бойкое место. Бойкая улица. Бойкая торговля (торговля, лавка, где много покупателей).

БО́ЙКОСТЬ, бойкости, мн. нет, жен. отвл. сущ. к бойкий.

БОЙКО́Т, бойкота, муж. Организованная общественная борьба с чем-нибудь, с каким-нибудь лицом, учреждением путем его систематического игнорирования. Объявить бойкот кому-нибудь. Подвергнуть кого-нибудь или что-нибудь бойкоту. Бойкот японских товаров в Китае.
| ... Статья полностью

БОЙКОТИ́РОВАТЬ, бойкотирую, бойкотируешь, совер. и несов., кого-что. Применить (применять) к кому-чему-нибудь бойкот. Бойкотировать иностранные товары. Бойкотировать торговую фирму. Студенты бойкотировали реакционного профессора.

БОЙКОТИ́РОВАТЬСЯ, бойкотируюсь, бойкотируешься, несов. страд. к бойкотировать.

БОЙКОТИ́СТ, бойкотиста, муж. (газет, полит.). Участник какого-нибудь политического бойкота.

БОЙНИ́ЦА, бойницы, жен.
1. Отверстие в крепостной стене для стрельбы; амбразура (устар.). Крепость с башнями и бойницами.
2. Сруб в руднике для защиты горнорабочих при подрывной работе (горн. ... Статья полностью

БОЙНИ́ЧНЫЙ, бойничная, бойничное. прил. к бойница.

...БОЙНЫЙ, бойная, бойное. Вторая часть сложных слов в знач. прил. к бой во 2 знач., напр. китобойный, и в 5 знач., напр. дальнобойный.

БО́ЙНЯ, бойни, род. мн. боен, жен.
1. (во мн. может иметь то же знач., что и в ед. ... Статья полностью

БОЙ-СКА́УТ, бой-ска́ута, муж. (англ. boy-scout). Член особой детской буржуазной организации военно-политического характера в капиталистических странах.

БОЙ-СКАУТИ́ЗМ, бой-скаути́зма, мн. нет, муж. (полит., газет.). Движение бой-скаутов.

БОЙЦО́ВЫЙ, бойцовая, бойцовое (спец.). Являющийся бойцом (во 2 знач.). Бойцовые петухи.

БО́ЙЧЕ и (прост.) БОЙЧЕЕ. сравн. к прил. бойкий и к нареч. бойко.

БОЙЧЕ́Е, см. бо́йче.

БО́ЙЩИК, бойщика, муж. (горн. устар.). Забойщик.

БОК, бока, о боке, на боку, мн. бока, муж.
1. Правая или левая сторона туловища от плеча до бедра. Спать на боку. Болит левый бой. Перевертываться с боку на бок (обл. мн. ... Статья полностью

БОКА́Л, бокала, муж. (франц. bocal). Посуда для вина, похожая на рюмку, но большего раз мера. «Полный влагой искрометной, зашипел ты, мой бокал!» Баратынский.
• Поднимать бокал за кого или за что — провозглашать тост за кого-нибудь или что-нибудь, пить чье-нибудь здоровье.

...БО́КИЙ, бокая, бокое. Вторая часть составных прил. в знач. прил. к бок, напр. однобокий, кривобокий.

БОКОВО́Й, боковая, боковое. прил. к бок во 2 знач. Боковая стена. Боковой ветер (ветер сбоку). Боковая комната. Боковые движения (движения всторону, вбок).
• ... Статья полностью

БО́КОМ, нареч.
1. Повернув плечо вперед. Протиснуться боком в дверь.
2. Стороной, не прямо (разг.). Ты не ходи прямо по дороге, а обойди боком.

БОКС1, бокса, мн. нет, муж. (англ. box) (спорт.). Вид спорта — кулачный бой по особым правилам.

БОКС2, бокса, мн. нет, муж. (от англ. box calf) (спец.). Хромовая кожа особой выделки.

БОКСЁР, боксера, муж. (англ. boxer).
1. Профессионал бокса. Боксер в легком, в тяжелом весе (легковес, тяжеловес).
2. Участник повстанческого движения в Китае в 1900 г. против иностранцев, возглавлявшегося "Обществом большого кулака" (ист.).

БОКСЁРСКИЙ, боксерская, боксерское. прил. к боксер. Боксерский прием. Боксерское восстание.

БОКСИ́РОВАТЬ, боксирую, боксируешь, несов. (спорт.). Драться по правилам бокса.

БОКСОВА́НИЕ, боксования, ср. см. буксование.

БОКСОВА́ТЬ, боксую, боксуешь. см. буксовать.

БОЛВА́Н, болвана, муж. (перс. pahlavan — герой).
1. Обрубок дерева, чурбан (обл.).
2. Деревянная форма, подставка с круглым верхом для расправления шляп, чепцов, париков (спец. ... Статья полностью

БОЛВА́НКА, болванки, жен. (тех.).
1. Слиток стали, получаемый после разливки ее в металлические формы — изложницы.
2. Кусок железа, полученный из крицы после проковки ее под молотом и идущий на изделия.
3. ... Статья полностью

БОЛВА́НЧИК, болванчика, муж. уменьш. к болван.
• Китайский болванчик — 1) уродливая китайская статуэтка; 2) перен. самодовольный и ограниченный человек.

БОЛГА́РКА, болгарки. женск. к болгарин (см. болгары).

БОЛГА́РСКИЙ, болгарская, болгарское. прил. к болгары и к Болгария.

БОЛГА́РЫ, болгар, ед. болгарин, болгарина, муж. Одна из южнославянских народностей.

БО́ЛЕ (устар.). То же, что более. «Нет уж дней тех светлых боле.» Крылов.

БОЛЕВО́Й, болевая, болевое (книж.). прил. к боль. Болевые ощущения.

БО́ЛЕЕ (книж.).
1. То же, что больше.
2. В сочетании с прил. или нареч. служит для образования сравн. ... Статья полностью

БОЛЕ́ЗНЕННЫЙ, болезненная, болезненное; болезнен, болезненна, болезненно.
1. только полн. прил. к болезнь. Болезненное состояние.
| ... Статья полностью

БОЛЕЗНЕТВО́РНЫЙ, болезнетворная, болезнетворное (книж.). Являющийся причиною или возбудителем болезни. Болезнетворные микробы. Болезнетворное начало (о микробе).

БОЛЕ́ЗНЫЙ, болезная, болезное (прост.).
1. Вызывающий сострадание, жалкий.
| Милый, желанный. Ах, ты, моя болезная!
2. Сострадательный, жалостливый.

БОЛЕ́ЗНЬ, см. базе́дова.

БОЛЕ́ТЬ1, болею, болеешь, несов.
1. чем. Страдать болезнью, хворать, быть больным. Он давно уже болеет. Болеть тифом.
2. о ком-чём. Проявлять сострадание, скорбеть, заботиться (устар. ... Статья полностью

БОЛЕ́ТЬ2 (1 и 2 л. не употр.), болит, болят, несов.
1. без доп. Об ощущении боли в какой-нибудь части тела. У меня зубы болят. Голова у него болит.
2. ... Статья полностью

БОЛЕУТОЛЯ́ЮЩИЙ, болеутоляющая, болеутоляющее (мед.). Успокаивающий, утоляющий боль. Болеутоляющие средства.

БОЛИ́Д, болида, муж. (франц. bolide) (астр.). Падающая звезда, аэролит во время его видимого полета.

БОЛОНА́, болоны, вин. болону, мн. болоны, болон, болоннам (обл. спец.). То же, что выплывок во 2 знач.

БОЛО́НКА, болонки, жен. Маленькая комнатная собачка с длинной шелковистой шерстью. (От названия итал. города Болонья.)

БОЛО́ТИСТЫЙ, болотистая, болотистое; болотист, болотиста, болотисто. Обильный болотами. Болотистый край. Болотистая местность.
| Топкий. Болотистая почва. Болотистое место.

БОЛО́ТНЫЙ, болотная, болотное. прил. к болото в 1 знач. Болотные испарения.
• Болотный газ (хим.) — бесцветный газ с очень слабым запахом, простейший углеводород, образующийся в стоячей воде от гниения растительных остатков.

БОЛО́ТО, болота, ср.
1. Топкое место со стоячей водой. Торфяное болото.
2. перен. Всё, что характеризуется косностью, застоем, отсутствием живой деятельности и инициативы (разг. ... Статья полностью

БОЛТ, болта, муж. (англ. bolt) (спец.).
1. Металлический стержень для скрепления с гайками на концах или с гайкой на одном конце и шляпкой на другом.
2. Железный прут для запирания оконных и дверных ставен.

БО́ЛТАННЫЙ, болтанная, болтанное; болтан, болтана, болтано. прич. страд. прош. от болтать.

БОЛТА́ТЬ1, болтаю, болтаешь, несов. (к сболтать).
1. что. Взбалтывать (устар.). Болтать лекарство.
| чем. Мешать жидкость чем-нибудь (разг. ... Статья полностью

БОЛТА́ТЬ2, болтаю, болтаешь, несов., что (разг.). Говорить без толку, пустословить. Болтать глупости. Болтать вздор.
| без доп. Много говорить. Болтать без умолку.
| ... Статья полностью

БОЛТА́ТЬСЯ1, болтаюсь, болтаешься, несов. (разг.).
1. Приходить в движение, колыхаться (о жидкости в сосуде, редк.). Вода болтается в бочке.
2. ... Статья полностью

БОЛТА́ТЬСЯ2, болтаюсь, болтаешься, несов. (разг.).
1. страд. к болтать. Болталось тогда много вздору. Болтался всякий вздор.
2. безл. ... Статья полностью

БОЛТЛИ́ВЫЙ, болтливая, болтливое; болтлив, болтлива, болтливо. Чрезмерно говорливый, склонный к пустословию. Болтливый старик.
| Не умеющий хранить тайну. Эта женщина слишком болтлива, чтобы ей можно было довериться.

БОЛТНУ́ТЬ, болтну, болтнёшь. однокр. к болтать.

БОЛТОВНЯ́, болтовни, мн. нет, жен. (разг.). Пустая, бессодержательная речь, беседа, пустословие. Скучная болтовня.
| Сплетня, выдумка, вздорные росказни. Ну, это — болтовня!

БОЛТО́ВЫЙ, болтовая, болтовое (тех.). Производимый посредством болтов.

БОЛТОЛО́ГИЯ, болтологии, мн. нет, жен. (от гл. болтать и "логия", по образцу слов, заимствованных с греч.: филология и т.п.) (неол. ... Статья полностью

БОЛТУ́Н1, болтуна, муж. (разг.).
1. Болтливый человек, пустослов.
2. Сплетник. Ему не говори, он — известный болтун.

БОЛТУ́Н2, болтуна, муж. (спец.). Неплодное насиженное яйцо домашней птицы. Из всех яиц одно оказалось болтуном.

БОЛТУ́НЬЯ, болтуньи, род. мн. болтуний (разг.). женск. к болтун1.

БОЛТУ́ШКА, болтушки, жен. (разг.).
1. ласк. к болтун1 и к болтунья.
2. Яичница из взболтанных с молоком яиц.
3. ... Статья полностью

БОЛТЫХА́ТЬ, болтыхаю, болтыхаешь, несов., что (прост.). Колыхать, колебать жидкость.

БОЛТЫХНУ́ТЬ, болтыхну, болтыхнёшь. однокр. к болтыхать.

БОЛЬШЕВИ́К, большевика, муж. (полит.).
1. первонач. член революционного большинства Российской социалдемократической рабочей партии, образовавшегося под руководством Ленина на 2-м съезде партии в 1903 г. ... Статья полностью

БОЛЬШЕВИ́ЧКА, большевички. женск. к большевик.

БОЛЬ, боли, жен. Ощущение физического страдания в какой-нибудь части тела. Головная боль. Острая боль. «Боли в животе не унимались.» Гончаров. Испытывать боль.
| перен. Чувство скорби, страдания. Душевная боль. С болью в сердце.

БОЛЬНИ́ЦА, больницы, жен. Учреждение, в которое помещают больных для лечения. Глазная больница. Лечь в больницу. Лежать в больнице. Выйти, выписаться из больницы.

БОЛЬНИ́ЧНЫЙ, больничная, больничное. прил. к больница. Больничный режим.
• Больничный листок — справка о болезни, о лечении в больнице. Больничная касса (профс.) — организация по выдаче пособий больным рабочим и служащим.

БО́ЛЬНО1.
1. нареч. Так, что чувствуется боль. Больно ударить. «Как больно лев за спесь наказан комаром!» Крылов. Больно обидеть.
2. безл., в знач. ... Статья полностью

БО́ЛЬНО2, нареч. Очень, весьма, сильно (прост.). «Хлеб там в Ташкенте больно дешевый.» Неверов. Больно хитер. Больно сильно пахнет. Больно нужно мне! (совсем не нужно; ирон.).

БОЛЬНО́Й, больная, больное; болен, больна, больно.
1. Страдающий какой-нибудь болезнью, нездоровый; пораженный болезнью. Больной старик. Больная лошадь. Психически больная женщина. Больные почки. Больной палец.
| перен. ... Статья полностью

БОЛЬША́К1, большака, муж. (обл.). Большая дорога; ант. проселочная дорога. «На шестой версте от города вижу: шагает он по большаку.» А.Тургенев.

БОЛЬША́К2, большака, муж. (обл.). Хозяин; старший в семье.

БО́ЛЬШЕ.
1. сравн. к большой и к великий в 3 знач. Метр больше аршина. Этот велик, а тот еще больше.
2. сравн. к много ... Статья полностью

БОЛЬШЕВИЗА́ЦИЯ, большевизации, мн. нет, жен. (неол.). Действие по гл. большевизировать и большевизироваться.

БОЛЬШЕВИЗИ́РОВАТЬ, большевизирую, большевизируешь, совер. и несов., кого-что (неол. полит.). Усилить (усиливать) в ком-чем-нибудь большевистский элемент; сделать (делать) кого-нибудь большевиком.

БОЛЬШЕВИЗИ́РОВАТЬСЯ, большевизируюсь, большевизируешься, совер. и несов. (неол. полит.).
1. Стать (становиться) подлинно большевистским.
2. страд. к большевизировать.

БОЛЬШЕВИ́ЗМ, большевизма, мн. нет, муж. (полит.). То же, что ленинизм, т.е. ... Статья полностью

БОЛЬШЕВИ́СТСКИЙ, большевистская, большевистское. прил. к большевик и к большевизм. Большевистская программа.
| Такой, как должно, как подобает большевику (неол.). Большевистские темпы. Большевистское решение трудного вопроса. (Образовано от "большевисты" — вышедшего из употребления первоначального названия большевиков.)

БОЛЬШЕГОЛО́ВЫЙ, большеголовая, большеголовое. С большой головой, головастый.

БО́ЛЬШИЙ, большая, большее. сравн. к большой и к великий в 3 знач.
• Большею (большей) частью, по большей части (большая часть, большой частью — неправ. ... Статья полностью

БОЛЬШИНСТВО́, большинства, мн. нет, ср. Большее число, большая часть. Большинство голосов. Большинство высказалось за предложение оратора. Подавляющее большинство.

БОЛЬШО́Й, большая, большое.
1. Значительный по величине, по размерам; ант. малый, маленький. Большой дом. Большой пожар.
|| перен. Значительный по силе. Большое горе.
|| ... Статья полностью

БОЛЬШУ́ЩИЙ, большущая, большущее (разг. фам.). Огромный, очень большой. «Большущий привет Маняше.» Ленин (в письме).

БОЛЯ́ЧКА, болячки, жен. Небольшая ранка на коже, нарыв, чирей. Рука нищего была покрыта болячками.
| перен. Недочет, уязвимое место (газет.). Болячки аппарата.

БОМ, межд. (детск.). Звукоподражание, воспроизводящее звук колокола.

БОМ- и БОМ-БРАМ (голл. born и bram) (мор.). Первая часть составных названий предметов и приспособлений, относящихся к четвертому ярусу парусного вооружения судна, напр. бом-брам-стеньга, бом-кливер.

БОМАЗЕ́Я, бомазеи, жен. см. бумазея.

БО́МБА, бомбы, жен. (франц. bombe). Разрывной снаряд, ручной или орудийный, начиненный взрывчатым веществом.
• Бомба вулканическая (геол. ... Статья полностью

БОМБАРДИ́Р1, бомбардира, муж. (нем. Bombardier) (воен. устар.). Солдатский чин в артиллерии.

БОМБАРДИ́Р2, бомбардира, муж. (зоол.). Жук, обладающий способностью выбрасывать из своего тела едкую жидкость для самозащиты.

БОМБАРДИРО́ВАННЫЙ, бомбардированная, бомбардированное; бомбардирован, бомбардирована, бомбардировано. прич. страд. прош. от бомбардировать.

БОМБАРДИРОВА́ТЬ, бомбарди́рую — бомбардиру́ю, бомбарди́руешь — бомбардиру́ешь, несов., кого-что (нем. bombardieren).
1. Обстреливать из артиллерийских орудий, метать в кого-что-нибудь бомбы (воен. ... Статья полностью

БОМБАРДИРОВА́ТЬСЯ, бомбарди́руюсь — бомбардиру́юсь, бомбарди́руешься — бомбардиру́ешься, несов. страд. к бомбардировать.

БОМБАРДИРО́ВКА, бомбардировки, жен. Действие по гл. бомбардировать.

БОМБАРДИРО́ВОЧНЫЙ [шн], бомбардировочная, бомбардировочное (воен.). прил. к бомбардировка.

БОМБАРДИРО́ВЩИК, бомбардировщика, муж. (авиац. воен.). Бомбардировочный самолет; то же, что бомбовоз.

БОМБАРДИ́РСКИЙ, бомбардирская, бомбардирское (воен. устар.).
1. прил. к бомбардир.
2. То же, что бомбардировочный.

БОМБЁЖКА, бомбежки, жен. (неол. авиац.). Действие по гл. бомбить.

БОМБИ́СТ, бомбиста, муж. (.газет.). Человек, пользующийся бомбой при совершении террористических актов.

БОМБИ́ТЬ (1 л. не употр.), бомбишь, несов. (неол. авиац.). Сбрасывать бомбы при помощи прицельных приборов.

БОМБОВО́З, бомбовоза, муж. (авиац. воен.). То же, что бомбардировщик.

БО́МБОВЫЙ, бомбовая, бомбовое (воен.). прил. к бомба. Бомбовые погреба.

БОМБОДЕРЖА́ТЕЛЬ, бомбодержателя, муж. (авиац.). Приспособление для подвески бомб на самолетах.

БОМБОМЁТ, бомбомета, муж. (воен.). Небольшое орудие, выбрасывающее бомбы на небольшое расстояние и применяемое в позиционной войне.

БОМБОНЬЕ́РКА, бомбоньерки, жен. (франц. bonbonniere). Изящная коробочка для конфет.

БОМБОНЬЕ́РОЧНЫЙ [шн], бомбоньерочная, бомбоньерочное. прил. к бомбоньерка.

БОМБО́ШКА, бомбошки, жен. (разг. детск., устар.) (от франц. bonbon). Конфетка.

БОМ-БРА́М бом-брам. см. бом-.

БОМ-БРАМ-СТЕ́НЬГА, бом-брам-сте́ньги, жен. (мор.). Третья стеньга снизу, продолжение брам-стеньги. см. бом- и стеньга.

БОМО́НД, бомонда, мн. нет, муж. (франц. beau monde) (устар.). Избранное аристократическое общество.

БОНАПАРТИ́ЗМ, бонапартизма, мн. нет, муж. (полит.). Политическое движение, ставящее своей задачей ликвидацию революции посредством провозглашения диктатуры популярного, б.ч. военного, вождя. (От имени Наполеона Бонапарте.)

БОНАПАРТИ́СТСКИЙ, бонапартистская, бонапартистское (полит.). прил. к бонапартизм.

БОНВИВА́Н, бонвивана, муж. (франц. bon vivant). Человек, любящий пожить в свое удовольствие.

БОНДА́РИТЬ, бондарю, бондаришь, несов. (обл.). Заниматься бондарным ремеслом.

БОНДАРИ́ХА, бондарихи, жен. (прост.). Жена бондаря.

БОНДА́РНЫЙ, бондарная, бондарное. прил. к бондарство.

БОНДА́РНЯ, бондарни, род. мн. бондарен, жен. (обл. спец.). Заведение, где изготовляют бочки.

БОНДА́РСКИЙ, бондарская, бондарское. прил. к бондарь.

БОНДА́РСТВО, бондарства, мн. нет, ср. Занятие, ремесло бондаря.

БОНДА́РЬ, бо́ндаря — бондаря́, муж. Бочар, ремесленник, выделывающий бочки.

БО́НЗА, бонзы, род. мн. бонз, муж. (япон. bondzu). Буддийский священник в Японии и Китае.

БОНМО́, нескл., ср. (франц. bon mot) (разг. устар.). Острота, острое словечко. Мастер отпускать бонмо.

БОНМОТИ́СТ, бонмотиста, муж. (разг. устар.). Остряк, острословец, срн. бонмо. «Явились краснобаи, рассказчики, бонмотисты.» Достоевский.

БО́ННА, бонны, жен. (франц. bonne) (дорев. и загр.). Воспитательница маленьких детей в семье, с положением выше няньки и ниже гувернантки.

БОНТО́Н, бонтона, мн. нет, муж. (франц. bon ton — хороший тон) (разг. устар.). Хорошие манеры, светская учтивость в словах и в обращении (в дворянско-буржуазном обществе). «Ведь это только в столице бонтон и нет провинциальных гусей.» Гоголь.

БОНТО́ННЫЙ, бонтонная, бонтонное (разг. устар.). С хорошими манерами, соответствующий правилам бонтона. Бонтонный молодой человек. Бонтонный поступок.

БО́НЫ, бон, ед. бона, боны, жен. и (устар.) бон, бона, муж. (франц. bon).
1. ... Статья полностью

БОР, бора; муж. (от нем. Bohrer — бурав) (мед.). Стальное сверло с мелкими острыми нарезками, употр. в зубоврачебном деле.
• Бормашина (спец.) — аппарат для высверливания частей зуба.

БОР1, бора, о боре, в бору, мн. боры, боров, муж. Большой, густой хвойный лес. Сосновый бор.
• С бору да с сосенки или с бору по сосенке (погов.) — Откуда попало, без разбора. Откуда сыр бор загорелся (т.е. ... Статья полностью

БОР2, бора, мн. нет, муж. (иностр.) (хим.). Одно из простых химических веществ, входящих в состав многих минералов.

БО́РА, бо́ры — боры́, жен. (от греч. boreas) (метеор.). Холодный, чрезвычайно сильный ветер в приморских местностях, скатывающийся со склонов горных вершин.

БО́РГЕС, боргеса, муж. (иностр.) (тип.). Название размера типографского шрифта, несколько больше петита (в 9 пунктов).

БОРДЕ́ЛЬ, борделя, муж. (бордели, жен. устар.) (франц. bordel) (разг. вульг.). Дом терпимости, публичный дом.

БОРДЕРО́, нескл., ср. (франц. bordereau) (бух.). Опись документов или ценных бумаг; выписка из банковского счета.

БОРДО́, нескл., ср. Сорт красного вина. (По названию франц. города Bordeaux.)

БОРДО́ВЫЙ, бордовая, бордовое (прост.). То же, что бордо. Бордовое платье.

БОРДЮ́Р, бордюра, муж. (франц. bordure). Полоса материи по краю чего-нибудь. Платье с бордюром.
| Полоска, которой обрамляются края чего-нибудь.

БОРЕ́Й, борея, мн. нет, муж. (греч. boreas) (поэт. устар.). Северовосточный ветер. «Борей на осень хмурит брови.» Державин.

БОРЕ́Ц, борца, муж.
1. Кто борется за что-нибудь (книж.). Борец за свободу.
2. Состязающийся в борьбе, профессионал борьбы как спорта (спорт.).

БОРЖО́М, боржома (у), мн. нет, муж. Целебная минеральная вода. Бутылка боржому. Доставка боржома. (По названию города и курорта в Грузии, где находится источник этой воды.)

БОРЗА́Я, борзой, жен. Охотничья собака особой породы (длинномордая, поджарая, на тонких ногах). Свора борзых. Охота с борзыми.

БОРЗО́Й, Борзая, борзое. прил. к сущ. Борзая. Борзой кобель. Борзая сука.

БОРЗОПИСА́НИЕ, борзописания, ср. (ирон.). Литературное творчество борзописца.

БОРЗОПИ́СЕЦ, борзописца, муж. (ирон.). Писатель, который пишет охотно, но небрежно, наспех (обычно о журналисте). Присяжные борзописцы "Руля" подняли очередную кампанию против советской интеллигенции.

БО́РЗЫЙ, борзая, борзое (обл. поэт.). Скорый, резвый. Борзой конь.

БОРЗЯ́ТНИК, борзятника, муж. (устар.). Любитель охоты с борзыми.

БОРМОТА́ТЬ, бормочу, бормочешь, несов. (к пробормотать), что и без доп. Говорить негромко и неясно, про себя. «Герман не отвечает ни на какие вопросы и бормочет необыкновенно скоро: тройка, семерка, туз.» Пушкин ... Статья полностью

БОРМОТУ́Н, бормотуна, муж. (разг.).
1. Тот, кто постоянно бормочет.
2. Порода голубей; то же, что воркун.

БОРМОТУ́НЬЯ, бормотуньи, род. мн. бормотуний (разг.). женск. к бормотун в 1 знач.

БОРМОЧУ́, бормочешь. наст. от бормотать.

БО́РНЫЙ, борная, борное. прил. к бор2 Борная кислота.

БО́РОВ, борова, мн. боровы-борова, муж.
1. (мн. боровы). Самец свиньи, кабан, кастрированный для откармливания на убой.
| перен. ... Статья полностью

БОРОВИ́К, боровика, муж. (обл.). Белый гриб.

БОРОВИ́НКА, боровинки, мн. нет, жен. (спец.). Один из поздних сортов яблок.

БОРОВИЧО́К, боровичка, муж. (обл.). уменьш. к боровик.

БОРОВО́Й, боровая, боровое (обл.). прил. к бор. Боровое место.

БОРОДА́, бороды, вин. бороду, мн. бороды, бород, бородам.
1. Волосяной покров на нижней части лица.
2. Две небольшие мясистые части, висящие у некоторых птиц под клювом. Петушья борода.

БОРОДА́ВКА, бородавки, жен. Небольшой нарост на коже.

БОРОДА́ВОЧКА, бородавочки, жен. (разг.). уменьш. к бородавка.

БОРОДА́ВЧАТЫЙ, бородавчатая, бородавчатое (разг.). Покрытый бородавками.

БОРОДА́СТЫЙ, бородастая, бородастое; бородаст, бородаста, бородасто (разг.). С большой бородой.

БОРОДА́ТЫЙ, бородатая, бородатое; бородат, бородата, бородато. Отпустивший бороду, с бородою; ант. безбородый.

БОРОДА́Ч, бородача, муж.
1. Пожилой бородатый человек (разг.).
2. Трава с очень густыми корнями (бот.).
3. Самая большая хищная птица семейства грифов (зоол.). Бородач-ягнятник.

БОРО́ДКА, бородки, жен.
1. уменьш. к борода.
2. Выступ на конце ключа (спец.). Бородка ключа.

БОРОЗДА́, борозды, вин. борозду и борозду, мн. борозды, борозд, бороздам, жен. Углубленная черта на поверхности почвы, проведенная сохой или плугом.
| перен. ... Статья полностью

БОРОЗДИ́ЛЬНИК, бороздильника, муж. см. бороздник.

БОРОЗДИ́ТЬ, борозжу, бороздишь, несов., что.
1. (совер. взбороздить). Оставлять после себя рытвину, борозду. Жердь волочилась по земле и бороздила землю.
2. (совер. ... Статья полностью

БОРОЗДИ́ТЬСЯ, борозжусь, бороздишься, несов. страд. к бороздить.

БОРО́ЗДКА, бороздки, жен.
1. уменьш. к борозда.
2. Длинное мелкое углубление, складка.

БОРОЗДНИ́К, бороздника, и (обл.) бороздильник, бороздильника, муж. (с.-х.). Сельскохозяйственное орудие, служащее для проведения борозд.

БОРО́ЗДЧАТЫЙ [осч], бороздчатая, бороздчатое. Покрытый бороздками, бороздами.

БОРОЗЖЁННЫЙ, борозженная, борозженное; борозжён, борозжена, борозжено. прич. страд. прош. от бороздить.

БОРОНА́, бороны, вин. борону, мн. бороны, борон, боронам, жен. (с.-х.). Земледельческое орудие, состоящее из рамы с вертикально направленными зубьями, служащее для мелкого рыхления почвы.

БОРОНИ́ТЬ, бороню, боронишь, несов. к взборонить, что. Разрыхлять бороною (пашню). Боронить поле.

БОРОНОВА́ТЬ, бороную, боронуешь, несов., что. То же, что боронить.

БОРОНОВА́ТЬСЯ, боронуюсь, боронуешься, несов. страд. к бороновать.

БОРОНЬБА́, бороньбы, мн. нет, жен. (обл.). Действие по гл. боронить.

БОРО́ТЬСЯ, борюсь, борешься, несов.
1. с кем-чем. Схватившись друг с другом, стараться осилить противника. У нас борются по правилам французской борьбы.
| без доп. ... Статья полностью

БОРТ, борта, о борте, на борту, мн. борта, бортов, муж. (франц. bord).
1. Боковая стенка судна (мор.). Правый борт. Левый борт.
2. Боковая стенка бильярда. Бить от двух бортов.
3. ... Статья полностью

БОРТЕВО́Й, бортевая, бортевое (с.-х.). прил. к борть. Бортевое хозяйство.

БО́РТИ́ЩЕ, бортища, ср. (устар.). Дюжина. Бортище пуговиц.

БОРТ-МЕХА́НИК, борт-меха́ника, муж. (авиац.). Механик, сопровождающий авиатора на аэроплане.

БО́РТНИК, бортника, муж. (с.-х.). Занимающийся бортевым (лесным) пчеловодством.

БО́РТНИЧАТЬ, бортничаю, бортничаешь, несов. (с.-х.). Заниматься лесным пчеловодством.

БО́РТНИЧЕСТВО, бортничества, мн. нет, ср. (с.-х.). Лесное пчеловодство.

БОРТОВО́Й, бортовая, бортовое (мор.). прил. к борт в 1 знач. Бортовая качка (боковая, переменное наклонение судна на правый и на левый борт; ант. килевая качка).

БОРТЬ, борти, мн. борти, бортей, жен. (устар.). Улей простейшего устройства — дупло или выдолбленный чурбан.

БОРЩ, борща, муж. Суп со свеклой и другими овощами.

БОРЩО́К, борщка, муж. (кул.). Суп без овощей из свекольного отвара.

БОРЬБА́, борьбы, мн. нет, жен.
1. Схватка двоих, в которой каждый старается осилить другого.
| Такая схватка, как спортивное состязание. Сеанс борьбы. Французская борьба.
| ... Статья полностью

БОСИКО́М, нареч. (разг.). С необутыми ногами. Ходить босиком. Я сегодня босиком.

БОСКЕ́Т, боскета, муж. (франц. bosquet) (книж., спец.). Маленькая рощица, группа деревьев.

БОСКЕТБО́Л. Неправ, вместо баскетбол.

БОСО́Й, босая, босое, и (обл.) босый, босая, босое; бос, боса, босо. Необутый, с голыми нога ми.
• На босу ногу — на голую ногу, без чулок.

БОСОНО́ГИЙ, босоногая, босоногое. С босыми ногами.

БОСОНО́ЖКА, босоножки, жен.
1. Босая девочка, женщина.
2. Танцовщица, выступающая с босыми ногами.

БОСТО́Н, бостона, муж.
1. Род карточной игры.
2. Дорогой сорт тонкого сукна.
3. Название танца (неол.). (От названия севево-американского города Boston.)

БОСТО́НКА, бостонки, жен. (тип.). Небольшой печатный станок. (От названия северо-американского города Boston.)

БОСТО́НЩИК, бостонщика, муж. (разг.). Типографский рабочий при бостонке.

БО́СЫЙ, босая, босое. см. босой.

БОСЯ́К, босяка, муж. Представитель деклассированных слоев города; оборванец. Разрушенный дом служил убежищем для босяков.

БОСЯ́ЦКИЙ, босяцкая, босяцкое. прил. к босяк. Босяцкие нравы.

БОСЯ́ЧКА, босячки. женск. к босяк.

БОТ, бота, муж. (устар.). Небольшое одномачтовое судно.

БОТАНИЗИ́РКА, ботанизирки, жен. (спец.). Коробка для растений, собираемых во время ботанических экскурсий.

БОТАНИЗИ́РОВАТЬ, ботанизирую, ботанизируешь, несов. (разг. спец.). Собирать растения с целью их изучения; срн. ботаника.

БОТА́НИК, ботаника, муж. Ученый специалист по ботанике.

БОТА́НИКА, ботаники, мн. нет, жен. (от греч. botane — растение). Наука о растениях.

БОТАНИ́ЧЕСКИЙ, ботаническая, ботаническое. прил. к ботаника. Ботаническая экскурсия. Ботаническое название растения. Ботанический сад (показательный сад, где выращиваются различные растения, представляющие научный интерес).

БОТВА́, ботвы, мн. нет, жен. Стебель и листья корнеплодных растений.
| То же специально о свекле.

БОТВИ́ННИК, ботвинника, муж. (кул.). Зелень, употр. для ботвиньи.

БОТВИ́НЬЯ, ботвиньи, мн. нет, жен. Холодное кушанье из кваса, вареной зелени (шпината) и рыбы.

БО́ТИК, ботика, муж. уменьш. к бот.

БО́ТИКИ, ботиков, ед. ботик, ботика, муж. Высокие дамские калоши; уменьш. к боты.

БОТИ́НКИ, ботинок, ед. ботинок, ботинка, муж., и (редк.) ботинка, ботинки, жен. Род обуви — невысокие сапоги без голенища, башмаки.

БОТФО́РТ, ботфорта, муж., и (устар.) БОТФОРТА, ботфорты, жен. (от франц. bottes fortes, букв. большие сапоги) (ист.). Род высокого кавалерийского сапога.

БОТФО́РТА, см. ботфо́рт.

БО́ТЫ, ботов и (редк.) бот, ед. нет. (франц. botte — сапог). Высокие калоши.

БО́ЦМАН, боцмана, муж. (от англ. boatsman, букв. лодочник) (дорев.). Старший унтер-офицер на военном судне.

БОЧА́Г, бочага, муж. (обл.). Яма, залитая водой, омут.

БОЧА́ЖНЫЙ, бочажная, бочажное (обл.). прил. к бочаг.

БОЧА́Р, бочара, мн. бочары, муж. Ремесленник, изготовляющий бочки, бондарь.

БОЧА́РНИЧАТЬ, бочарничаю, бочарничаешь, несов. (обл.). Заниматься бочарным ремеслом.

БОЧА́РНЫЙ, бочарная, бочарное. прил., по знач. связанное с ремеслом бочара. Бочарная клепка.

БОЧА́РНЯ, бочарни, род. мн. бочарен, жен. (обл.). Мастерская бочара; ремесленное заведение для изготовления бочек.

БО́ЧКА, бочки, жен. Большой круглый деревянный сосуд с двумя плоскими доньями, несколько выпуклый по середине.
| Употреблявшаяся до введения метрической системы мера жидкостей, равная 40 ведрам (около 480 л).
• Бездонная бочка — см. ... Статья полностью

БОЧКО́М, нареч.
1. То же, что боком в 1 знач., но о походке, выражающей робость, опаску и почтительность. Пробираться бочком.
2. То же, что боком (во 2 знач.; фам.).

БОЧО́К, бочка, муж. (разг.). уменьш. к бок.

БОЧО́НОК, бочонка, мн. бочонки, муж. Небольшая бочка.

БОЧО́НОЧНЫЙ, бочоночная, бочоночное. прил. к бочонок.

БОШ, боша, муж. (франц. boche). Презрительная кличка немцев во Франции, появившаяся во время мировой войны 1914-1918 гг.

БОЯЗЛИ́ВОСТЬ, боязливости, мн. нет, жен. отвл. сущ. к боязливый.

БОЯЗЛИ́ВЫЙ, боязливая, боязливое; боязлив, боязлива, боязливо. Робкий, легко поддающийся боязни. Боязливый нрав, характер. «Как лань лесная, боязлива.» Пушкин.

БО́ЯЗНО, в знач. сказуемого (прост.). Страшно, вызывает опасения. В лес итти ночью боязно. «Хочется Мишке по станции побегать — боязно: не поспеешь на поезд прыгнуть — останешься.» Неверов.

БОЯ́ЗНЬ, боязни, жен. Робость, беспокойство, вызываемое ожиданием опасности, несчастия. Боязнь людей. Боязнь темноты. Испытывать боязнь чего-нибудь или перед чем-нибудь.
• Боязнь пространства (мед.) — психическое расстройство — страх перед большими открытыми местами.

БОЯ́Н. см. баян.

БОЯ́РИН, боярина, мн. бояре, бояр, муж. (ист.). В Московской Руси — лицо, принадлежащее к высшему сословию.

БОЯ́РСКИЙ, боярская, боярское (ист.). прил. к боярин. Боярская дума.

БОЯ́РСТВО, боярства, мн. нет, ср., собир. (ист.). Бояре, боярское сословие.

БОЯ́РЩИНА, боярщины, мн. нет, жен. (ист.).
1. То же, что барщина. «А там подушное, боярщина, оброк.» Крылов.
2. Господство бояр.

БОЯ́РЫНЯ, боярыни, жен. (ист.). Жена боярина.

БОЯ́РЫШНИК, боярышника, муж. (бот.). Колючий кустарник со съедобными плодами, разводимый как живая изгородь.

БОЯ́РЫШНИЦА, боярышницы, жен. (зоол.). Белая бабочка с серыми пятнами.

БОЯ́РЫШНЯ, боярышни, род. мн. боярышень, жен. (ист.). Незамужняя дочь боярина.

БОЯ́ТЬСЯ, боюсь, боишься, несов.
1. кого-чего и с инф. Испытывать страх, боязнь. Бояться собак. Дети боятся темноты. Боюсь простудиться.
| чего и с инф. или с союзами ... Статья полностью

БРА, нескл., ср. (франц. bras, букв. рука). Стенной подсвечник.
| Арматура электрической лампочки, прикрепляемая к стене.

БРАВА́ДА, бравады, мн. нет, жен. (франц. bravade). Показная, легкомысленная храбрость; бесцельно-дерзкая выходка.

БРАВИ́РОВАТЬ, бравирую, бравируешь, несов., чем (что устар.) (от франц. braver). Проявлять ненужную смелость, легкомысленно играть чем-нибудь опасным. Бравировать опасностью.

БРАВИ́ССИМО, межд. (итал. bravissimo). То же, что браво2, но в большей степени.

БРА́ВО1. нареч. к бравый. Браво закрутить усы.

БРА́ВО2, межд. (итал. bravo). Театральное восклицание, выражающее похвалу игре артистов.

БРАВУ́РНОСТЬ, бравурности, мн. нет, жен. отвл. сущ. к бравурный.

БРАВУ́РНЫЙ, бравурная, бравурное; бравурен, бравурна, бравурно (от франц. bravoure — смелость) (муз.). Шумный, приподнятый, оживленный. Бравурный мотив. Бравурный марш.

БРА́ВЫЙ, бравая, бравое. Мужественный с виду, молодцеватый. Бравый мужчина. Бравый солдат.

БРА́ГА, браги, жен. (обл.). Род домашнего пива.

БРАДОБРЕ́Й, брадобрея, муж. (книж. устар.). Занимающийся бритьем, парикмахер.

БРА́ЖКА, бражки, мн. нет, жен.
1. ласк. к брага (обл.).
2. В винокурении — сусло, из которого перегоняют спирт (спец. ... Статья полностью

БРА́ЖНИК, бражника, муж.
1. Гуляка, пьяница (устар.).
2. Название одного из семейств бабочек (один из видов его — мертвая или адамова голова; зоол.).

БРАЗДА́, Бразды, жен. (церк.-книжн., поэт. устар.). То же, что борозда. «Бразды пушистые взрывая, летит кибитка удалая.» Пушкин.

БРАЗДЫ́. Только в выражении: бразды правления (книж. устар.) — власть, управление. Принять бразды правления. Передать кому-нибудь бразды правления.

БРАК1, брака, муж. сожительство супругов, совокупность бытовых и правовых отношений, связывающих мужа и жену. Вступить в брак. Счастливый брак. Состоять в браке. Брак их продолжался недолго.
| Форма закрепления и узаконения супружеских отношений (офиц. ... Статья полностью

БРАК2, брака, мн. нет, муж. (нем. Brack). Испорченная, имеющая дефект продукция. В литейном цехе много брака.
| Дефект, изъян товара.

БРАКЁР, бракера, муж. (спец.). Специалист, занимающийся бракеражем.

БРАКЕРА́Ж, бракеража, муж. (см. брак2) (спец.). Официальное освидетельствование товаров, преим. экспортных, с целью определения их пригодности и соответствия условиям заказа.

БРАКО́ВАННЫЙ, бракованная, бракованное; бракован, бракована, браковано. прич. страд. прош. от браковать; с браком.

БРАКОВА́ТЬ, бракую, бракуешь, несов. (к забраковать), что.
1. Считать за брак, расценивать как брак (см. брак2). Браковать товар.
2. ... Статья полностью

БРАКОВА́ТЬСЯ, бракуюсь, бракуешься. страд. к браковать.

БРАКО́ВКА, браковки, мн. нет, жен. (спец.). Действие по гл. браковать.

БРАКО́ВЩИК, браковщика, муж. (спец.). Рабочий, который занимается браковкой продуктов производства.

БРАКО́ВЩИЦА, браковщицы (спец.). женск. к браковщик.

БРАКОДЕ́Л, бракодела, муж. (неол. неод.). Рабочий, дающий много браку в своей работе.

БРАКОНЬЕ́Р, браконьера, муж. (франц. braconnier). Человек, занимающийся недозволенной охотой на чужой земле.

БРАКОНЬЕ́РСТВО, браконьерства, мн. нет, ср. Занятие браконьера.

БРАКОРАЗВО́ДНЫЙ, бракоразводная, бракоразводное (офиц. устар.). Связанный с разводом, расторжением брака. Бракоразводный процесс. Бракоразводное дело.

БРАКОСОЧЕТА́НИЕ, бракосочетания, ср. (рит., офиц. устар.). Обряд вступления в брак.

БРАМ- (голл. bram) (мор.). Первая часть составных названий предметов и приспособлений, относящихся к третьему ярусу парусного вооружения судна, напр. брам-стеньга, брам-такелаж.

БРАМА́Н, брамана, муж. см. брамин.

БРАМАНИ́ЗМ, браманизма, мн. нет, муж. см. брахманизм.

БРАМИ́Н, браман и брахман, брамина, муж. (санскр. brahman). Жрец, человек, принадлежащий к высшей жреческой касте в Индии.

БРА́МСЕЛЬ, брамселя, муж. (голл. bramzeil) (мор.). Парус на брам-стеньге, третий снизу; ср. брам-.

БРАМ-СТЕ́НГА, брам-сте́нги, жен. (мор.). Вторая стеньга снизу, продолжение стеньги; см. брам- и стеньга.

БРАНДАХЛЫ́СТ, брандахлыста, муж. (разг. фам.).
1. Плохой, слишком жидкий напиток, пища. «Суп-брандахлыст.» Гоголь.
2. перен. Пустой, дрянной человек.

БРАНДВА́ХТА [нтв], брандвахты, жен. (нем. Brandwache) (мор.). Сторожевое судно в порту.

БРА́НДЕР, брандера, муж. (нем. Brander) (мор.).
1. Прежде — до появления миноносок — судно, нагруженное горючим материалом, зажигаемое и направляемое на неприятельские суда.
2. ... Статья полностью

БРАНДМАЙО́Р [нтм], брандмайора, муж. (нем. Brandmajor). Начальник пожарных команд города.

БРАНДМА́УЕР [нтм], брандмауера, муж. (нем. Brandmauer, букв. пожарная стена) (спец.). Глухая стена из огнеупорного материала, обычно каменная, разделяющая два дома или проведенная внутри одного большого дома в противопожарных целях.

БРАНДМЕ́ЙСТЕР [нтм], брандмейстера, муж. (нем. Brandmeister). Начальник пожарной команды.

БРАНДСПО́ЙТ, брандспойта, муж. (голл. brandspuit).
1. Пожарный насос (мор.).
2. Наконечник на пожарном рукаве, направляющий водяную струю (спец.).

БРА́НИВАТЬ, браниваю, браниваешь (наст. малоупотр.) (разг.). многокр. к бранить.

БРА́НИВАТЬСЯ, браниваюсь, браниваешься (наст. малоупотр.) (разг.). многокр. к браниться. «Кто не проклинал станционных смотрителей, кто не бранивался с ними?» Пушкин.

БРАНИ́ТЬ, браню, бранишь, несов., кого-что за что. Резко порицать, выговаривать кому-нибудь, ругать.

БРАНИ́ТЬСЯ, бранюсь, бранишься, несов.
1. с кем-чем. Бранить друг друга, ссориться. Старики всё бранятся между собой.
2. без доп. Выражать свое раздражение резкими, грубыми словами, ругаться. Он бранится, как извозчик.

БРА́ННЫЙ1, бранная, бранное. прил. к брань1. Бранные слова. Бранное выражение.

БРА́ННЫЙ2, бранная, бранное (церк. книж., поэт. устар.). Боевой, военный. Бранные доспехи.

БРАНЧИ́ВЫЙ, бранчивая, бранчивое; бранчив, бранчива, бранчиво, и БРАНЧЛИВЫЙ, бранчливая, бранчливое; бранчлив, бранчлива, бранчливо (разг.). Любящий браниться, вздорный.

БРАНЧЛИ́ВЫЙ, см. бранчи́вый.

БРА́НЫЙ, браная, браное (устар.). Узорчатый, вытканный с узорами (о ткани). Браная скатерть. «Полог браный, да весь драный.» погов.

БРАНЬ1, брани, мн. нет, жен. Ругательство, сквернословие. Из пивной доносилась брань. Брань висит в воздухе (слышна непрерывная ругань).

БРАНЬ2, брани, жен. (церк. книж., поэт. устар.). Война. Пал на поле брани. «Бежал он в страхе с поля брани.» Лермонтов. «Пылает брань; на холмах гром гремит.» Пушкин.

БРАС, браса, муж. (голл. brass) (мор.). Снасть, привязываемая к реям для поворачивания их в горизонтальном направлении.

БРАСЛЕ́Т, браслета, муж. (франц. bracelet).
1. Украшение в виде большого кольца, надеваемое на руку.
2. только мн. Ручные кандалы, наручники (вор. ... Статья полностью

БРАСЛЕ́ТКА, браслетки, жен. (фам. прост.). То же, что браслет в 1 знач.

БРАСС, брасса, муж. (франц. brasse) (спорт.). Особый стиль плавания. Проплыть брассом 200 метров в 3 минуты.

БРАТ, брата, мн. братья (братья неправ.), братьев, муж.
1. Сын тех же родителей.
| Название некоторых других степеней родства. Сводный брат. Двоюродный брат. (см. ... Статья полностью

БРАТА́Н, братана, муж. (обл.). Двоюродный брат.
| Старший брат.
| Брат.
| Сын брата.

БРАТА́НЬЕ, братанья, ср. Действие по гл. брататься. В 1917 г. на фронте началось братанье русских солдат с неприятельскими.

БРАТА́ТЬСЯ, братаюсь, братаешься, несов. (к побрататься), с кем-чем. Вступать в тесную дружбу, заключать братский союз. Германский пролетариат братается с французским.
| Прекращать военные действия, обмениваясь знаками дружбы с войсками противника. Наши солдаты стали брататься с австрийцами.

БРАТВА́, братвы, мн. нет, жен., собир. (прост. неол.). Товарищи, ребята (чаще в обращения). Наша братва на это не согласится. Идем, братва!

БРА́ТЕЦ, братца, муж.
1. ласк. к брат в 1 и 2 знач. «Братец Иванушка и сестрица Аленушка.» Сказка. «Врешь, братец, какие тебе документы? (обращение помещика к заседателю).» Пушкин ... Статья полностью

БРА́ТИНА, братины, жен. (ист.). Род ковша, употреблявшегося в допетровское время на пирах для вина.

БРАТИ́ШКА, братишки, род. мн. братишек, муж.
1. Маленький брат (разг. фам.).
2. Брат (прост. ... Статья полностью

БРА́ТИЯ и БРА́ТЬЯ, братии, род. мн. братий, жен., собир. Монашеская община одного монастыря (церк. ... Статья полностью

БРА́ТНИЙ, братняя, братнее (устар.). Братнин.

БРА́ТНИН, братнина, братнино (разг.). Принадлежащий брату. Братнин дом.

БРАТО́К, братка, муж. (прост. неол.). То же, что братишка во 2 и 3 знач.

БРАТОЛЮБИ́ВЫЙ, братолюбивая, братолюбивое (книж. устар.). Любящий людей, как братьев; проявляющий такую любовь.

БРАТОЛЮ́БИЕ, братолюбия, мн. нет, ср. (книж. устар.). отвл. сущ. к братолюбивый.

БРАТОУБИ́ЙСТВЕННЫЙ, братоубийственная, братоубийственное (книж. рит.). Являющийся братоубийством (во 2 знач.; о войне между близкими, родственными народами). Братоубийственная война.

БРАТОУБИ́ЙСТВО, братоубийства, ср. (книж. устар.).
1. Убийство своего брата.
2. перен. Убийство близкого человека, единомышленника.

БРАТОУБИ́ЙЦА, братоубийцы, муж. и (редк.) жен. (книж.). Убийца своего брата.

БРА́ТСКИЙ, братская, братское.
1. прил. к брат. Братские чувства.
2. Такой, как бывает у братьев, приязненный, преданный, любовный. Братские отношения. Братский союз. Братски (нареч. ... Статья полностью

БРА́ТСТВО, братства, ср.
1. Дружеская связь, близость. Братство народов. Заключить союз братства.
2. Тесное объединение группы людей; религиозная община (устар.). Шевченко был сослан за участие в Кирилло-Мефодиевском братстве.

БРАТУ́ШКИ, братушек, ед. братушка, братушки, муж. (разг. устар.). ирон. вместо выражения братья-славяне (о южных славянах в эпоху русско-турецкой войны 1877-78 гг.).

БРА́ТЧИК, братчика, муж. (редк.). Член братства (во 2 знач.).

БРАТЬ, беру, берёшь, прош. брал, брали, брало, несовер. к взять.
1. кого-что. Захватывать рукой, принимать в руки. Брать палку. Берите, сколько можете донести.
|| перен. ... Статья полностью

БРА́ТЬСЯ, берусь, берёшься, прош. брался, бралась, несов. (к взяться).
1. страд. к брать (во всех знач. ... Статья полностью

БРА́ТЬЯ, братьев. мн. от брат в 1, 3 и 4 знач.

БРА́ТЬЯ

БРАХИКЕФА́Л, БРАХИКЕФАЛИЯ. То же, что брахицефал, брахицефалия.

БРАХИКЕФА́ЛИЯ

БРАХИЦЕФА́Л, брахицефала, муж. (от греч. brachys — короткий и kephale — голова) (антроп.). Антропологический тип человека с коротким продольным диаметром черепа.

БРАХИЦЕФА́ЛИЯ, брахицефалии, мн. нет, жен. (антроп.). Антропологический термин, означающий свойство брахицефала.

БРАХМА́Н, брахмана, муж. см. брамин.

БРАХМАНИ́ЗМ и БРАМАНИ́ЗМ, брахманизма, мн. нет, муж. (рел.). Религия индусов, созданная брахманами на основе древних священных книг Вед.

БРА́ЧНЫЙ, брачная, брачное. прил. к брак1. Брачный союз. Брачные узы. Брачное ложе.
• Брачный наряд (зоол.) — временное изменение окраски, появление особых перьев, хвостов, хохлов и т.п. ... Статья полностью

БРА́ЧУЩИЕСЯ, брачущихся, ед. нет (церк.-книжн. устар.). Вступающие в брак.

БРА́ШПИЛЬ, брашпиля, муж. (голл. broads-pit) (мор.). Горизонтальный ворот на носу корабля для поднятия якоря.

БРЕВЕ́НЧАТЫЙ, бревенчатая, бревенчатое. Построенный из бревен. Бревенчатая стена. Бревенчатый мост.

БРЕВНО́, бревна, мн. брёвна, брёвен, брёвнам, ср.
1. Ствол срубленного дерева, очищенный от веток.
2. перен. Тупой, бесчувственный человек (разг.). Вот бревно, ничем его не проймешь.

БРЁВНЫШКО, бревнышка, мн. бревнышки, бревнышек, бревнышкам разг.). уменьш. к бревно.

БРЕГ, брега, мн. брега, муж. (церк.-книжн., поэт. устар.). Берег. «Снится блаженный брег.» А.Блок.

БРЕГЕ́Т, брегета, муж. (устар.). Часы большой точности, которые могли отбивать минуты и показывали числа месяца. «Онегин... гуляет на просторе, пока недремлющий брегет не прозвонит ему обед.» Пушкин. (По имени французского часовых дел мастера Breguet.)

БРЕД, бреда, мн. нет, муж. Бессмысленная, бессвязная речь больного при бессознательном состоянии. У больного начался бред. Бред сумасшедшего. Больной в бреду.
| Бессмыслица (разг.). Эта книга — сплошной бред.

БРЕ́ДЕНЬ, бредня, муж. (спец.). Небольшой невод, которым ловят рыбу вдвоем, идя бродом.

БРЕ́ДИТЬ, брежу, бредишь, несов.
1. Говорить бессвязно и непонятно в бессознательном состоянии. В жару больной всё бредил.
| говорить с уверенностью о том, чего нет, галлюцинировать (разг.). Что ты бредишь? там никого нет.
2. ... Статья полностью

БРЕ́ДИТЬСЯ, брежусь, бредишься (1 и 2 л. мало употр.), несов., кому-чему (разг.). Мерещиться, чудиться. Ему всё бредится летнее путешествие.

БРЕ́ДНИ, бредней, ед. нет. Нелепые мысли, странные фантазии, вздор. Пустые бредни.

БРЕДОВО́Й, бредовая, бредовое, и (устар.) БРЕДОВЫЙ, бредовая, бредовое. прил. к бред. Бредовые видения. Бредовая идея. Бредовое состояние.

БРЕД́ОВЫЙ, см. бредово́й.

БРЕДУ́, бредёшь. наст. от брести.

БРЕ́ЖУ, брежусь, бредишь, бредишься. наст. от бредить, бредиться.

БРЕ́ЗГАТЬ, брезгаю, брезгаешь, и брезгую, брезгуешь, несов. (к побрезгать), и (прост.) брезговать, брезгую, брезгуешь, несов. (к побрезговать ... Статья полностью

БРЕЗГЛИ́ВЕЦ, брезгливца, муж. Очень брезгливый человек.

БРЕЗГЛИ́ВИЦА, брезгливицы. женск. к брезгливец.

БРЕЗГЛИ́ВОСТЬ, брезгливости, мн. нет, жен. отвл. сущ. к брезгливый; брезгливое отношение. Брезгливость физическая и моральная.

БРЕЗГЛИ́ВЫЙ, брезгливая, брезгливое; брезглив, брезглива, брезгливо.
1. Испытывающий гадливость, отвращение ко всякой замеченной или мнимой нечистоплотности, везде ее подозревающий, очень привередливый. Брезгливый человек.
2. Гадливый, полный отвращения. Брезгливое чувство. Брезгливо (нареч. ... Статья полностью

БРЕ́ЗГОВАТЬ, брезгую, брезгуешь. см. брезгать.

БРЕЗГУ́Н, брезгуна, муж. (разг. фам.). То же, что брезгливец.

БРЕЗГУ́НЬЯ, брезгуньи, род. мн. брезгуний (разг. фам.). женск. к брезгун.

БРЕЗЕ́НТ, брезента, муж. (от голл. pressening). Грубая плотная непромокаемая ткань.
| Толстая парусина, крашеная или смоленая, для застилки палубы (мор.).

БРЕЗЕ́НТОВЫЙ, брезентовая, брезентовое. прил. к брезент. Брезентовое производство.
| Сделанный, сшитый из брезента. Брезентовая покрышка от дождя. Брезентовый плащ. Брезентовая обувь.

БРЕ́ЗЖИТЬ, брезжит, и БРЕЗЖИТЬСЯ (ежь-жи), брезжится, (1 и 2 л. не употр.), несов. Рассветать; чуть светиться, едва виднеться (об огне). Брезжила заря. В степи чуть брезжит огонек. В окнах брезжился свет.

БРЕ́ЗЖИТЬСЯ, см. бре́зжить.

БРЁЛ, брела. прош. от брести.

БРЕЛО́К, брелока, мн. брелоки (брелка, мн. брелки неправ.) (франц. breloque). Безделушка, подвеска на цепочке карманных часов или на браслете.

БРЕЛО́ЧНЫЙ, брелочная, брелочное. прил. к брелок.

БРЕ́МЕНИ, бременем и т.д. см. бремя.

БРЕМЕНИ́ТЬ, бременю, бременишь, несов., кого-что (устар.). Отягощать, пригнетать, обременять.

БРЕ́МСБЕРГ, бремсберга, муж. (нем. Bremsberg) (тех.). Сооружение для спуска грузов по наклонной плоскости.

БРЕ́МЯ, род. и дат. бремени, бременем, бремени, мн. (редк.) бремена, бремен, бременам, ср. (книж. ... Статья полностью

БРЕ́ННЫЙ, бренная, бренное; (кратк. мужск. не употр.) бренна, бренно (книж. устар.). Тленный, преходящий, непрочный. Бренное тело. Бренные останки.

БРЕНЧА́ТЬ, бренчу, бренчишь, несов.
1. чем. Звякать, слегка позванивать, тихо звенеть. Бренчали шпоры. Бренчит балалайка. Бренчать ключами.
2. Неискусно играть на музыкальном инструменте, наигрывать (разг.). Девочка бренчала на фортепьяно. Бренчать на балалайке.

БРЕСТИ́, бреду, бредёшь, прош. брёл, брела; бредший, несов. (ср. бродить1).
1. Итти с трудом, волоча ноги. «Как бедный нищий мимо саду бредет по знойной мостовой...» Тютчев ... Статья полностью

БРЕТЕ́ЛЬ и (чаще) уменьш. БРЕТЕЛЬКА [рэтэ], бретели, жен. (франц. bretelle). Часть женской одежды — полоса материи, перекинутая через плечо, поддерживающая юбку, рубаху.

БРЕТЕ́ЛЬКА, см. брете́ль.

БРЕТЁР, бретера, муж. (франц. bretteur) (устар.). Охотник драться на дуэли, ищущий малейшего повода для вызова на дуэль.

БРЕТЁРСКИЙ, бретерская, бретерское (устар.). прил. к бретер.

БРЁХ, бреха, муж. (прост.). Вранье, сплетни, брехня.
• С брёху (сказать) (прост.) — не подумавши, зря.

БРЕХА́ТЬ, брешу, брешешь, несов. (прост.).
1. Лаять. «Собака брешет, ветер носит.» (посл.).
2. перен. Лгать, клеветать. Что ты на меня брешешь? Неправда, брешут они!

БРЕХНУ́ТЬ, брехну, брехнёшь (прост.). однокр. к брехать.

БРЕХНЯ́, брехни, мн. нет, жен. (прост. пренебр.). Вранье, вздор.

БРЕХУ́Н, брехуна, муж. (прост. пренебр.). Лгун, пустомеля.

БРЕХУНЕ́Ц, брехунца, муж. (прост. фам. пренебр.). То же, что брехун.
| перен. Адвокат.

БРЕХУ́НЬЯ, брехуньи, род. мн. брехуний (прост. пренебр.). женск. к брехун.

БРЕШУ́, брешешь. наст. от брехать.

БРЕШЬ, бреши, жен. (франц. breche).
1. Пролом в крепостной стене от неприятельского снаряда (воен.). Пробить брешь.
2. перен. Ущерб, ничем не возмещенная утрата, недостача (книж.). Брешь в бюджете.

БРЕ́Ю, бреюсь, бреешь, бреешься. наст. от брить, бриться.

БРЕ́ЮЩИЙ, бреющая, бреющее. прич. действ. наст. от брить.
• Бреющий полет (авиац. воен.) — низкий полет над землей на самолете в горизонтальном направлении, сопровождающийся сильным пулеметным огнем по войскам противника.

БРИ, нескл., муж. (франц. Brie). Сорт сыра.

БРИГ, брига, мн. бриги, муж. (англ. brig) (устар.). Двухмачтовое парусное судно.

БРИГА́ДА, бригады, жен. (франц. brigade).
1. Часть армии, составляемая из нескольких полков или батарей и т.п. войсковых частей.
| Часть флота — из нескольких военных судов.
2. ... Статья полностью

БРИГАДИ́Р, бригадира, муж. (нем. Brigadier).
1. Старший рабочий в бригаде.
| Руководитель бригады (в 3 знач.; неол.).
2. ... Статья полностью

БРИГАДИ́РСКИЙ, бригадирская, бригадирское. прил. к бригадир.

БРИГАДИ́РША, бригадирши, жен. (ист.). Жена бригадира (во 2 знач.).

БРИГА́ДНИК, бригадника, муж. (неол.). Участник бригады (в 3 знач.).

БРИГА́ДНЫЙ, бригадная, бригадное. прил. к бригада.

БРИГАНТИ́НА, бригантины, жен. (итал. brigantino) (мор. ист.). Легкое парусное судно (корсарское, военное).

БРИЗ, бриза, муж. (франц. brise) (мор.). Легкий ветер.

БРИЗА́НТНЫЙ, бризантная, бризантное (франц. brisant). Разрывной, взрывной (воен. устар.). Бризантный снаряд. Бризантные вещества (гремучая ртуть, пироксилин).

БРИЛЛИА́НТ, БРИЛЛИАНТОВЫЙ. см. брильянт, брильянтовый.

БРИЛЛИА́НТОВЫЙ

БРИЛЬЯ́НТ и БРИЛЛИАНТ (или), брильянта, муж. (франц. brillant). Драгоценный камень, чаще всего алмаз, особой шлифовки и гранения.

БРИЛЬЯНТИ́Н, брильянтина, муж. (франц. brillantine). Душистая помада для придания блеска волосам.

БРИЛЬЯ́НТОВЫЙ и БРИЛЛИАНТОВЫЙ (или), брильянтовая, брильянтовое. прил. к брильянт; из брильянтов, с брильянтами. Брильянтовый перстень.

БРИО́ШЬ, бриоши, жен. (франц. brioche). Сдобная булочка из белой муки в форме пышки с шишечкой наверху.

БРИТА́НСКИЙ, британская, британское. прил. к Британия и к британцы; английский.

БРИТА́НЦЫ, британцев, ед. британец, британца, муж. (от лат. britanni) (книж.). То же, что бритты.

БРИ́ТВА, бритвы, жен. Очень острый стальной нож для бритья, обычно складной. Безопасная бритва (особый вид бритвы с приспособлением, предохраняющим от порезов).

БРИ́ТВЕННИЦА, бритвенницы, жен. (устар.). Прибор для бритья.

БРИ́ТВЕННЫЙ, бритвенная, бритвенное. Служащий для бритья. Бритвенный нож. Бритвенный прибор. Бритвенные принадлежности.

БРИ́ТТЫ

БРИ́ТЫ, БРИТТЫ, бриттов, ед. брит, бритт, бритта, муж.
1. Название кельтского народа, обитавшего в нынешней Англии (ист.).
2. Англичане (книж. рит.).

БРИ́ТЫЙ, бритая, бритое; брит, брита, брито. прич. страд. прош. от брить.
| Со сбритыми усами и бородой. Бритый актер. Бритое лицо.

БРИТЬ, брею, бреешь, несов.
1. (совер. побрить) кого-что. Срезывать кому-нибудь или на чем-нибудь волосы до корня. Брить посетителей. Брить лицо.
| что. Срезывать до корня (волосы). Брить усы, бороду.
2. ... Статья полностью

БРИТЬЁ, бритья. мн. нет, ср. Действие по гл. брить.

БРИ́ТЬСЯ, бреюсь, бреешься, несов.
1. (совер. побриться). возвр. и страд. к брить в 1 знач.
2. Не носить бороды и усов. Раньше носил бороду, потом стал бриться.

БРИ́ЧКА, брички, жен. (устар.). Легкая повозка, иногда с верхом.

БРО́ВКА, бровки, жен.
1. уменьш.-ласк. к бровь (разг.).
2. Возвышающийся край беговой дорожки на ипподроме, обычно обложенный дерном (спец. ... Статья полностью

БРО́ВНЫЙ, бровная, бровное. прил. к бровь. Бровные дуги.

БРОВЬ, брови, мн. брови, бровей, жен. Дугообразная полоска волос над глазной впадиной. Поднять брови. Брови дугой. Хмурить брови (см. хмурить).
• ... Статья полностью

БРОД, брода, муж.
1. Мелкое место поперек реки или озера, удобное для перехода. Конный брод. Искать брода. «Не зная броду, не суйся в воду.» (посл.).
2. Переход, передвижение в мелком месте реки (спец., обл.). Итти бродом с сетью.

БРОДИ́ЛЬНЫЙ, бродильная, бродильное (науч. тех.). прил., по знач. связанное с брожением (в 1 знач.). Бродильный процесс. Бродильный чан. Бродильный фермент.

БРОДИ́ТЬ1, брожу, бродишь, несов.
1. Те же знач., что у гл. ... Статья полностью

БРОДИ́ТЬ2, брожу, бродишь, несов. Находиться в состоянии брожения. Молодое вино бродит.

БРОДЯ́ГА, бродяги, муж. Обнищавший, бездомный человек, шатающийся без всякой работы; оборванец, проходимец. Развалины дома служили ночлегом для бродяг.
| Человек, скрывающийся от преследования и принужденный менять место жительства и утаивать свое имя. «Бродяга безыменный.» Пушкин.

БРОДЯ́ЖИЙ, бродяжья, бродяжье (обл.). Бродяжнический.

БРОДЯ́ЖКА, бродяжки, муж. и жен. (разг.).
1. муж. уменьш.-ласк. к бродяга.
2. жен. Нищенка (обл.).

БРОДЯ́ЖНИЧАТЬ, бродяжничаю, бродяжничаешь, несов. (разг.). Скитаться, быть бродягой.

БРОДЯ́ЖНИЧЕСТВО, бродяжничества, мн. нет, ср. Скитание, поведение, быт бродяги.

БРОДЯ́ЧИЙ, бродячая, бродячее. Стремящийся к постоянному передвижению, непоседливый. Бродячая натура.
| Постоянно переселяющийся с места на место, кочующий. Бродячие племена. Бродячий музыкант.
• Бродячий сюжет или мотив (лит. ... Статья полностью

БРОЖЕ́НИЕ, брожения, ср. (книж.).
1. Биохимический процесс, вызываемый микроорганизмами и приводящий к распадению органических веществ (биол.). Молочнокислое брожение. Спиртовое брожение.
2. ... Статья полностью

БРОЖУ́, бродишь. наст. от бродить2.

БРОМ, брома, муж. (греч. bromos — дурной запах). Химический элемент, едкая жидкость буро-красного цвета с сильным запахом (хим.). Бром употребляется в медицине, фотографии и технике.
| ... Статья полностью

БРО́МИСТЫЙ, бромистая, бромистое (хим.). Содержащий бром в своем составе. Бромистый калий. Бромистый натр.

БРО́МОВЫЙ, бромовая, бромовое (спец.). прил. к бром. Бромовый завод.

БРОНЕ... (воен.). Первая часть составных слов в знач. броневой, напр. бронепоезд, бронебашня, бронепалубное судно.

БРОНЕБО́ЙНЫЙ, бронебойная, бронебойное (воен.). Пробивающий броню. Бронебойное орудие.

БРОНЕВИ́К, броневика, муж.
1. Броненосный автомобиль, вооруженный пушками и пулеметами.
2. Военнослужащий броневой части (неол. воен.).

БРОНЕВО́Й, броневая, броневое (воен.).
1. Покрытый броней. Броневой автомобиль.
2. прил., по знач. связанное с броневик (в 1 знач.). Броневой дивизион.

БРОНЕНО́СЕЦ1, броненосца, муж. (воен.-мор.). Защищенный броней корабль военного флота, вооруженный дальнобойными орудиями.

БРОНЕНО́СЕЦ2, броненосца, муж. (зоол.). Сумчатое млекопитающее, покрытое роговым панцирем (водится в Америке).

БРОНЕНО́СНЫЙ, броненосная, броненосное (воен.). Снабженный броней. Броненосный крейсер.

БРОНЕПО́ЕЗД, бронепоезда, муж. (неол. воен.). Бронированный поезд, вооруженный пушками и пулеметами.

БРОНЕСИ́ЛЫ, бронесил, ед. нет (неол. воен.). Военные орудия и машины, покрытые броней (танк, броневой автомобиль, бронепоезд).

БРО́НЗА, бронзы, жен. (итал. bronzo).
1. только ед. Сплав меди с оловом, иногда с примесью др. металлов.
2. ... Статья полностью

БРОНЗИРО́ВАННЫЙ, бронзированная, бронзированное; бронзирован, бронзирована, бронзировано (спец.). прич. страд. прош. от бронзировать; подвергшийся бронзировке.

БРОНЗИРОВА́ТЬ, бронзирую, бронзируешь, совер. и несов., что (спец.). Отделать (отделывать) посредством металлической окраски, придать (придавать) вид бронзы. Бронзированная алебастровая статуэтка.

БРОНЗИРОВА́ТЬСЯ, бронзируюсь, бронзируешься, совер. и несов. (спец.). страд. к бронзировать.

БРОНЗИРО́ВКА, бронзировки, мн. нет, жен. (спец.). Действие по гл. бронзировать.

БРОНЗИРО́ВЩИК, бронзировщика, муж. (спец.). Мастер, занимающийся бронзировкой.

БРО́НЗОВКА, бронзовки, жен. (зоол.). Род жуков, зеленовато-бронзового цвета.

БРОНЗО́ВКА, бронзовки, мн. нет, жен. (разг. спец.). То же, что бронзировка.

БРОНЗОВЩИ́К, бронзовщика, муж. (спец.). Мастер, изготовляющий бронзу.

БРО́НЗОВЫЙ, бронзовая, бронзовое. прил. к бронза; сделанный из бронзы. Бронзовая статуэтка.
| Цвета бронзы. Бронзовый загар. Бронзовое лицо.
• Бронзовый век (археол. ... Статья полностью

БРОНИРО́ВАННЫЙ, бронированная, бронированное.
1. (кратк. бронирован, бронирована, бронировано). прич. страд. прош. от бронировать.
2. ... Статья полностью

БРОНИРОВА́ТЬ, брони́рую — брониру́ю, брони́руешь — брониру́ешь, что.
1. совер. и несов. Покрыть (покрывать) броней для защиты от орудийных выстрелов.
2. несов. ... Статья полностью

БРОНИ́РОВАТЬСЯ, брони́руюсь — брониру́юсь, брони́руешься — брониру́ешься, несов. страд. к бронировать. Для больных бронируются ж.-д. билеты.

БРО́НХИ, бронхов, ед. (редк.) бронх, бронха, муж., и (устар.) бронхии, бронхий, ед. бронхия, бронхии, жен. ... Статья полностью

БРОНХИА́ЛЬНЫЙ, бронхиальная, бронхиальное (анат.). прил. к бронхи. Бронхиальные железы.

БРО́НХИИ, БРОНХИЯ. см. бронхи.

БРОНХИ́Т, бронхита, муж. (мед.). Воспаление слизистой оболочки бронхов.

БРО́НХИЯ

БРО́НЯ, бро́ни — брони́, жен.
1. Воинский доспех, металлическая одежда, защищающая туловище (ист.). «Под грозной бронёй ты не ведаешь ран.» Пушкин.
2. ... Статья полностью

БРОСА́ТЕЛЬНЫЙ, бросательная, бросательное (книж.). Служащий для бросания, метательный.

БРОСА́ТЬ, росаю, бросаешь, несов. (к бросить).
1. кого-что. Выпустив из руки сильным размахом, заставлять лететь и падать вдалеке. Бросать камни.
| Направлять, пускать. Солнце бросает лучи.
2. чем. ... Статья полностью

БРОСА́ТЬСЯ, бросаюсь, бросаешься, несовер. к броситься.
1. (совер. нет) чем. Бросать друг в друга. Бросаться снежками. Бросаться камнями.
|| ... Статья полностью

БРО́СИТЬ, брошу, бросишь, совер.
1. совер. к бросать.
2. повел. брось! бросьте! употр. также в знач. ... Статья полностью

БРО́СИТЬСЯ, брошусь, бросишься. совер. к бросаться в 3, 4, 5, 6 и 7 знач.

БРО́СКИЙ, броская, броское; бросок, броска, броско (разг.). Бросающийся в глаза, яркий, резкий. Броский цвет.

БРОСКО́М, нареч. (разг.).
1. В один бросок.
2. В один прыжок, одним порывом. Беговая лошадь броском вышла первой к финишу.

БРОСОВО́Й, бросовая, бросовое, и (чаще) БРОСОВЫЙ, бросовая, бросовое (прост.). Негодный, плохого качества, нестоящий. Бросовой кусок. Товар самый бросовой. Дело совсем бросовое.
• Бросовый экспорт (экон. ... Статья полностью

БРО́СОВЫЙ, см. бросово́й.

БРОСО́К, броска, муж. (прост.).
1. однокр. действие по гл. бросить. Ловким броском он выбил все городки из города.
2. ... Статья полностью

БРО́ШЕННЫЙ, брошенная, брошенное; брошен, брошена, брошено. прич. страд. прош. от бросить.

БРОШИР... см. брошюр...

БРО́ШКА, брошки, жен. (франц. broche) (разг.). Женское украшение, обычно драгоценность в виде пряжки, прикалываемая на воротнике или на груди.

БРО́ШУ, брошусь, бросишь, бросишься. буд. от бросить, броситься.

БРОШЬ, броши, мн. не употр., жен. То же, что брошка.

БРОШЮ́РА, брошюры, жен. (франц. brochure). Небольшая печатная книжка, не больше четырех-пяти печатных листов, преим. не переплетенная.

БРОШЮРОВА́ЛЬНЫЙ, брошюровальная, брошюровальное (тип.). Служащий, предназначенный для брошюровки. Брошюровальный станок.

БРОШЮРО́ВАННЫЙ, брошюрованная, брошюрованное; брошюрован, брошюрована, брошюровано (тип.). прич. страд. прош. от брошюровать.

БРОШЮРОВА́ТЬ, брошюрую, брошюруешь, несов. (к сброшюровать), что (от франц. brocher) (тип.). Скреплять или сшивать отдельные печатные листы в книгу.

БРОШЮРОВА́ТЬСЯ, брошюруюсь, брошюруешься, несов. (тип.). страд. к брошюровать.

БРОШЮРО́ВКА, брошюровки, мн. нет, жен. (тип.). Действие по гл. брошюровать.

БРОШЮРО́ВОЧНЫЙ [шн], брошюровочная, брошюровочное (тип.).
1. прил. к брошюровка.
2. в знач. сущ. брошюровочная, брошюровочной, жен. Мастерская для брошюровки.

БРОШЮРО́ВЩИК, брошюровщика, муж. (тип.). Типографский рабочий, занимающийся брошюровкой.

БРОШЮРО́ВЩИЦА, брошюровщицы (тип.). женск. к брошюровщик.

БРУ́ДЕР [дэ], брудера, муж. (англ. brooder, от brood — сидеть на яйцах) (неол. спец.). Аппарат, приспособление для первоначального выращивания выведшихся в инкубаторе цыплят.

БРУДЕРША́ФТ [дэ], брудершафта, муж. (нем. Bruderschaft). Только в выражении: выпить брудершафт или на брудершафт с кем — закрепить дружбу особой застольной процедурой (пьющие на брудершафт выпивают одновременно свои рюмки, затем целуются и с этого момента обращаются друг к другу на ты).

БРУЛЬО́Н, брульона, муж. (франц. brouillon) (устар.). Черновик.

БРУС, бруса, мн. брусья, брусьев, муж. (спец.).
1. Бревно, опиленное или отесанное на четыре грани.
2. То же, что брусок во 2 и 3 знач. ... Статья полностью

БРУСКО́ВЫЙ, брусковая, брусковое (спец.). Имеющий форму бруска. Брусковое мыло.

БРУСНИ́КА, брусники, мн. нет, жен. Мелкий кустарник, разновидность вереска, растущий чаще в борах.
| Мелкие красные ягоды этого кустарника, употр. в пищу.

БРУСНИ́ЧНИК [шн], брусничника, муж. (обл.). Место, поросшее брусникой.

БРУСНИ́ЧНЫЙ [шн], брусничная, брусничное. прил. к брусника. Брусничный куст.
| Приготовленный из брусники. Брусничное варенье. Брусничная вода.

БРУСО́К, бруска, муж. (спец.).
1. уменьш. к брус.
2. Четырехгранный камень для точения ножей и т.п.
3. Предмет продолговатой четырехгранной формы. Брусок мыла. Брусок чаю.

БРУСО́ЧЕК, брусочка, муж. (спец.). уменьш. к брусок.

БРУСО́ЧНЫЙ, брусочная, брусочное (спец.). прил. к брусок. Брусочное производство.

БРУ́СТВЕР, бруствера, муж. (нем. Brustwehr) (воен.). Земляная насыпь на наружной стороне окопа для укрытия стрелков от неприятельского огня.

БРУСЧА́ТКА, брусчатки, жен.
1. собир., только ед. Материал для мощения улиц — камни в форме брусков (спец.).
2. ... Статья полностью

БРУСЧА́ТЫЙ, брусчатая, брусчатое (спец,). Сделанный из брусков.

БРУ́ТТО, в знач. неизм. прил. (итал. brutto, букв. бесформенный, безобразный) (спец. ... Статья полностью

БРЫЖЕ́ЙКА, брыжейки, жен. (анат.). Складка брюшины, охватывающая кишки, гл. обр. тонкие.

БРЫ́ЖИ, брыжей, ед. нет (польск. bryze) (ист.). То же, что жабо.

БРЫ́ЗГАЛКА, брызгалки, жен. (разг. спец.). Орудие для брызганья.

БРЫЗГА́ЛО, брызгала, ср. (горн.). Прибор, выпускающий воду под напором, употр. для размыва золотых россыпей.

БРЫ́ЗГАТЬ, брызжу, брызжешь (жъжю, жьже), и брызгаю, брызгаешь, несов. (к брызнуть).
1. (наст. брызжу). Разбрасывать капли. Фонтан брызжет. Он брызжет слюной.
| ... Статья полностью

БРЫ́ЗГАТЬСЯ, брызгаюсь, брызгаешься, несов. (разг.).
1. Брызгать на кого-нибудь. Не смей брызгаться!
2. Обрызгивать друг друга. Детишки брызгаются в лужице.

БРЫ́ЗГИ, брызг (брызгов устар.), ед. нет. Капли жидкости, стремительно разлетающиеся от удара, всплеска. «Теснился кучами народ, любуясь брызгами, горами и пеной разъяренных вод.» Пушкин.
| ... Статья полностью

БРЫ́ЗЖУ, брызжусь, брызжешь, брызжешься. наст. от брызгать.

БРЫ́ЗНУТЬ, брызну, брызнешь, совер., чем.
1. однокр. к брызгать. Брызнуть маслом на платье.
2. Вдруг закапать, политься. Брызнул дождь. Брызнула кровь.

БРЫКА́ТЬ, брыкаю, брыкаешь, несов. (к брыкнуть), кого-что. Бить задними ногами, лягать.

БРЫКА́ТЬСЯ, брыкаюсь, брыкаешься, несов. (к брыкнуться).
1. Брыкать кого-нибудь.
| Иметь склонность, привычку брыкать. Не подходи, эта лошадь брыкается.
2. Брыкать друг друга (редк. ... Статья полностью

БРЫКЛИ́ВЫЙ, брыкливая, брыкливое; брыклив, брыклива, брыкливо (прост.). Имеющий привычку брыкаться. Брыкливый конь.

БРЫКНУ́ТЬ, брыкну, брыкнёшь. однокр. к брыкать.

БРЫКУ́Н, брыкуна, муж. (разг. обл.). Кто имеет склонность брыкаться.

БРЫКУ́НЬЯ, брыкуньи, род. мн. брыкуний (разг. обл.). женск. к брыкун.

БРЫЛА́, брылы, чаще мн. брылы, жен., и БРЫЛЕ́, нескл., ср. (обл.). Толстые, отвислые губы, преим. у собаки.

БРЫЛЕ́, см. брыла́.

БРЫЛЯ́СТЫЙ, брылястая, брылястое (обл.). С отвислыми губами. Брылястая собака.

БРЫ́НЗА, брынзы, мн. нет, жен. (румын. branza). Вид сыра из овечьего молока, приготовляемый в Крыму, Бесарабии, на Балканах.

БРЫСЬ, межд. Окрик, которым прогоняют кошку.

БРЮЗГА́, брюзги, муж. и жен. (неод.). Тот, кто постоянно брюзжит.

БРЮЗГЛИ́ВОСТЬ, брюзгливости, мн. нет, жен. отвл. сущ. к брюзгливый; поведение брюзги.

БРЮЗГЛИ́ВЫЙ, брюзгливая, брюзгливое; брюзглив, брюзглива, брюзгливо. Постоянно недовольный, брюзжащий. Брюзгливый мужск. Брюзгливый тон.

БРЮ́ЗГНУТЬ, брюзгну, брюзгнешь (разг.). несов. к обрюзгнуть.

БРЮЗЖА́НИЕ [южжя], брюзжания, мн. нет, ср. Действие по гл. брюзжать. Стариковское брюзжание.

БРЮЗЖА́ТЬ [южжя], брюзжу, брюзжишь, несов. Надоедливо ворчать, беспрестанно выражать недовольство. Старуха всё сердится и брюзжит.
| Назойливо жужжать (обл.). Мухи брюзжат.

БРЮ́КВА, брюквы, жен. Овощ-корнеплод, употр. в пищу и на корм скоту.

БРЮ́КВЕННЫЙ, брюквенная, брюквенное. Приготовленный из брюквы. Брюквенный гарнир.

БРЮ́КИ, брюк, ед. нет (от голл. broek). Верхняя мужская одежда нижней половины тела, штаны. Брюки в сапоги (засунутые за голенища сапог). Брюки на выпуск (не засунутые).

БРЮНЕ́Т, брюнета, муж. (франц. brunet, уменьш.-ласк. от brun — смуглый, темный). Темноволосый, преим. черноволосый мужчина; ант. блондин.

БРЮНЕ́ТИСТЫЙ, брюнетистая, брюнетистое; брюнетист, брюнетиста, брюнетисто (разг. фам.). Темноволосый, черноволосый. Брюнетистый мужчина (брюнет).

БРЮНЕ́ТКА, брюнетки. женск. к брюнет.

БРЮССЕ́ЛЬСКИЙ, брюссельская, брюссельское. прил. к Брюссель (столица Бельгии). Брюссельские кружева (тонкий дорогой сорт кружев).
• Брюссельская капуста — сорт капусты с высокой кочерыжкой и мелкими листьями.

БРЮХА́Н, брюха́на — брюхана́, и брюха́ч, брюхача́, муж. (прост.). Человек с большим животом, брюхом.

БРЮХА́СТЫЙ, брюхастая, брюхастое; брюхаст, брюхаста, брюхасто (прост.). С большим брюхом.

БРЮХА́ТИТЬ, брюхачу, брюхатишь, несов. (к обрюхатить), кого-что (прост.). Делать кого-нибудь беременной.

БРЮХА́ТЫЙ, брюхатая, брюхатое. Обычно в жен. роде: брюхата(я) (прост. устар.) — беременная.

БРЮХА́Ч, брюхача, муж. см. брюхан.

БРЮХА́ЧУ, брюхатишь. наст. от брюхатить.

БРЮ́ХО, брюха, мн. брюхи, ср. (прост.). Часть тела между грудью и ногами у человека и животных, живот. «Сытое брюхо к учению глухо.» (посл.).
| ... Статья полностью

БРЮХОНО́ГИЕ, брюхоногих, ед. брюхоногое, брюхоногого, ср. (зоол.). Один из классов моллюсков, слизняки.

БРЮШИ́НА, брюшины, жен. (анат.). Оболочка, выстилающая брюшную полость. Воспаление брюшины.

БРЮШИ́ННЫЙ, брюшинная, брюшинное (анат.). прил. к брюшина.

БРЮШКО́, брюшка, мн. брюшки, брюшков, ср.
1. Брюхо небольших животных (зоол.).
2. Несколько увеличенный, растолстевший живот у человека (разг. ... Статья полностью

БРЮШНО́Й, брюшная, брюшное (анат.). прил. к брюхо. Брюшной тиф. Брюшная полость.

БРЯК, межд. подр. употр. в знач. сказуемого: брякнул. Кто-то брякнул в окно. Он бряк на пол.

БРЯ́КАНЬЕ, бряканья, мн. нет, ср. (разг.).
1. Действие по гл. брякать.
2. Звуки, производимые при этом действии (см. брякнуть в 1 и 2 знач.).

БРЯ́КАТЬ, брякаю, брякаешь (разг.). несов. к брякнуть.

БРЯ́КАТЬСЯ, брякаюсь, брякаешься (разг.). несов. к брякнуться.

БРЯ́КНУТЬ, брякну, брякнешь, совер. (к брякать) (разг.).
1. чем. Произвести шум, звяканье ударами твердых предметов. Брякнуть посудой.
2. кого-что. ... Статья полностью

БРЯ́КНУТЬСЯ, брякнусь, брякнешься, совер. (к брякаться) (разг.). С силою упасть. Я в изнеможении брякнулся на кровать.

БРЯЦА́НЬЕ, бряцанья, ср. (книж.).
1. Действие по гл. бряцать. Патриотическое бряцанье оружием.
2. Звуки от этого действия. Бряцанье кандалов. Бряцанье шпор.

БРЯЦА́ТЕЛЬНЫЙ, бряцательная, бряцательное (муз.). Такой, на котором играют, бряцая (о муз. инструменте, напр. балалайке).

БРЯЦА́ТЬ, бряцаю, бряцаешь, несов., чем и на чём и без доп. (устар.). Издавать разные металлические звуки ударами твердых предметов. Бряцали кандалы.
| ... Статья полностью

БУ́БЕН, бубна, род. мн. бубен, муж. (срн. бубны1). Ударный музыкальный инструмент — обод, обтянутый кожей, с бубенчиками по краям.

БУБЕНЦЫ́, бубенцов, ед. бубенец, бубенца, муж. Металлическая погремушка в виде полого шарика с кусочками металла внутри, позванивающая при встряхивании. Колпак с бубенцами. Упряжь с бубенцами.

БУБЕ́НЧИК, бубенчика, муж.
1. уменьш. к бубенец (см. бубенцы).
2. Полевой цветок; то же что колокольчик (обл.).

БУ́БЛИК, бублика, муж. (обл.). Толстая баранка из заварного теста.

БУБНИ́ТЬ, бубню, бубнишь, несов. (к пробубнить), что (разг.). Ворчать, бормотать, несмело выражать протесты. Не бубни, — надоел! Старик бубнил что-то себе под нос.

БУБНО́ВКА, бубновки, жен. (разг.). Карта бубновой масти.

БУБНО́ВЫЙ, бубновая, бубновое. прил. к бубны. Бубновая масть. Бубновый туз. Бубновый валет.
• Бубновый туз — перен. ... Статья полностью

БУ́БНЫ1, бубен. То же, что бубен.

БУ́БНЫ2, бу́бен — бубён, бу́бнам, ед. бу́бна, бу́бны, жен.
1. только мн. ... Статья полностью

БУБО́Н, бубона, муж. (греч. bubon — пах) (мед.). Опухшая лимфатическая железа, гл. обр. в паху.

БУБО́ННЫЙ, бубонная, бубонное (мед.). прил. к бубон. Бубонная чума.

БУГО́Р, бугра, муж.
1. Небольшой холм. «Ни одной деревни вокруг, бугры плешивые, да коршуны степные сидят на буграх.» Неверов.
2. Возвышение на водной поверхности. Смерч поднял воду буграми.

БУГОРО́К, бугорка, муж.
1. Маленький бугор.
2. Маленькое округлое возвышение на какой-нибудь поверхности (спец.). Листья покрылись бугорками.
3. Мелкий выступ на костях (анат. ... Статья полностью

БУГОРЧА́ТКА, бугорчатки, мн. нет, жен. (мед. устар.). Туберкулез.

БУГО́РЧАТЫЙ, бугорчатая, бугорчатое. Покрытый бугорками.

БУГРИ́СТЫЙ, бугристая, бугристое; бугрист, бугриста, бугристо. Покрытый буграми. Бугристая местность.

БУ́ГШПРИТ, бугшприта, муж. см. бушприт.

БУДДИ́ЗМ, буддизма, мн. нет, муж. Религия, основанная Буддой в Индии.

БУДДИ́ЙСКИЙ, буддийская, буддийское. прил. к буддизм.

БУДДИ́СТ, буддиста, муж. Последователь буддизма.

БУДДИ́СТКА, буддистки. женск. к буддист.

БУ́ДЕ, союз (канц. устар.). Если. Буде позволят обстоятельства...

БУДЁНОВКА, буденовки, жен. (неол. разг.). Красноармейский шлем особого образца. (По фамилии командира первой конной армии Буденного.)

БУ́ДЕНЬ, будня, муж. см. будни.

БУ́ДЕТ.
1. 3 л. буд. от быть.
2. Довольно, достаточно (разг.). Ну, будет с вас! Будет вам разговаривать, спать мешаете. Получили по рублю и будет.

БУДИ́ЛЬНИК, будильника, муж. Часы со звоном, устанавливаемым на определенный час.

БУДИ́ЛЬЩИК, будильщика, муж. (разг.). Тот, кто будит кого-нибудь.

БУДИ́РОВАТЬ, будирую, будируешь, несов. (от франц. bouder).
1. Дуться, сердиться (устар.).
2. без доп. и кого-что. Возбуждать, возмущать против кого-нибудь (разг. ... Статья полностью

БУДИ́ТЬ, бужу, будишь, несов.
1. (совер. разбудить) кого-что. Заставлять проснуться. Я сам не просыпаюсь, меня будят.
2. (совер. пробудить) что. Возбуждать (книж. ... Статья полностью

БУДИ́ТЬСЯ, бужусь, будишься, несов. страд. к будить.

БУ́ДКА, будки, жен. (от нем Bude). Небольшая деревянная постройка для часового, сторожа; сторожка. «Мелькают, мимо будки, бабы, мальчишки, лавки, фонари...» Пушкин ... Статья полностью

БУ́ДНИ, будней, будням-будням, буднями.
1. Не праздничный день, ант. праздник (в этом значении употр. прост. и устар. ... Статья полностью

БУ́ДНИЙ, будняя, буднее (разг.). То же, что будничный в 1 знач. Будний день.

БУ́ДНИЧНЫЙ [шн], будничная, будничное.
1. прил. к будни, непраздничный. Будничный день. Будничное платье.
| перен. Повседневный (книж. ... Статья полностью

БУДОРА́ЖИТЬ, будоражу, будоражишь, несов. (к взбудоражить), кого-что (разг.). Беспокоить, поднимать на ноги, производить переполох.

БУДОРА́ЖИТЬСЯ, будоражусь, будоражишься, несов. (к взбудоражиться) (разг.).
1. Тревожиться, беспокоиться, выходить из душевного равновесия.
2. страд. к будоражить.

БУ́ДОЧНИК (произн. будошник и бутошник), будочника, муж. (ист.). Полицейский сторож, стоящий на посту у караульной будки; см. будка.

БУ́ДТО.
1. союз. Словно, как если бы. А ты молчи, будто согласен. Лежит, будто мертвый.
| употр. вместо "что", для выражения неуверенности или недостоверности дальнейшего. Он рассказывает, будто был на войне.
| ... Статья полностью

БУ́ДУ, будешь.
1. буд. от быть.
2. употр. в знач. наст. от быть (прост. ... Статья полностью

БУДУА́Р, будуара, муж. (франц. boudoir) (устар.) Туалетная, она же приемная дамская комната в богатом доме.
| Обстановка, мебель такой комнаты. Продается будуар красного дерева.

БУДУА́РНЫЙ, будуарная, будуарное (устар.). прил. к будуар. Будуарная мебель.

БУ́ДУЧИ (книж.). деепр. наст. от быть.

БУ́ДУЩИЙ, будущая, будущее.
1. Который будет впоследствии, последует за настоящим. Будущий рост промышленности. Будущее поколение.
2. Следующий. Будущий год. В будущий раз.
3. в знач. сущ. ... Статья полностью

БУ́ДУЩНОСТЬ, будущности, мн. нет, жен.
1. События будущего времени, состояние, положение чего-нибудь в будущем. Будущность сельского хозяйства.
2. Участь, карьера. Ему пророчили блестящую будущность.
| Ожидаемый успех, ожидаемое преуспеяние. У этого предприятия нет никакой будущности.

БУДЬ. повел. от быть.
• Будь то — соединительные слова, употр. перед разделительным перечислением ряда слов, в знач.: все равно кто, что ... Статья полностью

БУЁК, буйка, муж. (спец.). уменьш. от буй.

БУ́ЕР, буера, муж. (голл. boeijer) (спец.).
1. Сани с парусом для катанья по льду.
2. Легкое парусное судно.

БУЕРА́К, буерака, муж. (тюрк.) (обл.). Небольшой овраг, размытая ложбина.

БУЖ, бужа, муж. (от франц. bougie — свеча) (мед.). Гибкий стержень или трубочка, предназначаемая для введения в мочевой канал и в другие узкие отверстия организма при лечении и исследовании.

БУЖЕНИ́НА, буженины, мн. нет, жен. Свинина, преим. вареная.

БУ́ЖЕННЫЙ, буженная, буженное; бужен, бужена, бужено. прич. страд. прош. от будить.

БУЖИ́РОВАТЬ, бужирую, бужируешь, несов., кого-что (мед.). Исследовать, лечить бужом.

БУЖИ́РОВАТЬСЯ, бужируюсь, бужируешься, несов. (мед.). страд. к бужировать.

БУЖУ́, бужусь, будишь, будишься. наст. от будить, будиться.

БУЗА́1, бузы, мн. нет, жен. (неол. прост.). Скандал, шумный беспорядок. Ребята подняли бузу на заводе. "Прекратить бузу!" крикнул председатель.

БУЗА́2, бузы, мн. нет, жен. (перс. buza) (обл.). Легкий хмельной напиток из проса, гречи, ячменя (в Крыму, на Кавказе).

БУЗИНА́, бузины, мн. нет, жен. Кустарник или деревцо из семейства жимолостных с черными или красными ягодами.
| Кусты, заросль бузины. «Что-то шуршало в бузине у ограды.» Вересаев.

БУЗИ́ННИК, бузинника, мн. нет, муж., собир. Кусты бузины, бузиновые заросли.

БУЗИ́ННЫЙ и БУЗИ́НОВЫЙ, бузинная, бузинное. прил. к бузина. Бузинный куст.

БУЗИ́НОВЫЙ

БУЗИ́ТЬ (1 л. ед. не употр.), бузишь, несов. (неол. прост.). Устраивать бузу (см. ... Статья полностью

БУЗОВА́ТЬ, бузую, бузуешь, несов. (к отбузовать), кого-что (прост.). Колотить, бить.

БУЗОТЁР, бузотера, муж. (неол. прост.). Мешающий делу, тормозящий дело, создающий бузу (см. буза1), скандалист.

БУЗОТЁРКА, бузотерки (неол. прост.). женск. к бузотер.

БУЗОТЁРСТВО, бузотерства, мн. нет, ср. (неол. прост.). Поведение бузотера, стремление вызывать скандал, затруднения, беспорядки.

БУЗУ́Н1, бузуна, мн. нет, муж. (спец.). Соль, осевшая крупными кусками (в соляных озерах).

БУЗУ́Н2, бузуна, муж. (прост.). Забияка, драчун.

БУЙ, буя, мн. буи, буёв, муж. (голл. boei) (спец.). Сигнальный поплавок, бочонок или другое плавающее (на якоре) приспособление для обозначения отмели, места рыбацкой сети и проч.

БУ́ЙВОЛ, буйвола, муж. (зоол.). Род быка, употр. как рабочий скот на Кавказе.

БУ́ЙВОЛИЦА, буйволицы, жен. (зоол.). Самка буйвола.

БУ́ЙВОЛОВ, буйволова, буйволово, и БУЙВОЛОВЫЙ, буйволовая, буйволовое. прил. к буйвол. Буйволовая кожа.

БУЙВОЛО́ВЫЙ, см. бу́йволов.

БУ́ЙНЫЙ, буйная, буйное; буен, буйна, буйно.
1. Гневливый, своевольный, озорной, непокорный; ант. тихий, смирный. Буйный порыв. Буйный сумасшедший.
2. Разрушительный, порывистый. Буйный вет. ... Статья полностью

БУ́ЙСТВО, буйства, муж. Шумные и угрожающие выходки, самоуправство, связанное с насилием, драка. Подвыпивши, он учинил буйство.

БУ́ЙСТВОВАТЬ, буйствую, буйствуешь, несов. (разг.). Производить буйство, буйно себя вести.

БУК1, бука, муж. (бот.). Крупное дерево, растущее в гористых местностях, с гладкой серой корой и крепкой древесиной. Бук идет на столярные изделия.

БУК2, бука, муж. (обл.). Щелок, в котором вываривают белье.
| Кадка для бучения.

БУ́КА, буки, муж. и жен. (разг.).
1. Фантастическое существо, которым пугают детей. «Вот бука, бука тебя возьмет! агу, агу... не плачь!» Пушкин.
2. перен. ... Статья полностью

БУКА́ШКА, букашки, жен. Всякое маленькое насекомое, козявка. «Какие бабочки, букашки, козявки, мушки, таракашки!» Крылов.

БУ́КВА, буквы, род. мн. букв, жен.
1. Знак азбуки. Прописная, строчная буква. В русском алфавите 32 буквы.
2. перен. ... Статья полностью

БУКВА́ЛЬНО, нареч.
1. нареч. к буквальный. Буквально переводить. Привести буквально чьи-нибудь слова. Латинское слово "стиль" буквально значит "палочка".
2. ... Статья полностью

БУКВА́ЛЬНЫЙ, буквальная, буквальное.
1. Дословный. Буквальный перевод. Вот его буквальный ответ.
2. Прямой, точный. Буквальный смысл. Буквальное значение.

БУКВА́РНЫЙ, букварная, букварное (пед.). прил. к букварь.
| Производимый по букварю. Букварный способ обучения грамоте (ант. безбукварный).

БУКВА́РЬ, букваря, муж. Книжка для первоначального обучения грамоте.

БУ́КВЕННЫЙ, буквенная, буквенное (книж.). прил. к буква. Буквенное обозначение (обозначение при помощи букв).

БУКВОЕ́Д, буквоеда, муж. (ирон.). Педант, неспособный подняться над буквальным истолкованием текста, не идущий дальше внешней стороны предмета. Это не судья, а буквоед. Не настоящий ученый, а буквоед.

БУКВОЕ́ДСКИЙ, буквоедская, буквоедское (ирон.). прил. к буквоед; свойственный буквоеду.

БУКВОЕ́ДСТВО, буквоедства, мн. нет, ср. (ирон.). Буквоедское отношение к делу, крайний ученый педантизм.

БУКЕ́Т, букета, муж. (франц. bouquet).
1. Красиво подобранный пучок цветов.
2. Определенная совокупность ароматических и вкусовых свойств. Вино имеет букет. Букет чая.

БУКЕ́ТНЫЙ, букетная, букетное. прил. к букет.

БУ́КИ1, нескл., ср. Старинное название буквы б.

БУ́КИ2, в знач. сказуемого (прост. шутл.). Сомнительно, неизвестно, будет или нет. «Слышали мы это, да ведь это "буки", а теперь?» Достоевский.

БУКИНИ́СТ, букиниста, муж. (франц. bouquiniste). Торговец подержанными, иногда редкими книгами.

БУ́ККЕР, буккера, муж. (англ. bucker) (с.-х.). Сельскохозяйственное орудие для разрыхления почвы.

БУ́КЛИ, буклей, ед. (редк.) букля, букли, жен. (франц. boucle) (устар.). Волнистые завитки волос, локоны.

БУ́КОВКА, буковки, жен. (разг.). уменьш.-ласк. к буква. «Всё до последней буковки в этой речи (Ленина о народном образовании) актуально.» Крупская.

БУ́КОВЫЙ, буковая, буковое.
1. прил. к бук1 (бот.). Буковое дерево.
| Сделанный из бука. Гнутая буковая мебель обыкн. называется венской.
2. ... Статья полностью

БУКО́ЛИКА, буколики, жен. (греч. bukolika — пастушеское) (лит.). Род литературы, описывающий пастушеский и сельский быт на лоне природы.

БУКОЛИ́ЧЕСКИЙ, буколическая, буколическое (лит.). прил. к буколика. Буколическая поэзия.

БУКС и БУКСУС, букса, муж. (лат. buxus) (бот.). То же, что самшит.

БУ́КСА, буксы, жен. (нем. Buchse) (ж.-д.). Металлическая коробка, в которой вращается ось вагона. Букса снабжена приспособлением для смазки оси.

БУКСИ́Р, буксира, муж.
1. Пароход, буксирующий другие суда.
2. Канат для буксировки. Баржа идет на буксире. Брать на буксир. Тянуть на буксире.
3. перен. Общественное содействие кому-чему-нибудь для ускорения темпа работы (неол. ... Статья полностью

БУКСИ́РНЫЙ, буксирная, буксирное. Тянущий на буксире. Буксирный пароход.

БУКСИ́РОВАТЬ, буксирую, буксируешь, несов., кого-что (голл. boegseren). Тянуть за собой на канате (другое судно). Пароход буксирует баржу.

БУКСИ́РОВАТЬСЯ, буксируюсь, буксируешься, несов. страд. к буксировать.

БУКСИРО́ВКА, буксировки, мн. нет, жен. (спец.). Действие по гл. буксировать.

БУКСОВА́НИЕ и БОКСОВАНИЕ, буксования, мн. нет, ср. (спец.). Действие по гл. буксовать.

БУКСОВА́ТЬ и БОКСОВАТЬ, буксую, буксуешь, несов. (от нем. Buchse — букса) (спец.). Вращаться, скользя, но не двигаясь с места (о колесах). Посыпали песком рельсы, чтобы колеса не буксовали.

БУ́КСУС, буксуса, муж. см. букс.

БУЛАВА́, булавы, жен. (ист.).
1. Набалдашник.
| палка, палица с шаром или утолщением на конце, служившая некогда военным оружием. «Как тресну булавою.» А.К.Толстой.
| ... Статья полностью

БУЛА́ВКА, булавки, жен. Игла с головкой на тупом конце, служащая для прикалывания.
| То же с украшением на головке, как предмет туалета. Булавка в галстуке.
• Английская булавка — булавка с запирающимся острием. Деньги на булавки (устар. ... Статья полностью

БУЛА́ВОЧНИК [шн], булавочника, муж.
1. Коробочка или подушечка для булавок.
2. Мастер, изготовляющий булавки.

БУЛА́ВОЧНЫЙ [шн], булавочная, булавочное. прил. к булавка. Булавочный укол. Булавочная головка.
• С булавочную головку (разг.) — крохотный.

БУЛА́НКА, буланки, жен. (обл.). Буланая лошадь.

БУЛА́НЫЙ, буланая, буланое (тюрк.). Светложелтый, слегка сероватый, с черным хвостом и гривой (о лошадях).

БУЛА́Т, булата, муж. (перс. pulad). Старинная узорчатая азиатская сталь для клинков (ист.).
| перен. Стальной клинок, меч (поэт. ... Статья полностью

БУЛА́ТНЫЙ, булатная, булатное (ист., поэт. устар.). прил. к булат. Булатный меч. «Ножи точат булатные, хотят козла зарезати.» Сказка.

БУЛГА́ЧИТЬ, булгачу, булгачишь, несов. (к сбулгачить), без доп. и кого-что (прост.). Скандалить, производить переполох, беспокоить, будоражить. Чего ты народ булгачишь?

БУ́ЛКА, булки, жен. Хлебец из белой пшеничной муки. Сдобная булка. Французская булка (особый сорт булки продолговатой формы).

БУ́ЛЛА, буллы, жен. (лат. bulla, букв. шарик, кружочек) (спец.). Папская грамота, послание. (От круглой печати, подвешенной к грамоте.)

БУ́ЛОЧНАЯ [шн], булочной, жен. Лавка для торговли хлебом.

БУ́ЛОЧНИК [шн], булочника, муж. Владелец булочной или торговец булками.
| Пекарь в булочной.

БУ́ЛОЧНИЦА [шн], булочницы. женск. к булочник.

БУ́ЛОЧНЫЙ [шн], булочная, булочное. прил. к булка. Булочное производство.

БУЛТЫ́Х, межд. подр. (разг. фам.). употр. в знач. сказуемого: 1) бултыхнулся. А он бултых в реку! 2) бултыхнул. А он бултых камнем в реку.

БУЛТЫХА́ТЬ, бултыхаю, бултыхаешь, несов. (к бултыхнуть), кого-что (разг. фам.).
1. Взбалтывать, всплескивать жидкость. Не бултыхай молоко!
2. С шумом бросать что-нибудь в жидкость. Бултыхать камни в реку.

БУЛТЫХА́ТЬСЯ, бултыхаюсь, бултыхаешься, несов. (к бултыхнуться) (разг.). Падать во что-нибудь, преим. в воду.

БУЛТЫ́ХНУ́ТЬ, булты́хну — бултыхну́, булты́хнешь — бултыхнёшь (разг.). совер. и однокр. к бултыхать.

БУЛТЫ́ХНУ́ТЬСЯ, булты́хнусь — бултыхну́сь, булты́хнешься — бултыхнёшься (разг.). совер. и однокр. к бултыхаться.

БУЛЫ́ЖНИК, булыжника, муж. Средней величины круглый камень, употр. для мощения улиц и дорог. «Увесистый булыжник в лапы сгреб.» Крылов.

БУЛЫ́ЖНЫЙ, булыжная, булыжное (спец.). прил. к булыжник. Булыжная кладка.
| Сделанный из булыжника. Булыжная мостовая.

БУЛЬ-БУ́ЛЬ, межд. подр. О звуке жидкости, выливаемой из узкогорлого сосуда.

БУЛЬВА́Р, бульвара, муж. (франц. boulevard). Широкая аллея в городе.
| Городской сад (обл.).

БУЛЬВА́РНЫЙ, бульварная, бульварное.
1. прил. к бульвар. Бульварный проезд.
2. Рассчитанный на вкусы и интересы обывательской массы (о печатных произведениях). Бульварный роман. Бульварная пресса.

БУЛЬДО́Г, бульдога, муж. (англ. bulldog).
1. Собака особой породы с большой тупой мордой и очень развитыми челюстями.
2. Небольшой короткоствольный револьвер с пулями крупного калибра.

БУЛЬДО́ЖКА, бульдожки, жен. и муж. (разг.). уменьш. к бульдог в 1 знач.

БУ́ЛЬКАТЬ, булькаю, булькаешь, несов. О шуме жидкости, производимом прорывающимися на ее поверхность пузырьками воздуха, напр. при переливании из узкогорлого сосуда; срн. буль-буль.

БУ́ЛЬКНУТЬ, булькну, булькнешь. однокр. к булькать.

БУЛЬО́Н [льё], бульона, муж. (франц. bouillon). Суп, представляющий собою чистый отвар из мяса без овощей и др. приправ.

БУЛЬО́ННЫЙ [льё], бульонная, бульонное. прил. к бульон. Бульонное мясо (идущее на изготовление бульона).

БУМ1, подр. (разг.). О звуке большого колокола.

БУМ2, бума, муж. (англ. boom, букв. гул) (разг.). Сенсация, шумиха; искусственное оживление. Биржевой бум. Газетный бум.

БУМ3, бума, муж. (спорт.). Бревно для гимнастических упражнений.

БУМ... (неол.). Сокращение, употр. в новых сложных словах в знач. бумага и бумажный, напр. Главбум (Главное управление бумажной промышленностью), Бумтрест и т.д.

БУМА́ГА1, бумаги, жен. (греч. bambakion с перс.).
1. только ед. Специальный материал для письма, печати, рисования и др. ... Статья полностью

БУМА́ГА2, бумаги, мн. нет, жен. (см. бумага1). Хлопок как материал и в изделиях. Бумага для штопки. Ткань из шерсти с бумагой.

БУМАГОМАРА́КА, бумагомараки, муж. (разг. устар.). Пишущий ненужное, автор бездарных произведений. «Найдется щелкопер, бумагомарака, в комедию тебя вставит.» Гоголь.

БУМАГОМАРА́НИЕ, бумагомарания, ср. (разг.). Ненужное или плохое писание. Это не диктовка, а бумагомарание.

БУМАГОМАРА́ТЕЛЬ, бумагомарателя, муж. (устар.). То же, что бумагомарака.

БУМАГОМАРА́ТЕЛЬНИЦА, бумагомарательницы (устар.). женск. к бумагомаратель.

БУМАГОПРЯДЕ́НИЕ, бумагопрядения, мн. нет, ср. (экон.). Хлопчатобумажная промышленность.

БУМАГОПРЯДИ́ЛЬНЫЙ, бумагопрядильная, бумагопрядильное (тех.). прил., по знач. связанное с бумагопрядением. Бумагопрядильная машина.

БУМАГОПРЯДИ́ЛЬНЯ, бумагопрядильни, род. мн. бумагопрядилен, жен. Фабрика хлопчатобумажной пряжи.

БУМА́ЖКА, бумажки, жен.
1. уменьш. к бумага1 в 1 и 2 знач.; клочок бумаги. Валяется бумажка. «Бумажку простую сунул вместо денег.» Неверов ... Статья полностью

БУМА́ЖНИК1, бумажника, муж. Карманный портфельчик для бумажных денег и мелких бумаг.

БУМА́ЖНИК2, бумажника, муж. (неол.). Рабочий на бумажной фабрике.
| Работающий в бумажной промышленности.

БУМА́ЖНЫЙ1, бумажная, бумажное.
1. прил. к бумага1. Бумажное производство. Бумажный кризис.
| Сделанный из бумаги. Бумажный фонарь. Бумажные деньги.
2. перен. ... Статья полностью

БУМА́ЖНЫЙ2, бумажная, бумажное.
1. прил. к бумага2. Выделанный из бумаги. Бумажная материя.
2. Сшитый, изготовленный из бумажной материи. Бумажная блузка.

БУМАЖО́НКА, бумажонки, жен. (разг. пренебр.).
1. Маленький клочок бумаги (см. бумага1 в 1 знач. ... Статья полностью

БУМАЗЕ́ЙКА, бумазейки, мн. нет, жен. (разг.). ласк. к бумазея.

БУМАЗЕ́ЙНЫЙ, бумазейная, бумазейное. прил. к бумазея.
| Из бумазеи. Бумазейное платье.

БУМАЗЕ́Я и (устар.) бомазея, бумазеи, мн. нет, жен. (франц. bombasin с перс.). Ворсистая хлопчатобумажная ткань.

БУМЕРА́НГ, бумеранга, муж. (иностр.) (этногр.). Метательное орудие австралийских дикарей в виде изогнутой палки, возвращающееся само обратно к бросившему.

БУНД, бунда, муж. (идиш Bund) (полит.). Всеобщий еврейский рабочий союз в Литве, польше и до революции в России (меньшевистская, мелкобуржуазная организация).

БУ́НДОВЕЦ, бундовца, муж. (полит.). Член бунда.

БУ́НДОВСКИЙ, бундовская, бундовское (полит.). прил. к бунд и к бундовец.

БУ́НКЕР, бункера, муж. (англ. bunker) (спец.). Помещение (яма) для угля при котле и др. топках.

БУНКЕРО́ВАННЫЙ, бункерованная, бункерованное; бункерован, бункерована, бункеровано (спец.). прич. страд. прош. от бункеровать.

БУНКЕРОВА́ТЬ, бункерую, бункеруешь, совер. и несов., что (спец.). Засыпать (засыпать) в бункер. Бункеровать уголь.

БУНКЕРО́ВКА, бункеровки, мн. нет, жен. (спец.). Действие по гл. бункеровать.

БУНТ1, бунта, мн. бунты, муж. (нем. Bund — союз). Стихийное восстание, мятеж. Бунт заключенных (против тюремной власти). Кулацкий бунт (направленный против коллективизации сельского хозяйства). Пугачевский бунт (прежнее пренебр. ... Статья полностью

БУНТ2, бунта, муж. (от нем. Bund — вязанка) (спец.).
1. Связка, пачка, кипа. Пенька, табак в бунтах.
2. Сложенный в штабели товар в мешках.

БУНТА́РСКИЙ, бунтарская, бунтарское (книж.). прил. к бунтарь. Бунтарские речи.

БУНТА́РЬ, бунтаря, муж. (книж.). Участник бунта (см. бунт1), подстрекатель к бунту. Он у нас первый бунтарь.
| ... Статья полностью

БУНТОВА́ТЬ, бунтую, бунтуешь, несов.
1. (совер. взбунтоваться) без доп. Производить бунт. Бунтовали казаки на Дону.
| перен. ... Статья полностью

БУНТОВА́ТЬСЯ, бунтуюсь, бунтуешься, несов. (к взбунтоваться), без доп. (прост.). бунтовать (в 1 знач.).

БУНТОВО́Й, бунтовая, бунтовое (спец.). прил. к бунт2.

БУНТОВСКО́Й, бунтовская, бунтовское. прил. к бунт1.

БУНТОВЩИ́К, бунтовщика, муж. Производящий бунт, участник бунта.
| Смутьян (разг. устар.).

БУНТОВЩИ́ЦА, бунтовщицы. женск. к бунтовщик.

БУНТОВЩИ́ЧЕСКИЙ, бунтовщическая, бунтовщическое (книж. газет.). прил. к бунтовщик.

БУНЧУ́К, бунчука, муж. (тур. bonguk, бусы, надеваемые на шею лошади) (ист.). Конский хвост на древке, как знак власти (гетмана, паши); см. булава.

БУР1, бура, муж. (нем. Bohrer) (тех.). Машина для сверления горных пород при бурении.

БУР2, бура, муж. (голл. boer — крестьянин). Южноафриканский голландец.

БУРА́, буры, мн. нет, жен. (араб. burak — селитра) (апт.). Борная соль натрия, употр. в медицине для полоскания горла и в технике.

БУРА́В, бурава, мн. бурава, муж. (тех.). Инструмент для сверления.

БУРА́ВИТЬ, буравлю, буравишь, несов., что. Сверлить буравом.

БУРА́ВИТЬСЯ, буравлюсь, буравишься, несов. страд. к буравить.

БУРА́ВЧИК, буравчика, муж. (тех.). уменьш. к бурав.

БУРА́К, бурака, муж.
1. Красная свекла (обл.).
2. Одна из фейерверочных фигур.
3. Круглый коробок из бересты (обл.).

БУРА́Н, бурана, муж. (тюрк. boran) (обл.). Метель в степи.

БУРБО́Н, бурбона, муж. (разг. устар.). Грубый и невежественный человек, первонач. об офицере, выслужившемся из солдат. (От имени французской королевской династии Bourbon).

БУРГОМИ́СТЕРСКИЙ, бургомистерская, бургомистерское (ист. загр.). прил. к бургомистр.

БУРГОМИ́СТР, бургомистра, муж. (нем. Burgermeister) (ист., загр.). Старший член магистрата городского совета в Зап. Европе (в старину и в России).

БУРГО́НСКОЕ, бургонского, ср. Сорт красного вина. (По названию французской провинции Bourgogne).

БУРДА́, бурды, мн. нет, жен. (тюрк.). Всякая мутная, неприятная на вкус жидкость.

БУРДЮ́К, бурдюка, муж. (азерб. burdyk). Мешок, сшитый из шкуры животных и служащий для хранения и перевозки вина и других жидкостей.

БУРДЮ́ЧНЫЙ, бурдючная, бурдючное. прил. к бурдюк.

БУРЕВЕ́СТНИК [сн], буревестника, муж. Птица одной из морских пород, альбатрос.

БУРЕВО́Й, буревая, буревое (поэт.). прил. к буря. «Рыдай, буревая стихия!» А.Белый.

БУРЕЛО́М, бурелома, муж. Поваленный бурею лес.

БУРЕ́НИЕ, бурения, ср. (тех.). Действие по гл. бурить.

БУРЁНКА и (ласк.) БУРЁНУШКА, жен. (обл.). Бурая корова.

БУРЁНУШКА, см. бурёнка.

БУРЕ́ТЬ, бурею, буреешь, несов. (к побуреть). Становиться бурым.

БУРЖУА́, нескл., муж. (франц. bourgeois). Лицо, принадлежащее к классу буржуазии. «Рейнские радикальные буржуа... основали в Кельне оппозиционную газету.» Ленин.

БУРЖУАЗИ́Я (книж.) и (разг.) БУРЖУАЗИЯ, буржуазии, жен. (франц. bourgeoisie, первонач. городское сословие).
1. ... Статья полностью

БУРЖУА́ЗНЫЙ, буржуазная, буржуазное; буржуазен, буржуазна, буржуазно. Свойственный буржуазии. Буржуазный предрассудок. Его замашки слишком буржуазны (разг.).

БУРЖУ́Й, буржуя, муж. (разг.). Презрительное или бранное обозначение буржуа. «Буржуи с нами вкусов разных.» Д.Бедный. «Первый по Москве алтынник, буржуй — одно слово!» А.Тургенев.

БУРЖУ́ЙКА, буржуйки, жен.
1. женск. к буржуй (неол. разг. неод.).
2. ... Статья полностью

БУРЖУ́ЙСКИЙ, буржуйская, буржуйское (неол. разг.). прил. к буржуй.

БУРИДАНОВ ОСЁЛ. см. осёл.

БУРИ́ЛЬНЫЙ, бурильная, бурильное (тех.). прил. к бурение. Бурильная машина.

БУРИ́ЛЬЩИК, бурильщика, муж. Рабочий, производящий бурение.

БУРИМЕ́, нескл., ср. (франц. bouts-rimes, букв. рифмованные концы) (лит.). Стихи на заданные рифмы (литературная игра).

БУРИ́ТЬ, бурю, буришь, несов., что (тех.). Сверлить, пробивать (почву, горные породы).

БУРИ́ТЬСЯ, бурюсь, буришься, несов. (тех.). страд. к бурить.

БУ́РКА1, бурки, жен. (обл., нар.-поэт.). Бурая лошадь. «Сивка бурка вещая каурка.» Сказка.

БУ́РКА2, бурки, жен. Род плаща или накидки из валяного войлока и козьей шерсти на Кавказе.

БУ́РКАЛЫ, буркал, ед. нет (прост. бран.). Глаза. Чего буркалы выпучил?

БУ́РКАТЬ, буркаю, буркаешь, несов. (к буркнуть), что (разг. фам.). Бормотать, говорить отрывисто, ворчливо и невнятно.

БУ́РКНУТЬ, буркну, буркнешь (разг. фам.). однокр. к буркать; пробурчать. Он буркнул что-то себе под нос.

БУРЛА́К, бурлака (бурлака обл.), муж. Рабочий, который в артели тянет на бечеве суда вверх по реке. «Бурлаки в шалаше пробудилися.» И.Никитин. «То бурлаки идут бечевой.» Некрасов.

БУРЛА́ЦКИЙ, бурлацкая, бурлацкое. прил. к бурлак. Бурлацкие песни.

БУРЛА́ЧЕСТВО, бурлачества, мн. нет, ср. Профессия бурлака.

БУРЛА́ЧИТЬ, бурлачу, бурлачишь, несов. (обл.). Заниматься бурлачеством. В молодости он бурлачил на Волге.

БУРЛИ́ВЫЙ, бурливая, бурливое; бурлив, бурлива, бурливо. Бурный (поэт.). «Море вздуется бурливо (нареч.).» Пушкин.
| перен. Шумный, беспокойный (разг., редк.). Бурливый нрав.

БУРЛИ́ТЬ, бурлю, бурлишь, несов. Бить ключом, сильно кипеть, бурно клокотать. Вода в котле бурлит. Море бурлит.
| перен. Бурно проявлять свое раздражение (разг.).
| перен. ... Статья полностью

БУРМИ́СТР, бурмистра, муж. (от нем. Burgermeister — бургомистр) (ист.). Доверенный от помещика староста над крестьянами (при крепостном праве).

БУ́РНОСТЬ, бурности, мн. нет, жен. (книж.), отвл. сущ. к бурный. Бурность порывов.

БУРНУ́С, бурнуса, муж. (араб. burnus).
1. Плащ, носимый бедуинами.
2. Род женского пальто (в 19 в.).

БУ́РНЫЙ, бурная, бурное; бурен, бурна, бурно.
1. С бурями, волнуемый бурями. Бурная осень. Бурное море.
2. Порывистый, резкий, стремительный. Бурный порыв ветра. Бурный рост индустриализации.
| Безудержный, неистовый, страстный. Бурные страсти. Бурные восторги. «Он бурно (нареч. ... Статья полностью

БУРОВИ́К, буровика, муж. (тех.). Специалист по бурению, занимающийся бурением. Инженер — буровик.

БУРО́ВИТЬ, буровлю, буровишь, повел. буровь, несов. (обл.).
1. Задевать при движении, бороздить. Весло буровит. Колесо буровит.
2. Бить ключом, бурлить. Ручей буровит из-под земли.

БУРОВО́Й, буровая, буровое (спец.). Сделанный буром (см. бур1), посредством бурения. Буровая скважина.

БУ́РСА, бурсы, мн. нет, жен. (лат. bursa, букв. кошель) (устар. презр.). Духовное училище, семинария (первонач. ... Статья полностью

БУРСА́К, бурсака, муж. (устар. презр.), воспитанник бурсы.

БУРСА́ЦКИЙ, бурсацкая, бурсацкое (устар. презр.). прил. к бурсак. Бурсацкие нравы.

БУ́РСКИЙ, бурская, бурское. прил. к бур2. Бурская шляпа (широкополая, мягкая).

БУ́РТИК, буртика, муж. (польск. burcik) (спец.). Продольный брусок вдоль наружной стороны бортов лодки, предохраняющий их от трения о пристань.

БУРУ́Н, буруна, муж. (мор. поэт.). Волна над подводными камнями, обычно у берегов.

БУРУНДУ́К, бурундука, муж. (тат. burunduoj) (зоол.). Мелкий грызун, шкурки которого идут на меха.

БУРХА́Н, бурхана, муж. (монг. burxan). Буддийский идол, изображение святого у монголов.

БУРЧА́ТЬ, бурчу, бурчишь, несов. (к пробурчать) (разг.).
1. Невнятно говорить, ворчать. Бурчать себе под нос. Что ты там бурчишь?
2. О звуках кипящей жидкости, чаще ... Статья полностью

БУРШ, бурша, муж. (нем. Bursche). Студент-корпорант (о членах немецких студенческих корпораций, известных кутежами, дуэлями и т.п.).

БУ́РЫЙ, бурая, бурое; бур, бура, буро. Серовато-коричневый.
| Черный с красноватым отливом (о масти лошади, о цвете шерсти). Бурый медведь. Бурая лисица. «Не велеть ли в санки кобылку бурую запречь?» Пушкин.
• Бурый уголь (спец.) — низший сорт каменного угля, по свойствам приближающийся к торфу.

БУРЬЯ́Н, бурьяна, мн. нет, муж. Высокая сорная трава.

БУ́РЯ, бури, жен.
1. Ненастье, сопровождаемое ветром, достигающим разрушительной силы, часто с дождем или снегом. Поднялась буря. Бурей повалило деревья. Буря утихла. Пронеслась буря.
2. перен. ... Статья полностью

БУРЯ́ТКА, бурятки. женск. к бурят (см. буряты).

БУРЯ́ТСКИЙ, бурятская, бурятское. прил. к буряты.

БУРЯ́ТЫ, бурят, ед. бурят, бурята, муж. Одна из монгольских народностей в Сибири.

БУ́СИНА, бусины, жен. Одно зерно бус.

БУ́СИНКА, бусинки, жен. (разг.). уменьш.-ласк. к бусина.

БУСО́ЛЬ, бусоли, жен. (франц. bussole) (спец.). Измерительный прибор с компасом.

БУ́СЫ, бус, ед. нет (араб. busr — бисер). Украшение в виде нанизанных на нитку шариков или мелких предметов иной формы. Коралловые бусы. Надела на шею два ряда бус.

БУТ, бута, мн. нет, муж. (тех.). Строительный камень неправильной формы.

БУТАФО́Р, бутафора, муж. (театр.). Лицо, подготовляющее бутафорию.

БУТАФО́РИЯ, бутафории, мн. нет, жен. (итал. butta fuori, букв. выбрасывай — первонач. ... Статья полностью

БУТАФО́РСКИЙ, бутафорская, бутафорское. прил. к бутафория (театр.).
| перен. Не настоящий (книж.). Бутафорский меч.

БУТЕРБРО́Д, бутерброда, муж. (нем. Butterbrot, букв. хлеб с маслом). Ломтик хлеба с маслом или с какой-нибудь закуской (колбасой, сыром и т.п.), тартинка. Бутерброд с икрой.

БУТЕРБРО́ДНЫЙ, бутербродная, бутербродное (разг.). прил. к бутерброд.
• Бутербродный писака (газет. презр.) — подкупной, за мелкую цену, журналист.

БУТИ́ТЬ, бучу, бутишь, несов. (к забутить), что и без доп. (тех.). Заполнять бутовой кладкой; производить бутовую кладку.

БУТИ́ТЬСЯ, бучусь, бутишься, несов. (тех.). страд. к бутить.

БУ́ТОВЫЙ, бутовая, бутовое (тех.). прил. к бут. Бутовый камень. Бутовая кладка (сооружение из бутовых камней, связанных цементным раствором).

БУТО́Н, бутона, муж. (франц. bouton).
1. Цветочная почка, нераспустившийся цветок.
2. Прыщ на лице (разг. эвф.).

БУТОНЬЕ́РКА, бутоньерки, жен. (от франц. boutonniere — петлица) (устар.). Маленький стеклянный сосуд в форме пробирки с цветком или букетиком, снабженный булавкой для прикалывания к платью.

БУ́ТСЫ, бутсов (или буцы, буцев), ед. нет (от англ. мн. boots — сапоги) (спорт.). Специальные ботинки для футбола.

БУТУ́ЖУ, бутузишь. наст. от бутузить.

БУТУ́З, бутуза, муж. (разг. фам. ласк.). Здоровый толстый малыш, ребенок.

БУТУ́ЗИТЬ, бутужу, бутузишь, несов., кого-что (разг. фам.). Колотить, бить кулаками.

БУТЫ́ЛКА, бутылки, жен. (франц. bouteille). Стеклянный сосуд с узким горлом.
| Старая мера жидких тел, равная 0,6 литра (до введения метрической системы). Бутылка вина. Бутылка молока.
• Сапоги бутылками (устар. ... Статья полностью

БУТЫ́ЛОЧНИК [шн], бутылочника, муж. Рабочий, выделывающий бутылки.

БУТЫ́ЛОЧНЫЙ [шн], бутылочная, бутылочное. прил. к бутылка. Бутылочное стекло.

БУТЫ́ЛЬ, бутыли, жен. Большая бутылка.

БУФ, БУФФ, в знач. неизм. прил. (франц. bouffe) (театр.). Комический, забавный. Театр — буфф. Опера — буфф. Бас — буфф.

БУ́ФЕР, буфера, мн. буфера, муж. (англ. buffer). Железный диск на концах вагона, снабженный пружиной, смягчающей взаимные толчки вагонов (ж.-д.).
| ... Статья полностью

БУ́ФЕРНЫЙ, буферная, буферное. прил. к буфер (ж.-д.).
| Промежуточный, находящийся между двумя враждебными сторонами (газет.). Буферное государство.

БУФЕ́Т, буфета, муж. (франц. buffet).
1. Стол или стойка для продажи закусок и напитков в ресторане или при учреждениях.
| Небольшой ресторан, закусочная.
2. Большой шкаф с отделениями для хранения посуды, столового белья, закусок и напитков.

БУФЕ́ТНЫЙ, буфетная, буфетное.
1. прил. к буфет.
2. в знач. сущ. буфетная, буфетной, жен. Комната в барских домах, где хранилась посуда и столовые принадлежности (устар.).

БУФЕ́ТЧИК, буфетчика, муж.
1. Служащий при буфете.
2. Содержатель буфета.

БУФЕ́ТЧИЦА, буфетчицы. женск. к буфетчик.

БУФО́Н, БУФФОН, буффона, муж. (франц. bouffon). Актер, исполнитель крайне комических, шутовских ролей (театр.).
|перен. Шутник, балагур.

БУФОНА́ДА, БУФФОНАДА, буффонады, жен. (см. буффон). Сценическое представление, построенное на крайне комических, шутовских положениях (театр.).
| перен. Неуместное, грубое шутовство (книж.).

БУФО́НСКИЙ, БУФФОНСКИЙ, буффонская, буффонское. прил. к буфон.

БУФФ

БУФФО́Н

БУФФОНА́ДА

БУФФО́НСКИЙ

БУХ, подр. (разг.). употр. в знач. сказуемого: бухнул, бухнулся. Он бух в воду (упал). Он бух кулаком в дверь (ударил).

БУХА́РКА, бухарки. женск. к бухарец (см. бухарцы).

БУХА́РСКИЙ, бухарская, бухарское. прил. к Бухара и к бухарцы. Бухарский халат.

БУХА́РЦЫ, бухарцев, ед. бухарец, бухарца, муж. Жители, уроженцы бывшего ханства Бухары.

БУ́ХАТЬ, бухаю, бухаешь, несов. (к бухнуть), подр.
1. Ударять, производя глухой стук. Бухнуть топором.
2. кого-что. Грузно сваливать, шумно ронять.
| ... Статья полностью

БУ́ХАТЬСЯ, бухаюсь, бухаешься, несов. (к бухнуться) (разг.). Падать грузно, стремительно.

БУХГА́ЛТЕР, бухгалтера, мн. бухгалтеры (бухгалтера прост.), муж. (нем. Buchhalter, букв. держатель книги). Счетовод, ведущий денежную и коммерческую отчетность.
| ... Статья полностью

БУХГАЛТЕ́РИЯ, бухгалтерии, мн. нет, жен. Теория и практика бухгалтерского дела. Итальянская бухгалтерия, двойная бухгалтерия (особые системы бухгалтерии).
• Двойная бухгалтерия (ирон.) — перен. двойственный, лживый образ действий.

БУХГА́ЛТЕРСКИЙ, бухгалтерская, бухгалтерское. прил. к бухгалтер и к бухгалтерия.

БУ́ХНУТЬ1, бухну, бухнешь, прош. бухнул (разг.). совер. и однокр. к бухать.

БУ́ХНУТЬ2, бухну, бухнешь, прош. бух, бухла, несов. (к разбухнуть). Расширяться от влажности, разбухать. Двери бухнут в сырой квартире.

БУ́ХНУТЬСЯ, бухнусь, бухнешься (разг.). совер. и однокр. к бухаться. Бухнуться в воду.

БУ́ХТА, бухты, жен. (нем. Bucht). Небольшой залив в море.

БУ́ХТЫ-БАРА́ХТЫ. Только в выражении: с бухты-барахты, чаще с предшествующим словом "так" или "прямо" (разг.) — внезапно, необдуманно, ни с того, ни с сего. «Дело слишком серьезное, чтобы я мог сразу, так, с бухты-барахты, дать веру словам твоим.» Григорович.

БУЦЕФА́Л, буцефала, муж. (шутл.). Конь. (По имени легендарного дикого коня, обузданного Александром Македонским.)

БУ́ЦЫ. см. бутсы.

БУ́ЧА, бучи, мн. нет, жен. (прост.) Шум, суматоха, переполох. Поднять бучу.

БУ́ЧЕНИЕ1, бучения, мн. нет, ср. (тех.). Действие по гл. бучить.

БУ́ЧЕНИЕ2, бучения, мн. нет, ср. (тех.). Действие по гл. бутить.

БУ́ЧЕННЫЙ, бученная, бученное; бучён, бучёна, бучёно (спец.). прич. страд. прош. от бучить.

БУЧЁННЫЙ, бученная, бученное; бучён, бучена, бучено (тех.). прич. страд. прош. от бутить.

БУЧИ́ЛЬНЫЙ, бучильная, бучильное (тех.). Предназначенный для бучения. Бучильный котел (круглый особого устройства котел, в котором вываривается тряпье, в щелочной воде при изготовлении бумаги).

БУ́ЧИТЬ, бучу, бучишь, несов. (к выбучить), что (тех.).
1. Кипятить в щелоке для очистки, подвергать действию бука (см. бук2 ... Статья полностью

БУ́ЧИТЬСЯ, бучусь, бучишься, несов. (спец.). страд. к бучить.

БУЧУ́, бучу́сь, бути́шь, бути́шься. наст. от бутить, бутиться.

БУШЕВА́ТЬ, бушую, бушуешь, несов.
1. Неистовствовать, проявляться с разрушительной силой (о стихийных явлениях: ветре, воде, огне). «Ветер злой, бушуя, воет.» Баратынский. Река бушует.
2. перен. ... Статья полностью

БУ́ШЕЛЬ, бушеля, муж. (англ. bushel) (спец.). Мера емкости сыпучих тел в Англии и некоторых др. странах. Бушель пшеницы.

БУШЛА́Т, бушлата, муж. Матросский балахон из парусины,.
| Теплая стеганая куртка.

БУ́ШПРИТ и БУГШПРИТ, бушприта, муж. (от голл. boeg — нос корабля и spriet — шест) (мор.). Брус, выступающий наклонно впереди носа корабля.

БУЯ́Н1, буяна, муж. Забияка; тот, кто буянит.

БУЯ́Н2, буяна, муж. (устар.). Открытое место на берегу, служащее для склада товаров. Масляный буян. Пеньковый буян.

БУЯ́НИТЬ, буяню, буянишь, несов. (к набуянить) (разг.). Бесчинствовать, безобразничать.

БУЯ́НСТВО, буянства, ср. (разг. устар.). Поведение, поступок буяна.

БЫ (срн. б1), част..
1. При форме прош. образует сослагательное наклонение в знач.: 1 ... Статья полностью

БЫВА́ЛО.
1. ед. прош. ср. от бывать.
2. вводное слово. Иногда, прежде (разг.). В молодости бывало он охотился на волков.
• ... Статья полностью

БЫВА́ЛЫЙ, бывалая, бывалое (разг.).
1. Много видавший и испытавший, с богатым жизненным опытом. Бывалый парень.
2. Не новый, бывавший уже раньше, привычный. Это дело бывалое.

БЫВА́ЛЬЩИНА, бывальщины, жен. (обл.). То же, что быль во 2 знач.

БЫВА́ТЬ, бываю, бываешь.
1. Случаться, происходить. Бывают щуки в 70 кг весом. Таких вещей не бывает.
2. То же, что быть (с оттенком многократности). Я никогда не бывал на Кавказе. Вечером я всегда бываю дома. Он никогда не бывал замечен в неаккуратности.
3. ... Статья полностью

БЫ́ВШИЙ, бывшая, бывшее.
1. прич. прош. от быть.
2. в знач. прил. ... Статья полностью

БЫ́ДЛО, быдла, ср., чаще собир. (польск. bydlo — скот) (обл. бран.). О тупых, безвольных людях, покорных насилию.
| ... Статья полностью

БЫК, быка, муж.
1. Самец коровы. Племенной бык.
| Самец некоторых пород рогатых животных. Олений бык.
2. чаще мн. Устой моста.
• Уперся, как бык (разг.) — упрямо настаивает на своем, не слушая никаких доводов.

БЫЛЕВО́Й, былевая, былевое (лит.). прил. к былина. Былевой эпос.

БЫ́ЛИЕ, былия, мн. нет, ср. (книж. устар.). Трава, злак, быльё.

БЫЛИ́НА1, былины, жен. (лит.). Русская народная эпическая песня о богатырях. Сказитель, певец былин.

БЫЛИ́НА2, былины, жен. (устар.). То же, что былинка1. «А на пустых полях засохшие былины окутывает сеть дрожащей паутины.» А.К.Толстой.

БЫЛИ́НКА1, былинки, жен. Стебелек травы. Там не растет ни былинки.

БЫЛИ́НКА2, былинки, жен. уменьш. к былина1.

БЫЛИ́ННЩИК, былиннщика, муж. Певец, рассказчик былин (см. былина1).

БЫЛИ́ННЫЙ, былинная, былинное (лит.). прил. к былина. Былинный стих. Былинный сюжет.

БЫЛО (без удар.), част.. употр. при прош. глаголов для обозначения, что действие началось, было предположено, начато, но не совершилось. «На ель ворона взгромоздясь, позавтракать было совсем уж собралась, да призадумалась.» Крылов.

БЫЛО́Й, былая, былое.
1. Минувший, прошлый. Былые дни.
2. в знач. сущ. былое, былого, ср. (книж., поэт. ... Статья полностью

БЫЛЬ, были, жен.
1. То, что было (в поговорках). Были молодцу не укор.
2. Рассказ о действительном происшествии; ант. небылица (устар.). «И к былям небылиц без счету прилыгал.» Крылов.

БЫЛЬЁ, былья, ср. (устар.). Трава. Теперь только в выражении: быльём поросло — забыто. «Было и прошло и быльём поросло.» погов.

БЫСТРИНА́, быстрины, мн. быстрины, жен. Место быстрого течения в реке.

БЫСТРОГЛА́ЗЫЙ, быстроглазая, быстроглазое; быстроглаз, быстроглаза, быстроглазо. С очень подвижным взглядом. Шустрый, быстроглазый мальчишка. «Ты, быстроглазая! всё от твоих проказ!» Грибоедов.

БЫСТРОКРЫ́ЛЫЙ, быстрокрылая, быстрокрылое (книж., поэт.). Быстро летающий, быстро летящий. Быстрокрылый орел. Летит быстрокрылое время.

БЫСТРОНО́ГИЙ, быстроногая, быстроногое (книж., поэт.). Быстрый в ходьбе и беге.

БЫСТРОТА́, быстроты, мн. нет, жен. Большая скорость, стремительность. Он шел с быстротой.
| Скорость. Быстрота течения этой реки равняется 50 метрам в минуту. С быстротой молнии.

БЫСТРОТЕКУ́ЩИЙ, быстротекущая, быстротекущее (книж. поэт. устар.).
1. Текущий быстро. Быстротекущий ручей.
2. перен. Быстротечный. «Наука сокращает нам опыты быстротекущей жизни.» Пушкин.

БЫСТРОТЕ́ЧНЫЙ, быстротечная, быстротечное; быстротечен, быстротечна, быстротечно (книж. устар.). Быстро проходящий, незаметно минующий. Быстротечное время. Быстротечная радость.

БЫСТРОХО́ДНЫЙ, быстроходная, быстроходное; быстроходен, быстроходна, быстроходно. С очень быстрым ходом (обычно о судах). Быстроходный пароход.

БЫ́СТРЫЙ, быстрая, быстрое; быстр, быстра, быстро.
1. Скоро перемещающийся в пространстве. Быстрое течение.
2. Совершающийся в короткий промежуток времени. Быстрая смена впечатлений. Быстрый темп.
| на что. Очень способный (разг. ... Статья полностью

БЫТ, быта, о быте, в быту, мн. нет, муж. Общий уклад жизни, присущий какой-нибудь социальной группе. Крепостной быт. Борьба за новый быт.
| Повседневная жизнь. Сцены из военного быта. Домашний быт (частная семейная жизнь, семейный обиход).

БЫТИЕ́ (бытиё разг.), бытия, мн. нет, ср.
1. Существование, реальность. Бытие определяет сознание. «Движение — форма бытия материи.» Ленин.
2. Жизнь, существование (устар. ... Статья полностью

БЫТИ́ЙНЫЙ, бытийная, бытийное (филос.). прил. к бытие.

БЫ́ТНОСТЬ, бытности, жен. только в выражении: в бытность кого или чью кем или где — во время пребывания, нахождения. В бытность мою студентом. В бытность его на юге.

БЫТОВА́ТЬ, бытую, бытуешь, несов. Бывать, случаться (в чьем-нибудь быту). Многие старые обычаи перестают бытовать в нашей среде.

БЫТОВИ́К, бытовика, муж. Писатель — представитель бытового направления в литературе. Наши писатели-бытовики.

БЫТОВО́Й, бытовая, бытовое.
1. прил. к быт. Бытовые условия. Различная бытовая обстановка. Бытовая революция.
2. Изображающий быт. Бытовая драма. Бытовое направление в русской литературе.
• ... Статья полностью

БЫТОПИСА́НИЕ, бытописания, ср. (книж. устар.). Историческое описание. «Он рыться не имел охоты в хронологической пыли бытописания земли.» Пушкин.

БЫТОПИСА́ТЕЛЬ, бытописателя, муж. (книж.).
1. Историк (устар.). Карамзина звали бытописателем земли русской.
2. Автор произведений, в которых описывается быт.

БЫТЬ, наст. нет, кроме 3 л. ед. есть и устар. 3 л. мн. суть в некоторых знач. (см. ... Статья полностью

БЫТЬЁ, бытья, мн. нет, ср. (устар.). Образ жизни. «К бытью цыганскому привык.» Пушкин.

БЫЧА́ЧИЙ и (редк.) БЫЧИЙ, бычачья, бычачье. прил. к бык. Бычачий желудок. Бычья желчь.

БЫ́ЧИЙ, см. быча́чий.

БЫЧИ́ТЬСЯ, бычусь, бычишься, несов. (прост.). Принимать угрюмый вид.
| Упрямиться.

БЫЧО́К, бычка, муж.
1. Молодой бык.
2. Род мелкой черноморской рыбы, часто в виде консервов. Бычки в томате.

БЬЕФ, бьефа, муж. (франц. bief) (спец.). Участок реки или канала между двумя плотинами, шлюзами.

БЬЮ, бьюсь, бьёшь, бьешься. наст. от бить, биться.

БЭ, нескл., ср. название буквы "б", название соответствующего звука и другие значения; срн. а1.
• Ни бэ, ни мэ (не знать) (шутл. фам.) — о полном незнании. Он ни бэ, ни мь не знает по-немецки. Он ни бэ, ни мэ в математике.

БЭ́КОН (или бекон), бэкона, мн. нет, муж. (англ. bacon) (с.-х.). Копченая свиная грудинка; молодая малосольная свинина.

БЭ́КОННЫЙ (или беконный), бэконная, бэконное (с.-х.). прил. к бэкон; служащий для изготовления бэкона; занимающийся приготовлением бэкона. Бэконная свинина. Бэконное свиноводство.

БЮВА́Р, бювара, муж. (франц. buvard). Принадлежность письменного стола в виде пачки больших листов промокательной бумаги особого вида в открытом футляре или тетрадь из листов промокательной бумаги, вставленная в кожаную крышку, для хранения бумаг.

БЮВА́РНЫЙ, бюварная, бюварное. прил. к бювар. Бюварная бумага.

БЮДЖЕ́Т, бюджета, муж. (англ. budget). Государственная роспись доходов и расходов на определенный период времени.
| Совокупность личных доходов и расходов за какой-нибудь период времени. Мой бюджет мне этого расхода не позволяет.

БЮДЖЕ́ТНЫЙ, бюджетная, бюджетное. прил. к бюджет. Бюджетный год.

БЮЛЛЕТЕ́НЬ, бюллетеня, муж. (франц. bulletin) (офиц.).
1. Краткое официальное сообщение (напр. о ходе болезни известного лица).
2. ... Статья полностью

БЮ́РГЕР, бюргера, муж. (нем. Burger) (книж.). Горожанин (в Зап. Европе).
| перен. Человек обывательской психологии (ирон.).

БЮРО́, нескл., ср. (франц. bureau).
1. Орган, возглавляющий определенную работу внутри учреждения (офиц.). Бюро расследования. Организационное бюро. Бюро ячейки.
2. ... Статья полностью

БЮРОКРА́Т, бюрократа, муж. (от франц. bureau — бюро и греч. kratos — власть).
1. Представитель бюрократической системы управления. Влиятельный бюрократ.
2. ... Статья полностью

БЮРОКРАТИЗА́ЦИЯ, бюрократизации, мн. нет, жен. (книж.). Действие по гл. бюрократизировать.

БЮРОКРАТИЗИ́РОВАТЬ, бюрократизирую, бюрократизируешь, совер. и несов., что (книж.). Насадить (насаждать) бюрократизм в чем-нибудь.

БЮРОКРАТИ́ЗМ, бюрократизма, мн. нет, муж. отвл. сущ. к бюрократический. Борьба с бюрократизмом — лозунг наших дней.

БЮРОКРАТИ́ЧЕСКИЙ, бюрократическая, бюрократическое.
1. прил. к бюрократия. Бюрократическое отношение к делу.
2. Чиновнический, канцелярский. «Он преуспевает на бюрократическом поприще.» Салтыков-Щедрин.

БЮРОКРА́ТИЯ, бюрократии, мн. нет, жен.
1. Система управления, в которой власть принадлежит чиновнической администрации (бюрократам) без всякого сообразования с реальными интересами масс.
2. собир. ... Статья полностью

БЮРОКРА́ТКА, бюрократки. женск. к бюрократ.

БЮСТ, бюста, муж. (франц. buste). Скульптурное изображение человека по пояс. В окне магазина выставлен бюст Ленина.
| Женская грудь (разг.). Пышный бюст.

БЮСТГА́ЛЬТЕР [тэр], бюстгальтера, муж. (нем. Btisthalter). Род женского лифчика, надеваемого на грудь.

БЯ́ЗЕВЫЙ, бязевая, бязевое. прил. к бязь; сшитый из бязи. Бязевая рубашка.

БЯЗЬ, бязи, мн. нет, жен. Хлопчатобумажная плотная ткань, грубый сорт миткаля.

БЯ́КА, бяки, жен. (детск.). Дурное, плохое.
| Дурной человек.

БЯ́ША, межд. (обл.). Звукоподражание, который кличут овец, ягнят. «Стал он его (барашка) этак по шерсти гладить, — говорит: бяша, бяша!» А.Тургенев.

БЯ́ШКА1, бяшки, жен. (детск.). уменьш. к бяка.

БЯ́ШКА2, бяшки, жен. (детск., подр.). Овечка.


В

В1 (произн. в, ве или вэ). см. вэ.

В2 и во (см. во), предлог в вин. и с пред.
1. с вин. Внутрь чего-нибудь (при гл. ... Статья полностью

В..., см. тж во... и въ..., прист. Обозначает: 1) направленность действия внутрь, напр. входить, вбегать, вбивать, въезжать; 2 ... Статья полностью

ВА-БА́НК, нареч. (франц. va banque). На весь банк! (восклицание в карточной игре).
| Делая ставку, равную сумме денег в банке (при глаголах карточной игры). Итти ва-банк. Играть, ставить ва-банк. ... Статья полностью

ВА́БИК, вабика, муж. (охот.). Снаряд (дудочка, трещотка) для приманивания птиц и зверей.

ВА́БИЛЬЩИК, вабильщика, муж. (охот.). Охотник, приманивающий вабиком птицу и зверей.

ВА́БИТЬ, ваблю, вабишь, несов., кого-что (охот.). Приманивать вабиком.

ВАВИЛО́НСКОЕ СТОЛПОТВОРЕ́НИЕ. см. столпотворение.

ВАВИЛО́НЫ, вавилонов, ед. нет. (разг. устар.). Извилины, вычурный узор.
| Словесные измышления, хитросплетения.
• Выводить, писать вавилоны (разг. ... Статья полностью

ВА́ГА, ваги, жен. (нем. Wage) (обл. спец.).
1. Большие весы для тяжелых предметов.
2. Длинный шест, рычаг для поднятия тяжестей.

ВАГО́Н, вагона, муж. (англ. wagon).
1. Крытая или открытая повозка на колесах, приспособленная для передвижения по рельсам. Товарный, трамвайный вагон.
2. Количество груза, равное вместимости товарного вагона (16 тонн). Вагон дров.
3. ... Статья полностью

ВАГОНЕ́ТКА, вагонетки, жен. (франц. wagonnet) (спец.). Вагон небольшого размера, сверху открытый, употр. в разных производственных предприятиях для перевозки тяжестей по рельсам, преим. ручной тягой.

ВАГО́ННЫЙ, вагонная, вагонное. прил. к вагон. Вагонная ось.

ВАГОНОВОЖА́ТЫЙ, вагоновожатого, муж. Управляющий движением трамвайного вагона.

ВАГОНОСТРОИ́ТЕЛЬНЫЙ, вагоностроительная, вагоностроительное (спец.). Относящийся к постройке вагонов; оборудованный для производства вагонов. Вагоностроительная смета. Вагоностроительный завод.

ВАГРА́НКА, вагранки, жен. (горн.). Заводская малая печь для плавления чугуна, в отличие от большой — домны.

ВАГРА́НЩИК, вагранщика, муж. (горн.). Рабочий при вагранке.

ВАДЕМЕ́КУМ [дэмэ], вадемекума, муж. (лат. vade mecum — ходи со мной) (книж.). Путеводитель, карманное руководство, указатель.

ВА́ЖИВАТЬ, важиваю, важиваешь (наст. мало употр.) (разг.). многокр. к водить.

ВАЖНЕ́ЦКИЙ, важнецкая, важнецое (прост.). Хорошего качества. Пиджак у тебя важнецкий.

ВА́ЖНИЧАТЬ, важничаю, важничаешь, несов. (разг.).
1. без доп. Напускать на себя важность в обращении, принимать внушительный вид. Важничать с подчиненными.
| ... Статья полностью

ВА́ЖНОСТЬ, важности, мн. нет, жен.
1. Большое значение, значительность. Иметь большую важновть. Важновть этого события не подлежит сомнению.
2. Величавый, надменный, горделивый вид. Говорить с важностью.
| ... Статья полностью

ВА́ЖНЫЙ, важная, важное; важен, важна, важно.
1. Значительный, требующий особого внимания. Важное событие. Важное открытие.
2. Величественный, имеющий вес. Важный вид. Важный чин. Важный человек.
| Горделивый, надменно-спесивый (разг. ... Статья полностью

ВА́ЗА, вазы, жен. (франц. vase). Сосуд разнообразной формы, употр. в хозяйстве под фрукты, сласти, цветы или служащий украшением жилья и общественных мест. Ваза для фруктов. Фарфоровая ваза.
• ... Статья полностью

ВАЗЕЛИ́Н, вазелина, мн. нет, муж. (от франц. vase — ил и греч. elaion — масло). Мазь, изготовляемая из нефти, употр. в медицине и технике. Борный вазелин.

ВАЗЕЛИ́НОВЫЙ, вазелиновая, вазелиновое. прил. к вазелин.
| Приготовленный из вазелина. Вазелиновое мыло.

ВА́ИЯ и ВАЙЯ, ваии, род. мн. ваий, жен.
1. Листообразная ветвь папоротника (бот.).
2. Пальмовая ветвь (церк. ... Статья полностью

ВА́ЙЯ

ВАКА́НСИЯ, вакансии, жен. Вакантная должность в штате учреждения. В учреждении открылась вакансия. Занять вакансию.
| Свободное место для учащегося в учебном заведении. На медфаке нет ни одной свободной вакансии.

ВАКА́НТНЫЙ, вакантная, вакантное; (кратк. мужск. не употр.) вакантна, вакантно (лат. vacans — пустующий) (офиц.). Никем не занятый, пустующий (о должности в штате учреждения). Вакантное место секретаря. Должность секретаря вакантна.

ВАКА́ЦИИ, вакаций, ед. (в том же знач.) вакация, вакации, жен. (лат. vacatio) (устар.). То же, что каникулы.

ВАКАЦИО́ННЫЙ, вакационная, вакационное (устар.). прил. к вакации.

ВА́КСА, ваксы, мн. нет, жен. (от нем. Wachs — воск). Черный густой состав для придания лоска кожаной обуви. Чистить сапоги ваксой.

ВА́КСИТЬ, вакшу, ваксишь, повел. вакси и ваксь, несов. (к наваксить), что (разг.). Покрывать, натирать ваксой. «Не торговал мой дед блинами, не ваксил царских сапогов.» Пушкин.

ВА́КСИТЬСЯ, вакшусь, ваксишься, несов. (разг.). страд. к ваксить.

ВА́КУУМ, вакуума, муж. (лат. vacuum — пустое) (тех.). Состояние сильно разреженного воздуха внутри закрытого непроницаемого резервуара. В радиолампе вакуум достигает одной миллиардной доли атмосферы.

ВАКХАНА́ЛИЯ, вакханалии, жен.
1. чаще мн. В античном мире — празднество в честь Вакха, бога вина и веселья (ист.).
2. Разгульное пиршество, оргия. Попойка превратилась в настоящую вакханалию.
3. ... Статья полностью

ВАКХА́НКА, вакханки, жен.
1. В античном мире — жрица Вакха, бога вина и веселья.
2. перен. Женщина, беззастенчивая в проявлении своей чувственности, сладострастия (книж.).

ВАКХИ́ЧЕСКИЙ, вакхическая, вакхическое (книж.). Относящийся к культу Вакха, бога вина и веселья в античном мире. Вакхическая песнь.
| перен. Исступленно-веселый.

ВАКЦИ́НА, вакцины, жен. (от лат. vaccinus — коровий) (бактер. мед.).
1. первонач. ... Статья полностью

ВАКЦИНА́ЦИЯ, вакцинации, жен. (мед.). Предохранительная прививка вакцины.

ВА́КШУ, вакшусь, ваксишь, ваксишь, ваксишься. наст. от ваксить, вакситься.

ВАЛ1, вала, мн. валы, муж. Значительной высоты волна. «И ветры свистели и пели валы.» Тютчев. Девятый вал. (см. девятый).

ВАЛ2, вала, мн. валы, муж. Земляная насыпь значительной длины (в старое время служившая для укрепления местности и защиты ее от неприятеля). Городской вал.

ВАЛ3, вала, мн. валы, муж. (тех.).
1. Деревянный или металлический цилиндр в различных машинах, вращающийся вокруг своей оси.
2. Цилиндр с зубцами в механическом музыкальном инструменте, содержащий запись какой-нибудь пьесы.

ВАЛАА́МОВА ОСЛИЦА. см. ослица.

ВАЛА́НДАНЬЕ, валанданья, ср. (разг. фам.). Действие по гл. валандаться.

ВАЛА́НДАТЬСЯ, валандаюсь, валандаешься, несов. (разг.).
1. Шататься без определенной цели, бесполезно проводить время. Валандаться с утра до ночи.
2. ... Статья полностью

ВАЛАНСЬЕ́Н, в знач. неизм. прил. Сорт кружев. Кружева валансьен. (По имени места производства города Valenciennes во Франции.)

ВАЛЕ́ЖНИК, валежника, мн. нет, муж., собир. Деревья, сучья, упавшие наземь.

ВАЛЁК, валька, муж. (спец.).
1. Плоский деревянный брусок с рукояткой для выколачивания белья при полоскании или для катания белья на скалке.
2. Валик (деревянный или железный), палка для прикрепления постромок к экипажу.
3. ... Статья полностью

ВА́ЛЕНКИ, валенков и валенок, ед. валенка, валенки, жен., и валенок, валенка, муж. Зимняя обувь из свалянной в виде войлока шерсти, наподобие сапог.

ВАЛЕ́НТНОСТЬ, валентности, мн. нет, жен. (от лат. valens — имеющий ценность, значение) (хим.). То же, что атомность.

ВА́ЛЕНЫЙ (или валяный), валеная, валеное. Сбитый, свалянный из шерсти: срн. валять в 4 знач. Валеные сапоги.

ВАЛЕРИА́НА и ВАЛЕРЬЯНА, валерианы, жен. (бот.). Растение, один из видов которого, лекарственная или аптечная валериана, применяется для изготовления препаратов, регулирующих деятельность нервной системы.

ВАЛЕРЬЯ́НА

ВАЛЕРЬЯ́НКА, валерьянки, мн. нет, жен. (разг.). Валерьяновые капли; см. валерьяновый.

ВАЛЕРЬЯ́НОВЫЙ, валерьяновая, валерьяновое (бот.). прил. к валерьяна. Валерьяновый корень.
• Валерьяновые капли (апт.) — эфирная или спиртовая настойка валерьяны, употр. для успокоения нервов.

ВАЛЕ́Т, валета, муж. (франц. valet). Одна из фигур игральных карт. Валет пик.
• Червонный валет — см. червонный. Бубновый валет — см. бубновый.

ВАЛЕ́Ц, вальца, муж. То же, что вал3.

ВА́ЛИК, валика, муж.
1. уменьш. к вал3 (тех.). Цилиндр для накатывания краски, для разглаживания и т.п.
| ... Статья полностью

ВАЛИ́ТЬ1, валю, валишь, несов.
1. (совер. повалить и свалить) кого-что. Сбрасывать вниз, на землю, опрокидывать. Ветер валит деревья. Валить кого-нибудь с ног. Валить противника на землю.
| ... Статья полностью

ВАЛИ́ТЬ2, валю, валишь, несов. (к повалить) (разг.).
1. Итти, двигаться во множестве, массой. Народ так и валит на пожар. Валом валить. Тучей валить.
| ... Статья полностью

ВАЛИ́ТЬСЯ, валюсь, валишься, несов.
1. Падать, повергаться на землю, вниз. Яблоки валятся на дорожку. Валиться от усталости на постель.
| Клониться вниз, к земле. Диван валится на бок.
| Приходить в упадок, разрушаться. Дом валится.
2. ... Статья полностью

ВА́ЛКА1, валки, мн. нет, жен. (спец.). Действие по гл. валить1 в 1 знач. Валка деревьев.

ВА́ЛКА2, валки, мн. нет, жен. (спец.). Действие по гл. валять в 4 знач.; обработка шерсти, валяние.

ВА́ЛКИЙ, валкая, кое; валок, валка, валко. Легко накреняющийся, неустойчивый. Валкое судно.
• Ни шатко, ни валко (ни на сторону) (погов.) — посредственно, без резких изменений в хорошую или дурную сторону.

ВА́ЛКОСТЬ, валкости, мн. нет, жен. отвл. сущ. к валкий. Валкость судна.

ВАЛОВО́Й, валовая, валовое.
1. Состоящий из всей вырученной суммы, без вычета расходов (торг. экон.). Валовой доход. Валовая выручка. Валовой сбор.
2. Общий, гуртовой, совершаемый массой, каким-нибудь множеством (спец. ... Статья полностью

ВАЛО́К, валка, муж. (тех.). Небольшой вал (см. вал3 в 1 знач.). При прокатке металла нагретую металлическую болванку пропускают между двух вращающихся валков.

ВА́ЛОМ, нареч. только в выражении: валом валить (разг.) — итти, бежать толпами, во множестве, всей массой.

ВАЛТО́РНА (волторна неправ.), валторны, жен. (нем. Waldhorn) (муз.). Медный музыкальный духовой инструмент с мягким тембром.

ВАЛТОРНИ́СТ, валторниста, муж. Музыкант, играющий на валторне.

ВАЛУ́Й (или волуй), валуя, муж. Род грибов с острым запахом и вкусом.

ВАЛУ́Н, валуна, муж. Большой округлый камень (обломок скалы, когда-то отполированный и занесенный ледниками).

ВА́ЛЬДШНЕП, вальдшнепа, муж. (нем. Waldschnepfe) (зоол.). Лесная птица отряда куликов, красновато-бурого цвета с пестринками. Охота на вальдшнепов.

ВАЛЬС, вальса, муж. (франц. valse).
1. Танец с трехдольным ритмом, состоящий в плавном поступательном кружении. «Все в вальсе кружатся с величайшим усердием.» Грибоедов.
2. Музыка для этого танца.
| ... Статья полностью

ВАЛЬСИ́РОВАТЬ, вальси́рую — вальсиру́ю, вальси́руешь — вальсиру́ешь, несов. Танцевать вальс.

ВАЛЬЦО́ВАННЫЙ, вальцованная, вальцованное; вальцован, вальцована, вальцовано (тех.). прич. страд. прош. от вальцовать.

ВАЛЬЦОВА́ТЬ, вальцую, вальцуешь, несов., что (тех.). Прокатывать между валами (или вальцами). Вальцовать железо.

ВАЛЬЦОВА́ТЬСЯ, вальцуюсь, вальцуешься, несов. (тех.). страд. к вальцовать.

ВАЛЬЦО́ВКА, вальцовки, жен. (тех.).
1. только ед. Действие по гл. вальцовать.
2. Машина, которой вальцуют.

ВАЛЬЦО́ВОЧНЫЙ [шн], вальцовочная, вальцовочное (тех.). прил. к вальцовка.

ВАЛЬЦО́ВЩИК, вальцовщика, муж. (спец.). Рабочий, занимающийся вальцовкой.

ВАЛЬЦО́ВЩИЦА, вальцовщицы (спец.). женск. к вальцовщик.

ВАЛЬЦО́ВЫЙ, вальцовая, вальцовое (тех.). Имеющий в своем механизме вальцы, прокатный. Вальцовая мельница.

ВА́ЛЬЩИК, вальщика, муж. (спец. обл.). Рабочий, занимающийся валкой леса.

ВАЛЬЯ́ЖНЫЙ, вальяжная, вальяжное (прост.). Изящный и полный достоинства, чинный. Вальяжный вид.
| Красиво сделанный.

ВАЛЮ́ТА, валюты, мн. нет, жен. (итал. valuta) (фин. экон.).
1. Денежная единица, принятая государством за масштаб ценностей. Американская валюта — доллар.
2. ... Статья полностью

ВАЛЮ́ТНЫЙ, валютная, валютное (фин. экон.). прил. к валюта. Валютные операции. Валютное управление. Валютная политика.

ВАЛЮ́ТЧИК, валютчика, муж. (неол. разг.). Спекулянт, занимающийся незаконными сделками с иностранной валютой.

ВАЛЯ́ЛЬНЫЙ, валяльная, валяльное (спец.). прил. к валяние; предназначенный для валяния. Валяльное ремесло.

ВАЛЯ́ЛЬНЯ, валяльни, род. мн. валялен; жен. (спец.). Мастерская, где валяют шерсть или пух.

ВАЛЯ́ЛЬЩИК, валяльщика, муж. (спец.). Рабочий, занимающийся валянием.

ВАЛЯ́ЛЬЩИЦА, валяльщицы (спец.). женск. к валяльщик.

ВАЛЯ́НИЕ, валяния, мн. нет, ср. Действие по гл. валять. Валяние сапог.

ВА́ЛЯННЫЙ, валянная, валянное; валян, валяна, валяно. прич. страд. прош. от валять.

ВА́ЛЯНЫЙ. см. валеный.

ВАЛЯ́ТЬ, валяю, валяешь, несов.
1. (совер. вывалять) кого-что. Ворочать с боку на бок, положив во что-нибудь (разг.). Валять в снегу. Валять в муке.
2. (совер. ... Статья полностью

ВАЛЯ́ТЬСЯ, валяюсь, валяешься, несов. (разг.).
1. Лежать, небрежно раскинувшись или упав. Пьяный валяется на мостовой.
| лежать, бездельничая. Целый день на диване валяется.
2. ... Статья полностью

ВАМ. дат. от вы.

ВА́МИ. твор. от вы.

ВАМП, нескл., муж. (кино-арго). То же, что вампир в 4 знач.

ВАМПИ́Р, вампира, муж. (нем. Vampir).
1. Сказочный оборотень — мертвец, который, выходя из могилы, сосет кровь живых людей.
2. перен. ... Статья полностью

ВАМПУ́КА, вампуки, жен. (разг. ирон.). Нелепые сценические положения, характерные для традиционных оперных постановок. (По на званию оперы-пародии, поставленной в 1908 г. в театре "Кривое Зеркало".)

ВАНДА́Л, вандала, муж.
1. ед. от вандалы — одно из древнегерманских племен, известное жестокими войнами с Римом (ист.).
2. Разрушитель памятников культуры, варвар (книж. ... Статья полностью

ВАНДАЛИ́ЗМ, вандализма, мн. нет, муж. (книж. публ.). Бессмысленное разрушение культурных ценностей, варварство, поведение вандала (во 2 знач.).
| Грубость нравов, невежество.

ВАНИ́ЛЕВЫЙ, ванилевая, ванилевое. см. ванильный.

ВАНИЛИ́Н, ванилина, муж. (спец.). Суррогат ванили, вырабатываемый из смолы и употр. в кулинарии.

ВАНИ́ЛЬ, ванили, мн. нет, жен. (франц. vanille).
1. Южноамериканское растение (бот.).
2. Сушеный ароматический стручок этого растения, употр. как пряность.

ВАНИ́ЛЬНЫЙ, ванильная, ванильное, и (разг.) ванилевый, ванилевая, ванилевое. прил. к ваниль. Ванильный порошок.

ВА́ННА, ванны, жен. (нем. Wanne).
1. Большой, продолговатый сосуд для купанья или лечения. Эмалированная ванна. Мыться в ванне.
| Сосуд такой же формы, разной величины, предназначенный для обмывания, погружения разных частей тела. Глазная ванна.
2. ... Статья полностью

ВА́ННОЧКА, ванночки, жен. уменьш. к ванна в 1 и 3 знач. Детская ванночка. Ванночка для проявления фотографических пластинок. Глазная ванночка.

ВА́ННЫЙ, ванная, ванное.
1. прил. к ванна. Ванная комната. Ванное заведение (лечебное).
2. в знач. сущ. ванная, ванной, жен. Комната, где установлена ванна.

ВА́НТА, ванты, жен. (голл. want — канат) (мор.). Одна из толстых веревок, поддерживающих мачту с боков и сзади и связанных между собою тонкими поперечными веревками (в форме лестницы). По вантам! (морская команда).

ВА́НЬКА, ваньки, муж. (пренебр. устар.). Городской легковой извозчик с бедной упряжью и плохой лошадью. «Голядкин уже садился на поджидавшего его ваньку.» Достоевский. (От уменьш. к собственному имени Иван.)

ВА́НЬКА-ВСТА́НЬКА, ваньки-вста́ньки, муж. Детская куколка, которая вследствие прикрепленной к низу тяжести всегда встает, как бы ее ни кинуть.
| перен. Человек, который легко оправляется от всякой беды (разг. ... Статья полностью

ВАР, вара, мн. нет, муж.
1. Вареная смола (спец.).
2. Кипяток (обл.). Обдать варом.

ВАРА́КАТЬ, варакаю, варакаешь, несов. (разг.). Делать что-нибудь неумело, напр. писать дурно, неопрятно.

ВАРА́КУШКА, варакушки, жен. (зоол.). Небольшая певчая птица рода соловьев.

ВА́РВАР, варвара, муж. (греч. barbaros — не грек, чужеземец).
1. Представитель народа, непричастного к греко-римской цивилизации (ист.).
2. Некультурный человек.
| ... Статья полностью

ВАРВАРИЗА́ЦИЯ, варваризации, мн. нет, жен. (книж.). Обращение в некультурное, варварское состояние. Война ведет к варваризации населения.

ВАРВАРИ́ЗМ, варваризма, муж. (см. варвар) (лит.). Нарушающее чистоту речи слово или выражение, составленное по образцу какого-нибудь другого языка.

ВА́РВАРСКИЙ, варварская, варварское.
1. прил. к варвар в 1 знач. (ист.). Варварские племена.
2. перен. ... Статья полностью

ВА́РВАРСТВО, варварства, мн. нет, ср. (книж.). Варварское отношение к культурным ценностям, разрушение их.
| Грубость, дикость нравов; поведение варвара.

ВАРГА́НИТЬ, варганю, варганишь, несов. (к сварганить), что (прост.). Делать кое-как, нерадиво.

ВА́РЕВО (или вариво), варева, мн. нет, ср. (прост.). Горячее жидкое кушанье. Похлебать варева. Какое у вас сегодня варево?

ВА́РЕГА, вареги, жен. (обл.). Варежка.

ВА́РЕЖКА, варежки, род. мн. варежек [шек], жен. Вязаная рукавица с одним большим пальцем, в отличие от перчатки.

ВАРЕНЕ́Ц, варенца, муж. Топленое квашеное молоко.

ВАРЕ́НИЕ, варения, мн. нет, ср. (книж. спец.). То же, что варка. Варение пива.

ВАРЕ́НИКИ, вареников, ед. вареник, вареника, муж. Маленькие вареные пирожки из пресного теста, начиненные преим. творогом, капустой или ягодами. Вареники с вишнями.

ВА́РЕННЫЙ, вареная, вареное; варен, варена, варено. прич. страд. прош. от варить. Пирожки, варенные на меду.

ВАРЁНЫЙ, вареная, вареное.
1. Приготовленный при помощи варки. Вареная рыба.
2. перен. Апатичный, вялый, утомленный (разг.). Я сегодня весь день какой-то вареный.

ВАРЕ́НЬЕ, варенья, ср.
1. Род сластей — плоды или ягоды, сваренные на сахаре, меду или патоке. Вишневое варенье.
2. Тоже, что варение.

ВАРИА́НТ и ВАРЬЯНТ, варианта, муж. (лат. variantes — различающиеся, подразум. lectiones — чтения).
1. Разночтение в тексте какого-нибудь литературного произведения, отрезок литературного произведения, отличающийся по тексту от принятого за основной (филол. ... Статья полностью

ВАРИАЦИО́ННЫЙ, вариационная, вариационное (книж. науч.). Выражающий вариации чего-нибудь; являющийся вариацией чего-нибудь.
• Вариационное исчисление (мат.) — один из отделов математики.

ВАРИА́ЦИЯ и ВАРЬЯЦИЯ, вариации, жен. (лат. variatio — перемена).
1. чаще мн. Видоизменение, изменение отдельных деталей, частностей в чем-нибудь (книж. ... Статья полностью

ВА́РИВО. см. варево.

ВАРИИ́РОВАТЬ, ВАРИИРОВАТЬСЯ. см. варьировать, варьироваться.

ВАРИИ́РОВАТЬСЯ

ВАРИ́ТЬ, варю, варишь (устар. варишь), несов. (к сварить), что.
1. Нагревая, приводить в состояние кипения (жидкость). Варить масло.
| ... Статья полностью

ВАРИ́ТЬСЯ, варись, варишься (варишься устар.), несов. (к свариться). страд. к варить. Суп варится.
• Вариться в собственном соку (разг. ... Статья полностью

ВА́РКА, варки, мн. нет, жен. Действие по гл. варить. Варка обеда. Варка железа.

ВА́РКИЙ, варкая, варкое; варок, варка, варко (спец.). Хорошо варящий, дающий много жару. Варкая печь.
| Легко, хорошо варящийся. Варкая говядина.

ВАРНА́К, варнака, муж. (обл.). Бежавший с каторги.
| Каторжник.
| Бранное слово.

ВА́РНИЦА, варница, жен. (спец.).
1. Заведение для добывания соли путем вываривания из соляных источников, озер и т.п.; то же, что солеварня.
2. Большая железная сковорода, в которой в солеварне вываривается соль из соляного раствора.

ВА́РОЧНЫЙ, варочная, варочное (обл. тех.). прил. к варка.

ВАРШАВЯ́НКА (В прописное), Варшавянки, мн. нет, жен. Название польской революционной песни ("Вихри враждебные веют над нами"), широко распространенной в России в начале 20 века.

ВАРЬИ́РОВАТЬ и (устар.) вариировать, варьирую, варьируешь, несов., что (от лат. varius — различный) (книж.).
1. ... Статья полностью

ВАРЬИ́РОВАТЬСЯ и (устар.) вариироваться, варьируюсь, варьируешься, несов. (книж.).
1. Видоизменяться.
2. страд. к варьировать.

ВАРЬЯ́НТ, варьянта, муж. см. вариант.

ВАРЬЯ́ЦИЯ, варьяции, жен. см. вариация.

ВАРЯ́ГИ, варягов, ед. варяг, варяга, муж. Название норманского племени, из среды которого, по летописному рассказу, происходили первые русские князья (ист.). Призвание варягов.
| перен. ... Статья полностью

ВАРЯ́ЖСКИЙ, варяжская, варяжское (ист.). прил. к варяги.

ВАС. род., вин. и пред. от вы.

ВАСИЛЁК, василька, муж. Светло-синий полевой цветок, сорняк, растущий во ржи и других злаках.

ВАСИЛИ́СК, василиска, муж. (греч. basilisks).
1. Сказочное животное в виде змея (книж. устар.).
2. Род южноамериканской ящерицы (зоол.).

ВАСИЛЬКО́ВЫЙ, васильковая, васильковое. прил. к василек. Васильковый стебель.
| Цвета василька, светло-синий. Васильковое платье.

ВАСИСДА́С, васисдаса, муж. (франц. visages от нем. was ist Das? — что это такое?) (устар.). Небольшая форточка в двери или в окне. «И хлебник, немец аккуратный, в бумажном колпаке, не раз уж отворял свой васисдас.» Пушкин. «Сидела сама у васисдаса и продавала билеты.» Лесков.

ВАССА́Л, вассала, муж. (от кельт. gvas — слуга). В феодальном строе — землевладелец, подчиненный сюзерену и обязанный ему различными повинностями, преим. военными (ист.).
| ... Статья полностью

ВАССА́ЛЬНЫЙ, вассальная, вассальное.
1. прил. к вассал (ист.). Вассальное отношение. Вассальная зависимость.
2. Зависящий от сюзерена (ист. полит. ... Статья полностью

ВА́ТА, ваты, мн. нет, жен. (нем. Watte). Сильно распушенное волокнистое вещество, по большей части из хлопка, употр. в медицине и служащее также теплой подкладкой для одежды и одеял. Гигроскопическая вата. Стерилизованная вата. Пальто на вате.

ВАТА́ГА, ватаги, жен.
1. Толпа, шайка. Итти целой ватагой (разг.).
2. Артель, преим. рыбачья (обл.).
3. У казаков — походный строй колонной (ист. ... Статья полностью

ВАТА́ЖНЫЙ, ватажная, ватажное.
1. прил. к ватага во 2 знач. (обл.). Ватажное судно.
2. Производимый ватагой, в форме ватаги ... Статья полностью

ВА́ТЕР1, ватера, муж. (прост.). То же, что ватерклозет.

ВА́ТЕР2, ватера, мн. ватеры (ватера прост.) муж., и ватер-машина, ватер-машины, жен. (от англ. water — вода) (тех.). Род бумагопрядильной машины. Бумагопрядение производится на ватерах и мюль-машинах.

ВАТЕРКЛОЗЕ́Т, ватерклозета, муж. (англ. water closet, букв. водяной шкаф). Уборная с водопроводным приспособлением для промывки судна.
| Отхожее место.

ВАТЕРКЛОЗЕ́ТНЫЙ, ватерклозетная, ватерклозетное. прил. к ватерклозет.

ВАТЕРЛИ́НИЯ, ватерлинии, жен. (голл. waterlinie) (мор.). Линия по борту, до которой судно погружается в воду.

ВА́ТЕР-МАШИ́НА, ватермашины, жен. см. ватер2.

ВА́ТЕРНЫЙ1, ватерная, ватерное (прост.). прич. к ватер1; ватерклозетный.

ВА́ТЕРНЫЙ2, ватерная, ватерное (тех.). прил. к ватер2. Ватерная машина.

ВАТЕРПА́С, ватерпаса, муж. (голл. waterpass, букв. водяной снаряд) (спец. ... Статья полностью

ВАТЕР-ПО́ЛО, нескл., ср. (англ. waterpolo) (спорт.). Игра в мяч между двумя командами пловцов.

ВАТЕРПРУ́Ф, ватерпруфа, муж. (англ. water-proof — водонепроницаемый) (устар.). Непромокаемое пальто.
| Женское летнее пальто.

ВА́ТЕРЩИЦА, ватерщицы, жен. (спец.). Работница-текстильщица на ватерной машине.

ВАТИ́Н, ватина, мн. нет, муж. (франц. ouatine от ouate — вата). Трикотажная ткань редкого плетения с большим начесом, идущая на подкладку в теплой одежде. Пальто на ватине.

ВА́ТКА, ватки, жен. (разг.).
1. ласк. к вата.
2. Кусочек ваты.

ВА́ТНЫЙ, ватная, ватное. прил. к вата. Ватный тампон.
| Сделанный на вате. Ватное одеяло. Ватное пальто.

ВАТРУ́ШЕЧНЫЙ [шешн], ватрушечная, ватрушечное. прил. к ватрушка. Ватрушечное тесто.

ВАТРУ́ШКА (или вотрушка), ватрушки, жен. Толстая лепешка с загнутыми краями и с покрытой творогом серединой.

ВАТТ, ватта, муж. см. уатт.

ВА́ФЕЛЬНИК, вафельника, муж. (разг.). То же, что вафельщик.

ВА́ФЕЛЬНИЦА, вафельницы, жен.
1. Прибор для изготовления вафель.
2. неправ. вместо вафельщица.

ВА́ФЕЛЬНЫЙ, вафельная, вафельное. прил. к вафля. Вафельная форма.

ВА́ФЕЛЬЩИК, вафельщика, муж. Тот, кто изготовляет или продает вафли.

ВА́ФЕЛЬЩИЦА (вафельница неправ.), вафельщицы. женск. к вафельщик.

ВА́ФЛЯ, вафли, род. мн. вафель, жен. (нем. Waffel). Тонкое сухое печенье из муки на сливках и яйцах с клетчатым оттиском на поверхности.

ВАХЛА́К, вахлака, муж. (разг. бран.). Человек неряшливого вида.
| Невоспитанный, грубоватый, неповоротливый человек.

ВА́ХМИСТР, вахмистра, муж. (нем. Wachmeister) (воен. дорев.). Унтер-офицер кавалерии.

ВА́ХТА, вахты, жен. (нем. Wacht) (мор.). Очередная работа, дежурство части судового экипажа в военном и торговом флоте. Стоять на вахте.
| Состав смены, несущей дежурство. Я из второй вахты.

ВА́ХТЕННЫЙ, вахтенная, вахтенное (мор.).
1. прил. к вахта. Вахтенный начальник.
2. в знач. сущ. вахтенный, вахтенного, муж. Караульный на военном судне.

ВА́ХТЕР, вахтера, муж. (нем. Wachter) (устар.). Старший сторож в учреждении.

ВА́ХТЕРСКИЙ, вахтерская, вахтерское (устар.). прил. к вахтер.

ВАХТПАРА́Д, вахтпарада, муж. (нем. Wachtparade) (офиц. дорев.). Военный церемониал при смене караула.

ВАШ, вашего, жен. ваша, вашей, срн. ваше, вашего, мн. ваши, ваших.
1. мест. притяж. к вы.
| ... Статья полностью

ВА́ШГЕРД, вашгерда, муж. (нем. Waschherd) (тех.). Аппарат для промывки руд.

ВАЯ́НИЕ, ваяния, мн. нет, ср. (книж. устар.).
1. Искусство ваять, скульптура. Школа живописи и ваяния.
2. Действие по гл. ваять.

ВАЯ́ТЕЛЬ, ваятеля, муж. (книж. устар.). Художник, занимающийся ваянием, скульптор.

ВАЯ́ТЬ, ваяю, ваяешь, несов. (к изваять), что (книж. устар.). Создавать художественные произведения в форме лепных, резных изображений. Скульптор ваяет бюст Наполеона.

ВАЯ́ТЬСЯ, ваяюсь, ваяешься, несов. (книж. устар.). страд. к ваять.

ВБЕГА́ТЬ, вбегаю, вбегаешь, несов. (к вбежать). Вступать, проникать куда-нибудь бегом. В комнату вбегает испуганная женщина.

ВБЕГУ́, вбежишь, вбегут. буд. от вбежать.

ВБЕЖА́ТЬ, вбегу, вбежишь, вбегут. совер. к вбегать.

ВБЕЙ. повел. от вбить.

ВБЕРУ́, вберусь, вберёшь, вберешься. буд. от вобрать, вобраться.

ВБИВА́ТЬ, вбиваю, вбиваешь. несов. к вбить.

ВБИВА́ТЬСЯ, вбиваюсь, вбиваешься, несов. страд. к вбивать.

ВБИ́ВКА, вбивки, жен. (спец.). Действие по гл. вбивать. Вбивка гвоздей.

ВБИРА́ТЬ, вбираю, вбираешь, несов. (к вобрать), что. Постепенно принимать внутрь себя (воздух или воду), втягивать, всасывать, впитывать.
| перен. Воспринимать (книж. ... Статья полностью

ВБИРА́ТЬСЯ, вбираюсь, вбираешься, несов. (к вобраться).
1. Постепенно впитываться, всасываться, втягиваться внутрь. Вода вбирается губкой.
2. страд. к вбирать (книж.). Впечатления жадно вбирались мною.

ВБИТЬ, вобью, вобьёшь, повел. вбей, совер. (к вбивать), что. Ударами заставить войти внутрь, вколотить.
| Загнать ударом (спорт.). Вбить мяч в голл. ... Статья полностью

ВБЛИЗИ́, нареч. На малом расстоянии, невдалеке. Вблизи лежала маленькая деревушка. Вблизи от города. Дальнозоркий вблизи хуже видит.

ВБОК, нареч. В сторону. «Телега раскатилась: коня толкает в зад, коня кидает вбок.» Крылов.

ВБРА́СЫВАТЬ, вбрасываю, вбрасываешь. несов. к вбросать и к вбросить.

ВБРА́СЫВАТЬСЯ, вбрасываюсь, вбрасываешься, несов. страд. к вбрасывать.

ВБРОД, нареч. (обычно при гл. перейти, переходить). Идя по дну реки (в мелком месте); ант. вплавь (срн. брод во 2 знач. ... Статья полностью

ВБРО́САННЫЙ, вбросанная, вбросанное; вбросан, вбросана, вбросано (прост.). прич. страд. прош. от вбросать.

ВБРОСА́ТЬ, вбросаю, вбросаешь, совер. (к вбрасывать), что (прост.). Вбросить в несколько приемов. В какие-нибудь полчаса он вбросал дрова в сарай.

ВБРО́СИТЬ, вброшу, вбросишь, совер. (к вбрасывать), что. Бросить внутрь. Поспешно вбросить белье в комод.

ВБРО́ШЕННЫЙ, вброшенная, вброшенное; вброшен, вброшена, вброшено. прич. страд. прош. от вбросить.

ВБРО́ШУ, вбросишь. буд. от вбросить.

ВБУ́ХАТЬ, вбухаю, вбухаешь, совер. (к вбухивать), что (прост.). Сразу в большом количестве влить, ввалить, вложить. Он вбухал в печенье весь сахарный песок из мешка. В это дело фирма вбухала весь свой капитал.

ВБУ́ХАТЬСЯ, вбухаюсь, вбухаешься, совер. (к вбухиваться) (прост.). Ввалиться во что-либо, упасть всей тяжестью. Вбухаться в лужу.

ВБУ́ХИВАТЬ, вбухиваю, вбухиваешь (прост.). несов. к вбухать и к вбухнуть.

ВБУ́ХИВАТЬСЯ, вбухиваюсь, вбухиваешься, несов. (прост.).
1. несов. к вбухаться и к вбухнуться.
2. страд. к вбухивать.

ВБУ́ХНУТЬ, вбухну, вбухнешь, совер. (к вбухивать) (прост.).
1. (прош. вбухнул). однокр. к вбухать.
2. ... Статья полностью

ВБУ́ХНУТЬСЯ, вбухнусь, вбухнешься, совер. (к вбухиваться) (прост.). То же, что вбухаться.

ВВА́ЛЕННЫЙ, вваленная, вваленное; ввален, ввалена, ввалено. прич. страд. прош. от ввалить.

ВВА́ЛИВАТЬ, вваливаю, вваливаешь.
1. несов. к ввалить.
2. повел. вваливай употр. в том же знач., что вали! валяй! (прост. фам.).

ВВА́ЛИВАТЬСЯ, вваливаюсь, вваливаешься, несов.
1. несов. к ввалиться.
2. страд. к вваливать (см. ввалить в 1 знач.).

ВВАЛИ́ТЬ, ввалю, ввалишь, совер. (к вваливать).
1. кого-что во что. Бросить, кинуть (что-нибудь громоздкое, грузное). Ввалить щебень в яму.
2. кому-чему. Надавать ударов, поколотить (прост.). Ввалить кому-нибудь в спину.

ВВАЛИ́ТЬСЯ, ввалюсь, ввалишься, совер. (к вваливаться).
1. Упасть, ввергнуться во что-нибудь (разг.). Ввалить в яму.
2. Глубоко осесть, стать впалым. У больного ввалились глаза. Ввалившиеся щеки.
3. ... Статья полностью

ВВЕДЕ́НИЕ, введения, ср.
1. только ед. Действие по гл. ввести и вводить (книж. ... Статья полностью

ВВЕДЁННЫЙ, введенная, введенное; введён, введена, введено. прич. страд. прош. от ввести.

ВВЕДУ́, введусь, введёшь, введёшься. буд. от ввести, ввестись.

ВВЕЗТИ́, ввезу, ввезёшь, прош. ввёз, ввезла. совер. к ввозить.

ВВЕЙ. повел. от ввить.

ВВЕК, нареч. (только при отриц.) (разг.). Никогда. Я ввек не забуду. «- Суд наедет, отвечай-ка! С ним я ввек не разберусь.» Пушкин.

ВВЁЛ, ввелся, ввела, ввеласъ. прош. от ввести, ввестись.

ВВЕРГА́ТЬ, ввергаю, ввергаешь, несов. (к ввергнуть), кого-что во что (книж. устар.). Насильно заключить. Ввергать в темницу.
| Доводить до какого-нибудь состояния. Ввергать в печаль. Ввергать в скорбь.

ВВЕРГА́ТЬСЯ, ввергаюсь, ввергаешься, несов. (книж. устар.). страд. к ввергать.

ВВЕ́РГНУТЬ, ввергну, ввергнешь, прош. вверг, ввергла, и ввергнул (книж. устар.). совер. к ввергать.

ВВЕ́РЕННЫЙ, вверенная, вверенное; вверен, вверена, вверено. прич. страд. прош. от вверить.
| Находящийся в ведении, в управлении кого-нибудь (офиц.). Вверенное мне учреждение.

ВВЕРЖЕ́НИЕ, ввержения, мн. нет, ср. (книж. устар.). Действие по гл. ввергать.

ВВЕ́РЖЕННЫЙ, вверженная, вверженное; ввержен, ввержена, ввержено (книж. устар.). прич. страд. прош. от ввергнуть.

ВВЕ́РЗИТЬСЯ (1 л. не употр.), вверзишься, совер. (разг. вульг.). Ввалиться, попасть во что-нибудь грязное, неприятное. Вверзиться в грязь.

ВВЕ́РИТЬ, вверю, вверишь, совер. (к вверять), кого-что (книж.). Отдать в распоряжении, поручить в силу личного доверия. Вверить тайну другу. Вверить какое-нибудь дело кому-нибудь.

ВВЕ́РИТЬСЯ, вверюсь, вверишься, совер. (к вверяться) (книж.). В силу личного доверия предоставить себя в распоряжение кого-нибудь; всецело положиться на кого-нибудь.

ВВЁРНУТЫЙ, ввернутая, ввернутое; ввернут, ввернута, ввернуто. прич. страд. прош. от ввернуть.

ВВЕРНУ́ТЬ, вверну, ввернёшь, совер. (к ввертывать), что.
1. Ввинтить, вставить. Ввернуть штопор в пробку.
2. Вставить, вклеить в беседу (слово; разг. фам.). Ввернуть словечко. Ввернуть замечание.

ВВЁРСТАННЫЙ, вверстанная, вверстанное; вверстан, вверстана, вверстано (тип.). прич. страд. прош. от вверстать.

ВВЕРСТА́ТЬ, вверстаю, вверстаешь, совер. (к вверстывать), что (тип.). Вставить в вёрстку.

ВВЁРСТЫВАТЬ, вверстываю, вверстываешь (тип.). несов. к вверстать.

ВВЁРСТЫВАТЬСЯ, вверстываюсь, вверстываешься, несов. (тип.). страд. к вверстывать.

ВВЕРТЕ́ТЬ, вверчу, ввертишь, совер. (к ввертывать), что (разг.). Вертя некоторое время, ввинтить, вставить. Ввертеть электрическую лампочку.

ВВЁРТЫВАТЬ, ввертываю, ввертываешь (разг.). несов. к ввернуть и к ввертеть.

ВВЁРТЫВАТЬСЯ, ввертываюсь, ввертываешься, несов. (разг.). страд. к ввертывать.

ВВЕРХ, нареч.
1. На высоту, в более высокое место.
2. По направлению к истоку, к верховью. Вверх по реке.
• Вверх дном (разг.) — говорится о крайнем беспорядке. Всё вверх дном пошло.

ВВЕРХУ́, нареч. На высоте, в верхней части. Вверху над головой несется аэроплан.

ВВЕ́РЧЕННЫЙ, вверченная, вверченное; вверчен, вверчена, вверчено (разг.). прич. страд. прош. от ввертеть.

ВВЕРЧУ́, ввертишь. буд. от ввертеть.

ВВЕРЯ́ТЬ, вверяю, вверяешь (книж.). несов. к вверить.

ВВЕРЯ́ТЬСЯ, вверяюсь, вверяешься, несов. (книж.).
1. несов. к ввериться.
2. страд. к вверять.

ВВЕСТИ́, введу, введёшь, прош. ввёл, ввела; ввёдший. совер. к вводить.

ВВЕСТИ́СЬ, введусь, введёшься, прош. ввёлся, ввелась; введшийся. совер. к вводиться. Ввестись в права наследства.

ВВЕЧЕРУ́, нареч. (устар.) Вечером. «Яд каплет сквозь его (анчара) кору, к полудню растопясь от зною, и застывает ввечеру густой прозрачною смолою.» Пушкин.

ВВИВА́ТЬ, ввиваю, ввиваешь. несов. к ввить.

ВВИВА́ТЬСЯ, ввиваюсь, ввиваешься, несов. страд. к ввивать.

ВВИДУ́, предлог с род. (не смешивать с предл. в виду, см. вид). По причине, принимая во внимание (что-нибудь предстоящее). Ввиду (предстоящих) морозов надо запасаться дровами. (употр. ... Статья полностью

ВВИНТИ́ТЬ, ввинчу, ввинтишь, совер. (к ввинчивать), что во что. Круговым вращением ввести и закрепить внутри чего-нибудь. Ввинтить винт во что-нибудь. Ввинтить штопор в пробку.

ВВИ́НЧЕННЫЙ, ввинченная, ввинченное; ввинчен, ввинчена, ввинчено. прич. страд. прош. от ввинтить.

ВВИ́НЧИВАТЬ, ввинчиваю, ввинчиваешь. несов. к ввинтить.

ВВИ́НЧИВАТЬСЯ, ввинчиваюсь, ввинчиваешься, несов. страд. к ввинчивать.

ВВИНЧУ́, ввинтишь. буд. от ввинтить.

ВВИТО́Й, ввитая, ввитое, и ВВИТЫЙ, ввитая, ввитое; ввит, ввита, ввито. прич. страд. прош. от ввить.

ВВИ́ТЫЙ, см. ввитой.

ВВИТЬ, вовью, вовьёшь, повел. ввей, прош. ввил, ввила, ввило, что во что. Вплести посредством витья. В шнурок ввита золотая нить.

ВВОД, ввода, муж. (спец.).
1. Действие по гл. Вводить. Вводить судна в гавань. Вводить во владение.
2. Место или приспособление, через которое или которым что-нибудь вводят. У вас нет ввода, поэтому телефон нельзя поставить.

ВВОДИ́ТЬ, ввожу, вводишь, несов. (к ввести).
1. кого-что во что. Приводить внутрь чего-нибудь, заставлять проникнуть. Вводить войска в город, в крепость. Вводить судно в гавань. Вводить зонд в желудок.
| ... Статья полностью

ВВОДИ́ТЬСЯ, ввожусь, вводишься, несов. страд. к вводить.

ВВО́ДНЫЙ, вводная, вводное.
1. Служащий вводом во что-нибудь, свидетельствующий о вводе. Вводный лист (о вводе во владение). Вводный тон (в музыке — предшествующий непосредственно основному тону).
2. Вступительный, являющийся введением во что-нибудь. Вводная статья.
• ... Статья полностью

ВВОЖУ́, ввожусь, ввозишь, ввозишься. наст. от ввозить, ввозиться.

ВВОЗ, ввоза, мн. нет, муж.
1. Действие по гл. ввозить. Ввоз машин из-за границы.
2. Совокупность товаров, ввозимых из-за границы, импорт (экон.). В Англии главный предмет ввоза — продовольствие.

ВВОЗИ́ТЬ, ввожу, ввозишь, несов. (к ввезти), кого-что. Возить внутрь чего-нибудь; возя, доставлять куда-нибудь, импортировать. Ввозить в город муку. Англия ввозит хлеб и вывозит машины.

ВВОЗИ́ТЬСЯ, ввожусь, ввозишься, несов. страд. к ввозить. В Англию хлеб ввозится из-за границы.

ВВО́ЗНЫЙ, ввозная, ввозное (экон.). прил. к ввоз во 2 знач. Ввозной товар. Ввозная пошлина.

ВВОЛА́КИВАТЬ, вволакиваю, вволакиваешь (прост.). несов. к вволочь.

ВВОЛА́КИВАТЬСЯ, вволакиваюсь, вволакиваешься, несов. (прост.). страд. к вволакивать.

ВВОЛО́К, вволокла. прош. от вволочь.

ВВОЛОКУ́, вволочёшь, вволокут. буд. от вволочь.

ВВОЛО́ЧЬ, вволоку, вволочёшь, вволокут, прош. вволок, вволокла, совер. (к вволакивать), что (прост.). Волоча, втащить.

ВВО́ЛЮ, нареч. (разг.). Сколько хочется, много. Нагуляться вволю. «Али я тебя не холю, али ешь овса не вволю.» Пушкин.

ВВО́СЬМЕРО, нареч. В восемь раз. Ввосьмеро меньше. Ввосьмеро больше,.
| В восемь раз больше (разг.). Взять чего-нибудь ввосьмеро.

ВВОСЬМЕРО́М, нареч. (разг.). В числе восьми человек. Мы эту работу сделали ввосьмером.

В-ВОСЬМЫ́Х, вводное слово. употр. при перечислении для обозначения восьмого пункта.

ВВЫСЬ, нареч. (книж.). В высоту, вверх. Птица стрелою взвилась ввысь.

ВВЯЖУ́, ввяжусь, ввяжешь, ввяжешься. буд. от ввязать, ввязаться.

ВВЯ́ЗАННЫЙ, ввязанная, ввязанное; ввязан, ввязана, ввязано. прич. страд. прош. от ввязать.

ВВЯЗА́ТЬ, ввяжу, ввяжешь, совер. (к ввязывать).
1. что. Вплести вязкою. Ввязать цветную полоску в чулок.
2. перен., кого-что. Вовлечь, впутать (разг. ... Статья полностью

ВВЯЗА́ТЬСЯ, ввяжусь, ввяжешься, несов. (к ввязываться) (разг. фам.). Впутаться, вмешаться. Ввязаться в разговор. Жалею, что ввязался в эту историю.
• ... Статья полностью

ВВЯ́ЗЫВАТЬ, ввязываю, ввязываешь. несов. к ввязать.

ВВЯ́ЗЫВАТЬСЯ, ввязываюсь, ввязываешься, несов.
1. несов. к ввязаться (разг. фам.).
2. страд. к ввязывать.

ВГИБ, вгиба, муж. Вогнутое, вогнувшееся место.

ВГИБА́ТЬ, вгибаю, вгибаешь. несов. к вогнуть.

ВГИБА́ТЬСЯ, вгибаюсь, вгибаешься, несов.
1. несов. к вогнуться.
2. страд. к вгибать.

ВГЛУБЬ, нареч.
1. Далеко вниз. Измерили озеро вглубь.
2. Далеко внутрь. Итти вглубь леса.

ВГЛЯДЕ́ТЬСЯ, вгляжусь, вглядишься, совер. (к вглядываться), в кого-что. Пристально глядя, рассмотреть кого-что-нибудь, всмотреться. Вгляделся в прохожего и узнал в нем своего старого знакомого.
| Долго, часто рассматривая, привыкнуть; то же, что ... Статья полностью

ВГЛЯ́ДЫВАТЬСЯ, вглядываюсь, вглядываешься. несов. к вглядеться.

ВГЛЯЖУ́СЬ, вглядишься. буд. от вглядеться.

ВГНЕЗДИ́ТЬСЯ (1 л. не употр.), вгнездишься, совер., в кого-что (книж.). Проникнуть, запасть глубоко, прочно засесть. Тревожные мысли вгнездились в меня и не давали покоя.

ВГОЛОВА́Х. см. голова.

ВГОНЮ́, вгонишь. буд. от вогнать.

ВГОНЯ́ТЬ, вгоняю, вгоняешь, несов. (к вогнать).
1. кого-что. Гнать внутрь. Вгонять кур во двор.
| что. Вколачивать, вбивать (прост.). Вгонять гвоздь в доску.
2. что. ... Статья полностью

ВГОНЯ́ТЬСЯ, вгоняюсь, вгоняешься, несов. страд. к вгонять.

ВГРЫЗА́ТЬСЯ, вгрызаюсь, вгрызаешься (разг.). несов. к вгрызться.

ВГРЫ́ЗТЬСЯ, вгрызусь, вгрызёшься, совер. (к вгрызаться) (разг.). Зубами въесться, вцепиться в кого-что-нибудь (о животных). Собаки вгрызлись друг в друга.

ВГУСТУ́Ю, нареч. (обл.). То же, что вкрутую.

ВДАВА́ТЬСЯ, вдаюсь, вдаёшься, вдаваясь, повел. вдавайся. несов. к вдаться.

ВДАВИ́ТЬ, вдавлю, вдавишь, совер. (к вдавливать), что. Давя, втиснуть, вжать внутрь. Вдавить пробку в бутылку.
| Давлением сделать углубление в чем-нибудь.

ВДАВИ́ТЬСЯ, вдавлюсь, вдавишься, совер. (к вдавливаться). Давлением войти, втиснуться внутрь.

ВДА́ВЛЕННЫЙ, вдавленная, вдавленное; вдавлен, вдавлена, вдавлено. прич. страд. прош. от вдавить; втиснутый, уходящий в углубление.

ВДА́ВЛИВАТЬ, вдавливаю, вдавливаешь. несов. к вдавить.

ВДА́ВЛИВАТЬСЯ, вдавливаюсь, вдавливаешься, несов.
1. несов. к вдавиться.
2. страд. к вдавливать.

ВДАДИ́МСЯ, вдадитесь, вдадутся. мн. буд. от вдаться.

ВДА́ЛБЛИВАТЬ, вдалбливаю, вдалбливаешь (прост.). несов. к вдолбить.

ВДА́ЛБЛИВАТЬСЯ, вдалбливаюсь, вдалбливаешься, несов. (прост.). страд. к вдалбливать.

ВДАЛЕКЕ́, нареч. На далеком расстоянии, вдали. Вдалеке виднелись окопы неприятеля. Станция расположена вдалеке от города.

ВДАЛИ́, нареч. На далеком расстоянии, далеко от кого-чего-нибудь. Вдали чернел лес. Вдали от города. Вдали от матери ребенок тосковал.

ВДАЛЬ, нареч. В далекое пространство, на далекое расстояние, в отдаленное место. Глядеть вдаль. «Ах, тот скажи любви конец, кто на три года вдаль уедет.» Грибоедов. «Под носом глаза кротовы зорки, да вдаль не видят ничего.» Крылов.

ВДА́МСЯ, вдашься, вдастся. ед. буд. от вдаться.

ВДА́РИТЬ, вдарю, вдаришь, совер., кого-что или кому-чему (прост. обл.). Нанести удар кому-нибудь (в драке). Мальчишка вдарил девочку (или девочке) по спине и удрал.

ВДА́СТСЯ. см. вдаться.

ВДА́ТЬСЯ, вдамся, вдашься, вдастся, вдадимся, вдадитесь, вдадутся, повел. вдайся, прош. вдался, вдалась. совер. (к вдаваться), во что ... Статья полностью

ВДА́ШЬСЯ. см. вдаться.

ВДВИГА́ТЬ, вдвигаю, вдвигаешь. несов. к вдвинуть.

ВДВИГА́ТЬСЯ, вдвигаюсь, вдвигаешься, несов.
1. несов. к вдвинуться.
2. Иметь свойство быть вдвигаемым во что-нибудь.
3. страд. к вдвигать.

ВДВИЖНО́Й, вдвижная, вдвижное (спец.). Такой, что можно вдвинуть и выдвинуть; то же, что выдвижной.

ВДВИ́НУТЬ, вдвину, вдвинешь, совер. (к вдвигать.), что во что. Двинув, направить внутрь, вставить. Вдвинуть ящик в стол.

ВДВИ́НУТЬСЯ, вдвинусь, вдвинешься, совер. (к вдвигаться). Войти, вставиться внутрь чего-нибудь.

ВДВО́Е, нареч.
1. В два раза (при количественном сравнении). Вдвое больше. Вдвое меньше. «Благодарю вас за билет, а за старанье вдвое.» Грибоедов.
2. В два ряда, в две половинки (разг.). Сложить вдвое лист бумаги.

ВДВОЁМ, нареч. В числе двух лиц; один с другим, вместе с кем-нибудь другим. Итти вдвоем. Игра вдвоем. Вдвоем веселее. Мы всю работу сделали вдвоем с товарищем.

ВДВОЙНЕ́, нареч. В двойном количестве, вдвое больше. Пришлось платить вдвойне.
| перен. Особенно, сугубо (книж.). Он вдвойне неправ.

ВДЕВА́ЛЬНЫЙ, вдевальная, вдевальное (спец.). Предназначенный для вдевания. Вдевальная игла.

ВДЕВА́НИЕ, вдевания, мн. нет, ср. Действие по гл. вдевать.

ВДЕВА́ТЬ, вдеваю, вдеваешь. несов. к вдеть.

ВДЕВА́ТЬСЯ, вдеваюсь, вдеваешься, несов.
1. несов. к вдеться.
2. страд. к вдевать. Нитка вдевается в иголку.

ВДЕ́ВЯТЕРО, нареч. В девять раз. Вдевятеро больше. Вдевятеро меньше.
| В девять раз больше (разг.). Взять чего-нибудь вдевятеро.

ВДЕВЯТЕРО́М, нареч. В количестве девяти лиц.

В-ДЕВЯ́ТЫХ, вводное слово. употр. при перечислении для обозначения девятого пункта.

ВДЁЖКА и (прост. вздёжка, вздежки, жен. (спец.).
1. Игла, которой вдевают, продевают шнурок или тесемку в рубец для стягивания материи; продержка.
2. Самый шнурок или тесемка, вдетые с этой целью.

ВДЕ́ЛАТЬ, вделаю, вделаешь, совер. (к вделывать), что во что. Закрепить одну вещь внутри другой, вставить внутрь. Вделать камень в кольцо. Вделать несгораемый шкаф в стену.

ВДЕ́ЛЫВАТЬ, вделываю, вделываешь. несов. к вделать.

ВДЕ́ЛЫВАТЬСЯ, вделываюсь, вделываешься, несов. страд. к вделывать.

ВДЕ́НУ, вденусь, вденешь, вденешься. буд. от вдеть, вдеться.

ВДЁРГИВАТЬ, вдергиваю, вдергиваешь (разг.). несов. к вдернуть.

ВДЁРГИВАТЬСЯ, вдергиваюсь, вдергиваешься, несов. (разг.). страд. к вдергивать.

ВДЁРЖКА, вдержки, жен. (спец.).
1. То, чем вдергивают; то же, что вдежка (в 1 знач.), продержка.
2. Действие по гл. вдернуть-вдергивать.

ВДЁРНУТЬ, вдерну, вдернешь, совер. (к вдергивать), что во что (разг.). Дергая, вдеть, втащить внутрь, вставить. Вдернуть нитку в иглу.

ВДЕ́СЯТЕРО, нареч. (разг.). В десять раз. Вдесятеро больше. Вдесятеро меньше.
| В десять раз больше (разг.). Взять чего-нибудь вдесятеро.

ВДЕСЯТЕРО́М, нареч. В числе десяти человек.

В-ДЕСЯ́ТЫХ, вводное слово. употр. при перечислении для обозначения десятого пункта.

ВДЕ́ТЫЙ, вдетая, вдетое; вдет, вдета, вдето. прич. страд. прош. от вдеть.

ВДЕТЬ, вдену, вденешь, повел. вдень, совер. (к вдевать), что во что. Просунуть, вставить в узкое отверстие. Вдеть нитку в иглу. «Смело вденешь ногу в стремя.» Лермонтов.

ВДЕ́ТЬСЯ, вденусь, вденешься, повел. вденься. совер. (к вдеваться). Вставиться, войти в узкое отверстие. Нитка вделась в иголку.

ВДОБА́ВОК, нареч. (разг.). Кроме того, сверх всего, в придачу, в дополнение. Опоздал на поезд да вдабавок еще билет потерял.

ВДОВА́, вдовы, мн. вдовы, жен. Женщина, не вступившая в брак после смерти мужа.
• Соломенная вдова (перевод нем. Strohwitwe) (разг. шутл. ... Статья полностью

ВДОВЕ́ТЬ, вдовею, вдовеешь, несов. (разг.). Жить вдовою или вдовцом. Она вдовеет третий год.

ВДОВЕ́Ц, вдовца, муж. Мужчина, не вступивший в брак после смерти жены.
• Соломенный вдовец (перевод нем. Strohwitwer) (разг. шутл.) — муж, живущий во временной разлуке с женой.

ВДО́ВИЙ, вдовья, вдовье. Свойственный, принадлежащий вдове. Вдовья участь.
| Предназначенный для вдов. Вдовий дом (название дорев. учреждения — богадельни для вдов).

ВДОВИ́ЦА, вдовицы, жен. (книж. устар.). Вдова.

ВДО́ВОЛЬ, нареч. (разг.).
1. До полного удовлетворения. Вдоволь наелся.
2. в знач. сказуемого. В изобилии, вполне достаточно. У нас всего вдоволь.

ВДОВСТВО́, вдовства, мн. нет, ср. (книж.). Состояние вдовца или вдовы.

ВДО́ВСТВОВАТЬ, вдовствую, вдовствуешь, несов. (книж. устар.). Быть вдовым, вдовою. Вдовствующая императрица (офиц. дорев.).

ВДО́ВУШКА, вдовушки, жен. (разг.). уменьш.-ласк. к вдова. Молоденькая вдовушка.

ВДО́ВЫЙ, вдовая, вдовое; вдов, вдова, вдово. Являющийся (являющаяся) вдовцом (вдовой). Свободен, вдов. «Себе я господин.» Грибоедов.

ВДОГА́Д. Только с отриц., см. невдогад.

ВДОГО́Н, нареч. (прост.). Вдогонку.

ВДОГО́НКУ, нареч. (разг.). Вслед за убегающим, водящим (при глаголах движения). Пуститься за кем-нибудь вдогонку. Пустить слово вдогонку.

ВДОЛБЁЖКУ. см. долбежка.

ВДОЛБИ́ТЬ, вдолблю, вдолбишь, совер. (к вдалбливать), что (разг.). С усилием, долго объясняя, втолковать, заставить усвоить что-нибудь. Вдолбить в голову правила грамотности. Я еле вдолбил этому тупице, что нельзя так трепать книгу.

ВДО́ЛБЛЕННЫЙ, вдолбленная, вдолбленное; вдолблён, вдолблена, вдолблено (разг.). прич. страд. прош. от вдолбить.

ВДОЛЬ
1. предлог в соединении с "по" с дат. или без него с род. По направлению длины чего-нибудь. Вдоль стены стоят книжные полки. Итти вдоль берега. Вдоль по берегу.
2. Тоже в знач. ... Статья полностью

ВДОМЁК. Только с отриц., см. невдомек.

ВДО́СТАЛЬ, нареч.
1. То же, что вдоволь (прост.). Всего у них было вдоволь.
2. Без остатка, совершенно (устар.).

ВДОХ, вдоха, муж. (разг.). То же, что вдыхание.

ВДОХНОВЕ́НИЕ, вдохновения, ср. (книж.). Творческое одушевление, состояние творческого подъема. «Не часто к нам слетает вдохновенье.» Дельвиг. «Вдохновение нужно в геометрии, как и в поэзии.» Пушкин.

ВДОХНОВЕ́ННЫЙ, вдохновенная, вдохновенное (книж.). Объятый, проникнутый вдохновением. Вдохновенный поэт. Вдохновенный оратор. Говорить вдохновенно (нареч.).
| Выражающий вдохновение. Вдохновенное лицо. Вдохновенная речь. (первонач. ... Статья полностью

ВДОХНОВИ́ТЕЛЬ, вдохновителя, муж. Тот, кто возбуждает вдохновение, вдохновляет (книж.). А.П.Чехов был вдохновителем Московского Художественного театра. «Вожаки ударных бригад, вдохновители трудового подъема.» Сталин.
| Тот, кто толкает, подстрекает к чему-нибудь злостному. Вдохновитель преступления.

ВДОХНОВИ́ТЕЛЬНИЦА, вдохновительницы (книж. газет.). женск. к вдохновитель.

ВДОХНОВИ́ТЕЛЬНЫЙ, вдохновительная, вдохновительное (книж. устар.). Имеющий свойство возбуждать вдохновение, вдохновляющий. Вдохновительный напиток.

ВДОХНОВИ́ТЬ, вдохновлю, вдохновишь, совер. (к вдохновлять), кого-что (книж.).
1. Пробудить вдохновение в ком-нибудь, воодушевить. Греческая революция вдохновила Байрона.
2. на что. Побудить, подстрекнуть к какому-нибудь действию. Вдохновить кого-нибудь на преступление, на подвиг.

ВДОХНОВИ́ТЬСЯ, вдохновлюсь, вдохновишься, совер. (к вдохновляться) (книж.). Почувствовать вдохновение, воодушевление. Поэт вдохновился и стал импровизировать стихи.

ВДОХНОВЛЁННЫЙ, вдохновленная, вдохновленное; вдохновлён, вдохновлена, вдохновлено (книж.). прич. страд. прош. от вдохновить.

ВДОХНОВЛЯ́ТЬ, вдохновляю, вдохновляешь (книж.). несов. к вдохновить.

ВДОХНОВЛЯ́ТЬСЯ, вдохновляюсь, вдохновляешься, несов. (книж.).
1. несов. к вдохновиться.
2. страд. к вдохновлять.

ВДОХНУ́ТЬ, вдохну, вдохнёшь, совер. (к вдыхать), что во что. Вобрать внутрь дыханием. «Мне было весело вдыхать в мою измученную грудь ночную свежесть тех лесов.» Лермонтов.
| что в кого-что. ... Статья полностью

ВДРЕ́БЕЗГИ, нареч. (разг.).
1. На мелкие части, кусочки. Разбить, разбиться вдребезги.
2. В сочетании с выражениями, означающими опьянение — окончательно, до потери сознания (фам. ... Статья полностью

ВДРУГ, нареч. Неожиданно, внезапно.
• Всё вдруг, все вдруг (разг.) — разом, всё или все вместе. Подходите по очереди, не все вдруг. Всё вдруг истратил.

ВДРЫЗГ, нареч. (прост.). Так, что потекло, так что полетели брызги (в выражениях, означающих порчу, разрушение чего-нибудь, заключающего в себе жидкость). Миска со щами разбилась вдрызг. Кулаком разбил ему вдрызг лицо.
| Окончательно, до потери сознания (с выражениями, означающими опьянение). Вдрызг пьян. Напился вдрызг.

ВДУВА́НИЕ, вдувания, ср. Действие по гл. вдувать.
| Искусственное впускание газа, преим. азота, в полость плевры с целью сжатия больного легкого (мед.).

ВДУВА́ТЬ, вдуваю, вдуваешь, несов. (к вдунуть и к вдуть), что во что. Дуя, впускать. Вдувать воздух в резиновый мяч.

ВДУВА́ТЬСЯ, вдуваюсь, вдуваешься, несов. страд. к вдувать.

ВДУ́МАТЬСЯ, вдумаюсь, вдумаешься. несов. (к вдуматься), во что. Внимательно обдумать что-нибудь, вникнуть, углубиться во что-нибудь. Вдуматься в смысл чего-нибудь.

ВДУ́МЧИВОСТЬ, вдумчивости. мн. нет, жен. Склонность, способность сосредоточенно мыслить, глубоко вникать.

ВДУ́МЧИВЫЙ, вдумчивая, вдумчивое; вдумчив, вдумчива, вдумчиво.
1. Склонный вдумываться, глубоко вникать, сосредоточенно мыслить. Вдумчиво (нареч.) отнестись к чему-нибудь.
2. Выражающий вдумчивость. Вдумчивое лицо.

ВДУ́МЫВАТЬСЯ, вдумываюсь, вдумываешься. несов. к вдуматься.

ВДУ́НУТЬ, вдуну, вдунешь. совер. и однокр. к вдувать.

ВДУТЬ, вдую, вдуешь (прост.). совер. к вдувать.

ВДЫХА́НИЕ, вдыхания, мн. нет, ср. (книж.). Действие по гл. вдыхать.

ВДЫХА́ТЕЛЬНЫЙ, вдыхательная, вдыхательное (книж. спец.). прил. к вдыхание. Вдыхательное движение.

ВДЫХА́ТЬ, вдыхаю, вдыхаешь. несов. к вдохнуть.

ВДЫХА́ТЬСЯ, вдыхаюсь, вдыхаешься, несов. страд. к вдыхать.

ВЕ. То же, что "вэ".

ВЕГЕТАРИА́НЕЦ, вегетарианца, муж.
1. Тот, кто не ест мяса, питаясь только растительной пищей: последователь вегетарианства.
2. перен. Противник насилия в политической борьбе (неол. ирон.). Социал-вегетарианец.

ВЕГЕТАРИА́НКА, вегетарианки. женск. к вегетарианец.

ВЕГЕТАРИА́НСКИЙ, вегетарианская, вегетарианское.
1. прил. к вегетарианец и к вегетарианство. Вегетарианское общество. Вегетарианские убеждения.
2. Без мясной пищи. Вегетарианский стол. Вегетарианская столовая.

ВЕГЕТАРИА́НСТВО, вегетарианства, мн. нет, ср. (от ново-лат. vegetarius — растительный). Учение, считающее недопустимым употребление мясной пищи.
| Неупотребление в пищу мяса.

ВЕГЕТАРИА́НСТВОВАТЬ, вегетарианствую, вегетарианствуешь, несов. (разг.). Быть вегетарианцем.

ВЕГЕТАРЬЯ́НЕЦ, ВЕГЕТАРЬЯНСКИ, ВЕГЕТАРЬЯНСТВО. см. вегетарианец, вегетарианский, вегетарианство.

ВЕГЕТАРЬЯ́НСКИ

ВЕГЕТАРЬЯ́НСТВО

ВЕГЕТАТИ́ВНЫЙ, вегетативная, вегетативное (лат. vegetativus) (биол.). Растительный (о росте и размножении организмов). Вегетативная жизнь организма. Вегетативные органы (роста и питания у растений). Вегетативное размножение (то же, что ... Статья полностью

ВЕГЕТАЦИО́ННЫЙ, вегетационная, вегетационное (бот.). прил. к вегетация. Вегетационный опыт (выращивание растений в искусственной среде). Вегетационный период (время, в течение которого растение растет, размножается и т.д.).

ВЕГЕТА́ЦИЯ, вегетации, мн. нет, жен. (лат. vegetatio) (бот.). Произрастание, рост растений.
| Растительность.

ВЕ́ДАТЬ, ведаю, ведаешь, несов.
1. что. Знать, иметь о чем-нибудь сведения (книж. устар.). «Да ведают потомки православных земли родной минувшую судьбу.» Пушкин.
2. что ... Статья полностью

ВЕ́ДАТЬСЯ, ведаюсь, ведаешься, несов. страд. к ведать.

ВЕ́ДЕНИЕ, ведения, мн. нет, ср. (офиц. канц.). Заведывание, распоряжение, управление чем-нибудь. Быть, находиться в ведении кого-чего-нибудь. Принимать в свое ведение. Вне моего ведения.

ВЕДЕ́НИЕ, ведения, мн. нет, ср. (книж., офиц.). Действие по гл. вести в 5 и 6 знач. Ведение бухгалтерских книг. Ведение дела.

...ВЕ́ДЕНИЕ, введения, ср. (книж., науч.). Вторая часть сложных слов со знач.: наука, учение, напр. обществоведение, товароведение, языковедение.

ВЕДЁННЫЙ, веденная, веденное; ведён, ведена, ведено. прич. страд. прош. от вести.

ВЕДЁРКО, ведерка, мн. ведерки, ведерок, ведеркам, ср. (разг.). уменьш. к ведро.

ВЕДЁРНЫЙ, ведерная, ведерноё.
1. Вместимостью в одно ведро. Ведерный бочонок.
2. прил. к ведро. Ведерная ручка.
| Изготовляющий ведра. Ведерный мастер.
3. в знач. сущ. ... Статья полностью

...ВЕДЁРНЫЙ, ведерная, ведерное. Вторая часть прил., сложных с числ., означающая: мерою во столько-то ведер (сколько указывает числ.), напр.: пятиведерный, сорокаведерный и т.п.

ВЕ́ДИ, нескл., ср. Старинное название буквы "в".

ВЕДОВСКО́Й, ведовская, ведовское (книж.). прил. к ведовство.

ВЕДОВСТВО́, ведовства, мн. нет, ср. (книж.). Колдовство, знахарство.

ВЕ́ДОМА. Только в выражениях: с ведома и без ведома — с согласия, с разрешения, с предварительным уведомлением или без этого. Без ведома отца. С ведома учителя. С моего ведома, без моего ведома.

ВЕ́ДОМО, вводное слово (устар.). Известно. «Хоронить концы все плуты, ведомо, искусны.» Крылов.

ВЕ́ДОМОСТЬ, ведомости, мн. ведомости, ведомостей, (ведомостей устар.), жен.
1. Список, роспись, сводка каких-нибудь фактических данных (офиц. ... Статья полностью

ВЕ́ДОМСТВЕННЫЙ, ведомственная, ведомственное (офиц.). прил. к ведомство. Ведомственные споры. Ведомственные издания.

ВЕ́ДОМСТВО, ведомства, ср. (офиц.). Система учреждений, обслуживающих какую-нибудь часть, отрасль государственного управления. Иностранное ведомство (министерство, комиссариат иностранных дел со всеми своими учреждениями). Таможенное ведомство. Он из другого ведомства.

ВЕ́ДОМЫЙ, ведомая, ведомое; ведом, ведома, ведомо (устар.). Известный, знакомый (теперь употр. только с отрицанием, см. неведомый). Это дело всем ведомо.

ВЕДО́МЫЙ, ведомая, ведомое; ведом, ведома, ведомо (книж. устар.).
1. прич. страд. наст. от вести ... Статья полностью

ВЕ́ДРЕНЫЙ, ведреная, ведреное (прост.). прил. к вёдро. Ведреный день. Ведреная погода.

ВЁДРО, ведра, мн. нет, ср. (прост.). Теплая ясная сухая погода (не о зимней поре). «В дождь избы не кроют, а в ведро и сама не каплет.» (посл.) После ненастья ведро.

ВЕДРО́, ведра, мн. вёдра, вёдер, ср.
1. Железная или деревянная посуда, преимущественно цилиндрической формы, с дужкой для ношения воды и др. жидкостей. Эмалированное ведро. Помойное ведро. Коромысло с двумя ведрами.
2. ... Статья полностью

ВЕДУ́, ведусь, ведёшь, ведешься. наст. от вести, вестись.

ВЕДУ́ЩИЙ, ведущая, ведущее.
1. прич. действ. наст. от вести. Лица, ведущие работу по ликвидации неграмотности.
2. ... Статья полностью

ВЕДЬ [без удар.] (разг.).
1. союз причинный. Служит для обоснования непосредственно предшествующей мысли. «- Тут посмейся, там отзовись с... уважением про добродетельных и нравственных, и готов фельетон. Ведь мысли теперь продаются совершенно готовые, на лотках, как калачи.» Достоевский ... Статья полностью

ВЕ́ДЬМА, ведьмы, жен. В народной мифологии — колдунья, чародейка, женщина, знающаяся с нечистой силой. «Ведь у нас в Киеве все бабы, которые сидят на базаре, все ведьмы.» Гоголь.
| Бранное слово — о сварливой, злой, безобразной женщине (разг. вульг.). Ну и ведьма же твоя соседка.

ВЕДЬМА́К, ведьмака, муж. (обл.). Знахарь, колдун, оборотень.

ВЕДЬМОВСКО́Й, ведьмовская, ведьмовское. прил. к ведьма.

ВЕ́ЕР, веера, мн. веера, муж. (чеш. vejir от нем. Facher). Небольшое, обыкн. складное, опахало для навевания на себя прохлады.

ВЕ́ЖДЫ, вежд (ед. вежда, вежды — малоупотр.), жен. (церк.-книжн. устар. поэт.). Глазные веки. «И в ужасе сомкнул я вежды.» Брюсов.

ВЕЖЕТА́ЛЬ, вежеталя, мн. нет, муж. (франц. vegetal — растительный). Жидкость на спирту с примесью парфюмерных веществ для смачивания волос.

ВЕ́ЖЛИВОСТЬ, вежливости, мн. нет, жен. отвл. сущ. к вежливый; учтивость, благовоспитанность, соблюдение бытовых приличий. Этого требует вежливость.

ВЕ́ЖЛИВЫЙ, вежливая, вежливое; вежлив, вежлива, вежливо. Учтивый, благовоспитанный, приличный. Вежливый человек. Вежливое обращение. Вежливо (нареч.) попросить. Вежливо (нареч.) обратиться к кому-нибудь.

ВЕЗДЕ́, нареч. Повсюду, повсеместно; ант. нигде. «Везде следы довольства и труда.» Пушкин. Везде и всюду.

ВЕЗДЕСУ́ЩИЕ, вездесущия, мн. нет, ср. (церк.). отвл. сущ. к вездесущий в 1 знач.

ВЕЗДЕСУ́ЩИЙ, вездесущая, вездесущее; вездесущ, вездесуща, вездесуще.
1. Всюду присутствующий, пребывающий (о боге; церк.).
2. Всюду поспевающий, всюду принимающий участие (разг. ирон.). Без него не обойдется ни одно дело: он какой-то вездесущий.

ВЕЗДЕХО́Д, вездехода, муж. (неол. спец.). Автомобиль на гусеничном ходу, с полозьями у передних колес, для передвижения по любой дороге.

ВЕЗЁННЫЙ, везенная, везенное; везён, везена, везено. прич. страд. прош. от везти.

ВЕЗТИ́, везу, везёшь, прош. вёз, везла, несов. (срн. возить).
1. кого-что. ... Статья полностью

ВЕЗТИ́СЬ, везусь, везёшься, прош. вёзся, везлась, несов.
1. страд. к везти в 1 знач.
2. Тащиться, волочиться по полу, по земле (разг.). Юбка везётся по полу.

ВЕЙ1, вейся. повел. от вить, виться.

ВЕЙ2, вейся. повел. от веять, веяться.

ВЕ́ЙКА, вейки, муж. вейки, жен. (финск. veikko — друг, товарищ). В старом Петербурге — финн-извозчик с разукрашенной ленточками и бубенцами запряжкой, приезжавший для катанья на масленице.

ВЕК, века (веку), о веке, на веку, мн. века (веки устар.), муж.
1. Жизнь (разг.). «Век живи — век учись.» (посл. ... Статья полностью

ВЕ́КО, века, мн. веки, век, ср. Кожица, покрывающая глазное яблоко. «Веки отяжелели. "Подымите мне веки"... сказал подземным голосом Вий.» Гоголь.

ВЕКОВА́ТЬ, векую, векуешь, несов. (к свековать). Только в выражении: век вековать (разг., нар.-поэт.) — всегда пребывать, проводить всю жизнь. Не век нам с тобой здесь вековать.

ВЕКОВЕ́ЧНЫЙ, вековечная, вековечное (книж. устар.). Нескончаемый, всегдашний. Вековечные распри.

ВЕКОВО́Й, вековая, вековое. Многолетний, очень старый. Вековой дуб.
| Очень давний, издревле существующий. «Ликвидировать вековую отсталость нашей страны может только пролетариат.» Сталин.

ВЕКОВУ́ХА, ВЕКОВУША и ВЕКОВУШКА, вековухи, жен. (обл.). Старая дева.

ВЕКОВУ́ША

ВЕКОВУ́ШКА

ВЕКСЕЛЕДА́ТЕЛЬ, векселедателя, муж. (фин. торг.). Лицо, дающее вексель.

ВЕКСЕЛЕДЕРЖА́ТЕЛЬ, векселедержателя, муж. (фин. торг.). Лицо, владеющее векселем.

ВЕ́КСЕЛЬ, векселя, мн. векселя, муж. (нем. Wechsel). Письменное обязательство в уплате денег определенному лицу в установленный срок (фин. торг. ... Статья полностью

ВЕ́КСЕЛЬНЫЙ, вексельная, вексельное (фин. торг.). прил. к вексель. Вексельное право.

ВЕ́КША, векши, жен. (обл.). Белка.

ВЁЛ, велся, вела, велась. прош. от вести, вестись.

ВЕЛЕГЛА́СНЫЙ, велегласная, велегласное (церк.-книжн. устар.). Громогласный.

ВЕЛЕ́НЕВЫЙ, веленевая, веленевое (от франц. velin, первонач. писчий материал из телячьей кожи) (спец.). Только в выражениях: 1) веленевая бумага — название сорта бумаги превосходной отделки, гладкой и плотной; 2) веленевый экземпляр — экземпляр книги, отпечатанный на веленевой бумаге.

ВЕЛЕ́НИЕ, веления, ср. (книж. поэт.). Повеление, приказание. «Но день за днем твоим (музы) веленьям строгим душа была верна.» Брюсов. «Буржуазия выводила нравственность из велений бога.» Ленин.

ВЕЛЕРЕЧИ́ВЫЙ, велеречивая, велеречивое; велеречив, велеречива, велеречиво (книж. устар. или ирон.). Высокопарный, напыщенный. «Ничего пышного, велеречивого, торжественного.» Ленин.

ВЕЛЕ́ТЬ, велю, велишь, совер. и несов. (прош. только совер.), кому-чему с инф. ... Статья полностью

ВЕЛИКА́Н, великана, муж. Человек огромного роста, гигант.

ВЕЛИКА́НСКИЙ, великанская, великанское (разг.). Свойственный великану, гигантский, огромный. Великанский размах.

ВЕЛИКА́НША, великанши. женск. к великан.

ВЕЛИ́КИЙ, великая, великое; велик, велика-велика, велико-велико.
1. (удар. в кратк. велика, велико). Превосходящий обычную меру в каком-нибудь отношении, выдающийся в сравнении с другими (книж. ... Статья полностью

ВЕЛИКОВА́ТЫЙ, великоватая, великоватое; великоват, великовата, великовато (преим. кратк.; разг.). Несколько большего размера, чем нужно. Сапоги не по ноге, великоваты.

ВЕЛИКОВО́ЗРАСТИЕ, великовозрастия, мн. нет, ср. (канц. устар.). отвл. сущ. к великовозрастный.

ВЕЛИКОВО́ЗРАСТНЫЙ и (редк.) ВЕЛИКОВОЗРАСТНЫЙ, великовозрастная, великовозрастное (книж. устар.; теперь с оттенком насмешки). Вышедший из юношеского возраста, старше, чем полагается для данного состояния. Великовозрастный школьник.

ВЕЛИКОДЕРЖА́ВНЫЙ, великодержавная, великодержавное.
1. Свойственный великой державе (книж.) Великодержавная политика.
| Владеющий великой державой (книж. устар.). Великодержавный государь.
2. ... Статья полностью

ВЕЛИКОДУ́ШИЕ, великодушия, мн. нет, ср. Свойство характера, выражающееся в бескорыстной уступчивости, снисходительности, отсутствии злопамятства, в способности жертвовать своими интересами. Простить обиду в порыве великодушия.

ВЕЛИКОДУ́ШНИЧАТЬ, великодушничаю, великодушничаешь, несов. (к свеликодушничать) (разг.). Проявлять неискреннее или неуместное великодушие. Он не великодушничает, а действительно отказывается от наследства. Великодушничать с врагом.

ВЕЛИКОДУ́ШНЫЙ, великодушная, великодушное; великодушен, великодушна, великодушно. Обладающий великодушием. Великодушный человек.
| Внушенный великодушием. Великодушное предложение.

ВЕЛИКОКНЯ́ЖЕСКИЙ, великокняжеская, великокняжеское (ист. офиц.). прил. к великий князь и к великое княжение. Великокняжеский престол.

ВЕЛИКОЛЕ́ПИЕ, великолепия, мн. нет, ср. (книж.). Роскошь, блестящая, пышная красота.

ВЕЛИКОЛЕ́ПНЫЙ, великолепная, великолепное; великолепен, великолепна, великолепно.
1. Роскошный, пышный, блестящий (книж.). «Великолепная могила.» Пушкин. Чертог был великолепно украшен.
2. Очень хороший, отличный (разг. ... Статья полностью

ВЕЛИКОМУ́ЧЕНИК, великомученика, муж. (церк.). Принятое православной церковью наименование святого из числа тех, которые по преданию перенесли особенно тяжкие мучения за веру.

ВЕЛИКОМУ́ЧЕНИЦА, великомученицы (церк.). женск. к великомученик.

ВЕЛИКОМУ́ЧЕНИЧЕСКИЙ, великомученическая, великомученическое (церк.). прил. к великомученик.

ВЕЛИКО́НЕК, великонька, великонько (прост. фам.). Несколько велик (в 3 и 4 знач.).

ВЕЛИКОПО́СТНЫЙ, великопостная, великопостное (церк.). прил. к великий пост. Великопостная служба.

ВЕЛИКОРО́ДНЫЙ, великородная, великородное (книж. устар.). Знатного рода.

ВЕЛИКОРОССИ́ЙСКИЙ, великороссийская, великороссийское (книж. устар.).
1. То же, что великорусский.
2. прил. к Великороссия.

ВЕЛИКОРО́ССЫ

ВЕЛИКО́РОСЫ, ВЕЛИКОРОССЫ. см. великорусы.

ВЕЛИКОРУ́ССКИЙ, великорусская, великорусское (устар.). прил. к великорус. Великорусские говоры. Великорусское государство (ист.).

ВЕЛИКОРУ́СЫ, великорусов, ед. великорус, великоруса, и (книж.) великоросы, великороссы, великоросов, ед. великорос, великоросс, великороса, муж. (устар. ... Статья полностью

ВЕЛИКОСВЕ́ТСКИЙ, великосветская, великосветское (устар.). Свойственный, принадлежащий высшему обществу, т.н. большому свету.

ВЕЛИЧА́ВОСТЬ, величавости, мн. нет, жен. (книж.). отвл. сущ. к величавый.

ВЕЛИЧА́ВЫЙ, величавая, величавое; величав, величава, величаво (книж.). Величественный, важный, внушающий уважение (о внешнем облике). «Видом величавая жена.» Пушкин. «Прекрасное должно быть величаво.» Пушкин.

ВЕЛИЧА́ЙШИЙ, величайшая, величайшее. превосх. к великий в 1 и 3 знач. Величайший преступник. С величайшим удовольствием (разг., формула вежливого согласия на исполнение просьбы).

ВЕЛИЧА́ЛЬНЫЙ, величальная, величальное (нар.-поэт. лит.). прил. к величание во 2 знач. Величальные песни.

ВЕЛИЧА́НИЕ, величания, ср.
1. Действие по гл. величать (книж.).
2. Песня, которой величают, чествуя (нар.-поэт). Величание на свадьбе.
3. Песнопение в честь праздника (церк.).

ВЕЛИЧА́ТЬ, величаю, величаешь, несов., кого-что.
1. кем-чем. Называть по титулу или званию (устар., теперь ирон.). Величать графа его сиятельством. Величать кого-нибудь профессором.
| ... Статья полностью

ВЕЛИЧА́ТЬСЯ, величаюсь, величаешься, несов.
1. возвр. к величать в 1 знач.
2. страд. к величать.
3. Кичиться, превозноситься, тщеславиться (разг.). Величаться своими заслугами.

ВЕЛИ́ЧЕСТВЕННОСТЬ, величественности, мн. нет, жен. (книж.). отвл. сущ. к величественный.

ВЕЛИ́ЧЕСТВЕННЫЙ, величественная, величественное; величествен, величественна, величественно (книж.). Производящий впечатление величия; с исполненной величия внешностью. Величественное зрелище.

ВЕЛИ́ЧЕСТВО, величества, ср. (офиц. дорев. и загр.). В соединении с мест. ваше, их, его, её — титулование монархов и их жен. Его, её величество.

ВЕЛИ́ЧИЕ, величия, мн. нет, ср. (книж.). Свойство великого. Величие подвига. Величие труда.
| Великое во внешности, то, что внушает преклонение, глубокое чувство, необыкновенное уважение. Исполненный величия жест. Величие морского простора.

ВЕЛИЧИНА́, величины, мн. величины, величинам (книж.), и (разг.) величины, величинам, жен.
1. только ед. ... Статья полностью

ВЕЛО... (неол.). Сокращение, употр. в новых сложных словах, в знач. велосипед, напр. велогонка, велоспорт, велосекция, велозавод.

ВЕЛОДРО́М, велодрома, муж. (от вело- и греч. dromos — бег, место для бега). Площадка для езды на велосипедах со спортивными целями.

ВЕЛОСИПЕ́Д, велосипеда, муж. (от лат. velox — быстрый и pedes — ноги). Аппарат для езды, самокат на двух или трех колесах, приводимых в движение ногами сидящего на нем (через посредство педального механизма).

ВЕЛОСИПЕДИ́СТ, велосипедиста, муж. Человек, занимающийся велосипедной ездой как спортом.
| Едущий на велосипеде.

ВЕЛОСИПЕДИ́СТКА, велосипедистки. женск. к велосипедист.

ВЕЛОСИПЕ́ДНЫЙ, велосипедная, велосипедное. прил. к велосипед. Велосипедные гонки. Велосипедный спорт.

ВЕЛЬБО́Т, вельбота, муж. (англ. whaleboat — китобойное судно) (мор.). Находящаяся при морском судне шлюпка с острой кормой и двусторонними веслами, служащая для китобойного промысла или спасательных целей. (первонач. ... Статья полностью

ВЕЛЬВЕ́Т, вельвета, муж. (англ. velvet — бархат). Хлопчатобумажная ткань вроде бархата.

ВЕЛЬВЕ́ТОВЫЙ, вельветовая, вельветовое. прил. к вельвет; сшитый из вельвета.

ВЕЛЬМО́ЖА, вельможи, муж. (книж. устар.). Знатный, родовитый и богатый сановник; важный и знатный человек (теперь преим. с оттенком иронии).

ВЕЛЬМО́ЖЕСКИЙ, вельможеская, вельможеское (книж. устар.). прил. к вельможа.

ВЕЛЬМО́ЖНЫЙ, вельможная, вельможное (книж. устар.). Принадлежащий к вельможам; знатный, родовитый. «Вельможному боярину, министру государства.» Некрасов.

ВЕ́НА, вены, жен. (лат. vena) (анат.). Кровеносный сосуд, по которому кровь возвращается из разных частей животного организма в сердце.

ВЕНГЕ́РЕЦ, венгерца, муж.
1. Уроженец, подданный Венгрии; то же, что мадьяр.
2. Странствующий торговец (обл., преим. на юге СССР).

ВЕНГЕ́РКА, венгерки, жен.
1. женск. к венгерец в 1 знач.
2. Заимствованный из Венгрии танец.
3. Гусарская куртка с нашитыми поперечными шнурами по образцу форменной одежды венгерских гусар (дорев.).

ВЕНГЕ́РСКИЙ, венгерская, венгерское.
1. прил. к Венгрия и к венгерец.
2. в знач. сущ. венгерское, венгерского, ср. Сорт виноградного вина. «Венгерского, обросшую травой, велим отрыть бутылку вековую.» Пушкин.

ВЕНГР, венгра, муж. То же, что венгерец в 1 знач. или мадьяр.

ВЕНДЕ́ТТА [дэ], вендетты, мн. нет, жен. (итал. vendetta — мщение). Родовая месть, месть за убитого родственника (у корсиканцев).
| Страстная, ожесточенная месть (ирон. газет.).

ВЕНЕ́РИК, венерика, муж. (мед. разг.). Больной венерической болезнью.

ВЕНЕРИ́ЧЕСКИЙ, венерическая, венерическое (мед.). Страдающий инфекционной болезнью этого названия, относящийся к ней. Венерический больной.
• Венерическая болезнь (мед.) — инфекционная болезнь, передающаяся преимущественно через половые органы (сифилис, гонорея, мягкий шанкр). (По имени Венеры, богини любви в римской мифологии.)

ВЕНЕРО́ЛОГ, венеролога, муж. (мед.). Специалист по венерологии.
| Врач по венерическим болезням.

ВЕНЕРОЛО́ГИЯ, венерологии, мн. нет, жен. (мед.). Учение о венерических болезнях и их лечении.

ВЕНЕ́Ц, венца, муж.
1. Головной убор, род металлического венка или короны, возлагавшийся на кого-нибудь в знак присвоения ему высокого звания или в знак почетной награды за заслуги (книжн. устар. ... Статья полностью

ВЕНЕЦИА́НСКИЙ, венецианская, венецианское. прил. к Венеция.
• Венецианское окно — большое, широкое, преим. с полукруглым верхом, состоящее из трех частей: обыкновенного окна посредине и двух полуокон по бокам.

ВЕНЕ́ЧНЫЙ, венечная, венечное.
1. прил. к венец.
2. Входит в состав анатомических обозначений (букв. перевод лат. coronalis, прил. ... Статья полностью

ВЕ́НЗЕЛЕВЫЙ, вензелевая, вензелевое. прил. к вензель. Вензелевое изображение имени.

ВЕ́НЗЕЛЬ, вензеля, мн. вензеля, вензелей (польск. wezel — узел). Чьи-нибудь инициалы, красиво переплетенные, написанные вязью. «Заветный вензель О. да Е. ("Онегин" и "Евгений")» Пушкин.
• Вензеля писать (разг. ... Статья полностью

ВЕ́НИК, веника, муж. Связка веток, прутьев с листвою, употр. для парки в бане, для подметания полов.
| То же без листьев, для чистки платья.

ВЕ́НО, вена, ср. (ист.). В древней Руси — выкуп за невесту, уплачиваемый женихом, а также приданое невесты.

ВЕНО́ЗНЫЙ, венозная, венозное (анат.). прил. к вена. Венозная кровь.

ВЕНО́К, венка, муж. Плетеный кружок из цветов, зелени, веток. Венок из роз. Терновый венок. Лавровый венок.
| Металлическая имитация его. Серебряный, золотой венок.

ВЕ́НСКИЙ, венская, венское. прил. к Вена (столица Австрии).
• Венский стул — из гнутого дерева, с деревянным или плетеным сиденьем. Венское питье (мед.) — род слабительного.

ВЕНТИЛИ́РОВАТЬ, вентилирую, вентилируешь, несов. (к провентилировать), что. Производить вентиляцию чего-нибудь. Вентилировать комнату.
| перен. Обсуждать, выяснять (неол. ... Статья полностью

ВЕНТИЛИ́РОВАТЬСЯ, вентилируюсь, вентилируешься, несов. страд. к вентилировать.

ВЕ́НТИЛЬ, вентиля, муж. (от лат. ventulus — ветерок) (тех.).
1. Клапан в трубопроводах, аппаратах, служащий для запора потока жидкости, пара, газа.
| ... Статья полностью

ВЕНТИЛЯ́ТОР, вентилятора, муж.
1. Отдушина в стене для вентиляции.
2. Прибор с вращающимися крыльями или лопастями для той же цели или для усиления протока воздуха (тех.). Электрический вентилятор.

ВЕНТИЛЯЦИО́ННЫЙ, вентиляционная, вентиляционное (спец.). прил. к вентиляция.

ВЕНТИЛЯ́ЦИЯ, вентиляции, жен. (от лат. ventilo — проветриваю).
1. только ед. Проветривание закрытого помещения для освежения воздуха. Произвести вентиляцию.
2. Система приборов для этой цели (тех.). Устройство вентиляции.

ВЕНЦЕНО́СЕЦ, венценосца, муж. (книж. торж.). Монарх.

ВЕНЦЕНО́СНЫЙ, венценосная, венценосное (торж. устар.). Торжественный эпитет монархов.

ВЕНЧА́ЛЬНЫЙ, венчальная, венчальное (церк. и ист.).
1. прил. к венчание. Венчальный обряд.
2. Употребляемый при венчании. Венчальный наряд.

ВЕНЧА́НИЕ, венчания, ср.
1. Обряд возведения на престол (ист.). Венчания на царство.
2. Обряд, церемония церковного бракосочетания (церк.).

ВЕ́НЧАННЫЙ, венчанная, венчанное; венчан, венчана, венчано. прич. страд. прош. от венчать в 4 знач. Они не венчаны.

ВЕНЧА́ННЫЙ, венчанная, венчанное; венчан, венчана, венчано (книж. устар.). прич. страд. прош. от венчать в 1, 2 и 3 знач. «Венчанный музою поэт.» Пушкин. «Кубок тяжко-золотой, венчанный крышкою сапфирной.» Пушкин.

ВЕНЧА́ТЬ, венчаю, венчаешь.
1. совер. и несов. (совер. так же или увенчать), кого-что. Возложить (возлагать) на кого-нибудь венец или венок в знак присвоения ему высокого звания или в знак почетной награды за заслуги (торж. ... Статья полностью

ВЕНЧА́ТЬСЯ, венчаюсь, венчаешься.
1. несов. (к повенчаться). Вступать в брак с выполнением церковного обряда бракосочетания.
2. несов. (к увенчаться ... Статья полностью

ВЕ́НЧИК, венчика, муж.
1. Лепестки цветка, сидящие в чашечке (бот.).
2. Не покрытая десной часть зуба; коронка (анат.).
3. Ободок вокруг верхнего края сосуда.
4. ... Статья полностью

ВЕПРЬ, вепря, муж. Кабан.

ВЕ́РА, веры, жен.
1. Состояние сознания верующего, религия (книж.). «Лишь вера в тишине отрадою своей живит унывший дух и сердца ожиданье.» Пушкин. Вера в бога.
| То или иное религиозное учение, верование. Христианская вера. Человек иной веры.
| ... Статья полностью

ВЕРА́НДА, веранды жен. (португ. veranda). Пристроенная к дому открытая или застекленная галлерея на столбах, балкон.

ВЕ́РБА, вербы (верба, вербы обл.), жен.
1. Ива различных видов, большей частью с ярко пурпурными ветками и блестящими белыми волосками на почках.
| Ветка этого дерева с цветковыми почками, употр. ... Статья полностью

ВЕРБА́ЛЬНЫЙ, вербальная, вербальное (лат. verbalis) (книж.). Словесный. Вербальный смысл.
• Вербальная нота (дипл.) — дипломатическая нота менее торжественного характера, приравниваемая к устному заявлению.

ВЕРБЕ́ЙНИК, вербейника, муж. (бот.). Род травы.

ВЕРБЕ́НА, вербены, жен. (лат. verbena) (бот.). Род растения, разводимого для цветников.

ВЕРБЛЮ́Д, верблюда, мн. верблюды (верблюда неправ.), муж. Вьючное одногорбое или двугорбое животное из породы жвачных, очень большого роста, чрезвычайно выносливое.

ВЕРБЛЮ́ДИЦА, верблюдицы, жен. (зоол.). Самка верблюда.

ВЕРБЛЮЖА́ТА. мн. от верблюжонок.

ВЕРБЛЮ́ЖИЙ, верблюжья, верблюжье.
1. прил. к верблюд. Верблюжий горб.
2. Сделанный из шерсти верблюда. Верблюжье сукно.

ВЕРБЛЮ́ЖИНА, верблюжины, мн. нет, жен. Мясо верблюда как пища.

ВЕРБЛЮЖО́НОК, верблюжонка, мн. верблюжата, верблюжат, муж. Детеныш верблюда.

ВЕ́РБНЫЙ, вербная, вербное. прил. к верба.
• Вербная суббота, вербное воскресенье (церк.) — названия христианских праздников: суббота и воскресенье за неделю до Пасхи.

ВЕРБНЯ́К, вербняка, мн. нет, муж., собир. (обл.). Вербовая роща.

ВЕРБО́ВАННЫЙ, вербованная, вербованное; вербован, вербована, вербовано. прич. страд. прош. от вербовать.

ВЕРБОВА́ТЬ, вербую, вербуешь, несов. (нем. werben).
1. (совер. завербовать) кого-что во что. Набирать добровольцев в какую-нибудь организацию (первонач. ... Статья полностью

ВЕРБОВА́ТЬСЯ, вербуюсь, вербуешься. страд. к вербовать.

ВЕРБО́ВКА, вербовки, мн. нет, жен. Действие по гл. вербовать.

ВЕРБО́ВОЧНЫЙ [шн], вербовочная, вербовочное. прил. к вербовка.

ВЕРБО́ВЩИК, вербовщика, муж. Занимающийся вербовкой.

ВЕРБО́ВЩИЦА, вербовщицы. женск. к вербовщик.

ВЕ́РБОВЫЙ, вербовая, вербовое. Состоящий из верб, сделанный из вербы. Вербовая роща. Вербовая верша.

ВЕ́РВИЕ, вервия, ср. (книж. устар.). Веревка. «Веревка — вервие простое.» Хемницер.

ВЕРДИ́КТ, вердикта, муж. (англ. verdict от лат. vere dictum — истинно сказанное). Приговор (юр.). Оправдательный вердикт.
| перен. ... Статья полностью

ВЕРЁВКА, веревки, жен.
1. Крученая или витая прядь пеньки. Обвязать веревкой пакет. Развесить белье на веревке.
2. перен. Виселица (разг.). Негодяй, заслуживающий веревки.

ВЕРЁВОЧКА, веревочки, жен. ласк. к веревка.
| Тонкая или маленькая веревка.

ВЕРЁВОЧНИК [шн], веревочника, муж. Ремесленник, изготовляющий веревки.

ВЕРЁВОЧНЫЙ [шн], веревочная, веревочное.
1. прил. к веревка в 1 знач. Веревочная торговля.
2. Сделанный из веревки или из веревок. Веревочная петля. Веревочная лестница.

ВЕ́РЕД, вереда, муж. (обл.). Нарыв с нагноением, чирей.

ВЕРЕДИ́ТЬ, вережу, вередишь, несов. (к развередить), что (прост.). Ударом, чесанием растравливать (больное заживающее место).

ВЕРЕДИ́ТЬСЯ, вережусь, вередишься, несов. (прост.). страд. к вередить.

ВЕРЕЖУ́, вережусь, вередишь, вередишься. наст. от вередить, вередиться.

ВЕРЕЗЖА́ТЬ [ежьжя], верезжу, верезжишь, несов. (прост.). То же, что верещать.

ВЕРЕ́ЙКА1, верейки, жен. (обл.). уменьш. к верея1.

ВЕРЕ́ЙКА2, верейки, жен. (мор. устар.). уменьш. к верея2.

ВЕРЕНИ́ЦА, вереницы, жен. Расположение нескольких или многих одинаковых предметов в одну цепь, один за другим. Вереница уток. Двигаться вереницей. В голове пронеслась длинная вереница мыслей.

ВЕ́РЕСК, вереска, муж. (бот.). Низкий вечнозеленый кустарничек с мелкими листьями и лилово-розовыми цветочками.

ВЕ́РЕСКОВЫЙ, вересковая, вересковое (бот.). прил. к вереск.

ВЕРЕТЕНИ́ЦА1, веретеницы, жен. (зоол.). То же, что медяница.

ВЕРЕТЕНИ́ЦА2, веретеницы, жен. (обл.). То же, что вертячка2.

ВЕРЕТЁННЫЙ, веретенная, веретенное.
1. прил. к веретено.
2. Служащий для веретен (тех.). Веретенное масло.

ВЕРЕТЕНО́, веретена, мн. веретёна, веретён, веретёнам-веретенам, ср.
1. Ручное орудие для пряжи в форме точеной деревянной палочки с заостренным верхом и утолщенным низом, при верчении превращающее навитую на него пряжу в нить. «Или дремлешь под жужжанье своего веретена?» Пушкин ... Статья полностью

ВЕРЕТЕ́НЦЕ и ВЕРЕТЁНЦЕ, веретенца, род. мн. веретенец, ср. (обл., тех.). уменьш.-ласк. к веретено.

ВЕРЕТЁНЦЕ

ВЕРЕ́ТЬЕ, веретья, и ВЕРЕТЬЁ, веретья, мн. нет, ср. (обл.). Грубый холст.

ВЕРЕТЬЁ, см. ВЕРЕ́ТЬЕ.

ВЕРЕЩА́ТЬ, верещу, верещишь. несов. (разг.). Визгливо.
| надоедливо кричать, пищать, трещать без умолку, верезжать. Сверчок верещит.

ВЕРЕЯ́1, вереи, жен. (обл.). Один из столбов, на которые навешиваются створки ворот.

ВЕРЕЯ́2, вереи, жен. (англ. wherry) (мор. устар.). Небольшая лодка, ялик.

ВЕРЗИ́ЛА, верзилы, муж. и жен. (разг. фам. неод.). Человек очень высокого роста и нескладного телосложения.

ВЕРИ́ГИ, вериг, ед. верига, вериги, жен. Железные цепи, оковы, надеваемые с аскетическими целями (церк.).
| перен. Всякое нравственное или душевное бремя (книж.). «Отложив условностей вериги, прямой задать вопрос.» Кузьмин.

ВЕРИ́ЖНЫЙ, верижная, верижное (церк., редк.). прил. к вериги.

ВЕРИ́ТЕЛЬ, верителя, муж. (офиц. устар.). Лицо, доверяющее кому-нибудь исполнение своего дела с предоставлением ему нужных для этого полномочий.

ВЕРИ́ТЕЛЬНЫЙ, верительная, верительное (офиц. устар.). Являющийся свидетельством доверенного поручения.
• Верительная грамота (дипл. ... Статья полностью

ВЕ́РИТЬ, верю, веришь, несов.
1. без доп. Испытывать состояние верующего, религиозного человека (книж.). «В смиреньи сердца надо верить.» Баратынский.
2. в кого-что и чему. ... Статья полностью

ВЕ́РИТЬСЯ, верится, безл., кому.
1. во что или чему. Казаться истинным, давать уверенность (разг.). «Свежо предание, а верится с трудом.» Грибоедов ... Статья полностью

ВЕ́РКИ, верков, ед. нет (нем. Werke, букв. работы). Крепостные оборонительные сооружения. С верков Петропавловской крепости раздался выстрел.

ВЕРМИШЕ́ЛЬ, вермишели, мн. нет, жен. (итал. vermicelli, букв. червячки).
1. Сорт лапши (кул.). Суп с вермишелью.
2. ... Статья полностью

ВЕРНЕ́Е.
1. сравн. к нареч. верно1 и к прил. верный.
2. вводное слово. Точнее, лучше сказать. Художник написал портрет, или, вернее, карикатуру.
• Вернее говоря — то же, что вернее во 2 знач.

ВЕРНИССА́Ж, верниссажа, муж. (франц. vernissage, букв. лакировка) (иск.). Закрытый просмотр выставки картин, также первый день ее открытия.

ВЕ́РНО.
1. нареч. к верный в 1 и 3 знач.
2. вводное слово. Вероятно, должно быть (разг.). «Он, верно, счастлив там, где люди посмешнее.» Грибоедов. «Большущий привет Маняше и Анюте, которые, верно, у вас.» Ленин (в письме).

ВЕРНОПО́ДДАННИЧЕСКИЙ, верноподданническая, верноподданническое (офиц. дорев.). прил. к верноподданный во 2 знач. Верноподданнические чувства.

ВЕРНОПО́ДДАННЫЙ, верноподданная, верноподданное (офиц. дорев.).
1. Присягнувший на верность монарху и соблюдающий верность этой присяге. Верноподданный слуга.
2. То же в знач. ... Статья полностью

ВЕ́РНОСТЬ, верности, мн. нет, жен. отвл. сущ. к верный в 1, 2 и 3 знач. Верность слуги. Верность своему слову. Верность догадок. Верность перевода.

ВЕРНУ́ТЬ, верну, вернёшь, совер.
1. что. Отдать обратно (взятое), Возвратить (другому). Вернуть книги в библиотеку. Вернуть деньги. Вернуть долг.
2. кого-что. ... Статья полностью

ВЕРНУ́ТЬСЯ, вернусь, вернёшься, совер.
1. Возвратиться, прийти или приехать обратно (к месту, откуда выехал или вышел). Вернуться назад. Вернуться домой со службы. Вернулся из-за границы. Вернуться с полдороги.
2. перен. ... Статья полностью

ВЕ́РНЫЙ, верная, верное; верен, верна, верно.
1. кому-чему. Вполне преданный, неизменный в своих чувствах, отношениях, в выполнении своих обязанностей, достойный полного доверия. Верный слуга. Верно (нареч.) служить кому-нибудь. Верный друг. Верная жена.
| ... Статья полностью

ВЕ́РОВАНИЕ, верования, ср. (книж.).
1. То же, что вера во 2 знач. Верование в домового.
2. только мн. Содержание той или иной религии, мифологии. Верования древних славян.

ВЕ́РОВАТЬ, верую, веруешь, несов., в кого-что (книж.). То же, что верить. «Веруете вы сами в бога или нет?» Достоевский. «Муж... во всем ей веровал беспечно.» Пушкин.

ВЕРОИСПОВЕ́ДАНИЕ, вероисповедания, ср. (церк.). Разновидность какого-нибудь вероучения со свойственными ей обрядами. Православное вероисповедание. Лютеранское вероисповедание.
| Исповедание какой-нибудь религии, официальная принадлежность к какому-нибудь культу (офиц.). Какого вы вероисповедания?

ВЕРОИСПОВЕ́ДНЫЙ, вероисповедная, вероисповедное (офиц., церк.). прил. к вероисповедание. Вероисповедные различия.

ВЕРОЛО́МНОСТЬ, вероломности, мн. нет, жен. (книж.). отвл. сущ. к вероломный. Вероломность поступка.

ВЕРОЛО́МНЫЙ, вероломная, вероломное; вероломен, вероломна, вероломно (книж.). Способный нарушить свое слово, обязательство, доверие. Вероломный друг.
| Коварный, содержащий обман, измену. Вероломный поступок.

ВЕРОЛО́МСТВО, вероломства, мн. нет, ср. (книж.). Вероломный поступок, вероломное поведение. Выступить против меня, не предупредив, — это вероломство с твоей стороны.
| Склонность к коварству, к вероломству, к вероломным поступкам. Проявить вероломство. Вероломство характера.

ВЕРОНА́Л, веронала, мн. нет, муж. (иностр.) (мед.). Одно из наиболее употребительных снотворных лекарств.

ВЕРООТСТУ́ПНИК, вероотступника, муж. (церк., устар.). Отрекшийся, отступивший от веры.

ВЕРООТСТУ́ПНИЦА, вероотступницы (церк., устар.). женск. к вероотступник.

ВЕРООТСТУ́ПНИЧЕСКИЙ, вероотступническая, вероотступническое (церк., устар.). прил. к вероотступник и к вероотступничество.

ВЕРООТСТУ́ПНИЧЕСТВО, вероотступничества, ср. (церк., устар.). Отречение от веры, измена своей вере.

ВЕРОПОДО́БИЕ, вероподобия, мн. нет, ср. (книж. устар.). отвл. сущ. к вероподобный; правдоподобие.

ВЕРОПОДО́БНЫЙ, вероподобная, вероподобное; вероподобен, вероподобна, вероподобно (книж. устар.). Правдоподобный.

ВЕРОТЕРПИ́МОСТЬ, веротерпимости, мн. нет, жен. (книж. офиц.). Признание права свободного исповедания любой веры, веротерпимое отношение. Проявлять веротерпимость. Отличаться веротерпимостью.

ВЕРОТЕРПИ́МЫЙ, веротерпимая, веротерпимое; веротерпим, веротерпима, веротерпимо (книж.). Признающий право свободного вероисповедания, не стесняющий свободы вероисповедания. Веротерпимое отношение. Веротерпимая власть. Относиться к кому-чему-нибудь веротерпимо (нареч.).

ВЕРОУЧЕ́НИЕ, вероучения, ср. (книж.). Совокупность основных положений религии. Христианское вероучение. Вероучение христиан.

ВЕРОУЧИ́ТЕЛЬ, вероучителя, муж. (книж.). Истолкователь вероучения.

ВЕРОЯ́ТИЕ, вероятия, ср. (устар.).
1. Правдоподобие. В этом мало вероятия.
2. Допущение возможности чего-нибудь; принятие чего-нибудь за возможную истину. Это не заслуживает вероятия.
• ... Статья полностью

ВЕРОЯ́ТНО, вводное слово (разг.). По-видимому, надо полагать, можно думать. В шесть часов я, вероятно, буду дома.

ВЕРОЯ́ТНОСТЬ, вероятности, мн. нет, жен. отвл. сущ. к вероятный.
• Теория вероятности — отдел прикладной математики, изучающий законы случайных явлений и их приложения к явлениям массовым. По всей вероятности — по-видимому, по всем данным.

ВЕРОЯ́ТНЫЙ, вероятная, вероятное; вероятен, вероятна, вероятно (книж.). Возможный, правдоподобный (о предполагаемом). Вероятный исход дела. Это вполне вероятно (нареч.). Эта причина более вероятна, чем всякая другая.

ВЕРСИФИКА́ТОР, версификатора, муж. (лат. versificator). Поэт, искусно владеющий техникой стиха (лит.). Брюсов был блестящий версификатор.
| Стихослагатель, лишенный поэтического дара (с оттенком пренебрежения). Это не поэт, а версификатор.

ВЕРСИФИКА́ТОРСКИЙ, версификаторская, версификаторское (книж.). прил. к версификатор.

ВЕРСИФИКА́ЦИЯ, версификации, мн. нет, жен. (лат. versificatio) (лит.). То же, что стихосложение.

ВЕ́РСИЯ, версии, жен. (лат. versio) (книж.). Одно из нескольких изложений, толкований какого-нибудь факта, события. Различные версии этого события. По одной версии он был убит, по другой — кончил самоубийством. Новая версия, старая версия.

ВЕРСТА́, версты, вин. вёрсту и версту, мн. вёрсты, вёрст, верстам-верстам, жен. Русская мера длины, употреблявшаяся до введения метрических мер, равная 500 саж., немного более 1 1/15 километра.
| ... Статья полностью

ВЕРСТА́К, верстака, муж. (стол.). Станок для столярной работы.

ВЕРСТА́ЛЬЩИК, верстальщика, муж. (тип.). Типографский рабочий, занимающийся версткой.

ВЁРСТАННЫЙ, верстанная, верстанное; верстан, верстана, верстано. прич. страд. прош. от верстать.

ВЕРСТА́ТКА, верстатки, жен. (тип.). Типографский прибор для ручного набора.

ВЕРСТА́ТЬ, верстаю, верстаешь, несов.
1. (совер. сверстать) что. Располагать набор в раме по страницам (тип.). Верстать книгу. Верстать газету.
2. (совер. ... Статья полностью

ВЕРСТА́ТЬСЯ, верстаюсь, верстаешься. страд. к верстать. Книга верстается.

ВЕРСТА́ЧНЫЙ, верстачная, верстачное (стол.). прил. к верстак.

ВЁРСТКА, верстки, мн. нет, жен. (тип.).
1. Действие по гл. верстать в 1 знач. Верстка книги. Книга уже в верстке.
2. Сверстанный набор, оттиск сверстанного набора. Красивая верстка. В верстке уже нельзя делать больших поправок.

...ВЁРСТНЫЙ, верстная, верстное. Вторая часть прил., сложных с числ., означающая: во столько-то верст (сколько указывает числ.), напр. семиверстный, десятиверстный.

ВЕРСТОВО́Й, верстовая, верстовое. прил. к верста. Верстовой столб (отмечающий расстояние в верстах на дороге).

ВЕРТА́ТЬ, вертаю, вертаешь, несов. (прост., обл.). Возвращаться, поворачивать назад. Вертай назад!

ВЕ́РТЕЛ, вертела, муж.
1. Прут, на котором жарят мясо, поворачивая на огне. Шашлык жарится на вертеле.
2. То же, что вертлюг в 1 знач.

ВЕ́РТЕЛЬНЫЙ, вертельная, вертельное (тех.). Служащий для сверления. Вертельный станок.

ВЕРТЕ́П, вертепа, муж. (церк.-слав., первонач. пещера).
1. Притон, место разврата и преступлений (книж.).
2. ... Статья полностью

ВЕРТЕ́ПНЫЙ, вертепная, вертепное. прил. к вертеп. Вертепная драма (то же, что вертеп в 3 знач.; театр., этногр.).

ВЕРТЕ́ТЬ, верчу, вертишь, несов.
1. что и чем. Вращать, приводить в круговое движение. В колесо.
| Держа в руках, поворачивать (разг.). Вертеть тростью. Вертел книгу перед носом.
2. перен. ... Статья полностью

ВЕРТЕ́ТЬСЯ, верчусь, вертишься, несов.
1. Вращаться, кружиться. Вертится колесо. Волчок вертелся.
2. Вращаться, проводить свое время в какой-нибудь среде (разг., с оттенком осуждения). Юноша с утра до ночи вертится среди бездельников.
3. ... Статья полностью

ВЕРТИКА́Л, вертикала, муж. (см. вертикальный) (астр.).
1. Большой круг небесной сферы, проходящий через зенит перпендикулярно к плоскости горизонта.
2. Инструмент для измерения высоты звезд над горизонтом.

ВЕРТИКА́ЛЬ, вертикали, жен. Отвесная линия; то же, что вертикальная линия, вертикальное направление.

ВЕРТИКА́ЛЬНЫЙ, вертикальная, вертикальное (лат. verticalis) (мат.). Отвесный, расположенный по вертикали; ант. горизонтальный. Вертикальная линия. Вертикальные узлы (противоположные углы, образованные пересечением двух прямых линий; мат.).

ВЕРТИХВО́СТКА, вертихвостки, жен. (разг. вульг. неод.). Легкомысленная и кокетливая женщина.

ВЁРТКИЙ, верткая, верткое; верток, вертка, вертко (разг.). Проворный, ловкий, увертливый. Верткий мальчик.

ВЕРТЛУ́Г, вертлуга, муж. (анат.). То же, что вертлюг в 1 знач.

ВЕРТЛУ́ЖНЫЙ, вертлужная, вертлужное (анат.). прил. к вертлуг.

ВЕРТЛЮ́Г, вертлюга, муж.
1. Часть бедренной кости, вращающаяся в чашке таза (анат.).
2. Приспособление, приделываемое к какому-нибудь предмету, соединенному цепью с другим предметом (неподвижным), служащее для того, чтобы при возможном вращении этого предмета (напр. ... Статья полностью

ВЕРТЛЮ́ЖНЫЙ, вертлюжная, вертлюжное (анат., тех.). прил. к вертлюг.

ВЕРТЛЯ́ВОСТЬ, вертлявости, мн. нет, жен. (разг. неод.). отвл. сущ. к вертлявый.

ВЕРТЛЯ́ВЫЙ, вертлявая, вертлявое; вертляв, вертлява, вертляво (разг. неод.).
1. Суетливый, излишне подвижной. Вертлявый ребенок.
2. Легкомысленный, ветреный. Вертлявая бабенка.

ВЕРТОГРА́Д, вертограда, муж. (церк.-книжн. устар.). Сад, виноградник. «Посмотри в свой вертоград: в нем нарцисс уж распустился.» А.Майков.

ВЕРТОЛЁТ, вертолета, муж. (неол. авиац.). То же, что автожир.

ВЕРТОПРА́Х, вертопраха, муж. (разг.). Легкомысленный, ветреный человек.

ВЕРТОПРА́ШНИЧАТЬ, вертопрашничаю, вертопрашничаешь, несов. (разг.). Вести себя как вертопрах.

ВЕРТУ́Н, вертуна, муж.
1. Вертлявый человек, непоседа (разг.).
2. Голубь особой породы, вертящийся на лету, турман (спец.).

ВЕРТУ́НЬЯ, вертуньи, род. мн. вертуний (разг.). женск. к вертун в 1 знач.

ВЕРТУ́ШКА, вертушки, муж. и жен.
1. жен. Термин для обозначения разного вида и назначения вертящихся предметов, снарядов. Дверная вертушка.
2. жен. ... Статья полностью

ВЕРТЬ (прост.). употр. в знач. сказуемого: быстро повернул. «Сам верть назад и пошел.» Лесков. Мышка хвостиком верть — яичко и разбилось. нар. сказка.

ВЕРТЯ́ЧКА1, вертячки, жен. (обл.). Болезнь животных, преим. у овец, обыкн. смертельная, при которой животное кружится перед агонией; то же, что веретеница2.

ВЕРТЯ́ЧКА2, вертячки, жен. (зоол.). Мелкий водяной жук.

ВЕ́РУЮ (В прописное), нескл., ср. (церк. разг.). Молитва, кратко излагающая основные положения христианской веры, символ веры. Верую знаешь? (По первому слову этой молитвы.)

ВЕ́РУЮЩИЙ, верующая, верующее.
1. прич. действ. наст. от веровать.
2. в знач. сущ. ... Статья полностью

ВЕ́РФНЫЙ, верфная, верфное (спец.). прил. к верфь.

ВЕРФЬ, верфи, жен. (голл. werf) (спец.). Совокупность сооружений для постройки и ремонта судов.

ВЕРФЯНО́Й, верфяная, верфяное, и ВЕРФЯНЫЙ, верфяная, верфяное (спец.). прил. к верфь.

ВЕ́РФЯНЫЙ, см. верфяно́й.

ВЕРХ, верха (у), мн. верхи, муж.
1. Верхняя оконечность, самая высокая часть чего-нибудь; ант. низ. Верх горы. Итти по верху. Взобраться на самый верх холма.
| ... Статья полностью

ВЕРХА́МИ, нареч. (устар.). То же, что верхом, но только о нескольких всадниках.

ВЕ́РХНИЙ, верхняя, верхнее; ант. нижний.
1. Находящийся сверху или вверху. Верхний этаж. Верхние слои общества.
2. Близкий к истоку реки, расположенный в верховьях реки. Верхнее течение.
3. ... Статья полностью

ВЕРХОВЕ́НСТВО, верховенства, мн. нет, ср. (книж. устар.). Начальствование, руководство.

ВЕРХО́ВНИК, верховника, муж. (ист.). Член верховного тайного совета в эпоху императрицы Анны Иоанновны.

ВЕРХО́ВНЫЙ, верховная, верховное (офиц.). Главный, высший. Верховный суд. Верховный трибунал. Верховный главнокомандующий. Верховное руководство.

ВЕРХОВО́Д, верховода, муж. (разг.). Человек, играющий руководящую роль в какой-нибудь среде (не по праву, а по авторитету и влиянию на окружающих), коновод.

ВЕРХОВО́ДИТЬ, верховожу, водишь, несов., кем-чем (разг.). Быть верховодом, распоряжаться, руководить. Он у себя в конторе всеми верховодит.

ВЕРХОВО́ЖУ, верховодишь. наст. от верховодить.

ВЕРХОВО́Й1, верховая, верховое.
1. прил. к верхом. Верховая езда. Верховые рысистые испытания.
| Служащий для езды верхом. Верховая лошадь.
2. в знач. сущ. ... Статья полностью

ВЕРХОВО́Й2, верховая, верховое, и ВЕРХОВЫЙ, верховая, верховое. прич. к верховье; расположенный выше по течению. Верховые города.

ВЕРХО́ВЫЙ, см. верхово́й.

ВЕРХО́ВЬЕ, верховья, род. мн. верховьев, ср. (мн. может употр. также в знач. ед. ... Статья полностью

ВЕРХОГЛЯ́Д, верхогляда, муж. (разг. пренебр.). Человек поверхностный, не вникающий в окружающую жизнь, в суть дела. Это — не настоящий ученый, это верхогляд.

ВЕРХОГЛЯ́ДНИЧАТЬ, верхоглядничаю, верхоглядничаешь, несов. (разг. пренебр.). Поверхностно относиться к окружающему, быть верхоглядом.

ВЕРХОГЛЯ́ДСКИЙ, верхоглядская, верхоглядское (разг. пренебр.). прил. к верхогляд.

ВЕРХОГЛЯ́ДСТВО, верхоглядства, мн. нет, ср. (разг. пренебр.). Поверхностное, неглубокое отношение к делу, к какому-нибудь вопросу, нежелание глубже проникнуть в дело, изучить его.

ВЕ́РХОМ, нареч.
1. По верху, верхней части какой-нибудь местности; ант. низом. Итти верхом.
2. Полностью, вровень с краями или даже выше (разг.). Насыпать мешок овса верхом. Налить стакан верхом.

ВЕРХО́М, нареч. Сидя на лошади, свесив ноги по бокам ее. Езда верхом.
| Сидя на каком-нибудь предмете, как на лошади, с ногами по обе стороны его. Сесть верхом на стул.

ВЕРХОТУ́РА, верхотуры, жен. (прост.). Верх чего-нибудь, верхняя часть помещения, верхний этаж. Жить на верхотуре. Свалиться с верхотуры.

ВЕРХУ́ШЕЧНЫЙ, верхушечная, верхушечное.
1. прил. к верхушка в 1 знач. Верхушечный процесс в легких (о туберкулезе; мед.).
2. То же во 2 знач. Верхушечные организации. Верхушечные слои крестьянства.

ВЕРХУ́ШКА, верхушки, жен.
1. Верхняя часть, вершина. Верхушка горы. Верхушка дерева. Верхушки легких.
2. перен. Руководящие лица какой-нибудь общественной или политической организации (неол. ... Статья полностью

ВЕРЧЕ́НИЕ, верчения, мн. нет, ср. Действие по гл. вертеть.

ВЕ́РЧЕННЫЙ, верченная, верченное; верчен, верчена, верчено. прич. страд. прош. от вертеть.

ВЕ́РЧЕНЫЙ, верченая, верченое (разг. пренебр.). Ветреный, взбалмошный. Девчонка-то верченая.

ВЕРЧУ́, верчусь, вертишь, вертишься. наст. от вертеть, вертеться.

ВЕ́РША и ВЁРША, верши, жен. (спец. обл.). Приспособление для ловли рыбы, сплетенное из прутьев или проволоки в виде бутылки или воронки.

ВЁРША

ВЕРШИ́НА, вершины, жен. (книж.).
1. Самая высокая часть чего-нибудь. Вершина горы.
2. перен. Высшая степень достижения. Вершина творчества.
• Вершина угла (геом.) — точка пересечения двух прямых линий, образующих угол.

ВЕРШИ́ННЫЙ, вершинная, вершинное (книж.). прил. к вершина.

ВЕРШИ́ТЕЛЬ, вершителя, муж. (книж. устар.). Тот, кто вершит (в 1 знач.). Вершитель судеб. Вершитель дел.

ВЕРШИ́ТЬ, вершу, вершишь, несов.
1. чем (что офиц. устар.). Распоряжаться, давать решение делам (книж.). Вершить всеми делами.
2. что. ... Статья полностью

ВЕРШИ́ТЬСЯ, вершусь, вершишься, несов. страд. к вершить.

ВЕРШКО́ВЫЙ, вершковая, вершковое. Длиною или шириною в один вершок. Вершковый бинт (о ширине).

...ВЕРШКОВЫЙ, вершковая, вершковое. Вторая часть прил., сложных с числ., означающая: во столько-то вершков (сколько указывает числ.), напр. трехвершковый, семивершковый и т.п.

ВЕ́РШНИК1, вершника, и ВЕРШНИК, вершника, муж. (спец., обл.). Одна из составных частей ткацкого станка.

ВЕ́РШНИК2, вершника, муж. (обл. и устар.). Верховой (см. верховой1 во 2 знач.).

ВЕРШО́К, вершка, муж.
1. Русская мера длины — около 4,4 см, употреблявшаяся до введения метрических мер. В аршине 16 вершков. Ростом он был пяти вершков (т.е. двух аршин и пяти вершков).
| ... Статья полностью

ВЕС, веса (у), мн. веса (спец.), муж.
1. Тяготение тела к земле, давление тела на какую-нибудь поверхность (физ.).
2. ... Статья полностью

ВЕСЕЛИ́ТЬ, веселю, веселишь, несов., кого-что. Забавлять, вызывать веселье. Веселить ребенка. Веселить душу. Веселить общество. Молодая зелень веселит взоры.

ВЕСЕЛИ́ТЬСЯ, веселюсь, веселишься, несов. Весело проводить время, в забавах и развлечениях.

ВЕСЁЛКА, веселки, жен. (спец. обл.). Лопатка для размешивания растворов, жидкого теста.

ВЕСЁЛОСТЬ, веселости, жен.
1. только ед. отвл. сущ. к веселый.
| Веселое настроение. На меня напала веселость. «Веселость ваша не скромна.» Грибоедов ... Статья полностью

ВЕСЁЛЫЙ, веселая, веселое; весел, весела, весело.
1. Склонный к веселью, жизнерадостный. Веселый человек. Веселая девочка. Веселое настроение. Веселый характер. Весело (нареч.) проводить время.
| Выражающий веселье. Веселое лицо. Веселый вид. Весело (нареч. ... Статья полностью

ВЕСЕ́ЛЬЕ, веселья, род. мн. веселий, ср.
1. только ед. Беззаботно-радостное настроение (с его внешними проявлениями), веселость. Он своим весельем заражал общество.
2. ... Статья полностью

ВЕСЕ́ЛЬНЫЙ, весельная, весельное. прил. к весло. Весельная лопасть. Весельная лодка.

...ВЕСЕЛЬНЫЙ, весельная, весельное. Вторая часть прил., сложных с числ., означающая: со столькими-то веслами (сколько указывает числ.), напр. двухвесельный, многовесельный и т.п.

ВЕСЕЛЬЧА́К, весельчака, муж. (разг.). Человек веселого нрава, любитель повеселиться и повеселить других.

ВЕСЕЛЯ́ЩИЙ, веселящая, веселящее. прич. действ. наст. от веселить.
• Веселящий газ (хим. мед.) — закись азота, вызывающая особое состояние опьянения.

ВЕСЕ́ННИЙ, весенняя, весеннее. прил. к весна и к нареч. весной. Весенняя пора. Весенний воздух. Весеннее настроение.

ВЕ́СИТЬ, вешу, весишь, несов.
1. Иметь какой-нибудь вес, тяжесть. Я вешу 4 пуда.
2. что. На весах определять вес чего-нибудь, то же, что вешать в 3 знач. (устар. ... Статья полностью

ВЕСКИ́, весков, ед. нет (разг.). Небольшие весы.

ВЕ́СКИЙ, веская, веское; весок, веска, веско.
1. Влиятельный, имеющий значение, ценность (о словах, доказательствах). Веский довод. Веское слово. Веский факт.
2. Имеющий много веса при малом количестве или объеме (устар.). Веское вещество. Железо очень веско.

ВЕ́СКО. нареч. к веский в 1 знач. Веско возражать.

ВЕ́СКОСТЬ, вескости, мн. нет, жен. (книж.). отвл. сущ. к веский.

ВЕСЛО́, весла, мн. вёсла, весел, веслам, ср. Деревянный шест с лопастью на конце, служащий для гребли. Плыть на веслах.

ВЕСНА́, весны, вин. вёсну и весну, мн. вёсны, вёсен, вёснам, жен.
1. Время года между зимой и летом.
2. Молодость, как время надежд и мечтаний (поэт.). «Весны моей златые дни.» Пушкин.

ВЕСНОВА́ТЫЙ, весноватая, весноватое (разг.). С веснушками. Весноватое лицо.

ВЕСНО́Й и ВЕСНОЮ, нареч. Во время весны.

ВЕСНО́Ю

ВЕСНУ́ШКИ, веснушек, ед. веснушка, веснушки, жен. Коричневатые пятнышки на коже, преим. лица, появляющиеся у некоторых людей весной. Лицо девочки покрылось веснушками.

ВЕСНУ́ЩАТЫЙ, веснущатая, веснущатое (разг.). Покрытый веснушками, с веснушками. Веснущатое лицо. Веснущатый мальчик.

ВЕСНЯ́НКА, веснянки, жен.
1. Весенняя обрядовая народная песня (лит., этногр.).
2. Весенняя лихорадка (обл.).
3. Сетчатокрылое земноводное насекомое, появляющееся с ранней весны (зоол.).

ВЕСОВО́Й, весовая, весовое.
1. прил. к весы. Весовая гиря, стрелка.
2. Продаваемый на вес, а не поштучно (спец.). Весовой товар. Весовой хлеб.

ВЕСОВЩИ́К, весовщика, муж. Лицо, занятое взвешиванием или наблюдением за взвешиванием.

ВЕСОВЩИ́ЦА, весовщицы. женск. к весовщик.

ВЕСО́МОСТЬ, ведомости, мн. нет, жен. (книж., спец.). отвл. сущ. к весомый.

ВЕСО́МЫЙ, весомая, весомое; весом, весома, весомо (книж., физ.). Обладающий массой, весом.

ВЕСТ, веста, муж. (нем. West) (мор.). Западное направление.
| Западный ветер.

ВЕСТА́ЛКА, весталки, жен.
1. Девственная жрица Весты, богини домашнего очага в римском культе (ист.).
2. Целомудренная девушка (поэт. шутл. устар.).

ВЕСТИ́ и (прост.) весть, веду, ведёшь, прош. вёл, вела; ведший, несовер. (срн. водить).
1. кого-что ... Статья полностью

ВЕСТИБЮ́ЛЬ, вестибюля, муж. (лат. vestibulum). Проходное помещение при парадном входе в здание, преим. общественное; передняя.

ВЕСТИ́МО, вводное слово (обл.). Конечно, известно, само собой разумеется. «- Откуда дровишки? — Из лесу, вестимо.» Некрасов.

ВЕСТИ́МЫЙ, вестимая, вестимое. Только в выражении: вестимое дело (обл. прост.) — то же, что вестимо.

ВЕСТИ́СЬ, ведусь, ведёшься, прош. вёлся, велась; ведшийся, несов.
1. страд. к вести в 1, 2, 5 и 6 знач. ... Статья полностью

ВЕ́СТНИК [сн], вестника, муж. (книж.).
1. Приносящий весть, известие. Вестник мира.
2. Традиционное действующее лицо в классической трагедии, рассказывающее о происходящем за пределами сцены (театр. ... Статья полностью

ВЕ́СТНИЦА [сн], вестницы (книж.). женск. к вестник в 1 знач. «Вы были вестницею славы и вдохновенья для меня.» Пушкин.

ВЕСТОВО́Й, вестовая, вестовое (спец.).
1. Служащий для подачи сигнала. Вестовая пушка. Вестовое судно.
2. в знач. сущ. вестовой, вестового, муж. Посыльный, служащий для посылки по делам службы (в пожарном и особенно в военном деле).

ВЕСТОВЩИ́К, вестовщика, муж. (разг. устар.). Любитель рассказывать новости, сплетни, сплетник.

ВЕСТОВЩИ́ЦА, вестовщицы (разг. устар.). женск. к вестовщик.

ВЕ́СТОЧКА, весточки, жен. (разг.). ласк. к весть1. Поучить весточку из дому.

ВЕСТЬ1, вести, мн. вести, вестей, жен. Известие, уведомление, молва, слух. Получить печальную весть. Пришла весть о войне. Внезапно разнеслась весть о его смерти. чаще мн. ... Статья полностью

ВЕСТЬ2 (церк.-слав. — знает, ведает). Только в разг. выражениях: 1) бог весть — см. бог; 2) не весть что и (устар. ... Статья полностью

ВЕСТЬ3. см. вести.

ВЕСЫ́, весов, ед. нет. Прибор для определения тяжести, веса предметов. Ручные весы. Аптекарские весы. Точные весы.

ВЕСЬ1, вся, всё, род. всего, всей, всего, мн. все, всех, мест.
1. Целый, полный, без изъятия. Весь день. Весь мир. Вся Москва. Все люди смертны. Запачкал всё пальто. Все руки исцарапаны. Отсюда до города километров 35, а то и все 40.
| ... Статья полностью

ВЕСЬ2, веси, жен. (стар.). Деревня, село. Города и веси.

ВЕСЬМА́, нареч. (книж.). Очень. Весьма старательный человек. Весьма удовлетворительно. «Весьма и весьма желаю, чтобы имя мое... не было упомянуто.» Достоевский.

ВЕТВИ́СТЫЙ, ветвистая, ветвистое; ветвист, ветвиста, ветвисто. Со множеством ветвей. Ветвистый дуб.

ВЕТВИ́ТЬСЯ, ветвлюсь, ветвишься, несов. (книж.).
1. Пускать от себя ветви, отростки.
2. Разделяться на несколько частей, разветвляться (редк.). Река ветвится на несколько рукавов.

ВЕТВЬ, ветви, мн. ветви, ветвей и (устар.) ветвей, жен. (книж.).
1. То же, что ветка (поэт. ... Статья полностью

ВЕТВЯНО́Й, ветвяная, ветвяное, и ВЕТВЯНЫЙ, ветвяная, ветвяное. Сделанный, составленный из ветвей.

ВЕ́ТВЯНЫЙ, см. ветвяно́й.

ВЕ́ТЕР, ветра, мн. ветры (ветра прост.), ветров-ветров, муж.
1. Движение потока воздуха. Сильный ветер. Порывистый ветер. Слабый ветер. Западный ветер. Поднялся ветер. Дуновение ветра. Сквозной ветер. Попутный вет. ... Статья полностью

ВЕТЕРА́Н, ветерана, муж. (лат. veteranus) (книж.).
1. Престарелый воин, солдат. Ветеран войны двенадцатого года.
2. Человек, долго проработавший на каком-нибудь поприще. Ветеран науки. Ветеран революции.

ВЕТЕРИНА́Р, ветеринара, муж. (лат. veterinarius). Специалист по ветеринарии. Врач-ветеринар.
| Изучающий ветеринарию (разг.). Студент-ветеринар.

ВЕТЕРИНА́РИЯ, ветеринарии, мн. нет, жен. Наука, изучающая болезни домашнего скота и способы их лечения.
| Практика лечения домашнего скота, профессия ветеринара.

ВЕТЕРИНА́РНЫЙ, ветеринарная, ветеринарное. прил. к ветеринария.

ВЕТЕРО́К, ветерка, муж. Легкий, слабый вет.
• Подбитый ветерком (разг. шутл.) — то же, что подбитый ветром; см. ветер. «Гильоме, француз, подбитый ветерком.» Грибоедов.

ВЕ́ТКА, ветки, жен.
1. Отросток кустарника или дерева, более мелкий, чем сук. Зеленая ветка. Ветка березы.
2. Линия железной дороги, отклоняющаяся в сторону от главного пути. Железнодорожная ветку. Построить новую ветку.

ВЕТЛА́, ветлы, мн. вётлы, вётел, вётлам, жен. (бот.). Вид ивы.

ВЕТЛО́ВЫЙ, ветловая, ветловое (бот.). прил. к ветла.

ВЕ́ТО, нескл., ср. (лат. veto — запрещаю) (книж.). Право приостанавливать или отменять решения законодательных органов (юр.). Иметь право вето.
| Запрещение. Произнести, наложить свое вето (запретить).

ВЕ́ТОЧКА, веточки, жен. (разг.). уменьш.-ласк. к ветка.

ВЕТО́ШКА, ветошки, жен. (разг.). Лоскут ветхого белья, тряпка.

ВЕТО́ШНИК, ветошника, муж. (разг.). Торгующий старым платьем и тряпьем.

ВЕТО́ШНИЦА, ветошницы (разг.). женск. к ветошник.

ВЕТО́ШНЫЙ, ветошная, ветошное (разг.). прил. к ветошка.
• Ветошный ряд (устар.) — лавки для продажи старого платья и лоскутьев.

ВЕ́ТОШЬ, ветоши, мн. нет, жен. Ветхое платье, ветхие вещи. Торговать ветошью.
| перен. Все старое, отжившее (книж.). Ветошь метафизики.
| Ничего не стоящее, внешнее, пошлое (книж.). «Ветошь маскарада.» Пушкин.

ВЕТР, ветра, муж. (поэт. устар.). Ветер. «Ночной ли ветр в горах Ливана тебя сердито колыхал?» Лермонтов.

ВЕТРЕНЕ́ТЬ, ветренеет, безл., несов. (разг.). О наступлении ветреной погоды. Вчера были тихо, а сегодня с утра ветренеет.

ВЕ́ТРЕНИК, ветреника, муж. (разг., с оттенком порицания). Легкомысленный, пустой человек, вертопрах.

ВЕ́ТРЕНИЦА1, ветреницы (разг., с оттенком порицания). женск. к ветреник.

ВЕ́ТРЕНИЦА2, ветреницы, жен. (бот.). То же, что анемон.

ВЕ́ТРЕНИЧАТЬ, ветреничаю, ветреничаешь, несов. (разг., с оттенком порицания). Легкомысленно вести себя, быть ветряным.

ВЕ́ТРЕНО.
1. в знач. сказуемого. Есть ветер, дует сильный ветер. Здесь ветрено. Сегодня ветрено.
2. нареч. к ветреный во 2 знач. «Я очень ветрено быть может поступила.» Грибоедов.

ВЕ́ТРЕНОСТЬ, ветрености, мн. нет, жен. (разг.). отвл. сущ. к ветреный во 2 знач.

ВЕ́ТРЕНЫЙ, ветреная, ветреное; ветрен, ветрена, ветрено.
1. С ветром. Ветреная погода. Ветреное лето. Ветреный день.
2. перен. Легкомысленный, непостоянный (разг.). Ветреный человек. Ветреное поведение.

ВЕТРЕ́ТЬ, ветреет, безл., несов. (обл.). То же, что ветренеть.

ВЕТРИ́ЛО, ветрила, ср. (книж. поэт. устар.). Парус. «Шуми, шуми, послушное ветрило.» Пушкин. «Без руля и без ветрил.» Лермонтов.

ВЕТРОБО́Й, ветробоя, мн. нет, муж., собир. (обл.).
1. Сломанные, сбитые ветром, бурей и упавшие на землю сучья деревьев, бурелом.
2. Недозревшие плоды, сбитые ветром.

ВЕТРОВО́Й, ветровая, ветровое, и ВЕТРОВЫЙ, ветровая, ветровое (тех., обл.). прил. к ветер. Ветровые связи (фермы или скрепления для противодействия силе ветра; тех.).

ВЕ́ТРОВЫЙ, см. ветрово́й.

ВЕТРОГО́Н, ветрогона, муж.
1. Вращающийся снаряд с лопастями для создания воздушной струи, напр. в веялке (тех.).
2. То же, что ветреник (прост.).

ВЕТРОГО́НКА, ветрогонки (прост.). женск. к ветрогон во 2 знач.

ВЕТРОГО́ННЫЙ, ветрогонная, ветрогонное (мед.). Способствующий удалению ветров (см. ветер во 2 знач.). Ветрогонные средства.

ВЕТРОЛО́М, ветролома, мн. нет, муж., собир. (обл.). Лес, поваленный и сломанный ветром.

ВЕТРОМЕ́Р, ветромера, муж. (метеор.). Прибор для измерения силы ветра.

ВЕТРЯ́К, ветряка, муж.
1. Ветряный двигатель (тех.).
2. Ветряная мельница (обл.).

ВЕТРЯ́НКА, ветрянки, жен. (обл.). То же, что ветряк.

ВЕ́ТРЯНЫЙ, ветряная, ветряное. Приводимый в действие силой ветра. Ветряная мельница. Ветряной двигатель.
• Ветряная оспа (мед.) — название болезни, преим. детской.

ВЕ́ТХИЙ, ветхая, ветхое; ветх, ветха, ветхо. Дряхлый, разрушающийся от старости (книж.). Ветхий старик. Ветхое платье. Ветхая изба.
• Ветхий завет — см. завет.

ВЕТХОЗАВЕ́ТНЫЙ, ветхозаветная, ветхозаветное. прил. к Ветхий завет (церк., лит.). Ветхозаветные книги. Ветхозаветные апокрифы.
| перен. Старинный, отживший (ирон.). Ветхозаветные нравы.

ВЕ́ТХОСТЬ, ветхости, мн. нет, жен. (книж.). отвл. сущ. к ветхий; ветхое состояние. Прийти в ветхость (обветшать). Разрушиться от ветхости.

ВЕТЧИНА́, ветчины, мн. нет, жен. Просольное и копченое свиное мясо, преим. Окорок. Окорок ветчины. Бутерброд с ветчиной.

ВЕТЧИ́ННЫЙ, ветчинная, ветчинное. прил. к ветчина; из ветчины. Ветчинная колбаса.

ВЕТША́ТЬ, ветшаю, ветшаешь, несов. (к обветшать) (книж.). Становиться ветхим, дряхнуть, разрушаться. Здание ветшает. Старик год от году ветшает.
|Становиться устарелым, выходить из употребления (устар.). Обычаи ветшают.

ВЕ́ХА, вехи, жен.
1. Шест, ставимый для указания дороги (в поле, на снегу и пр.), границ владения, участка и др. Ставить вехи. Дорожная веха.
2. перен. ... Статья полностью

ВЕХИ́СТ, вехиста, и ВЕХОВЕЦ, веховца, муж. (ист.). Участник сборника публицистических статей "Вехи" (1909 г.), выразившего идеологию либеральной интеллигенции, поправевшей после революции 1905 г.
| Сторонник, последователь этой идеологии.

ВЕ́ХОВЕЦ, см. вехи́ст.

ВЕ́ХОВСКИЙ, веховская, веховское (ист.). прил. к веховец.

ВЕ́ЧЕ, веча, ср. (ист.). Собрание горожан в древней Руси для обсуждения государственных и общественных дел.
| Место, где собирается вече.

ВЕЧЕВО́Й, вечевая, вечевое (ист.). прил. к вече. Вечевой колокол.

ВЕ́ЧЕР, вечера, мн. вечера, муж.
1. Часть суток от конца дня до начала ночи.
2. Вечернее собрание для развлечения. Танцевальный вечер. Званый вечер.
| Вечернее представление, состоящее из отдельных коротких номеров. Музыкальный вечер. Вечер балета.
| ... Статья полностью

ВЕЧЕРЕ́ТЬ, вечерею, вечереешь, несов. Близиться к вечеру (о дне; поэт. устар.). «День багряный вечереет.» Пушкин.
| безл. О приближении вечера, сумерек. Уже вечереет.

ВЕЧЕРИ́НКА, вечеринки, жен. Вечернее собрание молодежи для развлечений.

ВЕЧЕРКО́М, нареч. (разг. фам.). То же, что вечером.

ВЕЧЕ́РНИЙ, вечерняя, вечернее.
1. прил. к вечер в 1 знач. и к нареч. вечером. Вечерняя заря. Вечерний час.
2. Происходящий вечером; предназначенный для вечера. Вечерняя газета. Вечерние курсы. Вечерний костюм.

ВЕЧЕ́РНИК, вечерника, муж. (неол. разг.). Занимающийся, работающий в вечернюю смену. Студенты вечерники.

ВЕЧЕ́РНЯ, вечерни, род. мн. вечерен, жен. (церк.). Одна из церковных служб у православных христиан.

ВЕ́ЧЕРОМ, нареч. В вечернее время. Поздно вечером.

ВЕ́ЧЕРЯ, вечери, жен. (церк.-книжн. устар.). Ужин. Тайная вечеря (по евангельскому рассказу — последний перед смертью ужин Христа с учениками, во время которого, по христианскому учению, установлено т.н. таинство причащения).

ВЕЧЕ́РЯТЬ, вечеряю, вечеряешь, несов. (обл.). Ужинать.

ВЕ́ЧНИК, вечника, муж. (полит., вор.). Человек, приговоренный к пожизненному заключению, каторге.

ВЕ́ЧНО, нареч.
1. Всегда, чрезвычайно продолжительно. Ничто не существует вечно.
2. Постоянно, беспрестанно (разг.). Он вечно всем делает замечания.

ВЕ́ЧНОСТЬ, вечности, мн. нет, жен. (книж.). Время, не имеющее ни начала, ни конца.
• Отойти в вечность (книж. ... Статья полностью

ВЕ́ЧНЫЙ, вечная, вечное; вечен, вечна, вечно.
1. Бесконечный по времени, без начала и конца (книж.).
| Не перестающий существовать (книж.). Вечная слава.
2. Очень продолжительный, бессрочный. Заключить вечный мир. Вечное владение.
3. ... Статья полностью

ВЕЧО́Р, нареч. (разг. устар.). Вчера вечером. «Вечор, ты помнишь, вьюга злилась.» Пушкин.

ВЕЧО́РКА, вечорки, жен. (разг. фам.). Вечерняя газета.

ВЕ́ШАЛКА, вешалки, жен.
1. Приспособление с несколькими крючками или колками для вешания платья и головных уборов.
2. Петля, пришитая к платью для вешания. Пришить вешалку.

ВЕ́ШАТЬ, вешаю, вешаешь, несов.
1. (совер. повесить) что. Делать висящим, придавать висячее положение. Вешать лампу.
2. (совер. повесить) кого-что ... Статья полностью

ВЕ́ШАТЬСЯ, вешаюсь, вешаешься, несов.
1. страд. к вешать.
2. (совер. повеситься). Лишать себя жизни при помощи петли, повешением.
3. ... Статья полностью

ВЕШЕ́НИЕ, вешения, мн. нет, ср. (геод.). Действие по гл. вешить.

ВЕШИ́ТЬ, вешу, вешишь, несов. (к провешить), что (геод.). Расставлять на чем-нибудь вехи одну за другой для проведения прямой линии при геодезических работах. Вешить дорогу.

ВЕШИ́ТЬСЯ, вешусь, вешишься, несов. (геод.). страд. к вешить.

ВЕ́ШКА, вешки, жен. уменьш. к веха.
| Ровный шест, употр. для вешения (геод.).

ВЕ́ШНИЙ, вешняя, вешнее (поэт., обл.). То же, что весенний. Вешние воды. «В дымке-невидимке выплыл месяц вешний.» Фет.

ВЕШНЯ́К, вешняка, муж. (обл.).
1. Окольная весенняя дорога, пролагаемая на время половодья.
2. Мельница, действующая только во время весеннего разлива вод.
3. Пенька, высушенная весной на солнце.
4. Пушной товар позднего зимнего промысла, ближе к весне.
5. Скотина весеннего приплода.

ВЕ́ШУ, весишь. наст. от весить.

ВЕШУ́, вешусь, вешишишь, вешишься. наст. от вешить, вешиться.

ВЕЩА́НИЕ, вещания, ср. (книж.). Действие по гл. вещать.
| Предсказание, прорицание.

ВЕЩА́ТЕЛЬ, вещателя, муж. (книж. устар.). Вещающий что-нибудь, предсказатель.

ВЕЩА́ТЕЛЬНИЦА, вещательницы (книж. устар.). женск. к вещатель.

ВЕЩА́ТЬ, вещаю, вещаешь, несов. (к провещать), что.
1. Прорицать, предсказывать (поэт., книж. устар.).
2. ... Статья полностью

ВЕЩА́ТЬСЯ, вещаюсь, вещаешься, несов. страд. к вещать.

ВЕЩЕВО́Й, вещевая, вещевое (спец.). прил. к вещь в 1 знач. Вещевое довольствие (снабжение вещами в оплату службы или работы).
| Употребляемый для хранения, перевозки, ношения вещей в склад. Вещевой мешок.

ВЕЩЕ́СТВЕННОСТЬ, вещественности, мн. нет, жен. (книж.). отвл. сущ. к вещественный.

ВЕЩЕ́СТВЕННЫЙ, вещественная, вещественное (книж.).
1. Состоящий из вещества.
2. Воспринимаемый внешними чувствами, материальный. «Вещественные знаки невещественных отношений.» Гончаров.
3. Состоящий из вещей, вещный (юр. ... Статья полностью

ВЕЩЕСТВО́, вещества, ср. (книж.). То, из чего состоит физическое тело; материя. Взрывчатые вещества.

ВЕ́ЩИЙ, вещая, вещее (книж. поэт. устар.). Знающий или предсказывающий будущее, пророческий. «Отверзлись вещие зеницы.» Пушкин. Вещий сон.

ВЕЩИ́ЦА, вещицы, жен. (разг.). уменьш.-ласк. к вещь.

ВЕЩИ́ЧКА, вещички, жен. (разг. фам.). уменьш.-ласк. к вещица.

ВЕ́ЩНЫЙ, вещная, вещное (науч.). прил. к вещь в 4 и 5 знач. Вещное право (право, определяющее нормы владения вещью). Вещная метафора (метафорическое изображение лица в виде вещи; лит.).

ВЕЩУ́Н, вещуна, муж. (поэт.). Предсказатель, прорицатель.

ВЕЩУ́НЬЯ, вещуньи (поэт.). женск. к вещун.

ВЕЩЬ, вещи, мн. вещи, вещей, жен.
1. Неодушевленный предмет, принадлежащий к движимому имуществу. В комнате из моих вещей остались только диван, комод и два стула.
2. только мн. ... Статья полностью

ВЕ́ЯЛКА, веялки, жен. (с.-х.). Машина для очистки зерна от мякины и сора.

ВЕ́ЯЛЬЩИК, веяльщика, муж. (с.-х.). Тот, кто веет (см. веять во 2 знач.).

ВЕ́ЯЛЬЩИЦА, веяльщицы (с.-х.). женск. к веяльщик.

ВЕ́ЯНИЕ, веяния, ср.
1. только ед. Действие по гл. веять во 2 знач. (с.-х. ... Статья полностью

ВЕ́ЯНЫЙ, веянная, веянное (спец.). Очищенный веянием (в 1 знач.), провеянный. Веянный овес.

ВЕ́ЯТЕЛЬ, веятеля, муж. (книж.). То же, что веяльщик.

ВЕ́ЯТЬ, вею, веешь, несов.
1. чем. Махать, приводя в движение воздух (устар.).
2. что. Очищать от мякины и сора (веялкой или ручным способом; с.-х.). Веять овес, рожь.
3. ... Статья полностью

ВЕ́ЯТЬСЯ, веюсь, веешься, несов. (с.-х.). страд. к веять во 2 знач.

ВЖА́ТЫЙ, вжатая, вжатое; вжат, вжата, вжато. прич. страд. прош. от вжать.

ВЖАТЬ, вожму, вожмёшь, совер. (к вжимать), кого-что (разг.). Нажимая, вдавить внутрь.

ВЖИВА́ТЬСЯ, вживаюсь, вживаешься (разг.). несов. к вжиться.

ВЖИМА́ТЬ, вжимаю, вжимаешь (разг.). несов. к вжать.

ВЖИМА́ТЬСЯ, вжимаюсь, вжимаешься, несов. (разг.). страд. к вжимать.

ВЖИ́ТЬСЯ, вживусь, вживёшься, совер. (к вживаться), во что (разг.). Привыкнуть, освоиться с чем-нибудь. Сначала эта работа была тяжела, а потом вжился в нее. Актер должен вжился в роль.

ВЗ... (см. тж взо..., взъ..., вс...), прист. Обозначает: 1) направление действия вверх, напр. взлететь, взобраться, взъехать; 2 ... Статья полностью

ВЗАД, нареч. (прост.). Назад, обратно.
• Взад и вперед (с глаголами движения; разг.) — с одной стороны в другую (на определенном пространстве). Ходить взад и вперед. Ни взад ни вперед (разг.) — ни с места, ни туда ни сюда.

ВЗАЁМ, нареч. (прост.). То же, что взаймы.

ВЗАИ́МНОСТЬ, взаимности, мн. нет, жен. отвл. сущ. к взаимный.
| Взаимная симпатия, ответное чувство любви. Она ему отвечала взаимностью. Добиться взаимности. Любить без взаимности.

ВЗАИ́МНЫЙ, взаимная, взаимное; взаимен, взаимна, взаимно. Обоюдный, оказываемый друг другу. Взаимная помощь. Взаимное согласие. Общество взаимного кредита.
• Взаимный залог (грам.) — означающий взаимное действие двух или нескольких лиц и предметов.

ВЗАИМОДЕ́ЙСТВИЕ, взаимодействия, ср. (книж.). Взаимная связь; взаимная обусловленность. Взаимодействие общественных явлений.

ВЗАИМОДЕ́ЙСТВОВАТЬ, взаимодействую, взаимодействуешь, несов. (книж.). Быть во взаимодействии.

ВЗАИМООТНОШЕ́НИЕ, взаимоотношения, ср.
1. Взаимная связь; взаимодействие. Взаимоотношение явлений.
2. только мн. Взаимные отношения двух или нескольких лиц. Обострение англо-французских взаимоотношений .

ВЗАИМОПО́МОЩЬ, взаимопомощи, мн. нет, жен. (книж.). Взаимная помощь, оказание помощи двумя или несколькими лицами друг другу.
• Касса взаимопомощи (профс.) — общественная организация, имеющая целью оказание материальной помощи своим членам.

ВЗАЙМЫ́, нареч. Заимообразно, в долг. Взять, дать взаймы. Получить взаймы.

ВЗАЛКА́ТЬ, взалкаю, взалкаещь, совер. (книж. устар.).
1. без доп. Захотеть есть.
2. чего и с инф. ... Статья полностью

ВЗАМЕ́Н, предлог с род. Вместо чего, в обмен на что. «Что средь этих стен могли бы дать вы мне взамен той дружбы краткой, но живой, меж бурным сердцем и грозой?» Лермонтов.

ВЗАПЕРТИ́, нареч. В запертом помещении. Пленника держали взаперти.
| В уединении, редко встречаясь с людьми (разг.). Жить взаперти.

ВЗАПРА́ВДУ, нареч. (прост.). В самом деле, не шутя, подлинно. Шутишь или взаправду говоришь?

ВЗА́ПУСКИ, нареч. (разг.). Наперегонки. Бегать взапуски.

ВЗАСО́С, нареч. только в выражении: целоваться взасос (разг.) — не отрываясь, очень крепко.

ВЗАТЯ́ЖКУ, нареч. только в выражении: курить взатяжку (прост.) — вдыхая табачный дым в себя, затягиваясь.

ВЗА́ХАТЬСЯ, взахаюсь, взахаешься, совер. (разг.). Начать усиленно ахать, жаловаться. Взахалась старушка на свою судьбу.

ВЗАЧЁТ, нареч. (офиц.). В счет, в уплату чего-нибудь. Взачет зарплаты.

ВЗА́ШЕИ и (редк.) ВЗАШЕЙ, нареч. (прост.). Грубо выгоняя, в шею. «Взашей прогнать и вас и ваши тайны.» Грибоедов. «Подбежали бояре и дворяне, старика взашеи затолкали.» Пушкин.

ВЗАШЕ́Й, см. вза́шеи.

ВЗБА́ДРИВАТЬ, взбадриваю, взбадриваешь (прост.). несов. к взбодрить.

ВЗБА́ДРИВАТЬСЯ, взбадриваюсь, взбадриваешься, несов. (прост.). страд. к взбадривать.

ВЗБАЛАМУ́ТИТЬ, взбаламучу, взбаламутишь (разг.). совер. к баламутить.

ВЗБАЛАМУ́ЧЕННЫЙ, взбаламученная, взбаламученное; взбаламучен, взбаламучена, взбаламучено. прич. страд. прош. от взбаламутить; сильно взволнованный. Взбаламученное море.

ВЗБАЛАМУ́ЧУ, взбаламутишь. буд. от взбаламутить.

ВЗБА́ЛМОШНЫЙ, взбалмошная, взбалмошное (разг.). Сумасбродный, неуравновешенный, с причудами.

ВЗБА́ЛТЫВАТЬ, взбалтываю, взбалтываешь. несов. к взболтать.

ВЗБА́ЛТЫВАТЬСЯ, взбалтываюсь, взбалтываешься, несов.
1. несов. к взболтаться (разг.).
2. страд. к взбалтывать.

ВЗБАРА́ХТАТЬСЯ, взбарахтаюсь, взбарахтаешься, совер. (разг.). Барахтаясь, карабкаясь, влезть, подняться на что-нибудь. Ребенок насилу взбарахтался на диван.

ВЗБЕГА́ТЬ, взбегаю, взбегаешь. несов. к взбежать.

ВЗБЕГУ́, взбежишь, взбегут. буд. от взбежать.

ВЗБЕЖА́ТЬ, взбегу, взбежишь, взбегут, совер. (к взбегать). Бегом подняться, прибежать наверх. Взбежать по лестнице на третий этаж.

ВЗБЕЙ, взбейся. повел. от взбить, взбиться.

ВЗБЕЛЕНИ́ТЬСЯ, взбеленюсь, взбеленишься, совер., на кого-что и без доп. (прост.). Прийти в крайнее раздражение, сильно рассердиться, взбеситься. Взбеленилась старуха на мужа.

ВЗБЕРУ́СЬ, взберёшься. буд. от взобраться.

ВЗБЕСИ́ТЬ, взбешу, взбесишь (разг.). совер. к бесить.

ВЗБЕСИ́ТЬСЯ, взбешусь, взбесишься. совер. к беситься.

ВЗБЕШЁННЫЙ, взбешенная, взбешенное; взбешён, взбешена, взбешено. прич. страд. прош. от взбесить.
| Сильно разгневанный.

ВЗБЕШУ́, взбешусь, взбесишь, взбесишься. буд. от взбесить, взбеситься.

ВЗБИВА́ТЬ, взбиваю, взбиваешь. несов. к взбить.

ВЗБИВА́ТЬСЯ, взбиваюсь, взбиваешься, несов.
1. несов. к взбиться (разг.).
2. страд. к взбивать.

ВЗБИ́ВКА, взбивки, мн. нет, жен. (разг. спец.). Действие по гл. взбивать. Взбивка сливок.

ВЗБИРА́ТЬСЯ, взбираюсь, взбираешься, несов. (к взобраться). С трудом взлезать подниматься вверх на что-нибудь. Взбираться на гору.

ВЗБИ́ТЫЙ, взбитая, взбитое; взбит, взбита, взбито. прич. страд. прош. от взбить.
| только полн. В виде густой пены вследствие взбивки. Взбитые сливки.

ВЗБИТЬ, взобью, взобьёшь, повел. взбей, совер. (к взбивать), что.
1. Посредством битья, ударов снизу вверх сделать рыхлым, пушистым, мягким. Взбить подушки. Взбить себе хохол на голове.
2. Ударами снизу вверх вспенить (жидкость). Взбить сливки. Взбить яичные белки.

ВЗБИ́ТЬСЯ, взобьюсь, взобьёшься, повел. взбейся, совер. (к взбиваться) (разг.). Стать рыхлым, пушистым, мягким от ударов. Перина взбилась.
| Вспениться от ударов (о жидкости). Сливки взбились.

ВЗБОДРИ́ТЬ, взбодрю, взбодришь, совер. (к взбадривать), кого-что (разг.). Придать кому-нибудь бодрости и бойкости, энергии. Взбодрить клячу громким понуканьем.

ВЗБО́ЛТАННЫЙ, взболтанная, взболтанное; взболтан, взболтана, взболтано. прич. страд. прош. от взболтать.

ВЗБОЛТА́ТЬ, взболтаю, взболтаешь, совер. (к взбалтывать), что. Болтаньем привести (жидкость) в движение, перемешать ее составные части. Микстуру перед приемом надо взболтать.

ВЗБОЛТА́ТЬСЯ, взболтаюсь, взболтаешься, совер. (к взбалтываться) (разг.). Прийти в движение, перемешаться от болтания (о жидкости).

ВЗБОРОЖДЁННЫЙ, взборожденная, взборожденное; взборождён, взборождена, взборождено (книж.). прич. страд. прош. от взбороздить.

ВЗБОРОЗДИ́ТЬ, взборозжу, взбороздишь. совер. к бороздить в 1 знач.

ВЗБОРОЗЖУ́, взбороздишь. буд. от взбороздить.

ВЗБОРОНИ́ТЬ, взбороню, взборонишь. совер. к боронить.

ВЗБРА́СЫВАТЬ, взбрасываю, взбрасываешь (разг.). несов. к взбросить; то же, что подбрасывать.

ВЗБРА́СЫВАТЬСЯ, взбрасываюсь, взбрасываешься, несов. (разг.). страд. к взбрасывать.

ВЗБРЕДА́ТЬ, взбредаю, взбредаешь (разг.). несов. к взбрести. Мне и на ум никогда это не взбредало.

ВЗБРЕДУ́, взбредёшь. буд. от взбрести.

ВЗБРЁЛ, взбрели. прош. от взбрести.

ВЗБРЕСТИ́ и (прост.) ВЗБРЕСТЬ, взбреду, взбредёшь, прош. взбрёл, взбрела, взбредший, совер. (к взбредать), на что (разг.). С трудом взойти. Взбрести ни гору.
• ... Статья полностью

ВЗБРЕСТЬ, см. взбрести́.

ВЗБРО́СИТЬ, взброшу, взбросишь, совер. (к взбрасывать), что (разг., редк.). Бросить, кинуть вверх; подбросить. «Он резким жестом взбросил шапку на голову.» М.Горький.

ВЗБРО́ШЕННЫЙ, взброшенная, взброшенное; взброшен, взброшена, взброшено (разг.). прич. страд. прош. от взбросить.

ВЗБРО́ШУ, взбросишь. буд. от взбросить.

ВЗБРЫ́ЗГИВАТЬ, взбрызгиваю, взбрызгиваешь (разг.). несов. к взбрызнуть.

ВЗБРЫ́ЗГИВАТЬСЯ, взбрызгиваюсь, взбрызгиваешься (разг.). страд. к взбрызгивать.

ВЗБРЫ́ЗНУТЬ, взбрызну, взбрызнешь, совер. (к взбрызгивать) (разг.).
1. кого-что. Слегка смочить брызгами, окропить. Взбрызнуть цветы.
2. что. ... Статья полностью

ВЗБУДОРА́ЖЕННЫЙ, взбудораженная, взбудораженное; взбудоражен, взбудоражена, взбудоражено (разг.). прич. страд. прош. от взбудоражить.
| Встревоженный, в сильном волнении.

ВЗБУДОРА́ЖИВАТЬ, взбудораживаю, взбудораживаешь, несов. (разг.). То же, что будоражить.

ВЗБУДОРА́ЖИВАТЬСЯ, взбудораживаюсь, взбудораживаешься, несов. (разг.). То же, что взбудоражиться.

ВЗБУДОРА́ЖИТЬ, взбудоражу, взбудоражишь (разг.). совер. к взбудораживать и к будоражить.

ВЗБУДОРА́ЖИТЬСЯ, взбудоражусь, взбудоражишься (разг.). совер. к взбудораживаться и к будоражиться.

ВЗБУНТО́ВАННЫЙ, взбунтованная, взбунтованное; взбунтован, взбунтована, взбунтовано. прич. страд. прош. от взбунтовать.

ВЗБУНТОВА́ТЬ, взбунтую, взбунтуешь (разг.). совер. к бунтовать в 3 знач.

ВЗБУНТОВА́ТЬСЯ, взбунтуюсь, взбунтуешься. совер. к бунтовать в 1 и 2 знач. и к бунтоваться.

ВЗБУТЕТЕ́НИТЬ, взбутетеню, взбутетенишь, совер., кого-что (прост.). Вздуть, отколотить, побить. «Мы-ста тебя взбутетеним дубьем вместе с горластым твоим холуем.» Некрасов.

ВЗБУХА́ТЬ, взбухаю, взбухаешь. несов. к взбухнуть.

ВЗБУ́ХНУТЬ, взбухну, взбухнешь, прош. взбух, взбухла, совер. (к взбухать). Расшириться в объеме от влажности и других причин, распухнуть. Почки на деревьях взбухли.

ВЗБУ́ЧИТЬ, взбучу, взбучишь, совер., кого-что (прост.).
1. Отколотить, вздуть.
2. Выругать.

ВЗБУ́ЧКА, взбучки, жен. (прост.). Побои, трепка. Будет тебе, шалуну, взбучка. Задать взбучку.
| Сильный выговор. За неявку на работу я ожидал хорошей взбучки.

ВЗБУШЕВА́ТЬ, взбушую, взбушуешь, и ВЗБУШЕВАТЬСЯ, взбушуюсь, взбушуешься, совер. (нар.-поэт.). Вдруг забушевать, сильно зашуметь в беспорядочном движении. Река взбушевалась. Взбушевало синее море.

ВЗБУШЕВА́ТЬСЯ, см. взбушева́ть.

ВЗВА́ЛЕННЫЙ, см. ВЗВАЛЁННЫЙ.

ВЗВАЛЁННЫЙ, взваленная, взваленное; взвалён, взвалена, взвалено, и ВЗВАЛЕННЫЙ, взваленная, взваленное; взвален, взвалена, взвалено (разг.). прич. страд. прош. от взвалить.

ВЗВА́ЛИВАТЬ, взваливаю, взваливаешь (разг.). несов. к взвалить.

ВЗВА́ЛИВАТЬСЯ, взваливаюсь, взваливаешься, несов. (разг.). страд. к взваливать.

ВЗВАЛИ́ТЬ, взвалю, взвалишь, совер. (к взваливать) (разг.).
1. что на что. Поднявши (тяжелую ношу), положить, нагрузить, навалить. Взвалить мешок с поклажей на спину.
2. что на кого-что. ... Статья полностью

ВЗВАР, взвара, муж.
1. Настой, приготовленный кипячением (обл.).
2. Род компота: сушеные фрукты и ягоды вареные и подслащенные изюмом и медом (обл.).
3. Сварочный жар, несколько больше белого каления (тех.).

ВЗВА́РЕННЫЙ, взваренная, взваренное; взварен, взварена, взварено (тех.). прич. страд. прош. от взварить.

ВЗВА́РИВАТЬ, взвариваю, взвариваешь (обл. тех.). несов. к взварить.

ВЗВА́РИВАТЬСЯ, взвариваюсь, взвариваешься, несов. (обл. тех.). страд. к взваривать.

ВЗВАРИ́ТЬ, взварю, взваришь, совер., что (обл. тех.). Довести варкой до кипения.

ВЗВЕВА́ТЬ, взвеваю, взвеваешь (книж.). несов. к взвеять.

ВЗВЕВА́ТЬСЯ, взвеваюсь, взвеваешься, несов. (книж.). страд. к взвевать.

ВЗВЕДЁННЫЙ, взведенная, взведенное; взведён, взведена, взведено. прич. страд. прош. от взвести.

ВЗВЕДУ́, взведусь, взведёшъ, взведёшъся. буд. от взвести, взвестись.

ВЗВЕЗЁННЫЙ, взвезенная, взвезенное; взвезён, взвезена, взвезено (редк.). прич. страд. прош. от взвезти.

ВЗВЕЗТИ́, взвезу, взвезёшь, прош. взвёз, взвезла, (редк.). совер. к взвозить.

ВЗВЕЙ, взвейся. повел. от взвить, взвиться.

ВЗВЁЛ, взвелся и взвелся, взвела, взвелась. прош. от взвести, взвестись.

ВЗВЕСЕЛЁННЫЙ, взвеселенная, взвеселенное; взвеселён, взвеселена, взвеселено (книж. устар.). прич. страд. прош. от взвеселить.

ВЗВЕСЕЛИ́ТЬ, взвеселю, взвеселишь, совер., кого-что (книж. устар.). Развеселить кого-что-нибудь, внушить кому-чему-нибудь веселость.

ВЗВЕ́СИТЬ, взвешу, взвесишь, совер. (книж.).
1. (несов. взвешивать и вешать) кого-что. Определить тяжесть посредством весов (разг. в этом знач. ... Статья полностью

ВЗВЕ́СИТЬСЯ, взвешусь, взвесишься, совер. (к взвешиваться) (книж.). Определить свой вес посредством весов (разг. вместо этого слова употр. свеситься).

ВЗВЕСТИ́, взведу, взведёшь, прош. взвёл, взвела; взведший, совер. (к взводить).
1. кого-что на что. Привести, помочь подняться наверх, в гору (редк. ... Статья полностью

ВЗВЕСТИ́СЬ, взведусь, взведёшься, прош. взвёлся и взвелся, взвелась; взвёдшийся, совер. (к взводиться). Подняться кверху, направиться вверх. Курок легко взвелся.

ВЗВЕСЬ, взвеси, жен. (хим.). Вещество во взвешенном состоянии (см. взвешенный во 2 знач.). Взвесь жидкости в газе.

ВЗВЕ́ШЕННЫЙ, взвешенная, взвешенное; взвешен, взвешена, взвешено.
1. прич. страд. прош. от взвесить. Товар взвешен. «Старый спор, уж взвешенный судьбою.» Пушкин ... Статья полностью

ВЗВЕ́ШИВАНИЕ, взвешивания, ср. (книж.). Действие по гл. взвешивать. Определить тяжесть путем взвешивания.

ВЗВЕ́ШИВАТЬ, взвешиваю, взвешиваешь (книж.). несов. к взвесить.

ВЗВЕ́ШИВАТЬСЯ, взвешиваюсь, взвешиваешься, несов. (книж.).
1. несов. к взвеситься.
2. страд. к взвешивать.

ВЗВЕ́ШУ, взвешусь, взвесишь, взвесишься. буд. от взвесить, взвеситься.

ВЗВЕ́ЯТЬ, взвею, взвеешь. совер. (к взвевать), что (книж.). Дуновением поднять вверх. Ветер взвеял пыль.

ВЗВИВА́ТЬ, взвиваю, взвиваешь. несов. к взвить.

ВЗВИВА́ТЬСЯ, взвиваюсь, взвиваешься, несов.
1. несов. к взвиться.
2. страд. к взвивать.

ВЗВИ́ДЕТЬ, взвижу, взвидишь, совер. только в выражении: не взвидеть света (разг., с оттенком сильной взволнованности) — испытать временное помрачение сознания (срн. потемнело в глазах). От боли он света не взвидел.

ВЗВИ́ЖУ, взвидишь. буд. от взвидеть.

ВЗВИЗГ, взвизга, муж. (разг.). Внезапный резкий визг.

ВЗВИ́ЗГИВАТЬ, взвизгиваю, взвизгиваешь. несов. и многокр. к взвизгнуть.

ВЗВИ́ЗГНУТЬ, взвизгну, взвизгнешь, совер. и однокр. (к взвизгивать). Испустить взвизг. Взвизгнуть не своим голосом. Собака жалобно взвизгнула от удара.

ВЗВИ́НТИТЬ, взвинчу, взвинтишь, совер. (к взвинчивать), кого-что (разг.). Усиленно возбудить, напрячь. Взвинтить нервы. Взвинтить себя.

ВЗВИ́НЧЕННЫЙ, взвинченная, взвинченное; взвинчен, взвинчена, взвинчено (разг.). прич. страд. прош. от взвинтить; сильно возбужденный. Вечно он взвинчен, никогда не бывает спокоен.

ВЗВИ́НЧИВАТЬ, взвинчиваю, взвинчиваешь (разг.). несов. к взвинтить.

ВЗВИ́НЧИВАТЬСЯ, взвинчиваюсь, взвинчиваешься, несов. (разг.). страд. к взвинчивать.

ВЗВИНЧУ́, взвинтишь. буд. от взвинтить.

ВЗВИ́ТЫЙ, взвитая, взвитое; взвит, взвита, взвито. прич. страд. прош. от взвить.

ВЗВИТЬ, взовью, взовьёшь, прош. взвил, взвила, взвило, повел. взвей, совер. (к взвивать), что. Заставить взвиться кверху, заставить подняться вверх что-нибудь вьющееся. Ветер взвил пыль.

ВЗВИ́ТЬСЯ, взовьюсь, взовьёшься, прош. взвился, взвилась, повел. взвейся, совер. (к взвиваться). Стремительно подняться вверх, взлететь ввысь, кружась или крутясь. Орел взвился под облака. Над дворцом труда взвился красный флаг.

ВЗВИ́ХРИТЬ, взвихрю, взвихришь, совер., что (поэт.). Поднять вихрем, закрутить, завертеть. Ветер взвихрил клубы снега.

ВЗВИХРИ́ТЬ, взвихрю, взвихришь, совер. (прост.). Поднять вихрами, растрепать (волосы).

ВЗВИ́ХРИТЬСЯ, взвихрюсь, взвихришься, совер. (поэт.). Подняться, закружиться вихрем.

ВЗВИХРИ́ТЬСЯ, взвихрюсь, взвихришься, совер. (прост.). Подняться вихрами, взлохматиться.

ВЗВОД1, взвода, муж. (воен.). Строевое и административное подразделение роты, эскадрона или батареи.

ВЗВОД2, взвода, муж.
1. Внутреннее колесо с зазубринами у ружейного замка (спец.). Поднять курок на первый взвод.
2. Действие по гл. взводить-взвести ... Статья полностью

ВЗВОДИ́ТЬ, взвожу, взводишь. несов. к взвести.

ВЗВОДИ́ТЬСЯ, взвожусь, взводишься, несов.
1. несов. к взвестись.
2. страд. к взводить.

ВЗВОДНО́Й, взводная, взводное (спец.). прил. к взвод2. Взводная пружина.

ВЗВО́ДНЫЙ, взводная, взводное (воен.).
1. прил. к взвод1. Взводный командир.
2. в знач. сущ. взводный, взводного, муж. Командующий взводом; взводный командир.

ВЗВОЖУ́1, взвожусь, взводишь, взводишься. наст. от взводить, взводиться.

ВЗВОЖУ́2, взвожусь, взвозишь, взвозишься. наст. от взвозить, взвозиться.

ВЗВОЗ, ввоза, муж.
1. Действие по гл. взвозить (редк.).
2. Дорога в гору (обл.).

ВЗВОЗИ́ТЬ, взвожу, взвозишь, несов. (к взвести), что (редк.). Везти вверх.

ВЗВОЗИ́ТЬСЯ, взвожусь, взвозишься, несов. (редк.). страд. к взвозить.

ВЗВОЛА́КИВАТЬ, взволакиваю, взволакиваешь (разг.). несов. к взволочь.

ВЗВОЛА́КИВАТЬСЯ, взволакиваюсь, взволакиваешься, несов. (разг.). страд. к взволакивать.

ВЗВОЛНО́ВАННЫЙ, взволнованная, взволнованное; взволнован, взволнована, взволновано.
1. прич. страд. прош. от взволновать. Море, взволнованное ветром.
2. ... Статья полностью

ВЗВОЛНОВА́ТЬ, взволную, взволнуешь. совер. к волновать. Буря взволновала море. Это научное открытие надолго взволновало умы.

ВЗВОЛНОВА́ТЬСЯ, взволнуюсь, взволнуешься. совер. к волноваться. Море взволновалось. Старик взволновался, узнав о болезни сына.

ВЗВОЛО́К, взволокла. прош. от взволочь.

ВЗВОЛОКУ́, взволочёшь. буд. от взволочь.

ВЗВОЛО́ЧЬ, взволоку, взволочёшь, взволокут, прош. взволок, взволокла, совер., что (разг.). Волоком втащив, волоча, поднять наверх.

ВЗВОРОШИ́ТЬ, взворошу, взворошишь, совер., что (разг. фам.). Беспорядочно роясь (в вещах), нагромоздить ворохом, кучей. Ты что же все мои бумаги взворошил?

ВЗВО́Ю, взвоешь. буд. от взвыть.

ВЗВЫВА́ТЬ, взвываю, взвываешь. несов. к взвыть.

ВЗВЫТЬ, взвою, взвоешь, совер. (к взвывать). Внезапно завыть, поднять вой. Собака взвыла от боли.
| перен. Почувствовав сильное недовольство, огорчение, начать жаловаться (разг. фам.). От такой беды взвоешь.

ВЗГЛЯД, взгляда, муж.
1. Направленность, устремление глаз, взора; смотрящие глаза. Взгляд его всюду преследовал меня. Взгляд мальчика был прикован к картине. Бросить взгляд исподлобья. Направить, устремить взгляд.
| ... Статья полностью

ВЗГЛЯ́ДЫВАТЬ, взглядываю, взглядываешь. несов. к взглянуть в 1 знач.

ВЗГЛЯНУ́ТЬ, взгляну, взглянешь, совер., на кого-что.
1. (несов. взглядывать). Устремить, обратить глаза, взор; посмотреть. Он взглянул на меня недоумевающим взором.
2. (несов. ... Статья полностью

ВЗГОМОЖУ́, взгоможусь, взгомозишь, взгомозишься. буд. от взгомозить, взгомозиться.

ВЗГОМОЗИ́ТЬ, взгоможу, взгомозишь, совер., кого-что (прост.). Встревожить, поднять на ноги, заставить хлопотать, суетиться.

ВЗГОМОЗИ́ТЬСЯ, взгоможусь, взгомозишься (прост.). Встревожиться, начать хлопотать, суетиться.

ВЗГОМОНИ́ТЬСЯ, взгомонюсь, взгомонишься, совер. (прост.). Поднять гомон, возню, беготню, переполошиться; ант. угомониться.

ВЗГО́РОК, взгорка, муж. (обл.). Небольшая возвышенность, пригорок.

ВЗГО́РЬЕ, взгорья, ср. (обл.). Небольшая горка, пригорок.

ВЗГРЕВА́ТЬ, взгреваю, взгреваешь (прост.). несов. к взгреть.

ВЗГРЕМЕ́ТЬ, взгремлю, взгремишь, совер. (книж.). Вдруг загреметь.

ВЗГРЕ́ТЫЙ, взгретая, взгретое; взгрет, взгрета, взгрето (прост.). прич. страд. прош. от взгреть.

ВЗГРЕТЬ, взгрею, взгреешь, совер. (к взгревать), кого-что (прост.). Отколотить, побить. Взгрей его хорошенько.
| перен. Выругать кого-нибудь, сделать кому-нибудь строгий выговор.

ВЗГРОМОЖДА́ТЬ, взгромождаю, взгромождаешь (разг.). несов. к взгромоздить.

ВЗГРОМОЖДА́ТЬСЯ, взгромождаюсь, взгромождаешься, несов. (разг.).
1. несов. к взгромоздиться.
2. страд. к взгромождать.

ВЗГРОМОЖДЁННЫЙ, взгроможденная, взгроможденное; взгромождён, взгромождена, взгромождено (разг.). прич. страд. прош. от взгромоздить.

ВЗГРОМОЗДИ́ТЬ, взгромозжу, взгромоздишь, совер. (к взгромождать), что (разг.). Наложить, наставить одно поверх другого до большой высоты. Взгромоздить мебель на воз.

ВЗГРОМОЗДИ́ТЬСЯ, взгромозжусь, взгромоздишься, совер. (к взгромождаться) (разг.). Подняться на большую высоту, взобравшись с усилием. «На ель ворона взгромоздясь, позавтракать совсем было уж собралась.» Крылов.

ВЗГРОМОЗЖУ́, взгромозжусь, взгромоздишь, взгромоздишься. буд. от взгромоздить, взгромоздиться.

ВЗГРУСТНУ́ТЬСЯ, взгрустнётся, безл., совер., кому-чему (разг.). О внезапном ощущении легкой грусти. Мне вчера что-то взгрустнулось. — Что ты приумолк? — Так, что-то взгрустнулось.

ВЗДВА́ИВАТЬ, вздваиваю, вздваиваешь (спец.). несов. к вздвоить.

ВЗДВА́ИВАТЬСЯ, вздваиваюсь, вздваиваешься, несов. (спец.). страд. к вздваивать.

ВЗДВО́ИТЬ, вздво́ю — вздвою́, вздво́ишь — вздвои́шь, совер. (к вздваивать), что (спец.).
1. (несов. также двоить). Вторично вспахать (с.-х. ... Статья полностью

ВЗДЕВА́ТЬ, вздеваю, вздеваешь. несов. к вздеть.

ВЗДЕВА́ТЬСЯ, вздеваюсь, вздеваешься, несов. страд. к вздевать.

ВЗДЁЖКА, вздежки, жен. см. вдежка.

ВЗДЕ́НУ, взденешь. буд. от вздеть.

ВЗДЁРГИВАТЬ, вздергиваю, вздергиваешь (разг.). несов. к вздернуть.

ВЗДЁРГИВАТЬСЯ, вздергиваюсь, вздергиваешься, несов. (разг.).
1. несов. к вздернуться.
2. страд. к вздергивать.

ВЗДЁРЖКА, вздержки, жен. (спец.).
1. Действие по гл. вздернуть в 1 знач. — вздергивать.
2. неправ. вместо вдержка.

ВЗДЁРНУТЬ, вздерну, вздернешь, совер. (к вздергивать) (разг.).
1. что. Дергая, поднять вверх.
2. кого-что. Повесить, казнить на виселице.
• Вздернуть нос (разг. фам.) — начать гордиться, зазнаться, задрать нос.

ВЗДЁРНУТЬСЯ, вздернусь, вздернешься, совер. (к вздергиваться) (разг.). Подняться кверху стремительно, быстро.

ВЗДЕ́ТЫЙ, вздетая, вздетое; вздет, вздета, вздето. прич. страд. прош. от вздеть.

ВЗДЕТЬ, вздену, взденешь. неол. вздень, совер. (к вздевать).
1. что. Надеть сверху (устар.). Вздеть кафтан. Вздеть очки нанос.
2. что во что. ... Статья полностью

ВЗДОР, вздора, мн. нет, муж. (разг.). Пустяки, чепуха, глупость, неправда (о словах). Говорить, городить, пороть, нести вздор. «Да полно вздор молоть!» Грибоедов.

ВЗДО́РИТЬ, вздорю, вздоришь, несов. (к повздорить) (разг.). Ссориться. Будет вам, детки, вздорить.

ВЗДО́РНЫЙ, вздорная, вздорное; вздорен, вздорна, вздорно (разг.).
1. Нелепый, глупый, пустой, ничтожный, неверный (о деле, предмете). Вздорная речь, книга. Вздорный слух.
2. Глупый, сварливый, бранчивый (о людях). Вздорная баба.

ВЗДОРОЖА́НИЕ, вздорожания, ср. (книж.). Действие по гл. вздорожать. Вздорожание продуктов.

ВЗДОРОЖА́ТЬ, вздорожаю, вздорожаешь. совер. к дорожать.

ВЗДО́РЩИК, вздорщика, муж. (разг.). Постоянно вступающий в ссору, любитель вздорить, ссориться.

ВЗДО́РЩИЦА, вздорщицы. женск. к вздорщик.

ВЗДОХ, вздоха, муж. Усиленное, протяжное вдыхание и выдыхание воздуха (физиол.).
| То же как выражение чувства, преим. грустного (книж.).
• Охи да вздохи (разг. ... Статья полностью

ВЗДОХНУ́ТЬ, вздохну, вздохнёшь.
1. совер. и однокр. к вздыхать в 1 знач. Вздохните, пожалуйста, поглубже.
2. Передохнуть, отдохнуть (разг. ... Статья полностью

ВЗДРА́ГИВАТЬ, вздрагиваю, вздрагиваешь. несов. к вздрогнуть. При малейшем шорохе он вздрагивал. Вздрагивать всем телом. Она рыдала, плечи ее вздрагивали.

ВЗДРЕМНУ́ТЬ, вздремну, вздремнёшь, совер. (разг.). Слегка соснуть, забыться коротким легким сном. После обеда вздремнул немножко.

ВЗДРЕМНУ́ТЬСЯ, вздремнётся, безл., совер., кому (разг.). О невольно охватывающей легкой дремоте. Мне вздремнулось (я невольно пробыл некоторое время в состоянии дремоты).

ВЗДРО́ГНУТЬ (вздрогнуть устар.), вздрогну, вздрогнешь, совер. (к вздрагивать). Внезапно, порывисто подвергнуться дрожи, задрожать. Собеседник от неожиданности вздрогнул. «Вы помните? вздрогнём, чуть скрипнет столик, дверь?» Грибоедов.

ВЗДРЮ́ЧИТЬ, вздрючу, вздрючишь, совер., кого-что (прост.). Отколотить, побить кого-нибудь, задать вздрючку кому-нибудь.
| Сделать резкий выговор кому-нибудь, разбранить кого-нибудь.

ВЗДРЮ́ЧКА, вздрючки, жен. (прост.). Выговор, побои, взбучка. Задать вздрючку.

ВЗДУВА́ТЬ, вздуваю, вздуваешь. несов. к вздуть1.

ВЗДУВА́ТЬСЯ, вздуваюсь, вздуваешься, несов.
1. несов. к вздуться.
2. страд. к вздувать.

ВЗДУ́МАТЬ, вздумаю, вздумаешь, совер., с инф. (разг. неод.). Неожиданно замыслить, внезапно захотеть. Вздумал заняться спортом. Что ты вздумал вставать в такую рань?
• ... Статья полностью

ВЗДУ́МАТЬСЯ, вздумается, безл., совер., кому-чему (разг.). Внезапно прийти на мысль. Мне вздумалось пойти в гости.

ВЗДУРИ́ТЬСЯ, вздурюсь, вздуришься, совер. (прост.). Вдруг начать дурить, без толку рассердиться, начать делать что-нибудь сдуру. «Пуще прежнего старуха вздурилась.» Пушкин.

ВЗДУ́ТИЕ, вздутия, ср. (спец.). Действие и состояние по гл. вздуться. Вздутие живота. Вздутие цен.

ВЗДУ́ТЫЙ1, вздутая, вздутое; вздут, вздута, вздуто. прич. страд. прош. от вздуть1.
| Распухший, увеличенный в объеме. Вздутая щека.

ВЗДУ́ТЫЙ2, вздутая, вздутое; вздут, вздута, вздуто. прич. страд. прош. от вздуть2.

ВЗДУТЬ1, вздую, вздуешь, совер. (к вздувать), что.
1. Поднять дуновением. Ветер вздул пыль.
2. Раздуть, разжечь (огонь; обл.). Вздуть огонь в печке, в трубке.
3. ... Статья полностью

ВЗДУТЬ2, вздую, вздуешь, совер., кого-что (прост.). Отколотить, сильно побить. В школе мальчика вздули товарищи.

ВЗДУ́ТЬСЯ, вздуюсь, вздуешься, совер. (к вздуваться).
1. Вспухнуть, раздуться. Почки на деревьях вздулись. Щека вздулась от флюса. Тесто вздулось.
2. Подняться кверху, вырасти. «На море черная буря — так и вздулись сердитые волны.» Пушкин ... Статья полностью

ВЗДЫ́БИТЬ, взды́блю — вздыблю́, взды́бишь — вздыби́шь, совер., кого-что (книж. устар.). Поднять на дыбы. Вздыбить коня.

ВЗДЫ́БИТЬСЯ, взды́блюсь — вздыблю́сь, взды́бишься — вздыби́шься, совер. (редк.). Стать, подняться на дыбы. Конь вздыбился.

ВЗДЫМА́ТЬ, вздымаю, вздымаешь, несов., что (книж. устар.). Поднимать кверху. Вздымать руки. Шла колонна рабочих, вздымая пыль. М.Кольцов.

ВЗДЫМА́ТЬСЯ, вздымаюсь, вздымаешься, несов. (книж.).
1. Подниматься кверху. Туман вздымается над болотом.
| Подниматься кверху, раздуваясь, увеличиваясь в объеме (устар. ... Статья полностью

ВЗДЫХА́НИЕ, вздыхания, ср. (устар.). Действие по гл. вздыхать,.
| только мн. Любовное томление.

ВЗДЫХА́ТЕЛЬ, вздыхателя, муж. (разг. ирон. устар.). Влюбленный, обожатель, поклонник. Вздыхатели красавицы искали с нею встреч.

ВЗДЫХА́ТЬ, вздыхаю, вздыхаешь, несов.
1. (совер. вздохнуть) без доп. Испускать вздохи.
2. (совер. нет) о ком-чем, по ком-чем ... Статья полностью

ВЗИМА́НИЕ, взимания, мн. нет, ср. (офиц.). Действие по гл. взимать. Взимание налогов.

ВЗИМА́ТЬ, взимаю, взимаешь, несов. (офиц.). Взыскивать, собирать правительственным порядком. Взимать пошлины с товаров. Взимать налоги. Взимать судебные издержки.

ВЗИМА́ТЬСЯ, взимаюсь, взимаешься, несов. (офиц.). страд. к взимать.

ВЗИРА́ТЬ, взираю, взираешь, несов. (к воззреть), на кого-что (книж. устар.). Глядеть, смотреть. Мать с умилением взирала на ребенка.
• Невзирая на кого-что (книж. ... Статья полностью

ВЗЛА́МЫВАТЬ, взламываю, взламываешь. несов. к взломать.

ВЗЛА́МЫВАТЬСЯ, взламываюсь, взламываешься, несов. страд. к взламывать. Нет таких запоров, которые бы не взламывались.

ВЗЛА́ЯТЬСЯ, взлаюсъ, взлаешься, совер. (прост.). Вдруг накинуться, наброситься с бранью. Что ты взлаялся на меня?

ВЗЛЕЗА́ТЬ, взлезаю, взлезаешь. несов. к взлезть.

ВЗЛЕЗТЬ, взлезу, взлезешь, повел. взлезь, прош. взлез, взлезла (разг.), совер. (к взлезать). Влезть, подняться наверх. Взлезть на забор, на дерево.

ВЗЛЕЛЕ́ЯТЬ, взлелею, взлелеешь, совер., кого-что (книж.). Взрастить, воспитать с любовью, в холе.
| перен. Любовно воспитать, выносить, взрастить в себе (мысль, чувство). Взлелеять мечту.

ВЗЛЁТ, взлета, муж. Действие по гл. взлететь. Взлет птицы.

ВЗЛЕТА́ТЬ, взлетаю, взлетаешь. несов. к взлететь.

ВЗЛЕТЕ́ТЬ, взлечу, взлетишь, совер. (к взлететь). Летя, подняться вверх. Птица взлетела на дерево.
| Быстро взбежать (разг.). Взлетел по лестнице.
• Взлететь на воздух — 1) быть взорванным (силою взрыва); 2 ... Статья полностью

ВЗЛИ́ЗА и ВЗЛИЗИНА, взлизы, жен. (разг.). Безволосое, лысое место по сторонам лба, от висков кверху.

ВЗЛИ́ЗИНА

ВЗЛОМ, взлома, муж. Действие по гл. взломать. Кража со взломом.

ВЗЛО́МАННЫЙ, взломанная, взломанное; взломан, взломана, взломано. прич. страд. прош. от взломать.

ВЗЛОМА́ТЬ, взломаю, взломаешь, совер. (к взламывать), что. Ломая, открыть запертое (чаще с целью воровства). Вор взломал дверь и проник в квартиру.
| Ломая, приподнять. Взломать пол. Взломать лед.

ВЗЛО́МЩИК, взломщика, муж. Вор, проникший в помещение посредством взлома.

ВЗЛОХМА́ТИТЬ, взлохмачу, взлохматишь. совер. к лохматить и к взлохмачивать.

ВЗЛОХМА́ТИТЬСЯ, взлохмачусь, взлохматишься. совер. к лохматиться в 1 знач. и к взлохмачиваться в 1 знач.

ВЗЛОХМА́ЧЕННЫЙ, взлохмаченная, взлохмаченное; взлохмачен, взлохмачена, взлохмачено. прич. страд. прош. от взлохматить.

ВЗЛОХМА́ЧИВАТЬ, взлохмачиваю, взлохмачиваешь. несов. к взлохматить; то же, что лохматить.

ВЗЛОХМА́ЧИВАТЬСЯ, взлохмачиваюсь, взлохмачиваешься, несов.
1. несов. к взлохматиться; то же что лохматиться в 1 знач.
2. ... Статья полностью

ВЗЛОХМА́ЧУ, взлохмачусь, взлохматишь, взлохматишься. буд. от взлохматить, взлохматиться.

ВЗЛУПЦЕВА́ТЬ (или взлупцовать), взлупцую, взлупцуешь, совер., кого-что (прост.). Отколотить, сильно побить.

ВЗЛУПЦО́ВАННЫЙ, взлупцованная, взлупцованное; взлупцован, взлупцована, взлупцовано (прост.). прич. страд. прош. от взлупцевать.

ВЗЛУПЦОВА́ТЬ. см. взлупцевать.

ВЗЛЮБИ́ТЬ, взлюблю, взлюбишь, совер., кого-что, только с отриц.: не взлюбить — почувствовать к кому-чему-нибудь сильное нерасположение, неприязнь. Не взлюбить с первого взгляда. Не взлюбила мачеха падчерицу.

ВЗМА́ЛИВАТЬСЯ, взмаливаюсь, взмаливаешься (разг.). несов. к взмолиться.

ВЗМА́НИВАТЬ, взманиваю, взманиваешь (разг.). несов. к взманить.

ВЗМА́НИВАТЬСЯ, взманиваюсь, взманиваешься, несов. (разг.). страд. к взманивать.

ВЗМАНИ́ТЬ, взманю, взманишь, совер. (к взманивать), кого-что (разг.). Возбудить желание в ком-нибудь, подстрекнуть к чему-нибудь. «Друзья! вы и меня стихи писать взманили.» Жуковский.

ВЗМАХ, взмаха, муж. (разг.). Действие по гл. взмахнуть. Взмах крыльев. Взмах руки.

ВЗМА́ХИВАТЬ, взмахиваю, взмахиваешь. несов. к взмахнуть.

ВЗМАХНУ́ТЬ, взмахну, взмахнёшь, совер. (к взмахивать), чем. Быстро, стремительно махнуть чем-нибудь кверху. Взмахнуть крыльями. Взмахнуть платком.

ВЗМА́ЧИВАТЬ, взмачиваю, взмачиваешь (обл.). несов. к взмочить.

ВЗМА́ЧИВАТЬСЯ, взмачиваюсь, взмачиваешься, несов. (обл.). страд. к взмачивать.

ВЗМА́ЩИВАТЬ, взмащиваю, взмащиваешь (разг.). несов. к взмостить.

ВЗМА́ЩИВАТЬСЯ, взмащиваюсь, взмащиваешься, несов. (разг.).
1. несов. к взмоститься.
2. страд. к взмащивать.

ВЗМЁЛ, взмела. прош. от взмести.

ВЗМЕСТИ́, взмету, взметёшь, прош. взмёл, взмела, взмётший (устар.). совер. к взметать2.

ВЗМЁТ, взмета, муж. (обл.). Первая вспашка парового поля или целины. Взмет заливных лугов.

ВЗМЕТА́ТЬ1, взмечу, взмечешь, и взметаю, взметаешь, совер. (к взметывать), что (разг.). Подбросить кверху, наверх. Ветер взметал солому.

ВЗМЕТА́ТЬ2, взметаю, взметаешь, несов. (к взмести), что (устар.). Мести кверху, подымать (пыль). «Взметая гривой пыль и гриву потрясая.» Пушкин.

ВЗМЕТА́ТЬСЯ, взметаюсь, взметаешься, несов. (устар.). страд. к взметать2.

ВЗМЕТНУ́ТЬ, взметну, взметнёшь, однокр. (к взметывать), чем (разг.). Стремительно поднять что-нибудь кверху, взмахнуть чем-нибудь. Птица взметнула крыльями.

ВЗМЕТНУ́ТЬСЯ, взметнусь, взметнёшься, совер. и однокр. (к взметываться) (разг.).
1. без доп. Подняться, выброситься кверху. Огонь взметнулся из-под крыши.
2. ... Статья полностью

ВЗМЕТУ́, взметёшь. буд. от взмести.

ВЗМЁТЫВАТЬ, взметываю, взметываешь (разг.). несов. к взметать1 и к взметнуть.

ВЗМЁТЫВАТЬСЯ, взметываюсь, взметываешься (разг.).
1. несов. к взметнуться.
2. страд. к взметывать.

ВЗМЕЧУ́, взмечешь. буд. от взметать1.

ВЗМОКА́ТЬ, взмокаю, взмокаешь, несов. (к взмокнуть) (разг.). Становиться мокрым, намокать.

ВЗМО́КНУТЬ, взмокну, взмокнешь, прош. взмок, взмокла (разг.). совер. к взмокать.

ВЗМОЛИ́ТЬСЯ, взмолюсь, взмолишься, совер. (к взмаливаться), кому-чему или к кому-чему или без доп. (разг.). Приступить к кому-нибудь с мольбами, начать упрашивать. Пойманный вор взмолился о прощении.

ВЗМО́РЬЕ, взморья, мн. нет, ср. Морское побережье, близкая к берегу часть моря. Дача на взморье. «Остров малый на взморье виден.» Пушкин.

ВЗМОСТИ́ТЬ, взмощу, взмостишь, совер. (к взмащивать), что (разг.). Пристроить что-нибудь очень высоко на верху чего-нибудь.

ВЗМОСТИ́ТЬСЯ, взмощусь, взмостишься, совер. (к взмащиваться), на кого-что (разг.). Взобравшись куда-нибудь, расположиться удобно, пристроиться. Каменщики взмостилась на высоту четвертого этажа. Пассажир взмостился на верхнюю полку вагона.

ВЗМОЧИ́ТЬ, взмочу, взмочишь, совер. (к взмачивать), кого-что (обл.). Размочить, сделать мокрым. Взмочить лен.

ВЗМОЩУ́, взмощусь, взмостишь, взмостишься. буд. от взмостить, взмоститься.

ВЗМО́Ю, взмоешь. буд. от взмыть.

ВЗМУТИ́ТЬ, взмучу, взмутишь. совер. к мутить в 1 знач.

ВЗМУЧУ́, взмутишь. буд. от взмутить.

ВЗМЫВ, взмыва, муж. (охот.). Действие по гл. взмыть.

ВЗМЫВА́ТЬ, взмываю, взмываешь (охот.). несов. к взмыть.

ВЗМЫ́ЛИВАТЬ, взмыливаю, взмыливаешь. несов. к взмылить.

ВЗМЫ́ЛИВАТЬСЯ, взмыливаюсь, взмыливаешься, несов.
1. несов. к взмылиться.
2. страд. к взмыливать.

ВЗМЫ́ЛИТЬ, взмылю, взмылишь, совер. (к взмыливать).
1. что. Сделать мыльным, покрыть мыльной пеной, намылить (разг.). Взмылить воду.
2. кого-что. Упарить, заставить (лошадь) покрыться пеной от сильной испарины. Взмылить лошадь быстрой ездой.

ВЗМЫ́ЛИТЬСЯ, взмылюсь, взмылиться, совер. (к взмыливаться) (разг.).
1. Стать мыльным, покрыться мыльной пеной.
2. Упариться, покрыться пеной от сильной испарины (о лошади).

ВЗМЫТЬ, взмою, взмоешь. совер. (к взмывать) (охот.). Взлететь, взвиться быстро, высоко (о птицах). «Птица, как стрела, спустилась и взмыла опять кверху.» Л.Толстой.

ВЗНЕСТИ́, взнесу, взнесёшь, прош. взнёс, взнесла. совер. к взносить. «Железо! взнесло ты над бездной мосты.» Соловьева.

ВЗНЕСТИ́СЬ, взнесусь, взнесёшься, прош взнёсся, взнеслась (книж.). совер. к взноситься.

ВЗНОС, взноса, муж. Внесение платы за что-нибудь, платеж. Очередной взнос. Взнос платы за электричество.
| Уплаченные за что-нибудь деньги. Членские взносы. Уплатить вступительный взнос.

ВЗНОСИ́ТЬ, взношу, взносишь, несов. (к взнести), что.
1. Вносить (плату), уплачивать что-нибудь (прост., вместо вносить). Надо сперва долги взносить, а потом уж наряды покупать.
2. ... Статья полностью

ВЗНОСИ́ТЬСЯ, взношусь, взносишься, несов. (к взнестись) (книж.). Подниматься ввысь.

ВЗНОШУ́, взношусь, взносишь, взносишься. наст. от взносить, взноситься.

ВЗНУЗДА́ТЬ, взнуздаю, взнуздаешь, совер. (к взнуздывать), кого-что. Вложить (лошади) удила в рот, пристегнув их к уздечке.

ВЗНУ́ЗДЫВАТЬ, взнуздываю, взнуздываешь. несов. к взнуздать.

ВЗНУ́ЗДЫВАТЬСЯ, взнуздываюсь, взнуздываешься, несов. страд. к взнуздывать.

ВЗО... То же, что вз.... употр. 1) перед й, 2) перед согласной, после которой следует ъ, 3) во многих словах перед такой группой согласных, где есть р, л, м, н — напр. взойти, взовьюсь, взорву, взопреть — и 4) в некоторых отдельных случаях, напр. взошел.

ВЗОБРА́ТЬСЯ, взберусь, взберёшься, прош. взобрался, взобралась. совер. к взбираться.

ВЗОБЬЮ́, взобьюсь, взобьёшь, взобьешься. буд. от взбить, взбиться.

ВЗОВЬЮ́, взовьюсь, взовьёшь, взовьешься. буд. от взвить, взвиваться.

ВЗОЙДУ́, взойдёшь. буд. от взойти.

ВЗОЙТИ́, взойду, взойдёшь, прош. взошёл, взошла, совер.
1. совер. к всходить. Солнце взошло. Взойти на трибуну.
2. Войти внутрь (прост. ... Статья полностью

ВЗОПРЕ́ТЬ, взопрею, взопреешь, совер. (прост.). Вспотеть.

ВЗОР, взора, муж. (книж.). То же, что взгляд. Нежный взор. Задумчивый взор. Устремить взор на кого-нибудь.
| перен. Зрение, глаза. Наши взоры были поражены этой картиной. Нашему взору открылся красивый вид.
| ... Статья полностью

ВЗО́РВАННЫЙ, взорванная, взорванное; взорван, взорвана, взорвано. прич. страд. прош. от взорвать.

ВЗОРВА́ТЬ, взорву, взорвёшь, совер. (к взрывать).
1. что. Произвести взрыв, разрушить взрывом. Взорвать динамит. Взорвать мост. Взорвало бутыль с бензином.
2. перен. ... Статья полностью

ВЗОРВА́ТЬСЯ, взорвусь, взорвёшься, совер. (к взрываться). Разрушиться от взрыва.

ВЗОШЁЛ, взошла. прош. от взойти.

ВЗРА́ИВАТЬСЯ, взраиваюсь, взраиваешься (спец.). несов. к взроиться.

ВЗРАСТИ́, взрасту, взрастёшь, прош. взрос, взросла, совер. (редк.). Вырасти, произрасти.

ВЗРАСТИ́ТЬ, взращу, взрастишь, совер. (к взращивать), что (книж.). Заботами, уходом содействовать росту, помочь вырасти; то же, что вырастить. «Мы на песках взрастим сады.» Д.Бедный ... Статья полностью

ВЗРА́ЧНЫЙ, взрачная, взрачное. Только с отриц., см. невзрачный.

ВЗРАЩА́ТЬ, взращаю, взращаешь, несов., кого-что (книж. устар.). То же, что взращивать.

ВЗРАЩЁННЫЙ, взращенная, взращенное; взращён, взращена, взращено (книж.). прич. страд. прош. от взрастить.

ВЗРА́ЩИВАТЬ, взращиваю, взращиваешь (книж.). несов. к взрастить.

ВЗРА́ЩИВАТЬСЯ, взращиваюсь, взращиваешься, несов. (книж.). страд. к взращивать.

ВЗРАЩУ́, взрастишь. буд. от взрастить.

ВЗРЕВЕ́ТЬ, взреву, взревёшь, совер. (книж.). Внезапно вскричать диким голосом, издать рев или звуки, похожие на рев. Взревел раненый медведь и упал. Взревел ветер.

ВЗРЕ́ЖУ, взрежешь. буд. от взрезать.

ВЗРЕЗ, взреза, муж. (редк.). Действие по гл. взрезать-взрезать. Произвести взрез.
| Взрезанное место, прорез. Загноилось около взреза.

ВЗРЕ́ЗАТЬ, взрежу, взрежешь, совер. (к взрезать и к взрезывать), кого-что. Разрезав, вскрыть. «Ему на мысль взбрело, что, взрезав курицу, он в ней достанет клад.» Крылов.

ВЗРЕЗА́ТЬ, взрезаю, взрезаешь. несов. к взрезать.

ВЗРЕЗА́ТЬСЯ, взрезаюсь, взрезаешься, несов. страд. к взрезать.

ВЗРЕ́ЗЫВАТЬ, взрезываю, взрезываешь, несов. (к взрезать), кого-что. То же, что взрезать.

ВЗРЕ́ЗЫВАТЬСЯ, взрезываюсь, взрезываешься, несов. страд. к взрезывать; то же, что взрезаться.

ВЗРОИ́ТЬСЯ, взроюсь, взроишься, совер. (к взраиваться) (спец.). Подняться роем (о пчелах). Пчелы взроились.

ВЗРОС, взросла. прош. от взрасти.

ВЗРО́СЛЫЙ, взрослая, взрослое.
1. Вышедший из детского возраста, выросший, достигший возмужалости. У них уже взрослые дети. Взрослая девица.
2. в знач. сущ. взрослый, взрослого, муж. ... Статья полностью

ВЗРО́Ю, взроешь. буд. от взрыть.

ВЗРЫВ, взрыва, муж.
1. Особая химическая реакция, воспламенение с мгновенным расширением образовавшихся газов, производящее разрушительные действия (спец.). Взрыв пороха. Взрывы снарядов.
| ... Статья полностью

ВЗРЫВА́ТЬ1, взрываю, взрываешь. несов. к взорвать.

ВЗРЫВА́ТЬ2, взрываю, взрываешь. несов. к взрыть. «Бразды пушистые взрывая, летит кибитка удалая.» Пушкин.

ВЗРЫВА́ТЬСЯ1, взрываюсь, взрываешься, несов.
1. несов. к взорваться. Снаряды падали, но не взрывались.
2. страд. к взрывать1. Запасы снарядов взрывались отступавшими, чтобы не достались врагу.

ВЗРЫВА́ТЬСЯ2, взрываюсь, взрываешься, несов. страд. к взрывать2. При пахоте трактором земля взрывается сразу несколькими плугами.

ВЗРЫВНО́Й1, взрывная, взрывное (спец.). Служащий для производства взрыва. Взрывные работы.

ВЗРЫВНО́Й2, взрывная, взрывное, и ВЗРЫВНЫЙ, взрывная, взрывное (линг.). Такой, произношение которого сопровождается взрывом (во 2 знач.; о звуках речи). Взрывные согласные звуки (напр. к, г, п, д, т, б).

ВЗРЫ́ВНЫЙ, см. взрывно́й 2.

ВЗРЫ́ВЧАТОСТЬ, взрывчатости, мн. нет, жен. (хим.). отвл. сущ. к взрывчатый.

ВЗРЫ́ВЧАТЫЙ, взрывчатая, взрывчатое (хим.). Производящий взрыв, легко подвергающийся взрыву. Взрывчатые вещества.

ВЗРЫ́ВЩИК, взрывщика, муж. (горн.). Рабочий, занимающийся взрывными работами.

ВЗРЫД. Только с предлогом "на", см. навзрыд.

ВЗРЫ́ТИЕ, взрытия, мн. нет, ср. (книж.). Действие по гл. взрыть.

ВЗРЫТЬ, взрою, взроешь, совер. (к взрывать2), что. Вскопать, взрыхлить. Взрыть землю.

ВЗРЫХЛИ́ТЬ, взрыхлю, взрыхлишь, совер. (к взрыхлять), что. Сделать рыхлым. Взрыхлить гряды.

ВЗРЫХЛЯ́ТЬ, взрыхляю, взрыхляешь. несов. к взрыхлить.

ВЗРЫХЛЯ́ТЬСЯ, взрыхляюсь, взрыхляешься, несов. страд. к взрыхлять.

ВЗЪ... Пишется вместо вз... перед е, ю, я, напр. взъесться.

ВЗЪЕДА́ТЬСЯ, взъедаюсь, взъедаешься (разг.). несов. к взъесться.

ВЗЪЕДИ́МСЯ, взъедитесь, взъедятся. мн. буд. от взъесться.

ВЗЪЕ́ДУ, взъедешь. буд. от взъехать.

ВЗЪЕЗД, взъезда, муж. (разг., редк.). Действие по гл. взъезжать. Место подъема, въезда на гору.

ВЗЪЕЗЖА́ТЬ, взъезжаю, взъезжаешь, несов. (к взъехать). Въезжать по подъему, на возвышение. Взъезжать на гору.

ВЗЪЕ́МСЯ, взъешься, взъестся. ед. буд. от взъесться.

ВЗЪЕРЕПЕ́НИТЬСЯ, взъерепенюсь, взъерепенишься (прост.). совер. к ерепениться.

ВЗЪЕРО́ШЕННЫЙ, взъерошенная, взъерошенное; взъерошен, взъерошена, взъерошено (разг.).
1. прич. страд. прош. от взъерошить ... Статья полностью

ВЗЪЕРО́ШИВАТЬ, взъерошиваю, взъерошиваешь (разг.). несов. к взъерошить.

ВЗЪЕРО́ШИВАТЬСЯ, взъерошиваюсь, взъерошиваешься, несов. (разг.).
1. несов. к взъерошиться.
2. страд. к взъерошивать.

ВЗЪЕРО́ШИТЬ, взъерошу, взъерошишь, совер. (к взъерошивать), кого-что (разг.). Взлохматить, всклокочить. Взъерошить волосы.

ВЗЪЕРО́ШИТЬСЯ, взъерошусь, взъерошишься, совер. (разг.). Взъерошить свои волосы.
| Стать взъерошенным.

ВЗЪЕ́СТЬСЯ, взъемся, взъешься, взъестся, взъедимся, взъедитесь, взъедятся, повел. взъешься, прош. взъелся, совер. (к взъедаться), на кого-что (разг. ... Статья полностью

ВЗЪЕ́ХАТЬ, взъеду, взъедешь, повел. нет. совер. к взъезжать.

ВЗЪЕ́ШЬСЯ. см. взъесться.

ВЗЪЯРИ́ТЬСЯ, взъярюсь, взъяришься, совер. (прост.). Рассвирепеть, рассердившись на кого-нибудь.

ВЗЫВА́ТЬ, взываю, взываешь, несов. (к воззвать), к кому-чему о чем (книж. поэт.). Возглашая, призывать, побуждать к чему-нибудь; обращаться с просьбой, мольбой о чем-нибудь. Взывать к проходящим о помощи. Взывать о справедливости.

ВЗЫГРА́ТЬ, взыграю, взыграешь, совер. (книж. нар.-поэт.).
1. Внезапно начать резвиться, прийти в возбужденно-веселое состояние.
2. перен. ... Статья полностью

ВЗЫГРА́ТЬСЯ, взыграюсь, взыграешься, совер. (нар. поэт.). То же, что взыграть.

ВЗЫСК, взыска, муж. (прост.). То же, что взыскание.

ВЗЫСКА́НИЕ, взыскания, ср. (офиц.).
1. Действие по гл. взыскать в 1 знач. Подать ко взысканию. Принудительное взыскание.
| ... Статья полностью

ВЗЫ́СКАННЫЙ, взысканная, взысканное; взыскан, взыскана, взыскано. прич. страд. прош. от взыскать.

ВЗЫСКА́ТЕЛЬНОСТЬ, взыскательности, мн. нет, жен. (книж.). отвл. сущ. к взыскательный.

ВЗЫСКА́ТЕЛЬНЫЙ, взыскательная, взыскательное; взыскателен, взыскательна, взыскательно (книж.). Требовательный, предъявляющий строгие требования к кому-чему-нибудь. Взыскательному покупателю трудно угодить. — Всех строже оценить сумеешь ты свой труд. «Ты им доволен ли, взыскательный художник?» Пушкин.

ВЗЫСКА́ТЬ, взыщу, взыщешь, совер. (к взыскивать).
1. что. Заставить уплатить; стребовать, получить с кого-нибудь (офиц.). Взыскать недоимки. Взыскать долг.
2. с кого-чего и ... Статья полностью

ВЗЫСКА́ТЬСЯ, взыщусь, взыщешься, совер. (к взыскиваться).
1. страд. к взыскать.
2. Начать искать (прост.). «Что ты, батька, так рано поднялся? чего ты взыскался?» Пушкин.

ВЗЫ́СКИВАТЬ, взыскиваю, взыскиваешь. несов. к взыскать.

ВЗЫ́СКИВАТЬСЯ, взыскиваюсь, взыскиваешься. несов. к взыскаться.

ВЗЫСКНО́Й, взыскная, взыскное (канц. офиц.). Обслуживающий взыскание налогов. Взыскной аппарат.

ВЗЫСКУ́ЮЩИЙ, взыскующая, взыскующее, чего (книж. устар.). Ищущий чего-нибудь, надеющийся на что-нибудь, стремящийся к какому-нибудь идеалу (преим. религиозно-мистическому). «Он (Лев Толстой) — человек, взыскующий бога.» М.Горький ... Статья полностью

ВЗЫЩУ́, взыщусь, взыщешь, взыщешься. буд. от взыскать, взыскаться.

ВЗЯ́ТИЕ, взятия, мн. нет, ср. (книж.). Действие по гл. взять в 1 знач. — брать. По взятии крепости (когда взяли крепость). При взятии крепости (когда брали крепость).

ВЗЯ́ТКА, взятки, жен.
1. Плата или подарок должностному лицу за совершение каких-нибудь незаконных действий по должности в интересах дающего. Дать взятку. Брать взятки.
2. В карточной игре — карты, взятые старшей картой или козырем. Остался без взяток.
3. ... Статья полностью

ВЗЯТКОДА́ТЕЛЬ, взяткодателя, муж. (офиц.). Лицо, давшее взятку. Два торговца привлечены к судебной ответственности как взяткодатели.

ВЗЯТКОДА́ТЕЛЬСТВО, взяткодательства, мн. нет, ср. (офиц.). Подкуп взяткою.

ВЗЯТКОПОЛУЧА́ТЕЛЬ, взяткополучателя, муж. (офиц.). Лицо, принявшее взятку. К суду привлечены и взяткодатель и взяткополучатель.

ВЗЯ́ТОК, взятка, муж. (спец.). Добыча пчелы; то, что пчела собирает и уносит с цветов за известный период времени. т.н. большой, или главный, взяток продолжается от нескольких дней до двух месяцев.
| То же за один раз.

ВЗЯ́ТОЧНИК [шн], взяточника, муж. Берущий, принимающий взятки. Злостных взяточников предают суду.

ВЗЯ́ТОЧНИЦА [шн], взяточницы. женск. к взяточник.

ВЗЯ́ТОЧНИЧАТЬ [шн], взяточничаю, взяточничаешь, несов. (разг.). Заниматься взяточничеством, быть взяточником.

ВЗЯ́ТОЧНИЧЕСКИЙ [шн], взяточническая, взяточническое. прил. к взяточник и к взяточничество. Взяточнические привычки.

ВЗЯ́ТОЧНИЧЕСТВО [шн], взяточничества, мн. нет, ср. Обычай брать взятки, караемый законом; систематическое пользование взятками. В дореформенных судах в России процветало взяточничество.

ВЗЯ́ТЫЙ, взятая, взятое; взят, взята, взято. прич. страд. прош. от взять. Пианино, взятое напрокат. Пространство бывшей Архангельской губернии равнялось Франции и Англии, вместе взятым (см. ... Статья полностью

ВЗЯТЬ, возьму, возьмёшь, прош. взял, взяла, взяло, совер.
1. совер. к брать.
2. без доп. Вывести из чего-нибудь заключение, решение, вздумать (разг. ... Статья полностью

ВЗЯ́ТЬСЯ, возьмусь, возьмёшься, прош. взялся, взялась, взялось. совер. к браться. Взяться за руки. Взяться за перила. Взяться за работу. Взялся купить билет. Откуда взялась эта книга?
• ... Статья полностью

ВИАДУ́К, виадука, муж. (от лат. via — путь и duco — веду) (архит.). Мостовое сооружение для перехода или переезда не над водным протоком (в отличие от моста).

ВИБРА́ТОР, вибратора, муж. (от лат. vibro — дрожу, колеблюсь) (физ.). Прибор, с помощью которого получаются и посылаются в пространство колебания (электрические, звуковые и т.п.). Звуковым вибратором является любое звучащее тело.

ВИБРА́ЦИЯ, вибрации, жен. (от лат. vibro — дрожу, колеблюсь). Колебательное движение какого-нибудь тела, дрожание (физ.).
| Быстрое и не значительное изменение высоты тона, происходящее от неустойчивого дрожания голоса, струны (муз. ... Статья полностью

ВИБРИО́Н, вибриона, муж. (франц. vibrion) (бактер.). Бактерия в форме изогнутой палочки, запятой. Вибрион холеры.

ВИБРИ́РОВАТЬ, вибрирую, вибрируешь, несов. (спец.). Дрожать, производить или давать вибрацию.

ВИВА́Т и ВИВАТ (лат. vivat) (книж. устар.). Да здравствует!, ура!

ВИВЁР, вивера, муж. (франц. viveur) (разг. устар.). Человек, живущий в свое удовольствие.

ВИВИСЕ́КТОР, вивисектора, муж. (спец.). Специалист, занимающийся вивисекцией.

ВИВИСЕ́КЦИЯ, вивисекции, жен. (от лат. vivus — живой и sectio — рассечение) (анат.).
1. Вскрытие живого животного в целях изучения его организма.
2. перен. ... Статья полностью

ВИГВА́М, вигвама, муж. (от амер. waggwus). Жилище североамериканских индейцев из коры или кож.

ВИ́ГИ, вигов, ед. виг, вига, муж. (англ. whig) (ист.). Английская политическая партия, являющаяся предшественницей английских либералов.

ВИГО́НЕВЫЙ и ВИГОНЬЕВЫЙ, вигоньевая, вигоньевое (спец.). прил. к вигонь.

ВИГО́НЬ, вигони, жен. (франц. vigogne из перуанского).
1. Южноамериканское млекопитающее, вид ламы (зоол.).
2. Сорт ткани из шерсти этого животного или подделка из отбросов хлопка с примесью шерсти (спец. ... Статья полностью

ВИГО́НЬЕВЫЙ, вигоньевая, вигоньевое. см. вигоневый.

ВИД1, вида, муж.
1. только ед. Внешность, наружность. Дом имеет опрятный вид. Местность имела унылый вид.
|| Внешние очертания, формы. Шарообразный вид.
|| перен. ... Статья полностью

ВИД2, вида, муж. (науч.).
1. Подчиненное понятие, входящее в состав другого, высшего понятия — рода (филос.). Понятие дерево по отношению к родовому понятию растение является видом.
2. ... Статья полностью

ВИДА́ЛЫЙ, видалая, видалое (разг. обл.). Много видевший в своей жизни. «Подхватить (многие сведения) на бойком тракте от проезжего, бывалого и видалого человека.» Короленко.

ВИДА́ЛЬЩИНА, видальщины, мн. нет, жен. (обл.). Обыкновенное событие, явление, которое часто можно наблюдать; ант. невидаль, невидальщина.

ВИ́ДАННЫЙ, виданная, виданное; видан, видана, видано (разг.). прич. страд. прош. от видать1. Виданное ли это дело? где это видано, где это слыхано?

ВИДА́ТЬ1, видаю, видаешь, несов. (разг.).
1. кого-что. Видеть много раз, неоднократно. То же, что видеть в 1 знач. Я не видал его со вчерашнего дня.
2. ... Статья полностью

ВИДА́ТЬ2 (прост.). То же, что видно. Отсюда хорошо видать пароход. Поезда еще не видать. «Видать, что измаялся ты.» Д.Бедный. А она, видать, разбогатела.

ВИДА́ТЬСЯ, видаюсь, видаешься, несов. (к повидаться), с кем-чем или без доп. (разг.). То же, что видеться во 2 знач. Он видается с ним часто. Они видаются часто.

ВИ́ДЕНИЕ, видения, мн. нет, ср. (книж.). Способность или возможность видеть. Видение на расстоянии.

ВИДЕ́НИЕ, видения, ср. (книж.). Образ, явление из мира фантазии, воображения; призрак, привидение. «Он имел одно виденье, непостижное уму.» Пушкин. «Передо мной явилась ты, как мимолетное виденье.» Пушкин.

ВИ́ДЕТЬ, вижу, видишь, повел. не употр., несов.
1. (совер. увидеть) кого-что. Воспринимать зрением. Вчера я видел огромный пожар.
| кого-что. ... Статья полностью

ВИ́ДЕТЬСЯ, вижусь, видишься, повел. не употр., несов.
1. (совер. привидеться) кому-чему. Грезиться, представляться (разг. ... Статья полностью

ВИ́ДИК, видика, муж. (разг.). уменьш. к вид1 в 1 и 2 знач.

ВИ́ДИМО, нареч.
1. Явно, заметно для всех (устар.). Он видимо осунулся.
2. Внешне, по внешности (книж.). В инкубационный период болезни в видимо здоровом организме происходит размножение микроба.
3. ... Статья полностью

ВИ́ДИМО-НЕВИ́ДИМО, нареч. (разг.). Чрезвычайно много, без числа. Народу собралось видимо-невидимо.

ВИ́ДИМОСТЬ, видимости, мн. нет, жен.
1. Доступность зрению, возможность видеть то, что нужно (книж.). В ясную погоду видимость лучше. Неприятель был в поле видимости артиллерии.
2. ... Статья полностью

ВИ́ДИМЫЙ, видимая, видимое; видим, видима, видимо.
1. прич. страд. наст. от видеть. Были слышны голоса гребцов в то время, как сама лодка еще не была видима нами.
2. ... Статья полностью

ВИДНЕ́ТЬСЯ, виднеюсь, виднеешься, несов. Быть видным, доступным для взора. Вдали виднелись горы.

ВИ́ДНО.
1. безл., в знач. сказуемого, с вин. (при отриц. с род.). Можно видеть, рассмотреть. Отсюда всю деревню видно. Из-за горы дома не видно.
| ... Статья полностью

ВИ́ДНЫЙ, видная, видное; виден, видна, видно, видны.
1. чаще кратк. Заметный, видимый. Чуть видная из-за кустарника изгородь. Из-за горы дом не виден. На видном месте.
2. Значительный, важный. Видное служебное положение. Видный пост. Видный ученый.
3. ... Статья полностью

...ВИ́ДНЫЙ, видная, видное; виден, видна, видно (спец.). Вторая часть сложных прил. в знач. имеющий вид, форму (того, что названо в первой части), напр. нитевидный, стекловидный.

ВИДОВО́Й1, видовая, видовое. прил. к вид1 во 2 знач. Видовая фильма (кинокартина, изображающая пейзажи, виды городов и т.п.).

ВИДОВО́Й2, видовая, видовое (науч.). прил. к вид2. Видовое понятие. Видовые различия глагола.

ВИДОИЗМЕНЕ́НИЕ, видоизменения, ср. (книж.).
1. только ед. Действие по гл. видоизменить ... Статья полностью

ВИДОИЗМЕНИ́ТЬ, видоизменю, видоизменишь (книж.). совер. к видоизменять.

ВИДОИЗМЕНИ́ТЬСЯ, видоизменюсь, видоизменишься (книж.). совер. к видоизменяться.

ВИДОИЗМЕНЯ́ЕМОСТЬ, видоизменяемости, мн. нет, жен. (книж.). Способность изменяться.

ВИДОИЗМЕНЯ́ТЬ, видоизменяю, видоизменяешь, несов. (к видоизменить), кого-что (книж.). Производить изменения некоторых подробностей, частностей в ком-чем-нибудь. Видоизменить костюм.

ВИДОИЗМЕНЯ́ТЬСЯ, видоизменяюсь, видоизменяешься, несов. (к видоизмениться) (книж.).
1. Принимать некоторые новые черты, признаки, отличные от прежних, изменяться частично. Растение, перенесенное в другой климат, видоизменяется во внешних признаках.
2. ... Статья полностью

ВИДОИСКА́ТЕЛЬ, видоискателя, муж. (спец.).
1. Рамка на рукоятке — приспособление, ограничивающее поле зрения и тем помогающее живописцу выбрать в обширном ландшафте сюжет для этюда.
2. То же, что визир во 2 знач.

ВИ́ДЫВАТЬ, видываю, видываешь (наст. мало употр.) (разг.). многокр. к видеть в 1 знач. Видывал ли ты что-нибудь подобное?

ВИ́ЖУ, вижусь, видишь, видишься. наст. от видеть, видеться.

ВИ́ЗА, визы, жен. (лат. visa — виденное) (офиц.). Специальное, отмечаемое на паспорте правительственное разрешение какому-нибудь лицу на въезд в государство, выезд из него или проезд через него. Получите визу. Отказывать в визе.
| ... Статья полностью

ВИЗАВИ́ (франц. vis-a-vis).
1. нареч. Друг против друга. Они сидели визави.
2. нескл., муж. и жен. Сидящий или стоящий напротив. Мой визави.

ВИЗАНТИНИ́СТ, византиниста, муж. Ученый — специалист по византиноведению.

ВИЗАНТИНОВЕ́ДЕНИЕ, византиноведения, мн. нет, ср. Наука об истории и культуре Византии.

ВИЗГ, визга, муж. Пронзительный, резкий или пискливый крик. Визг ребенка. Визг собаки. Дети подняли визг.
| Неприятный, тягучий и высокий звук. Визг пилы. «Удары, топот, визг ядра.» Лермонтов.

ВИЗГЛИ́ВЫЙ, визгливая, визгливое; визглив, визглива, визгливо. С визгом, пискливый, пронзительно-крикливый. Визгливый голос.
| Часто и много визжащий. Визгливый ребенок.

ВИЗГОТНЯ́, визготни, мн. нет, жен. (разг.). Продолжительный шум с визгом. Дети подняли визготню на весь дом.

ВИЗГУ́Н, визгуна, муж. (разг.). Кто много или часто визжит (чаще о детях).
| Обладающий визгливым голосом.

ВИЗГУ́НЬЯ, визгуньи, род. мн. визгуний (разг.). женск. к визгун.

ВИЗЖА́ТЬ [ижьжя], визжу, визжишь, несов. (разг.). Кричать визгливо, производить визг. Собака радостно визжит при виде хозяина. Визжит пила.

ВИЗИ́ГА (или вязига), визиги, мн. нет, жен. Употребляемые в пищу сухожилия, связки, расположенные вдоль хребта у красной рыбы (стерляди, севрюги и т.п.). Пирог с визигой.

ВИЗИОНЕ́Р, визионера, муж. (франц. visionnaire от лат. visio — видение) (книж.). Человек, страдающий галлюцинациями, которые при мистической настроенности нередко истолковываются, как способность видеть сверхъестественные явления.

ВИЗИОНЕ́РКА, визионерки (книж.). женск. к визионер.

ВИЗИОНЕ́РСКИЙ, визионерская, визионерское (книж.). прил. к визионер.

ВИЗИОНЕ́РСТВО, визионерства, мн. нет, ср. (книж.). Склонность к галлюцинациям, видениям мистического характера, свойство визионера.

ВИЗИ́Р, визира, муж. (нем. Visier) (спец.).
1. Приспособление для прицела.
2. Приспособление в фотографическом аппарате, дающее возможность направлять объектив на фотографируемый предмет.

ВИЗИ́РНЫЙ, визирная, визирное (спец.). прил. к визирование2. Визирная линия (линия зрения, прицела, идущая от глаза наблюдателя к наблюдаемой точке).

ВИЗИ́РОВАНИЕ1, визирования, мн. нет, ср. (офиц.). Действие по гл. визировать1. Визирование паспорта.

ВИЗИ́РОВАНИЕ2, визирования, мн. нет, ср. (спец.). Действие по гл. визировать2. Визирование отдаленных предметов.

ВИЗИ́РОВАТЬ, визирую, визируешь, совер. и несов., что (нем. Visieren) (офиц.). Поставить (ставить) визу на чем-нибудь (паспорте и др.; офиц.). Визировать паспорт.

ВИЗИ́РОВАТЬСЯ1, визируюсь, визируешься, совер. и несов. (офиц.). страд. к визировать1.

ВИЗИ́РОВАТЬСЯ2, визируюсь, визируешься, совер. и несов. (физ., спец.). страд. к визировать2.

ВИЗИРО́ВКА, визировки, мн. нет, жен. (спец.). Действие по гл. визировать2.

ВИЗИ́РЬ, визиря, муж. (араб. vazir). Министр, высший сановник в некоторых странах мусульманского Востока.
• Великий визирь (ист.) — первый министр в старой Турции.

ВИЗИ́Т, визита, муж. (франц. visite).
1. Официальное посещение; посещение знакомых. Визит французской эскадры в Лондон. Праздничные визиты. Сделать визит (нанести визит газет. ... Статья полностью

ВИЗИТА́ЦИЯ, визитации, жен. (лат. visitatio).
1. Осмотр врачом больного в больнице или на дому (спец.).
2. Осмотр военным судном подозрительных торговых судов в открытом море, обычно во время войны (воен.-мор.).

ВИЗИТЁР, визитера, муж. (франц. visiteur) (устар.). Делающий визиты, приехавший с визитом, посетитель. Новогодние визитеры.

ВИЗИТИ́РОВАТЬ, визитирую, визитируешь, несов. (от франц. visitor).
1. без доп. Ездить по гостям, заниматься визитами (в 1 знач. ... Статья полностью

ВИЗИТИ́РОВАТЬСЯ, визитируюсь, визитируешься, несов. (спец.). страд. к визитировать во 2 знач.

ВИЗИ́ТКА, визитки, жен. (см. визит). Недлинный однобортный сюртук с закругленными расходящимися спереди полами, фалдами.

ВИЗИ́ТНЫЙ, визитная, визитное (дорев. и загр.). Служащий для визита (в 1 знач.). Визитный костюм. Визитная карточка (карточка с напечатанным или написанным именем посетителя, употр. при визите, а также посылаемая при поздравлении).

ВИЗУА́ЛЬНЫЙ, визуальная, визуальное (лат. visualis — зрительный) (астр.). Производимый простым или вооруженным глазом, а не с помощью фотографии. Визуальные наблюдения.

ВИК, вика, муж. (неол. ист.). Волостной исполнительный комитет; то же, что волисполком (составлено из первых букв этих слов).

ВИ́КА, вики, мн. нет, жен. (нем. Wicke) (бот.). Кормовая трава, сходная с горохом.

ВИКА́РИЙ, викария, муж. (лат. vicarius — замещающий, заменяющий кого-нибудь) (церк.). В православной церкви — епископ, подчиненный по должности епархиальному архиерею.
| В католической церкви — помощник епископа или приходского священника.

ВИКА́РНЫЙ, викарная, викарное (церк.). Являющийся викарием. Викарный архиерей.

ВИКЖЕ́ЛИТЬ, викжелю, викжелишь, и (чаще) ВИКЖЕЛЯТЬ, викжеляю, викжеяешъ, несов. (неол. ист.). Вилять между двумя лагерями, увиливать от прямого решительного образа действия, решений. (От названия Викжель — Всероссийский исполнительный комитет железнодорожного союза, существовавший в августе — декабре 1917 года и являвшийся одним из центров мелкобуржуазной контрреволюции.)

ВИКЖЕЛЯ́ТЬ, см. викже́лить.

ВИ́КИНГ, викинга, муж. (скандинавское vikingr) (книж. ист.). Древнескандинавский воин, морской разбойник.

ВИ́КОВЫЙ, виковая, виковое (с.-х.). прил. к вика.
• Виковая смесь (с.-х.) — вика, посеянная с примесью злаков.

ВИКО́НТ, виконта, муж. (франц. vicomte). Дворянский титул, средний между бароном и графом (во Франции, Англии).

ВИКОНТЕ́ССА [тэ], виконтессы, жен. (франц. vicomtesse). Жена виконта.

ВИКСАТИ́Н, виксатина, муж. (от нем. wichsen — смазывать) (спец.). Покрытая особым составом непромокаемая ткань, род клеенки.

ВИКТОРИ́НА, викторины, жен. (неол.). Игра, состоящая в том, что участники должны отвечать на ряд заданных вопросов, обычно объединенных какой-нибудь общей темой.

ВИКТО́РИЯ, виктории, мн. нет, жен. (лат. victoria — победа). Сорт крупной садовой земляники, т.н. ананасной.

ВИКТО́РИЯ РЕ́ГИЯ, виктории регии, жен. (от лат. victoria — победа и regius — царский) (бот.). Подтропическое растение из семейства кувшинковых с крупными цветами и огромными плавающими листьями.

ВИЛАЙЕ́Т, вилайета, муж. (араб. vilajet).
1. Уезд в Таджикской автономной советской социалистической республике.
2. Крупная административная единица в Турции.

ВИ́ЛКА, вилки, жен.
1. Предмет из столового прибора в виде ручки с двумя, тремя или четырьмя зубьями, которым берут и кладут в рот куски пищи.
2. В различных областях техники — орудие, приспособление или какое-нибудь устройство в форме вил, с раздвоенным концом. Штепсельная вилка.
3. ... Статья полностью

ВИ́ЛЛА, виллы, жен. (итал. villa) (дорев. и загр.). Барский загородный дом, дача красивой постройки.

ВИЛО́К, вилка, муж. (обл.). Капуста, начинающая завиваться в кочан.
| Кочан.

ВИЛООБРА́ЗНЫЙ, вилообразная, вилообразное; вилообразен, вилообразна, вилообразно (книж.). Имеющий форму вил.

ВИЛОРО́Г, вилорога, муж. (зоол.). Порода антилоп в Америке.

ВИ́ЛОЧНЫЙ [шн], вилочная, вилочное. прил. к вилка.

ВИ́ЛЫ, вил, ед. нет. Ручное орудие для подъема и переноса сена, соломы, навоза и т.п., состоящее из двух или более длинных зубьев на длинной рукояти.

ВИЛЬНУ́ТЬ, вильну, вильнёшь. совер. и однокр. к вилять.

ВИЛЯ́ТЬ, виляю, виляешь, несов. (к вильнуть).
1. чем. Двигать то в ту, то в другую сторону, колебать из стороны в сторону. Собака виляет хвостом.
2. без доп. ... Статья полностью

ВИЛЯ́ТЬСЯ, виляюсь, виляешься, несов. (обл.). То же, что вилять во 2 знач. Хвост виляется.

ВИН... (неол.). Сокращение, употр. в новых сложных словах: 1) в знач. прил. к вино, напр. Винтрест (трест, торгующий винами), Винторг; 2) в знач. винный трест, винная торговля, напр. Азвин (Аз — сокращение слова Азербайджан).

ВИНА́, вины, мн. вины, жен.
1. Проступок, прегрешение, провинность. Загладить вину. Простить вину. Знать за собой вину.
| Ответственность за совершенный проступок. Это моя вина. Вся вина падает на его друзей. Свалить вину на кого-нибудь.
2. ... Статья полностью

ВИНЁВКА, виневки, жен. см. винновка.

ВИНЁВЫЙ, виневая, виневое. см. винновый.

ВИНЕГРЕ́Т, винегрета, муж. (от франц. vinaigrette от vinaigre — уксус). Приготовляемое с уксусом или без него холодное кушанье из смеси изрезанных на кусочки овощей, яиц, мяса, рыбы.
| перен. ... Статья полностью

ВИ́НИ, виней, ед. нет (прост.). Пики, пиковая масть в игральных картах. Ходи с виней.

ВИНИ́ТЕЛЬНЫЙ, винительная, винительное. В выражении: винительный падеж (грам.) — падеж, отвечающий на вопрос: кого-что?, или в других случаях (напр. у прил.) — падеж, зависящий от слова в этом падеже.

ВИНИ́ТЬ, виню, винишь, несов., кого-что в чем. Обвинять, считать виноватым. Во всем вините себя самого.
| кого-что за что. Упрекать (разг.). Винить за постоянное безделье.

ВИНИ́ТЬСЯ, винюсь, винишься, несов. (к повиниться), в чем (разг. устар.). Сознаваться в чем-нибудь, признавать за собой вину в чем-нибудь.

ВИНИ́ЩЕ, винища, мн. нет, ср. (прост. презр.). Вино, водка. Натрескался винища-то.

ВИ́НКЕЛЬ, винкеля, мн. винкеля, муж. (нем. Winkel — угол) (стол.). Наугольник, правило.

ВИ́ННИЦА, винницы, жен.
1. Магазин, в котором продается в разлив виноградное вино (неол.).
2. Винокуренный завод (обл.).

ВИННО́ВКА и (редк.) винёвка, винновки, жен. (прост.). Карта пиковой масти.

ВИННО́ВЫЙ и (редк.) винёвый, винновая, винновое (прост.). прил. к вини; пиковый. Винновая дама.

ВИННОЗАВО́ДЧИК, виннозаводчика, муж. Владелец винного завода.

ВИННОКА́МЕННЫЙ, виннокаменная, виннокаменное (хим.). прил. к винный камень. Виннокаменная кислота.

ВИ́ННЫЙ, винная, винное. прил. к вино. Винный запах. Винная бочка.
• Винная ягода — фрукт, употр. в сушеном виде, плод фигового дерева; инжир. Винный камень (спец. ... Статья полностью

ВИНО́, вина, мн. вина, ср. Напиток, содержащий алкоголь. Виноградные вина. Водкой называется хлебное вино.
| только ед. Водка (прост.).

ВИНОВА́ТЫЙ, виноватая, виноватое; виноват, виновата, виновато.
1. Виновный, совершивший проступок, какое-нибудь преступление. Не щадить ни правого ни виноватого. Быть виноватым в чем-нибудь или в том, что или тем, что... «Ты виноват уж тем, что хочется мне кушать.» Крылов ... Статья полностью

ВИНО́ВНИК, виновника, муж. (книж.). Являющийся причиной, источником чего-нибудь. Виновник преступления. Виновник торжества. Виновник счастья.

ВИНО́ВНИЦА, виновницы (книж.). женск. к виновник.

ВИНО́ВНОСТЬ, виновности, мн. нет, жен. (книж.). Участие в преступлении, проступке, наличие вины. Виновность его установлена. Степень виновности.

ВИНО́ВНЫЙ, виновная, виновное; виновен, виновна, виновно, в чем. Совершивший преступление, проступок; являющийся виновником чего-нибудь. Служащий, виновный в хищении. Чувствовать себя виновным в несчастии друга. Виновен, но заслуживает снисхождения. Суд признал его виновным.

ВИНОГРА́Д, винограда (винограду), муж.
1. (род. винограда). Плодовое вьющееся кустарниковое растение.
2. (род. винограда и винограду). Плоды, сладкие ягоды этого растения. Сбор винограда. Купить винограду.

ВИНОГРА́ДАРСКИЙ, виноградарская, виноградарское (с.-х.). прил. к виноградарство и к виноградарь. Виноградарский труд.

ВИНОГРА́ДАРСТВО, виноградарства, мн. нет, ср. (с.-х.). Отрасль сельского хозяйства, разведение и культура винограда.

ВИНОГРА́ДАРЬ, виноградаря, муж. (книж.). Тот, кто разводит виноград, владелец виноградника.

ВИНОГРА́ДИНА, виноградины, жен. (разг.). Виноградная ягода. Съел две виноградины.

ВИНОГРА́ДИНКА, виноградинки, жен. (разг.). уменьш. к виноградина.

ВИНОГРА́ДНИК, виноградника, муж. Виноградная плантация, поле с растущим виноградом.

ВИНОГРА́ДНЫЙ, виноградная, виноградное. прил. к виноград. Виноградная лоза. Виноградный сезон.
| Добытый, приготовленный из винограда. Виноградное вино. Виноградный уксус.

ВИНОДЕ́Л, винодела, муж. Занимающийся виноделием .

ВИНОДЕ́ЛИЕ, виноделия, мн. нет, ср. (с.-х.). Производство, изготовление виноградного вина.

ВИНОДЕ́ЛЬНЫЙ, винодельная, винодельное. см. винодельческий.

ВИНОДЕ́ЛЬНЯ, винодельни, род. мн. виноделен, жен. (спец.). Заведение, место, где изготовляется виноградное вино.

ВИНОДЕ́ЛЬЧЕСКИЙ и (редк.) винодельный, винодельческая, винодельческое (с.-х.). прил. к виноделие и к винодел. Винодельческий район. Винодельческий труд.

ВИНОКУ́Р, винокура, муж. Занимающийся винокурением.

ВИНОКУРЕ́НИЕ, винокурения, ср. Производство, изготовление спирта и водки из хлебных злаков или картофеля.

ВИНОКУ́РЕННЫЙ, винокуренная, винокуренное. прил. к винокурение. Винокуренный завод.

ВИНОКУ́РНЫЙ, винокурная, винокурное (тех.). Служащий для винокурения. Винокурный котел.

ВИНОКУ́РНЯ, винокурни, род. мн. винокурен, жен. (спец.). Заведение, где изготовляется хлебное вино.

ВИНОСЛО́ВНЫЙ, винословная, винословное (грам. устар.). Причинный. Винословный союз. Винословный период.

ВИНОТОРГО́ВЕЦ, виноторговца, муж. Занимающийся винной торговлей.

ВИНОТОРГО́ВЛЯ, виноторговли, мн. нет, жен. Торговля вином.
| Винный магазин.

ВИНОЧЕ́РПИЙ, виночерпия, муж. В древности — должностное лицо, заведовавшее напитками и подносившее их пирующим (ист.). Царский виночерпий.
| Наливающий вино (разг. шутл.).

ВИНТ1, винта, муж. (нем. Gewinde).
1. Стержень со спиральной нарезкой. Завинтить винт.
2. Приспособление для приведения в движение судна или самолета, состоящее из лопастей, укрепленных на вращающейся оси (спец. ... Статья полностью

ВИНТ2, винта, муж. (красноармейское арго). Винтовка. «Ударь ее из винта.» Бабель.

ВИНТЁР, винтера, муж. (разг.). Любитель игры в винт (см. винт в 3 знач.).
| Хорошо играющий в винт.

ВИ́НТИК, винтика, муж.
1. уменьш. к винт.
2. перен. Маленькая составная часть какого-нибудь целого (разг. ... Статья полностью

ВИ́НТИЛЬ, винтиля, муж. (спец. прост.). неправ. вместо вентиль (путем ошибочного словопроизводства от винтить).

ВИНТИ́ТЬ, винчу, винтишь, несов.
1. что. Ввертывать или отвертывать (винт).
2. без доп. Играть в винт (в 3 знач.; разг.).

ВИНТИ́ТЬСЯ, винчусь, винтишься, несов. (разг.).
1. Ввертываться, завинчиваться (о винте).
2. страд. к винтить в 1 знач.

ВИНТОВА́ЛЬНЫЙ, винтовальная, винтовальное (тех.). То же, что винторезный. Винтовальная доска.

ВИНТОВА́ЛЬНЯ, винтовальни, род. мн. винтовален, жен. (разг. тех.). То же, что винтовальная доска; см. винтовальный.

ВИНТО́ВАННЫЙ, винтованная, винтованное; винтован, винтована, винтовано (тех.). прич. страд. прош. от винтовать.

ВИНТОВА́ТЬ, винтую, винтуешь, несов., что (тех.). Делать винтовую нарезку в чем-нибудь или на чем-нибудь (напр. в стволе оружия). Винтовать ствол.

ВИНТОВА́ТЬСЯ, винтуюсь, винтуешься, несов. (тех.). страд. к винтовать.

ВИНТО́ВКА, винтовки, жен. Магазинное ружье со стволом, имеющим внутри винтовую нарезку.

ВИНТОВО́Й, винтовая, винтовое.
1. прил. к винт. Винтовая шляпка.
| Снабженный винтом (тех.). Винтовой домкрат.
2. ... Статья полностью

ВИНТО́ВОЧНЫЙ [шн], винтовочная, винтовочное (воен.). прил. к винтовка. Винтовочный затвор.

ВИНТО́М, нареч. (разг.). В форме винта, спиралью. Лестница шла винтом.

ВИНТООБРА́ЗНЫЙ, винтообразная, винтообразное; винтообразен, винтообразна, винтообразно (книж. спец.). Имеющий форму винта. Винтообразная нарезка.

ВИНТОРЕ́ЗНЫЙ, винторезная, винторезное (тех.). Служащий для изготовления винтовых нарезов. Винторезный станок. Винторезные инструменты. Винторезная доска (стальная доска с круглыми отверстиями для изготовления разных винтов, преим. малых размеров).

ВИНЦО́, винца, мн. нет, ср. (разг. фам.). ласк. к вино.

ВИНЧЕ́СТЕР, винчестера, муж. Ружье, род винтовки. (По фамилии изобретателя — американца Winchester.)

ВИНЧУ́, винчусь, винтишь, винтишься. наст. от винтить, винтиться.

ВИНЬЕ́ТКА, виньетки, жен. (франц. vignette, букв. виноградная веточка). Небольшой рисунок, украшение, помещаемое обычно в начале или в конце книги, главы; заставка.

ВИО́ЛА, виолы, жен. (итал. viola) (муз. ист.). Старинный смычковый музыкальный инструмент в форме скрипки, но больших размеров.

ВИОЛОНЧЕЛИ́СТ, виолончелиста, муж. Музыкант, играющий на виолончели.

ВИОЛОНЧЕЛИ́СТКА, виолончелистки. женск. к виолончелист.

ВИОЛОНЧЕ́ЛЬ, виолончели, жен. (итал. violoncello) (муз.). Смычковый музыкальный инструмент с четырьмя струнами, имеющий форму скрипки большой величины.

ВИОЛОНЧЕ́ЛЬНЫЙ, виолончельная, виолончельное (муз.). прил. к виолончель.

ВИР, вира, муж. (обл.). Водоворот в глубоких местах рек или озер.
• С виру и с болота (обл.) — неизвестно откуда, из подонков общества.

ВИ́РА1, виры, жен. (ист.). Штраф за убийство по древнерусскому и древнегерманскому праву.

ВИ́РА2, межд. (итал. vira — поворачивай) (арго черноморских портовых грузчиков). Подымай! (срн. майна).

ВИРА́Ж1, виража, муж. (франц. virage) (фото). Раствор золота или платины, в котором промывают фотографический отпечаток для придания ему определенного тона окраски.

ВИРА́Ж2, виража, муж. (франц. virage — Поворот).
1. Место поворота на треке или снежной горе, где дорожка сделана наклонной (спорт.). Крутой вираж.
2. ... Статья полностью

ВИРА́ЖНЫЙ1, виражная, виражное (фото). прил. к вираж1.

ВИРА́ЖНЫЙ2, виражная, виражное (спорт., авиац.). прил. к вираж2.

ВИРИ́РОВАТЬ, вирирую, вирируешь, совер. и несов., что (фото). Окрасить (окрашивать) что-нибудь (фотографические отпечатки) посредством виража (см. вираж1).

ВИРИ́РОВАТЬСЯ, вирируюсь, вирируешься, совер. и несов. (фото). страд. к вирировать.

ВИРТУА́ЛЬНЫЙ, виртуальная, виртуальное; виртуален, виртуальна, виртуально (лат. virtualis) (науч.). Пребывающий в скрытом состоянии и могущий проявиться, случиться; возможный. Виртуальное расстояние (мнимое расстояние между двумя ж.-д. ... Статья полностью

ВИРТУО́З, виртуоза, муж. (итал. virtuoso). Артист, преим. музыкант, в совершенстве владеющий техникой своего искусства.
| перен. ... Статья полностью

ВИРТУО́ЗНОСТЬ, виртуозности, мн. нет, жен. (книж.). отвл. сущ. к виртуозный.

ВИРТУО́ЗНЫЙ, виртуозная, виртуозное; виртуозен, виртуозна, виртуозно. Артистический, свойственный виртуозу (о технике исполнения, преим. музыкальной пьесы). Виртуозное исполнение.
| перен. Искусный, ловкий (разг.). Виртуозная кража.

ВИРУЛЕ́НТНОСТЬ, вирулентности, мн. нет, жен. (мед.). отвл. сущ. к вирулентный.

ВИРУЛЕ́НТНЫЙ, вирулентная, вирулентное; вирулентен, вирулентна, вирулентно (лат. virulentus — ядовитый) (мед.). Обладающий ядовитой болезнетворной силой (о микробах).

ВИРШЕПЛЁТ, виршеплета, муж. (разг. пренебр.). Плохой, бездарный сочинитель стихов, виршей (во 2 знач.), стихоплет.

ВИ́РШИ, виршей, ед. нет (от польск. wiersz — стих).
1. Силлабические стихи, распространившиеся в русской и украинской литературе 17 века под влиянием польской системы стихосложения (лит.).
2. ... Статья полностью

ВИС, виса, муж. (спорт.). Упражнение на гимнастических приборах, заключающееся в поддержании тела на весу.

ВИ́СЕЛИЦА, виселицы, жен. Орудие смертной казни — два столба с перекладиной, на которой вешают приговоренных.

ВИ́СЕЛЬНИК, висельника, муж.
1. Повешенный на виселице (устар.).
2. Человек, достойный только виселицы (разг. бран.).
• Юмор висельника — см. юмор.

ВИСЕ́ТЬ, вишу, висишь, несов.
1. Быть прикрепленным к чему-нибудь в вертикальном положении, не упираясь основанием в землю, пол, твердую поверхность. Лампа висит над столом.
2. Быть прикрепленным к стене, налепленным на какую-нибудь вертикальную поверхность. Зеркало висит в прихожей. На двери висит объявление.
3. ... Статья полностью

ВИ́СКА, виски, жен. (ист.). Род пытки — подвешивание на дыбе.

ВИСКИ́, нескл., муж. и ср. (англ. whisky). Английская водка большой крепости, изготовляемая из солода.

ВИСКО́ЗА, вискозы, мн. нет, жен. (от лат. viscosus — клейкий) (тех.). Приготовленная химическим путем из органических веществ густая вязкая масса, из которой изготовляется искусственный шелк, фильмы и пр.

ВИСЛОЗА́ДЫЙ, вислозадая, вислозадое; вислозад, вислозада, вислозадо (спец.). Имеющий отвислый зад (обычно о животных). Вислозадый кобель.

ВИСЛОУ́ХИЙ, вислоухая, вислоухое; вислоух, вислоуха, вислоухо. Имеющий отвислые уши (о животных; спец.). Вислоухая лошадь.
| перен. Глуповатый, простофиля, без смекалки (прост.).

ВИ́СМУТ, висмута, муж. (иностр.). Хрупкий металл белого цвета с красноватым отливом (хим.).
| Порошок или жидкость из соединений этого металла, применяемые в медицине как лечебные средства (апт.).

ВИ́СМУТОВЫЙ, висмутовая, висмутовое (хим., апт.). прил. к висмут; из висмута. Висмутовый порошок. Висмутовые белила.

ВИ́СНУТЬ, висну, виснешь, несов.
1. Постоянно находиться в положении висенья или принимать его. Волосы виснут на лоб. Туман виснет над долиной.
2. перен., на ком-чем. Чувствовать влечение, льнуть к кому-чему-нибудь (разг. ... Статья полностью

ВИСО́К, виска, муж. Боковая часть черепа от уха до кости лба. Пуля попала в висок. В висках стучит.
| Волосы, растущие на этой части черепа. Причесать виски.

ВИСОКО́С, високоса, муж. (устар.). Високосный год.

ВИСОКО́СНЫЙ и (разг.) высокосный, високосная, високосное. Только в выражении: високосный год (от лат. bisextus — дважды шестой) — каждый четвертый год, имеющий не 365, а 366 дней (лишний день — 29 февраля).

ВИСО́ЧНЫЙ, височная, височное. прил. к висок. Височная кость. Височное кольцо (украшение).

ВИСТ, виста, муж. (англ. whist).
1. Род карточной игры вчетвером (ныне редкой). «На вист вечерний приезжает.» Пушкин.
2. межд. При игре в преферанс, бостон, употр. ... Статья полностью

ВИСТОВА́ТЬ, вистую, вистуешь, несов.
1. Играть в вист (редк.).
2. Играть против партнера, объявившего игру (в преферансе, бостоне). Он вистовал, мне приходится пасовать.

ВИСЮ́ЛЬКА, висюльки, жен. (разг.). Небольшая висячая вещица; висячая безделушка для украшения. Богатая сбруя с разными висюльками.

ВИСЯ́ЧИЙ, висячая, висячее. Имеющий свойство, назначение висеть. Висячая лампа. Висячий замок. У лошади хвост висячий. Висячее положение (положение предмета, который висит). Висячий мост (конструкция моста без устоев).

ВИТАЛИ́ЗМ, витализма, мн. нет, муж. (от лат. vitalis — жизненный) (науч.). Идеалистическое направление в биологии, объясняющее процессы жизни наличием в организмах особой "жизненной силы".

ВИТАЛИ́СТ, виталиста, муж. (науч.). Сторонник витализма.

ВИТАЛИСТИ́ЧЕСКИЙ, виталистическая, виталистическое (науч.).прил. к витализм.

ВИТА́ЛЬНЫЙ, витальная, витальное (от лат. vitalis) (науч.). Жизненный, относящийся к явлениям жизни.

ВИТАМИ́Н, витамина, муж. (от лат. vita — жизнь) (биол.). Азотистое вещество, содержащееся в растительной и животной пище, необходимое для правильного питания.

ВИТАМИ́ННЫЙ и ВИТАМИНОЗНЫЙ, витаминная, витаминное (биол.). прил. к витамин.

ВИТАМИНО́ЗНЫЙ

ВИТА́ТЬ, витаю, витаешь, несов. (книж.).
1. Предаваться мечтаниям, фантазии, забывая об окружающем. Мысли поэта витали где-то далеко. Ребенок витает в мире грез.
2. ... Статья полностью

ВИТИЕВА́ТОСТЬ, витиеватости, мн. нет, жен. (книж.). отвл. сущ. к витиеватый. Витиеватость стиля.

ВИТИЕВА́ТЫЙ, витиеватая, витиеватое; витиеват, витиевата, витиевато (книж.). Слишком изысканный, напыщенный, с замысловатыми выражениями (о речи). Витиеватый стиль.

ВИТИ́ЙСТВО, витийства, ср. (книж. поэт. устар.). Искусство витии, красноречие. «Не дан мне в удел витийства грозный дар.» Пушкин.

ВИТИ́ЙСТВОВАТЬ, витийствую, витийствуешь, несов. (книж. устар.). Ораторствовать, упражняться в витийстве. «Ну что ж, витийствуйте, ищите прав природы.» Пушкин.

ВИТИ́Я, витии, муж. (книж. поэт. устар.; разг. ирон.). Оратор, изощренный в красноречии. «В столицах шум, гремят витии.» Некрасов.

ВИ́ТОВА ПЛЯ́СКА. см. пляска.

ВИТО́Й, витая, витое. Скрученный, извитый. Витый крендель. Витая булка.
| Идущий спирально, винтообразно. Витая лестница (то же, что винтовая).

ВИТО́К, витка, муж. (спец.). Один оборот винтообразной линии, нарезки, проволочной обмотки. Действие электромагнита зависит от силы тока и числа витков обмотки.

ВИТРИ́НА, витрины, жен. (франц. vitrine).
1. Место за окном магазина для выставки товаров. Красивая витрина. В витрине выставлены модные платья.
2. Ящик, шкаф, висячая доска под стеклом, в которых выставляются предметы для обозрения. Витрина с объявлениями. Витрина с книжными новинками. Витрина с экспонатами в музее.

ВИТУ́ШКА, витушки, жен. (разг.).
1. Витая вещь. Завитушка. Эполет с витушками.
2. Витая булка.

ВИ́ТЫЙ, витая, витое; вит, вита, вито. прич. страд. прош. от вить.

ВИТЬ, вью, вьёшь, д.н.в. (устар.) вия, повел. вей, прош. вил, вила, вило, несов. (к свить), что.
1. ... Статья полностью

ВИТЬЁ, витья, мн. нет, ср. (спец.). Действие по гл. вить.

ВИ́ТЬСЯ, вьюсь, вьёшься, д.н.в. (книж.) виясь, повел. вейся, прош. вился, вилась, вилось, несов.
1. ... Статья полностью

ВИТЮ́ТЕНЬ, витютня, муж. (зоол.). Род лесных диких голубей.

ВИ́ТЯЗЬ, витязя, муж. (поэт. устар.). Храбрый воин, богатырь. «И я был витязь удалой, в кровавых битвах супостата себе я равного не зрел.» Пушкин.

ВИХЛЯ́ВЫЙ и ВИХЛЯСТЫЙ, вихлявая, вихлявое (прост.). С нетвердой походкой, неуклюжий, нерасторопный.

ВИХЛЯ́СТЫЙ

ВИХЛЯ́ТЬ, вихляю, вихляешь, несов. (прост.). Ходить вперевалку, нетвердой поступью.

ВИХЛЯ́ТЬСЯ, вихляюсь, вихляешься, несов. (прост.). Шататься, неправильно двигаться. Колесо вихляется.

ВИХО́Р, вихра, муж. Клочок торчащих вверх волос, обычно на лбу (разг.). Поймать за вихор. Волосы торчат вихрами.
| только мн. Волосы (прост.). Отодрать за вихры.

ВИ́ХОРЬ, вихря, муж. (поэт. и прост.). То же, что вихрь. «В гармонии соперник мой был шум лесов иль вихорь буйный.» Пушкин.

ВИХРА́СТЫЙ, вихрастая, вихрастое; вихраст, вихраста, вихрасто (прост.). Имеющий много вихров, кудлатый, с торчащими волосами. Вихрастая голова. Вихрастый мальчишка.

ВИХРЕВО́Й, вихревая, вихревое (науч.). прил. к вихрь; имеющий вид вихря. Вихревой столб. Учение Декарта о вихревом строении атома.

ВИ́ХРЕМ, нареч. Очень быстро, стремительно, подобно вихрю. Он вихрем помчался домой.

ВИХРИ́ТЬСЯ, вихрюсь, вихришься, несов. (книж.). Кружиться вихрем. Вихрится пыль.

ВИХРУ́Н, вихруна, муж. (спец.). Козырный голубь рыжего цвета с вихрами по обе стороны шеи.

ВИХРЬ, вихря, муж.
1. Порывистое круговое движение ветра. Снежный вихрь. С быстротою вихря.
2. перен. Стремительное движение, течение событий, круговорот жизни (книж.). Революция — вихрь, отбрасывающий назад всех ему сопротивляющихся (слова К.Маркса).

ВИ́ЦЕ- вице (от лат. vice — взамен, вместо). Первая часть сложного слова, имеющего знач. заместитель, помощник (по той должности, которая названа второй частью сложного слова), напр. вице-президент, вице-губернатор, вице-директор, вице-консул, вице-король Индии.

ВИЦМУНДИ́Р, вицмундира, муж. (от вице и слова мундир) (дорев.); Форменный фрак гражданских чиновников.

ВИ́ШЕНКА, вишенки, жен. (разг.). уменьш.-ласк. к вишня в 1 и 2 знач.

ВИ́ШЕННИК, вишенника, муж. (обл.). Сад из вишневых деревьев или вишневая рощица.

ВИ́ШЕННЫЙ, вишенная, вишенное (прост.). То же, что вишневый в 1 знач. Вишенный сироп.

ВИ́ШЕНЬЕ, вишенья, мн. нет, ср., собир (прост. обл.). Вишни. Почем вишенье нынче? Малина! вишенье! красная смородина! (выкрик продавца). «Закидаем (молодца) вишеньем, вишеньем-малиною, красною смородиной.» Пушкин.

ВИШИ́, нескл., ср. Целебная минеральная вода. (По названию города Vichy во Франции, где находится источник этой воды.)

ВИШНЁВКА, вишневки, жен. Вишневая наливка или водка, настоенная на вишне.

ВИ́ШНЕВЫЙ, см. вишнёвый.

ВИШНЁВЫЙ и (разг. устар. обл.) ВИШНЕВЫЙ, вишневая, вишневое.
1. прил. к вишня. Вишневый цвет.
| Темнокрасный, цвета спелой вишни (в этом знач. ... Статья полностью

ВИ́ШНЯ, вишни, род. мн. вишен, жен.
1. Плодовое дерево с сочными, косточковыми темнокрасными ягодами. Садовая вишня.
2. Ягода этого дерева. Съесть вишню.
3. собир. ... Статья полностью

ВИШНЯ́К, вишняка, муж. (обл.). То же, что вишенник.

ВИШУ́, висишь. наст. от висеть.

ВИШЬ, част. (сокращение слова видишь, происшедшее в устной речи) (прост., обл.). Вот, гляди, видишь ли. Вишь, что выдумал. Вишь, ты какой. «Вишь, прихоти какие завелись!» Грибоедов.

ВКА́ЛЫВАТЬ, вкалываю, вкалываешь. несов. к вколоть.

ВКА́ЛЫВАТЬСЯ, вкалываюсь, вкалываешься, несов.
1. несов. к вколоться.
2. страд. к вкалывать.

ВКА́ПАТЬ, вкапываю, вкапываешь, совер. (к вкапывать2), что (прост.). Капая, влить, впустить жидкость во что-нибудь. Больному вкапали в глаз лекарство.

ВКА́ПЫВАТЬ1, вкапываю, вкапываешь. несов. к вкопать.

ВКА́ПЫВАТЬ2, вкапываю, вкапываешь (разг.). несов. к вкапать.

ВКА́ПЫВАТЬСЯ1, вкапываюсь, вкапываешься, несов.
1. несов. к вкопаться (разг.).
2. страд. к вкапывать1. Столбы вкапываются в землю обожженными снизу.

ВКА́ПЫВАТЬСЯ2, вкапываюсь, вкапываешься, несов. (разг.). страд. к вкапывать2.

ВКАРА́БКАТЬСЯ, вкарабкаюсь, вкарабкаешься, совер. (к вкарабкиваться) (разг., редк.).
1. во что. Влезть во что-нибудь, карабкаясь.
2. на кого-что. То же, что вскарабкаться.

ВКАРА́БКИВАТЬСЯ, вкарабкиваюсь, вкарабкиваешься (разг., редк.). несов. к вкарабкаться.

ВКА́ТАННЫЙ, вкатанная, вкатанное; вкатан, вкатана, вкатано. прич. страд. прош. от вкатать.

ВКАТА́ТЬ, вкатаю, вкатаешь, совер. (к вкатывать), что.
1. Вкатить в несколько приемов (разг.). Грузчики вкатали в подвал все бочки.
2. То же, что вкатить ... Статья полностью

ВКАТИ́ТЬ, вкачу, вкатишь, совер. (к вкатывать).
1. что. Вдвинуть, втолкнуть, катя. Тарантас вкатили в сарай. Бочку вкатили по доске на телегу.
2. что кому-чему. Нанести (удар; разг. ... Статья полностью

ВКАТИ́ТЬСЯ, вкачусь, вкатишься, совер. (к вкатываться).
1. Катясь, появиться где-нибудь, проникнуть куда-нибудь. Мяч вкатился в комнату.
2. Въехать (о колесных экипажах; разг. ... Статья полностью

ВКА́ТКА, вкатки, жен. (прост.). Действие по гл. вкатать и вкатывать. Вкатка бочек.

ВКА́ТЫВАТЬ, вкатываю, вкатываешь. несов. к вкатать и к вкатить.

ВКА́ТЫВАТЬСЯ, вкатываюсь, вкатываешься, несов.
1. несов. к вкатиться. Санки, вкатываясь на сугроб, опрокидывались.
2. страд. к вкатывать. Бочки вкатываются рабочими на телегу.

ВКА́ЧАННЫЙ, вкачанная, вкачанное; вкачан, вкачана, вкачано (спец.). прич. страд. прош. от вкачать (не смешивать с вкаченный!).

ВКАЧА́ТЬ, вкачаю, вкачаешь, совер. (к вкачивать), что во что. Влить, качая (насосом). В бак вкачали сорок ведер.

ВКА́ЧЕННЫЙ, вкаченная, вкаченное; вкачен, вкачена, вкачено. прич. страд. прош. от вкатить (не смешивать с вкачанный!).

ВКА́ЧИВАТЬ, вкачиваю, вкачиваешь. несов. к вкачать.

ВКА́ЧИВАТЬСЯ, вкачиваюсь, вкачиваешься, несов. страд. к вкачивать.

ВКАЧУ́, вкачусь, вкатишь, вкатишься. буд. от вкатить, вкатиться.

ВКА́ШИВАТЬСЯ, вкашиваюсь, вкашиваешься (обл.). несов. к вкоситься.

ВКИ́ДАННЫЙ, вкиданная, вкиданное; вкидан, вкидана, вкидано (прост.). прич. страд. прош. от вкидать.

ВКИДА́ТЬ, вкидаю, вкидаешь, совер. (к вкидывать), что во что (прост.). Вбросить куда-нибудь в несколько приемов. Вкидать сено в сарай. Мешки вкиданы в вагон.

ВКИ́ДЫВАТЬ, вкидываю, вкидываешь. несов. к вкинуть и к вкидать.

ВКИ́ДЫВАТЬСЯ, вкидываюсь, вкидываешься, несов. страд. к вкидывать.

ВКИ́НУТЬ, вкину, вкинешь, совер. (к вкидывать), что во что. Стремительно, в один прием вбросить куда-нибудь. Вкинуть мяч в окно.

ВКЛАД, вклада, муж.
1. Помещение, вложение денег в кредитное или торгово-промышленное учреждение на хранение или для оборота (фин., экон.). Сделать вклад.
| Пожертвование, приношение куда-нибудь (книж. ... Статья полностью

ВКЛА́ДКА, вкладки, жен.
1. Действие по гл. вкладывать.
2. Вложенный в книгу или газету особый, добавочный лист (спец.).

ВКЛАДНО́Й, вкладная, вкладное.
1. прил. к вклад в 1 и 2 знач. (фин., экон.). Вкладные операции банков. Вкладные суммы.
2. ... Статья полностью

ВКЛАДУ́, вкладёшь. буд. от вкласть.

ВКЛА́ДЧИК, вкладчика, муж. (фин.). Делающий вклад; владелец денежного вклада. Число вкладчиков сберкасс растет.

ВКЛА́ДЧИЦА, вкладчицы. женск. к вкладчик.

ВКЛА́ДЫВАТЬ, вкладываю, вкладываешь. несов. к вложить и к выпасть.

ВКЛА́ДЫВАТЬСЯ, вкладываюсь, вкладываешься, несов. страд. к вкладывать.

ВКЛА́ДЫШ, вкладыша, муж. (спец.).
1. Вкладной лист, вкладка (в книге, газете).
2. Вставленный в машину или подложенный под нее кусок металла, дерева (тех.). Клинообразный вкладыш.

ВКЛАЛ, вклала. прош. от вкласть.

ВКЛАСТЬ, вкладу, вкладёшь, прош. вклал, вклала, совер. (к вкладывать), что (прост.). Вложить.

ВКЛЕ́ЕННЫЙ, вклеенная, вклеенное; вклеен, вклеена, вклеено. прич. страд. прош. от вклеить.

ВКЛЕ́ЕЧКА, вклеечки, жен. (разг.). уменьш.-ласк. к вклейка во 2 знач.

ВКЛЕ́ИВАТЬ, вклеиваю, вклеиваешь. несов. к вклеить.

ВКЛЕ́ИВАТЬСЯ, вклеиваюсь, вклеиваешься, несов.
1. несов. к вклеиться (разг.).
2. страд. к вклеивать.

ВКЛЕ́ИТЬ, вклею, вклеишь, совер. (к вклеивать), что. Клея, вделать, вставить во что-нибудь. Вклеить лист бумаги в книгу.
| перен. Вставить, включить в беседу (разг. ... Статья полностью

ВКЛЕ́ИТЬСЯ, вклеюсь, вклеишься, совер. (к вклеиваться) (разг.). Вставиться во что-нибудь, укрепиться внутри чего-нибудь посредством вклейки.

ВКЛЕ́ЙКА, вклейки, жен.
1. Действие по гл. вклеить.
2. Вклеенный предмет, лист (спец.).

ВКЛЁПАННЫЙ, вклепанная, вклепанное; вклепан, вклепана, вклепано (тех.). прич. страд. прош. от вклепать.

ВКЛЕПА́ТЬ, вклепаю, вклепаешь, и вклеплю, вклеплешь, повел. вклепи, совер. (к вклепывать).
1. что. Вделать, вставить посредством клепки, на заклепке (тех.).
2. ... Статья полностью

ВКЛЕПА́ТЬСЯ, вклепаюсъ, вклепаешься, и вклеплюсь, вклеплешься, повел. вклепись, совер. (к вклепываться).
1. Впутаться, быть заметанным в какое-нибудь неприятное дело (прост.).
2. Вставиться, вделаться посредством клепки (тех.).

ВКЛЁПЫВАТЬ, вклепываю, вклепываешь. несов. к вклепать.

ВКЛЁПЫВАТЬСЯ, вклепываюсь, вклепываешься, несов.
1. несов. к вклепаться.
2. страд. к вклепывать.

ВКЛИНЁННЫЙ, вклиненная, вклиненное; вклинён, вклинена, вклинено. прич. страд. прош. от вклинить.

ВКЛИ́НИВАТЬ, вклиниваю, вклиниваешь. несов. к вклинить.

ВКЛИ́НИВАТЬСЯ, вклиниваюсь, вклиниваешься, несов.
1. несов. к вклиниться.
2. страд. к вклинивать.

ВКЛИНИ́ТЬ, вклиню, вклинишь, совер. (к вклинивать), что. Вставить клином (в узкое, тесное место). Остругать и вклинить доску в щель.
| перен. Вставить в разговор, вписать (разг. фам.). Вклинить фразу.

ВКЛИНИ́ТЬСЯ, вклинюсь, вклинишься, совер. (к вклиниваться), во что.
1. Войти клином в середину чего-нибудь. В наш двор вклинилась часть соседнего домовладения.
2. Вступить, вторгнуться в середину чего-нибудь (толпы, группы людей). Полицейский отряд вклинился в демонстрацию.

ВКЛИНЯ́ТЬ, вклиняю, вклиняешь, несов. (разг.). То же, что вклинивать.

ВКЛИНЯ́ТЬСЯ, вклиняюсь, вклиняешься, несов. (к вклиниться) (разг.). То же, что вклиниваться. Конница вклиняется в расположение передовых частей противника.

ВКЛЮЧА́ТЕЛЬ, включателя, муж. (тех.). Прибор, при посредстве которого включается электрический ток.

ВКЛЮЧА́ТЬ, включаю, включаешь. несов. к включить.

ВКЛЮЧА́ТЬСЯ, включаюсь, включаешься, несов.
1. несов. к включиться.
2. страд. к включать. В договор включается следующее условие.

ВКЛЮЧА́Я, кого-что.
1. деепр. наст. от гл. включать.
2. в знач. предлога с вин. Считая вместе с кем-чем-нибудь, в том числе и. Зрителей, включая детей, было до ста человек.

ВКЛЮЧЕ́НИЕ, включения, мн. нет, ср. (книж.). Действие по гл. включать-включить. Со включением старых долгов. Включение тока (электрического).

ВКЛЮЧЁННЫЙ, включенная, включенное; включён, включена, включено. прич. страд. прош. от включить.

ВКЛЮЧИ́ТЕЛЬНО, нареч. (ставится непосредственно после того слова, к которому относится) (книж. канц.). Включая последний упомянутый предмет, предел; ант. исключительно ... Статья полностью

ВКЛЮЧИ́ТЬ, включу, включишь, совер. (к включать), кого-что.
1. Присоединить к системе действующих аппаратов (тех.). Включить телеграфный аппарат в сеть.
| Привести в действие (тех. ... Статья полностью

ВКЛЮЧИ́ТЬСЯ, включусь, включишься, совер. (к включаться). Присоединиться к системе действующего аппарата (тех.).
| перен. ... Статья полностью

ВКО́ВАННЫЙ, вкованная, вкованное; вкован, вкована, вковано. прич. страд. прош. от вковать.

ВКОВА́ТЬ, вкую, вкуёшь, совер. (к вковывать), что. Вделать посредством ковки.

ВКО́ВЫВАТЬ, вковываю, вковываешь. несов. к вковать.

ВКО́ВЫВАТЬСЯ, вковываюсь, вковываешься, несов. страд. к вковывать.

ВКОЛА́ЧИВАТЬ, вколачиваю, вколачиваешь. несов. к вколотить.

ВКОЛА́ЧИВАТЬСЯ, вколачиваюсь, вколачиваешься, несов. страд. к вколачивать.

ВКОЛОТИ́ТЬ, вколочу, вколотишь, совер. (к вколачивать), что. Вбить, всадить ударами. Вколотить гвоздь. Вколотить кол в землю.
• Вколотить в голову кому (прост. ... Статья полностью

ВКО́ЛОТЫЙ, вколотая, вколотое; вколот, вколота, вколото. прич. страд. прош. от вколоть.

ВКОЛО́ТЬ, вколю, вколешь, совер. (к вкалывать), что во что. Воткнуть, вонзить (об остроконечном). Вколоть иголку в шитье.

ВКОЛО́ТЬСЯ, вколюсь, вколешься, совер. (к вкалываться) (разг.). Воткнуться, вонзиться.

ВКОЛО́ЧЕННЫЙ, вколоченная, вколоченное; вколочен, вколочена, вколочено. прич. страд. прош. от вколотить.

ВКОЛОЧУ́, вколотишь. буд. от вколотить.

ВКОНЕ́Ц, нареч. (разг.). Совершенно, совсем, окончательно. Вконец измучить. Вконец разорить.

ВКО́ПАННЫЙ, вкопанная, вкопанное; вкопан, вкопана, вкопано. прич. страд. прош. от вкопать. Столбы вкопаны.
• Как (или словно, точно) вкопанный (стоит) — совершенно недвижимо. «В ожиданьи конь убогий точно вкопанный стоит, уши врозь, дугою ноги и как будто стоя спит.» А.Майков.

ВКОПА́ТЬ, вкопаю, вкопаешь, совер. (к вкапывать1), что. Врыть в землю, зарывая, укрепить в земле. Вкопать столб.

ВКОПА́ТЬСЯ, вкопаюсь, вкопаешься, совер. (к вкапываться1) (разг.). Копая, копаясь, пройти некоторое расстояние вглубь, забраться внутрь.

ВКОРЕНЁННЫЙ, вкорененная, вкорененное; вкоренён, вкоренена, вкоренено (книж.). прич. страд. прош. от вкоренить.

ВКОРЕНИ́ТЬ, вкореню, вкоренишь, совер. (к вкоренять), что (книж.). Заставить что-нибудь укрепиться, утвердиться (в мыслях, поступках, быту) какими-нибудь мерами воздействия. Вкоренить культурные привычки.

ВКОРЕНИ́ТЬСЯ, вкоренюсь, вкоренишься, совер. (к вкореняться) (книж.). Укрепиться, утвердиться (о склонностях, мыслях). Вкоренилась привычка.

ВКОРЕНЯ́ТЬ, вкореняю, вкореняешь (книж.). несов. к вкоренить.

ВКОРЕНЯ́ТЬСЯ, вкореняюсь, вкореняешься. несов. (книж.).
1. несов. к вкорениться.
2. страд. к вкоренять.

ВКОРОТКЕ́, нареч. (разг. устар.).
1. В скором времени.
2. Вкратце.

ВКОСИ́ТЬСЯ, вкошусь, вкосишься, совер. (к вкашиваться) (обл.).
1. во что. Кося, далеко зайти вглубь чего-нибудь. Он уже далеко вкосился в рощу.
2. во что. ... Статья полностью

ВКОСУ́Ю, нареч. (прост.). То же, что вкось.

ВКОСЬ, нареч. По косому направлению, наискось, не прямо (о неправильном движении).
• Вкривь и вкось — 1) беспорядочно, во все стороны, туда и сюда (о движении); 2) перен. о несправедливых, поспешных осуждениях. «Чужих и вкривь и вкось не рубит — вот я за что его люблю.» Грибоедов ... Статья полностью

ВКОШУ́СЬ, вкосишься. буд. от вкоситься.

ВКРАДУ́СЬ, вкрадёшься. буд. от вкрасться.

ВКРА́ДЧИВОСТЬ, вкрадчивости, мн. нет, жен. отвл. сущ. к вкрадчивый. В голосе собеседника слышалась вкрадчивость.

ВКРА́ДЧИВЫЙ, вкрадчивая, вкрадчивое; вкрадчив, вкрадчива, вкрадчиво. Умеющий возбудить доверие хитростью, льстивостью; располагающий к доверию. Вкрадчивые речи, манеры. Вкрадчивый человек. Вкрадчивый голос. Вкрадчивые ноты в голосе. Говорить вкрадчиво (нареч.).

ВКРА́ДЫВАТЬСЯ, вкрадываюсь, вкрадываешься. несов. к вкрасться.

ВКРА́ИВАТЬ, вкраиваю, вкраиваешь (порт.). несов. к вкроить.

ВКРА́ИВАТЬСЯ, вкраиваюсь, вкраиваешься, несов. (порт.). страд. к вкраивать.

ВКРАПЛЕ́НИЕ, вкрапления, мн. нет, ср. (книж.). Действие по гл. вкрапить-вкраплять.

ВКРА́ПЛЕННИК, вкрапленника, муж. (геол.). Отдельный минерал, резко выделяющийся в массе горной породы. В виде вкрапленников обычно находят кварц, полевой шпат, гранит.

ВКРА́ПЛЕННЫЙ, вкрапленная, вкрапленное; вкраплен, вкраплена, вкраплено. прич. страд. прош. от вкрапить. Куски минералов, вкрапленные в горную породу, называемые вкрапленниками. Анекдоты, вкрапленные в лекцию, поддерживали внимание слушателей.

ВКРА́ПЛИВАТЬ, вкрапливаю, вкрапливаешь. несов. к вкрапить.

ВКРА́ПЛИВАТЬСЯ, вкрапливаюсь, вкрапливаешься, несов.
1. страд. к вкрапливать.
2. Находиться в чем-нибудь крапинами.

ВКРАПЛЯ́ТЬ, вкрапляю, вкрапляешь, несов. То же, что вкрапливать.

ВКРАПЛЯ́ТЬСЯ, вкрапляюсь, вкрапляешься, несов. То же, что вкрапливаться.

ВКРА́СТЬСЯ, вкрадусь, вкрадёшься, прош. вкрался, совер. (к вкрадываться).
1. Войти тайком, незаметно. Вор вкрался в дом.
| перен. ... Статья полностью

ВКРА́ТЦЕ, нареч. (книж.). Кратко, в сокращенном виде. Рассказать, изложить вкратце.

ВКРИВЬ, нареч. (разг.). Не прямо, криво. Березка растет вкривь.
| Искаженно, неправильно. Он всё понимает вкривь.
• Вкривь и вкось — см. вкось.

ВКРО́ЕННЫЙ, вкроенная, вкроенное; вкроен, вкроена, вкроено (порт.). прич. страд. прош. от вкроить.

ВКРОИ́ТЬ, вкрою, вкроишь, повел. вкрой-вкрои, совер. (к вкраивать), что во что (порт.). Вставить, приладить кусок или лоскут в скроенную одежду, обувь.

ВКРУГ, нареч. и предлог с род. (книж.). То же, что вокруг. Вкруг всё дико: ель, сосна да мох седой. Л.Майков. «Вкруг деда сгрудилась толпа.» Д.Бедный.

ВКРУГОВУ́Ю, нареч. (разг.).
1. Кругом, в круговом направлении, делая круги, кружа. Шлифуя, не следует водить суконкой вкруговую.
2. Так, что какой-нибудь предмет передается по очереди от одного к другому, обходя весь круг собравшихся. Стакан с вином пустили вкруговую.

ВКРУТИ́ТЬ, вкручу, вкрутишь, совер. (к вкручивать).
1. что во что. Крутя, вплести, ввернуть. Вкрутить нитку в шнур. Вкрутить пробку в бутылку.
2. что кому-чему. Наврать, заставить поверить какой-нибудь лжи (прост. ... Статья полностью

ВКРУТИ́ТЬСЯ, вкручусь, вкрутишься, совер. (к вкручиваться). Ввернуться, войти во что-нибудь посредством кручения.

ВКРУТУ́Ю, нареч. (разг.). Густо, круто; ант. всмятку (о яйце). Яйца сварились вкрутую.

ВКРУ́ЧЕННЫЙ, вкрученная, вкрученное; вкручен, вкручена, вкручено. прич. страд. прош. от вкрутить.

ВКРУ́ЧИВАТЬ, вкручиваю, вкручиваешь. несов. к вкрутить.

ВКРУ́ЧИВАТЬСЯ, вкручиваюсь, вкручиваешься, несов.
1. несов. к вкрутиться.
2. страд. к вкручивать.

ВКРУЧУ́, вкручусь, вкрутишь, вкрутишься. буд. от вкрутить, вкрутиться.

ВКУ́ПЕ, нареч. (книж. устар.). Вместе, в совокупности, сообща.

ВКУС, вкуса, муж.
1. только ед. Ощущение, возникающее при раздражении слизистой оболочки языка растворимыми веществами. Горький, сладкий, соленый, кислый вкус. Вкус — одно из пяти внешних чувств. Пробовать на вкус.
| ... Статья полностью

ВКУСИ́ТЬ, вкушу, вкусишь, совер. (к вкушать) (книж.).
1. чего. Съесть, принять в пищу что-нибудь (рит. устар. ... Статья полностью

ВКУ́СНЫЙ, вкусная, вкусное; вкусен, вкусна, вкусно. Приятный на вкус (в 1 знач.). Вкусное кушанье. «Куры очень вкусны.» Крылов.

ВКУСОВО́Й, вкусовая, вкусовое (книж.). прил. к вкус в 1 и 2 знач. Вкусовые вещества (не питательные, а только придающие пище приятный вкус).

ВКУША́ТЬ, вкушаю, вкушаешь (книж.). несов. к вкусить.

ВКУША́ТЬСЯ, вкушаюсь, вкушаешься, несов. (книж.). страд. к вкушать.

ВКУШЁННЫЙ, вкушенная, вкушенное; вкушён, вкушена, вкушено (книж.). прич. страд. прош. от вкусить.

ВКУШУ́, вкусишь. буд. от вкусить.

ВЛА́ГА, влаги, мн. нет, жен. (книж.). Сырость, вода, испарения. Растения требуют много влаги. Воздух насыщен влагой.

ВЛАГА́ЛИЩЕ, влагалища, ср.
1. Входная часть женских половых органов, конечная часть яйцевода (анат.).
2. В растительных и животных организмах — трубка, обкладка, охватывающая орган у его основания (ест. ... Статья полностью

ВЛАГА́ЛИЩНЫЙ, влагалищная, влагалищное (анат., бот.). прил. к влагалище. Влагалищное отверстие.

ВЛАГА́ТЬ, влагаю, влагаешь (книж.). несов. к вложить; то же, что вкладывать.

ВЛАГА́ТЬСЯ, влагаюсь, влагаешься, несов. (книж.). страд. к влагать; то же, что вкладываться.

ВЛАДА́ТЬ, владаю, владаешь, несов., чем (обл., прост.). Владеть.

ВЛАДЕ́ЛЕЦ, владельца, муж. Владеющий чем.-нибудь, хозяин чего-нибудь, собственник. Владелец дома. Владелец книги.

ВЛАДЕ́ЛИЦА, владелицы. женск. к владелец.

ВЛАДЕ́ЛЬЧЕСКИЙ, владельческая, владельческое (книж.). прил. к владелец. Владельческие земли.

ВЛАДЕ́НИЕ, владения, ср.
1. только ед. Обладание чем-нибудь с правом распоряжаться и пользоваться. Пожизненное владение имуществом. Владение чем-нибудь на правах собственности. Вступить во владение чем-нибудь. Находиться во владении.
2. ... Статья полностью

ВЛАДЕ́ТЕЛЬ, владетеля, муж. (книж. офиц.). Владелец, правитель земли, пользующийся правами монарха; властитель.

ВЛАДЕ́ТЕЛЬНИЦА, владетельницы (книж. офиц.). женск. к владетель.

ВЛАДЕ́ТЕЛЬНЫЙ, владетельная, владетельное (офиц.). Являющийся владетелем. Немецкие владетельные князья.

ВЛАДЕ́ТЬ, владею, владеешь, несов.
1. чем. Иметь что-нибудь своей собственностью, обладать. Владеть домами. Капиталисты владели орудиями производства.
2. кем-чем. Держать в своей власти, управлять (книж. ... Статья полностью

ВЛАДИ́МИРКА, владимирки, жен. В выражении: по Владимирке (разг. дорев.) — в ссылку, на каторгу. (По названию шоссейного тракта от Москвы на Владимир и далее на восток, по которому отправляли ссыльных в Сибирь.)

ВЛАДЫ́КА, владыки, муж.
1. Повелитель, обладающий всем, властелин (книж.). Владыкой мира будет труд. "Интернационал".
2. Архиерей (церк.).

ВЛАДЫ́ЧЕСТВО, владычества, ср. (книж.). Господство, верховная власть, обладание. Под владычеством татар.

ВЛАДЫ́ЧЕСТВОВАТЬ, владычествую, владычествуешь, несов. (книж.). Господствовать, обладая полнотой верховной власти. Турки несколько веков владычествовали на Балканах.

ВЛАДЫ́ЧИЦА, владычицы, жен.
1. женск. к владыка в 1 знач. (книж.). «Хочу быть владычицей морскою.» Пушкин.
2. Эпитет богородицы (церк.).

ВЛАДЫ́ЧНЫЙ, владычная, владычное (книж. церк.).
1. прил. к владыка во 2 знач.
2. Относящийся ко Христу (о двунадесятых праздниках).

ВЛАЖНЕ́ТЬ, влажнею, влажнеешь, несов. Становиться влажным. Воздух влажнеет.

ВЛА́ЖНОСТЬ, влажности, мн. нет, жен.
1. отвл. сущ. к влажный. Влажность климата.
2. Степень насыщенности воздуха влагой (науч. ... Статья полностью

ВЛА́ЖНЫЙ, влажная, влажное; влажен, влажна, влажно. Пропитанный влагою, сырой, мокрый. Влажный воздух. Влажное белье.
| Невысохший после слез (книж.). Влажные глаза.

ВЛА́ЖУ, влазишь. наст. от влазить.

ВЛА́ЗИТЬ, влажу, влазишь, несов. (обл. прост.). Влезать.

ВЛА́МЫВАТЬСЯ, вламываюсь, вламываешься. несов. к вломиться.

ВЛА́СТВОВАТЬ, властвую, властвуешь, несов., кем-чем или над кем-чем (книж. рит.).
1. Повелевать, господствовать. «Муж, опытный в искусстве властвовать.» Пушкин.
2. То же, что ... Статья полностью

ВЛАСТЕЛИ́Н, властелина, муж. (книж. рит.). Повелитель, обладающий полнотой власти (преим. перен.). Властелин полумира. «Сатиры смелый властелин (о Фонвизине).» Пушкин ... Статья полностью

ВЛАСТИ́ТЕЛЬ, властителя, муж. (книж.). Обладающий властью, монарх (устар.). «Властитель слабый и лукавый (об Александре I).» Пушкин. «Квакун два — десятый, царь знаменитой породы, властитель ближней трясины.» Жуковский ... Статья полностью

ВЛАСТИ́ТЕЛЬНИЦА, властительницы (книж.). женск. к властитель.

ВЛАСТИ́ТЕЛЬНЫЙ, властительная, властительное (устар.). Могущественный, властный. «Молча поводит властительным взглядом.» Некрасов.

ВЛАСТИ́ТЕЛЬСКИЙ, властительская, властительское (книж. устар.). Свойственный властителю; любящий властвовать; то же, что властный во 2 и 3 знач. Властительский характер.

ВЛА́СТНОСТЬ [сн], властности, мн. нет, жен. (книж.). отвл. сущ. к властный в 1 знач. ... Статья полностью

ВЛА́СТНЫЙ [сн], властная, властное; властен, властна, властно.
1. чаще кратк., в ком-чем или с инф. Имеющий власть делать что-нибудь, обладающий правом распоряжаться. Он не властен распоряжаться в чужом деле. «Не властны мы в самих себе.» Баратынский ... Статья полностью

ВЛАСТОЛЮ́БЕЦ, властолюбца, муж. (книж.). Властолюбивый человек.

ВЛАСТОЛЮБИ́ВЫЙ, властолюбивая, властолюбивое; властолюбив, властолюбива, властолюбиво (книж.). Одержимый властолюбием, стремящийся к власти.

ВЛАСТОЛЮ́БИЕ, властолюбия, мн. нет, ср. (книж.). Стремление к власти, склонность властвовать.

ВЛАСТЬ, власти, мн. власти, властей, жен.
1. только ед. ... Статья полностью

ВЛАСЫ́, власов, ед. влас, власа, муж. (церк.-книжн., поэт. устар.). Волосы. «Быстрый холод вдохновенья власы подъемлет на челе.» Пушкин.

ВЛАСЯНИ́ЦА, власяницы, жен. (церк.). Аскетическая грубая одежда из волос какого-нибудь животного. «Власяницею смиренной грудь молодую облекли.» Лермонтов.

ВЛАЧИ́ТЬ, влачу, влачишь, несов., что (церк.-книжн., поэт. устар.). Тащить, волочить, нести на себе (груз, бремя чего-нибудь). «Влачу я цепь моих страданий.» Полежаев ... Статья полностью

ВЛАЧИ́ТЬСЯ, влачусь, влачишься, несов. (церк.-книжн., поэт. устар.). Тащиться, скитаться, тянуться. «В пустыне мрачной я влачился.» Пушкин. «В то время для меня влачатся в тишине часы томительного бденья.» Пушкин.

ВЛЕ́ВО, нареч. В левую сторону, в левой стороне. Пошел влево. Влево от площади.

ВЛЕЗА́ТЬ, влезаю, влезаешь. несов. к влезть.

ВЛЕЗТЬ, влезу, влезешь, повел. влезь, прош. влез, влезла, совер. (к влезать).
1. на что, во что. Взобраться наверх или забраться внутрь. Влезть на дерево. Влезть в окно.
2. ... Статья полностью

ВЛЕЙ, влейся. повел. от влить, влиться.

ВЛЁК, влекся, влекла, влеклась. прош. от влечь, влечься.

ВЛЕКО́МЫЙ, влекомая, влекомое; влеком, влекома, влекомо (книж. устар.). прич. страд. наст. от влечь. Колесница, влекомая конями.

ВЛЕКУ́, влекусь, влечёшь, влечешься, влекут, влекутся. наст. от влечь, влечься.

ВЛЕПИ́ТЬ, влеплю, влепишь, совер. (к влеплять).
1. что. Лепя, вставить.
2. что и чем. Швырнуть, бросить так, чтобы пристало, прилипло к чему-нибудь (разг. ... Статья полностью

ВЛЕПИ́ТЬСЯ, влеплюсь, влепишься, совер. (к влепляться) (прост.). Прилипнуть, пристать к кому-нибудь (будучи брошенным). В меня влепился репейник.

ВЛЕ́ПЛЕННЫЙ, влепленная, влепленное; влеплен, влеплена, влеплено, и ВЛЕПЛЁННЫЙ, влепленная, влепленное; влеплён, влеплена, влеплено. прич. страд. прош. от влепить.

ВЛЕПЛЁННЫЙ, см. ВЛЕ́ПЛЕННЫЙ.

ВЛЕПЛЯ́ТЬ, влепляю, влепляешь. несов. к влепить.

ВЛЕПЛЯ́ТЬСЯ, влепляюсь, влепляешься, несов.
1. несов. к влепиться (прост.).
2. страд. к влеплять.

ВЛЁТ, влета, муж.
1. Действие по гл. влететь-влетать (в 1 знач.). Влет птицы в комнату.
2. Выговор, нагоняй, взбучка (прост. ... Статья полностью

ВЛЕТА́ТЬ, влетаю, влетаешь, несов. (к влететь).
1. Летать внутрь чего-нибудь, на что-нибудь высокое. Ласточки влетали в открытое окно. Влетать на крышу.
2. перен. Вбегать поспешно (разг. ... Статья полностью

ВЛЕТЕ́ТЬ, влечу, влетишь. совер. к влетать.

ВЛЕЧЕ́НИЕ, влечения, ср. Непреодолимая склонность к кому-чему-нибудь, сильное стремление. Влечение к математике. Почувствовать влечение к работе. Чувственное влечение. «У меня к тебе влеченье, род недуга.» Грибоедов.

ВЛЕЧУ́, влетишь. буд. от влететь.

ВЛЕЧЬ, влеку, влечёшь, влекут, д.н.в. не употр., прош. влёк, влекла, несов., кого-что (книж.).
1. Тащить, тянуть. Усталая лошадь еле влекла повозку.
2. ... Статья полностью

ВЛЕ́ЧЬСЯ, влекусь, влечёшься, влекутся, д.н.в. не употр., прош. влёкся, влеклась, несов. (книж.).
1. Тянуться, тащиться. «Медлительно влекутся дни мои.» Пушкин ... Статья полностью

ВЛИВА́НИЕ, вливания, ср. (книж.).
1. только ед. Действие по гл. вливать.
2. ... Статья полностью

ВЛИВА́ТЬ, вливаю, вливаешь. несов. к влить.

ВЛИВА́ТЬСЯ, вливаюсь, вливаешься, несов.
1. несов. к влиться.
| Впадать, втекать (о реках).
2. страд. к вливать.

ВЛИПА́ТЬ, влипаю, влипаешь (разг. вульг.). несов. к влипнуть.

ВЛИ́ПНУТЬ, влипну, влипнешь, прош. влип, влипла, совер. (к влипать), без доп. или во что (разг. вульг.). Попасть в неприятное положение, в невыгодные обстоятельства. Он влип с продажей мебели. Влипнуть в историю.

ВЛИТЬ, волью, вольёшь, повел. влей, прош. влил, влила, влило, совер. (к вливать), что.
1. во что. Ввести (жидкость) внутрь какого-нибудь сосуда. Влить лекарство в стакан. Влить воду в бочку.
| ... Статья полностью

ВЛИ́ТЬСЯ, вольюсь, вольёшься, повел. влейся, прош. влился, влилась, влилось, совер. (к вливаться), в кого-что.
1. Втечь струей. Вода влилась в бассейн.
| ... Статья полностью

ВЛИЯ́НИЕ, влияния, ср. (книж.).
1. Действие, производимое на кого-что-нибудь, воздействие. Влияние печати на общественное мнение. Под влиянием страха. Иметь влияние на ход дел. Оказывать влияние. Влияние Байрона на русскую литературу.
| ... Статья полностью

ВЛИЯ́ТЕЛЬНЫЙ, влиятельная, влиятельное; влиятелен, влиятельна, влиятельно. Имеющий влияние, авторитет. Влиятельный человек. Влиятельная газета.

ВЛИЯ́ТЬ, влияю, влияешь, несов. (к повлиять), на кого-что (книж.). Оказывать влияние, воздействовать. Ласка хорошо влияет на ребенка. Климат всегда влияет на развитие сельского хозяйства.

ВЛОЖЕ́НИЕ, вложения, ср.
1. Действие по гл. вложить.
| То, что вложено (в пакет; канц.). Со вложением (надпись на конверте, в который кроме письма вложен еще какой-нибудь предмет).
2. ... Статья полностью

ВЛОЖИ́ТЬ, вложу, вложишь, совер. (к вкладывать и к влагать), что во что.
1. Вставить, положить во что-нибудь. Вложить саблю в ножны. Вложить вырванный лист в книгу.
| перен. ... Статья полностью

ВЛОМИ́ТЬСЯ, вломлюсь, вломишься, совер. (к вламываться), во что. Ворваться, войти насильно куда-нибудь. Вломиться в дверь, в комнату.
• Вломиться в амбицию — см. амбиция.

ВЛО́ПАТЬСЯ, влопаюсь, влопаешься, совер. (разг. вульг.).
1. во что. Попасть куда-нибудь нечаянно. Влопался в грязь ногой.
2. без доп. ... Статья полностью

ВЛО́ПЫВАТЬСЯ, влопываюсь, влопываешься (разг. вульг.). несов. к влопаться.

ВЛОСК, нареч. (прост.). Совершенно, совсем (преим. о степени опьянения). Пьяный влоск.

ВЛЮ́БЕ, нареч. только в выражении: вкупе и влюбе с кем-чем (книж. устар., теперь ирон.) — в дружеском единении с кем-нибудь, единодушно с кем-нибудь.

ВЛЮБИ́ТЬ, влюблю, влюбишь, совер. (к влюблять), кого-что в кого-что (преим. в себя). Возбудить чувство любви, заставить полюбить, увлечься. Влюбить в себя молоденькую девушку.

ВЛЮБИ́ТЬСЯ, влюблюсь, влюбишься, совер. (к влюбляться), в кого-что. Проникнуться сильным чувственным влечением, любовью к кому-нибудь. Влюбиться в красавицу.
| перен. ... Статья полностью

ВЛЮБЛЁННОСТЬ, влюбленности, мн. нет, жен. Состояние влюбленного, влюбленной. «И влюбленность звала — не дала отойти от окна.» А.Блок.

ВЛЮБЛЁННЫЙ, влюбленная, влюбленное; влюблён, влюблена, влюблено, в кого-что или без доп.
1. Испытывающий чувственное влечение, любовь к кому-нибудь. «Я, знаешь, няня, влюблена.» Пушкин. «Прошу служить у барышни влюбленной.» Грибоедов. Он ни в кого не влюблен. Влюблен по уши.
| ... Статья полностью

ВЛЮБЛЯ́ТЬ, влюбляю, влюбляешь. несов. к влюбить.

ВЛЮБЛЯ́ТЬСЯ, влюбляюсь, влюбляешься. несов. к влюбиться.

ВЛЮ́БЧИВОСТЬ, влюбчивости, мн. нет, жен. (разг.). отвл. сущ. к влюбчивый; склонность влюбляться.

ВЛЮ́БЧИВЫЙ, влюбчивая, влюбчивое; влюбчив, влюбчива, влюбчиво (разг.). Легко, часто влюбляющийся. Влюбчивый мужчина.

ВЛЯ́ПАТЬ, вляпаю, вляпаешь, совер., что (разг. пренебр.). Вделать, вставить некстати, плохо, кое-как, неаккуратно. Вляпать гвоздь. Какую неуклюжую фразу вляпал в предисловие!

ВЛЯ́ПАТЬСЯ, вляпаюсь, вляпаешься, совер., во что (разг. вульг.). Ввалиться, шлепнуться, попасть какою-нибудь частью тела (преим. во что-нибудь мокрое). Вляпался в грязь.
| ... Статья полностью

ВМА́ЖУ, вмажешь. буд. от вмазать.

ВМА́ЗАТЬ, вмажу, вмажешь, совер. (к вмазывать), что во что.
1. Вставив, укрепить замазкою, вяжущим раствором (спец.). Вмазать стекло в раму. Вмазать кирпич в стену.
2. чем и ... Статья полностью

ВМА́ЗКА, вмазки, мн. нет, жен. (разг. спец.). Действие по гл. вмазать-вмазывать. Вмазка стекла.

ВМА́ЗЫВАТЬ, вмазываю, вмазываешь (разг.). несов. к вмазать.

ВМА́ЗЫВАТЬСЯ, вмазываюсь, вмазываешься, несов. страд. к вмазывать.

ВМА́ТЫВАТЬ, вматываю, вматываешь (спец.). несов. к вмотать.

ВМА́ТЫВАТЬСЯ, вматываюсь, вматываешься, несов. (спец.). страд. к вматывать.

ВМЁЛ, вмела. прош. от вмести.

ВМЕНЁННЫЙ, вмененная, вмененное; вменён, вменена, вменено (офиц.). прич. страд. прош. от вменить.

ВМЕНИ́ТЬ, вменю, вменишь, совер. (к вменять), что кому-чему во что (офиц.). Счесть за что-нибудь, оценить как что-нибудь, засчитать. Вменить в вину. Вменить в заслугу. Вменить в обязанность (обязать что-нибудь сделать).

ВМЕНИ́ТЬСЯ, вменюсь, вменишься, совер. (к вменяться), кому-чему во что (офиц.). страд. к вменить. Это ему вменится в заслугу.

ВМЕНЯ́ЕМОСТЬ, вменяемости, мн. нет, жен. (юр.). отвл. сущ. к вменяемый; совокупность условий, при которых человек способен нести полную ответственность перед законом за свои поступки. Суд признал полную вменяемость преступника.

ВМЕНЯ́ЕМЫЙ, вменяемая, вменяемое; вменяем, вменяема, вменяемо.
1. прич. страд. наст. от вменить (офиц. устар. ... Статья полностью

ВМЕНЯ́ТЬ, вменяю, вменяешь (офиц.). несов. к вменить.

ВМЕНЯ́ТЬСЯ, вменяюсь, вменяешься (офиц.). несов. к вмениться.

ВМЁРТВУЮ, нареч. (спец.). Наглухо, так, что нельзя вынуть, вытащить. Забить гвоздь вмертвую.

ВМЕСИ́ТЬ, вмешу, вмесишь, совер. (к вмешивать2), что. Меся, прибавить. Вмесить картофельной муки в тесто.

ВМЕ́СТЕ, нареч. Сообща, совместно; ант. врозь. Работать вместе. Сидеть вместе.
| Одновременно, сразу. Товарищи явились все вместе. Ребенку нужна книга, вместе и поучительная и занимательная.
| ... Статья полностью

ВМЕСТИ́, вмету, вметёшь, прош. вмёл, вмела; вмётший. совер. к вметать1.

ВМЕСТИ́ЛИЩЕ, вместилища, ср. (книж.). Место, вмещающие в себя что-нибудь. Вместилище воды.

ВМЕСТИ́МОСТЬ, вместимости, мн. нет, жен. (книж., спец.). Емкость, способность вмещать какое-нибудь количество, меру в зависимости от внутреннего объёма. Вместимость бочки. Вместимость дома.

ВМЕСТИ́МЫЙ, вместимая, вместимое; вместим, вместима, вместимо (книж.). Могущий вместиться.

ВМЕСТИ́ТЕЛЬНОСТЬ, вместительности, мн. нет, жен. (книж.). отвл. сущ. к вместительный. Вместительность зала.

ВМЕСТИ́ТЕЛЬНЫЙ, вместительная, вместительное; вместителен, вместительна, вместительно. Много вмещающий в себя, емкий, просторный. Вместительный котел. Вместительная комната.

ВМЕСТИ́ТЬ, вмещу, вместишь. совер. к вмещать.

ВМЕСТИ́ТЬСЯ, вмещусь, вместишься. совер. к вмещаться в 1 и 2 знач.

ВМЕ́СТО, предлог с род. Взамен, замещая. Одно вместо другого. Работать вместо заболевшего сотрудника.

ВМЁТАННЫЙ, вметанная, вметанное; вметан, вметана, вметано (порт.). прич. страд. прош. от вметать2.

ВМЕТА́ТЬ1, вметаю, вметаешь, несов. (к вмести), что. Мести во что-нибудь, куда-нибудь. Зачем ты сор сюда вметаешь?

ВМЕТА́ТЬ2, вметаю, вметаешь, совер. (к вметывать), что (порт.). Вшить наметкой, временным швом, на живую нитку. Вметать рукав в пальто перед примеркой.

ВМЕТА́ТЬСЯ, вметаюсь, вметаешься, несов. страд. к вметать1. Сор вметается в чулан.

ВМЕТЁННЫЙ, вметенная, вметенное; вметён, вметена, вметено. прич. страд. прош. от вмести.

ВМЕТУ́, вметёшь. буд. от вмести.

ВМЁТЫВАТЬ, вметываю, вметываешь (порт.). несов. к вметать1.

ВМЁТЫВАТЬСЯ, вметываюсь, вметываешься. несов. (порт.). страд. к вметывать.

ВМЕ́ШАННЫЙ, вмешанная, вмешанное; вмешан, вмешана, вмешано. прич. страд. прош. от вмешать (не смешивать с вмешенный!). Человек, вмешанный в грязную историю.

ВМЕША́ТЕЛЬСТВО, вмешательства, ср. (книж.). Непрошенное или насильственное участие в чужих делах, отношениях; действия, противоречащие самостоятельности или независимости другого. Вмешательство в личные дела. Вооруженное вмешательство в дела другого государства называют интервенцией.
| ... Статья полностью

ВМЕША́ТЬ, вмешаю, вмешаешь, совер. (к вмешивать1).
1. что во что. То же, что примешать.
2. кого-что. Заставить против желания принять участие в чем-нибудь, впутать (разг.). Его вмешали в эти дрязги.

ВМЕША́ТЬСЯ, вмешаюсь, вмешаешься, совер. (к вмешиваться1), во что. Принять участие в чужом деле непрошенно, ввязаться. Вмешаться в чужой разговор. Вмешаться в драку.
| Принять участие в чем-нибудь с целью пресечения нежелательных последствий, с целью изменения хода чего-нибудь. В дело вмешался суд.

ВМЕ́ШЕННЫЙ, вмешенная, вмешенное; вмешен, вмешена, вмешено. прич. страд. прош. от вмесить (не смешивать с вмешанный !). Сдоба, вмешенная в тесто.

ВМЕ́ШИВАТЬ1, вмешиваю, вмешиваешь. несов. к вмешать. Не вмешивай меня в это дело.

ВМЕ́ШИВАТЬ2, вмешиваю, вмешиваешь. несов. к вмесить. Вмешивать песок в глину.

ВМЕ́ШИВАТЬСЯ1, вмешиваюсь, вмешиваешься, несов.
1. несов. к вмешаться. Вмешаться не в свое дело.
2. страд. к вмешивать1.

ВМЕ́ШИВАТЬСЯ2, вмешиваюсь, вмешиваешься, несов. страд. к вмешивать2. Песок вмешивается в глину.

ВМЕШУ́, вмесишь. буд. от вмесить.

ВМЕЩА́ТЬ, вмещаю, вмещаешь, несов. (к вместить).
1. что. Заключать, содержать в себе. Этот шкаф вмещает все мои книги.
2. Быть способным содержать в себе, иметь емкость. Котел вмещает до 40 ведер.
3. ... Статья полностью

ВМЕЩА́ТЬСЯ, вмещаюсь, вмещаешься, несов. (к вместиться).
1. Мочь, быть способным поместиться в чем-нибудь. В бочку вмещается сорок ведер. Все мои книги вмещаются в шкаф.
2. страд. к вмещать в 3 знач.

ВМЕЩУ́, вмещусь, вместишь, вместишься. буд. от вместить, вместиться.

ВМИГ, нареч. (книж. поэт.). Мгновенно, моментально, в один миг. Вмиг всё пропало.

ВМИНА́ТЬ, вминаю, вминаешь, несов. (к вмять), что (разг.). Втискивать, впихивать с силою, уминая (мягкие вещи). Вмять в чемодан белье.

ВМИНА́ТЬСЯ, вминаюсь, вминаешься, несов. (разг.). страд. к вминать.

ВМО́ТАННЫЙ, вмотанная, вмотанное; вмотан, вмотана, вмотано (спец.). прич. страд. прош. от вмотать.

ВМОТА́ТЬ, вмотаю, вмотаешь, совер. (к вматывать), что (спец.). Мотая, вложить в клубок что-нибудь постороннее.

ВМОЧЬ. Только с отриц., см. невмочь.

ВМУРО́ВАННЫЙ, вмурованная, вмурованное; вмурован, вмурована, вмуровано (спец.). прич. страд. прош. от вмуровать.

ВМУРОВА́ТЬ, вмурую, вмуруешь, совер. (к вмуровывать), что (спец.). Вмазать, обложить каменной кладкой. Вмуровать котел.

ВМУРО́ВЫВАТЬ, вмуровываю, вмуровываешь (спец.). несов. к вмуровать.

ВМУРО́ВЫВАТЬСЯ, вмуровываюсь, вмуровываешься (спец.), несов. страд. к вмуровывать.

ВМЯ́ТЫЙ, вмятая, вмятое; вмят, вмята, вмято (разг.). прич. страд. прош. от вмять.

ВМЯТЬ, вомну, вомнёшь (разг.). совер. к вминать.

ВНАЁМ и ВНАЙМЫ, нареч. За условленную плату во временное пользование. Отдать внаем. Взять внаем. (срн. наем.)

ВНАЙМЫ́

ВНАКИ́ДКУ, нареч. (разг.). Накинув на плечи, не вдевая рук в рукава. Носить пальто внакидку.

ВНАКЛА́ДЕ, нареч. (прост.). В убытке, в ущербе, потеряв что-нибудь. Остаться внакладе. Ты не будешь внакладе.

ВНАКЛА́ДКУ, нареч.
1. В разных производствах, ремеслах — при помощи наложения чего-нибудь на что-нибудь (спец.). Замок внакладку (плотн.).
2. Положив сахар в чай, кофе, в отличие от вприкуску (разг.). Пить чай внакладку.

ВНАЧА́ЛЕ, нареч. (книж.). В первое время, сперва, сначала. Вначале мне трудно было на новом месте, а потом привык.

ВНЕ, предлог с род. Снаружи, за пределами. Вне дома. Вне круга. Вне общества. Стоять вне партии.
| Без, сверх, не соблюдая чего-нибудь вне очереди. Вне плана. Вне всяких правил.
• Вне закона — см. закон ... Статья полностью

ВНЕ... Первая часть составных прил. в знач. за пределами чего-нибудь; напр. внегородской, внеклассовый, вневедомственный.

ВНЕБИРЖЕВО́Й, внебиржевая, внебиржевое (торг.). Заключенный без посредства биржи, помимо биржи. Внебиржевая сделка.

ВНЕБРА́ЧНЫЙ, внебрачная, внебрачное (дорев.). Вне законного брака. Внебрачные дети. Внебрачная связь.

ВНЕВОЙСКОВИ́К, вневойсковика, муж. (неол. воен.). Лицо, проходящее вневойсковую подготовку. Вневойсковики призываются на периодические учебные сборы.

ВНЕВОЙСКОВО́Й, вневойсковая, вневойсковое (воен.). Производящийся не в войсковых частях (о военном обучении). Вневойсковая подготовка.

ВНЕВРЕ́МЕННЫЙ, вневременная, вневременное (книж., филос.). Не обусловленный категорией времени, рассматриваемый вне времени.

ВНЕДРЕ́НИЕ, внедрения, мн. нет, ср. (книж.). Действие по гл. внедрить-внедрять и внедриться ... Статья полностью

ВНЕДРЁННЫЙ, внедренная, внедренное; внедрён, внедрена, внедрено (книж.). прич. страд. прош. от внедрить.

ВНЕДРИ́ТЬ, внедрю, внедришь, совер. (к внедрять), что (книж.). Вкоренить, заставить укрепиться в чем-нибудь, прочно войти куда-нибудь. Внедрить в сознание необходимость дисциплины.

ВНЕДРИ́ТЬСЯ, внедрюсь, внедришься, совер. (к внедряться) (книж.). Глубоко проникнуть, вкорениться.

ВНЕДРЯ́ТЬ, внедряю, внедряешь (книж.). несов. к внедрить.

ВНЕДРЯ́ТЬСЯ, внедряюсь, внедряешься, несов. (книж.).
1. несов. к внедриться.
2. страд. к внедрять.

ВНЕЕВРОПЕ́ЙСКИЙ, внеевропейская, внеевропейское (книж.). Находящийся за пределами, вне Европы.

ВНЕЗА́ПНОСТЬ, внезапности, жен.
1. только ед. отвл. сущ. к внезапный. Внезапность отъезда огорчила всех.
2. ... Статья полностью

ВНЕЗА́ПНЫЙ, внезапная, внезапное; (кратк. мужск. не употр.) внезапна, внезапно. Неожиданный, вдруг наступивший. Внезапный шум. Внезапная смерть. Внезапный отъезд. Внезапно (нареч.) подул сильный ветер.

ВНЕКЛА́ССНЫЙ [асн], внеклассная, внеклассное (пед.). Производящийся не во время классных занятий. Внеклассное чтение. Внеклассные занятия.

ВНЕКЛА́ССОВЫЙ [асо], внеклассовая, внеклассовое (книж.). Стоящий вне классовых группировок общества. «В обществе, раздираемом классовыми противоречиями, и не может быть никогда внеклассовой или надклассовой идеологии.» Ленин. В классовом обществе никто не может занимать внеклассового положения.

ВНЕМА́ТОЧНЫЙ, внематочная, внематочное. Только в выражении: внематочная беременность (мед.) — беременность, при которой развитие плода происходит вне матки.

ВНЕ́МЛИ. повел. от внимать.

ВНЕ́МЛЮ, внемлешь. см. внимать.

ВНЕОЧЕРЕДНО́Й, внеочередная, внеочередное (книж. офиц.).
1. Происходящий, производимый вне очереди, с нарушением порядка очереди. Внеочередной вопрос. Внеочередное заявление.
2. Сверх очереди, вне установленной нормы. Внеочередная выдача.

ВНЕПАРТИ́ЙНЫЙ, внепартийная, внепартийное (полит.). Находящийся, стоящий вне партии, вне партий. Внепартийная группировка.

ВНЕПЛА́НОВЫЙ, внеплановая, внеплановое (неол. экон.). Не предусмотренный планом. Внеплановые железнодорожные перевозки.

ВНЕПОЛО́ЖНЫЙ, внеположная, внеположное; внеположен, внеположна, внеположно, чему (филос.). Находящийся за пределами чего-нибудь. Явление, внеположное сознанию.

ВНЕСЕЛИ́ТЕБНЫЙ, внеселитебная, внеселитебное (офиц.). Находящийся вне населенных пунктов. Внеселитебные городские земли.

ВНЕСЕ́НИЕ, внесения, мн. нет, ср. (книж. устар.). Действие по гл. внести и вносить. Со внесением в послужной список.

ВНЕСЁННЫЙ, внесенная, внесенное; внесён, внесена, внесено. прич. страд. прош. от вносить.

ВНЕСЛУЖЕ́БНЫЙ, внеслужебная, внеслужебное (офиц.). Происходящий вне службы, помимо службы. Внеслужебные занятия.
| Не занятый службой, свободный от службы. Внеслужебное время.

ВНЕСМЕ́ТНЫЙ, внесметная, внесметное (фин.). Не предусмотренный сметой. Внесметное ассигнование.

ВНЕСТИ́, внесу, внесёшь, прош. внёс, внесла. совер. к вносить.

ВНЕУ́ЛИЧНЫЙ, внеуличная, внеуличное (спец.). Расположенный вне, за пределами улиц. Внеуличные городские железные дороги (напр. подземная, подвесная).

ВНЕШКО́ЛЬНИК, ка, муж. (неол.). Педагог-специалист по внешкольному образованию.

ВНЕШКО́ЛЬНИЦА, внешкольницы (неол.). женск. к внешкольник.

ВНЕШКО́ЛЬНЫЙ, внешкольная, внешкольное (пед.). прил., по знач. связанное с просветительной работой среди взрослых. Внешкольное образование.

ВНЕ́ШНЕ, нареч. По наружному виду, с виду. Внешне он спокоен. (см. внешний.)

ВНЕШНЕПОЛИТИ́ЧЕСКИЙ, внешнеполитическая, внешнеполитическое. прил. к внешняя политика.

ВНЕШНЕТОРГО́ВЫЙ, внешнеторговая, внешнеторговое (неол.). прил. к внешняя торговля. Внешнеторговый баланс.

ВНЕ́ШНИЙ, внешняя, внешнее (ант. внутренний).
1. Наружный, находящийся на виду, снаружи. Внешние признаки. Внешний вид. Внешнее сходство.
| Поверхностный, неглубокий. Его доброта носит внешний характер. Внешний лоск.
2. ... Статья полностью

ВНЕ́ШНОСТЬ, внешности, мн. нет, жен. Наружность, внешний вид. Судить по внешности. Красивая внешность.

ВНЕШТА́ТНЫЙ, внештатная, внештатное (офиц.). Не состоящий в штате, временно служащий. Внештатные сотрудники.

ВНИЗ, нареч. (ант. вверх).
1. По направлению к земле, к низу. Спускаться вниз. Глядеть вниз.
2. По направлению к устью, по течению реки. Вниз по Днепру.

ВНИЗУ́ (ант. вверху).
1. нареч. В нижней части; под чем-нибудь. Внизу, у подножия горы, видны виноградники.
| В нижнем этаже. Внизу живет сапожник.
2. предлог с ... Статья полностью

ВНИКА́ТЬ, вникаю, вникаешь, несов. (к вникнуть), во что. Внимательно разбираясь в чем.-нибудь, стараться понять, добиться понимания. Вникать в дело. Он всегда вникает во все детали.

ВНИ́КНУТЬ, вникну, вникнешь, прош. вник, вникла. совер. к вникать. Ср.

ВНИМА́НИЕ, внимания, мн. нет, ср.
1. Психический процесс, при котором из нескольких одновременных впечатлений некоторые воспринимаются особенно ясно (псих.). Изучение способности внимания.
2. ... Статья полностью

ВНИМА́ТЕЛЬНОСТЬ, внимательности, мн. нет, жен.
1. Степень внимания, сосредоточенность внимания (книж.). Внимательность слушателей.
2. Предупредительность, любезность в обхождении. Внимательность хозяина к гостям. Отнестись к чему-нибудь с внимательностью.

ВНИМА́ТЕЛЬНЫЙ, внимательная, внимательное; внимателен, внимательна, внимательно.
1. Воспринимающий со вниманием, сосредоточенный. Внимательный слушатель. Внимательное чтение.
| Выражающий внимание. Внимательное лицо.
2. Проявляющий внимание к кому-нибудь, любезный. Хозяин был внимателен ко всем.

ВНИМА́ТЬ, внимаю, внимаешь и (поэт. устар.) внемлю, внемлешь, повел. внимай и внемли, д.н.в. внимая и внемля, несов. (к внять ... Статья полностью

ВНИЧЬЮ́ (или в ничью), нареч. (спорт.). Без признания победы или выигрыша за какой-нибудь из сторон (об исходе игры или состязания). Партию сыграли вничью.

ВНО́ВЕ, нареч. (устар.). Непривычно, ново. «Для Марианны всё было внове.» А.Тургенев.

ВНОВЬ, нареч.
1. Опять, снова, ещё раз (книж.). «Вновь я посетил тот уголок земли, где я провел изгнанником два года незаметных.» Пушкин.
2. Только что, недавно (применительно к чему-нибудь новому). Вновь вышедшая книжка. Вновь назначенный начальник.

ВНОСИ́ТЬ, вношу, вносишь, несовер. к внести, кого-что.
1. Нести внутрь чего-нибудь. Вносить вещи в дом. Вносить больного в операционную.
2. перен. ... Статья полностью

ВНОСИ́ТЬСЯ, вношусь, вносишься, несов. страд. к вносить.

ВНО́СКА, вноски, жен. (разг.).
1. только ед. Действие по гл. вносить. Вноска вещей.
2. То, что внесено, вписано; вставка. В первоначальный текст сделано много вносок.

ВНОШУ́, вношусь, вносишь, вносишься. наст. от вносить, вноситься.

ВНУК, внука, муж.
1. Сын дочери или сына. Дедушка радуется на внуков.
2. перен., только мн. Потомки (книж.). «Наши внуки в добрый час из мира вытеснят и нас.» Пушкин ... Статья полностью

ВНУ́КА, внуки, жен. (устар., офиц.). Тоже, что внучка.

ВНУ́ТРЕННЕ и ВНУТРЕННО, нареч. (книж.). В душе, про себя. Говорил он одно, но внутренне склонен был рассуждать иначе.

ВНУТРЕННЕПОЛИТИ́ЧЕСКИЙ, внутреннеполитическая, внутреннеполитическое. прил. к внутренняя политика.

ВНУ́ТРЕННИЙ, внутренняя, внутреннее.
1. (ант. наружный). Находящийся внутри, обращенный внутрь. Внутренние двери. Внутренняя стенка. Внутреннее оборудование дома. Внутренние органы человека.
2. (ант. ... Статья полностью

ВНУ́ТРЕННО

ВНУ́ТРЕННОСТНЫЙ, внутренностная, внутренностное (книж., спец.). прил. к внутренность во 2 знач.

ВНУ́ТРЕННОСТЬ, внутренности, жен.
1. только ед. Внутреннее пространство; то, что находится внутри. Внутренность острова. Внутренность дома.
2. только ... Статья полностью

ВНУТРИ́.
1. нареч. В середине, в пределах чего-нибудь; ант. снаружи. Все находились внутри.
2. Предлог с род. в том же знач. Внутри дома. Внутри государства.

ВНУТРИ... Первая часть составных прил. в знач. предела чего-нибудь, в середине; напр. внутримышечный, внутригосударственный, внутрипартийный и т.п.

ВНУТРИА́ТОМНЫЙ, внутриатомная, внутриатомное (науч.). Совершающийся внутри атомов. Внутриатомный процесс.

ВНУТРИКО́МНАТНЫЙ, внутрикомнатная, внутрикомнатное (неол.). Находящийся в пределах одной комнаты. Внутрикомнатные излишки жилой площади.

ВНУТРИПАРТИ́ЙНЫЙ, внутрипартийная, внутрипартийное (полит. газет.). Находящийся, совершающийся внутри, в пределах партии. Внутрипартийная борьба.

ВНУТРИСОЮ́ЗНЫЙ, внутрисоюзная, внутрисоюзное (неол. газет.). Находящийся внутри, в пределах союза. Внутрисоюзная демократия. Внутрисоюзная торговля.

ВНУТРЬ.
1. нареч. Во внутренность, в середину; ант. наружу. Вошла внутрь. Принять лекарство внутрь.
2. Предлог с род. в том же знач. Войти внутрь дома.

ВНУЧА́ТА, внучат, ед. нет. собир. к внук и к внучка; дети сыновей или дочерей.
| Так же и дети племянников или племянниц (редк.); то же, что внучатные племянники.

ВНУЧА́ТНЫЙ и ВНУЧАТЫЙ, внучатная, внучатное (устар.). Являющийся родственником в третьем колене, по деду; троюродный. Внучатный племянник (внук брата или сестры). Внучатный брат (сын двоюродного дяди).

ВНУЧА́ТЫЙ

ВНУ́ЧЕК, внучка, муж. уменьш.-ласк. к внук.

ВНУ́ЧКА, внучки, жен. Дочь сына или дочери.

ВНУЧО́К, внучка, муж. (обл.). Внучек.

ВНУША́ЕМОСТЬ, внушаемости, мн. нет, жен. (книж.). Восприимчивость к внушению. «Гипноз есть только особенное психическое состояние, увеличивающее внушаемость.» Л.Толстой.

ВНУША́ТЬ, внушаю, внушаешь, несов. (к внушить).
1. что кому-чему. Вызывать, возбуждать по отношению к себе какие-нибудь ощущения, мысли, заставлять чувствовать что-нибудь. Он внушает мне отвращение. Внушать к себе страх. Внушать почтение.
| ... Статья полностью

ВНУША́ТЬСЯ, внушаюсь, внушаешься, несов. страд. к внушать. «Мне выговор: зачем вольнодумные мысли внушаются юношеству.» Гоголь.

ВНУШЕ́НИЕ, внушения, ср.
1. только ед. Воздействие на волю другого с тем, чтобы заставить его бессознательно выполнять чужие желания; гипноз (книж. ... Статья полностью

ВНУШЁННЫЙ, внушенная, внушенное; внушён, внушена, внушено. прич. страд. прош. от внушить.

ВНУШИ́ТЕЛЬНЫЙ, внушительная, внушительное; внушителен, внушительна, внушительно. Производящий впечатление, способный внушить что-нибудь. Внушительная речь. Жесты его были достаточно внушительны.
| Большой, заметный, крупный (разг.). Внутельный вид. Внутельный рост. Внушительные военные силы. Дом внушительных размеров. Внушительная фигура.

ВНУШИ́ТЬ, внушу, внушишь. совер. к внушать.

ВНЮ́ХАТЬСЯ, внюхаюсь, внюхаешься, совер. (к внюхиваться), во что (разг.). Старательно понюхав, вполне разобраться в запахе. Чтобы оцепить эти духи, в них надо внюхаться.
| перен. ... Статья полностью

ВНЮ́ХИВАТЬСЯ, внюхиваюсь, внюхиваешься (разг.). несов. к внюхаться.

ВНЯ́ТНОСТЬ, внятности, мн. нет, жен. (книж.). отвл. сущ. к внятный. Внятность произношения.

ВНЯ́ТНЫЙ, внятная, внятное; внятен, внятна, внятно (книж.).
1. Явственно слышный, отчетливо звучащий. Внятный голос. Внятное произношение. Внятное чтение.
2. Понятный, вразумительный (устар.). «Стих мой сердцу внятный.» Пушкин.

ВНЯТЬ (буд. не употр.), повел. вонми, прош. внял, вняла, вняло (церк.-книжн., рит.). совер. ... Статья полностью

ВО1 (без удар. кроме редких случаев, преим. обл., когда удар. с сущ. переносится на предлог, напр. во щи), предлог. То же, что ... Статья полностью

ВО2 (прост.).
1. Указательная частица, то же, что вот (перед стоящими или подразумеваемыми словами: как, куда, какой и т.п.). Во, как надо делать. Во, куда надо итти.
2. межд. ... Статья полностью

ВО..., прист. То же, что (в). употр. 1) перед й и о, напр. войти, вооружить; 2) перед тк, напр. воткать, воткнуть; 3) перед согласной, за которой следует буква ь: волью, вовью, вошью, вопьюсь; 4 ... Статья полностью

ВО́БЛА, воблы, мн. нет, жен. Рыба одного семейства с плотвой, водящаяся в Каспийском море.

ВО́БРАННЫЙ, вобранная, вобранное; вобран, вобрана, вобрано. прич. страд. прош. от вобрать.

ВОБРА́ТЬ, вберу, вберёшь, прош. вобрал, вобрала, вобрало. совер. к вбирать.

ВОБРА́ТЬСЯ, вберусь, вберёшься, прош. вобрался, вобралась. совер. к вбираться.

ВОБЬЮ́, вобьёшь. буд. от вбить.

ВОВЕ́К и ВОВЕКИ, нареч. (устар.). Никогда.
• Вовеки веков (из заключительных слов молитв; разг. устар. или шутл.) — никогда, ни за что, ни в коем случае. Вовеки веков не соглашусь с этим.

ВОВЕ́КИ

ВОВЛЁК, вовлекся, вовлекла, вовлеклась. прош. от вовлечь, вовлечься.

ВОВЛЕКА́ТЬ, вовлекаю, вовлекаешь, несов. (к вовлечь), кого-что во что (книж.).
1. Соблазнять, склонять к чему-нибудь. Приятели, вовлекают его в кутежи. Вовлекать в невыгодную сделку.
2. ... Статья полностью

ВОВЛЕКА́ТЬСЯ, вовлекаюсь, вовлекаешься, несов. (к вовлечься) (книж., газет.).
1. Втягиваясь, входить во что-нибудь, начинать принимать активное участие в чем-нибудь. Вовлекаться в общественную работу.
2. страд. к вовлекать.

ВОВЛЕКУ́, вовлекусь, вовлечёшь, вовлечёшься, вовлекут, вовлекутся. буд. от вовлечь, вовлечься.

ВОВЛЕЧЕ́НИЕ, вовлечения, мн. нет, ср. (книж., газет.). Действие по гл. вовлекать. Местком попал под обстрел самокритики за недостаточное вовлечение служащих в общественную работу. Вовлечение батраков в комсомол.

ВОВЛЕЧЁННЫЙ, вовлеченная, вовлеченное; вовлечён, вовлечена, вовлечено (книж., газет.). прич. страд. прош. от вовлечь.

ВОВЛЕ́ЧЬ, вовлеку, вовлечёшь, вовлекут, прош. вовлёк, вовлекла (книж., газет.). совер. к вовлекать.

ВОВЛЕ́ЧЬСЯ, вовлекусь, вовлечёшься, вовлекутся, прош. вовлёкся, вовлеклась (книж., газет.). совер. к вовлекаться.

ВОВНЕ́, нареч. (книж.). За пределами или за пределы чего-нибудь.

ВОВНУ́ТРЬ, предлог с род. (разг.). Внутрь.

ВО́-ВРЕМЯ, нареч. В надлежащий момент; тогда, когда нужно; кстати. Он пришел во-время. Он всегда не во-время является.

ВО́ВСЕ, нареч. (разг.). Совсем, совершенно (употр. с последующим отриц., без отриц. устар.). Вовсе не нужен. Вовсе я этого не хочу. Я вовсе не то говорю. Вовсе пропал.

ВО-ВСЮ́, нареч. (разг.). см. весь.

ВО-ВТОРЫ́Х, вводное слово. употр. при перечислении для обозначения второго пункта. Во-первых, он необразован и, во-вторых, совершенно глуп.

ВОВЬЮ́, вовьёшь. буд. от ввить.

ВО́ГНАННЫЙ, вогнанная, вогнанное; вогнан, вогнана, вогнано. прич. страд. прош. от вогнать.

ВОГНА́ТЬ, вгоню, вгонишь, прош. вогнал, вогнала, вогнало. совер. к вгонять.

ВО́ГНУТОСТЬ, вогнутости, мн. нет, жен. (книж.). отвл. сущ. к вогнутый во 2 знач. ... Статья полностью

ВО́ГНУТЫЙ, вогнутая, вогнутое; вогнут, вогнута, вогнуто.
1. прич. страд. прош. от вогнуть.
2. только полн. ... Статья полностью

ВОГНУ́ТЬ, вогну, вогнёшь, совер. (к вгибать), что. Погнуть внутрь, сделать в чем-нибудь углубление.

ВОГНУ́ТЬСЯ, вогнусь, вогнёшься, совер. (к вгибаться). Погнуться внутрь.


ВОД

ВОД, вода, мн. нет, муж., кому-чему (разг.). Действие по гл. водиться во 2 знач. ... Статья полностью

ВОДА́, воды, вин. воду, мн. воды, водам-водам, жен.
1. только ед. ... Статья полностью

ВОДВОРЕ́НИЕ, водворения, мн. нет, ср. (книж.). Действие по гл. водворить-водворять.

ВОДВОРЁННЫЙ, водворенная, водворенное; водворён, водворена, водворено (книж.). прич. страд. прош. от водворить.

ВОДВОРИ́ТЕЛЬ, водворителя, муж. (книж.). Тот, кто водворяет что-нибудь. Водворитель новых порядков.

ВОДВОРИ́ТЬ, водворю, водворишь (книж.). совер. к водворять.

ВОДВОРИ́ТЬСЯ, водворюсь, водворишься (книж.). совер. к водворяться.

ВОДВОРЯ́ТЬ, водворяю, водворяешь, несов. (к водворить) (книж.).
1. кого-что. Поселять куда-нибудь на жительство, помещать. Водворять в тюрьму преступников.
2. что. ... Статья полностью

ВОДВОРЯ́ТЬСЯ, водворяюсь, водворяешься, несов. (к водвориться) (книж.).
1. Поселяться куда-нибудь на жительство.
2. Наступать, устанавливаться. Водворяется постепенно порядок.
3. страд. к водворять.

ВОДЕВИЛИ́СТ, водевилиста, муж. Автор водевилей.

ВОДЕВИ́ЛЬ, водевиля, муж. (франц. vaudeville) (театр.). Комическая пьеса фарсового характера, первонач. с пением куплетов.

ВОДЕВИ́ЛЬНЫЙ, водевильная, водевильное (театр.). прил. к водевиль. Водевильный куплет.

ВОДИ́ТЕЛЬ, водителя, муж.
1. Руководитель, наставник, покровитель, вождь (книж. рит. устар.).
2. ... Статья полностью

ВОДИ́ТЕЛЬСТВО, водительства, мн. нет, ср. (книж. рит.). Руководство, предводительство. Под верховным водительством. Под водительством партии.

ВОДИ́ТЬ, вожу, водишь, несов.
1. Те же знач., что у гл. вести в 1, 2 и 3 знач. ... Статья полностью

ВОДИ́ТЬСЯ, вожусь, водишься, несов.
1. с кем-чем. Иметь знакомство, поддерживать постоянную связь (разг.). Он водится с подозрительными людьми. Я с тобой не вожусь.
2. без доп. ... Статья полностью

ВОДИ́ЦА, водицы, мн. нет, жен. (разг.). ласк. к вода в 1 знач. Выпить водицы.

ВОДИ́ЧКА, водички, мн. нет, жен. (разг.). ласк. к водица.

ВО́ДКА, водки, жен. Алкогольный напиток, разбавленный водою винный спирт; хлебное вино. Анисовая водка. Разные сорта водок.
• Царская водка (хим.) — смесь одной части азотной кислоты с тремя частями соляной, растворяющая золото. Крепкая водка (хим. ... Статья полностью

ВО́ДНИК, водника, муж. (неол.). Работник водного транспорта. Профессиональный союз водников.

ВО́ДНЫЙ, водная, водное (книж.).
1. прил. к вода в 1 знач.; образуемый водою. Водная поверхность. Водное пространство. Водная пустыня.
2. прил. ... Статья полностью

ВОДОБОЯ́ЗНЬ, водобоязни, мн. нет, жен. (мед.). бешенство (в 1 знач.), болезнь от укуса бешеного животного, сопровождающаяся невозможностью глотать жидкость.

ВОДОВМЕСТИ́ЛИЩЕ, водовместилища, ср. (книж.). Резервуар для воды, водоем.

ВОДОВО́З, водовоза, муж. Возчик, занимающийся доставкой питьевой воды. Водовозы сохранились в городах, где нет водопровода.

ВОДОВО́ЗКА, водовозки, жен. (разг.) лошадь, на которой возят воду.
| перен. Кляча, плохая лошадь.

ВОДОВО́ЗНЫЙ, водовозная, водовозное. Служащий для перевозки воды. Водовозная бочка.

ВОДОВОРО́Т, водоворота, муж. Место в реке или в море, где течением образуется сильное вращательное движение воды. Купающийся утонул, попав в водоворот.
| перен. Сильное, увлекающее движение, круговорот (книж.). Водоворот страстей. Водоворот жизни.

ВОДОГРЕ́ЙКА, водогрейки, жен. (тех.). Сосуд для подогревания воды, кипятильник.

ВОДОГРЕ́ЙНЫЙ, водогрейная, водогрейное (тех.). Предназначенный для согревания воды. Водогрейный котел.

ВОДОГРЕ́ЙНЯ, водогрейни, род. мн. водогреен. жен. (спец.). Заведение, место, где кипятят и продают кипяток.

ВОДОЁМ, водоема, мн. (книж.). Вместилище воды, бассейн, источник снабжения водой. Естественный водоем (река, озеро и т.п.).

ВОДОЁМКИЙ, водоемкая, водоемкое; водоемок, водоемка, водоемко (книж. спец.).
1. Способный вмещать в себе много воды.
2. Способный впитывать и сохранять в себе влагу.

ВОДОЁМКОСТЬ, водоемкости, мн. нет, жен. (книж.). отвл. сущ. к водоемкий.

ВОДОИЗМЕЩЕ́НИЕ, водоизмещения, ср. (мор.). Количество воды, вытесняемое плавающим судном и равное полному весу судна. Водоизмещение яхты при полной нагрузке равно 1000 тонн.

ВОДОКА́ЧКА, водокачки, жен. Здание для насосов, накачивающих воду.

ВОДОЛА́З, водолаза, муж.
1. Профессионал, работающий под водой в водонепроницаемом костюме.
2. Собака ньюфаундлендской породы.

ВОДОЛА́ЗНЫЙ, водолазная, водолазное (спец.). прил. по знач. связанное с работой водолазов (в 1 знач.). Водолазные работы. Водолазный колокол (прибор, воздушный колокол, в котором работают под водой).

ВОДОЛЕ́Й, водолея, муж.
1. Рабочий, вычерпывающий, выливающий откуда-нибудь воду (спец.).
2. перен. Многословный, малосодержательный оратор (разг. пренебр.).

ВОДОЛЕЧЕ́БНИЦА, водолечебницы, жен. (мед.). Лечебное учреждение, больница, где производится водолечение.

ВОДОЛЕЧЕ́БНЫЙ, водолечебная, водолечебное (мед.). прил. к водолечение. Водолечебные процедуры. Водолечебное заведение.

ВОДОЛЕЧЕ́НИЕ, водолечения, мн. нет, ср. (мед.). Физический метод лечения, состоящий в применении купаний, обливаний, душей и т.п.; гидротерапия.

ВОДОЛИ́В, водолива, муж. (спец.). То же, что водолей в 1 знач.
| Ответственный рабочий на крупном (волжском) судне.

ВОДОМЕ́Р, водомера, муж. (тех.). Прибор для измерения количества протекающей воды.
| Шкала для наблюдения высоты уровня воды в реке.

ВОДОМЕ́РНЫЙ, водомерная, водомерное (тех.). прил. к водомер; служащий для наблюдений над высотой уровня воды. Водомерная трубка при котле.

ВОДОМЁТ, водомета, муж. (поэт. устар.). Фонтан. «Везде дворцы, театры, водометы.» Баратынский.

ВОДОМО́ИНА, водомоины, жен. (обл.). Углубление в земле, образованное потоком воды.

ВОДОНАПО́РНЫЙ, водонапорная, водонапорное. Только в выражении: водонапорная башня (тех.) — сооружение с высоко поднятым резервуаром воды, куда вода нагнетается насосом и откуда она расходится по водопроводу.

ВОДОНЕПРОНИЦА́ЕМОСТЬ, водонепроницаемости, мн. нет, жен. (спец.). отвл. сущ. к водонепроницаемый.

ВОДОНЕПРОНИЦА́ЕМЫЙ, водонепроницаемая, водонепроницаемое; водонепроницаем, водонепроницаема, водонепроницаемо (спец.). Не пропускающий сквозь себя воду. Водонепроницаемые переборки корабля. Водонепроницаемая ткань.

ВОДОНО́С, водоноса, муж.
1. Палка для ношения ушата с водой для двоих (обл.).
2. Носящий воду (разг. спец.).

ВОДОНО́СНЫЙ, водоносная, водоносное; водоносен, водоносна, водоносно (спец.). Содержащий в себе воду, дающий влагу. Водоносный слой земли.

ВОДООСВЯЩЕ́НИЕ, водоосвящения, ср. (церк.). Обряд т.н. освящения воды; то же, что водосвятие.

ВОДООТВО́ДНЫЙ, водоотводная, водоотводное (спец.). Предназначенный для отвода воды в сторону. Водоотводный канал.

ВОДООТЛИ́В, водоотлива, муж. (спец.). Отливание, выкачивание воды откуда-нибудь. Водоотлив производится при закладке фундамента в низкой местности.

ВОДООТЛИ́ВНЫЙ, водоотливная, водоотливное (спец.). Предназначенный для отлива излишней воды. Водоотливное отверстие.

ВОДООТЛИ́ВЩИК, водоотливщика, муж. (спец.). Рабочий, занятый выкачиванием воды. Водоотливщик в шахтах.

ВОДООЧИСТИ́ТЕЛЬНЫЙ, водоочистительная, водоочистительное (спец.). Очищающий, обезвреживающий воду. Водоочистительные приборы.

ВОДОПА́Д, водопада, муж. Бурный поток воды, стремительно падающий с уступа, образуемого резким понижением русла. Река образует водопад. Горный водопад.

ВОДОПЛА́ВНЫЙ, водоплавная, водоплавное (зоол.). Живущий на воде. Водоплавные птицы.

ВОДОПОДЪЁМНЫЙ, водоподъемная, водоподъемное (тех.). Предназначенный для подачи воды на высоту. Водоподъемные машины.

ВОДОПО́Й, водопоя, муж. Место на реке (озере и т.п.), где поят скот или куда приходят пить звери. Гнать коров на водопой.

ВОДОПО́ЛЬЕ, водополья, мн. нет, ср. (обл.). Весенний разлив рек, половодье.

ВОДОПРОВО́Д, водопровода, муж. Система труб для подачи воды от центрального резервуара в места ее потребления. Городской водопровод. Во время прокладки кабеля повредили водопровод.

ВОДОПРОВО́ДНЫЙ, водопроводная, водопроводное. прил. к водопровод. Водопроводная станция. Водопроводное хозяйство.

ВОДОПРОВО́ДЧИК, водопроводчика, муж. Рабочий — специалист по устройству и ремонту водопровода.

ВОДОПРОНИЦА́ЕМЫЙ, водопроницаемая, водопроницаемое; водопроницаем, водопроницаема, водопроницаемо (книж. спец.). Пропускающий сквозь себя воду. Водопроницаемый слой земли.

ВОДОРАЗДЕ́Л, водораздела, муж. (геогр.). Возвышенная местность, разделяющая бассейны двух или нескольких рек. Средне-русская возвышенность является водоразделом рек, текущих в Балтийское и Каспийское моря.

ВОДОРАЗДЕ́ЛЬНЫЙ, водораздельная, водораздельное (геогр.). прил. к водораздел. Водораздельная линия.
| Служащий водоразделом. Водораздельный хребет.

ВОДОРЕ́З, водореза, муж. (мор.). Край носовой части судна, которым судно на ходу рассекает воду.

ВОДОРО́Д, водорода, мн. нет, муж. (хим.). Самый легкий бесцветный газ, образующий в соединении с кислородом воду и не поддерживающий горения. Аэростат наполнен водородом.

ВОДОРО́ДИСТЫЙ и ВОДОРОДНЫЙ, водородистая, водородистое (хим.). прил. к водород.

ВОДОРО́ДНЫЙ

ВО́ДОРОСЛЬ, водоросли, жен. (бот.). Споровое растение, б.ч. живущее в воде. Морские водоросли.

ВОДОСБО́Р, водосбора, муж. (бот.). Растение из семейства лютиковых.

ВОДОСВЯ́ТИЕ, водосвятия, ср. (церк.). Обряд т.н. освящения воды.

ВОДОСКА́Т, водоската, муж. (спец.). Падение воды на месте резкого уклона речного дна.

ВОДОСЛИ́В, водослива, муж. (тех.). Отверстие в верхней части плотины для стока воды, превышающей предельный уровень.

ВОДОСМО́ТР, водосмотра, муж. (спец.). Рабочий, наблюдающий за правильным снабжением котлов водой.

ВОДОСНАБЖЕ́НИЕ, водоснабжения, мн. нет, ср. (спец.). Снабжение водою населения или пунктов технического потребления воды. Водоснабжение и канализация — важнейшие отрасли городского хозяйства.

ВОДОСПУ́СК, водоспуска, муж. (тех.). Отверстие с затвором в плотине для выпуска воды.

ВОДОСТО́К, водостока, муж. (спец.). Сооружение, приспособление для стока воды.

ВОДОСТО́ЧНЫЙ, водосточкая, водосточкое. прил. к водосток; служащий для стока воды. Водосточная труба.

ВОДОТОЛЧЕ́НИЕ, водотолчения, мн. нет, ср. (разг. ирон.). Бесполезная, непроизводительная работа, бесплодные занятия. При плохом председателе на собраниях кроме водотолчения ничего не бывает. (Произведено от выражения "толочь воду в ступе".)

ВОДОТРУ́БНЫЙ, водотрубная, водотрубное. Только в выражении: водотрубный котел (тех.) — особый тип парового котла, в котором вода нагревается, проходя по трубам.

ВОДОУПО́РНЫЙ, водоупорная, водоупорное; водоупорен, водоупорна, водоупорно (спец.). Не изменяющийся под действием воды. Водоупорный клей.

ВОДОХРАНИ́ЛИЩЕ, водохранилища, ср. (спец.). Искусственный водоем, место для содержания и регулирования запасов воды.

ВОДОЧЕРПА́ЛКА, водочерпалки, жен. (тех.). Машина для вычерпывания или для подъема воды.

ВОДОЧЕРПА́ТЕЛЬНЫЙ, водочерпательная, водочерпательное (тех.). Служащий для вычерпывания или подъема воды.

ВО́ДОЧКА, водочки, жен. (разг. фам.). ласк. к водка. Не хотите ли водочки?

ВО́ДОЧНЫЙ [шн], водочная, водочное. прил. к водка. Водочный завод.

ВОДРУЖА́ТЬ, водружаю, водружаешь, несов. (к водрузить), что (книж.). Устанавливать на высоте; ставя, укреплять в чем-нибудь. Водружать флаги.

ВОДРУЖА́ТЬСЯ, водружаюсь, водружаешься, несов. (к водрузиться) (книж.). страд. к водружать.

ВОДРУЖЁННЫЙ, водруженная, водруженное; водружён, водружена, водружено (книж.). прич. страд. прош. от водрузить.

ВОДРУЖУ́, водружусь, водрузишь, водрузишься. буд. от водрузить, водрузиться.

ВОДРУЗИ́ТЬ, водружу, водрузишь (книж.). совер. к водружать.

ВОДРУЗИ́ТЬСЯ, ужусь, водрузишься (книж.). совер. к водружаться. «Усердною рукою здесь, у дороги, под скалою, на память водрузится крест.» Лермонтов.

ВОДЫ́РЬ, водыря, муж. (прост.). То же, что поводырь.

ВОДЯНЕ́ТЬ, водянею, водянеешь, несов. (спец.). Принимать в себя излишнюю влагу, становиться водянистым. Картофель водянеет в сырой почве.

ВОДЯНИ́К, водяника, муж. (обл.). То же, что водяной2.

ВОДЯНИ́СТЫЙ, водянистая, водянистое; водянист, водяниста, водянисто.
1. Содержащий излишнюю влагу, слишком разбавленный водою. Водянистые ягоды. Водянистые чернила.
2. перен. Бессодержательный, расплывчатый, бледный (пренебр.). Водянистый доклад. Водянистые стихи.

ВОДЯ́НКА, водянки, мн. нет, жен. (мед.). Болезнь, состоящая в ненормальном скоплении в полостях тела жидкой части крови и лимфы.

ВОДЯНО́Й, водяная, водяное.
1. прил. к вода в 1 знач. Водяной пар. Водяной балласт.
| Растущий, живущий в воде. Водяные растения. Водяной жук.
2. ... Статья полностью

ВОДЯ́НОЧНЫЙ [шн], водяночная, водяночное (мед.). прил. к водянка. Водяночный отек.

ВОДЯ́НЫЙ, водяная, водяное (обл.). водянистый (в 1 знач.).

ВОДЯ́ЩИЙ, водящая, водящее.
1. прич. действ. наст. от водить.
2. в знач. сущ. ... Статья полностью

ВОЕВА́ТЬ, воюю, воюешь, несов.
1. с кем-чем. Вести войну против кого-нибудь.
2. без доп. Принимать участие в войне (разг.). Италия воевала на стороне Антанты. Болгария стала воевать позже.
3. ... Статья полностью

ВОЕВО́ДА, воеводы, муж.
1. Начальник войска в древней Руси (ист.).
2. Начальник города и городского округа в старой Руси (ист.).
3. ... Статья полностью

ВОЕВО́ДСКИЙ, воеводская, воеводское. прил. к воевода.

ВОЕВО́ДСТВО, воеводства, ср.
1. Звание и должность воеводы (ист.). Получил воеводство.
2. Область, управляемая воеводой.

ВОЕДИ́НО, нареч. (книж.). Вместе, в одно целое. Собрать воедино разрозненные статьи.

ВОЕН... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. военный, напр. военвед (военное ведомство), военком (военный комиссар) и т.п.

ВОЕНАЧА́ЛЬНИК, военачальника, муж. (книж. устар.). Предводитель войск.

ВОЕНИЗА́ЦИЯ, военизации, мн. нет, жен. (неол.). Обучение военному делу (гражданского населения, не состоящего в войсках). Военизация учащихся в вузах.
| Подготовка и приспособление к обслуживанию военных нужд. Военизация промышленности.

ВОЕНИЗИ́РОВАТЬ, военизирую, военизируешь, совер. и несов., кого-что (неол.). Произвести (производить) военизацию кого-чего-нибудь. Военизировать промышленность.

ВОЕНИЗИ́РОВАТЬСЯ, военизируюсь, военизируешься, совер. и несов. (неол.).
1. Подвергнуться (подвергаться) военизации.
2. страд. к военизировать.

ВОЕНКО́М, военкома, муж. (неол.). Политический руководитель в войсковых частях и учреждениях Красной армии. (Составлено из сокращения слов: военный комиссар.)

ВОЕНКОМА́Т, военкомата, муж. (неол.). Сокращение слов: военный комиссариат.

ВОЕНКО́МОВСКИЙ, военкомовская, военкоммовское (неол.). прил. к военком.

ВОЕНКО́Р, военкора, муж. (неол.). Корреспондент военной газеты, состоящий в рядах Красной армии. (Составлено из сокращения слов: военный корреспондент.)

ВОЕНКО́РОВСКИИ, военкоровская, военкоровское (неол.). прил. к военкор.

ВОЕНМО́Р, военмора, муж. (неол.). Военнослужащий флота. (Сокращение слов: военный моряк.)

ВОЕ́ННО- Первая часть составных прил. в знач. военный, напр. военно-спортивный, военно-законодательный, военно-морской, военно-научный, военно-промышленный, военно-хозяйственный, военно-революционный (комитет).

ВОЕННООБЯ́ЗАННЫЙ, военнообязанного, муж. (офиц.). Лицо, состоящее в запасе армии.

ВОЕННОПЛЕ́ННЫЙ, военнопленного, муж. (офиц.). Военнослужащий, взятый в плен неприятелем.

ВОЕННОПОЛЕВО́Й, военнополевая, военнополевое. В выражении: военнополевой суд (дорев.) — специальный военный суд, которому предавались революционеры, действовавшие в первое время после революции 1905 г.

ВОЕННОСЛУ́ЖАЩИЙ, военнослужащего, муж. (офиц.). Находящийся на военной службе.

ВОЕННОСУ́ДНЫЙ, военносудная, военносудное (офиц.). прил. к военный суд.

ВОЕННОУЧЕ́БНЫЙ, военноучебная, военноучебное (офиц.). прил., по знач. связанное с учебными заведениями военного ведомства. Военноучебное заведение.

ВОЕ́ННЫЙ1, военная, военное.
1. прил. к война. Военное время. Военная наука. Военная опасность.
| ... Статья полностью

ВОЕ́ННЫЙ2, военного, муж. Состоящий на военной службе (преим. на командных должностях). — Чем он занимается? — Он — военный.

ВОЕНРУ́К, военрука, муж. (неол.). Человек, руководящий допризывной военной подготовкой в высших учебных заведениях. (Составлено из сокращения слов: военный руководитель.)

ВОЕНСПЕ́Ц, военспе́ца — военспеца́, род. мн. военспецев-военспецов, муж. (неол.). Сокращение слов: военный специалист.

ВОЕ́НЩИНА, военщины, мн. нет, жен. (разг. пренебр.).
1. собир. Военные (устар.).
2. ... Статья полностью

ВОЖА́К, вожака, муж.
1. Тот, кто водит за собой кого-нибудь (обычно слепого или медведя). Вожак у слепого. Вожак с медведем.
| Проводник, указчик дороги (разг.). Дать путнику вожака.
2. ... Статья полностью

ВОЖА́ТАЙ, вожатая, муж. (устар.). То же, что вожатый. «Но я молю тебя, поклонник верный твой, будь мне вожатаем.» Пушкин.

ВОЖА́ТЫЙ, вожатого, муж.
1. Проводник, указывающий дорогу (книж. обл.).
2. Руководитель в пионерском отряде (офиц. неол. ... Статья полностью

ВОЖДЕЛЕ́НИЕ, вожделения, мн. нет, ср. (книж.). Страстное, чувственное половое влечение к кому-нибудь. Испытывать вожделение к кому-нибудь.
| Страстное желание чего-нибудь (шутл.). Смотреть на еду с вожделением.

ВОЖДЕЛЕ́ННЫЙ, вожделенная, вожделенное (книж. поэт. устар.). Желанный, страстно ожидаемый. «Миг вожделенный настал: окончен мой труд многолетний.» Пушкин. Находиться в вожделенном здравии (рит. ... Статья полностью

ВОЖДЕЛЕ́ТЬ, вожделею, вожделеешь, несов. (книж.).
1. к чему. Страстно желать, стремиться. Вожделеть к золоту, к богатству.
2. к кому-чему. Испытывать вожделение (книж. ... Статья полностью

ВОЖДЬ, вождя, муж. Предводитель войска (книж. устар. и рит.).
| руководитель общественного движения, партии; идейный руководитель. Ленин и Сталин — вожди рабочего класса.

ВОЖЖА́ТЬСЯ (или возжаться) [жьжя], вожжаюсъ, вожжаешься, несов. (прост.).
1. с кем-чем. Иметь хлопотливые, надоедные дела с кем-нибудь; иметь сношения с каким-нибудь неприятным человеком.
2. с чем. Заниматься кропотливым, надоедливым делом, возиться.

ВО́ЖЖИ (или возжи) [жьжи], вожжей, ед. вожжа, вожжи, жен. Часть упряжи, состоящая из длинных ремней или веревок и служащая для того, чтобы править лошадью. Натянуть вожжи. Отпустить вожжи. Хлестнуть лошадь вожжой.
| ... Статья полностью

ВОЖМУ́, вожмёшь. буд. от вжать.

ВОЖУ́, возишь. наст. от возить.

ВОЖУ́СЬ1, водишься. наст. от водиться.

ВОЖУ́СЬ2, возишься. наст. от возиться1.

ВОЖУ́СЬ3, возишься. наст. от возиться2.

ВОЗ, воза, о возе, на возу, мн. возы и (чаще) воза, муж.
1. Груженная кладью повозка. К вокзалу тянутся воза.
2. чего. Количество чего-нибудь, помещающееся на возу. Купить воз дров.
| ... Статья полностью

ВОЗ... (см. тж возо-, вос-). Приставка в книжных, б.ч. устарелых словах, с которой в настоящее время новые слова почти не образуются. В тех словах, в которых значение этой приставки ясно и в настоящее время, она обозначает: 1 ... Статья полностью

ВОЗБЛАГОДАРИ́ТЬ, возблагодарю, возблагодаришь, совер., кого-что (книж. устар.). Торжественно принести, изъявить благодарность. Возблагодарить судьбу за спасение.

ВОЗБРАНИ́ТЬ, возбраню, возбранишь, совер. (к возбранять), кому-что (книж.). Запретить. Возбранить въезд в страну.

ВОЗБРАНЯ́ТЬ, возбраняю, возбраняешь (книж. офиц.). несов. к возбранить.

ВОЗБРАНЯ́ТЬСЯ, возбраняюсь, возбраняешься, чаще безл. (книж.). страд. к возбранять. Ходить по траве возбраняется. Не возбраняется (можно, позволено).

ВОЗБУДИ́МОСТЬ, возбудимости, мн. нет, жен. (книж.).
1. Способность приходить в возбужденное состояние; то же, что возбуждаемость. Лица с исключительной возбудимостью нервной системы.
2. ... Статья полностью

ВОЗБУДИ́МЫЙ, возбудимая, возбудимое; возбудим, возбудима, возбудимо (книж.). Такой, которого можно привести в состояние возбуждения. Легко возбудимый человек.
| Способный отвечать на раздражение (биол.). Возбудимые ткани (биол.).

ВОЗБУДИ́ТЕЛЬ, возбудителя, муж. (спец.).
1. Начало, порождающее какой-нибудь процесс. Дрожжи — возбудитель брожения. Возбудитель болезни (преим. о бактериях).
2. Особый электромагнитный прибор (радио).

ВОЗБУДИ́ТЬ (возбудить неправ.), возбужу, возбудишь. совер. к возбуждать.

ВОЗБУДИ́ТЬСЯ, возбужусь, возбудишься. совер. к возбуждаться.

ВОЗБУЖДА́ЕМОСТЬ, возбуждаемости, мн. нет, жен. (книж.). Свойство, способность легко приходить в возбуждение.

ВОЗБУЖДА́ТЬ, возбуждаю, возбуждаешь, несов. (к возбудить).
1. что. Порождать, пробуждать, вызывать; усиливать. Возбуждать зависть, удивление, жалость. Возбуждать деятельность. Возбуждать аппетит. Возбуждать надежды на что-нибудь.
2. ... Статья полностью

ВОЗБУЖДА́ТЬСЯ, возбуждаюсь, возбуждаешься, несов. (к возбудиться).
1. Приходить во взволнованное, нервно-приподнятое состояние.
| То же специально о половом возбуждении.
2. страд. к возбуждать.

ВОЗБУЖДА́ЮЩИЙ, возбуждающая, возбуждающее.
1. прич. действ. наст. от возбуждать. Лицо, возбуждающее иск, называется истцом.
2. ... Статья полностью

ВОЗБУЖДЕ́НИЕ, возбуждения, мн. нет, ср.
1. Действие по гл. возбуждать-возбудить (книж. ... Статья полностью

ВОЗБУЖДЁННОСТЬ, возбужденности, мн. нет, жен. (книж.). отвл. сущ. к возбужденный; состояние возбуждения.

ВОЗБУЖДЁННЫЙ, возбужденная, возбужденное; возбуждён, возбуждена, возбуждено.
1. прич. страд. прош. от возбудить. Возбужденный мною вопрос.
2. ... Статья полностью

ВОЗБУЖУ́, возбужусь, возбудишь, возбудишься. буд. от возбудить, возбудиться.

ВОЗВЕДЕ́НИЕ, возведения, мн. нет, ср. (книж.). Действие по гл. возвести. Возведение в сан. Возведение в степень, в квадрат и т.п. (мат.). Возведение здания.

ВОЗВЕДЁННЫЙ (возведенный неправ.), возведенная, возведенное; возведён, возведена, возведено (книж.). прич. страд. прош. от возвести.

ВОЗВЕДУ́, возведусь, возведёшь, возведешься. буд. от возвести, возвестись.

ВОЗВЁЛ, возвелся, возвела, возвелась. прош. от возвести, возвестись.

ВОЗВЕЛИ́ЧЕНИЕ, возвеличения, мн. нет, ср. (книж. устар.). Действие по гл. возвеличить.

ВОЗВЕЛИ́ЧИВАТЬ, возвеличиваю, возвеличиваешь (книж. устар.). несов. к возвеличить.

ВОЗВЕЛИ́ЧИВАТЬСЯ, возвеличиваюсь, возвеличиваешься, несов. (книж. устар.).
1. несов. к возвеличиться.
2. страд. к возвеличивать.

ВОЗВЕЛИ́ЧИТЬ, возвеличу, возвеличишь, совер. (к возвеличивать), кого-что (книж. устар.). Восхвалить, превознести.

ВОЗВЕЛИ́ЧИТЬСЯ, возвеличусь, возвеличишься, совер. (к возвеличиваться) (книж. устар.). Превознестись, возгордиться.

ВОЗВЕСЕЛЁННЫЙ, возвеселенная, возвеселенное; возвеселён, возвеселена, возвеселено (книж. устар.). прич. страд. прош. от возвеселить.

ВОЗВЕСЕЛИ́ТЬ, возвеселю, возвеселишь, совер. (к возвеселять), кого-что (книж. устар.). Привести в возвышенно-радостное настроение.

ВОЗВЕСЕЛИ́ТЬСЯ, возвеселюсь, возвеселишься, совер. (к возвеселяться) (книж. устар.). Сильно обрадоваться, прийти в возвышенное, радостное настроение. Возвеселиться сердцем.

ВОЗВЕСЕЛЯ́ТЬ, возвеселяю, возвеселяешь (книж. устар.). несов. к возвеселить.

ВОЗВЕСЕЛЯ́ТЬСЯ, возвеселяюсь, возвеселяешься, несов. (книж. устар.).
1. несов. к возвеселиться.
2. страд. к возвеселять.

ВОЗВЕСТИ́, возведу, возведёшь, прош. возвёл, возвела; возведший (книж.). совер. к возводить.

ВОЗВЕСТИ́ТЬ, возвещу, возвестишь, совер. (к возвещать), что (книж. рит.). Торжественно объявить, сообщить.

ВОЗВЕЩА́ТЬ, возвещаю, возвещаешь (книж. рит.). несов. к возвестить.

ВОЗВЕЩА́ТЬСЯ, возвещаюсь, возвещаешься, несов. (книж. рит.). страд. к возвещать.

ВОЗВЕЩЁННЫЙ, возвещенная, возвещенное; возвещён, возвещена, возвещено (книж. рит.). прич. страд. прош. от возвестить.

ВОЗВЕЩУ́, возвещусь, возвестишь, возвестишься. буд. от возвестить, возвеститься.

ВОЗВОДИ́ТЬ, возвожу, возводишь, несовер. к возвести (книжн.).
1. кого-что во что. Наделять более высоким званием, чином (офиц. дорев. ... Статья полностью

ВОЗВОДИ́ТЬСЯ, возвожусь, возводишься, несов. (к возвестись). страд. к возводить.

ВОЗВОЖУ́, возвожусь, возводишь, возводишься. наст. от возводить, возводиться.

ВОЗВРА́Т, возврата, мн. нет, муж. (книж.). То же, что возвращение. Дело о возврате имущества. Возврат болезни. Срочный возврат. (спец. ... Статья полностью

ВОЗВРАТИ́ТЬ, возвращу, возвратишь, совер. (к возвращать), кого-что.
1. Отдать обратно (полученное). Возвратить взятые взаймы деньги. Возвратить пленных.
2. перен. ... Статья полностью

ВОЗВРАТИ́ТЬСЯ, возвращусь, возвратишься, совер. (к возвращаться).
1. Прийти, приехать обратно, вернуться. Возвратиться домой. Возвратиться на родину.
| к кому-чему. ... Статья полностью

ВОЗВРА́ТНЫЙ, возвратная, возвратное.
1. прил. к возврат (книж.). Возвратный путь.
2. Периодически возобновляющийся, возвращающийся (мед. ... Статья полностью

ВОЗВРАЩА́ТЬ, возвращаю, возвращаешь. несов. к возвратить.

ВОЗВРАЩА́ТЬСЯ, возвращаюсь, возвращаешься, несов.
1. несов. к возвратиться.
2. страд. к возвращать.

ВОЗВРАЩЕ́НИЕ, возвращения, мн. нет, ср.
1. Действие по гл. возвращать-возвратить. Библиотека потребовала от читателя возвращения взятых книг.
2. ... Статья полностью

ВОЗВРАЩЁННЫЙ, возвращенная, возвращенное; возвращён, возвращена, возвращено. прич. страд. прош. от возвратить.

ВОЗВРАЩУ́, возвращусь, возвратишь, возвратишься. буд. от возвратить, возвратиться.

ВОЗВЫ́СИТЬ, возвышу, возвысишь, совер. (к возвышать), кого-что (книж.).
1. Поставить на более высокую должность (устар.).
| ... Статья полностью

ВОЗВЫ́СИТЬСЯ, возвышусь, возвысишься, совер. (к возвышаться) (книж.).
1. Приобрести более высокое, важное значение, занять более высокую должность, более высокое социальное положение. Он очень возвысился в моем мнении.
2. ... Статья полностью

ВОЗВЫША́ТЬ, возвышаю, возвышаешь, несов. (книж.).
1. несов. к возвысить.
2. Создавать более возвышенное настроение, направлять к более высоким задачам. Возвысить душу.

ВОЗВЫША́ТЬСЯ, возвышаюсь, возвышаешься, несов. (книж.).
1. Подниматься высоко, вверх, выситься над чем-нибудь. На горе возвышается башня. Гора возвышается над всей окрестностью.
| перен. ... Статья полностью

ВОЗВЫШЕ́НИЕ, возвышения, ср. (книж.).
1. только ед. Действие по гл. возвысить в 1 знач. ... Статья полностью

ВОЗВЫ́ШЕННОСТЬ, возвышенности, жен. (книж.).
1. Местность, сравнительно более высоко расположенная над уровнем моря (геогр.). Валдайская возвышенность.
| ... Статья полностью

ВОЗВЫ́ШЕННЫЙ, возвышенная, возвышенное (книж.).
1. (кратк. возвышен, возвышена, возвышено). прич. страд. прош. от возвысить ... Статья полностью

ВОЗВЫ́ШУ, возвышусь, возвысишь, возвысишься. буд. от возвысить, возвыситься.

ВОЗГЛА́ВИТЬ, возглавлю, возглавишь (книж.). совер. к возглавлять.

ВОЗГЛА́ВЛЕННЫЙ, возглавленная, возглавленное; возглавлен, возглавлена, возглавлено, и ВОЗГЛАВЛЁННЫЙ, возглавлённая, возглавлённое; возглавлён, возглавлена, возглавлено (книж.). прич. страд. прош. от возглавить.

ВОЗГЛАВЛЁННЫЙ, см. ВОЗГЛА́ВЛЕННЫЙ.

ВОЗГЛАВЛЯ́ТЬ, возглавляю, возглавляешь, несов. (к возглавить), что (книж.). Стоять во главе чего-нибудь, управлять чем-нибудь. Возглавлять предприятие. Возглавлять экспедицию. Возглавлять войско.

ВОЗГЛАВЛЯ́ТЬСЯ, возглавляюсь, возглавляешься (книж.). страд. к возглавлять. Учреждение возглавлялось человеком с большими организаторскими способностями.

ВО́ЗГЛАС, возгласа, муж. Громкое восклицание. Возглас радости. Возглас с места.

ВОЗГЛАСИ́ТЬ, возглашу, возгласишь. совер. (к возглашать), что (книж. устар.). Громко, торжественно произнести, громко заявить.

ВОЗГЛАША́ТЬ, возглашаю, возглашаешь (книж.). несов. к возгласить.

ВОЗГЛАША́ТЬСЯ, возглашаюсь, возглашаешься, несов. (книж.). страд. к возглашать.

ВОЗГЛАШЕ́НИЕ, возглашения, ср. (книж. устар.).
1. только ед. Действие по гл. возгласить.
2. Возглас.

ВОЗГЛАШЁННЫЙ, возглашенная, возглашенное; возглашён, возглашена, возглашено (книж. устар.). прич. страд. прош. от возгласить.

ВОЗГЛАШУ́, возгласишь. буд. от возгласить.

ВО́ЗГНАННЫЙ, возгнанная, возгнанное; возгнан, возгнана, возгнано (физ.). прич. страд. прош. от возгнать.

ВОЗГНА́ТЬ, возгоню, возгонишь, прош. возгнал, возгнала, возгнало (физ.). совер. к возгонять.

ВОЗГО́НКА, возгонки, жен. (физ.). Перевод или переход твердого тела непосредственно в пар.

ВОЗГОНЮ́, возгонишь. буд. от возгнать.

ВОЗГОНЯ́ТЬ, возгоняю, возгоняешь, несов., что (физ.). Производить возгонку чего-нибудь.

ВОЗГОНЯ́ТЬСЯ, возгоняюсь, возгоняешься, несов. (физ.). Подвергаться возгонке.

ВОЗГОРА́ЕМОСТЬ, возгораемости, мн. нет, жен. (спец.). отвл. сущ. к возгораемый. Легкая возгораемость пироксилина.

ВОЗГОРА́ЕМЫЙ, возгораемая, возгораемое (спец.). Имеющий свойство легко воспламеняться, возгораться. Возгораемые вещества.

ВОЗГОРА́ТЬСЯ, возгораюсь, возгораешься (книж.). несов. к возгореться.

ВОЗГОРДИ́ТЬСЯ, возгоржусь, возгордишься, совер. Стать гордым.
| чем. Начать гордиться, кичиться чем-нибудь. Возгордиться богатством.

ВОЗГОРЕ́ТЬСЯ, возгорюсь, возгоришься, совер. (к возгораться) (книж.).
1. Загореться, разгореться (устар.). «Из искры возгорится пламя.» А.Одоевский.
| перен. ... Статья полностью

ВОЗГОРЖУ́СЬ, возгордишься. буд. от возгордиться.

ВОЗГРЕМЕ́ТЬ, возгремлю, возгремишь, совер. (книж. устар.). Громко или грозно прозвучать.

ВОЗДАВА́ТЬ, воздаю, воздаёшь, воздавая, повел. воздавай (книж. рит.). несов. к воздать.

ВОЗДАВА́ТЬСЯ, воздаюсь, воздаёшься, воздаваясь, повел. воздавайся, несов. (книж. рит.).
1. несов. к воздаться ... Статья полностью

ВОЗДАДИ́М, воздадите, воздадут. мн. буд. от воздать.

ВОЗДА́М, воздашь, воздаст. ед. буд. от воздать.

ВО́ЗДАННЫЙ, возданная, возданное; воздан, воздана, воздано (книж. рит.). прич. страд. прош. от воздать.

ВОЗДА́СТ, воздастся. см. воздать, воздаться.

ВОЗДА́ТЬ, воздам, воздашь, воздаст, мн. воздадим, воздадите, воздадут, повел. воздай, прош. воздал, воздала, воздало, совер. (к воздавать ... Статья полностью

ВОЗДА́ТЬСЯ, воздастся, прош. воздалось, безл. (книж. рит.). Стать отплаченным, вознаградиться. Ему за это воздается сторицей.

ВОЗДА́ШЬ. см. воздать.

ВОЗДАЮ́, воздаюсь, воздаёшь, воздаёшься. наст. от воздавать, воздаваться.

ВОЗДАЯ́НИЕ, воздаяния, ср. (книж. устар.). Возмездие, кара или награда за поступки. Ввоздаяние за заслуги. Наградить в ввоздаяние заслуг. Ввоздаяние за преступление.

ВОЗДВИГА́ТЬ, воздвигаю, воздвигаешь, несов. (к воздвигнуть), что (книж. торж.). Строить, сооружать. Воздвигнуть здание. Воздвигнуть пирамиды. Воздвигнуть крепости.
• ... Статья полностью

ВОЗДВИГА́ТЬСЯ, воздвигаюсь, воздвигаешься, несов. (к воздвигнуться) (книж.).
1. страд. к воздвигать. Воздвигается громадное здание.
2. ... Статья полностью

ВОЗДВИ́ГНУТЬ, воздвигну, воздвигнешь, прош. воздвиг (воздвигнул устар.), воздвигла (книж. торж.). совер. к воздвигать.

ВОЗДВИ́ГНУТЬСЯ, воздвигнусь, воздвигнешься, прош. воздвигся, воздвиглась (книж. устар.). совер. к воздвигаться. «Лишь захочу — воздвигнутся чертоги.» Пушкин.

ВОЗДВИ́ЖЕНИЕ (В прописное), Воздвижения, мн. нет, ср. (церк.). Один из христианских праздников.

ВОЗДВИЖЕ́НИЕ, воздвижения, мн. нет, ср. (книж. устар.) Действие по гл. воздвигать.

ВОЗДЕВА́ТЬ, воздеваю, воздеваешь (книж. торж.). несов. к воздеть.

ВОЗДЕВА́ТЬСЯ, воздеваюсь, воздеваешься, несов. (книж. торж.). страд. к воздевать.

ВОЗДЕ́ЙСТВИЕ, воздействия, ср. (книж.). Система действий, имеющих целью повлиять на кого-что-нибудь. Моральное воздействие. Воздействие на преступника. Оказать воздействие на ход событий. Физическое воздействие (с применением физической силы). Сделать что-нибудь под воздействием кого или чего-нибудь.

ВОЗДЕ́ЙСТВОВАТЬ, воздействую, воздействуешь, совер. и несов., на кого-что (книж.). Оказать (оказывать) воздействие, повлиять (влиять). Воздействовать на ребенка словами. Воздействовать грубой силой. Воздействовать на умы.

ВОЗДЕ́ЛАТЬ, возделаю, возделаешь (книж. устар.), совер. к возделывать. Возделать землю. Возделанное поле.

ВОЗДЕ́ЛЫВАТЬ, возделываю, возделываешь, несов. (к возделать), что (книж. устар.). Обрабатывать (землю).

ВОЗДЕ́ЛЫВАТЬСЯ, возделываюсь, возделываешься, несов. (книж. устар.). страд. к возделывать.

ВОЗДЕ́НУ, возденешь. буд. от воздеть.

ВОЗДЕРЖА́ВШИЙСЯ, воздержавшегося, муж. (офиц. разг.). Лицо, которое воздержалось от голосования. Проект был принят при пяти воздержавшихся.

ВОЗДЕРЖА́НИЕ, воздержания, мн. нет, ср. (книж.). Отказ от всякого рода излишеств; умеренность (в пище, питье, чувственных удовольствиях). Призывать к воздержанию в еде. После долгого воздержания он опять закурил.

ВОЗДЕ́РЖАННОСТЬ, воздержанности, мн. нет, жен. (разг.). отвл. сущ. к воздержанный; то же, что воздержность.

ВОЗДЕ́РЖАННЫЙ, воздержанная, воздержанное; воздержан, воздержанна, воздержанно (разг.), и (книж.) воздержный, воздержная, воздержное; воздержен, воздержна, воздержно. Не позволяющий себе излишеств, проявляющий воздержание, умеренный. Воздерж(ан)ный человек. Воздерж(ан)ная жизнь.

ВОЗДЕРЖА́ТЬСЯ, воздержусь, воздержишься, совер. (к воздержаться).
1. от чего. Удержать себя от какого-нибудь действия, подавить в себе влечение к чему-нибудь, отказаться от чего-нибудь. Воздержаться от выступления. Воздержаться от спиртных напитков. Воздержаться от излишних подробностей.
| ... Статья полностью

ВОЗДЕ́РЖИВАТЬСЯ, воздерживаюсь, воздерживаешься. несов. к воздержаться.

ВОЗДЕ́РЖНОСТЬ, воздержности, мн. нет, жен. (книж.). отвл. сущ. к воздержный; то же, что воздержанность.

ВОЗДЕ́РЖНЫЙ, воздержная, воздержное; воздержен, воздержна, воздержно. см. воздержанный.

ВОЗДЕ́ТЬ, воздену, возденешь. повел. воздень, совер. (к воздевать). Только в выражении: воздеть руки (книж. торж.) — поднять вверх.

ВОЗДОХНУ́ТЬ, воздохну, воздохнёшь, совер. (к воздыхать) (книж. устар.). То же, что вздохнуть. «Рано друг твой неизменный вздохом смерти воздохнул.» Пушкин.

ВО́ЗДУХ1, воздуха, мн. нет, муж. Сложное газообразное тело, составляющее атмосферу земли (физ.). Воздух состоит гл. обр. из кислорода и азота.
| ... Статья полностью

ВО́ЗДУХ2, воздуха, мн. воздухи, муж. (церк.). Покрывало для чаши, употр. в христианском культе.

ВОЗДУХОБО́ЙНЫЙ, воздухобойная, воздухобойное (воен.). Предназначенный для стрельбы по аэропланам, летательным аппаратам. Воздухобойная батарея.

ВОЗДУХОДУ́ВКА, воздуходувки, жен. (тех.). Машина, приспособление для подачи (сжатого) воздуха.

ВОЗДУХОДУ́ВНЫЙ, воздуходувная, воздуходувное (тех.). Служащий для подачи воздуха.

ВОЗДУХОПЛА́ВАНИЕ, воздухоплавания, мн. нет, ср. Передвижение по воздуху на аппаратах легче воздуха (дирижаблях, аэростатах).

ВОЗДУХОПЛА́ВАТЕЛЬ, воздухоплавателя, муж. Человек, занимающийся воздухоплаванием.

ВОЗДУХОПЛА́ВАТЕЛЬНЫЙ, воздухоплавательная, воздухоплавательное. прил., по знач. связанное с воздухоплаванием. Воздухоплавательная школа.

ВОЗДУ́ШНИК, воздушника, муж. (неол.). Специалист по воздушным сообщениям.

ВОЗДУ́ШНОСТЬ, воздушности, мн. нет, жен. (книж.). отвл. сущ. к воздушный в 1 и 4 знач.

ВОЗДУ́ШНЫЙ, воздушная, воздушное; воздушен, воздушна, воздушно.
1. только полн. прил. к воздух. Воздушный поток. Воздушное пространство. Воздушная оборона.
| ... Статья полностью

ВОЗДЫМА́ТЬ, воздымаю, воздымаешь, несов., что (книж. устар.). То же, что вздымать.

ВОЗДЫМА́ТЬСЯ, воздымаюсь, воздымаешься, несов. (книж. устар.). То же, что вздыматься.

ВОЗДЫХА́НИЕ, воздыхания, чаще мн., ср. (книж. устар.). Действие по гл. воздыхать; сетование, жалоба, сожаление.

ВОЗДЫХА́ТЬ, воздыхаю, воздыхаешь, несов. (к воздохнуть) (книж. устар.). То же, что вздыхать.

ВОЗЖА́ЖДАТЬ, возжажду, возжаждешь, совер. (книж. устар.).
1. без доп. Почувствовать жажду.
2. чего. Сильно захотеть, начать стремиться к чему-нибудь. Возжаждать славы.

ВОЗЖА́ТЬСЯ. см. вожжаться.

ВОЗЖГУ́, возжжёшь, возжгут. буд. от возжечь.

ВОЗЖЁГ, возжгла. прош. от возжечь.

ВОЗЖЁННЫЙ [ожьжё], возженная, возженное; возжён, возжена, возжено (вместо возжжённый) (книж. устар.). прич. страд. прош. от возжечь.

ВОЗЖЕ́ЧЬ, возжгу, возжжёшь, возжгут, прош. возжёг, возжгла, совер. (к возжигать), что (книж. устар.). Зажечь. Возжечь свечи, лампады. Возжечь фимиам.
| перен. Вызвать, возбудить. Возжечь страсти.

ВО́ЗЖИ. см. вожжи.

ВОЗЖИГА́ТЬ, возжигаю, возжигаешь (книж. устар.). несов. к возжечь.

ВОЗЖИГА́ТЬСЯ, возжигаюсь, возжигаешься, несов. (книж. устар.). страд. к возжигать.

ВОЗЗВА́НИЕ, воззвания, ср. (офиц.). Публичное обращение в устной или письменной форме к массам. Воззвание к населению. Воззвание к рабочему классу. Опубликовать воззвание.

ВОЗЗВА́ТЬ, воззову, воззовёшь, прош. воззвал, воззвала, воззвало (книж. поэт.). совер. к взывать.

ВОЗЗОВУ́, воззовёшь. буд. от воззвать.

ВОЗЗРЕ́НИЕ, воззрения, ср. (книж.). Точка зрения, образ мыслей, убеждение. Какие у вас странные воззрения!

ВОЗЗРЕ́ТЬ, воззрю, воззришь (книж. устар.). совер. к взирать.

ВОЗЗРИ́ТЬСЯ, воззрюсь, воззришься, совер., на кого-что (прост.). Пристально, упорно уставиться глазами.

ВОЗИ́ТЬ, вожу, возишь. несов., кого-что.
1. То же, что везти в 1 знач. ... Статья полностью

ВОЗИ́ТЬСЯ1, вожусь, возишься, несов.
1. без доп. Шумно, беспокойно, суетливо двигаться, резвиться. Дети возятся на полу. Возиться с детьми. В углу кто-то возится.
2. с чем. ... Статья полностью

ВОЗИ́ТЬСЯ2, вожусь, возишься, несов. страд. к возить в 1 знач. Зерно возится в мешках.

ВО́ЗКА, возки, жен. (разг.).
1. только ед. Действие по гл. возить. Возка дров на телеге.
2. ... Статья полностью

ВОЗЛАГА́ТЬ, возлагаю, возлагаешь, несов. (к возложить), что на кого-что (книж.). Класть на кого-что-нибудь, поверх, сверху чего-нибудь (торж. ... Статья полностью

ВОЗЛАГА́ТЬСЯ, возлагаюсь, возлагаешься, несов. (книж.). страд. к возлагать. Ответственность возлагается на меня.

ВО́ЗЛЕ, нареч. Рядом, около. Стоять возле.
| Предлог с род. в том же знач. Возле речки.

ВОЗЛЁГ, возлегла. прош. от возлечь.

ВОЗЛЕЖА́ТЬ, возлежу, возлежишь, несов. (к возлечь) (книж. устар.). Лежать на чем-нибудь.

ВОЗЛЕ́Й. повел. от возлить.

ВОЗЛЕ́ЧЬ, возлягу, возляжешь, возлягут, повел. возляг, прош. возлёг, возлегла (книж. устар.). совер. к возлежать.

ВОЗЛИВА́ТЬ, возливаю, возливаешь (книж. устар.). несов. к возлить.

ВОЗЛИКОВА́ТЬ, возликую, возликуешь, совер. (книж. устар.). Сильно обрадоваться, прийти в восторг.

ВОЗЛИ́ТЫЙ, возлитая, возлитое; возлит, возлита, возлито (книж. устар.). прич. страд. прош. от возлить.

ВОЗЛИ́ТЬ, возолью, возольёшь, повел. возлей, прош. возлил, возлила, возлило, совер. (к возливать),что (книж. устар.). Совершить возлияние чем-нибудь.

ВОЗЛИЯ́НИЕ, возлияния, ср.
1. Принесение вина в жертву богам в начале трапезы у древних (ист.).
2. Выпивка (разг. шутл.). От усиленных возлияний он приобрел подагру.

ВОЗЛО́ЖЕННЫЙ, возложенная, возложенное; возложен, возложена, возложено (книж.). прич. страд. прош. от возложить.

ВОЗЛОЖИ́ТЬ, возложу, возложишь (книж.). совер. к возлагать.

ВОЗЛЮБИ́ТЬ, возлюблю, возлюбишь, совер., кого-что (книж. устар.). Полюбить кого-что-нибудь (обычно предпочтительно перед другими).

ВОЗЛЮ́БЛЕННЫЙ, возлюбленная, возлюбленное.
1. (кратк. возлюблен, возлюблена, возлюблено). прич. страд. прош. от возлюбить ... Статья полностью

ВОЗЛЯ́ГУ, возляжешь, возлягут. буд. от возлечь. Возляжешь. см. возлечь.

ВОЗМЕ́ЗДИЕ, возмездия, мн. нет, ср. (книж.). Отплата, мзда, кара, наказание за какой-нибудь поступок. Заслуженное возмездие. Получить возмездие.

ВОЗМЕСТИ́ТЕЛЬ, возместителя, муж. (офиц. канц.). Тот, кто возмещает что-нибудь. Возместитель убытков.

ВОЗМЕСТИ́ТЕЛЬНЫЙ, возместительная, возместительное (книж. офиц.). Являющийся возмещением чего-нибудь. Возместительное вознаграждение.

ВОЗМЕСТИ́ТЬ, возмещу, возместишь, совер. (к возмещать), что (книж.).
1. Заменить равноценным (что-нибудь утраченное), пополнить (недостающее). Возместить убыток. Возместить потерянное время усиленной работой. Возместить ущерб.
2. ... Статья полностью

ВОЗМЕЧТА́ТЬ, возмечтаю, возмечтаешь, совер., о ком-чем.
1. Предаться мечтам, начать мечтать (книж. устар.).
2. (преим. ... Статья полностью

ВОЗМЕЩА́ТЬ, возмещаю, возмещаешь (книж.). несов. к возместить.

ВОЗМЕЩА́ТЬСЯ, возмещаюсь, возмещаешься, несов. (книж.). страд. к возмещать.

ВОЗМЕЩЕ́НИЕ, возмещения, ср. (книж. офиц.).
1. только ед. Действие по гл. возместить ... Статья полностью

ВОЗМЕЩЁННЫЙ, возмещенная, возмещенное; возмещён, возмещена, возмещено (книж. офиц.). прич. страд. прош. от возместить.

ВОЗМЕЩУ́, возмещусь, возместишь, возместишься. буд. от возместить, возместиться.

ВОЗМНИ́ТЬ, возмню, возмнишь, совер. (устар.). То же, что возомнить.

ВОЗМО́Г, возмогла. прош. от возмочь.

ВОЗМОГУ́, возможешь, возмогут. буд. от возмочь.

ВОЗМО́ЖЕШЬ. см. возмочь.

ВОЗМО́ЖНО.
1. нареч. к возможный, употр. при сравн. Возможно скорее. Возможно лучшие условия.
2. вводное слово. Может быть (разг.). Возможно, меня не будет дома в это время.

ВОЗМО́ЖНОСТЬ, возможности, жен. (книж.).
1. только ед. отвл. сущ. к возможный ... Статья полностью

ВОЗМО́ЖНЫЙ, возможная, возможное; возможен, возможна, возможно.
1. Такой, что может или мог случиться, про изойти. Возможные последствия этого решения.
| Мыслимый, какой можно себе представить. Одно из возможных решений проблемы.
2. Сбыточный, осуществимый. Дело, возможное только в далеком будущем.
3. ... Статья полностью

ВОЗМО́ЧЬ, возмогу, возможешь, возмогут, прош. возмог, возмогла, совер. (книж. устар.). Оказаться в силах, в состоянии.

ВОЗМУЖА́ЛОСТЬ, возмужалости, мн. нет, жен. отвл. сущ. к возмужалый.

ВОЗМУЖА́ЛЫЙ, возмужалая, возмужалое. Достигший зрелости, ставший взрослым. Ваш сын выглядит очень возмужалым.
| Выражающий состояние возмужалого (о внешности). Возмужалый вид.

ВОЗМУЖА́ТЬ, возмужаю, возмужаешь, совер. (к мужать). Достигнуть зрелости. Физически окрепнуть. За последний год он сильно возмужал. Девочка возмужала.

ВОЗМУТИ́ТЕЛЬ, возмутителя, муж. (книж. устар.). Возбуждающий социальные волнения, поднимающий восстание.

ВОЗМУТИ́ТЕЛЬНЫЙ, возмутительная, возмутительное; возмутителен, возмутительна, возмутительно.
1. Внушающий чувство возмущения, негодования. Возмутительный поступок. Возмутительная грубость. Возмутительное поведение.
2. Подстрекающий, побуждающий к бунту, восстанию (офиц. ... Статья полностью

ВОЗМУТИ́ТЬ, возмущу, возмутишь, совер. (к возмущать), кого-что.
1. Вывести из состояния покоя (устар.). Возмутить воду. Возмутить спокойствие.
2. ... Статья полностью

ВОЗМУТИ́ТЬСЯ, возмущусь, возмутишься, совер. (к возмущаться).
1. Прийти в негодование, возмущение. Возмутиться при виде несправедливости.
2. Восстать против власти, поднять восстание (офиц. устар.).

ВОЗМУЩА́ТЬ, возмущаю, возмущаешь. несов. к возмутить.

ВОЗМУЩА́ТЬСЯ, возмущаюсь, возмущаешься, несов.
1. несов. к возмутиться.
2. страд. к возмущать.

ВОЗМУЩЕ́НИЕ, возмущения, ср.
1. только ед. Сильный гнев, негодование. Испытывать возмущение. Прийти в возмущение. Вызвать возмущение.
2. только ... Статья полностью

ВОЗМУЩЁННЫЙ, возмущенная, возмущенное; возмущён, возмущена, возмущено.
1. прич. страд. прош. от возмутить. «Дрожит вода, возмущенная падением ветки.» А.Тургенев ... Статья полностью

ВОЗМУЩУ́, возмущусь, возмутишь, возмутишься. буд. от возмутить, возмутиться.

ВОЗНАГРАДИ́ТЬ, вознагражу, вознаградишь, совер. (к вознаграждать), кого-что чем за что (книж.). Наградить достойным, соответствующим образом за что-нибудь. Вознаградить усердие. Вознаградить художника славой за труд.
• ... Статья полностью

ВОЗНАГРАЖДА́ТЬ, вознаграждаю, вознаграждаешь (книж.). несов. к вознаградить.

ВОЗНАГРАЖДА́ТЬСЯ, вознаграждаюсь, вознаграждаешься, несов. (книж.). страд. к вознаграждать.

ВОЗНАГРАЖДЕ́НИЕ, вознаграждения, ср. (книж.).
1. только ед. Действие по гл. вознаграждать ... Статья полностью

ВОЗНАГРАЖДЁННЫЙ, вознагражденная, вознагражденное; вознаграждён, вознаграждена, вознаграждено (книж.). прич. страд. прош. от вознаградить.

ВОЗНАГРАЖУ́, вознагражусь, вознаградишь, вознаградишься. буд. от вознаградить, вознаградиться.

ВОЗНАМЕ́РИВАТЬСЯ, вознамериваюсь, вознамериваешься (книж.). несов. к вознамериться.

ВОЗНАМЕ́РИТЬСЯ, вознамерюсь, вознамеришься, совер. (к вознамериваться), с инф. (книж. или разг. неод.). Захотеть, принять намерение, вздумать. Войска вознамерились занять горные высоты. Спекулянт вознамерился нажить рубль на рубль.

ВОЗНЕГОДОВА́ТЬ, вознегодую, вознегодуешь, совер., на кого-что (книж.). Почувствовать негодование. Вознегодовать на обидчика. Вознегодовать на несправедливость.

ВОЗНЕНАВИ́ДЕТЬ, возненавижу, возненавидишь, совер., кого-что. Почувствовать ненависть к кому-чему-нибудь. Возненавидеть врага. Возненавидеть рабство.

ВОЗНЕНАВИ́ЖУ, возненавидишь. буд. от возненавидеть.

ВОЗНЕСЕ́НИЕ, вознесения, мн. нет, ср. (книж.).
1. Действие по гл. вознестись-возноситься ... Статья полностью

ВОЗНЕСЁННЫЙ, вознесенная, вознесенное; вознесён, вознесена, вознесено (книж. устар.). прич. страд. прош. от вознести.

ВОЗНЕСТИ́, вознесу, вознесёшь, прош. вознёс, вознесла, совер. (к возносить), кого-что (книж. устар. ... Статья полностью

ВОЗНЕСТИ́СЬ, вознесусь, вознесёшься, прош. вознёсся, вознеслась, совер. (к возноситься) (книж. устар.). Подняться ввысь. «Вознесся выше он (памятник) главою непокорной Александрийского столпа.» Пушкин.

ВОЗНИКА́ТЬ, возникаю, возникаешь, несов. (к возникнуть) (книж.). Появляться, зарождаться. Возникает целая сеть новых учреждений. У меня возникает подозрение.

ВОЗНИКНОВЕ́НИЕ, возникновения, мн. нет, ср. (книж.). Начало чего-нибудь, появление, зарождение. Возникновение чувства. Легенда о возникновении Рима.

ВОЗНИ́КНУТЬ, возникну, возникнешь, прош. возник (возникнул неправ.) (книж.). совер. к возникать.

ВОЗНИ́ЦА, возницы, муж. (книж. устар., теперь ирон.). Правящий лошадьми в упряжке, кучер.

ВОЗНИ́ЧИЙ, возничего, муж. (книж. устар.). То же, что возница.

ВОЗНОСИ́ТЬ, возношу, возносишь (книж. устар.). несов. к вознести.

ВОЗНОСИ́ТЬСЯ, возношусь, возносишься, несов. (книж. устар.).
1. несов. к вознестись.
2. Быть высокомерным, заносчивым; то же, что ... Статья полностью

ВОЗНОШЕ́НИЕ, возношения, мн. нет, ср. (книж. устар.). Действие по гл. возносить.

ВОЗНОШУ́, возношусь, возносишь, возносишься. наст. от возносить, возноситься.

ВОЗНЯ́, возни, мн. нет, жен. (разг.).
1. Шумные, беспорядочные движения (в игре, забаве, драке и т.п.). Дети подняли возню. Прекратите возню.
2. с кем-чем. ... Статья полностью

ВОЗО. То же, что воз...: возомнить (единственный случай этой приставки).

ВОЗОБЛАДА́ТЬ, возобладаю, возобладаешь, совер., над кем-чем (книж.). Получить перевес, преимущество. Чувство долга возобладало над страхом.

ВОЗОБНОВИ́ТЬ, возобновлю, возобновишь, совер. (к возобновлять), что (книж.). Начать сызнова. Возобновить прерванное знакомство, дружбу. Возобновить абонемент. Возобновить занятия после отдыха.
| Восстановить (что-нибудь разрушенное, испорченное). Возобновить живопись.

ВОЗОБНОВИ́ТЬСЯ, возобновлюсь, возобновишься, совер. (к возобновляться) (книж.). Начаться сызнова. После каникул занятия возобновились.

ВОЗОБНОВЛЕ́НИЕ, возобновления, мн. нет, ср. (книж.). Действие по гл. возобновить-возобновлять и возобновиться-возобновляться.

ВОЗОБНОВЛЁННЫЙ, возобновленная, возобновленное; возобновлён, возобновлена, возобновлено (книж.). прич. страд. прош. от возобновить.

ВОЗОБНОВЛЯ́ТЬ, возобновляю, возобновляешь (книж.). несов. к возобновить.

ВОЗОБНОВЛЯ́ТЬСЯ, возобновляюсь, возобновляешься, несов. (книж.).
1. несов. к возобновиться.
2. страд. к возобновлять.

ВОЗО́К, возка, муж. (устар.). Крытый экипаж на полозьях. «На диво слаженный возок.» Некрасов.

ВОЗОЛЬЮ́, возольёшь. буд. от возлить.

ВОЗОМНИ́ТЬ, возомню, возомнишь, совер. преим. в выражении: возомнить о себе (ирон. неод.) — возыметь, составить преувеличенно высокое мнение о себе.

ВОЗОПИ́ТЬ, возоплю, возопишь, совер. (книж. устар.). Громко, пронзительно закричать. «Мать со страхом возопила.» Жуковский.

ВОЗРА́ДОВАТЬСЯ, возрадуюсь, возрадуешься, совер. (книж. устар.). То же, что обрадоваться.

ВОЗРАЖА́ТЕЛЬ, возражателя, муж. (устар., теперь разг. ирон.). Оппонент; возражающий кому-нибудь человек. Вот еще возражатель нашелся!

ВОЗРАЖА́ТЬ, возражаю, возражаешь, несов. (к возразить), кому-чему на что и против кого-чего. Приводить опровергающие доводы, говорить против, заявлять о своем несогласии. Лектору удачно возражали из публики. Я возражаю против этого предложения. Возражать на рецензию.

ВОЗРАЖЕ́НИЕ, возражения, ср.
1. Действие по гл. возразить-возражать. Сделать возражение.
2. Опровергающий довод, мотивированное несогласие с чем-нибудь. Веское возражение. Неосновательное возражение. Возражение на критику. Возражение против предложения. Никаких возражений не последовало.

ВОЗРАЖУ́, возразишь. буд. от возразить.

ВОЗРАЗИ́ТЬ, возражу, возразишь. совер. к возражать.

ВО́ЗРАСТ, возраста, муж. Период, степень в росте, развитии каждого человека. Младенческий, отроческий, юношеский, зрелый, старческий возрасты. Достигать старческого возраста. Человек зрелого возраста.
• ... Статья полностью

ВОЗРАСТА́ТЬ, возрастаю, возрастаешь, несов. (к возрасти) (книж.). Расти, увеличиваться, становиться больше, усиливаться. Капитал возрастает. Звуки и шум возрастали.

ВОЗРАСТИ́, возрасту, возрастёшь, прош. возрос, возросла (книж.). совер. к возрастать.

ВОЗРАСТИ́ТЬ, возращу, возрастишь, совер. (к возращать), кого-что (книж. устар.). То же, что взрастить.

ВОЗРАСТНО́Й, возрастная, возрастное, и ВОЗРАСТНЫЙ, возрастная, возрастное (книж. офиц.). прил. к возраст; определяемый по возрасту, обусловленный возрастом. Возрастные группы населения. Возрастной ценз поступающих в школы.

ВО́ЗРАСТНЫЙ, см. возрастно́й.

ВОЗРАЩА́ТЬ, возращаю, возращаешь (книж. устар.). несов. к возрастить.

ВОЗРАЩУ́, возрастишь. буд. от возрастить.

ВОЗРЕВНОВА́ТЬ, возревную, возревнуешь, совер., о чем (книж. устар.). Почувствовать, проявить усердие, рвение к чему.

ВОЗРОДИ́ТЬ, возрожу, возродишь, совер. (к возрождать) (книж.).
1. что. Произвести вновь, вызвать возобновление чего-нибудь, восстановить (после периода упадка). Он возродил во мне охоту заниматься наукою. Возродить промышленность.
2. ... Статья полностью

ВОЗРОДИ́ТЬСЯ, возрожусь, возродишься, совер. (к возрождаться) (книж.).
1. Возобновиться, воссоздаться, восстановиться (после периода упадка). В новых условиях сельское хозяйство быстро возродилось.
| ... Статья полностью

ВОЗРОЖДА́ТЬ, возрождаю, возрождаешь (книж.). несов. к возродить.

ВОЗРОЖДА́ТЬСЯ, возрождаюсь, возрождаешься, несов. (книж.).
1. несов. к возродиться.
2. страд. к возрождать.

ВОЗРОЖДЕ́НИЕ1, возрождения, мн. нет, ср. (книж.).
1. Возобновление, развитие после периода упадка. Возрождение промышленности. «Перед нами стоит задача хозяйственного возрождения всей страны.» Ленин ... Статья полностью

ВОЗРОЖДЕ́НИЕ2 (В прописное), Возрождения, мн. нет, ср. (перевод франц. Renaissance) (ист.). Эпоха расцвета наук и искусств в Европе в 15 — 16 вв. ... Статья полностью

ВОЗРОЖДЁННЫЙ, возрожденная, возрожденное; возрождён, возрождена, возрождено (книж.). прич. страд. прош. от возродить.

ВОЗРОЖУ́, возрожусь, возродишь, возродишься. буд. от возродить, возродиться.

ВОЗРОПТА́ТЬ, возропщу, возропщешь, совер., на кого-что (книж., поэт.). Выказать сильное неудовольствие, запротестовать.

ВОЗРОПЩУ́, возропщешь. буд. от возроптать.

ВОЗРО́С, возросла. прош. от возрасти.

ВОЗРЫДА́ТЬ, возрыдаю, возрыдаешь, совер., о ком-чем (книж. поэт.). Проявить глубокую скорбь о ком-чем-нибудь в рыданиях.

ВО́ЗЧИК [ощи], возчика, муж. Извозчик, рабочий, занятый перевозкой груза. Для перевозки мебели надо найти возчиков поопытнее.

ВОЗЫМЕ́ТЬ, возымею, возымеешь, совер., что (книж.). Почувствовать в себе (желание, мысль). Возыметь намерение.
• Возыметь действие (книж. ... Статья полностью

ВОЗЬМУ́, возьмусь, возьмёшь, возьмешься. буд. от взять, взяться.

ВО́ИН, воина, муж. Военный, солдат (поэт.),.
| Опытный в военном деле; обладающий воинскими качествами (книж.). В сражении он показал себя истинным воином.

ВО́ИНСКИЙ, воинская, воинское. Относящийся к военной службе, военному ведомству. Воинский поезд. Воинский устав. Воинские преступления. Воинская повинность (установленное государством прохождение военной службы).
| Принадлежащий военному, воину (книж. ... Статья полностью

ВОИ́НСТВЕННОСТЬ, воинственности, мн. нет, жен. (книж.). отвл. сущ. к воинственный.

ВОИ́НСТВЕННЫЙ, воинственная, воинственное; воинствен, воинственна, воинственно (книж.). Склонный к войне, любящий воевать; ант. миролюбивый. Воинственный народ.
| перен. ... Статья полностью

ВО́ИНСТВО, воинства, ср. (книж. устар., церк. торж.). Военные силы, войско.

ВОИ́НСТВУЮЩИЙ, воинствующая, воинствующее (книж.). Активно борющийся с чем-нибудь, ведущий непримиримую борьбу с кем-чем-нибудь. Воинствующий материализм. Союз воинствующих безбожников. Воинствующий империализм.

ВОИ́СТИНУ, нареч. (книж.). Действительно, вправду, истинно.

ВОИ́ТЕЛЬ, воителя, муж.
1. Воин (книж. поэт. устар.). «Воителю слава — отрада.» Пушкин.
2. Забияка, драчун (разг. шутл.).

ВОИ́ТЕЛЬНИЦА, воительницы, жен. (книж. поэт. устар. и разг. шутл.). Женщина с воинственным характером.

ВОЙ1, воя, мн. нет, муж.
1. Протяжный крик (волка, собаки и некоторых др. животных); перен. Шум, завывающие звуки. Вой ветра, бури.
2. перен. ... Статья полностью

ВОЙ2. повел. от выть.

ВОЙДУ́, войдёшь. буд. от войти.

ВО́ЙЛОК, войлока, муж.
1. только ед. Плотный материал, изготовленный из шерсти валянием.
2. Кусок такого материала определенной величины (спец.). На обивку двери надо купить два войлока.

ВО́ЙЛОЧНЫЙ [шн], войлочная, войлочное. прил. к войлок. Войлочное производство.
| Сделанный из войлока. Войлочная шляпа.

ВОЙНА́, войны, мн. войны, жен. Вооруженная борьба между государствами или общественными классами; ант. мир ... Статья полностью

ВО́ЙСКО, войска, мн. войска, ср.
1. (ед. устар.). Совокупность правильно организованных вооруженных сил в государстве, армия. Регулярные войска. Наемное войско.
2. ... Статья полностью

ВОЙСКОВО́Й, войсковая, войсковое.
1. прил. к войско в 1 и 2 знач. Войсковое соединение.
2. прил. к войско в 3 знач. ... Статья полностью

ВОЙТ, войта, муж. (польск. wojt). Выборный староста, старшина в сельском округе — гмине (в Польше, а до революции в некоторых местностях Зап. России).

ВОЙТИ́, войду, войдёшь, прош. вошёл, вошла; вошедший, вошедши и войдя. совер. к входить.

ВОКА́БУЛЫ, вокабул, ед. нет (лат. vocabulum — слово) (устар.). Иностранные слова, выписываемые с переводом на родной язык для заучивания наизусть. «А знаете, чем он (Смердяков) теперь особенно занимается?.. Французские вокабулы наизусть учит.» Достоевский.

ВОКАЛИЗА́ЦИЯ, вокализации, мн. нет, жен. (от лат. vocalis — голосовой).
1. Упражнения в пении по нотам без текста, для обработки и развития голоса (муз.).
2. Переход согласного звука в гласный (линг.).

ВОКАЛИ́ЗМ, вокализма, муж. (от лат. vocalis — гласный) (линг.). Система гласных звуков в языке.

ВОКАЛИ́ЗЫ, вокализ, ед. вокализа, вокализы, жен. (муз.). Ноты, музыка, написанные для вокализации.

ВОКАЛИ́СТ, вокалиста, муж. (муз.). Специалист по постановке певческого голоса, по вокальному искусству.

ВОКА́ЛЬНЫЙ, вокальная, вокальное (лат. vocalis — голосовой) (муз.). Предназначенный для пения, певческий, относящийся к искусству пения. Вокальная музыка. Вокальное искусство. Вокальный вечер.

ВОКЗА́Л, вокзала, муж. Здание железнодорожной станции, преим. большой. (первонач. воксал — место общественных увеселений, от англ. ... Статья полностью

ВОКЗА́ЛЬНЫЙ, вокзальная, вокзальное. прил. к вокзал. Вокзальный зал. Вокзальное здание.

ВОКРУ́Г.
1. нареч. около, кругом. Озираться вокруг.
2. Предлог с род. в том же знач. Земля вращается вокруг солнца.
| перен. ... Статья полностью

ВОЛ, вола, муж. Кастрированный бык.
• Работать, как вол (разг.) — очень усердно и много не покладая рук. Вола вертеть или крутить (прост.) — проводить время в бессмысленных или бесцельных занятиях.

ВОЛ... (неол. офиц. ист.). Сокращение, употреблявшееся в новых сложных словах в знач. волостной, напр. волисполком.

ВОЛА́Н, волана, муж. (франц. volant) (ист.).
1. Оборка из кружев, легкой материи у женской юбки.
2. Небольшой кусок дерева с насаженными у одного конца перьями, употр. ... Статья полностью

ВОЛАПЮ́К (ла и ля), волапюка, муж. Искусственный международный язык, изобретенный в 1879 г. Шлейером и не вошедший в употребление.
| перен. Речь из мешанины непонятных слов, тарабарщина (шутл. ... Статья полностью

ВОЛВЯ́НКА, волвянки, жен. (обл.). То же, что волнуха, волнушка.
| Род поганки.

ВОЛГА́РЬ, волгаря, муж. (обл.).
1. Уроженец Поволжья.
2. Судовой рабочий в Поволжьи.

ВО́ЛГЛЫЙ, волглая, волглое (обл.). Влажный, отсыревший .

ВО́ЛГНУТЬ, волгну, волгнёшь, несов. (обл.). Сыреть, пропитываться влагой от сырого воздуха.

ВОЛДЫ́РЬ, волдыря, муж. (разг.). Водяной пузырь на теле под тонкой кожицей (от ожога).
| Шишка, вздувшийся нарост на теле от удара, ушиба.

ВОЛЕВО́Й, волевая, волевое (книж. науч.). прил. к воля в 1 знач. Волевой импульс. Волевое стремление.
| То же во 2 знач. Волевой командир.

ВОЛЕИЗЪЯВЛЕ́НИЕ, волеизъявления, ср. (книж. офиц.). Обнаружение желания, воли; приказание.

ВО́ЛЕЙ, нареч. (устар.). По собственной воле, добровольно. «Неволей, иль волей, а будешь ты мой.» Жуковский.
• Волей-неволей (разг.) — несмотря на нежелание, вынуждение; вынужденно, хочешь — не — хочешь. Пошел сильный дождь, и волей-неволей приходится оставаться дома.

ВОЛЕЙБО́Л, волейбола, муж. (англ. volley-ball. букв. мяч на лету) (спорт.). Игра в мяч между двумя командами, которые перебрасывают мяч руками через высокую сетку, не давая ему коснуться земли.

ВОЛЕЙБОЛИ́СТ, волейболиста, муж. (спорт.). Игрок в волейбол.

ВОЛЕЙБОЛИ́СТКА, волейболистки (спорт.). женск. к волейболист.

ВОЛЕЙБО́ЛЬНЫЙ, волейбольная, волейбольное (спорт.). прил. к волейбол. Волейбольный мяч.

ВО́ЛЕНС-НО́ЛЕНС, нареч. (от лат. volens желающий и nolens — нежелающий) (разг.). То же, что волей-неволей.

ВОЛЖА́НИН, волжанина, мн. волжане, волжан, муж. Житель, уроженец Поволжья.

ВОЛЖА́НКА1, волжанки, жен. (спец.). Речная лодка, узкая и с низкими бортами.

ВОЛЖА́НКА2, волжанки. женск. к волжанин.

ВО́ЛЖЕНКА, волженки, жен. (обл.). То же, что волжанка1 и волжанка2.

ВОЛК1, волка, мн. волки, волков, муж. Хищное животное, одного рода с собакою.
| перен. Угрюмый, недоброжелательный человек (обл.).
• Волком выть (разг. ... Статья полностью

ВОЛК2, волка, муж., и ВОЛК-МАШИНА, волк-машины, жен. (тех.). Название разных машин: трепальной в бумагопрядении, в бумажном производстве, а также дробильной в торфяном деле.

ВОЛК-МАШИ́НА, см. волк.

ВОЛКОВЩИ́К, волковщика, муж. (спец.). Рабочий на волке (см. волк2).

ВОЛКОДА́В, волкодава, муж. Собака крупной породы, употр. для охоты на волков.

ВОЛКОЛИ́С, волколиса, муж. (обл.). Животное — помесь волка и лисы.

ВО́ЛНА, волны, и ВОЛНА́, волны, мн. нет, жен. (обл.). Шерсть.

ВОЛНА́, волны, мн. волны, волнам, жен.
1. Водяной вал, образуемый колебательным движением водной поверхности (моря, реки). Волна за волной набегают на берег.
| только ед. ... Статья полностью

ВОЛНЕ́НИЕ, волнения, ср.
1. Колебательное движение водной поверхности. На озере большое волнение.
2. Сильное беспокойство, тревога, нервное состояние. Больному всякое волнение вредно.
3. чаще мн. Открытое массовое выражение недовольства с выступлениями против властей. Крестьянские волнения 1905 года усмирялись жестоко.

ВОЛНИ́СТЫЙ, волнистая, волнистое; волнист, волниста, волнисто. Подобный волнующейся поверхности воды, волнообразный. Волнистая ткань. Волнистые волосы (вьющиеся). «Сквозь волнистые туманы пробирается луна.» Пушкин.
| Неровный, холмистый (редк. ... Статья полностью

ВОЛНОВА́ТЬ, волную, волнуешь, несов. (к взволновать).
1. что. Приводить в волнение, заставлять колебаться. Ветер волнует морскую гладь. «Их (кости коня) моют дожди, засыпает их пыль и ветер волнует над ними ковыль.» Пушкин ... Статья полностью

ВОЛНОВА́ТЬСЯ, волнуюсь, волнуешься, несов. (к взволноваться).
1. Приходить в колебательное движение. Море сильно волнуется. «Волнуется желтеющая нива.» Лермонтов.
| перен. ... Статья полностью

ВОЛНОВО́Й, волновая, волновое.
1. прил. к волна (книж.). Волновая теория.
| Движущийся, идущий волнами (книж.). Волновое движение.
2. ... Статья полностью

ВОЛНОЛО́М, волнолома, муж. (спец.). То же, что волнорез.

ВОЛНОМЕ́Р, волномера, муж. (спец.). Приводящийся в действие часовым механизмом прибор для измерения уровня и характера движения волн.

ВОЛНООБРА́ЗНЫЙ, волнообразная, волнообразное; волнообразен, волнообразна, волнообразно (книж.). Имеющий вид волны, похожий на движение волны, на волновую поверхность. Волнообразное землетрясение (геол.).
| Неровный, холмистый, волнистый. Волнообразная поверхность.

ВОЛНОРЕ́З, волнореза, муж. (спец.). Часть мола, портовое сооружение для ограждения от волнения места стоянки судов или выходов в гавань.

ВОЛНУ́ХА и (чаще) ВОЛНУШКА, волнухи, жен. Пластинчатый гриб, употр. в пищу в соленом виде.

ВОЛНУ́ШКА, см. волну́ха.

ВОЛНУ́ЮЩИЙ, волнующая, волнующее (книж.).
1. прич. действ. наст. от волновать. Вопросы, волнующие массу.
2. ... Статья полностью

ВОЛО́ВИЙ, воловья, воловье.
1. прил. к вол. Воловьи рога. Воловья шкура.
2. перен. Чрезвычайно крепкий, грубый (разг.). Тут нужно иметь воловьи нервы.

ВОЛО́ВИНА, воловины, жен. (обл.). Мясо вола.
| Шкура вола.

ВО́ЛОЖКА, воложки, жен. (обл.). Небольшое ответвление, рукав, образуемый течением реки, преим. на Волге и Каме.

ВО́ЛОК, волока, муж.
1. Пространство земли, перешеек между двумя текущими в противоположных направлениях судоходными реками, по которому перетаскивают (переволакивают) или перевозят небольшие суда, грузы; переволок.
2. ... Статья полностью

ВОЛО́К, волокся, волокла, волоклась. прош. от волочь, волочься.

ВОЛОКИ́ТА1, волокиты, мн. нет, жен. Проволочка, намеренно медленное, сопровождающееся излишними формальностями исполнение дела. Канцелярская волокита. Волокита с рассмотрением дела. Без волокиты.

ВОЛОКИ́ТА2, волокиты, муж. (разг.). Любитель ухаживать, волочиться за женщинами. Старый волокита.

ВОЛОКИ́ТНЫЙ, волокитная, волокитное; волокитен, волокитна, волокитно (разг.). Затруднительный, связанный с выполнением многих формальностей, с волокитой. Уж очень волокитное дело, не стоит и браться за него.

ВОЛОКИ́ТСТВО1, волокитства, мн. нет, ср. (разг. газет.). Волокита (см. волокита1), вошедшая в обыкновение, в систему.

ВОЛОКИ́ТСТВО2, волокитства, мн. нет, ср. (разг.). Постоянное ухаживание за женщинами, поведение волокиты (см. волокита2).

ВОЛОКИ́ТЧИК, волокитчика, муж. (неол.). Медленно и халатно исполняющий порученное дело, занимающийся волокитой (см. волокита1). Злостный волокитчик. Долой вредителей, бюрократов и волокитчиков.

ВОЛОКНИ́СТЫЙ, волокнистая, волокнистое; волокнист, волокниста, волокнисто. Состоящий из волокон, имеющий много волокон; с волокноподобным строением. Волокнистый асбест. Волокнистый лен. Из волокнистых материалов изготовляют пряжу, ткани, вату и т.п.

ВОЛОКНО́, волока, мн. волокна, волокон, волокнам, ср.
1. Тонкая непряденая нить растительного или животного происхождения (тех.). Шелковое волокно. Льняное волокно.
2. ... Статья полностью

ВОЛОКОВО́Й, волоковая, волоковое (обл.). Передвигаемый волоком. Волоковые бревна.
• Волоковое окно (устар.) — задвижное окно в курной избе, через которое выходит дым.

ВО́ЛОКОМ, нареч.
1. Таща по земле, волоча (разг.). Тащить что-нибудь волоком.
2. Перетаскивая (речные суда) через волок (см. волок в 1 знач. ... Статья полностью

ВОЛОКО́НЦЕ, волоконца, мн. волоконца, волоконцев, ср. (разг.). уменьш. к волокно.

ВОЛОКУ́, волокусь, волочёшь, волочешься, волокут, волокутся. наст. от волочь, волочься.

ВОЛОКУ́ША, волокуши, жен. (обл.).
1. Особое приспособление для перевозки на лошади тяжестей по бездорожной местности — две длинные волочащиеся по земле оглобли, скрепленные на концах поперечиной, к которой привязывается кладь.
2. ... Статья полностью

ВОЛОНТЁР, волонтера, муж. (от франц. volontaire). Поступивший на военную службу по своему желанию, доброволец.

ВОЛОНТЁРНЫЙ и ВОЛОНТЁРСКИЙ, волонтерная, волонтерное. прил. к волонтер.

ВОЛОНТЁРСКИЙ

ВОЛОО́КИЙ, волоокая, волоокое (перевод греч. boopis, букв. с глазами, как у вола) (поэт. устар.). Имеющий большие выразительные глаза. «Великий Зевс с супругой волоокой.» Пушкин.

ВО́ЛОС, волоса, мн. волосы и (разг.) волоса, волос, волосам (волосья, волосев — прост., обл.), муж.
1. ... Статья полностью

ВОЛОСА́СТЫЙ, волосастая, волосастое; волосаст, волосаста, волосасто (прост.). То же, что волосатый во 2 знач.

ВОЛОСА́ТЕТЬ, волосатею, волосатеешь, несов. (прост.). Обрастать волосами, становиться волосатым.

ВОЛОСА́ТИК, волосатика, муж.
1. Водяной длинный тонкий червяк (зоол.).
2. Род щавеля (бот.).
3. Горный хрусталь или аметист с волокнообразным строением.

ВОЛОСА́ТОСТЬ, волосатости, мн. нет, жен. Степень покрытия волосами. Ненормальная волосатость. Большая волосатость.
| Чрезмерное развитие волос (мед.). Лечение волосатости на груди.

ВОЛОСА́ТЫЙ, волосатая, волосатое; волосат, волосата, волосато.
1. Покрытый волосами, ант. безволосый.
2. Сильно, чрезмерно обросший волосами.

ВОЛОСЁНКИ, волосенков, ед. нет (разг.). уменьш.-унич. к волосы.

ВОЛО́СИК, волосика, муж. (разг.). ласк. к волос.

ВОЛОСИ́НКА, волосинки, жен. Отдельный, небольшой волос.

ВОЛОСИ́СТЫЙ, волосистая, волосистое (минер.). Имеющий волокнистое строение, в отличие от сплошного. Волосистый азбест.

ВОЛОСНО́Й, волосная, волосное, и волосный, волосная, волосное.
1. прил. к волос (редк.).
2. Очень тонкий, узкий, капиллярный (науч.). Волосные сосуды (капилляры). Волосная трубка.

ВОЛО́СНОСТЬ, волосности, мн. нет, жен. (физ.). Капиллярность, явление всасывания, поднятия жидкостей в тонких трубках, пористых веществах и т.п.

ВОЛО́СНЫЙ, волосная, волосное. см. волосной.

ВОЛОСО́К, -ска́, м.
1. уменьш. к волос. || Маленький волос, волосинка.
2. Тонкая пружинка, движущая маятник карманных часов.
3. ... Статья полностью

ВОЛО́СОНЬКИ (волосыньки неправ.), волосоньков, ед. нет, муж. (обл.). ласк. к волосы.

ВОЛОСООБРА́ЗНЫЙ, волосообразная, волосообразное; волосообразен, волосообразна, волосообразно (книж.). Имеющий вид волоса или волос.

ВОЛОСТНО́Й [сн], волостная, волостное (ист.). прил. к волость. Волостной исполком (сокращенно — вик, волисполком). Волостное правление (дорев.). Волостной старшина, писарь, сход (дорев.).

ВО́ЛОСТЬ, волости, мн. волости, волостей, жен. (ист.).
1. Территориальный сельский округ, входивший как низшая административная единица в состав уезда и упраздненный новым районированием РСФСР ... Статья полностью

ВОЛО́СЫНЬКИ. неправ. вместо волосоньки.

ВОЛОСЯНИ́К, волосяника, муж. (обл.). Тюфяк из волоса.

ВОЛОСЯ́НКА, волосянки, жен.
1. Плетеная из конского волоса ткань (для сита).
2. Силок для ловли птиц (обл.).

ВОЛОСЯНО́Й, волосяная, волосяное.
1. Состоящий из волос. Волосяной покров.
2. Сделанный из волоса (напр. конского) или из волос. Волосяной матрац. Волосяной тюфяк.

ВОЛОЧЕ́НИЕ, волочения, мн. нет, ср.
1. Действие по гл. волочить.
2. Изготовление проволоки посредством протягивания металла через ряд суживающихся отверстий (тех.).

ВОЛОЧИ́ЛЬНЫЙ, волочильная, волочильное (тех.). Служащий для волочения. Волочильные инструменты.

ВОЛОЧИ́ЛЬНЯ, волочильни, род. мн. волочилен, жен. (тех.). Стальная доска с отверстиями для волочения.

ВОЛОЧИ́ЛЬЩИК, волочильщика, муж. (спец.). Рабочий, занятый волочением.

ВОЛОЧИ́ТЬ, волочу, волочишь, несов.
1. кого-что. Тащить, тянуть по земле. Волочить мешок с зерном. Волочить подол.
2. перен., кого-что. Таскать, мытарить проволочками (разг. ... Статья полностью

ВОЛОЧИ́ТЬСЯ, волочусь, волочишься, несов.
1. Тащиться (по земле). Длинное платье по полу волочится.
2. за кем-чем. Ухаживать (за женщиной; разг. устар.).
3. ... Статья полностью

ВОЛОЧО́К, волочка, муж. (обл.).
1. уменьш. к волок в 1 и 2 знач.
2. Крытый верх повозки; кибитка с крытым верхом.

ВОЛО́ЧЬ, волоку, волочёшь, волокут; волоча, прош. волок, волокла, несов., кого-что (прост.). То же, что волочить в 1 знач. Насилу ноги волоку. «В участок волокут толпу.» Д.Бедный.

ВОЛО́ЧЬСЯ, волокусь, волочёшься, волокутся; волочась, прош. волокся, волоклась, несов. (прост.).
1. То же, что волочиться в 1 знач.
2. Итти с трудом. Устал так, что насилу волокусь.

ВОЛТО́РНА. см. валторна.

ВОЛУ́Й. см. валуй.

ВОЛХВ, волхва, муж. (книж. устар.). Колдун, кудесник. «Волхвы не боятся могучих владык.» Пушкин.

ВОЛХВОВА́НИЕ, волхвования, ср. (книж. устар.). Действие по гл. волхвовать.

ВОЛХВОВА́ТЬ, волхвую, волхвуешь, несов. (книж. устар.). Заниматься колдовством, гаданием.

ВОЛЧА́НКА, волчанки, мн. нет, жен. (мед.). Трудноизлечимый туберкулез кожи, сопровождаемый высыпанием (чаще на лице) обезображивающих желто-бурых узелков.

ВОЛЧА́ТА. мн. от волчонок.

ВОЛЧЕ́Ц, волчеца́ — волчца́, муж.
1. Род колючих сорных трав (бот.).
2. Злокачественный лишай на голове и шее у собак (вет.).

ВО́ЛЧИЙ, волчья, волчье. прил. к волк 1. Волчий след. «С волками жить — по-волчьи выть.» (посл.).
|| Сделанный из шкуры волка. Волчья шуба.
• Волчий паспорт или билет (дорев. ... Статья полностью

ВОЛЧИ́ХА, волчихи, жен. (обл.). То же, что волчица. «С своей волчихою голодной выходит на дорогу волк.» Пушкин.

ВОЛЧИ́ЦА, волчицы, жен. Самка волка.

ВОЛЧКО́М, нареч. Быстро вращаясь, кружась подобно волчку. Вертеться волчком.

ВОЛЧО́К1, волчка, муж. Игрушка в виде круга или шарика на оси, которая при быстром вращении удерживается в вертикальном положении.

ВОЛЧО́К2, волчка, муж.
1. уменьш. к волк1.
2. Помесь волка и собаки (редк.).

ВОЛЧО́К3, волчка, муж.
1. Длинный побег на изгибе, изломе ствола, ветви (сад.).
2. Название разных пород растений (бот.).

ВОЛЧО́К4, волчка, муж. (обл. зоол.). Выпь особой породы.

ВОЛЧО́НОК, волчонка, мн. волчата, волчат, муж.
1. Детеныш волка.
2. Ребенок из младших октябрят или готовящийся в октябрята (неол. школ.).

ВОЛШБА́, волшбы, мн. нет, жен. (поэт. устар.). Колдовство, волхвование.

ВОЛШЕ́БНИК, волшебника, муж. Колдун, чародей.
• Маг и волшебник — см. маг.

ВОЛШЕ́БНИЦА, волшебницы. женск. к волшебник. «Волшебницей-зимой весь мир преобразован.» Вяземский.

ВОЛШЕ́БНЫЙ, волшебная, волшебное; волшебен, волшебна, волшебно.
1. только полн. Чудодейственный, действующий колдовством, волшебством. Волшебный жезл (в сказках).
2. перен. ... Статья полностью

ВОЛШЕБСТВО́, волшебства, мн. нет, ср. (книж.). Колдовство, сверхъестественные действия.
| перен. Очарование, чарующее действие чего-нибудь (поэт.). Волшебство южной ночи.

ВОЛЫ́НИТЬ, волыню, волынишь, несов. (прост.). Умышленно затягивать работу, проявлять медлительность, нарушая этим существующий распорядок. Не волынь, а работай.

ВОЛЫ́НИТЬСЯ, волынюсь, волынишься, несов. (прост.). Работать умышленно медленно, вяло и неохотно. Не работает, а только волынится.

ВОЛЫ́НКА, волынки, жен.
1. Народный духовой музыкальный инструмент, состоящий из нескольких трубок или рожков, вделанных в кожаный мешок или пузырь, через который вдувается воздух. Волынка — излюбленный инструмент шотландских пастухов.
2. ... Статья полностью

ВОЛЫ́НЩИК, волынщика, муж.
1. Играющий на волынке в 1 знач. (этногр.). Хороших волынщиков можно встретить теперь только в деревнях юго-зап. ... Статья полностью

ВОЛЬГО́ТНЫЙ, вольготная, вольготное; (кратк. мужск. не употр.) вольготна, вольготно (разг.). Привольный, свободный. Вольготное житье. «Кому живется весело, вольготно (нареч.) на Руси.» Некрасов.

ВО́ЛЬНАЯ, вольной, жен. (ист.). Вольная запись, документ, по которому крепостной отпускался на свободу. Помещик дал ему вольную.

ВО́ЛЬНИЦА, вольницы, муж. и жен.
1. жен., собир. Люди из разных общественных слоев, независимые и своевольные, которые по сложившимся социальным условиям поставлены вне официального общества (преим. ... Статья полностью

ВО́ЛЬНИЧАТЬ, вольничаю, вольничаешь, несов. (неод.). Поступать своевольно, ни с чем не считаясь; вести себя слишком непринужденно и свободно.

ВО́ЛЬНО.
1. нареч. к вольный в 1 знач. Вольно себя вести.
2. Команда, по которой допускается некоторая свобода в строю (воен.). В кавалерии по команде "вольно" надлежит освободить шенкеля.

ВОЛЬНО́, в знач. сказуемого, кому-чему с инф. (разг. укор.). Есть охота, хочется, угодно (говорятся тому, кто сам виноват в своем несчастье, неудаче). Ушибся? вольно ж тебе (было) лазить по деревьям.

ВОЛЬНОДУ́МЕЦ, вольнодумца, муж. (перевод франц. libre penseur) (устар.). Свободомыслящий; человек, скептически относящийся к религии или к господствующим идеям.

ВОЛЬНОДУ́МИЕ, вольнодумия, мн. нет, ср. (устар.). То же, что вольнодумство.

ВОЛЬНОДУ́МНЫЙ, вольнодумная, вольнодумное; вольнодумен, вольнодумна, вольнодумно (устар.). прил. к вольнодумство; проникнутый вольнодумством. «А мне выговор: зачем вольнодумные мысли внушаются юношеству.» Гоголь.

ВОЛЬНОДУ́МСТВО, вольнодумства, мн. нет, ср. (устар.). Свободомыслие, скептическое отношение к религиозным верованиям или к господствующим идеям. «Вольтерьянизм и вольнодумство — не что иное, как дворянская забава.» Салтыков-Щедрин.

ВОЛЬНОДУ́МСТВОВАТЬ, вольнодумствую, вольнодумствуешь, несов. (устар.). Быть вольнодумцем, отличаться вольнодумством.

ВОЛЬНОЛЮБИ́ВЫЙ, вольнолюбивая, вольнолюбивое; вольнолюбив, вольнолюбива, вольнолюбиво (книж. устар.). Свободолюбивый, независимый, стремящийся к свободе. «Вольнолюбивые надежды оживим.» Пушкин.

ВОЛЬНОМЫ́СЛИЕ, вольномыслия, мн. нет, ср. (редк.). То же, что вольнодумие, вольнодумство.

ВОЛЬНОНАЁМНЫЙ, вольнонаемная, вольнонаемное. Не числящийся на государственной службе, служащий по вольному найму, нештатный (дорев.). Вольнонаемный писец.
| Нанятый по соглашению, оплачиваемый по соглашению; то же, что наемный ... Статья полностью

ВОЛЬНООПРЕДЕЛЯ́ЮЩИЙСЯ, вольноопределяющегося, (вольноопределяющий, вольноопределяющего — неправ.), муж. (дорев.). Лицо, которому, в силу известного образовательного ценза, предоставлялось право добровольного, а не по жребию, отбытия воинской повинности на льготных условиях.

ВОЛЬНООТПУ́ЩЕННИК, вольноотпущенника, муж. (ист.). Раб или крепостной, отпущенный на свободу.

ВОЛЬНООТПУ́ЩЕННИЦА, вольноотпущенницы (ист.). женск. к вольноотпущенник.

ВОЛЬНООТПУ́ЩЕННЫЙ, вольноотпущенная, вольноотпущенное (ист.). Отпущенный на свободу (о рабах).
| в знач. сущ. вольноотпущенный, вольноотпущенного, муж. ... Статья полностью

ВОЛЬНОПРАКТИКУ́ЮЩИЙ, вольнопрактикующая, вольнопрактикующее (офиц.). Работающий по своей специальности не на службе, а частным образом (преим. о врачах). Вольнопрактикующий врач.

ВОЛЬНОСЛУ́ШАТЕЛЬ, вольнослушателя, муж. (дорев.). Лицо, допускавшееся к слушанию лекций и др. занятиям в высшем учебном заведении без зачисления в студенты.

ВОЛЬНОСЛУ́ШАТЕЛЬНИЦА, вольнослушательницы (дорев. женск. к вольнослушатель.

ВО́ЛЬНОСТЬ, вольности, жен.
1. только ед. отвл. сущ. к вольный в 1 и 2 знач. ... Статья полностью

ВО́ЛЬНЫЙ, Вольная, вольное; волен (волён прост.), вольна, вольно.
1. только полн. Свободный, неимый, самостоятельный. Вольная страна.
| Свободолюбивый, либеральный. Вольные мысли, идеи. Вольный дух.
2. ... Статья полностью

ВОЛЬТ1, вольта, род. мн. вольт, муж. (физ.). Единица измерения напряжения электрического тока. (По имени итал. физика Volta.)

ВОЛЬТ2, вольта, о вольте, на вольту, муж. (франц. volte).
1. Объезд вкруговую манежа при упражнениях в верховой езде (спорт.).
| Круговая дорожка манежа (спорт. ... Статья полностью

ВОЛЬТА́Ж, вольтажа, муж. (физ. устар.). Степень напряжения электрического тока. срн. вольт1.

ВОЛЬТА́МЕТР, вольтаметра, муж. (см. вольт1) (физ.). Прибор для измерения электрического тока по его химическим действиям.

ВОЛЬТЕ́РОВСКОЕ КРЕ́СЛО. см. кресло.

ВОЛЬТЕРЬЯ́НЕЦ, вольтерьянца, муж. (ист.). Последователь учения франц. философа Вольтера; вольнодумец (в 18 в. и в начале 19 в. часто с бранным оттенком). «Да! в бусурманах он! ах, окаянный вольтерьянец!» Грибоедов.

ВОЛЬТЕРЬЯНИ́ЗМ [тэ], вольтерьянизма, мн. нет, муж. (устар.). То же, что вольтерьянство.

ВОЛЬТЕРЬЯ́НСТВО, вольтерьянства, мн. нет, ср. (ист.). Политическое и религиозное вольнодумство, развившееся под влиянием учения франц. философа Вольтера (в России 18 и начала 19 вв.).

ВОЛЬТИЖЁР, вольтижера, муж. (франц. voltigeur) (спорт.). Ловкий, искусный наездник.

ВОЛЬТИЖИ́РОВАТЬ, вольтижирую, вольтижируешь, несов. (спорт.). Заниматься вольтижировкой.

ВОЛЬТИЖИРО́ВКА, вольтижировки, мн. нет, жен. (спорт.). Гимнастические упражнения в прыжках, производимые вольтижёром во время движения лошади.

ВОЛЬТИЖИРО́ВОЧНЫЙ, вольтижировочная, вольтижировочное (спорт.). Служащий для вольтижировки. Вольтижировочное седло.

ВОЛЬТМЕ́ТР, вольтметра, муж. (физ.). Прибор для определения электрического напряжения, вольтажа.

...ВОЛЬТНЫЙ, вольтная, вольтное (физ.). Вторая часть сложных прил., означающая: имеющий такое-то напряжение или во столько-то вольт (как указывает первая часть прил.), напр. высоковольтный, двадцативольтный.

ВО́ЛЬТОВА ДУГА́. см. дуга.

ВОЛЬФРА́М, вольфрама, муж. (иностр.) (хим.). Название твердого тугоплавкого металла.

ВОЛЬФРА́МОВЫЙ, вольфрамовая, вольфрамовое. прил. к вольфрам (хим.). Вольфрамовая руда.
| Изготовленный из вольфрама; с примесью вольфрама (тех.). Вольфрамовая сталь. Вольфрамовая лампочка (с накаливающейся проволокой из вольфрама). Вольфрамовая нить лампы.

ВОЛЬЮ́, вольюсь, вольёшь, вольешься. буд. от влить, влиться.

ВОЛЮ́М, волюма, муж. (франц. volume) (книж. устар.). Том.

ВОЛЮНТАРИ́ЗМ, волюнтаризма, мн. нет, муж. (от лат. voluntarius — волевой).
1. Направление идеалистической философии, признающее волю основой действительности, всего существующего (филос. ... Статья полностью

ВОЛЮНТАРИ́СТ, волюнтариста, муж. (псих., филос.). Последователь волюнтаризма.

ВОЛЮНТАРИСТИ́ЧЕСКИЙ, волюнтаристическая, волюнтаристическое (псих., филос.). прил. к волюнтаризм. Волюнтаристическая теория.

ВОЛЮНТАРИ́СТСКИЙ, волюнтаристская, волюнтаристское (псих., филос.). прил. к волюнтарист.

ВОЛЮ́ТА, волюты, жен. (лат. voluta, букв. скрученная) (архит.). Завиток капители ионической колонны.

ВО́ЛЮШКА, волюшки, мн. нет, жен. (разг. нар.-поэт.). ласк. к воля. Делай, как знаешь, вольная тебе волюшка.

ВО́ЛЯ, -и, мн. нет, жен.
1. Одна из основных психических способностей, выражающаяся в действиях и поступках (науч. филос.). Деятельность воли зависит от внешних условий. Свобода воли. ... Статья полностью

ВОМНУ́, вомнёшь. буд. от вмять.

ВОМЧА́ТЬ, вомчу, вомчишь, совер., кого-что (разг.). Стремительно ввезти.

ВОМЧА́ТЬСЯ, вомчусь, вомчишься, совер. Стремительно въехать, вбежать.

ВОН1, нареч.
1. Прочь, наружу. Выйти вон. Каша вылезла вон из горшка. Лезть вон из кожи (см. кожа). Из ряда вон выходящий (см. ряд).
| ... Статья полностью

ВОН2, нареч.
1. употр. для указания на что-нибудь, находящееся в некотором отдалении (разг.). Смотрите, вон пашет трактор. «Вон даль голубая видна.» А.Майков.
2. То же, что ... Статья полностью

ВО́НА, нареч. (прост. обл.) То же, что вон2. Да вона он пошел. Вона куда хватил.
| так, так вот что! (выражение удивления, восхищения, обычно с протяжным произношением второго слога). «Вона! так, стало-быть, он уж уехал! — Ай, Антон! Ай, городничий! Вона, как дело-то пошло.» Гоголь.

ВОНЖУ́, вонжусь, вонзишь, вонзишься. буд. от вонзить, вонзиться.

ВОНЗА́ТЬ, вонзаю, вонзаешь. несов. к вонзить в 1 знач.

ВОНЗА́ТЬСЯ, вонзаюсь, вонзаешься, несов.
1. несов. к вонзиться.
2. страд. к вонзать.

ВОНЗЁННЫЙ, вонзенная, вонзенное; вонзён, вонзена, вонзено (книж.). прич. страд. прош. от вонзить в 1 знач.

ВОНЗИ́ТЬ, вонжу, вонзишь, совер.
1. (несов. вонзать) что. Воткнуть, всадить острием. Вонзить кинжал в грудь.
2. (несов. нет) без доп. ... Статья полностью

ВОНЗИ́ТЬСЯ, вонжусь, вонзишься, совер. (к вонзаться). Воткнуться острием. Заноза глубоко вонзилась в палец.

ВОНИ́ЩА, вонищи, мн. нет, жен. (разг. фам.). Чрезвычайно сильная вонь. Вонища тут нестерпимая.

ВОНМИ́. повел. от внять.

ВОНЬ, вони, мн. нет, жен. (разг.). Дурной, отвратительный запах. В комнате больного стояла вонь.

ВОНЮ́ЧИЙ, вонючая, вонючее; вонюч, вонюча, вонюче (разг. фам.). Дурно, неприятно пахнущий. Вонючая жидкость.

ВОНЮ́ЧКА, вонючки.
1. жен. Животное из породы барсуков, издающее нестерпимо зловонный запах (зоол.).
2. жен. Род растений (бот.).
3. ... Статья полностью

ВОНЯ́ТЬ, воняю, воняешь, несов.
1. (совер. нет) чем и без доп. Издавать дурной, неприятный запах (разг.). «Чай воняет рыбой.» Гоголь.
2. ... Статья полностью

ВООБРАЖА́ЕМЫЙ, воображаемая, воображаемое.
1. прич. страд. наст. от воображать.
2. Мнимый, не существующий в действительности. Пугать себя воображаемыми опасностями.
3. ... Статья полностью

ВООБРАЖА́ТЬ, воображаю, воображаешь, несов. (к вообразить).
1. кого-что. Представлять мысленно, воспроизводить в уме, в фантазии. Воображать южные ландшафты. «Я призрак милый, роковой, тебя увидев, забываю, но ты поешь — и предо мной его я вновь воображаю.» Пушкин ... Статья полностью

ВООБРАЖА́ТЬСЯ, воображаюсь, воображаешься, несов. (к вообразиться).
1. кем-чем. возвр. к воображать в 1 знач. (устар. ... Статья полностью

ВООБРАЖЕ́НИЕ, воображения, мн. нет, ср.
1. Способность воображать, мысленное воспроизведение чего-нибудь, фантазия. Живое и пылкое воображение. Расстроенное воображение.
| ... Статья полностью

ВООБРАЖЁННЫЙ, воображенная, воображенное; воображён, воображена, воображено (книж.). прич. страд. прош. от вообразить.

ВООБРАЖУ́, воображусь, вообразишь, вообразишься. буд. от вообразить, вообразиться.

ВООБРАЗИ́МЫЙ, вообразимая, вообразимое; вообразим, вообразима, вообразимо (книж.). Могущий быть воображенным, представленным. Он говорил о вещах, легко вообразимых.

ВООБРАЗИ́ТЬ, воображу, вообразишь. совер. к воображать.

ВООБРАЗИ́ТЬСЯ, воображусь, вообразишься. совер. к воображаться в 1 и 2 знач.

ВООБЩЕ́, нареч.
1. В общем, по отношению к большей части случаев, в целом; ант. в частности. Вообще это верно, но в частности бывают исключения.
| В общих чертах, приблизительно. Вообще-то он прав.
2. ... Статья полностью

ВООДУШЕВИ́ТЬ, воодушевлю, воодушевишь (книж.). совер. к воодушевлять.

ВООДУШЕВИ́ТЬСЯ, воодушевлюсь, воодушевишься (книж.). совер. к воодушевляться.

ВООДУШЕВЛЕ́НИЕ, воодушевления, мн. нет, ср. (книж.). Действие по гл. воодушевить-воодушевлять. Воодушевление масс — задача вождя.
| ... Статья полностью

ВООДУШЕВЛЁННЫЙ, воодушевленная, воодушевленное; воодушевлён, воодушевлена, воодушевлено (книж.).
1. прич. страд. прош. от воодушевить.
2. только полн. Проникнутый воодушевлением. Воодушевленная речь.

ВООДУШЕВЛЯ́ТЬ, воодушевляю, воодушевляешь, несов. (к воодушевить), кого-что (книж.). Вызывать душевный подъем, увлечение чем-нибудь, побуждать к деятельности. Героизм вождя воодушевлял войска.

ВООДУШЕВЛЯ́ТЬСЯ, воодушевляюсь, воодушевляешься, несов. (к воодушевиться) (книж.).
1. Приходить в состояние душевного подъема, увлекаться. Когда воодушевляешься чем-нибудь, дело идет быстрее.
2. ... Статья полностью

ВООРУЖА́ТЬ, вооружаю, вооружаешь, несов. (к вооружить).
1. кого-что. Снабжать оружием, оборонительными средствами. Вооружать войска. Вооружать рабочих.
2. что. Снабжая всем нужным, приводить в готовность (устар. ... Статья полностью

ВООРУЖА́ТЬСЯ, вооружаюсь, вооружаешься, несов. (к вооружиться).
1. Запастись средствами, оружием для войны, борьбы. Предвидя неизбежную войну, империалисты упорно вооружаются.
2. перен. ... Статья полностью

ВООРУЖЕ́НИЕ, вооружения, ср.
1. Действие по гл. вооружать-вооружить и вооружаться-вооружиться ... Статья полностью

ВООРУЖЁННЫЙ, вооруженная, вооруженное.
1. (кратк. вооружён, вооружена, вооружено). прич. страд. прош. от вооружить.
| ... Статья полностью

ВООРУЖИ́ТЬ, вооружу, вооружишь. совер. к вооружать.

ВООРУЖИ́ТЬСЯ, вооружусь, вооружишься. совер. к вооружаться.

ВОО́ЧИЮ (церк.-слав., букв. в обоих очах), нареч. (книж. устар.). Своими глазами, путем личного опыта. Воочию пришлось убедиться в его неспособности к делу.

ВО-ПЕ́РВЫХ, вводное слово. Сначала, сперва, первое (первый член перечисления, в котором остальные члены последовательно обозначаются словами: во-вторых, в-третьих и т.д.).

ВОПИ́ЛА, вопилы, муж. и жен. (прост.). Тот, кто вопит, кричит часто. Такой вопила этот ребенок.

ВОПИ́ТЬ, воплю, вопишь, несов. (разг.). Кричать громко и протяжно, выть, плакать с завыванием. Ребенок надсаживается, но не перестает вопить.

ВОПИЮ́ЩИЙ, вопиющая, вопиющее (книж.). Вызывающий недоумение, негодование, недопустимый, возмутительный. Вопиющее противоречие. Вопиющее безобразие. Вопиющий факт. Вопиющая несправедливость.
• Глас вопиющего в пустыне (книж. ... Статья полностью

ВОПИЯ́ТЬ, вопию, вопиёшь, несов. (книж. рит. устар.). Громко взывать, умолять.
| перен. ... Статья полностью

ВО́ПЛЕНИЦА, вопленицы, жен. (обл.). Профессиональная плакальщица по покойникам.

ВОПЛОТИ́ТЬ, воплощу, воплотишь (книж.). совер. к воплощать.

ВОПЛОТИ́ТЬСЯ, воплощусь, воплотишься (книж.). совер. к воплощаться.

ВОПЛОЩА́ТЬ, воплощаю, воплощаешь, несов. (к воплотить), кого-что (книж.). Осуществлять в действительности, выражать в какой-нибудь конкретной форме, в художественном образе. Байрон воплощал в героях своих произведений тип разочарованного аристократа.
• ... Статья полностью

ВОПЛОЩА́ТЬСЯ, воплощаюсь, воплощаешься, несов. (к воплотиться) (книж.).
1. страд. к воплощать.
2. Осуществляться, переходить в действительность, находить себе выражение в какой-нибудь конкретной форме, в художественном образе. В партии воплощается воля масс.

ВОПЛОЩЕ́НИЕ, воплощения, ср. (книж.).
1. Принятие телесного образа; в религиозных учениях — принятие богом человеческого образа (рел.).
2. ... Статья полностью

ВОПЛОЩЁННЫЙ, воплощенная, воплощенное; воплощён, воплощена, воплощено.
1. прич. страд. прош. от воплотить (книж.). Проект, воплощенный в жизнь.
2. ... Статья полностью

ВОПЛОЩУ́, воплощусь, воплотишь, воплотишься. буд. от воплотить, воплотиться.

ВОПЛЬ, вопля, муж. (книж.). Громкий, жалобный крик, плач, стенание. С воплем бросилась на шею. Раздирающие душу вопли.

ВОПРЕКИ́, предлог с дат. (с род. канц. устар.). Наперекор, против чего-нибудь, несмотря на что-нибудь. Вопреки желанию. «Рассудку вопреки, наперекор стихиям.» Грибоедов.

ВОПРО́С, вопроса, муж.
1. Предложение, обращение, требующее ответа, объяснения. Задать вопрос. Поставить вопрос кому-нибудь. Обратиться с вопросом.
| То, что вызывает сомнение, еще не выяснено (разг. ... Статья полностью

ВОПРОСИ́ТЕЛЬНЫЙ, вопросительная, вопросительное (книж.). прил. к вопрос в 1 знач.; выражающий недоумение, вопрос. Вопросительная интонация. Вопросительный взгляд. Вопросительное местоимение. Вопросительный знак. В вопросительной форме.

ВОПРОСИ́ТЬ, вопрошу, вопросишь, кого-что (книж. устар.). совер. к вопрошать. «"Черногорцы? что такое?" Бонапарте вопросил.» Пушкин.

ВОПРО́СНИК, вопросника, муж. (пед.). Перечень вопросов по какому-нибудь учебному предмету.

ВОПРО́СНЫЙ, вопросная, вопросное (спец.). Имеющий форму вопросов, содержащий в себе ряд вопросов (в 1 знач.). Вопросный лист (анкета).

ВОПРО́СО-ОТВЕ́ТНЫЙ, вопро́со-отве́тная, вопро́со-отве́тное (спец.). Основанный на системе вопросов и ответов. Вопросо-ответный метод обучения. Вопросо-ответная форма (литературного произведения).

ВОПРОША́ТЬ, вопрошаю, вопрошаешь, несов. (к вопросить), кого-что (книж. устар., теперь рит. или ирон.). Спрашивать, задавать вопрос.

ВОПРОША́ТЬСЯ, вопрошаюсь, вопрошаешься, несов. (книж. устар.). страд. к вопрошать.

ВОПРОША́ЮЩИЙ, вопрошающая, вопрошающее (книж.).
1. прич. действ. наст. от вопрошать (устар.).
2. Вопросительный, просящий. Вопрошающий взгляд.

ВОПРОШЁННЫЙ, вопрошенная, вопрошенное; вопрошён, вопрошена, вопрошено (книж. устар.). прич. страд. прош. от вопросить.

ВОПРОШУ́, вопросишь. буд. от вопросить.

ВОПРУ́, вопрусь, вопрёшь, вопрешься. буд. от впереть, впереться.

ВОПЬЮ́, вопьюсь, вопьёшь, вопьешься. буд. от впить, впиться.

ВОР, вора, мн. воры, воров, муж.
1. Человек, занимающийся воровством, совершающий кражи, расхищающий чужое имущество. Угрозыском обнаружена шайка железнодорожных воров. «Вору дай хоть миллион, он воровать не перестанет.» Крылов.
| ... Статья полностью

ВО́РВАНЬ, ворвани, мн. нет, жен. Жир, вытопленный из морских животных (кита, тюленя).

ВОРВА́ТЬСЯ, ворвусь, ворвёшься, прош. ворвался, ворвалась, ворвалось. совер. к врываться. «Весна... выставляется первая рама — и в комнату шум ворвался.» А.Майков.

ВОРИ́ШКА, воришки, муж. вор, занимающийся мелкими кражами (презр., пренебр.). Мелкий воришка.
| Малолетний вор. Маленький воришка.

ВОРКОВА́ТЬ, воркую, воркуешь, несов. О голубях — издавать свойственный им крик.
| перен. Вести вдвоем нежный влюбленный разговор (разг.). Молодожены, забыв о присутствующих, нежно ворковали.

ВОРКОТА́ТЬ, воркочу, воркочешь, несов. (обл.). То же, что ворковать.
| Мурлыкать.

ВОРКОТНЯ́, воркотни, мн. нет, жен. (разг.).
1. Брюзжание, ворчание. Бабушкина воркотня.
2. Воркованье голубей (редк.).

ВОРКОТУ́Н, воркотуна, муж. (обл.). То же, что ворчун.

ВОРКОТУ́НЬЯ, воркотуньи, род. мн. воркотуний (обл.). женск. к воркотун.

ВОРКОЧУ́, воркочешь. наст. от воркотать.

ВОРКУ́Н, воркуна, муж.
1. Кто воркует (разг.).
2. Голубь особой породы (спец.).

ВОРКУ́НЬЯ, воркуньи, род. мн. воркуний (разг.). женск. к воркун в 1 знач.

ВОРОБЕ́Й, воробья, муж. Маленькая серая птичка из семейства вьюрковых (зябликовых).
• Стреляный воробей, старый воробей (разг.) — человек опытный, которого трудно провести, обмануть.

ВОРО́БКА, воробки, жен. (редк.). Самка воробья.

ВОРО́БУШЕК и ВОРОБЫШЕК, воробушка, муж. уменьш. к воробей.

ВОРО́БЫШЕК

ВОРОБЬЁНОК, воробьенка, мн. воробьята, воробьят, муж. (обл.). Воробьиный птенец.

ВОРОБЬИ́НЫЙ, воробьиная, воробьиное.
1. прил. к воробей. Воробьиный нос. Воробьиное гнездо.
2. в знач. сущ. воробьиные, воробьиных, ед. ... Статья полностью

ВОРОБЬИ́ХА, воробьихи, жен. (прост.). Самка воробья.

ВОРОБЬЯ́ТА. мн. от воробьёнок.

ВОРО́ВАННЫЙ, ворованная, ворованное (разг.). Краденый, похищенный. Торговля ворованными вещами строго преследуется.

ВОРОВА́ТЫЙ, вороватая, вороватое; вороват, воровата, воровато (разг.). Нечестный, плутовской, хитрый, увертливый. Он взглянул искоса, вороватыми глазками.

ВОРОВА́ТЬ, ворую, воруешь, несов.
1. (совер. своровать) кого-что. Похищать принадлежащее другим, красть. Он стал воровать деньги у отца.
2. (совер. нет) без доп. ... Статья полностью

ВОРОВА́ТЬСЯ, воруюсь, воруешься, несов. страд. к воровать в 1 знач.

ВОРО́ВКА, воровки, жен. Женщина, занимающаяся воровством.

ВОРОВСКИ́, нареч. (разг.). Мошеннически, как свойственно ворам, исподтишка, украдкою, плутовски. Воровски взглянули друг на друга. Поступать воровски.

ВОРОВСКО́Й, воровская, воровское.
1. прил. к вор. Воровские приемы. Воровской язык, вор. (условный язык воров, преступников).
2. Преступный, противозаконный (устар.). Воровские грамоты. Воровские деньги (фальшивые).

ВОРОВСТВО́, воровства, мн. нет, ср. Хищение чужого имущества, кража; расхищение общественной собственности.
• Литературное воровство — плагиат.

ВО́РОГ, ворога, муж. (обл., нар.-поэт.). Недруг, враг, неблагожелатель. Злой ворог.
| Чорт, леший, нечистая сила (эвф.).

ВОРОЖБА́, ворожбы, мн. нет, жен. (устар.). Гадание, заговоры, колдовство. «Какою ворожбой умел к ней в сердце влезть?» Грибоедов.

ВОРОЖЕЯ́, ворожеи, жен. (устар.). Гадалка, знахарка.

ВОРОЖИ́ТЬ, ворожу, ворожишь, несов. (устар.). Гадать, предсказывать будущее, колдовать.
• Бабушка ворожит кому (разг.) — о том, кто по протекции получает преимущество по службе. «Хорошо тому жить, кому бабушка ворожит.» (посл.)

ВО́РОН, ворона, муж. Большая черная хищная птица из семейства вороновых.

ВОРО́НА, вороны, жен. Серая с черным птица, одного семейства с вороном.
| перен. Ротозей, зевака (разг.). Эх, ты, ворона, не заметил, как кошелек украли.
• Ворон считать (разг. ... Статья полностью

ВОРОНЁНОК, вороненка, мн. воронята, воронят, муж. Птенец ворона или вороны.

ВОРОНЁНЫЙ, вороненая, вороненое (спец.). Покрытый чернью, блестяще черный. Вороненая сталь.

ВОРОНЕ́Ц, воронца, муж. (бот.). Ядовитое травянистое растение из семейства лютиковых.

ВОРО́НИТЬ, вороню, воронишь, несов. (к проворонить) (прост.). Быть невнимательным, ротозеем, рохлей. Смотри не воронь, а то попадешь под трамвай.

ВОРОНИ́ТЬ, вороню, воронишь, несов., что (спец.). Чернить (металл), наводить на поверхность (металла) блестящий черный цвет путем образования окислов.

ВОРОНИ́ТЬСЯ, воронюсь, воронишься, несов. (спец.). страд. к воронить.

ВОРО́НКА, воронки, жен.
1. Приспособление в форме конуса с трубкою в конце, служащее для переливания жидкостей в сосуд с узким горлышком. Стеклянная воронка.
2. Яма в земле, образовавшаяся от взрыва орудийного снаряда (воен.).

ВОРОНКО́, воронка, муж. (обл.). Лошадь вороной масти.

ВОРОНКООБРА́ЗНЫЙ, воронкообразная, воронкообразное (книж.). Имеющий форму воронки.

ВО́РОНОВ, воронова, вороново (устар.). прил. к ворон. Теперь употр. только в выражении: цвет воронова крыла (разг.) — черный с блестящим отливом.

ВОРОНО́Й, вороная, вороное. Черный (о лошадях).
• Прокатить на вороных кого (шутл. устар.) — не избрать, провалить на выборах (происходит от того, что при баллотировке шарами черный шар обозначал голос, поданный против кандидата).

ВОРОНЬЁ, воронья, мн. нет, ср., собир. Птицы, питающиеся падалью. Воронье с жадностью набросилось на падаль.
| перен. О людях, занимающихся хищничеством (рит. презр.). Белогвардейское воронье.

ВОРОНЯ́ТА. мн. от вороненок.

ВО́РОТ1, ворота, мн. вороты-ворота, муж. Край одежды вокруг шеи, а также само отверстие в одежде, в которое продевается шея, с разрезом на груди или без него. Ворот широк, узок. Прямой ворот (с разрезом посередине). Косой ворот (с разрезом сбоку). Вырезать ворот. Схватить за ворот.

ВО́РОТ2, ворота, муж. (тех.). Простейшая машина для подъема груза, состоящая из вращаемого рукояткой горизонтального вала с навивающейся на него веревкой или цепью, прикрепленной к грузу.

ВОРО́ТА, ворот, воротам, и (обл.) ВОРОТА, ворот, воротам, ед. нет.
1. Проезд, запираемый створами (в строениях, стенах, заборах). В ворота въехала телега. «Он (волк) рад бы в первые тут шмыгнуть ворота, да то лишь горе, что все ворота на запоре.» Крылов ... Статья полностью

ВОРОТИ́ЛА, воротилы, муж. (разг. фам.). Делец, лицо, имеющее влияние на ход дел, руководитель, заправила. Он у нас в деревне главный воротила. Банковский воротила. Воротилы капиталистического мира.

ВОРОТИ́ТЬ1, ворочу, воротишь, совер.
1. кого-что. Заставить вернуться назад, возвратить (разг.). Воротить с полдороги.
2. что. Отдать обратно, возвратить (прост. ... Статья полностью

ВОРОТИ́ТЬ2, ворочу, воротишь, несов. (прост.).
1. без доп. Поворачивать, сворачивать. Вороти с дороги!
2. чем. Управлять, распоряжаться; то же, что ... Статья полностью

ВОРОТИ́ТЬСЯ, ворочусь, воротишься, совер. (к ворочаться) (разг.). То же, что вернуться. «Воротился старик ко старухе.» Пушкин.

ВОРОТНИ́К, воротника, муж. Часть одежды, пришитая или пристегиваемая к вороту (см. ворот1). Меховой воротник. Стоячий воротник. Отложной воротник.
• Испанский воротник (мед.) — парафимоз.

ВОРОТНИЧО́К, воротничка, муж.
1. Узкий воротник, пристегиваемый или пришитый к мужской сорочке или женскому платью. Крахмальный воротничок. Стоячий воротничок. Отложной воротничок.
2. уменьш.-ласк. к воротник (разг.).

ВОРО́ТНЫЙ, воротная, воротное. прил. к ворота. Воротный крюк. Воротная вена (венозный сосуд, несущий кровь в ворота печени).

ВОРО́ТЦА, воротцев, ед. нет (разг.). уменьш. к ворота.

ВО́РОХ, вороха, мн. вороха, муж. Куча, груда чего-нибудь, сваленного в беспорядке. Ворох бумаг на столе. Ворох платьев.
| перен. Множество, масса (разг.). У меня на сегодня ворох разных дел. Ворох заявлений.

ВОРОХНУ́ТЬ, ворохну, ворохнёшь (разг.). однокр. к ворошить.

ВОРОХНУ́ТЬСЯ, ворохнусь, ворохнёшься (разг.). однокр. к ворошиться. Сидит — не ворохнется.

ВОРОЧА́ТЬ, ворочаю, ворочаешь, несовер. (разг.).
1. кого-что. Двигать, шевелить, перекладывать, перевертывать другой стороной. С трудом ворочает камни. Ворочать больного с боку на бок.
|| что ... Статья полностью

ВОРО́ЧАТЬСЯ, ворочаюсь, ворочаешься, несов.
1. Перевертываться с боку на бок, из стороны в сторону (разг.). Всю ночь ворочался и не мог заснуть.
2. Пошевеливаться, двигаться (о том, кто медленно, лениво работает, двигается; прост. ... Статья полностью

ВОРОЧА́ТЬСЯ, ворочаюсь, ворочаешься (прост.). несов. к воротиться. Иди, да ворочайся живей.

ВОРОЧУ́1, ворочусь, воротишь, воротишься. буд. от воротить1, воротиться.

ВОРОЧУ́2, воротишь. наст. от воротить2.

ВОРОШИ́ТЬ, ворошу, ворошишь, несов., что (разг.). Шевелить, переворачивать. Ворошить сено. Ветер ворошил бумаги на столе.

ВОРОШИ́ТЬСЯ, ворошусь, ворошишься, несов. (разг.).
1. Шевелиться, копошиться. В навозе ворошились жуки.
2. страд. к ворошить.

ВОРОШО́К, ворошка, муж.
1. уменьш. к ворох (обл.). «Лиса, курятинки накушавшись досыта и добрый ворошок припрятавши в запас...» Крылов.
2. ... Статья полностью

ВОРС, ворса, мн. нет, муж. Пушок из тонких волосков, шерстинки на лицевой поверхности шерстяных и шелковых тканей. По ворсу (в направлении расположения ворсинок). Против ворса (в обратном направлении). Наводить ворс (ворсовать).

ВОРСИ́ЛЬНЫЙ, ворсильная, ворсильное (спец.). То же, что ворсовальный. Ворсильная шишка (то же, что ворсянка).

ВОРСИ́НА, ворсины, жен. (спец.). То же, что ворсинка в 1 знач.

ВОРСИ́НКА, ворсинки, жен.
1. Волосок ворса.
2. Орган всасывания переваренных желудком питательных веществ в виде выростка на внутренней поверхности тонких кишок (анат.).
| ... Статья полностью

ВОРСИ́НЧАТЫЙ, ворсинчатая, ворсинчатое (ест.). Покрытый ворсинками (во 2 знач.). Ворсинчатая оболочки (наружная оболочка зародыша млекопитающих и человека).

ВОРСИ́СТЫЙ, ворсистая, ворсистое; ворсист, ворсиста, ворсисто.
1. Пушистый, имеющий густой ворс (о материи; спец.).
2. Густо покрытый мягкими волокнами, ворсинками (ест.).

ВОРСИ́ТЬ, воршу, ворсишь, несов., что (спец.). То же, что ворсовать.

ВОРСИ́ТЬСЯ, воршусь, ворсишься, несов. (спец.). страд. к ворсить.

ВОРСОВА́ЛЬНЫЙ, ворсовальная, ворсовальное (тех.). Служащий для наведения ворса. Ворсовальная машина.

ВОРСО́ВАННЫЙ, ворсованная, ворсованное; ворсован, ворсована, ворсовано (спец.). прич. страд. прош. от ворсовать.

ВОРСОВА́ТЬ, ворсую, ворсуешь, несов. (к наворсовать), что (спец.). Наводить ворс, делать ворсистым.

ВОРСОВА́ТЬСЯ, ворсуюсь, ворсуешься, несов. (спец.). страд. к ворсовать.

ВОРСО́ВКА, ворсовки, мн. нет, жен. (спец.). Действие по гл. ворсовать.

ВОРСЯ́НКА, ворсянки, жен. Травянистое растение, соцветие которого после цветения обращается в шишку (бот.).
| шишка этого растения (ворсильная шишка), употр. в текстильном производстве для ворсования ткани (спец.).

ВОРСЯНО́Й, ворсяная, ворсяное (спец.). прил. к ворс.

ВОРЧА́НЬЕ, ворчанья, мн. нет, ср. (разг.). Действие по гл. ворчать.
| Звук, издаваемый ворчащим животным. Ворчанье собаки.
| Брюзжание, воркотня. Мне надоело это постоянное ворчанье.

ВОРЧА́ТЬ, ворчу, ворчишь, несов., на кого-что и без доп. Издавать негромкий, хриплый голос, выражающий раздражение (о собаке). Собака ворчит на прохожих.
| Брюзжать, выражать неудовольствие; говорить невнятно сердитым голосом, бормотать (разг. ... Статья полностью

ВОРЧЛИ́ВОСТЬ, ворчливости, мн. нет, жен. отвл. сущ. к ворчливый.

ВОРЧЛИ́ВЫЙ, ворчливая, ворчливое; ворчлив, ворчлива, ворчливо. Постоянно ворчащий, брюзжащий. Ворчливый дед всем надоел.

ВОРЧУ́Н, ворчуна, муж. (разг.). Ворчливый чело век. Старый ворчун.

ВОРЧУ́НЬЯ, ворчуньи, род. мн. ворчуний (разг.). женск. к ворчун.

ВОРШУ́, воршусь, ворсишь, ворсишься. буд. от ворсить, ворситься.

ВОС. То же, что воз..., употр. перед глухими согласными, напр. восстановить, воспеть.

ВО-СВОЯ́СИ, нареч. (церк.-слав.) (фам. шутл.). К себе домой. Отправиться во-свояси.

ВОСЕМНА́ДЦАТЫЙ и (разг.) восьмнадцатый, восемнадцатая, восемнадцатое. числ. поряд. к восемнадцать.

ВОСЕМНА́ДЦАТЬ и (разг.) восьмнадцать, восемнадцати, числ. кол. Название числа 18, цифра 18. Разделить восемнадцать на три. Написать на доске восемнадцать.
| Количество 18. Восемнадцать метров. В восемнадцати метрах. По восемнадцати рублей.

ВО́СЕМЬ, восьми, восьмью и (устар.) восемью (не смешивать с восемью, см.), числ. кол. Название числа 8, цифра 8. Помножить восемь на пять. Написать на доске восемь.
| Количество 8. Восемь метров. В восьми метрах. По восьми, рублей.

ВО́СЕМЬДЕСЯТ, восьмидесяти, числ. кол. Название числа 80; цифра 80. Разделить восемьдесят на четыре. Написать на доске восемьдесят.
| Количество 80. Восемьдесят рабочих. Восьмидесяти рабочим. По восьмидесяти рублей.

ВОСЕМЬСО́Т, восьмисот, восьмистами, числ. кол. Название числа 800; цифра 800. Разделить восемьсот на сто. Написать восемьсот.
| Количество 800. Восемьсот тонн. С восьмьюстами рублями.

ВО́СЕМЬЮ, нареч. Взяв восемь раз (об умножении). Восемью девять — семьдесят два.

ВОСК, воска, мн. нет, муж. Пластическое вещество, из которого сделаны пчелиные соты.
• Горный воск — углеводородистый минерал озокерит.

ВОСКЛИ́КНУТЬ, воскликну, воскликнешь, совер. и однокр. (к восклицать) (книж.). При передаче прямой речи — сказать громко, с чувством. "Какой прекрасный вечер!" воскликнул он.

ВОСКЛИЦА́НИЕ, восклицания, ср.
1. Возглас, выражающий сильное чувство, душевное волнение. Раздались радостные восклицания.
2. Род риторической фигуры (лит.).
• Знак восклицания (грам. ... Статья полностью

ВОСКЛИЦА́ТЕЛЬНЫЙ, восклицательная, восклицательное (книж.). Обозначающий, выражающий восклицание. Восклицательная фигура (лит.). Восклицательный знак (!).

ВОСКЛИЦА́ТЬ, восклицаю, восклицаешь (книж. устар.). несов. к воскликнуть.

ВОСКОБО́Й, воскобоя, мн. нет, муж. (спец.). Извлечение воска из вощины.

ВОСКОБО́ЙНЫЙ, воскобойная, воскобойное (спец.). прил. к воскобой.

ВОСКО́ВКА, восковки, жен. (спец.). Вощеная прозрачная бумага (для чертежей и пр.).

ВОСКОВО́Й, восковая, восковое. прил. к воск; сделанный из воска. Восковая свеча.
| перен. Бледножелтый, мертвеннобледный (о цвете кожи). Навстречу вышла старуха с совершенно восковым лицом.

ВОСКРЕСА́ТЬ, воскресаю, воскресаешь, несов. (к воскреснуть) (книж.). По различным религиозным верованиям — оживать, возвращаться к жизни после смерти.
| перен. Становиться вновь жизнедеятельным, оживать. После летнего отдыха он всегда воскресает.

ВОСКРЕСЕ́НИЕ, воскресения, ср. (книж.).
1. По различным религиозным верованиям — возвращение мертвых к жизни.
2. перен. Внутреннее обновление, возрождение.

ВОСКРЕСЕ́НЬЕ, воскресенья, ср. Название одного из семи дней недели.

ВОСКРЕСИ́ТЬ, воскрешу, воскресишь, совер. (к воскрешать), кого-что (книж.).
1. По различным религиозным верованиям — возвратить к жизни умершего, оживить.
| перен. ... Статья полностью

ВОСКРЕ́СНИК, воскресника, муж. (неол. ист.). Коммунистическая форма труда, коллективная неурочная работа, устраивавшаяся добровольно в дни отдыха (первонач. по воскресеньям, когда воскресенье было днем отдыха).

ВОСКРЕ́СНУТЬ, воскресну, воскреснешь, прош. воскрес, воскресла (книж.). совер. к воскресать. «Воскрес и невредим: рука ушиблена слегка.» Грибоедов.

ВОСКРЕ́СНЫЙ, воскресная, воскресное. прил. к воскресенье. Воскресный день.
| Совершаемый, происходящий, работающий в воскресенье, по воскресеньям. Воскресный отдых. Воскресный университет.

ВОСКРЕША́ТЬ, воскрешаю, воскрешаешь (книж.). несов. к воскресить.

ВОСКРЕША́ТЬСЯ, воскрешаюсь, воскрешаешься, несов. (книж.). страд. к воскрешать.

ВОСКРЕШЕ́НИЕ, воскрешения, ср. (книж.). Действие по гл. воскрешать-воскресить.

ВОСКРЕШЁННЫЙ, воскрешенная, воскрешенное; воскрешён, воскрешена, воскрешено (книж.). прич. страд. прош. от воскресить.

ВОСКРЕШУ́, воскресишь. буд. от воскресить.

ВОСКРЫЛИ́ТЬ, воскрылю, воскрылишь (книж. устар.). совер. к воскрылять.

ВОСКРЫЛЯ́ТЬ, воскрыляю, воскрыляешь, несов. (к воскрылить), кого-что (книж. устар.). Тоже, что окрылять.

ВОСКРЫЛЯ́ТЬСЯ, воскрыляюсь, воскрыляешься, несов. (книж. устар.). страд. к воскрылять.

ВОСКУРЁННЫЙ, воскуренная, воскуренное; воскурён, воскурена, воскурено (книж. устар.). прич. страд. прош. от воскурить.

ВОСКУРИ́ТЬ, воскурю, воскуришь (книж. устар.). совер. к воскурять.

ВОСКУРЯ́ТЬ, воскуряю, воскуряешь, несов. (к воскурить), что (книж. устар.). преим. в выражении: воскурять фимиам кому — превозносить похвалами кого-нибудь (первонач. ... Статья полностью

ВОСКУРЯ́ТЬСЯ, воскуряюсь, воскуряешься, несов. (книж. устар.). страд. к воскурять.

ВОСЛЕ́Д, нареч. и предлог (поэт. устар.). То же, что вслед. «Вослед за патриархом к монастырю ушел и весь народ.» Пушкин.

ВОСПАЛЕ́НИЕ, воспаления, ср.
1. Состояние по гл. воспалиться.
2. Болезненный процесс, сопровождающийся жаром, припухлостью, краснотой пораженной части тела (мед. ... Статья полностью

ВОСПАЛЁННЫЙ, воспаленная, воспаленное; воспалён, воспалена, воспалено (книж.). прич. страд. прош. от воспалить.
| Воспалившийся, покрасневший от воспаления. Воспаленные глаза.
| перен. Горящий, возбужденный. Воспаленный взор.

ВОСПАЛИ́ТЕЛЬНЫЙ, воспалительная, воспалительное (мед.). Сопровождаемый воспалением. Воспалительный процесс в легких.

ВОСПАЛИ́ТЬ, воспалю, воспалишь (книж.). совер. к воспалять.

ВОСПАЛИ́ТЬСЯ, воспалюсь, воспалишься (книж.). совер. к воспаляться.

ВОСПАЛЯ́ТЬ, воспаляю, воспаляешь, несов. (к воспалить), кого-что (книж.). Усиливать до высшего предела, приводить в возбуждение, разжигать. Воспалять страсти. (первонач. зажигать, воспламенять.)

ВОСПАЛЯ́ТЬСЯ, воспаляюсь, воспаляешься, несов. (к воспалиться).
1. Разжигаться, усиливаться (книж. устар.). Страсти воспалялись все более и более.
2. чем. ... Статья полностью

ВОСПАРИ́ТЬ, воспарю, воспаришь, совер. (к воспарять) (поэт. устар.). Предаться вдохновению. Воспарить духом. (первонач. взлететь, подняться на высоту.)

ВОСПАРЯ́ТЬ, воспаряю, воспаряешь (поэт.). несов. к воспарить.

ВОСПЕВА́ТЬ, воспеваю, воспеваешь, несов. (к воспеть), кого-что (книж., поэт.). Прославлять, восхвалять в стихах. Виргилий воспевал странствия и подвиги Энея.

ВОСПЕВА́ТЬСЯ, воспеваюсь, воспеваешься, несов. (книж., поэт.). страд. к воспевать.

ВОСПЕ́ТЫЙ, воспетая, воспетое; воспет, воспета, воспето (книж., поэт.). прич. страд. прош. от воспеть.

ВОСПЕ́ТЬ, воспою, воспоёшь, повел. воспой (книж., поэт.). совер. к воспевать.

ВОСПИТА́НИЕ, воспитания, мн. нет, ср. (книж.).
1. Систематическое воздействие на развитие ребенка. Искалеченный дурным воспитанием. Трудовое воспитание.
| перен. ... Статья полностью

ВОСПИ́ТАННИК, воспитанника, муж.
1. Воспитываемый, воспитанный кем-нибудь человек.
| Приемыш, ребенок, взятый на воспитание.
2. Учащийся средней школы (офиц. дорев. ... Статья полностью

ВОСПИ́ТАННИЦА, воспитанницы. женск. к воспитанник.

ВОСПИ́ТАННОСТЬ, воспитанности, мн. нет, жен. (устар.). В дворянско-буржуазном обществе — знание правил поведения в обществе, приобретенное в результате "хорошего" воспитания.

ВОСПИ́ТАННЫЙ, воспитанная, воспитанное.
1. (кратк. воспитан, воспитана, воспитано). прич. страд. прош. от воспитать.
2. ... Статья полностью

ВОСПИТА́ТЕЛЬ, воспитателя, муж. Лицо, воспитывающее кого-нибудь. Моим воспитателем был дядя.
| Занимающийся воспитанием, педагог. Воспитатель в детском доме.

ВОСПИТА́ТЕЛЬНИЦА, воспитательницы. женск. к воспитатель.

ВОСПИТА́ТЕЛЬНЫЙ, воспитательная, воспитательное (книж.). прил. к воспитание. Воспитательные методы.
| Содействующий культурному и общественно-политическому развитию. Воспитательное значение труда очень велико.
• ... Статья полностью

ВОСПИТА́ТЕЛЬСКИЙ, воспитательская, воспитательское; прил. к воспитатель. Воспитательская работа.

ВОСПИТА́ТЕЛЬСТВО, воспитательства, мн. нет, ср. (книж.). Работа по воспитанию.

ВОСПИТА́ТЬ, воспитаю, воспитаешь, совер. (к воспитывать).
1. кого-что. Воздействовать на развитие кого-чего-нибудь. Воспитать в детях привычку к труду. Воспитать детей в любви и уважении к труду.
2. кого из кого. ... Статья полностью

ВОСПИТА́ТЬСЯ, воспитаюсь, воспитаешься, совер. (к воспитываться) (разг.). Получить воспитание.

ВОСПИ́ТЫВАТЬ, воспитываю, воспитываешь. несов. к воспитать.

ВОСПИ́ТЫВАТЬСЯ, воспитываюсь, воспитываешься, несов.
1. несов. к воспитаться.
2. страд. к воспитывать.

ВОСПЛАМЕНЕ́НИЕ, воспламенения, ср. (книж.). Действие по гл. воспламенить и воспламениться. От неосторожного обращения с примусом произошло воспламенение керосина.

ВОСПЛАМЕНЁННЫЙ, воспламененная, воспламененное; воспламенён, воспламенена, воспламенено (книж.). прич. страд. прош. от воспламенить.

ВОСПЛАМЕНИ́ТЬ, воспламеню, воспламенишь, совер. (к воспламенять), кого-что (книж.). Зажечь, заставить что-нибудь загореться,.
| перен. Сильно возбудить, одушевить, побудить к чему-нибудь. Слова командира воспламенили бойцов.

ВОСПЛАМЕНИ́ТЬСЯ, воспламенюсь, воспламенишься, совер. (к воспламениться) (книж.). Загореться, вспыхнуть. Солома легко воспламенилась.
| перен. Одушевиться чем-либо, притти в состояние возбуждения. Он быстро воспламенился, но так же скоро охладел к работе.

ВОСПЛАМЕНЯ́ЕМОСТЬ, воспламеняемости, мн. нет, жен. (книж. спец.). Способность легко загораться. Порох обладает хорошей воспламеняемостью.

ВОСПЛАМЕНЯ́ТЬ, воспламеняю, воспламеняешь (книж.). несов. к воспламенить.

ВОСПЛАМЕНЯ́ТЬСЯ, воспламеняюсь, воспламеняешься, несов. (книж.).
1. несов. к воспламениться.
2. страд. к воспламенять.

ВОСПО́ЛНИТЬ, восполню, восполнишь, несов. (к восполнять), что (книж.). Пополнить, дополнить. Восполнить пробелы своего образования.

ВОСПО́ЛНИТЬСЯ, восполнюсь, восполнишься, совер. (к восполняться) (книж.). Пополниться, дополниться. Пробелы восполнятся впоследствии.

ВОСПОЛНЯ́ТЬ, восполняю, восполняешь (книж.). несов. к восполнить.

ВОСПОЛНЯ́ТЬСЯ, восполняюсь, восполняешься. несов. (книж.).
1. несов. к восполниться.
2. страд. к восполнять.

ВОСПО́ЛЬЗОВАТЬСЯ, воспользуюсь, воспользуешься, совер., чем. Извлечь из чего-нибудь выгоду для себя: Употребить, обратить что-нибудь в свою пользу. Мы не могли воспользоваться вашим приглашением. Воспользоваться случаем.
| ... Статья полностью

ВОСПОМИНА́НИЕ, воспоминания, ср.
1. То, что сохранилось в памяти; мысленное воспроизведение этого. Воспоминание о детстве. Воспоминание детства. Старики живут воспоминаниями. Приятное воспоминание.
2. только ... Статья полностью

ВОСПОМИНА́ТЬ, воспоминаю, воспоминаешь (устар.). То же, что вспоминать.

ВОСПОСЛЕ́ДОВАТЬ, воспоследую, воспоследуешь, совер. (офиц. устар.). Произойти после чего-нибудь, явиться следствием чего-нибудь. В результате изложенных событий воспоследовал приказ о наказании виновных.

ВОСПОЮ́, воспоёшь. буд. от воспеть.

ВОСПРЕПЯ́ТСТВОВАТЬ, воспрепятствую, воспрепятствуешь, совер., кому-чему в чем и чему (офиц.). Не допустить кого-нибудь сделать что-нибудь, помешать кому-нибудь в чем-нибудь; не допустить чего-нибудь. Прокурорский надзор воспрепятствовал руководителям треста в дальнейших злоупотреблениях. Он не имел права воспрепятствовать моей поездке.

ВОСПРЕТИ́ТЕЛЬНЫЙ, воспретительная, воспретительное (офиц. устар.). Содержащий запрещение. Воспретительный закон.

ВОСПРЕТИ́ТЬ, воспрещу, воспретишь (офиц.). совер. к воспрещать.

ВОСПРЕЩА́ТЬ, воспрещаю, воспрещаешь, несов. (к воспретить), что и с инф. (офиц.). Объявлять недозволенным в силу принадлежащей власти или права. Воспрещать торговлю спиртными напитками.

ВОСПРЕЩА́ТЬСЯ (1 и 2 л. не употр.), воспрещается, несов. (офиц.). Считаться недозволенным, не разрешаться. Вход воспрещается. Курить воспрещается.

ВОСПРЕЩЕ́НИЕ, воспрещения, мн. нет, ср. (офиц.). Действие по гл. воспретить-воспрещать. Воспрещение частной торговли.

ВОСПРЕЩЁННЫЙ, воспрещенная, воспрещенное; воспрещён, воспрещена, воспрещено (офиц.). прич. страд. прош. от воспретить; запрещенный. Курить воспрещено.

ВОСПРЕЩУ́, воспретишь. буд. от воспретить.

ВОСПРИЕ́МНИК, восприемника, муж. (церк. офиц.). При христианском обряде крещения — лицо, принимающее на руки ребенка, вынутого из купели (полное офиц. название: восприемник от купели); то же, что крестный отец.

ВОСПРИЕ́МНИЦА, восприемницы (церк. офиц.). женск. к восприемник; то же, что крестная мать.

ВОСПРИИ́МЧИВОСТЬ, восприимчивости, мн. нет, жен. (книж.). отвл. сущ. к восприимчивый.

ВОСПРИИ́МЧИВЫЙ, восприимчивая, восприимчивое; восприимчив, восприимчива, восприимчиво (книж.). Легко воспринимающий и усваивающий что-нибудь, легко подвергающийся воздействию чего-нибудь. Восприимчивый ребенок. Восприимчивый ум. Восприимчивый к заразным болезням ребенок.

ВОСПРИМУ́, воспримешь. буд. от воспринять.

ВОСПРИНИМА́ЕМОСТЬ, воспринимаемости, мн. нет, жен. (книж.). Способность быть воспринятым.

ВОСПРИНИМА́ТЬ, воспринимаю, воспринимаешь, несов. (к воспринять), что (книж.). Узнавать, усваивать, постигать. Он без труда воспринимал сложные объяснения. Каждое известие о судьбе сына она воспринимала с затаенной тревогой.

ВОСПРИНИМА́ТЬСЯ, воспринимаюсь, воспринимаешься, несов. (книж.). страд. к воспринимать.

ВОСПРИ́НЯТЫЙ, воспринятая, воспринятое; воспринят, воспринята, воспринято (книж.). прич. страд. прош. от воспринять.

ВОСПРИНЯ́ТЬ, восприму, воспримешь, прош. воспринял, восприняла, восприняло (книж.). совер. к воспринимать.

ВОСПРИЯ́ТИЕ, восприятия, ср. (псих.). Узнавание предметов и явлений внешнего мира (путем переработки центральной нервной системой раздражении от внешней среды).

ВОСПРИЯ́ТЬ, восприму, воспримешь, совер., что (книж. устар.). То же, что воспринять.

ВОСПРОИЗВЕДЕ́НИЕ, воспроизведения, ср. (книж.).
1. только ед. Действие по гл. воспроизвести ... Статья полностью

ВОСПРОИЗВЕДЁННЫЙ, воспроизведенная, воспроизведенное; воспроизведён, воспроизведена, воспроизведено (книж.). прич. страд. прош. от воспроизвести.

ВОСПРОИЗВЕДУ́, воспроизведусь, воспроизведёшь, воспроизведешься. буд. от воспроизвести, воспроизвестись.

ВОСПРОИЗВЁЛ, воспроизвелся, воспроизвела, воспроизвелась. прош. от воспроизвести, воспроизвестись.

ВОСПРОИЗВЕСТИ́, воспроизведу, воспроизведёшь, прош. воспроизвёл, воспроизвела; воспроизведший (книж.). совер. к воспроизводить.

ВОСПРОИЗВЕСТИ́СЬ, воспроизведусь, воспроизведёшься, прош. воспроизвёлся, воспроизвелась; воспроизведшийся (книж.). совер. к воспроизводиться.

ВОСПРОИЗВОДИ́ТЕЛЬНЫЙ, воспроизводительная, воспроизводительное (спец.). прил. к воспроизведение. Воспроизводительный процесс.

ВОСПРОИЗВОДИ́ТЬ, воспроизвожу, воспроизводишь, несовер. к воспроизвести, что (книжн.).
1. Производить вновь, заново, возобновлять. Воспроизводить капитал.
2. ... Статья полностью

ВОСПРОИЗВОДИ́ТЬСЯ, воспроизвожусь, воспроизводишься, несов. (к воспроизвестись) (книж.).
1. Воссоздаваться, возникать вновь.
2. Воссоздаваться в памяти, вторично переживаться.
3. страд. к воспроизводить.

ВОСПРОИЗВО́ДСТВО, воспроизводства, мн. нет, ср. (книж.). Действие по гл. воспроизводить в 1 знач.
| ... Статья полностью

ВОСПРОИЗВОЖУ́, воспроизвожусь, воспроизводишь, воспроизводишься. наст. от воспроизводить, воспроизводиться.

ВОСПРОТИ́ВИТЬСЯ, воспротивлюсь, воспротивишься (книж.). совер. к противиться. Все воспротивились такому решению.

ВОСПРЯ́НУТЬ, воспряну, воспрянешь, совер.
1. Встрепенуться, внезапно и стремительно вскочить, встать (книж. устар.). Воспрянули как бы от сна.
2. ... Статья полностью

ВОСПЫЛА́ТЬ, воспылаю, воспылаешь, совер., чем (книж.). Предаться какому-нибудь сильному чувству, страсти. Воспылать гневом, негодованием, любовью.

ВОССЕДА́ТЬ, восседаю, восседаешь, несов. (книж.). Заседать, сидеть (в торжественной обстановке). За круглым столом важно восседали дипломаты.

ВОССЕ́Л, воссела. прош. от воссесть.

ВОССЕ́СТЬ, воссяду, воссядешь, повел. воссядь, прош. воссел (книж.). совер. к восседать.
• Воссесть на престол (устар. ... Статья полностью

ВОССИЯ́ТЬ, воссияю, воссияешь, совер. (книж. устар. поэт.). Начать сиять, засиять.

ВОССЛА́ВИТЬ, восславлю, восславишь, совер. (к восславлять), кого-что (книж. устар.). Прославить, восхвалить. «В мой жестокий век восславил я свободу.» Пушкин.

ВОССЛАВЛЯ́ТЬ, восславляю, восславляешь (книж. устар.). несов. к восславить.

ВОССЛАВЛЯ́ТЬСЯ, восславляюсь, восславляешься, несов. (книж. устар.). страд. к восславлять.

ВОССОЕДИНЕ́НИЕ, воссоединения, ср. (книж.). Соединение вновь, присоединение отторгнутого. Воссоединение Эльзаса с Францией после мировой войны 1914-1918 гг.

ВОССОЕДИНЁННЫЙ, воссоединенная, воссоединенное; воссоединён, воссоединена, воссоединено (книж.). прич. страд. прош. от воссоединить.

ВОССОЕДИНИ́ТЬ, воссоединю, воссоединишь, совер. (к воссоединять), что с чем (книж.). Соединить вновь, присоединить отторгнутое.

ВОССОЕДИНИ́ТЬСЯ, воссоединюсь, воссоединишься, совер. (к воссоединяться), с кем-чем (книж. устар.). Соединиться вновь.

ВОССОЕДИНЯ́ТЬ, воссоединяю, воссоединяешь (книж.). несов. к воссоединить.

ВОССОЕДИНЯ́ТЬСЯ, воссоединяюсь, воссоединяешься, несов. (книж.).
1. несов. к воссоединиться.
2. страд. к воссоединять.

ВОССОЗДАВА́ТЬ, воссоздаю, воссоздаёшь; воссоздаваясь, повел. воссоздавай (книж.). несов. к воссоздать.

ВОССОЗДАВА́ТЬСЯ, воссоздаюсь, воссоздаёшься; воссоздаваясь, повел. воссоздавайся (книж.). несов. к воссоздаться.

ВОССОЗДАДИ́М, воссоздадимся, воссоздадите, воссоздадитесь, воссоздадут, воссоздадутся. мн. буд. от воссоздать, воссоздаться.

ВОССОЗДА́М, воссоздамся, воссоздашь, воссоздашься, воссоздаст, воссоздастся. ед. буд. от воссоздать, воссоздаться.

ВОССОЗДА́НИЕ, воссоздания, мн. нет, ср. (книж.). Действие по гл. воссоздать. Исторический рассказ имеет целью воссоздание картин прошлого.

ВОССО́ЗДАННЫЙ, воссозданная, воссозданное; воссоздан, воссоздана, воссоздано (книж.). прич. страд. прош. от воссоздать.

ВОССОЗДА́СТ, воссоздастся. см. воссоздать, воссоздаться.

ВОССОЗДА́ТЬ, воссоздам, воссоздашь, воссоздаст, воссоздадим, воссоздадите, воссоздадут; повел. воссоздай, прош. воссоздал, воссоздала, воссоздало, совер., кого-что (книж.). Создать вновь, воспроизвести, возобновить. Воссоздать в памяти героические события последних лет.

ВОССОЗДА́ТЬСЯ, воссоздамся, воссоздашься, воссоздастся, воссоздадимся, воссоздадутся, повел. воссоздайся, прош. воссоздался, воссоздалась, совер. (к воссоздаваться ... Статья полностью

ВОССОЗДА́ШЬ, воссоздашься. см. воссоздать, воссоздаться.

ВОССОЗДАЮ́, воссоздаюсь, воссоздаёшь, воссоздаёшься. наст. от воссоздать, воссоздаться.

ВОССТАВА́ТЬ, восстаю, восстаёшь; восставая, повел. восставай (книж.). несов. к восстать.

ВОССТА́ВИТЬ, восставлю, восставишь, совер. (к восставлять), что (книж. устар.). Восстановить.
| Поставить вверху, во главе чего-нибудь. «Хулу над миром я восставлю.» Ф.Сологуб ... Статья полностью

ВОССТАВЛЯ́ТЬ, восставляю, восставляешь (книж. устар.). несов. к восставить.

ВОССТАНА́ВЛИВАТЬ, восстанавливаю, восстанавливаешь. несов. к восстановить.

ВОССТАНА́ВЛИВАТЬСЯ, восстанавливаюсь, восстанавливаешься, несов.
1. несов. к восстановиться.
2. страд. к восстанавливать.

ВОССТА́НИЕ, восстания, ср. Массовое организованное выступление против правительственной власти с целью ее свержения. Вооруженное восстание рабочих и крестьян.

ВОССТАНОВИ́МЫЙ, восстановимая, восстановимое; восстановим, восстановима, восстановимо (книж.). Такой, который можно восстановить. Это легко восстановимо.

ВОССТАНОВИ́ТЕЛЬНЫЙ, восстановительная, восстановительное (книж.). прил. к восстановление; способствующий восстановлению, восстанавливающий. Восстановительный период русской революции. Восстановительный процесс.

ВОССТАНОВИ́ТЬ, восстановлю, восстановишь, совер. (к восстановлять и к восстанавливать).
1. что. ... Статья полностью

ВОССТАНОВИ́ТЬСЯ, восстановлюсь, восстановишься, совер. (к восстановляться и к восстанавливаться) (книж.).
1. Прийти в прежнее состояние, положение. Здоровье восстановилось. Восстановилось движение поездов.
2. ... Статья полностью

ВОССТАНОВЛЕ́НИЕ, восстановления, мн. нет, ср. (книж.).
1. Действие по гл. восстановить в 1 и 2 знач. ... Статья полностью

ВОССТАНО́ВЛЕННЫЙ, восстановленная, восстановленное; восстановлен, восстановлена, восстановлено. прич. страд. прош. от восстановить.

ВОССТАНОВЛЯ́ТЬ, восстановляю, восстановляешь, несов. (к восстановить), кого-что.
1. То же, что восстанавливать.
2. Производить реакцию восстановления чего-нибудь (хим.).

ВОССТАНОВЛЯ́ТЬСЯ, восстановляюсь, восстановляешься, несов. (к восстановиться). То же, что восстанавливаться.

ВОССТА́НУ, восстанешь. буд. от восстать.

ВОССТА́ТЬ, восстану, восстанешь, повел. восстань, совер. (книж.).
1. Воспрянуть, встать, подняться (с какой-нибудь целью; поэт.). «Восстань, пророк, и виждь и внемли.» Пушкин ... Статья полностью

ВОССТАЮ́, восстаёшь. наст. от восставать.

ВОССЫЛА́ТЬ, воссылаю, воссылаешь, несов., что (книж. устар.). Возносить, направлять ввысь. Воссылать благодарения, мольбы. «Я одаль воссылал желанья смиренные.» Грибоедов.

ВОССЫЛА́ТЬСЯ, воссылаюсь, воссылаешься, несов. (книж. устар.). страд. к воссылать.

ВОССЯ́ДУ, воссядешь. буд. от воссесть.

ВОСТО́К, востока, мн. нет, муж.
1. Одна из четырех главных стран света, в прот. западу; часть горизонта, где всходит солнце. «В вышине запели птички, и восток озолотился.» Лермонтов.
| ... Статья полностью

ВОСТОКОВЕ́Д, востоковеда, муж. Ученый — специалист по востоковедению, ориенталист.

ВОСТОКОВЕ́ДЕНИЕ, востоковедения, мн. нет, ср. Совокупность социально-экономических и филологических научных дисциплин, изучающих страны Востока; ориенталистика.

ВОСТОКОВЕ́ДНЫЙ, востоковедная, востоковедное. прил. к востоковедение. Востоковедная проблема. Востоковедный вуз.

ВОСТОКОВЕ́ДЧЕСКИЙ, востоковедческая, востоковедческое. То же, что востоковедный.

ВОСТО́РГ, восторга, муж. Необыкновенный подъем чувств, экстаз, упоение. Поэтический восторг. Смотреть с восторгом. Испытывать восторг. «В груди восторг и сдавленная мука.» Фет. «Льете... сладкие в сердце восторги.» Державин.
| ... Статья полностью

ВОСТОРГА́ТЬ, восторгаю, восторгаешь, несов., кого-что (книж.). Приводить в восторг. «Язык идей и красоты искусства тебя способны восторгать.» Полонский.

ВОСТОРГА́ТЬСЯ, восторгаюсь, восторгаешься, несов., кем-чем. Приходить в восторг от кого-чего-нибудь. Восторгаться театром.

ВОСТО́РЖЕННОСТЬ, восторженности, мн. нет, жен. Склонность к восторгу, к экзальтации. Юношеская восторженность.

ВОСТО́РЖЕННЫЙ, восторженная, восторженное; восторжен, восторженна, восторженно. Склонный к восторгу, к экзальтации. Восторженный человек. Восторженная девица. Восторженная голова.
| Полный восторга, экзальтированный, выражающий восторг. Восторженные идеи. Восторженная похвала. Восторженный отзыв о книге. Оказать кому-нибудь восторженный прием. Восторженно (нареч. ... Статья полностью

ВОСТОРЖЕСТВОВА́ТЬ, восторжествую, восторжествуешь, совер., над кем-чем (книж.). Одержать верх, победить, преодолеть кого-что-нибудь. Человеческая техника восторжествовала над природой.

ВОСТО́ЧНИК, восточника, муж. (разг.). Студент факультета восточных языков, востоковедного учебного заведения.
| Занимающийся востоковедением.

ВОСТО́ЧНЫЙ, восточная, восточное. прил. к восток. Восточная культура.
| Лежащий к востоку. Восточная граница, страна. Восточное направление.
| Имеющий отношение к государствам, странам востока. Восточная политика.
• ... Статья полностью

ВОСТРЕ́БОВАНИЕ, востребования, ср. (офиц.). Действие по гл. востребовать. Востребование грузов должно производиться в срок.
• До востребования (о корреспонденции; офиц. ... Статья полностью

ВОСТРЕ́БОВАТЬ, востребую, востребуешь, совер., что (офиц.). Потребовать, затребовать для получения. Востребовать в срок грузы с товарной станции.

ВОСТРЕПЕТА́ТЬ, вострепещу, вострепещешь, совер. (книж. устар.). Задрожать, затрепетать. «Вострепещи, мурза несчастный!» Державин.

ВОСТРЕПЕЩУ́, вострепещешь. буд. от вострепетать.

ВОСТРИ́ТЬ, вострю, востришь, несов., что (прост. обл.). Делать острым.

ВО́СТРО, нареч. только в выражении: держать ухо востро с кем (разг.) — быть осторожным, не слишком доверчивым, постоянно настороже.

ВОСТРОГЛА́ЗЫЙ, востроглазая, востроглазое (разг. фам.). С бойкими, живыми, лукавыми глазами. Востроглазый мальчишка.

ВОСТРОНО́ГИЙ, востроногая, востроногое (разг. фам.). Подвижной, прыткий, шустрый. Востроногий мальчишка.

ВОСТРОНО́СЫЙ, востроносая, востроносое (разг. фам.). Имеющий острый, тонкий нос.

ВОСТРУБИ́ТЬ, вострублю, вострубишь, совер. (рит. устар.). Заиграть на трубе, затрубить.

ВОСТРУ́ХА, вострухи, жен. (обл. разг. фам.). Живая и бойкая, очень подвижная, непоседа (о существах женского рода). «Уж я тебя, воструху! (о мухе).» Крылов.

ВОСТРУ́ШКА, вострушки, жен. (разг. фам.). ласк. к воструха.

ВО́СТРЫЙ, вострая, вострое; востёр, востра, востро (прост. обл.). Острый.

ВОСХВАЛЕ́НИЕ, восхваления, ср. (книж.). Действие по гл. восхвалять-восхвалить. Недопустимо восхваление рабства.
| Торжественная похвала.

ВОСХВАЛЁННЫЙ, восхваленная, восхваленное; восхвалён, восхвалена, восхвалено (книж. устар.). прич. страд. прош. от восхвалить.

ВОСХВАЛИ́ТЬ, восхвалю, восхвалишь, совер. (к восхвалять), кого-что (книж. устар.). Сильно расхвалить, превознести похвалами.

ВОСХВАЛЯ́ТЬ, восхваляю, восхваляешь (книж. устар.). несов. к восхвалить.

ВОСХВАЛЯ́ТЬСЯ, восхваляюсь, восхваляешься, несов. (книж. устар.). страд. к восхвалять.

ВОСХИТИ́ТЕЛЬНЫЙ, восхитительная, восхитительное; восхитителен, восхитительна, восхитительно (разг.). Приводящий в восхищение, очаровывающий. Музыка сегодня была восхитительная.
| Прелестный, очаровательный, производящий приятное впечатление, необыкновенно хороший. У него восхитительный голос. Восхитительное платье.

ВОСХИ́ТИТЬ, восхищу, восхитишь, совер. (к восхищать), кого-что (книж. поэт. устар.). Унести в высь. «И от смертных восхитит бессмертного (Пушкина) Аполлон на Олимп торжествующий.» Дельвиг.

ВОСХИТИ́ТЬ, восхищу, восхитишь, совер. (к восхищать), кого-что. Привести в состояние восхищения, очаровать. Меня восхитила красота местности.

ВОСХИТИ́ТЬСЯ, восхищусь, восхитишься, совер. (к восхищаться1), кем-чем. Прийти в восхищение от кого-чего-нибудь.

ВОСХИЩА́ТЬ1, восхищаю, восхищаешь (книж. поэт. устар.). несов. к восхитить.

ВОСХИЩА́ТЬ2, восхищаю, восхищаешь. несов. к восхитить.

ВОСХИЩА́ТЬСЯ1, восхищаюсь, восхищаешься, несов. (книж. поэт. устар.). страд. к восхищать1.

ВОСХИЩА́ТЬСЯ2, восхищаюсь, восхищаешься. несов. к восхититься. Нельзя не восхищаться картинами Кипренского.

ВОСХИЩЕ́НИЕ, восхищения, мн. нет, ср. Чувство радостного удовлетворения, состояние очарованности, восторг. Быть в восхищении от чего-нибудь. Прийти в восторг.

ВОСХИ́ЩЕННЫЙ, восхищенная, восхищенное; восхищен, восхищена, восхищено (книж. поэт. устар.). прич. страд. прош. от восхитить.

ВОСХИЩУ́, восхитишь. буд. от восхитить.

ВОСХИЩУ́СЬ, восхитишься. буд. от восхититься.

ВОСХО́Д, восхода, муж.
1. Действие по гл. восходить в 1 знач., восхождение (книж., редк.).
| ... Статья полностью

ВОСХОДИ́ТЬ, восхожу, восходишь, несов. (к взойти) (книж.).
1. Итти, подниматься вверх, на высоту. Восходить на вершину горы.
| Появляться над горизонтом (о небесных светилах). Солнце восходит.
| ... Статья полностью

ВОСХОДЯ́ЩИЙ, восходящая, восходящее. прич. действ. наст. от восходить.
| Ведущий или возводящийся к старшему поколению, идущий от потомков к предкам; ант. ... Статья полностью

ВОСХОЖДЕ́НИЕ, восхождения, ср. (книж.). Действие по гл. восходить в 1 знач. Восхождение на Эльбрус. Турист совершил несколько восхождений на снеговые вершины.

ВОСХОЖУ́, восходишь. наст. от восходить.

ВОСХОТЕ́ТЬ, восхочу, восхочешь, восхотим, восхотят, совер., чего и с инф. (торж. устар.). Захотеть.

ВОСХОЧУ́, восхочешь. буд. от восхотеть.

ВОСЧУ́ВСТВОВАТЬ [ус], восчувствую, восчувствуешь, совер., что (книж. устар.). Почувствовать, ощутить. Восчувствовать великую радость.

ВОСШЕ́СТВИЕ, восшествия, ср. только в выражении: восшествие на престол (офиц. дорев.) — вступление на престол, начало царствования.

ВОСЬМЕРИ́К, восьмерика, муж.
1. Мера или предмет, содержащие в себе восемь каких-нибудь единиц, напр. веревка, сплетенная из восьми прядей, куль, вмещающий восемь пудов, пачка в 8 стеариновых свечей и весом в один фунт (спец. ... Статья полностью

ВОСЬМЕРИКО́ВЫЙ, восьмериковая, восьмериковое (спец., обл.).
1. Представляющий собою восьмерик (в 1 знач.). Восьмериковая веревка.
2. Такой, что в количестве восьми образует восьмерик (о свечах). Стеариновая восьмериковая свеча.

ВОСЬМЕРИ́ЧНЫЙ, восьмеричная, восьмеричное (книж. устар.). Увеличенный в восемь раз; состоящий из восьми.
• И восьмеричное — до орфографической реформы 1917 г. ... Статья полностью

ВОСЬМЁРКА, восьмерки, жен.
1. Цифра 8 (разг.).
| Название разных предметов, нумеруемых этой цифрой, напр. бильярдный шар № 8, трамвай, автобус № 8 и т.п. ... Статья полностью

ВОСЬМЕРНО́Й, восьмерная, восьмерное (разг.). В восемь раз больший (о размере, количестве).

ВО́СЬМЕРО, восьмерых, числ. кол. восемь или восемь пар чего-нибудь, срн. двое. Восьмеро человек. Восьмеро щипцов. Восьмеро глаз.

ВОСЬМИ... Первая часть сложных слов, обозначающих: содержащий, состоящий из восьми каких-нибудь единиц, напр. восьмиструнный, восьмитычинковый, восьмиугольный, восьмисложный (из восьми слогов), восьмистопный и т.п.

ВОСЬМИВЕСЕ́ЛЬНЫЙ, восьмивесельная, восьмивесельное (спец.). Имеющий четыре пары весел. Восьмивесельная шлюпка.

ВОСЬМИГРА́ННИК, восьмигранника, муж. (мат.). Геометрическая фигура — тело, ограниченное восьмью гранями, плоскостями.

ВОСЬМИГРА́ННЫЙ, восьмигранная, восьмигранное (книж.). Имеющий восемь граней.

ВОСЬМИДЕСЯ́ТНИК, восьмидесятника, муж. (публ.). Общественный деятель, писатель или художник эпохи 80-х годов 19 в. в России.

ВОСЬМИДЕСЯ́ТЫЙ, восьмидесятая, восьмидесятое. числ. поряд. к восемьдесят. Восьмидесятый номер.

ВОСЬМИДНЕ́ВНЫЙ, восьмидневная, восьмидневное. Продолжающийся восемь дней.

ВОСЬМИКЛА́ССНИК [асн], восьмиклассника, муж. (дорев.). Ученик восьмого класса (в гимназиях).

ВОСЬМИКЛА́ССНИЦА [асн], восьмиклассницы (дорев.). женск. к восьмиклассник.

ВОСЬМИЛЕ́ТНИЙ, восьмилетняя, восьмилетнее. Продолжающийся или продолжавшийся восемь лет. Восьмилетнее обучение,.
| Возрастом в восемь лет. Восьмилетний ребенок.
| прил., по знач. связанное с истечением восьмилетнего срока чего-нибудь. Восьмилетняя давность.

ВОСЬМИЛУЧЁВЫЙ, восьмилучевая, восьмилучевое (спец.). Имеющий восемь лучей. Восьмилучевые полипы (отряд коралловых полипов, имеющих восемь перистых щупальцев; зоол.).

ВОСЬМИНО́Г, восьминога, муж. (зоол.). Спрут из породы головоногих слизняков с восьмью щупальцами.

ВОСЬМИСЛО́ЖНЫЙ, восьмисложная, восьмисложное (грам.). Состоящий из восьми слогов. Восьмисложное слово.

ВОСЬМИСО́ТЫЙ, восьмисотая, восьмисотое. числ. поряд. к восемьсот.

ВОСЬМИСТИ́ШИЕ, восьмистишия, ср. (лит.). Стихотворение, строфа в восемь стихов.

ВОСЬМИСТО́ПНЫЙ, восьмистопная, восьмистопное (лит.). Состоящий из восьми стоп (во 2 знач.). Восьмистопный стих.

ВОСЬМИУГО́ЛЬНИК, восьмиугольника, муж. (мат.). Геометрическая фигура, имеющая восемь углов.

ВОСЬМИУГО́ЛЬНЫЙ, восьмиугольная, восьмиугольное (книж.). Имеющий восемь углов. Восьмиугольная фигура.

ВОСЬМИЧАСОВО́Й, восьмичасовая, восьмичасовое. Продолжающийся восемь часов. Восьмичасовой рабочий день.

ВОСЬМНА́ДЦАТЫЙ, восьмнадцатая, восьмнадцатое. см. восемнадцатый.

ВОСЬМНА́ДЦАТЬ. см. восемнадцать.

ВОСЬМО́Й, восьмая, восьмое.
1. числ. поряд. к восемь. Восемь раз.
2. в знач. сущ. восьмая, восьмой, жен. ... Статья полностью

ВОСЬМУ́ХА, восьмухи, жен. (прост.). То же, что восьмушка.

ВОСЬМУ́ШКА, восьмушки, жен. (разг.).
1. Восьмая часть, доля какой-нибудь меры веса (обл.). Купить восьмушку яблок, картофелю.
| Восьмая часть фунта (устар. ... Статья полностью

ВОТ, указательная частица.
1. Служит для указания на что-нибудь, находящееся или происходящее перед глазами или как бы перед глазами в данную минуту, на наличие чего-нибудь. Вот наш дом. «Вот бегает дворовый мальчик.» Пушкин. «Но вот толпа заколебалась.» Пушкин. Вот вам прекрасный пример.
2. ... Статья полностью

ВОТИ́РОВАТЬ, вотирую, вотируешь, совер. и несов., что (от лат. votum — волеизъявление) (книж.). Голосовать, подать (подавать) голос за что-нибудь или против чего-нибудь (в собрании, парламенте). Я просто предлагаю вотировать ответ на вопрос: "заседание мы или нет?" Достоевский.

ВОТИ́РОВАТЬСЯ, вотируюсь, вотируешься, несов. (книж.). страд. к вотировать.

ВОТИРО́ВКА, вотировки, мн. нет, жен. (книж.). Действие по гл. вотировать.

ВО́ТКАННЫЙ, вотканная, вотканное; воткан, воткана, воткано (спец.). прич. страд. прош. от воткать.

ВОТКА́ТЬ, вотку, воткёшь, прош. воткал, воткала, воткало, совер., что (спец.). Вставить в ткань нитку, узор, полосу (во время тканья).

ВО́ТКНУТЫЙ, воткнутая, воткнутое; воткнут, воткнута, воткнуто. прич. страд. прош. от воткнуть.

ВОТКНУ́ТЬ, воткну, воткнёшь, кого-что, совер. (к втыкать), что во что. Всунуть, вонзить что-нибудь (острое, тонкое). Воткнуть кол в землю. Воткнуть иголку.

ВОТКНУ́ТЬСЯ, воткнусь, воткнёшься, совер. (к втыкаться) (разг.). Вонзиться (острым, тонким концом).

ВОТРУ́, вотрусь, вотрёшь, вотрёшься. буд. от втереть, втереться.

ВОТРУ́ШКА. см. ватрушка.

ВО́ТСКИЙ, вотская, вотское. прил. к вотяки. Вотская автономная область.

ВО́ТУМ, вотума, муж. (лат. votum) (книж.). Решение, мнение, высказанное голосованием (в собрании, парламенте). Вотум доверия (выражение парламентом одобрения деятельности правительства, министра).

ВО́ТЧИМ, вотчима, муж. (обл.). Отчим.

ВО́ТЧИНА, вотчины, жен. (ист.). В Московской Руси — родовое имение крупного землевладельца (князя, боярина), переходившее от отца к сыну.

ВО́ТЧИННИК, вотчинника, муж. (ист.). Крупный землевладелец в Московской Руси, владелец вотчины.

ВО́ТЧИННЫЙ, вотчинная, вотчинное (ист.). прил. к вотчина. Вотчинное право.

ВОТЩЕ́, нареч. (книж. устар.). Напрасно, тщетно. «Вотще! нет ни пищи ему (Тереку) ни отрады: теснят его грозно немые громады.» Пушкин.

ВОТЯКИ́, вотяков, ед. вотяк, вотяка, муж. Народность восточно-финского племени, населяющая места по правой стороне течения р. Камы, называющая себя удмурт.

ВОТЯ́ЦКИЙ, вотяцкая, вотяцкое. прил. к вотяки.

ВОТЯ́ЧКА, вотячки. женск. к вотяк (см. вотяки).

ВОХО́ТКУ, нареч. (прост.). При желании, с удовольствием. Поел вохотку щей.
| кому, в знач. сказуемого. По вкусу, нравится. Мне вохотку прогуляться сейчас.

ВО́ХРА, вохры, жен. (прост. обл.). То же, что охра.

ВОЦАРИ́ТЬСЯ, воцарюсь, воцаришься, совер. (к воцаряться) (книж.).
1. Вступить на царство, стать царем (устар.).
2. перен. Начать господствовать, утвердиться, наступить, возобладав над всем другим. К вечеру в доме воцарилась тишина.

ВОЦАРЯ́ТЬСЯ, воцаряюсь, воцаряешься (книж.). несов. к воцариться.

ВОЧЕЛОВЕ́ЧЕНИЕ, вочеловечения, мн. нет, ср. (церк., рел.). Действие по гл. вочеловечиться.

ВОЧЕЛОВЕ́ЧИТЬСЯ, вочеловечусь, вочеловечишься, совер. (церк., рел.). В христианской мифологии — воплотиться в человеческое тело, принять образ человека (о боге).

ВОШЕБО́ЙКА, вошебойки, жен. (прост. шутл.). Дезинфекционная камера.

ВОШЁЛ, вошла. прош. от войти.

ВО́ШКА, вошки, жен. (разг.). уменьш.-ласк. к вошь.

ВОШЬ, вши, твор. вошью, мн. вши, вшей, жен. Бескрылое насекомое, паразитирующее на теле человека и животных. Вши передают инфекцию сыпного и возвратного тифа.
• Растительные вши — то же, что тля.

ВОШЬЮ́, вошьёшь. буд. от вшить.

ВОЩА́НКА, вощанки, жен. (спец.).
1. Непромокаемая ткань или бумага, пропитанная воском. Вощанка употребляется для компрессов вместо клеенки.
2. Суконка, тряпка для вощения.
3. Кусок воска для вощения нитки (порт. ... Статья полностью

ВОЩАНО́Й, вощаная, вощаное, и ВОЩАНЫЙ, вощаная, вощаное. Сделанный из воска.
| Навощенный.

ВОЩА́НЫЙ. см. вощаной.

ВОЩЁНЫЙ, вощеная, вощеное. Натертый, пропитанный воском, навощенный. Вощеный пол. Вощеная нитка.

ВОЩИ́НА, вощины, жен. (спец.).
1. собир. Пустые пчелиные соты из воску.
2. Вытопленный из сот неочищенный воск.

ВОЩИ́ТЬ, вощу, вощишь, несов. (к навощить), что.
1. Натирать воском, придавая глянец. Вощить мебель. Вощить пол.
2. Снабжать (улей) вощиной, прикреплять вощину ко дну улья (спец.). Вощить улей.

ВОЩИ́ТЬСЯ, вощусь, вощишься, несов. (спец.). страд. к вощить.

ВО́Ю, воешь. наст. от выть.

ВОЮ́Ю, воюешь. наст. от воевать.

ВОЯ́Ж, вояжа, жен. (франц. voyage) (шутл., ирон.). Путешествие, поездка. «Погрузила экипаж, приготовилась в вояж.» Мятлев. «В горах Гишпании тяжелый экипаж, с кондуктором, отправился в вояж.» К.Прутков.

ВОЯЖЁР, вояжера, муж. (франц. voyageur).
1. Путешественник (шутл., ирон.).
2. То же, что коммивояжер.

ВОЯЖИ́РОВАТЬ, вояжирую, вояжируешь, несов. (от франц. voyager) (шутл., ирон.). Путешествовать, предпринимать далекое приятное путешествие, поездку.

ВОЯ́КА, вояки, муж. (разг. шутл., ирон.). Воин, задира, драчун. Эх ты, вояка, и тут не мог устоять!

ВПАДА́ТЬ, впадаю, впадаешь, несов.
1. (совер. нет) во что. Втекать, вливаться в другую реку, в море (о реке). Волга впадает в Каспийское море.
2. (совер. Впасть) без доп. ... Статья полностью

ВПАДЕ́НИЕ, впадения, только ед., ср. (книж.).
1. Действие по гл. впасть-впадать ... Статья полностью

ВПА́ДИНА, впадины, жен. Место, немного углубленное, провал. Впадина на щеке. Глазная впадина (то же, что глазница).

ВПАДУ́, впадёшь. буд. от впасть.

ВПА́ИВАТЬ1, впаиваю, впаиваешь (спец.). несов. к впаять.

ВПА́ИВАТЬ2, впаиваю, впаиваешь, несов., кого-что (прост.). Приучать к выпивке, пьянству.

ВПА́ИВАТЬСЯ1, впаиваюсь, впаиваешься, несов. (спец.). страд. к впаивать1.

ВПА́ИВАТЬСЯ2, впаиваюсь, впаиваешься, несов. (прост.). страд. к впаивать2.

ВПА́ЙКА, впайки, жен. (спец.).
1. только ед. Действие по гл. впаять.
2. Впаянный во что-нибудь предмет.
| Место, где что-нибудь впаяно.

ВПАЛ, впала. прош. от впасть.

ВПА́ЛЗЫВАТЬ, впалзываю, впалзываешь (разг.). многокр. к вползать.

ВПА́ЛЫЙ, впалая, впалое. Вдавшийся внутрь, ввалившийся. Впалые щеки. Впалые глаза.

ВПА́РХИВАТЬ, впархиваю, впархиваешь. несов. к впорхнуть.

ВПАСТЬ, впаду, впадёшь, прош. впал; впавший (впадший вышло из употр.). совер. к впадать во 2 и 3 знач. Глаза у больного впали. Я впал в отчаяние. «Теперь уж в это мне ребячество не впасть.» Грибоедов.

ВПАЯ́ТЬ, впаяю, впаяешь, совер. (к впаивать1), что (спец.). Паяя, вставить во что-нибудь. Впаять донышко в котелок.

ВПЕЙ, впейся. повел. от впить, впиться.

ВПЕРВИ́НКУ, нареч. (прост. обл.). Внове, в первый раз. Это ему не впервинку.

ВПЕРВО́Й, нареч. (прост.). То же, что впервой (чаще с отриц.). Впервые услышал об этом. Мне не впервой бродить по лесам, не боюсь заблудиться. «Прекрасны вы, брега Тавриды... при свете утренней Киприды, как вас впервой увидел я.» Пушкин ... Статья полностью

ВПЕРВЫ́Е, нареч. В первый раз. Впервые я приехал в Москву перед самой революцией. — Ее сестра звалась Татьяна. «Впервые именем таким страницы нежные романа мы своевольно освятим.» Пушкин.

ВПЕРЕБИ́ВКУ, нареч. (прост.). Перебивая, сбивая друг друга. Заговорили вперебивку.

ВПЕРЕБО́Й, нареч. (прост.). Наперебой, перебивая друг друга. Закричали вперебой.

ВПЕРЕВА́ЛКУ, нареч. (разг.). Покачиваясь и не спеша, переваливаясь с боку на бок. Шел вперевалку по дороге.

ВПЕРЕГИ́Б, нареч. (разг.). Перегнувшись, очень низко согнувшись. «Когда же надо подслужиться, и он сгибался вперегиб.» Грибоедов.

ВПЕРЕГО́НКИ и (обл.) ВПЕРЕГОНКУ, нареч. Перегоняя друг друга, наперегонки.

ВПЕРЕГО́НКУ см. вперегонки.

ВПЕРЁД, нареч.
1. По направлению поступательного движения, в направлении перед собой; ант. назад, взад. Войска то продвигались вперед, то отступали назад. Сделать два шага вперед. Вперед, ребята! Вперед, к победе!
2. ... Статья полностью

ВПЕРЕДИ́.
1. нареч. На некотором расстоянии перед кем-чем-нибудь. Он шел впереди, не сливаясь с идущей за ним толпой. Впереди показался лес.
2. нареч. В будущем. Что случится с нами впереди? У тебя еще целая жизнь впереди.
3. ... Статья полностью

ВПЕРЕМЕ́ЖКУ, нареч. (разг.). Перемежаясь, следуя одно за другим, попеременно. (Обычно смешивается с нареч. вперемешку.)

ВПЕРЕМЕ́ШКУ, нареч. (разг.).
1. Смешанно, в беспорядке. В чемодане вперемешку было сложено белье и книги.
2. То же, что вперемежку. Васильки росли вперемешку с клевером.

ВПЕРЕРЫ́В, нареч. (прост.). То же, что наперерыв.

ВПЕРЕ́ТЬ, вопру, вопрёшь, прош. впёр, вперла; вперев и впёрши, совер. (к впирать) (разг. вульг.).
1. без доп. ... Статья полностью

ВПЕРЕ́ТЬСЯ, вопрусь, вопрёшься, прош. впёрся, вперлась, совер. (к впираться) (прост. вульг.). То же, что впереть в 1 знач.

ВПЕРЕХВА́Т, нареч. Перехватывая, обхватывая со всех сторон (разг.). Тяни веревку вперехват. Вяжи его вперехват.
| Наперерез, поперек пути кого-нибудь (обл.). Забегай вперехват.

ВПЕРИ́ТЬ, вперю, вперишь, совер. (к вперять), что в кого-что или на кого-что (книж.). Устремить, резко направить, преим. в выражении: вперить взор или взгляд. «В науки он вперит ум, алчущий познаний.» Грибоедов.

ВПЕРИ́ТЬСЯ, вперюсь, вперишься, совер. (к вперяться) (разг. шутл.). Начать пристально, с увлечением смотреть на кого-нибудь. Юноша так и вперился в красавицу.

ВПЕРЯ́ТЬ, вперяю, вперяешь (книж.). несов. к вперить.

ВПЕРЯ́ТЬСЯ, вперяюсь, вперяешься, несов.
1. несов. к впериться (разг. шутл.).
2. страд. к вперять (книж.).

ВПЕЧАТЛЕ́НИЕ, впечатления, ср.
1. Образ, отражение, след, оставляемый в сознании человека окружающими предметами, лицами, событиями. Впечатления детства. Путевые впечатления. Искать новых впечатлений. Впечатления очевидца. Это впечатление не изгладилось у меня до сих пор.
2. ... Статья полностью

ВПЕЧАТЛИ́ТЕЛЬНОСТЬ, впечатлительности, мн. нет, жен. (книж.). отвл. сущ. к впечатлительный; способность легко и быстро воспринимать впечатления и реагировать на них. Большая впечатлительность. Болезненная впечатлительность.

ВПЕЧАТЛИ́ТЕЛЬНЫЙ, впечатлительная, впечатлительное; впечатлителен, впечатлительна, впечатлительно (книж.). Очень восприимчивый, легко и живо поддающийся впечатлениям, остро реагирующий. Впечатлительному ребенку нельзя рассказывать на ночь страшных сказок.

ВПЕЧАТЛЯ́ЕМОСТЬ, впечатляемости, мн. нет, жен. (неол. газет.). Свойство, способность производить сильное впечатление. Впечатляемость цирковых зрелищ.

ВПЕЧАТЛЯ́ТЬ, впечатляю, впечатляешь, несов. (неол. газет.). Производить сильное впечатление. Впечатляющее зрелище. Фильма впечатляет, хотя сделана неровно, не без шероховатости. "Правда".

ВПИВА́ТЬ, впиваю, впиваешь. несов. к впить. Губка впивает в себя воду.

ВПИВА́ТЬСЯ, впиваюсь, впиваешься, несов.
1. несов. к впиться1.
2. страд. к впивать.

ВПИ́КУ, нареч., кому-чему (разг.). Назло, нарочно, он сказал это впику мне.

ВПИРА́ТЬ, впираю, впираешь (разг. вульг.). несов. к впереть.

ВПИРА́ТЬСЯ, впираюсь, впираешься, несов. (разг. вульг.).
1. несов. к впереться.
2. страд. ... Статья полностью

ВПИ́САННЫЙ, вписанная, вписанное; вписан, вписана, вписано.
1. прич. страд. прош. от вписать.
2. только полн. ... Статья полностью

ВПИСА́ТЬ, впишу, впишешь, совер. (к вписывать).
1. кого-что. Записать, внести, включить в список (офиц.).
2. что. Приписать между, около написанного. Вписать пропущенные слова.
3. ... Статья полностью

ВПИСА́ТЬСЯ, впишусь, впишешься, совер. (к вписываться) (разг.). Вступить, записаться. «Вольнее всякий дышит и не торопится вписаться в полк шутов.» Грибоедов.

ВПИ́СКА, вписки, жен. (прост.).
1. только ед. Действие по гл. вписать.
2. Вписанный текст; то, что вписано. Рукопись неразборчива от большого числа вписок.

ВПИ́СЫВАТЬ, вписываю, вписываешь. несов. к вписать.

ВПИ́СЫВАТЬСЯ, вписываюсь, вписываешься, несов.
1. несов. к вписаться (разг.).
2. страд. к вписывать.

ВПИТА́ТЬ, впитаю, впитаешь, совер. (к впитывать), кого-что. Вобрать, всосать в себя. Земля быстро впитала всю влагу.
| перен. Воспринять и усвоить (книж.). Впитать впечатления.

ВПИТА́ТЬСЯ, впитаюсь, впитаешься, совер. Вобраться, всосаться. Влага впиталась в землю.

ВПИ́ТЫВАТЬ, впитываю, впитываешь. несов. к впитать.

ВПИ́ТЫВАТЬСЯ, впитываюсь, впитываешься, несов.
1. несов. к впитаться.
2. страд. к впитывать.

ВПИТЬ, вопью, вопьёшь, повел. впей, прош. впил, впила, впило, совер. (к впивать), что. Всосать, вобрать в себя (влагу). Губка вопьет в себя всю воду.

ВПИ́ТЬСЯ1, вопьюсь, вопьёшься, повел. впейся, прош. впился, впилась, совер. (к впиваться1), в кого-что.
1. ... Статья полностью

ВПИ́ТЬСЯ2, вопьюсь, вопьёшься, повел. впейся, прош. впился, впилась, совер. (к впиваться2) (прост.). От частого употребления привыкнуть к напиткам (алкогольным).

ВПИ́ХАННЫЙ, впиханная, впиханное; впихан, впихана, впихано (прост.). прич. страд. прош. от впихать.

ВПИХА́ТЬ, впихаю, впихаешь, совер. (к впихивать), кого-что (прост.). Пихая, поместить внутрь. Впихал в рот кусок булки.

ВПИ́ХИВАТЬ, впихиваю, впихиваешь (разг.). несов. к впихнуть и к впихать.

ВПИ́ХИВАТЬСЯ, впихиваюсь, впихиваешься, несов. (разг.). страд. к впихивать.

ВПИ́ХНУТЫЙ, впихнутая, впихнутое; впихнут, впихнута, впихнуто (разг.). прич. страд. прош. от впихнуть.

ВПИХНУ́ТЬ, впихну, впихнёшь (разг.). однокр. к впихать; пихнув, всунуть.

ВПИШУ́, впишусь, впишешь, впишешься. буд. от вписать, вписаться.

ВПЛА́ВИТЬ, вплавлю, вплавишь, совер. (к вплавлять), что (тех.). Плавя, вставить, присоединить, вместить во что-нибудь.

ВПЛАВЛЯ́ТЬ, вплавляю, вплавляешь (тех.). несов. к вплавить.

ВПЛАВЛЯ́ТЬСЯ, вплавляюсь, вплавляешься, несов. (тех.). страд. к вплавлять.

ВПЛАВЬ, нареч. Плывя по воде. Переправиться через реку вплавь. Пуститься вплавь.

ВПЛЁЛ, вплелся, вплела, вплелась. прош. от вплести, вплестись.

ВПЛЁСКИВАТЬ, вплескиваю, вплескиваешь (разг.). несов. к вплеснуть.

ВПЛЁСКИВАТЬСЯ, вплескиваюсь, вплескиваешься, несов. (разг.). страд. к вплёскивать.

ВПЛЁСНУТЫЙ, вплеснутая, вплеснутое; вплеснут, вплеснута, вплеснуто (разг.). прич. страд. прош. от вплеснуть.

ВПЛЕСНУ́ТЬ, вплесну, вплеснёшь, совер. (к вплескивать), что (разг.). Плеснув, влить. Вплеснуть воду в таз.

ВПЛЕСТИ́, вплету, вплетёшь, прош. вплёл, вплела; вплётший, совер. (к вплетать).
1. что во что. Плетя, вкрутить, ввить во что-нибудь. Вплести ленту в косу. Вплести прядь в веревку.
2. ... Статья полностью

ВПЛЕСТИ́СЬ, вплетусь, вплетёшься, прош. вплёлся, вплелась; вплётшийся, совер. (к вплетаться).
1. Ввиться, вкрутиться.
2. Ввязаться, впутаться в какое-нибудь дело (прост.).

ВПЛЕТА́ТЬ, вплетаю, вплетаешь. несов. к вплести.

ВПЛЕТА́ТЬСЯ, вплетаюсь, вплетаешься, несов.
1. несов. к вплестись.
2. страд. к вплетать.

ВПЛЕТУ́, вплетусь, вплетёшь, вплетёшься. буд. от вплести, вплестись.

ВПЛОТНУ́Ю, нареч. очень плотно, тесно; очень близко. Доски на заборе надо приколачивать вплотную одна к другой. Пароход подошел вплотную к пристани. Мы вплотную подошли к разрешению вопроса сплошной коллективизации.
| перен. ... Статья полностью

ВПЛОТЬ, усилительная частица. Только в сочетании с предлогом "до": вплоть до — 1) точно до, до самого (самой, самых). Вплоть до утра. Вплоть до самого утра. Наполнилась бочка вплоть до краев. 2) включая и (что-нибудь; разг.). Снять всё, вплоть до рубашки.

ВПЛЫВА́ТЬ, вплываю, вплываешь. несов. к вплыть.

ВПЛЫВУ́, вплывёшь. буд. от вплыть.

ВПЛЫТЬ, вплыву, вплывёшь, прош. вплыл, вплыла, вплыло, совер. (к вплывать). Войти, плывя; заплыть внутрь чего-нибудь, в какое-нибудь место. Лодка вплыла в камыши. Я вплыл из реки в купальню.

ВПОВА́ЛКУ, нареч. (разг. фам.). Лежа рядом, подряд на чем-нибудь (преим. при гл. спать, лежать). Спали все вповалку на полу.

ВПОДБО́Р, нареч. (тип.). При наборе — помещая на той же строке, без абзаца. Набрать вподбор.

ВПОЛГЛА́ЗА и ВПОЛГЛАЗКА, нареч. (разг. фам.). Не вполне (при гл. со знач. смотреть, видеть, спать). Лишь вполглаза видел, как они работали. «Спал я вполглаза (тревожно).» М.Горький ... Статья полностью

ВПОЛГЛАЗКА́

ВПОЛГО́ЛОСА, нареч. Не громко, пониженным голосом. Во время заседания старик вполголоса рассказывал что-то соседу. Петь вполголоса.

ВПОЛЗА́ТЬ, вползаю, вползаешь, несов. (к вползти). Ползя, забираться куда-нибудь, внутрь чего-нибудь, взбираться на что-нибудь ползком. Гусеницы целой вереницей вползали на черемуху.

ВПОЛЗТИ́, вползу, вползёшь, прош. вполз, вползла. совер. к вползать.

ВПОЛНЕ́, нареч. Совершенно, очень, в полной мере. Вполне удовлетвориться объяснением. Вполне достойный человек. «Пускай я радости вкушаю не вполне.» Пушкин.

ВПОЛОБОРО́ТА, нареч. Обернувшись наполовину. Войска стояли вполоборота к реке.
| В среднем положении между анфас и в профиль. На портрете он изображен вполоборота.

ВПОЛОВИ́НУ, нареч. (разг.).
1. Наполовину. Вполовину больше.
2. Наполовину меньше, вдвое меньше. Убавить ровно вполовину порцию. Порции стали вполовину против прежних.

ВПОЛПУТИ́, нареч. (разг. устар.). На половине дороги, на полпути. Вполпути он догнал обоз.

ВПОЛПЬЯНА́, нареч. (прост.). Не совсем напившись. Он пошел домой еще вполпьяна.

ВПОЛСЫ́ТА, нареч. (прост.). Не наевшись досыта.

ВПОПА́Д, нареч. (разг.). Кстати, во-время, уместно, удачно (чаще с отриц., см. невпопад ... Статья полностью

ВПОПЫХА́Х, нареч. (разг.). Крайне спешно, торопливо и запыхавшись. Вбежал домой впопыхах.
| Во время спешки, торопясь куда-нибудь. Впопыхах я забыл дома деньги.

ВПО́РУ, нареч.
1. Во-время, когда нужно (разг.). Пришел впору. Сейчас впору быть дождю. «Приезд не впору мой?» Грибоедов.
2. Как по мерке, как-раз (разг. ... Статья полностью

ВПОРХНУ́ТЬ, впорхну, впорхнёшь, совер. (к впархивать). Порхая, влететь (о птицах). Ласточка впорхнула в окно.
| перен. С легкостью, стремительно, быстро войти, вбежать. Девочка впорхнула в комнату и в удивлении остановилась.

ВПОСЛЕ́ДСТВИИ, нареч. Позднее, по прошествии некоторого времени, после, когда-нибудь потом. Впоследствии он не раз вспоминал об этом приключении.

ВПОТЬМА́Х, нареч. (разг.). В потемках, в темноте. Впотьмах не разобрать письма. Сидеть впотьмах.
| перен. В неведении (относительно чего-нибудь). Ходит впотьмах вокруг да около, а понять не может.

ВПРА́ВДУ, нареч. (разг.). В самом деле, действительно. Так вы и вправду едете? Он не притворялся, а и вправду не знал.

ВПРА́ВЕ, в знач. сказуемого, с инф. Имеет право, властен. Вправе ли ты этого требовать от нас? Он был вправе наказать его.

ВПРА́ВИТЬ, вправлю, вправишь, совер. (к вправлять), что. Вставить, ввести в свое место (о чем-нибудь вывихнутом). Вправить руку.

ВПРА́ВИТЬСЯ, вправлюсь, вправишься, совер. (к вправляться). Вставиться, войти в свое место (о чем-нибудь вывихнутом).

ВПРА́ВКА, вправки, мн. нет, жен. Действие по гл. вправить-вправлять.

ВПРАВЛЯ́ТЬ, вправляю, вправляешь. несов. к вправить. Вправлять вывихнутую руку.

ВПРАВЛЯ́ТЬСЯ, вправляюсь, вправляешься, несов.
1. несов. к вправиться.
2. страд. к вправлять.

ВПРА́ВО, нареч. В правую сторону. Свернуть вправо. Находиться вправо (от кого-чего-нибудь).

ВПРАХ, нареч. (чаще в сочетании: впух и впрах, см. впух). Совершенно, до основания. Войска впрах расколотили неприятеля. Стереть впрах (уничтожить).

ВПРЕДЬ, нареч. (книж.). На будущее время, вперед. Впредь будь осторожнее.
| В будущем. Если не принять мер, крушения и впредь будут повторяться.
• Впредь до чего — отныне до какого-нибудь момента. Впредь до распоряжения. Впредь до окончания дела.

ВПРИГЛЯ́ДКУ, нареч. (разг. шутл.). Только в выражении: пить чай вприглядку — без сахара. срн. вприкуску и внакладку.

ВПРИДА́ЧУ, нареч. В виде прибавки. Купил лошадь и впридачу получил уздечку.
| Сверх того, к тому же (разг. фам.). Денег много истратил, да еще впридачу и кошелек потерял.

ВПРИКУ́СКУ, нареч. (разг.). Только в выражении: пить чай вприкуску — сося кусочки сахара во рту; ант. внакладку.

ВПРИПРЫ́ЖКУ, нареч. (разг.). Подпрыгивая, припрыгивая. Бежать вприпрыжку.

ВПРИСКО́ЧКУ, нареч. (прост.). Подскакивая, вприпрыжку. Бежать вприскочку.

ВПРИСЯ́ДКУ, нареч. Приседая, делая фигуры с приседанием (в пляске). Плясать вприсядку. Он пустился вприсядку.

ВПРО́ГОЛОДЬ, нареч. (разг.). Не досыта, испытывая голод. Жить впроголодь. Есть впроголодь. Питаться впроголодь.

ВПРОК, нареч.
1. В запас, про запас. Заготовлять впрок.
2. в знач. сказуемого или в выражении: итти впрок — в пользу, на пользу. «Богатому всё впрок.» (посл.) Ему ничего впрок не идет.

ВПРОСА́К, нареч. только в выражении: попасть впросак (или в просак) — см. просак.

ВПРОСО́НКАХ, нареч. (разг.). Не совсем проснувшись. Лежу я утром и впросонках слышу, будто кто-то говорит за дверью.

ВПРОСО́НЬИ, нареч. (прост.). То же, что впросонках.

ВПРО́ЧЕМ, союз противительный.
1. Тем не менее, всё же, однако. Он ленив, впрочем хороший работник. Вот вам совет — впрочем, как хотите.
2. Выражает колебание, нерешительность или употр. при обрыве начатой мысли для обозначения перехода к другой (разг. ... Статья полностью

ВПРЫ́ГИВАТЬ, впрыгиваю, впрыгиваешь. несов. к впрыгнуть.

ВПРЫ́ГНУТЬ (впрыгнуть устар.), впрыгну, впрыгнешь, совер. (к впрыгивать).
1. во что. Вскочить, прыгнуть внутрь. Впрыгнуть в лодку.
2. на что. Прыгнуть снизу на что-нибудь высокое, вспрыгнуть. Впрыгнуть на стол.

ВПРЫ́СКИВАНИЕ, впрыскивания, ср.
1. Действие по гл. впрыскивать.
2. перен. Лекарство для подкожного впрыскивания (разг.).

ВПРЫ́СКИВАТЬ, впрыскиваю, впрыскиваешь, несов. (к впрыснуть), что. Шприцем впускать под кожу (жидкость). Впрыскивать морфий, мышьяк.

ВПРЫ́СКИВАТЬСЯ, впрыскиваюсь, впрыскиваешься, несов. страд. к впрыскивать.

ВПРЫ́СНУТЬ, впрысну, впрыснешь. однокр. и совер. к впрыскивать.

ВПРЯГ, впрягся, впрягла, впряглась. прош. от впрячь, впрячься.

ВПРЯГА́ТЬ, впрягаю, впрягаешь, несов. (к впрячь), кого-что во что. Запрягать нескольких в одну повозку, припрягать к уже запряженным. Впрягать лошадей в сани. Впряги еще вороного.
| перен. ... Статья полностью

ВПРЯГА́ТЬСЯ, впрягаюсь, впрягаешься, несов. (к впрячься), во что. возвр. и страд. к впрягать.

ВПРЯГУ́, впрягусь, впряжёшь, впряжёшься, впрягут, впрягутся. буд. от впрячься.

ВПРЯДА́ТЬ, впрядаю, впрядаешь, несов., что во что (спец.). Вкручивать, вставлять посредством прядения. Впрядать шелк в шерсть.

ВПРЯДА́ТЬСЯ, впрядаюсь, впрядаешься (к впрястись), во что (спец.).
1. Вкручиваться, вставляться посредством прядения.
2. страд. к впрядать.

ВПРЯДУ́, впрядусь, впрядёшь, впрядёшься. буд. от впрясть, впрясться.

ВПРЯЖЁШЬ, впряжешься. см. впрячь, впрячься.

ВПРЯЛ, впрялся, впряла, впрялась. прош. от впрясть, впрясться.

ВПРЯМЬ, вводное слово (разг.). В самом деле, действительно (чаще: и впрямь). И впрямь не стоило за это дело браться. «Не впрямь ли я сошел с ума?» Грибоедов.

ВПРЯСТЬ, впряду, впрядёшь, прош. впрял, впряла, впряло (спец.). совер. к впрядать.

ВПРЯ́СТЬСЯ, впрядусь, впрядёшься, прош. впрялся, впрялась, впрялось (спец.). совер. к впрядаться.

ВПРЯЧЬ [ре], впрягу, впряжёшь, впрягут, прош. впряг [рёк], впрягла. совер. к впрягать. «В одну телегу впрячь не можно коня и трепетную лань.» Пушкин.

ВПРЯ́ЧЬСЯ [ре], впрягусь, впряжёшься, впрягутся, прош. впрягся [рёк], впряглась. совер. к впрягаться.

ВПУСК, впуска, мн. нет, муж. Действие по гл. впускать. Впуск публики в сад.

ВПУСКА́ТЬ, впускаю, впускаешь. несов. к впустить.

ВПУСКА́ТЬСЯ, впускаюсь, впускаешься. страд. к впускать. Публика впускается в сад по билетам.

ВПУСКНО́Й, впускная, впускное (спец.). Предназначенный для впуска. Впускной жолоб. Впускные ворота.

ВПУ́СТЕ, нареч. (устар.). В запустении, без хозяйственной эксплоатации (о земле). Земли лежат впусте.

ВПУСТИ́ТЬ, впущу, впустишь, совер.
1. кого-что. Дать кому-чему-нибудь войти, дать проникнуть. Старик сжалился над озябшей собакой и впустил ее в избу. Впустить струю свежего воздуха в комнату.
2. что. Вонзить, воткнуть (редк.). Пчела впустила жало в кожу.

ВПУСТУ́Ю, нареч. (разг. фам.). Зря, напрасно, без всякого результата. Оказалось, я все это делал впустую.

ВПУ́ТАТЬ, впутаю, впутаешь, совер. (к впутывать).
1. что. Вплести, ввязать.
2. перен. Заставить участвовать в чем-нибудь против воли, замешать, втянуть в какое-нибудь дело (разг. ... Статья полностью

ВПУ́ТАТЬСЯ, впутаюсь, впутаешься, совер. (к впутываться).
1. Вплестись.
2. перен. Вмешаться, ввязаться в какое-нибудь неприятное дело (разг.).

ВПУ́ТЫВАТЬ, впутываю, впутываешь. несов. к впутать.

ВПУ́ТЫВАТЬСЯ, впутываюсь, впутываешься, несов.
1. несов. к впутать.
2. страд. к впутывать.

ВПУХ, нареч. (разг.).
1. Совсем, окончательно. Проигрался впух. Меня обокрали впух.
2. Пышно, богато. Разрядилась впух.
• Впух и впрах (разг.) — то же, что впух, но с большей выразительностью.

ВПУ́ЩЕННЫЙ, впущенная, впущенное; впущен, впущена, впущено. прич. страд. прош. от впустить.

ВПУЩУ́, впустишь. буд. от впустить.

ВПЯ́ЛИВАТЬ, впяливаю, впяливаешь. несов. к впялить.

ВПЯ́ЛИВАТЬСЯ, впяливаюсь, впяливаешься, несов.
1. несов. к впялиться.
2. страд. к впяливать.

ВПЯ́ЛИТЬ, впялю, впялишь, совер. (к впяливать), что.
1. Вставить, натянуть (ткань) на пяльцы (спец.).
2. Втиснуть, всунуть (прост. фам.) Еле впялил ногу в сапог.

ВПЯ́ЛИТЬСЯ, впялюсь, впялишься, совер. (к впяливаться).
1. Натянуться на пяльцы (спец.).
2. Всунуться, влезть с трудом (прост. фам.).

ВПЯ́ТЕРО, нареч. В пять раз. Впятеро большая сумма. Впятеро слабейший враг.
| Впять раз больше (разг.). Взять впятеро чего-нибудь.

ВПЯТЕРО́М, нареч. В количестве пяти (человек). Мы гуляли впятером. В эту игру играют впятером.

ВПЯ́ТИТЬ, впячу, впятишь, совер. (к впячивать), кого-что (прост.). Пятя, подвигая назад, втолкнуть, ввезти. Впятили карету в сарай.

В-ПЯ́ТЫХ, вводное слово. употр. для обозначения пятого пункта при перечислении.

ВПЯ́ЧЕННЫЙ, впяченная, впяченное; впячен, впячена, впячено (прост.). прич. страд. прош. от впятить.

ВПЯ́ЧИВАТЬ, впячиваю, впячиваешь (прост.). несов. к впятить.

ВПЯ́ЧИВАТЬСЯ, впячиваюсь, впячиваешься, несов. (прост.). страд. к впячивать.

ВРАБА́ТЫВАТЬСЯ, врабатываюсь, врабатываешься (разг.). несов. к вработаться.

ВРАБО́ТАТЬСЯ, вработаюсь, вработаешься, совер. (к врабатываться) (разг.). Войти в работу, привыкнуть к работе.

ВРАГ, врага, муж.
1. (как о мужчине, так и о женщине). Человек, борющийся за иные, противоположные интересы, противник. Классовый враг. Идейный враг.
| Недоброжелатель, человек, стремящийся причинить вред. После этой ссоры мы стали врагами на всю жизнь.
2. ... Статья полностью

ВРАГИ́НЯ, врагини, жен. (устар. и обл.). Враг (о женщине), недоброжелательница. «Есть у меня одна знакомая девушка такая, врагиня моя лютая.» Чехов.

ВРАЖДА́, вражды, мн. нет, жен. Неприязнь, взаимная ненависть, недоброжелательные отношения. Питать вражду к кому-нибудь. Жить во вражде с кем-нибудь. Непримиримая вражда. Возгорелась вражда.

ВРАЖДЕ́БНЫЙ, враждебная, враждебное; враждебен, враждебна, враждебно. Исполненный вражды, ненависти, неприязненный. Враждебные отношения. Враждебные действия.
| Вражеский, неприятельский. Враждебная сторона.

ВРАЖДОВА́ТЬ, враждую, враждуешь, несов., с кем-чем и между собою (о двоих и многих). Находиться в неприязненных отношениях, быть во вражде. «Уже давно между собою враждуют эти племена.» Пушкин.

ВРА́ЖЕСКИЙ, вражеская, вражеское (воен. рит.). прил. к враг во 2 знач. Вражеская армия. Вражеский стан.

ВРА́ЖИЙ, вражья, вражье (книж. устар., нар.-поэт.). прил. к враг в 1, 2 и 5 знач. ... Статья полностью

ВРАЗ, нареч. (разг.). Одновременно, разом, вместе.

ВРАЗБИ́ВКУ, нареч. Нарушая, разбивая обычный или естественный порядок следования, расположения чего-нибудь (разг.). Учеников вызывали вразбивку, а не по алфавиту. Спрашивать вразбивку таблицу умножения.
| То же, что ... Статья полностью

ВРАЗБРО́Д, нареч. (разг.). Врассыпную, разбредясь (устар.). Итти вразброд.
| Не дружно, врозь. Союзники действовали вразброд.

ВРАЗБРО́С, нареч. (прост.). Отдельно, порознь, разбросанно. Все вещи лежали вразброс. Сеять вразброс (вручную, не сеялкой; с.-х.)

ВРАЗВА́ЛКУ, нареч. (разг.). Покачиваясь, переваливаясь с ноги на ногу и не спеша. Шел вразвалку и глазел по сторонам. Гуси и утки ходят вразвалку.

ВРАЗДРО́БЬ, нареч. (прост.).
1. Порознь. Продавать вещи враздробь.
2. Из разных мест, вразбивку (школ.). Спрашивать враздробь.

ВРАЗЛА́Д, нареч. (прост.). Не ладя между собой. Плохо, когда семья живет вразлад.

ВРАЗНОБО́Й, нареч. (прост.). Не дружно, не общими усилиями, порознь. Действовать вразнобой.

ВРАЗРЕ́З (или в разрез), нареч. преим. в выражении: итти вразрез с чем — 1) не соглашаться, резко расходиться, поступать вопреки чему-нибудь. Он всегда шел вразрез с мнениями большинства. 2) не согласоваться, противоречить чему-нибудь. Этот поступок идет вразрез в требованиями морали.

ВРАЗРЯ́ДКУ, нареч. (тип.). Разрядкой (см. разрядка). Набрать слово вразрядку.

ВРАЗУМИ́ТЕЛЬНОСТЬ, вразумительности, мн. нет, жен. (книж.). отвл. сущ. к вразумительный.

ВРАЗУМИ́ТЕЛЬНЫЙ, вразумительная, вразумительное; вразумителен, вразумительна, вразумительно. Понятный, ясный, без труда усваиваемый. Книжка написана очень вразумительным языком.
| Поучительный, приносящий пользу. Книга очень вразумительная, почитайте.

ВРАЗУМИ́ТЬ, вразумлю, вразумишь, несов., кого-что. Наставить, убедить, надоумить. Готов был сделать глупость, да друзья вразумили. Его ничем не вразумишь.

ВРАЗУМЛЁННЫЙ, вразумленная, вразумленное; вразумлён, вразумлена, вразумлено (книж.). прич. страд. прош. от вразумить.

ВРАЗУМЛЯ́ТЬ, вразумляю, вразумляешь (книж.). несов. к вразумить.

ВРАЗУМЛЯ́ТЬСЯ, вразумляюсь, вразумляешься, несов. (книж.). страд. к вразумлять.

ВРА́КИ, врак, ед. нет (прост.). Вздор, ерунда, пустословие. «И тот дурак, кто слушает людских всех врак.» Крылов. Все это — враки.

ВРАЛЬ, враля, муж. (разг.). Врун, болтун, пустослов. Он всем известный враль. «Есть таланты собственно вралей или вранья.» Достоевский.

ВРА́ЛЬМАН, вральмана, муж. (разг. шутл.). То же, что врун. (По имени действующего лица в комедии Фонвизина "Недоросль".)

ВРАНЬЁ, вранья, мн. нет, ср. (разг.). Действие по гл. врать.
| Выдумка, вздор. Известие о гибели путешественников — чистейшее вранье.

ВРАСКА́ЧКУ, нареч. (разг.). Покачиваясь. Итти враскачку.

ВРАСПЛО́Х, нареч. Неожиданно, внезапно. Застать, застигнуть врасплох. Напасть врасплох.

ВРАССЫПНУ́Ю, нареч. В разные стороны, врозь (при глаголах: броситься, бежать и т.п.).

ВРАСТА́НИЕ, врастания, мн. нет, ср. (книж.). Действие по гл. врастать. Врастание ногтя в тело. Правооппортунистическая теория врастания кулака в социализм.

ВРАСТА́ТЬ, врастаю, врастаешь, несов. (к врасти), во что.
1. Расти внутрь чего-нибудь. Корень врастает в землю. Коготь врастает в тело.
2. перен. ... Статья полностью

ВРАСТИ́, врасту, врастёшь, прош. врос, врала. совер. к врастать.

ВРАСТЯ́ЖКУ, нареч. (разг.). Растянувшись. Лежать врастяжку. Повалиться врастяжку.

ВРАТА́, врат, ед. нет (церк.-книжн., поэт. устар.). Ворота. «Узкие врата замком замкнуты непокорным.» Пушкин. Царские врата (см. царский).

ВРАТА́РЬ, вратаря, муж.
1. Привратник (книж. рит. устар.).
2. То же, что голкипер (спорт.).

ВРАТЬ, вру, врёшь, д.н.в. не употр., прош. врал, врала, врало, несов. (к соврать), что и без доп. (разг. ... Статья полностью

ВРА́ТЬСЯ, врётся, прош. вралось, безл., несов., кому (разг. фам.). О наличии склонности, охоты врать. Ему сегодня что-то не вралось.

ВРАЧ, врача, муж. Лицо с высшим медицинским образованием, занимающееся лечением больных. Врач по внутренним болезням. Зубной врач. Ветеринарный врач (специалист по лечению животных). Районный врач. Женщина-врач.

ВРАЧЕ́БНЫИ, врачебная, врачебное. Служащий для лечения, медицинский. Врачебное средство. Врачебная наука. Врачебная практика. Врачебный контроль. Врачебный осмотр.

ВРАЧЕВА́НИЕ, врачевания, мн. нет, ср. (устар.). Действие по гл. врачевать.

ВРАЧЕВА́ТЬ, врачую, врачуешь, несов. (книж. устар.).
1. (совер. уврачевать) кого-что. Лечить. Врачевать недуги.
2. (совер. ... Статья полностью

ВРАЧЕВА́ТЬСЯ, врачуюсь, врачуешься, несов. (книж. устар.). страд. к врачевать в 1 знач.

ВРАЩА́ТЕЛЬНЫЙ, вращательная, вращательное (книж., науч.).
1. Производящий вращение. Вращательная сила, энергия.
2. прил. к вращение. Вращательное движение (вокруг своей оси).

ВРАЩА́ТЬ, вращаю, вращаешь, несов., что (книж.). Вертеть, заставлять что-нибудь двигаться вокруг своей оси. Вращать мельничный жорнов.
• Вращать главами (книж.) — о беспокойных движениях глаз при сильном аффекте. Сумасшедший дико вращает глазами.

ВРАЩА́ТЬСЯ, вращаюсь, вращаешься, несов. (книж.).
1. Вертеться, обращаться вокруг своей оси, двигаться вокруг чего-нибудь. Земля вращается вокруг солнца.
2. перен., где ... Статья полностью

ВРАЩЕ́НИЕ, вращения, мн. нет, ср. (книж.). Движение вокруг своей оси по окружности. Суточное вращение земли. Вращение земли вокруг солнца. Вращение зубчатого колеса.

ВРЕД, вреда, мн. нет, муж. Порча, ущерб, убыток. Причинить вред. Принести вред. Курение для него большой вред. Клониться к чьему-нибудь вреду. Ко вреду для здоровья. Прогулка будет ему во вред.

ВРЕДИ́ТЕЛЬ, вредителя, муж.
1. Животное, насекомое, причиняющее вред в сельском и лесном хозяйстве (с.-х.). Саранча — самый опасный вредитель хлебных злаков.
2. Контрреволюционер, наносящий советскому государству экономический и политический вред с целью подорвать его мощь и подготовить антисоветскую интервенцию.

ВРЕДИ́ТЕЛЬСКИЙ, вредительская, вредительское (неол.). прил. к вредитель во 2 знач. Вредительские действия.

ВРЕДИ́ТЕЛЬСТВО, вредительства, ср. (неол.).
1. только ед. Вредительская деятельность.
2. Вредительский поступок.

ВРЕДИ́ТЬ, врежу, вредишь, несов. (к повредить), кому-чему. Наносить, причинять вред. Курение вредит здоровью. Кто-то вредит ему на службе.

ВРЕ́ДНОСТЬ, вредности, жен.
1. только ед. отвл. сущ. к вредный. Вредность курения.
2. ... Статья полностью

ВРЕ́ДНЫЙ, вредная, вредное; вреден, вредна, вредно. Причиняющий, способный причинить вред. Вредный воздух. Вредное лекарство. «Лесть гнусна, вредна.» Крылов.
| Опасный для здоровья, портящий здоровье. Вредный цех. Вредное производство.
| ... Статья полностью

ВРЕДОНО́СНЫЙ, вредоносная, вредоносное; вредоносен, вредоносна, вредоносно (устар.). Несущий в себе, приносящий вред.

ВРЕ́ЖУ, врежусь, врежешь, врежешься. буд. от врезать1, врезаться.

ВРЕЖУ́, вредишь. наст. от вредить.

ВРЕ́ЗАТЬ, врежу, врежешь, совер. (к врезать), что. Вставить, вделать в вырезанное для этого место. Столяр врезал замок в дверь.

ВРЕЗА́ТЬ, врезаю, врезаешь. несов. к врезать.

ВРЕЗНО́Й, врезная, врезное (спец.). Врезанный, вставленный в вырезанное место. Врезной замок.

ВРЕ́ЗЫВАТЬ, врезываю, врезываешь, несов. (к врезать), что. То же, что врезать.

ВРЕ́ЗЫВАТЬСЯ, врезываюсь, врезываешься, несов. (к врезаться), в кого-что и без доп. То же, что врезаться.

ВРЕМЕНА́МИ, нареч. Иногда, по временам. Временами чувствуются сильные боли.

ВРЕ́МЕНИ, временем и т.д. см. время.

ВРЕМЕННИ́К, временника, муж. (спец.).
1. То же, что летопись (устар.).
2. Название многих научных периодических изданий, журналов. "Временник института искусств". "Византийский временник".

ВРЕМЕННО́Й, временная, временное (не смешивать с временный!) (науч.). Определяемый временем (как категорией мысли). Временная связь. Временная зависимость.

ВРЕ́МЕННЫЙ, временная, временное (не смешивать с временной!).
1. Ограниченный временем, не вечный, преходящий. И радость и горе — дело временное.
2. Непостоянный. Временный квартирант. Временная работа.
• Временное правительство (ист. ... Статья полностью

ВРЕ́МЕНЩИК, временщика, муж. (от время в вышедшем из употр. знач. счастливый случай) (ист. ... Статья полностью

ВРЕ́МЕЧКО (времячко неправ.), времечка, мн. нет, ср. (разг.). уменьш. к время во 2 и 3 знач. ... Статья полностью

ВРЕ́МЯ, род. и дат. времени, временем, времени, мн. времена, времён, временам, ср.
1. только ед. ... Статья полностью

ВРЕМЯИСЧИСЛЕ́НИЕ, времяисчисления, муж. (книж.). Система календаря. Юлианское времяисчисление.

ВРЕМЯ́НКА, времянки, жен. (неол.). Маленькая печка, устанавливаемая на время в комнате.

ВРЕМЯПРЕПРОВОЖДЕ́НИЕ (разг.) и ВРЕМЯПРОВОЖДЕНИЕ, времяпрепровождения, мн. нет, ср. Использование времени, способ проводить время. Скучное времяпрепровождение. Беспутное времяпрепровождение.

ВРЕМЯПРОВОЖДЕ́НИЕ, см. времяпрепровожде́ние.

ВРЕ́МЯЧКО (неправ.). см. времечко.

ВРЕ́ТИЩЕ, вретища, мн. нет, ср. (книж. устар.). Убогое платье, рубище.

ВРИД, врида, муж. (неол. офиц.). Временно исполняющий должность. (Составлено из первых букв этих слов.)

ВРО́ВЕНЬ, нареч. (обычно в соединении с предлогом "с" с твор.). В один уровень, ровно с чем-нибудь. Насыпать крупы вровень с краями. Вода поднялась в реке вровень с березами.

ВРО́ДЕ, предлог с род. употр. для обозначения подобия, сходства с кем-чем-нибудь. Он вроде тебя: не любит работать. Я встретил собаку вроде моей.
| Без род. употр. ... Статья полностью

ВРОЖДЁННЫЙ, врожденная, врожденное; врождён, врождена, врождено (книж.). Природный, свойственный от рождения. Врожденный недостаток организма. Врожденные идеи.

ВРО́ЗНИЦУ, нареч. (торг.). По мелочам, поштучно; ант. оптом. Торговать оптом и врозницу.

ВРОЗНЬ, нареч. (книж. устар.). То же, что врозь. «С голубкой голубь врознь живет.» Крылов. «Все врознь, не говоря ни слова.» Грибоедов.

ВРОЗЬ, нареч. Отдельно, не вместе, порознь. Супруги разошлись и живут врозь.
• Врозь (идет, пошло) — не ладится, не спорится, разрушается. «И снова дело врозь.» Пушкин.

ВРОС, вросла. прош. от врасти.

ВРО́Ю, вроюсь, вроешь, вроешься. буд. от врыть, врыться.

ВРУБ, вруба, муж. (горн.). Узкая щель, пробиваемая в толще горных пород с целью облегчить отбивание их глыб.

ВРУБА́ТЬ, врубаю, врубаешь (спец.). несов. к врубить.

ВРУБА́ТЬСЯ, врубаюсь, врубаешься, несов.
1. несов. к врубиться.
2. страд. к врубать (спец.).

ВРУБИ́ТЬ, врублю, врубишь, совер. (к врубать), что (спец.). Вырубив отверстие в чем-нибудь, вставить туда что-нибудь. Врубить бочонок в лед.

ВРУБИ́ТЬСЯ, врублюсь, врубишься, совер. (к врубаться), во что.
1. Проникнуть, продвинуться, войти посредством рубки. Дровосеки врубились в лес уже на полкилометра.
| ... Статья полностью

ВРУ́БКА, врубки, мн. нет, жен. (спец.). Действие по гл. врубить и врубиться во 2 знач.

ВРУ́БЛЕННЫЙ, врубленная, врубленное; врублен, врублена, врублено (спец.). прич. страд. прош. от врубить.

ВРУ́БОВКА, врубовки, жен. (разг., горн.). Врубовая машина.

ВРУ́БОВЫЙ, врубовая, врубовое (горн.). прил. к вруб; для устройства врубов. Врубовые работы. Врубовая машина.

ВРУКОПА́ШНУЮ, нареч. (при гл. со знач. Драться, сражаться и т.п.). Действуя руками, без применения оружия или же ручным оружием. Драться врукопашную. Схватились врукопашную.

ВРУН, вруна, муж. (разг. фам.). Любитель врать, лгун.

ВРУ́НЬЯ, вруньи, род. мн. вруний (разг. фам.). женск. к врун.

ВРУЧА́ТЬ, вручаю, вручаешь. несов. к вручить. «Судьбу мою отныне я тебе вручаю.» Пушкин.

ВРУЧА́ТЬСЯ, вручаюсь, вручаешься, несов. страд. к вручать. Заказные письма вручаются адресатам под расписку.

ВРУЧЁННЫЙ, врученная, врученное; вручён, вручена, вручено (канц. офиц.). прич. страд. прош. от вручить.

ВРУЧИ́ТЕЛЬ, вручителя, муж. (канц. офиц.). Лицо, вручающее что-нибудь, податель. Вручитель письма.

ВРУЧИ́ТЬ, вручу, вручишь, совер. (к вручать), что кому-чему. Отдавать в руки (канц. офиц.). Вручить деньги. Вручить письмо под расписку.
| перен. ... Статья полностью

ВРУЧНУ́Ю, нареч. Ручным способом, без применения машин. Пилить доски вручную.

ВРУ́ША, вруши, и ВРУШКА, врушки, муж. и жен. (разг. фам., с ласковой укоризной). То же, что врун или врунья.

ВРУ́ШКА, см. вру́ша.

ВРЫВА́ТЬ, врываю, врываешь. несов. к врыть.

ВРЫВА́ТЬСЯ1, врываюсь, врываешься, несов.
1. несов. к врыться.
2. страд. к врывать.

ВРЫВА́ТЬСЯ2, врываюсь, врываешься. несов. к ворваться.

ВРЫТЬ, врою, вроешь, совер. (к врывать), что. Вкопать; роя, углубить в землю. Врыть столб.

ВРЫ́ТЬСЯ, вроюсь, вроешься, совер. (к врываться1), без доп. или во что. Роя, войти, углубиться в землю. Крот врылся в землю.

ВРЯД (устар.) и ВРЯД ЛИ, нареч. (разг.). Едва ли, навряд ли, сомнительно. Вряд ли он придет. «Вряд ли найдете вы в России целой три пары стройных женских ног.» Пушкин.

ВС... То же, что вз...; употр. перед глухими согласными, напр. встряхнуть.

ВСАДИ́ТЬ, всажу, всадишь (моск. также всодишь), совер. (к всаживать), что во что. Воткнуть, вонзить, углубить. Всадить нож в спину. Всадить топор в дерево.
| перен. ... Статья полностью

ВСА́ДНИК, всадника, муж.
1. Едущий верхом на лошади, верховой (книж.). Из-за леса показался отряд пехоты и несколько всадников.
2. В Древнем Риме и Афинах лицо, принадлежавшее к особому сословию всадников (лат. ... Статья полностью

ВСА́ДНИЦА, всадницы (книж.). женск. к всадник в 1 знач.

ВСА́ДНИЧЕСКИЙ, всадническая, всадническое (ист.). прил. к всадник во 2 знач.

ВСА́ЖЕННЫЙ (моск. также всоженный), всаженная, всаженное; всажен, всажена, всажено. прич. страд. прош. от всадить.

ВСА́ЖИВАТЬ, всаживаю, всаживаешь. несов. к всадить.

ВСА́ЖИВАТЬСЯ, всаживаюсь, всаживаешься, несов. страд. к всаживать.

ВСАЖУ́, всадишь. буд. от всадить.

ВСАМДЕ́ЛИШНЫЙ, всамделишная, всамделишное (разг. фам. детск.). Такой, какой бывает на самом деле, настоящий. Всамделишный паровоз (а не игрушечный).

ВСА́СЫВАНИЕ, всасывания, ср. (книж.). Действие по гл. всасывать и всасываться.

ВСА́СЫВАТЬ, всасываю, всасываешь. несов. к всосать.

ВСА́СЫВАТЬСЯ, всасываюсь, всасываешься, несов.
1. несов. к всосаться.
2. страд. к всасывать. Влага всасывается землею.

ВСЁ1, нареч.
1. Всегда, всё время, постоянно (разг.). Он все занят. Он все сердится. «Татьяна пишет, и все Евгений на уме.» Пушкин. «Ты все пела?» Крылов.
2. ... Статья полностью

ВСЁ2. ср. ед. от весь.

ВСЕ, мест. мн. от весь.

ВСЕ... Первая часть сложного слова: 1) придающая знач. превосх., напр. всеблагий, всеправедный, всемилостивый и т.п. (церк.); 2 ... Статья полностью

ВСЕВА́ТЬ, всеваю, всеваешь (спец.). несов. к всеять.

ВСЕВА́ТЬСЯ, всеваюсь, всеваешься, несов. (спец.). страд. к всевать.

ВСЕВЕ́ДЕНИЕ, всеведения, мн. нет, ср. (книж. устар., теперь ирон.). Обладание знанием о всем.

ВСЕВЕ́ДУЩИЙ, всеведущая, всеведущее. Всё знающий (эпитет бога; церк.).
| Обо всем осведомленный, всезнайка (разг. ирон.).

ВСЕВИ́ДЯЩИЙ, всевидящая, всевидящее (церк.-книжн.). Видящий всё. Всевидящее око.

ВСЕВО́БУЧ, всевобуча, муж. (неол.). Сокращение слов: всеобщее военное обучение.

ВСЕВОЗМО́ЖНЫЙ, всевозможная, всевозможное. Самый разнообразный, какой только возможно себе представить. Всевозможные книги. Всевозможный товар.

ВСЕВЫ́ШНИЙ, всевышняя, всевышнее (церк.). Стоящий выше всего существующего (эпитет бога).

ВСЕГДА́, нареч. Вечно, бесконечно. Мир будет существовать всегда.
| Постоянно, во всякое время. Он всегда спокоен. Его всегда можно застать дома.

ВСЕГДА́ШНИЙ, всегдашняя, всегдашнее (разг.). Существующий, бывающий всегда, постоянный, обычный. Всегдашние жалобы, всегдашние заботы. Это его всегдашняя манера.

ВСЕГО́ [ево].
1. нареч. Итого, в сумме. Собралось 10 женщин и 15 мужчин, всего 25 человек.
2. нареч. только, лишь. Нашлось всего трое желающих. Работа началась всего два месяца тому назад.
3. ... Статья полностью

ВСЕДНЕ́ВНЫЙ, вседневная, вседневное (книж. устар.). Ежедневный, обычный. «Его вседневные занятья я вам подробно опишу.» Пушкин.

В-СЕДЬМЫ́Х, вводное слово. употр. для обозначения седьмого пункта при перечислении.

ВСЕЕДИ́НСТВО, всеединства, мн. нет, ср. (филос.). Единство, включающее в себя всё.

ВСЕЗНА́ЙКА, всезнайки, муж. и жен. (разг. ирон.). Человек, уверенный, будто он всё знает, обо всем осведомлен.

ВСЕЗНА́ЙСТВО, всезнайства, мн. нет, ср. (ирон.). Свойство, манера поведения человека, уверенного в том, что он всё знает.

ВСЕКОНЕ́ЧНО, вводное слово (книж. устар.). Безусловно, несомненно.

ВСЕЛЕ́НИЕ, вселения, мн. нет, ср. (офиц.). Действие по гл. вселить-вселять в 1 знач. ... Статья полностью

ВСЕЛЕ́ННАЯ, вселенной, мн. нет, жен. (книж.). Система мироздания, совокупность всех существующих в природе миров (астр.). Вся наша солнечная система представляет собой только часть вселенной.
| ... Статья полностью

ВСЕЛЁННЫЙ, вселенная, вселенное; вселён, вселена, вселено. прич. страд. прош. от вселить.

ВСЕЛЕ́НСКИЙ, вселенская, вселенское (церк.-книжн.). Всемирный, общецерковный. Вселенский собор. Вселенский патриарх (титул константинопольского патриарха).

ВСЕЛИ́ТЬ, вселю, вселишь, совер. (к вселять).
1. кого-что во что. Водворить на жительство, предоставить место для постоянного жительства (офиц.). В соседнюю квартиру вселили рабочего. Вселить к себе родственников.
2. ... Статья полностью

ВСЕЛИ́ТЬСЯ, вселюсь, вселишься, совер. (к вселяться).
1. во что. Занять место для постоянного жительства в жилом помещении (офиц.). Мы вселились в квартиру знакомых.
2. ... Статья полностью

ВСЕЛЯ́ТЬ, вселяю, вселяешь. несов. к вселить.

ВСЕЛЯ́ТЬСЯ, вселяюсь, вселяешься, несов.
1. несов. к вселиться.
2. страд. к вселять.

ВСЕМЕ́РНЫЙ, всемерная, всемерное (книж., офиц.). Самый энергичный, с использованием всех средств, осуществляемый всеми мерами, всевозможный. Ему оказали всемерную поддержку. Всемерное содействие. Всемерно (нареч.) стараться.

ВСЕ́МЕРО, нареч. В семь раз. Всемеро меньше предполагаемого.
| В семь раз больше (разг.). Взять всемеро чего-нибудь.

ВСЕМЕРО́М, нареч. В числе семи (человек). Тащили бревно всемером.

ВСЕМИ́ЛОСТИВЕЙШИЙ, всемилостивейшая, всемилостивейшее (офиц. дорев.). Щедро оказывающий милости (преим. эпитет царей и их действий). Всемилостивейший рескрипт.

ВСЕМИ́РНЫЙ, всемирная, всемирное (книж.). Распространяющийся на весь мир, на всю землю, относящийся ко всему миру; мировой. Всемирная слава. Всемирная история. Всемирный конгресс. «Красного фронта всемирная линия... разве не крепнет она?» Д.Бедный.

ВСЕМОГУ́ЩЕСТВО, всемогущества, мн. нет, ср. (книж.). Беспредельная власть, сила, для которой нет невозможного.

ВСЕМОГУ́ЩИЙ, всемогущая, всемогущее; всемогущ, всемогуща, всемогуще. Всесильный, имеющий неограниченную беспредельную власть, влияние (книж. рит.). Всё население трепетало перед всемогущим губернатором.
| Эпитет бога (церк.).

ВСЕНАРО́ДНЫЙ, всенародная, всенародное (книж.). Общий, принадлежащий всему народу, всем. Всенародное достояние.
| Совершаемый открыто при всех, публичный. Всенародное посрамление.

ВСЕНЕПРЕМЕ́ННО, нареч. (книж. устар.). Обязательно, непременно.

ВСЕНИЖА́ЙЩИЙ, всенижайшая, всенижайшее (офиц. устар., теперь шутл.). Покорнейший, смиренный (при почтительном обращении). Всенижайшая просьба.

ВСЕ́НОЩНАЯ [шн], всенощной, жен. (церк.). Вечерняя церковная служба у православных христиан.

ВСЕО́БУЧ, всеобуча, муж. (неол.). Обязательное всеобщее начальное обучение (составлено из сокращения слов: всеобщее обучение).

ВСЕО́БЩИЙ, всеобщая, всеобщее. Общий всем, распространяющийся на всё, поголовный. Всеобщая радость. Всеобщая перепись. Всеобщее обучение. Всеобщая забастовка. Новые слова входят во всеобщее употребление.
• Всеобщая история, всеобщая литература — история, литература всех народов.

ВСЕО́БЩНОСТЬ, всеобщности, мн. нет, жен. (книж.). отвл. сущ. к всеобщий.

ВСЕОБЪЕ́МЛЮЩИЙ, всеобъемлющая, всеобъемлющее; всеобъемлющ, всеобъемлюща, всеобъемлюще (книж.). Могущий всё постигнуть, понять, обнимающий всё. Всеобъемлющий ум.

ВСЕОРУ́ЖИЕ, всеоружия, ср. только в выражении: во всеоружии (книж.) — 1) в полном вооружении (устар.); 2) перен. в совершенстве обладая чем-нибудь, вполне подготовившись к чему-нибудь. Во всеоружии знаний.

ВСЕПОГЛОЩА́ЮЩИЙ, всепоглощающая, всепоглощающее (книж.). Захватывающий всё существо, вытесняющий все другие душевные переживания (о сильном чувстве). Всепоглощающая страсть.

ВСЕПО́ДДАННЕЙШИЙ, всеподданнейшая, всеподданнейшее (офиц. дорев.). Представляемый лично царю с верноподданническими чувствами. Всеподданнейший доклад. Всеподданнейшее прошение.

ВСЕПОЖИРА́ЮЩИЙ, всепожирающая, всепожирающее (книж. устар.). Уничтожающий всё на своем пути, заполняющий всё существо. Всепожирающее пламя. Всепожирающая страсть.

ВСЕПОКО́РНЕЙШИЙ, всепокорнейшая, всепокорнейшее (офиц. дорев.). Усерднейший. Всепокорнейшая просьба. Всепокорнейший слуга.

ВСЕПРОЩА́ЮЩИЙ, всепрощающая, всепрощающее (книж. устар.). Прощающий до конца, предающий забвению все обиды, неприятности. Всепрощающий взгляд. «Всепрощающий голос любви.» Некрасов.

ВСЕПРОЩЕ́НИЕ, всепрощения, мн. нет, ср. (книж. устар.). Полное прощение, забвение обид.

ВСЕРДЦА́Х, нареч. (разг.). В порыве раздражения, сильно рассердившись. Всердцах хлопнул дверью и ушел.

ВСЕРОССИ́ЙСКИЙ, всероссийская, всероссийское (офиц.). Общероссийский, распространяющийся на всю РСФСР. Всероссийский съезд.

ВСЕРЬЁЗ, нареч. (разг.). Серьезно, не в шутку. Не принимай всерьез его болтовню. «Всерьез и надолго.» Ленин.
| Основательно, деловито. Довольно гулять, пора всерьез приняться за ученье.

ВСЕСВЕ́ТНЫЙ, всесветная, всесветное (книж. устар.). Всемирный, всеобщий.

ВСЕСИ́ЛЬНЫЙ, всесильная, всесильное; всесилен, всесильна, всесильно (книж., рит.). Обладающий огромной властью, большим влиянием в делах. Всесильный министр.

ВСЕСЛАВЯ́НСКИЙ, всеславянская, всеславянское (книж.). Распространяющийся на всех славян, общеславянский. Славянофильская идея всеславянского единства.

ВСЕСОЖЖЕ́НИЕ, всесожжения, ср. (перевод греч. holokautosis) (книж. ист. рел.). Жертвоприношение, при котором жертва должна быть вся сожжена.

ВСЕСОКРУША́ЮЩИЙ, всесокрушающая, всесокрушающее (книж. устар.). Окончательно уничтожающий, ведущий к гибели. Всесокрушающий удар.

ВСЕСОСЛО́ВНЫЙ, всесословная, всесословное (книж. дорев.). Относящийся ко всем сословиям, не ограниченный каким-нибудь одним сословием.

ВСЕСОЮ́ЗНЫЙ, всесоюзная, всесоюзное (неол. офиц.). Общий для всего Союза советских социалистических республик, распространяющийся на весь СССР. Всесоюзный съезд советов. Всесоюзная Академия наук.

ВСЕСТОРО́ННИЙ, всесторонняя, всестороннее (книж.). Рассматривающий что-нибудь со всех сторон детально, обращающий внимание на все стороны предмета. Всестороннее обсуждение.

ВСЁ-ТАКИ, союз противительный (часто в сочетании с союзами "и", "а"). Тем не менее, несмотря на что-нибудь, всё же, однако же. Что вы ни говорите, все-таки я не поверю. А все-таки я прав.

ВСЕУСЛЫ́ШАНИЕ, всеуслышания, ср. только в выражении: во всеуслышание (при глаголах: сказать, произнести, рассказать, заявить, объявить; книж.) — так, чтобы всем слышно было, нарочито громко; гласно, во всеобщее сведение.

ВСЕЦЕ́ЛО, нареч. (книж.). Совершенно, исключительно, без изъятия. Всецело поглощен работой. Журнал, всецело посвященный местным интересам края.

ВСЕЧА́СНЫЙ, всечасная, всечасное (книж. устар.). Беспрестанный, ежечасный. Всечасные заботы. «Тоска, предчувствие, заботы теснят твою всечасно (нареч.) грудь.» Пушкин.

ВСЕЯ́ДНЫЙ, всеядная, всеядное (книж. науч.). Могущий всё есть, употребляющий самую разнообразную пищу. Человек — животное всеядное.

ВСЕ́ЯТЬ, всею, всеешь, совер. (к всевать), что (спец.). Посеять во что-нибудь.

ВСИ́ЛУ, предлог с род. (книж.). Вследствие, по причине. Всилу этого. Всилу сложившихся обстоятельств.

ВСКАКА́ТЬ, вскачу, вскачешь, несов. (разг.). Въехать, скача. Вскакали верхом на гору.

ВСКА́КИВАТЬ, вскакиваю, вскакиваешь (разг.). несов. к вскочить.

ВСКА́ПЫВАТЬ, вскапываю, вскапываешь. несов. к вскопать.

ВСКА́ПЫВАТЬСЯ, вскапываюсь, вскапываешься, несов. страд. к вскапывать.

ВСКАРА́БКАТЬСЯ, вскарабкаюсь, вскарабкаешься, совер. (к вскарабкиваться), на кого-что (разг.). Влезть, карабкаясь. Вскарабкаться на дерево, на лошадь.

ВСКАРА́БКИВАТЬСЯ, вскарабкиваюсь, вскарабкиваешься (разг.). несов. к вскарабкаться.

ВСКА́РМЛИВАТЬ, вскармливаю, вскармливаешь. несов. к вскормить.

ВСКА́РМЛИВАТЬСЯ, вскармливаюсь, вскармливаешься, несов. страд. к вскармливать.

ВСКАТИ́ТЬ, вскачу, вскатишь, совер., кого-что (редк.). Вкатить наверх. «И вскатил на Арарат пушки храбрый наш солдат.» Жуковский.

ВСКАЧУ́, вскатишь. буд. от вскатить.

ВСКАЧЬ, нареч. Делая скачка, галопом. Лошадь с места пошла вскачь. Нестись вскачь.

ВСКИ́ДЫВАТЬ, вскидываю, вскидываешь. несов. к вскинуть.

ВСКИ́ДЫВАТЬСЯ, вскидываюсь, вскидываешься, несов.
1. несов. к вскинуться (прост.).
2. страд. к вскидывать.

ВСКИ́НУТЬ, вскину, вскинешь, совер. (к вскидывать), что. Взбросить на что-нибудь, кинуть, бросить вверх. Вскинуть мешок на плечи.
| перен., что и чем. Быстро (резким движением) поднять. Вскинуть голову. Вскинуть глазами.

ВСКИ́НУТЬСЯ, вскинусь, вскинешься, совер. (к вскидываться), на кого-что (прост.). Наброситься, накинуться с бранью, с руганью. Старуха вскинулась на мужа за разбитый горшок.

ВСКИПА́ТЬ, вскипаю, вскипаешь, несов. (к вскипеть). Начинать кипеть, приходить в состояние кипения. Вода вскипает.

ВСКИПЕ́ТЬ, вскиплю, вскипишь, совер.
1. совер. к вскипать.
2. перен. Прийти в состояние сильного гнева, негодования (разг.). От этого замечания я весь вскипел. Вскипеть гневом, негодованием.

ВСКИПЯТИ́ТЬ, вскипячу, вскипятишь. совер. к кипятить.

ВСКИПЯТИ́ТЬСЯ, вскипячусь, вскипятишься, совер. (разг. фам.). Прийти в ярость, вскипеть гневом.

ВСКИПЯЧЁННЫЙ, вскипяченная, вскипяченное; вскипячён, вскипячена, вскипячено. прич. страд. прош. от вскипятить.

ВСКИПЯЧУ́, вскипячусь, вскипятишь, вскипятишься. буд. от вскипятить, вскипятиться.

ВСКИСА́ТЬ, вскисаю, вскисаешь, несов. (к вскиснуть). Начинать киснуть, приходить в брожение. Молоко вскисает в теплом месте.

ВСКИ́СНУТЬ, вскисну, вскиснешь, прош. вскис, вскисла. совер. к вскисать.

ВСКЛА́ДЧИ́НУ, нареч. (разг.). Сложившись деньгами, распределив между собой расходы, на паях. Молодежь устроила вскладчину загородную поездку. Крестьяне купили вскладчину молотилку.

ВСКЛЕПА́ТЬ, всклеплю, всклеплешь, совер., что (прост.). Наговорить, взвести на кого-нибудь несправедливо. Всклепать обвинение. Всклепать небылицу на кого-нибудь.

ВСКЛИ́КНУТЬ, вскликну, вскликнешь, совер. (устар.). То же, что воскликнуть.

ВСКЛОКО́ЧЕННЫЙ, всклокоченная, всклокоченное; всклокочен, всклокочена, всклокочено (прост.). прич. страд. прош. от всклокочить.
| ... Статья полностью

ВСКЛОКО́ЧИВАТЬ, всклокочиваю, всклокочиваешь (прост.). несов. к всклокочить.

ВСКЛОКО́ЧИТЬ, всклокочу, всклокочишь, совер. (к всклокочивать), что (прост.). Взлохматить, взъерошить (волосы). Всклокочил ему голову.

ВСКЛО́ЧЕННЫЙ, всклоченная, всклоченное; всклочен, всклочена, всклочено (книж. и обл.). прич. страд. прош. от всклочить; то же, что всклокоченный.

ВСКЛО́ЧИВАТЬ, всклочиваю, всклочиваешь (книж. и обл.). несов. к всклочить.

ВСКЛО́ЧИТЬ, всклочу, всклочишь, совер. (к всклочивать). Свалять в клочья, взлохматить, взъерошить (книж.). Всклочить шерсть.
| кого-что. Оттаскать за волосы (обл.).

ВСКЛО́ЧКА, всклочки, мн. нет, жен. (прост.). Действие по гл. всклочить. Задать всклочку (оттаскать за волосы).

ВСКО́БКУ (или в скобку), нареч. (обл.). О стрижке волос — подрезая волосы ровной линией спереди и сзади, но на лбу короче. Раньше крестьяне всегда стриглись вскобку.

ВСКОК, нареч. (прост., обл.). Вскачь.

ВСКОЛЕБА́ТЬ, всколеблю, всколеблешь, повел. всколебли, совер., что (книж. устар.). Заставить колебаться. Ветер всколебал море.

ВСКОЛЕБА́ТЬСЯ, всколеблюсь, всколеблешься, повел. всколеблись, совер. (книж. устар.). Прийти в колебание, заколебаться. Море всколебалось.

ВСКОЛОШМА́ТИТЬ, всколошмачу, всколошматишь, совер. (к всколошмачивать), кого-что (прост.). Побить, поколотить сильно.

ВСКОЛОШМА́ЧИВАТЬ, всколошмачиваю, всколошмачиваешь (прост.). несов. к всколошматить.

ВСКОЛОШМА́ЧУ, всколошматишь. буд. от всколошматить.

ВСКОЛУПНУ́ТЬ, всколупну, всколупнёшь, совер. (к всколупывать), что (прост.). Колупая, отодрать.

ВСКОЛУ́ПЫВАТЬ, всколупываю, всколупываешь (прост.). несов. к всколупнуть.

ВСКОЛЫХА́ТЬ, всколышу, всколышешь, и всколыхаю, всколыхаешь, совер. (к всколыхивать), кого-что (редк.). То же, что всколыхнуть.

ВСКОЛЫХА́ТЬСЯ, всколышусь, всколышешься, и всколыхаюсь, всколыхаешься, совер. (к всколыхиваться) (редк.). То же, что всколыхнуться.

ВСКОЛЫ́ХИВАТЬ, всколыхиваю, всколыхиваешь (редк.). несов. к всколыхать и к всколыхнуть.

ВСКОЛЫ́ХИВАТЬСЯ, всколыхиваюсь, всколыхиваешься, несов. (редк.).
1. несов. к всколыхаться и к всколыхнуться.
2. страд. к всколыхнуться.

ВСКОЛЫХНУ́ТЬ, всколыхну, всколыхнёшь, совер. (к всколыхивать), кого-что (книж.). Привести в движение, качнуть, заставить колыхаться. Ветерок всколыхнул рожь.
| перен. Привести в волнение, в движение. Революция всколыхнула широкие массы трудящихся.

ВСКОЛЫХНУ́ТЬСЯ, всколыхнусь, всколыхнёшься, совер. (к всколыхиваться). Заколебаться, закачаться, начать колыхаться (разг.) Колыбель всколыхнулась, и ребенок проснулся.
| перен. ... Статья полностью

ВСКОЛЫ́ШУ, всколышусь, всколышешь, всколышешься. буд. от всколыхать-всколыхаться.

ВСКОЛЬЗНУ́ТЬ, вскользну, вскользнёшь, совер. (редк.). Войти быстро, незаметно. «Она в них (в ворота) молнией вскользнула.» Жуковский.

ВСКОЛЬЗЬ, нареч. Слегка, не останавливаясь на подробностях, между прочим. Упомянуть что-нибудь или о чем-нибудь вскользь. В этой статье об этом говорится только вскользь. «Сказала что-то вскользь, а ты, я чай, надеждами занесся.» Грибоедов.

ВСКО́ПАННЫЙ, вскопанная, вскопанное; вскопан, вскопана, вскопано. прич. страд. прош. от вскопать.

ВСКОПА́ТЬ, вскопаю, вскопаешь, совер. (к вскапывать), что. Взрыть, разрыхлить. Вскопать грядки в огороде.

ВСКО́РЕ, нареч. Немного времени спустя, скоро после чего-нибудь. Он вскоре ответил на письмо.

ВСКОРМ, вскорма, мн. нет, муж. (обл.). Кормление до известного срока. Отдать на вскорм теленка.

ВСКОРМИ́ТЬ, вскормлю, вскормишь, совер. (к вскармливать), кого-что. Откормив, вырастить (животное). Вскормили хорошего поросенка.
| перен. Вырастить, воспитать (разг. ... Статья полностью

ВСКО́РМЛЕННИК, вскормленника, муж. (разг. устар.). Питомец, воспитанник. Он мой вскормленник.

ВСКО́РМЛЕННИЦА, вскормленницы (разг. устар.). женск. к вскормленник.

ВСКО́РМЛЕННЫЙ, см. ВСКОРМЛЁННЫЙ.

ВСКОРМЛЁННЫЙ, вскормлённая, вскормлённое; вскормлён, вскормлена, вскормлено, и ВСКОРМЛЕННЫЙ, вскормленная, вскормленное; вскормлен, вскормлена, вскормлено. прич. страд. прош. от вскормить. «Вскормленный в неволе орел молодой.» Пушкин.

ВСКОРОДИ́ТЬ, вскорожу, вскородишь (обл.). совер. к скородить.

ВСКОРО́ЖУ, вскородишь. буд. от вскородить.

ВСКО́РОСТИ, нареч. (прост.). То же, что вскоре. Вскорости и он явился на собрание.

ВСКОСМА́ТИТЬ, вскосмачу, вскосматишь, совер. (к вскосмачивать), что (прост.). Сделать косматым, лохматым. Вскосматить волосы.

ВСКОСМА́ЧЕННЫЙ, вскосмаченная, вскосмаченное; вскосмачен, вскосмачена, вскосмачено (прост.). прич. страд. прош. от вскосматить.

ВСКОСМА́ЧИВАТЬ, вскосмачиваю, вскосмачиваешь (прост.). несов. к вскосматить.

ВСКОСМА́ЧИВАТЬСЯ, вскосмачиваюсь, вскосмачиваешься, несов. (прост.). страд. к вскосмачивать.

ВСКОСМА́ЧУ, вскосматишь. буд. от вскосматить.

ВСКОЧИ́ТЬ, вскочу, вскочишь, совер. (к вскакивать).
1. Прыгнуть на что-нибудь, во что-нибудь. Вскочить на скамейку. Вскочить в вагон.
2. Быстро встать, подняться. В испуге вскочил и сел на кровати.
3. ... Статья полностью

ВСКРИК, вскрика, муж. (редк.). Действие по гл. вскрикнуть; внезапный, отрывистый крик.

ВСКРИ́КИВАТЬ, вскрикиваю, вскрикиваешь. несов. к вскрикнуть.

ВСКРИ́КНУТЬ, вскрикну, вскрикнешь, совер. (к вскрикивать). Внезапно и отрывисто крикнуть. С перепугу старуха вскрикнула не своим голосом.

ВСКРИЧА́ТЬ, вскричу, вскричишь, совер. (книж.). «Произнести громкое восклицание, сказать возбужденно. "Я этого не могу сделать!" — вскричала обиженная девушка.» Достоевский.

ВСКРО́Ю, вскроюсь, вскроешь, вскроешься. буд. от гл. вскрыть, вскрыться.

ВСКРУЖИ́ТЬ, вскружу, вскружишь (вскружишь устар.), совер. только в выражении: вскружить голову кому (разг. ... Статья полностью

ВСКРУЖИ́ТЬСЯ, вскружусь, вскружишься (вскружишься устар.), совер. только в выражении: вскружится голова, ум — об утрате способности ясного понимания, рассудительного отношения к окружающему. «Вещуньина с похвал вскружилась голова.» Крылов. «Пофилософствуй — ум вскружится.» Грибоедов.

ВСКРУЧИ́НИТЬСЯ, вскручинюсь, вскручинишься, совер., о ком-чем (обл. нар.-поэт.). Стосковаться, начать скучать по ком-нибудь.

ВСКРЫВА́ТЬ, вскрываю, вскрываешь. несов. к вскрыть.

ВСКРЫВА́ТЬСЯ, вскрываюсь, вскрываешься, несов.
1. несов. к вскрыться.
2. страд. к вскрывать.

ВСКРЫ́ТИЕ, вскрытия, ср.
1. Действие по гл. вскрыть в 1 и 2 знач. Вскрытие посылки. Судебно-медицинское вскрытие.
2. Действие по гл. ... Статья полностью

ВСКРЫТЬ, вскрою, вскроешь, совер. (к вскрывать), что.
1. Открыть, распечатать (офиц.). Вскрыть пакет. Вскрыть посылку.
| перен. Раскрыть, обнаружить (книж. ... Статья полностью

ВСКРЫ́ТЬСЯ, вскроюсь, вскроешься, совер. (к вскрываться).
1. Раскрыться, обнаружиться (книж.). Все злоупотребления вскрылись.
2. О реках: обнажить водную поверхность, очиститься от льда. Реки вскрылись рано.
3. ... Статья полностью

ВСКРЯ́КИВАТЬ, вскрякиваю, вскрякиваешь (прост.). многокр. к вскрякнуть.

ВСКРЯ́КНУТЬ, вскрякну, вскрякнешь, однокр. (прост.). То же, что крякнуть.

ВСЛАСТЬ, нареч. (разг.). До полного удовлетворения, вдоволь и с удовольствием. Наговорился всласть. Поел всласть.

ВСЛЕД.
1. нареч. (обычно в соединении с предлогом "за"). Следом, непосредственно за кем-чем-нибудь. Вслед за первой колонной выступила вторая.
2. предлог с дат. По следам, вдогонку (книж.). Смотрел вслед поезду. Вслед ему раздались угрозы.

ВСЛЕ́ДСТВИЕ, предлог с род. (книж.). По причине. Вследствие дурной погоды прогулка не состоялась.

ВСЛЕПУ́Ю, нареч.
1. Наугад, не зная обстоятельств (разг.). Действовать вслепую. Начинать дело вслепую.
2. В шахматной игре — не глядя на доску. Сыграть партию вслепую.

ВСЛУХ, нареч. Громко, так, чтобы было слышно другим. Читать вслух (ант. про себя). Говорить вслух (ант. на ухо).

ВСЛУ́ШАТЬСЯ, вслушаюсь, вслушаешься, совер. (к вслушиваться), во что. Прислушаться со вниманием, постараться расслышать. Остановившись, он вслушался в разговор незнакомцев.

ВСЛУ́ШИВАТЬСЯ, вслушиваюсь, вслушиваешься. несов. к вслушиваться.

ВСМА́ТРИВАТЬСЯ, всматриваюсь, всматриваешься. несов. к всмотреться.

ВСМОТРЕ́ТЬСЯ, всмотрюсь, всмотришься, совер. (к всматриваться), в кого-что. Пристально и внимательно посмотреть, вглядеться. Всмотрелся в него и сразу узнал.

ВСМЯ́ТКУ, нареч. (разг.). О яйце, сваренном так, что белок и желток остаются жидкими. Яйца всмятку.
• Сапоги всмятку (разг. шутл.) — чепуха, бессмыслица. «Это выходит просто: андроны едут, чепуха, белиберда, сапоги всмятку! это просто чорт побери!» Гоголь.

ВСО́ВАННЫЙ, всованная, всованное; всован, всована, всовано (прост.). прич. страд. прош. от всовать.

ВСОВА́ТЬ, всую, всуёшь, совер. (к всовывать), что (прост.). В несколько приемов всунуть, впихать. С трудом всовал в чемодан все свои пожитки.

ВСО́ВЫВАТЬ, всовываю, всовываешь. несов. к всовать и к всунуть.

ВСО́ВЫВАТЬСЯ, всовываюсь, всовываешься, несов. страд. к всовывать.

ВСО́ЖЕННЫЙ. см. всаженный.

ВСО́САННЫЙ, всосанная, всосанное; всосан, всосана, всосано. прич. страд. прош. от всосать.

ВСОСА́ТЬ, всосу, всосёшь, совер. (к всасывать), что. Вобрать в себя, впитать, втянуть. Всосать влагу из почвы (о растении). Губка всосала всю воду.
• Всосал с молоком матери что — о человеке, обнаруживающем какую-нибудь глубоко вкоренившуюся, присущую от роду привычку, склонность.

ВСОСА́ТЬСЯ, всосусь, всосёшься, совер. (к всасываться).
1. В кого-что. Впиться в кого-что-нибудь. Пиявка всосалась в тело.
2. Впитаться, вобраться во что-нибудь (о жидкости). Вода всосалась в землю.
3. ... Статья полностью

ВСПАДА́ТЬ, вспадаю, вспадаешь (обл.). несов. к вспасть.

ВСПАДУ́, вспадёшь. буд. от вспасть.

ВСПА́ИВАТЬ, вспаиваю, вспаиваешь. несов. к вспоить.

ВСПА́ИВАТЬСЯ, вспаиваюсь, вспаиваешься, несов. страд. к вспаивать.

ВСПАЛ, вспала. прош. от вспасть.

ВСПА́ЛЗЫВАТЬ, вспалзываю, вспалзываешь. многокр. к всползать.

ВСПА́РИВАТЬ, вспариваю, вспариваешь. несов. к вспарить.

ВСПА́РИВАТЬСЯ, вспариваюсь, вспариваешься, несов. страд. к вспаривать.

ВСПА́РИТЬ, вспарю, вспаришь, совер. (к вспаривать).
1. что. Сделать мягким, размягчить посредством пара (спец. обл.). Вспаривать отруби.
2. кого-что. ... Статья полностью

ВСПА́РХИВАТЬ, вспархиваю, вспархиваешь. несов. к вспорхнуть.

ВСПА́РЫВАТЬ, вспарываю, вспарываешь (разг.). несов. к вспороть.

ВСПА́РЫВАТЬСЯ, вспарываюсь, вспарываешься, несов. (разг.). страд. к вспарывать.

ВСПАСТЬ, вспаду, вспадёшь, прош. вспал, совер. (к вспадать). преим. в выражении: вспасть на ум или на мысль кому-чему (обл.) — прийти в голову. Вспало ему на ум жениться.

ВСПА́ХАННЫЙ, вспаханная, вспаханное; вспахан, вспахана, вспахано (с.-х.). прич. страд. прош. от вспахать.

ВСПАХА́ТЬ, вспашу, вспашешь, совер. (к вспахивать), что (с.-х.). Взрыть, взрыхлить землю сохой, плугом. Вспахать луговину под пашню.

ВСПА́ХИВАТЬ, вспахиваю, вспахиваешь (с.-х.). несов. к вспахать.

ВСПА́ХИВАТЬСЯ, вспахиваюсь, вспахиваешься, несов. (с.-х.). страд. к вспахивать.

ВСПА́ШКА, вспашки, жен. (с.-х.). Действие по гл. вспахать. Весенняя вспашка. Осенняя вспашка. Зяблевая вспашка.

ВСПАШУ́, вспашешь. буд. от вспахать.

ВСПЕНЁННЫЙ, вспененная, вспененное; вспенён, вспенена, вспенено (устар.). прич. страд. прош. от вспенить; покрытый пеной. «Прискакала дикой степью на вспененном скакуне.» А.Блок.

ВСПЕ́НИВАТЬ, вспениваю, вспениваешь (книж.). несов. к вспенить.

ВСПЕ́НИВАТЬСЯ, вспениваюсь, вспениваешься, несов.
1. несов. к вспениться.
2. страд. к вспенивать (книж.).

ВСПЕ́НИТЬ (вспенить устар.), вспеню, вспенишь, совер. (к вспенивать), кого-что (книж.). Покрыть пеной. Ветер вспенил реку. Вспенить коня.

ВСПЕ́НИТЬСЯ, вспенюсь, вспенишься, совер. (к вспениваться). Покрыться пеною. Квас вспенился.

ВСПЕТУШИ́ТЬСЯ, вспетушусь, вспетушишься, совер. (к петушиться) (прост.). Раззадориться внезапно, прийти в задор. Ты что так вспетушился, какая муха тебя укусила?

ВСПЛАКНУ́ТЬ, всплакну, всплакнёшь, совер., о ком-чем (разг.). Поплакать немного. Всплакнула о сыне.

ВСПЛАКНУ́ТЬСЯ, всплакнётся, безл., совер., кому-чему (разг.). О грустных настроениях, выражающихся в слезах. Ей всплакнулось сегодня.

ВСПЛЁСК

ВСПЛЕСК и ВСПЛЁСК, всплеска, муж. Действие по гл. всплескивать и всплескиваться. Слышны были тихие всплески воды.

ВСПЛЕ́СКИВАТЬ, всплескиваю, всплескиваешь, несов. (к всплеснуть), что. Плескать, вскидывая воду с шумом вверх. Ветер всплескивает воду на пристань.

ВСПЛЕ́СКИВАТЬСЯ, всплескиваюсь, всплескиваешься, несов. (к всплеснуться).
1. Плескаться, подымаясь с шумом вверх (о воде).
2. страд. к всплескивать.

ВСПЛЕСНУ́ТЬ, всплесну, всплеснёшь. совер. и однокр. к всплескивать.
• Всплеснуть руками (разг.) — вскинуть руки, ударив слегка в ладоши (при выражении изумления, удивления).

ВСПЛЕСНУ́ТЬСЯ, всплеснусь, всплеснёшься. совер. и однокр. к всплескиваться.

ВСПЛОШНУ́Ю, нареч. (прост.). Тоже, что сплошь, тесно, рядом.

ВСПЛЫВА́ТЬ, всплываю, всплываешь. несов. к всплыть.

ВСПЛЫВУ́, всплывёшь. буд. от всплыть.

ВСПЛЫТЬ, всплыву, всплывёшь, прош. всплыл, всплыла, всплыло, совер. (к всплывать). Подняться из глубины воды на поверхность. Труп утопленника вскоре всплыл.
| перен. ... Статья полностью

ВСПО́ЕННЫЙ, вспоенная, вспоенное; вспоен, вспоена, вспоено, и ВСПОЁННЫЙ, вспоенная, вспоенное; вспоён, вспоена, вспоено прич. страд. прош. от вспоить.

ВСПОЁННЫЙ, см. ВСПОЕННЫЙ.

ВСПОИ́ТЬ, вспою, вспоишь, повел. вспои и (прост.) вспой, совер. (к вспаивать), кого-что. Вскормить (животное) молоком, пойлом. Вспоить теленка.
| ... Статья полностью

ВСПОЛА́СКИВАТЬ, всполаскиваю, всполаскиваешь (разг.). несов. к всполоснуть.

ВСПОЛА́СКИВАТЬСЯ, всполаскиваюсь, всполаскиваешься, несов. (разг.). страд. к всполаскивать.

ВСПОЛЗА́ТЬ, всползаю, всползаешь, несов. (к всползти), на кого-что. Подниматься ползком, ползти вверх. Муравьи всползают на дерево.

ВСПОЛЗТИ́, всползу, всползёшь, прош. всполз, всползла. совер. к всползать.

ВСПОЛО́СНУТЫЙ, всполоснутая, всполоснутое; всполоснут, всполоснута, всполоснуто (разг.). прич. страд. прош. от всполоснуть.

ВСПОЛОСНУ́ТЬ, всполосну, всполоснёшь, совер. (к всполаскивать), что (разг.). Слегка помыть, пополоскать.

ВСПО́ЛОХ, всполоха, муж. (обл.). Переполох, суматоха.

ВСПОЛОХНУ́ТЬ, всполохну, всполохнёшъ (разг.). однокр. к всполошить.

ВСПОЛОХНУ́ТЬСЯ, всполохнусь, всполохнёшься (разг.). однокр. к всполошиться.

ВСПОЛОШИ́ТЬ, всполошу, всполошишь, совер., кого-что (разг.). Встревожить, поднять сумятицу среди кого-нибудь. Звук набата всполошил всю деревню.

ВСПОЛОШИ́ТЬСЯ, всполошусь, всполошишься, совер. (разг.). Встревожиться, поднять сумятицу.

ВСПО́ЛЬЕ, всполья, род. мн. вспольев, ср. (обл.). Окраина поля.

ВСПОМИНА́ТЬ, вспоминаю, вспоминаешь. несов. к вспомнить.

ВСПОМИНА́ТЬСЯ, вспоминаюсь, вспоминаешься, несов.
1. несов. к вспомниться1. Мне часто вспоминается детство. Мне вспоминается, что два года тому назад вы иначе думали об этом.
2. страд. к вспоминать.

ВСПО́МНИТЬ, вспомню, вспомнишь, совер. (к вспоминать), кого-что и о ком-чем. Воспроизвести в памяти, привести себе на память. Вспомнить свою молодость. Вспомнить о лучших днях. «Подумай, вспомни хорошенько.» Крылов.

ВСПО́МНИТЬСЯ1, вспомнюсь, вспомнишься, чаще безл., совер. (к вспоминаться), кому-чему. Прийти на память. Мне вспомнилась старинная песня. Мне вспомнилось, что...

ВСПО́МНИТЬСЯ2, вспомнюсь, вспомнишься, совер. (устар.). Опомниться, прийти в себя. «Еле вспомнилась от радости.» Гончаров.

ВСПОМОГА́ТЕЛЬНЫЙ, вспомогательная, вспомогательное.
1. Служащий для оказания помощи, поддержки. Вспомогательная касса. Вспомогательный отряд. Вспомогательный капитал (запасной).
2. Второстепенный, не главный, добавочный. Вспомогательные науки. Вспомогательное значение.
• ... Статья полностью

ВСПОМОЖЕ́НИЕ, вспоможения, ср. (книж. устар.). То же, что вспомоществование.

ВСПОМОЩЕСТВОВА́НИЕ, вспомоществования, ср. (офиц. устар.). Материальная помощь, пособие. Незначительное вспомоществование. Получать вспомоществование.

ВСПОМОЩЕСТВОВА́ТЬ, вспомоществую, вспомоществуешь, несов., кому-чему (офиц. устар.). Оказывать материальную помощь, денежную поддержку.

ВСПОМЯ́НУТЫЙ, вспомянутая, вспомянутое; вспомянут, вспомянута, вспомянуто (разг.). прич. страд. прош. от вспомянуть.

ВСПОМЯНУ́ТЬ, вспомяну, вспомянешь, совер. (к вспоминать), что или о ком-чем (разг.). То же, что вспомнить. «Пройдет он мимо вас (сосен) и обо мне вспомянет.» Пушкин. Вспомяни ты мое слово.

ВСПОМЯНУ́ТЬСЯ, вспомянусь, вспомянешься, совер. (к вспоминаться) (разг.). То же, что вспомниться.

ВСПО́РОТЫЙ, вспоротая, вспоротое; вспорот, вспорота, вспорото (разг.). прич. страд. прош. от вспороть.

ВСПОРО́ТЬ, вспорю, вспорешь, совер. (к вспарывать), что (разг.). Разрезая, вскрыть. Вспороть живот. Вспороть посылку.

ВСПОРХНУ́ТЬ, вспорхну, вспорхнёшь, совер. (к вспархивать). Взлететь, полететь, поднявшись с места. Ласточка вспорхнула и улетела.
| перен. Уйти, быстро поднявшись с места (разг. ... Статья полностью

ВСПОТЕ́ЛЫЙ, вспотелая, вспотелое (обл.). Покрытый потом, вспотевший.

ВСПОТЕ́ТЬ, вспотею, вспотеешь. совер. к потеть в 1 знач.

ВСПРЫ́ГИВАТЬ, вспрыгиваю, вспрыгиваешь. несов. к вспрыгнуть.

ВСПРЫ́ГНУТЬ (вспрыгнуть устар.), вспрыгну, вспрыгнешь, совер. (к вспрыгивать), на кого-что. Вскочить, прыгнуть вверх на кого-что-нибудь. Вспрыгнуть на лошадь. Вспрыгнуть на стол. «Она вспрыгнула, побежала и скрылась в темноте ночной.» Пушкин.

ВСПРЫСК, вспрыска, муж. (разг.).
1. только ед. Действие по гл. вспрыснуть.
2. только ... Статья полностью

ВСПРЫ́СКИВАНИЕ, вспрыскивания, ср. (мед.). Действие по гл. вспрыскивать.
| Вспрыскиваемая жидкость (разг.).

ВСПРЫ́СКИВАТЬ, вспрыскиваю, вспрыскиваешь. несов. к вспрыснуть.

ВСПРЫ́СКИВАТЬСЯ, вспрыскиваюсь, вспрыскиваешься, несов. страд. к вспрыскивать.

ВСПРЫ́СНУТЬ, вспрысну, вспрыснешь, совер. (к вспрыскивать).
1. кого-что. Обдать мелкими брызгами поверхность чего-нибудь. Вспрыснуть белье перед глаженьем.
2. что. То же, что впрыснуть ... Статья полностью

ВСПУ́ГИВАТЬ, вспугиваю, вспугиваешь. несов. к вспугнуть.

ВСПУ́ГИВАТЬСЯ, вспугиваюсь, вспугиваешься, несов. страд. к вспугивать.

ВСПУ́ГНУТЫЙ, вспугнутая, вспугнутое; вспугнут, вспугнута, вспугнуто. прич. страд. прош. от вспугнуть.

ВСПУГНУ́ТЬ, вспугну, вспугнёшь, совер. (к вспугивать), кого-что. Испугав, заставить подняться с места. Собака вспугнула выводок диких уток.

ВСПУЗЫ́РИВАТЬСЯ, вспузыриваюсь, вспузыриваешься (разг.). несов. к вспузыриться.

ВСПУЗЫ́РИТЬСЯ, вспузырюсь, вспузыришься, совер. (к вспузыриваться) (разг.). Покрыться пузырями (о жидкости). Кипятить молоко, пока не вспузырится.

ВСПУХА́ТЬ, вспухаю, вспухаешь, несов. (к вспухнуть). Вздуваться, начинать пухнуть. Пальцы постоянно вспухают у меня в сырую погоду.

ВСПУ́ХНУТЬ, вспухну, вспухнешь. совер. к вспухать.

ВСПУ́ЧИВАТЬ, вспучиваю, вспучиваешь (разг., обл.). несов. к вспучить.

ВСПУ́ЧИВАТЬСЯ, вспучиваюсь, вспучиваешься, несов. (разг., обл.).
1. несов. к вспучиться.
2. страд. к вспучивать.

ВСПУ́ЧИТЬ, вспучу, вспучишь, совер. (к вспучивать), что (разг., обл.). Вздуть, раздуть, заставить взбухнуть. Родники вспучили землю. Вода вспучила лед. Живот вспучило. Лед вспучило.

ВСПУ́ЧИТЬСЯ, вспучусь, вспучишься, совер. (к вспучиваться) (разг., обл.). Вздуться. Лед вспучился.

ВСПЫЛИ́ТЬ, вспылю, вспылишь, совер. (разг.). Внезапно раздражиться, рассердиться, вспыхнуть гневом. Из-за пустяка вспылил и наговорил много неприятностей.

ВСПЫ́ЛЬЧИВОСТЬ, вспыльчивости, мн. нет, жен. отвл. сущ. к вспыльчивый; склонность быстро раздражаться, приходить в гнев.

ВСПЫ́ЛЬЧИВЫЙ, вспыльчивая, вспыльчивое; вспыльчив, вспыльчива, вспыльчиво. Склонный приходить внезапно в гнев, способный вспылить, раздражительный. Вспыльчивый человек. Вспыльчивый характер.

ВСПЫ́ХИВАТЬ, вспыхиваю, вспыхиваешь. несов. к вспыхнуть.

ВСПЫ́ХНУТЬ, вспыхну, вспыхнешь, совер. (к вспыхивать).
1. Внезапно воспламениться, загореться, зажечься. Вспыхнул пожар. По всей деревне вспыхнули огоньки.
| перен. ... Статья полностью

ВСПЫ́ШКА, вспышки, жен.
1. Внезапное воспламенение, возгорание чего-нибудь. Вспышка пороха. Вспышка магния.
2. перен. Кратковременный сильный прилив чувств, мгновенное одушевление чем-нибудь, раздражение (книж. ... Статья полностью

ВСПЯТЬ, нареч. (книж. устар.). Назад, обратно (о движении). «Кони... с топотом громким вспять понесли колесницы.» Жуковский.

ВСТАВА́НИЕ, вставания, мн. нет, ср. Действие по гл. вставать. Почтить память умершего вставанием. Раннее вставание (с постели).

ВСТАВА́ТЬ, встаю, встаёшь; вставая, повел. вставай, несов.
1. несов. к встать.
2. Быть в состоянии встать (о выздоравливающем больном, о младенце). Он уже встает. Он начинает вставать.

ВСТАВА́ТЬСЯ, встаётся, безл. (разг.). несов. к встаться.

ВСТА́ВИТЬ, вставлю, вставишь, совер. (к вставлять), что во что. Поместить, вделать в середину, внутрь чего-нибудь. Вставить картину в рамку. Вставить стекла. Вставить острое слово в разговор. Вставить лишнюю статью в договор. Вставить зубы (т.е. искусственные).

ВСТА́ВИТЬСЯ, вставлюсь, вставишься, совер. (к вставляться) (разг.). Вместиться внутрь чего-нибудь.

ВСТА́ВКА, вставки, жен.
1. Действие по гл. вставить-вставлять. Вставка рам.
2. То, что вставлено: вшитый кусок материи, вписанное место в рукописи и т.п. ... Статья полностью

ВСТАВЛЯ́ТЬ, вставляю, вставляешь. несов. к вставить.

ВСТАВЛЯ́ТЬСЯ, вставляюсь, вставляешься, несов.
1. несов. к вставиться (разг.).
2. страд. к вставлять.

ВСТАВНО́Й, вставная, вставное. Приспособленный для вставки. Вставные рамы.
| Вделанный, вставленный во что-нибудь. Вставной рукав (то же, что вшивной). Вставные зубы.

ВСТА́ВОЧКА, вставочки, жен. уменьш. к вставка во 2 и 3 знач.

ВСТА́ВОЧНЫЙ [шн], вставочная, вставочное. прил. к вставка.

ВСТАЁТСЯ. см. вставаться.

ВСТА́НЕТСЯ. см. встаться.

ВСТА́НУ, встанешь. буд. от встать.

ВСТА́НЬКА. см. Ванька-встанька.

ВСТАРИНУ́, нареч. В давнее время, в далеком прошлом. Дедушка говорит, что встарину люди здоровее были.

ВСТАРЬ, нареч. (поэт.). В старину. «Заглядывал я встарь в академический словарь.» Пушкин.

ВСТА́СКИВАТЬ, встаскиваю, встаскиваешь (разг., редк., вместо втаскивать). несов. к встащить.

ВСТА́СКИВАТЬСЯ, встаскиваюсь, встаскиваешься, несов. (разг., редк., вместо втаскиваться).
1. несов. к встащиться.
2. страд. к встаскивать.

ВСТАТЬ, встану, встанешь, повел. встань, совер. (к вставать).
1. Принять стоячее положение, подняться на ноги. Встать с места. Все сидевшие встали. Все трое встали с места и стали рядом.
| ... Статья полностью

ВСТА́ТЬСЯ, встанется, безл., совер. (к вставаться), кому-чему (разг.). О чьем-нибудь пробуждении от сна, о состоянии того, кто встал или встанет с постели. Как-то ему встанется завтра? (сможет ли он легко встать, как почувствует себя, встав).

ВСТА́ЩЕННЫЙ, встащенная, встащенное; встащен, встащена, встащено (разг., редк., вместо втащенный). прич. страд. прош. от встащить.

ВСТАЩИ́ТЬ, встащу, встащишь, совер. (к встаскивать), кого-что (разг., редк., вместо втащить). Таща, поднять, втащить наверх. Собрав последние силы, встащили мешок на лестницу.

ВСТАЩИ́ТЬСЯ, встащусь, встащишься, совер. (к встаскиваться) (разг., редк., вместо втащиться). С трудом взойти наверх. Еле встащился на гору.

ВСТАЮ́, встаёшь. наст. от вставать.

ВСТОПО́РЩИТЬ, встопорщу, встопорщишь, (разг., обл.). совер. к топорщить.

ВСТОПО́РЩИТЬСЯ, встопорщусь, встопорщишься (разг., обл.). совер. к топорщиться.

ВСТРЕВА́ТЬ, встреваю, встреваешь (обл.). несов. к встрять. Встревать не в свое дело.

ВСТРЕВО́ЖИТЬ, встревожу, встревожишь. совер. к тревожить в 1 знач. Это известие встревожило его.

ВСТРЕВО́ЖИТЬСЯ, встревожусь, встревожишься. совер. к тревожиться в 1 знач.

ВСТРЁПАННЫЙ, встрепанная, встрепанное; встрепан, встрепана, встрепано (разг.).
1. прич. страд. прош. от встрепать.
2. ... Статья полностью

ВСТРЕПА́ТЬ, встреплю, встреплешь и (прост.) встрепешь, повел. встрепи, совер. (к встрёпывать), кого-что (разг.). Взбить, взъерошить. Встрепать волосы.

ВСТРЕПЕНУ́ТЬСЯ, встрепенусь, встрепенёшься, совер.
1. Пробудиться, стряхнуть с себя сон, сонливость (первонач. встряхнуть перьями — о птицах). «Птичка... встрепенется и поет.» Пушкин. «Душа поэта встрепенется, как пробудившийся орел.» Пушкин ... Статья полностью

ВСТРЁПКА, встрепки, жен. (прост.).
1. Наказание, строжайший выговор с руганью, головомойка. Задать встрепку. Сегодня ему была большая встрепка.
2. Душевное потрясение от каких-нибудь сильных неприятностей, тревог; встряска. Этой встрепки его нервы не выдержали.

ВСТРЁПЫВАТЬ, встрепываю, встрепываешь (разг.). несов. к встрепать.

ВСТРЁПЫВАТЬСЯ, встрепываюсь, встрепываешься, несов. (разг.). страд. к встрепывать.

ВСТРЕПЫХА́ТЬСЯ, встрепыхаюсъ, встрепыхаешься, совер. (разг., обл.). Суетливо задвигаться. «Кухарка, как испуганная курица, встрепыхалась в сенях.» Л.Толстой.

ВСТРЕПЫХНУ́ТЬСЯ, встрепыхнусь, встрепыхнёшься (разг., обл.). однокр. к встрепыхаться.

ВСТРЕ́ТИТЬ, встречу, встретишь. совер. к встречать.

ВСТРЕ́ТИТЬСЯ, встречусь, встретишься. совер. к встречаться.

ВСТРЕ́ЧА, встречи, жен.
1. Схождение в одном пункте при движении с разных сторон. Неожиданная встреча. Поздороваться при встрече на улице.
|| Свидание. Радостная, мимолетная встреча. Она не ищет более встреч с ним.
|| ... Статья полностью

ВСТРЕЧА́ТЬ, встречаю, встречаешь, несов. (к встретить).
1. кого-что. Идя, двигаясь, приходя куда-нибудь, заставать, замечать. Встречать знакомых во время прогулки. Я постоянно встречаю его в театре.
| ... Статья полностью

ВСТРЕЧА́ТЬСЯ, встречаюсь, встречаешься, несовер. к встретиться.
1. с кем-чем и без доп. Встречать друг друга. Встречаться с знакомыми на улице.
|| перен. ... Статья полностью

ВСТРЕ́ЧЕННЫЙ, встреченная, встреченное; встречен, встречена, встречено. прич. страд. прош. от встретить.

ВСТРЕ́ЧНИК, встречника, муж. (обл.). Попадающийся в дороге навстречу.
| Противник в споре.

ВСТРЕ́ЧНЫЙ, встречная, встречное.
1. Движущийся, идущий навстречу, попадающийся на пути. Встречный поезд. Встречный ветер. Встречная канава.
2. Представленный, составленный в ответ на подобное же предложение, меру (при соревновании, состязании). Встречный иск (возбуждаемый ответчиком против истца). Встречный промфинплан.
3. ... Статья полностью

ВСТРЕ́ЧУ, встречусь, встретишь, встретишься. буд. от встретить, встретиться.

ВСТРУ́НКУ, нареч. (воен. дорев., теперь разг. шутл.). На вытяжку, прямо, не шевелясь. Стоять вструнку перед начальником.

ВСТРУХНУ́ТЬ, вструхну, вструхнёшь, совер. (разг., редк., вместо струхнуть). Испугаться, испытать страх.

ВСТРЯ́НУ, встрянешь. буд. от встрять.

ВСТРЯ́СКА, встряски, жен. (разг.).
1. Действие по гл. встряхнуть.
2. Сильное душевное переживание, потрясение. Основательная встряска.
3. ... Статья полностью

ВСТРЯТЬ, встряну, встрянешь, совер. (к встревать), во что (обл.). Попасть, ввязаться во что-нибудь. Зря встрял в это дело.

ВСТРЯ́ХИВАТЬ, встряхиваю, встряхиваешь. несов. к встряхнуть.

ВСТРЯ́ХИВАТЬСЯ, встряхиваюсь, встряхиваешься, несов.
1. несов. к встряхнуться.
2. страд. к встряхивать.

ВСТРЯ́ХНУТЫЙ, встряхнутая, встряхнутое; встряхнут, встряхнута, встряхнуто (разг.). прич. страд. прош. от встряхнуть.

ВСТРЯХНУ́ТЬ, встряхну, встряхнёшь, совер. (к встряхивать), кого-что.
1. Приподняв, потрясти с силой. Встряхнуть щенка. Встряхнуть пальто.
2. перен. ... Статья полностью

ВСТРЯХНУ́ТЬСЯ, встряхнусь, встряхнёшься, совер. (к встряхиваться).
1. Потрясти, двигая всем телом, отрясти что-нибудь с себя. Птичка встряхнулась после дождя.
2. Сделаться бодрым, оживиться (разг. ... Статья полностью

ВСТУПА́ТЬ, вступаю, вступаешь. несов. к вступить. «Поколение, вступающее в работу при новых условиях.» Ленин.

ВСТУПА́ТЬСЯ, вступаюсь, вступаешься. несов. к вступиться.

ВСТУПИ́ТЕЛЬНЫЙ, вступительная, вступительное. прил. к вступление; являющийся вступлением. Вступительный экзамен. Вступительная статья. Вступительная лекция. Вступительное слово.

ВСТУПИ́ТЬ, вступлю, вступишь, совер. (к вступать), во что.
1. Войти куда-нибудь. Войска вступили в город.
| Вмешаться, ввязаться, принять участие в чем-нибудь. Я вступил в общий разговор.
2. ... Статья полностью

ВСТУПИ́ТЬСЯ, вступлюсь, вступишься, совер. (к вступаться).
1. за кого-что. Оказать поддержку, помощь, защитить кого-нибудь, чьи-нибудь интересы. Вступиться за обиженных.
2. во что. ... Статья полностью

ВСТУПЛЕ́НИЕ, вступления, ср. (книж.).
1. Действие по гл. вступать-вступить. Вступление войск в город. Вступление на престол. Вступление в должность.
2. ... Статья полностью

ВСУ́Е, нареч. (книж. устар.). Напрасно.

ВСУ́НУТЬ, всуну, всунешь, совер. (к всовывать), во что. Вложить, сунуть во что-нибудь. Всунуть платок, руки в карман. Всунуть ложку в рот.

ВСУХОМЯ́ТКУ, нареч. (разг.). Не употребляя жидкой и горячей пищи. Едим, питаемся всухомятку.

ВСУЧА́ТЬ, всучаю, всучаешь. несов. к всучить.

ВСУЧА́ТЬСЯ, всучаюсь, всучаешься, несов. страд. к всучать.

ВСУЧЁННЫЙ, всученная, всученное; всучён, всучена, всучено. прич. страд. прош. от всучить.

ВСУ́ЧИВАТЬ, всучиваю, всучиваешь, несов., что. То же, что всучать.

ВСУ́ЧИВАТЬСЯ, всучиваюсь, всучиваешься, несов. страд. к всучивать.

ВСУЧИ́ТЬ, всучу, всучишь, совер. (к всучать и к всучивать), что.
1. Сучением поместить в середину (спец.). Всучить щетину в дратву.
2. ... Статья полностью

ВСУЮ́, всуёшь. буд. от всовать.

ВСХЛИ́ПНУТЬ, всхлипну, всхлипнешь. однокр. к всхлипывать.

ВСХЛИ́ПЫВАНЬЕ, всхлипыванья, ср. Действие по гл. всхлипывать.
| Звуки, издаваемые всхлипывающим. Судорожные всхлипывания.

ВСХЛИ́ПЫВАТЬ, всхлипываю, всхлипываешь, несов. (к всхлипнуть). Тихо плакать, прерывисто дыша. Девочка перестала кричать и лишь тихо всхлипывала.

ВСХОДИ́ТЬ, всхожу, всходишь, несов. (к взойти).
1. Итти вверх, на что-нибудь высокое. Всходить на трибуну.
2. Появляться над горизонтом (о небесных светилах). Солнце всходит и заходит.
3. ... Статья полностью

ВСХО́ДЫ, всходов, ед. нет. Показавшиеся из земли ростки хлебных злаков. Нынче всходы хороши.

ВСХО́ЖЕСТЬ, всхожести, мн. нет, жен. (с.-х.). Способность прорастать, всходить. У этих семян хорошая всхожесть.

ВСХО́ЖИЙ, всхожая, всхожее; всхож, всхожа, всхоже (спец.). Способный прорастать, всходить (в 4 знач.). Всхожие семена.

ВСХОЖУ́, всходишь. наст. от всходить.

ВСХО́ЛИТЬ, всхолю, всхолишь, совер., кого-что (обл.). Вскормить, выходить, воспитать кого-нибудь (какое-нибудь животное), заботясь и холя постоянно.

ВСХОЛМЛЁННЫЙ, всхолмленная, всхолмленное (книж., редк.). Усеянный холмами, холмистый. Всхолмленная местность.

ВСХОХЛА́ТИТЬ, всхохлачу, всхохлатишь, совер. (к всхохлачивать), кого-что (разг. обл.). Взлохматить, взбить хохлом волосы.

ВСХОХЛА́ЧЕННЫЙ, всхохлаченная, всхохлаченное; всхохлачен, всхохлачена, всхохлачено (разг., обл.). прич. страд. прош. от всхохлатить.

ВСХОХЛА́ЧИВАТЬ, всхохлачиваю, всхохлачиваешь (разг. обл.). несов. к всхохлатить.

ВСХОХЛА́ЧУ, всхохлатишь. буд. от всхохлатить.

ВСХРАПНУ́ТЬ, всхрапну, всхрапнёшь, совер. (разг. фам.). Поспать немного, уснуть крепко на короткое время. «Я, кажется, всхрапнул порядком.» Гоголь.

ВСХРА́ПЫВАТЬ, всхрапываю, всхрапываешь, несов. (разг. фам.). Издавать короткий, прерывистый храп.

ВСЫ́ПАТЬ, всыплю, всыплешь и (разг.) всыпешь, повел. всыпь, совер. (к всыпать).
1. что во что. Насыпать во что-нибудь. Всыпать овес в мешок.
2. кому-чему. ... Статья полностью

ВСЫПА́ТЬ, всыпаю, всыпаешь. несов. к всыпать.

ВСЫ́ПАТЬСЯ, всыплюсь, всыплешься и (разг.) всыпешься, повел. всыпься, совер. (к всыпаться). Уместиться куда-нибудь (о чем-нибудь сыпучем). В этот мешочек кило сахару не всыпется.

ВСЫПА́ТЬСЯ, всыпаюсь, всыпаешься, несов.
1. несов. к всыпаться.
2. страд. к всыпать (см. всыпать в 1 знач.).

ВСЫ́ПКА, вспышки, мн. нет, жен. (разг.). Действие по гл. всыпать-всыпать.

ВСЮ́ДУ, нареч. Везде, повсеместно.

ВСЯ1. женск. от весь.

ВСЯ2 (церк.-слав. мн. ср. от весь). Только в разг. устар. выражении: всё и вся, все и вся — см. весь1. От радости он забыл всё и вся.

ВСЯК, всяка, всяко (устар.).
1. кратк. форма к всякий. — И что за язык, что за фразы: "дрянь и тряпка стал теперь всяк человек". «Неужели вы думаете, что сказать всяк вместо всякий — значит выражаться библейски?» Белинский.
2. ... Статья полностью

ВСЯ́КИЙ, всякая, всякое.
1. Любой, каждый. Во всякое время. Всякий раз. Всякий человек стремится к лучшему.
| То же, в знач. сущ. всякий, всякого, муж. (разг. ... Статья полностью

ВСЯ́КО, нареч. (прост.). Всячески, по-разному. Всяко люди живут.
• Всяко бывает (разг.) — всё может случиться.

ВСЯ́ЧЕСКИ, нареч. (разг.). Всеми способами, различным образом. Его всячески ругали. Помогали всячески, но ничего не вышло.

ВСЯ́ЧЕСКИЙ, всяческая, всяческое (разг.). Всякий, самый разнообразный, какой только может быть. Торговали всяческим товаром. Всяческим образом (то же, что всячески).

ВСЯ́ЧИНА, всячины, мн. нет, жен. (разг.), преим. в выражении: всякая всячина. Смесь разнородных вещей; все, что угодно, все без разбора, что попало. Торгует всячиной. Наговорили ему всякой всячины, а он и верит. Навалена в углу всякая всячина.

ВСЯ́ЧИНКА, всячинки, мн. нет, жен. (разг. фам.). уменьш. к всячина. преим. в выражении: со всячинкой — различно, и так и сяк. — Как поживаете? — Со всячинкой.

ВТА́ЙНЕ, нареч. Скрытно, тайно. Приготовления делались втайне. Втайне замышлять. Втайне задумать.

ВТА́ЛКИВАТЬ, вталкиваю, вталкиваешь. несов. к втолкать и к втолкнуть.

ВТА́ЛКИВАТЬСЯ, вталкиваюсь, вталкиваешься, несов.
1. несов. к втолкаться и к втолкнуться.
2. страд. к вталкивать.

ВТА́ПТЫВАТЬ, втаптываю, втаптываешь. несов. к втоптать.

ВТА́ПТЫВАТЬСЯ, втаптываюсь, втаптываешься, несов. страд. к втаптывать.

ВТА́СКАННЫЙ, втасканная, втасканное; втаскан, втаскана, втаскано (прост.). прич. страд. прош. от втаскать.

ВТАСКА́ТЬ, втаскаю, втаскаешь, совер. (к втаскивать), кого-что (прост.). Перетаскать куда-нибудь, внести, таща (в несколько приемов). Втаскали всю мебель в квартиру. Втаскали раненых в барак.

ВТА́СКИВАТЬ, втаскиваю, втаскиваешь. несов. к втаскать и к втащить.

ВТА́СКИВАТЬСЯ, втаскиваюсь, втаскиваешься, несов.
1. несов. к втащиться.
2. страд. к втаскивать.

ВТАСО́ВАННЫЙ, втасованная, втасованное; втасован, втасована, втасовано. прич. страд. прош. от втасовать.

ВТАСОВА́ТЬ, втасую, втасуешь, совер. (к втасовывать), что во что. Тасуя, вложить. Втасовать карту в колоду.

ВТАСО́ВЫВАТЬ, втасовываю, втасовываешь. несов. к втасовать.

ВТАСО́ВЫВАТЬСЯ, втасовываюсь, втасовываешься, несов. страд. к втасовывать.

ВТА́ЧАННЫЙ, втачанная, втачанное; втачан, втачана, втачано (порт. сапож.). прич. страд. прош. от втачать.

ВТАЧА́ТЬ, втачаю, втачаешь, совер. (к втачивать), что во что (порт. сапож.). Вшить во что-нибудь. Втачать резинку в штиблеты.

ВТА́ЧИВАТЬ, втачиваю, втачиваешь (порт., сапож.). несов. к втачать.

ВТА́ЧИВАТЬСЯ, втачиваюсь, втачиваешься, несов. (порт. сапож.). страд. к втачивать.

ВТА́ЧКА, втачки, жен. (порт., сапож.).
1. мн. нет. Действие по гл. втачать.
2. Вшитый, втаченный кусок.

ВТА́ЩЕННЫЙ, втащенная, втащенное; втащен, втащена, втащено. прич. страд. прош. от втащить.

ВТАЩИ́ТЬ, втащу, втащишь, совер. (к втаскивать), кого-что во что. Внести, ввести, таща. Все вещи втащили в общую комнату. Его полумертвого втащили в спальню.

ВТАЩИ́ТЬСЯ, втащусь, втащишься, совер. (к втаскиваться) (разг.). Войти куда-нибудь, передвигаясь с трудом. Больной едва втащился на крыльцо.

ВТЁК, втекла. прош. от втечь.

ВТЕКА́ТЬ, втекаю, втекаешь, несов. (к втечь), во что. Вливаться, течь во что-нибудь. Вода течет по жолобу и втекает в бочку.

ВТЕКУ́, втечёшь, втекут. буд. от втечь.

ВТЁМНУЮ, нареч. (разг.). В карточной игре — не посмотрев в свои карты. Поставить втемную.
| Не зная существа дела, наугад, вслепую. Действовать втемную.

ВТЕМЯ́ШИВАТЬ, втемяшиваю, втемяшиваешь (прост. фам.). несов. к втемяшить.

ВТЕМЯ́ШИВАТЬСЯ, втемяшиваюсь, втемяшиваешься, несов. (прост. фам.).
1. несов. к втемяшиться.
2. страд. к втемяшивать.

ВТЕМЯ́ШИТЬ, втемяшу, втемяшишь, совер. (к втемяшивать), что (прост. фам.). Втолковать с трудом. Насилу втемяшил ему эту простую истину.

ВТЕМЯ́ШИТЬСЯ, втемяшусь, втемяшишься, совер. (к втемяшиваться), кому (прост. фам.). Прочно укрепиться в сознании без разумного основания; засесть в голове. Втемяшились ему (в голову) разные блажные мысли. Втемяшилось ему, что он болен.

ВТЁР, втерся, втерла, втерлась. прош. от втереть, втереться.

ВТЕРЕ́ТЬ, вотру, вотрёшь, прош. втёр, втерла; втерев и втёрши, совер. (к втирать), что. Вмазать, натиранием заставить впитаться, проникнуть во что-нибудь. Втереть мазь в кожу.
• ... Статья полностью

ВТЕРЕ́ТЬСЯ, вотрусь, вотрёшься, прош. втёрся, втерлась; втёршийся, совер. (к втираться) (разг.).
1. Протискиваясь, войти, проникнуть. Втереться в толпу.
2. ... Статья полностью

ВТЕРПЁЖ. Только с отриц., см. невтерпеж.

ВТЕСА́ТЬСЯ, втешусь, втешешься, совер. (к втесываться), во что (разг. пренебр.). Проникнуть, войти куда-нибудь с помощью силы, наглости; втереться. Втесаться в компанию.

ВТЕСНЁННЫЙ, втесненная, втесненное; втеснён, втеснена, втеснено (книж.). прич. страд. прош. от втеснить. «Жизнь, в грани узкие втесненная судьбою.» Баратынский.

ВТЕСНИ́ТЬ, втесню, втеснишь, совер. (к втеснять), кого-что (книж.). Втиснуть, вдвинуть с усилием куда-нибудь, заставить войти.

ВТЕСНИ́ТЬСЯ, втеснюсь, втеснишься, несов. (к втесняться), во что. Втолкнуться, войти в тесноту.

ВТЕСНЯ́ТЬ, втесняю, втесняешь (книж.). несов. к втеснить.

ВТЕСНЯ́ТЬСЯ, втесняюсь, втесняешься, несов.
1. несов. к втесниться.
2. страд. к втеснять (книж.).

ВТЕЧЬ, втеку, втечёшь, втекут, прош. втёк, втекла. совер. к втекать.

ВТЕШУ́СЬ, втешешься. буд. от втесаться.

ВТИРА́НИЕ, втирания, ср. Действие по гл. втирать. После втираний боль проходит.
| Втираемое вещество, лекарственная мазь. Приготовить целебное втирание.

ВТИРА́ТЬ, втираю, втираешь. несов. к втереть.

ВТИРА́ТЬСЯ, втираюсь, втираешься, несов.
1. несов. к втереться (разг.).
2. страд. к втирать.

ВТИРУ́ША, втируши, муж. и жен. (прост. шутл.). Проникающий куда-нибудь хитростью, пролаза.

ВТИ́СКАТЬ, втискаю, втискаешь, совер. (к втискивать), кого-что (прост.). То же, что втиснуть. Еле втискал подушку в чемодан.

ВТИ́СКАТЬСЯ, втискаюсь, втискаешься, совер. (к втискиваться) (прост.). То же, что втиснуться. Еле втискался в битком набитый зал.

ВТИ́СКИВАТЬ, втискиваю, втискиваешь (разг.). несов. к втискать и к втиснуть.

ВТИ́СКИВАТЬСЯ, втискиваюсь, втискиваешься, несов.
1. несов. к втискаться и к втиснуться.
2. страд. к втискивать.

ВТИ́СНУТЬ, втисну, втиснешь, совер. (к втискивать). Сдавив, впихнуть во что-нибудь.

ВТИ́СНУТЬСЯ, втиснусь, втиснешься, совер. (к втискиваться). С усилием пробраться, вдвинуться. Втиснуться в толпу.

ВТИХОМО́ЛКУ, нареч. (разг.). Ничего не говоря, молча, потихоньку, тайком. Втихомолку эта работа велась уже давно.

ВТИХОМО́ЛОЧКУ, нареч. (разг. фам.). То же, что втихомолку, но с ирон. оттенком. Он втихомолочку скопил себе деньжонок.

ВТИШИ́, нареч.
1. Вдали от шума. Жить втиши.
2. Потихоньку, тайком (разг.). Втиши обделал свое дельце.

ВТОЛКА́ТЬ, втолкаю, втолкаешь, совер. (к вталкивать), кого-что во что (прост.). Толкая, несколько раз ввести, заставить войти; впихать. Пьяного еле втолкали в дом.

ВТОЛКА́ТЬСЯ, втолкаюсь, втолкаешься, совер. (к вталкиваться), во что (прост.). Толкаясь, куда-нибудь пробраться. Еле втолкался в зал.

ВТО́ЛКНУТЫЙ, втолкнутая, втолкнутое; втолкнут, втолкнута, втолкнуто. прич. страд. прош. от втолкнуть.

ВТОЛКНУ́ТЬ, втолкну, втолкнёшь, совер. (к вталкивать), во что. Толкнув, заставить войти, впихнуть.

ВТОЛКНУ́ТЬСЯ, втолкнусь, втолкнёшься, совер. (к вталкиваться), во что (разг., редк.). Сразу, одним толчком пробраться куда-нибудь, втиснуться, протиснуться.

ВТОЛКО́ВАННЫЙ, втолкованная, втолкованное; втолкован, втолкована, втолковано (разг.). прич. страд. прош. от втолковать.

ВТОЛКОВА́ТЬ, втолкую, втолкуешь, совер. (к втолковывать), что кому-чему (разг.). Объясняя, заставить понять. Еле втолковал ему правила арифметики.

ВТОЛКО́ВЫВАТЬ, втолковываю, втолковываешь (разг.). несов. к втолковать.

ВТОЛКО́ВЫВАТЬСЯ, втолковываюсь, втолковываешься, несов. (разг.). страд. к втолковывать.

ВТОЛКУ́, втолчёшь, втолкут. буд. от втолочь.

ВТОЛО́К, втолкла. прош. от втолочь.

ВТОЛО́ЧЬ, втолку, втолчёшь, втолкут, прош. втолок, втолкла, совер., что во что (спец.). Размельчая, вбить во что-нибудь. Втолочь щебень в мостовую.

ВТО́ПТАННЫЙ, втоптанная, втоптанное; втоптан, втоптана, втоптано. прич. страд. прош. от втоптать.

ВТОПТА́ТЬ, втопчу, втопчешь, совер. (к втаптывать), что во что. Топча, вдавить. Упавший платок прохожие втоптали в пыль.
• Втоптать в грязь — см. грязь.

ВТО́РА, вторы, жен. (муз.). Второй голос в музыкальной партии. Играют на двух балалайках — приме и вторе. «Я, прима, сяду против вторы.» Крылов.

ВТОРА́ЧИВАТЬ, вторачиваю, вторачиваешь (спец.). несов. к второчить.

ВТОРА́ЧИВАТЬСЯ, вторачиваюсь, вторачиваешься, несов. (спец.). страд. к вторачивать.

ВТОРГА́ТЬСЯ, вторгаюсь, вторгаешься, несов. (к вторгнуться), во что (книж.). Насильственно входить, врываться. Вторгаться в чужие владения.
| перен. Вмешиваться во что-нибудь. Вторгаться в чужие дела.

ВТО́РГНУТЬСЯ, вторгнусь, вторгнешься, прош. вторгся, вторглась, и вторгнулся, во что. совер. к вторгаться.

ВТОРЖЕ́НИЕ, вторжения, ср. (книж.). Действие по гл. вторгаться-вторгнуться. Вторжение неприятеля в страну.

ВТО́РИТЬ, вторю, вторишь, несов.
1. кому-чему (кого-чего устар.). Повторять, отражать чьи-нибудь звуки, слова. «И гам лесной, и шум нагорный — всё вторит весело громам.» Тютчев. «Стены звонкий вторят топот.» Жуковский ... Статья полностью

ВТО́РИЧНЫЙ, вторичная, вторичное.
1. Случающийся, происходящий во второй раз. Вторичный приезд. Вторичное собрание действительно при любом числе членов. Собрание созывается вторично (нареч.). Вторичная повестка.
| ... Статья полностью

ВТО́РНИК, вторника, муж. Название одного из семи дней недели, второго после воскресенья.

ВТО́РНИЧНЫЙ, вторничная, вторничное (разг.). прил. к вторник.

ВТОРОБРА́ЧИЕ, второбрачия, ср. (офиц. устар.). Второе супружество.

ВТОРОБРА́ЧНЫЙ, второбрачная, второбрачное (офиц. устар.). Вступивший во второй брак. Второбрачные супруги.
| Родившийся от второго брака. Второбрачный сын.

ВТОРОГО́ДНИК, второгодника, муж. (школ. пед.). Ученик, оставленный в том же классе на второй год (преим. за малоуспешность).

ВТОРОГО́ДНИЧЕСТВО, второгодничества, мн. нет, ср. (пед.). Вызванное малоуспешностью оставление учеников на второй год в том же классе.

ВТОРОЗАКО́НИЕ (В прописное), Второзакония, ср. (церк. лит.). Название одной из библейских книг Ветхого завета (пятой книги Моисея).

ВТОРО́Й, вторая, второе.
1. числ., поряд. к два. Второе число месяца. Второй мужск. Екатерина Вторая.
2. ... Статья полностью

ВТОРОКЛА́ССНИК [асн], второклассника, муж. (школ. дорев.). Ученик второго класса.

ВТОРОКЛА́ССНИЦА [асн], второклассницы (школ. дорев.). женск. к второклассник.

ВТОРОКЛА́ССНЫЙ [асн], второклассная, второклассное. Принадлежащий ко второму классу, разряду. Второклассная станция (ж.-д.), гавань.
| Не лучший, второстепенный. Второклассный игрок. Второклассный писатель.

ВТОРООЧЕРЕДНО́Й, второочередная, второочередное (офиц., газет.). Выполняющийся во вторую очередь, менее важный, менее существенный. Второочередной вопрос.

ВТОРОПЯ́Х, нареч. Торопясь, очень спеша. «Прибежали в избу дети, второпях зовут отца.» Пушкин. Второпях забыл взять с собой денег.

ВТОРОРАЗРЯ́ДНЫЙ, второразрядная, второразрядное (книж.). Принадлежащий ко второму разряду, второстепенный, второклассный, посредственный. Второразрядный писатель.

ВТОРОСО́РТНЫЙ, второсортная, второсортное. Принадлежащий ко второму сорту. Второсортные папиросы.
| Посредственный. Второсортный товар.

ВТОРОСТЕПЕ́ННЫЙ, второстепенная, второстепенное. Не основной, не самый существенный, мелкий, побочный. Второстепенный вопрос. Второстепенная роль.
| Не первый, не лучший по достоинствам, посредственный. Второстепенный писатель. (В первонач. знач. ... Статья полностью

ВТОРО́ЧЕННЫЙ, второченная, второченное; второчен, второчена, второчено (спец.). прич. страд. прош. от второчить.

ВТОРОЧИ́ТЬ, второчу, второчишь, совер. (к вторачивать), кого-что (спец.). Ввязать сзади седла в торока, привязать тороками. Второчить зайца (убитого на охоте).

ВТРАВИ́ТЬ, втравлю, втравишь, совер. (к втравлять и к втравливать), кого-что.
1. Приучить к ловле (охотничьих животных; охот.).
2. перен. ... Статья полностью

ВТРАВИ́ТЬСЯ, втравлюсь, втравишься, совер. (к втравляться и к втравливаться).
1. Приучиться к ловле (о собаке; охот.).
2. перен. Втянуться во что-нибудь дурное (прост.).

ВТРА́ВЛЕННЫЙ, втравленная, втравленное; втравлен, втравлена, втравлено. прич. страд. прош. от втравить.

ВТРА́ВЛИВАТЬ, втравливаю, втравливаешь, несов. (к втравить), кого-что. То же, что втравлять.

ВТРА́ВЛИВАТЬСЯ, втравливаюсь, втравливаешься, несов. (к втравиться), во что. То же, что втравляться.

ВТРАВЛЯ́ТЬ, втравляю, втравляешь. несов. к втравить.

ВТРАВЛЯ́ТЬСЯ, втравляюсь, втравляешься, несов.
1. несов. к втравиться.
2. страд. к втравлять.

ВТРАМБО́ВАННЫЙ, втрамбованная, втрамбованное; втрамбован, втрамбована, втрамбовано (спец.). прич. страд. прош. от втрамбовать.

ВТРАМБОВА́ТЬ, втрамбую, втрамбуешь, совер. (к втрамбовывать), что во что (спец.). Вбить, втоптать, трамбуя. Втрамбовать щебень в мостовую.

ВТРАМБО́ВЫВАТЬ, втрамбовываю, втрамбовываешь (спец.). несов. к втрамбовать.

ВТРАМБО́ВЫВАТЬСЯ, втрамбовываюсь, втрамбовываешься, несов. (спец.). страд. к втрамбовывать.

ВТРЕ́СКАТЬСЯ, втрескаюсь, втрескаешься, совер., в кого-что (прост. вульг.). Влюбиться. Втрескался в блондинку.

В-ТРЕ́ТЬИХ, вводное слово. употр. для обозначения третьего пункта при перечислении. Во-первых, для поездки нужны деньги, во-вторых, время и, в-третьих, желание.

ВТРИ́ДЕШЕВА, нареч. (прост.). Втрое дешевле; слишком дешево. «Не промахнулась ли она, продав может быть втридешева.» Гоголь.

ВТРИ́ДОРОГА, нареч. (разг.). Чрезвычайно дорого. Торговцы дерут втридорога за некоторые товары.

ВТРО́Е, нареч. В три раза. Увеличить втрое. Втрое меньше. Сложить бумагу втрое.
| В три раза больше (разг.). Взять чего-нибудь втрое.

ВТРОЁМ, нареч. В числе трех человек. Гуляли в лесу втроем.

ВТРОЙНЕ́, нареч. Втрое больше.

ВТУГУ́Ю, нареч. (прост.). Очень туго, натуго. Завязать втугую.

ВТУЗ, втуза, муж. (неол.). Высшее техническое учебное заведение. (Составлено из первых букв этих слов.)

ВТУ́ЗОВЕЦ, втузовца, муж. (неол.). Студент втуза.

ВТУ́ЗОВКА, втузовки, жен. (неол.). Студентка втуза.

ВТУ́ЗОВСКИЙ, втузовская, втузовское (неол.). прил. к втуз.

ВТУ́ЛКА, втулки, жен. (спец.).
1. Металлическое кольцо или короткая трубка, помещаемые в местах опоры вала, внутри колесной ступицы для уменьшения трения. Втулка подшипника. Колесная втулка.
2. Металлическая или деревянная затычка, пробка для закрывания отверстий в бочках, в частях орудий.

ВТУ́ЛОЧНЫЙ, втулочная, втулочное (спец.). прил. к втулка.

ВТУ́НЕ, нареч. (книж. устар.). Напрасно, без результата. Труды его остались втуне.

ВТУПИ́К. см. тупик.

ВТЫКА́ТЬ, втыкаю, втыкаешь (разг.). несов. к воткнуть.

ВТЫКА́ТЬСЯ, втыкаюсь, втыкаешься, несов. (разг.).
1. несов. к воткнуться.
2. страд. к втыкать.

ВТЫ́ЧКА, втычки, жен. (прост.).
1. (разг.). Действие по гл. втыкать.
2. То же, что затычка, втулка (во 2 знач.).

ВТЮ́РИТЬСЯ, втюрюсь, втюришься, совер. (прост.).
1. во что. Попасть нечаянно. Втюриться в грязь.
2. в кого-что. Влюбиться (фам.).

ВТЯ́ГИВАТЬ, втягиваю, втягиваешь. несов. к втянуть.

ВТЯ́ГИВАТЬСЯ, втягиваюсь, втягиваешься, несов.
1. несов. к втянуться.
2. страд. к втягивать.

ВТЯЖНО́Й, втяжная, втяжное (спец.). Втягивающий, вбирающий в себя. Втяжной рукав насоса.

ВТЯ́НУТОСТЬ, втянутости, мн. нет, жен. (спец.). отвл. сущ. к втянутый. Втянутость шва.

ВТЯ́НУТЫЙ, втянутая, втянутое; втянут, втянута, втянуто. прич. страд. прош. от втянуть. Втянутый шов. Отряд, втянутый в бой.

ВТЯНУ́ТЬ, втяну, втянешь, совер. (к втягивать).
1. кого-что. Втащить, тягою ввести, поднять на или во что-нибудь. Втянули барку в устье реки.
2. что. Вбирать в себя воздух, жидкость. Втянул в себя свежий утренний воздух. Губка втянула всю воду.
3. ... Статья полностью

ВТЯНУ́ТЬСЯ, втянусь, втянешься, совер. (к втягиваться), во что (разг.).
1. Привыкнуть. Лошадь втянулась в упряжь (о молодой лошади). Долго он не мог втянуться в работу.
| ... Статья полностью

ВТЯ́ПАТЬСЯ, втяпаюсь, втяпаешься, совер. (к втяпываться), во что и без доп. (прост. фам.). Попасть в неприятное положение, влопаться, попасться. Втяпаться в историю. Он ужасно втяпался, купив негодный товар.

ВТЯ́ПЫВАТЬСЯ, втяпываюсь, втяпываешься (прост. фам.). несов. к втяпаться.

ВУАЛИ́РОВАТЬ, вуалирую, вуалируешь, несов. (к завуалировать), что (от франц. voiler) (книж.). Делать не совсем ясным, как бы прикрывать вуалью. Красивыми словами оратор ловко вуалировал неблагоприятное положение дел.

ВУАЛИ́РОВАТЬСЯ, вуалируюсь, вуалируешься, несов. (книж.). страд. к вуалировать.

ВУА́ЛЬ, вуали, жен. (франц. voile).
1. Прозрачная тонкая сетка из тюля, прикрепляемая к женской шляпе и закрывающая лицо.
2. В фотографии — налет, дефект на светочувствительном слое негатива, дающий на отпечатке туманное изображение (спец. ... Статья полностью

ВУЗ, вуза, муж. (неол.). Высшее учебное заведение (составлено из первых букв этих слов).

ВУ́ЗОВЕЦ, вузовца, муж. (неол.). Студент вуза.

ВУ́ЗОВКА, вузовки, жен. (неол.). Студентка вуза.

ВУ́ЗОВСКИЙ, вузовская, вузовское. прил. к вуз. Вузовские программы.

ВУЛКА́Н, вулкана, муж. (лат. vulcanus — огонь, пламя, первонач. имя римского бога огня). Гора конической формы с кратером на вершине, через который из недр земли происходит извержение огня, расплавленной лавы, раскаленного пепла и камней одновременно с землетрясением; огнедышащая гора. Потухший вулкан.
• ... Статья полностью

ВУЛКАНИЗА́ЦИЯ, вулканизации, жен. (срн. вулкан) (тех.). Обработка каучука путем нагревания его с серой для придания эластичности и твердости.

ВУЛКАНИЗИ́РОВАННЫЙ, вулканизированная, вулканизированное; вулканизирован, вулканизирована, вулканизировано (тех.). прич. страд. прош. от вулканизировать; подвергшийся вулканизации. Вулканизированная (или вулканизованная) резина.

ВУЛКАНИЗИ́РОВАТЬ, вулканизирую, вулканизируешь, и вулканизовать, вулканизую, вулканизуешь, совер. и несов., что (тех.). Подвергнуть (подвергать) вулканизации.

ВУЛКАНИЗИ́РОВАТЬСЯ, вулканизируюсь, вулканизируешься, и вулканизоваться, вулканизуюсь, вулканизуешься, несов. (тех.). страд. к вулканизировать.

ВУЛКАНИ́ЗМ, вулканизма, мн. нет, муж. (геол.). Деятельность внутренних сил земного шара, ведущая к изменению геологического строения земной коры и сопровождающаяся извержениями вулканов, землетрясениями.

ВУЛКАНИЗО́ВАННЫЙ, вулканизованная, вулканизованное; вулканизован, вулканизована, вулканизовано (тех.). прич. страд. прош. от вулканизовать; то же, что вулканизированный.

ВУЛКАНИЗОВА́ТЬ, вулканизую, вулканизуешь. см. вулканизировать.

ВУЛКАНИЗОВА́ТЬСЯ, вулканизуюсь, вулканизуешься. см. вулканизироваться.

ВУЛКАНИ́Т, вулканита, муж. (геол.). Горная порода вулканического происхождения.

ВУЛКАНИ́ЧЕСКИЙ, вулканическая, вулканическое. прил. к вулкан и к вулканизм. Вулканические извержения. Вулканическая деятельность.

ВУЛЬГАРИЗА́ЦИЯ, вульгаризации, мн. нет, жен. (книж.). Действие по гл. вульгаризировать; искажение, грубо упрощенное изложение.

ВУЛЬГАРИЗИ́РОВАТЬ, вульгаризирую, вульгаризируешь, совер. и несов., что (книж.). Исказить (искажать) чрезмерным упрощением, делать вульгарным (в 3 знач.). Популяризаторы часто вульгаризируют теорию Дарвина.

ВУЛЬГАРИЗИ́РОВАТЬСЯ, вульгаризируюсь, вульгаризируешься, совер. и несов. (книж.).
1. Исказиться (искажаться) от чрезмерного упрощения, становиться вульгарным ... Статья полностью

ВУЛЬГАРИ́ЗМ, вульгаризма, муж. (срн. вульгарный) (филол., лит.). Областное, жаргонное или просторечное слово, выражение, употребленное в литературном языке.

ВУЛЬГА́РНОСТЬ, вульгарности, жен.
1. только ед. отвл. сущ. к вульгарный. Вульгарность вкуса.
2. ... Статья полностью

ВУЛЬГА́РНЫЙ, вульгарная, вульгарное; вульгарен, вульгарна, вульгарно (от лат. vulgaris — букв. общенародный).
1. Пошлый, лишенный тонкости, изящества. Вульгарный вкус. Вульгарная физиономия.
2. ... Статья полностью

ВУНДЕРКИ́НД, вундеркинда, муж. (нем. Wunderkind, букв. чудо-ребенок). Ребенок или подросток, проявляющий необыкновенные умственные или художественные дарования. Пианист-вундеркинд.
| ... Статья полностью

ВУРДАЛА́К, вурдалака, муж. (этногр.). По народному поверью — оборотень, наводящий страх на людей, вампир (в 1 знач.), упырь. «На могиле кости гложет красногубый вурдалак.» Пушкин.

ВХОД, входа, муж.
1. только ед. Действие по гл. входить. Вход войск. Вход воспрещен.
2. Место для прохода внутрь, дверь, ворота. Вход украшен зеленью.

ВХОДИ́ТЬ, вхожу, входишь, несов. (к войти), во что.
1. Итти внутрь, тупать во что-нибудь. Входить в комнату. Пароход входит в гавань.
| Проникать внутрь. Гвоздь хорошо входит в стену. Воздух входит в легкие.
2. ... Статья полностью

ВХОДНО́Й, входная, входное. прил. к вход. Входная дверь. Входной билет. Входное отверстие.

ВХОДЯ́ЩИЙ, входящая, входящее.
1. прич. действ. наст. от входить.
2. Получаемый, поступающий в учреждение (о деловых бумагах; канц. ... Статья полностью

ВХОЖДЕ́НИЕ, вхождения, мн. нет, ср. (книж.). Действие по гл. входить.

ВХО́ЖИЙ, вхожая, вхожее; вхож, вхожа, вхоже (разг.). Знакомый, бывающий в доме и хорошо принятый. «Я за свой талант в места какие вхож!» Д.Бедный.

ВХОЖУ́, входишь. наст. от входить.

ВХОЛОСТУ́Ю, нареч. (спец.). Не приводя в движение механизма, понапрасну. Маховики не должны вертеться вхолостую.

ВЦЕПИ́ТЬСЯ, вцеплюсь, вцепишься, несов. (к вцепляться), во что. Цепко схватить, схватиться за что-нибудь. Вцепились друг другу в волосы.
| Цепляясь, прикрепиться к чему-нибудь. Репейник вцепился в брюки.

ВЦЕПЛЯ́ТЬСЯ, вцепляюсь, вцепляешься. несов. к вцепиться.

ВЧЕРА́, нареч. Накануне сегодняшнего дня, в день, предшествовавший нынешнему дню. Вчера гуляли, а сегодня работаем.
| Недавно. «Деревня, вчера только освободившаяся от крепостного права, отдана была буквально на поток и разграбление капиталу.» Ленин.

ВЧЕРА́СЬ, нареч. (прост., обл.). Вчера.

ВЧЕРА́ШНИЙ, вчерашняя, вчерашнее. прил. к вчера. Вчерашняя прогулка. Весь вчерашний день. Вчерашнее молоко.
• Искать вчерашнего дня (разг. ирон.) — тратить силы на поиски того, чего уже нет, чего нельзя найти.

ВЧЕРНЕ́, нареч. (разг.). Не набело, в неотделанном виде. Доклад готов вчерне.

ВЧЕРТИ́ТЬ, вчерчу, вчертишь, совер., что (спец.). Начертить внутри чего-нибудь. Вчертить треугольник в круг.

ВЧЕ́РЧЕННЫЙ, вчерченная, вчерченное; вчерчен, вчерчена, вчерчено (спец.). прич. страд. прош. от вчертить.

ВЧЕ́РЧИВАТЬ, вчерчиваю, вчерчиваешь (спец.). несов. к вчертить.

ВЧЕ́РЧИВАТЬСЯ, вчерчиваюсь, вчерчиваешься, несов. (спец.). страд. к вчерчивать.

ВЧЕРЧУ́, вчертишь. буд. от вчертить.

ВЧЕ́ТВЕРО, нареч. В четыре раза. Вчетверо больше. Сложите бумагу вчетверо. Увеличить, уменьшить вчетверо.
| В четыре раза больше (разг.). Взять чего-нибудь вчетверо.

ВЧЕТВЕРО́М, нареч. В числе четырех человек. Мы обедали сегодня вчетвером.

В-ЧЕТВЁРТЫХ, вводное слово. употр. при перечислении для обозначения четвертого пункта.

ВЧИНЁННЫЙ, вчиненная, вчиненное; вчинён, вчинена, вчинено (офиц. устар.). прич. страд. прош. от вчинить.

ВЧИНИ́ТЬ, вчиню, вчинишь, совер. (к вчинять), что (офиц. устар.). Предъявить. Вчинить иск.

ВЧИНЯ́ТЬ, вчиняю, вчиняешь (офиц. устар.). несов. к вчинить.

ВЧИНЯ́ТЬСЯ, вчиняюсь, вчиняешься, несов. (офиц. устар.). страд. к вчинять.

ВЧИСТУ́Ю (вчистую обл.), нареч. (разг. устар.). Совсем, окончательно. Уволить вчистую (со службы, в отставку).

ВЧИТА́ТЬСЯ, вчитаюсь, вчитаешься, совер. (к вчитываться), во что (разг.). Перечитывая несколько раз, глубже вникнуть в содержание, лучше уяснить смысл читаемого. Вчитайтесь как следует в это место.
| ... Статья полностью

ВЧИ́ТЫВАТЬСЯ, вчитываюсь, вчитываешься (разг.). несов. к вчитаться.

ВЧУ́ВСТВОВАНИЕ, вчувствования, мн. нет, ср. (филос.). Проникновение в сущность предмета, произведения через чувственное созерцание.

ВЧУ́ВСТВОВАТЬСЯ, вчувствуюсь, вчувствуешься, совер., во что (книж.). Чувством понять, освоить что-нибудь, проникнуть в сущность чего-нибудь (предмета, явления).

ВЧУ́ЖЕ, нареч. (разг.). Со стороны, не будучи в близких отношениях. Мне его вчуже жаль.

ВША, вши, мн. нет, жен., собир. (прост., обл.). То же, что вши. Вша заела.

ВШЕЙ, вшейся. повел. к вшить, вшиться.

ВШЕ́СТЕРО, нареч. В шесть раз.
| В шесть раз больше (разг.).

ВШЕСТЕРО́М, нареч. В числе шести (человек). Вшестером не могли с ним справиться.

В-ШЕСТЫ́Х, вводное слово. употр. при перечислении для обозначения шестого пункта.

ВШИ. см. вошь.

ВШИБА́ТЬ, вшибаю, вшибаешь (прост., обл.). несов. к вшибить.

ВШИБА́ТЬСЯ, вшибаюсь, вшибаешься, несов. (прост., обл.). страд. к вшибать.

ВШИБИ́ТЬ, вшибу, вшибёшь, прош. вшиб, вшибла; прич. и деепр. нет, совер. (к вшибать), кого-что (прост., обл.). Вколотить, вбить.

ВШИВА́ТЬ, вшиваю, вшиваешь. несов. к вшить.

ВШИВА́ТЬСЯ, вшиваюсь, вшиваешься, несов. страд. к вшивать.

ВШИ́ВЕТЬ, вшивею, вшивеешь, несов. (к обовшиветь). Становиться вшивым. От грязи и пыли куры часто вшивеют.

ВШИ́ВЕЦ, вшивца, муж. (прост. бран.). Негодный, паршивый мальчишка.

ВШИ́ВКА, вшивки, жен. (разг. порт.).
1. только ед. Действие по гл. вшить, вшивать.
2. Вставка, вшитый кусок материи.

ВШИВНО́Й, вшивная, вшивное (порт.). Вшитый, пришивной. Вшивной рукав.

ВШИ́ВОК, вшивка, муж. (порт.). Вставка, вшитый кусок материи.

ВШИ́ВОСТЬ, вшивости, мн. нет, жен. Обилие вшей от нечистоплотности.

ВШИ́ВЫЙ, вшивая, вшивое; вшив, вшива, вшиво. Покрытый вшами, имеющий много вшей (разг.). Вшивый ребенок.
| перен. употр. в бранных выражениях (прост. вульг.). Вшивый чорт.

ВШИРЬ, нареч. В ширину, на широкое пространство. Революционное движение разрастается вширь и вглубь.

ВШИТЬ, вошью, вошьёшь, повел. вшей, совер. (к вшивать), во что. Пришивая, вставить во что-нибудь. Вшить рукав в рубаху. Вшить бумагу в папку.

ВЪ... Пишется вместо (в) перед е, ю, я, напр. въехать.

ВЪЕДА́ТЬСЯ, въедаюсь, въедаешься, несов. (к въесться), во что.
1. Впитываться (о чем-нибудь едком). Химическая краска въедается в материю.
2. Привыкать в какому-нибудь корму (обл.). Постепенно корова въедается в осоку.

ВЪЕДИ́МСЯ, въедитесь, въедятся. мн. буд. от въесться.

ВЪЕ́ДУ, въедешь. буд. от въехать.

ВЪЕ́ДЧИВЫЙ, въедчивая, въедчивое; въедчив, въедчива, въедчиво (разг.). Имеющий свойство едко пропитывать, въедаться. Въедчивая краска.
| перен. Язвительный, придирчивый (фам.). Въедчивое замечание.

ВЪЕЗД, въезда, муж.
1. Действие по гл. въезжать. Утром назначен въезд в город. При въезде в город у нас сломалось колесо.
2. Место, где въезжают. Узкий въезд. Красивый въезд. При въезде в город поставлена арка.

ВЪЕЗДНО́Й, въездная, въездное. прил. к въезд. Въездные ворота.

ВЪЕЗЖА́ТЬ [ежьжя], въезжаю, въезжаешь, несов. (к въехать), во что или на что.
1. Ехать внутрь чего-нибудь, являться в пределы чего-нибудь (о чем-нибудь или ком-нибудь едущем). Въезжать во двор. Въезжать на двор. Въезжать на площадь. Въезжать в пределы государства.
| ... Статья полностью

ВЪЕ́МСЯ, въешься, въестся. ед. наст. от въесться.

ВЪЕ́СТЬСЯ, въемся, въешься, въестся, въедимся, въедитесь, въедятся, повел. въешься, прош. въелся. совер. к въедаться.

ВЪЕ́ХАТЬ, въеду, въедешь, повел. нет. совер. к въезжать.
• Въехать в морду или в рыло кому (прост. вульг.) — ударить кого-нибудь по лицу.

ВЪЯ́ВЕ, нареч. (книж. устар.). То же, что въявь.

ВЪЯВЬ (устар.).
1. нареч. Не во сне, наяву (книж.). Въявь всё увидел.
| Явно, открыто.
2. вводное слово. В самом деле, действительно (обычно с усилительными словами: и, да и; разг. ... Статья полностью


ВЫ

ВЫ, вас, вам, вас, вами, о вас, мест. личное 2-го л. мн. употр. при обращении к нескольким или многим лицам.
| употр. ... Статья полностью

ВЫ... Приставка в знач.: 1) полного завершения, законченности, исчерпанности действия: выкорчевать, выловить; 2) движения, направления изнутри, из чего-нибудь: выбежать, высунуть; 3) достижения чего-нибудь посредством действий, выражаемых основою глагола (с переходом глагола из непереходного в переходный): высидеть что-нибудь, выпросить; 4 ... Статья полностью

ВЫ́БАЛЛОТИРОВАТЬ [ало], выбаллотирую, выбаллотируешь, совер., кого-что (разг. устар.). Избрать баллотировкой.

ВЫБА́ЛТЫВАТЬ, выбалтываю, выбалтываешь (прост.). несов. к выболтать.

ВЫБА́ЛТЫВАТЬСЯ, выбалтываюсь, выбалтываешься, несов. (прост.).
1. несов. к выболтаться.
2. страд. к выбалтывать.

ВЫ́БАРЫШНИЧАТЬ, выбарышничаю, выбарышничаешь, совер., что (прост.). Получить прибыль, оказавшись в барыше при мене, перепродаже.

ВЫ́БЕГ, выбега, мн. нет, муж. (спец.). Действие по гл. выбегать — выбежать.

ВЫ́БЕГАТЬ, выбегаю, выбегаешь, совер. (к выбегивать), что (прост.). Бегая, перебывать во многих местах, исходить, обегать. В поисках нужной книги выбегал полгорода.

ВЫБЕГА́ТЬ, выбегаю, выбегаешь, несов. (к выбежать).
1. Бегом выходить, бегом появляться откуда-нибудь, бежать из чего-нибудь. Выбежать из комнаты. Выбежать на улицу.
2. кого-что. Перегонять, опережать (спец.). Хороший рысак всегда выбегает степную лошадь.

ВЫ́БЕГАТЬСЯ, выбегаюсь, выбегаешься, совер. (к выбегиваться).
1. Набегаться, нагуляться вполне; беганьем истощить свои силы (прост.). За один день он совсем выбегался.
| ... Статья полностью

ВЫБЕ́ГИВАТЬ, выбегиваю, выбегиваешь (редк.). несов. к выбегать.

ВЫБЕ́ГИВАТЬСЯ, выбегиваюсь, выбегиваешься. несов. к выбегаться.

ВЫ́БЕГУ, выбежишь, выбегут. буд. от выбежать.

ВЫ́БЕЖАТЬ, выбегу, выбежишь, выбегут. совер. к выбегать.

ВЫ́БЕЙ, выбейся. повел. к выбить, выбиться.

ВЫ́БЕЛИТЬ, выбелю, выбелишь, совер.
1. совер. к белить в 3 знач. Выбелить холст.
2. кого-что. ... Статья полностью

ВЫ́БЕЛИТЬСЯ, выбелюсь, выбелишься, совер. Покрыться, запачкаться чем-нибудь белым, стать совсем белым.

ВЫ́БЕЛКА, выбелки, мн. нет, действие по гл. выбелить.

ВЫ́БЕРУ, выберусь, выберешь, выберешься. буд. от выбрать, выбраться.

ВЫБИВА́ЛЬНЫЙ, выбивальная, выбивальное (спец.). Служащий для выбивания. Выбивальная машина.

ВЫБИВА́ТЬ, выбиваю, выбиваешь, несов.
1. кого-что. несов. к выбить.
2. что. Плясать, исполнять (какой-нибудь танец с притоптыванием; разг. фам.). Выбивать гопака. Выбивать чечотку.

ВЫБИВА́ТЬСЯ, выбиваюсь, выбиваешься, несов.
1. несов. к выбиться.
2. страд. к выбивать. Медали выбиваются в память какого-нибудь события или в честь какого-нибудь лица.

ВЫБИРА́ТЬ, выбираю, выбираешь, несов. (к выбрать).
1. кого-что. Выделять, отбирать из многого (отдавая предпочтение лучшему, более нужному). Выбирать материю на платье. Выбирать нового помощника.
| ... Статья полностью

ВЫБИРА́ТЬСЯ, выбираюсь, выбираешься, несов. (к выбраться) (разг.).
1. Выходить, выезжать откуда-нибудь (из тесноты, из неудобного места). Выбираться из болота на хорошую дорогу. Выбираться из леса в поле.
| ... Статья полностью

ВЫ́БИТЫЙ, выбитая, выбитое; выбит, выбита, выбито. прич. страд. прош. от выбить.

ВЫ́БИТЬ, выбью, выбьешь, повел. выбей, совер. к выбивать.
1. что. Ударом выколотить, выломать. Выбить стекло. Выбить дверь. Выбить зубы.
|| кого-что из чего ... Статья полностью

ВЫ́БИТЬСЯ, выбьюсь, выбьешься, повел. выбейся, совер.
1. из чего. Выйти, выбраться откуда-нибудь с трудом (разг.). Выбиться из грязи. Выбиться из толпы.
| ... Статья полностью

ВЫ́БЛЕВАТЬ, выблюю, выблюешь, совер. (к выблевывать), что (прост. вульг.). Рвотою извергнуть (пищу). Пьяный выблевал весь обед.

ВЫ́БЛЕВАТЬСЯ, выблююсь, выблюешься, совер. (к выблевываться) (прост. вульг.). Извергнуть из себя блевотину.

ВЫ́БЛЕВНУТЬ, выблевну, выблевнешь (прост. вульг.). однокр. к выблевать.

ВЫБЛЁВЫВАТЬ, выблевываю, выблевываешь (прост. вульг.). несов. к выблевать.

ВЫБЛЁВЫВАТЬСЯ, выблевываюсь, выблевываешься, несов. (прост. вульг.).
1. несов. к выблеваться.
2. страд. к выблевывать.

ВЫ́БЛЮЮ, выблююсь, выблюешь, выблюешься. буд. от выблевать, выблеваться.

ВЫ́БОИНА, выбоины, жен. Углубление, выбитое на поверхности чего-нибудь (спец.). На этом ружейном стволе небольшая выбоина.
| Ухаб, яма, образовавшаяся на дороге от езды.

ВЫ́БОЙКА, выбойки, жен. (спец.).
1. только ед. Действие по гл. выбить в 4 знач. — выбивать.
2. Ситец, холщевая ткань с вытисненным рисунком в одну краску.

ВЫ́БОЙЧАТЫЙ, выбойчатая, выбойчатбое (спец.). С вытисненным в одну краску рисунком (о ситце, холщевой ткани). Выбойчатый ситец.
| Сшитый из выбойки (редк.). Выбойчатое платье.

ВЫ́БОЛТАТЬ, выболтаю, выболтаешь. совер. (к выбалтывать), что (прост.). Рассказать, сообщить кому-нибудь (то, что должно было храниться в тайне). Он выболтал все наши секреты.

ВЫ́БОЛТАТЬСЯ, выболтаюсь, выболтаешься, совер. (к выбалтываться) (прост.).
1. Наговориться до потери способности продолжать речь (презр.). Оратор весь выболтался и сел.
| ... Статья полностью

ВЫ́БОЛТНУТЬ, выболтну, выболтнешь (прост.) однокр. к выболтать. Случайно выболтнул секрет.

ВЫ́БОР, выбора, муж.
1. только ед. Действие по гл. выбирать в 1 знач. ... Статья полностью

ВЫ́БОРЗОК, выборзка, муж. (спец. охот.). Помесь борзой собаки с дворняжкой.

ВЫ́БОРКА, выборки, жен.
1. только ед. Действие по гл. выбирать в 4 и 5 знач. ... Статья полностью

ВЫ́БОРНОСТЬ, выборности, мн. нет, жен. (полит.). Порядок замещения должностей по выборам. Расширение выборности работников госаппарата.

ВЫ́БОРНЫЙ, выборная, выборное.
1. Избранный голосованием, назначаемый по выбору. Выборное лицо.
2. То же в знач. сущ. выборный, выборного, муж. Послали выборных для переговоров.
3. ... Статья полностью

ВЫ́БОРОНИТЬ, выбороню, выборонишь, совер., что (обл.). Взборонить до конца. Выборонить поле.

ВЫ́БОРОЧНЫЙ, выборочная, выборочное (спец.). прил. к выборка в 1 знач., основанный на выборке. Выборочное обследование крестьянских дворов. Выборочный метод в статистике. Выборочное лесное хозяйство (система не сплошной вырубки леса).

ВЫ́БОРЩИК, выборщика, муж.
1. Лицо, производящее выборку чего-нибудь (в 1 знач.; спец.).
2. Лицо, уполномоченное избирателями для выборов депутата, представителя (при избирательной системе с непрямыми выборами; право, дорев. ... Статья полностью

ВЫ́БРАНИТЬ, выбраню, выбранишь, совер., кого-что (разг.). Бранными, резкими словами выразить порицание, выругать. Отец выбранил сынишку за шалости.

ВЫ́БРАНИТЬСЯ, выбранюсь, выбранишься, совер. (разг.). Произнести брань, бранное слово, выругаться. Увидав такой беспорядок, дворник крепко выбранился.

ВЫБРА́СЫВАТЕЛЬ, выбрасывателя, муж. (спец.). Приспособление в затворе огнестрельного оружия, автоматически выбрасывающее патронную гильзу из канала ствола после выстрела.

ВЫБРА́СЫВАТЬ, выбрасываю, выбрасываешь. несов. к выбросить.

ВЫБРА́СЫВАТЬСЯ, выбрасываюсь, выбрасываешься, несов.
1. несов. к выброситься.
2. страд. к выбрасывать.

ВЫ́БРАТЬ, выберу, выберешь. совер. к выбирать.

ВЫ́БРАТЬСЯ, выберусь, выберешься. совер. к выбираться.

ВЫБРЕДА́ТЬ, выбредаю, выбредаешь (редк.). несов. к выбрести.

ВЫ́БРЕДУ, выбредешь. буд. от выбрести.

ВЫ́БРЕЛ, выбрела. прош. от выбрести.

ВЫ́БРЕСТИ, выбреду, выбредешь, прош. Выбрел; выбредший, совер. (к выбредать) (разг.). Выйти откуда-нибудь (фам.). Выбрел из дому погулять.
| ... Статья полностью

ВЫ́БРЕЮ, выбреюсь, выбреешь, выбреешься. буд. от выбрить, выбриться.

ВЫБРИВА́ТЬ, выбриваю, выбриваешь. несов. к выбрить.

ВЫБРИВА́ТЬСЯ, выбриваюсь, выбриваешься, несов.
1. несов. к выбриться.
2. страд. к выбривать.

ВЫ́БРИТЬ, выбрею, выбреешь, совер. (к выбривать).
1. что. Бритвою тщательно очистить от волос. Выбрить голову. Гладко выбритый подбородок.
2. кого-что. Сбрить кому-нибудь волосы (прост.). Парикмахер выбрил всех посетителей.

ВЫ́БРИТЬСЯ, выбреюсь, выбреешься, совер. (к выбриваться). возвр. к выбрить в 1 знач.; тщательно побриться.

ВЫ́БРОДИТЬ1, выброжу, выбродишь, совер., что (разг., редк.). Обойти целиком какую-нибудь местность. Он выбродил все окрестности за один день.

ВЫ́БРОДИТЬ2, выброжу, выбродишь, совер. Окончить брожение (о жидкостях). Вино выбродило.

ВЫ́БРОЖУ, выбродишь. буд. от выбродить1.

ВЫ́БРОНЗИРОВАТЬ, выбронзирую, выбронзируешь, совер., что (спец.). Выкрасить в бронзовый цвет, под бронзу.

ВЫ́БРОС, выброса, муж. (спорт.). Действие по гл. выбросить в 4 знач. Выброс рук.

ВЫ́БРОСАТЬ, выбросаю, выбросаешь, совер., кого-что (прост.). Выбросить одно (одного) за другим. Через окно вагона выбросал все вещи на платформу.

ВЫ́БРОСИТЬ, выброшу, выбросишь, повел. выбрось-выброси, совер. (к выбрасывать).
1. кого-что. Бросить вон, наружу. Выбросил папиросу в окно.
2. перен. ... Статья полностью

ВЫ́БРОСИТЬСЯ, выброшусь, выбросишься, повел. выбросься-выбросись, совер. (к выбрасываться). Выпрыгнуть, броситься вниз откуда-нибудь. Женщина выбросилась из окна на мостовую и разбилась на смерть.
• ... Статья полностью

ВЫ́БРОШЕННЫЙ, выброшенная, выброшенное; выброшен, выброшена, выброшено. прич. страд. прош. от выбросить.

ВЫ́БРОШУ, выброшусь, выбросишь, выбросишься. буд. от выбросить, выброситься.

ВЫ́БРЫЗГАТЬ, выбрызгаю, выбрызгаешь, совер., что (разг.).
1. Брызгая, расплескать жидкость из сосуда. Птицы выбрызгали всю воду из блюдца.
2. безл. Забрызгать, брызгами перепачкать (прост.). Всю шубу выбрызгало грязью.

ВЫ́БУДУ, выбудешь. буд. от выбыть.

ВЫ́БУКСИРОВАТЬ, выбуксирую, выбуксируешь, совер., что (спец.). Вывести на буксире (судно).

ВЫ́БУРАВИТЬ, выбуравлю, выбуравишь, повел. выбуравь-выбурави, совер., что (спец.). Высверлить буравчиком, сверлом.

ВЫ́БУРИТЬ, выбурю, выбуришь, совер., что (спец.). Высверлить в земле буром.

ВЫ́БУТИТЬ, выбучу, выбутишь, совер., что (спец.). Выложить бутовой кладкой до краев, целиком.

ВЫ́БУХАТЬ, выбухаю, выбухаешь, совер. (к выбухивать), что (прост.). Вывалить, вылить сразу. Выбухал чай в полоскательницу.
| перен. Рассказать сразу, некстати выболтать. Выбухал все свои секреты.

ВЫ́БУХНУТЬ, выбухну, выбухнешь (прост.). однокр. к выбухать.

ВЫ́БУЧИТЬ, выбучу, выбучишь (спец.). совер. к бучить.

ВЫ́БУЧУ1, выбутишь. буд. от выбутить.

ВЫ́БУЧУ2, выбучишь. буд. от выбучить.

ВЫБЫВА́ТЬ, выбываю, выбываешь. несов. к выбыть.

ВЫБЫ́ТИЕ, выбытия, мн. нет, ср. (офиц. устар.). Действие по гл. выбыть. За выбытием из города, из списков, из числа студентов.

ВЫ́БЫТЬ, выбуду, выбудешь, повел. выбудь, совер. (к выбывать). Уехать, выехать, отбыть (книж. офиц.). Выбыл из дома в сентябре и проживающим не значится.
| ... Статья полностью

ВЫВА́ЖИВАТЬ, вываживаю, вываживаешь (спец.). несов. к выводить.

ВЫВА́ЖИВАТЬСЯ, вываживаюсь, вываживаешься, несов. (спец.). страд. к вываживать.

ВЫВА́ЛИВАТЬ1, вываливаю, вываливаешь. несов. к вывалить.

ВЫВА́ЛИВАТЬ2, вываливаю, вываливаешь. многокр. к вывалять.

ВЫВА́ЛИВАТЬСЯ1, вываливаюсь, вываливаешься, несов.
1. несов. к вывалиться.
2. страд. к вываливать1.

ВЫВА́ЛИВАТЬСЯ2, вываливаюсь, вываливаешься, несов.
1. многокр. к вываляться (разг.).
2. страд. к вываливать2.

ВЫ́ВАЛИТЬ, вывалю, вывалишь, совер. (к вываливать1) (разг.).
1. кого-что. Выбросить, заставить выпасть из чего-нибудь. Вывалить песок из тачки. Вывалить навоз из телеги. Вывалить седока из саней.
2. ... Статья полностью

ВЫ́ВАЛИТЬСЯ, вывалюсь, вывалишься, совер. (к вываливаться). Выпасть (из своего места). Вывалился зуб. Мешок вывалился из телеги.

ВЫ́ВАЛЯТЬ, вываляю, вываляешь, совер., кого-что (разг.). совер. к валять в 1 знач.
| Валяя, выпачкать в чем-нибудь. Школьники вываляли мальчика в снегу.

ВЫ́ВАЛЯТЬСЯ, вываляюсь, вываляешься, совер. (разг.).
1. Поваляться досыта.
2. Валяясь или упав, выпачкаться в чем-нибудь. Он вывалялся в грязи.

ВЫВА́РИВАТЬ, вывариваю, вывариваешь (разг. спец.). несов. к выварить.

ВЫВА́РИВАТЬСЯ, вывариваюсь, вывариваешься, несов. (разг. спец.). страд. к вываривать.

ВЫ́ВАРИТЬ, выварю, вываришь, совер., что (разг. спец.).
1. Приготовить варкой. Выварить мясо. Выварить кости.
2. Кипячением, варкой извлечь из чего-нибудь. Выварить соль. Выварить жир из костей.
3. ... Статья полностью

ВЫ́ВАРКА, выварки, жен. (спец.).
1. только ед. Действие по гл. выварить. Выварка соли требует продолжительного времени.
2. ... Статья полностью

ВЫ́ВАРКИ, вы́варков — вы́варок, ед. нет (спец.). Остатки после варки. Стеклоплавильные выварки.

ВЫВАРНО́Й, выварная, выварное (спец.). То же, что выварочный.

ВЫ́ВАРОЧНЫЙ, выварочная, выварочное (спец.). Полученный, добытый вываркой. Выварочная соль.
| Служащий для выварки. Выварочный котел (на солеварнях).

ВЫВА́ЩИВАТЬ, выващиваю, выващиваешь (обл.). несов. к вывощить.

ВЫВА́ЩИВАТЬСЯ, выващиваюсь, выващиваешься, несов. (обл.). страд. к выващивать.

ВЫВЕВА́ТЬ, вывеваю, вывеваешь (с.-х.). несов. к вывеять.

ВЫВЕВА́ТЬСЯ, вывеваюсь, вывеваешься, несов. (с.-х.). страд. к вывевать.

ВЫ́ВЕДАТЬ, выведаю, выведаешь, совер. (к выведывать), что. Заставив рассказать, допытаться чего-нибудь, узнать что-нибудь (то, что скрывается, утаивается). «Иль выведать мои ты мысли хочешь?» Пушкин.
| ... Статья полностью

ВЫ́ВЕДЕНЕЦ, выведенца, муж. (ист.). Крестьянин, переселенный на новое место жительства.

ВЫВЕДЕ́НИЕ, выведения, мн. нет, ср. (книж.). Действие по гл. вывести-выводить в 1, 3, 4, 5, 6 и 7 знач. ... Статья полностью

ВЫ́ВЕДЕННЫЙ, выведенная, выведенное; выведен, выведена, выведено. прич. страд. прош. от вывести.

ВЫ́ВЕДРИТЬ, выведрит, безл., совер. (обл.). О погоде — стать ясной, проясниться. С утра было ненастно, а к полудню выведрило.

ВЫ́ВЕДУ, выведусь, выведешь, выведешься. буд. от вывести, вывестись.

ВЫВЕ́ДЫВАТЬ, выведываю, выведываешь. несов. к выведать.

ВЫВЕ́ДЫВАТЬСЯ, выведываюсь, выведываешься, несов. страд. к выведывать.

ВЫ́ВЕЗТИ, вывезу, вывезешь, прош. вывез, вывела.
1. совер. к вывозить.
2. Сказать глупость, нелепость (разг. фам.). Ну и вывез!
• ... Статья полностью

ВЫВЕ́ИВАТЬ, вывеиваю, вывеиваешь, несов. (с.-х.). То же, что вывевать.

ВЫВЕ́ИВАТЬСЯ, вывеиваюсь, вывеиваешься, несов. (с.-х.). страд. к вывеивать, то же, что вывеваться.

ВЫ́ВЕЙ1. повел. к вывить.

ВЫ́ВЕЙ2. повел. к вывеять.

ВЫ́ВЕЛ, вывелся, вывела, вывелась. прош. от вывести, вывестись.

ВЫ́ВЕРИТЬ, выверю, выверишь, повел. вывери-выверь, совер. (к выверять), что. Тщательно исследовать правильность чего-нибудь (меры веса, времени, работы механизма), проверить. Выверить часы. Выверить весы. Выверить ход машины.

ВЫ́ВЕРКА, выверки, мн. нет, жен. (разг.). Действие по гл. выверять-выверить. Выверка цен.

ВЫ́ВЕРНУТЬ, выверну, вывернешь, совер. (к вывертывать), что.
1. Вынуть, крутя в обратную сторону, выдернуть. Вывернуть винт. Вывернуть дверную ручку.
2. Вывихнуть (прост. ... Статья полностью

ВЫ́ВЕРНУТЬСЯ, вывернусь, вывернешься, совер. (к вывертываться) (разг.).
1. Выдернуться, вывалиться, крутясь в обратную сторону. Дверная ручка вывернулась.
2. Вывихнуться (прост. ... Статья полностью

ВЫ́ВЕРТ, выверта, муж. (разг.).
1. Вычурный поворот, неестественное телодвижение (чаще — в танцах). Танцор тут сделал необычайный выверт.
2. ... Статья полностью

ВЫ́ВЕРТЕТЬ, выверчу, вывертишь, совер. (к выверчивать), что (разг.). Вынуть, крутя в обратную сторону, вывернуть.

ВЫВЁРТЫВАТЬ, вывертываю, вывертываешь. несов. к вывернуть.

ВЫВЁРТЫВАТЬСЯ, вывертываюсь, вывертываешься, несов.
1. несов. к вывернуться (разг.).
2. страд. к вывертывать.

ВЫ́ВЕРЧЕННЫЙ, выверченная, выверченное; выверчен, выверчена, выверчено (разг.). прич. страд. прош. от вывертеть.

ВЫВЕ́РЧИВАТЬ, выверчиваю, выверчиваешь (разг.). несов. к вывертеть.

ВЫВЕ́РЧИВАТЬСЯ, выверчиваюсь, выверчиваешься, несов. (разг.). страд. к выверчивать.

ВЫ́ВЕРЧУ, вывертишь. буд. от вывертеть.

ВЫ́ВЕРШИТЬ, вывершу, вывершишь, совер., что (обл.). Закончить постройку возведением верха, крыши, свода.

ВЫВЕРЯ́ТЬ, выверяю, выверяешь. несов. к выверить.

ВЫВЕРЯ́ТЬСЯ, выверяюсь, выверяешься, несов. страд. к выверять.

ВЫ́ВЕСИТЬ1, вывешу, вывесишь, повел. вывеси-вывесь, совер. (к вывешивать1), что. Выставить, поместив что-нибудь наружу, на открытый воздух в висячем положении. Вывесить белье для просушки. Вывесить флаг.
| ... Статья полностью

ВЫ́ВЕСИТЬ2, вывешу, вывесишь, повел. вывеси-вывесь, совер. (к вывешивать2), что.
1. Проверяя, определить вес, свешать. Вывесить гири. Вывесить вес товаров.
2. ... Статья полностью

ВЫ́ВЕСКА1, вывески, мн. нет, жен. Действие по гл. вывесить2. Вывеска гирь.

ВЫ́ВЕСКА2, вывески, жен.
1. Надпись, иногда с какими-нибудь изображениями, у магазинов, торгово-промышленных предприятий, ремесленных заведений, указывающая характер деятельности и назначения. Вывеска магазина. Повесить вывеску. Живописец вывесок.
2. ... Статья полностью

ВЫ́ВЕСОЧНЫЙ, вывесочная, вывесочное (спец.). прил. к вывеска2. Вывесочный мастер.

ВЫ́ВЕСТИ, выведу, выведешь, прош. вывел; выведший. совер. к выводить.

ВЫ́ВЕСТИСЬ, выведусь, выведешься, прош. вывелся, вывелась; выведшийся. совер. к выводиться.

ВЫВЕ́ТРИВАНИЕ, выветривания, мн. нет, ср.
1. Действие по гл. выветривать. Выветривание дурного запаха из комнаты.
2. Действие по гл. выветриваться (геол.). Выветривание шпата и гранита.

ВЫВЕ́ТРИВАТЬ, выветриваю, выветриваешь. несов. к выветрить.

ВЫВЕ́ТРИВАТЬСЯ, выветриваюсь, выветриваешься, несов.
1. несов. к выветриться.
2. страд. к выветривать.

ВЫ́ВЕТРИТЬ, выветрю, выветришь, совер. (к выветривать), что.
1. Подвергнув действию ветра, удалить что-нибудь, заставить исчезнуть. Выветрить тяжелый запах из комнаты, из одежды.
2. перен. ... Статья полностью

ВЫ́ВЕТРИТЬСЯ, выветрюсь, выветришься, совер. (к выветриваться).
1. Постепенно изменяясь, разрушиться под влиянием атмосферных колебаний (о горных породах; геол.). Нешлифованный гранит выветрится очень скоро.
2. ... Статья полностью

ВЫ́ВЕШЕННЫЙ1, вывешенная, вывешенное; вывешен, вывешена, вывешено. прич. страд. прош. от вывесить1.

ВЫ́ВЕШЕННЫЙ2, вывешенная, вывешенное; вывешен, вывешена, вывешено. прич. страд. прош. от вывесить2.

ВЫ́ВЕШЕННЫЙ3, вывешенная, вывешенное; вывешен, вывешена, вывешено (спец.). прич. страд. прош. от вывешить.

ВЫВЕ́ШИВАТЬ1, вывешиваю, вывешиваешь. несов. к вывесить1.

ВЫВЕ́ШИВАТЬ2, вывешиваю, вывешиваешь (спец.). несов. к вывесить2.

ВЫВЕ́ШИВАТЬСЯ1, вывешиваюсь, вывешиваешься, несов. страд. к вывешивать1.

ВЫВЕ́ШИВАТЬСЯ2, вывешиваюсь, вывешиваешься, несов. страд. к вывешивать2.

ВЫВЕ́ШИВАТЬСЯ3, вывешиваюсь, вывешиваешься, несов. (спец.). страд. к вывешивать3.

ВЫ́ВЕШИТЬ, вывешу, вывешишь, совер. (к вывешивать3), что (спец.). С помощью вех провести, установить направление. Вывешить дорогу.

ВЫ́ВЕШУ1, вывесишь. буд. от вывесить1.

ВЫ́ВЕШУ2, вывесишь. буд. от вывесить2.

ВЫ́ВЕШУ3, вывешишь. буд. от вывешить.

ВЫ́ВЕЯТЬ, вывею, вывеешь, совер. (к вывеивать и к вывевать), что (с.-х.). Веянием очистить (зерно).

ВЫВИВА́ТЬ, вывиваю, вывиваешь (редк.). несов. к вывить.

ВЫВИВА́ТЬСЯ, вывиваюсь, вывиваешься, несов. (редк.). страд. к вывивать.

ВЫ́ВИНТИТЬ, вывинчу, вывинтишь, совер. (к вывинчивать), что. Вынуть, вертя по винтовой нарезке в левую (обыкновенно) сторону; ант. завинтить. Вывинтить винт. Вывинтить гайку.

ВЫ́ВИНТИТЬСЯ, вывинчусь, вывинтишься, совер. (к вывинчиваться) (разг.). Вертясь по винтовой нарезке, сойти, выпасть из патрона. Гайка может вывинтиться от тряски.

ВЫ́ВИНЧЕННЫЙ, вывинченная, вывинченное; вывинчен, вывинчена, вывинчено. прич. страд. прош. от вывинтить.

ВЫВИ́НЧИВАТЬ, вывинчиваю, вывинчиваешь. несов. к вывинтить.

ВЫВИ́НЧИВАТЬСЯ, вывинчиваюсь, вывинчиваешься, несов.
1. несов. к вывинтиться (разг.).
2. страд. к вывинчивать.

ВЫ́ВИНЧУ, вывинчусь, вывинтишь, вывинтишься. буд. от вывинтить, вывинтиться.

ВЫ́ВИТЬ, вывью, вывьешь, повел. вывей, совер. (к вывивать), что (разг., редк.).
1. Выплести откуда-нибудь, вынуть, развивая. Вывить ленту из косы.
2. Сделать витьем, свить. Вывить веревку.

ВЫ́ВИХ, вывиха, муж.
1. Смещение, выпадение конца кости из суставного сочленения. Вывих ключицы.
| Место этого смещения. В вывихе сильная боль.
2. перен. Болезненная странность, отклонение от норм душевной жизни (разг. ... Статья полностью

ВЫ́ВИХНУТЬ, вывихну, вывихнешь, совер. (к вывихивать), что. Причинить, сделать вывих. Вывихнуть плечо.

ВЫ́ВОД, вывода, муж.
1. только ед. Действие по гл. выводить в 1 знач. ... Статья полностью

ВЫ́ВОДИТЬ, вывожу, выводишь, совер. (к вываживать), кого-что (спец.). Дать остынуть, водя (разгоряченную ездой лошадь).

ВЫВОДИ́ТЬ, вывожу, выводишь, несов. (к вывести).
1. кого-что. Заставлять выходить откуда-нибудь, вести куда-нибудь. Выводить из дома. Выводить войска на парад.
| Переселять. Выводить крестьян на новые места.
| ... Статья полностью

ВЫВОДИ́ТЬСЯ, вывожусь, выводишься, несов. (к вывестись).
1. Выходить из употребления, прекращаться. Старые обычаи стали выводиться.
| исчезать, переводиться. Дичь в этом лесу понемногу выводится.
2. ... Статья полностью

ВЫ́ВОДКА, выводки, жен. (спец.).
1. только ед. Уничтожение, устранение (пятен на материи). Выводка масляных пятен.
2. Вывод (лошадей) из помещения для прогулки. При перевозке лошадей в вагонах выводку производят один раз в сутки.

ВЫВОДНО́Й, выводная, выводное (спец.).
1. Служащий для вывода (в 1 знач.). Выводная труба,.
2. Служащий для выводки (в 1 знач.; прост.). Выводная жидкость.

ВЫ́ВОДОК, выводка, муж. Семья молодых птиц или животных, не отделившихся еще от старших. Выводок цыплят. Утиный выводок.

ВЫ́ВОЖЕННЫЙ1, вывоженная, вывоженное; вывожен, вывожена, вывожено (спец.). прич. страд. прош. от выводить.

ВЫ́ВОЖЕННЫЙ2, вывоженная, вывоженное; вывожен, вывожена, вывожено (прост.). прич. страд. прош. от вывозить.

ВЫ́ВОЖУ1, выводишь. буд. от выводить.

ВЫ́ВОЖУ2, выводишь. буд. от вывозить.

ВЫВОЖУ́1, выводишь. наст. от выводить.

ВЫВОЖУ́2, выводишь. наст. от вывозить.

ВЫ́ВОЖУСЬ3, вывозишься. буд. от вы́возиться.

ВЫВОЖУ́СЬ1, выво́зишься. наст. от выводи́ться.

ВЫВОЖУ́СЬ2, выво́зишься. наст. от вывози́ться.

ВЫ́ВОЗ, вывоза, мн. нет, муж.
1. Действие по гл. вывозить в 1 и 2 знач. Вывоз имущества.
2. ... Статья полностью

ВЫ́ВОЗИТЬ, вывожу, вывозишь, совер., кого-что.
1. Перевезти куда-нибудь в несколько приемов (разг., редк.). Он давно уже вывозил сено с поля в сарай.
2. ... Статья полностью

ВЫВОЗИ́ТЬ, вывожу, вывозишь, несовер. к вывезти.
1. кого-что. Возя, ведя, перемещать откуда-нибудь, возить, везти вон. Вывозить мусор со двора. Вывозить мусор за черту города. Еще один поворот, и наконец телега вывозит меня из города.
|| ... Статья полностью

ВЫ́ВОЗИТЬСЯ, вывожусь, вывозишься, совер. (прост.). возвр. к вывозить во 2 знач. Собака вывозилась в пыли.

ВЫВОЗИ́ТЬСЯ, вывожусь, вывозишься, несов.
1. Выезжать, выбираться из дома с имуществом (разг.). При виде пожара соседи стали вывозиться из своих домов.
2. страд. к вывозить ... Статья полностью

ВЫ́ВОЗКА, вывозки, мн. нет, жен. (прост.). Действие по гл. вывозить1 в 1 и 3 знач. Вывозка земли. Вывозка навоза.

ВЫВОЗНО́Й, вывозная, вывозное.
1. прил. к вывоз в 1 знач. (спец.). Вывозная система удаления нечистот.
2. Предназначенный для экспорта, вывоза (во 2 знач. ... Статья полностью

ВЫВОЛА́КИВАТЬ, выволакиваю, выволакиваешь. несов. к выволочить и к выволочь.

ВЫВОЛА́КИВАТЬСЯ, выволакиваюсь, выволакиваешься, несов. страд. к выволакивать.

ВЫ́ВОЛОК, выволокла. прош. от выволочь.

ВЫ́ВОЛОКУ, выволочёшь, выволокут. буд. от выволочь.

ВЫ́ВОЛОЧИТЬ, выволочу, выволочишь, совер., кого-что (прост.). То же, что выволочь.

ВЫ́ВОЛОЧКА, выволочки, жен.
1. только ед. Действие по гл. выволочь во 2 знач. (спец. ... Статья полностью

ВЫ́ВОЛОЧЬ, выволоку, выволочешь, выволокут, прош. выволок, выволокла, совер. (к выволакивать) (разг.).
1. кого-что. Вытащить, вынести волоком. Мешок выволокли на лестницу.
2. ... Статья полностью

ВЫВОРА́ЧИВАТЬ, выворачиваю, выворачиваешь (разг.).
1. несов. к выворотить.
2. несов. к вывернуть в 3 знач.

ВЫВОРА́ЧИВАТЬСЯ, выворачиваюсь, выворачиваешься, несов. (разг.).
1. несов. к выворотиться.
2. страд. к выворачивать.

ВЫ́ВОРОТ, выворота, муж. (мед.). Ненормальное положение какого-нибудь органа, когда он выворачивается своей внутренней поверхностью наружу. Выворот век. Выворот матки.
• На выворот — см. навыворот.

ВЫ́ВОРОТИТЬ, выворочу, выворотишь, совер. (к выворачивать), что (разг.).
1. Вынуть, извлечь, ворочая. Еле выворотили камень из земли.
2. То же, что вывернуть ... Статья полностью

ВЫ́ВОРОТИТЬСЯ, выворочусь, выворотишься, совер. (к выворачиваться) (разг. и спец.). Перелицеваться, повернуться изнанкой, обратной стороной. Веки выворотились.

ВЫ́ВОРОТНЫЙ, выворотная, выворотное (сапож.). Шитый изнутри с изнанки и потом вывернутый, ант. рантовой. Выворотные сапоги.

ВЫ́ВОРОЧЕННЫЙ, вывороченная, вывороченное; выворочен, выворочена, выворочено (разг.). прич. страд. прош. от выворотить.

ВЫ́ВОРОЧУ, выворочусь, выворотишь, выворотишься. буд. от выворотить, выворотиться.

ВЫ́ВОЩИТЬ, вывощу, вывощишь, совер. (к выващивать) (обл.). Протереть воском. Вывощить нитку.

ВЫ́ВЯЖУ, вывяжешь. буд. от вывязать.

ВЫ́ВЯЗАТЬ, вывяжу, вывяжешь, совер. (к вывязывать), что (разг.).
1. Сделать посредством вязания. Вывязать узор на фуфайке.
2. Заработать, занимаясь вязаньем. Она вывязала за день рубль.

ВЫВЯ́ЗЫВАТЬ, вывязываю, вывязываешь (разг.). несов. к вывязать.

ВЫВЯ́ЗЫВАТЬСЯ, вывязываюсь, вывязываешься, несов. (разг.). страд. к вывязывать.

ВЫВЯ́ЛИВАТЬ, вывяливаю, вывяливаешь, что (спец.). несов. к вывялить.

ВЫВЯ́ЛИВАТЬСЯ, вывяливаюсь, вывяливаешься, несов. (спец.).
1. несов. к вывялиться.
2. страд. к вывяливать.

ВЫ́ВЯЛИТЬ, вывялю, вывялишь, совер. (к вывяливать), что (спец.). Приготовить посредством вяленья, сделать вяленым. Вывялить рыбу.

ВЫ́ВЯЛИТЬСЯ, вывялюсь, вывялишься, совер. (к вывяливаться) (спец.). Стать вяленым. Рыба вывялилась.

ВЫ́ГАДАТЬ, выгадаю, выгадаешь, совер. (к выгадывать), что (разг.). Сберечь, извлечь пользу, получить выгоду, излишек путем ловкого или удачного расчета. Выгадать много денег на каком-нибудь деле. Выгадать время. Других обидел, а сам не выгадал. Из материала на костюм портной выгадал еще на жилетку. Хотелось скупому из четвертки бумаги выгадать еще восьмушку.

ВЫГА́ДЫВАТЬ, выгадываю, выгадываешь (разг.). несов. к выгадать.

ВЫГА́ДЫВАТЬСЯ, выгадываюсь, выгадываешься, несов. (разг.). страд. к выгадывать.

ВЫ́ГАРКИ, выгарков, ед. нет (спец.). Остатки от сгорания, перегонки, перетопки чего-нибудь.

ВЫ́ГАТИТЬ, выгачу, выгатишь, совер. (к выгачивать), что. Сделать гать на чем-нибудь. Выгатить топкую дорогу.

ВЫ́ГАЧЕННЫЙ, выгаченная, выгаченное; выгачен, выгачена, выгачено. прич. страд. прош. от выгатить.

ВЫГА́ЧИВАТЬ, выгачиваю, выгачиваешь. несов. к выгатить.

ВЫ́ГИБ, выгиба, муж. Выпуклость на месте сгиба; дугообразный извив. Выгиб проволоки.

ВЫГИБА́НИЕ, выгибания, ср. Действие по гл. выгибать и выгибаться. Выгибание дерева для приготовления венской мебели. Выгибание спины. Упражнения в напряженных выгибаниях (спорт.).

ВЫГИБА́ТЬ, выгибаю, выгибаешь, несов. (к выгнуть), что. Гнуть, сводить что-нибудь (гибкое) в виде дуги, кольца. Выгибать жесть. Выгибать колесный обод. Выгибать шею.

ВЫГИБА́ТЬСЯ, выгибаюсь, выгибаешься, несов. (к выгнуться).
1. Гнуться, принимая дугообразный вид. Ива хорошо выгибается.
| Вытягиваясь, сгибаться в разные стороны при телодвижениях. «Танец был страстный... она то выгибалась всем телом, то вдруг отбегала.» Писемский ... Статья полностью

ВЫ́ГЛАДИТЬ, выглажу, выгладишь, совер.
1. совер. к гладить в 1 знач.
2. (несов. выглаживать) что. Тщательно утюжа, сделать совершенно гладким.

ВЫГЛА́ДЫВАТЬ, выгладываю, выгладываешь (разг.). несов. к выглодать.

ВЫ́ГЛАЖЕННЫЙ, выглаженная, выглаженное; выглажен, выглажена, выглажено. прич. страд. прош. от выгладить.

ВЫГЛА́ЖИВАТЬ, выглаживаю, выглаживаешь. несов. к выгладить во 2 знач.

ВЫГЛА́ЖИВАТЬСЯ, выглаживаюсь, выглаживаешься, несов. страд. к выглаживать.

ВЫ́ГЛАЖУ, выгладишь. буд. от выгладить.

ВЫ́ГЛОДАТЬ, выгложу, выгложешь, (выглодаю, выглодаешь неправ.), совер. (к выгладывать), что (разг.). Выгрызть, выскоблить зубами. Мышь выглодала сыр внутри.

ВЫ́ГЛОЖЕННЫЙ, выгложенная, выгложенное; выгложен, выгложена, выгложено (разг.). прич. страд. прош. от выглодать.

ВЫ́ГЛОЖУ, выгложешь. буд. от выглодать.

ВЫ́ГЛЯДЕТЬ1, выгляжу, выглядишь, совер. (к выглядывать), кого-что (разг.). Высмотреть, найти глазами. В толпе он выглядел своего знакомого.
| ... Статья полностью

ВЫ́ГЛЯДЕТЬ2, выгляжу, выглядишь, несов. (всё более входящий в употребление германизм — букв. перевод нем. aussehen) (разг.). Иметь какой-нибудь вид, производить какое-нибудь впечатление своим видом. После болезни он хорошо выглядит. Этот дом выглядит совсем новым.

ВЫГЛЯ́ДЫВАТЬ1, выглядываю, выглядываешь, кого-что (разг.). несов. к выглядеть1 и выглянуть.

ВЫГЛЯ́ДЫВАТЬ2, выглядываю, выглядываешь, несов., без доп. (неправ., прост.). То же, что выглядеть2.

ВЫ́ГЛЯЖУ1, выглядишь. буд. от выглядеть1.

ВЫ́ГЛЯЖУ2, выглядишь. наст. от выглядеть2.

ВЫ́ГЛЯНУТЬ, выгляну, выглянешь, повел. выгляни-выглянь, совер. (к выглядывать).
1. Посмотреть, откуда-нибудь высунувшись. Мальчик выглянул из окна.
2. перен. Показаться, стать видным из-за каких-нибудь предметов, выдвинуться откуда-нибудь. Из густой листвы выглянул домик. Из-за туч выглянуло солнце.

ВЫ́ГНАТЬ, выгоню, выгонишь. совер. к выгонять.

ВЫГНИВА́ТЬ, выгниваю, выгниваешь. несов. к выгнить.

ВЫ́ГНИТЬ, выгнию, выгниешь, повел. нет, совер. Подвергнуться гнилостному разложению изнутри или же целиком, до конца испортиться, уничтожиться от гниения. В дереве выгнила вся сердцевина. В огороде всё выгнило от дождей.

ВЫ́ГНУТЫЙ, выгнутая, выгнутое; выгнут, выгнута, выгнуто. прич. страд. прош. от выгнуть.
| Имеющий выгиб, выпуклый, ант. вогнутый. Выгнутая спинка кресла.

ВЫ́ГНУТЬ, выгну, выгнешь. совер. к выгибать.

ВЫ́ГНУТЬСЯ, выгнусь, выгнешься. совер. к выгибаться.

ВЫГОВА́РИВАТЬ, выговариваю, выговариваешь. несов. к выговорить. Ребенок плохо выговаривает звук "р". Отец не раз выговаривал сыну за плохое поведение.

ВЫГОВА́РИВАТЬСЯ, выговариваюсь, выговариваешься, несов.
1. несов. к выговориться (разг. фам.).
2. страд. ... Статья полностью

ВЫ́ГОВОР, выговора, муж.
1. Произношение звуков, слов. Чистый выговор. Говорить с плохим выговором по-французски.
2. Порицание, выражение неудовольствия чем-нибудь, сделанное старшими или начальством. Получить строгий выговор за упущение по службе. Сделать выговор за непослушание.

ВЫ́ГОВОРИТЬ, выговорю, выговоришь, совер. (к выговаривать).
1. что. Произнести, сказать. Ребенок выговорил первое слово. «Он слова умного не выговорил сроду.» Грибоедов.
2. что кому. ... Статья полностью

ВЫ́ГОВОРИТЬСЯ, выговорюсь, выговоришься, совер. (к выговариваться) (разг.). Высказаться до конца. Гостья выговорилась и успокоилась.

ВЫ́ГОДА, выгоды, жен. Прибыль, польза, извлекаемая из чего-нибудь, преимущество, интерес (чаще материальный). Коллективное хозяйство дает много выгод. Нет никакой выгоды покупать дешевую одежду. Это не в моих выгодах (мне невыгодно). Иметь, получать выгоду.

ВЫ́ГОДНОСТЬ, выгодности, мн. нет, жен. (книж.). отвл. сущ. к выгодный. Выгодность дела, предприятия.

ВЫ́ГОДНЫЙ, выгодная, выгодное; выгоден, выгодна, выгодно. Заключающий в себе, приносящий выгоду. Выгодное предложение. Выгодное место.
• В выгодном свете или в выгодном освещении (представлять, выставлять кого-что, являться) — в наиболее благоприятном виде, положении; так, что недостатки остаются в тени, мало заметными.

ВЫ́ГОН, выгона, муж. (с.-х.).
1. только ед. Действие по гл. выгонять в 1 знач. ... Статья полностью

ВЫ́ГОНКА, выгонки, мн. нет, жен. (спец.). Действие по гл. выгонять в 4 знач. Выгонка дёгтя.

ВЫ́ГОНЮ, выгонишь. буд. от выгнать.

ВЫГОНЯ́ТЬ, выгоняю, выгоняешь, несов. (к выгнать), кого-что.
1. Гнать откуда-нибудь, выводить насильно, заставлять выходить. Выгонять из дому. Выгонять стадо в поле.
| Увольнять, исключать (разг. ... Статья полностью

ВЫГОНЯ́ТЬСЯ, выгоняюсь, выгоняешься, несов. страд. к выгонять.

ВЫГОРА́ЖИВАТЬ, выгораживаю, выгораживаешь. несов. к выгородить.

ВЫГОРА́ЖИВАТЬСЯ, выгораживаюсь, выгораживаешься, несов. страд. к выгораживать.

ВЫГОРА́ТЬ1, выгораю, выгораешь. несов. к выгореть1.

ВЫГОРА́ТЬ2 (1 и 2 л. не употр.), выгорает (разг.). несов. к выгореть2.

ВЫ́ГОРЕТЬ1, выгорю, выгоришь, совер. (к выгорать1).
1. Целиком, до конца уничтожиться, исчезнуть при горении. Деревня выгорела дотла. Керосин в лампе выгорел.
2. Выцвести под действием солнечных лучей. Материя выгорела.

ВЫ́ГОРЕТЬ2 (1 и 2 л. не употр.), выгорит, совер. (к выгорать2). Удаться, наладиться, благоприятно разрешиться (преим. ... Статья полностью

ВЫ́ГОРОДИТЬ, выгорожу, выгородишь, совер. (к выгораживать).
1. что. Сделав изгородь, отделить от чего-нибудь. Пришлось выгородить заболоченную часть луга.
2. перен., кого-что ... Статья полностью

ВЫ́ГОРОЖЕННЫЙ, выгороженная, выгороженное; выгорожен, выгорожена, выгорожено. прич. страд. прош. от выгородить.

ВЫ́ГОРОЖУ, выгородишь. буд. от выгородить.

ВЫ́ГРАВИРОВАТЬ, выгравирую, выгравируешь, совер., что (спец.). Вырезать (надпись, рисунок) на каком-нибудь твердом материале. Выгравировать на часах имя владельца. Выгравировать на дереве орнамент.

ВЫГРА́НИВАТЬ, выграниваю, выграниваешь (спец.). несов. к выгранить.

ВЫГРА́НИВАТЬСЯ, выграниваюсь, выграниваешься, несов. (спец.). страд. к выгранить.

ВЫ́ГРАНИТЬ, выграню, выгранишь, совер. (к выгранивать), что (спец.). Сделать грань на чем-нибудь, отшлифовать что-нибудь. Выгранить горный хрусталь.

ВЫ́ГРЕБ1, выгреба, муж.
1. только ед. Действие по гл. выгребать в 1 знач. (спец. ... Статья полностью

ВЫ́ГРЕБ2, выгребся, выгребла, выгреблась. прош. от выгрести, выгрестись.

ВЫГРЕБА́ТЬ, выгребаю, выгребаешь, несов. (к выгрести), что.
1. Вынимать, вытаскивать, захватывая чем-нибудь сыпучие вещества. Выгребать золу из печки.
2. Гребя веслами, двигаться, выплывать куда-нибудь (о судах, лодках; спец.). Лодки с трудом выгребают из-за сильного ветра.

ВЫГРЕБА́ТЬСЯ, выгребаюсь, выгребаешься, несов. (к выгрестись).
1. Гребя веслами, выходить куда-нибудь (о людях).
2. перен. Уходить, убираться откуда-нибудь, преим. ... Статья полностью

ВЫ́ГРЕБЕННЫЙ, выгребенная, выгребенное; выгребен, выгребена, выгребено. прич. страд. прош. от выгрести.

ВЫ́ГРЕБКА, выгребки, мн. нет, жен. (разг.). Действие по гл. выгребать в 1 знач. Выгребка мусора.

ВЫ́ГРЕБКИ, выгребков, ед. нет (спец.). То, что выгребено откуда-нибудь.

ВЫГРЕБНО́Й, выгребная, выгребное (спец.).
1. Служащий для выгребки, выгреба. Выгребной черпак.
2. Служащий выгребом (в 3 знач.). Выгребная яма.

ВЫ́ГРЕБУ, выгребусь, выгребешь, выгребешься. буд. от выгрести, выгрестись.

ВЫ́ГРЕСТИ, выгребу, выгребешь, прош., выгреб, выгребла. совер. к выгребать.

ВЫ́ГРЕСТИСЬ, выгребусь, выгребешься, прош. выгребся, выгреблась. совер. к выгребаться.

ВЫГРУЖА́ТЬ, выгружаю, выгружаешь. несов. к выгрузить.

ВЫГРУЖА́ТЬСЯ, выгружаюсь, выгружаешься, несов.
1. несов. к выгрузиться.
2. страд. к выгружать. Багаж выгружается из вагона сейчас же по прибытии поезда.

ВЫ́ГРУЖЕННЫЙ, выгруженная, выгруженное; выгружен, выгружена, выгружено. прич. страд. прош. от выгрузить.

ВЫ́ГРУЖУ, выгружусь, выгрузишь, выгрузишься. буд. от выгрузить, выгрузиться.

ВЫ́ГРУЗИТЬ, выгружу, выгрузишь, совер. (к выгружать). Вынуть, убрать груз из чего-нибудь (из вагона, телеги, судна). Выгрузить товары.

ВЫ́ГРУЗИТЬСЯ, выгружусь, выгрузишься, совер. (к выгружаться) (разг.). Выгрузить свой багаж, освободиться от груза. Пароход опоздал, выгрузились мы уже к ночи.

ВЫ́ГРУЗКА, выгрузки, мн. нет, жен. Действие по гл. выгрузить-выгружать. Выгрузка багажа.

ВЫГРУЗНО́Й, выгрузная, выгрузное (спец.). Служащий для выгрузки. Выгрузной клапан. Выгрузное отверстие.

ВЫ́ГРУЗЧИК, выгрузчика, муж. (спец.). Рабочий, занимающийся выгрузкой чего-нибудь.

ВЫГРЫЗА́ТЬ, выгрызаю, выгрызаешь. несов. к выгрызть.

ВЫГРЫЗА́ТЬСЯ, выгрызаюсь, выгрызаешься, несов. страд. к выгрызать.

ВЫ́ГРЫЗЕННЫЙ (выгрызанный неправ.), выгрызенная, выгрызенное; выгрызен, выгрызена, выгрызено. прич. страд. прош. от выгрызть.

ВЫ́ГРЫЗТЬ, выгрызу, выгрызешь, прош. выгрыз, выгрызла, совер. (к выгрызать), что. Грызя, сделать отверстие, дырку в чем-нибудь. Мыши выгрызли дыры в полу.

ВЫ́ГРЯЗНИТЬ, выгрязню, выгрязнишь, совер., что (прост.). Совсем, целиком запачкать грязью что-нибудь.

ВЫ́ГРЯЗНИТЬСЯ, выгрязнюсь, выгрязнишься, совер. (прост.). Целиком, совсем испачкаться в грязи.

ВЫ́ГУЛ, выгула, мн. нет, муж. (с.-х.). Отдых, откорм (скота) на подножном корму.

ВЫГУ́ЛИВАТЬ, выгуливаю, выгуливаешь (разг.). несов. к выгулять.

ВЫГУ́ЛИВАТЬСЯ, выгуливаюсь, выгуливаешься, несов. (разг.).
1. несов. к выгуляться.
2. страд. к выгуливать.

ВЫ́ГУЛЯТЬ, выгуляю, выгуляешь, совер. (к выгуливать), что (разг.). Провести некоторое (назначенное, определенное) время в гуляньи, прогулять. Больной выгулял свои полчаса.

ВЫ́ГУЛЯТЬСЯ, выгуляюсь, выгуляешься, совер. (к выгуливаться) (разг.).
1. Поздороветь, оправиться на свежем воздухе после болезни, переутомления. Выгуляться в деревне.
2. ... Статья полностью

ВЫДАВА́ТЬ, выдаю, выдаёшь; выдавая, повел. выдавай. несов. к выдать.

ВЫДАВА́ТЬСЯ, выдаюсь, выдаёшься; выдаваясь, повел. выдавайся, несов.
1. несов. к выдаться. Прибрежные скалы выдаются над поверхностью воды. Он с детства выдавался своими способностями.
2. ... Статья полностью

ВЫ́ДАВИТЬ, выдавлю, выдавишь, совер. (к выдавливать), что.
1. Давя, выжать, выпустить наружу. Выдавить сок из лимона.
2. перен. ... Статья полностью

ВЫ́ДАВИТЬСЯ, выдавлюсь, выдавишься, совер. (к выдавливаться).
1. Выйти наружу от давления. Сок выдавился из лимона.
2. Выломиться от давления, продавиться. Сиденье выдавилось.
3. Вытиснуться, образоваться от давления, тиснения (об оттисках, углублениях).

ВЫДА́ВЛИВАТЬ, выдавливаю, выдавливаешь. несов. к выдавить.

ВЫДА́ВЛИВАТЬСЯ, выдавливаюсь, выдавливаешься, несов.
1. несов. к выдавиться.
2. страд. к выдавливать.

ВЫ́ДАДИМ, выдадимся, выдадите, выдадитесь, выдадут, выдадутся. мн. буд. от выдать, выдаться.

ВЫДА́ИВАТЬ, выдаиваю, выдаиваешь (с.-х.). несов. к выдоить.

ВЫДА́ИВАТЬСЯ, выдаиваюсь, выдаиваешься, несов. (с.-х.). страд. к выдаивать.

ВЫДА́ЛБЛИВАТЬ, выдалбливаю, выдалбливаешь. несов. к выдолбить.

ВЫДА́ЛБЛИВАТЬСЯ, выдалбливаюсь, выдалбливаешься, несов. страд. к выдалбливать.

ВЫ́ДАМ, выдашь, выдаст. ед. буд. от выдать.

ВЫ́ДАНЬЕ, выданья, ср. только в выражении: на выданьи (разг. устар.) — в возрасте, когда уже пора выдавать замуж. У него дочь на выданьи.

ВЫ́ДАСТ, выдастся. см. выдать, выдаться.

ВЫ́ДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут, пов. -ай, совер. (к выдавать).
1. что. ... Статья полностью

ВЫ́ДАТЬСЯ, выдамся, выдашься, выдастся, выдадимся, выдадитесь, выдадутся, повел. выдайся, совер. (к выдаваться).
1. Образовать выпуклость, выступить. У больного очень выдались ключицы. Флигель выдался на улицу.
2. ... Статья полностью

ВЫ́ДАЧА, выдачи, жен.
1. Действие по гл. выдать во всех знач. кроме 4. Выдача товаров. Выдача преступников.
2. Выданная сумма денег, выданный товар. Сегодняшняя выдача не превышает обычного размера.

ВЫ́ДАШЬ1, выдашься. см. выдать, выдаться.

ВЫ́ДАШЬ2, выдашься, выдаёшь, выдаешься. наст. от выдавать, выдаваться.

ВЫДАЮ́ЩИЙСЯ, выдающаяся, выдающееся.
1. прич. наст. от выдаваться. Камни, выдающиеся над поверхностью воды.
2. Отличный, превосходный, выделяющийся среди других. Выдающийся художник. Выдающиеся способности.

ВЫДВИГА́НИЕ, выдвигания, мн. нет, ср. Действие по гл. выдвигать. срн. выдвижение.

ВЫДВИГА́ТЬ, выдвигаю, выдвигаешь, несов. (к выдвинуть).
1. что. Перемещать, двигая, выставляя вперед. Выдвигать стол на середину комнаты. Выдвигать батареи ближе к неприятелю.
| ... Статья полностью

ВЫДВИГА́ТЬСЯ, выдвигаюсь, выдвигаешься, несов.
1. страд. к выдвигать.
2. Быть выдвижным. Этот ящик выдвигается.
3. Выделяясь среди всех, достигать более высокого общественного положения. Попав на службу, он стал быстро выдвигаться.

ВЫДВИЖЕ́НЕЦ, выдвиженца, муж. (неол.). Рабочий, назначенный, выдвинутый на ответственную должность (в органах государственного и хозяйственного управления).
| Студент, выдвинутый учебными организациями для подготовки к научной деятельности.

ВЫДВИЖЕ́НИЕ, выдвижения, мн. нет, ср. (книж. офиц.). Действие по гл. выдвигать в 3 и 4 знач. — выдвинуть. Выдвижение женщин на активную профсоюзную работу.

ВЫДВИЖЕ́НКА, выдвиженки (неол.). женск. к выдвиженец.

ВЫДВИЖЕ́НЧЕСКИЙ, выдвиженческая, выдвиженческое (неол.). прил. к выдвиженец, к выдвижение и к выдвиженчество.

ВЫДВИЖЕ́НЧЕСТВО, выдвиженчества, мн. нет, ср. (неол.). Система назначения и выбора рабочих на руководящие ответственные должности (в органах хозяйственного и государственного управления). От успехов выдвиженчества зависит темп социалистического строительства.

ВЫДВИЖНО́Й, выдвижная, выдвижное. Такой, что можно выдвинуть (о предметах). Выдвижная доска (в буфете, в письменном столе).

ВЫ́ДВИНУТЬ, выдвину, выдвинешь. совер. к выдвигать.

ВЫ́ДВИНУТЬСЯ, выдвинусь, выдвинешься. совер. к выдвигаться. Он быстро выдвинулся по службе.

ВЫ́ДВОРИТЬ, выдворю, выдворишь, совер. (к выдворять), кого-что (офиц. устар., теперь ирон.). Выселить из жилого помещения в административном порядке.

ВЫДВОРЯ́ТЬ, выдворяю, выдворяешь (офиц. устар., теперь ирон.). несов. к выдворить.

ВЫДВОРЯ́ТЬСЯ, выдворяюсь, выдворяешься, несов. (офиц. устар., теперь ирон.). страд. к выдворять.

ВЫ́ДЕЛ, выдела, муж. (юр.). Выделение кому-нибудь части, доли из общего имущества. Выдел имущества.
| Выделенная часть. Выдел был невелик. Земельные выделы.

ВЫ́ДЕЛАТЬ, выделаю, выделаешь, совер. (к выделывать), что.
1. Сделать, изготовить тщательною работою. Выделать изящную резьбу.
2. Подвергнув специальной обработке, сделать что-нибудь (шкуру, кожу) годным к употреблению. Выделать медвежью шкуру.
3. ... Статья полностью

ВЫДЕЛЕ́НИЕ, выделения, ср. (книж.).
1. только ед. Действие по гл. выделить-выделять ... Статья полностью

ВЫДЕЛИ́ТЕЛЬНЫЙ, выделительная, выделительное (ест.). Служащий для удаления, выделения из организма отработанных веществ. Выделительные органы. Выделительный процесс.

ВЫ́ДЕЛИТЬ, выделю, выделишь, совер. (к выделять).
1. кого-что. Обособить, отделить от целого, общего (книж. ... Статья полностью

ВЫ́ДЕЛИТЬСЯ, выделюсь, выделишься, совер. (к выделяться).
1. Получить в свое владение часть общего (семейного) имущества, имущественно отделиться (юр., устар. ... Статья полностью

ВЫ́ДЕЛКА, выделки, мн. нет, жен.
1. Действие по гл. выделать в 1 и 2 знач. Выделка кожи. Выделка подковных гвоздей.
2. Качество работы в сделанном предмете, вещи. Хорошая выделка. Плохая выделка.

ВЫДЕ́ЛЫВАТЬ, выделываю, выделываешь, несов., что.
1. несов. к выделать. Выделать резьбу. Выделать кожу. Танцуя, выделать ногами. Выделать ногами разные штуки.
2. ... Статья полностью

ВЫДЕ́ЛЫВАТЬСЯ, выделываюсь, выделываешься, несов. страд. к выделывать. В этой мастерской выделываются валенки.

ВЫДЕЛЯ́ТЬ, выделяю, выделяешь. несов. к выделить.

ВЫДЕЛЯ́ТЬСЯ, выделяюсь, выделяешься, несов.
1. несов. к выделиться. Смола выделяется на древесной коре крупными каплями.
2. Обладать особыми достоинствами, отличаясь от окружающих. Он выделяется своими способностями.
3. ... Статья полностью

ВЫ́ДЕРГАТЬ, выдергаю, выдергаешь, совер. (к выдергивать), что (разг.). Дергая, вырвать (всё без остатка). Выдергали весь лен. Выдергать гвозди.

ВЫДЁРГИВАТЬ, выдергиваю, выдергиваешь. несов. к выдергать и к выдернуть.

ВЫДЁРГИВАТЬСЯ, выдергиваюсь, выдергиваешься, несов.
1. несов. к выдернуться.
2. страд. к выдергивать.

ВЫ́ДЕРЖАННОСТЬ, выдержанности, мн. нет, жен. отвл. сущ. к выдержанный. Выдержанность характера. Идеологическая выдержанность.

ВЫ́ДЕРЖАННЫЙ, выдержанная, выдержанное; выдержан, выдержана, выдержано.
1. прич. страд. прош. к выдержать. Выдержанное вино.
2. только ... Статья полностью

ВЫ́ДЕРЖАТЬ, выдержу, выдержишь, совер. (к выдерживать).
1. что. Держа на себе какую-нибудь тяжесть, устоять, не поддаться. Выдержать гирю. Лед может выдержать не мало тяжестей. Руки не выдержат.
2. ... Статья полностью

ВЫДЕ́РЖИВАТЬ, выдерживаю, выдерживаешь. несов. к выдержать.
• Не выдерживает критики (разг.) — никуда не годится. Этот проект не выдерживает критики.

ВЫДЕ́РЖИВАТЬСЯ, выдерживаюсь, выдерживаешься, несов. страд. к выдерживать (см. выдержать во всех знач. кроме 4).

ВЫ́ДЕРЖКА1, выдержки, жен. Цитата, выписка из какого-нибудь текста, отрывок из книги, статьи. Выдержки из классиков. Привести выдержку из Маркса.
• На выдержку (процитировать, привести, взять) (разг.) — без предварительного выбора, что придется (взять, прочитать из какого-нибудь собрания текстов, документов).

ВЫ́ДЕРЖКА2, выдержки, мн. нет, жен.
1. Самообладание, уменье не поддаваться минутным настроениям, упорство в выполнении чего-нибудь. Для всякой работы нужна выдержка. Во время катастрофы он проявил большую выдержку.
| ... Статья полностью

ВЫ́ДЕРНУТЬ, выдерну, выдернешь, совер. (к выдергивать). Дернув, вырвать.

ВЫ́ДЕРНУТЬСЯ, выдернусь, выдернешься, совер. (к выдергиваться). Выйти, выскочить из отверстия (о продетой нитке, веревке).

ВЫ́ДЕРУ, выдерусь, выдерешь, выдерешься. буд. от выдрать, выдраться.

ВЫДИРА́ТЬ, выдираю, выдираешь (разг.). несов. к выдрать в 1 знач.

ВЫДИРА́ТЬСЯ, выдираюсь, выдираешься, несов. (разг.).
1. несов. к выдраться. Выдираться из чащи.
2. страд. к выдирать. Из книги безжалостно выдираются листы.

ВЫ́ДОИТЬ, выдою, выдоишь, повел. выдои (выдой прост.), совер. (к выдаивать), кого-что (с.-х.). Доением извлечь у кого молоко. Выдоить корову. Выдоить козу.

ВЫ́ДОЛБИТЬ, выдолблю, выдолбишь, совер. (к выдалбливать), что.
1. Долблением изготовить, сделать, произвести (какое-нибудь углубление или что-нибудь, имеющее углубление). Корыто выдолбили долотом. Капля выдолбила ямку.
2. ... Статья полностью

ВЫ́ДОХ. см. выдых.

ВЫ́ДОХНУТЬ, выдохну, выдохнешь. совер. к выдыхать.

ВЫ́ДОХНУТЬСЯ, выдохнусь, выдохнешься, прош. выдохся, выдохлась. совер. к выдыхаться.

ВЫ́ДРА, выдры, жен.
1. Темнобурое хищное животное из семейства куниц (плавающее в воде и живущее на берегах рек, морей).
| Мех этого животного.
2. О безобразной, сухопарой женщине (прост. бран.).

ВЫ́ДРАТЬ, выдеру, выдерешь, совер. (разг.).
1. (несов. выдирать) что. Отделить, вырывая из чего-нибудь, отдирая от чего-нибудь. Выдрать листы из книги.
2. совер. ... Статья полностью

ВЫ́ДРАТЬСЯ, выдерусь, выдерешься, совер. (к выдираться) (разг.). С трудом выйти, выбраться откуда-нибудь. Выдраться из лесной чащи.

ВЫДРЁНОК, выдренка, мн. выдрята, выдрят, муж. Детеныш выдры.

ВЫ́ДРЕССИРОВАТЬ, выдрессирую, выдрессируешь. совер. к дрессировать.

ВЫДРЯ́ТА. мн. от выдрёнок.

ВЫ́ДТИ. см. выйти.

ВЫ́ДУ, выдешь. см. выйти.

ВЫ́ДУБИТЬ, выдублю, выдубишь, совер., что (спец.). Выделать (кожу) посредством дубления.

ВЫДУВА́ЛЬЩИК, выдувальщика, муж. (спец.). Рабочий в стекольном производстве, выдувающий стеклянные изделия; стеклодув.

ВЫДУВА́ТЬ, выдуваю, выдуваешь. несов. к выдуть.

ВЫДУВА́ТЬСЯ, выдуваюсь, выдуваешься, несов. страд. к выдувать.

ВЫ́ДУВКА, выдувки, мн. нет, жен. (спец.). Действие по гл. выдувать во 2 знач. Выдувка бутылей.

ВЫДУВНО́Й, выдувная, выдувное (спец.). Изготовленный выдувкой. Выдувное стекло.

ВЫ́ДУДИТЬ (1 л. нет), выдудишь (обл., прост.). совер. к дудить.

ВЫ́ДУМАННЫЙ, выдуманная, выдуманное; выдуман, выдумана, выдумано.
1. прич. страд. прош. от выдумать.
2. только ... Статья полностью

ВЫ́ДУМАТЬ, выдумаю, выдумаешь, совер. (к выдумывать), что (разг.).
1. Изобрести, придумать. Выдумать новую конструкцию машины.
2. ... Статья полностью

ВЫ́ДУМКА, выдумки, жен.
1. То, что выдумано; изобретение, затея. Остроумная выдумка. Хитер на выдумки.
2. Изобретательность (разг.). У этого писателя богатая выдумка.
3. Вымысел, ложь, вранье (разг.). Этой выдумке никто не поверит.

ВЫ́ДУМЩИК, выдумщика, муж. (разг.). Способный к выдумкам, затейник, враль. Большой выдумщик на игры. Не верьте ему: он известный выдумщик.

ВЫ́ДУМЩИЦА, выдумщицы (разг.). женск. к выдумщик.

ВЫДУ́МЫВАТЬ, выдумываю, выдумываешь. несов. к выдумать.
• Не выдумывай (преим. в соединении с последующим повел.; разг. ... Статья полностью

ВЫДУ́МЫВАТЬСЯ, выдумываюсь, выдумываешься, несов. страд. к выдумывать. Белой печатью выдумываются разные небылицы о СССР.

ВЫ́ДУТЬ, выдую, выдуешь, совер. (к выдувать), что.
1. Дуя, выгнать, удалить откуда-нибудь. Выдуть пепел из трубки. Ветер выдул всё тепло из комнаты.
2. (несов. также ... Статья полностью

ВЫ́ДУШИТЬ, выдушу, выдушишь, совер., что (разг. фам.). Израсходовать (духи). Выдушить целый флакон одеколона.

ВЫ́ДЫХ (выдох неправ.), выдыха, муж. (спец.).
1. Выталкивание воздуха сжатием легких; ант. вдох, вдыхание. При работе удлиняется вдыхание и укорачивается выдых.
2. ... Статья полностью

ВЫДЫХА́НИЕ, выдыхания, ср. (спец.). Действие по гл. выдыхать; то же, что выдых; ант. вдыхание, вдох.

ВЫДЫХА́ТЕЛЬНЫЙ, выдыхательная, выдыхательное (спец.). прил. к выдых. Выдыхательное движение легких.

ВЫДЫХА́ТЬ, выдыхаю, выдыхаешь, несов. (к выдохнуть), что. Дыша, выталкивать из легких воздух; ант. вдыхать.

ВЫДЫХА́ТЬСЯ, выдыхаюсь, выдыхаешься, несов. (к выдохнуться).
1. Испаряясь, терять запах, вкус, крепость. Откупоренный чай выдыхается.
2. перен. ... Статья полностью

ВЫДЬ. см. выйти.

ВЫЕДА́ТЬ, выедаю, выедаешь, несов. (к выесть), что (разг.).
1. Выгрызать, съедать изнутри, из середины. Выедать начинку пирога. Выедать мякиш из хлеба.
2. Разрушать действием едкого вещества. Некоторые краски выедают материю.

ВЫЕДА́ТЬСЯ, выедаюсь, выедаешься, несов. (разг.). страд. к выедать.

ВЫ́ЕДЕННЫЙ, выеденная, выеденное; выеден, выедена, выедено. прич. страд. прош. от выесть.
• Не стоит выеденного яйца — погов. о чем-нибудь, не имеющем никакого значения, на что не стоит тратить усилий.

ВЫ́ЕДИМ, выедите, выедят. мн. буд. от выесть.

ВЫ́ЕДУ, выедешь. буд. от выехать.

ВЫ́ЕЗД, выезда, муж.
1. Действие по гл. выезжать в 1 знач. Выезд за границу.
2. Место, через которое выезжают. Выезд из города охранялся караулом.
3. Лошади с экипажем и упряжкой; автомобиль. Собственный выезд. Щегольской выезд. Богатый выезд.

ВЫ́ЕЗДИТЬ, выезжу [жьжю], выездишь. совер. к выезжать2.

ВЫ́ЕЗДИТЬСЯ, выезжусь [жьжю], выездишься, совер. (спец.). Обучиться, привыкнуть к езде в упряжке, под седлом (о лошадях).

ВЫ́ЕЗДКА, выездки, мн. нет, жен. (спец.). Действие по гл. выездить-выезжать в 1 знач. Выездка молодых лошадей.

ВЫЕЗДНО́Й [зн], выездная, выездное. прил. к выезд; для выезда, для выездов. Выездные ворота. Выездной лакей.
| Служащий для выезда в гости и общественные места (устар.). Выездное платье.
• ... Статья полностью

ВЫЕЗЖА́ТЬ1 [ежьжя], выезжаю, выезжаешь, несов. (к выехать).
1. Ехать, отправляться из какого-нибудь места в другое. Выезжать из села. Выезжать в соседний город. Выезжать из ворот.
| ... Статья полностью

ВЫЕЗЖА́ТЬ2 [ежъжя], выезжаю, выезжаешь, несов. (к выездить).
1. кого-что. Приучать к езде в упряжи или под седлом (молодых лошадей; спец.). Выезжать степных жеребцов не легко.
2. ... Статья полностью

ВЫЕЗЖА́ТЬСЯ [ежьжя], выезжаюсь, выезжаешься. страд. к выезжать2.

ВЫ́ЕЗЖЕННЫЙ [ежьже], выезженная, выезженное; выезжен, выезжена, выезжено. прич. страд. прош. от выездить.
| Хорошо приученный к езде (о лошади).

ВЫЕ́ЗЖИВАТЬ [ежьжи], выезживаю, выезживаешь (спец.). многокр. к выезжать2.

ВЫ́ЕЗЖУ, выезжусь, выездишь, выездишься. буд. от выездить, выездиться.

ВЫ́ЕЛ, выела. прош. от выесть.

ВЫ́ЕМ1, выема, муж. (разг.). То же, что выемка в 1, 3 и 4 знач., но реже употр. «Хвост сзади, спереди какой-то чудный выем (о фраке).» Грибоедов.

ВЫ́ЕМ2, выешь, выест. буд. от выесть.

ВЫ́ЕМКА, выемки, жен.
1. Действие по гл. вынимать-вынуть. Выемка денег из банка.
2. Изъятие (документов, бумаг) при обыске (юр. ... Статья полностью

ВЫЁМНЫЙ, выемная, выемное (прост.). Такой, который можно вынимать. Выёмные рамы.

ВЫЁМОЧНЫЙ [шн], выемочная, выемочное (спец. тех.). Подлежащий выемке. Выемочный материал.

ВЫ́ЕМЧАТЫЙ, выемчатая, выемчатое (книж.). С выемками, с вырезами или углублениями. Выемчатые листья.

ВЫ́ЕСТЬ, выем, выешь, выест, выедим, выедите, выедят, повел. выешь, прош. выел. совер. к выедать.
• Глаза выело (дымом, мылом) (разг. устар.) — о болезненном ощущении при попадании в глаза едких веществ.

ВЫ́ЕХАТЬ, выеду, выедешь, повел. нет. совер. к выезжать1.

ВЫ́ЕШЬ. см. выесть.

ВЫЖА́РИВАТЬ, выжариваю, выжариваешь (прост.). несов. к выжарить.

ВЫЖА́РИВАТЬСЯ, выжариваюсь, выжариваешься, несов. (прост.).
1. несов. к выжариться.
2. страд. к выжаривать.

ВЫ́ЖАРИТЬ, выжарю, выжаришь, совер. (к выжаривать), что (прост.).
1. Сильно нагреть, подвергая действию жара, прокалить на жару (посуду). Выжарить горшок.
2. Прожарить до полной готовности (кушанье). Чтобы не отравиться, рыбу следует выжарить.

ВЫ́ЖАРИТЬСЯ, выжарюсь, выжаришься, совер. (к выжариться) (прост.).
1. О посуде: прокалиться на жару.
2. О кушанье: прожариться до полной готовности.
3. Подвергнуться сильному действию жары, зноя. Выжариться на солнце.

ВЫ́ЖАТЫЙ, выжатая, выжатое; выжат, выжата, выжато. прич. отрад, прош. от выжать2.

ВЫ́ЖАТЬ1, выжму, выжмешь, совер. (к выжимать).
1. что из чего. Сжимая, выпустить, выгнать (находящуюся в чем-нибудь жидкость). Выжать сок из лимона.
2. что. ... Статья полностью

ВЫ́ЖАТЬ2, выжну, выжнешь, совер. (к выжинать), что.
1. Завершить жатву на чем-нибудь (на известном пространстве). Выжать два гектара.
2. Оказаться в состоянии сжать известное количество. Она и пяти снопов не выжнет.

ВЫ́ЖАТЬСЯ, выжмусь, выжмешься, совер. (к выжиматься) (разг.).
1. От давления, сжимания выйти наружу, вытечь (о жидкости). Весь сок выжался из лимона.
2. От давления, сжимания выпустить всю жидкость. Белье хорошо выжалось.

ВЫ́ЖГУ, выжжешь, выжгут. буд. от выжечь.

ВЫ́ЖДАТЬ, выжду, выждешь. совер. к выжидать.

ВЫ́ЖЕГ, выжгла. прош. от выжечь.

ВЫ́ЖЕЛТИТЬ, выжелчу, выжелтишь. совер. к желтить.

ВЫ́ЖЕЛТИТЬСЯ, выжелчусь, выжелтишься, совер. (разг.). Окраситься в желтую краску, запачкаться чем-нибудь желтым.

ВЫ́ЖЕЛЧЕННЫЙ, выжелченная, выжелченное; выжелчен, выжелчена, выжелчено (разг.). прич. страд. прош. от выжелтить.

ВЫ́ЖЕЛЧУ, выжелчусь, выжелтишь, выжелтишься. буд. от выжелтить, выжелтиться.

ВЫ́ЖЕРЕБ, выжереба, муж. (с.-х.). Приплод у кобыл.

ВЫ́ЖЕЧЬ, выжгу, выжжешь [жьже], выжгут, прош. выжег, выжгла. совер. к выжигать.

ВЫ́ЖЖЕННЫЙ [жьже], выжженная, выжженное; выжжен, выжжена, выжжено. прич. страд. прош. от выжечь.

ВЫ́ЖЖЕШЬ. см. выжечь.

ВЫЖИВА́ТЬ, выживаю, выживаешь. несов. к выжить.

ВЫЖИВА́ТЬСЯ, выживаюсь, выживаешься, несов. (разг.). страд. к выживать (см. выжить в 3 знач.).

ВЫ́ЖИВУ, выживешь. буд. от выжить.

ВЫ́ЖИГА, выжиги, муж. и жен.
1. жен., только ед. Серебро или золото, добываемое выжиганием из поношенных галунов и т.п. ... Статья полностью

ВЫЖИГА́НИЕ, выжигания, мн. нет, ср. Действие по гл. выжигать. Выжигание по дереву. Выжигание труб.

ВЫЖИГА́ТЬ, выжигаю, выжигаешь, несов. (к выжечь), что.
1. Истреблять, уничтожать огнем, сильным жаром или едким веществом. Неприятель выжигает села. Солнце выжигает посевы.
| ... Статья полностью

ВЫЖИГА́ТЬСЯ, выжигаюсь, выжигаешься, несов. страд. к выжигать.

ВЫЖИДА́ТЕЛЬНЫЙ, выжидательная, выжидательное (книж.). Настороженный, выжидающий чего-нибудь. Стоять в выжидательной позе. Занять выжидательное положение. Выжидательная политика.

ВЫЖИДА́ТЬ, выжидаю, выжидаешь, несов. (к выждать), чего и без доп.
1. Ожидая чего-нибудь, медлить с принятием, выполнением решения, с какими-нибудь действиями. Торговцы выжидали, предвидя повышение цен. Выжидать удобного случая.
2. ... Статья полностью

ВЫ́ЖИМ, выжима, муж. (спорт.). Гимнастическое упражнение, заключающееся в медленном подъеме собственного тела на руках или в медленном подъеме тяжестей.

ВЫЖИМА́ЛА, выжималы, муж. (разг. вульг.). Тот, кто извлекает выгоду, прибыль, угнетая, эксплоатируя других, выжимая из них соки.

ВЫЖИМА́НИЕ, выжимания, мн. нет, ср. Действие по гл. выжимать.
| Медленное поднимание вверх тяжестей для испытания силы (спорт.).

ВЫЖИМА́ТЬ, выжимаю, выжимаешь. несов. к выжать1.

ВЫЖИМА́ТЬСЯ, выжимаюсь, выжимаешься, несов.
1. несов. к выжаться.
2. страд. к выжимать.

ВЫ́ЖИМКА, выжимки, мн. нет, жен. (разг.). Действие по гл. выжимать в 1 знач. Выжимка белья.

ВЫ́ЖИМКИ, вы́жимков — вы́жимок, ед. нет (спец.). То, из чего выжат сок; остатки после выжимания сока, жмыхи. Конопляные выжимки.

ВЫЖИНА́ТЬ, выжинаю, выжинаешь (с.-х.). несов. к выжать2. В день выжинали по десятине. Каждая жница выжинала по ста снопов.

ВЫЖИНА́ТЬСЯ, выжинаюсь, выжинаешься, несов. (с.-х.). страд. к выжинать.

ВЫЖИРА́ТЬ, выжираю, выжираешь (прост.). несов. к выжрать.

ВЫЖИРА́ТЬСЯ, выжираюсь, выжираешься, несов. (прост.). страд. к выжирать.

ВЫ́ЖИТЫЙ, выжитая, выжитое; выжит, выжита, выжито. прич. страд. прош. от выжить в 3 знач.

ВЫ́ЖИТЬ, выживу, выживешь, совер. (к выживать).
1. без доп. Остаться в живых, уцелеть, оправившись после болезни, потрясения, несчастной и тяжелой жизни. Этот больной не выживет. Пересаженный цветок выжил и зацвел. Как он только выжил после стольких лишений!
2. ... Статья полностью

ВЫЖЛЁНОК. ед. от выжлята.

ВЫ́ЖЛЕЦ, выжлеца, муж. (охот.). Гончий кобель.

ВЫ́ЖЛИЦА, выжлицы, и ВЫЖЛОВКА, выжловки, жен. (охот.). Гончая сука.

ВЫ́ЖЛОВКА, см. вы́жлица.

ВЫЖЛЯ́ТА, выжлят, ед. (мало употр.) выжлёнок, выжленка, муж. (охот.). Щенята выжлеца.

ВЫЖЛЯ́ТНИК, выжлятника, муж. (охот.). В псовой охоте — охотник, ведающий гончими собаками.

ВЫ́ЖМУ, выжмусь, выжмешь, выжмешься. буд. от выжать1, выжаться.

ВЫ́ЖНУ, выжнешь. буд. от выжать2.

ВЫ́ЖРАТЬ, выжру, выжрешь, совер. (к выжирать), что (прост.).
1. Съесть, сожрать без остатка. Свиньи выжрали все помои.
2. Выесть, выглодать что-нибудь изнутри, середину чего-нибудь. Собаки выжрали у падали внутренности.

ВЫЗВА́НИВАТЬ, вызваниваю, вызваниваешь (спец.). несов. к вызвонить.

ВЫЗВА́НИВАТЬСЯ, вызваниваюсь, вызваниваешься, несов. (спец.). страд. к вызванивать.

ВЫ́ЗВАТЬ, вызву, вызовешь, совер. (к вызывать).
1. кого-что. Позвать, попросив выйти откуда-нибудь. Вызвать кого-нибудь из комнаты. Вызвать из заседания.
| Пригласить, призвать. Вызвать карету скорой помощи.
2. ... Статья полностью

ВЫ́ЗВАТЬСЯ, вызовусь, вызовешься, совер. (к вызываться), с инф. Добровольно взять на себя исполнение какого-нибудь дела, напроситься на что-нибудь. Он вызвался помогать. Вызвался искать квартиру.

ВЫ́ЗВЕЗДИТЬ, вызвездит, безл. О ясном вечернем небе — покрыться звездами. Уже давно вызвездило.

ВЫ́ЗВОЛИТЬ, вызволю, вызволишь, совер. (к вызволять), кого-что (прост.). Выручить, освободить от чего-нибудь. Вызволить из беды.

ВЫЗВОЛЯ́ТЬ, вызволяю, вызволяешь (прост.). несов. к вызволить.

ВЫЗВОЛЯ́ТЬСЯ, вызволяюсь, вызволяешься, несов. (прост.). страд. к вызволять.

ВЫ́ЗВОНИТЬ, вызвоню, вызвонишь, совер. (к вызванивать), что (спец.). Искусным колокольным звоном исполнить какую-нибудь мелодию.

ВЫЗДОРА́ВЛИВАТЬ, выздоравливаю, выздоравливаешь. несов. к выздороветь.

ВЫ́ЗДОРОВЕТЬ, выздоровлю, выздоровишь, и выздоровею, выздоровеешь, совер. (к выздоравливать). Оправиться от болезни, стать здоровым. Он выздоровел окончательно. «Человек простой... если выздоровеет, то и так (без лекарств) выздоровеет.» Гоголь.

ВЫЗДОРОВЛЕ́НИЕ, выздоровления, мн. нет, ср. (книж.). Действие по гл. выздороветь.

ВЫ́ЗЕЛЕНИТЬ, вызеленю, вызеленишь, совер., кого-что (редк.). Покрыть зеленой краской; сделать зеленым.

ВЫ́ЗЕЛЕНИТЬСЯ, вызеленюсь, вызеленишься, совер. (разг.). Запачкаться чем-нибудь зеленым. Вызелениться в траве.

ВЫ́ЗИМОВАТЬ, вызимую, вызимуешь, совер. (разг. обл.). Перезимовать, прожить, вынести зиму. Виноград не может вызимовать в средней полосе РСФСР.

ВЫЗНАВА́ТЬ, вызнаю, вызнаёшь, повел. вызнавай, (прост.). несов. к вызнать.

ВЫЗНАВА́ТЬСЯ, вызнаюсь, вызнаёшься, повел. вызнавайся, несов. (прост.). страд. к вызнавать.

ВЫ́ЗНАТЬ, вызнаю, вызнаешь, совер. (к вызнавать), что (прост.). Выведать, разузнать о чем-нибудь. Вызнай все подробности.

ВЫЗНАЮ́, вызнаюсь, вызнаёшь, вызнаёшься. наст. от вызнавать, вызнаваться, вызнаю, вызнаешь. буд. от вызнать.

ВЫ́ЗОВ, вызова, муж.
1. Действие по гл. вызвать в 1 знач. Вызов врача на дом.
| Предложение, требование явиться. Вызов в милицию. Получить вызов.
| ... Статья полностью

ВЫ́ЗОВУ, вызовусь, вызовешь, вызовешься. буд. от вызвать, вызваться.

ВЫЗОЛА́ЧИВАТЬ, вызолачиваю, вызолачиваешь (разг.). несов. к вызолотить.

ВЫЗОЛА́ЧИВАТЬСЯ, вызолачиваюсь, вызолачиваешься, несов. (разг.).
1. несов. к вызолотиться.
2. страд. к вызолачивать.

ВЫ́ЗОЛОТИТЬ, вызолочу, вызолотишь, совер. (к вызолачивать), что. Покрыть позолотой, золотой краской. Вызолотить раму. Эта вещь не золотая, а вызолоченная.

ВЫ́ЗОЛОТИТЬСЯ, вызолочусь, вызолотишься, совер. (к вызолачиваться). Покрыться позолотой.

ВЫ́ЗОЛОЧЕННЫЙ, вызолоченная, вызолоченное; вызолочен, вызолочена, вызолочено. прич. страд. прош. от вызолотить.

ВЫ́ЗОЛОЧУ, вызолочусь, вызолотишь, вызолотишься. буд. от вызолотить, вызолотиться.

ВЫЗРЕВА́ТЬ, вызреваю, вызреваешь (спец.). несов. к вызреть.

ВЫ́ЗРЕТЬ, вызрею, вызреешь, совер. (к вызревать) (спец.). Достичь зрелого состояния (о плодах). Кукуруза не может вызреть в северном климате.

ВЫЗУ́БРИВАТЬ1, вызубриваю, вызубриваешь. несов. к вызубрить1.

ВЫЗУ́БРИВАТЬ2, вызубриваю, вызубриваешь (школ.). несов. к вызубрить2.

ВЫЗУ́БРИВАТЬСЯ1, вызубриваюсь, вызубриваешься, несов. страд. к вызубривать1.

ВЫЗУ́БРИВАТЬСЯ2, вызубриваюсь, вызубриваешься, несов. (школ.). страд. к вызубривать2.

ВЫ́ЗУБРИТЬ1, вызубрю, вызубришь, совер. (к вызубривать), что. Испортить какую-нибудь острую вещь зазубринами. Вызубрить топор. Вызубрить нож.

ВЫ́ЗУБРИТЬ2, вызубрю, вызубришь, совер. (к вызубривать), что (школ.). Механически повторяя что-нибудь, не вникая в смысл, затвердить. Вызубрить урок. Вызубрить стихотворение.

ВЫ́ЗУДИТЬ, вызужу, вызудишь, совер. (к вызуживать), что (школ.). То же, что вызубрить2.

ВЫ́ЗУЖЕННЫЙ, вызуженная, вызуженное; вызужен, вызужена, вызужено (школ.). прич. страд. прош. к вызудить.

ВЫЗУ́ЖИВАТЬ, вызуживаю, вызуживаешь (школ.). несов. к вызудить.

ВЫЗУ́ЖИВАТЬСЯ, вызуживаюсь, вызуживаешься, несов. (школ.). страд. к вызуживать.

ВЫ́ЗУЖУ, вызудишь. буд. от вызудить.

ВЫЗЫВА́ТЬ, вызываю, вызываешь. несов. к вызвать.

ВЫЗЫВА́ТЬСЯ, вызываюсь, вызываешься, несов.
1. несов. к вызваться.
2. страд. к вызывать.

ВЫЗЫВА́ЮЩИЙ, вызывающая, вызывающее.
1. прич. действ. наст. от вызывать.
2. Содержащий в себе вызов (в 3 знач. ... Статья полностью

ВЫЗЯБА́ТЬ, вызябаю, вызябаешь (обл.). несов. к вызябнуть.

ВЫ́ЗЯБНУТЬ, вызябну, вызябнешь, прош. вызяб, вызябла, совер. (к вызябать) (обл.). Погибнуть, пропасть от мороза, холода. Посевы вызябли.

ВЫ́ИГРАТЬ, выиграю, выиграешь, совер. к выигрывать.
1. что. Приобрести игрою. Выиграть в лотерее велосипед. Выиграть десять рублей в карты.
2. что и что на чем ... Статья полностью

ВЫ́ИГРАТЬСЯ, выиграюсь, выиграешься, совер. (к выигрываться) (муз.). Стать лучше, благозвучнее от продолжительной игры на нем (о музыкальном инструменте). Скрипка прекрасно выигралась.

ВЫИ́ГРЫВАТЬ, выигрываю, выигрываешь. несов. к выиграть.

ВЫИ́ГРЫВАТЬСЯ, выигрываюсь, выигрываешься, несов.
1. несов. к выиграться (муз.).
2. страд. к выигрывать.

ВЫ́ИГРЫШ, выигрыша, муж.
1. Приобретение игрой во что-нибудь или в результате розыгрыша. Надеяться на выигрыш.
2. Выигранные деньги; вещь, то, что выиграно. Количество выигрышей ограничено.
3. ... Статья полностью

ВЫ́ИГРЫШНЫЙ, выигрышная, выигрышное.
1. Приобретенный выигрышем. Выигрышные деньги.
| Дающий право на выигрыш. Выигрышный заем. Выигрышный билет.
| Обеспечивающий выигрыш, ведущий к победе в игре. Выигрышный ход. Выигрышная комбинация.
2. ... Статья полностью

ВЫ́ИСКАТЬ, выищу, выищешь, совер. (к выискивать), кого-что. После тщательных поисков найти, открыть. При желании всегда можно выискать какую-нибудь ошибку в работе. Где это ты выискал такую редкую книжку?

ВЫ́ИСКАТЬСЯ, выищусь, выищешься, совер. (к выискиваться) (разг.). Найтись, оказаться, вызваться. Для опасного дела выискалось много добровольцев.

ВЫИ́СКИВАТЬ, выискиваю, выискиваешь. несов. к выискать.

ВЫИ́СКИВАТЬСЯ, выискиваюсь, выискиваешься, несов.
1. несов. к выискаться (разг.).
2. страд. к выискивать.

ВЫ́ИЩУ, выищусь, выищешь, выищешься. буд. от выискать, выискаться.

ВЫ́ЙДУ, выйдешь. буд. от выйти.

ВЫ́ЙТИ, выйду, выйдешь, и (прост.) выду, выдешь, повел. выйди и (прост.) Выдь, прош. вышел, вышла; вышедший, вышедши и выйдя. совер. ... Статья полностью

ВЫ́КАЗАТЬ, выкажу, выкажешь, совер. (к выказывать), что. Выставить напоказ, обнаружить. Выказать храбрость. Выказать свою невоспитанность.

ВЫКА́ЗЫВАТЬ, выказываю, выказываешь. несов. к выказать.

ВЫКА́ЗЫВАТЬСЯ, выказываюсь, выказываешься, несов. страд. к выказывать.

ВЫКА́ЛИВАТЬ, выкаливаю, выкаливаешь (спец.). несов. к выкалить.

ВЫКА́ЛИВАТЬСЯ, выкаливаюсь, выкаливаешься, несов. (спец.). страд. к выкаливать.

ВЫ́КАЛИТЬ, выкалю, выкалишь, совер. (к выкаливать), что (спец.). Обжигая, хорошо прокалить. Выкалить глиняный горшок.

ВЫКА́ЛЫВАТЬ, выкалываю, выкалываешь. несов. к выколоть.

ВЫКА́ЛЫВАТЬСЯ, выкалываюсь, выкалываешься, несов. страд. к выкалывать.

ВЫКАМА́РИВАТЬ, выкамариваю, выкамариваешь, несов. (прост.). Выделывать, выкидывать что-нибудь странное и неожиданное. (первонач. выплясывать затейливые па в камаринской.)

ВЫКАНЮ́ЧИВАТЬ, выканючиваю, выканючиваешь (прост.). несов. к выканючить.

ВЫ́КАНЮЧИТЬ, выканючу, выканючишь, совер. (к выканючивать), что (прост.). Добиться чего-нибудь назойливыми просьбами, выклянчить.

ВЫКА́ПЧИВАТЬ, выкапчиваю, выкапчиваешь. несов. к выкоптить.

ВЫКА́ПЧИВАТЬСЯ, выкапчиваюсь, выкапчиваешься, несов.
1. несов. к выкоптиться (разг.).
2. страд. к выкапчивать.

ВЫКА́ПЫВАТЬ, выкапываю, выкапываешь. несов. к выкопать.

ВЫКА́ПЫВАТЬСЯ, выкапываюсь, выкапываешься, несов.
1. несов. к выкопаться (разг.).
2. страд. к выкапывать.

ВЫ́КАРАБКАТЬСЯ, выкарабкаюсь, выкарабкаешься, совер. (к выкарабкиваться) (разг.). Карабкаясь, вылезть откуда-нибудь. Выкарабкаться из оврага.
| перен. ... Статья полностью

ВЫКАРА́БКИВАТЬСЯ, выкарабкиваюсь, выкарабкиваешься (разг.). несов. к выкарабкаться.

ВЫКА́РМЛИВАТЬ, выкармливаю, выкармливаешь. несов. к выкормить.

ВЫКА́РМЛИВАТЬСЯ, выкармливаюсь, выкармливаешься, несов.
1. несов. к выкормиться.
2. страд. к выкармливать.

ВЫ́КАТ, выката, муж. (прост.). То же, что выкатка.
• На выкат или на выкате — см. навыкат, навыкате.

ВЫ́КАТАТЬ, выкатаю, выкатаешь, совер. (к выкатывать).
1. что. Сделать гладким, расправить. Выкатать белье.
2. что. Заработать катаньем, извозом (обл. ... Статья полностью

ВЫ́КАТАТЬСЯ, выкатаюсь, выкатаешься, совер. (к выкатываться) (разг.).
1. Стать гладким, расправиться от катанья (о белье).
2. Катаясь с боку на бок, вываляться в чем-нибудь. Выкататься в снегу.

ВЫ́КАТИТЬ, выкачу, выкатишь, совер. (к выкатывать).
1. что. Извлечь, выдвинуть катя. Выкатить бочки из подвала.
2. без доп. Катясь, появиться, выехать откуда-нибудь (прост. ... Статья полностью

ВЫ́КАТИТЬСЯ, выкачусь, выкатишься, совер. (к выкатываться).
1. Катясь, выпасть, выйти откуда-нибудь. Яблоки выкатились из корзины.
2. То же, что выкатить во 2 знач. (прост.).

ВЫ́КАТКА1, выкатки, мн. нет, жен. (спец.). Действие по гл. выкатать в 1 знач. Выкатка белья.

ВЫ́КАТКА2, выкатки, мн. нет, жен.
1. Действие по гл. выкатить в 1 знач. (прост. ... Статья полностью

ВЫ́КАТЧИК, выкатчика, муж. (горн.). Рабочий, занятый выкаткой (см. выкатка2 во 2 знач.). Выкатчик руды.

ВЫ́КА́ТЧИЦА, выкатчицы, жен. (спец.). Работница, занятая выкаткой белья. Выкатчица в прачечной.

ВЫКА́ТЫВАТЬ, выкатываю, выкатываешь. несов. к выкатать.

ВЫКА́ТЫВАТЬСЯ1, выкатываюсь, выкатываешься, несов.
1. несов. к выкататься (разг.).
2. страд. к выкатывать1.

ВЫКА́ТЫВАТЬСЯ2, выкатываюсь, выкатываешься, несов.
1. несов. к выкатиться.
2. страд. к выкатывать2 ... Статья полностью

ВЫ́КАТЬ, выкаю, выкаешь, несов., кого-что и кому-чему (разг. фам.). В обращении с кем-нибудь говорить ему "вы".

ВЫ́КАЧАННЫЙ, выкачанная, выкачанное; выкачан, выкачана, выкачано. прич. страд. прош. от выкачать (не смешивать с выкаченный!).

ВЫ́КАЧАТЬ, выкачаю, выкачаешь, совер. (к выкачивать), что. Вычерпать насосом. Выкачать воду из подвала. Выкачать воздух. Выкачать желудочный сок.
| перен. ... Статья полностью

ВЫ́КАЧЕННЫЙ, выкаченная, выкаченное; выкачен, выкачена, выкачено. прич. страд. прош. от выкатить в 1 знач. (не смешивать с выкачанный!).

ВЫКА́ЧИВАТЬ, выкачиваю, выкачиваешь. несов. к выкачать.

ВЫКА́ЧИВАТЬСЯ, выкачиваюсь, выкачиваешься, несов. страд. к выкачивать.

ВЫ́КАЧУ, выкачусь, выкатишь, выкатишься. буд. от выкатить, выкатиться.

ВЫКА́ШИВАТЬ, выкашиваю, выкашиваешь. несов. к выкосить.

ВЫКА́ШИВАТЬСЯ, выкашиваюсь, выкашиваешься, несов.
1. несов. к выкоситься (обл.).
2. страд. к выкашивать.

ВЫКА́ШЛИВАТЬ, выкашливаю, выкашливаешь (разг.). несов. к выкашлять.

ВЫКА́ШЛИВАТЬСЯ, выкашливаюсь, выкашливаешься, несов. (разг.).
1. несов. к выкашляться.
2. страд. к выкашливать.

ВЫ́КАШЛЯНУТЬ, выкашляну, выкашлянешь (разг.). однокр. к выкашлять.

ВЫ́КАШЛЯТЬ, выкашляю, выкашляешь, совер. (к выкашливать), что (разг.). Кашляя, выхаркать, выплюнуть что-нибудь из горла. Выкашлять мокроту.

ВЫ́КАШЛЯТЬСЯ, выкашляюсь, выкашляешься, совер. (к выкашливаться) (разг.). Кашляя, освободиться от чего-нибудь, попавшего в горло; прокашляться.

ВЫ́КИДАТЬ, выкидаю, выкидаешь, совер. (к выкидывать), что (разг.). Выбросить в несколько приемов всё. Выкидать вещи через окно.

ВЫ́КИДКА, выкидки, жен. (разг. фам.). Действие по гл. выкидать и выкинуть.

ВЫКИ́ДЫВАТЬ, выкидываю, выкидываешь (разг.). несов. к выкидать и к выкинуть.

ВЫКИ́ДЫВАТЬСЯ, выкидываюсь, выкидываешься, несов.
1. несов. к выкинуться (прост.).
2. страд. к выкидывать.

ВЫ́КИДЫШ, выкидыша, муж.
1. Естественное или искусственное преждевременное прекращение беременности, когда плод еще нежизнеспособен вне тела матери; аборт. Случился выкидыш. Произвести выкидыш. Сделать себе выкидыш.
2. Самый плод, преждевременно рожденный и нежизнеспособный.

ВЫ́КИНУТЬ, выкину, выкинешь, совер. к выкидывать (разг.).
1. кого-что. То же, что выбросить в 1, 2, 3 и 4 знач. ... Статья полностью

ВЫ́КИНУТЬСЯ, выкинусь, выкинешься, совер. (к выкидываться) (прост.). Выброситься откуда-нибудь. Сумасшедший выкинулся из окна.

ВЫКИПА́ТЬ, выкипаю, выкипаешь, несов. (к выкипеть).
1. Убывать, испаряясь во время кипения (о жидкости). Вода на сильном огне скоро выкипает.
2. Вытапливаться, выходить на поверхность от сильного жара (обл.). На доске смола начинает выкипать.

ВЫ́КИПЕТЬ, выкиплю, выкипишь. совер. к выкипать.

ВЫ́КИПЯТИТЬ, выкипячу, выкипятишь, совер., что (разг.). Подвергнуть продолжительному кипячению, прокипятить, выпарить. Выкипятить бельё.

ВЫ́КИПЯЧЕННЫЙ, выкипяченная, выкипяченное; выкипячен, выкипячена, выкипячено (разг.). прич. страд. прош. от выкипятить.

ВЫ́КИПЯЧУ, выкипятишь. буд. от выкипятить.

ВЫКИСА́ТЬ, выкисаю, выкисаешь, несов. (к выкиснуть) (спец.). Получать достаточную кислоту от закваски. Вчерашнее тесто хорошо выкисает.

ВЫ́КИСНУТЬ, выкисну, выкиснешь, прош. выкис, выкисла (спец.). совер. к выкисать.

ВЫ́КЛАДКА, выкладки, жен.
1. только ед. Действие по гл. выкладывать (разг.). Выкладка вещей продолжалась долго.
2. ... Статья полностью

ВЫ́КЛАДУ, выкладешь. буд. от выкласть.

ВЫКЛА́ДЫВАТЬ, выкладываю, выкладываешь. несов. к выложить в 1, 2, 3 и 4 знач. и к выкласть.

ВЫКЛА́ДЫВАТЬСЯ, выкладываюсь, выкладываешься, несов. страд. к выкладывать.

ВЫ́КЛАЛ, выклала. прош. от выкласть.

ВЫ́КЛАСТЬ, выкладу, выкладешь, прош. выклал, совер. (к выкладывать), что (прост.). То же, что выложить в 1 и 3 знач. Выкласть вещи на стол. Выкласть клумбу дерном.

ВЫ́КЛЕВАТЬ, выклюю, выклюешь, совер. (к выклевывать), что.
1. Вырвать, вытащить клювом. Вороны выклевали глаз у трупа.
2. Съесть всё, склевать (о птицах). Птицы выклевали весь овес.

ВЫКЛЁВЫВАТЬ, выклевываю, выклевываешь. несов. к выклевать.

ВЫКЛЁВЫВАТЬСЯ, выклевываюсь, выклевываешься, несов.
1. Разбивая скорлупу, вылупливаться, показываться из яйца (о птенцах).
2. страд. к выклевывать.

ВЫКЛЕ́ИВАТЬ, выклеиваю, выклеиваешь (разг.). несов. к выклеить.

ВЫКЛЕ́ИВАТЬСЯ, выклеиваюсь, выклеиваешься, несов. (разг.).
1. несов. к выклеиться.
2. страд. к выклеивать.

ВЫ́КЛЕИТЬ, выклею, выклеишь, повел. выклеи-выклей, совер. (к выклеивать), что (разг.). Оклеить целиком, со всех сторон. Выклеить стены обоями. «Приготовь комнату, что выклеена желтыми бумажками.» Гоголь.

ВЫ́КЛЕИТЬСЯ, выклеюсь, выклеишься, повел. выклеись-выклейся, совер. (к выклеиваться) (разг.). Отклеиться, выпасть из своего места (о чем-нибудь вклеенном).

ВЫ́КЛЕЙМИТЬ, выклеймлю, выклеймишь, совер., что (спец.). Поставить клеймо, переметить клеймами. Выклеймить всю посуду. Выклеймить тарелку.

ВЫ́КЛЕПАТЬ, выклепаю, выклепаешь, совер. (к выклепывать), что (спец.).
1. Расклепав, вынуть. Выклепать звено из цепи.
2. Выковать холодной ковкой. Выклепать кастрюлю.

ВЫКЛЁПЫВАТЬ, выклепываю, выклепываешь (спец.). несов. к выклепать.

ВЫКЛЁПЫВАТЬСЯ, выклепываюсь, выклепываешься, несов. (спец.). страд. к выклепывать.

ВЫ́КЛИКАТЬ, выкличу, выкличешь, совер., кого-что (прост.). Вызвать кого-нибудь откуда-нибудь криком. Кличу, кличу, никак его выкликать из лесу не могу.

ВЫКЛИКА́ТЬ, выкликаю, выкликаешь, несов. (к выкликнуть).
1. кого-что. Вызывать по имени в порядке нумерации (разг.). Выкликать по списку.
2. Выкрикивать, взвизгивая (прост. обл.). Кликуши выкликают над покойником.

ВЫКЛИКА́ТЬСЯ, выкликаюсь, выкликаешься, несов. (разг.). страд. к выкликать в 1 знач.

ВЫ́КЛИКНУТЬ, выкликну, выкликнешь. совер. к выкликать.

ВЫКЛИ́НИВАТЬСЯ, выклиниваюсь, выклиниваешься (спец.). несов. к выклиниться.

ВЫ́КЛИНИТЬСЯ, выклинюсь, выклинишься, несов. (к выклиниваться) (спец.). Приняв клинообразную форму, постепенно разрушиться (о горных породах).

ВЫ́КЛИЧУ, выкличешь. буд. от выкликать.

ВЫ́КЛЮНУТЬ, выклюну, выклюнешь. однокр. к выклевать в 1 знач. Наседка щенку глаз выклюнула.

ВЫКЛЮЧА́ТЕЛЬ, выключателя, муж. (тех.). Приспособление для выключения и включения электрического тока.

ВЫКЛЮЧА́ТЬ, выключаю, выключаешь. несов. к выключить.

ВЫКЛЮЧА́ТЬСЯ, выключаюсь, выключаешься, несов.
1. несов. к выключиться (тех.).
2. страд. к выключать.

ВЫКЛЮЧА́Я.
1. деепр. наст. от выключать.
2. предлог с вин. Кроме чего-нибудь, исключая что-нибудь (устар.). Все месяцы, выключая февраль, имеют 30 или 31 день.

ВЫКЛЮЧЕ́НИЕ, выключения, мн. нет, ср. (тех.). Действие по гл. выключать-выключить. Автоматическое выключение.

ВЫ́КЛЮЧИТЬ, выключу, выключишь, совер. (к выключать).
1. что. Прервать, прекратить действие чего-нибудь (отъединяя, исключая из общей системы, сети). Выключить ток. Выключить телефон. Выключить электричество. Выключить газ. Выключить плотины в ирригационной системе.
2. ... Статья полностью

ВЫ́КЛЮЧИТЬСЯ, выключусь, выключишься, совер. (к выключаться) (тех.). Перестать действовать (вследствие прекращения тока, разъединения с общей системой механизма).

ВЫ́КЛЮЧКА, выключки, жен. (устар. и разг.). Действие по гл. выключить. Выключка со службы. Выключка строки.

ВЫ́КЛЮЮ, выклюешь. буд. от выклевать.

ВЫКЛЯ́НЧИВАТЬ, выклянчиваю, выклянчиваешь (разг.). несов. к выклянчить.

ВЫКЛЯ́НЧИВАТЬСЯ, выклянчиваюсь, выклянчиваешься, несов. (разг.). страд. к выклянчивать.

ВЫ́КЛЯНЧИТЬ, выклянчу, выклянчишь, совер. (к выклянчивать и клянчить), что (разг.). Вымолить неотступно докучливыми просьбами. Выклянчить два рубля.

ВЫ́КОВАТЬ, выкую, выкуешь, совер. (к выковывать), что. Выделать, изготовить что-нибудь из металла ковкою. Выковать подкову.
| перен. Создать, выработать (что-нибудь крепкое, устойчивое, определенное; книж. ... Статья полностью

ВЫ́КОВАТЬСЯ, выкуюсь, выкуешься, совер. (к выковываться). Получиться, изготовиться посредством ковки. Выковалась крепкая подкова.
| перен. Создаться, выработаться (книж.). Выковались подлинные творцы будущего.

ВЫКО́ВЫВАТЬ, выковываю, выковываешь. несов. к выковать.

ВЫКО́ВЫВАТЬСЯ, выковываюсь, выковываешься, несов.
1. несов. к выковаться.
2. страд. к выковывать.

ВЫКОВЫ́РИВАТЬ, выковыриваю, выковыриваешь (разг.). несов. к выковырять.

ВЫКОВЫ́РИВАТЬСЯ, выковыриваюсь, выковыриваешься, несов. (разг.). страд. к выковыривать.

ВЫ́КОВЫРИТЬ, выковырю, выковыришь, совер. (прост.). То же, что выковырять.

ВЫ́КОВЫРНУТЬ, выковырну, выковырнешь (разг.). однокр. к выковырять.

ВЫ́КОВЫРЯТЬ, выковыряю, выковыряешь, совер. (к выковыривать), что (разг.). Ковыряя, вынуть. Выковырять замазку из окна.
| перен. ... Статья полностью

ВЫКОЛА́ЧИВАТЬ, выколачиваю, выколачиваешь. несов. к выколотить. «Мелкое производство держится при капитализме только выколачиванием из работника большего количества труда, чем выколачивает крупное производство.» Ленин.

ВЫКОЛА́ЧИВАТЬСЯ, выколачиваюсь, выколачиваешься, несов. страд. к выколачивать.

ВЫ́КОЛОСИТЬСЯ, выколошусь, выколосишься, совер. к колоситься.

ВЫ́КОЛОТИТЬ, выколочу, выколотишь, совер. (к выколачивать), что.
1. Вынуть, выбить вон (вколоченное). Выколотить забитый клин.
2. ... Статья полностью

ВЫ́КОЛОТКА, выколотки, жен. (спец.).
1. Болт для выколачивания откуда-нибудь заклепок.
2. Кусок дерева, болванка, на которой разбивают, размягчают подошвы (сапож.).
3. ... Статья полностью

ВЫ́КОЛОТЬ, выколю, выколешь, совер. (к выкалывать), что.
1. Проткнуть острым. Выколоть глаз.
| Сделать узор, прокалывая чем-нибудь острым (булавками, иглами; спец.).
2. ... Статья полностью

ВЫ́КОЛОЧЕННЫЙ, выколоченная, выколоченное; выколочен, выколочена, выколочено. прич. страд. прош. от выколотить.

ВЫ́КОЛОЧУ, выколотишь. буд. от выколотить.

ВЫ́КОЛОШУСЬ, выколосишься. буд. от выколоситься.

ВЫ́КОЛУПАТЬ, выколупаю, выколупаешь, совер. (к выколупывать), что (разг.). Вынуть; колупая, выковырять. Выколупать изюм из булки.

ВЫ́КОЛУПИТЬ, выколуплю, выколупишь, совер. (к выколупливать), что (прост.). То же, что выколупать.

ВЫКОЛУ́ПЛИВАТЬ, выколупливаю, выколупливаешь (прост.). несов. к выколупить.

ВЫКОЛУ́ПЛИВАТЬСЯ, выколупливаюсь, выколупливаешься, несов. (прост.). страд. к выколупливать.

ВЫ́КОЛУПНУТЬ, выколупну, выколупнешь (прост.). однокр. к выколупать и к выколупить.

ВЫКОЛУ́ПЫВАТЬ, выколупываю, выколупываешь (разг.). несов. к выколупать.

ВЫКОЛУ́ПЫВАТЬСЯ, выколупываюсь, выколупываешься, несов. (разг.). страд. к выколупывать.

ВЫ́КОНОПАТИТЬ, выконопачу, выконопатишь, совер. (к конопатить), что (спец.). Закончить конопачение чего-нибудь. Выконопатить стены в избе.

ВЫ́КОНОПАЧЕННЫЙ, выконопаченная, выконопаченное; выконопачен, выконопачена, выконопачено (спец.). прич. страд. прош. от выконопатить.

ВЫКОНОПА́ЧИВАТЬ, выконопачиваю, выконопачиваешь (спец.). несов. к выконопатить.

ВЫКОНОПА́ЧИВАТЬСЯ, выконопачиваюсь, выконопачиваешься, несов. (спец.). страд. к выконопачивать.

ВЫ́КОНОПАЧУ, выконопатишь. буд. от выконопатить.

ВЫ́КОПАТЬ, выкопаю, выкопаешь, совер. (к выкапывать).
1. что. Копая, вырыть (углубление). Выкопать яму. Выкопать колодец.
2. Копая, вынуть из земли. Выкопать картофель. Выкопать камень.
3. ... Статья полностью

ВЫ́КОПАТЬСЯ, выкопаюсь, выкопаешься, совер. (к выкапываться) (разг.). Откапываясь, выйти из чего-нибудь (земли, сена, песка, снега и т.п.). Выкопаться из снежной кучи.

ВЫ́КОПТИТЬ, выкопчу, выкоптишь, совер. (к выкапчивать), что.
1. Провялить в дыму, сделать копченым. Выкоптить окорок.
2. Сплошь покрыть копотью.

ВЫ́КОПТИТЬСЯ, выкопчусь, выкоптишься, совер. (к выкапчиваться) (разг.). Покрываться копотью, стать копченым, прокоптиться. Пожарный весь выкоптился на работе.

ВЫ́КОПЧЕННЫЙ, выкопченная, выкопченное; выкопчен, выкопчена, выкопчено. прич. страд. прош. от выкоптить.

ВЫ́КОПЧУ, выкопчусь, выкоптишь, выкоптишься. буд. от выкоптить, выкоптиться.

ВЫ́КОРМИТЬ, выкормлю, выкормишь, совер. (к выкармливать), кого-что. Питая, вырастить, выкормить. Выкормить грудью младенца. Выкормить жеребенка.

ВЫ́КОРМОК, выкормка, муж. (разг.).
1. Животное, выкормленное дома, без матери.
2. Питомок или питомица, выкормленный ребенок (безразлично мальчик или девочка) по отношению к кормилице. Мой выкормок (вскормленный, вскормленная мною).

ВЫ́КОРМЫШ, выкормыша, муж. (прост.). То же, что выкормок.

ВЫ́КОРПЕТЬ, выкорплю, выкорпишь, совер., что (разг.).
1. Достичь чего-нибудь, приобрести что-нибудь корпением, усидчивым и продолжительным трудом. Чиновник выкорпел себе пенсию.
2. Высидеть за трудной работой. Выкорпел целый месяц в канцелярии.

ВЫ́КОРЧЕВАТЬ, выкорчую, выкорчуешь, совер. (к выкорчевывать), что.
1. Вынуть, выворотить из земли с корнями (пни). Надо пни выкорчевать.
| Очистить от пней. Этот участок уже выкорчевали.
2. ... Статья полностью

ВЫКОРЧЁВЫВАТЬ, выкорчевываю, выкорчевываешь. несов. к выкорчевать.

ВЫКОРЧЁВЫВАТЬСЯ, выкорчевываюсь, выкорчевываешься, несов. страд. к выкорчевывать.

ВЫ́КОСИТЬ, выкошу, выкосишь, совер. (к выкашивать), что.
1. Скосить всю траву на чем-нибудь. Выкосить луг.
2. Заработать косьбою (обл.). Батрак за день выкосил два рубля.

ВЫ́КОСИТЬСЯ, выкошусь, выкосишься, совер. (к выкашиваться) (обл.).
1. Делаться негодной для косьбы (о косе).
2. Окончить косьбу. В соседней деревне уже выкосились.

ВЫ́КОШЕННЫЙ, выкошенная, выкошенное; выкошен, выкошена, выкошено. прич. страд. прош. от выкосить.

ВЫ́КОШУ, выкошусь, выкосишь, выкосишься. буд. от выкосить, выкоситься.

ВЫ́КРАДЕННЫЙ, выкраденная, выкраденное; выкраден, выкрадена, выкрадено. прич. страд. прош. от выкрасть.

ВЫ́КРАДУ, выкрадусь, выкрадешь, выкрадешься. буд. от выкрасть, выкрасться.

ВЫКРА́ДЫВАТЬ, выкрадываю, выкрадываешь. несов. к выкрасть.

ВЫКРА́ДЫВАТЬСЯ, выкрадываюсь, выкрадываешься, несов.
1. несов. к выкрасться (разг.).
2. страд. к выкрадывать.

ВЫКРА́ИВАТЬ, выкраиваю, выкраиваешь. несов. к выкроить.

ВЫКРА́ИВАТЬСЯ, выкраиваюсь, выкраиваешься, несов.
1. несов. к выкроиться (разг.).
2. страд. к выкраивать.

ВЫ́КРАЛ, выкрался, выкрала, выкралась. прош. от гл. выкрасть, выкрасться.

ВЫ́КРАСИТЬ, выкрашу, выкрасишь, повел. выкраси и (разг.) выкрась, совер. (к выкрашивать), что. Покрыть краскою. Выкрасить дом зеленой краской. Выкрасить в зеленый цвет.

ВЫ́КРАСИТЬСЯ, выкрашусь, выкрасишься, совер. (к выкрашиваться) (разг.). Запачкаться, выпачкаться краской. Ты выкрасился чем-то желтым, во что-то желтое.

ВЫ́КРАСТЬ, выкраду, выкрадешь, прош. выкрал, совер. (к выкрадывать).
1. кого-что. Похитить тайком из потаенного места, украсть тайком, с трудом. У меня выкрали документы из стола.
2. ... Статья полностью

ВЫ́КРАСТЬСЯ, выкрадусь, выкрадешься, прош. выкрался, совер. (к выкрадываться) (разг.). Выйти украдкой, тайком. Выкрасться из комнаты.

ВЫ́КРАШЕННЫЙ, выкрашенная, выкрашенное; выкрашен, выкрашена, выкрашено. прич. страд. прош. от выкрасить.

ВЫКРА́ШИВАТЬ1, выкрашиваю, выкрашиваешь. несов. к выкрасить.

ВЫКРА́ШИВАТЬ2, выкрашиваю, выкрашиваешь (разг.). несов. к выкрошить.

ВЫКРА́ШИВАТЬСЯ1, выкрашиваюсь, выкрашиваешься, несов.
1. несов. к выкраситься (разг.).
2. страд. к выкрашивать2.

ВЫКРА́ШИВАТЬСЯ2, выкрашиваюсь, выкрашиваешься, несов. (разг.).
1. несов. к выкрошиться.
2. страд. к выкрашивать2.

ВЫ́КРАШУ, выкрашусь, выкрасишь, выкрасишься. буд. от выкрасить, выкраситься.

ВЫ́КРЕСТ, выкреста, муж. (разг. устар.). Крещеный, перешедший в христианство из какой-нибудь нехристианской религии.

ВЫ́КРЕСТИТЬ, выкрещу, выкрестишь, совер., кого-что (разг. устар.). Окрестить, обратить в христианство (лицо нехристианской религии).

ВЫ́КРЕЩЕННЫЙ, выкрещенная, выкрещенное; выкрещен, выкрещена, выкрещено (разг. устар.). прич. страд. прош. от выкрестить.

ВЫ́КРЕЩУ, выкрестишь. буд. от выкрестить.

ВЫ́КРИК, выкрика, муж. Громкий возглас. В толпе раздавались враждебные выкрики.

ВЫКРИ́КИВАТЬ, выкрикиваю, выкрикиваешь (разг.). несов. к выкрикнуть.

ВЫКРИ́КИВАТЬСЯ, выкрикиваюсь, выкрикиваешься, несов. (разг.).
1. несов. к выкричаться.
2. страд. к выкрикивать.

ВЫ́КРИКНУТЬ, выкрикну, выкрикнешь, совер. (к выкрикивать), что (разг.). С криком произнести. В гневе он выкрикнул ругательство.
| Криком вызвать. Выкрикнули пятый номер.

ВЫ́КРИСТАЛИЗОВАТЬСЯ, ВЫКРИСТАЛЛИЗОВАТЬСЯ, выкристаллизуюсь, выкристаллизуешься, совер. (книж.). То же, что кристализоваться в знач. совер. вида.

ВЫКРИСТАЛИЗО́ВЫВАТЬСЯ, ВЫКРИСТАЛЛИЗОВЫВАТЬСЯ, выкристаллизовываюсь, выкристаллизовываешься, несов. (книж.). То же, что кристализоваться в знач. несов. вида.

ВЫ́КРИСТАЛЛИЗОВАТЬСЯ

ВЫКРИСТАЛЛИЗО́ВЫВАТЬСЯ

ВЫ́КРИЧАТЬСЯ, выкричусь, выкричишься, совер. (к выкрикиваться) (разг.). Устать от крика, накричаться вволю. Ребенок выкричался и успокоился.

ВЫ́КРОИТЬ, выкрою, выкроишь, повел. выкрои-выкрой, совер. (к выкраивать), что.
1. Вырезать что-нибудь по мерке из ткани, кожи и т.п. ... Статья полностью

ВЫ́КРОИТЬСЯ, выкроюсь, выкроишься, повел. выкроись-выкройся, совер. (к выкраиваться), из чего (разг.).
1. Получиться при кройке. Из этого куска материи еле выкроились брюки (куска едва хватило на брюки).
2. ... Статья полностью

ВЫ́КРОЙКА, выкройки, жен. Вырезка из бумаги, образец, по которому кроят части одежды или обуви. Выкройка рукава, воротника и т.п. Сшить платье по выкройке.

ВЫ́КРОМСАТЬ, выкромсаю, выкромсаешь, совер., что (разг. неод.). Вырезать неумело или слишком большой кусок (преим. материи).

ВЫ́КРОШИТЬ, выкрошу, выкрошишь, совер. (к выкрашивать2), что (разг.). Сделать крошки из середины чего-нибудь, раскрошить в середке. Выкрошить начинку из пирога.

ВЫ́КРОШИТЬСЯ, выкрошусь, выкрошишься, выкрошись, совер. (к выкрашиваться2) (разг.). Крошась, обламываться, разрушаться. Зубы выкрошились.

ВЫ́КРОЮ1, выкроешь. буд. от выкрыть.

ВЫ́КРОЮ2, выкроюсь, выкроишь, выкроишься. буд. от выкроить, выкроиться.

ВЫ́КРУГЛИТЬ, выкруглю, выкруглишь, совер. (к выкруглять), что (редк.). Сделать совсем круглым.

ВЫКРУГЛЯ́ТЬ, выкругляю, выкругляешь (редк.). несов. к выкруглить.

ВЫКРУТА́СЫ, выкрутасов, ед. нет (разг. фам.). Ловкие, затейливые телодвижения. Выделывать выкрутасы в танцах.
| перен. Вычуры в речах, в манерах, уловки. Говорить с выкрутасами. Человек не простой, а с выкрутасами.

ВЫ́КРУТИТЬ, выкручу, выкрутишь, совер. (к выкручивать), что.
1. Изготовить, выделать посредством кручения, свить (спец.). Выкрутить веревку.
2. Крутя, вынуть, вывинтить. Выкрутить лампочку из патрона.
| ... Статья полностью

ВЫ́КРУТИТЬСЯ, выкручусь, выкрутишься, совер. (к выкручиваться) (разг.).
1. Вывинтиться, вывернуться (прост.). Лампочка выкрутилась из патрона.
2. ... Статья полностью

ВЫ́КРУЧЕННЫЙ, выкрученная, выкрученное; выкручен, выкручена, выкручено. прич. страд. прош. от выкрутить.

ВЫКРУ́ЧИВАТЬ, выкручиваю, выкручиваешь. несов. к выкрутить.

ВЫКРУ́ЧИВАТЬСЯ, выкручиваюсь, выкручиваешься, несов. (разг.).
1. несов. к выкрутиться.
2. страд. к выкручивать.

ВЫ́КРУЧУ, выкручусь, выкрутишь, выкрутишься. буд. от выкрутить, выкрутиться.

ВЫКРЫВА́ТЬ, выкрываю, выкрываешь (спец.). несов. к выкрыть.

ВЫКРЫВА́ТЬСЯ, выкрываюсь, выкрываешься, несов. (спец.). страд. к выкрывать.

ВЫ́КРЫТЬ, выкрою, выкроешь, совер., что (спец.), Покрыть сплошь всё. Выкрыть пол линолеумом.

ВЫКУВЫ́РКИВАТЬ, выкувыркиваю, выкувыркиваешь (прост.). несов. к выкувырнуть.

ВЫКУВЫ́РКИВАТЬСЯ, выкувыркиваюсь, выкувыркиваешься, несов. (прост.).
1. несов. к выкувырнуться.
2. страд. к выкувыркивать.

ВЫ́КУВЫРНУТЬ, выкувырну, выкувырнешь, совер. (к выкувыркивать), кого-что (прост.). Опрокинув, вывалить. Ямщик на повороте выкувырнул седоков.

ВЫ́КУВЫРНУТЬСЯ, выкувырнусь, выкувырнешься, совер. (к выкувыркиваться) (прост.). Вывалиться, выпасть (из чего-нибудь опрокинутого).

ВЫ́КУКОВАТЬ, выкукую, выкукуешь, совер., что (разг. шутл.). Кукуя, предсказать будущее (о кукушке — по поверью, будто кукушка кукованьем предсказывает число лет жизни). Кукушка выкуковала ему еще пять лет жизни.

ВЫ́КУП, выкупа, муж.
1. только ед. Действие по гл. выкупать-выкупить. Выкуп вещей из ломбарда.
2. ... Статья полностью

ВЫ́КУПАТЬ, выкупаю, выкупаешь. совер. к купать.

ВЫКУПА́ТЬ, выкупаю, выкупаешь, несов. (к выкупить).
1. кого-что. Освобождать, выручать уплатой денег за кого-нибудь. Выкупить пленных.
2. что. Возвращая ссуду, получать обратно (заложенные вещи). Выкупить вещи из-под залога.

ВЫКУПА́ТЬСЯ, выкупаюсь, выкупаешься. совер. к купаться.

ВЫ́КУПИТЬСЯ, выкуплюсь, выкупишься. совер. (к выкупаться).

ВЫКУПНО́Й, выкупная, выкупное (спец.). прил. к выкуп. Выкупные платежи.

ВЫ́КУПЩИК, выкупщика, муж. (спец.). Лицо, производящее выкуп чего-нибудь.

ВЫКУ́РИВАТЬ, выкуриваю, выкуриваешь. несов. к выкурить.

ВЫКУ́РИВАТЬСЯ, выкуриваюсь, выкуриваешься, несов.
1. несов. к выкуриться.
2. страд. к выкуривать.

ВЫ́КУРИТЬ, выкурю, выкуришь, совер. (к выкуривать).
1. что. Докурить до конца. Выкурить папироску.
| Израсходовать курением. Выкурить все папиросы.
2. кого-что. ... Статья полностью

ВЫ́КУРИТЬСЯ, выкурюсь, выкуришься, совер. (к выкуриваться).
1. Израсходоваться при курении (о табаке; разг.). Папиросы все выкурились.
2. Получиться посредством перегонки (о вине, смоле, дегте; спец. ... Статья полностью

ВЫ́КУСАТЬ, выкусаю, выкусаешь, совер. (к выкусывать), что (прост.). Выкусить что-нибудь в несколько приемов.

ВЫ́КУСИТЬ, выкушу, выкусишь, совер. (к выкусывать), что. Кусая, выесть, выгрызть зубами. Выкусить мякиш из ломтика хлеба.
• Накось выкуси! (прост. вульг.) — ничего не добьешься, не дам тебе.

ВЫКУ́СЫВАТЬ, выкусываю, выкусываешь. несов. к выкусать и к выкусить.

ВЫКУ́СЫВАТЬСЯ, выкусываюсь, выкусываешься, несов. страд. к выкусывать.

ВЫ́КУШАННЫЙ, выкушанная, выкушанное; выкушан, выкушана, выкушано (устар.). прич. страд. прош. от выкушать (не смешивать с выкушенный!). Выкушанный чай.

ВЫ́КУШАТЬ, выкушаю, выкушаешь, совер., что (устар.). Выпить (при радушном обращении к кому-нибудь). Выкушайте еще чашечку чайку!

ВЫ́КУШЕННЫЙ, выкушенная, выкушенное; выкушен, выкушена, выкушено. прич. страд. прош. от выкусить (не смешивать с выкушанный !). Выкушенный мякиш из хлеба.

ВЫ́КУШУ, выкусишь. буд. от выкусить.

ВЫ́КУЮ, выкуюсь, выкуешь, выкуешься. буд. от выковать, выковаться.

ВЫ́ЛАВИРОВАТЬ, вылавирую, вылавируешь, совер. (мор.). Лавируя, выплыть откуда-нибудь. Пароход вылавировал очень удачно.

ВЫЛА́ВЛИВАТЬ, вылавливаю, вылавливаешь. несов. к выловить.

ВЫЛА́ВЛИВАТЬСЯ, вылавливаюсь, вылавливаешься, несов. страд. к вылавливать.

ВЫ́ЛАЖУ, вылазишь. буд. от вылазить.

ВЫЛА́ЖУ, вылазишь. наст. от вылазить.

ВЫ́ЛАЗ, вылаза, муж. (прост.). Отверстие в стене, через которое можно вылезть.

ВЫ́ЛАЗИТЬ, вылажу, вылазишь, совер., что (разг., редк.). Облазить, лазая, побывать во многих местах. Ребенок вылазил все углы.

ВЫЛА́ЗИТЬ, вылажу, вылазишь, несов. (к вылезти) (прост. обл.). Вылезать, выходить откуда-нибудь. Вылазьте живей!

ВЫ́ЛАЗКА, вылазки, жен.
1. Выход части войск из осажденного укрепления для нападения на осаждающего неприятеля (воен.). Сделать вылазку. Удачная вылазка.
2. перен. ... Статья полностью

ВЫ́ЛАКАТЬ (или вылокать), вылакаю, вылакаешь, совер., что. Выпить, лакая (о кошке, собаке). Кошка вылакала всё молоко.
| Выпить до конца (прост. презр.). Один вылакал целый графин водки.

ВЫЛА́МЫВАТЬ, выламываю, выламываешь. несов. к выломать и к выломить.

ВЫЛА́МЫВАТЬСЯ, выламываюсь, выламываешься, несов. страд. к выламывать.

ВЫЛА́ЩИВАТЬ, вылащиваю, вылащиваешь. несов. к вылощить.

ВЫЛА́ЩИВАТЬСЯ, вылащиваюсь, вылащиваешься, несов.
1. несов. к вылощиться (разг.).
2. страд. к вылащивать.

ВЫ́ЛЕГЧИТЬ, вылегчу, вылегчишь (спец. обл.). совер. к легчить.

ВЫ́ЛЕЖАТЬ, вылежу, вылежишь, совер. (к вылеживать) (разг.). Пролежать, пробыть в лежачем положении некоторое время. Врач предписал больному вылежать в течение недели.

ВЫ́ЛЕЖАТЬСЯ, вылежусь, вылежишься, совер. (к вылеживаться) (разг.).
1. Пролежать достаточное время; отдохнуть, проведя некоторое время в лежачем положении. Вылежаться после тяжелой болезни.
2. ... Статья полностью

ВЫЛЁЖИВАТЬ, вылеживаю, вылеживаешь (разг.). несов. к вылежать.

ВЫЛЁЖИВАТЬСЯ, вылеживаюсь, вылеживаешься (разг.). несов. к вылежаться.

ВЫЛЕЗА́ТЬ, вылезаю, вылезаешь, несов. (к вылезть).
1. Лезть откуда-нибудь, выходить ползком, цепляясь руками и ногами. Вылезать из ямы.
| Выходить (разг. фам. ... Статья полностью

ВЫ́ЛЕЗТИ и ВЫЛЕЗТЬ, вылезу, вылезешь, повел. вылези-вылезь, прош. вылез, вылезла. совер. к вылезать и к вылазить.

ВЫ́ЛЕЗТЬ

ВЫ́ЛЕЙ, вылейся. повел. от вылить, вылиться.

ВЫ́ЛЕПИТЬ, вылеплю, вылепишь. совер. к лепить в 1 знач. Вылепить изображение.

ВЫ́ЛЕПИТЬСЯ, вылеплюсь, вылепишься, совер. (к вылепляться и к вылепливаться). Слепиться, изготовиться посредством лепки.

ВЫЛЕПЛЯ́ТЬ, вылепляю, вылепляешь (прост.). несов. к вылепить.

ВЫЛЕПЛЯ́ТЬСЯ, вылепляюсь, вылепляешься, несов.
1. несов. к вылепиться.
2. страд. к вылеплять.

ВЫ́ЛЕТ, вылета, муж. Действие по гл. вылетать-вылететь. Вылет птиц.
| Момент начала полета откуда-нибудь. Вылет эскадрильи назначен на 5 часов утра.
• На вылет (или навылет; ранить, прострелить) — насквозь; так, что пуля вышла наружу.

ВЫЛЕТА́ТЬ, вылетаю, вылетаешь. несов. к вылететь.

ВЫ́ЛЕТЕТЬ, вылечу, вылетишь, совер. к вылетать.
1. Летя, выйти, появиться откуда-нибудь, из-за чего-нибудь. Птица вылетела из клетки в окно. Из-за опушки вылетели утки.
|| перен. ... Статья полностью

ВЫЛЕ́ЧИВАТЬ, вылечиваю, вылечиваешь. несов. к вылечить.

ВЫЛЕ́ЧИВАТЬСЯ, вылечиваюсь, вылечиваешься, несов.
1. несов. к вылечиться.
2. страд. к вылечивать.

ВЫ́ЛЕЧИТЬ, вылечу, вылечишь, совер. (к вылечивать), кого-что. Избавить от болезни, сделать здоровым. Вылечить больного. Вылечить руку.
| перен. Отучить, избавить от какого-нибудь увлечения, заблуждения, порока. Вылечить от любви.

ВЫ́ЛЕЧИТЬСЯ, вылечусь, вылечишься, совер. (к вылечиваться). Выздороветь, излечиться. Больной окончательно вылечился.
| перен. Избавиться от какого-нибудь увлечения, порока. Вылечиться от страсти к картам.

ВЫ́ЛЕЧУ1, вылетишь. буд. от вылететь.

ВЫ́ЛЕЧУ2, вылечусь, вылечишь, вылечишься. буд. от вылечить, вылечиться.

ВЫЛИВА́ТЬ, выливаю, выливаешь. несов. к вылить.

ВЫЛИВА́ТЬСЯ, выливаюсь, выливаешься, несов.
1. несов. к вылиться.
2. страд. к выливать.

ВЫ́ЛИЖУ, вылижусь, вылижешь, вылижешься. буд. от вылизать, вылизаться.

ВЫ́ЛИЗАТЬ, вылижу, вылижешь. совер. (к вылизывать), что (разг.). Очистить, обмыть лизаньем. Вылизать тарелку.
| Облизать всю поверхность чего-нибудь. Собака вылизала мне всю руку.

ВЫ́ЛИЗАТЬСЯ, вылижусь, вылижешься, совер. (к вылизываться) (разг.). возвр. к вылизать. Кошка вылизалась и вылизала котят.

ВЫЛИ́ЗЫВАТЬ, вылизываю, вылизываешь (разг.). несов. к вылизать.

ВЫЛИ́ЗЫВАТЬСЯ, вылизываюсь, вылизываешься, несов. (разг.).
1. несов. к вылизаться.
2. страд. к вылизывать.

ВЫ́ЛИНЯТЬ, вылиняю, вылиняешь, совер. (разг.).
1. Окончательно потерять, утратить свежесть первоначального цвета, поблекнуть.
2. Теряя шерсть или перья, обрасти снова шерстью или перьями другой окраски (о животных и птицах). Зайцы вылиняли.

ВЫ́ЛИТЫЙ, вылитая, вылитое; вылит, вылита, вылито.
1. прич. страд. прош. от вылить. Сосуды, вылитые из серебра.
2. только ... Статья полностью

ВЫ́ЛИТЬ, вылью, выльешь, повел. вылей, совер. (к выливать).
1. что. Выпустить, выплеснуть из сосуда (жидкость). Вылить воду из бочки. Вылить чай из блюдца.
2. что. ... Статья полностью

ВЫ́ЛИТЬСЯ, выльюсь, выльешься, повел. вылейся, совер. (к выливаться).
1. Вытечь, выплеснуться откуда-нибудь. Вино вылилось из бутылки.
2. перен. ... Статья полностью

ВЫ́ЛОВ, вылова, мн. нет, муж. (спец.). Действие по гл. выловить. План речного вылова в весеннюю путину выполняется удовлетворительно.
| Количество выловленной рыбы. Вылов в тысячу центнеров.

ВЫ́ЛОВИТЬ, выловлю, выловишь, совер. (к вылавливать), кого-что. Ловя, поймать, добыть ловлей. Выловить бревно из воды.
| Поймать всё, переловить, истребить ловлей. Выловить всю рыбу в пруду.

ВЫ́ЛОЖИТЬ, выложу, выложишь, совер. (к выкладывать).
1. что. Положить наружу, на показ. Выложить белье из комода. Выложить товар на прилавок.
2. перен., что ... Статья полностью

ВЫ́ЛОКАТЬ. см. вылакать.

ВЫ́ЛОМ, вылома, муж.
1. только ед. Действие по гл. выломить-выломать.
2. Место, где выломано, пролом.

ВЫ́ЛОМАТЬ, выломаю, выломаешь, совер. (к выламывать), что. Ломая, выбить, вынуть из своего места. Выломать дверь. Выломать кирпич из печки.
| Ломая, добыть, приобрести. Выломать себе в лесу дубинку.
| ... Статья полностью

ВЫ́ЛОМИТЬ, выломлю, выломишь, совер. (к выламывать), что (прост.). То же, что выломать. Выломить дверь.

ВЫ́ЛОМКА, выломки, мн. нет, жен. (спец.). То же, что вылом. Каменную соль добывают выломкою в шахтах.

ВЫ́ЛОЩЕННЫЙ, вылощенная, вылощенное; вылощен, вылощена, вылощено.
1. прич. страд. прош. от вылощить.
2. только ... Статья полностью

ВЫ́ЛОЩИТЬ, вылощу, вылощишь, совер. (к вылащивать), что. Навести лоск, блеск на что-нибудь. Вылощить паркет.
| перен., кого-что. Сделать светским, приучить к внешнему лоску (разг.).

ВЫ́ЛОЩИТЬСЯ, вылощусь, вылощишься, совер. (к вылащиваться) (разг.). Стать лощеным.

ВЫ́ЛУДИТЬ, вылужу, вылудишь, совер. (к вылуживать), что. Покрыть полудою. Вылудить посуду.

ВЫ́ЛУЖЕННЫЙ, вылуженная, вылуженное; вылужен, вылужена, вылужено. прич. страд. прош. от вылудить.

ВЫЛУ́ЖИВАТЬ, вылуживаю, вылуживаешь. несов. к вылудить.

ВЫЛУ́ЖИВАТЬСЯ, вылуживаюсь, вылуживаешься, несов. страд. к вылуживать.

ВЫ́ЛУЖУ, вылудишь. буд. от вылудить.

ВЫ́ЛУПИТЬ, вылуплю, вылупишь, совер. (к вылуплять), что (прост.). Очистив от кожуры, от скорлупы, вынуть.
• Вылупить глаза (прост.) — выпучить, раскрыть широко от удивления.

ВЫ́ЛУПИТЬСЯ, вылуплюсь, вылупишься, совер. (к вылупляться). Выходить из яйца (о птенцах). Не считай утят, пока не вылупились.

ВЫЛУ́ПЛИВАТЬ, вылупливаю, вылупливаешь, несов. (прост.). То же, что вылуплять, но с оттенком кратности.

ВЫЛУ́ПЛИВАТЬСЯ, вылупливаюсь, вылупливаешься, несов. То же, что вылупляться, но с оттенком кратности.

ВЫЛУПЛЯ́ТЬ, вылупляю, вылупляешь (прост.). несов. к вылупить.

ВЫЛУПЛЯ́ТЬСЯ, вылупляюсь, вылупляешься, несов.
1. несов. к вылупиться.
2. страд. к вылуплять (прост.).

ВЫЛУ́ЩИВАТЬ, вылущиваю, вылущиваешь. несов. к вылущить.

ВЫЛУ́ЩИВАТЬСЯ, вылущиваюсь, вылущиваешься, несов. страд. к вылущивать.

ВЫ́ЛУЩИТЬ, вылущу, вылущишь, совер. (к вылущивать), что.
1. Очистить от шелухи. Вылущить подсолнухи. Вылущить горох.
2. Вынуть, удалить хирургическим путем (кость из суставной сумки, опухоль, кисту из капсулы и т.п. ... Статья полностью

ВЫ́ЛЬЮ, выльюсь, выльешь, выльешься. буд. от вылить, вылиться.

ВЫ́МАЖУ, вымажусь, вымажешь, вымажешься. буд. от вымазать, вымазаться.

ВЫ́МАЗАТЬ, вымажу, вымажешь, повел. вымажь-вымажи, совер. (к вымазывать), что.
1. Натереть, покрыть каким-нибудь жидким, жирным или красящим веществом. Вымазать спину салом. Вымазать печь глиной.
| ... Статья полностью

ВЫ́МАЗАТЬСЯ, вымажусь, вымажешься, повел. вымажись-вымажься, совер. (к вымазываться) (разг.). Запачкаться, загрязниться.

ВЫМА́ЗЫВАТЬ, вымазываю, вымазываешь. несов. к вымазать.

ВЫМА́ЗЫВАТЬСЯ, вымазываюсь, вымазываешься, несов.
1. несов. к вымазаться (разг.).
2. страд. к вымазывать.

ВЫ́МАКАТЬ, вымакаю, вымакаешь, совер., что (прост., редк.). Издержать что-нибудь (какую-нибудь жидкость), макая.

ВЫ́МАЛЕВАТЬ, вымалюю, вымалюешь, совер. (к вымалевывать), что (прост.).
1. Раскрасить, выкрасить безвкусно, грубо.
2. Истратить на окраску. Вымалевать целую банку охры.

ВЫМАЛЁВЫВАТЬ, вымалевываю, вымалевываешь (прост.). несов. к вымалевать.

ВЫМАЛЁВЫВАТЬСЯ, вымалевываюсь, вымалевываешься, несов. (прост.). страд. к вымалевывать.

ВЫМА́ЛИВАТЬ, вымаливаю, вымаливаешь. несов. к вымолить.

ВЫМА́ЛИВАТЬСЯ, вымаливаюсь, вымаливаешься, несов. страд. к вымаливать.

ВЫМА́ЛЫВАТЬ, вымалываю, вымалываешь (разг.). несов. к вымолоть.

ВЫМА́ЛЫВАТЬСЯ, вымалываюсь, вымалываешься (разг.). несов. к вымолоться.

ВЫМА́НИВАТЬ, выманиваю, выманиваешь. несов. к выманить.

ВЫМА́НИВАТЬСЯ, выманиваюсь, выманиваешься, несов. страд. к выманивать.

ВЫ́МАНИТЬ, выманю, выманишь, совер. (к выманивать).
1. что. Добыть, получить хитростью, лестью, обманом. Выманить обещание.
2. кого-что. Вызвать откуда-нибудь, заставить выйти, приманив. Выманить кого-нибудь из дому.

ВЫ́МАРАТЬ, вымараю, вымараешь, совер. (к вымарывать), что (разг.).
1. Выпачкать, загрязнить. Вымарать руки в чернилах.
2. (несов. также марать). Вычеркнуть из написанного. Вымарал две строчки.

ВЫ́МАРАТЬСЯ, вымараюсь, вымараешься, совер. (прост.). Выпачкаться, загрязниться.

ВЫМА́РИВАТЬ, вымариваю, вымариваешь. несов. к выморить.

ВЫМА́РИВАТЬСЯ, вымариваюсь, вымариваешься, несов. страд. к вымаривать.

ВЫ́МАРКА, вымарки, жен.
1. только ед. Действие по гл. вымарать во 2 знач. (разг. ... Статья полностью

ВЫМА́РЫВАТЬ, вымарываю, вымарываешь (разг.). несов. к вымарать.

ВЫМА́РЫВАТЬСЯ, вымарываюсь, вымарываешься, несов. (разг.).
1. несов. к вымараться (прост.).
2. страд. к вымарывать.

ВЫМА́ТЫВАТЬ, выматываю, выматываешь (разг.). несов. к вымотать.

ВЫМА́ТЫВАТЬСЯ, выматываюсь, выматываешься, несов. (разг.).
1. несов. к вымотаться.
2. страд. к выматывать.

ВЫ́МАХАТЬ, вымахаю, вымахаешь, совер. (к вымахивать), кого-что.
1. Приучить (лошадь) к широкой, размашистой рыси (спец.).
2. Махая, выгнать (прост.). «Вымахали комаров из под полога.» С.Аксаков.

ВЫМА́ХИВАТЬ, вымахиваю, вымахиваешь. несов. к вымахать.

ВЫМА́ХИВАТЬСЯ, вымахиваюсь, вымахиваешься, несов. страд. к вымахивать.

ВЫ́МАХНУТЬ, вымахну, вымахнешь (прост.).
1. что. Махая, вытряхнуть что-нибудь откуда-нибудь.
2. без доп. Быстро выскочить, вылететь откуда-нибудь. Приотворишь дверцу — дым так и вымахнет из печки. Мышь мигом вымахнула из мышеловки.

ВЫМА́ЧИВАТЬ, вымачиваю, вымачиваешь (разг.). несов. к вымочить.

ВЫМА́ЧИВАТЬСЯ, вымачиваюсь, вымачиваешься, несов. (разг.).
1. несов. к вымочиться (прост.).
2. страд. к вымочить.

ВЫМА́ЩИВАТЬ, вымащиваю, вымащиваешь. несов. к вымостить.

ВЫМА́ЩИВАТЬСЯ, вымащиваюсь, вымащиваешься, несов.
1. несов. к выместиться (разг.).
2. страд. к вымащивать.

ВЫ́МЕЖЕВАТЬ, вымежую, вымежуешь, совер. (к вымежовывать), что (спец.). Межеванием выделить (часть земельного участка).

ВЫ́МЕЖЕВАТЬСЯ, вымежеваюсь, вымежеваешься, совер. (к вымежевываться) (спец.). Выделиться посредством межевания.

ВЫМЕЖО́ВЫВАТЬ, вымежовываю, вымежовываешь (спец.). несов. к вымежевать.

ВЫМЕЖО́ВЫВАТЬСЯ, вымежовываюсь, вымежовываешься, несов. (спец.).
1. несов. к вымежеваться.
2. страд. к вымежевывать.

ВЫ́МЕЛ, вымелся, вымела, вымелась. прош. от вымести, выместись.

ВЫ́МЕЛИТЬ, вымелю, вымелишь, совер., что (разг.). Выбелить или выпачкать мелом. Вымелить себе спину.

ВЫ́МЕЛИТЬСЯ, вымелюсь, вымелишься, совер. (разг.). Выбелиться или запачкаться мелом.

ВЫ́МЕЛЮ, вымелюсь, вымелишь, вымелишься. буд. от вымелить, вымелиться.

ВЫ́МЕНИ, вымнем и т.д. см. вымя.

ВЫМЕ́НИВАТЬ, вымениваю, вымениваешь. несов. к выменять.

ВЫМЕ́НИВАТЬСЯ, вымениваюсь, вымениваешься, несов. страд. к выменивать.

ВЫ́МЕНИТЬ, выменю, выменишь, совер., кого-что (разг.). То же, что выменять.

ВЫ́МЕНЯТЬ, выменяю, выменяешь, совер. (к выменивать), кого-что. Приобрести посредством мены, в обмен на что-нибудь. Выменять лошадь на корову. Выменять книгу.

ВЫ́МЕРЕТЬ, вымру, вымрешь, прош. вымер, вымерла, совер. (к вымирать). Совсем, поголовно исчезнуть вследствие смерти, неблагоприятных жизненных условий (о какой-нибудь народности, общественной группе, профессии, семье и т.п. ... Статья полностью

ВЫМЕРЗА́ТЬ, вымерзаю, вымерзаешь, несов. (к вымерзнуть).
1. Погибать, пропадать от морозов, стужи. Зимой на севере фруктовые деревья часто вымерзают.
2. Обращаться в лед, промерзать насквозь. В холодные зимы мелкие реки вымерзают до дна.

ВЫ́МЕРЗНУТЬ, вымерзну, вымерзнешь, прош. вымерз, вымерзла. совер. к вымерзать.

ВЫМЕ́РИВАТЬ, вымериваю, вымериваешь (разг.). То же, что вымерять1.

ВЫМЕ́РИВАТЬСЯ, вымериваюсь, вымериваешься, несов. (разг.). страд. к вымеривать, то же, что вымеряться.

ВЫ́МЕРИТЬ, вымерю, вымеришь, повел. вымерь-вымери, совер. (к вымерять), что. Измерением определить количество, расстояние, объем чего-нибудь. Вымерить поле. Вымерить кубатуру комнаты.

ВЫ́МЕРЯТЬ, вымеряю, вымеряешь, совер. То же, что вымерить.

ВЫ́МЕРЯТЬ, вымеряю, вымеряешь. несов. к вымерить.

ВЫМЕРЯ́ТЬСЯ, вымеряюсь, вымеряешься, несов. страд. к вымерять.

ВЫ́МЕСИТЬ, вымешу, вымесишь, совер. (к вымешивать), что (разг.). Мешая, приготовить (тесто) окончательно для выпечки.

ВЫ́МЕСИТЬСЯ, вымешусь, вымесишься, совер. (к вымешиваться) (разг.). Стать вполне готовым для выпечки (о тесте).

ВЫ́МЕСТИ, вымету, выметешь, прош. вымел; выметший, выметши и выметя. совер. к выметать1.

ВЫ́МЕСТИСЬ, выметусь, выметешься, прош. вымелся; выметшийся. совер. к выметаться.

ВЫ́МЕСТИТЬ, вымещу, выместишь, совер. (к вымещать).
1. кому чем. Отплатить за обиду (устар.).
2. что на ком-чем. Удовлетворить неприятное чувство, ущерб, причиненный кем-нибудь или чем-нибудь, местью неповинному. Выместить свою злобу на подчиненных. Выместить досаду на детях.

ВЫ́МЕТАТЬ, выметаю, выметаешь, совер. (к выметывать), что (порт.). Обшить особым швом (преим. петли). Выметать петли в пиджаке.

ВЫМЕТА́ТЬ, выметаю, выметаешь, несов. (к вымести).
1. что. Удалять метлою, щеткою, веником (мусор). Выметать сор.
| Подметая, очищать от сора. Выметать комнату. Выметать улицу.
2. кого-что. ... Статья полностью

ВЫМЕТА́ТЬСЯ, выметаюсь, выметаешься, несов. (к выместись).
1. страд. к выметать. Сор выметается из комнаты каждый день.
2. Уходить, удаляться откуда-нибудь (прост. ... Статья полностью

ВЫ́МЕТЕННЫЙ, выметенная, выметенное; выметен, выметена, выметено. прич. страд. прош. от вымести.

ВЫ́МЕТИТЬ, вымечу, выметишь, совер. (к вымечать), что (прост.). Сделать метки на всем, на определенном количестве чего-нибудь, переметить, разметить всё. Выметить все платки гладью.

ВЫ́МЕТКА1, выметки, мн. нет, жен. (порт.). Действие по гл. выметать. Выметка петель.

ВЫ́МЕТКА2, выметки, мн. нет, жен. (прост.). Действие по гл. выметить.

ВЫ́МЕТУ, выметусь, выметешь, выметешься. буд. от вымести, выместись.

ВЫМЁТЫВАТЬ, выметываю, выметываешь (порт.). несов. к выметать.

ВЫМЁТЫВАТЬСЯ, выметываюсь, выметываешься, несов. (порт.). страд. к выметывать.

ВЫМЕЧА́ТЬ, вымечаю, вымечаешь (прост.). несов. к выметить.

ВЫМЕЧА́ТЬСЯ, вымечаюсь, вымечаешься, несов. (прост.). страд. к вымечать.

ВЫ́МЕЧЕННЫЙ, вымеченная, вымеченное; вымечен, вымечена, вымечено. прич. страд. прош. к выметить.

ВЫ́МЕЧУ, выметишь. буд. от выметить.

ВЫ́МЕШАННЫЙ, вымешанная, вымешанное; вымешан, вымешана, вымешано. прич. страд. прош. от вымешать (не смешивать с вымешенный!). Вымешанный раствор.

ВЫ́МЕШАТЬ, вымешаю, вымешаешь, совер., что (спец.). Мешая, взбалтывая, превратить в густую массу (раствор, жидкость). Вымешать пивной затор.

ВЫ́МЕШЕННЫЙ, вымешенная, вымешенное; вымешен, вымешена, вымешено. прич. страд. прош. от вымесить (не смешивать с вымешанный!). Вымешенное тесто.

ВЫМЕ́ШИВАТЬ1, вымешиваю, вымешиваешь (разг.). несов. к вымесить.

ВЫМЕ́ШИВАТЬ2, вымешиваю, вымешиваешь (спец.). несов. к вымешать.

ВЫМЕ́ШИВАТЬСЯ1, вымешиваюсь, вымешиваешься, несов. (разг.).
1. несов. к вымеситься.
2. страд. к вымешивать1.

ВЫМЕ́ШИВАТЬСЯ2, вымешиваюсь, вымешиваешься, несов. (спец.). страд. к вымешивать2.

ВЫ́МЕШУ, вымешусь, вымесишь, вымесишься. буд. от вымесить, вымеситься.

ВЫМЕЩА́ТЬ, вымещаю, вымещаешь. несов. к выместить. «Кто мимо льва ни шел, всяк вымещал ему по-своему.» Крылов.

ВЫМЕЩА́ТЬСЯ, вымещаюсь, вымещаешься, несов. страд. к вымещать.

ВЫ́МЕЩЕННЫЙ, вымещенная, вымещенное; вымещен, вымещена, вымещено. прич. страд. прош. от выместить.

ВЫ́МЕЩУ, выместишь. буд. от выместить.

ВЫМИНА́ТЬ, выминаю, выминаешь, несов. (к вымять), что.
1. Разминая, делать мягким (разг.). Выминать глину.
2. Вытаптывать (обл.). Лошади выминают траву во дворе.

ВЫМИНА́ТЬСЯ, выминаюсь, выминаешься, несов. (разг.). страд. к выминать.

ВЫМИРА́ТЬ, вымираю, вымираешь. несов. к вымереть.

ВЫ́МИСТЫЙ, вымистая, вымистое (обл.), обычно в жен. роде вымистая, вымиста. Имеющая большое вымя. Вымистая корова. Вымистая коза.

ВЫ́МНУ, вымнешь. буд. от вымять.

ВЫМОГА́ТЕЛЬ, вымогателя, муж. (книж.). Тот, кто занимается вымогательством.

ВЫМОГА́ТЕЛЬНИЦА, вымогательницы (книж.). женск. к вымогатель.

ВЫМОГА́ТЕЛЬСКИЙ, вымогательская, вымогательское (книж.). прил. к вымогатель; являющийся вымогательством. Вымогательские действия.

ВЫМОГА́ТЕЛЬСТВО, вымогательства, ср. (книж.). Действие или образ действий, рассчитанные на незаконное получение чего-нибудь путем угроз, насилия, принуждения. Вымогательство взяток — действие, уголовно наказуемое.

ВЫМОГА́ТЬ, вымогаю, вымогаешь, несов., что (книж.). Добиваться получения чего-нибудь путем принуждения, угроз, насилия. Вымогать взятки. Вымогать согласие.

ВЫМОГА́ТЬСЯ, вымогаюсь, вымогаешься, несов. (книж.). страд. к вымогать.

ВЫ́МОИНА, вымоины, жен. (обл.). Водомоина; место, разрытое течением воды.

ВЫМОКА́ТЬ, вымокаю, вымокаешь. несов. к вымокнуть.

ВЫ́МОКНУТЬ, вымокну, вымокнешь, прош. вымок, вымокла, совер. (к вымокать).
1. От лежания в воде потерять соленый вкус, пряность, жесткость. Солонина вымокла. Лен вымок.
2. ... Статья полностью

ВЫМОЛА́ЧИВАТЬ, вымолачиваю, вымолачиваешь (с.-х.). несов. к вымолотить.

ВЫМОЛА́ЧИВАТЬСЯ, вымолачиваюсь, вымолачиваешься, несов. (с.-х.). страд. к вымолачивать.

ВЫ́МОЛВИТЬ, вымолвлю, вымолвишь, совер., что (без отриц. устар.; с отриц. "не" — разг.). Произнести, сказать, выговорить. Вымолви словечко. За весь вечер он слова не вымолвил.

ВЫ́МОЛИТЬ, вымолю, вымолишь, совер. (к вымаливать), что (разг.). Выпросить, добиться чего-нибудь мольбами, усиленными просьбами. Вымолить у кого-нибудь кусок хлеба. Вымолить себе прощение.
| Выпросить молитвами (устар.).

ВЫ́МОЛОТ, вымолота, муж. (обл. с.-х.). То же, что умолот.

ВЫ́МОЛОТИТЬ, вымолочу, вымолотишь, совер. (к вымолачивать), что.
1. Смолотить всё (определенное количество чего-нибудь; с.-х.). Вымолотить рожь.
2. Заработать молотьбой (обл.). Сегодня вымолотил три рубля.

ВЫ́МОЛОТКА, вымолотки, мн. нет, жен. (обл.). Действие по гл. вымолотить.

ВЫ́МОЛОТКИ, вы́молоток — вы́молотков, ед. нет (обл.). Сор, оставшийся от вымолоченного хлеба.

ВЫ́МОЛОТЬ, вымелю, вымелешь, совер. (к вымалывать), что (разг.). Перемалывая зерно, получить известное количество муки. Вымолоть два куля ржи.

ВЫ́МОЛОТЬСЯ, вымелюсь, вымелешься, совер. (к вымалываться) (обл.).
1. Сделаться негодным от долгого употребления (о жерновах).
2. страд. к вымолоть (редк.).

ВЫ́МОЛОЧЕННЫЙ, вымолоченная, вымолоченное; вымолочен, вымолочена, вымолочено. прич. страд. прош. от вымолотить.

ВЫ́МОЛОЧУ, вымолотишь. буд. от вымолотить.

ВЫМОРА́ЖИВАТЬ, вымораживаю, вымораживаешь (разг.). несов. к выморозить.

ВЫМОРА́ЖИВАТЬСЯ, вымораживаюсь, вымораживаешься, несов. (разг.).
1. несов. к выморозиться.
2. страд. к вымораживать.

ВЫ́МОРИТЬ, выморю, выморишь, совер. (к вымаривать), кого-что. Истребить, уничтожить (отравой или голодом). Выморить тараканов кроном. Выморить голодом осажденных.

ВЫ́МОРОЖЕННЫЙ, вымороженная, вымороженное; выморожен, выморожена, выморожено (разг.). прич. страд. прош. от выморозить.

ВЫ́МОРОЖУ, выморожусь, выморозишь, выморозишься. буд. от выморозить, выморозиться.

ВЫ́МОРОЗИТЬ, выморожу, выморозишь, повел. выморози-выморозь, совер. (к вымораживать), кого-что (разг.).
1. Остудить, охладить или продезинфицировать морозным воздухом. Выморозить комнаты.
2. ... Статья полностью

ВЫ́МОРОЗИТЬСЯ, выморожусь, выморозишься, повел. выморозись-выморозься, совер. (к вымораживаться) (разг.).
1. Охладиться, остудиться или продезинфицироваться посредством морозного воздуха.
2. Потерять излишнюю влагу или частицы воды на морозе.

ВЫ́МОРОЗКИ, выморозков, ед. нет (спец.). Алкогольные напитки, сделавшиеся крепче оттого, что выморожена входившая в их состав вода.

ВЫ́МОРОЧНЫЙ, выморочная, выморочное (юр.). Оставшийся после владельца, умершего без наследников, и поступающий в доход казны. Выморочное имущество. Выморочный дом.

ВЫ́МОСТИТЬ, вымощу, вымостишь, совер. (к вымащивать), что. Сделать мостовую на чем-нибудь, выстлать что-нибудь камнем, щебнем, торцами. Вымостить улицу булыжником.

ВЫ́МОСТИТЬСЯ, вымощусь, вымостишься, совер. (к вымащиваться) (разг.). Стать вымощенным, мощеным.

ВЫ́МОТАТЬ, вымотаю, вымотаешь, совер. (к выматывать), что (разг.).
1. Получить что-нибудь, достичь чего-нибудь наматыванием. Вымотать десять клубков в день.
2. ... Статья полностью

ВЫ́МОТАТЬСЯ, вымотаюсь, вымотаешься, совер. (к выматываться) (разг.).
1. Израсходоваться, выйти при сматывании. Два клубка вымотались.
2. Получиться при наматывании. Из всей шерсти вымотались три клубка.
3. ... Статья полностью

ВЫ́МОЧИТЬ, вымочу, вымочишь, совер. (к вымачивать), кого-что (разг.).
1. Сделать мокрым, влажным. «Проливной дождь вымочил меня до последней нитки.» Пушкин.
2. Держа в жидкости, сделать что-нибудь мягким или менее соленым, более пресным. Вымочить лен. Вымочить селедку.

ВЫ́МОЧИТЬСЯ, вымочусь, вымочишься, совер. (к вымачиваться) (прост.). Стать мокрым, вымокнуть. Он вымочился на дожде (вымок).

ВЫ́МОЩЕННЫЙ, вымощенная, вымощенное; вымощен, вымощена, вымощено. прич. страд. прош. от вымостить.

ВЫ́МОЩУ, вымощусь, вымостишь, вымостишься. буд. от вымостить, вымоститься.

ВЫ́МОЮ, вымоюсь, вымоешь, вымоешься. буд. от вымыть, вымыться.

ВЫ́МПЕЛ, вымпела, муж. (голл. wimpel) (мор.). Раздвоенный на конце узкий и длинный флаг, поднимаемый на грот-мачте военного судна.

ВЫ́МРУ, вымрешь. буд. от вымереть.

ВЫ́МУЧЕННЫЙ, вымученная, вымученное; вымучен, вымучена, вымучено.
1. прич. страд. прош. к вымучить.
2. только ... Статья полностью

ВЫМУ́ЧИВАТЬ, вымучиваю, вымучиваешь. несов. к вымучить.

ВЫМУ́ЧИВАТЬСЯ, вымучиваюсь, вымучиваешься, несов. страд. к вымучивать.

ВЫ́МУЧИТЬ, вымучу, вымучишь, совер. (к вымучивать).
1. что. Вынудить к чему-нибудь, добиться чего-нибудь чрезмерной настойчивостью, мучениями, притеснениями. «Сердца моего ты вымучить одна могла признанье.» Пушкин ... Статья полностью

ВЫ́МУШТРОВАТЬ, вымуштрую, вымуштруешь (разг.). совер. к муштровать.

ВЫМЫВА́ТЬ, вымываю, вымываешь. несов. к вымыть.

ВЫМЫВА́ТЬСЯ, вымываюсь, вымываешься, несов.
1. несов. к вымыться.
2. страд. к вымывать.

ВЫМЫ́ЛИВАТЬ, вымыливаю, вымыливаешь (разг.). несов. к вымылить.

ВЫМЫ́ЛИВАТЬСЯ, вымыливаюсь, вымыливаешься, несов. (разг.).
1. несов. к вымылиться.
2. страд. к вымыливать.

ВЫ́МЫЛИТЬ, вымылю, вымылишь, совер. (к вымыливать), что (разг.). Израсходовать какое-нибудь количество мыла. Вымылить целый кусок мыла.

ВЫ́МЫЛИТЬСЯ, вымылюсь, вымылишься, совер. (к вымыливаться) (разг.). Израсходоваться, выйти (о мыле).

ВЫ́МЫСЕЛ, вымысла, муж. Фантазия, что-нибудь созданное воображением (книж. поэт.). «Порой опять гармонией упьюсь, над вымыслом слезами обольюсь.» Пушкин.
| Выдумка, что-нибудь, несуществующее в действительности. Как вы можете верить этим вымыслам?

ВЫ́МЫСЛИТЬ, вымышлю, вымыслишь (устар.). совер. к вымышлять.

ВЫ́МЫТИТЬСЯ, (1 и 2 л. не употр.) вымытится. совер. (спец.). Перенести заболевание мытом (о лошадях).

ВЫ́МЫТЬ, вымою, вымоешь, совер. (к вымывать).
1. кого-что. Сделать чистым посредством мытья. Вымыть грязное лицо. Вымыть ребенка в ванне.
| Выстирать (белье).
2. что. Сделать вымоину, размыть (обл. ... Статья полностью

ВЫ́МЫТЬСЯ, вымоюсь, вымоешься, совер. (к вымываться). Помывшись, стать чистым.

ВЫ́МЫШЛЕННЫЙ, вымышленная, вымышленное; вымышлен, вымышлена, вымышлено. прич. страд. прош. от вымыслить.
| Придуманный, не существующий в действительности. Вымышленный случай.

ВЫ́МЫШЛЮ, вымыслишь. буд. от вымыслить.

ВЫМЫШЛЯ́ТЬ, вымышляю, вымышляешь, несов. (к вымыслить), что (устар.). Выдумывать, создавать что-нибудь воображением, измышлять. «Но ни один волшебник милый... не вымышлял с такою силой, так хитро сказок и стихов.» Пушкин.

ВЫМЫШЛЯ́ТЬСЯ, вымышляюсь, вымышляешься, несов. (устар.). страд. к вымышлять.

ВЫ́МЯ, род. и дат. вымени, выменем, выменя, мн. (редк.) вымена, вымён, выменам, ср. Молочные железы с сосками, орган выделения молока у самок млекопитающих животных. Коровье вымя.

ВЫ́МЯТЬ, вымну, вымнешь (редк.). совер. к выминать.

ВЫНА́ШИВАТЬ, вынашиваю, вынашиваешь. несов. к выносить. Вынашивать ребенка. Вынашивать годами мысль.

ВЫНА́ШИВАТЬСЯ, вынашиваюсь, вынашиваешься, несов. страд. к вынашивать.

ВЫНЕСЕ́НИЕ, вынесения, мн. нет, ср. (книж.). Действие по гл. вынести-выносить.

ВЫ́НЕСТИ, вынесу, вынесешь, прош. вынес, вынесла. совер. к выносить. Вынести вещи. Вынести примечание под строку. Вынести много оскорблений. Вынести за скобки. Вынести убеждение в чем-нибудь. Вынести тяжелое впечатление.

ВЫ́НЕСТИСЬ, вынесусь, вынесешься, прош. вынесся, вынеслась, совер. (разг.).
1. совер. к выноситься.
2. Стремительно выехать, вылететь, выбежать откуда-нибудь. Тройка вынеслась из ворот.

ВЫ́НИЖУ, вынижешь. буд. от вынизать.

ВЫ́НИЗАТЬ, вынижу, вынижешь, совер. (к вынизывать), что (устар.). Украсить, изготовить низаньем. Вынизать что-нибудь жемчугом, бисером.

ВЫНИ́ЗЫВАТЬ, вынизываю, вынизываешь (устар.). несов. к вынизать.

ВЫНИМА́ТЬ, вынимаю, вынимаешь, несов. (к вынуть).
1. кого-что. Извлекать, доставать откуда-нибудь, из чего-нибудь; брать что-нибудь, положенное куда-нибудь. Вынимать платье из сундука. Вынимать занозу. Вынимать деньги из сберегательной кассы. Вынимать ребенка из ванны.
2. ... Статья полностью

ВЫНИМА́ТЬСЯ, вынимаюсь, вынимаешься, несов.
1. (совер. вынуться). Выходить наружу, становиться извлеченным откуда-нибудь. Целых полчаса заноза не вынималась, но наконец вынулась.
2. (совер. ... Статья полностью

ВЫ́НОС, выноса, мн. нет, муж.
1. Действие по гл. выносить в 5 знач. (спец.). Вынос левой ноги вперед.
2. ... Статья полностью

ВЫ́НОСИТЬ, выношу, выносишь, совер. (к вынашивать).
1. кого-что. Родить, проносив (младенца) в себе нормальный срок (разг.). Пятерых ребят выносила.
2. перен. ... Статья полностью

ВЫНОСИ́ТЬ, выношу, выносишь, несовер. к вынести.
1. кого-что. Носить, нести откуда-нибудь. Выносить вещи на улицу. Выносить покойника из дому. Старьевщики выносят на рынок иногда ценные вещи.
2. перен. ... Статья полностью

ВЫ́НОСИТЬСЯ, выношусь, выносишься, несов. (к вынестись).
1. страд. к выносить.
2. Унося с собой вещи, пожитки, выходить, выбираться откуда-нибудь (разг.). Когда загорелся дом, жители стали спешно выноситься.

ВЫ́НОСКА, выноски, жен.
1. только ед. Действие по гл. выносить в 1 знач. (разг. ... Статья полностью

ВЫНО́СЛИВОСТЬ, выносливости, мн. нет, жен. Способность много выносить, стойкость. Войска в походе доказали свою выносливость. Испытание выносливости.

ВЫНО́СЛИВЫЙ, выносливая, выносливое; вынослив, вынослива, выносливо. Стойкий, способный много выносить (см. выносить в 8 знач.), терпеть. Выносливый человек. Выносливая лошадь.
| Не гибнущий в неблагоприятных условиях. Выносливые породы растений.

ВЫНОСНО́Й, выносная, выносное (спец.).
1. прил. к выноска во 2 знач. (канц.). Выносная графа.
2. Запряженный на вынос ... Статья полностью

ВЫ́НОШЕННЫЙ, выношенная, выношенное; выношен, выношена, выношено.
1. прич. страд. прош. от выносить. Ребенок, выношенный матерью. Идея, выношенная мыслителем.
2. ... Статья полностью

ВЫ́НОШУ, выносишь. буд. от вы́носить.

ВЫНОШУ́, выношусь, выносишь, выносишься. наст. от выноси́ть, выноситься.

ВЫ́НУДИТЬ, вынужу, вынудишь, несов. (к вынуждать).
1. кого-что. Заставить, довести до чего-нибудь принуждением. Болезнь вынудила его покинуть службу.
2. что у кого-чего. ... Статья полностью

ВЫНУЖДА́ТЬ, вынуждаю, вынуждаешь. несов. к вынудить.

ВЫНУЖДА́ТЬСЯ, вынуждаюсь, вынуждаешься, несов. страд. к вынуждать.

ВЫ́НУЖДЕННЫЙ, вынужденная, вынужденное; вынужден, вынуждена, вынуждено.
1. прич. страд. прош. от вынудить. Вынужденный обстоятельствами, он переехал в деревню.
| ... Статья полностью

ВЫ́НУЖУ, вынудишь. буд. от вынудить.

ВЫ́НУТЬ, выну, вынешь, повел. вынь. совер. к вынимать.
• Вынь да положь (разг. ... Статья полностью

ВЫ́НУТЬСЯ, вынусь, вынешься, повел. вынься. совер. к выниматься в 1 знач.

ВЫНЫ́РИВАТЬ, выныриваю, выныриваешь. несов. к вынырнуть.

ВЫ́НЫРНУТЬ, вынырну, вынырнешь, совер. (к выныривать). Нырнув, всплыть, показаться вновь на поверхности воды. Пловец быстро вынырнул.
| перен. Появиться внезапно где-нибудь после отсутствия (разг. ... Статья полностью

ВЫ́НЮХАТЬ, вынюхаю, вынюхаешь, совер. (к вынюхивать), что (разг.).
1. Нюхая, истратить, издержать (о нюхательном табаке). Вынюхать табакерку табаку.
2. Выведать, разузнать (фам.). Вынюхал все, что о нем говорилось.

ВЫНЮ́ХИВАТЬ, вынюхиваю, вынюхиваешь (разг.). несов. к вынюхать.

ВЫНЮ́ХИВАТЬСЯ, вынюхиваюсь, вынюхиваешься, несов. (разг.). страд. к вынюхивать.

ВЫНЯ́НЬЧИВАТЬ, выняньчиваю, выняньчиваешь (разг.). несов. к выняньчить.

ВЫНЯ́НЬЧИВАТЬСЯ, выняньчиваюсь, выняньчиваешься, несов. (разг.). страд. к выняньчивать.

ВЫ́НЯНЬЧИТЬ, выняньчу, выняньчишь, совер. (к выняньчивать), кого-что (разг.). Выходить, воспитать (о няньке). «Он выняньчен был мамкою не дурой.» Пушкин.

ВЫ́ПАД, выпада, муж.
1. Действие по гл. выпадать в 1 знач. (разг., редк.).
2. ... Статья полностью

ВЫПАДА́ТЬ, выпадаю, выпадаешь, несов.
1. несов. к выпасть.
2. (несов. нет) без доп. Делать выпады, фехтуя (спорт.).

ВЫПАДЕ́НИЕ, выпадения, ср. (книж.). Действие по гл. выпасть-выпадать в 1 и 2 знач. Выпадение волос. Выпадение матки. Выпадение прямой кишки.

ВЫ́ПАДУ, выпадешь. буд. от выпасть.

ВЫ́ПАЖЕННЫЙ, выпаженная, выпаженное; выпажен, выпажена, выпажено (спец.). прич. страд. прош. от выпазить.

ВЫ́ПАЖУ, выпазишь. буд. от выпазить.

ВЫ́ПАЗИТЬ, выпажу, выпазишь, совер., что (спец.). Выдалбливая, сделать в чем-нибудь пазы.

ВЫПА́ИВАТЬ1, выпаиваю, выпаиваешь (спец.). несов. к выпаять.

ВЫПА́ИВАТЬ2, выпаиваю, выпаиваешь (обл.). несов. к выпоить.

ВЫПА́ИВАТЬСЯ1, выпаиваюсь, выпаиваешься, несов. (.спец.).
1. несов. к выпаяться.
2. страд. к выпаивать1.

ВЫПА́ИВАТЬСЯ2, выпаиваюсь, выпаиваешься, несов. (обл.). страд. к выпаивать2.

ВЫ́ПАЛ1, выпала, муж. (прост.). Выстрел.

ВЫ́ПАЛ2, выпала. прош. от выпасть.

ВЫПА́ЛИВАТЬ, выпаливаю, выпаливаешь (разг.). несов. к выпалить.

ВЫПА́ЛИВАТЬСЯ, выпаливаюсь, выпаливаешься, несов. (разг.). страд. к выпаливать.

ВЫ́ПАЛИТЬ, выпалю, выпалишь, совер. (к выпаливать) (разг.).
1. без доп. Выстрелить. Выпалить из ружья.
2. что и без доп. ... Статья полностью

ВЫ́ПАЛКА, выпалки, жен. (обл.). Действие по гл. выпалить в 3 знач.

ВЫПА́ЛЫВАТЬ, выпалываю, выпалываешь. несов. к выполоть.

ВЫПА́ЛЫВАТЬСЯ, выпалываюсь, выпалываешься, несов.
1. несов. к выполоться (обл.).
2. страд. к выпалывать.

ВЫПА́РИВАТЬ, выпариваю, выпариваешь (разг.). несов. к выпарить.

ВЫПА́РИВАТЬСЯ, выпариваюсь, выпариваешься, несов. (разг.).
1. несов. к выпариться.
2. страд. к выпаривать.

ВЫ́ПАРИТЬ, выпарю, выпаришь, повел. выпарь-выпари, совер. (к выпаривать) (разг.).
1. что. Очистить, продезинфицировать парами, выдержать на пару. Выпаривать кадку. Выпаривать белье.
2. ... Статья полностью

ВЫ́ПАРИТЬСЯ, выпарюсь, выпаришься, повел. выпарься и выпарись, совер. (к выпариваться) (разг.).
1. Очиститься, продезинфицироваться парами. Белье выпарилось.
2. ... Статья полностью

ВЫ́ПАРКА, выпарки, мн. нет, жен. (прост.). Действие по гл. выпарить в 1 и 2 знач.

ВЫ́ПАРКИ, вы́парок — вы́парков, ед. нет (спец.). Остатки от выпаренного (см. выпарить во 2 знач.), гуща.

ВЫПАРНО́Й, выпарная, выпарное (тех.). Служащий для выпариванья. Выпарной аппарат.

ВЫПА́РХИВАТЬ, выпархиваю, выпархиваешь. несов. к выпорхнуть.

ВЫПА́РЫВАТЬ, выпарываю, выпарываешь (разг.). несов. к выпороть.

ВЫПА́РЫВАТЬСЯ, выпарываюсь, выпарываешься, несов. (разг.). страд. к выпарывать.

ВЫ́ПАС, выпаса, муж. (обл.). Действие по гл. выпасти.
| Место для этого действия. Отдать луга под выпас.

ВЫ́ПАСТИ, выпасу, выпасешь, прош. выпас, выпасла, совер. (обл.).
1. кого-что. Выкормить скот пастьбой.
2. что. Заработать пастьбой.
• Выпасти луга (с.-х.) — истощить пастьбой.

ВЫ́ПАСТЬ, выпаду, выпадешь, прош. выпал, совер. (к выпадать).
1. Вывалиться, упасть из своего места, откуда-нибудь. Птенчик выпал из гнезда. Волосы выпали.
2. ... Статья полностью

ВЫ́ПАХАТЬ, выпашу, выпашешь, совер. (к выпахивать), что.
1. Вспахать сколько-нибудь в какой-нибудь срок. Выпахать три полосы.
2. Заработать паханием (обл.). Выпахать три рубля за день.
3. ... Статья полностью

ВЫ́ПАХАТЬСЯ, выпашусь, выпашешься, совер. (к выпахиваться) (обл.).
1. Во время вспашки обнаружиться, вскрыться. Случайно выпахался клад.
2. Истощиться от посевов (при недостатке удобрения). Этот участок совсем выпахался.

ВЫПА́ХИВАТЬ, выпахиваю, выпахиваешь (обл.). несов. к выпахать.

ВЫПА́ХИВАТЬСЯ, выпахиваюсь, выпахиваешься, несов. (обл.).
1. несов. к выпахаться.
2. страд. к выпахивать.

ВЫ́ПАЧКАТЬ, выпачкаю, выпачкаешь, совер., кого-что (разг.). Загрязнить, вымазать, пачкая чем-нибудь. Выпачкать пальто о свежевыкрашенную дверь.

ВЫ́ПАЧКАТЬСЯ, выпачкаюсь, выпачкаешься, совер. (разг.). Загрязниться, вымазаться.

ВЫ́ПАШУ, выпашусь, выпашешь, выпашешься. буд. от выпахать, выпахаться.

ВЫ́ПАЯТЬ, выпаяю, выпаяешь, совер. (к выпаивать1), что (спец.). Распаяв, вынуть.

ВЫ́ПАЯТЬСЯ, выпаяюсь, выпаяешься, совер. (спец.). Распаявшись, отделиться, выпасть из чего-нибудь.

ВЫПЕВА́ТЬ, выпеваю, выпеваешь. несов. к выпеть.

ВЫПЕВА́ТЬСЯ, выпеваюсь, выпеваешься, несов. страд. к выпевать.

ВЫ́ПЕЙ. повел. от выпить, выпиться.

ВЫ́ПЕК, выпекся, выпекла, выпеклась. прош. от выпечь, выпечься.

ВЫПЕКА́ТЬ, выпекаю, выпекаешь. несов. к выпечь.

ВЫПЕКА́ТЬСЯ, выпекаюсь, выпекаешься, несов.
1. страд. к выпекать.
2. несов. к выпечься во 2 знач. Хлебы начинают выпекаться.

ВЫ́ПЕКУ, выпекусь, выпечешь, выпечешься, выпекут, выпекутся. буд. от выпечь, выпечься.

ВЫ́ПЕРЕТЬ, выпру, выпрешь, прош. выпер, выперла; выперев (разг.). совер. к выпирать.

ВЫ́ПЕСТОВАТЬ, выпестую, выпестуешь, совер., кого-что (поэт., рит.). Выняньчить, выходить. «Ленин и Сталин с исключительной заботливостью выпестовали комсомол.» Каганович.

ВЫ́ПЕТЫЙ, выпетая, выпетое; выпет, выпета, выпето. прич. страд. прош. от выпеть.

ВЫ́ПЕТЬ, выпою, выпоешь, совер. (к выпевать), что.
1. Спеть (какую-нибудь мелодию), старательно выводя голосом.
2. Заработать пением (прост.).
3. перен. ... Статья полностью

ВЫ́ПЕЧКА, выпечки, мн. нет, жен. Действие по гл. выпечь-выпекать. Выпечка хлеба. Плохая выпечка.
| То, что выпечено; количество выпеченного (спец. ... Статья полностью

ВЫ́ПЕЧЬ, выпеку, выпечешь, выпекут, прош. выпек, выпекла, совер. (к выпекать), что.
1. Изготовить посредством печения какое-нибудь количество. Пекарня выпекла за день до 500 кг ... Статья полностью

ВЫ́ПЕЧЬСЯ, выпекусь, выпечешься, выпекутся, прош. выпекся, выпеклась, совер. (к выпекаться). Стать готовым (о хлебе в печи; разг.). Хлеб еще не выпекся.

ВЫПИВА́ЛА, выпивалы, муж. (прост. шутл.). Любитель выпить; склонный к выпивке.

ВЫПИВА́ТЬ, выпиваю, выпиваешь, несов.
1. (совер. выпить) что и чего. Пить какое-нибудь количество. Он выпивает не более двух стаканов чаю.
2. (совер. нет) без доп. ... Статья полностью

ВЫПИВА́ТЬСЯ, выпиваюсь, выпиваешься, несов. страд. к выпивать в 1 знач.

ВЫ́ПИВКА, выпивки, жен. (разг.).
1. Попойка, угощение спиртными напитками. Позвали на выпивку. Устроить выпивку.
2. То, что выпивают, спиртные напитки (фам.). Выпивки не хватило.

ВЫ́ПИВШИ.
1. деепр. действ. прош. от выпить.
2. в знач. сказуемого. В нетрезвом состоянии (прост. фам.). Он был сильно выпивши.

ВЫПИ́ЛИВАТЬ, выпиливаю, выпиливаешь. несов. к выпилить.

ВЫПИ́ЛИВАТЬСЯ, выпиливаюсь, выпиливаешься, несов. страд. к выпиливать.

ВЫ́ПИЛИТЬ, выпилю, выпилишь, совер. (к выпиливать), что.
1. Вырезать пилой. Выпилить в двери отверстие.
2. Выделать какую-нибудь вещь, пиля лобзиком. Выпилить красивую рамку.
3. Заработать пилкой (прост.). Выпилили за день два рубля.

ВЫ́ПИЛКА, выпилки, жен. (разг. редк.).
1. Действие по гл. выпилить в 1 и 2 знач.
2. Выпиленная вещь.

ВЫ́ПИЛОВКА, выпиловки, жен. (прост., спец.). То же, что выпилка.

ВЫ́ПИЛОВОЧНЫЙ [шн], выпиловочная, выпиловочное (прост., спец.). Служащий для выпиловки.

ВЫПИРА́ТЬ, выпираю, выпираешь, несов. (к выпереть) (разг.).
1. что. Выталкивать, выдавливать силой. Замерзшая вода выпирает верх у бочки. Льдом выпирает сваю.
2. кого-что. ... Статья полностью

ВЫПИРА́ТЬСЯ, выпираюсь, выпираешься, несов. (разг.). страд. к выпирать в 1 и 2 знач.

ВЫ́ПИСАТЬ, выпишу, выпишешь, совер. (к выписывать).
1. что. Списать (какое-нибудь нужное, важное место) из книги, рукописи, сделать выборки. Выписать несколько цитат.
2. что. ... Статья полностью

ВЫ́ПИСАТЬСЯ, выпишусь, выпишешься, совер. (к выписываться).
1. Выйти, удалиться, уехать после выписки (см. выписать в 5 знач. ... Статья полностью

ВЫ́ПИСКА, выписки, жен.
1. только ед. Действие по гл. выписать в 1, 2, 4 и 5 знач. ... Статья полностью

ВЫПИСНО́Й, выписная, выписное (устар.). Выписанный откуда-нибудь, привозной. «Ткани выписные.» Пушкин.

ВЫПИ́СЫВАТЬ, выписываю, выписываешь. несов. к выписать.

ВЫПИ́СЫВАТЬСЯ, выписываюсь, выписываешься, несов.
1. несов. к выписаться. Выписываться из больницы.
2. страд. к выписывать. Моторы выписываются из-за границы.

ВЫ́ПИСЬ, выписи, жен. (офиц.). То же, что выписка в 3 знач. Метрическая выпись (выпись из метрической книги, дорев.). Нотариальная выпись.

ВЫ́ПИТЫЙ, выпитая, выпитое; выпит, выпита, выпито. прич. страд. прош. от выпить.

ВЫ́ПИТЬ, выпью, выпьешь, повел. выпей.
1. совер. к пить. Выпить воды. Он выпить не дурак.
2. совер. к выпивать.

ВЫ́ПИХАТЬ, выпихаю, выпихаешь, совер., кого-что (разг.). Пихая, удалить, заставить уйти. Насилу выпихал пьяного за двери.

ВЫПИ́ХИВАТЬ, выпихиваю, выпихиваешь (разг.). несов. к выпихнуть.

ВЫПИ́ХИВАТЬСЯ, выпихиваюсь, выпихиваешься, несов. (разг.). страд. к выпихивать.

ВЫ́ПИХНУТЬ, выпихну, выпихнешь, совер., кого (разг.). Пихнув, заставить уйти, выгнать. Выпихнуть его из комнаты.

ВЫ́ПИШУ, выпишусь, выпишешь, выпишешься. буд. от выписать, выписаться.

ВЫ́ПЛАВИТЬ, выплавлю, выплавишь, повел. выплавь-выплави, совер. (к выплавлять) (спец.). Плавленьем отделить металл от руды или от другого металла.

ВЫ́ПЛАВИТЬСЯ, выплавлюсь, выплавишься, повел. выплавься-выплавись, совер. (к выплавляться) (спец.). Отделиться от руды или от другого металла посредством плавки.

ВЫ́ПЛАВКА, выплавки, жен. (спец.).
1. только ед. Действие по гл. выплавить-выплавлять. Выплавка чугуна.
2. То, что выплавлено, выплавленный металл. Суточная выплавка.

ВЫПЛАВЛЯ́ТЬ, выплавляю, выплавляешь (спец.). несов. к выплавить.

ВЫПЛАВЛЯ́ТЬСЯ, выплавляюсь, выплавляешься, несов. (спец.).
1. несов. к выплавиться.
2. страд. к выплавлять.

ВЫ́ПЛАВОК, выплавка, муж. (спец.). Кусок выплавленного из руды металла.

ВЫ́ПЛАКАТЬ, выплачу, выплачешь, повел. выплачь, совер. (к выплакивать), что.
1. Излить в слезах (горе), поведать кому-нибудь со слезами (разг. ... Статья полностью

ВЫ́ПЛАКАТЬСЯ, выплачусь, выплачешься, повел. выплачься, совер. (к выплакиваться) (разг.). Перестать плакать, утешившись от слез или излив свое горе. Ребенок выплакался и успокоился.

ВЫПЛА́КИВАТЬ, выплакиваю, выплакиваешь. несов. к выплакать.

ВЫПЛА́КИВАТЬСЯ, выплакиваюсь, выплакиваешься, несов.
1. несов. к выплакаться (разг.).
2. страд. к выплакивать.

ВЫ́ПЛАТА, выплаты, жен. Действие по гл. выплатить. Аккуратная выплата зарплаты.
| Уплата денег в рассрочку (разг.). Купил пальто на выплату.

ВЫ́ПЛАТИТЬ, выплачу, выплатишь, совер. (к выплачивать), что. Выдать плату за что-нибудь. Выплатить гонорар.
| Уплатить полностью. Выплатить долги.

ВЫ́ПЛАЧЕННЫЙ, выплаченная, выплаченное; выплачен, выплачена, выплачено. прич. страд. прош. от выплатить.

ВЫПЛА́ЧИВАТЬ, выплачиваю, выплачиваешь. несов. к выплатить.

ВЫПЛА́ЧИВАТЬСЯ, выплачиваюсь, выплачиваешься, несов. страд. к выплачивать.

ВЫ́ПЛАЧУ1, выплатишь. буд. от выплатить.

ВЫ́ПЛАЧУ2, выплачусь, выплачешь, выплачешься. буд. от выплакать, выплакаться.

ВЫ́ПЛЕВАТЬ, выплюю, выплюешь, совер. (к выплевывать), что (разг.). Выбросить изо рта вместе со слюной. Выплевать недожеванный кусок жесткого мяса.

ВЫПЛЁВЫВАТЬ, выплевываю, выплевываешь (разг.). несов. к выплевать.

ВЫПЛЁВЫВАТЬСЯ, выплевываюсь, выплевываешься, несов. (разг.). страд. к выплевывать.

ВЫ́ПЛЕЛ, выплелся, выплела, выплелась. прош. от выплести, выплестись.

ВЫ́ПЛЕСКАТЬ, выплещу, выплещешь, совер. (к выплескивать), что. Вылить плесканьем. Выплескать всю воду из ушата.

ВЫ́ПЛЕСКАТЬСЯ, выплещусь, выплещешься, совер. (к выплескиваться). Вылиться от колебания, сотрясения. Почти вся вода выплескалась из ведра.

ВЫПЛЁСКИВАТЬ, выплескиваю, выплескиваешь. несов. к выплескать.

ВЫПЛЁСКИВАТЬСЯ, выплескиваюсь, выплескиваешься, несов.
1. несов. к выплескаться.
2. страд. к выплескивать.

ВЫ́ПЛЕСНУТЬ, выплесну, выплеснешь. однокр. к выплескать.

ВЫ́ПЛЕСНУТЬСЯ, выплеснусь, выплеснешься. однокр. к выплескаться.

ВЫ́ПЛЕСТИ, выплету, выплетешь, прош. выплел, выплела; выплетший. совер. к выплетать.

ВЫ́ПЛЕСТИСЬ, выплетусь, выплетешься, прош. выплелся; выплетшийся (разг.). совер. к выплетаться.

ВЫПЛЕТА́ТЬ, выплетаю, выплетаешь, несов. (к выплести), что.
1. Расплетая, вынимать. Выплетать ленту из косы.
2. Плетя, делать, изготовлять что-нибудь. Выплетать затейливые рисунки в кружевах.
3. ... Статья полностью

ВЫПЛЕТА́ТЬСЯ, выплетаюсь, выплетаешься, несов. (к выплестись) (разг.).
1. Расплетаясь, отделяться от чего-нибудь, выпадать из чего-нибудь.
2. страд. к выплетать.

ВЫ́ПЛЕТЕННЫЙ, выплетенная, выплетенное; выплетен, выплетена, выплетено. прич. страд. прош. от выплести.

ВЫ́ПЛЕТУ, выплетусь, выплетешь, выплетешься. буд. от выплести, выплестись.

ВЫ́ПЛЕТШИЙ, выплетшая, выплетшее. прич. действ. прош. от выплести.

ВЫ́ПЛЕЩУ, выплещусь, выплещешь, выплещешься. буд. от выплескать, выплескаться.

ВЫ́ПЛУТАТЬСЯ, выплутаюсь, выплутаешься, совер. (обл.). Плутая, выбраться откуда-нибудь. Выплутаться из лесу.

ВЫ́ПЛЫВ, выплыва, муж. (обл. спец.). То же, что выплывок.

ВЫПЛЫВА́ТЬ, выплываю, выплываешь. несов. к выплыть.

ВЫ́ПЛЫВОК, выплывка, муж. (обл. спец.).
1. Появившийся ниже прививки росток у плодового дерева.
2. Местное утолщение, опухоль на стволе дерева, кап. Выплывки ценятся в столярном и токарном деле благодаря очень твердой древесине.

ВЫ́ПЛЫТЬ, выплыву, выплывешь, совер. (к выплывать).
1. Подняться на поверхность воды. Через три дня труп утопленника выплыл.
| перен. Обнаружиться, неожиданно появиться (книж. ... Статья полностью

ВЫ́ПЛЮНУТЬ, выплюну, выплюнешь, повел. выплюни-выплюнь. однокр. к выплевать.

ВЫ́ПЛЮЮ, выплюешь. буд. от выплевать.

ВЫ́ПЛЯСАТЬ, выпляшу, выпляшешь, совер. (к выплясывать), что (прост., редк.). Заработать пляской. Цыганка выплясала рубль.

ВЫПЛЯ́СЫВАТЬ, выплясываю, выплясываешь, несов.
1. что. несов. к выплясать (прост.).
2. что и без доп. ... Статья полностью

ВЫПЛЯ́СЫВАТЬСЯ, выплясываюсь, выплясываешься, несов. (разг.). страд. к выплясывать.

ВЫ́ПОИТЬ, выпою, выпоишь, повел. выпой-выпои, совер. (к выпаивать2), кого-что (обл.). Выкормить каким-нибудь пойлом, питьем (животное). Выпоить теленка молоком.

ВЫПОЛА́СКИВАТЬ, выполаскиваю, выполаскиваешь. несов. к выполоскать.

ВЫПОЛА́СКИВАТЬСЯ, выполаскиваюсь, выполаскиваешься, несов. страд. к выполаскивать.

ВЫ́ПОЛЗАТЬ, выползаю, выползаешь. несов. к выползти.

ВЫ́ПОЛЗОК, выползка, муж. (обл.).
1. Шкура насекомого, гусеницы или змеи, сброшенная во время линяния.
2. Червяк.

ВЫ́ПОЛЗТИ, выползу, выползешь, прош. выполз, выползла, совер. (к выползать). Выйти ползком. С чердака воры выползли на крышу.
| Вылезти, выйти (о насекомых и пресмыкающихся). Из щелей выползли тараканы. Из норы выползла змея.
| ... Статья полностью

ВЫ́ПОЛИРОВАТЬ, выполирую, выполируешь, совер., что (разг.). Сделать полированным, отполировать целиком. Выполировать стол.

ВЫПОЛНЕ́НИЕ, выполнения, мн. нет, ср. (книж.). Действие по гл. выполнить-выполнять. Своевременное выполнение обещаний. Отчетливое выполнение гимнастических движений.

ВЫПОЛНИ́МЫЙ, выполнимая, выполнимое; выполним, выполнима, выполнимо. Такой, который возможно выполнить. Выполнимое задание. Вполне выполнимая просьба. Разве это выполнимо?

ВЫ́ПОЛНИТЬ, выполню, выполнишь, совер. (к выполнять), что.
1. Точно исполнить, осуществить целиком. Выполнить приказание начальника. Выполнить обещание. Выполнить свое назначение. Выполнить задание. Выполнить обязательство. Выполнить пятилетку в четыре года.
2. ... Статья полностью

ВЫ́ПОЛНИТЬСЯ, выполнюсь, выполнишься, совер. (к выполняться).
1. Точно исполниться, осуществиться.
2. Наполниться до какого-нибудь предела (спец.). Стратостат выполнился в форму шара.

ВЫПОЛНЯ́ТЬ, выполняю, выполняешь. несов. к выполнить.

ВЫПОЛНЯ́ТЬСЯ, выполняюсь, выполняешься, несов.
1. несов. к выполниться.
2. страд. к выполнять.

ВЫ́ПОЛОСКАТЬ, выполощу, выполощешь, совер. (к выполаскивать), что. Промыть, очистить, полоща водой или в воде. Выполоскать рот. Выполоскать белье в реке.

ВЫ́ПОЛОСНУТЬ, выполосну, выполоснешь (разг., редк.). однокр. к выполоскать.

ВЫ́ПОЛОТЬ, выполю, выполешь, совер. (к выпалывать), что. Очистить (гряды), вырвав сорную траву; вырвать (сорную траву), очищая гряды. Выполоть гряды. Выполоть траву.

ВЫ́ПОЛОТЬСЯ, выполюсь, выполешься, совер. (к выпалываться) (обл.). Кончить полоть. Бабы уже выпололись.

ВЫ́ПОЛОЩУ, выполощусь, выполощешь, выполощешься. буд. от выполоскать, выполоскаться.

ВЫ́ПОЛЬЗОВАТЬ, выпользую, выпользуешь, совер., кого-что (обл.). Вылечить, сделать здоровым.

ВЫ́ПОНТИРОВАТЬ, выпонтирую, выпонтируешь, совер., что (спец.). Понтируя, выиграть (в карточной игре). «А у меня, подлец, выпонтировал вчера сто рублей.» Гоголь.

ВЫ́ПОР, выпора, муж. (тех.). Отверстие, служащее для выхода воздуха из формы при литье.

ВЫ́ПОРОК, выпорка, муж. (прост.). То, что выпорото, лоскут.

ВЫ́ПОРОТКОВЫЙ, выпоротковая, выпоротковое (спец.). прил. к выпороток. Выпоротковый мех.

ВЫ́ПОРОТОК, выпоротка, муж. (спец.). Недоношенный детеныш, выпоротый из брюха самки (чаще о северном олене).
| Мех животного, вынутого из брюха самки (чаще о северном олене). Шуба из выпоротка.

ВЫ́ПОРОТЬ1, выпорю, выпорешь, совер. (к выпарывать), что.
1. Вынуть, разрезав по шву (разг.). Выпороть подкладку из пальто.
2. Выпотрошить (прост.). Выпороть нутро.

ВЫ́ПОРОТЬ2, выпорю, выпорешь (разг. вульг.). совер. к пороть2.

ВЫ́ПОРХНУТЬ, выпорхну, выпорхнешь, совер. (к выпархивать). Вылететь быстро, легко (чаще о маленьких птицах). Ласточка выпорхнула из гнезда.
| перен. ... Статья полностью

ВЫ́ПОТ, выпота, муж. (мед.). Жидкость из кровеносных сосудов, скапливающаяся в какой-нибудь внутренней полости тела при воспалении ее; эксудат. Гнойный выпот.

ВЫ́ПОТЕТЬ, выпотею, выпотеешь, совер.
1. Испариться и, охлаждаясь, осесть каплями (о жидкостях; спец.).
2. Пропотеть достаточно (прост.). Больной выпотел, и жар упал.

ВЫ́ПОТРОШИТЬ, выпотрошу, выпотрошишь. совер. к потрошить.

ВЫ́ПРАВИТЬ, выправлю, выправишь, повел. выправь-выправи, совер. к выправлять, что.
1. Выпрямить, выравнять, расправить (искривившееся, погнувшееся, смятое). Выправить погнувшуюся ложку.
2. ... Статья полностью

ВЫ́ПРАВИТЬСЯ, выправлюсь, выправишься, повел. выправься-выправись, совер. (к выправляться) (разг.).
1. Выпрямиться, расправиться (о чём-нибудь искривившемся, погнувшемся).
2. ... Статья полностью

ВЫ́ПРАВКА, выправки, мн. нет, жен.
1. Действие по гл. выправить-выправлять (прост. ... Статья полностью

ВЫПРАВЛЕ́НИЕ, выправления, ср. (книж.). Действие по гл. выправить-выправлять.

ВЫПРАВЛЯ́ТЬ, выправляю, выправляешь. несов. к выправить в 1 и 4 знач.

ВЫПРАВЛЯ́ТЬСЯ, выправляюсь, выправляешься, несов.
1. несов. к выправиться.
2. страд. к выправлять.

ВЫПРА́СТЫВАТЬ, выпрастываю, выпрастываешь (прост.). несов. к выпростать.

ВЫПРА́СТЫВАТЬСЯ, выпрастываюсь, выпрастываешься, несов. (прост.).
1. несов. к выпростаться.
2. страд. к выпрастывать.

ВЫПРА́ШИВАТЬ, выпрашиваю, выпрашиваешь. несов. к выпросить.

ВЫПРА́ШИВАТЬСЯ, выпрашиваюсь, выпрашиваешься, несов.
1. несов. к выпроситься (разг.).
2. страд. к выпрашивать.

ВЫПРЕВА́ТЬ, выпреваю, выпреваешь (прост. обл.). несов. к выпреть.

ВЫ́ПРЕТЬ, выпрею, выпреешь, совер.
1. Погибнуть, загнивая от прения (см. прение1; о посевах, зерне) (разг. обл. ... Статья полностью

ВЫПРОВА́ЖИВАТЬ, выпроваживаю, выпроваживаешь (разг. пренебр.). несов. к выпроводить.

ВЫПРОВА́ЖИВАТЬСЯ, выпроваживаюсь, выпроваживаешься, несов. (разг. пренебр.). страд. к выпроваживать.

ВЫ́ПРОВОДИТЬ, выпровожу, выпроводишь, совер. (к выпроваживать), кого-что (разг. пренебр.). Удалить откуда-нибудь, выгнать, выслать. Непрошенного гостя быстро выпроводили. Выпроводить взашеи.

ВЫ́ПРОВОЖЕННЫЙ, выпровоженная, выпровоженное; выпровожен, выпровожена, выпровожено. прич. страд. прош. от выпроводить.

ВЫ́ПРОВОЖУ, выпроводишь. буд. от выпроводить.

ВЫПРОКИ́ДЫВАТЬ, выпрокидываю, выпрокидываешь (прост.). несов. к выпрокинуть.

ВЫПРОКИ́ДЫВАТЬСЯ, выпрокидываюсь, выпрокидываешься, несов. (прост.).
1. несов. к выпрокинуться.
2. страд. к выпрокидывать.

ВЫ́ПРОКИНУТЬ, выпрокину, выпрокинешь, совер. (к выпрокидывать), кого-что (прост.). Вывалить, опрокинув что-нибудь на бок или вверх дном. Выпрокинуть седока из саней. Выпрокинуть кашу из горшка.

ВЫ́ПРОКИНУТЬСЯ, выпрокинусь, выпрокинешься. совер. (прост.). Выпасть, вывалиться из чего-нибудь. Седоки на повороте выпрокинулись из саней.

ВЫ́ПРОСИТЬ, выпрошу, выпросишь, совер. (к выпрашивать), что. Получить, добиться чего-нибудь просьбами. Выпросил себе отпуск вне очереди.

ВЫ́ПРОСИТЬСЯ, выпрошусь, выпросишься, совер. (к выпрашиваться) (разг.). По просьбе получить позволение отлучиться, уйти откуда-нибудь; отпроситься. Выпроситься в отпуск.

ВЫ́ПРОСТАТЬ, выпростаю, выпростаешь, совер. (к выпрастывать), что.
1. То же, что опростать (прост.). Выпростай корзину.
2. ... Статья полностью

ВЫ́ПРОСТАТЬСЯ, выпростаюсь, выпростаешься, совер. (к выпрастываться) (прост.).
1. То же, что опростаться.
2. Высвободиться из-под чего-нибудь.
3. Испражниться.

ВЫ́ПРОШЕННЫЙ, выпрошенная, выпрошенное; выпрошен, выпрошена, выпрошено. прич. страд. прош. от выпросить.

ВЫ́ПРОШУ, выпрошусь, выпросишь, выпросишься. буд. от выпросить, выпроситься.

ВЫ́ПРУ, выпрешь. буд. от выпереть.

ВЫПРЫ́ГИВАТЬ, выпрыгиваю, выпрыгиваешь. несов. к выпрыгнуть.

ВЫ́ПРЫГНУТЬ, выпрыгну, выпрыгнешь, совер. (к выпрыгивать). Выскочить прыжком, прыгнуть откуда-нибудь. Выпрыгнуть из окна. Выпрыгнуть из-за куста.

ВЫ́ПРЫСКАТЬ, выпрыскаю, выпрыскаешь, совер. (к выпрыскивать), что (разг.). Прыская, издержать, вылить (какое-нибудь количество жидкости). Выпрыскал на себя флакон одеколона.

ВЫПРЫ́СКИВАТЬ, выпрыскиваю, выпрыскиваешь (разг.). несов. к выпрыскать.

ВЫПРЫ́СКИВАТЬСЯ, выпрыскиваюсь, выпрыскиваешься, несов. (разг.). страд. к выпрыскивать.

ВЫ́ПРЫСНУТЬ, выпрысну, выпрыснешь (разг.). однокр. к выпрыскать.

ВЫ́ПРЯГ, выпрягся, выпрягла, выпряглась. прош. от выпрячь, выпрячься.

ВЫПРЯГА́ТЬ, выпрягаю, выпрягаешь, несов. (к выпрячь), кого-что. Освобождать от запряжки, распрягать из чего-нибудь. Выпрягать лошадь из экипажа.

ВЫПРЯГА́ТЬСЯ, выпрягаюсь, выпрягаешься, несов. (к выпрячься).
1. Освобождаться от запряжки.
2. страд. к выпрягать.

ВЫ́ПРЯГУ, выпрягусь, выпряжешь, выпряжешься, выпрягут, выпрягутся. буд. от выпрячь, выпрячься.

ВЫПРЯДА́ТЬ, выпрядаю, выпрядаешь, несов. (к выпрясть), что.
1. Вырабатывать известное количество пряжи в определенный срок (редк.).
2. Зарабатывать прядением (обл.).

ВЫПРЯДА́ТЬСЯ, выпрядаюсь, выпрядаешься, несов. страд. к выпрядать.

ВЫ́ПРЯДЕННЫЙ, выпряденная, выпряденное; выпряден, выпрядена, выпрядено. прич. страд. прош. от выпрясть.

ВЫ́ПРЯДУ, выпрядешь. буд. от выпрясть.

ВЫ́ПРЯЖЕННЫЙ, выпряженная, выпряженное; выпряжен, выпряжена, выпряжено. прич. страд. прош. от выпрячь.

ВЫ́ПРЯЖЕШЬ, выпряжешься. см. выпрячь, выпрячься.

ВЫ́ПРЯЛ, выпряла. прош. от выпрясть.

ВЫПРЯМИ́ТЕЛЬ, выпрямителя, муж. (тех.). Прибор для превращения переменного тока в ток, идущий только в одном направлении (в выпрямленный ток). Ртутный выпрямитель.

ВЫПРЯМИ́ТЕЛЬНЫЙ, выпрямительная, выпрямительное (тех.). Служащий для выпрямления тока. Выпрямительный элемент.

ВЫ́ПРЯМИТЬ, выпрямлю, выпрямишь, совер. (к выпрямлять), что. Сделать прямым (что-нибудь согнувшееся, покривившееся). Выпрямить проволоку. Выпрямить линию на плане. Выпрямить грудь.
• Выпрямить ток (тех. ... Статья полностью

ВЫ́ПРЯМИТЬСЯ, выпрямлюсь, выпрямишься, совер. (к выпрямляться).
1. Стать стройно, принять прямое положение, подтянуться. Оратор выпрямился и начал громить противника.
2. Стать прямым, распрямиться. Выпрямилась согнутая спина.

ВЫПРЯМЛЯ́ТЬ, выпрямляю, выпрямляешь. несов. к выпрямить.

ВЫПРЯМЛЯ́ТЬСЯ, выпрямляюсь, выпрямляешься, несов.
1. несов. к выпрямиться. Кривые деревца с течением времени иногда сами выпрямляются.
2. страд. к выпрямлять. Погнутая проволока выпрямляется ударами молотка.

ВЫ́ПРЯСТЬ, выпряду, выпрядешь, прош. выпрял, выпряла; выпрядший. совер. к выпрядать.

ВЫ́ПРЯЧЬ, выпрягу, выпряжешь, выпрягут, прош. выпряг, выпряла. совер. к выпрягать.

ВЫ́ПРЯЧЬСЯ, выпрягусь, выпряжешься, выпрягутся, прош. выпрягся, выпряглась. совер. к выпрягаться.

ВЫПУ́ГИВАТЬ, выпугиваю, выпугиваешь (разг.). несов. к выпугнуть.

ВЫПУ́ГИВАТЬСЯ, выпугиваюсь, выпугиваешься, несов. (разг.). страд. к выпугивать.

ВЫ́ПУГНУТЬ, выпугну, выпугнешь, совер. (к выпугивать), кого-что (разг.). Пугая, выгнать откуда-нибудь, пугнуть откуда-нибудь. Выпугнуть медведя из берлоги.

ВЫПУКЛОВО́ГНУТЫЙ, выпукловогнутая, выпукловогнутое (спец.). Имеющий одну сторону выпуклую, а другую вогнутую. Выпукловогнутое стекло.

ВЫ́ПУКЛОСТЬ, выпуклости, жен.
1. только ед. отвл. сущ. к выпуклый. Большая выпуклость стекла.
2. ... Статья полностью

ВЫ́ПУКЛЫЙ, выпуклая, выпуклое.
1. Имеющий выгнутую дугообразную поверхность; ант. вогнутый (спец.). Выпуклые стекла. Выпуклый мениск.
2. Выдающийся вперед, выступающий над чем-нибудь, рельефный. Выпуклый живот. Выпуклые буквы.
3. ... Статья полностью

ВЫ́ПУСК, выпуска, муж.
1. только ед. Действие по гл. выпускать во всех знач. ... Статья полностью

ВЫПУСКА́ТЬ, выпускаю, выпускаешь, несовер. к выпустить.
1. кого-что. Давать кому-чему-нибудь возможность выйти, пускать откуда-нибудь. Выпускать корабли из гавани. Выпускать коров из хлева.
|| что ... Статья полностью

ВЫПУСКА́ТЬСЯ, выпускаюсь, выпускаешься, несов. страд. к выпускать.

ВЫПУСКА́ЮЩИЙ, выпускающая, выпускающее.
1. прич. действ. наст. от выпускать.
2. в знач. сущ. ... Статья полностью

ВЫПУСКНО́Й, выпускная, выпускное.
1. прил. к выпуск в 1 и 4 знач. Выпускной класс (класс оканчивающих). Выпускной экзамен (для окончания школы). Выпускное отверстие (отверстие для выхода расплавленного металла в доменной печи; тех. ... Статья полностью

ВЫ́ПУСТИТЬ, выпущу, выпустишь. совер. к выпускать.

ВЫ́ПУТАТЬ, выпутаю, выпутаешь, совер. (к выпутывать), кого-что (разг.).
1. Распутывая, вынуть. Выпутать конец веревки.
2. перен., кого-что ... Статья полностью

ВЫ́ПУТАТЬСЯ, выпутаюсь, выпутаешься, совер. (к выпутываться) (разг.).
1. Развязываясь, освободиться от пут.
2. перен. Выйти из затруднительных обстоятельств. Выпутаться из долгов.

ВЫПУ́ТЫВАТЬ, выпутываю, выпутываешь (разг.). несов. к выпутать.

ВЫПУ́ТЫВАТЬСЯ, выпутываюсь, выпутываешься, несов. (разг.).
1. несов. к выпутаться.
2. страд. к выпутать.

ВЫПУ́ЧИВАТЬ, выпучиваю, выпучиваешь (разг. вульг.). несов. к выпучить.

ВЫПУ́ЧИВАТЬСЯ, выпучиваюсь, выпучиваешься, несов. (разг. вульг.).
1. несов. к выпучиться.
2. страд. к выпучивать.

ВЫ́ПУЧИТЬ, выпучу, выпучишь, совер. (к выпучивать), что (прост.). Сделать выпуклым, вздутым; натужившись, выставить вперед. Выпучить живот. У бочки выпучило дно. У него выпучило живот.
• ... Статья полностью

ВЫ́ПУЧИТЬСЯ, выпучусь, выпучишься, повел. выпучься-выпучись, совер. (к выпучиваться) (разг. вульг.). Сделаться выпуклым, вздутым, выставиться вперед. Живот выпучился. Глаза выпучились.

ВЫ́ПУШИТЬ, выпушу, выпушишь, совер., что (порт.). Сделать выпушки на чем-нибудь.

ВЫ́ПУШКА, выпушки, жен. Меховая обшивка по краям одежды.
| Кант, обшивка по шву (устар.). «В мундирах выпушки, погончики, петлички.» Грибоедов.

ВЫ́ПУЩЕННЫЙ, выпущенная, выпущенное; выпущен, выпущена, выпущено. прич. страд. прош. от выпустить.

ВЫ́ПУЩУ, выпустишь. буд. от выпустить.

ВЫ́ПЫТАТЬ, выпытаю, выпытаешь, совер. (к выпутывать), что у кого-чего. Разузнать, выведать, расспрашивая, вынуждая признание. Выпытать все секреты. Выпытать правду.

ВЫПЫ́ТЫВАТЬ, выпытываю, выпытываешь. несов. к выпытать.

ВЫПЫ́ТЫВАТЬСЯ, выпытываюсь, выпытываешься, несов. страд. к выпытывать.

ВЫПЬ, выпи, жен. Ночная птица из семейства цапель.

ВЫ́ПЬЮ, выпьешь. буд. от выпить.

ВЫПЯ́ЛИВАТЬ, выпяливаю, выпяливаешь (разг. вульг.). несов. к выпялить.

ВЫПЯ́ЛИВАТЬСЯ, выпяливаюсь, выпяливаешься, несов. (разг. вульг.).
1. несов. к выпялиться.
2. страд. к выпяливать.

ВЫ́ПЯЛИТЬ, выпялю, выпялишь, совер., что (разг. вульг.). Выставить, выдвинуть вперед, выпучить (с оттенком пренебрежения). Выпялить живот.
• Выпялить глаза (разг. ... Статья полностью

ВЫ́ПЯЛИТЬСЯ, выпялюсь, выпялишься, совер. (разг. вульг.).
1. Высунуться, выставить часть тела наружу. Выпялиться из окна.
2. Выпучиться, выдаться вперед.

ВЫ́ПЯТИТЬ, выпячу, выпятишь, совер. (к выпячивать), что.
1. Выставить вперед, сделать выпуклым, вздутым (разг.). Выпятить грудь. Выпятить живот.
2. перен. ... Статья полностью

ВЫ́ПЯТИТЬСЯ, выпячусь, выпятишься, совер. (к выпячиваться) (прост.). Выставиться, выдаться вперед. Выпятился живот.

ВЫ́ПЯЧЕННЫЙ, выпяченная, выпяченное; выпячен, выпячена, выпячено. прич. страд. прош. от выпятить.

ВЫПЯ́ЧИВАТЬ, выпячиваю, выпячиваешь (разг.). несов. к выпятить.

ВЫПЯ́ЧИВАТЬСЯ, выпячиваюсь, выпячиваешься, несов. (разг.).
1. несов. к выпятиться.
2. страд. к выпячивать.

ВЫ́ПЯЧУ, выпячусь, выпятишь, выпятишься. буд. от выпятить, выпятиться.

ВЫРАБА́ТЫВАТЬ, вырабатываю, вырабатываешь. несов. к выработать.

ВЫРАБА́ТЫВАТЬСЯ, вырабатываюсь, вырабатываешься, несов. страд. к вырабатывать.

ВЫ́РАБОТАТЬ, выработаю, выработаешь, совер. (к вырабатывать).
1. что. Сделать, произвести что-нибудь. За год завод выработал много полуфабрикатов.
| перен. ... Статья полностью

ВЫ́РАБОТКА, выработки, жен.
1. только ед. Действие по гл. выработать-вырабатывать ... Статья полностью

ВЫРА́ВНИВАТЬ, выравниваю, выравниваешь. несов. к выровнять и к выровнить.

ВЫРА́ВНИВАТЬСЯ, выравниваюсь, выравниваешься, несов.
1. несов. к выровняться и к выровниться.
2. страд. к выравнивать.

ВЫРАЖА́ТЬ, выражаю, выражаешь, несов. (к выразить), что.
1. Обнаруживать, показывать каким-нибудь внешним проявлением, знаками; высказывать, передавать. Картина выражает замыслы художника. Красноречиво выражать свои мысли. Выражать желание. Лицо выражало досаду. Выражать удивление всей своей фигурой.
2. ... Статья полностью

ВЫРАЖА́ТЬСЯ, выражаюсь, выражаешься, несов. (к выразиться).
1. в чем или чем. страд. к выражать. Эта мысль выражалась оратором всегда в одних и тех же словах.
2. ... Статья полностью

ВЫРАЖЕ́НИЕ, выражения, ср.
1. Действие по гл. выразить-выражать. Не нахожу слов для выражения своей благодарности.
2. чаще ед. ... Статья полностью

ВЫ́РАЖЕННЫЙ, выраженная, выраженное; выражен, выражена, выражено. прич. страд. прош. от выразить. Мысль, выраженная словами, называется предложением.
| Обнаруживающийся, заметный. Ярко выраженный классовый характер. Самовыраженная индивидуальность.

ВЫ́РАЖУ, выражусь, выразишь, выразишься. буд. от выразить, выразиться.

ВЫРАЗИ́ТЕЛЬ, выразителя, муж. (книж.). Тот, кто выражает, формулирует какую-нибудь идею, чьи-нибудь интересы, желания, мнения. Выразитель воли масс. Правые оппортунисты — выразители кулацкой идеологии.

ВЫРАЗИ́ТЕЛЬНИЦА, выразительницы (книж.). женск. к выразитель.

ВЫРАЗИ́ТЕЛЬНОСТЬ, выразительности, мн. нет, жен. (книж.). отвл. сущ. к выразительный.

ВЫРАЗИ́ТЕЛЬНЫЙ, выразительная, выразительное; выразителен, выразительна, выразительно. Наделенный каким-нибудь особенным выражением, полный выражения (о внешности). У нее очень выразительные глаза. Выразительное лицо. Выразительный голос.
| Ярко или образно что-нибудь выражающий (книж. ... Статья полностью

ВЫ́РАЗИТЬ, выражу, выразишь. совер. к выражать.

ВЫ́РАЗИТЬСЯ, выражусь, выразишься. совер. к выражаться во 2 и 3 знач.

ВЫРАСТА́ТЬ, вырастаю, вырастаешь, несов. (к вырасти).
1. без доп. Становиться больше ростом, расти, достигать какого-нибудь роста. Волосы начинают вырастать. Весной трава вырастает быстро. В урожайный год рожь вырастает выше головы.
| ... Статья полностью

ВЫ́РАСТИ, вырасту, вырастешь, прош. вырос, выросла.
1. совер. к вырастать.
2. совер. к расти в 3 знач. ... Статья полностью

ВЫ́РАСТИТЬ, выращу, вырастишь, совер. (к выращивать), кого-что. Ухаживая, взрастить. Вырастил цветы.
| Вскормить, воспитать. Вырастить детей.

ВЫ́РАЩЕННЫЙ, выращенная, выращенное; выращен, выращена, выращено. прич. страд. прош. от вырасти.

ВЫРА́ЩИВАТЬ, выращиваю, выращиваешь. несов. к вырастить.

ВЫРА́ЩИВАТЬСЯ, выращиваюсь, выращиваешься, несов. страд. к выращивать.

ВЫ́РАЩУ, вырастишь. буд. от вырастить.

ВЫ́РВАТЬ1, вырву, вырвешь, совер. (к вырывать1), кого-что.
1. Выдернуть, вытащить силой. Вырвать письмо из рук. Вырвать больной зуб. Ветер вырвал дерево с корнем.
| Оторвать, выдрать. Вырвать страницу из книги.
2. ... Статья полностью

ВЫ́РВАТЬ2, вырвет, безл. (разг.). совер. к рвать2. Его вчера вырвало. Его вырвало рыбой.

ВЫ́РВАТЬСЯ, вырвусь, вырвешься, совер. (к вырываться1).
1. Выдернуться, оторваться, выдраться (разг.). Из книги вырвалась страница.
| Выскользнуть, выпасть. Стакан вырвался из рук и разбился.
| ... Статья полностью

ВЫ́РЕЖУ, вырежусь, вырежешь, вырежешься. буд. от вырезать1, вырезаться.

ВЫ́РЕЗ, выреза, муж.
1. То, что вырезано.
2. Выем на груди у женского платья, декольте (разг.). Большой вырез.
• Покупать на вырез (арбуз; разг.) — покупать с правом вырезать кусок и не взять арбуза, если он окажется неспелым.

ВЫ́РЕЗАТЬ, вырежу, вырежешь, повел. вырежи-вырежь, совер. (к вырезать и к вырезывать).
1. что. Разрезая, вынуть, отделить от чего-нибудь. Вырезать картинки из книги. Воры вырезали замок из двери.
| ... Статья полностью

ВЫРЕЗА́ТЬ, вырезаю, вырезаешь. несов. к вы́резать.

ВЫ́РЕЗАТЬСЯ, вырежусь, вырежешься, повел. вырежься-вырежись, совер. (к вырезаться и к вырезываться).
1. Посредством вырезания отделиться от чего-нибудь (разг. ... Статья полностью

ВЫРЕЗА́ТЬСЯ, вырезаюсь, вырезаешься, несов.
1. несов. к вырезаться.
2. страд. к вырезать.

ВЫ́РЕЗКА, вырезки, жен.
1. только ед. Действие по гл. вырезать в 1, 2 и 3 знач. — вырезать.
2. ... Статья полностью

ВЫРЕЗНО́Й, вырезная, вырезное.
1. Сделанный посредством резьбы, вырезанный. Вырезной конек над крыльцом.
2. Имеющий выемку, вырез. Вырезной лиф.

ВЫРЕ́ЗЫВАТЬ, вырезываю, вырезываешь, несов. (к вырезать), кого-что (разг.). То же, что вырезать.

ВЫРЕ́ЗЫВАТЬСЯ, вырезываюсь, вырезываешься, несов. (разг.). То же, что вырезаться.

ВЫРЕША́ТЬ, вырешаю, вырешаешь (неол. газет.). несов. к вырешить.

ВЫРЕША́ТЬСЯ, вырешаюсь, вырешаешься, несов. (неол. газет.).
1. несов. к вырешиться.
2. страд. к вырешать.

ВЫ́РЕШИТЬ, вырешу, вырешишь, совер., что (неол. газет.). То же, что решить; решить окончательно. Вырешить вопрос.

ВЫ́РЕШИТЬСЯ, вырешусь, вырешишься, совер. (к вырешаться) (неол. газет.). Решиться, разрешиться, получить решение.

ВЫ́РИСОВАТЬ, сую, вырисуешь, совер. (к вырисовывать), что. Нарисовать, тщательно изображая детали.

ВЫ́РИСОВАТЬСЯ, вырисуюсь, вырисуешься, совер. (к вырисовываться) (книж.). Показаться, ясно обозначиться, стать отчетливо видным. На горизонте вырисовалась горная цепь.

ВЫРИСО́ВЫВАТЬ, вырисовываю, вырисовываешь. несов. к вырисовать.

ВЫРИСО́ВЫВАТЬСЯ, вырисовываюсь, вырисовываешься, несов. (книж.).
1. несов. к вырисоваться. Мало-помалу на горизонте начали вырисовываться горы.
2. ... Статья полностью

ВЫ́РОВНИТЬ, выровню, выровнишь, совер. (к выравнивать). То же, что выровнять.

ВЫ́РОВНИТЬСЯ, выровнюсь, выровнишься, совер. (к выравниваться). То же, что выровняться.

ВЫ́РОВНЯТЬ, выровняю, выровняешь, совер. (к выравнивать).
1. что. Сделать ровным. Выровнять дорогу. Выровнять шаг.
2. кого-что. Расположить в ряд по прямой линии (воен. ... Статья полностью

ВЫ́РОВНЯТЬСЯ, выровняюсь, выровняешься, совер. (к выравниваться).
1. Сделаться ровным. Дорога выровнялась.
2. Встать по прямой линии (воен., спорт. ... Статья полностью

ВЫ́РОДИТЬСЯ, вырожусь, выродишься, несов. (к вырождаться).
1. без доп. Ухудшиться в своей природе, потеряв высшие физические или психические признаки, качества, вымереть (книж. ... Статья полностью

ВЫ́РОДОК, выродка, муж. (разг. неод.). Человек, выделяющийся из какой-нибудь среды в дурную сторону. Он выродок в нашей семье.

ВЫРОЖДА́ТЬСЯ, вырождаюсь, вырождаешься. несов. к выродиться.

ВЫРОЖДЕ́НЕЦ, вырожденца, муж. (книж.). Тот, кто вырождается, дегенерат, выродок.

ВЫРОЖДЕ́НИЕ, вырождения, мн. нет, ср. (книж.). Ухудшение строения организмов по сравнению с предыдущими поколениями, потеря высших физических или психических признаков, качеств; дегенерация. Признаки вырождения. Ухудшение экономических и санитарных условий жизни может вести к вырождению. Вырождение сельскохозяйственных растений.

ВЫРОЖДЕ́НЧЕСКИЙ, вырожденческая, вырожденческое (книж.). прил. к вырождение и к вырожденец; дегенеративный.

ВЫ́РОЖУСЬ, выродишься. буд. от выродить, выродиться.

ВЫ́РОИТЬСЯ, выроюсь, выроишься, совер. (спец.). То же, что отроиться.

ВЫ́РОНИТЬ, выроню, выронишь, совер., что. Дать чему-нибудь упасть, вывалиться откуда-нибудь; роняя, потерять. Выронить книгу из рук. Кошелька нет: должно быть украли, или выронил как-нибудь.

ВЫ́РОС, выросла. прош. от вырасти.

ВЫ́РОСТ, выроста, мн. нет, муж. (обл.). То, что выросло из чего-нибудь; отросток, нарост. На стволе березы образовались выросты.

ВЫ́РОСТКОВЫЙ, выростковая, выростковое.
1. Сделанный из выростка (во 2 знач.; спец.). Выростковые сапоги.
2. прил. к выросток в 3 знач. (обл.).

ВЫ́РОСТОК, выростка, муж.
1. Выращенное дома животное (обл.).
2. Шкура теленка в возрасте до 1 года; выделанный из нее сорт кожи (спец.).
3. Ребенок подросток (обл.).

ВЫ́РОЩЕННЫЙ, вырощенная, вырощенное; вырощен, вырощена, вырощено. прич. страд. прош. от выростить.

ВЫ́РОЮ, выроешь. буд. от вырыть.

ВЫ́РОЮСЬ, выроишься. буд. от выроиться.

ВЫ́РУБ, выруба, муж. (обл.). То же, что вырубка во 2 и 3 знач.

ВЫРУБА́ТЬ, вырубаю, вырубаешь. несов. к вырубить.

ВЫРУБА́ТЬСЯ, вырубаюсь, вырубаешься, несов.
1. несов. к вырубиться.
2. страд. к вырубать.

ВЫ́РУБИТЬ, вырублю, вырубишь, несов. (к вырубать), что.
1. Уничтожить рубкой, срубить совсем. Вырубить рощу.
2. Рубя, вынуть что-нибудь, удалить из чего-нибудь. Вырубить сук из бревна.
3. ... Статья полностью

ВЫ́РУБИТЬСЯ, вырублюсь, вырубишься, совер. (к вырубаться).
1. Изготовиться рубкой. Из березки вырубилась хорошая слега.
2. Выбраться откуда-нибудь, проложив себе путь рубкой. С трудом вырубились из чащи девственного леса.

ВЫ́РУБКА, вырубки, жен.
1. только ед. Действие по гл. вырубать (разг.).
2. ... Статья полностью

ВЫ́РУБЩИК, вырубщика, муж. (обл.). Человек, занимающийся рубкой леса.

ВЫ́РУГАТЬ, выругаю, выругаешь, совер. (к ругать), кого-что (разг.). Сильно обругать кого-нибудь, наговорить кому-нибудь бранных слов.

ВЫ́РУГАТЬСЯ, выругаюсь, выругаешься, совер. (разг.). Произнести ругательство. Он громко выругался.

ВЫРУЧА́ТЬ, выручаю, выручаешь (разг.). несов. к выручить.

ВЫРУЧА́ТЬСЯ, выручаюсь, выручаешься, несов. (разг.).
1. несов. к выручиться.
2. страд. к выручать. От сбора утиль-сырья выручаются немалые деньги.

ВЫ́РУЧИТЬ, выручу, выручишь, совер. (к выручать) (разг.).
1. кого-что. Вывести кого-нибудь из затруднительного положения, помочь кому-нибудь в трудных обстоятельствах. Выручить из беды.
2. ... Статья полностью

ВЫ́РУЧИТЬСЯ, выручусь, выручишься, совер. (к выручаться) (разг.).
1. Получиться в качестве выручки.
2. Высвободиться, вывернуться из трудных обстоятельств.

ВЫ́РУЧКА, выручки, жен. (разг.).
1. Действие по гл. выручить. Пошел на выручку товарищей.
2. Вырученные, полученные от торговли деньги. Сегодня выручка небольшая.
3. ... Статья полностью

ВЫРЫВА́ТЬ1, вырываю, вырываешь. несов. к вырвать1.

ВЫРЫВА́ТЬ2, вырывает, безл. (прост.). многокр. к рвать2. Меня каждый раз вырывает, как проглочу облатку.

ВЫРЫВА́ТЬ3, вырываю, вырываешь. несов. к вырыть.

ВЫРЫВА́ТЬСЯ1, вырываюсь, вырываешься, несов.
1. несов. к вырваться. Пойманная рыба так и вырывается из рук.
2. страд. к вырывать1. Деревья вырывались с корнем.

ВЫРЫВА́ТЬСЯ2, вырываюсь, вырываешься, несов.
1. несов. к вырыться (разг.).
2. страд. к вырывать3. По сторонам дороги вырывались канавы для стока воды.

ВЫ́РЫТЬ, вырою, выроешь, совер. (к вырывать3), что.
1. Выкопать, роя землю, сделать углубление, выемку. Вырыть канаву. Вырыть колодец.
2. Извлечь из земли во время рытья. Вырыть клад. Вырыть череп.
| ... Статья полностью

ВЫ́РЫТЬСЯ, выроюсь, выроешься, совер. (к вырываться2) (разг.). Роясь в земле, выйти наружу. Крот вырылся на поверхность.

ВЫ́РЯДИТЬ, выряжу, вырядишь, совер. (к выряжать), кого-что (разг.). Одеть кого-нибудь в очень нарядное платье, старательно нарядить. Вырядили детей, как кукол.

ВЫ́РЯДИТЬСЯ, выряжусь, вырядишься, совер. (к выряжаться) (разг.). Нарядно одеться. Что ты так вырядилась?

ВЫРЯЖА́ТЬ, выряжаю, выряжаешь (разг.). несов. к вырядить.

ВЫРЯЖА́ТЬСЯ, выряжаюсь, выряжаешься, несов. (разг.).
1. несов. к вырядиться.
2. страд. к выряжать.

ВЫ́РЯЖЕННЫЙ, выряженная, выряженное; выряжен, выряжена, выряжено. прич. страд. прош. от вырядить.

ВЫ́РЯЖУ, выряжусь, выряди, вырядись. буд. от вырядить, вырядиться.

ВЫ́САДИТЬ, высажу, высадишь, совер. (к высаживать).
1. кого-что. Помочь сойти на пол, на землю с чего-нибудь. Высадить ребенка из коляски. Высадить больного из кресла.
| Переправить, перевести с судна на берег (войска; воен.-мор. ... Статья полностью

ВЫ́САДИТЬСЯ, высажусь, высадишься, совер. (к высаживаться). Сойти на землю из вагона, судна. Я высадился из лодки на берег. Неприятельский отряд высадился на полуострове.

ВЫ́САДКА, высадки, жен. Действие по гл. высадить в 1 и 2 знач. Произвести высадку цветов на гряды. Высадка безбилетного из трамвая. Удачная высадка десанта.

ВЫ́САДОК, высадка, муж. (спец., обл.). Растение, высаженное из одного места и посаженное в другом.

ВЫ́САЖЕННЫЙ, высаженная, высаженное; высажен, высажена, высажено. прич. страд. прош. от высадить.

ВЫСА́ЖИВАТЬ, высаживаю, высаживаешь. несов. к высадить.

ВЫСА́ЖИВАТЬСЯ, высаживаюсь, высаживаешься, несов.
1. несов. к высадиться.
2. страд. к высаживать.

ВЫ́САЖУ, высажусь, высадишь, высадишься. буд. от высадить, высадиться.

ВЫСА́ЛИВАТЬ1, высаливаю, высаливаешь (прост.). несов. к высалить.

ВЫСА́ЛИВАТЬ2, высаливаю, высаливаешь (разг.). несов. к высолить.

ВЫСА́ЛИВАТЬСЯ1, высаливаюсь, высаливаешься, несов. (прост.).
1. несов. к высалиться.
2. страд. к высаливать.

ВЫСА́ЛИВАТЬСЯ2, высаливаюсь, высаливаешься, несов. страд. к высаливать2.

ВЫ́САЛИТЬ, высалю, высалишь, совер. (к высаливать), что (прост.). Вымазать салом, загрязнить чем-нибудь жирным. Высалить весь рукав пиджака.

ВЫ́САЛИТЬСЯ, высалюсь, высалишься, совер. (к высаливаться) (прост.). Вымазаться салом, загрязниться чем-нибудь жирным.

ВЫСА́СЫВАТЬ, высасываю, высасываешь. несов. к высосать.

ВЫСА́СЫВАТЬСЯ, высасываюсь, высасываешься, несов. страд. к высасывать.

ВЫСА́ЧИВАТЬ, высачиваю, высачиваешь (разг., спец.). несов. к высочить.

ВЫСА́ЧИВАТЬСЯ, высачиваюсь, высачиваешься, несов. (разг., спец.).
1. несов. к высочиться.
2. страд. к высачивать.

ВЫ́СВАТАТЬ, высватаю, высватаешь, совер. (к высватывать), кого-что (разг. устар.). Сватая, получить согласие на брак. Высватать богатую невесту.

ВЫСВА́ТЫВАТЬ, высватываю, высватываешь (разг. устар.). несов. к высватать.

ВЫ́СВЕЖЕВАТЬ, высвежую, высвежуешь, совер. (спец.). То же, что освежевать.

ВЫСВЕ́РЛИВАТЬ, высверливаю, высверливаешь. несов. к высверлить.

ВЫСВЕ́РЛИВАТЬСЯ, высверливаюсь, высверливаешься, несов.
1. несов. к высверлиться (спец.).
2. страд. к высверливать.

ВЫ́СВЕРЛИТЬ, высверлю, высверлишь, совер. (к высверливать), что. Сверля, сделать (углубление, дыру в чем-нибудь).

ВЫ́СВЕРЛИТЬСЯ, высверлюсь, высверлишься, совер. (к высверливаться) (спец.). Образоваться от сверления (об отверстии, дыре).

ВЫ́СВИСТАТЬ и ВЫСВИСТЕТЬ, высвищу, высвищешь-высвистишь, повел. высвищи-высвисти, совер. (к высвистывать) (прост.).
1. что. Исполнить свистом (какую-нибудь мелодию). Высвистал песенку.
2. ... Статья полностью

ВЫ́СВИСТЕТЬ

ВЫСВИ́СТЫВАТЬ, высвистываю, высвистываешь (прост.). несов. к высвистать и к высвистеть.

ВЫСВИ́СТЫВАТЬСЯ, высвистываюсь, высвистываешься, несов. (прост.). страд. к высвистывать.

ВЫ́СВИЩУ, высвищешь-высвистишь. буд. от высвистать и от высвистеть.

ВЫ́СВОБОДИТЬ, высвобожу, высвободишь, совер. (к высвобождать).
1. что. Вынуть, вытащить (застрявшее во что-нибудь), освободить от чего-нибудь стеснявшего. Еле высвободил ногу из стремени.
2. кого-что. ... Статья полностью

ВЫ́СВОБОДИТЬСЯ, высвобожусь, высвободишься, совер. (к высвобождаться). Освободиться от чего-нибудь стеснявшего. Нога его высвободилась из стремени. С трудом высвободился из объятий.

ВЫСВОБОЖДА́ТЬ, высвобождаю, высвобождаешь. несов. к высвободить.

ВЫСВОБОЖДА́ТЬСЯ, высвобождаюсь, высвобождаешься, несов.
1. несов. к высвободить.
2. страд. к высвобождать.

ВЫ́СВОБОЖДЕННЫЙ, высвобожденная, высвобожденное; высвобожден, высвобождена, высвобождено. прич. страд. прош. от высвободить.

ВЫ́СВОБОЖУ, высвобожусь, высвободишь, высвободишься. буд. от высвободить, высвободиться.

ВЫ́СЕВ, высева, муж. (обл.). Действие по гл. высевать.
| То, что высеяно, количество высеянного.

ВЫСЕВА́ТЬ, высеваю, высеваешь (обл.). несов. к высеять.

ВЫСЕВА́ТЬСЯ, высеваюсь, высеваешься, несов. (обл.). страд. к высевать.

ВЫ́СЕВКА, высевки, жен. (обл.). То же, что высев.

ВЫ́СЕВКИ, высевок — высевков, ед. нет (спец.). Остатки от просеянного. Мучные высевки.

ВЫ́СЕВОК, высевка, муж. (обл. устар.). Небольшая полоска засева, маленькое польце.

ВЫСЕ́ИВАТЬ, высеиваю, высеиваешь, несов. (к высеять). То же, что высевать.

ВЫСЕ́ИВАТЬСЯ, высеиваюсь, высеиваешься, несов. страд. к высеивать; то же, что высеваться.

ВЫ́СЕК1, высекся, высекла, высеклась. прош. от высечь, высечься.

ВЫ́СЕК2, высекла. прош. от высечь2.

ВЫСЕКА́ТЬ, высекаю, высекаешь, несов. (к высечь1).
1. что. Вырубать, вырезать на камне (знаки и изображения). Высекать надпись на надгробном камне.
2. что из чего. ... Статья полностью

ВЫСЕКА́ТЬСЯ, высекаюсь, высекаешься, несов.
1. (совер. высечься). Выпадать, вылезать (о волосах и нитках износившейся одежды; разг., обл.).
2. страд. к высекать.

ВЫ́СЕКУ1, высекусь, высечешь, высечешься, высекут, высекутся. буд. от высечь1, высечься.

ВЫ́СЕКУ2, высечешь, высекут. буд. от высечь2.

ВЫСЕЛЕ́НЕЦ, выселенца, муж. Выселенный или выселившийся откуда-нибудь переселенец.

ВЫСЕЛЕ́НИЕ, выселения, ср. (офиц.). действ. по гл. выселять-выселить и выселяться-выселиться. Злостные неплательщики подлежат выселению из квартиры в административном порядке.

ВЫСЕЛЕ́НКА, выселенки. женск. к выселенец.

ВЫ́СЕЛИТЬ, выселю, выселишь, несов. (к выселять), кого-что.
1. Заставить освободить жилое помещение (в принудительном порядке; офиц.). Торговцев выселили из коммунальных домов.
2. Перевести из какого-нибудь места жительства в другое. Выселить из пограничной полосы.

ВЫ́СЕЛИТЬСЯ, выселюсь, выселишься, несов. (к выселяться) (разг.). Покинуть какое-нибудь место жительства, жилое помещение, перейдя в другое. Мы скоро выселимся отсюда на новую квартиру.

ВЫ́СЕЛОК, выселка, муж. (офиц., обл.). Крестьянский поселок на новом месте, выделившийся в порядке землеустройства из многодворного селения.

ВЫСЕЛЯ́ТЬ, выселяю, выселяешь. несов. к выселить.

ВЫСЕЛЯ́ТЬСЯ, выселяюсь, выселяешься, несов.
1. несов. к выселиться (разг.).
2. страд. к выселять.

ВЫ́СЕМЕНИТЬСЯ, высеменюсь, высеменишься, совер. (спец.). Выронить, рассыпать семена (о созревшем растении). Траву косят, когда она еще не высеменилась.

ВЫ́СЕРЕБРИТЬ, высеребрю, высеребришь, совер., что. Посеребрить что-нибудь целиком. Высеребрить все ложки.

ВЫ́СЕЧКА, высечки, жен.
1. Действие по гл. высечь-высекать в 1 знач. (разг., редк. ... Статья полностью

ВЫ́СЕЧЬ1, высеку, высечешь, высекут, прош. высек, высекла. совер. к высекать.

ВЫ́СЕЧЬ2, высеку, высечешь, высекут, прош. высек, высекла. совер. к сечь1 в 1 знач.

ВЫ́СЕЧЬСЯ, высекусь, высечешься, высекутся, прош. высекся, высеклась (разг. обл.). совер. к высекаться в 1 знач.

ВЫ́СЕЯТЬ, высею, высеешь, совер. (к высевать и к высеивать), что (обл.). Употребить на посев (определенное количество зерна). Высеяли нынче 10 центнеров пшеницы.

ВЫ́СИДЕТЬ, высижу, высидишь, совер. (к высиживать).
1. без доп. Пробыть безвыходно или безвыездно некоторое время в каком-нибудь месте (разг.). Он высидел целую неделю дома.
2. ... Статья полностью

ВЫ́СИДЕТЬСЯ, высижусь, высидишься, совер. (к высиживаться).
1. Пробыть, просидеть долгое время в каком-нибудь месте (прост.). После болезни пришлось высидеть дома.
2. Похудеть от долгого сидения на яйцах (о птицах; обл.).

ВЫ́СИДКА, высидки, жен. (прост.).
1. только ед. Действие по гл. высидеть.
2. Тюремное заключение. Приговорили к высидке.

ВЫ́СИЖЕННЫЙ, высиженная, высиженное ; высижен, высижена, высижено. прич. страд. прош. от высидеть.

ВЫСИ́ЖИВАТЬ, высиживаю, высиживаешь. несов. к высидеть.

ВЫСИ́ЖИВАТЬСЯ, высиживаюсь, высиживаешься, несов.
1. страд. к высиживать (см. высидеть во 2 и 3 знач. ... Статья полностью

ВЫ́СИЖУ, высижусь, высидишь, высидишься. буд. от высидеть, высидеться.

ВЫ́СИНИТЬ, высиню, высинишь, совер., что (прост.).
1. Выполоскать (белье) в воде с растворенной синькой для придания белизны. Высинить простыню.
2. Закрасить густо синей краской.

ВЫ́СИНИТЬСЯ, высинюсь, высинишься, совер. (прост.).
1. Выполоскаться в воде с синькой (о белье).
2. Окраситься в синий цвет.

ВЫ́СИТЬСЯ, вышусь, высишься, повел. высься, несов. (книж.). Стоять, возвышаясь над окружающими предметами. На берегу озера высилась башня.

ВЫСКА́БЛИВАНИЕ, выскабливания, ср.
1. Действие по гл. выскабливать.
2. Операция удаления (посредством соскабливания) новообразований на слизистой оболочке, в полых органах (мед.).

ВЫСКА́БЛИВАТЬ, выскабливаю, выскабливаешь. несов. к выскоблить.

ВЫСКА́БЛИВАТЬСЯ, выскабливаюсь, выскабливаешься, несов. страд. к выскабливать.

ВЫ́СКАЖУ, выскажусь, выскажешь, выскажешься. буд. от высказать, высказаться.

ВЫ́СКАЗАТЬ, выскажу, выскажешь, совер. (к высказывать), что (книж.). Изложить, выразить словами, сказать. Высказать в лицо вою правду. «Дай высказать всё то, чем сердце полно.» Пушкин.

ВЫ́СКАЗАТЬСЯ, выскажусь, выскажешься, совер. (к высказываться).
1. о чем и без доп. Выразить, высказать мнение, Он высказался сочувственно об этом предложении. Уже высказалось десять ораторов. Дайте ему высказаться — тогда и возражайте.
2. ... Статья полностью

ВЫСКА́ЗЫВАНИЕ, высказывания, ср. (книж.).
1. только ед. Действие по гл. высказывать. Высказывание своего мнения.
2. ... Статья полностью

ВЫСКА́ЗЫВАТЬ, высказываю, высказываешь. несов. к высказать.

ВЫСКА́ЗЫВАТЬСЯ, высказываюсь, высказываешься, несов.
1. несов. к высказаться. Высказываются один за другим несколько ораторов.
2. страд. к высказывать. Высказываются смелые суждения.

ВЫ́СКАКАТЬ, выскачу, выскачешь, и (прост.) выскакиваю, выскакиваешь, совер. (к выскакивать) (спец.).
1. кого-что. Обогнать во время скачек. Старый жокей выскакал сегодня всех.
2. что. Скачками приобрести. Выскакать ценный приз.

ВЫСКА́КИВАТЬ, выскакиваю, выскакиваешь.
1. несов. к выскакать (спец.).
2. несов. к выскочить.

ВЫСКА́ЛЬЗЫВАТЬ, выскальзываю, выскальзываешь. несов. к выскользнуть.

ВЫ́СКАЧУ, выскачешь. буд. от выскакать.

ВЫ́СКОБЛИТЬ, выскоблю, выскоблишь, совер. (к выскабливать), что.
1. Скобля, сделать гладким. Выскоблить доску.
2. Счистить чем-нибудь острым написанное. Выскоблить ножиком слово из рукописи.
3. ... Статья полностью

ВЫСКОЛЬЗА́ТЬ, выскользаю, выскользаешь, несов. (к выскользнуть) (редк.). То же, что выскальзывать.

ВЫ́СКОЛЬЗНУТЬ, выскользну, выскользнешь, совер. (к выскальзывать). Скользя, выпасть, вырваться. Пакет выскользнул из рук.
| перен. Выйти откуда-нибудь тихо и незаметно. Выскользнуть из комнаты.

ВЫ́СКОЧИТЬ, выскочу, выскочишь, совер. (к выскакивать).
1. Выпрыгнуть откуда-нибудь. Выскочить из окна.
2. Выпасть из своего места (разг.). Из кольца выскочил драгоценный камень. Выскочил зуб.
3. ... Статья полностью

ВЫ́СКОЧКА, выскочки, муж. и жен. (разг. пренебр.). Человек, вмешивающийся первым раньше других во что-нибудь, чтобы заслужить одобрение, выслужиться перед кем-нибудь.
| ... Статья полностью

ВЫ́СКРЕБ, выскребла. прош. от выскрести.

ВЫСКРЕБА́ТЬ, выскребаю, выскребаешь, несов. (к выскрести), что (разг.).
1. Скребя, чистить, вычищать.
2. Тщательно выгребать.

ВЫСКРЕБА́ТЬСЯ, выскребаюсь, выскребаешься, несов. (разг.). страд. к выскребать.

ВЫ́СКРЕБЕННЫЙ, выскребенная, выскребенное; выскребен, выскребена, выскребено. прич. отрад. прош. от выскрести.

ВЫ́СКРЕБУ, выскребешь. буд. от выскрести.

ВЫ́СКРЕСТИ и (разг.) ВЫСКРЕСТЬ, выскребу, выскребешь, прош. выскреб, выскребла (разг.). совер. к выскребать.

ВЫ́СКРЕСТЬ, см. вы́скрести.

ВЫ́СЛАННЫЙ, высланная, высланное; выслан, выслана, выслано.
1. прич. страд. прош. от выслать.
2. в знач. сущ. ... Статья полностью

ВЫ́СЛАТЬ, вышлю, вышлешь. совер. к высылать.

ВЫ́СЛЕДИТЬ, выслежу, выследишь, совер. (к выслеживать), кого-что. Отыскивая, напасть на след, выяснить местопребывание кого-нибудь. Охотник выследил медведя. Сыщик выследил воров.

ВЫ́СЛЕЖЕННЫЙ, выслеженная, выслеженное; выслежен, выслежена, выслежено. прич. страд. прош. от выследить.

ВЫСЛЕ́ЖИВАТЬ, выслеживаю, выслеживаешь. несов. к выследить.

ВЫСЛЕ́ЖИВАТЬСЯ, выслеживаюсь, выслеживаешься, несов. страд. к выслеживать.

ВЫ́СЛЕЖУ, выследишь. буд. от выследить.

ВЫ́СЛУГА, выслуги, жен. (устар.). Действие по гл. выслужить.
• За выслугу лет (офиц. дорев. ... Статья полностью

ВЫСЛУ́ЖИВАТЬ, выслуживаю, выслуживаешь. несов. к выслужить.

ВЫСЛУ́ЖИВАТЬСЯ, выслуживаюсь, выслуживаешься, несов.
1. несов. к выслужиться (разг.).
2. страд. к выслуживать ... Статья полностью

ВЫ́СЛУЖИТЬ, выслужу, выслужишь, совер. (к выслуживать).
1. что. Приобрести службой, заслужить. Выслужить полную пенсию.
2. Прослужить, отбыть определенный срок, служа в одном учреждении (разг. ... Статья полностью

ВЫ́СЛУЖИТЬСЯ, выслужусь, выслужишься, совер. (к выслуживаться), у кого-чего или перед кем-чем (разг.). Приобрести чье-нибудь расположение, добиться чего-нибудь по службе угодничеством, лестью. Выслужиться перед начальством.

ВЫ́СЛУШАТЬ, выслушаю, выслушаешь, совер. (к выслушивать), кого-что.
1. Слушая, воспринять, прослушать до конца. Выслушать рассказчика. Выслушать жалобу со вниманием. Выслушать извинения. Выслушать лекцию.
2. ... Статья полностью

ВЫСЛУ́ШИВАТЬ, выслушиваю, выслушиваешь. несов. к выслушать.

ВЫСЛУ́ШИВАТЬСЯ, выслушиваюсь, выслушиваешься, несов. страд. к выслушивать.

ВЫСМА́ЛИВАТЬ, высмаливаю, высмаливаешь. несов. к высмолить.

ВЫСМА́ЛИВАТЬСЯ, высмаливаюсь, высмаливаешься, несов.
1. несов. к высмолиться.
2. страд. к высмаливать.

ВЫСМА́ТРИВАТЬ, высматриваю, высматриваешь, несов.
1. несов. к высмотреть.
2. без доп. Выглядывая откуда-нибудь, смотреть (разг.). Она высматривала из-за занавески.

ВЫСМА́ТРИВАТЬСЯ, высматриваюсь, высматриваешься, несов. страд. к высматривать в 1 знач.

ВЫСМЕ́ИВАТЬ, высмеиваю, высмеиваешь. несов. к высмеять.

ВЫСМЕ́ИВАТЬСЯ, высмеиваюсь, высмеиваешься, несов. страд. к высмеивать.

ВЫ́СМЕЯТЬ, высмею, высмеешь, совер. (к высмеивать), кого-что. Выразить насмешкой отрицательное отношение к кому-чему-нибудь. Высмеять изобретателя-неудачника.

ВЫ́СМОЛИТЬ, высмолю, высмолишь, совер. (к высмаливать), что. Вымазать, пропитать смолой. Высмолить лодку.

ВЫ́СМОЛИТЬСЯ, высмолюсь, высмолишься, совер. (к высмаливаться).
1. Выпачкаться смолой (разг.).
2. Покрыться выступившей под действием тепла смолой. Сук в доске высмолился.

ВЫ́СМОРКАТЬ, высморкаю, высморкаешь (разг.). совер. к сморкать. Высморкай нос-то!

ВЫ́СМОРКАТЬСЯ, высморкаюсь, высморкаешься (разг.). совер. к сморкаться.

ВЫ́СМОРКНУТЬСЯ, высморкнусь, высморкнешься (разг.). однокр. к высморкаться.

ВЫ́СМОТРЕТЬ, высмотрю, высмотришь, совер. (к высматривать).
1. что. Старательно разглядеть, рассмотреть, тайно наблюдая. Высмотреть все подробности неприятельского расположения.
| Тщательно, полностью осмотреть (разг. ... Статья полностью

ВЫСО́ВЫВАТЬ, высовываю, высовываешь. несов. к высунуть.

ВЫСО́ВЫВАТЬСЯ, высовываюсь, высовываешься.
1. несов. к высунуться.
2. страд. к высовывать.

ВЫСО́КИЙ, высокая, высокое; высок, высока, высоко; ант. низкий.
1. Имеющий большое протяжение снизу вверх, по вертикальной линии. Высокая гора. Высокий дом. Высокий рост.
|| ... Статья полностью

ВЫСО́КО.
1. нареч. к высокий. Высоко держать знамя. Подняться высоко.
2. безл., в знач. сказуемого. О большом расстоянии вверх, ввысь (разг.). Опустите пониже, так мне высоко. До неба высоко.

ВЫСОКО... (книж.). Первая часть сложных слов в знач. очень, в высшей степени, напр. высокочтимый, высокоодаренный и т.п.

ВЫСОКОБЛАГОРО́ДИЕ, высокоблагородия, ср. (дорев. офиц.). В соединении с мест. ваше, их, его, её — титулование гражданских чиновников от восьмого до шестого класса и офицеров от капитана до полковника и их жен. Ваше высокоблагородие.

ВЫСОКОВО́ЛЬТНЫЙ, высоковольтная, высоковольтное (срн. вольт1) (тех.). прил., по знач. связанное с токами высокого напряжения. Высоковольтная передача энергии. Высоковольтные установки.

ВЫСОКОКА́ЧЕСТВЕННЫЙ, высококачественная, высококачественное (спец.). Высокого качества. Высококачественная пшеница.

ВЫСОКОКВАЛИФИЦИ́РОВАННЫЙ, высококвалифицированная, высококвалифицированное. Имеющий высокую квалификацию, очень опытный в своей специальности. Высококвалифицированный специалист.

ВЫСОКОМЕ́РИЕ, высокомерия, мн. нет, ср. (книж.). Надменность, кичливость, гордость, презрительное отношение к другим (низшим по уму, положению).

ВЫСОКОМЕ́РНИЧАТЬ, высокомерничаю, высокомерничаешь, несов. (разг. неод.). Поступать, вести себя высокомерно.

ВЫСОКОМЕ́РНЫЙ, высокомерная, высокомерное; высокомерен, высокомерна, высокомерно (книж.). Полный высокомерия. Высокомерный человек.
| Обнаруживающий, выражающий высокомерие. Высокомерный вид.

ВЫСОКО́НЬКО, нареч. (разг. фам.). Слишком высоко. Высоконько вешалку-то прибили: трудно достать!

ВЫСОКООБРАЗО́ВАННЫЙ, высокообразованная, высокообразованное (книж. газет.). Очень образованный. Человек он высокообразованный и умнейший.

ВЫСОКОПА́РНОСТЬ, высокопарности, мн. нет, жен. (книж.). отвл. сущ. к высокопарный.

ВЫСОКОПА́РНЫЙ, высокопарная, высокопарное; высокопарен, высокопарна, высокопарно (книж.). Слишком изысканный, напыщенный, выраженный высоким слогом. Высокопарное выражение. Высокопарный стиль. Выражаться высокопарно (нареч.).

ВЫСОКОПОСТА́ВЛЕННЫЙ, высокопоставленная, высокопоставленное (дорев.). Занимающий высокое общественное или служебное положение, принадлежащий к высшим слоям администрации. Высокопоставленное лицо.

ВЫСОКОПРЕВОСХОДИ́ТЕЛЬСТВО, высокопревосходительства, ср. (офиц. дорев.). В соединении с мест. ваше, их, его, её — титулование военных и гражданских чинов 1 и 2 класса и их жен.

ВЫСОКОПРЕОСВЯЩЕ́ННЫЙ, высокопреосвященная, высокопреосвященное (церк. офиц.). Титул архиепископа и митрополита.

ВЫСОКОПРЕОСВЯЩЕ́НСТВО, высокопреосвященства, ср. (церк. офиц.). В соединении с мест. ваше, их, его — титулование архиепископа и митрополита.

ВЫСОКОПРЕПОДО́БИЕ, высокопреподобия, ср. (церк. офиц.). В соединении с мест. ваше, их, его — титулование архимандритов, игуменов и протоиереев.

ВЫСОКОПРО́БНЫЙ, высокопробная, высокопробное; высокопробен, высокопробна, высокопробно. Имеющий 72-ю пробу и выше (о золоте, серебре; спец.). Часы из высокопробного золота.
| перен. Самый лучший, отличающийся высшим достоинством (разг.). Высокопробный товар. Высокопробное вино.

ВЫСОКОРО́ДИЕ, высокородия, ср. (дорев. офиц.). В соединении с мест. ваше, их, его, её — титулование гражданских чиновников пятого класса (статских советников) и их жен. Ваше высокородие.

ВЫСОКО́СНЫЙ, высокосная, высокосное. см. високосный.

ВЫСОКОСО́РТНЫЙ, высокосортная, высокосортное (книж., спец.). Высоких, высших сортов. Высокосортные товары.

ВЫСОКОТАЛА́НТЛИВЫЙ, высокоталантливая, высокоталантливое (книж.). Очень талантливый. Высокоталантливый автор.

ВЫСОКОТОРЖЕ́СТВЕННЫЙ, высокоторжественная, высокоторжественное (офиц. дорев.). Особенно значительный, очень торжественный (о больших праздниках или официальных событиях).

ВЫСОКОУВАЖА́ЕМЫЙ, высокоуважаемая, высокоуважаемое (книж. устар.). Глубокоуважаемый (в письмах и при обращении к кому-нибудь для выражения особого почтения).

ВЫСОКОУ́МНЫЙ, высокоумная, высокоумное; высокоумен, высокоумна, высокоумно (книж. ирон.). Старающийся показаться очень умным.

ВЫСОКОЧТИ́МЫЙ, высокочтимая, высокочтимое (книж. торж. устар.). Особенно почитаемый, высокоуважаемый. Высокочтимый учитель.

ВЫ́СОЛИТЬ, высолю, высолишь, совер. (к высаливать), что (разг.). Пропитать солью целиком (какое-нибудь количество). Высолить рыбу.

ВЫ́СОЛИТЬСЯ, высолюсь, высолишься, совер. (к высаливаться2) (разг.). страд. к высолить.

ВЫ́СОСАТЬ, высосу, высосешь, совер. (к высасывать), что.
1. из чего. Сосанием извлечь, вытянуть (влагу, жидкость). Ребенок высосал всё молоко из бутылки. Высосать кровь из раны.
2. перен., из кого-чего ... Статья полностью

ВЫСОТА́, высоты, мн. высоты, высот, жен.
1. только ед. Протяжение снизу вверх, вышина. Высота дома. Башня большой высоты.
|| (мн. ... Статья полностью

ВЫСО́ТНЫЙ, высотная, высотное (книж. спец.). прил. к высота; по высоте. Высотная характеристика звука.

ВЫСОТОМЕ́Р, высотомера, муж. (геод.). Прибор для измерения высоты.

ВЫ́СОХНУТЬ, высохну, высохнешь, прош. высох, высохла. совер. к высыхать.

ВЫ́СОХШИЙ, высохшая, высохшее. прич. действ. прош. от высохнуть. Высохшая река.
| Крайне тощий, сморщившийся от старости. Высохшая старушка.

ВЫСОЧА́ЙШИЙ, высочайшая, высочайшее (книж.).
1. превосх. к высокий. Высочайшая гора Кавказа — Эльбрус.
2. Императорский, царский (офиц. дорев. ... Статья полностью

ВЫСОЧЕ́ННЫЙ, высоченная, высоченное (прост.). Очень высокий. Высоченный дом. Высоченного роста.

ВЫСО́ЧЕСТВО, высочества, ср. (дорев.). В соединении с мест. ваше, их, его, её — титулование князей из царствующего дома, не имевших звания великого князя.
• Императорское высочество (дорев.) — титулование великих князей.

ВЫ́СОЧИТЬ, высочу, высочишь, совер. (к высачивать), что (разг. спец.). Выпустить сок из чего-нибудь, заставить выделить из себя сок. Высочить дерево.

ВЫ́СОЧИТЬСЯ, высочусь, высочишься, совер. (к высачиваться) (разг. спец.). Сочась, вытечь.

ВЫСПА́РИВАТЬ, выспариваю, выспариваешь (разг.). несов. к выспорить.

ВЫ́СПАТЬСЯ, высплюсь, выспишься, совер. (к высыпаться2) (разг.). Проспать достаточно, вдоволь. Выспаться в день отдыха.

ВЫСПЕВА́ТЬ, выспеваю, выспеваешь (разг. спец.). несов. к выспеть.

ВЫ́СПЕТЬ, выспею, выспеешь, совер. (к выспевать) (разг. спец.). Стать совсем спелым, зрелым (о плодах). Яблоки выспели.

ВЫ́СПЛЮСЬ, выспишься. буд. от выспаться.

ВЫ́СПОРИТЬ, выспорю, выспоришь, повел. выспорь-выспори, совер. (к выспаривать), что (разг.). Получить, выиграть в споре, в пари. Выспорить рубль.

ВЫСПРА́ШИВАТЬ, выспрашиваю, выспрашиваешь (разг.). несов. к выспросить.

ВЫСПРА́ШИВАТЬСЯ, выспрашиваюсь, выспрашиваешься, несов. (разг.). страд. к выспрашивать.

ВЫ́СПРЕННИЙ, выспренняя, выспреннее (книж.). Напыщенный, высокопарный. Выспренние выражения.

ВЫ́СПРЕННОСТЬ, выспренности, мн. нет, жен. (книж.). отвл. сущ. к выспренний. Выспренность речи.

ВЫ́СПРОСИТЬ, выспрошу, выспросишь, совер. (к выспрашивать) (разг.).
1. что и без доп. Разузнать, выведать расспросами. Выспросить все новости. Выспросить стороной о новом жильце.
2. ... Статья полностью

ВЫ́СПРОШУ, выспросишь. буд. от выспросить.

ВЫ́СТАВИТЬ, выставлю, выставишь, повел. выставь-выстави, совер. к выставлять.
1. кого-что. Поставить, выдвинуть вперед. Выставить стол на середину комнаты. Выставить вперед ребенка.
|| ... Статья полностью

ВЫ́СТАВИТЬСЯ, выставлюсь, выставишься, повел. выставись-выставься, совер. (к выставляться) (разг.).
1. Высунуться наружу. Он выставился из окна.
2. ... Статья полностью

ВЫ́СТАВКА, выставки, жен.
1. только ед. Действие по гл. выставлять-выставить в 4 и 5 знач. ... Статья полностью

ВЫСТАВЛЯ́ТЬ, выставляю, выставляешь. несов. к выставить.

ВЫСТАВЛЯ́ТЬСЯ, выставляюсь, выставляешься, несов.
1. несов. к выставиться (разг.).
2. страд. к выставлять. «Весна! выставляется первая рама.» А.Майков.

ВЫСТАВНО́Й, выставная, выставное (разг. обл.). Такой, что можно вынимать и выставлять; вынимающийся. Выставные рамы.

ВЫ́СТАВОЧНЫЙ, выставочная, выставочное (спец.). прил. к выставка во 2 знач. Выставочный комитет. Выставочный павильон.

ВЫСТА́ИВАТЬ, выстаиваю, выстаиваешь. несов. к выстоять.

ВЫСТА́ИВАТЬСЯ, выстаиваюсь, выстаиваешься (спец.). несов. к выстояться.

ВЫ́СТЕГАТЬ, выстегаю, выстегаешь. совер. к стегать.

ВЫСТЁГИВАТЬ, выстегиваю, выстегиваешь.
1. несов. к выстегнуть.
2. многокр. к выстегать.

ВЫСТЁГИВАТЬСЯ, выстегиваюсь, выстегиваешься, несов. страд. к выстегивать.

ВЫ́СТЕГНУТЬ, выстегну, выстегнешь, совер. (к выстегивать), что (разг.). Выбить, стегнув хлыстом, прутом. Выстегнуть глаз.

ВЫ́СТЕЛИТЬ, выстелю, выстелишь, совер., что чем (прост.). То же, что выстлать.

ВЫ́СТЕЛЮ1 выстелю, выстелишь. буд. от выстелить.

ВЫ́СТЕЛЮ2 выстелю, выстелешь. буд. от выстлать.

ВЫСТИЛА́ТЬ, выстилаю, выстилаешь. несов. к выстлать и к выстелить.

ВЫСТИЛА́ТЬСЯ, выстилаюсь, выстилаешься, несов. страд. к выстилать.

ВЫ́СТИРАТЬ, выстираю, выстираешь. совер. к стирать2. Выстирать белье.

ВЫ́СТЛАТЬ, выстелю, выстелешь, совер., что. Сплошь покрыть поверхность какими-нибудь предметами; вымостить. Выстлать внутренность ящика бумагой. Выстлать дорогу щебнем.

ВЫ́СТОЯТЬ, выстою, выстоишь, повел. выстои-выстой, совер. (к выстаивать).
1. что. Простоять какой-нибудь определенный срок до конца. Выстоять в очереди два часа. Выстоять на ногах целый спектакль.
2. ... Статья полностью

ВЫ́СТОЯТЬСЯ, выстоюсь, выстоишься, повел. выстоись, выстойся, совер. (к выстаиваться) (спец.).
1. Потерять первоначальные качества (крепость, вкус, запах, свежесть) от времени. Уксус выстоялся. Краска выстоялась.
2. ... Статья полностью

ВЫСТРА́ГИВАТЬ, выстрагиваю, выстрагиваешь. несов. к выстрогать.

ВЫСТРА́ГИВАТЬСЯ, выстрагиваюсь, выстрагиваешься, несов.
1. несов. к выстрогаться (разг.).
2. страд. к выстрагивать.

ВЫ́СТРАДАТЬ, выстрадаю, выстрадаешь, совер., что.
1. Испытать, пережить много неприятностей, горя. Много ему пришлось выстрадать во время болезни-детей.
2. Достигнуть, получить что-нибудь долгими страданиями. Выстрадать свое счастье. «Нет, выстрадай сперва себе богатство.» Пушкин ... Статья полностью

ВЫСТРА́ИВАТЬ, выстраиваю, выстраиваешь. несов. к выстроить.

ВЫСТРА́ИВАТЬСЯ, выстраиваюсь, выстраиваешься, несов.
1. несов. к выстроиться.
2. страд. к выстраивать.

ВЫСТРА́ЧИВАТЬ, выстрачиваю, выстрачиваешь (разг.). несов. к выстрочить.

ВЫСТРА́ЧИВАТЬСЯ, выстрачиваюсь, выстрачиваешься, несов. (разг.). страд. к выстрачивать.

ВЫ́СТРЕЛ, выстрела, муж. Выпуск заряда (пули, снаряда) из оружия или орудия взрывом пороха. Произвести несколько выстрелов из пушки.
| Звук от выстрела. Раздался выстрел. Вдали слышались выстрелы.
• На выстрел (разг. ... Статья полностью

ВЫСТРЕ́ЛИВАТЬ, выстреливаю, выстреливаешь (разг., редк.). несов. к выстрелять. Выстреливать в день по сотне патронов.

ВЫСТРЕ́ЛИВАТЬСЯ, выстреливаюсь, выстреливаешься, несов. (разг., редк.). страд. к выстреливать.

ВЫ́СТРЕЛИТЬ, выстрелю, выстрелишь, совер. Произвести выстрел. Выстрелить в птицу. Выстрелить из ружья.

ВЫ́СТРЕЛЯТЬ, выстреляю, выстреляешь, совер. (к выстреливать) (разг.).
1. что. Израсходовать стрельбой. Выстрелял все патроны.
2. кого-что. ... Статья полностью

ВЫ́СТРИГ, выстригся, выстригла, выстриглась. прош. от выстричь, выстричься.

ВЫСТРИГА́ТЬ, выстригаю, выстригаешь. несов. к выстричь.

ВЫСТРИГА́ТЬСЯ, выстригаюсь, выстригаешься, несов. (разг.).
1. несов. к выстричься.
2. страд. к выстригать.

ВЫ́СТРИГУ, выстригусь, выстрижешь, выстрижешься, выстригут, выстригутся. буд. от выстричь, выстричься.

ВЫ́СТРИЖЕННЫЙ, выстриженная, выстриженное; выстрижен, выстрижена, выстрижено. прич. страд. прош. от выстричь.

ВЫ́СТРИЖЕШЬ, выстрижешься. см. выстричь, выстричься.

ВЫ́СТРИЧЬ, выстригу, выстрижешь, выстригут, совер. (к выстригать), что. Стрижкой, срезать волосы, шерсть. Выстричь клок волос на голове. Выстричь себе подмышками.

ВЫ́СТРИЧЬСЯ, выстригусь, выстрижешься, выстригутся, совер. (к выстригаться) (разг.). страд. к выстричь.

ВЫ́СТРОГАТЬ, выстрогаю, выстрогаешь, совер. (к выстрагивать), что. Строгая, сделать гладким или нужного размера. Выстрогать доску. Выстрогать планку по образцу.

ВЫ́СТРОГАТЬСЯ, выстрогаюсь, выстрогаешься, совер. (к выстрагиваться) (разг.). Стать гладким от строгания.

ВЫ́СТРОИТЬ, выстрою, выстроишь, повел. выстрои-выстрой, совер. (к выстраивать).
1. что. Окончить постройку чего-нибудь, соорудить, сделать. Выстроить дом.
2. кого-что. ... Статья полностью

ВЫ́СТРОИТЬСЯ, выстроюсь, выстроишься, повел. выстроись-выстройся, совер. (к выстраиваться).
1. Стать в строй, вытянуться в ряд. Полк выстроился на площади. Выстроилась очередь.
2. Возникнуть (о построенном здании, сооружении). На окраине выстроились новые дома.

ВЫ́СТРОЧИТЬ, выстрочу, выстрочить, совер. (к выстрачивать), что (разг.). Вышить в строчку. Выстрочить женскую сорочку.

ВЫ́СТРУГАТЬ, выстругаю, выстругаешь, совер. (к выстругивать), что (обл.). То же, что выстрогать.

ВЫСТРУ́ГИВАТЬ, выстругиваю, выстругиваешь (обл.). несов. к выстругать.

ВЫСТРУ́ГИВАТЬСЯ, выстругиваюсь, выстругиваешься, несов. (обл.). страд. к выстругивать.

ВЫ́СТРУЧИТЬСЯ, выстручусь, выстручишься, совер. (обл.). Покрыться стручьями. Горох выстручился.

ВЫ́СТУДИТЬ, выстужу, выстудишь, совер. (к выстуживать), что (разг.). Выпустив тепло, сильно охладить. Выстудить комнату.
| безл. Об исчезновении тепла из помещения. Комнату сильно выстудило.

ВЫ́СТУДИТЬСЯ, выстужусь, выстудишься, совер. (к выстуживаться) (разг.). Лишиться тепла от проникшего холодного воздуха. Комната сильно выстудилась.

ВЫСТУЖА́ТЬ, выстужаю, выстужаешь, несов. (прост.). То же, что выстуживать.

ВЫ́СТУЖЕННЫЙ, выстуженная, выстуженное; выстужен, выстужена, выстужено (разг.). прич. страд. прош. от выстудить.

ВЫСТУ́ЖИВАТЬ, выстуживаю, выстуживаешь (разг.). несов. к выстудить.

ВЫСТУ́ЖИВАТЬСЯ, выстуживаюсь, выстуживаешься, несов. (разг.).
1. несов. к выстудиться.
2. страд. к выстуживать.

ВЫ́СТУЖУ, выстужусь, выстудишь, выстудишься. буд. от выстудить, выстудиться.

ВЫ́СТУКАТЬ, выстукаю, выстукаешь, совер. (к выстукивать) (разг.).
1. кого-что. Исследовать чьи-нибудь внутренние органы по звукам, производимым ударами молоточка или пальцев по телу (мед. ... Статья полностью

ВЫСТУ́КИВАТЬ, выстукиваю, выстукиваешь (разг.). несов. к выстукать.

ВЫСТУ́КИВАТЬСЯ, выстукиваюсь, выстукиваешься, несов. (разг.). страд. к выстукивать.

ВЫ́СТУП, выступа, муж. Выдающаяся вперед, выступающая часть чего-нибудь (здания, горы, берега).

ВЫСТУПА́ТЬ, выступаю, выступаешь, несов.
1. несов. к выступить. Этот актер редко выступает. Вода выступает из берегов.
2. ... Статья полностью

ВЫ́СТУПИТЬ, выступлю, выступишь, совер. (к выступать).
1. Выйти вперед откуда-нибудь, из чего-нибудь, отделившись от кого-чего-нибудь. Из толпы выступила женщи.
2. Выйти из одного места в другое, сняться со стоянки (воен. ... Статья полностью

ВЫСТУПЛЕ́НИЕ, выступления, ср. Действие по гл. выступить во 2, 3, 7 и 8 знач. — выступать. Выступление оратора. Выступления этого актера, пользовались большим успехом. Выступление войск из лагеря. Антисоветское выступление эмигрантского публициста.

ВЫСТЫВА́ТЬ, выстываю, выстываешь (разг.). несов. к выстыть.

ВЫ́СТЫНУ, выстынешь. буд. от выстыть.

ВЫ́СТЫТЬ, выстыну, выстынешь, повел. выстынь, совер. (к выстывать) (разг.). Сильно выстудиться, лишиться тепла. Вся квартира выстыла.

ВЫ́СУДИТЬ, высужу, высудишь, совер. (к высуживать), кого-что (прост.). Добиться чего-нибудь судом. Высудить жилплощадь.

ВЫ́СУЖЕННЫЙ, высуженная, высуженное; высужен, высужена, высужено (прост.). прич. страд. прош. от высудить.

ВЫСУ́ЖИВАТЬ, высуживаю, высуживаешь (прост.). несов. к высудить.

ВЫСУ́ЖИВАТЬСЯ, высуживаюсь, высуживаешься, несов. (прост.). страд. к высуживать.

ВЫ́СУЖУ, высудишь. буд. от высудить.

ВЫ́СУНУТЬ, высуну, высунешь, повел. высуни-высунь, совер. (к высовывать), что. Выставить, выдвинуть наружу. Высунуть язык. Высунуть руки из-за двери.
• Нельзя носу высунуть (из дому) (разг. ... Статья полностью

ВЫ́СУНУТЬСЯ, высунусь, высунешься, повел. высунись-высунься, совер. (к высовываться). Выставиться, показаться наружу.

ВЫ́СУРМИТЬ, высурмлю, высурмишь, совер., что (разг. устар.). Выкрасить сурьмой.

ВЫСУ́ЧИВАТЬ, высучиваю, высучиваешь (обл.). несов. к высучить.

ВЫСУ́ЧИВАТЬСЯ, высучиваюсь, высучиваешься, несов. (обл.).
1. несов. к высучиться.
2. страд. к высучивать.

ВЫ́СУЧИТЬ, высучу, высучишь, совер. (к высучивать), что (обл.).
1. Суча, выделать.
2. Заработать сучением.
3. Выдернуть (веревку, канат).

ВЫ́СУЧИТЬСЯ, высучусь, высучишься, совер. (к высучиваться) (обл.).
1. Выделаться посредствам сучения.
2. Выдернуться, вырваться (о веревке, канате).

ВЫСУ́ШИВАТЬ, высушиваю, высушиваешь. несов. к высушить.

ВЫСУ́ШИВАТЬСЯ, высушиваюсь, высушиваешься, несов.
1. несов. к высушиться.
2. страд. к высушивать.

ВЫ́СУШИТЬ, высушу, высушишь, совер. (к высушивать и сушить).
1. что. Сделать совсем сухим. Высушить белье.
2. кого-что. Сделать исхудалым, иссушить. (разг.). Болезнь меня совсем высушила.
3. ... Статья полностью

ВЫ́СУШИТЬСЯ, высушусь, высушишься, совер. (к высушиваться). Стать совсем сухим (о ком-чем-нибудь мокром, влажном).

ВЫ́СЧИТАТЬ, высчитаю, высчитаешь, совер. (к высчитывать), что и с союзом "что". Сосчитав, подсчитав, определить. Он высчитал, что может тратить не более 10 рублей в день. Высчитать долю каждого участника.

ВЫСЧИ́ТЫВАТЬ, высчитываю, высчитываешь. несов. к высчитать.

ВЫСЧИ́ТЫВАТЬСЯ, высчитываюсь, высчитываешься, несов. страд. к высчитывать.

ВЫ́СШИЙ, высшая, высшее.
1. превосх. к высокий во 2, 3, 4 и 5 знач. Высшее звание. Товары вывшего качества. Высший сорт.
2. Самый главный (в социальной или административной иерархии; офиц. ... Статья полностью

ВЫСЫЛА́ТЬ, высылаю, высылаешь, несов. (к выслать).
1. кого-что. Отправлять, посылать откуда-нибудь. Высылать книги. Высылать посылку почтой. Высылать лошадей на станцию.
| ... Статья полностью

ВЫСЫЛА́ТЬСЯ, высылаюсь, высылаешься, несов. страд. к высылать.

ВЫ́СЫЛКА, высылки, жен. Действие по гл. высылать-выслать.

ВЫ́СЫПАТЬ, высыплю, высыплешь и (разг.) высыпешь, повел. высыпи-высыпь, совер. (к высыпать).
1. что. Сыпля откуда-нибудь, вывалить, выбросить. Высыпать песок из мешка. Высыпать серебряную монету из кошелька.
| ... Статья полностью

ВЫСЫПА́ТЬ, высыпаю, высыпаешь. несов. к вы́сыпать.

ВЫ́СЫПАТЬСЯ, высыплюсь, высыплешься и (разг.) высыпешься, повел. высыпись-высыпься, совер. (к высыпаться1). Сыплясь, вывалиться, выпасть. Высыпалась вся мука из мешка.

ВЫ́СЫПАТЬСЯ1, высыпаюсь, высыпаешься, несов.
1. несов. к высыпаться.
2. страд. к высыпать.

ВЫ́СЫПАТЬСЯ2, высыпаюсь, высыпаешься (разг.). несов. к выспаться. Он поздно засиживается и не высыпается.

ВЫ́СЫПКА, высыпки, жен. (разг.).
1. только ед. Действие по гл. высыпать-высыпать ... Статья полностью

ВЫСЫХА́ТЬ, высыхаю, высыхаешь, несов. (к высохнуть).
1. Становиться сухим, терять влажность. На солнце белье быстро высыхает. Высыхать после копанья.
2. Увядать (о растениях).
| перен. ... Статья полностью

ВЫСЬ, выси, жен. (книж.). Высоко находящееся над землей пространство. Недосягаемая высь.
| чаще мн. Вершина. Выси гор.
| перен. Отрешенный от действительности мир мечты, фантазии. Его мысли унеслись в заоблачную высь.

ВЫТА́ЛКИВАТЬ, выталкиваю, выталкиваешь. несов. к вытолкать и к вытолкнуть.

ВЫТА́ЛКИВАТЬСЯ, выталкиваюсь, выталкиваешься, несов. страд. к выталкивать.

ВЫТАНЦО́ВАТЬСЯ (1 и 2 л. не употр.), вытанцуется (разг. фам., редк.). совер. к вытанцовываться.

ВЫТАНЦО́ВЫВАТЬ, вытанцовываю, вытанцовываешь, несов., что (разг. фам.). Старательно выделывать (фигуры танца). Вытанцовывать замысловатые па.

ВЫТАНЦО́ВЫВАТЬСЯ (1 и 2 л. не употр.), вытанцовывается, несов. (к вытанцоваться) (разг. фам. ... Статья полностью

ВЫТА́ПЛИВАТЬ, вытапливаю, вытапливаешь. несов. к вытопить.

ВЫТА́ПЛИВАТЬСЯ, вытапливаюсь, вытапливаешься, несов.
1. несов. к вытопиться.
2. страд. к вытапливать.

ВЫТА́ПТЫВАТЬ, вытаптываю, вытаптываешь. несов. к вытоптать.

ВЫТА́ПТЫВАТЬСЯ, вытаптываюсь, вытаптываешься, несов. страд. к вытаптывать.

ВЫТАРА́ЩИВАТЬ, вытаращиваю, вытаращиваешь (разг. фам.). несов. к вытаращить.

ВЫТАРА́ЩИВАТЬСЯ, вытаращиваюсь, вытаращиваешься, несов. (разг. фам.).
1. несов. к вытаращиться.
2. страд. к вытаращивать.

ВЫ́ТАРАЩИТЬ, вытаращу, вытаращишь, совер. (к вытаращивать), что (разг. фам.). Широко раскрыть, выпучить (глаза; преим. от удивления).

ВЫ́ТАРАЩИТЬСЯ, вытаращусь, вытаращишься, совер. (к вытаращиваться) (разг. фам.). Широко раскрыться, выпучиться (от удивления; о глазах).

ВЫ́ТАСКАТЬ, вытаскаю, вытаскаешь, совер. (к вытаскивать), что (прост.). Вынести, вытащить в несколько раз, в несколько приемов. Вытаскать все вещи во время пожара.

ВЫТА́СКИВАТЬ, вытаскиваю, вытаскиваешь.
1. несов. к вытащить.
2. несов. к вытаскать (прост.).

ВЫТА́СКИВАТЬСЯ, вытаскиваюсь, вытаскиваешься, несов. (разг.).
1. несов. к вытащиться.
2. страд. к вытаскивать.

ВЫ́ТАЧАТЬ, вытачаю, вытачаешь, совер. (к тачать), что (сапож.). То же, что стачать. Вытачать сапоги.

ВЫТА́ЧИВАТЬ, вытачиваю, вытачиваешь. несов. к выточить.

ВЫТА́ЧИВАТЬСЯ, вытачиваюсь, вытачиваешься, несов. страд. к вытачивать.

ВЫ́ТАЧКА, вытачки, жен. (порт.). Шов, делаемый с изнанки для ушивки по форме, напр. по талии. «Англичанка, перешивая (платье), сделала вытачки не на месте.» Л.Толстой.

ВЫ́ТАЩИТЬ, вытащу, вытащишь, совер. (к вытаскивать).
1. кого-что. Таща, вынести, выволочь. Вытащить диван на двор для проветривания. Вытащить мешок со склада.
2. что. ... Статья полностью

ВЫ́ТАЩИТЬСЯ, вытащусь, вытащишься, совер. (к вытаскиваться). Выйти наружу откуда-нибудь (о вытаскиваемых предметах; разг.). Гвоздь легко вытащился из стены.

ВЫ́ТВЕРДИТЬ, вытвержу, вытвердишь, совер. (к вытверживать), что (разг.). Твердя, повторяя что-нибудь, выучить, запомнить. Вытвердить таблицу умножения.

ВЫ́ТВЕРЖЕННЫЙ, вытверженная, вытверженное; вытвержен, вытвержена, вытвержено (разг.). прич. страд. прош. от вытвердить.

ВЫТВЕ́РЖИВАТЬ, вытверживаю, вытверживаешь (прост.). несов. к вытвердить.

ВЫТВЕ́РЖИВАТЬСЯ, вытверживаюсь, вытверживаешься, несов. (прост.). страд. к вытверживать.

ВЫ́ТВЕРЖУ, вытвердишь. буд. от вытвердить.

ВЫТВОРЯ́ТЬ, вытворяю, вытворяешь, несов., Что (разг. фам.). Делать что-нибудь странное, смешное, неподобающее, проказничать. Что ты тут вытворяешь? Вытворять всякие шутки.

ВЫТВОРЯ́ТЬСЯ, вытворяюсь, вытворяешься, несов. (разг. фам.).
1. Происходить, случиться, выделываться (о чем-нибудь странном, смешном, неподобающем).
2. страд. к вытворять.

ВЫ́ТЕК, вытекла. прош. от вытечь.

ВЫТЕКА́ТЬ, вытекаю, вытекаешь, несов. (к вытечь), из чего.
1. Литься откуда-нибудь струею или капля за каплей. Вода вытекает из крана.
| Брать начало из какого-нибудь водовместилища (о реке). Река вытекает из озера.
2. ... Статья полностью

ВЫ́ТЕКУ, вытечешь, вытекут. буд. от вытечь.

ВЫ́ТЕРЕБИТЬ, вытереблю, вытеребишь, совер., что (с.-х.). Теребя, вытащить, выдергать. Вытеребили 10 га льна.

ВЫ́ТЕРЕТЬ, вытру, вытрешь, прош. вытер, вытерла; вытерев. совер. к вытирать.

ВЫ́ТЕРЕТЬСЯ, вытрусь, вытрешься, прош. вытерся, вытерлась; вытершись. совер. к вытираться.

ВЫ́ТЕРПЕТЬ, вытерплю, вытерпишь, совер., что. Выдержать, вынести (какое-нибудь страдание, лишение). Вытерпеть ужасные боли. Вытерпеть муки голода.
| без доп. Терпеливо отнестись к чему-нибудь неприятному, мучительному; стерпеть. Я еле вытерпел, когда услышал эту брань.

ВЫ́ТЕРТЫЙ, вытертая, вытертое; вытерт, рта, вытерто.
1. прич. страд. прош. к вытереть.
2. только полн. ... Статья полностью

ВЫ́ТЕСАТЬ, вытешу, вытешешь, совер. (к вытесывать). Посредством тесания сделать что-нибудь гладким или изготовить что-нибудь по данной мерке. Вытесать доску.

ВЫТЕСНЕ́НИЕ, вытеснения, мн. нет, ср. (книж.). Действие по гл. вытеснить-вытеснять. Вытеснение паровоза электрической тягой.

ВЫ́ТЕСНИТЬ, вытесню, вытеснишь, совер. (к вытеснять).
1. кого-что. Тесня, удалить, заставить уйти. Вытеснить из толпы.
2. перен., кого-что ... Статья полностью

ВЫТЕСНЯ́ТЬ, вытесняю, вытесняешь. несов. к вытеснить.

ВЫТЕСНЯ́ТЬСЯ, вытесняюсь, вытесняешься, несов. страд. к вытеснять.

ВЫТЁСЫВАТЬ, вытесываю, вытесываешь. несов. к вытесать.

ВЫТЁСЫВАТЬСЯ, вытесываюсь, вытесываешься, несов. страд. к вытесывать.

ВЫ́ТЕЧЬ, вытеку, вытечешь, вытекут, прош. вытек, вытекла, совер. (к вытекать).
• Глаз вытек — вытекла наполнявшая глазное яблоко жидкость (от ранения).

ВЫ́ТЕШУ, вытешешь. буд. от вытесать.

ВЫТИРА́ТЬ, вытираю, вытираешь, несов. (к вытереть).
1. что. Очищать что-нибудь от пыли, грязи трением. Вытирать стол. Вытирать ноги после прогулки. Вытирать грязные калоши. Вытирать пыль.
2. кого-что. ... Статья полностью

ВЫТИРА́ТЬСЯ, вытираюсь, вытираешься, несов. (к вытереться).
1. страд. к вытирать.
2. Вытирать себя, свое тело. Вытираться полотенцем.
3. ... Статья полностью

ВЫ́ТИСНИТЬ, вытисню, вытиснишь, совер. (к вытиснять), что (спец.). Тиснением сделать изображение, отпечаток. Вытиснить надпись золотыми буквами.

ВЫ́ТИСНУТЬ, вытисну, вытиснешь, совер. (к вытиснять), что (спец.). То же, что вытиснить.

ВЫ́ТИСНУТЬСЯ, вытиснюсь, вытиснишься, совер. (к вытисняться) (спец.). Образоваться, получаться посредством тиснения.

ВЫТИСНЯ́ТЬ, вытисняю, вытисняешь (спец.). несов. к вытиснить и к вытиснуть.

ВЫТИСНЯ́ТЬСЯ, вытисняюсь, вытисняешься, несов. (спец.).
1. несов. к вытисняться.
2. страд. к вытиснять.

ВЫ́ТКАТЬ, вытку, выткешь, совер., что.
1. Соткать определенное количество чего-нибудь. Выткать полотна на 20% больше.
2. Тканьем сделать узор на чем-нибудь. Выткать рисунок на ковре. Выткать ковер пестрым узором.
3. Заработать тканьем. Выткать два рубля.

ВЫ́ТОЛКАТЬ, вытолкаю, вытолкаешь, совер. (к выталкивать), кого-что. (разг.). Толкая, заставить уйти, удалить. Вытолкать грубияна из комнаты.

ВЫ́ТОЛКНУТЬ, вытолкну, вытолкнешь, совер. (к выталкивать).
1. кого-что. Толчком заставить уйти, удалить кого-нибудь. Быстро вытолкнул мальчишку из квартиры, и захлопнул дверь.
2. что. ... Статья полностью

ВЫ́ТОПИТЬ, вытоплю, вытопишь, совер. (к вытапливать), что.
1. Нагреть топкой (разг.). Вытопить комнату.
2. Топлением извлечь, отделить что-нибудь более жидкое, плавкое (спец. ... Статья полностью

ВЫ́ТОПИТЬСЯ, вытоплюсь, вытопишься, совер. (к вытапливаться).
1. Стать теплым после топки, нагреться (разг.). Печка вытопилась.
2. Получиться посредством топления (спец.). Вытопилось два кило сала.

ВЫ́ТОПТАТЬ, вытопчу, вытопчешь, совер. (к вытаптывать), что. Топча, испортить. Вытоптать траву, поле.
| Топча, загрязнить, запачкать, затоптать что-нибудь целиком. Вытоптать весь пол грязными сапогами.

ВЫ́ТОПЧУ, вытопчешь. буд. от вытоптать.

ВЫТОРА́ЧИВАТЬ, выторачиваю, выторачиваешь. несов. к выторочить.

ВЫ́ТОРГОВАТЬ, выторгую, выторгуешь, совер. (к выторговывать), что.
1. Получить какую-нибудь сумму в качестве прибыли от торговли, заработать какую-нибудь сумму торговлей (разг. ... Статья полностью

ВЫТОРГО́ВЫВАТЬ, выторговываю, выторговываешь. несов. к выторговать.

ВЫТОРГО́ВЫВАТЬСЯ, выторговываюсь, выторговываешься, несов. страд. к выторговывать.

ВЫ́ТОРОЧИТЬ, выторочу, выторочишь, совер. (к выторачивать).
1. что. То же, что оторочить (спец., редк.).
2. кого-что. Вынуть из тороков (охот.). Выторочить зайца.

ВЫ́ТОЧЕННЫЙ, выточенная, выточенное; выточен, выточена, выточено. прич. страд. прош. от выточить.
• Словно выточенный — правильный, с тонкими строгими линиями (о чертах лица, формах тела).

ВЫ́ТОЧИТЬ, выточу, выточишь, совер. (к вытачивать).
1. Выделать, изготовить на токарном станке. Выточить шахматные фигуры.
2. То же, что наточить (прост. ... Статья полностью

ВЫ́ТОЧКА, выточки, жен.
1. только ед. Действие по гл. выточить (прост.).
2. ... Статья полностью

ВЫ́ТОШНИТЬ, вытошнит, безл., совер. (к тошнить), кого-что (прост.). То же, что стошнить.

ВЫ́ТРАВИТЬ1, вытравлю, вытравишь, совер. (к вытравлять).
1. кого-что. Извести, истребить, отравить. Вытравить всех мышей.
| Уничтожить ядовитыми веществами (зародыш; обл. ... Статья полностью

ВЫ́ТРАВИТЬ2, вытравлю, вытравишь (мор.). совер. к травить2. Вытравить канат.

ВЫ́ТРАВИТЬСЯ, вытравлюсь, вытравишься, совер. (к вытравляться) (спец.).
1. Уничтожиться, вывестись химическим путем. Пятна вытравились.
2. Получиться на каком-нибудь металле при помощи едкого вещества (об изображении).

ВЫ́ТРАВКА, вытравки, мн. нет, жен. (спец.). Действие по гл. вытравить-вытравлять во 2 знач.

ВЫТРАВЛЕ́НИЕ, вытравления, мн. нет, ср. (спец.). Действие по гл. вытравить в 1 и 2 знач.

ВЫТРА́ВЛИВАТЬ, вытравливаю, вытравливаешь, несов. (прост.). То же, что вытравлять.

ВЫТРА́ВЛИВАТЬСЯ, вытравливаюсь, вытравливаешься, несов. (прост.). То же, что вытравляться.

ВЫТРАВЛЯ́ТЬ, вытравляю, вытравляешь. несов. к вытравить.

ВЫТРАВЛЯ́ТЬСЯ, вытравляюсь, вытравляешься, несов.
1. несов. к вытравиться (спец.).
2. страд. к вытравлять.

ВЫТРАВНО́Й, вытравная, вытравное (спец.). Служащий для вытравления. Вытравное вещество.

ВЫ́ТРАВЩИК, вытравщика, муж. (спец.). Рабочий, занимающийся вытравкой.

ВЫТРА́ИВАТЬ, вытраиваю, вытраиваешь (спец.). несов. к вытроить.

ВЫТРА́ЛИВАТЬ, вытраливаю, вытраливаешь (воен.-мор.). несов. к вытралить.

ВЫТРА́ЛИВАТЬСЯ, вытраливаюсь, вытраливаешься, несов. (воен.-мор.). страд. к вытраливать.

ВЫ́ТРАЛИТЬ, вытралю, вытралишь, повел. вытрали, совер. (к вытраливать), что (воен.-мор.). Выловить из воды (мину).

ВЫ́ТРАМБОВАТЬ, вытрамбую, вытрамбуешь, совер., что. Трамбуя, сделать совсем гладким. Вытрамбовать всю площадку.

ВЫ́ТРЕБОВАТЬ, вытребую, вытребуешь, совер. (офиц.).
1. что. Получить по требованию. Вытребовать прибавку к зарплате.
2. кого-что. Заставить явиться по требованию. Вытребовать свидетели в суд.
| ... Статья полностью

ВЫТРЕЗВИ́ТЕЛЬ, вытрезвителя, муж. (неол.). Учреждение санитарно-медицинского характера для вытрезвления пьяных.

ВЫ́ТРЕЗВИТЬ, вытрезвлю, вытрезвишь, совер. (к вытрезвлять), кого-что. Привести в трезвое состояние, заставить отрезвиться.

ВЫ́ТРЕЗВИТЬСЯ, вытрезвлюсь, вытрезвишься, совер. (к вытрезвляться) (разг.). Почувствовать себя вполне трезвым, отрезвиться совершенно.

ВЫТРЕЗВЛЯ́ТЬ, вытрезвляю, вытрезвляешь. несов. к вытрезвить.

ВЫТРЕЗВЛЯ́ТЬСЯ, вытрезвляюсь, вытрезвляешься, несов.
1. несов. к вытрезвиться (разг.).
2. страд. к вытрезвлять.

ВЫ́ТРЕПАТЬ, вытреплю, вытреплешь и (разг.) вытрепешь, повел. вытрепи, совер., что (обл.). Трепля, извлечь; очистить трепкой. Вытрепать кострику изо льна.

ВЫ́ТРЕСКАТЬ, вытрескаю, вытрескаешь, совер., что (прост. неод.). Выпить с жадностью (преим. вино).

ВЫ́ТРОИТЬ, вытрою, вытроишь, повел. вытрои-вытрой, совер. (к вытраивать), что (обл. спец.). Перегнать трижды (водку, вино).
| Перепахать трижды. Вытроить пашню.

ВЫ́ТРУ, вытрусь, вытрешь, вытрешься. буд. от вытереть, вытереться.

ВЫ́ТРУСИТЬ, вытрушу, вытрусишь, совер., что (обл.). Вытряхнуть; труся, выбросить. «Если я вытрусил бумажник из кармана,... то вытрушенный предмет должен был лежать тут же на полу.» Достоевский.

ВЫ́ТРУШЕННЫЙ, вытрушенная, вытрушенное; вытрушен, вытрушена, вытрушено (обл.). прич. страд. прош. от вытрусить.

ВЫ́ТРУШУ, вытрусишь. буд. от, вытрусить.

ВЫТРЯСА́ТЬ, вытрясаю, вытрясаешь. несов. к вытрясти.

ВЫТРЯСА́ТЬСЯ, вытрясаюсь, вытрясаешься, несов.
1. несов. к вытрястись (разг.).
2. страд. к вытрясать.

ВЫ́ТРЯСТИ, вытрясу, вытрясешь, прош. вытряс, вытрясла, совер. (к вытрясать), что.
1. Тряся, вывалить, выбросить, высыпать. Вытрясти муку из мешка. Вытрясти деньги из кошелька.
2. Тряся, очистить от сора, пыли. Вытрясти ковры.

ВЫ́ТРЯСТИСЬ, вытрясусь, вытрясешься, совер. (к вытрясаться) (разг.). Высыпаться, выпасть от тряски.

ВЫТРЯХА́ТЬ, вытряхаю, вытряхаешь, несов., что (обл., прост.).
1. То же, что вытряхивать.
2. То же, что вытрясать.

ВЫТРЯХА́ТЬСЯ, вытряхаюсь, вытряхаешься, несов. (обл., прост.).
1. То же, что вытряхиваться.
2. То же, что вытрясаться.

ВЫТРЯ́ХИВАТЬ, вытряхиваю, вытряхиваешь (разг.). несов. к вытряхнуть.

ВЫТРЯ́ХИВАТЬСЯ, вытряхиваюсь, вытряхиваешься, несов. (разг.).
1. несов. к вытряхнуться.
2. страд. к вытряхивать.

ВЫ́ТРЯХНУТЬ, вытряхну, вытряхнешь, совер. (к вытряхивать), что (разг.). Тряхнув, выбросить, вывалить, уронить. Вынимая плиток, вытряхнул из кармана письмо.

ВЫ́ТРЯХНУТЬСЯ, вытряхнусь, вытряхнешься, совер. (к вытряхиваться) (разг.). От трясения, тряски вывалиться, выпасть.

ВЫ́ТТИ. см. выйти.

ВЫТУ́РИВАТЬ, вытуриваю, вытуриваешь (разг. вульг.). несов. к вытурить.

ВЫТУ́РИВАТЬСЯ, вытуриваюсь, вытуриваешься, несов. (разг. вульг.). страд. к вытуривать.

ВЫ́ТУРИТЬ, вытурю, вытуришь, совер. (к вытуривать), кого-что (вульг.). Невежливо заставить уйти, грубо выпроводить, выгнать. Вытурить неприятного гостя.

ВЫТЬ, вою, воешь, несов.
1. Испускать, издавать вой. Собака воет.
| перен. Производить шум, похожий на вой (о явлениях природы). Ветер воет.
2. перен. Громко плакать, вопить (разг. ... Статья полностью

ВЫТЬЁ, вытья, мн. нет, ср. (разг.). Действие по гл. выть.

ВЫ́ТЯГАТЬ, вытягаю, вытягаешь, совер., что (устар.). Получить по суду, приобрести тяжбой.

ВЫТЯ́ГИВАТЬ, вытягиваю, вытягиваешь. несов. к вытянуть.

ВЫТЯ́ГИВАТЬСЯ, вытягиваюсь, вытягиваешься, несов.
1. несов. к вытянуться.
2. страд. к вытягивать.

ВЫТЯЖЕ́НИЕ, вытяжения, мн. нет. ср. (мед.). Хирургическое лечение больных конечностей, состоящее в вытягивании их механическим способом.

ВЫ́ТЯЖКА, вытяжки, жен.
1. только ед. Действие по гл. вытянуть в 1 и 3 знач. (разг. ... Статья полностью

ВЫТЯЖНО́Й, вытяжная, вытяжное.
1. Являющийся вытяжкой (во 2 знач.; хим.). Вытяжное вещество.
2. Служащий для вытягивания, высасывания чего-нибудь (спец. ... Статья полностью

ВЫ́ТЯНУТЬ, вытяну, вытянешь, совер. к вытягивать.
1. что. Распростереть в длину или в ширину, растянуть в длину. Вытянуть проволоку. Вытянуть руки по швам.
2. кого-что. Ударить во всю длину чего-нибудь (прост. ... Статья полностью

ВЫ́ТЯНУТЬСЯ, вытянусь, вытянешься, совер. к вытягиваться.
1. Увеличиться в размерах, преим. в длину. Материя после стирки вытянулась.
|| Вырасти (разг. ... Статья полностью

ВЫ́УДИТЬ, выужу, выудишь, совер. (к выуживать), что.
1. Выловить удочкой. Выудить много рыбы.
2. перен. Выманить с трудом что-нибудь, отыскать, хитростью получить (разг. ... Статья полностью

ВЫ́УЖЕННЫЙ, выуженная, выуженное; выужен, выужена, выужено. прич. страд. прош. от выудить.

ВЫУ́ЖИВАТЬ, выуживаю, выуживаешь. несов. к выудить.

ВЫУ́ЖИВАТЬСЯ, выуживаюсь, выуживаешься, несов. страд. к выуживать.

ВЫ́УЖУ, выудишь. буд. от выудить.

ВЫ́УТЮЖИТЬ, выутюжу, выутюжишь, повел. выутюжи-выутюжь. совер. к утюжить.

ВЫ́УЧЕНИК, выученика, муж. Бывший в учении у кого-нибудь, прошедший школу мастерства (спец.). Часовщик — выученик такого-то (известного мастера).
| перен. Ученик, последователь (газет.). Выученик символистов.

ВЫУ́ЧИВАТЬ, выучиваю, выучиваешь. несов. к выучить.

ВЫУ́ЧИВАТЬСЯ, выучиваюсь, выучиваешься, несов.
1. несов. к выучиться.
2. страд. к выучивать.

ВЫ́УЧИТЬ, выучу, выучишь, совер. (к выучивать).
1. что. Уча, запомнить. Выучить урок. Выучить наизусть басню.
2. кого-что чему или с инф. Обучить, научить, преим. ... Статья полностью

ВЫ́УЧИТЬСЯ, выучусь, выучишься, совер. (к выучиваться).
1. чему или с инф. Обучаясь, приобрести знания, уменье. Выучиться французскому языку. Выучиться играть на скрипке.
2. с ... Статья полностью

ВЫ́УЧКА, выучки, мн. нет, жен. (разг.).
1. Действие по гл. выучить во 2 знач. Пройти выучку. Отдать на выучку.
2. ... Статья полностью

ВЫ́ФРАНЧУСЬ, выфрантишься. буд. от, выфрантиться.

ВЫХА́ЖИВАТЬ1, выхаживаю, выхаживаешь (наст. мало употр.) (разг.). многокр. к выходить.

ВЫХА́ЖИВАТЬ2, выхаживаю, выхаживаешь (разг.). несов. к выходить1.

ВЫХА́ЖИВАТЬ3, выхаживаю, выхаживаешь (разг.). несов. к выходить2.

ВЫХА́ЖИВАТЬСЯ, выхаживаюсь, выхаживаешься, несов. (разг.). страд. к выхаживать2.

ВЫ́ХАРКАТЬ, выхаркаю, выхаркаешь, совер. (к выхаркивать), что (разг.). Харкая, выбросить горлом (мокроту или что-нибудь, застрявшее в горле).

ВЫХА́РКИВАТЬ, выхаркиваю, выхаркиваешь (разг.). несов. к выхаркать.

ВЫХА́РКИВАТЬСЯ, выхаркиваюсь, выхаркиваешься, несов. (разг.). страд. к выхаркивать.

ВЫ́ХАРКНУТЬ, выхаркну, выхаркнешь (разг.). однокр. к выхаркать.

ВЫХВА́ЛИВАТЬ, выхваливаю, выхваливаешь. несов. к выхвалить.

ВЫХВА́ЛИВАТЬСЯ, выхваливаюсь, выхваливаешься, несов. страд. к выхваливать.

ВЫ́ХВАЛИТЬ, выхвалю, выхвалишь, совер. (к выхваливать и к выхвалять). Превознести, расхвалить кого-что-нибудь, выставить на вид чьи-нибудь достоинства. Выхвалить товар.

ВЫХВАЛЯ́ТЬ, выхваляю, выхваляешь, несов. (к выхвалить). То же, что выхваливать.

ВЫХВАЛЯ́ТЬСЯ, выхваляюсь, выхваляешься, несов.
1. Выхвалять самого себя (разг.).
2. страд. к выхвалять.

ВЫ́ХВАТИТЬ, выхвачу, выхватишь, совер. (к выхватывать).
1. кого-что. Схватив, вырвать, отнять. Выхватить лакомый кусок из-под носа. Выхватить книгу из рук товарища.
2. что. ... Статья полностью

ВЫХВА́ТЫВАТЬСЯ, выхватываюсь, выхватываешься, несов. страд. к выхватывать.

ВЫ́ХВАЧЕННЫЙ, выхваченная, выхваченное; выхвачен, выхвачена, выхвачено. прич. страд. прош. от выхватить.
• Выхвачен из жизни (об образах литературы и изобразительных искусств) — верно, точно и ярко передает действительность.

ВЫ́ХВАЧУ, выхватишь. буд. от выхватить.

ВЫ́ХЛЕБАТЬ, выхлебаю, выхлебаешь, совер. (к выхлебывать) (разг.). Хлебая, съесть всё до конца. Выхлебать весь суп.

ВЫ́ХЛЕБНУТЬ, выхлебну, выхлебнешь (разг.). однокр. к выхлебать.

ВЫХЛЁБЫВАТЬ, выхлебываю, выхлебываешь (разг.). несов. к выхлебать.

ВЫХЛЁБЫВАТЬСЯ, выхлебываюсь, выхлебываешься, несов. (разг.). страд. к выхлебывать.

ВЫ́ХЛЕСНУТЬ, выхлесну, выхлеснешь, совер. (к выхлестывать1), кого-что (разг.).
1. Хлеснув чем-нибудь, выбить, выстегнуть. Выхлеснуть глаз кнутом.
2. Выплеснуть, вылить одним разом, с размаху. Выхлеснуть помои.

ВЫ́ХЛЕСТАТЬ1, выхлестаю, выхлестаешь, совер. (к выхлестывать2), кого-что (прост.). Высечь, отхлестать.

ВЫ́ХЛЕСТАТЬ2, выхлестаю, выхлестаешь, совер. (к выхлестывать3), что (разг. вульг.). Выпить, опорожнить. Выхлестать целую бутылку водки.

ВЫХЛЁСТЫВАТЬ1, выхлестываю, выхлестываешь (разг.). несов. к выхлеснуть.

ВЫХЛЁСТЫВАТЬ2, выхлестываю, выхлестываешь (прост.). несов. к выхлестать1.

ВЫХЛЁСТЫВАТЬ3, выхлестываю, выхлестываешь (разг. вульг.). несов. к выхлестать2.

ВЫХЛОПА́ТЫВАТЬ, выхлопатываю, выхлопатываешь (разг.). несов. к выхлопотать.

ВЫХЛОПА́ТЫВАТЬСЯ, выхлопатываюсь, выхлопатываешься, несов. (разг.). страд. к выхлопатывать.

ВЫ́ХЛОПОТАТЬ, выхлопочу, выхлопочешь, совер. (к выхлопатывать), что (разг.). Добиться чего-нибудь, достигнуть чего-нибудь хлопотами. Выхлопотать себе хорошее местечко. Выхлопотать пенсию. Выхлопотать заграничный паспорт.

ВЫ́ХЛОПОЧУ, выхлопочешь. буд. от выхлопотать.

ВЫ́ХОД, выхода, муж.
1. Действие по гл. выходить в 1, 2 и 3 знач. Вчера состоялся мой первый выход из дому после болезни. Выход на сцену. Выход из партии. Выход из войны.
2. ... Статья полностью

ВЫ́ХОДЕЦ, выходца, муж. (книж. устар.).
1. Пришелец из другой страны, переселенец (с точки зрения того государства, куда он переселился на постоянное жительство). Выходец из Польши.
2. Человек, вышедший из одной социальной группы и ставший членом другой. Выходец из дворян.

ВЫХО́ДИТ1, безл. см. выходить в 11 знач.

ВЫХО́ДИТ2 (разг.).
1. в знач. сказуемого, с союзом "что". Получается как следствие, оказывается. Выходит, что я был неправ.
2. вводное слово. Стало быть, следовательно. Мысль эта, выходит, не так нова.

ВЫ́ХОДИТЬ1, выхожу, выходишь, совер. (к выхаживать2), кого-что (разг.).
1. Заботливым уходом добиться чьего-нибудь выздоровления, помочь выздоровлению кого-нибудь. Выходить больного.
2. ... Статья полностью

ВЫ́ХОДИТЬ2, выхожу, выходишь совер. (к выхаживать3), что (разг.). Обойти всё, исходить. «Выходив все окрестные кусты и поля, я непременно к концу дня заворачивал в соседнее... болото.» Гончаров.

ВЫХОДИ́ТЬ, выхожу, выходишь, несов. (к выйти).
1. Итти откуда-нибудь, покидать пределы чего-нибудь. Выходить из дому. Войска выходят из города.
2. Появляться, показываться где-нибудь (уйдя откуда-нибудь). Выходить в поле. Выходить на дорогу, выходить на сцену. Выходить на работу.
| ... Статья полностью

ВЫ́ХОДКА1, выходки, жен. (неод.). Неожиданный, необычный, дерзкий поступок, противоречащий правилам поведения. Злая выходка. Глупая выходка. Недопустимая выходка против хороших знакомых.
| чаще ... Статья полностью

ВЫ́ХОДКА2, выходки, жен. (тех.). Обработка ситца начисто, в отрубях и в мыле.

ВЫХОДНИ́К, выходника, муж. (неол. разг.). Рабочий или служащий в свой выходной день. Радиоконцерт для выходников.

ВЫХОДНО́Й, выходная, выходное.
1. прил. к выход в 1 и 2 знач.; служащий для выхода. Выходная дверь. Выходное положение (спорт.).
2. ... Статья полностью

ВЫХОДЯ́ЩИЙ, выходящая, выходящее.
1. прич. действ. наст. от выходить.
2. в знач. сущ. ... Статья полностью

ВЫ́ХОЖЕННЫЙ, выхоженная, выхоженное; выхожен, выхожена, выхожено (разг.). прич. страд. прош. от выходить1.

ВЫ́ХОЖУ1, выходишь. буд. от вы́ходить1.

ВЫ́ХОЖУ2, выходишь. буд. от вы́ходить2.

ВЫХОЖУ́, выходишь. наст. от выходи́ть.

ВЫХОЛА́ЩИВАТЬ, выхолащиваю, выхолащиваешь.
1. многокр. к холостить.
2. несов. к выхолостить во 2 знач. (книж. неод.).

ВЫХОЛА́ЩИВАТЬСЯ, выхолащиваюсь, выхолащиваешься, несов. страд. к выхолащивать.

ВЫ́ХОЛИТЬ, выхолю, выхолишь, совер., кого-что. Холя, воспитать, вырастить. Выхолить ребенка. Выходной коня. Выходной бороду. Выхоленное тело.

ВЫ́ХОЛОСТИТЬ, выхолощу, выхолостишь, совер.
1. совер. к холостить.
2. (несов. выхолащивать) перен., что ... Статья полностью

ВЫ́ХОЛОЩЕННЫЙ, выхолощенная, выхолощенное; выхолощен, выхолощена, выхолощено.
1. прич. страд. прош. от выхолостить.
2. перен. ... Статья полностью

ВЫ́ХОЛОЩУ, выхолостишь. буд., от выхолостить.

ВЫ́ХУХОЛЕВЫЙ, выхухолевая, выхухолевое. Сделанный из шкурок выхухолей.

ВЫ́ХУХОЛЬ, выхухоля, муж. Водяной зверок ростом с крысу, из семейства кротовых, шкурка которого дорого ценится.
| Выделанный мех этого зверка.

ВЫ́ЦАПАТЬ, выцапаю, выцапаешь, совер., что у кого-чего (прост.). Насильно или бесцеремонно отнять, добыть что-нибудь от кого-нибудь, откуда-нибудь.

ВЫ́ЦАРАПАТЬ, выцарапаю, выцарапаешь, совер. (к выцарапывать), что (разг.).
1. Царапинами изобразить что-нибудь. Выцарапать узор на камне.
2. Царапая ногтями, выдрать что-нибудь. Выцарапать глаза кому-нибудь.
3. ... Статья полностью

ВЫЦАРА́ПЫВАТЬ, выцарапываю, выцарапываешь (разг.). несов. к выцарапать.

ВЫ́ЦВЕЛ, выцвела. прош. от выцвести.

ВЫ́ЦВЕСТИ и (разг.) ВЫЦВЕСТЬ, выцвету, выцветешь, прош. выцвел; выцветший, совер. (к выцветать). Потерять первоначальную яркость, окраску от солнца, воды или времени. Материя выцвела.

ВЫ́ЦВЕСТЬ, см. вы́цвести.

ВЫЦВЕТА́ТЬ, выцветаю, выцветаешь. несов. к выцвести.

ВЫ́ЦВЕТУ, выцветешь. буд. от выцвести.

ВЫ́ЦВЕТШИЙ, выцветшая, выцветшее. прич. действ. прош. от выцвести. Выцветший на солнце флаг.
| Линялый, потерявший яркость окраски. Полинявшие, выцветшие материи.

ВЫ́ЦЕДИТЬ, выцежу, выцедишь, совер. (к выцеживать), что.
1. Цедя, выпустить целиком (жидкость). Выцедить вино из бочонка.
2. Выпить (какое-нибудь количество вина; прост. ирон.). Выцедить целый графин водки.

ВЫ́ЦЕЖЕННЫЙ, выцеженная, выцеженное; выцежен, выцежена, выцежено. прич. страд. прош. от выцедить.

ВЫЦЕ́ЖИВАТЬ, выцеживаю, выцеживаешь. несов. к выцедить.

ВЫЦЕ́ЖИВАТЬСЯ, выцеживаюсь, выцеживаешься, несов. страд. к выцеживать.

ВЫ́ЦЕЖУ, выцедишь. буд. от выцедить.

ВЫЧА́ЛИВАТЬ, вычаливаю, вычаливаешь (спец.). несов. к вычалить.

ВЫЧА́ЛИВАТЬСЯ, вычаливаюсь, вычаливаешься, несов. (спец.). страд. к вычаливать.

ВЫ́ЧАЛИТЬ, вычалю, вычалишь, совер. (к вычаливать), что (спец.). Вытащив из воды (судно), привязать на берегу. Вычалить судно на берегу или на берег.

ВЫЧЕКА́НИВАТЬ, вычеканиваю, вычеканиваешь. несов. к вычеканить.

ВЫЧЕКА́НИВАТЬСЯ, вычеканиваюсь, вычеканиваешься, несов. страд. к вычеканивать.

ВЫ́ЧЕКАНИТЬ, вычеканю, вычеканишь, повел. вычекань, совер. (к вычеканивать), что. Чеканкою вытиснуть, выбить. Вычеканить монету. Вычеканить медаль.

ВЫ́ЧЕЛ, вычла. прош. от вычесть.

ВЫЧЁРКИВАТЬ, вычеркиваю, вычеркиваешь. несов. к вычеркнуть.

ВЫЧЁРКИВАТЬСЯ, вычеркиваюсь, вычеркиваешься, несов. страд. к вычеркивать.

ВЫ́ЧЕРКНУТЬ, вычеркну, вычеркнешь, совер. (к вычеркивать), кого-что. Зачеркнув, исключить, изъять из какого-нибудь текста. Вычеркнуть слово в первой строке. Вычеркнуть кого-нибудь из списка.
• ... Статья полностью

ВЫ́ЧЕРНИТЬ, вычерню, вычернишь, совер., кого-что. Выкрасить в черный цвет, черной краской вычернить брови.

ВЫ́ЧЕРПАТЬ, вычерпаю, вычерпаешь, совер. (к вычерпывать), что. Черпая, извлечь целиком (жидкость, сыпучие тела). Вычерпать всю воду из ведра.

ВЫ́ЧЕРПКА, вычерпки, мн. нет, жен. (тех.). Один из процессов приготовления бумаги, состоящий в том, что зачерпывается из чана определенное количество жидкой бумажной массы, потребное для формирования листа бумаги. Ручная вычерпка. Машинная вычерпка.

ВЫЧЕ́РПЫВАТЬ, вычерпываю, вычерпываешь. несов. к вычерпать.

ВЫЧЕ́РПЫВАТЬСЯ, вычерпываюсь, вычерпываешься, несов. страд. к вычерпывать.

ВЫ́ЧЕРТИТЬ, вычерчу, вычертишь, совер. (к вычерчивать), что. Выполнить чертеж чего-нибудь. Вычертить проект здания. Вычертить план двора. Вычертить тушью чертеж, сделанный карандашом.

ВЫ́ЧЕРТИТЬСЯ, вычерчусь, вычертишься, совер. (к вычерчиваться). Получиться, выйти в результате вычерчивания; выступить с ясными очертаниями. Отчетливо вычертился треугольник.

ВЫ́ЧЕРЧЕННЫЙ, вычерченная, вычерченное; вычерчен, вычерчена, вычерчено. прич. страд. прош. от вычертить.
| С тонкими очертаниями (книж.). Вычерченные губы.

ВЫЧЕ́РЧИВАТЬ, вычерчиваю, вычерчиваешь. несов. к вычертить.

ВЫЧЕ́РЧИВАТЬСЯ, вычерчиваюсь, вычерчиваешься, несов.
1. несов. к вычертиться.
2. страд. к вычерчивать.

ВЫ́ЧЕРЧУ, вычерчусь, вычертишь, вычертишься. буд. от вычертить, вычертиться.

ВЫ́ЧЕСАТЬ, вычешу, вычешешь, совер. (к вычесывать), кого-что (разг.). Извлечь, удалить, отделить гребнем из волос или шерсти. Вычесать перхоть из волос. Вычесать вшей из головы.
| Очистить, обработать ческой (спец.). Вычесать лен.

ВЫ́ЧЕСКА, вычески, мн. нет, жен. (спец.). Действие по гл. вычесать-вычесывать. Выческа льна.

ВЫ́ЧЕСКИ, вычесок — выческов, ед. нет (спец.). То, что вычесано гребнем.

ВЫ́ЧЕСТЬ, вычту, вычтешь, прош. вычел, вычла; вычетший; вычтя, совер. (к вычитать), что.
1. Отнять (одно число от другого), произвести вычитание (мат. ... Статья полностью

ВЫЧЁСЫВАТЬ, вычесываю, вычесываешь (разг.). несов. к вычесать.

ВЫЧЁСЫВАТЬСЯ, вычесываюсь, вычесываешься, несов. (разг.). страд. к вычёсывать.

ВЫ́ЧЕТ, вычета, муж.
1. Действие по гл. вычесть-вычитать во 2 знач. Произвести вычет из зарплаты.
2. Вычтенная, удержанная при вычете сумма денег. Вычет составляет двадцать рублей. Большой вычет.

ВЫ́ЧЕШУ, вычешешь. буд. от вычесать.

ВЫ́ЧИНИТЬ, вычиню, вычинишь, совер. (прост.), что. Починкой поправить целиком, сполна. Вычинить все белье.

ВЫЧИСЛЕ́НИЕ, вычисления, ср. (книж. науч.).
1. только ед. Действие по гл. вычислить ... Статья полностью

ВЫЧИСЛИ́ТЕЛЬ, вычислителя, муж.
1. Сотрудник какого-нибудь учреждения, занимающийся вычислениями, лицо, обрабатывающее числовой материал (офиц.).
2. Вычислительный прибор (спец.).

ВЫЧИСЛИ́ТЕЛЬНЫЙ, вычислительная, вычислительное (офиц. тех.). Служащий для производства вычислений, занимающийся вычислениями. Вычислительные машины. Вычислительный аппарат.

ВЫ́ЧИСЛИТЬ, вычислю, вычислишь, совер. (к вычислять), что. Посредством действий над числами найти искомое, высчитать. Вычислить квартирную плату сообразно с заработком жильца.

ВЫЧИСЛЯ́ТЬ, вычисляю, вычисляешь. несов. к вычислить.

ВЫЧИСЛЯ́ТЬСЯ, вычисляюсь, вычисляешься, несов. страд. к вычислять.

ВЫ́ЧИСТИТЬ, вычищу, вычистишь, совер. (к вычищать).
1. что. Сделать совсем чистым, очистить от пыли, грязи. Вычистить платье. Вычистить самовар.
2. кого-что. ... Статья полностью

ВЫ́ЧИСТИТЬСЯ, вычищусь, вычистишься, совер. (к вычищаться) (разг.). Стать совсем чистым, очиститься от пыли, грязи.

ВЫЧИТА́ЕМОЕ, вычитаемого, ср. (мат.). Название числа, которое вычитается из другого в арифметическом действии вычитания.

ВЫЧИТА́НИЕ, вычитания, ср. (мат.). Одно из четырех арифметических действий, посредством которого по двум числам отыскивается третье, дающее в сумме со вторым первое; ант. сложение. Правило вычитания. Произвести вычитание.

ВЫ́ЧИТАТЬ, вычитаю, вычитаешь, совер. (к вычитывать), что.
1. Читая, узнать, извлечь какое-нибудь сведение (разг.). Вычитать что-нибудь в газетах.
2. ... Статья полностью

ВЫЧИТА́ТЬ, вычитаю, вычитаешь. несов. к вычесть.

ВЫЧИТА́ТЬСЯ, вычитаюсь, вычитаешься, несов. страд. к вычитать.

ВЫ́ЧИТКА, вычитки, мн. нет, жен. (спец.). Действие по гл. вычитать во 2 знач. — вычитывать2. Дать рукопись на вычитку.

ВЫЧИ́ТЫВАТЬ1, вычитываю, вычитываешь, несов. (к вычесть) (прост.). То же, что вычитать.

ВЫЧИ́ТЫВАТЬ2, вычитываю, вычитываешь. несов. к вычитать.

ВЫЧИ́ТЫВАТЬСЯ1, вычитываюсь, вычитываешься, несов. (прост.). страд. к вычитывать; то же, что вычитаться.

ВЫЧИ́ТЫВАТЬСЯ2, вычитываюсь, вычитываешься, несов. страд. к вычитывать2.

ВЫЧИЩА́ТЬ, вычищаю, вычищаешь. несов. к вычистить.

ВЫЧИЩА́ТЬСЯ, вычищаюсь, вычищаешься, несов.
1. несов. к вычиститься (разг.).
2. страд. к вычищать.

ВЫ́ЧИЩЕННЫЙ, вычищенная, вычищенное; вычищен, вычищена, вычищено. прич. страд. прош. от вычистить.

ВЫ́ЧИЩУ, вычищусь, вычистишь, вычистишься. буд. от вычистить, вычиститься.

ВЫ́ЧТЕННЫЙ, вычтенная, вычтенное; вычтен, вычтена, вычтено. прич. страд. прош. от вычесть.

ВЫ́ЧТУ, вычтешь. буд. от вычесть.

ВЫ́ЧУРА, вычуры, чаще мн., жен.
1. Причуда, излишняя затейливость, замысловатость. Вычуры футуристов вышли из моды.
2. Сложный, прихотливый узор на тканях (устар.).

ВЫ́ЧУРНОСТЬ, вычурности, мн. нет, жен. (книж.). отвл. сущ. к вычурный. Вычурность украшений. Вычурность речи.

ВЫ́ЧУРНЫЙ, вычурная, вычурное; вычурен, вычурна, вычурно. Замысловатый, излишне затейливый, искусственно осложненный. Вычурный слог. Вычурный фасон платья. Вычурный орнамент.

ВЫ́ШАГ, вышага, муж. (спорт.). Гимнастическое упражнение, состоящее в выставлении ноги в определенном направлении.

ВЫ́ШАГАТЬ, вышагаю, вышагаешь, совер. (к вышагивать), что (разг.). Пройти какое-нибудь расстояние мерными шагами.

ВЫША́ГИВАТЬ, вышагиваю, вышагиваешь.
1. несов. к вышагать (разг.).
2. несов. к вышагнуть (спорт.).

ВЫ́ШАГНУТЬ, вышагну, вышагнешь, совер. (спорт.). Сделать вышаг.

ВЫША́РИВАТЬ, вышариваю, вышариваешь, что (прост.). несов. к вышарить.

ВЫША́РИВАТЬСЯ, вышариваюсь, вышариваешься, несов. (прост.). страд. к вышаривать.

ВЫ́ШАРИТЬ, вышарю, вышаришь, повел. вышарь-вышари, совер. (к вышаривать), что (прост.). Шаря, обыскать всё. Вышарить все углы.

ВЫШВЫ́РИВАТЬ, вышвыриваю, вышвыриваешь, кого-то (разг.). несов. к вышвырнуть и к вышвырять.

ВЫШВЫ́РИВАТЬСЯ, вышвыриваюсь, вышвыриваешься, несов. (разг.). страд. к вышвыривать.

ВЫ́ШВЫРНУТЬ, вышвырну, вышвырнешь, совер. (к вышвыривать), кого-что. Резким движением выбросить. Вышвырнуть вещи из вагона. Вышвырнуть кошку из комнаты.
| перен. ... Статья полностью

ВЫ́ШВЫРЯТЬ, вышвыряю, вышвыряешь, совер. (к вышвыривать), что (разг.). Швыряя, выбросить всё без остатка, сполна. За какой-нибудь час я вышвырял все поленья из сарая.

ВЫ́ШЕ.
1. сравн. к нареч. высоко и к прил. высокий. Одна гора выше другой. Цены стали выше. Он умственно выше товарищей. Подняться выше.
2. ... Статья полностью

ВЫШЕ... (книж.). Первая часть сложных прил. (второй частью которых являются прич. страд. прош.), обозначающая: прежде, раньше, напр. вышеуказанный, вышеизложенный, вышеупомянутый.

ВЫШЕИЗЛО́ЖЕННЫЙ, вышеизложенная, вышеизложенное (книж.). Изложенный выше, на предшествующих страницах.

ВЫ́ШЕЙ, вышейся. повел. от вышить, вышиться.

ВЫ́ШЕЛ, вышла. прош. от выйти.

ВЫШЕЛУ́ШИВАТЬ, вышелушиваю, вышелушиваешь. несов. к вышелушить.

ВЫШЕЛУ́ШИВАТЬСЯ, вышелушиваюсь, вышелушиваешься, несов.
1. несов. к вышелушиваться.
2. страд. к вышелушивать.

ВЫ́ШЕЛУШИТЬ, вышелушу, вышелушишь, совер. (к вышелушивать), что. Очищая от шелухи, извлечь, вылущить. Вышелушить зерно.

ВЫ́ШЕЛУШИТЬСЯ, вышелушусь, вышелушишься, совер. (к вышелушиваться). Сбросить с себя шелуху, выйти из шелухи.

ВЫШЕНА́ЗВАННЫЙ, вышеназванная, вышеназванное (книж.). Упомянутый раньше, прежде (в речи, на письме).

ВЫШЕОЗНА́ЧЕННЫЙ, вышеозначенная, вышеозначенное (книж. офиц.). Уже упомянутый, названный раньше (в речи, на письме).

ВЫШЕПРИВЕДЁННЫЙ, вышеприведенная, вышеприведенное (книж.). Приведенный прежде, раньше (в речи, на письме). Вышеприведенный пример. Вышеприведенные цифры.

ВЫШЕРЕЧЁННЫЙ, и (стар.) ВЫШЕРЕЧЕННЫЙ, вышереченная, вышереченное (книж. устар., теперь ирон.). Вышеупомянутый; см. реченный.

ВЫШЕРЕЧЕ́ННЫЙ, см. вышеречённый.

ВЫШЕСКА́ЗАННЫЙ, вышесказанная, вышесказанное (книж.). Упомянутый, сказанный раньше.

ВЫШЕСТОЯ́ЩИЙ, вышестоящая, вышестоящее (книж. офиц.). Высший в административном отношении. Вышестоящая инстанция. Вышестоящий орган.

ВЫШЕУКА́ЗАННЫЙ, вышеуказанная, вышеуказанное (книж.). Указанный в предшествующих строках, на предшествующих страницах.

ВЫШЕУПОМЯ́НУТЫЙ, вышеупомянутая, вышеупомянутое (книж.). Упомянутый выше, раньше, прежде (в речи, на письме).

ВЫШИБА́ЛА, вышибалы, муж.
1. Швейцар в публичном доме, трактире, выводящий, выталкивающий пьяных, скандалящих посетителей (дорев. вульг.).
2. Нахал, грубиян (бран. прост.).

ВЫШИБА́ТЬ, вышибаю, вышибаешь (разг.). несов. к вышибить.

ВЫШИБА́ТЬСЯ, вышибаюсь, вышибаешься, несов. (разг.). страд. к вышибать.

ВЫ́ШИБИТЬ, вышибу, вышибешь, прош. вышиб, вышибла; прич. и деепр. нет, совер. (к вышибать).
1. что. ... Статья полностью

ВЫШИВА́ЛЬНЫЙ, вышивальная, вышивальное (спец.). Служащий для вышивания. Вышивальная игла.

ВЫШИВА́ЛЬЩИЦА, вышивальщицы, жен. Занимающаяся вышиваньем как ремеслом.

ВЫШИВА́НЬЕ, вышиванья, ср.
1. только ед. Действие по гл. вышивать.
2. Вышиваемая, вышитая вещь. Красивое вышиванье.

ВЫШИВА́ТЬ, вышиваю, вышиваешь. несов. к вышить.

ВЫШИВА́ТЬСЯ, вышиваюсь, вышиваешься, несов. страд. к вышивать.

ВЫ́ШИВКА, вышивки, жен.
1. только ед. Действие по гл. вышивать (разг.). Заниматься вышивкой.
2. Вышитый узор на ткани или коже. Красивая вышивка. Вышивка бисером и шелками.

ВЫШИВНО́Й, вышивная, вышивное (спец.). Украшенный вышивкой.

ВЫШИНА́, вышины, мн. нет, жен.
1. Протяжение снизу вверх по вертикали. Башня вышиною в 100 метров.
2. Пространство, высоко отстоящее от земной поверхности (книж. ... Статья полностью

ВЫ́ШИТЫЙ, вышитая, вышитое; вышит, вышита, вышито.
1. прич. страд. прош. от вышить.
2. только полн. Украшенный вышивкой. Рубашка с вышитым воротником.

ВЫ́ШИТЬ, вышью, вышьешь, повел. вышей, совер. (к вышивать).
1. что на чем. Сделать шитьем (узор на ткани). Вышить узор на платье. Вышить цветы на подушке. Вышить буквы на полотенце.
2. ... Статья полностью

ВЫ́ШКА, вышки, жен.
1. Пристройка на верху здания.
2. Высокое узкое строение, башенка, служащая для наблюдения или для технических целей. На вышке стоял часовой. Осветительная вышка (воен.). Буровая вышка (тех.).

ВЫ́ШКОЛИТЬ, вышколю, вышколишь, повел. вышколь-вышколи, совер., кого-что (разг.). Обучая, воспитывая, внушить строгие правила поведения, сделать дисциплинированным. Вышколю новичка. Воспитательница хорошо вышколила ребенка.

ВЫ́ШЛИФОВАТЬ, вышлифую, вышлифуешь, совер. (к вышлифовывать).
1. что. Шлифуя, обточить (стекло, камень, металл; спец.). Вышлифовать хрусталь.
2. кого-что. Научить благовоспитанности, придать внешний лоск поведению, вымуштровать (разг.).

ВЫ́ШЛИФОВАТЬСЯ, вышлифуюсь, вышлифуешься, совер. (к вышлифовывать).
1. Обточиться шлифовкой (спец.).
2. Хорошо усвоить внешний лоск в манерах, в поведении (разг.).

ВЫШЛИФО́ВЫВАТЬ, вышлифовываю, вышлифовываешь. несов. к вышлифовать.

ВЫШЛИФО́ВЫВАТЬСЯ, вышлифовываюсь, вышлифовываешься, несов.
1. несов. к вышлифоваться.
2. страд. к вышлифовывать.

ВЫ́ШЛЮ, вышлешь. буд. от выслать.

ВЫШМЫ́ГИВАТЬ, вышмыгиваю, вышмыгиваешь (разг.). несов. к вышмыгнуть.

ВЫ́ШМЫГНУТЬ, вышмыгну, вышмыгнешь, совер. (к вышмыгивать) (разг.). Быстро, бесшумно и незаметно выскочить, уйти откуда-нибудь, шмыгнуть вон. Мышка вышмыгнула из мышеловки.

ВЫ́ШНИЙ, вышняя, вышнее (книж. устар.). Небесный, божественный. Вышняя сила.

ВЫШНЫ́РИВАТЬ, вышныриваю, вышныриваешь (прост.).
1. несов. к вышнырять.
2. несов. к вышнырнуть.

ВЫ́ШНЫРНУТЬ, вышнырну, вышнырнешь, совер. (к вышныривать) (разг.). Внезапно, стремительно выйдя, выскочив, появиться откуда-нибудь. Вышнырнуть из-за угла.

ВЫ́ШНЫРЯТЬ, вышныряю, вышныряешь, совер. (к вышныривать), что (прост.). Шныряя повсюду, выведать, разузнать.

ВЫШПА́РИВАТЬ, вышпариваю, вышпариваешь (разг.). несов. к вышпарить.

ВЫШПА́РИВАТЬСЯ, вышпариваюсь, вышпариваешься, несов. (разг.). страд. к вышпаривать.

ВЫ́ШПАРИТЬ, вышпарю, вышпаришь, повел. вышпарь-вышпари, совер. (к вышпаривать), кого-что (разг.). Обдавая кипятком, паром, выгнать, уничтожить. Вышпарить клопов.

ВЫШТУКАТУ́РИВАТЬ, выштукатуриваю, выштукатуриваешь. несов. к выштукатурить.

ВЫШТУКАТУ́РИВАТЬСЯ, выштукатуриваюсь, выштукатуриваешься, несов. (разг.).
1. несов. к выштукатуриться.
2. страд. к выштукатуривать.

ВЫ́ШТУКАТУРИТЬ, выштукатурю, выштукатуришь, повел. выштукатурь-выштукатури, совер. (к выштукатуривать), что. Покрыть штукатуркой. Выштукатурить стены. Стены выштукатурены.

ВЫ́ШТУКАТУРИТЬСЯ, выштукатурюсь, выштукатуришься, совер. (разг.).
1. Покрыться штукатуркой.
2. Неумеренно грубо разукрасить лицо косметическими средствами (прост. вульг.). Ишь, как выштукатурилась.

ВЫ́ШУСЬ, высишься. наст. от выситься.

ВЫ́ШУТИТЬ, вышучу, вышутишь совер. (к вышучивать), кого-что (разг.). Высмеивая, подшучивая, сделать смешным, представить в комическом виде. Вышутить собеседника. Вышутить какое-нибудь предложение.

ВЫ́ШУЧЕННЫЙ, вышученная, вышученное; вышучен, вышучена, вышучено (разг.). прич. страд. прош. от вышутить.

ВЫШУ́ЧИВАТЬ, вышучиваю, вышучиваешь (разг.). несов. к вышутить.

ВЫШУ́ЧИВАТЬСЯ, вышучиваюсь, вышучиваешься, несов. (разг.). страд. к вышучивать.

ВЫ́ШУЧУ, вышутишь. буд. к вышутить.

ВЫЩЕЛА́ЧИВАТЬ, выщелачиваю, выщелачиваешь (разг.). несов. к выщелочить.

ВЫЩЕЛА́ЧИВАТЬСЯ, выщелачиваюсь, выщелачиваешься, несов. (спец.).
1. несов. к выщелочиться.
2. страд. к выщелачивать.

ВЫЩЁЛКИВАТЬ, выщелкиваю, выщелкиваешь, несов., что (разг.). Щелкая, петь (о певчих птицах). Соловей выщелкивает свои трели.

ВЫ́ЩЕЛОЧИТЬ, выщелочу, выщелочишь, совер. (к выщелачивать), что.
1. Извлечь из какой-нибудь смеси при помощи жидкости растворимое в ней вещество (хим.). Выщелочить водой поташ из золы, сахар из свекловицы.
2. Выстирать, выварить в щелоке.

ВЫ́ЩЕЛОЧИТЬСЯ, выщелочусь, выщелочишься, совер. (к выщелачиваться) (спец.).
1. Выделиться из какой-нибудь смеси при посредстве жидкости (о растворимых веществах).
2. Выстираться, вывариться в щелоке (о белье).

ВЫ́ЩЕРБИТЬ, выщерблю, выщербишь, совер. (к выщерблять), что (обл.). Наделать на чем-нибудь зазубрины, щербины. Выщербить лезвие ножа.

ВЫЩЕРБЛЯ́ТЬ, выщербляю, выщербляешь (обл.). несов. к выщербить.

ВЫЩЕРБЛЯ́ТЬСЯ, выщербляюсь, выщербляешься, несов. (обл.). страд. к выщерблять.

ВЫ́ЩИПАТЬ, выщиплю, выщиплешь и (разг.) выщипешь, повел. выщипи, совер. (к выщипывать), что. Вырвать по частям, выдернуть до конца всё щипками. Выщипать траву. Выщипать перья у курицы. Выщипать волосы.

ВЫ́ЩИПНУТЬ, выщипну, выщипнешь, совер. (к выщипывать), что (разг.). Вырвать, выдернуть щипком. Выщипать волос из бороды.

ВЫЩИ́ПЫВАТЬ, выщипываю, выщипываешь (разг.). несов. к выщипать и к выщипнуть.

ВЫЩИ́ПЫВАТЬСЯ, выщипываюсь, выщипываешься, несов. (разг.). страд. к выщипывать.

ВЫ́ЩУПАТЬ, выщупаю, выщупаешь, совер. (к выщупывать), что.
1. Что-нибудь ощупывая, найти, изучить (спец.). Выщупать опухоль.
2. Ища, перещупать целиком (разг.). Слепой выщупал весь стол в поисках карандаша.

ВЫЩУ́ПЫВАТЬ, выщупываю, выщупываешь (прост.). несов. к выщупать.

ВЫЩУ́ПЫВАТЬСЯ, выщупываюсь, выщупываешься, несов. (разг.). страд. к выщупывать.

ВЫ́Я, выи, жен. (книж. устар.). Шея. «Над мглой космической он пел, развив власы и выгнув выю.» А.Белый.

ВЫ́ЯВИТЬ, выявлю, выявишь, совер. (к выявлять).
1. что. Обнаружить, показать, сделать очевидным, проявить (книж., редк.). Выявить свой талант. Выявить свое миросозерцание.
2. ... Статья полностью

ВЫ́ЯВИТЬСЯ, выявлюсь, выявишься, совер. (к выявляться) (неол. газет.). Обнаружиться, стать явным, известным, проявиться. Выявились недочеты в работе аппарата.

ВЫЯВЛЕ́НИЕ, выявления, мн. нет, ср. (книж. и неол. газет.). Действие по гл. выявить-выявлять.

ВЫЯВЛЯ́ТЬ, выявляю, выявляешь (книж. и неол. газет.). несов. к выявить.

ВЫЯВЛЯ́ТЬСЯ, выявляюсь, выявляешься, несов. (неол. газет.).
1. несов. к выявиться.
2. страд. к выявлять.

ВЫЯСНЕ́НИЕ, выяснения, мн. нет, ср. (книж.). Действие по гл. выяснить-выяснять. Выяснение отношений.

ВЫ́ЯСНИТЬ1, выясню, выяснишь, совер. (к выяснять), что (книж.). Привести в ясность, сделать известным, понятным. Выяснить положение дела. Выяснить вопрос.

ВЫ́ЯСНИТЬ2, выяснит, безл., совер. (обл.). О прояснении неба, о наступлении ясной погоды. С вечера были тучи, а к утру выяснило.

ВЫ́ЯСНИТЬСЯ, выяснюсь, выяснишься, совер. (к выясняться). Стать ясным, известным. Дело выяснилось. Выяснилось, что подсудимый невиновен.

ВЫЯСНЯ́ТЬ, выясняю, выясняешь (книж.). несов. к выяснить1.

ВЫЯСНЯ́ТЬСЯ, выясняюсь, выясняешься, несов.
1. несов. к выясниться.
2. страд. к выяснять (книж.).

ВЬЮ, вьюсь, вьёшь, вьешься. наст. от вить, виться.

ВЬЮ́ГА, вьюги, жен. Зимняя буря, погода со снегом, метель. Поднялась вьюга. Утихла вьюга. «Вьюгами глубоко избы занесло.» И.Никитин.

ВЬЮ́ЖНЫЙ, вьюжная, вьюжное (книж. обл.). С вьюгой. Вьюжный ветер.

ВЬЮК, вьюка, муж. (тюрк. juk — поклажа). Вещи, упакованные в один тюк и нагружаемые на вьючных животных. Верблюжий вьюк.

ВЬЮН, вьюна, муж.
1. Длинная, юркая рыба.
2. Личинка миноги.
3. перен. Юркий, вертлявый, очень подвижной (о человеке, о животном; разг.).
• Вертеться вьюном (разг. ... Статья полностью

ВЬЮНО́ВЫЕ, вьюновых, ед. вьюновое, вьюнового, ср. (зоол.). Порода рыб.

ВЬЮНО́К, вьюнка, муж. (бот.). Вьющееся сорное растение.

ВЬЮРО́К, вьюрка, муж. (зоол.). Певчая птичка отряда воробьиных.

ВЬЮ́ЧИТЬ, вьючу, вьючишь, несов. (к навьючить).
1. что на кого-что. Класть что-нибудь, сложенное во вьюк, на кого-что-нибудь. Вьючить поклажу на верблюда.
2. кого-что. Нагружать (животное) поклажей, вьюками; навьючивать. Вьючить верблюда.

ВЬЮ́ЧНЫЙ, вьючная, вьючное.
1. Употребляющийся для перевозки тяжестей на спине (о животных). Вьючный верблюд. Вьючная лошадь.
2. прил. к вьюк. Вьючные ремни.

ВЬЮ́ШКА, вьюшки, жен. Покрышка, обыкн. круглая чугунная, вкладываемая в печную трубу для прекращения тяги воздуха. Закрыть вьюшку.

ВЬЮ́ЩИЙСЯ, вьющаяся, вьющееся. прич. действ. наст. от виться. Вьющийся по загородке плющ.
| Способный при росте цепляться за что-нибудь. Вьющееся растение.
| В завитках, не прямой, не гладкий. Вьющиеся волосы.

ВЭ, нескл., ср. название буквы "в"; название соответствующего звука и др. значения; срн. а1.

ВЯЖУ́, вяжусь, вяжешь, вяжешься. наст. от вязать, вязаться.

ВЯ́ЖУЩИЙ, вяжущая, вяжущее.
1. прич. действ. наст. от вязать.
2. Вязкий, тягучий, стягивающий. Вяжущее вещество. Вяжущий вкус. Вяжущее свойство.

ВЯЗ, вяза, муж. Большое дерево, очень гибкое, из древесины которого делаются полозья, ободья, части в машинах.

ВЯЗА́ЛЬНЫЙ, вязальная, вязальное (спец.). Служащий для вязанья из шерсти или бумаги. Вязальный крючок. Вязальная машина. Вязальные спицы.

ВЯЗА́ЛЬЩИК, вязальщика, муж. Тот, кто вяжет что-нибудь.

ВЯЗА́ЛЬЩИЦА, вязальщицы, жен. женск. к вязальщик.
| Женщина, занимающаяся вязаньем из шерсти или бумажной ткани. Вязальщица чулок.

ВЯ́ЗАНКА, вязанки, жен. (обл.). Принадлежность одежды, связанная из шерсти или бумаги. Рукавица-вязанка.

ВЯЗА́НКА, вязанки, жен. (разг.). Связка, ворох хвороста, дров. Вязанка дров.

ВЯ́ЗАННЫЙ, вязанная, вязанное; вязан, вязана, вязано. прич. страд. прош. от вязать.

ВЯ́ЗАНЫЙ, вязаная, вязаное. Изготовленный вязанием из шерсти или бумаги. Вязаная кофта. Вязаная скатерть.

ВЯЗА́НЬЕ, вязанья, ср.
1. только ед. Действие по гл. вязать. Вязанье снопов. Вязанье чулок.
2. То, что вяжется из шерсти и бумажной ткани. Покажите мне свои вязанья.

ВЯЗА́ТЬ, вяжу, вяжешь, д.н.в. не употр., несов. (к связать).
1. кого-что. Стягивать, скреплять веревкой. Вязать руки буяну. Вязать снопы. Вяжите убийцу!
2. ... Статья полностью

ВЯЗА́ТЬСЯ, вяжусь, вяжешься, д.н.в. не употр., несов.
1. страд. к вязать. Снопы вяжутся быстро. Чулки вяжутся на машине.
2. ... Статья полностью

ВЯЗИ́ГА. см. визига.

ВЯ́ЗКА, вязки, жен.
1. только ед. Действие по гл. вязать во всех знач. кроме 3. Вязка снопов. Вязка дверных рам.
2. Веревка, бечевка (обл.).

ВЯ́ЗКИЙ, вязкая, вязкое; вязок, вязки, вязко. Тягучий, липкий, клейкий. Вязкое вещество.
| Топкий. Вязкая почва.

ВЯ́ЗКОСТЬ, вязкости, мн. нет, жен. отвл. сущ. к вязкий. Вязкость — свойство некоторых жидкостей.

ВЯ́ЗНУТЬ, вязну, вязнешь, несов.
1. Погружаться, попадать во что-нибудь вязкое, липкое. Колеса вязнут в грязи.
2. Застревать (разг.). Мясо вязнет в зубах.

ВЯ́ЗОВЫЙ, вязовая, вязовое. прил. к вяз.

ВЯ́ЗЧЕ. сравн. к прил. вязкий и к нареч. вязко.

ВЯ́ЗЧИК, вязчика, муж. (спец.). Рабочий, занимающийся вязкой чего-нибудь.

ВЯЗЬ, вязи, мн. нет, жен. (филол.). Вид старинного письма с переплетающимися буквами. Написано вязью.
| Соединение букв в один знак. Русская буква Щ произошла из вязи Ш и Т.

ВЯ́КАТЬ, вякаю, вякаешь, несов. (прост. обл.). Говорить невнятно; болтать вздор, пустяки.

ВЯЛ, вяла. прош. от вянуть.

ВЯ́ЛЕНЫЙ, вяленая, вяленое. Приготовленный посредством вяленья, провяленный. Вяленое мясо. Вяленая рыба.

ВЯ́ЛЕНЬЕ, вяленья, мн. нет, ср. Действие по гл. вялить. Вяленье фруктов, рыбы.

ВЯ́ЛИТЬ, вялю, вялишь, несов. (к провялить), что. Сушить для сохранения впрок на солнце или проветривая (рыбную, мясную пищу, овощи и фрукты). Вялить рыбу.

ВЯ́ЛИТЬСЯ, вялюсь, вялишься, несов. (к провялиться).
1. Сушиться на солнце или посредством проветривания.
2. страд. к вялить.

ВЯ́ЛОСТЬ, вялости, мн. нет, жен.
1. отвл. сущ. к вялый. Вялость мышц.
2. Отсутствие бодрости, энергии. Вялость в работе.

ВЯ́ЛЫЙ, вялая, вялое; вял, вяла, вяло.
1. Увядший, лишившийся свежести (устар.). Вялые цветы.
2. перен. Без бодрости, энергии, живости. Вялое настроение. Вялая работа. «Вяло (нареч.) тявкали где-то собаки.» Д.Бедный.

ВЯ́НУТЬ, вяну, вянешь, несов.
1. (совер. завянуть и увянуть). Лишаться свежести, увядать (о растениях). «Вянет лист, проходит лето.» К.Прутков.
2. (совер. увянуть) перен. ... Статья полностью

ВЯ́ТИЧИ, вятичей; ед. вятич, вятича, муж. (ист.). Одно из древнерусских племен, жившее по р. Оке.

ВЯ́ТКА, вятки, жен. (спец.). Порода низкорослых широкогрудых и мохнатых лошадей. (По названию города Вятки.)

ВЯ́ХИРЬ, вяхиря, муж. (зоол.). То же, что витютень.

ВЯ́ЩИЙ, вящая, вящее (книж. устар., теперь шутл.). Больший, более сильный. Для вящего успеха.


Г

Г (произн. г, ге или гэ). см. ге.

ГА, нескл., ср. (неол.). То же, что гектар. Засеять десять га пшеницей. (Сокращение по начальным буквам слов "гекто" и "ар", первонач. употреблялось только на письме, теперь принято и в устной речи.)

ГАБАРДИ́Н, габардина, мн. нет, муж. (исп. gabardina) (спец.). Сорт ткани, идущий главным образом на непромокаемые пальто и костюмы.

ГАБАРИ́Т, габарита, муж. (франц. gabarit — Модель, шаблон) (спец.).
1. Предельный контур поперечного сечения подвижного состава (ж.-д.).
| ... Статья полностью

ГА́БИТУС [ха], габитуса, муж. (лат. habitus) (мед.). Общий облик человека с медицинской точки зрения. Габитус больного не внушал доктору никаких опасений.

ГАВ, подр. О лае собаки. «- Ррр... гав! гав! — Постой, не кусайся.» Чехов.

ГА́ВАНСКИЙ, гаванская, гаванское. прил. к гавань. «Гришка Челкаш, старый травленый волк, хорошо знакомый гаванскому люду, заядлый пьяница и ловкий, смелый вор.» М.Горький.

ГА́ВАНЬ, гавани, жен. (голл. haven). Удобное, защищенное от ветра место у морского берега, приспособленное для стоянки и причала судов. Пароход вошел в гавань.

ГА́ВКАТЬ, гавкаю, гавкаешь, несов. (прост., обл.).
1. Лаять.
2. Отрывисто и зло говорить, браниться.

ГА́ВКНУТЬ, гавкну, гавкнешь (прост., обл.). однокр. к гавкать.

ГАВО́Т, гавота, муж. (франц. gavotte). Старинный французский танец (ист.).
| Музыка для такого танца (муз.).

ГА́ГА, гаги, жен. (зоол.). Северная морская птица из семейства нырков, с нежным, легким и ценным пухом.

ГАГА́РА, гагары, жен. (зоол.). Крупная северная водяная птица.

ГАГА́РИЙ, гагарья, гагарье. прил. к гагара. Гагарье крыло.

ГАГА́РКА, гагарки, жен. (зоол.). Полярная морская птица.

ГАГА́Т, гагата, муж. (минер.) (не смешивать с агат!). Особый вид каменного угля, получающего сильный лоск при полировке и идущего на брошки, аграфы и др. украшения.

ГАГА́ТОВЫЙ, гагатовая, гагатовое (минер.). прил. к гагат; из гагата.

ГАГА́ЧИЙ, гагачья, гагачье. прил. к гага. Гагачий пух.

ГАД, гада, муж.
1. Земноводное пресмыкающееся животное (зоол.).
2. перен. Отвратительный, дурной человек (разг. фам. бран.). Такого гада, как он — поискать.

ГАДА́ЛКА, гадалки, жен. Женщина, профессионально занимающаяся гаданием.

ГАДА́НИЕ, гадания, ср.
1. Действие по гл. гадать в 1 знач. Гадание на картах. Гадание по руке.
2. Догадка, предположение. Будет тебе заниматься гаданиями — придет письмо, тогда всё узнаешь.

ГАДА́ТЕЛЬНЫЙ, гадательная, гадательное; гадателен, гадательна, гадательно.
1. только полн. Употребляемый при гадании. Гадательные карты.
2. Предположительный, основанный на догадках, сомнительный (книж. ... Статья полностью

ГАДА́ТЬ, гадаю, гадаешь, несов.
1. (совер. погадать) без доп. Ворожа, узнавать будущее или прошлое по картам или другими способами. «Раз в крещенский вечерок девушки гадали.» Жуковский ... Статья полностью

ГА́ДИНА, гадины, жен. (разг. презр.). Существо (животное, человек), вызывающее брезгливость, отвращение.

ГА́ДИТЬ, гажу, гадишь, несов. (разг.).
1. (совер. нагадить). Испражняться (о животных, фам.).
| Неопрятно испражняться (о человеке; прост. ... Статья полностью

ГА́ДКИЙ, гадкая, гадкое; гадок, гадка, гадко (разг.). Противный, некрасивый, вызывающий отвращение. Гадкий утенок. Гадкая наружность. Гадкая погода.
| Дурной, мерзкий. Гадкие поступки. Гадкий человек.

ГАДЛИ́ВОСТЬ, гадливости, мн. нет, жен. (книж.). Брезгливость, смешанная с отвращением. Чувство гадливости.

ГАДЛИ́ВЫЙ, гадливая, гадливое; гадлив, гадлива, гадливо (книж.). Исполненный отвращения, брезгливости. Грязь в общественной столовой вызывает гадливое чувство. Он гадливо (нареч.) посмотрел на вонючую лужу.

ГА́ДОСТНЫЙ [сн], гадостная, гадостное; гадостен, гадостна, гадостно. Внушающий отвращение, омерзительный. Гадостный поступок.
| Крайне скверный, негодный (фам.). Заказчик не мог принять от сапожника такой гадостной работы.

ГА́ДОСТЬ, гадости, жен. (разг.).
1. Предмет, внушающий отвращение. На полу какая-то гадость.
2. Низкий, отвратительный поступок, подлость. Он нам натворил много гадостей.

ГАДЮ́КА, гадюки, жен. Ядовитая змея, б.ч. серого цвета, с зубчатой полосой вдоль спины.
| перен. Злая, ехидная женщина (прост. бран.).

ГАДЮ́ЧИЙ, гадючья, гадючье. прил. к гадюка. Гадючья кожа.

ГА́ЕР, гаера, муж. (от нем. Geiger — скрипач) (устар.). Шут, паяц.

ГА́ЕРНИЧАТЬ, гаерничаю, гаерничаешь, несов. (презр.). Паясничать, дурачиться, вести себя, как гаер.

ГА́ЕРСКИЙ, гаерская, гаерское (презр.). прил. к гаер, шутовской. Гаерские выходки.

ГА́ЕРСТВО, гаерства, ср. (книж. презр.). Шутовство, паясничанье, гаерское поведение. Бросьте ваше гаерство.

ГА́ЕРСТВОВАТЬ, гаерствую, гаерствуешь, несов. (книж. презр.). То же, что гаерничать.

ГА́ЕЧНЫЙ, гаечная, гаечное. прил. к гайка. Гаечный ключ (для отвертывания гаек).

ГА́ЖЕ. сравн. к прил. гадкий и к нареч. гадко.

ГА́ЖУ, гадишь. наст. от гадить.

ГАЗ1, газа, муж. (франц. gaz; слово изобретено в 17 веке бельгийским физиком Ван-Гельмонтом).
1. ... Статья полностью

ГАЗ2, газа, мн. нет, муж. Легкая, прозрачная ткань. Летнее платье из газа. Шаль из газа. (По названию города Газы в Сирии.)

ГАЗАВА́Т, газавата, муж. (араб. gazavat). У мусульман — священная война против христиан.

ГАЗА́ЛЬ, газали, жен. (устар.). То же, что газела.

ГАЗА́ЦИЯ, газации, мн. нет, жен. (спец.). Насыщение газом, газирование, газировка. Газация минеральной воды.

ГАЗГО́ЛЬДЕР, газгольдера, муж. (англ. gasholder) (тех.). Большой резервуар, служащий приемником выработанного газа для распределения его по системе газопроводов.

ГАЗЕ́ЛА, ГАЗЕЛЛА, газеллы, жен. (араб. gazal) (лит.). Особая стихотворная форма, в которой конец каждого четного стиха является повторением конца первого стиха, заимствованная из арабской поэзии.

ГАЗЕ́ЛЛА

ГАЗЕ́ЛЬ, газели, жен. (араб. gazal). Животное из семейства антилоп, отличающееся быстротой бега и стройностью.

ГАЗЕ́ТА, газеты, жен. (итал. gazetta, букв. ... Статья полностью

ГАЗЕ́ТНЫЙ, газетная, газетное. прил. к газета. Газетные новости. Газетная заметка. Газетный язык.
| Из газет. Газетная вырезка.
| Идущий на газеты. Газетная бумага.

ГАЗЕ́ТЧИК, газетчика, муж.
1. Уличный продавец газет.
2. Газетный сотрудник, журналист (разг. фам.).

ГАЗЕ́ТЧИЦА, газетчицы. женск. к газетчик.

ГАЗИ́РОВАНИЕ, газирования, мн. нет, ср. (спец.). Действие по гл. газировать; газировка, газация.

ГАЗИРО́ВАННЫЙ, газированная, газированное; газирован, газирована, газировано (спец.). прич. страд. прош. от газировать; насыщенный газом (о жидкости).

ГАЗИ́РОВАТЬ, гази́рую — газиру́ю, гази́руешь — газиру́ешь, несов., что (спец.). Насыщать жидкость газом.

ГАЗИ́РОВАТЬСЯ, гази́руюсь — газиру́юсь, гази́руешься — газиру́ешься, несов. (спец.). страд. к газировать.

ГАЗИРО́ВКА, газировки, мн. нет, жен. (спец. разг.). Действие по гл. газировать; газирование, газация.

ГАЗИФИКА́ЦИЯ, газификации, мн. нет, жен. (тех.). Действие по гл. газифицировать.

ГАЗИФИЦИ́РОВАТЬ, газифицирую, газифицируешь, совер. и несов., что (тех.).
1. Добыть (добывать) газ из чего-нибудь. Газифицировать уголь.
2. Перевести (переводить) на газовое топливо. Газифицировать завод.

ГАЗО... (спец.). Первая часть сложных научных и технических терминов (сущ. и прил.) в знач. газ1, газовый1, напр. газоосвещение, газобаллон, газобаллонный, газообразование.

ГА́ЗОВЫЙ1, газовая, газовое.
1. прил. к газ1 Газовое производство.
| Действующий при помощи газа (см. газ1 ... Статья полностью

ГА́ЗОВЫЙ2, газовая, газовое. прил. к газ2; из газа. Газовое платье. Газовые ткани.

ГАЗОГЕНЕРА́ТОР, газогенератора, муж. (тех.). Особая печь для производства генераторного газа.

ГАЗОЛИ́Н, газолина, мн. нет, муж. (от слова газ1 и лат. oleum — масло) (хим. тех.). Горючее вещество, продукт перегонки нефти; недоочищенный бензин.

ГАЗОМЕ́Р, газомера, муж. (тех.). Прибор для измерения расходуемого газа, преим. светильного.

ГАЗОМЁТ, газомёта, муж. (воен.). Прибор, выбрасывающий удушливые газы.

ГАЗО́МЕТР, газометра, муж. (хим.). Прибор для хранения и расходования газов в химических лабораториях.

ГАЗО́Н, газона, муж. (франц. gazon).
1. только ед. Коротко и ровно подстриженная трава в садах, скверах и т.п.
2. Площадка в саду или сквере с такой травой. По газоном ходить воспрещается.

ГАЗООБМЕ́Н, газообмена, мн. нет, муж. (науч.). Поглощение организмом кислорода и выделение углекислоты посредством дыхания.

ГАЗООБРА́ЗНЫЙ, газообразная, газообразное (физ.). Имеющий свойства газа. Газообразные тела.

ГАЗОПРОВО́Д, газопровода, муж. (тех.). Труба для передачи газа на расстояние.

ГАЗОУБЕ́ЖИЩЕ, газоубежища, ср. (воен.). Специально устроенное, хорошо изолированное помещение для укрытия людей во время газовых атак.

ГАЙДА́, межд. (прост., обл.). Призыв, побуждение к какому-нибудь действию; то же, что айда. Гайда на работу! Гайда в поход!

ГАЙДАМА́К, гайдамака, муж. (тур. haydamak) (ист.).
1. В 17 и 18 вв. — украинский казак-повстанец, участник борьбы против поляков.
2. ... Статья полностью

ГАЙДАМА́ЦКИЙ, гайдамацкая, гайдамацкое (ист.). прил. к гайдамак.

ГАЙДАМА́ЧИНА, гайдамачины, мн. нет, жен. (ист.). Повстанческое движение против поляков на Украине в 17 и 18 вв.

ГАЙДРО́П, гайдропа, муж. (англ. guide-rope) (авиац.). Канат, сбрасываемый с аэростата при спуске.

ГАЙДУ́К, гайдука, муж. (венг. hajduk) (ист.).
1. Выездной лакей времен крепостного права.
2. Повстанец-партизан на Балканах и в Венгрии в эпоху турецкого владычества.

ГА́ЙКА, гайки, жен. (тех.). Многогранная металлическая пластинка с отверстием, имеющим винтовую нарезку внутри.

ГАЙМОРИ́Т, гайморита, муж. (мед.). Воспаление гайморовой полости.

ГА́ЙМОРОВА ПОЛОСТЬ. см. полость.

ГАК, гака, муж. (обл.). Добавок, излишек. Часа три с гаком. Кило два с гаком.

ГА́ЛА (ля или ла), в знач. неизм. прил. (франц. gala) (театр.). употр. только в соединении с сущ. в знач. торжественный, пышный. Гала-представление. Спектакль-гала.

ГАЛАНТЕРЕ́ЙНОСТЬ, галантерейности, мн. нет, жен. (разг. фам. ирон.). отвл. сущ. ... Статья полностью

ГАЛАНТЕРЕ́ЙЩИК, галантерейщика, муж. (разг. торг.). Торговец галантереей.

ГАЛАНТЕРЕ́Я, галантереи, мн. нет, жен., собир. (франц. galanterie). Разного рода мелкие изделия, обычно для туалета (гребенки, брошки, ленты, щеточки и пр.).

ГАЛАНТИ́Р, галантира, муж. (от франц. galantine — кушанье из холодной фаршированной дичи) (кул.). Холодная заливная приправа к разным кушаньям, желе.

ГАЛА́НТНОСТЬ, галантности, мн. нет, жен. отвл. сущ. к галантный.

ГАЛА́НТНЫЙ, галантная, галантное; галантен, галантна, галантно (франц. galant) (устар.). В буржуазной среде — изысканно вежливый, чрезвычайно учтивый по отношению к женщинам. Галантный кавалер. Он поступил галантно (нареч.).

ГАЛДЁЖ, галдежа, мн. нет, муж. (разг. фам.). Громкий шум от многих голосов, беспорядочный крик. «На выгоне целый день галдеж стоял.» Елпатьевский.

ГАЛДЕ́ТЬ (1 л. не употр.), галдишь, несов. (разг. фам.). Громко говорить всем вместе, поднимать галдеж. Чего они там галдят?

ГАЛЕ́РА, галеры, жен. (итал. galera) (ист.).
1. Старинное гребное многовесельное судно.
2. только мн. В старину в Зап. Европе — принудительный труд преступников в качестве гребцов на таких судах. Сослать на галеры.

ГАЛЕРЕ́Я, ГАЛЛЕРЕЯ, галереи, жен. (итал. galleria).
1. Длинный, большой и светлый крытый ход в форме коридора. Здания соединены стеклянной галереей.
| Длинные сени или балкон по фасаду здания, обычно остекленные.
2. ... Статья полностью

ГАЛЁРКА, галёрки, жен. (разг. фам.). Верхний ярус в театре с дешевыми местами; то же, что галлерея во 2 знач. Купили места на галерке. Сидеть на галерке.
| ... Статья полностью

ГАЛЕ́РНЫЙ, галерная, галерное. прил. к галера.

ГАЛЕ́ТА, галеты, жен. (франц. galette). Плоская сушеная лепешка, заготовленная для питания во время морских плаваний, военных походов и т.п.

ГАЛИМАТЬЯ́, галиматьи, мн. нет, жен. (франц. galimatias) (разг.). Чепуха, ерунда, бессмыслица. Его речь — сплошная галиматья.

ГАЛИФЕ́ [фэ] (неол.).
1. в знач. неизм. прил. Об особом покрое брюк (первонач. у кавалеристов), облегающих колени и сильно расширяющихся кверху. Брюки галифе.
2. ... Статья полностью

ГА́ЛКА, галки, жен. Распространенная птица из семейства вороновых с черным оперением.

ГАЛЛЕРЕ́Я

ГАЛЛИКА́НСКИЙ [али], галликанская, галликанское (лат. gallicanus — находящийся в Галлии). прил., по знач. связанное с католической церковью во Франции и ее идеологией.

ГАЛЛИЦИ́ЗМ [али] галлицизма, муж. (от лат. gallicus в неол. знач. "французский") (лит. ... Статья полностью

ГАЛЛОМА́Н [ало], галломана, муж. Человек, страдающий галломанией.

ГАЛЛОМА́НИЯ [ало], галломании, мн. нет, жен. (от лат. gallus в неол. знач. "француз" и греч. mania — сумасшествие). Пристрастие ко всему французскому.

ГАЛЛО́Н

ГАЛЛОФО́Б [ало], галлофоба, муж. (устар.). Человек, страдающий галлофобией.

ГАЛЛОФО́БИЯ [ало], галлофобии, мн. нет, жен. (от лат. gallus в неол. знач. "француз" и греч. phobos — страх) (устар.). Ненависть, неприязнь ко всему французскому.

ГА́ЛЛЫ, галлов, ед. галл, галла, муж. (лат. gallus).
1. Древнее кельтское племя, населявшее территорию современной Франции (ист.). Галлы были покорены римлянами.
2. ... Статья полностью

ГА́ЛЛЬСКИЙ [аль], галльская, галльское.
1. прил. к галлы в 1 знач. (ист.). Записки Юлия Цезаря о галльской войне.
2. То же во 2 знач. ... Статья полностью

ГАЛЛЮЦИНАТО́РНЫЙ [алю], галлюцинаторная, галлюцинаторное (псих. мед.). Порождаемый, сопровождаемый галлюцинацией. Галлюцинаторный бред. Галлюцинаторное состояние.

ГАЛЛЮЦИНА́ЦИЯ [алю], галлюцинации, жен. (лат. hallucinatio) (книж.). Мнимое восприятие несуществующих вещей, возникающее на почве расстройства деятельности мозга.

ГАЛЛЮЦИНИ́РОВАТЬ [алю], галлюцинирую, галлюцинируешь, несов. (книж.). Страдать галлюцинациями.

ГАЛО́ИД, галоида, муж. (от греч. hals — соль) (хим.) Химический элемент особой группы, солерод (напр. фтор, хлор, бром, иод).

ГАЛО́ИДНЫЙ, галоидная, галоидное (хим.). прил. к галоид. Галоидные соли. Галоидное соединение.

ГАЛО́Н, ГАЛЛОН, галлона, муж. (англ. gallon) (спец.). Мера жидких и сыпучих тел в Англии, равная 4,5 литра. Миллион галлонов нефти.

ГАЛО́П, галопа, мн. нет, муж. (франц. galop).
1. Очень быстрый аллюр, при котором лошадь идет вскачь (спорт.). Делать вольтижировку на галопе (во время галопа).
2. ... Статья полностью

ГАЛОПИ́РОВАТЬ, галопирую, галопируешь, несов. (спец.). Скакать на лошади галопом.

ГАЛО́ПОМ, нареч. Очень быстрым аллюром (срн. галоп в 1 знач.). Скакать галопом.
| перен. Очень быстро, вприпрыжку. Пустился бежать галопом. «Галопом по Европам.» М.Горький ... Статья полностью

ГА́ЛОЧИЙ, галочья, галочье. прил. к галка. Галочьи гнезда.

ГА́ЛОЧКА, галочки, жен. (разг.).
1. уменьш.-ласк. к галка.
2. То же, что птичка во 2 знач.

ГАЛО́ШИ. см. калоши.

ГАЛС, галса, муж. (голл. hals) (мор.). Снасть парусного судна, веревка, прикрепляющая нижний угол паруса.
| Направление движения судна относительно ветра. Правый галс (ветер дует справа). Левый галс (ветер дует слева). Переменить галс.

ГА́ЛСТУК,.
1. Бант, повязка из ленты, завязываемая узлом вокруг воротничка (сорочки, блузы).
2. Шейный платок или повязка вокруг шеи (устар.).
• Муравьевский галстук (ист. ... Статья полностью

ГА́ЛСТУЧНЫЙ, галстучная, галстучное (спец.). прил. к галстук. Галстучное производство.

ГАЛТЕ́ЛЬ, галтели, жен. (от нем. Hohlkehle) (стол.).
1. Выстроганный желобок, выемка.
2. Фигурный рубанок для строгания карнизов, багетов.

ГАЛУ́Н, галуна, муж. (франц. galon).
1. только ед. Позументная тесьма золотого или серебряного цвета.
2. Нашивка из этой тесьмы на форменной одежде.

ГАЛУ́ШКИ, галушек, ед. галушка, галушки, жен. (обл.). Украинское кушанье: кусочки теста, сваренные в супе или молоке. Суп с галушками. «Он наклонил слегка голову к миске и хлебал жижу, схватывая по временам зубами галушки.» Гоголь.

ГАЛЧА́ТА. мн. от галчонок.

ГАЛЧО́НОК, галчонка, мн. галчата, галчат, муж. Птенец галки.

ГАЛЬВАНИЗА́ЦИЯ, гальванизации, мн. нет, жен. (спец.). Действие по гл. гальванизировать.

ГАЛЬВАНИЗИ́РОВАТЬ, гальванизирую, гальванизируешь, совер. и несов., кого-что (спец.). Пропустить (пропускать) через что-нибудь гальванический ток. Гальванизировать сердце лягушки.
• ... Статья полностью

ГАЛЬВАНИЗИ́РОВАТЬСЯ, гальванизируюсь, гальванизируешься, несов. (спец.). страд. к гальванизировать.

ГАЛЬВАНИ́ЗМ, гальванизма, мн. нет, муж. (физ.). первонач. — электрические явления, открытые ученым Гальвани, возникающие при соприкосновении некоторых разнородных металлов (ист. ... Статья полностью

ГАЛЬВАНИЗО́ВАННЫЙ, гальванизованная, гальванизованное; гальванизован, гальванизована, гальванизовано (спец.). прич. страд. прош. от гальванизовать.

ГАЛЬВАНИЗОВА́ТЬ, гальванизую, гальванизуешь, совер. и несов., кого-что (спец.). То же, что гальванизировать.

ГАЛЬВАНИЗОВА́ТЬСЯ, гальванизуюсь, гальванизуешься, несов. (спец.). страд. к гальванизовать.

ГАЛЬВАНИ́ЧЕСКИЙ, гальваническая, гальваническое (физ.).
1. прил., по значению связанное с гальванизмом. Гальванический ток. Гальваническая батарея (соединение нескольких гальванических элементов). Гальванический элемент (прибор, в котором электрическое напряжение получается вследствие взаимного химического воздействия твердых и жидких составных частей).
2. ... Статья полностью

ГАЛЬВА́НО, нескл., ср. (тип.). Оттиск с клише или гравюры, полученный при помощи гальванопластики.

ГАЛЬВАНО́МЕТР, гальванометра, муж. (физ.). Физический прибор для измерения гальванического или вообще слабого электрического тока, основанный на магнитных свойствах тока.

ГАЛЬВАНОПЛА́СТИКА, гальванопластики, мн. нет, жен. (тех.). Способ покрывания предметов тонким металлическим слоем посредством электролиза, употр. для получения отпечатков, копий.

ГА́ЛЬКА, гальки, мн. нет, жен. Мелкий, гладко обточенный водой камень.
| То же в собир. знач. Морской берег был усыпан галькой.

ГАЛЬЮ́Н, гальюна, муж. (голл. galjoen) (мор.). Отхожее место, уборная для матросов в носовой части корабля.

ГАМ, гама, мн. нет, муж. (разг.). Нестройный гул голосов. В школе был невообразимый гам. Подняли шум и гам.

ГАМА́К, гамака, муж. (франц. hamac из языка южноамериканских индейцев). Подвесная койка из сетки, обычно привязываемая к деревьям. Качаться в гамаке.

ГАМА́ШИ и (редк.) камаши, гамаш, ед. гамаша, гамаши, жен. (франц. gamaches и нем. Kamaschen). Теплая одежда на ноги от ступни до колена.

ГАМБИ́Т, гамбита, муж. (из итал. выражения dare il gambetto — подставить ножку) (шахм.). Начало шахматной партии, в котором жертвуют фигурой или пешкой ради получения скорейшей возможности перейти в атаку.

ГАМБИ́ТНЫЙ, гамбитная, гамбитное (шахм.). прил. к гамбит. Гамбитная игра.

ГАМ-ГА́М, подр. (разг.). О лае собаки.

ГА́МКАТЬ, гамкаю, гамкаешь, несов. (обл.). Отрывисто лаять.
| перен. Браниться (прост.).

ГАМЛЕТИ́ЗМ, гамлетизма, мн. нет, муж. (книж. устар.). Нерешительность, подавление воли рефлексией. Он впал в гамлетизм. (От имени героя трагедии Шекспира "Гамлет".)

ГА́ММА1, гаммы, жен. (греч. gamma — название буквы, обозначавшей звук "соль" в средневековой музыке). Последовательный ряд звуков, повышающийся или понижающийся, обычно в пределах одной или двух октав (муз. ... Статья полностью

ГА́ММА2, гаммы. Третья буква греческого алфавита.
• Гамма — лучи, гамма-лучей, ед. нет (физ.) — то же, что рентгеновские.

ГАНАШИ́, ганашей, ед. ганаш, ганаша, муж. (франц. ganache) (спец.). Задние края нижней челюсти лошади.

ГА́НГЛИЙ, ганглия, муж. (греч. gagglion — Опухоль под кожей).
1. Скопление нервных клеток, нервный узел (анат.).
2. Опухоль около сустава (мед.).

ГАНГРЕ́НА, гангрены, мн. нет, жен. (греч. gaggraina) (мед.). Омертвение тканей организма, сопровождаемое их почернением и гниением.

ГАНГРЕНО́ЗНЫЙ, гангренозная, гангренозное (мед.). прил. к гангрена. Гангренозный процесс.

ГАНДИКА́П, гандикапа, муж. (англ. handicap) (спорт.).
1. Уравнение слабых участников спортивного состязания с сильными путем предоставления им каких-нибудь преимуществ (обычно на бегах, скачках, реже в шахматных состязаниях).
2. ... Статья полностью

ГАНДИКА́ПЕР, гандикапера, муж. (англ. handicapper) (спорт.). Лицо, наблюдающее за правильным проведением гандикапа на скачках.

ГАНТЕ́ЛЬ, гантели, жен. (нем. Hantel) (спорт.). Гимнастическая гиря — два чугунных шара, соединенных короткой рукояткой.

ГАРА́Ж, гаража, муж. (франц. garage). Помещение для стоянки и ремонта автомобилей.

ГАРА́ЖНЫЙ, гаражная, гаражное. прил. к гараж.

ГАРА́НТ, гаранта, муж. (франц. garant) (спец.). Лицо, дающее гарантию в чем-нибудь.

ГАРАНТИ́ЙНЫЙ, гарантийная, гарантийное (книж. спец.). прил. к гарантия; с гарантией. Гарантийное страхование. Гарантийный договор. Гарантийный кредит.

ГАРАНТИ́РОВАННЫЙ, гарантированная, гарантированное; гарантирован, гарантирована, гарантировано. прич. страд. прош. от гарантировать; с гарантией.

ГАРАНТИ́РОВАТЬ, гаранти́рую — гарантиру́ю, гаранти́руешь — гарантиру́ешь, совер. и несов. (франц. garantir).
1. что. ... Статья полностью

ГАРАНТИ́РОВАТЬСЯ, гаранти́руюсь — гарантиру́юсь, гаранти́руешься — гарантиру́ешься, несов. страд. к гарантировать.

ГАРА́НТИЯ, гарантии, жен. (франц. garantie) (книж. спец.). Обеспечение, ручательство. В этом гарантия нашего успеха. Прививка оспы — гарантия от заболевания ею. Продавать товар с гарантией. У меня нет никаких гарантий (в том), что вы исполните поручение. Международная гарантия.

ГАРДЕМАРИ́Н, гардемарина, муж. (франц. gardemarine) (мор. дорев.). Воспитанник старшего специального класса морского кадетского корпуса, после прохождения морской практики производившийся в чин мичмана.

ГАРДЕМАРИ́НСКИЙ, гардемаринская, гардемаринское (мор. дорев.). прил. к гардемарин. Гардемаринские классы.

ГАРДЕРО́Б, гардероба, муж. (франц. garderobe).
1. Шкаф для хранения одежды.
2. Помещение в общественном здании, предназначенное для хранения одежды посетителей; раздевальня. В нашем театре гардероб помещается в нижнем этаже.
3. ... Статья полностью

ГАРДЕРО́БНЫЙ, гардеробная, гардеробное.
1. прил. к гардероб. Гардеробная дверь.
2. в знач. сущ. гардеробная, гардеробной, жен. Комната для хранения платья (устар.).

ГАРДЕРО́БЩИК, гардеробщика, муж. (спец.). Служащий при гардеробе (во 2 знач.), заведующий гардеробом.

ГАРДЕРО́БЩИЦА, гардеробщицы (спец.). женск. к гардеробщик.

ГАРДИ́НА, гардины, жен. (нем. Gardine). Занавеска на всё окно.

ГАРДИ́ННЫЙ, гардинная, гардинное. прил. к гардина; для гардин. Гардинная тюль.

ГАРЕ́М, гарема, муж. (араб. haram, букв. запрещенный).
1. Женская половина дома у мусульман.
2. собир. Жены мусульманина, обитательницы гарема.
3. ... Статья полностью

ГАРЕ́МНЫЙ, гаремная, гаремное. прил. к гарем. Гаремные нравы.

ГА́РКАТЬ, гаркаю, гаркаешь (прост.). несов. к гаркнуть.

ГА́РКНУТЬ, гаркну, гаркнешь, совер. (к гаркать) (прост.).
1. что. Громко и отрывисто крикнуть. Красноармейцы дружно гаркнули "ура".
2. на кого-что. Со злостью крикнуть, припугнуть окриком. Он на меня как гаркнет!

ГАРМОНИЗА́ЦИЯ, гармонизации, мн. нет, жен. (муз.). Построение аккордов музыкального произведения по правилам гармонии.

ГАРМОНИЗИ́РОВАТЬ, гармонизирую, гармонизируешь, совер. и несов., что (муз.). Подвергнуть (подвергать) гармонизации, гармонизировать тему.

ГАРМОНИЗИ́РОВАТЬСЯ, гармонизируюсь, гармонизируешься, совер. и несов. (муз.). страд. к гармонизировать.

ГАРМОНИЗО́ВАННЫЙ, гармонизованная, гармонизованное; гармонизован, гармонизована, гармонизовано (муз.). прич. страд. прош. от гармонизовать.

ГАРМОНИЗОВА́ТЬ, гармонизую, гармонизуешь, совер. и несов. (муз.). То же, что гармонизировать.

ГАРМОНИЗОВА́ТЬСЯ, гармонизуюсь, гармонизуешься, совер. и несов. (муз.). страд. к гармонизовать; то же, что гармонизироваться.

ГАРМО́НИКА, гармоники, жен. (нем. Harmonika).
1. Духовой музыкальный инструмент, состоящий из двух дощечек с клавиатурой, соединенных раздвижными мехами. «Гармоника, гармоника, эй, пой, визжи и жги!» А.Блок.
2. ... Статья полностью

ГАРМОНИ́РОВАТЬ, гармонирую, гармонируешь, несов., с кем-чем (книж.). Быть в соответствии, находиться в гармонии. Обстановка дома вполне гармонировала с его обитателями.

ГАРМОНИ́СТ, гармониста, муж.
1. Человек, известный своим умением играть на гармонике, профессионал-виртуоз игры на гармонике.
2. Композитор, искусный в гармонии (муз.).

ГАРМО́НИУМ, гармониума, муж. (муз. устар.). То же, что фисгармония.

ГАРМОНИ́ЧЕСКИЙ, гармоническая, гармоническое (книж.).
1. прил. к гармония в 1 знач.; основанный на принципах гармонии (муз. ... Статья полностью

ГАРМОНИ́ЧНЫЙ, гармоничная, гармоничное; гармоничен, гармонична, гармонично (книж.). Исполненный гармонии (во 2 и 3 знач.). Гармоничное пение. Гармоничное расположение. Гармоничное настроение души.

ГАРМО́НИЯ, гармонии, жен. (греч. harmonia).
1. Часть теории музыки, учение о правильном построении созвучий в композиции (муз.). «Музыку я разъял, как труп, поверил я алгеброй гармонию.» Пушкин ... Статья полностью

ГАРМО́ННЫЙ, гармонная, гармонное (прост.). прил. к гармоника и к гармонь. Гармонный мастер.

ГАРМО́НЬ, гармони, жен. (прост.). То же, что гармоника в 1 знач.

ГАРМО́ШКА, гармошки, жен. (разг. пренебр.). То же, что гармоника в 1 знач. Надоел ты со своей гармошкой.

ГА́РНЕЦ, гарнца, муж. Употреблявшаяся до введения метрической системы мер русская мера сыпучих тел, равная 1/8 четверика или 3,28 литра.

ГАРНИЗА́, гарнизы, мн. нет, жен., собир. (устар. бран.). Гарнизонные солдаты. «Эта дрянная гарниза наденет только сверх рубашки мундир, а внизу ничего нет.» Гоголь.

ГАРНИЗО́Н, гарнизона, муж. (франц. garnizon) (воен.). Воинские части, расположенные в крепости или в городе.

ГАРНИЗО́ННЫЙ, гарнизонная, гарнизонное (воен.). прил. к гарнизон. Гарнизонная служба.

ГАРНИ́Р, гарнира, муж. (от франц. garnir — снабжать чем-нибудь необходимым, украшать) (кул.). Приправа из овощей к мясным и рыбным кушаньям. Телячьи комплоты с гарниром из зеленого горошка.

ГАРНИТУ́Р, гарнитура, муж., и (редк.) ГАРНИТУРА, гарнитуры, жен. (нем. Garnitur). Полный комплект, набор. Гарнитур мебели. Гарнитура шрифтов (подбор однородных шрифтов разных размеров; тип.).

ГАРНИТУ́РА, см. гарниту́р.

ГА́РНЦЕВЫЙ, гарнцевая, гарнцевое (спец.). прил. к гарнец; исчисляемый гарнцами. Гарнцевый сбор.

ГА́РНЫЙ, гарная, гарное (спец.). Предназначенный для горения. Гарное масло.

ГА́РПИУС, гарпиуса, муж. (нем. Harpuse) (тех.). Твердый более или менее прозрачный продукт, получаемый из смолы хвойных деревьев. Лучший сорт гарпиуса — канифоль.

ГА́РПИЯ, гарпии, жен. (греч. Harpyia).
1. В древнегреческой мифологии — божество бури, изображавшееся в виде хищной птицы с женской головой.
| перен. Злая женщина (книж. ... Статья полностью

ГАРПУ́Н, гарпуна, муж. (голл. harpoen) (мор., охот.). Метательное оружие в виде копья на веревке для охоты на крупных морских животных.

ГАРСО́Н, гарсона, муж. (франц. garson, букв. мальчишка). Половой, официант в заграничном ресторане.

ГАРТ, гарта, мн. нет, муж. (от нем. hart — твердый) (тип.). Сплав свинца, олова и сурьмы для изготовления типографских шрифтов.

ГА́РТОВЫЙ, гартовая, гартовое (тип.). прил. к гарт; из гарта. Гартовый квадрат.

ГА́РУС, гаруса, мн. нет, муж. (польск. harus) (спец.).
1. Род грубоватой шерстяной пряжи.
2. Род хлопчатобумажной ткани, наощупь похожей на шерстяную (гарусную).

ГА́РУСНЫЙ, гарусная, гарусное (спец.). прил. к гарус; из гаруса. Гарусные материи.

ГАРЦОВА́ТЬ, гарцую, гарцуешь, несов. (польск. harcowac). Ездить верхом, красуясь и показывая свою ловкость. Молодые люди гарцовали на конях.

ГА́РШНЕП, гаршнепа, муж. (нем. Haarschnepfe) (зоол.). Мелкий вид бекаса.

ГАРЬ, гари, мн. нет, жен.
1. Горелое. Пахнет гарью.
2. Выжженное место, пожарище в лесу (обл.).

ГАСИ́ЛЬНИК, гасильника, муж. (спец.). Колпачок для гашения ламп, фонарей, свечей.

ГАСИ́ТЕЛЬ, гасителя, муж.
1. Название различных приспособлений для гашения света, прекращения огня (тех.).
2. Тот, кто угашает что-нибудь, не дает развиваться чему-нибудь (публ. рит.). Гаситель просвещения.

ГАСИ́ТЬ, гашу, гасишь, несов. (к погасить), что.
1. Не давать чему-нибудь больше гореть; тушить огонь. Гасить огонь. Гасить свечку. Гасить костер. Гасить электричество. Гасить газ.
2. перен. ... Статья полностью

ГАСИ́ТЬСЯ, гашусь, гасишься, несов. страд. к гасить.

ГА́СНУТЬ, гасну, гаснешь, прош. гас, гасла, несов. (к погаснуть).
1. Переставать гореть, переставать светить, тухнуть. Свечи гаснут. Костер гаснет. На рассвете звезды гаснут. Электричество гаснет.
2. ... Статья полностью

ГАСТРИ́Т, гастрита, муж. (от греч. gaster — желудок) (мед.). Катар, воспаление желудка.

ГАСТРИ́ЧЕСКИЙ, гастрическая, гастрическое (см. гастрит) (мед.). Желудочно-кишечный (о заболеваниях). Гастрическая лихорадка.

ГАСТРОЛЁР, гастролёра, муж. Артист, прибывший на гастроли (театр.).
| перен. Выполняющий какое-нибудь дело временно и случайно (разг. шутл.). Постоянных работников нет, всё гастролеры.

ГАСТРОЛИ́РОВАТЬ, гастролирую, гастролируешь, несов. Выступать в качестве гастролера, приезжать на гастроли.

ГАСТРО́ЛЬ, гастроли, жен. (нем. Gastrolle) (театр.). Спектакль, даваемый приезжими актерами (театр.). Билеты на гастроли. Выезжать на гастроли.

ГАСТРО́ЛЬНЫЙ, гастрольная, гастрольное (театр.). прил. к гастроль; на гастроли. Гастрольные поездки.

ГАСТРОНО́М, гастронома, муж. (от греч. gaster — желудок и nomos — закон). Знаток и любитель вкусной еды.

ГАСТРОНОМИ́ЧЕСКИЙ, гастрономическая, гастрономическое. прил. к гастрономия. Гастрономический магазин. Гастрономические товары.

ГАСТРОНО́МИЯ, гастрономии, мн. нет, жен.
1. Изощренный вкус в еде, понимание тонкостей кулинарного искусства.
2. Общее обозначение закусочных товаров и наиболее дорогих пищевых продуктов. Гастрономия, вина, фрукты (надпись на вывесках).

ГАТИ́ТЬ, гачу, гатишь, несов., что (спец.). Покрывать гатью.

ГАТИ́ТЬСЯ, гачусь, гатишься, несов. (спец.). страд. к гатить.

ГАТЬ, гати, жен. Настил из бревен или хвороста для проезда через болото или через топкое место.

ГА́УБИЦА, гаубицы, жен. (нем. Haubitze) (воен.). Тяжелое артиллерийское орудие с коротким стволом, бьющее перекидным огнем.

ГА́УБИЧНЫЙ, гаубичная, гаубичное (воен.). прил. к гаубица; типа гаубицы. Гаубичный огонь.

ГАУПТВА́ХТА, гауптвахты, жен. (нем. Hauptwache) (воен. устар.).
1. Арестное помещение для военных. Посадить на гауптвахту.
2. Караульный пост в крепостях.

ГАЧУ́, гачусь, гатишь, гатишься. наст. от гатить, гатиться.

ГАШЕ́НИЕ, гашения, мн. нет, ср. Действие по гл. гасить.

ГАШЁНЫЙ, гашёная, гашёное (спец.). Приготовленный посредством гашения (см. гасить). Гашеная известь.

ГАШЕ́ТКА, гашетки, жен. (франц. gachette). Крючок в огнестрельном оружии, приводящий в действие курок.

ГАШИ́Ш, гашиша, мн. нет, муж. (араб.). Наркотик, получаемый из индийской конопли, употр. наравне с опиумом.

ГАШУ́, гашусь, гасишь, гасишься. наст. от гасить, гаситься.

ГА́ЩИВАТЬ, гащиваю, гащиваешь (наст. мало употр.) (разг.). многокр. к гостить.

ГВАЛТ, гвалта, мн. нет, муж. (польск. gwalt, от нем. Gewalt — насилие) (разг. фам.). Крик, вопль, шум. Поднять гвалт.

ГВАРДЕ́ЕЦ, гвардейца, муж. (дорев. и загр.). Военный, служащий в гвардии.

ГВАРДЕ́ЙСКИЙ, гвардейская, гвардейское (дорев. и загр.). прил. к гвардия. Гвардейский полк. Гвардейский экипаж (мор.). Гвардейский офицер.

ГВА́РДИЯ, гвардии, мн. нет, жен. (итал. guardia) (дорев. и загр.). Прежде — специальное войско для охраны государей.
| ... Статья полностью

ГВОЗДА́РНЫЙ, гвоздарная, гвоздарное (спец.). прил. к гвоздарь. Гвоздарный цех.

ГВОЗДА́РНЯ, гвоздарни, род. мн. гвоздарен, жен. (спец.). Мастерская по выделке гвоздей.

ГВОЗДА́РЬ, гвоздаря, муж. (спец.). Рабочий по выделке гвоздей.

ГВОЗДЕВО́Й, гвоздевая, гвоздевое (прост. спец.). То же, что гвоздяной.

ГВО́ЗДИК, гвоздика, муж. (разг.). Маленький гвоздь. Обойный гвоздик.

ГВОЗДИ́КА, гвоздики, жен.
1. Душистый полевой и садовый цветок. Красная гвоздика.
2. только ед. Пряность, употр. в кулинарном деле, представляющая собой высушенные почки тропического дерева, называемого гвоздичным.

ГВОЗДИ́ЛЬНЫЙ, гвоздильная, гвоздильное (спец.). прил., по значению связанное с производством гвоздей. Гвоздильная машина.

ГВОЗДИ́ЛЬЩИК, гвоздильщика, муж. (спец.). Рабочий гвоздильного производства.

ГВОЗДИ́ТЬ, гвозжу [ожъжю], гвоздишь, несов. (прост.).
1. (совер. загвоздить) что. Вколачивать куда-нибудь (гвозди, клинья и т.п.).
2. ... Статья полностью

ГВОЗДИ́ЧНЫЙ, гвоздичная, гвоздичное.
1. прил. к гвоздика.
2. Приготовленный из гвоздики (во 2 знач.). Гвоздичное масло.
3. в знач. сущ. ... Статья полностью

ГВОЗДОДЁР, гвоздодёра, муж. (тех.). Приспособление для вытаскивания вбитых гвоздей.

ГВОЗДЬ, гвоздя, мн. гвозди, гвоздей, муж.
1. Заостренный металлический, обычно железный, стержень со шляпкой на тупом конце для вколачивания. Проволочный гвоздь.
2. (перевод франц. clou) перен. ... Статья полностью

ГВОЗДЯНО́Й, гвоздяная, гвоздяное (спец.). прил. к гвоздь. Гвоздяная шляпка.

ГВОЗЖУ́, гвоздишь. наст. от гвоздить.

ГДЕ, нареч.
1. вопр. В каком месте? Где вы живете?
| В риторическом вопросе — о чем-нибудь исчезнувшем, минувшем (книж. поэт.). Где моя юность? Где его былая уверенность?
| ... Статья полностью

ГДЕ-ГДЕ́, нареч. (прост.). Кое-где. «Где-где только светятся узкие окна (ночью).» Гоголь.

ГДЕ́-ЛИБО, нареч. (книж.). В каком угодно месте, в каком-либо месте. Продукты хранятся где-либо в холодном помещении.

ГДЕ́-НИБУДЬ

ГДЕ-НИБУ́ДЬ и ГДЕ́-НИБУДЬ, нареч. В каком-нибудь месте. Где-нибудь пообедаем. Где-нибудь да разыщут.

ГДЕ́-ТО, нареч. В каком-то месте, неизвестно где. Где-то стреляют. «Вяло тявкают где-то собаки.» Д.Бедный.

ГЕ, нёскл., ср. название буквы "г", название соответствующего звука и др. значения, срн. а1.

ГЕБРАИ́СТ, гебраиста, муж. Ученый — специалист по гебраистике.

ГЕБРАИ́СТИКА, гебраистики, мн. нет, жен. (от греч. hebraios — еврей). Древнееврейская филология, наука о древнееврейском языке и письменности.

ГЕГЕЛЬЯ́НЕЦ, гегельянца, муж. (филос.). Последователь философии Гегеля.

ГЕГЕЛЬЯ́НСТВО, гегельянства, мн. нет, ср. (филос.). Философское направление, развившееся под влиянием философии Гегеля.

ГЕГЕМО́Н, гегемона, муж. (книж.). Обладающий гегемонией. Пролетариат — гегемон революции.

ГЕГЕМО́НИЯ, гегемонии, жен. (греч. hegemonia — господство, первенство) (книж.). Первенство, превосходство в силе, влиянии. Гегемония Англии на море. Борьба за гегемонию в Европе.

ГЕ́ДЖРА, геджры, жен. (араб. higra — переселение). Система арабского летоисчисления (ведущегося от дня бегства Магомета из города Мекки в город Медину в 622 хр.э.). В таком — то году геджры.

ГЕДОНИ́ЗМ, гедонизма, мн. нет, муж. (от греч. hedone — наслаждение) (филос.). Этическое учение, наиболее резко выраженное в древней Греции, исходящее из того положения, что человек всегда стремится к наслаждениям и избегает страданий.

ГЕДОНИСТИ́ЧЕСКИЙ и ГЕДОНИЧЕСКИЙ, гедоническая, гедоническое (филос.). прил. к гедонизм. Гедони(сти)ческая философская школа.

ГЕДОНИ́ЧЕСКИЙ

ГЕЕ́ННА, геенны, жен. (греч. geenna) (церк.). Ад, место вечных мук. Геенна огненная. (От др.-евр. Gehinnern, название местности около Иерусалима.)

ГЕЙ [произн. хей] (обл.). То же, что эй. Гей! все сюда!

ГЕ́ЙЗЕР, гейзера, муж. (англ. geyser, с исландского) (геол.). Горячий источник, периодически выбрасывающий воду на большую высоту.

ГЕЙМ, гейма, муж. (англ game — игра) (спорт.). Часть партии в некоторых играх, напр. в теннисе.

ГЕ́ЙША, гейши, жен. (япон. geishi, букв. искусница).
1. Японская танцовщица и певица в чайном домике.
2. Род широкой женской одежды (устар.).

ГЕКАТО́МБА, гекатомбы, жен. (греч. hekatombe — жертва из ста быков) (книж.). У древних греков — грандиозное жертвоприношение.
| перен. ... Статья полностью

ГЕКЗА́МЕТР, гекзаметра, муж. (греч. hexametron) (лит.). Род шестистопного стиха у греков и римлян, состоявший из пяти дактилей (или спондеев) и последней стопы — спондея, а также имитация этого стиха в новых литературах. «Гекзаметра священные напевы.» Пушкин ... Статья полностью

ГЕКТА́Р, гектара, муж. (франц. hectare, сложенное из отрезка греч. слова hekaton — сто и франц. слова are — ар). Метрическая мера земельной площади, равная 100 арам.

ГЕКТО... (от греч. hekaton — сто). Первая часть сложных названий метрических мер для обозначения меры в 100 раз большей, чем основная единица, напр. гектолитр (100 литров), гектограмм (100 грамм).

ГЕКТО́ГРАФ, гектографа, муж. (от греч. hekaton — сто и grapho — пишу) (тех.). Множительный прибор, печатающий оттиски с рукописного текста и рисунков при помощи особой желатиновой массы.

ГЕКТОГРАФИ́РОВАТЬ, гектографирую, гектографируешь, несов., что (спец.). Печатать на гектографе.

ГЕКТОГРАФИ́РОВАТЬСЯ, гектографируюсь, гектографируешься, несов. (спец.). страд. к гектографировать.

ГЕКТОГРАФИ́ЧЕСКИЙ, гектографическая, гектографическое (спец.).
1. Производимый посредством гектографа. Гектографический способ печатания.
2. Служащий для гектографирования. Гектографические чернила.

ГЕЛЕ́РТЕР, гелертера, муж. (нем. Gelehrter) (книж.). Человек большой учености, но преим. книжной и без самостоятельного творчества.

ГЕЛЕ́РТЕРСКИЙ, гелертерская, гелертерское (книж.). Свойственный гелертеру, затрудняющий понимание излишней ученостью. Гелертерское изложение предмета.

ГЕЛЕ́РТЕРСТВО, гелертерства, мн. нет, ср. (книж.). Большая ученость, вид учености, свойственный гелертеру.

ГЕЛИКО́ПТЕР, геликоптера, муж. (от греч. helix — винт и pteron — крыло) (авиац.). Летательный аппарат тяжелее воздуха, поднимающийся в воздух вертикально при помощи воздушного винта на вертикальной оси.

ГЕЛИОГРАВЮ́РА, гелиогравюры, жен. (от греч. helios — солнце и слова гравюра) (тип.). Род фотомеханического воспроизведения рисунков.

ГЕЛИОТРО́П, гелиотропа, муж. (от греч. helios — солнце и trope — поворот).
1. Садовый душистый цветок лиловой окраски.
2. Минерал, разновидность халцедона (минер.).
3. ... Статья полностью

ГЕЛИОЦЕНТРИ́ЗМ, гелиоцентризма, муж. (от греч. helios — солнце и лат. centrum — центр) (астр.). Теория, принимающая солнце за центр, вокруг которого происходит движение планет.

ГЕЛИОЦЕНТРИ́ЧЕСКИЙ, гелиоцентрическая, гелиоцентрическое (астр.). прил. к гелиоцентризм. Гелиоцентрическая система установлена Коперником.

ГЕ́ММА, геммы, жен. (лат. gemma) (иск.). Драгоценный камень с вырезанными надписями или изображениями.

ГЕМОГЛОБИ́Н, гемоглобина, муж. (от греч. haima — кровь и лат. globus — шар) (физиол.). Красящее вещество крови, составная часть красных кровяных шариков.

ГЕМОРОИДА́ЛЬНЫЙ, ГЕМОРРОИДАЛЬНЫЙ, геморроидальная, геморроидальное (книж.). прил. к геморрой (мед.). Гемороидальная шишка.
| Свойственный страдающему геморроем. Геморроидальный цвет лица (серо-желтый, изможденный). Геморроидальный вид.

ГЕМОРО́Й, ГЕМОРРОЙ, геморроя, муж. (от греч. haima — кровь и roe — течение) (мед.). Болезнь застоя крови в прямой кишке, сопровождаемая образованием шишек и кровотечением.

ГЕМОРО́ЙНЫЙ, ГЕМОРРОЙНЫЙ, геморройная, геморройное (мед.). прил. к геморрой. Геморойная кровь.

ГЕМОРРОИДА́ЛЬНЫЙ

ГЕМОРРО́Й

ГЕМОРРО́ЙНЫЙ

ГЕМОФИЛИ́Я, гемофилии, мн. нет, жен. (от греч. haima — кровь и philia — склонность) (мед.). То же, что кровоточивость во 2 знач.

ГЕН, гена, муж. (греч. genos — род) (биол.). Предполагаемый зачаток наследственных свойств организма. Учение об устойчивых генах.

ГЕН... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. генеральный, напр. гендоговор, генсовет.

ГЕНЕАЛОГИ́ЧЕСКИЙ, генеалогическая, генеалогическое (книж.). прил. к генеалогия. Генеалогическая таблица. Генеалогическая классификация языков. Генеалогическое дерево (графическое изображение рода, происходящего от одного предка, обычно в виде разветвленного дерева).

ГЕНЕАЛО́ГИЯ, генеалогии, жен. (греч. genealogia — родословие) (книж.).
1. Родословная, история рода. Генеалогия Пушкиных.
| Вспомогательная историческая дисциплина, изучающая родословные.
2. ... Статья полностью

ГЕ́НЕЗИС, генезиса, муж. (греч. genesis — Происхождение) (науч., филос.). Происхождение, возникновение. Генезис амфибий.
| История зарождения идеи, системы, какого-нибудь явления культуры. Генезис философии Маркса. Генезис романов Толстого.

ГЕНЕРА́Л, генерала, муж. (лат. generalis — общий, главный) (дорев. и загр. ... Статья полностью

ГЕНЕРА́Л-БА́С, генера́л-ба́са, муж. (муз.). Сокращенный способ цифрового обозначения нот указанием на интервалы от самого низкого (басового) регистра.

ГЕНЕРА́Л-ГУБЕРНА́ТОР, генерал-губерна́тора, муж. Начальник края с высшей военно-административной властью в дорев. России.

ГЕНЕРАЛИЗА́ЦИЯ, генерализации, жен. (книж.). Действие по гл. генерализировать.

ГЕНЕРАЛИЗИ́РОВАТЬ, генерализирую, генерализируешь, совер. и несов., что (франц. generaliser) (книж.). Обобщить (обобщать), распространить (распространять) что-нибудь на другие явления, факты.

ГЕНЕРАЛИ́ССИМУС, генералиссимуса, муж. (превосх. от лат. generalis, см. генерал). В некоторых странах (в России 18 и 19 вв. ... Статья полностью

ГЕНЕРАЛИТЕ́Т, генералитета, муж., собир. (нем. Generalitat) (ист.). Все высшие командные чины армии.

ГЕНЕРА́ЛЬНЫЙ, генеральная, генеральное (лат. generalis — Общий) (книж. офиц.). Общий, главный. Генеральный секретарь партии. Генеральное межевание. Генеральный план местности. Производственно-экономический генеральный план (сокращенно генплан, см. ... Статья полностью

ГЕНЕРА́ЛЬСКИЙ, генеральская, генеральское (дорев. и загр.). прил. к генерал. Генеральские погоны. Генеральская дочка. «Дай бог здоровья вам и генеральский чин.» Грибоедов.

ГЕНЕРА́ЛЬСТВОВАТЬ, генеральствую, генеральствуешь, несов. (разг. устар.).
1. Быть генералом, он генеральствовал всего 5 лет.
2. Держать себя властно, по-начальнически (фам. неод.).

ГЕНЕРА́ЛЬША, генеральши, жен. (дорев.). Жена генерала.

ГЕНЕРА́ТОР, генератора, муж. (лат. generator, букв. родитель) (тех.).
1. Механизм, производящий энергию. Генератор постоянного тока (то же, что ... Статья полностью

ГЕНЕРА́ТОРНЫЙ, генераторная, генераторное (тех.). прил. к генератор. Генераторный газ (горючий газ, применяемый в промышленности и вырабатываемый в генераторах; см. генератор во 2 знач.).

ГЕНЕРА́ЦИЯ, генерации, жен. (лат. generatio).
1. собир. Поколение, все члены одного рода или одного вида животных, растений и минералов, одинакового происхождения (науч. ... Статья полностью

ГЕНЕРИ́РОВАТЬ, генерирую, генерируешь, несов. (радио). Подвергаться генерации (во 2 знач.). Приемник генерирует.

ГЕНЕ́ТИКА, генетики, жен. (от греч. genea — рождение, род) (биол.). Отрасль биологии, изучающая условия зарождения организмов, их изменчивости и передачи наследственных свойств.

ГЕНЕТИ́ЧЕСКИЙ, генетическая, генетическое (науч.).
1. прил. к генетика. Генетическая теория.
2. прил. к генезис; изучающий происхождение, развитие чего-нибудь. Генетическое исследование права собственности. Генетический метод.

ГЕНИА́ЛЬНИЧАТЬ, гениальничаю, гениальничаешь, несов. (разг. ирон.). Держать себя или говорить о себе с важностью гения.

ГЕНИА́ЛЬНОСТЬ, гениальности, мн. нет, жен. (книж.). отвл. сущ. к гениальный. Гениальность "Мертвых душ" Гоголя.
| ... Статья полностью

ГЕНИА́ЛЬНЫЙ, гениальная, гениальное; гениален, гениальна, гениально.
1. Исключительно даровитый, обладающий гением (в 1 знач.). Гениальный композитор.
2. Исключительный по внутреннему достоинству, свойственный гению. Гениальное стихотворение.
3. ... Статья полностью

ГЕ́НИЙ, гения, муж. (лат. genius) (книжн.).
1. Высшая творческая способность в научной или художественной деятельности. Научный гений Ленина.
2. Человек, обладающий подобной способностью. Дарвин был гений.
3. ... Статья полностью

ГЕНПЛА́Н, генплана, муж. (неол.) Генеральный план, общий государственный производственно-экономический план на определенный период времени, при социалистической организации хозяйства. см. ген....

ГЕНСОВЕ́ТЧИК, генсоветчика, муж. (неол. газет. презр.). Член генерального совета, конгресса английских профсоюзов. см. ген....

ГЕНШТА́Б, генштаба, муж. (неол. воен.). Генеральный штаб. см. ген....

ГЕНШТАБИ́СТ, генштабиста, муж. (неол. воен.). Военный специалист, окончивший курс Академии генштаба.

ГЕО́ГРАФ, географа, муж. Ученый — специалист по географии.
| Преподаватель географии (разг. школ.).

ГЕОГРАФИ́ЧЕСКИЙ, географическая, географическое (книж.). прил. к география. Географическая карта. Географическое исследование.
| Рассматриваемый с точки зрения строения местности или положения на земной поверхности. Географическое положение страны. Географические условия. Географические границы.

ГЕОГРА́ФИЯ, географии, мн. нет, жен. (от греч. ge — земля и grapho — пишу).
1. Общее название описательных наук о поверхности земного шара и распределении на ней геологических явлений, климата, населения и пр. ... Статья полностью

ГЕОДЕЗИ́СТ, геодезиста, муж. (спец.). Специалист по геодезии.

ГЕОДЕЗИ́ЧЕСКИЙ, геодезическая, геодезическое (спец.). прил. к геодезия. Геодезические инструменты.

ГЕОДЕ́ЗИЯ, геодезии, мн. нет, жен. (от греч. geodaisia). Дисциплина, изучающая формы и размеры земли (высшая геодезия) и занимающаяся съемкой и измерением больших площадей земной поверхности (низшая геодезия).

ГЕО́ЛОГ, геолога, муж. Ученый — специалист по геологии.

ГЕОЛОГИ́ЧЕСКИЙ, геологическая, геологическое. прил. к геология. Геологические перевороты. Геологический кабинет.

ГЕОЛО́ГИЯ, геологии, мн. нет, жен. (от греч. ge — земля и logos — учение). Наука о строении земной коры и о происходящих в ней изменениях. Историческая геология (изучающая историю образования земной коры). Динамическая геология (изучающая физические и химические процессы в земной коре).

ГЕО́МЕТР, геометра, муж. (устар.). Ученый — специалист по геометрии.

ГЕОМЕТРИ́ЧЕСКИЙ, геометрическая, геометрическое (науч.).
1. прил. к геометрия. Геометрическая теорема. Геометрические тела (шар, конус, пирамида, призма и др. ... Статья полностью

ГЕОМЕ́ТРИЯ, геометрии, мн. нет, жен. (от греч. ge — земля и metreo — измеряю). Отдел математики, в котором изучаются пространственные формы, их измерение и взаимное расположение. Элементарная геометрия. Аналитическая геометрия (пользующаяся методами алгебры и анализа). Начертательная геометрия (занимающаяся решением геометрических задач в пространстве при помощи проектирования на плоскость).

ГЕОРГИ́Н, георгина, муж., и (редк.) ГЕОРГИНА, георгины, жен. Крупный садовый цветок из семейства сложноцветных, с клубневидными корнями, вывезенный из Мексики. (По фамилии ботаника Георги.)

ГЕОРГИ́НА, см. георги́н.

ГЕОФИ́ЗИКА, геофизики, мн. нет, жен. (от греч. ge — земля и слова "физика") (науч.). Совокупность дисциплин, применяющих физические методы к изучению земного шара.

ГЕОФИЗИ́ЧЕСКИЙ, геофизическая, геофизическое (науч.). прил. к геофизика.

ГЕОЦЕНТРИ́ЗМ, геоцентризма, мн. нет, муж. (от греч. ge — земля и лат. centrum — центр) (ист. астр. ... Статья полностью

ГЕОЦЕНТРИ́ЧЕСКИЙ, геоцентрическая, геоцентрическое (астр.). прил. к геоцентризм. Геоцентрическая система.

ГЕРА́ЛЬДИКА, геральдики, мн. нет, жен. (от ново-лат. heraldus — герольд) (науч.). Описание гербов и их истории.

ГЕРАЛЬДИ́ЧЕСКИЙ, геральдическая, геральдическое (ист.). прил. к геральдика. Геральдический атлас.

ГЕРА́НЬ, герани, жен. (от греч. geranos — журавль). Распространенный дешевый комнатный цветок.

ГЕРБ, герба, муж. (польск. herb). Условное изображение, присвоенное государству, городу или знатному роду. На гербе СССР изображен серп и молот.

ГЕРБАРИЗИ́РОВАТЬ, гербаризирую, гербаризируешь, несов. (бот.). Собирать растения для гербария.

ГЕРБА́РИЙ, гербария, муж. (от лат. herba — трава) (бот.). Коллекция засушенных растений.

ГЕРБО́ВНИК, гербовника, муж. (спец.). Книга с изображениями и описаниями гербов.

ГЕ́РБОВЫЙ (гербовой прост.), гербовая, гербовое (ист.).
1. прил. к герб. Гербовая зала. Гербовые пуговицы (с изображением герба).
2. прил. ... Статья полностью

ГЕРКУЛЕ́С, геркулеса, муж.
1. Человек, обладающий громадной силой.
2. только ед. Овсяная крупа, пропаренная и раздавленная, рекомендуемая при диэтическом питании. (От лат. ... Статья полностью

ГЕРКУЛЕ́СОВСКИЙ, геркулесовская, геркулесовское. прил. к геркулес в 1 знач.; очень сильный, мощный. Геркулесовская сила.

ГЕРКУЛЕ́СОВЫ СТОЛБЫ́ или СТОЛПЫ. см. столб.

ГЕРМАНИЗА́ЦИЯ, германизации, мн. нет, жен. (книж.). Действие по гл. германизировать и германизироваться.

ГЕРМАНИЗИ́РОВАТЬ, германизирую, германизируешь, совер. и несов., кого-что (книж.). Ввести (вводить) немецкий язык и культуру, вытесняя местный коренной язык и национальную культуру; онемечить (онемечивать).

ГЕРМАНИЗИ́РОВАТЬСЯ, германизируюсь, германизируешься, совер. и несов. (книж.). Подвергнуться (подвергаться) онемечению; усвоить (усваивать) немецкий язык и культуру, утрачивая местный коренной язык и национальную культуру.

ГЕРМАНИ́ЗМ, германизма, муж. (от лат. germanus — германский). Вид варваризма — оборот речи, выражение, составленное по образцу нем. языка, напр. "выглядеть" в знач. ... Статья полностью

ГЕРМАНИ́СТ, германиста, муж. Ученый — специалист по германской филологии.

ГЕРМАНИ́СТИКА, германистики, мн. нет, жен. Совокупность филологических наук, изучающих германские языки и культуры, германская филология.

ГЕРМАНОФИ́Л, германофила, муж. (книж.). Поклонник, сторонник немецкой нации, германской культуры; ант. германофоб. см. ...фил.

ГЕРМАНОФИ́ЛЬСКИЙ, германофильская, германофильское (книж.). прил. к германофил. Германофильская ориентация.

ГЕРМАНОФИ́ЛЬСТВО, германофильства, мн. нет, ср. (книж.). Образ мыслей и действий германофила.

ГЕРМАНОФО́Б, германофоба, муж. (книж.). Противник, ненавистник немецкой нации, германской культуры; ант. германофил. см. ...фоб.

ГЕРМАНОФО́БСКИЙ, германофобская, германофобское (книж.). прил. к германофоб.

ГЕРМАНОФО́БСТВО, германофобства, мн. нет, ср. (книж.). Образ мыслей и действий германофоба.

ГЕРМА́НСКИЙ, германская, германское. прил. к Германия; немецкий. Германское государство.
| прил. к германцы. Германские языки. Германская мифология.

ГЕРМА́НЦЫ, германцев, ед. германец, германца, муж. Подданные Германии.
| Общее название, под которым объединяют ряд европейских народов, близких по языку: немцев, англичан и скандинавов (науч.).

ГЕРМАФРОДИ́Т, гермафродита, муж. Человек с аномальным соединением признаков обоих полов. (По имени древнегреческого мифологического существа, сына Гермеса и Афродиты, обладавшего признаками мужского и женского пола.)

ГЕРМАФРОДИТИ́ЗМ, гермафродитизма, мн. нет, муж. (науч.). Наличие у одного человека или у одной особи животного мира признаков обоих полов.

ГЕРМЕНЕ́ВТИКА, герменевтики, мн. нет, жен. (греч. hermeneutike) (филол.). Теория и искусство истолкования текста.

ГЕРМЕНЕВТИ́ЧЕСКИЙ, герменевтическая, герменевтическое (филол.). прил. к герменевтика.

ГЕРМЕТИ́ЧЕСКИЙ, герметическая, герметическое (книж.).
1. Закрытый или закрывающий наглухо, непроницаемый для воздуха. Герметический затвор. Герметическая печь (с плотно закрываемой дверкой). Закрыть герметически (нареч.).
2. ... Статья полностью

ГЕРОИ́ЗМ, героизма, мн. нет, муж. (книж.). Способность к совершению подвига; отвл. сущ. к героический. Во время катастрофы он проявил истинный героизм. Он не отличается героизмом.

ГЕРО́ИКА, героики, мн. нет, жен. (книж.). Героическое, героические переживания, героический стиль. Пафос героики.

ГЕРОИ́НЯ, героини. женск. к герой. Героини Тургенева.

ГЕРОИ́ЧЕСКИЙ, героическая, героическое (книж.).
1. прил. к герой в 1 знач. Героический подвиг.
| Способный к героизму. Героический пролетариат.
| ... Статья полностью

ГЕРО́Й, героя, муж. (греч. heros).
1. Исключительный по смелости или по своим доблестям человек.
|| Выделившийся своей храбростью на войне. Герой гражданской войны.
2. ... Статья полностью

ГЕРО́ЙСКИЙ, геройская, геройское. прил. к герой в 1 знач.; исключительно смелый. Геройский поступок.

ГЕРО́ЙСТВО, геройства, ср.
1. только ед. отвл. сущ. ... Статья полностью

ГЕРО́ЛЬД, герольда, муж. (нем. Herold) (ист.). Вестник, глашатай при дворах феодальных правителей. «И славили герольды мой удар (на турнире).» Пушкин.

ГЕРО́ЛЬДИЯ, герольдии, жен. только в названии: Департамент Герольдии (дорев.) — учреждение, ведавшее делами о дворянских родах, их титулах и гербах.

ГЕ́РЦОГ, герцога, муж. (нем. Herzog). Титул высшего дворянства или владетельных князей в Зап. Европе.

ГЕРЦОГИ́НЯ, герцогини. женск. к герцог.

ГЕ́РЦОГСКИЙ, герцогская, герцогское. прил. к герцог. Герцогский титул.

ГЕ́РЦОГСТВО, герцогства, ср.
1. Государство, во главе которого стоит герцог. Герцогство Лихтенштейн.
2. Звание герцога.

ГЕ́ССЕНСКАЯ МУХА. см. муха.

ГЕТЕ́РА, гетеры, жен. (греч. hetaira, букв. подруга).
1. В древней Греции — незамужняя женщина, ведшая свободный образ жизни, привлекавшая мужчин своими артистическими способностями и образованием (ист. ... Статья полностью

ГЕТЕРОГЕ́ННЫЙ, гетерогенная, гетерогенное (от греч. heteros — иной и genos — род) (науч.). Разнородный по существу или происхождению.

ГЕТЕРОНО́МИЯ, гетерономии, мн. нет, жен. (от греч. heteros — иной и nomos — закон) (филос.). Подчинение своей воли какой-нибудь извне данной норме; ант. автономия. Гетерономия нравственного закона.

ГЕТЕРОНО́МНЫЙ, гетерономная, гетерономное; гетерономен, гетерономна, гетерономно (филос.). Основанный на гетерономии. Всякая религиозная мораль гетерономна.

ГЕ́ТМАН, гетмана, муж. (польск. hetman) (ист.).
1. В Украине в старину — начальник казацкого войска и верховный правителе.
2. В Польше в старину — главный воевода.

ГЕ́ТМАНСКИЙ, гетманская, гетманское. прил. к гетман (ист.). Гетманская власть.

ГЕ́ТМАНСТВО, гетманства, мн. нет, ср. (ист.). Власть гетмана, правление гетмана. В гетманство Мазепы.

ГЕ́ТМАНЩИНА, гетманщины, мн. нет, жен. (ист.).
1. Часть Украины, вошедшая в 17 в. в состав Московского государства под управлением гетмана.
2. ... Статья полностью

ГЕ́ТРЫ, гетр, ед. нет (франц. guetre). Теплая одежда, надеваемая на ноги поверх обуви и покрывающая их от ступни до колен или до щиколотки.

ГЕШЕ́ФТ, гешефта, муж. (нем. Geschaft) (разг. ирон.). Мелкое выгодное предприятие, торговая сделка, спекуляция. Сделать хороший гешефт.
| Извлечение личной выгоды в деле, требующем бескорыстия; неразборчивая нажива.

ГЕШЕФТМА́ХЕР, гешефтмахера, муж. (нем. Geschaftmacher) (разг. пренебр.). Ловкий делец, спекулянт.

ГЕШЕФТМА́ХЕРСКИЙ, гешефтмахерская, гешефтмахерское (разг. пренебр.). Свойственный гешефтмахеру.

ГЕШЕФТМА́ХЕРСТВО, гешефтмахерства, мн. нет, ср. (разг. пренебр.). отвл. сущ. к гешефтмахерский.

ГИАЦИ́НТ, гиацинта, муж.
1. Луковичный цветок с сильным ароматом.
2. Драгоценный камень красного, оранжевого или желтого цвета (минер.). (От имени юноши, из крови которого, по др.-греч. мифу, Аполлон произвел цветок.)

ГИАЦИ́НТОВЫЙ, гиацинтовая, гиацинтовое.
1. прил. к гиацинт. Гиацинтовая луковица.
2. Из гиацинта (во 2 знач.). Гиацинтовый перстень.

ГИ́БЕЛЬ, гибели, мн. нет, жен.
1. Полное разрушение, уничтожение, смерть от какой-нибудь катастрофы (книж.). Гибель Помпеи от извержения Везувия. Гибель корабля.
2. перен. ... Статья полностью

ГИ́БЕЛЬНЫЙ, гибельная, гибельное; гибелен (редк.), гибельна, гибельно.
1. Угрожающий гибелью, ведущий к гибели. Гибельный ураган. Гибельная политика.
2. Являющийся гибелью, неестественный, трагический. Гибельный конец.

ГИ́БКИЙ, гибкая, гибкое; гибок, гибка, гибко.
1. Легко сгибаемый, упругий. Гибкая ветка. Гибкий хлыстик. Гибкий стан.
2. перен. Успешно разрешающий разнообразные, частые затруднения (книж. ... Статья полностью

ГИ́БКОСТЬ, гибкости, мн. нет, жен.
1. отвл. сущ. к гибкий. Гибкость движений. Гибкость стана.
2. Изворотливость, способность легко приспособляться к обстоятельствам, успешно разрешать разнообразные, частые затруднения. Он проявил достаточную гибкость в этом щекотливом деле.

ГИ́БЛЫЙ, гиблая, гиблое (прост.). Пропащий, очень плохой, никуда не годный. Гиблое дело. «Это (городок Мезень) очень глухое и гиблое место.» Серафимович.

ГИ́БНУТЬ, гибну, гибнешь; д.н.в. гибнет, прош. гиб, гибла, несов. Разрушаться, подвергаться уничтожению, умирать, исчезать от какой-нибудь катастрофы. От чумы гибнут целые поселения. Всходы гибнут от заморозков.

ГИБРИ́Д, гибрида, муж. (лат. hibrida — помесь). Животное или растение, происходящее от скрещения разных пород (биол.).
| язык, происходящий от скрещения языков разных типов (линг. ... Статья полностью

ГИБРИДИЗА́ЦИЯ, гибридизации, мн. нет, жен. (науч.). Скрещение разных пород.

ГИБРИ́ДНЫИ, гибридная, гибридное (науч.). Явившийся результатом гибридизации. Гибридное потомство. Гибридный язык.

ГИГА́НТ, гиганта, муж. (греч. gigas, мн. gigantes — название мифических существ огромного роста и сверхчеловеческой силы). Существо громадных размеров, великан. Слон-гигант.
| перен. ... Статья полностью

ГИГА́НТСКИЙ, гигантская, гигантское. Огромный, необычайно больших размеров (книж.). Гигантский аэроплан.
| Исключительный, чрезвычайный. Гигантские усилия. Гигантские у спехи. «Гигантски (нареч.) трудная задача.» Ленин ... Статья полностью

ГИГИЕ́НА, гигиены, мн. нет, жен. (от греч. hygiaino — я здоров) (книж.). Учение о здоровом образе жизни, о здоровых условиях жизни. Соблюдение правил гигиены. Социальная гигиена.
| ... Статья полностью

ГИГИЕНИ́СТ, гигиениста, муж. (мед.). Ученый — специалист по гигиене.

ГИГИЕНИ́ЧЕСКИЙ, гигиеническая, гигиеническое (книж.). прил. к гигиена; основанный на гигиене. Гигиенические меры. Гигиенический образ жизни.

ГИГИЕНИ́ЧНЫЙ, гигиеничная, гигиеничное; гигиеничен, гигиенична, гигиенично (книж.). Удовлетворяющий правилам гигиены. Гигиеничный костюм.

ГИГРО́МЕТР, гигрометра, муж. (от греч. hygros — влажный и metreo — измеряю) (физ.). Прибор, измеряющий влажность воздуха.

ГИГРОСКО́П, гигроскопа, муж. (от греч. hygros — влажный и skopeo — наблюдаю) (физ.). Прибор, наглядно показывающий степень влажности.

ГИГРОСКОПИ́ЧЕСКИЙ, гигроскопическая, гигроскопическое (в качестве кратк. употр. гигроскопичен, гигроскопична, гигроскопично) (срн. гигроскоп) (апт. ... Статья полностью

ГИД, гида, муж. (франц. guide).
1. Проводник, показывающий туристам достопримечательности города или местности.
2. Путеводитель, книжка, указывающая все достопримечательности данной местности (устар.).

ГИДА́ЛЬГО, нескл., муж. (исп. hidalgo — благородный, знатный) (ист.). Испанский дворянин (до 19 в.).

ГИ́ДРА, гидры, жен. (греч. hydra — водяной змей).
1. В древнегреческой мифологии — многоголовая змея, у которой на месте отрубленных голов вырастали новые.
2. перен. ... Статья полностью

ГИДРА́ВЛИКА, гидравлики, мн. нет, жен. (от греч. hydor — вода и aulos — труба). Наука о водяных сооружениях и двигателях.

ГИДРАВЛИ́ЧЕСКИЙ, гидравлическая, гидравлическое.
1. прил. к гидравлика. Гидравлическое исследование.
2. Действующий посредством напора, давления воды (тех.). Гидравлический двигатель. Гидравлический пресс.

ГИДРА́Т, гидрата, муж. (от греч. hydor — вода) (хим.). Вещество, химически присоединившее к себе воду. Гидрат окиси кальция (то же, что гашеная известь). Гидраты серной кислоты.

ГИДРО... (от греч. hydor — вода) (науч., тех.). Первая часть составных слов, обозначающая отношение к воде, напр. гидробиология, гидрогеология, гидролиз, гидроустановка.

ГИДРО́ГРАФ, гидрографа, муж. (от греч. hydor — вода и grapho — пишу) (спец.).
1. Прибор для определения скорости движения воды.
2. Специалист по гидрографии.

ГИДРОГРАФИ́ЧЕСКИЙ, гидрографическая, гидрографическое. прил. к гидрография. Гидрографическая карта.

ГИДРОГРА́ФИЯ, гидрографии, мн. нет, жен. (от греч. hydor — вода и grapho — пишу). Отдел гидрологии, занимающийся описанием водных пространств и нанесением их на карту.

ГИДРОДИНА́МИКА, гидродинамики, мн. нет, жен. (от греч. hydor — вода и dynamis — сила) (мех.). Часть механики, изучающая законы равновесия движущихся жидкостей. Расчет водных турбин основывается на законах гидромеханики.

ГИДРОДИНАМИ́ЧЕСКИЙ, гидродинамическая, гидродинамическое (мех.). прил. к гидродинамика.

ГИДРО́ЛИЗ, гидролиза, муж. (от греч. hydor — вода и lysis — развязывание) (хим.). Химическое разложение некоторых веществ действием воды.

ГИДРОЛИТИ́ЧЕСКИЙ, гидрологическая, гидрологическое. прил. к гидролиз.

ГИДРО́ЛОГ, гидролога, муж. Специалист по гидрологии.

ГИДРОЛОГИ́ЧЕСКИЙ, гидрологическая, гидрологическое. прил. к гидрология.

ГИДРОЛО́ГИЯ, гидрологии, мн. нет, жен. (от греч. hydor — вода и logos — учение). Наука о водных пространствах на земле и круговороте воды в природе.

ГИДРО́МЕТР, гидрометра, муж. (спец.). Техник, выполняющий гидрометрические работы.

ГИДРОМЕТРИ́ЧЕСКИЙ, гидрометрическая, гидрометрическое. прил. к гидрометрия. Гидрометрические приборы.

ГИДРОМЕ́ТРИЯ, гидрометрии, мн. нет, жен. (греч. hydor — вода и metreo — измеряю). Отдел гидрологии, занимающийся измерением скорости водного потока, его уровня, глубины и т.д.

ГИДРОПА́Т, гидропата, муж. (мед.). Врач, лечащий гидропатией.

ГИДРОПАТИ́ЧЕСКИЙ, гидропатическая, гидропатическое (мед.). прил. к гидропатия.

ГИДРОПА́ТИЯ, гидропатии, мн. нет, жен. (от греч. hydor — вода и pathos — страдание) (мед.). То же, что гидротерапия.

ГИДРОПЛА́Н, гидроплана, муж. (от греч: hydor — вода и planos — блуждающий) (авиац.). Аэроплан, приспособленный для подъема с воды и спуска на воду.

ГИДРОСТА́НЦИЯ, гидростанции, жен. (тех., неол.). Сооружение, вырабатывающее электрическую энергию при помощи водяного двигателя.

ГИДРОСТА́ТИКА, гидростатики, мн. нет, жен. (от греч. hydor — вода и statike — учение о равновесии) (физ.). Отдел физики о законах давления в жидкостях.

ГИДРОСТАТИ́ЧЕСКИЙ, гидростатическая, гидростатическое (физ.). прил. к гидростатика; основанный на законах гидростатики. Гидростатическое давление.

ГИДРОТЕРАПИ́Я, гидротерапии, мн. нет, жен. (от греч. hydor — вода и therapeia — уход, лечение) (мед.). То же, что водолечение.

ГИДРОТЕ́ХНИК, гидротехника, муж. (тех.). Специалист по гидротехнике.

ГИДРОТЕ́ХНИКА, гидротехники, мн. нет, жен. (от греч. hydor вода и techne — искусство) (тех. ... Статья полностью

ГИДРОТЕХНИ́ЧЕСКИЙ, гидротехническая, гидротехническое (тех.). прил. к гидротехника.

ГИДРОТО́РФ, гидроторфа, муж. (тех.).
1. Гидравлический способ добычи торфа (состоящий в том, что торфяная залежь размывается водяной струей высокого давления и затем высасывается торфососом). Применение гидроторфа целесообразно только в крупных хозяйствах.
2. ... Статья полностью

ГИДРОФЛО́Т, гидрофлота, муж. (воен. неол.). Воздушный флот, состоящий из гидропланов.

ГИДРОФО́БИЯ, гидрофобии, мн. нет, жен. (от греч. hydor — вода и phobos — страх) (мед.). Водобоязнь, бешенство.

ГИДРОЭЛЕКТРИ́ЧЕСКИЙ, гидроэлектрическая, гидроэлектрическое (спец.). прил., по знач. связанное с добыванием электрической энергии при помощи водяных двигателей. Гидроэлектрическая станция.

ГИЕ́НА, гиены, жен. (греч. hyaina) (зоол.). Хищное животное жарких стран, питающееся гл. обр. падалью. Пятнистая гиена водится в Африке.

ГИЕРАТИ́ЧЕСКИЙ, гиератическая, гиератическое. см. иератический.

ГИЕРО́ГЛИФ, ГИЕРОГЛИФИЧЕСКИЙ. см. иероглиф, иероглифический.

ГИЕРОГЛИФИ́ЧЕСКИЙ

ГИК, гика, мн. нет, муж. (разг.). То же, что гиканье. «С гиком, с криком неслася к речке толпа.» Д.Бедный.

ГИ́КАНЬЕ, гиканья, мн. нет, ср. (разг.). Действие по гл. гикать; шум, производимый этим действием. Раздалось гиканье: толпа погналась за вором.

ГИ́КАТЬ, гикаю, гикаешь, несов. (к гикнуть) (разг.). Издавать резкие отрывистые крики, восклицания при преследовании, нападении, натравливании.

ГИ́КНУТЬ, гикну, гикнешь (разг.). совер. и однокр. к гикать.

ГИЛЬ, гили, мн. нет, жен. (разг.). Чепуха, вздор. «Водевиль есть вещь, а прочее всё гиль.» Грибоедов. «Беспощадно кричать всякую гиль и чепуху.» Чернышевский.

ГИЛЬДЕ́ЙСКИЙ, гильдейская, гильдейское (ист. и дорев.). прил. к гильдия. Гильдейское свидетельство.
• Гильдейский социализм (экон., полит.) — одно из реформистских течений в английском рабочем движении.

ГИ́ЛЬДИЯ, гильдии, жен. (нем. Gilde — товарищество).
1. В Западной Европе в средние века — товарищество, союз купцов (ист.).
2. ... Статья полностью

ГИ́ЛЬЗА, гильзы, жен. (нем. Hülse — стручок).
1. Бумажный патрон папиросы, набиваемый табаком. Гильзы с мундштуком, без мундштука.
2. Закрытая с одного конца трубка, обычно металлическая, служащая оболочкой патрона для огнестрельного оружия (спец. ... Статья полностью

ГИ́ЛЬЗОВЫЙ, гильзовая, гильзовое (спец.). прил. к гильза. Гильзовая бумага.

ГИЛЬОТИ́НА, гильотины, жен. (франц. guillotine). Орудие смертной казни через отсечение головы (введенное в употребление во время Великой франц. революции по предложению доктора Guillotin).

ГИЛЬОТИНИ́РОВАТЬ, гильотинирую, гильотинируешь, совер. и несов., кого-что (книж.). Казнить на гильотине.

ГИЛЬОТИНИ́РОВАТЬСЯ, гильотинируюсь, гильотинируешься, совер. и несов. (книж.). страд. к гильотинировать.

ГИЛЬОТИ́НКА, гильотинки, жен. (см. гильотина). Машинка для срезывания кончика сигары.

ГИЛЯКИ́, гиляков, ед. гиляк, гиляка, муж. Одна из народностей на Дальнем Востоке в СССР.

ГИЛЯ́ЦКИЙ, гиляцкая, гиляцкое. прил. к гиляки.

ГИЛЯ́ЧКА, гилячки. женск. к гиляк, см. гиляки.

ГИМЕ́Н, гимена, и ГИМЕНЕЙ, гименея, мн. нет, муж. (книж. устар.). Брак, супружество. «Меж тем как мы, враги Гимена, в домашней жизни зрим один ряд утомительных картин.» Пушкин. Узы Гименея. (От греч. Hymen и Hymenaios — имени божества брака в др.-греч. мифологии.)

ГИМЕНЕ́Й, см. гимен.

ГИМН, гимна, муж. (греч. hymnos).
1. Торжественная песня, принятая как символ государственного или классового единства. Гимном СССР является Интернационал.
2. Хвалебная песня (книж. ... Статья полностью

ГИМНАЗИ́СТ, гимназиста, муж.
1. Ученик гимназии (дорев.).
2. перен. Молокосос, незрелый юноша (разг. презрит, устар.). «Влюбился, как мальчишка, как гимназист.» Чехов.

ГИМНАЗИ́СТКА, гимназистки. женск. к гимназист.

ГИМНАЗИ́ЧЕСКИЙ, гимназическая, гимназическое (дорев.). прил. к гимназия. Гимназическое преподавание.
| прил. к гимназист (разг.). Гимназические проказы. Гимназические стишки.

ГИМНА́ЗИЯ, гимназии, жен. (от греч. gymnasion — помещение для гимнастических упражнений) (дорев.). Среднее учебное заведение. Классическая гимназия (с преподаванием классических языков). Женская гимназия.

ГИМНА́СТ, гимнаста, муж. Человек, искусный в гимнастических упражнениях, профессионально занимающийся гимнастикой. Ловкий гимнаст.

ГИМНАСТЁРКА, гимнастёрки, жен. (от гимнаст) (неол.). Род верхней рубашки с прямым воротом, принятый в войсках, как форменная одежда.

ГИМНА́СТИКА, гимнастики, мн. нет, жен. (греч. gymnastike). Упражнения для развития мускулатуры и ловкости. Занимаюсь гимнастикой по утрам.
| Система таких упражнений. Шведская гимнастик. Гимнастик Мюллера.

ГИМНАСТИ́ЧЕСКИЙ, гимнастическая, гимнастическое. прил. к гимнастика. Гимнастический зал. Гимнастические приборы.

ГИНЕКЕ́Й, гинекея, муж. (греч. gynaikeion) (ист.). Женская половина дома у древних греков.

ГИНЕКО́ЛОГ, гинеколога, муж. (мед.). Врач — специалист по гинекологии.

ГИНЕКОЛОГИ́ЧЕСКИЙ, гинекологическая, гинекологическое (мед.). прил. к гинекология. Гинекологическая операция.

ГИНЕКОЛО́ГИЯ, гинекологии, мн. нет, жен. (от греч. gyne, род. gynaikos — женщина и logos — учение) (мед. ... Статья полностью

ГИНЕ́Я, гинеи, жен. (англ. guinea). Старинная золотая монета в Англии в 21 шиллинг.
| Сумма в 21 шиллинг, иногда еще и теперь принимаемая в Англии в качестве единицы денежного счета.

ГИ́НУТЬ, гину, гинешь, несов. (к сгинуть) (обл.). Пропадать, разрушаясь, погибать, гибнуть.

ГИПЕ́РБОЛА, гиперболы, жен. (греч. hyperbole).
1. Кривая из числа конических сечений (мат.). Гипербола получается при сечении прямого круговорота конуса плоскостью.
2. ... Статья полностью

ГИПЕРБОЛИ́ЧЕСКИЙ, гиперболическая, гиперболическое (в качестве кратк. употр. гиперболичен, гиперболична, гиперболично).
1. только полн. прил. ... Статья полностью

ГИПЕРБОЛИ́ЧНЫЙ, гиперболичная, гиперболичное; гиперболичен, гиперболична, гиперболично (книж.). Крайне преувеличенный. Гиперболичная оценка.

ГИПЕРБОЛО́ИД, гиперболоида, муж. (мат.). Поверхность, образуемая вращением гиперболы (в 1 знач.).

ГИПЕРБОРЕ́ЙСКИЙ, гиперборейская, гиперборейское. прил. к гиперборейцы.
| Северный, холодный (книж. поэт. устар.). Гиперборейские страны.

ГИПЕРБОРЕ́ЙЦЫ, гиперборейцев, ед. гипербореец, гиперборейца, муж. В древнегреческой мифологии — обитатели северных стран.

ГИПЕРЕМИ́Я, гиперемии, мн. нет, жен. (от греч. hyper — слишком и haima — кровь) (мед.). Чрезмерное переполнение кровью кровеносных сосудов какого-нибудь органа.

ГИПЕРТРОФИ́РОВАННЫЙ, гипертрофированная, гипертрофированное (спец.). Подвергшийся гипертрофии. Гипертрофированные мышцы.

ГИПЕРТРОФИ́РОВАТЬСЯ, гипертрофируюсь, гипертрофируешься, совер. и несов. (спец.). Подвергнуться (подвергаться) гипертрофии.

ГИПЕРТРОФИ́Я, гипертрофии, мн. нет, жен. (от греч. hyper — чрез, слишком и trophe — пища).
1. Чрезмерное увеличение какого-нибудь органа тела вследствие болезни, усиленной работы и т.п. ... Статья полностью

ГИПНО́З, гипноза, мн. нет, муж. (греч. hypnos — сон).
1. Состояние того, кто подвергся искусственному усыплению посредством внушения. Впасть в гипноз.
2. ... Статья полностью

ГИПНОТИЗА́ЦИЯ, гипнотизации, мн. нет, жен. (книж.). Действие по гл. гипнотизировать.

ГИПНОТИЗЁР, гипнотизёра, муж. (книж.). Тот, кто обладает способностью гипнотизировать.
| Врач, лечащий гипнозом.

ГИПНОТИЗИ́РОВАНИЕ, гипнотизирования, мн. нет, ср. (книж.). Действие по гл. гипнотизировать; то же, что гипнотизация.

ГИПНОТИЗИ́РОВАТЬ, гипнотизирую, гипнотизируешь, несов. (к загипнотизировать), кого-что (книж.).
1. Усыплять, приводить в состояние гипноза посредством внушения. Врач гипнотизирует больного.
2. ... Статья полностью

ГИПНОТИЗИ́РОВАТЬСЯ, гипнотизируюсь, гипнотизируешься, несов. (книж.). страд. к гипнотизировать.

ГИПНОТИ́ЗМ, гипнотизма, мн. нет, муж. (книж. науч.). Учение о явлениях гипноза.
| Явления гипноза. Изучение гипнотизма.
| Искусство, практика гипноза. Лечение гипнотизмом.

ГИПНОТИ́ЧЕСКИЙ, гипнотическая, гипнотическое (книж. науч.). прил. к гипноз и гипнотизм. Гипнотическое внушение. Гипнотические явления. Гипнотический сеанс.

ГИПОСТАЗИ́РОВАНИЕ, гипостазирования, ср. (филос.). Действие по гл. гипостазировать. Гипостазирование идеи в метафизике.

ГИПОСТАЗИ́РОВАТЬ, гипостазирую, гипостазируешь, совер. и несов., что (от греч. hypostasis — сущность) (филос.). Предать (придавать) обособленное объективное существование какому-нибудь отвлеченному представлению, качеству, признаку. Метафизика гипостазирует отвлеченные понятия.

ГИПО́ТЕЗА, гипотезы, жен. (греч. hypothesis) (книж.). Научное предположение, не доказанное, но обладающее некоторой вероятностью и объясняющее ряд явлений, без него необъяснимых (науч. ... Статья полностью

ГИПОТЕНУ́ЗА, гипотенузы, жен. (греч. hypoteinusa — натягивающая) (мат.). Сторона прямоугольного треугольника, лежащая против прямого угла.

ГИПОТЕТИ́ЧЕСКИЙ, гипотетическая, гипотетическое (книж.). Предположительный, основанный на гипотезе. Гипотетическое утверждение. Высказывать что-нибудь гипотетически (нареч.).

ГИПОТЕТИ́ЧНЫЙ, гипотетичная, гипотетичное; гипотетичен, гипотетична, гипотетично (книж.; употр. преимущ,. кратк.). То же, что гипотетический. Эта теория гипотетична.

ГИППОДРО́М, гипподрома, муж. см. ипподром.

ГИППОЛОГИ́ЧЕСКИЙ, гиппологическая, гиппологическое (спец.). прил. к гиппология.

ГИППОЛО́ГИЯ, гиппологии, мн. нет, жен. (греч. hippos — лошадь и logos — учение) (спец.). Часть ветеринарии, прикладная наука, трактующая о строении конского тела и о методах улучшения коннозаводства.

ГИППОПОТА́М [ипо], гиппопотама, муж. (греч. hippopotamos, букв. речной конь) (зоол.). То же, что бегемот.

ГИПС, гипса, муж. (греч. gypsos).
1. только ед. Серноизвестковая кристаллическая минеральная соль б.ч. белого или желтого цвета, употр. ... Статья полностью

ГИПСОВА́НИЕ, гипсования, ср. (спец.). Действие по гл. гипсовать.

ГИПСО́ВАННЫЙ, гипсованная, гипсованное; гипсован, гипсована, гипсовано (спец.). прич. страд. прош. от гипсовать; подвергшийся гипсованию.

ГИПСОВА́ТЬ, гипсую, гипсуешь, несов. (к загипсовать), что (спец.).
1. Заключать в гипс, в гипсовую повязку (мед.). Гипсовать руку, ногу.
2. ... Статья полностью

ГИ́ПСОВЫЙ, гипсовая, гипсовое. прил. к гипс; из гипса. Гипсовый слепок. Гипсовая повязка.

ГИПСО́МЕТР, гипсометра, муж. (от греч. hypsos — высота и metreo — измеряю) (геод.). Прибор для измерения высоты стоячих деревьев, высотомер.

ГИПСОМЕТРИ́ЧЕСЕИЙ, гипсометрическая, гипсометрическое (геод.). прил. к гипсометрия и к гипсометр.

ГИПСОМЕ́ТРИЯ, гипсометрии, мн. нет, жен. (от греч. hypsos — высота и metreo — измеряю). Отдел геодезии, занимающийся определением высот местности (посредством нивеллирования) и их выражением на профилях, картах и планах.

ГИПЮ́Р, гипюра, мн. нет, муж. (франц. guipure). Сорт кружев, отличающийся выпуклым рисунком узора.

ГИПЮ́РОВЫЙ, гипюровая, гипюровое. прил. к гипюр; из гипюра.

ГИРЕВИ́К, гиревика, муж. (спорт.). Спортсмен — специалист по подыманию гирь (в 1 знач.).

ГИРЕВО́Й, гиревая, гиревое (спорт.). прил. к гиря; с гирями (в 1 знач.). Гиревые упражнения.

ГИ́РЛО, гирла, ср. (укр. гирло, букв. горло) (геогр. обл.). Разветвление речного русла, рукав (употр. по отношению к рекам, впадающим в Черное и Азовское моря). Дунайские гирла.

ГИРЛЯ́НДА, гирлянды, жен. (итал. guirlanda). Полоса, лента из связанных, сплетенных в виде цепи предметов, преим. цветов и зелени (книж.). Гирлянда цветов.
| ... Статья полностью

ГИРОСКО́П и ЖИРОСКО́П, гироскопа, муж. (от греч. gyros — круглый и skopeo — смотрю) (спец.). Прибор в виде вращающегося на вертикально стоящей оси тела, служащий для поддерживания в состоянии равновесия каких-нибудь предметов. Волчок устроен по принципу гироскопа. Вагоны однорельсовой дороги сохраняют равновесие благодаря установленному в них гироскопу.

ГИРОСКОПИ́ЧЕСКИЙ, гироскопическая, гироскопическое (спец.). прил. к гироскоп; по принципу гироскопа.

ГИ́РЯ, гири, жен.
1. Металлический груз, тяжесть определенного веса для взвешивания. Гири для весов.
| Тяжесть определенного веса, приспособленная по форме для гимнастических упражнений; то же, что гантели ... Статья полностью

ГИСТО́ЛОГ, гистолога, муж. Ученый — специалист по гистологии.

ГИСТОЛОГИ́ЧЕСКИЙ, гистологическая, гистологическое. прил. к гистология.

ГИСТОЛО́ГИЯ, гистологии, мн. нет, жен. (от греч. histos — ткань и logos — учение). Наука о микроскопическом строении тканей организма.

ГИТ, гита, муж. (англ. heat) (спорт.).
1. На конно-рысистых испытаниях и соревнованиях — пробег лошади на определенную дистанцию. Основная дистанция для гита в СССР — 1600 метров. Заезд в два гита.
2. Род соревнования в велосипедной гонке.

ГИТА́НА, гитаны, жен. (исп. gitana).
1. Испанская цыганка.
2. Характерный национальный танец испанских цыган.
3. Исполнительница таких танцев.

ГИТА́РА, гитары, жен. (исп. guitarra от греч. kithara — лира). Род струнного щипкового музыкального инструмента с резонатором в форме восьмерки и с длинным грифом. Семиструнная гитара.

ГИТАРИ́СТ, гитариста, муж. Профессиональный игрок на гитаре.
| Играющий на гитаре.

ГИ́ЧКА, гички, жен. (мор. и спорт.). Род узкой, легкой, быстроходной лодки.

ГЛАВ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач.: 1) Главный, напр. Главконцеском (Главный концессионный комитет), Главначснаб (Главный начальник снабжения); 2 ... Статья полностью

ГЛАВА́, главы, мн. главы (главы устар.), жен.
1. То же, что голова (церк.-книжн, поэт. ... Статья полностью

ГЛАВА́РЬ, главаря, муж. (неод.). Зачинщик. Главари мятежа сдались.
| Вожак, главное лицо в какой-нибудь группе.

ГЛАВЕ́НСТВО, главенства, мн. нет, ср. (книж.). Господствующее положение, преобладающее значение. Иван Грозный нанес удар главенству родовитой знати.

ГЛАВЕ́НСТВОВАТЬ, главенствую, главенствуешь, несов., в чем, над кем-чем (книж.). Возглавлять что-нибудь, властвовать над кем-чем-нибудь, занимая руководящее положение среди кого-нибудь.

ГЛАВК, главка, муж. (неол. ист.). Одно из крупных делений отдельных управлений какого-нибудь центрального ведомства. Главки ВСНХ. Главки Наркомпроса. (Сокращение слов: главный комитет.)

ГЛАВКИ́ЗМ, главкизма, мн. нет, муж. (неол. ист.). Система управления в годы военного коммунизма с помощью главков.

ГЛАВКО́М, главкома, муж. (неол. воен.). Сокращение слова главнокомандующий.

ГЛАВНОКОМА́НДУЮЩИЙ, главнокомандующего, муж. (офиц.). Главный начальник всех армий какого-нибудь фронта. Главнокомандующий польского фронта.
• Верховный главнокомандующий (дорев., сокращенно главковерх) — начальник всех вооруженных сил государства во время войны.

ГЛА́ВНЫЙ, главная, главное.
1. Наиболее существенный и важный, основной. Главная идея книги. Главные силы (воен.). Это — самое главное. Главное дело (см. дело).
2. в знач. ... Статья полностью

...ГЛА́ВЫЙ, главая, главое (книж.). Вторая часть составных прилагательных со знач.: имеющий столько глав (в 1 и 2 знач.), сколько указывает 1-я часть, напр. двуглавый, трехглавый, пятиглавый, безглавый.

ГЛАГО́Л, глагола, муж.
1. Часть речи, обозначающая действие или состояние предмета и изменяющаяся по временам, лицам и числам (грам.).
2. Речь, слово (церк.-книжн., поэт. ... Статья полностью

ГЛАГО́ЛИЦА, глаголицы, мн. нет, жен. (филол.). Одна из двух древнеславянских азбук, отличающаяся начертанием букв от кириллицы (см.).

ГЛАГОЛИ́ЧЕСКИЙ, глаголическая, глаголическое (филол.). прил. к глаголица. Глаголическая буква,.
| Писанный глаголицей. Глаголическая рукопись.

ГЛАГО́ЛЬ, глаголя, муж. Старинное название буквы "г". Здание построено глаголем (т.е. состоит из двух частей, расположенных под прямым углом).

ГЛАГО́ЛЬНЫЙ, глагольная, глагольное (грам.). прил. к глагол.
• Глагольная рифма (лит.) — рифма, образуемая двумя глаголами с одинаковыми окончаниями, напр. бежит — летит.

ГЛАД, глада, мн. нет, муж. (церк.-книжн., поэт. устар.). Голод. «Сносить труды и глад и непогоду.» Батюшков.

ГЛАДИА́ТОР, гладиатора, муж. (лат. gladiator) (ист.). В древнем Риме — борец, чаще из рабов и военнопленных, сражавшийся на арене цирка с дикими зверями или с другими борцами.

ГЛАДИ́ЛКА, гладилки, жен. (живоп.). То, чем разглаживают. Агатовая гладилка (инструмент — гладкий шпат на рукоятке, которым отполировывают готовый акварельный рисунок для придания ему прочности).

ГЛАДИ́ЛЬНЫЙ, гладильная, гладильное. Употребляемый при глажении утюгом. Гладильная доска.

ГЛА́ДИТЬ, глажу, гладишь, несов.
1. (совер. выгладить) что. Выравнивать утюгом складки, утюжить. Гладить белье.
2. (совер. погладить) кого-что и по кому-чему ... Статья полностью

ГЛА́ДКИЙ, гладкая, гладкое; гладок, гладка, гладко.
1. Обладающий ровной, без всяких шероховатостей поверхностью. Гладкий лоб. Гладкая дорога. Гладкая поверхность реки. Гладкая доска.
| Без выступов и впадин. Гладкая стена.
| Приглаженный. Гладкая прическа.
2. ... Статья полностью

ГЛА́ДКО, нареч.
1. нареч. к гладкий в 1 и 3 знач. Гладко выстругать доску. Гладко пишет.
2. Без всяких затруднений, трений, беспрепятственно, споро (разг. ... Статья полностью

ГЛА́ДКОСТЬ, гладкости, мн. нет, жен. отвл. сущ. к гладкий. Гладкость кожи. Гладкость речи.

ГЛА́ДНЫЙ, гладная, гладное (церк.-книжн., поэт. устар.). Голодный. «Мне слышалось их (стад) гладное блеянье.» Баратынский.

ГЛА́ДЫШ, гладыша, муж.
1. Насекомое из семейства водяных клопов (зоол.).
2. Гладкий камешек (обл.).
3. Полненький, сытый (обл. ласк., преим. о ребенке).

ГЛАДЬ1, глади; мн. нет, жен. Обширная гладкая поверхность (о водном пространстве; книж.). Морская гладь. Гладь озера.
• Тишь да гладь (разг. ... Статья полностью

ГЛАДЬ2, глади, мн. нет, жен. Род вышивания, вышивание сплошными, плотно прилегающими друг к другу стежками (спец.). Работа гладью. Вышивать гладью. Ручная гладь.

ГЛА́ЖЕ. сравн. к прил. гладкий и к нареч. гладко.

ГЛА́ЖЕННЫЙ, глаженная, глаженное; глажен, глажена, глажено. прич. страд. прош. от гладить. Неоднократно глаженное белье.

ГЛА́ЖЕНЫЙ, глаженая, глаженое. Гладкий от глажения, выглаженный. Корзина с глаженым бельем.

ГЛА́ЖЕНЬЕ, глаженья, ср. Действие по гл. гладить. Глаженье белья.

ГЛА́ЖУ, гладишь. наст. от гладить.

ГЛАЗ, глаза, о глазе, в глазу, мн. глаза, глаз, глазам, муж.
1. (преим. во мн. ... Статья полностью

ГЛАЗА́СТЫЙ, глазастая, глазастое; глазаст, глазаста, глазасто (разг. фам.).
1. С очень большими глазами, с глазами на выкате.
2. С хорошим острым зрением, зоркий. Ты у меня глазастый.
3. ... Статья полностью

ГЛАЗЕНА́ПЫ, глазенапов, ед. нет (разг. фам. шутл.). Глаза. Что ты на меня свои глазенапы выпучила ?

ГЛАЗЁНКИ, глазёнок, ед. нет (разг.). ласк. к глаза. Милые глазенки (преим. о детских).
| Бойкие, быстрые глаза. «Глазенки серые, плутоватые, всё шмыгают.» Ф.Сологуб.

ГЛАЗЕ́Т, глазета, мн. нет, муж. (от франц. glace, букв. лощеный). Сорт парчи с вытканными на ней блестящими золотыми или серебряными узорами. Гроб был обит голубым глазетом.

ГЛАЗЕ́ТОВЫЙ, глазетовая, глазетовое. Сделанный из глазета, покрытый глазетом. Глазетовый гроб.

ГЛАЗЕ́ТЬ, глазею, глазеешь, несов. (разг. фам.). Смотреть бесцельно, из праздного любопытства. Толпа глазела на слона. Глазеть, разинув рот.

ГЛАЗИРО́ВАННЫЙ, глазированная, глазированное. прич. страд. прош. от глазировать; покрытый глазурью, глянцем. Глазированные фрукты. Глазированная бумага.

ГЛАЗИРОВА́ТЬ, глазирую, глазируешь, совер. и несов., что (спец.). Покрыть (покрывать), залить (заливать) глазурью. Глазировать фрукты. Глазировать посуду.
| Придать (придавать) глянец (бумаге), сделать (делать) глянцовитым.

ГЛАЗИРОВА́ТЬСЯ, глазируюсь, глазируешься, совер. и несов. (спец.). страд. к глазировать.

ГЛАЗИРО́ВКА, глазировки, жен. (спец.).
1. только ед. Действие по гл. глазировать.
2. Украшение из глазури (во 2 знач.). Торт покрыт красивой глазировкой.

ГЛАЗНИ́К, глазника, муж. (разг.). Врач по глазным болезням.

ГЛАЗНИ́ЦА, глазницы, жен.
1. Впадина в черепе, в которой помещается глазное яблоко (анат.).
2. Заразная глазная болезнь, трахома (обл.).

ГЛАЗНО́Й, глазная, глазное. прил. к глаз в 1 знач. Глазные болезни. Глазное яблоко. Глазной врач.

ГЛАЗО́К, глазка, мн. глазки, глазков, и глазки, глазок, муж.
1. (мн. глазки). Маленький глаз. Из гнезда выглянул бойкий глазок.
| ласк. к глаз ... Статья полностью

ГЛАЗОМЕ́Р, глазомера, мн. нет, муж. Измерения расстояния простым зрением, без приборов; способность такого измерения. «На глазомер она (долина) простиралась верст на пять в ширину.» Гончаров.

ГЛАЗОМЕ́РНЫЙ, глазомерная, глазомерное (спец.). Определяемый на глазомер. Глазомерное определение расстояний.

ГЛАЗУ́НЬЯ, глазуньи, род. мн. глазуний, жен. Яичница из цельных яиц, выпущенных на сковородку (срн. болтушка во 2 знач.). Вам какую яичницу: глазунью или болтушку?

ГЛАЗУ́РЬ, глазури, мн. нет, жен. (нем. Glazur).
1. Особый глянцовитый сплав, которым покрывают посуду (не стеклянную). Глазурь потрескалась и осыпалась.
2. ... Статья полностью

ГЛА́НДЫ, гланд, ед. гланда, гланды, жен. (франц. glande) (разг.). Нёбные миндалины (см. миндалина).

ГЛАС, гласа, муж.
1. То же, что голос в 1 и 4 знач. (церк.-книжн., поэт. устар. ... Статья полностью

ГЛАСИ́ШЬ, глашу, гласишь, несов. Возвещать, объявлять (книж. устар. поэт.). «Они (вешние воды) гласят во все концы: весна идет! весна идет!» Тютчев.
| Говорить, содержать в себе какое-нибудь утверждение, сведение (книж.). Параграф закона гласит следующее... Пословица гласит...

ГЛА́СНО, нареч. (книж.). Публично, открыто, при всех. Гласно заявить о своем преступлении. Гласно объявлять что-нибудь.

ГЛА́СНОСТЬ, гласности, мн. нет, жен. (юр., книж.). Доступность общественному обсуждению, контролю; публичность. Гласность суда. Принцип гласности. Предать гласности что-нибудь (сделать известным обществу, опубликовать).

ГЛА́СНЫЙ1, гласная, гласное (линг.).
1. О звуках речи: образуемый с меньшим участием шумов в полости рта, чем согласный звук (срн. согласный). Гласные звуки русского языка.
| ... Статья полностью

ГЛА́СНЫЙ2, гласная, гласное; гласен, гласна, гласно (книж., право; кратк. редк.). Доступный для общественного обсуждения, контроля, публичный, открытый. Гласный суд. Гласное дело. «Простите, я не знал, что это слишком гласно.» Грибоедов.

ГЛА́СНЫЙ3, гласного, муж. (дорев. офиц.). Член городской думы, городской депутат. Его трижды избирали гласным.

...ГЛАСНЫЙ, гласная, гласное (книж.). Вторая часть сложных прилагательных, в знач. звучащий так, как указывает первая часть этих слов, напр. сладкогласный, громогласный.

ГЛАУКО́МА, глаукомы, жен. (греч. glaukoma — бельмо) (мед.). Болезнь глаз, желтая вода (см. вода).

ГЛАША́ТАЙ, глашатая, муж. Вестник, объявлявший народу официальные известия (ист., книж.).
| чего. Провозвестник, тот, кто возвещает, возглашает что-нибудь (книж. ... Статья полностью

ГЛАШУ́, гласишь. наст. от гласить.

ГЛЕ́ТЧЕР, глетчера, муж. (нем. Gletscher). То же, что ледник во 2 знач.

ГЛИ́НА, глины, мн. нет, жен. Одна из наиболее распространенных в природе вторичных горных пород, употр. для всевозможных гончарных изделий, строительных и скульптурных работ.

ГЛИ́НИСТЫЙ, глинистая, глинистое; глинист, глиниста, глинисто. С примесью глины; изобилующий глиной. Глинистая почва.

ГЛИ́НИЩЕ, глинища, ср. (обл.). Выкопанная яма, из которой добывают глину.

ГЛИ́НКА1, глинки, мн. нет, жен.
1. уменьш.-ласк. к глина (разг., редк.).
2. Высший сорт глины — каолин, употр. в ситцепечатании (тех.).

ГЛИ́НКА2, глинки, жен. (обл.). Дикий полевой голубь.

ГЛИНОБИ́ТНЫЙ, глинобитная, глинобитное (спец.). Сделанный из специально приготовленной смеси глины с мелко сеченым хворостом, соломой или камнями (о строениях). Глинобитный сарай. Глинобитные стены.

ГЛИНОВА́ЛЬНЯ, глиновальни, род. мн. глиновален, жен., (спец., обл.). Место, где валяют, разминают и месят глину для разных работ.

ГЛИНОЗЁМ, глинозёма, муж. (агр.). Окись алюминия, содержащаяся в почве.

ГЛИНТВЕ́ЙН, глинтвейна, муж. (от нем. gluhenderWein, букв. горячее вино). Горячий, ароматический напиток из красного вина, прокипяченного со специями.

ГЛИ́НЯНЫЙ, глиняная, глиняное. Сделанный из глины. Глиняная посуда.

ГЛИПТ, глипта, муж. (греч. glyptos — врезанный) (спец.). Камень с резным художественным изображением на нем; камея, гемма.

ГЛИ́ПТИКА, глиптики, мн. нет, жен. (иск.). Искусство художественной резьбы на твердом камне; см. глипт.

ГЛИПТОТЕ́КА, глиптотеки, жен. (иск.).
1. Коллекция, музей глиптов — художественных изображений на камне: камей, гемм.
2. Музей скульптуры. Мюнхенская глиптотека.

ГЛИССА́НДО (итал. glissando — скользя) (муз.).
1. нескл., ср. Быстрый пробег пальцем по клавишам рояля или скользящее движение смычка, пальца по струнам.
2. нареч. Скользя пальцами по клавишам рояля или смычком по струнам.

ГЛИ́ССЕР, глиссера, муж. (англ. glisser), и ГЛИССЁР, глиссёра, муж. (франц. glisseur, букв. скользящий) (тех.). Плоскодонное, быстроходное судно с пропеллером, движущееся по поверхности воды.

ГЛИССЁР, см. ГЛИ́ССЕР.

ГЛИСТ, глиста, муж. (зоол.). Червь-паразит, живущий во внутренностях человека и животных. Ленточные глисты. Круглые глисты.

ГЛИСТА́, глисты, жен. (разг.).
1. То же, что глист.
2. перен. О ком-нибудь тощем, очень длинном (вульг. пренебр.).

ГЛИСТОГО́ННЫЙ, глистогонная, глистогонное (мед., апт.). Изгоняющий глистов (о лекарстве). Глистогонное средство.

ГЛИЦЕРИ́Н, глицерина, мн. нет, муж. (от греч. glykeros — сладкий). Сладкая сиропообразная прозрачная жидкость, добываемая из жиров для медицинских, гигиенических и технических целей. Глицерин — побочный продукт при производстве стеарина и при мыловарении.

ГЛИЦЕРИ́НОВЫЙ, глицериновая, глицериновое. прил. к глицерин. Глицериновое производство.
| Приготовленный из глицерина, с глицерином. Глицериновое мыло.

ГЛИЦИ́НИЯ, глицинии, жен. (от греч. glykys — сладкий) (бот.). Вьющееся растение из семейства бобовых, с кистями душистых лиловатых цветов.

ГЛО́БА, глобы, жен. (обл.). Шест, жердь, которой накрывают сверху скирду или стог для большей прочности кладки.

ГЛО́БУС, глобуса, муж. (лат. globus) (геогр. и астр.). Модель земного шара или небесной сферы, обычно вращающаяся на особой подставке.

ГЛО́ДАННЫЙ, глоданная, глоданное; глодан, глодана, глодано. прич. страд. прош. от глодать.

ГЛОДА́ТЬ, гложу, гложешь (глодаю, глодаешь прост.), несов., кого-что.
1. Грызть, обгрызать что-нибудь твердое, скобля зубами. Собака гложет кость. Зайцы гложут древесную кору.
| перен. ... Статья полностью

ГЛОЖУ́, гложешь. наст. от глодать.

ГЛО́ССА, глоссы, жен. (греч. glossa). Заметка переписчика, читателя на полях рукописи или вставленная в текст рукописи, содержащая толкование непонятного слова или места (филол.). Глоссы в гомеровских текстах.
| Построчное толкование текста законов (юр.).

ГЛОССА́РИЙ, глоссария, муж. (лат. glossarium). Толковый словарь устарелых и малопонятных слов к какому-нибудь тексту, преим. древнему (филол.).
| Собрание, свод толкований законов и юридических актов (юр.).

ГЛОТ, глота, муж. (прост.).
1. Тот, кто глотает, не жуя; Жадный, обжора.
2. перен. Жадный эксплоататор, кулак.

ГЛОТА́ТЕЛЬНЫЙ, глотательная, глотательное (науч.): Служащий для глотания, сопровождающийся глотанием. Глотательные движения.

ГЛОТА́ТЬ, глотаю, глотаешь, несов., что.
1. Движениями мускулов горла втягивать и проталкивать что-нибудь через пищевод в желудок. Глотать пилюли. Глотать куски мяса.
| Есть или пить жадно, торопясь. Глотал стакан за стаканом. Так и глотает.
| ... Статья полностью

ГЛОТА́ТЬСЯ, глотаюсь, глотаешься, несов. страд. к глотать.

ГЛО́ТКА, глотки, жен.
1. Мышечная трубка между зевом и пищеводом (анат.).
2. горло (в 1 знач.; разг. вульг. ... Статья полностью

ГЛОТНУ́ТЬ, глотну, глотнёшь. однокр. к глотать.

ГЛОТО́К, глотка, муж.
1. Движение мускулов горла при проталкивании в пищевод жидкости. Пить медленными глотками. Сделать глоток воды, вина.
2. Количество жидкости, проглатываемое одним таким движением. Дайте мне один глоток воды.

ГЛО́ТОЧНЫЙ, глоточная, глоточное (анат.). прил. к глотка. Глоточное отверстие.

ГЛОТТОГОНИ́ЧЕСКИЙ, глоттогоническая, глоттогоническое (линг.). прил. к глоттогония. Глоттогонические вопросы. Глоттогонический процесс.

ГЛОТТОГО́НИЯ, глоттогонии, мн. нет, жен. (греч. glotta — язык и gone — происхождение) (линг.). Вопрос о происхождении языка; происхождение языка.

ГЛО́ХНУТЬ, глохну, глохнешь, д.н.в. нет, прош. глох, глохла, и глохнул, несов.
1. (совер. оглохнуть). Терять способность слышать, становиться глухим. Старики с годами глохнут.
2. ... Статья полностью

ГЛУ́БЖЕ. сравн. к прил. глубокий и к нареч. глубоко.

ГЛУБИНА́, глубины, мн. глубины, жен.
1. Расстояние по вертикали сверху вниз, от поверхности до дна или от наружного края до конца углубления. Глубина моря — 300 метров. На глубине 100 метров. Измерять глубины. Глубина бочки. Глубина раны довольно значительна. В СССР ... Статья полностью

ГЛУБИ́ННЫЙ, глубинная, глубинное. прил. к глубина; на глубине, в глубине. Глубинный лов рыбы. Глубинный ссыпной пункт. Глубинные мысли (срн. в глубине души).

ГЛУБО́КИЙ, глубокая; глубокое; глубок, глубока, глубоко.
1. Имеющий значительное протяжение сверху вниз, большую глубину. Глубокий колодец. Глубокая река. Глубокий порез. Глубокая рана. Глубокая вспашка.
| Находящийся на значительной глубине. Глубокое дно.
| ... Статья полностью

ГЛУБО́КО.
1. нареч. к глубокий. Глубоко вырыть яму. «Уважаю тебя глубоко.» Некрасов.
2. безл., в знач. сказуемого. О большой глубине, о большом расстоянии вглубь. Здесь глубоко. До дна глубоко.

ГЛУБОКОВО́ДНЫЙ, глубоководная, глубоководное (книж. спец.). Живущий в воде, находящийся в воде на большой глубине. Глубоководные рыбы.

ГЛУБОКОМЫ́СЛЕННЫЙ, глубокомысленная, глубокомысленное; глубокомыслен, глубокомысленна, глубокомысленно.
1. Полный серьезных, значительных и сложных по содержанию мыслей (книж.). Глубокомысленное сочинение. Необычайно глубокомысленный человек.
2. Серьезный, сосредоточенный. Он шутит с самым глубокомысленным видом.

ГЛУБОКОМЫ́СЛИЕ, глубокомыслия, мн. нет, ср. (книж.). Способность глубоко проникать в сущность явлений. Необычайное глубокомыслие этого человека меня поразило.
| Сложность, значительность и содержательность мыслей. Книге нельзя отказать в известном глубокомыслии.

ГЛУБОКОУВАЖА́ЕМЫЙ, глубокоуважаемая, глубокоуважаемое (книж., офиц.). Общепринятая формула вежливости в официальном обращении к почтенному человеку. Глубокоуважаемый товарищ! Глубокоуважаемый профессор!

ГЛУБОЧА́ЙШИЙ, глубочайшая, глубочайшее (книж.). превосх. к глубокий. Глубочайшее презрение. Глубочайшее почтение.

ГЛУБЬ, глуби, мн. нет, жен. (книж. обл.). То же, что глубина в 1 и 3 знач. Какая глубь! Морская глубь. «В реке местами глубь ясна.» Фет.

ГЛУБЬЕВО́Й, глубьевая, глубьевое (спец.). Производимый в глубоком месте моря. Выход ловцов на глубьевой лов (в отличие от речного лова).

ГЛУМ, глума. мн. нет, муж. (устар. обл.). Издевательская шутка, вышучивание, насмешка.
| Склонность и способность к веселому издевательству, потехам и шуткам. «И глум и ум отбило.» погов.

ГЛУМИ́ТЬСЯ, глумлюсь, глумишься, несов. (к поглумиться), над кем-чем. Издеваться, насмехаться, подшучивать. Глумиться над стариком.

ГЛУМЛЕ́НИЕ, глумления, ср. (книж.). Действие по гл. глумиться.
| Насмешка, издевательство. Выносить глумления.

ГЛУМЛИ́ВЫЙ, глумливая, глумливое; глумлив, глумлива, глумливо (разг. устар.). Склонный к глумлению. Глумливый человек.
| Содержащий в себе издевательство, насмешку, шутовской. Глумливые речи.

ГЛУПЕ́ТЬ, глупею, глупеешь, несов. (к поглупеть) (разг.). Становиться глупым, терять умственные способности.

ГЛУПЕ́Ц, глупца, муж. (книж.). Глупый человек. «Время вещь такая, которую с глупцом не стану я терять.» Хемницер.

ГЛУПИ́ТЬ, глуплю, глупишь, несов. (к сглупить) (разг. фам.). Делать глупости. Не глупи, будь осторожнее!

ГЛУПОВА́ТЫЙ, глуповатая, глуповатое; глуповат, глуповата, глуповато (разг.). Несколько глупый. Младший сын глуповат немного. Глуповатый вид.

ГЛУ́ПОСТЬ, глупости, жен.
1. только ед. отвл. сущ. к глупый. Глупость этого человека забавна.
2. ... Статья полностью

ГЛУ́ПЫЙ, глупая, глупое; глуп, глупа, глупо. С очень слабыми умственными способностями, лишенный сообразительности, ума; не обнаруживающий ума. Глупый человек. Глупая девочка. Глупая книга. Глуп, как пробка (см. пробка).
| ... Статья полностью

ГЛУПЫ́Ш1, глупыша, муж. (разг. фам.). Глупенький, преим. в ласковом обращении к ребенку.

ГЛУПЫ́Ш2, глупыша, муж. (обл.). Род полярной водяной птицы. Скалы усеяны гнездами пингвинов и глупышей.

ГЛУХА́РЬ, глухаря, муж.
1. Птица из породы тетеревов, глухой тетерев.
2. Глухой человек (разг. шутл.). Экий глухарь! пять раз одно и то же переспрашивает.
3. ... Статья полностью

ГЛУХОВА́ТЫЙ, глуховатая, глуховатое; глуховат, глуховата, глуховато (разг.). Глухой в слабой степени. Он и глуховат и порядочно глуповат. Места у нас глуховатые, людей видим редко.

ГЛУХО́Й, глухая, глухое; глух, глуха, глухо.
1. Лишенный чувства слуха. Глухой старик. Глухой от рождения. Говори громче, он глух.
|| в знач. сущ. глухой, глухого, муж. ... Статья полностью

ГЛУХОНЕМО́Й, глухонемая, глухонемое. Лишенный слуха и способности речи вследствие органического недостатка. Глухонемые дети. Глухонемой ребенок.
| в знач. сущ. глухонемой, глухонемого, муж. Глухонемой человек. Училище для глухонемых. Язык глухонемых.

ГЛУХОНЕМОТА́, глухонемоты, мн. нет, жен. (книж. спец.). Отсутствие слуха и способности речи.

ГЛУХОТА́, глухоты, мн. нет, жен. Отсутствие или недостаток чувства слуха. Страдать глухотой.
| перен. Неотзывчивость, нечуткость (книж.). Душевная глухота.

ГЛУ́ШЕ. сравн. к прил. глухой и к нареч. глухо.

ГЛУШИ́ТЕЛЬ, глушителя, муж.
1. Особое приспособление для ослабления силы звука резко стучащего или шумящего мотора, двигателя (тех.).
2. Тот, кто глушит, подавляет какие-нибудь стремления; реакционер (публ. ... Статья полностью

ГЛУШИ́ТЬ, глушу, глушишь, несов.
1. кого-что. Ошеломлять, приводить в бесчувственное состояние. Глушить рыбу (ловить, добывать ее из воды, предварительно ошеломив взрывом или ударами по льду).
2. что. ... Статья полностью

ГЛУШНЯ́К, глушняка, муж., собир. (обл.). Дикая поросль. Овражек зарос орешником, ольхой и всяким глушняком.

ГЛУШЬ, глуши, мн. нет, жен. Место, удаленное от центров общественной и культурной жизни. Провинциальная глушь. «Из глуши степных селений.» Пушкин.

ГЛЫ́БА, глыбы, жен. Огромная монолитная масса, обломок твердого неорганического вещества. Глыба льда. Каменная глыба.

ГЛЫБООБРА́ЗНЫЙ, глыбообразная, глыбообразное; глыбообразен, глыбообразна, глыбообразно (книж.). Похожий на глыбу.

ГЛЮ́КАТЬ, глюкаю, глюкаешь, несов. (обл.). Кричать (об индюке).

ГЛЮКО́З, глюкоза, муж., и (чаще) ГЛЮКОЗА, глюкозы, жен. (от греч. glykys — сладкий). Виноградный сахар (хим.).
| Вообще фруктовый сахар (спец. устар.).

ГЛЮКО́ЗА, см. глюко́з.

ГЛЯДЕ́ЛКИ, гляделок, ед. нет (прост. и разг. фам. пренебр.). Глаза. «Были глаза черные, прекрасные... и были гляделки тусклые, нахальные.» Ф.Сологуб.

ГЛЯДЕ́ТЬ, гляжу, глядишь, д.н.в. гля́дя и глядя́, несовер.
1. (д.н.в. глядя и глядя) на кого-что ... Статья полностью

ГЛЯДЕ́ТЬСЯ, гляжусь, глядишься, несов., во что. Глядеть на свое отражение в какой-нибудь отражающей поверхности. Глядеться в зеркало. Месяц глядится в речку.

ГЛЯДЬ, межд. (разг.). Выражает неожиданность, нечаянность какого-нибудь действия, явления. «Глядь — поверх текучих вод лебедь белая плывет.» Пушкин.

ГЛЯЖУ́, гляжусь, глядишь, гладишься. наст. от глядеть, глядеться.

ГЛЯ́НЕЦ, глянца, мн. нет, муж. Блеск налощенной, начищенной или отполированной поверхности. Навести глянец на ботинки.

ГЛЯ́НУТЬ, гляну, глянешь (разг.). однокр. к глядеть в 1 знач. «Глянь-ко: что делает старый Мазай!» Некрасов.

ГЛЯНЦО́ВАННЫЙ, глянцованная, глянцованное; глянцован, глянцована, глянцовано (спец.). прич. страд. прош. от глянцовать.

ГЛЯНЦОВА́ТЬ, глянцую, глянцуешь, несов., что (спец.). Полировать что-нибудь до глянца, наводить на что-нибудь лоск (обычно в столярных работах).

ГЛЯНЦОВИ́ТЫЙ, глянцовитая, глянцовитое; глянцовит, глянцовита, глянцовито. Вылощенный до глянца, с глянцем. Глянцовитая бумага.

ГЛЯ́НЦОВЫЙ, глянцовая, глянцовое. прил. к глянец; с глянцем.

ГМ, межд. (разг.). Обозначает сомнение, недоверие, иронию.
| Служит для выражения двусмысленного намека, многозначительного умолчания. — "Я вчера не ночевал дома".-"Гм, гм".

ГМИ́НА, гмины, жен. (польск. gmina). Мелкая единица сельского самоуправления в Польше.

ГМИ́ННЫЙ, гминная, гминное. прил. к гмина. Гминный войт.

ГНАТЬ, гоню, гонишь; гонящий, гоня, прош. гнал, гнала, гнало, несовер. (срн. гонять).
1. кого-что. Грубо удалять, принуждать удалиться, прогонять. Не гоните меня на улицу.
2. ... Статья полностью

ГНА́ТЬСЯ, гонюсь, гонишься; гонящийся, гонись, прош. гнался, гналась, гналось, несов. (срн. гоняться).
1. за кем-чем. ... Статья полностью

ГНЕВ, гнева, мн. нет, муж. Чувство сильного негодования, возмущения, раздражения. Не помнить себя в гневе. «Князь Курбский от царского гнева бежал.» А.К.Толстой.

ГНЕ́ВАТЬСЯ, гневаюсь, гневаешься, несов. (к разгневаться), на кого-что и без доп. (устар.). Быть в состоянии гнева, испытывать гнев. «В карете барыня и гневаться изволит.» Грибоедов.

ГНЕВИ́ТЬ, гневлю, гневишь, несов. (к прогневить), кого-что (устар.). Приводить в гневное состояние, сердить. «Скажите, что вас ток гневит?» Грибоедов.

ГНЕВЛИ́ВЫЙ, гневливая, гневливое; гневлив, гневлива, гневливо (разг. устар.). Легко приходящий в гневное состояние.

ГНЕ́ВНЫЙ, гневная, гневное; гневен, гневна, гневно (книж.). Пребывающий в состоянии гнева или охваченный чувством гнева. Гневная женщина.
| Выражающий гнев. Гневный взор. Гневно (нареч.) взглянуть на кого-нибудь.
| ... Статья полностью

ГНЕ́ДКА, Гнедки, муж. и жен., и ГНЕДКО, Гнедка-Гнедка, муж. (Г прописное). Кличка гнедой лошади.

ГНЕДКО́, см. гнедка.

ГНЕДО́Й, гнедая, гнедое. Красновато-рыжей масти (о лошадях). Гнедая лошадь.

ГНЕЗДА́РЬ, гнездаря, муж. (охот.). Ловчая птица, пойманная и прирученная в возрасте птенца.

ГНЕЗДИ́ТЬСЯ, гнезжусь, гнездишься, несов.
1. Вить, делать гнезда где-нибудь (о птицах). Ласточки гнездятся у окошек.
| жить гнездами, в массе. Клопы гнездятся в углах матрацев.
| перен. ... Статья полностью

ГНЕЗДО́, гнезда, мн. гнёзда, ср.
1. Помещение, логово, приспособленное птицами, животными для кладки яиц, высиживания птенцов, выведения детенышей. Ямка оказалась гнездом куропатки. Свить гнездо. Я подобрал на дороге гнездо малиновки.
|| ... Статья полностью

ГНЕЗДОВА́НИЕ, гнездования, мн. нет, ср. (спец.). Витье, сооружение гнезд у птиц и некоторых животных. Наступила пора гнездования.

ГНЁЗДЫШКО, гнёздышка, мн. гнёздышки, гнёздышек, ср. уменьш.-ласк. к гнездо в 1 знач.
• Теплое гнездышко (разг.) — перен. домашний, семейный уют.

ГНЕЗЖУ́СЬ, гнездишься. наст. от гнездиться.

ГНЕЙС, гнейса, мн. нет, муж. (нем. Gneiss) (геол.). Горная порода, состоящая преим. из шпата, кварца и слюды.

ГНЕ́ЙСОВЫЙ, гнейсовая, гнейсовое (геол.). прил. к гнейс; из гнейса.

ГНЕСТИ́, гнету, гнетёшь, прош. (гнёл, гнела; гнетший) не употр., несов.
1. кого-что. Приводить в подавленное состояние, терзать, мучить, угнетать (о психических состояниях; книж. ... Статья полностью

ГНЁТ, гнёта, мн. нет, муж.
1. То, что тяготит, гнетет, мучит; душевное бремя (книж.). Под гнетом судьбы.
| Жестокое притеснение, угнетение, иго (книж. ... Статья полностью

ГНЕТУ́, гнетёшь. наст. от гнести.

ГНЕТУ́ЩИЙ, гнетущая, гнетущее. прич. действ. наст. от гнести.
| Тягостный, мрачный (о психических состояниях; книж.). Гнетущие мысли. Гнетущая тоска.

ГНИ́ДА, гниды, жен.
1. Яичко вши.
2. Гадкий, противный человек (бран. прост.).

ГНИЕ́НИЕ, гниения, мн. нет, ср. (книж.).
1. Процесс разрушения, разложения омертвелого и неживого органического вещества.
2. перен. Духовное разложение, упадок.

ГНИЛЕ́Ц, гнильца, мн. нет, муж. (спец.).
1. Заразная болезнь пчелиных личинок в сотах, выражающаяся в их загнивании.
2. Тлетворная, разрушительная плесень.

ГНИЛО́Й, гнилая, гнилое; гнил, гнила, гнило.
1. Разложившийся, разрушенный, попорченный гниением, тлением. Гнилое бревно.
| Испорченный, нездоровый, затхлый. Гнилая болотная вода.
| Болезненный, слабый (обл. ... Статья полностью

ГНИЛОКРО́ВИЕ, гнилокровия, мн. нет, ср. (мед.). Болезнь, состоящая в разложении крови.

ГНИ́ЛОСТНЫЙ [сн], гнилостная, гнилостное.
1. Вызывающий, производящий гниение (спец.). Гнилостные бактерии кишмя кишат в стоячей воде.
2. прил. к гнилость ... Статья полностью

ГНИ́ЛОСТЬ, гнилости, мн. нет, жен. (книж.). отвл. сущ. к гнилой. Гнилость материала. Гнилость буржуазного строя.

ГНИЛУ́ШКА, гнилушки, жен.
1. Кусок, обломок гнилого дерева. Осиновые гнилушки обладают свойством светиться в темноте.
2. Вообще всякий небольшой разрушенный гниением предмет (разг.). Вместо зубов торчали изо рта кривые гнилушки.

ГНИЛЬ, гнили, мн. нет, жен. (разг.).
1. собир. Всё гнилое, разрушенное и попорченное тлением, гнилая масса. Это не дрова, а сплошная гниль.
| перен. ... Статья полностью

ГНИЛЬЁ, гнилья, мн. нет, ср., собир. (разг.). То же, что гниль в 1 знач.

ГНИЛЬЦО́, гнильца, мн. нет, ср. (прост. презр.). уменьш. к гниль в 1 знач. и к гнильё.

ГНИТЬ, гнию, гниёшь, повел. не употр., прош. гнил, гнила, гнило, несов. (к сгнить).
1. Разлагаться, разрушаться, подвергаясь гниению. Трупы гниют. Бревна гниют под дождем.
2. ... Статья полностью

ГНОЕВИ́ДНЫЙ, гноевидная, гноевидное; гноевиден, гноевидна, гноевидно (спец.). По виду или по составу похожий на гной.

ГНОЕКРО́ВИЕ, гноекровия, мн. нет, ср. (мед.). Заболевание организма, при котором в крови образуются гнойные тельца.

ГНОЕ́НИЕ, гноения, мн. нет, ср. (книж.).
1. Действие по гл. гноить.
2. Состояние по гл. гноиться.

ГНОЕОТДЕЛИ́ТЕЛЬНЫЙ, гноеотделительная, гноеотделительное (мед.). Такой, при котором происходит выделение скопившегося гноя наружу. Гноеотделительный процесс.

ГНОЕРО́ДНЫЙ, гноеродная, гноеродное (спец.). Вызывающий, производящий нагноение. Гноеродные бактерии.

ГНОЕТОЧИ́ВЫЙ, гноеточивая, гноеточивое; гноеточив, гноеточива, гноеточиво (книж. устар.). С гнойными выделениями. Гноеточивая рана.

ГНОИ́ТЬ, гною, гноишь, несов. (к сгноить).
1. что. Подвергать гниению, заставлять гнить, доводить до гниения. Хороший хозяин гноит навоз в особых кучах, а не в хлеву. Дождь гноит сено.
2. перен. ... Статья полностью

ГНОИ́ТЬСЯ, гноюсь, гноишься, несов.
1. Выделять гной. Рана всё еще гноится. Глаза гноятся.
2. страд. к гноить.

ГНОИ́ЩЕ, гноища, ср. (книж. устар.). Место для гниения отбросов, свалочное место для нечистот.

ГНОЙ, гноя, в гное или в гною, мн. нет, муж. Густая масса с дурным запахом, беловато-желтого или зеленоватого цвета, продукт разложения омертвелых тканей животного организма. Из нарыва вышло много гноя.

ГНОЙНИ́К, гнойника, муж.
1. Источник или место скопления гноя.
2. перен. Возбудитель или источник, очаг какого-нибудь вредного общественного явления (газет.). Необходимо вскрыть гнойники бюрократизма.

ГНОЙНИЧО́К, гнойничка, муж. (разг.). уменьш. к гнойник.

ГНО́ЙНЫЙ, гнойная, гнойное. прил. к гной. Гнойное выделение.
| Гноящийся, с гноем. Гнойная рана. Гнойный процесс. Гнойное воспаление.

ГНОМ, гнома, муж. (лат. gnomus, изобретено ученым эпохи Возрождения Парацельсом). В зап.-европейской мифологии — безобразный карлик, охраняющий подземные сокровища.

ГНО́МА, гномы, жен. (греч. gnome) (лит.). Краткое образное изречение, поучение, сентенция, выраженные стихом или прозой.

ГНО́МОН, гномона, муж. (греч. gnomon, букв. указатель) (науч.). Стержень, укрепленный на горизонтальной поверхности, служивший в древности для определения высоты солнца над горизонтом по отбрасываемой тени; солнечные часы.

ГНОСЕОЛОГИ́ЧЕСКИЙ, гносеологическая, гносеологическое (филос.). прил. к гносеология.

ГНОСЕОЛО́ГИЯ, гносеологии, мн. нет, жен. (от греч. gnosis — знание и logos — учение) (филос.). Наука об источниках и границах человеческого познания; то же, что теория познания.

ГНО́СТИК, гностика, муж. (ист. филос.). Представитель и последователь гностицизма.

ГНОСТИЦИ́ЗМ, гностицизма, мн. нет, муж. (от греч. gnostikos — познавательный) (ист. филос.). Направление религиозной философии первых веков христианства, разрабатывавшее христианскую догматику на основе неоплатонизма, пифагорейства и религиозных учений Востока.

ГНОСТИ́ЧЕСКИЙ, гностическая, гностическое (ист. филос.). прил. к гностицизм. Гностическая секта.

ГНУ, нескл., ср. (афр.) (зоол.). Южноафриканское дикое животное из рода антилоп.

ГНУС, гнуса, муж.
1. собир., только ед. Всякая мелкая, вредоносная тварь, гад, насекомое (обл.).
2. Гнусный человек (бран. прост.).

ГНУСА́ВИТЬ, гнусавлю, гнусавишь, несов. (разг.). Быть гнусавым, говорить гнусаво.

ГНУСА́ВОСТЬ, гнусавости, мн. нет, жен. (разг.). отвл. сущ. к гнусавый.

ГНУСА́ВЫЙ, гнусавая, гнусавое; гнусав, гнусава, гнусаво (разг.). С неприятным носовым призвуком в голосе. Гнусавый голос. Гнусавый оратор.

ГНУСИ́ТЬ, гнушу, гнусишь, несов. (разг.). Говорить или петь в нос, гнусаво.

ГНУСЛИ́ВЫЙ, гнусливая, гнусливое; гнуслив, гнуслива, гнусливо (прост.). То же, что гнусавый. «Левон кашлянул и начал тонким, немного гнусливым голосом.» А.Тургенев.

ГНУ́СНОСТЬ, гнусности, жен.
1. только ед. отвл. сущ. к гнусный. Гнусность поведения.
2. Гнусный поступок. Сделать гнусность.

ГНУ́СНЫЙ, гнусная, гнусное; гнусен, гнусна, гнусно. Внушающий отвращение, омерзение, низкий и подлый. Гнусный поступок. Этакая гнусная рожа!
| Мерзко-циничный, похотливый. Сделать гнусное предложение девушке.

ГНУСЬ, гнуси, мн. нет, жен. (прост. презр.). Нечто гнусное.

ГНУ́ТЫЙ, гнутая, гнутое; гнут, гнута, гнуто.
1. прич. страд. прош. от гнуть.
2. только полн. ... Статья полностью

ГНУТЬ, гну, гнёшь, д.н.в. не употр., несов.
1. что. Сближая концы чего-нибудь прямого, искривлять, делать изогнутым, сгибать. Гнуть подкову. Гнусность проволоку.
| ... Статья полностью

ГНУТЬЁ, гнутья, мн. нет, ср. (спец.). Действие по гл. гнуть. Гнутье дерева.

ГНУ́ТЬСЯ, гнусь, гнёшься, д.н.в. не употр., несов.
1. Наклоняться, пригибаться, наклоняясь, становиться кривым, изогнутым. Деревья гнутся от ветра. «Гнутся над омутом лозы.» А.К.Толстой ... Статья полностью

ГНУША́ТЬСЯ, гнушаюсь, гнушаешься, несов. (к погнушаться).
1. кого-что и кем-чем. Чуждаться из чувства презрения или брезгливости. Гнушаться подлого человека. Я гнушаюсь подачками.
2. с инф. ... Статья полностью

ГНУШУ́, гнусишь. наст. от гнусить.

ГОБЕЛЕ́Н, гобелена, муж. (франц. gobelin). Ковер, обыкн. стенной, с вытканными на нем художественными изображениями.

ГОБОИ́СТ, гобоиста, муж. Музыкант, играющий на гобое.

ГОБО́Й, гобоя, муж. (итал. oboe) (муз.). Духовой деревянный музыкальный инструмент, по высоте звука средний между кларнетом и флейтой.

ГОВА́РИВАТЬ, наст. не употр. (разг.). многокр. к говорить.

ГОВЕ́ЛЬЩИК, говельщика, муж. (разг. церк.). Тот, кто говеет.

ГОВЕ́ЛЬЩИЦА, говельщицы (разг. церк.). женск. к говельщик.

ГОВЕ́НЬЕ, говенья, ср. (церк.). Действие по гл. говеть.

ГОВЕ́ТЬ, говею, говеешь, несов. поститься и посещать церковные службы, приготовляясь к исповеди и причастию в установленные церковью сроки (церк.).
| перен. ... Статья полностью

ГО́ВОР, говора, муж.
1. только ед. Звучание устной речи, разговора. За стеною слышался тихий говор.
| перен. Шум, гул, напоминающий человеческую речь (поэт. ... Статья полностью

ГОВОРЁННЫЙ, говорённая, говорённое; говорён, говорена, говорено. прич. страд. прош. от говорить. Сколько уж раз об этом было говорено.

ГОВОРИ́ЛЬНЯ, говорильни, род. мн. говорилен, жен. (ирон.). Место, учреждение, где вместо дела занимаются болтовней, пустыми праздными разговорами (разг. ... Статья полностью

ГОВОРИ́ТЬ, говорю, говоришь, несов.
1. без доп. пользоваться, владеть устной речью. Ребенок начинает говорить на втором году от рождения. Он не говорит от рождения.
| Уметь пользоваться устной речью на каком-нибудь языке. Я свободно говорю по-английски.
2. ... Статья полностью

ГОВОРИ́ТЬСЯ, говорюсь, говоришься, несов.
1. страд. к говорить во 2 и 3 знач. При открытии съезда говорились приветственные речи. «Недаром говорится, что дело мастера боится.» Крылов ... Статья полностью

ГОВОРЛИ́ВОСТЬ, говорливости, мн. нет, жен. отвл. сущ. к говорливый; словоохотливость.

ГОВОРЛИ́ВЫЙ, говорливая, говорливое; говорлив, говорлива, говорливо. Разговорчивый, словоохотливый. «С венецианкой молодой, то говорливой, то немой, плывя в таинственной гондоле...» Пушкин.
| перен. Безумолчно журчащий (книж.). Через дорогу бежал говорливый ручеек.

ГОВОРНО́Й, говорная, говорное (лит., спец.). Похожий на устную речь. Говорной стиль. Говорной стих.

ГОВОРО́К, говорка, муж. (разг.). Манера говорить, произносить. Быстрый говорок. Слащавый говорок.

ГОВОРУ́Н, говоруна, муж. (разг.). Тот, кто склонен к многословию, к пустой болтовне.

ГОВОРУ́НЬЯ, говоруньи, род. мн. говоруний (разг.). женск. к говорун.

ГОВЯ́ДИНА, говядины, мн. нет, жен. (от старинного слова говядо — бык). Мясо быка, вола, коровы как пища.

ГОВЯ́ЖИЙ, говяжья, говяжье.
1. прил. к говядина; из говядины. Говяжьи котлеты.
2. Из мяса, туши быка, вола, коровы. Говяжье сало. Говяжий студень.

ГОГ и ГОГА. Только в выражениях: Гог и Магог, гога и магога, гог-магог, гога-магога (Г и М пишут также прописными) (разг. устар.) — о ком-чем-нибудь страшном, внушающем ужас или о ком-нибудь сильном, влиятельном, воротиле. «Он (губернатор) да еще виц-губернатор — это Гога и Магога.» Гоголь ... Статья полностью

ГО́ГА

ГО́ГЕЛЬ-МО́ГЕЛЬ, го́гель-мо́геля и го́голь-мо́голь, гоголь-мо́голя, мн. нет, муж. (нем. Gogel-Mogel). Яичный желток, сбитый с сахаром, иногда и с ромом.

ГО́ГОЛЬ, гоголя, муж. (зоол.). Птица из породы уток-нырков. Блестит речное зеркало, оглашенное звонким ячаньем лебедей, и гордый гоголь быстро несется по нем. Гоголь.
• ... Статья полностью

ГО́ГОЛЬ-МО́ГОЛЬ, го́голь-мо́голя, муж. см. гогель-могель.

ГО́ГОТ, гогота, мн. нет, муж. Крик гусей, гоготанье (обл.).
| перен. Громкий, резкий, несдержанный хохот (разг. фам.). Встретили его воплем и гоготом.

ГОГОТА́НЬЕ, гоготанья, ср. Действие по гл. гоготать. Крик гусей.

ГОГОТА́ТЬ, гогочу, гогочешь, несов. Издавать гоготанье (о гусях).
| перен. Шумно, резко хохотать (разг. фам.). Чего ты гогочешь?

ГОГОЧУ́, гогочешь. наст. от гоготать.

ГОД, года, мн. года и годы, годов, муж.
1. Единица летосчисления, промежуток времени, соответствующий периоду обращения земли вокруг солнца. Астрономический год (365 дней, 5 час, 48 мин ... Статья полностью

ГОДА́МИ, нареч.
1. По целым годам. Годами живет за границей.
2. В некоторые годы (прост.). Годами бывают отличные урожаи.

ГОДИ́НА, годины, жен. Известная, чем-нибудь отмеченная, ознаменованная пора, время (книж.). Страшная година. Година войны. Година бедствий.
| То же, что год (поэт. ... Статья полностью

ГОДИ́ТЬ, гожу, годишь, несов. (разг. шутл.). Ждать. «Сказано: погоди, ну, и годи, значит.» Салтыков-Щедрин.

ГОДИ́ТЬСЯ, гожусь, годишься, несов., кому-чему на что или для чего или с инф. или в кого-что. Быть и оказываться годным для чего-нибудь, удовлетворять каким-нибудь требованиям. Эта доска мне годится. Этот человек ни на что не годится. «- На что, говорит, тебе муж? он уж тебе не годится. — Да я-то знаю — годится или не годится; это мое дело.» Гоголь ... Статья полностью

ГОДИ́ЧНЫЙ, годичная, годичное (офиц.).
1. Продолжающийся, длящийся в течение года. Годичный срок. Годичное путешествие.
2. Рассчитанный на год. Годичный план.
3. Бывающий раз в год. Годичное собрание ученого общества. Годичный отчет.
• ... Статья полностью

ГО́ДНОСТЬ, годности, мн. нет, жен. (книж.). отвл. сущ. к годный; пригодность.

ГО́ДНЫЙ, годная, годное; годен, годна, годно, годны. Могущий быть использованным, употребленным на что-нибудь, удовлетворяющий определенным требованиям. Признан годным к военной службе. Семена, годные для посева.

ГОДОВА́ЛЫЙ, годовалая, годовалое (разг.). В возрасте одного года. Годовалый младенец. «Годовалый львенок давно уж вышел из пеленок.» Крылов.

ГОДОВО́Й, годовая, годовое.
1. Получающийся к концу года, в итоге за год. Годовой доход. Годовое жалованье. Годовой отчет.
2. То же, что годичный. Годовое движение земли вокруг солнца.

ГОДОВЩИ́НА, годовщины, жен. (книж. офиц.). Календарное число, календарная дата, отмечающая, что со времени какого-нибудь события прошел еще один год. 7 ноября 1933 года исполнилась шестнадцатая годовщина Октябрьской революции. Годовщина смерти отца.
| ... Статья полностью

ГОЖУ́СЬ, годишься. наст. от годиться.

ГОЙ1, межд., со словом "еси" (см.) или без него (устар. нар.-поэт.). В сочетании с мест. 2 лица служит для восклицания, приветствия, торж. ... Статья полностью

ГОЙ2, гоя, муж. (евр.) В традиционном национально-религиозном еврейском быту — бран. название нееврея, преим. христианина.

ГОЛ, гола, муж. (англ. goal — ворота, мишень) (спорт.):.
1. Точно обозначенное вехами или чертой пространство; город, защищаемый одной партией от нападений другой в футболе и схожих играх. Футболисты сгрудились возле гола.
2. ... Статья полностью

ГОЛА́ВЛЕВЫЙ и ГОЛОВЛЁВЫЙ, голавлевая, голавлевое. прил. к голавль; из голавлей.

ГОЛА́ВЛЬ и ГОЛОВЛЬ, голавля, муж. Рыба из породы карпов.

ГОЛА́НКА (или голландка), голланки, жен.
1. То же, что голландская печь (разг.); см. печь.
2. Животное (самка) голландской породы (курица, корова).

ГО́ЛБЕ́Ц, го́лбца — голбца́, муж. (обл.). Отгородка в виде клети, чулана, устраиваемая в жилой избе за русской печью.

ГОЛЕНА́СТЫЙ, голенастая, голенастое.
1. Обладающий длинными, сухопарыми голенями (прост.). Голенастый подросток.
2. в знач. сущ. голенастые, голенастых, ед. ... Статья полностью

ГОЛЕНИ́ЩЕ, голенища, ср. Часть сапога вверх от подъема. Головки износились, а голенища совсем целые.

ГО́ЛЕНЬ, голени, жен. Часть ноги вниз от колена до щиколотки.

ГО́ЛЕНЬКИЙ, голенькая, голенькое (разг.). уменьш.-ласк. к голый. Голенькие ручки. Голенькие деревца.

ГОЛЕ́Ц, гольца, муж.
1. Очень распространенная небольшая рыбка с тонкой кожей без чешуи из семейства карповых (зоол.).
2. Рыба семейства лососевых, водится в северных морях.

ГОЛИЗНА́, голизны, мн. нет, муж. (книж., редк.). отвл. сущ. к голый.

ГОЛИ́К, голика, муж. (обл.). Веник без листьев.

ГОЛИ́НКА, голинки, жен. (обл.). Сухостой, безлистое дерево.

ГОЛИ́ЦА, голицы, жен. (прост. обл.). Кожаная рукавица без подкладки.

ГОЛКИ́ПЕР, голкипера, муж. (англ. gool-keeper) (спорт.). Член футбольной или хоккейной команды, непосредственно защищающий ворота от противников; то же, что вратарь.

ГОЛЛА́НДЕЦ [ола], голландца [нца], муж. Уроженец, житель Голландии или подданный этой страны.

ГОЛЛА́НДКА [оланк], голландки.
1. женск. к голландец.
2. см. голанка.

ГОЛЛА́НДСКИЙ [оланс], голландская, голландское. прил. к Голландия и к голландец. Голландский сыр. Голландское полотно. Голландская печь (см. печь).

ГОЛОВА́, головы, вин. голову, мн. головы, голов, головам, жен.
1. Верхняя часть тела человека или животного, состоящая из черепной коробки и лица. Повернуть голову. «Голова у Ивана Ивановича похожа на редьку хвостом вниз; голова Ивана Никифоровича на редьку хвостом вверх.» Гоголь ... Статья полностью

ГОЛОВА́Н, голована, муж. (обл., прост.). Большеголовое существо.

ГОЛОВА́СТИК, головастика, муж. (зоол.). Личинка лягушки.

ГОЛОВЕ́ШКА, головешки, жен. (разг.). Небольшой кусок дымящегося, тлеющего дерева, полена.

ГОЛОВИ́ЗНА, головизны, мн. нет, жен. Голова и части хребта красной рыбы как пища. Щи с головизной.

ГОЛО́ВКА, головки, жен.
1. уменьш. к голова в 1 и 6 знач. Птенчик высунул из гнезда головку.
| ласк. к голова ... Статья полностью

ГОЛОВЛЁВЫЙ, ГОЛОВЛЬ. см. голавлевый, голавль.

ГОЛО́ВЛЬ

ГОЛОВНО́Й, головная, головное.
1. прил. к голова в 1 знач. Головной убор. Головная боль. Головная вошь.
2. Идущий в голове (срн. голова ... Статья полностью

ГОЛОВНЯ́, головни, род. мн. головней, жен.
1. Обугленное, обгорелое полено, бревно.
2. только ед. ... Статья полностью

ГОЛОВОКРУЖЕ́НИЕ, головокружения, ср. Полуобморочное состояние, вызываемое отливом крови от головного мозга, когда кажется, что всё шатается и кружится. Испытать головокружение. Головокружение от высоты.
| перен. ... Статья полностью

ГОЛОВОКРУЖИ́ТЕЛЬНЫЙ, головокружительная, головокружительное (книж.). Вызывающий головокружение. Головокружительная высота.
• Головокружительный успех — захватывающий, потрясающий до потери душевного равновесия.

ГОЛОВОЛО́МКА, головоломки, жен. (разг.). Сложная, трудноразрешимая загадка, задача.
| Игрушка, требующая разрешения подобной задачи. Китайская головоломка.

ГОЛОВОЛО́МНЫЙ, головоломная, головоломное; (кратк. мужск. не употр.) головоломна, головоломно (разг.). Очень сложный, неразрешимый, требующий большой сообразительности. Головоломная задача.

ГОЛОВОМО́ЙКА, головомойки, жен. (разг.). Строжайший выговор, нагоняй; срн. вымыть, намылить голову (см. голова). «И тебе головомойку, неумытому, дадут.» Чуковский.

ГОЛОВОНО́ГИЕ, головоногих, ед. головоногое, головоногого, ср. (зоол.). Класс моллюсков с 8 — 10 щупальцами (ногами) вокруг рта.

ГОЛОВОРЕ́З, головореза, муж. (разг. неод.). Разбойник, хулиган. Предместье кишит бандами головорезов, пугающих мирное население своим хулиганством.
| Отчаянный шалун, сорви-голова, скандалист.

ГОЛОВОТЯ́П, головотяпа, муж. (разг., газет.). Тот; кто крайне небрежно, нелепо и бестолково ведет какое-нибудь дело, управляет каким-нибудь учреждением, предприятием. Головотяпам не место в Наркомпросе. (Слово пустил в оборот Салтыков-Щедрин в "Истории одного города": Был в древности народ, головотяпами именуемый... Головотяпами же прозывались эти люди от того, что имели привычку тяпать головами обо всё, что бы ни встретилось на пути.)

ГОЛОВОТЯ́ПСКИЙ, головотяпская, головотяпское (газет., разг.). прил. к головотяп. Головотяпское отношение к делу.

ГОЛОВОТЯ́ПСТВО, головотяпства, ср. (разг., газет.).
1. только ед. отвл. сущ. ... Статья полностью

ГОЛО́ВУШКА, головушки, жен.
1. ласк. к голова в 1 знач. (разг., поэт.). Положи головушку ко мне на плечо.
2. ... Статья полностью

ГО́ЛОД, голода (у), мн. нет, муж.
1. Мучительно острое ощущение потребности в пище. Голод мучил меня с утра. Утолить голод. Волчий голод (см. волчий).
| ... Статья полностью

ГОЛОДА́НИЕ, голодания, мн. нет, ср. Состояние по гл. голодать.

ГОЛОДА́ТЬ, голодаю, голодаешь, несов.
1. Испытывать голод. Путники в дороге голодали. «Без чего мы прямо тут (Краков) голодаем — это без беллетристики.» Крупская.
2. Воздерживаться от употребления какой-нибудь пищи. Больному пришлось голодать вследствие строжайшей диэты.
3. ... Статья полностью

ГОЛОДА́ЮЩИЙ, голодающая, голодающее.
1. прич. действ. наст. от голодать. Голодающее население.
2. в знач. сущ. ... Статья полностью

ГОЛО́ДНЫЙ, голодная, голодное; голоден, голодна, голодно.
1. Чувствующий голод, потребность в еде, несытый. Голодный зверь страшен. «И кому же в ум придет на желудок петь голодный!» Крылов. Голоден, как собака или как волк (очень голоден).
|| Выражающий чувство голода (книжн. ... Статья полностью

ГОЛОДОВА́ТЬ, голодую, голодуешь, несов. (обл., прост.). То же, что голодать в 1 знач.

ГОЛОДО́ВКА, голодовки, жен.
1. Отказ, воздержание от пищи в знак протеста. Политическая голодовка. Заключенные объявили голодовку.
2. То же, что голод (обл. прост.).

ГОЛОДРА́НЕЦ, голодранца, муж. (прост. презр.).
1. Нищий, оборванец (бран. вульг.).
2. Бедный до нищеты, мало имущий человек (устар.).

ГОЛОДУ́ХА, голодухи, жен. только в выражении: с голодухи (прост.) — с голоду, от голода. «Мать с голодухи прихварывает.» Неверов.

ГОЛОЛЕ́ДИЦА, гололедицы, мн. нет, жен. Морозная погода без снега, при которой земля покрыта скользким обнаженным слоем льда.

ГОЛОНО́ГИЙ, голоногая, голоногое (разг.). С необутыми ногами, босой.

ГОЛОПУ́ЗЫЙ, голопузая, голопузое (прост. вульг.).
1. С обнаженным, не прикрытым одеждою животом. Бегают по лужам голопузые ребятишки.
2. перен., в знач. ... Статья полностью

ГО́ЛОС, голоса, мн. голоса, муж.
1. Звучание голосовых связок, крик, речь, пение. Вдали послышался голос. Кричать громким голосом. Полным голосом. Во весь голос. Надорвать голос.
|| ... Статья полностью

ГОЛОСИ́СТЫЙ, голосистая, голосистое; голосист, голосиста, голосисто. Обладающий богатым, звучным и сильным голосом. Голосистый соловей.

ГОЛОСИ́ТЬ, голошу, голосишь, несов.
1. Громко и нараспев плакать, кричать с причитаниями (обычно во исполнение бытового обряда; этногр.). Невеста голосила на девичнике. Голосить по покойнику.
2. ... Статья полностью

ГОЛОСЛО́ВНОСТЬ, голословности, мн. нет, жен. (книж.). отвл. сущ. к голословный. Голословность обвинения.

ГОЛОСЛО́ВНЫЙ, голословная, голословное; голословен, голословна, голословно (книж.). Не подтвержденный доказательствами или фактами. Голословное обвинение. Утверждение ваше голословно.

ГОЛОСНУ́ТЬ, голосну, голоснёшь (неол. разг. фам.). однокр. к голосовать. «Голоснули: все были согласны.» Фурманов.

...ГОЛО́СНЫЙ, голосная, голосное (муз.). Вторая часть прил., сложных с числ., обозначающая: состоящий из стольких-то голосов (в 3 знач.), сколько указывает числ., напр. трехголосный.

ГОЛОСОВА́НИЕ, голосования, ср. (книж.). Подача голосов во время выборов или при коллективном решении какого-нибудь дела, вопроса. Открытое голосование. Закрытое голосование. Голосование назначено на завтра. Принимать участие в голосовании. Воздержаться от голосования.

ГОЛОСОВА́ТЬ, голосую, голосуешь, совер. и несов.
1. без доп. и за что. Подать (подавать) голос (в 6 знач.; офиц. ... Статья полностью

ГОЛОСОВЕДЕ́НИЕ, голосоведения, мн. нет, ср. (муз.). Искусство сочетания двух или нескольких параллельно звучащих голосов (в 3 знач.) в одно созвучное целое.

ГОЛОСОВО́Й, голосовая, голосовое. прил. к голос. Голосовые средства. Голосовые упражнения.
| Служащий для образования голоса (анат.). Голосовые связки (см. ... Статья полностью

...ГОЛО́СЫЙ, голосая, голосое (книж.). Вторая часть сложных прил., обозначающая: обладающий каким-нибудь голосом, какими-нибудь голосами, напр. звонкоголосый, безголосый, многоголосый.

ГОЛОУ́СЫЙ, голоусая, голоусое (разг. фам. шутл.). Не имеющий усов.
| перен. Молодой, недозрелый.

ГОЛОШТА́ННИК, голоштанника, муж. (прост.). Нищий, оборванец (бран.).
| Мальчишка, по малолетству еще не носящий штанов (шутл.).

ГОЛОШТА́ННЫЙ, голоштанная, голоштанное (прост.). Нищий, не имеющий ничего, кроме лохмотьев.

ГОЛОШУ́, голосишь. наст. от голосить.

ГОЛУБЁНОК, голубёнка, мн. голубята, голубят, муж. Птенец голубя.

ГОЛУБЕ́ТЬ, голубею, голубеешь, несов.
1. (совер. нет). Отсвечивать бледносиним цветом. Вдали голубело море.
| Виднеться, выделяться (о голубых предметах). Там и сям в траве голубели незабудки.
2. ... Статья полностью

ГО́ЛУБЕЦ, голубца. см. голубцы.

ГОЛУБИЗНА́, голубизны, мн. нет, жен. (книж.). Голубой цвет. Голубизна глаз. Небо такой необычайной голубизны.

ГОЛУБИ́КА, голубики, мн. нет, жен. Северный болотный кустарничек с ягодами, похожими на чернику; то же, что гонобобель.

ГОЛУБИ́НЫЙ, голубиная, голубиное.
1. прил. к голубь. Голубиный помет — хорошее удобрение.
2. Кроткий, мягкий, смирный (устар.). Голубиный характер. Голубиная кротость.

ГОЛУ́БИТЬ, голублю, голубишь, несов., кого-что (нар.-поэт.). Опекать с нежной лаской, заботливо лелеять, ласкать. Я ли тебя не любил, не голубил.

ГОЛУБИ́ЦА1, голубицы, жен. (книж. устар.).
1. То же, что голубка.
2. Целомудренное, робкое существо (обычно о девушке).

ГОЛУБИ́ЦА2, голубицы, мн. нет, жен. (обл.). То же, что голубика.

ГОЛУ́БКА, голубки, жен.
1. Самка голубя.
2. Ласковое обращение к женщине (разг. фам.). «Подруга дней моих суровых, голубка дряхлая моя!» Пушкин.

ГОЛУБОГЛА́ЗЫЙ, голубоглазая, голубоглазое; голубоглаз, голубоглаза, голубоглазо. С голубыми глазами.

ГОЛУБО́Й, голубая, голубое. Светлосиний, обладающий окраской небесного цвета. Голубой залив. Голубая лента.
• Голубой песец — порода песцов серовато-дымчатого цвета. Голубая кровь (устар., теперь ирон.) — дворянское, аристократическое происхождение.

ГОЛУБО́К1, голубка, муж.
1. уменьш.-ласк. к голубь.
2. То же, что голубчик (прост.).

ГОЛУБО́К2, голубка, чаще мн., муж. (бот.). Вид полевых и садовых цветоносных трав, из семейства лютиковых; то же, что водосбор.

ГОЛУ́БУШКА, голубушки, жен. (разг.).
1. Фамильярное, иногда с оттенком ласки, обращение к женщине. Голубушка, Анна Петровна, подите сюда! Я тебя, голубушку, проучу.
2. То же, что голубка ... Статья полностью

ГОЛУБЦЫ́, голубцов, ед. голубец, голубца, муж. (кул.). Кушанье, состоящее из фарша, тушеного в капустных листьях.

ГОЛУ́БЧИК, голубчика, муж. (разг.). Фамильярное, иногда с оттенком ласки, обращение в знач. мой милый, дорогой мой. Эй, вы, голубчики! (ямщик лошадям).
| То же в ирон. смысле. Ага, попались голубчики!

ГО́ЛУБЬ, голубя, мн. голуби, голубей, муж.
1. Птица полудомашняя и дикая. «Голубь да воробей — мирские захребетники.» (посл.) Почтовый голубь. Гонять голубей.
2. ... Статья полностью

ГОЛУБЯ́ТА. мн. от голубенок.

ГОЛУБЯ́ТИНА, голубятины, жен. (разг.). Мясо голубя как пища. У русских крестьян есть голубятину считалось грехом.

ГОЛУБЯ́ТНИК, голубятника, муж.
1. Любитель голубей, занимающийся их разведением. Я в юности был страстный голубятник.
2. Хищная птица, ястреб или сокол, бьющий преимущественно голубей (зоол.). Высоко на сосне было гнездо голубятников.

ГОЛУБЯ́ТНЯ, голубятни, род. мн. голубятен, жен. Помещение для голубей, устраиваемое на крыше, на чердаке дома. «Полно ему бегать по девичьим да лазить на голубятни.» Пушкин.

ГО́ЛЫЙ, голая, голое; гол, гола, голо.
1. Не имеющий на себе никакой одежды, раздетый, нагой. На пляже лежат голые тела. Не становись голыми ногами на пол.
2. Лишенный растительного покрова. Голая голова. Голый птенец. Голые деревья. Голые скалы. Голый веник. «Где некогда всё было пусто, голо, теперь младая роща разрослась.» Пушкин ... Статья полностью

ГОЛЫТЬБА́, голытьбы, мн. нет, жен., собир. (устар.). Беднота, оборванцы. «Гуляет нынче голытьба.» А.Блок.

ГОЛЫ́Ш, голыша, муж. (разг.).
1. Голый человек.
2. Кукла, изображающая голенького ребенка (спец. детск.).
3. ... Статья полностью

ГОЛЫ́ШКА, голышки, муж. и жен. (разг. фам.).
1. муж. и жен. уменьш.-ласк. ... Статья полностью

ГОЛЫШО́М, нареч. (разг.). Без одежды, нагишом.

ГОЛЬ, голи, мн. нет, жен.
1. собир. Оборванцы, бедняки, нищие (разг. фам. устар.). Голь перекатная.
2. ... Статья полностью

ГОЛЬЁ, голья, мн. нет, ср. (спец.).
1. Части мясной туши, конечности и внутренности животного.
2. Кожа, подготовленная к дублению.

ГОЛЬЕВО́Й, гольевая, гольевое (спец.) прил. к гольё. Гольевой вес.

ГОЛЬЁМ, нареч. (прост.). Без приправы, в неразбавленном виде (о еде и питье). Он чистый спирт гольем хлещет.

ГОЛЬТЕПА́, гольтепы, мн. нет, жен., собир. (прост. бран.). То же, что голытьба. «- Коль человек или вещь какая-нибудь не стоит внимания, ничтожная какая-нибудь, — как про нее сказать? Дрянь? это как-то неловко. Лучше по французски: гольтепа.» Островский (слова Бальзаминовой, которая ошибочно считает это слово французским).

ГОЛЬФ, гольфа, мн. нет, муж. (англ. golf) (спорт.). Вид игры в мяч.

ГОЛЯ́К, голяка, муж. (прост.). Бедный человек, оборвыш, нищий.

ГОМЕОПА́Т, гомеопата, муж. Врач, применяющий гомеопатические методы лечения.

ГОМЕОПАТИ́ЧЕСКИЙ, гомеопатическая, гомеопатическое.
1. прил. к гомеопатия и к гомеопат (мед.). Гомеопатические средства.
2. перен. ... Статья полностью

ГОМЕОПА́ТИЯ, гомеопатии, мн. нет, жен. (от греч. homoios — подобный и pathos — болезнь), ант. аллопатия (мед. ... Статья полностью

ГОМЕРИ́ЧЕСКИЙ, гомерическая, гомерическое (книж.). Баснословно огромный, мощный, преим. в выражении гомерический смех — неудержимый, громовой хохот (выражение происходит от знаменитого описания смеха богов в гомеровской поэме "Илиада").

ГОМЕ́РОВСКИЙ, гомеровская, гомеровское (ист. лит.). прил. к собств. имени Гомер (предполагаемый автор др.-греч. поэм: Илиады и Одиссеи). Гомеровский эпос (названные поэмы). Гомеровский вопрос (вопрос о том, кто был автором этих поэм).

ГОМИЛЕ́ТИКА, гомилетики, жен. (от греч. homilia — проповедь) (спец.). Практическая дисциплина о составлении церковных проповедей. «- Что, всё еще скучно? — Как в семинарии на уроке гомилетики.» М.Горький.

ГОМИНДА́Н, гоминдана, муж. (кит. komin tang) (полит.). Буржуазно-демократическая, националистическая партия в Китае, игравшая ранее значительную роль в китайском национально-освободительном движении, а затем перешедшая на сторону контрреволюции и заключившая союз с империалистами.

ГОМИНДА́НОВЕЦ, гоминдановца, муж. (полит.). Член, сторонник гоминдана.

ГОМИНДА́НОВСКИЙ, гоминдановская, гоминдановское (полит.). прил. к гоминдан. Гоминдановская организация.

ГОМОЖУ́СЬ, гомозишься. наст. от гомозиться.

ГОМОЗИ́ТЬСЯ, гоможусь, гомозишься, несов. (обл.). Возиться на одном месте, копошиться, кишеть. В темном углу кто-то гомозился.

ГО́МОН, гомона, мн. нет, муж. (разг.). Неясный шум множества голосов, глухой говор, гам. Птичий гомон. «Бестолковый гомон разношерстной, разноголосой, разноязычной толпы.» Сейфуллина.

ГОМОНИ́ТЬ, гомоню, гомонишь, несов. (обл.). Громко говорить, производить гомон.

ГОМОСЕКСУАЛИ́ЗМ, гомосексуализма, мн. нет, муж. (от греч. homos — одинаковый и лат. sexualis — половой) (книж.). Извращенное половое влечение к лицам своего пола.

ГОМОСЕКСУАЛИ́СТ, гомосексуалиста, муж. (книж.). Человек, страдающий гомосексуализмом.

ГОМОСЕКСУАЛИ́СТКА, гомосексуалистки (книж.). женск. к гомосексуалист.

ГОМОСЕКСУА́ЛЬНЫЙ, гомосексуальная, гомосексуальное (книж.). прил. к гомосексуализм. Гомосексуальные наклонности.

ГОМУ́НКУЛ и (чаще) ГОМУНКУЛУС, гомункулуса, муж. (лат. homunculus — человечек) (книж.). Искусственный человек, которого алхимики мечтали создать лабораторным способом.
| ... Статья полностью

ГОМУ́НКУЛУС, см. гому́нкул.

ГОН, гона, муж. (обл.).
1. только ед. Действие по гл. гнать. Большой был гон лошадям.
2. ... Статья полностью

ГОНГ, гонга, муж. (малайск. gong). Медный ударный музыкальный инструмент восточного происхождения в виде большого диска с загнутыми краями. Ударить в гонг. Удары гонга.

ГОНДО́ЛА, гондолы, жен. (итал. gondola).
1. Венецианская лодка особой формы, с каютой, передвигаемая посредством кормового весла.
2. Корзина для пассажиров воздушного шара (авиац.).
| ... Статья полностью

ГОНДОЛЬЕ́Р, гондольера, муж. Гребец на гондоле.

ГОНДО́Н, гондона, муж. см. кондом.

ГОНЕ́НИЕ, гонения, ср. (книж.). Систематическое преследование подвластного, слабейшего. При Петре I старообрядцы подвергались гонению.

ГОНЕ́Ц, гонца, муж. (устар.). Лицо, спешно посланное с каким-нибудь сообщением в далекое место, нарочный, курьер. «Едет с грамотой гонец.» Пушкин.
| перен. Вестник. «Мы (ручьи) — молодой весны гонцы.» Тютчев.

ГОНИ́МЫЙ, гонимая, гонимое; гоним, гонима, гонимо (книж.).
1. прич. страд. наст. от гнать. «Гонимы вешними лучами, с окрестных гор уже снега сбежали мутными ручьями.» Пушкин ... Статья полностью

ГОНИО́МЕТР, гониометра, муж. (греч. gonio — угол и metron — мера) (геод.). Прибор для научного или практического измерения углов.

ГОНИ́ТЕЛЬ, гонителя, муж. (книж.). Притеснитель, преследователь. Гонитель просвещения.

ГО́НКА, гонки, жен.
1. только ед. Действие по гл. гнать и гнаться, гонять и гоняться.
2. ... Статья полностью

ГО́НКИЙ, гонкая, гонкое; гонок, гонка, гонко.
1. Быстрый, неутомимый в преследовании дичи (охот.). Гонкая борзая. Гонкий сокол.
| Легкий на ходу (о лодке; прост.).
2. Прямой, высокий (о деревьях, лесе; обл. ... Статья полностью

...ГОННЫЙ, гонная, гонное (мед.). Вторая часть сложных прил., обозначающая: выгоняющий, способствующий выделению, удалению чего-нибудь (того, что указано в первой части прил.), напр. потогонный, мочегонный, глистогонный.

ГОНОБО́БЕЛЬ, ГОНОБОЙ и ГОНОБОЛЬ, гонобобеля, мн. нет, муж. (обл.). То же, что голубика.

ГОНОБО́Й

ГОНОБО́ЛЬ

ГОНОКО́КК, гонококка, муж. (от греч. gone — семя и kokkos — зерно) (бактер.). Микроб, вызывающий гонорею.

ГО́НОР, гонора, муж. (польск. от лат. honor — честь) (разг.). Чванливое высокомерие, заносчивость. Он с большим гонором.

ГОНОРА́Р, гонорара, и (устар.) ГОНОРАРИЙ, гонорария, муж. (лат. honorarium — почетная награда). Вознаграждение за труд, уплачиваемое лицу свободной профессии. Гонорар доктора, писателя.

ГОНОРА́РИЙ, см. гонора́р.

ГОНОРЕ́ЙНЫЙ и ГОНОРО́ЙНЫЙ, гонорейная, гонорейное (мед.). прил. к гонорея.

ГОНОРЕ́Я, гонореи, мн. нет, жен. (греч. gonorroia, букв. истечение семени) (мед.). Венерическая болезнь — гнойное воспаление мочевых путей; то же, что ... Статья полностью

ГОНОРО́ЙНЫЙ, гоноройная, гоноройное. см. гонорейный.

ГО́НОЧНЫЙ, гоночная, гоночное (спорт.). Служащий для гонок. Гоночная лодка.

ГОНОШИ́ТЬ, гоношу, гоношишь, несов. (обл.).
1. Прикапливать, собирать. Гоношить себе деньгу.
2. Готовить наскоро. Пока ты яичницу гоношишь, мы хватим по рюмочке.

ГОНТ, гонта, мн. нет, муж., собир. (польск. gont) (спец.). Остро сточенные с одной стороны и с пазом вдоль другой стороны дранки, дощечки, которыми кроют крыши, вкладывая сточенный конец одной дранки в паз другой. Сарай, крытый гонтом.

ГОНТОВО́Й, гонтовая, гонтовое (спец.). прил. к гонт; крытый гонтом. Гонтовая кровля.

ГОНЧА́Р, гончара, муж. Ремесленник, кустарь, выделывающий глиняную посуду.

ГОНЧА́РНЫЙ, гончарная, гончарное. прил., по знач. связанное с работой гончара. Гончарное производство. Гончарные изделия.

ГО́НЧАЯ, гончей, жен. Охотничья собака особой породы, которая выгоняет зверя из леса. В лесу звонко заливались гончие.

ГО́НЩИК, гонщика, муж.
1. Профессионал гоночных состязаний. Велосипедист гонщик.
| Участник спортивных гонок.
2. Мастер, выкуривающий в перегонном кубе смолу, вино, деготь (обл.).

ГОНЬБА́, гоньбы, жен. (книж. обл.). Действие по гл. гнать и гнаться, гонять и гоняться.

ГОНЮ́, гонюсь, гонишь, гонишься. наст. от гнать, гнаться.

ГОНЯ́ТЬ, гоняю, гоняешь, несов.
1. кого-что. Те же знач., что у гл. гнать в 1, 2 и 3 знач. ... Статья полностью

ГОНЯ́ТЬСЯ, гоняюсь, гоняешься, несов., за кем-чем (разг.). То же, что гнаться в 1 знач., но с той разницей, что гнаться обозначает движение в один прием и в одном направлении, а гоняться — движение, повторяющееся и совершающееся в разное время, в разных направлениях. Собака гоняется за курами. Что он за нами гоняется?

ГОП (hon), межд. Поощрительный возглас при прыжке, скачке.

ГОПА́К, гопака, муж. (укр.). Украинская народная пляска. Плясать гопак или гопака.

ГО́ПАТЬ (ho), гопаю, гопаешь, несов. (к гопнуть) (обл.). Прыгать. Ишь с какой высоты гопает.

ГОПЛЯ́ (ho), межд. То же, что гоп.

ГО́ПНУТЬ (ho), гопну, гопнешь (обл.). совер. и однокр. к гопать.

ГОР... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач.: 1) городской, напр. горком (городской комитет), Мосгорбанк (Московский городской банк); 2) горный, напр. горреспублика, горпромышленность.

ГОРА́1, горы, мн. горы, горам, жен.
1. Значительная возвышенность, поднимающаяся над окружающей местностью.
| Высокий берег реки (обл.). Идет миленький горой.
2. ... Статья полностью

ГОРА́2 (Г прописное), Горы, мн. нет, жен. (перевод франц. Montagne) (ист.). То же, что монтаньяры.

ГОРА́3. Только в выражении: на-гора (шахтерское арго) — наверх, на поверхность земли. Подмосковные шахты за 8 месяцев... выдали на-гора 2,7 млн тонн угля (из газет).

ГОРА́ЗД, горазда, гораздо (разг.). Способен, ловок на что-нибудь. Кто во что горазд (каждый по мере сил и уменья). Она на всё горазда. Он горазд выпить.

ГОРА́ЗДО, нареч. Значительно, несравненно (только при сравн.). В Крыму гораздо теплее, чем в Москве. Человек этот гораздо умнее меня.

ГОРБ, горба, о горбе, в горбу, муж.
1. Уродливая выпуклость, образуемая у человека искривлением грудных или спинных костей.
| Выпуклость на спине у животных, напр. у верблюда.
2. Спина (обл. ... Статья полностью

ГОРБА́ТЫЙ, горбатая, горбатое; горбат, горбата, горбато.
1. Имеющий горб.
| Сильно сгорбленный.
2. перен. Круто изогнутый вверх. Горбатый мостик.
• Горбатый нос (разг.) — нос с горбинкой.

ГОРБА́Ч, горбача, муж.
1. То же, что горбун (прост.).
2. Беглый ссыльный в Сибири (обл.).
3. Горбатый рубанок (столярское).

ГО́РБИК, горбика, муж. уменьш. к горб.

ГОРБИ́НКА, горбинки, жен. Небольшая выпуклость. Нос с горбинкой.

ГО́РБИТЬ, горблю, горбишь, несов. (к сгорбить), что (разг.). Изгибать горбом спину. Кошка горбит спину.

ГО́РБИТЬСЯ, горблюсь, горбишься, несов. (к сгорбиться). Изгибать спину горбом, сутулиться. Год от году он горбится.

ГОРБО́К, горбка, муж. (разг.). уменьш. к горб.

ГОРБОНО́СЫЙ, горбоносая, горбоносое; горбонос, горбоноса, горбоносо. О людях: обладающий круто-изогнутым носом с горбинкой.
| О животных: с выпукло изогнутой верхней линией морды (спец.). Горбоносый рыжий иноходец. Горбоносый борзой кобель.

ГОРБУ́Н, горбуна, муж. Человек с горбом.

ГОРБУНО́К, горбунка, муж. (обл.).
1. уменьш.-ласк. к горбун. Конек-горбунок (название сказки Ершова).
2. Род морской рыбки, конек.

ГОРБУ́НЬЯ, горбуньи, род. мн. горбуний. женск. к горбун.

ГОРБУ́ША, горбуши, жен.
1. Морская промысловая рыба Дальневосточного побережья из семейства лососевых.
2. Земледельческое орудие — небольшая коса с короткой ручкой и искривленным лезвием (обл., с.-х. ... Статья полностью

ГОРБУ́ШКА, горбушки, жен. (разг.). Крайний кусок ковриги хлеба.

ГОРБЫ́ЛЬ, горбыля, муж. (спец.). Остаток, крайняя доска при распилке бревна, с одной стороны выпуклая.

ГОРДЕЛИ́ВОСТЬ, горделивости, мн. нет, жен. (книж.). отвл. сущ. к горделивый; горделивое чувство.

ГОРДЕЛИ́ВЫЙ, горделивая, горделивое; горделив, горделива, горделиво (книж.). Выказывающий убеждение в собственном превосходстве и достоинстве, надменный. Горделивая знать. Горделивая осанка.

ГОРДЕ́Ц, гордеца, муж. (неод.). Заносчивый, очень гордый (во 2 знач.) человек.

ГО́РДИЕВ УЗЕЛ. см. узел.

ГОРДИ́ТЬСЯ, горжусь, гордишься, несов.
1. кем-чем. Испытывать радостную гордость. Он гордится своим сыном.
2. чем. Кичиться, величаться. «Что, красавица, нагло глядишь? чем гордишься?» Некрасов.
3. без доп. ... Статья полностью

ГО́РДОСТЬ, гордости, мн. нет, жен.
1. отвл. сущ. к гордый. Гордость характера. Гордость поступи.
2. ... Статья полностью

ГО́РДЫЙ, гордая, гордое; горд, горда, гордо, горды.
1. Исполненный гордости, чувства своего достоинства, сознающий свое превосходство. «Неприступная, гордая, действительно достойная девушка.» Достоевский.
2. Высокомерный, презрительно относящийся к другим. «Он горд был, не ужился с нами.» Лермонтов ... Статья полностью

ГОРДЫ́НЯ, гордыни, мн. нет, жен. (книж. устар.). Непомерная гордость (см. гордый во 2 знач. ... Статья полностью

ГОРДЯ́ЧКА, гордячки, жен. (разг. фам. неод.). Заносчивая, важничающая женщина.

ГО́РЕ, горя, мн. нет, ср.
1. Скорбь, глубокая печаль. В горе он нигде не находил себе места. С горя.
2. Невзгода, несчастье. Нас постигло большое горе. Сделать что-нибудь на свое горе. Горе мыкать (см. ... Статья полностью

ГОРЕ́, нареч. (церк.-книжн., устар.).
1. В вышине. «Горе пред ним орел парит.» Державин.
2. Ввысь, к небу (рит.). Устремить взоры горе.

ГО́РЕ- (ирон.). Начальная часть сложных слов в знач. плохонький, негодный, напр. горе-охотник, горе-рыболов.

ГОРЕВА́ТЬ, горюю, горюешь, несов.
1. о ком-чем и без доп. Тяжело переживать какое-нибудь несчастие, испытывать глубокую скорбь, тосковать. Горюй не горюй — мертвого не воротишь.
2. без доп. ... Статья полностью

ГОРЕ́ЛКА1, горелки, жен. Прибор для горения жидкости или газа. Выверни горелку из лампы. Горелка Бунзена.

ГОРЕ́ЛКА2 и (чаще) горилка, горилки, мн. нет, жен. (укр.) (обл.). Водка. «Насилу щей пустых дают, и уж не думай о горелке.» Пушкин.

ГОРЕ́ЛКИ, горелок, ед. нет. Подвижная игра, в которой стоящий впереди ловит по сигналу других участников, убегающих от него поочередно парами. (От сопровождающей игру песни: "Гори, гори ясно, чтобы не погасло".)

ГОРЕ́ЛЫЙ, горелая, горелое.
1. Носящий на себе следы пламени, пребывания в огне, обожженный, попорченный, но не уничтоженный окончательно огнем или жаром. Горелая тайга.
2. Истлевший, сопрелый (спец.). Привезли партию горелых кож.

ГОРЕЛЬЕ́Ф, горельефа, муж. (франц. haut-relief, букв. высокий рельеф) (иск.). Скульптурные изображения, в которых фигуры, связанные с плоскостным фоном, значительно выступают из него (срн. ... Статья полностью

ГОРЕМЫ́КА, горемыки, муж. и жен. (разг., нар.-поэт.). Несчастный, неудачник; преследуемый всевозможными бедами человек.

ГОРЕМЫ́ЧНЫЙ, горемычная, горемычное; горемычен, горемычна, горемычно (разг., нар.-поэт.). Злополучный, несчастный. Горемычная доля.

ГОРЕ́НИЕ, горения, мн. нет, ср. (книж.). Действие и состояние по гл. гореть. Горение газа. Душевное горение.

ГО́РЕНКА, горенки, жен. (устар. обл.). уменьш. к горница.

ГО́РЕСТНЫЙ [сн], горестная, горестное; горестен, горестна, горестно (книж.). Полный горя, несчастий. Горестна была его жизнь.
| Достойный жалости, сожаления. Горестная участь.
| Выражающий глубокую скорбь. Она посмотрела вокруг горестным взором.

ГО́РЕСТЬ, горести, муж.
1. только ед. Чувство печали горе (устар.).
2. только мн. ... Статья полностью

ГОРЕ́ТЬ, горю, горишь, несовер.
1. Порождать и поддерживать собою пламя, постепенно уничтожаясь. Дрова горят в печке.
2. Топиться (о печи; прост.). Печка горит.
3. перен. ... Статья полностью

ГО́РЕЦ, горца, муж. Обитатель гор. Альпийские горцы.
| Кавказец (устар.). Война с горцами.

ГО́РЕЧЬ, горечи, мн. нет, жен.
1. Горький вкус. Горечь во рту.
2. Что-нибудь горькое. Нельзя есть такую горечь.
3. перен. Горькое чувство, вызываемое обидой, разочарованием, неудачей (книж. ... Статья полностью

ГОРЖЕ́ТКА, горжетки, жен. (франц. gorgette) (разг.). Принадлежность женского туалета в виде узкой полосы меха, плотно облегающей шею.

ГОРЖУ́СЬ, гордишься. наст. от гордиться.

ГОРИЗО́НТ, горизонта, муж. (греч. horizon).
1. только ед. Круговая линия, отделяющая в глазах наблюдателя видимое им небо от земной поверхности. Видимый горизонт. Истинный горизонт (см. ... Статья полностью

ГОРИЗОНТА́ЛЬ, горизонтали, жен. (франц. horizontale).
1. Горизонтальная линия, горизонтальное направление.
2. В топографии — линия, соединяющая точки, находящиеся на одной высоте (спец.).

ГОРИЗОНТА́ЛЬНЫЙ, горизонтальная, горизонтальное; горизонтален, горизонтальна, горизонтально. Расположенный параллельно линии горизонта; ант. вертикальный. Спокойная поверхность воды горизонтальна.

ГОРИ́ЛКА, горилки, жен. см. горелка.

ГОРИ́ЛЛА, гориллы, жен. (афр.). Самая крупная обезьяна из семейства человекообразных.

ГОРИ́МОСТЬ, горимости, мн. нет, жен. (стат.). Количество пожаров, выпадающее на какую-нибудь местность за определенный промежуток времени. Горимость района.

ГОРИ́СТЫЙ, гористая, гористое; горист, гориста, гористо. Пересеченный горами, горный (о местности). Северная Германия низменна, южная гориста.

ГОРИХВО́СТКА, горихвостки, жен. (зоол. обл.). Птица с рыже-красным хвостом из семейства мухоловок.

ГОРИЦВЕ́Т, горицвета, муж. (бот.). Название некоторых травянистых растений из семейства гвоздичных и одного вида растений из семейства лютиковых.

ГО́РКА, горки, жен.
1. уменьш. к гора. Дача построена на горке. «Горкой лежали сложенные мешки.» Неверов.
2. Этажерка пирамидальной формы для дорогой посуды. Хрустальная горка.
• ... Статья полностью

ГО́РКНУТЬ, гаркну, гаркнешь, несов. (к прогоркнуть). Становиться горьковатым на вкус вследствие порчи. От жары масло быстро горкнет.

ГОРЛА́Н, горлана, муж. (разг. фам. неод.). Человек с громким, оглушительным голосом.
| Человек, любящий громко кричать, орать.

ГОРЛА́НИТЬ, горланю, горланишь, несов. (разг. неод.). Громко говорить, кричать, петь диким голосом. На улице горланили пьяные.

ГОРЛА́СТЫЙ, горластая, горластое; горласт, горласта, горласто (разг. фам. неод.). Обладающий не в меру сильным, крикливым голосом.
| Склонный к постоянному крику, брани и ссорам (прост.).

ГОРЛА́Ч, горлача, муж.
1. Обезьяна одной из американских пород (зоол.).
2. Черноморская рыбка из семейства бычков (зоол.).
3. Высокий узкогорлый глиняный горшок (обл.).

ГО́РЛЕНКА и ГОРЛИНКА, горлинки, жен. Тоже, что горлица.

ГО́РЛИНКА

ГО́РЛИЦА, горлицы, жен.
1. Лесная птица из породы голубей (зоол.).
2. То же, что голубка (поэт. устар.).

ГО́РЛО, горла, ср.
1. Передняя часть шеи, заключающая в себе начало пищевода и дыхательных путей. Галстук давит хватить за горло.
|| Полость позади рта (зев, глотка и гортань). Болезни горла. В горле пересохло.
2. Верхняя часть сосуда; то же, что горлышко ... Статья полностью

ГОРЛОВО́Й, горловая, горловое.
1. прил. к горло. Горловая чахотка. Горловые болезни. Горловой хрящ. Горловой кашель.
2. Резкий, сдавленный, звенящий (о голосе). Горловой оттенок голоса.

ГОРЛОДЁР, горлодёра, муж. (прост. пренебр.).
1. То же, что горлан.
2. Певец с громким и резким голосом, плохо поющий.
3. То, что раздражает горло. Табак-горлодер.

ГОРЛОПА́Н, горлопана, муж. (прост. пренебр.). То же, что горлодер (в 1 знач.) и горлан.

ГО́РЛЫШКО, горлышка, мн. горлышки, горлышек, ср.
1. уменьш. к горло в 1 знач. (разг.).
2. Узкая, удлиненная верхняя часть бутылки. Отбить у бутылки горлышко. Пить из горлышка.

ГОРЛЯ́НКА, горлянки, жен. (обл.). Тыква, по внешнему виду сходная с бутылью.

ГОРМО́Н, гормона, муж. (от греч. hormao — двигаю, возбуждаю) (физиол.). Вещество, выделяемое в кровь железами внутренней секреции. Учение о гормонах — важнейший отдел современной физиологии.

ГОРМОНА́ЛЬНЫЙ, гормональная, гормональное (физиол.). прил. к гормон. Орган гормонального типа.

ГОРН1, горна, муж. (тех.). Кузнечный очаг для накаливания металла, снабженный мехами или поддувалом.
| Название ряда технических приборов того же назначения. Электрический горн.
| Нижняя часть доменной печи.

ГОРН2, горна, муж. (нем. Horn — рог) (муз. воен.). Род духового медного инструмента; сигнальный рожок.

ГО́РНИЙ, горняя, горнее (церк.-книжн., поэт. устар.). Находящийся в вышине. «Горний ангелов полет.» Пушкин.
| Нравственно-возвышенный. Горние помыслы.

ГОРНИ́ЛО, горнила, ср. (книж.). То же, что горн1 (устар.).
| перен. Испытания, переживания, опыт, закаляющие характер человека. Горнило страстей. Он закалился в горниле жизни.

ГОРНИ́СТ, горниста, муж. (воен.). Военный музыкант, подающий сигнал на рожке.

ГО́РНИЦА, горницы, жен.
1. Комната, первонач. комната в верхнем этаже (устар.).
2. Чистая половина крестьянской избы (обл.).

ГО́РНИЧНАЯ [шн], горничной, жен. (дорев.). Служанка, в обязанности которой входили уборка комнат и др. домашние работы, но не стряпня.

ГОРНОВО́Й, горновая, горновое (тех.).
1. прил. к горн1.
2. в знач. сущ. горновой, горнового, муж. Рабочий при горне.

ГОРНОЗАВО́ДСКИЙ, горнозаводская, горнозаводское (книж.). прил., по знач. связанное с горной промышленностью. Урал и Донбасс — главные горнозаводские районы СССР.

ГОРНОЗАВО́ДЧИК, горнозаводчика, муж. (дорев. и загр.). Владелец горнозаводского предприятия. Демидовы были крупнейшими русскими горнозаводчиками.

ГОРНОРАБО́ЧИЙ, горнорабочего, муж. Рабочий, занятый в горном деле. Союз горнорабочих.

ГОРНОСТА́ЕВЫЙ, горностаевая, горностаевое. прил. к горностай; изготовленный из меха горностая. Горностаевый мех. Горностаевая накидка.

ГОРНОСТА́Й, горностая, муж. Небольшой пушной хищный зверь из рода хорьков, белый, с черным кончиком хвоста.
| Мех этого зверя, очень ценный.

ГОРНУ́ШКА, горнушки, жен. (обл.). Ямка в русской печи, куда загребают горячие угли.

ГО́РНЫЙ, горная, горное.
1. прил. к гора. Горный хребет.
| Находящийся в горах, на горе. Горный ручей.
| С горами, гористый. Горная страна.
2. То же, что минеральный ... Статья полностью

ГОРНЯ́К, горняка, муж. (разг.).
1. То же, что горнорабочий (профс.).
2. Горный инженер или студент Горного института. Было два путейца и один горняк.
3. ... Статья полностью

ГОРНЯ́ЦКИЙ, горняцкая, горняцкое (профс.). прил. к горняк. Горняцкие массы.

ГО́РОД1, города, мн. города, муж. Крупный населенный пункт, управляемый по особому положению, административный, промышленный и торговый центр. Важнейшие города РСФСР — Москва и Ленинград.
• ... Статья полностью

ГО́РОД2, города, мн. города, муж. (спорт.).
1. Вычерченный на земле прямоугольник, в пределах которого расставляются городки, рюхи.
2. ... Статья полностью

ГОРОДИ́ТЬ, горожу, городишь, несов., что.
1. Ставить, строить на чем-нибудь забор, ограду (обл.). Городить поле.
2. Говорить чепуху (разг.). Нечего зря городить, говори толком.
• ... Статья полностью

ГОРОДИ́ШКО, городишка (городишка, городишки — неправ.), мн. городишки, городишек, муж. Маленький захолустный город.

ГОРОДИ́ЩЕ1, городища, мн. городища, муж. (разг.). увел. к город. Громадный городище.

ГОРОДИ́ЩЕ2, городища, мн. городища, ср. (археол.). Место, где в древности (преим. доисторической) стоял город. Древнее городище.

ГОРОДКИ́1, городков, ед. нет (спорт.). см. городок2 в 1 знач.

ГОРОДКИ́2, городков, ед. городок, городка, муж. (спец.). Ряд выделанных, вырезанных треугольников, зубцов по краю чего-нибудь. Кружева городками. На подоле вырезаны городки.

ГОРОДНИ́ЧЕСТВО, городничества, ср. (ист.).
1. Должность городничего.
2. Административная единица — город, управляемый городничим.

ГОРОДНИ́ЧИЙ, городничего, муж. (ист.). Начальник города (до половины 19 века).

ГОРОДНИ́ЧИХА, городничихи, жен. (разг. ист.). Жена городничего.

ГОРОДОВИ́К, городовика, муж. (дорев. разг. шутл.). То же, что городовой.

ГОРОДОВО́Й1, городового, муж. (дорев.). Нижний чин полицейской охраны в городе; постовой полицейский.

ГОРОДОВО́Й2, городовая, городовое (устар.). прил. к город. Городовое положение (положение о городском управлении).

ГОРОДО́К1, городка, муж. уменьш. к город. Провинциальный городок.

ГОРОДО́К2, городка, муж. (спорт.).
1. только мн. Название игры, в которой цилиндрические обрубки дерева, рюхи, выбиваются палками из городов (см. ... Статья полностью

ГОРОДСКО́Й, городская, городское.
1. прил. к город. Городская железная дорога.
| Такой, как в городе. Городской костюм. Городская обстановка (на даче).
2. в знач. сущ. ... Статья полностью

ГОРОДЬБА́, городьбы, мн. нет, жен. (обл.).
1. Действие по гл. городить.
2. Ограда, забор.

ГОРОЖА́НИН, горожанина, мн. горожане, горожан, муж. Житель города.

ГОРОЖА́НКА, горожанки. женск. к горожанин.

ГОРОЖУ́, городишь. наст. от городить.

ГОРОСКО́П, гороскопа, муж. (от греч. hora — пора и skopfeo — смотрю) (ист.). Астрологическое предсказание судьбы человека по положению звезд.

ГОРО́Х, гороха (у), мн. нет, муж.
1. Огородное и полевое бобовое растение.
2. собир. Зерна этого растения, употр. в пищу.
• ... Статья полностью

ГОРО́ХОВЫЙ, гороховая, гороховое.
1. прил. к горох. Гороховый стручок. Гороховое поле (засеянное горохом).
| Приготовленный из гороха. Гороховый кисель.
2. Цвета гороха — серовато-желтый с зеленым оттенком.
• ... Статья полностью

ГОРО́ШЕК, горошка, муж.
1. уменьш. к горох.
2. только ед. Крапинки на материи (разг. ... Статья полностью

ГОРО́ШИНА, горошины, жен. Зерно гороха.

ГОРО́ШИНКА, горошинки, жен. уменьш. к горошина.

ГОРО́ШКОМ, нареч. (разг.). Врассыпную. Цыплята горошком высыпали из лукошка.

ГО́РСКИЙ, горская, горское. прил. к горец. Горские племена.

ГОРСОВЕ́Т, горсовета, муж. (неол. офиц.). Городской совет рабочих, крестьянских и красноармейских депутатов. см. гор....

ГО́РСТОЧКА, горсточки, жен. (разг.). уменьш. к горсть. Горсточка семечек. Горсточка храбрецов.

ГОРСТЬ, горсти, мн. горсти, горстей, жен.
1. Рука (ладонь и пальцы), сложенная так, чтобы ею можно было что-нибудь зачерпнуть. Держать руку горстью.
2. То, что содержится в горсти. Горсть песку.
3. перен. ... Статья полностью

ГОРТА́ННЫЙ, гортанная, гортанное.
1. прил. к гортань (анат.). Гортанная мышца.
2. Образуемый в гортани (о звуках речи; линг.). Гортанный звук.
3. Имеющий горловой тембр. Слышался гортанный говор кавказцев.

ГОРТА́НЬ, гортани, жен. (анат.). Верхняя часть дыхательного горла, являющаяся одним из органов речи.

ГОРТЕ́НЗИЯ, гортензии, жен. (лат. hortensia, букв. садовая1 (бот.). Садовое и комнатное растение с крупными цветами.

ГОРУ́ШКА, горбушки, жен. (разг. обл.). уменьш. к гора.

ГОРЧА́ЙШИЙ, горчайшая, горчайшее. превосх. к горький. Горчайший пьяница. Горчайшая потеря. Горчайшие минуты своей жизни я пережил в ранней молодости.

ГО́РЧЕ и (прост.) ГОРЧЕЕ. сравн. к прил. горький в 1 знач. и к нареч. горько в том же знач.

ГОРЧЕ́Е, см. го́рче.

ГОРЧИ́ТЬ, горчу, горчишь, несов. (разг.). Иметь горьковатый вкус. Масло горчит.

ГОРЧИ́ЦА, горчицы, мн. нет, жен. Острая приправа к пище, изготовляемая из размолотых семян особого растения.
| Название самого растения.
• После ужина горчица — погов. о чем-нибудь, появившемся слишком поздно и ставшем уже ненужным.

ГОРЧИ́ЧНИК [шн], горчичника, муж. Пластырь, покрытый слоем теста из горчичной муки и применяемый в медицине с целью вызвать прилив крови.

ГОРЧИ́ЧНИЦА [шн], горчичницы, жен. Часть столового прибора — баночка для горчицы.

ГОРЧИ́ЧНЫЙ [шн], горчичная, горчичное. прил. к горчица. Горчичное семя.
| Изготовляемый из семян горчицы. Горчичное масло.
• Горчичный газ (хим.) — то же, что иприт.

ГО́РШЕ (устар.). сравн. к прил. горький во 2 знач. и к нареч. горько в том же знач. Вторая беда горче первой. Всем трудно, а мне горче всех.

ГОРШЕ́НЯ, горшени, род. мн. горшеней, муж. (устар. обл.). Горшечник.

ГОРШЕ́ЧНИК [шн], горшечника, муж. Ремесленник, выделывающий глиняную посуду.

ГОРШЕ́ЧНЫЙ, горшечная, горшечное. прил. к горшок.

ГО́РШИЙ, горшая, горшее (устар.). сравн. к горький во 2 знач. Горшая участь. «Что же! дорвутся до горшей беды.» Д.Бедный.

ГОРШО́К, горшка, муж. Круглый, довольно широкий глиняный сосуд для варки пищи.
| Широкогорлый глиняный сосуд для молока и пр.
| Продолговатый глиняный сосуд в виде усеченного конуса для комнатных цветов.
• Ночной горшок — сосуд для мочи.

ГО́РЬКАЯ, горькой, жен. Название некоторых сортов водок. Английская горькая. Русская горькая.

ГО́РЬКИЙ, -ая, -ое; -рек, -рька́, -рько.
1. Имеющий особый неприятный вкус, противоположный сладкому. Г. вкус. После сладкого не захочешь горького. Г., как полынь. «Горек чужой хлеб, говорит Данте, и тяжелы ступени чужого крыльца.» Пушкин ... Статья полностью

ГОРЮ́Н, горюна, муж. (обл.). Горемыка.

ГОРЮ́ЧЕСТЬ, горючести, мн. нет, жен. (спец.). отвл. сущ. к горючий. Горючесть бензина выше, чем других нефтяных продуктов.

ГОРЮ́ЧИЙ, горючая, горючее; горюч, горюча, горюче (спец.).
1. Способный гореть, поддерживать собой пламя. Горючий материал (легко воспламеняющийся). Эфир горюч.
2. в знач. сущ. ... Статья полностью

ГОРЮ́ША, горюши, муж. и жен. (обл.). Горемыка.

ГО́РЮШКО, горюшка, мн. нет, ср. (разг. фам., нар.-поэт.). Горе. А ему и горюшка мало. Ох, ты горе-горюшко!

ГОРЯ́НКА, горянки (неол.). женск. к горец.

ГОРЯ́ЧЕЧНЫЙ [шн], горячечная, горячечное.
1. прил. к горячка; такой, какой бывает или употребляется при горячке. Горячечный бред. Горячечная рубашка (для больных, мечущихся в жару).
2. в знач. ... Статья полностью

ГОРЯ́ЧИЙ, горячая, горячее; горяч, горяча, горячо.
1. Имеющий высокую температуру, очень теплый. Горячий утюг. Горячие булки. Горячая пища.
2. безл. в знач. сказуемого горячо, кому-чему ... Статья полностью

ГОРЯЧИ́ТЕЛЬНЫЙ, горячительная, горячительное (устар.). Поднимающий температуру организма. Врач прописал ему горячительное средство.
• Горячительные напитки (устар.) — крепкие спиртные напитки.

ГОРЯЧИ́ТЬ, горячу, горячишь, несов. (к разгорячить) (книж.). Возбуждать, раздражать. «Араб горячил вороного коня.» Лермонтов.

ГОРЯЧИ́ТЬСЯ, горячусь, горячишься, несов. (к разгорячиться). Приходить в возбуждение, раздражаться, действовать в увлечении. Будь хладнокровен, не горячись.

ГОРЯ́ЧКА1, горячки, жен.
1. Тоже, что лихорадка (разг.).
2. Страстное увлечение, азарт. Золотая горячка. Биржевая горячка.
| Лихорадочная спешка (разг. ... Статья полностью

ГОРЯ́ЧКА2, горячки, муж. и жен. (разг. фам.). Горячий, горячащийся человек.

ГОРЯ́ЧНОСТЬ, горячности, мн. нет, жен. (книж.). Пылкость, увлечение. Он с большой горячностью принялся за дело.
| Несдержанность, вспыльчивость. Горячностью своего характера он нажил себе много врагов.

ГОС... (неол.). Сокращение, употр. в новых сложных словах в знач. государственный, напр.: госпредприятие, госсемссуда (государственная семенная ссуда), госзаем, Госбанк, госаппарат, госбюджет, госснабжение, госпромышленность.

ГО́СПИТАЛЬ, госпиталя, муж., и (устар.) ГОСПИТАЛЬ, госпиталя, муж. или госпитали, жен. (нем. Hospital). Большая больница, преим. военная.

ГОСПИТА́ЛЬНЫЙ, госпитальная, госпитальное (мед.). прил. к госпиталь; больничный. Госпитальный врач. Госпитальная клиника (обучающая больничным методам лечения на возможно большем числе больных).

ГОСПОДА́. см. господин.

ГОСПО́ДЕНЬ, господня, господне (церк.). Принадлежащий господу, божий.
• Молитва господня (церк.) — молитва, начинающаяся словами "Отче наш".

ГО́СПОДИ (ho), межд. (старая звательная форма от господь) (разг.). Восклицание, выражающее чувство удивления, неожиданности, досады. Господи! да что же это такое? Господи! что за чепуха!
• Не дай или не приведи господи (разг. ... Статья полностью

ГОСПОДИ́Н, господина, мн. Господа, господ, господам, муж.
1. При фамилии или звании — формула вежливого упоминания или обращения (к лицу из господствующих классов; на письме обычно обозначалось сокращенно "г." или "г-н"; дорев. ... Статья полностью

ГОСПО́ДСКИЙ, господская, господское (дорев.). Принадлежащий, свойственный господам, барский. Господский дом. Господские привычки.

ГОСПО́ДСТВО, господства, мн. нет, ср. (книж.). Преобладание, власть. Переселение народов положило конец господству Рима. 20 век — век господства человека над воздухом.

ГОСПО́ДСТВОВАТЬ, господствую, господствуешь, несов. (книж.).
1. над кем-чем. Держать кого-что-нибудь в своей власти.
2. без доп. ... Статья полностью

ГОСПО́ДСТВУЮЩИЙ, господствующая, господствующее (книж.). прич. действ. наст. от господствовать.
| Преобладающий, наиболее авторитетный. Господствующий класс. Господствующее мнение.

ГОСПО́ДЧИК, господчика, муж. (разг. ирон. неод.). Лицо, не внушающее уважения. Пришли туда и еще каких-то два подозрительных господчика.

ГОСПО́ДЬ (ho), господа, мн. нет, муж. Одно из наименований бога у христиан.
| В пословичных выражениях и поговорках, преим. устар. или шутл. ... Статья полностью

ГОСПОЖА́, госпожи, род. мн. госпож. женск. к господин в 1 знач. (на письме обычно обозначалось сокращенно "г-жа").

ГОСПОЖИ́НКИ, госпожинок, ед. нет (прост.). Бытовое название Успенского поста у православных.

ГОСТЕВО́Й, гостевая, гостевое (разг.). прил. к гость во 2 знач. Гостевой билет на съезд. Гостевые места.

ГОСТЕПРИИ́МНЫЙ, гостеприимная, гостеприимное; гостеприимен, гостеприимна, гостеприимно. Приветливо радушный по отношению к гостям. Горцы Кавказа гостеприимны.

ГОСТЕПРИИ́МСТВО, гостеприимства, мн. нет, ср. (книж.). Радушие по отношению к гостям, любезный прием гостей.

ГОСТИ́НАЯ [нн], гостиной, жен. Комната в квартире для приема гостей.
| Комплект мебели, специально предназначенный для такой комнаты. Продается гостиная серого клена.

ГОСТИ́НЕЦ, гостинца, муж. (разг.).
1. Подарок (чаще о привозимом откуда-нибудь).
2. только мн. Конфеты, сласти (прост.).

ГОСТИ́НИЦА [нн], гостиницы, жен. Дом с меблированными комнатами для приезжающих.

ГОСТИНОДВО́РЕЦ [нн], гостинодворца, муж. (дорев.). Купец, имевший магазин в гостином дворе.

ГОСТИНОДВО́РСКИЙ [нн], гостинодворская, гостинодворское (дорев.). прил. к гостинодворец. Гостинодворские нравы.

ГОСТИ́НЫЙ [нн], гостиная, гостиное. Только в выражении: гостиный двор — торговые ряды в обособленном городском или общественном здании. (первонач. прил. к гость в знач. иностранный купец.)

ГОСТИ́ТЬ, гощу, гостишь, несов.
1. Жить у кого-нибудь в качестве гостя. Мы всё лето гостили у родственников в деревне.
2. Навестив кого-н:, проводить время в его доме (прост.). Что же вы уходите? гостите до вечера.

ГОСТЬ, гостя, мн. гости, гостей, муж. (первонач. купец, преим. иностранный).
1. Посетитель, по-дружески навещающий кого-нибудь. Пришли гости, а угощать их нечем.
|| ... Статья полностью

ГО́СТЬЯ, гостьи, род. мн. гостий. женск. к гость.

ГОСУДА́РСТВЕННЫЙ, государственная, государственное.
1. прил. к государство. Государственный герб. Государственный флаг. Государственный язык. Государственная торговля. Государственный аппарат.
2. ... Статья полностью

ГОСУДА́РСТВО, государства, ср.

ГОСУДА́РЫНЯ, государыни (дорев.). женск. к государь.

ГОСУДА́РЬ, государя, муж. (дорев. офиц.). Монарх, глава государства.
| В дореволюционной России — слово, прилагавшееся к титулу лиц императорского дома. Государь император.
• ... Статья полностью

ГОТЕНТО́ТКА, ГОТТЕНТОТКА, готтентотки. женск. к готентот (см. готентоты).

ГОТЕНТО́ТЫ, ГОТТЕНТОТЫ, готтентотов, ед. готтентот, готтентота, муж. Народность в Африке из наименее культурных.

ГО́ТИКА, готики, мн. нет, жен. (нем. Gotik). Особый стиль в архитектуре европейского позднего средневековья, характеризуемый стрельчатыми арками.

ГОТИ́ЧЕСКИЙ, готическая, готическое (иск.). прил. к готика; в стиле готики. Готическое искусство. Готический храм.
• Готический шрифт — особый шрифт, отличающийся угловатостью букв, применяемый в Германии и в некоторых других странах.

ГОТОВА́ЛЬНЯ, готовальни, род. мн. готовален, жен. (тех.). Набор чертежных инструментов, заключенный в специальный футляр.

ГОТО́ВИТЬ, готовлю, готовишь, несовер.
1. (совер. приготовить) что. Делать годным для чего-нибудь. Готовить машину к пуску. Готовить рукопись к набору.
|| ... Статья полностью

ГОТО́ВИТЬСЯ, готовлюсь, готовишься, несов.
1. (совер. приготовиться) к чему и с инф. Делать приготовления к чему-нибудь, снаряжаться. Мы готовились к отъезду (или уезжать). Готовиться к войне. «Село готовилось справлять праздник храмовой.» Д.Бедный ... Статья полностью

ГОТО́ВНОСТЬ, готовности, мн. нет, жен. (книж.).
1. Согласие сделать что-нибудь, желание содействовать чему-нибудь. Он изъявил полную готовность помочь нам.
2. отвл. ... Статья полностью

ГОТО́ВЫЙ, готовая, готовое; готов, готова, готово.
1. к чему, с инф. и без доп. Подготовленный к чему-нибудь; сделавший все необходимые приготовления. Мы готовы отразить врага. Страна готова к войне. Артисты готовы: можно начинать.
2. ... Статья полностью

ГО́ТСКИЙ, готская, готское (ист.). прил. к готы.

ГОТТЕНТО́ТКА

ГОТТЕНТО́ТЫ

ГО́ТЫ, готов, ед. гот, гота, муж. (ист.). Древнегерманское племя.

ГО́ФРЕНЫЙ, гофреная, гофреное (разг. устар.). С гофрировкой (о волосах).

ГОФРИРОВА́ЛЬНЫЙ, гофрировальная, гофрировальное (тех.). Служащий для гофрировки. Гофрировальная машина.

ГОФРИРО́ВАННЫЙ, гофрированная, гофрированное; гофрирован, гофрирована, гофрировано (спец.). прич. страд. прош. от гофрировать; с гофрировкой. Гофрированное железо. Гофрированное платье. Гофрированная бумага. Гофрированные волосы.

ГОФРИРОВА́ТЬ, гофрирую, гофрируешь, совер. и несов., что (от франц. gaufrer) (спец.).
1. Сделать (делать) гофрировку (в 1 знач. ... Статья полностью

ГОФРИРОВА́ТЬСЯ, гофрируюсь, гофрируешься, несов. (спец.).
1. (совер. нагофрироваться). Гофрировать свои волосы.
2. страд. к гофрировать.

ГОФРИРО́ВКА, гофрировки, жен. (спец.).
1. Ряд параллельных волнистых складок, то же, что гофры.
2. Род прически — волосы, завитые такими складками.
3. только ... Статья полностью

ГО́ФРИТЬ, гофрю, гофришь, несов. (к нагофрить), что (разг. устар.). Гофрировать (волосы).

ГО́ФРИТЬСЯ, гофрюсь, гофришься, несов. (к нагофриться) (разг. устар.). возвр. и страд. к гофрить.

ГО́ФРЫ, гофр, ед. нет (разг. спец.). То же, что гофрировка в 1 знач. Делать гофры.

ГО́ШПИТАЛЬ, гошпиталя, муж., или гошпитали, жен. (устар.). То же, что госпиталь (в старину употреблялось наряду с госпиталь, позже только в просторечии).

ГОЩУ́, гостишь. наст. от гостить.

ГРАБ, граба, муж. (бот.). Лиственное дерево одного семейства с березой.

ГРАБА́РКА, грабарки, жен. (обл. спец.). Тачка, повозка, употр. на земляных работах для перевозки земли.

ГРА́БАРНЫЙ и ГРАБАРСКИЙ, грабарная, грабарное (обл. спец.). прил. к грабарь. Грабарские, грабарные работы.

ГРАБА́РСКИЙ

ГРАБА́РЬ, грабаря, муж. (обл.). Землекоп.

ГРАБЁЖ, грабежа, муж.
1. Кража, сопровождающаяся насилием.
2. перен. Вопиющая по несправедливости сделка, явное вымогательство, вовлечение в убыток (разг.). Денной грабеж. Это сущий грабеж.

ГРАБИ́ЛОВКА, грабиловки, мн. нет, жен.
1. Местность, известная грабежами (обл.).
2. О каком-нибудь учреждении, предприятии, допускающем грабеж (во 2 знач. ... Статья полностью

ГРАБИ́ТЕЛЬ, грабителя, муж. Разбойник, занимающийся грабежом.
| перен. Человек, разоряющий и притесняющий других (рит.). Империалисты — колониальные грабители.

ГРАБИ́ТЕЛЬСКИЙ, грабительская, грабительское.
1. прил. к грабитель.
2. Непомерно высокий, обременительный (о ценах; рит.). Грабительские цены.

ГРАБИ́ТЕЛЬСТВО, грабительства, мн. нет, ср. (книж. устар.). То же, что грабеж, ограбление. «Не эти ли, грабительством богаты, защиту от суда в друзьях нашли, в родстве?» Грибоедов.

ГРА́БИТЬ1, граблю, грабишь, несов., кого-что. Отнимать силой, в открытом разбойном нападении. Грабить на большой дороге.
| перен. Разорять поборами, взятками, взысканиями. Чиновники грабили народ.

ГРА́БИТЬ2, граблю, грабишь, несов., что (обл.). Убирать (просохшее сено) граблями, сгребать.

ГРАБЛЕ́НИЕ, грабления, ср. (с.-х.). Действие по гл. грабить2.

ГРА́БЛИ, грабель — граблей, граблям, ед. нет. Сельскохозяйственное орудие, колодка с зубьями, насаженная на длинную рукоятку (для сгребания сена и для разрыхления земли на грядках).

ГРА́БОВЫЙ, грабовая, грабовое (бот.). прил. к граб.

ГРАВЁР, гравёра, муж. (франц. graveur). Мастер, занимающийся гравировкой.

ГРАВЁРНЫЙ, гравёрная, гравёрное (спец.). прил. к гравёр и к гравировка. Граверное искусство. Граверная мастерская.

ГРА́ВИЙ, гравия, мн. нет, муж. (франц. gravier). Крупный песок.

ГРАВИРОВА́ЛЬНЫЙ, гравировальная, гравировальное (спец.). Служащий для гравировки. Гравировальные инструменты.

ГРАВИРОВА́ЛЬЩИК, гравировальщика, муж. (устар.). То же, что гравёр.

ГРАВИРО́ВАННЫЙ, гравированная, гравированное; гравирован, гравирована, гравировано (спец.). прич. страд. прош. от гравировать.

ГРАВИРОВА́ТЬ, гравирую, гравируешь, несов. (к награвировать), что (франц. graver) (спец.). Воспроизводить рисунок или надпись, вырезывая их на каком-нибудь твердом материале; вырезывать клише для гравюры. Гравировать портрет. Гравировать по дереву. Гравировать на меди.

ГРАВИРОВА́ТЬСЯ, гравируюсь, гравируешься, несов. (спец.). страд. к гравировать.

ГРАВИРО́ВКА, гравировки, мн. нет, жен. (спец.). Действие по гл. гравировать.

ГРАВИРО́ВЩИК, гравировщика, муж. (разг.). То же, что гравер.

ГРАВИТА́ЦИЯ, гравитации, мн. нет, жен. (от лат. gravitas — тяжесть) (физ.). Всемирное тяготение.

ГРАВЮ́РА, гравюры, жен. (франц. gravure) (иск.). Рисунок, воспроизведенный с клише, предварительно вырезанного или вытравленного ручным способом.

ГРАД1, града, муж.
1. Один из видов атмосферных осадков, выпадающий небольшими ледяными шариками. Град побил посевы. Шел дождь с градом. Град величиною с орех.
2. перен., только ... Статья полностью

ГРАД2, града, муж. (церк.-книжн., поэт. устар.). Город. «Красуйся, град Петров! (Петербург).» Пушкин.

...ГРАД, града, муж. (офиц.). Вторая часть составных названий городов, напр. Ленинград, Сталинград.

ГРАДА́ЦИЯ, градации, жен. (лат. gradatio) (книж.). Размеренная последовательность при переходе от одного к другому. Градация музыкальных тонов.

ГРАДИЕ́НТ, градиента, муж. (от лат. gradiens — восходящий) (науч.). Изменение какой-нибудь величины на какую-нибудь единицу длины.

ГРА́ДИНА, градины, жен. (разг.). Крупинка града.

ГРА́ДИНКА, градинки, жен. (разг.). уменьш. к градина.

ГРАДИ́Р, градира, муж. (спец. устар.). То же, что градирня.

ГРАДИ́РНЫЙ, градирная, градирное (спец.). прил. к градир и к градирня.

ГРАДИ́РНЯ, градирни, род. мн. градирен, жен. (спец.). Приспособление для выпаривания (градировки) соли на открытом воздухе. «Всё так же каплет соль с градирен.» А.Блок.
| Здание, в котором градируют (выпаривают) соль.

ГРАДИ́РОВАТЬ, градирую, градируешь, несов., что (нем. gradieren) (спец.). Выпаривать соленую воду на градирнях до желательной крепости рассола.

ГРАДИ́РОВАТЬСЯ, градируюсь, градируешься, несов. (спец.). страд. к градировать.

ГРАДИРО́ВКА, градировки, мн. нет, жен. (спец.). Действие по гл. градировать.

ГРАДОБИ́ТИЕ, градобития, ср. (устар.). Истребление посевов, трав градом.

ГРАДОВО́Й, градовая, градовое. прил. к град. Градовая туча.

ГРА́ДОМ, нареч. Во множестве, как град (о сыплющихся мелких предметах). Спелые вишни посыпались градом. Пот с меня катится градом.

ГРАДОНАЧА́ЛЬНИК, градоначальника, муж. (дорев.). Начальник с правами губернатора, управляющий градоначальством (см.).

ГРАДОНАЧА́ЛЬСТВО, градоначальства, ср. (дорев.).
1. Город с прилегающей местностью, выделенный в особую административную единицу (на ряду с губерниями; офиц. ... Статья полностью

ГРАДОНО́СНЫЙ, градоносная, градоносное; градоносен, градоносна, градоносно (книж.). С градом (о туче; см. град1).

ГРАДУИ́РОВАТЬ, градуирую, градуируешь, совер. и несов., что (нем. graduieren) (науч.).
1. ... Статья полностью

ГРАДУИ́РОВАТЬСЯ, градуируюсь, градуируешься, совер. и несов. (науч.). страд. к градуировать.

ГРА́ДУС, градуса, муж. (лат. gradus — ступень, шаг) (науч.; условно обозначается вверху цифры справа маленьким кружком).
1. Единица измерения дуг и углов, равная 1/360 окружности. Угол в 45 градусов или в 45°. Градус широты.
2. ... Статья полностью

ГРА́ДУСНИК, градусника, муж. (разг.). Термометр.

ГРА́ДУСНЫЙ, градусная, градусное (науч.). прил. к градус. Градусное измерение. Градусная сетка (для нанесения географических карт).

...ГРАДУСНЫЙ, градусная, градусное. Вторая часть прил., сложных с числ., в знач. содержащий столько-то градусов (сколько указывает числ.), напр. сорокаградусный, тридцатиградусный и т.п.

ГРАЖДАНИ́Н, гражданина, мн. граждане (граждане устар. или прост.), граждан, муж.
1. Подданный какого-нибудь государства. Американский гражданин. «Вот он (пролетариат), творец мирового труда и гражданин всей вселенной.» Самобытник ... Статья полностью

ГРА́ЖДАНКА, гражданки, и ГРАЖДА́НКА 1, гражданки. женск. к гражданин.

ГРАЖДА́НКА, гражданки, жен. (спец.). Русский гражданский шрифт, созданный и введенный при Петре I вместо церковнославянского.

ГРАЖДА́НОЧКА, гражданочки, жен. уменьш.-ласк. к гражданка (редк.).
| То же, что гражданка, преим. ... Статья полностью

ГРАЖДА́НСКИЙ, -ая, -ое.
1. прил. к гражданин в 1 знач. Гражданские права. Запись актов гражданского состояния.
2. прил. к ... Статья полностью

ГРАЖДА́НСТВЕННОСТЬ, гражданственности, мн. нет, жен. (книж. устар.). То же, что цивилизация. Первые семена гражданственности. Упадок гражданственности.

ГРАЖДА́НСТВО, гражданства, мн. нет, ср. (книж.).
1. Правовое положение гражданина (юр.). Немецкое гражданство.
2. собир. ... Статья полностью

ГРАЙ, грая, мн. нет, муж. (обл. и поэт.). Карканье, гомон птичьей стаи. Вороний грай.

ГРАММ, грамма, муж. (от греч. gramma — знак, буква). Основная единица веса в метрической системе мер, равная весу 1 кубического сантиметра воды. Грамм весит около 1/400 фунта.
• Грамм-атом (физ. ... Статья полностью

ГРАММА́ТИК [ама], грамматика, муж.
1. Автор грамматики (устар.).
2. В старину — ученик начального духовного училища (ист.).

ГРАММА́ТИКА [ама], грамматики, жен. (греч. grammatike). Учение о строении какого-нибудь языка или группы языков (линг.). Французская грамматика. Историческая грамматика. Сравнительная грамматика славянских языков.
| ... Статья полностью

ГРАММАТИ́СТ [ама], грамматиста, муж. (спец.). Специалист по грамматике.

ГРАММАТИ́ЧЕСКИЙ [ама], грамматическая, грамматическое. прил. к грамматика. Грамматические правила.
• Грамматическая ошибка (разг.) — орфографическая ошибка, ошибка в правописании.

ГРАММОФО́Н

ГРАММОФО́ННЫЙ

ГРА́МОТА, грамоты, жен. (греч. мн. grammata — письмо, книга, письменность).
1. только ед. ... Статья полностью

ГРАМОТЕ́Й, грамотея, муж.
1. Образованный человек, книжник (ист.).
2. Вполне грамотный человек (разг. устар.). «Какой-то повар-грамотей.» Крылов.

ГРА́МОТКА, грамотки, жен. (обл., прост.). Письмо. Грамотку от сына получила.

ГРА́МОТНОСТЬ, грамотности, мн. нет, жен. (книж.).
1. Уменье читать и писать. Распространение грамотности в стране.
2. отвл. сущ. ... Статья полностью

ГРА́МОТНЫЙ, грамотная, грамотное; грамотен, грамотна, грамотно.
1. Умеющий читать и писать. Грамотный крестьянин.
2. Умеющий грамматически правильно писать. Грамотный писарь.
| Написанный без ошибок. Грамотное письмо.
3. перен. ... Статья полностью

ГРАМОФО́Н, ГРАММОФОН, граммофона, муж. (от греч. gramma — буква, запись и phone — звук, голос). Музыкальный аппарат, воспроизводящий звуки, записанные особым способом.

ГРАМОФО́ННЫЙ, ГРАММОФОННЫЙ, граммофонная, граммофонное. прил. к грамофон. Грамофонная пластинка.

ГРАН, грана, муж. (лат. granum — зерно) (спец.). Единица мер аптекарского веса, равная 0,0622 грамма, употреблялась до введения метрических мер.

ГРАНА́Т1, граната, муж. (лат. granatum). Кислосладкий, зернистый, темнокрасный плод субтропического фруктового деревца.

ГРАНА́Т2, граната, муж. (лат. granatum). Драгоценный камень темнокрасного, иногда красновато-зеленого или почти черного цвета.

ГРАНА́ТА, гранаты, жен. (итал. granata) (воен.). Разрывной артиллерийский снаряд.
• Ручная граната (воен.) — небольшой разрывной снаряд, ручная бомба.

ГРАНА́ТНИК, гранатника, муж. (бот.). Небольшое фруктовое дерево субтропических стран с крупными съедобными плодами (гранатами).

ГРАНА́ТНЫЙ1, гранатная, гранатное (разг.). То же, что гранатовый1.

ГРАНА́ТНЫЙ2, гранатная, гранатное (разг.). То же, что гранатовый2.

ГРАНА́ТНЫЙ3, гранатная, гранатное (воен.). прил. к граната. Гранатный огонь.

ГРАНА́ТОВЫЙ1, гранатовая, гранатовое (бот.). прил. к гранат1. Гранатовое дерево.

ГРАНА́ТОВЫЙ2, гранатовая, гранатовое.
1. прил. к гранат2; из гранатов. Гранатовое ожерелье.
2. Имеющий вишнево-красный цвет. Гранатовая бархотка.

ГРАНД, гранда, муж. (от исп. grande de España). Испанский дворянин, принадлежащий к высшей придворной знати.

ГРАНДИО́ЗНОСТЬ, грандиозности, мн. нет, жен. (книж.). отвл. сущ. к грандиозный.

ГРАНДИО́ЗНЫЙ, грандиозная, грандиозное; грандиозен, грандиозна, грандиозно (итал. grandiose) (книж.). Огромный, мощный, величественный. Грандиозный размах строительства. Грандиозное бедствие. Грандиозная демонстрация.

ГРАНЕ́НИЕ, гранения, ср. (спец.). Действие по гл. гранить.

ГРАНЁННЫЙ, гранённая, гранённое; гранён, гранена, гранено (спец.). прич. страд. прош. от гранить.

ГРАНЁНЫЙ, гранёная, гранёное. Имеющий несколько граней. Граненый стакан.
| Подвергшийся гранению. Граненая яшма.

ГРАНИ́ЛЬНИК, гранильника, муж. (спец.). Инструмент для гравирования в форме стамески с двумя зубцами на конце.

ГРАНИ́ЛЬНЫЙ, гранильная, гранильное (спец.). прил., по знач. связанное с гранением. Гранильный круг. Гранильная мастерская. Гранильные работы.

ГРАНИ́ЛЬНЯ, гранильни, род. мн. гранилен, жен. (спец.). Гранильная мастерская. Уральские гранильни.

ГРАНИ́ЛЬЩИК, гранильщика, муж. (спец.). Мастер, занимающийся гранением.

ГРАНИ́ЛЬЩИЦА, гранильщицы (спец.). женск. к гранильщик.

ГРАНИ́Т, гранита, муж. (итал. granito). Твердая горная порода зернистого строения разных цветов из кварца, полевого шпата и слюды. Фундамент из красного гранита. Набережная облицована гранитом.

ГРАНИ́ТНЫЙ, гранитная, гранитное. прил. к гранит; из гранита. Гранитная глыба. Гранитная набережная.

ГРАНИ́ТЬ, граню, гранишь, несов., что (спец.). Путем резки и шлифовки придавать камню форму тела с плоскими поверхностями (гранями). Гранить алмазы.
• Гранить мостовую (разг. шутл.) — шляться без дела.

ГРАНИ́ТЬСЯ, гранюсь, гранишься, несов. (спец.). страд. к гранить.

ГРАНИ́ЦА, границы, жен.
1. Линия раздела между двумя владениями, областями. Река давно служила естественной границей этих районов. «На границе владений дедовских... три сосны стоят.» Пушкин.
|| Линия, разделяющая территории государств; рубеж. Турецкая граница (граница с Турцией).
2. ... Статья полностью

ГРАНИ́ЧИТЬ, граничу, граничишь, несов., с чем (книж.). Быть смежным, иметь общую границу. СССР на зап. граничит с Польшей.
| перен. Почти совпадать. Его смелость граничит с наглостью.

ГРА́НКА, гранки, жен. уменьш. к грань во 2 знач.

ГРА́НКА1, гранки, жен. (спец.). То же, что огранка.

ГРА́НКА2, гранки, жен. (тип.). Оттиск с куска печатного набора, еще не сверстанного в отдельные страницы. Исправлять сочинение в гранках.
| Самый кусок набора, не сверстанного в страницы. Гранка рассыпалась.

...ГРА́ННЫЙ, гранная, гранное (книж.). Вторая часть прил., сложных с числ., в знач. имеющий столько-то граней (сколько указывает числ.), напр. многогранный, двухгранный и т.п.

ГРАНПАСЬЯ́НС, гранпасьянса, муж. (франц. grande-patience). Один из видов пасьянса.

ГРАНУЛИ́РОВАТЬ, гранулирую, гранулируешь, совер. и несов., что (от лат. granulum — зернышко) (тех.). Размельчить (размельчать), превратить (превращать) в зернистое состояние, зернить. Гранулировать сахар. Гранулировать металл.

ГРАНУЛИ́РОВАТЬСЯ, гранулируюсь, гранулируешься, совер. и несов.
1. Подвергнуться (подвергаться) грануляции (о ткани тела; мед.).
2. Обратиться (обращаться) в зернистое состояние (о сахаре, металлах и пр. ... Статья полностью

ГРАНУЛЯЦИО́ННЫЙ, грануляционная, грануляционное (науч.). прил. к грануляция. Грануляционная ткань (мед.).

ГРАНУЛЯ́ЦИЯ, грануляции, жен. (от лат. granulum — зернышко).
1. Постепенное зарастание раны новыми тканями (мед.).
| Ненормальное разращение тканей, дикое мясо (мед. ... Статья полностью

ГРАНЬ, грани, жен.
1. То же, что граница (книж. поэт.). «Там, за гранью непогоды.» Языков. Он находится на грани безумия.
2. ... Статья полностью

ГРАССИ́РОВАТЬ, грассирую, грассируешь, несов. (от франц. grasseyer) (книж.). Произносить звук "р", картавя на французский манер. Она говорила, кокетливо грассируя.

ГРАФ, графа, муж. (нем. Graf) (дорев. н загр.). Наследственный дворянский титул, средний между князем и бароном.
| Лицо, носящее этот титул.

ГРАФА́, графы, жен. (греч. graphe — черта) (книж.). Полоса или столбец на листе бумаги, ограниченный двумя линиями.
| Раздел текста; то же, что рубрика. В первой вертикальной графе найдена ошибка.

ГРА́ФИК, графика, муж. (от греч. graphikos — письменный) (спец.). Диаграмма, чертеж, изображающий посредством кривых количественные зависимости различных процессов. График движения поездов. График изменения температуры воздуха.

ГРА́ФИКА, графики, мн. нет, жен. (от греч. graphikos — письменный).
1. Изобразительное искусство, пользующееся комбинацией линий и штрихов и контрастов белого и черного, без применения красок (иск. ... Статья полностью

ГРАФИ́Н, графина, муж. (итал. caraffina). Стеклянный сосуд с узким длинным горлышком для воды или вина.

ГРАФИ́НЧИК, графинчика, муж. (разг.). уменьш.-ласк. к графин.

ГРАФИ́НЯ, графини (дорев. и загр.). женск. к граф.

ГРАФИ́Т, графита, муж. (от греч. grapho — пишу).
1. Минерал черного цвета, мелкокристаллический углерод, употр. для изготовления карандашей (минер.).
2. ... Статья полностью

ГРАФИ́ТНЫЙ и ГРАФИТОВЫЙ, графитная, графитное (минер., спец.). прил. к графит; из графита.

ГРАФИ́ТОВЫЙ

ГРАФИ́ТЬ, графлю, графишь, несов., что (спец.). Расчерчивать (лист бумаги) на графы.

ГРАФИ́ЧЕСКИЙ, графическая, графическое.
1. прил. к графика (иск., филол.). Графические искусства. Графические варианты (различные написания одного и того же слова).
2. ... Статья полностью

ГРАФЛЕ́НИЕ, графления, мн. нет, ср. (спец.). Действие по гл. графить.

ГРАФЛЁННЫЙ, графлённая, графлённое; графлён, графлена, графлено. прич. страд. прош. от графить.

ГРАФЛЁНЫЙ, графлёная, графлёное (спец.). Покрытый рядом граф, разграфленный. Графленая бумага.

ГРАФО́ЛОГ, графолога, муж. Специалист по графологии.

ГРАФОЛОГИ́ЧЕСКИЙ, графологическая, графологическое (спец.). прил. к графология.

ГРАФОЛО́ГИЯ, графологии, мн. нет, жен. (от греч. grapho — пишу и logos — учение) (спец.). Способ определять характер человека по его почерку.

ГРАФОМА́Н, графомана, муж. Страдающий графоманией (мед.).
| Бездарный, но плодовитый писатель (ирон.).

ГРАФОМА́НИЯ, графомании, мн. нет, жен. (от греч. grapho — пишу и mania — сумасшествие) (мед.). Психическое заболевание, выражающееся в пристрастии к писательству, у лица, лишенного литературных способностей.

ГРА́ФСКИЙ, графская, графское (дорев. и загр.). прил. к граф. Графский титул.

ГРА́ФСТВО, графства, ср. (дорев. и загр.).
1. только ед. Звание графа.
2. Административная территориальная единица в Англии.
| ... Статья полностью

ГРАЦИО́ЗНЫЙ, грациозная, грациозное; грациозен, грациозна, грациозно (итал. grazioso). Изящный в движениях, стройный, ловкий. Грациозная девушка.

ГРА́ЦИЯ, грации, жен. (лат. gratia).
1. только ед. Изящество, красота в движениях.
2. Красавица (поэт. устар. ... Статья полностью

ГРАЧ, грача, муж. Весьма распространенная перелетная птица из семейства вороновых, черной окраски. Прилет грачей — признак наступления весны.

ГРАЧА́ТА. мн. от грачонок.

ГРАЧИ́НЫЙ, грачиная, грачиное. прил. к грач. Грачиные гнезда. Грачиные повадки.

ГРАЧО́НОК, грачонка, мн. грачата, грачат, муж. Молодой грач, птенец грача.

ГРЁБ, гребла. прош. от грести.

ГРЕБЁНКА, гребёнки, жен.
1. Продолговатая пластинка из рога, кости, целулоида (реже металлическая, деревянная), с частым рядом зубьев с одной стороны, служащая для расчесывания волос. Расчесать волосы гребенкой.
| ... Статья полностью

ГРЕБЕ́НЧАТЫЙ, гребенчатая, гребенчатое (книж. спец.). Похожий на гребень; имеющий гребневидные части. Гребенчатые листочки. Гребенчатая саранча.

ГРЕ́БЕНЬ, гребня, муж.
1. Продолговатая пластинка с рядом зубьев по обеим сторонам, служащая для расчесывания волос. Частый гребень.
2. То же, что гребенка в 1 знач. ... Статья полностью

ГРЕБЕ́Ц, гребца, муж.
1. Человек, веслом двигающий лодку.
| Работающий на веслах за плату. Мы наняли для своего путешествия двух гребцов.
2. Тот, кто сгребает сено на сенокосе (обл.).

ГРЕБЕШО́К, гребешка., муж. (разг.). уменьш.-ласк. к гребень в 1, 2, 4 и 5 знач. «Дитяти маменька расчесывать головку купила частый гребешок.» Крылов.

ГРЕ́БЛЯ, гребли, мн. нет, жен.
1. Действие по гл. грести.
2. То, что нагребено; насыпь для дороги на топком месте (обл.).

ГРЕБНЕВИ́ДНЫЙ, гребневидная, гребневидное; гребневиден, гребневидна, гребневидно (книж.). Имеющий вид гребня.

ГРЕБНО́Й, гребная, гребное.
1. прил. к гребля. Гребной спорт.
2. Приводимый в движение греблей, веслами. Гребное судно.
3. Совершающий греблю, гребущий (тех.). Гребной винт, гребное колесо (у парохода). Воздушный гребной винт (пропеллер).

ГРЕБО́К, гребка, муж.
1. Взмах весел при гребле (спорт.).
2. Одна из лопастей мельничного или пароходного колеса (тех.).

ГРЕБУ́, гребёшь. наст. от грести.

ГРЕГОРИА́НСКИЙ и ГРИГОРИА́НСКИЙ, грегорианская, грегорианское (лат. Gregorianus). Только в выражениях: грегорианский календарь, грегорианское летосчисление (книж.) — принятый у нас теперь календарь; то же, что новый стиль, см. ... Статья полностью

ГРЕ́ЖУ, гре́жусь, гре́зишь, гре́зишься. наст. от грезить, грезиться.

ГРЁЗА, грёзы, чаще мн., жен. (поэт.). Мечта, фантастическое представление о желаемом, идеальный образ. Девичьи грезы. Грезы юности.
| первонач. призрачное видение, бред. «Опять недуг его сломил, и злые грёзы посетили.» Пушкин.

ГРЕ́ЗИТЬ, грежу, грезишь, несов., о чем и без доп. (книж.).
1. Мечтать, воображать желаемое. О чем ты грезишь?
2. Видеть сон, быть как бы во сне. Он грезит наяву.

ГРЕ́ЗИТЬСЯ, грежусь, грезишься, несов. (к пригрезиться). Мерещиться, видеться во сне. «Очнись! что тебе грезится? Вот о чем грезилось сердцу Алеши.» Достоевский.

ГРЕ́ЙФЕР, грейфера, муж. (нем. Greifer) (тех.). Приспособление в виде большого железного черпака, прицепляемое к подъемному крану и служащее для захватывания и выгрузки поднимаемого краном материала (песку, земли, горных пород, лома металлов).

ГРЕ́КИ, греков, ед. грек, грека, муж. Название народа, занимающего южную часть Балканского полуострова.

ГРЕ́ЛКА, грелки, жен. Плоский сосуд, наполняемый горячей водой, служащий для согревания какой-нибудь части тела. Резиновая грелка. Металлическая грелка.
| Прибор для обогревания комнат. Электрическая грелка. Грелка в виде жаровни.

ГРЕМЕ́ТЬ, гремлю, гремишь, несов., без доп. и чем.
1. Производить громкий звук, звучать, грохотать громко, резко. Гром гремит. Гремела музыка. Гремят выстрелы. Не греми посудой. Колокольчик гремит.
2. перен. ... Статья полностью

ГРЕМУ́ЧИЙ, гремучая, гремучее (поэт.). Звонко шумящий, производящий шум. «Гремучий ключ катился невдали.» Лермонтов.
• Гремучая змея (зоол.) — тропическая ядовитая змея, названная так потому, что кончиком хвоста она производит шум. Гремучий газ (хим. ... Статья полностью

ГРЕМУ́ШКА, гремушки, жен.
1. Игрушка, которой забавляют грудных детей (при встряхивании она производит легкий шум), погремушка.
2. Бубенчик на упряжи.

ГРЕ́НА, грены, жен., собир. (от франц. graine, букв. семя) (спец.). В шелководстве — яички бабочки шелкопряда.

ГРЕНАДЕ́Р, гренадера, муж. (франц. grenadier). Некогда солдат особого рода войск, вооруженных гранатами, впоследствии солдат из отборной части войск с особенно рослым составом (ист.).
| ... Статья полностью

ГРЕНАДЕ́РСКИЙ, гренадерская, гренадерское (ист.). прил. к гренадер. Гренадерский полк.

ГРЕНКИ́, гренков, ед. гренок, гренка, муж. (кул.). Поджаренные ломтики хлеба. Гороховый суп с гренками.

ГРЕСТИ́, гребу, гребёшь, прош. грёб, гребла, несов.
1. чем и без доп. Работать веслом или веслами, приводя в движение лодку.
2. что чем. Собирать в кучу (граблями, лопатами). Грести сено.
3. ... Статья полностью

ГРЕТЬ, грею, греешь, несов.
1. без доп. Передавать свою теплоту. В марте солнце уже греет. Эта маленькая печка плохо греет.
| Сохранять теплоту, предохранять от остывания. Лисий мех хорошо греет.
2. кого-что. ... Статья полностью

ГРЕ́ТЬСЯ, греюсь, греешься, несов.
1. Греть себя, свое тело. «На солнышке Полкан с Барбосом грелись.» Крылов.
2. страд. к греть во 2 знач.

ГРЕХ, греха, муж.
1. У верующих — нарушение религиозно-нравственных предписаний (рел.). Самоубийство — грех.
2. перен. Предосудительный поступок, преступление. «Грех не беда, молва нехороша.» Грибоедов ... Статья полностью

ГРЕХО́ВНЫЙ, греховная, греховное; греховен, греховна, греховно (книж. устар.). Исполненный грехов.

ГРЕХОВО́ДНИК, греховодника, муж. (разг. укор. устар.). Распущенный мужчина.
| Шалун, безобразник (о ребенке-мальчике; фам.).

ГРЕХОВО́ДНИЦА, греховодницы (разг. укор. устар.). женск. к греховодник.

ГРЕХОВО́ДНИЧАТЬ, греховодничаю, греховодничаешь, несов. (разг. укор. устар.). Вести себя легкомысленно, нескромно.

ГРЕХОПАДЕ́НИЕ, грехопадения, мн. нет, ср. первонач., в библейском мифе, — впадение в грех, греховное падение первых людей, Адама и Евы, по наущению дьявола нарушивших завет, данный им богом, а до тех пор бывших безгрешными (церк. ... Статья полностью

ГРЕЦИ́ЗМ, грецизма, муж. Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу греч. языка (лит.).
| Заимствование из греч. языка (линг.).

ГРЕ́ЦКИЙ, грецкая, грецкое (вышло из употребления и сохранилось только в немногих спец. названиях). Греческий. Грецкий орех (сорт крупных орехов). Грецкая губка.

ГРЕ́ЧА, гречи, мн. нет, жен. (обл.). Гречиха.

ГРЕЧА́НКА, гречанки. женск. к грек (см. греки).

ГРЕ́ЧЕСКИЙ, греческая, греческое. прил. к греки и к Греция.
• Греческий нос — прямой нос, линия которого параллельна линии лба. Греческие календы — см. календы.

ГРЕЧИ́ХА, гречихи, мн. нет, жен. Полевое хлебное растение, из зерна которого изготовляют гречневую крупу.

ГРЕЧИ́ШНЫЙ, гречишная, гречишное. прил. к гречиха. Гречишный мед.

ГРЕ́ЧНЕВЫЙ [шн], гречневая, гречневое. прил. к греча; сделанный из зерна гречихи. Гречневая крупа. Гречневая каша.

ГРЕШИ́ТЬ, грешу, грешишь, несов. (к согрешить).
1. без доп. Совершать грехи (рел.).
2. Против чего-нибудь. Ошибаться, нарушать какие-нибудь правила, обязательства. Грешить против истины. Грешить против грамматики.

ГРЕ́ШНИК, грешника, муж. (рел.). Грешный человек.

ГРЕ́ШНИЦА, грешницы. женск. к грешник.

ГРЕШНО́, в знач. сказуемого, кому-чему, с инф. (разг.). Предосудительно, стыдно, нехорошо (то же, что грех в 3 знач.). Грешно вам так говорить!

ГРЕ́ШНЫЙ, грешная, грешное; грешен, грешна, грешно.
1. Имеющий много грехов, согрешивший (рел.). Грешный мир.
2. только кратк., в знач. сказуемого. ... Статья полностью

ГРЕШО́К, грешка, муж. (разг.). уменьш.-ласк. к грех во 2 знач. «Я знаю, что за тобой, как за всяким, водятся грешки (взятки), потому что ты человек умный и не любишь пропускать того, что плывет в руки...» Гоголь.

ГРИБ (ри и ры), гриба, муж. Низшее споровое растение, состоящее б.ч. из ножки и шляпки. Грибы съедобные, несъедобные. Пирог с грибами. Сушеные грибы. Белый гриб (см. белый).
| ... Статья полностью

ГРИБКО́ВЫЙ (ри и ры), грибковая, грибковое (биол.). прил. к грибок в 3 знач. Грибковая культура.

ГРИБНИ́ЦА (ри и ры), грибницы, жен.
1. Зародышевая часть гриба, состоящая из тонких нитей; мицелий (бот.).
2. Грибная похлебка (обл.).

ГРИБНО́Й (ри и ры), грибная, грибное. прил. к гриб. Грибное место (в лесу, где много грибов).
| Приготовленный из грибов, с грибами. Грибной пирог. Грибная похлебка.
• Грибной дождь (разг.) — дождь, идущий при свете солнца.

ГРИБО́К (ри и ры), грибка, муж.
1. уменьш. к гриб.
2. Деревянная вещица в форме гриба, употр. при штопании чулок.
3. чаще мн. ... Статья полностью

ГРИ́ВА, гривы, жен.
1. Длинные волосы на шее у некоторых животных. Конская грива. Львиная грива.
2. Длинные волосы у человека (разг. презр.). Поповская грива. Я тебя за гриву оттаскаю.
3. ... Статья полностью

ГРИВА́СТЫЙ, гривастая, гривастое; гриваст гриваста, гривасто (прост.). С длинной гривой, долгогривый.

ГРИ́ВЕННИК, гривенника, муж. (разг.). Серебряная монета в десять копеек.

ГРИ́ВЕННИЧЕК, гривенничка, муж. (разг.). ласк. к гривенник.

ГРИ́ВКА, гривки, жен.
1. уменьш. к грива.
2. Род прически — зачесанные на лоб и ровно подстриженные волосы (разг. фам.).

ГРИ́ВНА, гривны, род. мн. гривен и гривн, жен.
1. Денежная единица в древней Руси — серебряный или золотой слиток, первонач. весом около фунта (ист. ... Статья полностью

ГРИВУА́ЗНЫЙ, гривуазная, гривуазное; гривуазен, гривуазна, гривуазно (франц. grivois) (книж. устар.). Нескромный, игривый, не вполне пристойный.

ГРИГОРИА́НСКИЙ, григорианская, григорианское. см. грегорианский.

ГРИ́ДНИЦА, гридницы, жен. (ист.). Помещение при княжеском дворце в древней Руси, где жила гридь.

ГРИ́ДНЯ, гридни, род. мн. гриден, жен. (ист.). То же, что гридница.

ГРИДЬ, гриди, жен. и ГРИДЬ, гридя, муж. (ист.).
1. жен., собир., только ед. ... Статья полностью

ГРИЗЕ́ТКА, гризетки, жен. (франц. grisette) (устар.). Молодая девушка (швея, хористка, мастерица и т.п.) легких нравов (в романах, комедиях из французской жизни).

ГРИМ, грима, муж. (от итал. grimo — морщинистый) (театр.). Раскраска лица для игры на сцене. Наложить грим. Играть в гриме. На повторные вызовы публики актер вышел уже без грима.
| Краски в виде карандашей, употр. ... Статья полностью

ГРИМА́СА, гримасы, жен. (франц. grimace).
1. Намеренное искажение черт лица. Мальчишка делал гримасы.
| чего. Мимика, выражающая отвращение, злость и т.п. чувства (книж. ... Статья полностью

ГРИМА́СНИК, гримасника, муж. (разг.). Тот, кто любит делать гримасы.

ГРИМА́СНИЦА, гримасницы (разг.). женск. к гримасник.

ГРИМА́СНИЧАТЬ, гримасничаю, гримасничаешь, несов. Делать гримасы.
| Делать шаловливые или кокетливые мины, жеманничать.

ГРИМЁР, гримёра, муж. (франц. grimeur) (театр.). Человек, занимающийся гримировкой.

ГРИМИРО́ВАННЫЙ, гримированная, гримированное; гримирован, гримирована, гримировано. прич. страд. прош. от гримировать.

ГРИМИРОВА́ТЬ, гримирую, гримируешь, несов.
1. (совер. нагримировать) кого-что. Накладывать грим на кого-что-нибудь. Гримировать себе лицо.
2. (совер. загримировать) кого-что кем-чем ... Статья полностью

ГРИМИРОВА́ТЬСЯ, гримируюсь, гримируешься, несов.
1. (совер. нагримироваться). возвр. к гримировать.
2. (совер. загримироваться) кем-чем ... Статья полностью

ГРИМИРО́ВКА, гримировки, жен. Действие по гл. гримировать и гримироваться.

ГРИП, ГРИПП, гриппа, муж. (франц. grippe) (мед.). Инфекционная болезнь — катарральное воспаление дыхательных путей, сопровождаемое лихорадочным состоянием; то же, что инфлуэнца.

ГРИПО́ЗНЫЙ, ГРИППОЗНЫЙ, гриппозная, гриппозное (мед.). прил. к грип. Грипозные явления.
| Вызванный грипом. Грипозное воспаление легких.

ГРИПП

ГРИППО́ЗНЫЙ

ГРИФ1, грифа, муж. (от греч. gryps).
1. В античной мифологии — крылатое чудовище с головой орла и туловищем льва.
2. Крупная хищная птица жарких стран (зоол.).

ГРИФ2, грифа, муж. (нем. Griff — рукоятка) (муз.). Длинная, узкая часть струнных инструментов, вдоль которой натянуты струны и к которой музыкант прижимает струны для регулирования высоты тона.

ГРИФ3, грифа, муж. (франц. griffe, букв. коготь). Печать с изображением подписи или другим рукописным текстом.

ГРИФ4, грифа, муж. (франц. griffe) (спорт.). Захват, сильное сжатие руки противника в борьбе.

ГРИ́ФЕЛЬ, грифеля, мн. грифели-грифеля, муж. (нем. Griffel). Палочка из грифельного сланца для писания на аспидной доске.

ГРИ́ФЕЛЬНЫЙ, грифельная, грифельное. прил. к грифель.
• Грифельный сланец (минер.) — серая глинистая порода сланцевого строения.

ГРИФО́Н, грифона, муж. (франц. griffon).
1. То же, что гриф1 в 1 знач.
| Каменное архитектурное украшение, изображающее мифическое чудовище — грифа.
2. ... Статья полностью

ГРОБ, гроба, в гробу и в гробе, мн. гробы-гроба (гробы устар.), гробов, муж.
1. Ящик, в котором погребается умерший.
2. Могила, гробница (поэт. ... Статья полностью

ГРОБНИ́ЦА, гробницы, жен. (устар.). Пышная могила, мавзолей.

ГРОБОВО́Й, гробовая, гробовое.
1. прил. к гроб. Гробовая лавка.
2. прил., по знач. связанное со смертью, могилой (книж. ... Статья полностью

ГРОБОВЩИ́К, гробовщика, муж. Мастер, делающий гроба.

ГРОБОКОПА́ТЕЛЬ, гробокопателя, муж. (книж.).
1. Могильщик (устар.).
2. перен. Ученый, занимающийся кропотливым изучением древности и неспособный к работам общего значения и широкого интереса (ирон.).

ГРОБОКОПА́ТЕЛЬСКИЙ, гробокопательская, гробокопательское (книж. ирон.). Свойственный гробокопателю (во 2 знач.). Гробокопательское исследование.

ГРОБОКОПА́ТЕЛЬСТВО, гробокопательства, мн. нет, ср. (книж. ирон.). Занятие гробокопателя (во 2 знач.). Заниматься гробокопательством.

ГРОГ, грога, мн. нет, муж. (англ. grog). Крепкий напиток из водки или рома, разбавленного горячей водой с сахаром. (первонач. прозвище англ. ... Статья полностью

ГРОЖУ́, грожусь, грозишь, грозишься. наст. от грозить, грозиться.

ГРОЗА́, грозы, мн. грозы, жен.
1. Бурное ненастье с громом и молнией. Гроза застала нас в поле.
| перен., чего. Разрушительная сила чего-нибудь (книж. ... Статья полностью

ГРОЗД, грозда, мн. гроздья, гроздьев (ед. устар.). То же, что гроздь.

ГРОЗДЬ, грозди, мн. грозди, гроздей; чаще употр. мн. от грозд (см.), жен. Кисть ягод или мелких плодов. Виноградная гроздь. Гроздь орехов.

ГРОЗИ́ТЬ, грожу, грозишь, несов. (книж.).
1. (совер. пригрозить) кому-чему чем или с инф. Угрожать, обнаруживать враждебные намерения. «Отсель грозить мы будем шведу.» Пушкин ... Статья полностью

ГРОЗИ́ТЬСЯ, грожусь, грозишься, несов. (к погрозиться) (прост.).
1. с инф. То же, что грозить в 1 знач. ... Статья полностью

ГРО́ЗНЫЙ, грозная, грозное; грозен, грозна, грозно.
1. Жестокий, свирепый, суровый. Грозный мужск. Иван Грозный.
2. Содержащий в себе угрозу, угрожающий. Грозный взгляд. Грозное послание.
3. ... Статья полностью

ГРОЗОВО́Й, грозовая, грозовое. прил. к гроза в 1 знач. Грозовые облака.
| С частыми грозами (разг.). Грозовое лето.

ГРОМ, грома, мн. громы, громов, муж.
1. Грохот и треск, сопровождающий молнию во время грозы. Раскаты грома. Ударил первый гром.
2. только ед. То же, что ... Статья полностью

ГРОМА́ДА1, громады, жен. Огромный предмет, масса больших размеров; очень большое сооружение. Громады гор. Громады дворцов. Громады кораблей. «Громада (о корабле) двинулась и рассекает волны.» Пушкин.

ГРОМА́ДА2, громады, жен. (ист. полит.). Название некоторых украинских и белорусских политических организаций. Процесс белорусской громады в Польше.

ГРОМА́ДИНА, громадины, жен. (разг.). Предмет огромных размеров. Экая громадина, эта доменная печь!

ГРОМА́ДНОСТЬ, громадности, мн. нет, жен. (книж.). отвл. сущ. к громадный. Громадность задач социалистического строительства.

ГРОМА́ДНЫЙ, громадная, громадное; громаден, громадна, громадно. Очень большой, огромный. Громадная толпа народу. Громадная волна.

ГРОМИ́ЛА, громилы, муж. Вор, производящий кражи со взломом. В квартире побывали громилы.
| Участник погрома.

ГРОМИ́ТЬ, громлю, громишь, несов. (к разгромить), кого-что.
1. Разбивать, разорять, разрушать. Громить лавки.
| Избивать и грабить кого-нибудь. При всяких волнениях, забастовках черносотенцы начинали громить евреев.
2. ... Статья полностью

ГРО́МКИЙ, громкая, громкое; громок, громка, громко.
1. Сильно звучащий, хорошо слышный. Громкий голос. Громко (нареч.) говорить. Громкий разговор.
2. перен. Получивший широкую известность. Громкое имя. Громкая слава. Громкий процесс. Громкое дело (судебное).
| ... Статья полностью

ГРОМКОГОВОРИ́ТЕЛЬ, громкоговорителя, ср. (неол.). Прибор, усиливающий звук в приемнике радиопередачи и делающий передачу слышимой на большом расстоянии.

ГРОМКОГОЛО́СЫЙ, громкоголосая, громкоголосое; громкоголос, громкоголоса, громкоголосо (книж.). С громким голосом.

ГРОМОВЕ́РЖЕЦ, громовержца, муж. (книж. поэт.). Метатель грома (в античной мифологии эпитет Зевса — Юпитера).
| перен. Грозный начальник (шутл.).

ГРОМОВО́Й, громовая, громовое.
1. прил. к гром. Громовые раскаты.
2. перен. Очень громкий. Громовой голос.
• Громовая стрела (разг.) — образующийся в песке от удара молнии каменный слиток в форме пальца; то же, что чортов палец, фульгурит.

ГРОМО́ВЫЙ, громовая, громовое (книж.).
1. То же, что громовой.
2. Сокрушительный, уничтожающий. «Готовил им ответ громовый.» Грибоедов.

ГРОМОГЛА́СНО, нареч. (книж.). нареч. к громогласный (устар.). Громогласно петь.
| Во всеуслышание. Громогласно объявить.

ГРОМОГЛА́СНЫЙ, громогласная, громогласное; громогласен, громогласна, громогласно (книж. устар. и шутл.). Очень громкий (о голосе, пении). Громогласное пение. Громогласное замечание.

ГРОМОЗВУ́ЧНЫЙ, громозвучная, громозвучное; громозвучен, громозвучна, громозвучно (поэт. устар.). Очень громкий, торжественный, напыщенный. «Набором громкозвучных слов я петь пустого не умею.» Пушкин.

ГРОМОЗДИ́ТЬ, громозжу [жьжю], громоздишь, несов., что.
1. Накладывать, наваливать много предметов один на другой. Громоздить мебель. Громоздить книги.
2. перен. Пользоваться чем-нибудь (преим. ... Статья полностью

ГРОМОЗДИ́ТЬСЯ, громозжусь [жьжюс], громоздишься, несов. (разг.). Устраиваться наверху, поверх чего-нибудь;. взлезать куда-нибудь наверх.

ГРОМО́ЗДКИЙ, громоздкая, громоздкое; громоздок, громоздка, громоздко. Большой и тяжелый, занимающий много места. Громоздкая мебель. Громоздкий багаж. Громоздкий экипаж.

ГРОМО́ЗДКОСТЬ, громоздкости, мн. нет, жен. (книж.). отвл. сущ. к громоздкий.

ГРОМОЗЖУ́, громозжусь, громоздишь, громоздишься. наст. от громоздить, громоздиться.

ГРОМООТВО́Д, громоотвода, муж. Прибор, устанавливаемый на зданиях и сооружениях для предохранения от удара молнии, обычно в виде металлического стержня, укрепленного наверху и соединенного проводом с землей.

ГРОМОПОДО́БНЫЙ, громоподобная, громоподобное; громоподобен, громоподобна, громоподобно (книж. устар.). Звучащий подобно грому.

ГРО́МЧЕ. сравн. к прил. громкий и к нареч. громко.

ГРОМЫХА́ТЬ, громыхаю, громыхаешь, несов. (разг.). Греметь, издавать громкий треск, шум. Гроза прошла, но вдали еще громыхало. Громыхая, пронеслась по улице телега.

ГРОМЫХНУ́ТЬ, громыхну, громыхнёшь (разг.). однокр. к громыхать.

ГРОМЫХНУ́ТЬСЯ, громыхнусь, громыхнёшься, совер. (прост.). Упасть откуда-нибудь, обрушиться с большим шумом, грохотом.

ГРОС, ГРОСС, гросса, муж. (франц. grosse) (торг.). Двенадцать дюжин (счет мелких галантерейных и др. товаров). Гросс пуговиц. Гросс карандашей.

ГРО́СБУХ, ГРОССБУХ, гроссбуха, муж. (нем. Grossbuch) (бух.). Главная книга (см. главный).

ГРОСМЕ́ЙСТЕР, гросмейстера, муж. (нем. Grossmeister).
1. Глава ордена (масонского, рыцарского; ист.).
2. Звание, присуждаемое шахматному мастеру, получившему первенство в турнире мастеров (шахм.).

ГРОСС

ГРО́ССБУХ

ГРОТ1, грота, муж. (итал. grotta). Пещера, преим. искусственная. В парке было несколько прохладных гротов.

ГРОТ2, грота, муж. (голл. groot) (мор.). Нижний прямой парус на грот-мачте.

ГРОТ- (от голл. groot, букв. большой) (мор.). Первая часть сложных морских терминов, обозначающих принадлежности грот-мачты, напр. грот-марсель (второй снизу парус на средней мачте), грот-стаксель (парус, протянутый между грот- и фок-мачтами).

ГРОТЕ́СК, гротеска, муж. (итал. grottesco).
1. Произведение искусства, исполненное в причудливо-фантастическом, уродливо-комическом стиле (иск.; первонач. ... Статья полностью

ГРОТЕ́СКНЫЙ, гротескная, гротескное (книж.). прил. к гротеск в 1 знач. (иск.). Гротескный стиль.
| Уродливо-комический. Гротескное зрелище.

ГРОТ-МА́ЧТА, грот-ма́чты, жен. (мор.). Средняя, самая высокая мачта на парусных и гребных судах; см. грот-.

ГРО́ХНУТЬ, грохну, грохнешь, совер., кого-что (разг. фам.). Бросить, уронить с шумом, грохотом. Грохнуть вязанку дров. Грохнуть поднос с посудой.

ГРО́ХНУТЬСЯ, грохнусь, грохнешься, совер. (разг. фам.). Упасть с шумом, повалиться с некоторой высоты, разбиться. Грохнуться навзничь. Грохнуться с лестницы. Грохнуться об пол.

ГРО́ХОТ1, грохота, мн. нет, муж. Очень сильный (с раскатами) шум. Грохот обвала. Грохот артиллерийской канонады. «Ты (эхо) внемлешь грохоту громов.» Пушкин.

ГРО́ХОТ2, грохота, муж. (тех.).
1. Большое решето для просеивания зерна, измельченной руды, щебня, песку и др. сыпучих материалов.
2. ... Статья полностью

ГРОХОТА́НЬЕ, грохотанья, ср. (книж.). Действие по гл. грохотать; то же, что грохот1. «Бежит и слышит за собой как будто грома грохотанье.» Пушкин.

ГРОХОТА́ТЬ, грохочу, грохочешь, несов. (к прогрохотать). Производить грохот. «Весенний первый гром... грохочет в небе голубом.» Тютчев.

ГРОХОТИ́ТЬ, грохочу, грохотишь, несов. (к прогрохотить), что (тех.). Просеивать через грохот (см. грохот2).

ГРОХОЧУ́, грохочешь. наст. от грохотать.

ГРОШ, гроша, муж.
1. Монета, ценностью в полкопейки (устар.).
2. чаще мн. Мало денег, ничтожная цена. Эта работа невыгодна: за нее платят гроши. Это стоит гроши. За грош или за гроши купить, продать что-нибудь (очень дешево, почти даром).
• ... Статья полностью

ГРОШО́ВЫЙ, грошовая, грошовое (разг. пренебр.).
1. Очень дешевый. Грошовая цена.
| Очень плохого качества, ничтожной ценности. Грошовая обстановка.
2. Мелочной, пустяковый. Грошовые расчеты.
| ... Статья полностью

ГРУБЕ́ТЬ, грубею, грубеешь, несов. (к огрубеть). Становиться грубым (в 1 знач.).

ГРУБИ́ТЬ, грублю, грубишь, несов. (к нагрубить), кому-чему (разг.). Говорить грубости.

ГРУБИЯ́Н, грубияна, муж. (нем. Grobian, измененное под влиянием грубить) (разг.). Человек грубый и дерзкий в обращении с другими.

ГРУБИЯ́НИТЬ, грубияню, грубиянишь, несов. (к нагрубиянить), кому-чему и без доп. (разг.). Поступать грубо по отношению к кому-нибудь, вести себя грубияном.

ГРУБИЯ́НКА, грубиянки (разг.). женск. к грубиян.

ГРУБОВА́ТЫЙ, грубоватая, грубоватое; грубоват, грубовата, грубовато (разг.). Несколько грубый. Грубоватая внешность. «(Ванька) всегда говорил, как большой: грубовато (нареч.) и степенно.» Сейфуллина.

ГРУ́БОСТЬ, грубости, жен.
1. только ед. отвл. сущ. к грубый ... Статья полностью

ГРУБОШЁРСТНЫЙ, грубошёрстная, грубошёрстное (спец.). Из грубой шерсти, с грубой обработкой шерсти (о материи, платье). Грубошерстное сукно. Грубошерстный костюм.

ГРУ́БЫЙ, грубая, грубое; груб, груба, грубо.
1. Необработанный, неотделанный, примитивный, чуждый изящества, тонкости, неискусный. Грубая одежда. Грубое животное. Грубая работа. Грубая пища. Грубая игра актера. Грубые черты лица. Грубый вкус.
2. ... Статья полностью

ГРУ́ДА, груды, жен. Большая куча каких-нибудь предметов. Груда камней. Строительные материалы лежат грудами.

ГРУДА́СТЫЙ, грудастая, грудастое; грудаст, грудаста, грудасто (прост.). С большой грудью, с большими грудями.

ГРУДИ́НА, грудины, жен.
1. Продолговатая кость, с которой соединены передние концы ребер; то же, что грудная кость (анат.).
2. То же, что грудинка (книж.).

ГРУДИ́НКА, грудинки, мн. нет, жен. (разг.). Сорт мяса из грудной части туши.
| Жаркое, приготовленное из этого мяса. Телячья грудинка.

ГРУ́ДКА, грудки, жен. (разг.). уменьш.-ласк. к грудь во всех знач., кроме 3.

ГРУДНИ́ЦА, грудницы, жен. (мед.). Воспаление грудных желез.

ГРУДНО́Й, грудная, грудное.
1. прил. к грудь. Грудная клетка.
| Легочный (о болезнях; разг. устар.). Грудная чахотка.
2. прил. ... Статья полностью

ГРУДОБРЮ́ШНЫЙ, грудобрюшная, грудобрюшное. Только в выражении: грудобрюшная преграда (анат.) — диафрагма, перепонка, разделяющая грудную и брюшную полости.

ГРУДЬ, груди, о груди, в, на груди, мн. груди, грудей, жен.
1. только ед. ... Статья полностью

ГРУ́ЖЕННЫЙ, груженная, груженное; гружен, гружена, гружено, и ГРУЖЁННЫЙ, гружённая, гружённое; гружён, гружена, гружено. прич. страд. прош. от грузить.

ГРУЖЁННЫЙ, см. ГРУ́ЖЕННЫЙ.

ГРУЖЁНЫЙ, гружёная, гружёное, чем. С каким-нибудь грузом, занятый грузом. Груженые вагоны (в отличие от порожних).

ГРУЖУ́, гружусь, грузишь, грузишься. наст. от грузить, грузиться.

ГРУЗ, груза, муж.
1. только ед. Тяжесть, тяжелый предмет.
2. Товар, принимаемый для перевозки; кладь. Пароход прибыл с ценным грузом. Движение грузов по железным дорогам.

ГРУЗДЬ, груздя, мн. грузди, груздей, муж. Съедобный гриб с широкой белой шляпкой. Соленые грузди.

ГРУЗИ́ЛО, грузила, ср. (спец.). Груз, подвешиваемый на лесу удочки, чтобы заставить крючок с приманкой погружаться в воду.

ГРУЗИ́НКА, грузинки. женск. к грузин (см. грузины).

ГРУЗИ́НСКИЙ, грузинская, грузинское. прил. к грузин и к Грузия. Грузинский язык.

ГРУЗИ́НЫ, грузин, ед. грузин, грузина, муж. Народ, населяющий зап. часть Закавказья.

ГРУЗИ́ТЬ, гружу, грузишь, несов., что.
1. (совер. нагрузить) кем-чем. Наполнять что-нибудь грузом. Грузить пароход товарами.
2. (совер. погрузить). Складывать груз куда-нибудь. Грузить пшеницу в вагоны.

ГРУЗИ́ТЬСЯ, гружусь, грузишься, несов.
1. (совер. погрузиться). Складывать свой груз, готовясь к путешествию. Экспедиция завтра начнет грузиться.
2. страд. к грузить.

ГРУ́ЗКА, грузки, мн. нет, жен. (разг.). Действие по гл. грузить.

ГРУЗНЕ́ТЬ, грузнею, грузнеешь, несов. (к погрузнеть) (разг.). Становиться тяжелым, грузным.

ГРУ́ЗНОСТЬ, грузности, мн. нет, жен. (книж.). отвл. сущ. к грузный.

ГРУ́ЗНУТЬ, грузну, грузнешь, несов. (к погрузнуть) (обл.). Опускаться, погружаться, погрязать.

ГРУ́ЗНЫЙ, грузная, грузное; грузен, грузна, грузно. Тяжеловесный, неповоротливый, толстый. Грузная фигура.
| Тяжелый, громоздкий. Грузные вещи. «Падает грузно (нареч.) стена.» Д.Бедный.

ГРУЗОВИ́К, грузовика, муж. (неол.). Грузовой автомобиль.

ГРУЗОВЛАДЕ́ЛЕЦ, грузовладельца, муж. (офиц. торг.). Лицо, которому принадлежит груз, перевозимый по путям сообщения.

ГРУЗОВО́Й, грузовая, грузовое. прил. к груз. Грузовое движение. Грузовой поток (то же, что грузопоток).
| Приспособленный для перевозки грузов. Грузовой транспорт.

ГРУЗООБОРО́Т, грузооборота, муж. (экон.). Количество перевезенных грузов.

ГРУЗООТПРАВИ́ТЕЛЬ, грузоотправителя, муж. (офиц. торг.). Лицо, сдающее груз для перевозки.

ГРУЗОПОДЪЁМНОСТЬ, грузоподъёмности, мн. нет, жен. (тех.). Предельная способность того или иного механизма поднимать тяжелый груз. Большая грузоподъемность крана.
| Предельная нагрузка, которую может выдержать судно или вагон. Грузоподъемность нового лесовоза около 4 тысяч тонн.

ГРУЗОПОДЪЁМНЫЙ, грузоподъёмная, грузоподъёмное (тех.). Приспособленный, предназначенный для подъема грузов. Грузоподъемный кран.

ГРУЗОПОЛУЧА́ТЕЛЬ, грузополучателя, муж. (офиц. торг.). Человек, на имя которого адресован груз.

ГРУЗОПОТО́К, грузопотока, муж. (экон.). Движение грузов по путям сообщения. На экономической карте изображена мощность грузопотоков на разных торговых путях.

ГРУ́ЗЧИК, грузчика, муж. Рабочий, производящий погрузку.

ГРУМ, грума, муж. (англ. groom, букв. конюх) (дорев. и загр.). Слуга, верхом сопровождающий всадника или экипаж.

ГРУНТ, грунта, муж. (нем. Grund).
1. Почва, земля. Глинистый грунт.
| Твердая почва на некоторой глубине, твердое дно, материк. Сваи вбивают в грунт.
2. ... Статья полностью

ГРУНТО́ВАННЫЙ, грунтованная, грунтованное; грунтован, грунтована, грунтовано (маляр., живоп.). прич. страд. прош. от грунтовать; загрунтованный. Грунтованный холст. Грунтованный картон.

ГРУНТОВА́ТЬ, грунтую, грунтуешь, несов. (к загрунтовать), что (маляр., живоп.). Покрывать грунтом (во 2 знач.).

ГРУНТОВА́ТЬСЯ, грунтуюсь, грунтуешься, несов. (маляр., живоп.). страд. к грунтовать.

ГРУНТО́ВКА, грунтовки, мн. нет, жен. (маляр., живоп.). Действие по гл. грунтовать.

ГРУНТОВО́Й, грунтовая, грунтовое. прил. к грунт (спец.). Грунтовые воды (подпочвенные воды). Грунтовые растения (растения, на зиму оставляемые в грунте). Грунтовой сарай (закрытое помещение для выращивания растений, требующих теплого климата, напр. ... Статья полностью

ГРУПЕ́ТТО, ГРУППЕТТО, нескл., ср. (итал. gruppetto, букв. маленькая группа) (муз.). Группа из четырех нот в определенной последовательности, служащая для украшения мелодии и обозначаемая известным значком.

ГРУПКО́М, ГРУППКОМ, группкома, муж. (неол. профс.). Сокращение слов: групповой комитет.

ГРУ́ППА, группы, жен. (нем. Gruppe).
1. Несколько предметов или людей, находящихся поблизости друг к другу. Группа островов. Группа деревьев. Рабочие расходились группами.
2. ... Статья полностью

ГРУППЕ́ТТО

ГРУППИРОВА́ТЬ, группирую, группируешь, несов. (к сгруппировать), кого-что (книж.). Объединять в группы, классифицировать. Группировать факты.

ГРУППИРОВА́ТЬСЯ, группируюсь, группируешься, несов. (к сгруппироваться) (книж.).
1. возвр. к группировать ... Статья полностью

ГРУППИРО́ВКА, группировки, жен. (книж.).
1. только ед. Действие по гл. группировать ... Статья полностью

ГРУППКО́М

ГРУППОВО́Д, групповода, муж. (неол.). Руководитель группы в каких-нибудь занятиях или работах.

ГРУППОВО́Й, групповая, групповое. прил. к группа. Групповые занятия. Групповой комитет.

ГРУППОВЩИ́НА, групповщины, мн. нет, жен. (неол. неод.). Засилье отдельной замкнутой группы в какой-нибудь области общественной жизни. Ликвидировать групповщину в литературе.

ГРУСТИ́ТЬ, грущу, грустишь, несов. Испытывать чувство грусти.

ГРУ́СТНЫЙ [сн], грустная, грустное; грустен, грустна, грустно.
1. прил. к грусть. Грустные чувства. Грустное настроение.
|| Испытывающий грусть, опечаленный. Он сегодня ходит грустный. Грустно (нареч. ... Статья полностью

ГРУСТЬ, грусти, мн. нет, жен.
1. Чувство легкого томного уныния, тоскливой печали (книж. поэт.). Не могу без грусти вспомнить о моей счастливой молодости. «В минуту жизни трудную, теснится ль в сердце грусть.» Лермонтов ... Статья полностью

ГРУ́ША, груши, жен.
1. Сладкий съедобный плод, б.ч. круглый внизу и конически утончающийся к стеблю.
| Дерево, на котором растет этот плод.
2. Название изделий и приспособлений, имеющих форму груши. Резиновая груша.

ГРУШЕВИ́ДНЫЙ, грушевидная, грушевидное; грушевиден, грушевидна, грушевидно (книж.). Имеющий вид или форму груши. Аэростат грушевидной формы. Пульверизатор с шарикообразным или грушевидным резиновым баллоном.

ГРУ́ШЕВЫЙ, грушевая, грушевое. прил. к груша. Грушевое дерево. Грушевый сад.
| Приготовленный из груш. Грушевый квас. Грушевый сироп.

ГРУШО́ВКА, грушовки, мн. нет, жен.
1. Грушевая наливка.
2. Сорт яблок.

ГРУЩУ́, грустишь. наст. от грустить.

ГРЫ́ЖА, грыжи, жен. (мед.).
1. Болезнь, при которой из брюшной полости выходит под кожу какой-нибудь внутренний орган, преим. ... Статья полностью

ГРЫЖЕВО́Й, грыжевая, грыжевое, и ГРЫЖЕВЫЙ, грыжевая, грыжевое (мед.). прил. к грыжа. Грыжевые ворота (место, через которое вышла грыжа).

ГРЫ́ЖЕВЫЙ, см. грыжево́й.

ГРЫ́ЗЛО, грызла, ср. (спец.). Железная часть удил, вкладываемая в рот лошади поверх языка (в уздечке, мундштуке).

ГРЫЗНУ́ТЬ, грызну, грызнёшь (прост. фам.). однокр. к грызть в 1 знач.

ГРЫЗНЯ́, грызни, мн. нет, жен. (разг.).
1. Драка, возня между животными. Собаки затеяли грызню.
2. Перебранка, мелочной спор (фам. неод. ... Статья полностью

ГРЫЗОВО́Й, грызовая, грызовое (спец.). Годящийся для еды, для того, чтобы грызть. Грызовой сорт подсолнухов (более крупных, в отличие от мелких, идущих для выделки масла).

ГРЫЗТЬ, грызу, грызёшь, прош. грыз, грызла, несов., кого-что.
1. Раскусывать зубами что-нибудь твердое. Собака грызет кость.
2. перен. Постоянно докучать придирками, бранью (разг. ... Статья полностью

ГРЫ́ЗТЬСЯ, грызусь, грызёшься, прош. грызся, грызлась, несов.
1. Кусать друг друга. Собаки грызутся.
2. перен. Постоянно ссориться или ругать друг друга (разг. ... Статья полностью

ГРЫЗУ́Н, грызуна, муж. (зоол.). Млекопитающее животное с сильно развитыми передними зубами. Белка, бобер, крыса — грызуны.

ГРЫ́МЗА, грымзы, жен. (прост. бран.). Старый ворчун, ворчунья. Старая грымза.

ГРЮ́НДЕР, грюндера, муж. (нем. Grunder) (экон.). Организатор, основатель предприятий, преследующих спекулятивные цели.

ГРЮ́НДЕРСКИЙ, грюндерская, грюндерское (экон.). прил. к грюндер. Грюндерский капитал.

ГРЮ́НДЕРСТВО, грюндерства, мн. нет, ср. (экон.). Занятие грюндера.

ГРЯДА́, гряды, мн. гряды, грядам, жен.
1. Узкая полоса вскопанной земли в огороде или цветнике. Засеять три гряды огурцов.
2. Ряд небольших гор, цепь холмов (книж.). Урало-Карпатская гряда.
3. ... Статья полностью

ГРЯ́ДИЛЬ, грядиля, муж. (с.-х.). Продольный брус у плуга для прикрепления отдельных частей.

ГРЯ́ДКА, грядки, жен.
1. уменьш. к гряда в 1 знач.
2. Шест, жердь, перекладина (спец.).
3. чаще ... Статья полностью

ГРЯ́ДКОВЫЙ, грядковая, грядковое (с.-х.). прил. к грядка. Грядковая культура.

ГРЯДНО́Й, грядная, грядное (с.-х.). Растущий на грядках (в 1 знач.). Грядные огурцы.

ГРЯДУ́, грядёшь. наст. от грясти.

ГРЯДУ́ЩИЙ, грядущая, грядущее (книж. рит.).
1. прич. действ. наст. от грясти.
| ... Статья полностью

ГРЯЗЕВО́Й, грязевая, грязевое (спец.).
1. Несущий, извергающий грязь. Грязевой поток. Грязевой вулкан.
2. прил. к грязи; из грязей (см. грязь ... Статья полностью

ГРЯЗЕЛЕЧЕ́БНИЦА, грязелечебницы, жен. (мед.). Лечебное учреждение, применяющее лечение грязями.

ГРЯЗЕЛЕЧЕ́НИЕ, грязелечения, мн. нет, ср. (мед.). Лечение грязями.

ГРЯЗИ́ЩА, грязищи, мн. нет, жен. (разг.). Обильная грязь (в 1 знач.). По такой грязище ни пройти, ни проехать.

ГРЯЗНЕ́ТЬ, грязнею, грязнеешь, несов. (разг.). Покрываться грязью, становиться всё грязнее.

ГРЯЗНИ́ТЬ, грязню, грязнишь, несов. (разг.).
1. (совер. загрязнить) кого-что. Делать грязным; пачкать. Эта старая щетка более грязнит, чем чистит.
| перен. ... Статья полностью

ГРЯЗНИ́ТЬСЯ, грязнюсь, грязнишься, несов. (к загрязниться) (разг.). Становиться грязным. Белое платье быстро грязнится.

ГРЯЗНУ́ЛЯ, грязнули, муж. и жен. (разг. фам. пренебр.) Неопрятный, нечистоплотный человек. Он — такой грязнуля! Она — такая грязнуля!

ГРЯ́ЗНУТЬ, грязну, грязнешь, несов. (к погрязнуть).
1. Вязнуть в топкой почве (обл.). Колеса грязнут по самые ступицы. Дальше нельзя итти: ноги грязнут.
2. ... Статья полностью

ГРЯЗНУ́ХА, грязнухи, муж. и жен. (разг. укор.). Неопрятный человек.

ГРЯЗНУ́ШКА, грязнушки, род. мн. грязнушек, муж. и жен. (разг. фам. укор.). То же, что грязнуха.

ГРЯ́ЗНЫЙ, грязная, грязное; грязен, грязна, грязно, грязны.
1. Покрытый грязью (в 1 знач.). Грязная дорога. Грязный двор. На улице грязно.
2. Запачканный грязью (в 4 знач. ... Статья полностью

ГРЯЗЬ, грязи, жен.
1. только ед. Разрыхленная, размякшая от воды земля, почва; слякоть. После вчерашнего ливня на дороге непролазная грязь.
2. только мн. ... Статья полностью

ГРЯ́НУТЬ, гряну, грянешь, однокр. Неожиданно и с силой раздаться, загрохотать (о звуке). Грянул выстрел. Грянула музыка. Гром грянул. «Далече грянуло ура.» Пушкин.
| перен. Разразиться. Грянул бой. «Полтавский бой.» Пушкин. «Грянул семнадцатый год.» Д.Бедный.

ГРЯ́НУТЬСЯ, грянусь, грянешься, однокр. С силой повалиться, грохнуться. Он потерял сознание и грянулся об пол.

ГРЯСТИ́ (инф. и прош. вышли из употр.), гряду, грядёшь и (устар.) грядешь, прош. нет, несов. (книж. ... Статья полностью

ГУА́НО, нескл., ср. (исп. huano) (с.-х.). Помет морских птиц, толстым слоем покрывающий поверхность безлюдных островов и привозимый на материк в качестве удобрения.

ГУА́НЬ, гуаня, муж. (кит. kuan — чиновник). То же, что мандарин1.

ГУА́ШЬ, гуаши, мн. нет, жен. (франц. gouache) (живоп.).
1. Непрозрачная акварельная краска.
2. Картина, исполненная этой краской.

ГУБ... (неол. ист.). Сокращение, употреблявшееся в новых сложных словах в знач. губернский до районирования и образования вместо губерний новых административно-территориальных единиц, напр. губсоюз, губисполком, губпартком, гублит, губсуд.

ГУБА́1, губы, мн. губы, губам, жен.
1. Одна из двух кожных складок, образующих края рта (анат.). Верхняя, нижняя губа. Сжать губы. Оттопырить губы.
|| ... Статья полностью

ГУБА́2, губы, мн. губы, губам, жен. (геогр.). Название морских заливов на севере СССР. Кольская губа. Онежская губа.

ГУБА́3, губы, мн. губы, губам, жен. (бот.). Вид гриба из семейства трутовиков, растущего на стволах деревьев и вызывающего гниение древесины.

ГУБА́4, губы, мн. губы, губам, жен. (ист.). Судебный округ в Московской Руси, подчиненный губному старосте.

ГУБА́СТЫЙ, губастая, губастое; губаст, губаста, губасто (разг. фам.). С большими губами.

ГУБЕРНА́ТОР, губернатора, муж. (лат. gubernator, букв. кормчий). Начальник губернии в дорев. России.
| Начальник колонии (назначаемый колониальной державой). Французский губернатор в Тунисе.
| Начальник штата в США.

ГУБЕРНА́ТОРСКИЙ, губернаторская, губернаторское (дорев.). прил. к губернатор.
• Положение хуже губернаторского (разг. шутл.) — крайне неприятное, затруднительное, безвыходное положение.

ГУБЕРНА́ТОРСТВО, губернаторства, мн. нет, ср. (дорев.). Пребывание в должности губернатора. Время его губернаторства было самым мрачным в истории нашего города.
| Звание или должность губернатора. Благодаря придворным связям он получил губернаторство.

ГУБЕРНА́ТОРША, губернаторши, жен. (дорев.). Жена губернатора.

ГУБЕ́РНИЯ, губернии, жен. (ист.). Основная административная территориальная единица в России и в СССР до районирования.
| Губернский город (прост. устар. ... Статья полностью

ГУБЕ́РНСКИЙ, губернская, губернское (ист.). Главный в губернии, относящийся ко всей губернии. Губернский город. Губернский архив. Губернское правление.

ГУБИ́ТЕЛЬ, губителя, муж. (книж.). Тот, кто губит. «Губители карманов и сердец.» Грибоедов.

ГУБИ́ТЕЛЬНОСТЬ, губительности, мн. нет, жен. (книж.). отвл. сущ. к губительный.

ГУБИ́ТЕЛЬНЫЙ, губительная, губительное; губителен, губительна, губительно (книж.). Ведущий к гибели, пагубный. Пребывание в тропиках оказалось для меня губительным.

ГУБИ́ТЬ, гублю, губишь, несов. (к погубить), кого-что. Разрушать, портить, уничтожать. Гусеница губит листву.
| Приводить к гибели. Таким баловством он губит ребенка. «В буйной слепоте страстей мы то всего вернее губим, что сердцу нашему милей.» Тютчев ... Статья полностью

ГУ́БКА1, губки, жен. уменьш.-ласк. к губа1. Розовенькие губки девочки.

ГУ́БКА2, губки, жен.
1. Водное животное типа кишечнополостных (зоол.).
| Мягкий, ноздреватый остов этого животного, хорошо впитывающий влагу и служащий для мытья. Греческая губка.
2. Скважистое, упругое изделие из резины наподобие натуральной губки. Резиновая губка.

ГУ́БКА3, губки, жен. (разг. бот.). уменьш. к губа3.

ГУБНО́Й1, губная, губное.
1. прил. к губа1; предназначенный для губ. Губные мышцы. Губная краска. Губная помада.
2. Такой, в произношении которого участвуют губы (о звуках; линг.). Губные согласные.

ГУБНО́Й2, губная, губное (ист.). прил. к губа4. Губной староста.

ГУБОЦВЕ́ТНЫЕ, губоцветных (бот.). Название одного из семейств растений.

ГУБОШЛЁП, губошлёпа, муж. (прост.).
1. Человек с отвислой губой, неясно поэтому говорящий (неод.).
2. Нерасторопный, неуклюжий человек, мямля (бран.).

ГУ́БЧАТЫЙ, губчатая, губчатое (спец.). Ноздреватый, скважистый.
• Губчатая платина (тех.) — платиновая масса, употр. для технических целей.

ГУВЕРНА́НТКА [нк], гувернантки, жен. (франц. gouvernante). Воспитательница в буржуазных семьях, обычно иностранка, нанимаемая для воспитания и начального обучения детей.

ГУВЕРНЁР, гувернёра, муж. (франц. gouverneur). Воспитатель, обычно иностранец, нанимаемый в буржуазных семьях для воспитания и начального образования детей.

ГУГЕНО́ТЫ, гугенотов, ед. гугенот, гугенота, муж. (франц. huguenots) (ист.). Французские протестанты 16 в. Избиение гугенотов в Варфоломеевскую ночь.

ГУГНИ́ВЫЙ, гугнивая, гугнивое; гугнив, гугнива, гугниво (прост.). Говорящий в нос. «Косноязычен ты и гугнив стал: поешь, и ничего у тебя не разберешь.» Чехов.

ГУ-ГУ́. Только в выражении: ни гу-гу (разг.) — 1) приказание или просьба молчать. Смотри, о нашей встрече ни гу-гу! 2) в знач. сказуемого, молчать, не подавать голоса. Он сидит и ни гу-гу.

ГУД, гуда, мн. нет, муж. (обл.). То же, что гуденье.

ГУДЕ́НЬЕ, гуденья, мн. нет, ср. Действие по гл. гудеть.
| Звуки, производимые этим действием.

ГУДЕ́ТЬ, гужу, гудишь, несов.
1. Издавать длительный, слабый, низкий звук. В саду гудел шмель. В комнате гудит вентилятор.
| безл. Об ощущении такого звука. «В ушах гудело от трезвону колокольного.» Д.Бедный ... Статья полностью

ГУДО́К, гудка, муж.
1. Большой механический свисток для подачи сигналов. Автомобильный гудок. Фабричный гудок.
2. Протяжный звук сирены или гудка. Был слышен гудок парохода. Рабочие собираются по гудку.

ГУДРО́Н, гудрона, мн. нет, муж. (франц. goudron) (тех.). Хрупкая, рассыпчатая черная масса, получаемая из отбросов нефтеперегонки и др. ... Статья полностью

ГУДРОНИ́РОВАТЬ, гудронирую, гудронируешь, совер. и несов., что (тех.). Покрыть (покрывать) гудроном. Гудронировать шоссе.

ГУДРОНИ́РОВАТЬСЯ, гудронируюсь, гудронируешься, совер. и несов. (тех.) страд. к гудронировать.

ГУДУ́, гудёшь. наст. от густи.

ГУЖ, гужа, муж. (спец.).
1. Петля в упряжи, которою соединяют хомут с оглоблями и дугой. «Взявшись за гуж, не говори, что не дюж.» (посл.).
2. Гужевой транспорт. Не хватило гужа для перевозки хлеба.

ГУЖЕВО́Й, гужевая, гужевое (спец.).
1. прил. к гуж. Гужевая петля.
2. Производимый живой тягой, гужом по сухопутным дорогам (о перевозке). Гужевой транспорт.

ГУЖО́ВКА, гужовки, жен. (спец.). Самая прочная часть сыромятной кожи, идущая на выделку гужевых петель.

ГУЖО́М, нареч.
1. На телегах, извозом (а не водой, не по железной дороге). Возить гужом.
2. Обозом, гуськом, вереницей (обл.). «Из села гужом в пору выехать.» А.Кольцов.

ГУЖУ́, гудишь. наст. от гудеть.

ГУ́ЗКА, гузки, жен.
1. Задок птицы (прост.).
2. Лишний конец, хвостик у литеры, получившийся при отливке (тип.).

ГУ́ЗНО, гузна, род. мн. гузен, ср. (вульг.). Задняя часть у человека, животного.

ГУЛ, гула, муж.
1. Отдаленный шум большой мощности. Перед землетрясением был слышен подземный гул.
2. Многоголосый, сливающийся шум. Я ничего не мог разобрать в этом гуле голосов.

ГУЛЁНА, гулёны, муж. и жен. (прост. неод.). Гуляка, любитель праздной жизни. Наш гулена опять на целый день ушел.

ГУ́ЛЕНЬКА, гуленьки, жен. (разг. детск.). ласк. и уменьш. к гуля (о голубе).

ГУ́ЛКИЙ, гулкая, гулкое; гулок, гулка, гулко.
1. С сильным резонансом. Гулкие своды.
2. Слышный на большое расстояние, громкий. Гулкий звук выстрела. «Поступью грозною гулко (нареч.) идут.» Д.Бедный.

ГУЛЛИ́ВЫЙ, ГУЛЬЛИВЫЙ, гулливая, гулливое; гуллив, гуллива, гулливо (поэт.). Склонный к разгулу, постоянно гуляющий. Гульливые запорожцы. «Гульливая метель.» Лермонтов. «Ты, волна моя, волна! ты гульлива и вольна.» Пушкин.

ГУЛЬБА́, гульбы, мн. нет, жен. (прост.). Праздное времяпрепровождение, кутеж.

ГУЛЬБИ́ЩЕ, гульбища, ср. (устар.). Место народного гулянья.

ГУЛЬ-ГУ́ЛЬ, подр. Звук, которым подзывают голубей.

ГУ́ЛЬДЕН, гульдена, муж. (нем. Gulden). Голландская серебряная монета (около 80 коп. на наши деньги).
| Прежде — золотая и серебряная монета в разных германских городах.

ГУ́ЛЬКА, гульки, жен. (разг. детск.). уменьш. к гуля.

ГУЛЬЛИ́ВЫЙ

ГУЛЬНУ́ТЬ, гульну, гульнёшь (прост. фам.). однокр. к гулять в 4 знач. Гульнем напоследок и снова за работу.

ГУ́ЛЯ, гули, муж. и жен. (разг. детск.). Голубь.

ГУЛЯ́КА, гуляки, муж. (разг.). Ведущий веселую, беззаботную и беспечную жизнь. «Гений... озаряет голову безумца, гуляки праздного.» Пушкин.
| Мот, пьяница, развратник (бран.).

ГУЛЯ́НКА, гулянки, жен. (прост.).
1. Небольшая пирушка, прогулка. По случаю праздника устроили гулянку.
2. Свободное от работы время, досуг. Сейчас некогда, вот на гулянке сделаю!

ГУЛЯ́НЬЕ, гулянья, род. мн. гуляний, ср.
1. Действие по гл. гулять в 1 и 4 знач.
2. Массовое празднество под открытым небом. В городском саду сегодня вечером большое гулянье.

ГУЛЯ́ТЬ, гуляю, гуляешь, несов.
1. Спокойно для отдыха или удовольствия ходить на открытом воздухе, совершать прогулку. После обеда мы всей компанией отправились гулять в соседний лес.
| Проводить время на воздухе. Дети должны много гулять. По вечерам весь город гуляет по набережной.
2. ... Статья полностью

ГУЛЯ́Ш, гуляша, муж. (венг. hulas) (кул.). Венгерское национальное мясное блюдо.

ГУЛЯ́ЩИЙ, гулящая, гулящее (прост.).
1. Праздный, разгульный. Он гулящий человек. Гулящие дни.
2. в знач. сущ. гулящая, гулящей., жен. Женщина, ведущая распутный образ жизни; проститутка.

ГУМАНИ́ЗМ, гуманизма, мн. нет, муж. (от лат. humanus — человеческий) (книж.).
1. Идейное движение эпохи Возрождения, направленное к освобождению человеческой личности и мысли от оков феодализма и католицизма (ист. ... Статья полностью

ГУМАНИ́СТ, гуманиста, муж. (книж.).
1. Представитель гуманизма (ист.). Первым итальянским гуманистом считается Петрарка.
2. перен. Просвещенный, свободомыслящий, человеколюбивый деятель.

ГУМАНИСТИ́ЧЕСКИЙ, гуманистическая, гуманистическое (книж.). прил. к гуманизм и к гуманист.

ГУМАНИТА́РНЫЙ, гуманитарная, гуманитарное (от лат. humanitas — высокая образованность, букв. человечество) (книж.). Относящийся к циклу наук о человеке и культуре (в прот. наукам о природе). Гуманитарное образование. Гуманитарные науки.

ГУМА́ННОСТЬ, гуманности, мн. нет, жен. (книж.). отвл. сущ. к гуманный. Гуманность обращения.
| Гуманное отношение, гуманный характер. Несмотря на строгость, его любили за гуманность.

ГУМА́ННЫЙ, гуманная, гуманное; гуманен, гуманна, гуманно (от лат. humanus — человеческий) (книж.). Человечный, отзывчивый, внимательный к чужой личности, культурный. Гуманный человек. Гуманный поступок. Поступать, относиться гуманно (нареч.).

ГУМИЛА́СТИК, ГУММИЛАСТИК, гуммиластика, муж., и (редк.) ГУМИЛАСТИКА, ГУММИЛАСТИКА, гуммиластики, жен. (от лат. gummi elasticum, букв. эластичное гумми) (тех. устар.). То же, что резина.

ГУМИЛА́СТИКА, см. гумила́стик.

ГУ́МКАТЬ, гумкаю, гумкаешь, несов. (разг.). «Часто, несколько раз подряд произносить междометие гм!, выражать свое отношение к чему-нибудь междометием, гм! Иван Федорович гумкал, хмурился, пожимал плечами.» Достоевский.

ГУ́ММА, гуммы, жен. (от лат. gummi) (мед.). Узлы, образующиеся в тканях вследствие инфекции (сифилиса, туберкулеза и др.).

ГУ́ММИ, нескл., ср. (лат. gummi) (спец.). То же, что камедь.

ГУММИ-АРА́БИК, гумми-ара́бика, муж. (от лат. gummi arabicum, букв. арабское гумми). Аравийская камедь, клейкий сок аравийской акации.
| Жидкий клей для бумаги.

ГУММИГУ́Т, гуммигута, мн. нет, муж. (нем. Gummigutt от слова Gummi и сокращения Guttapercha — гуттаперча) (спец.). Камедь, добываемая из некоторых тропических деревьев и употр. для изготовления желтой краски.
| Название такой краски.

ГУММИЛА́К, гуммилака, муж. (срн. гумми) (хим.). Смолистое вещество красного цвета.

ГУММИЛА́СТИК

ГУММИЛА́СТИКА, см. гумила́стик.

ГУММИ́РОВАННЫЙ, гуммированная, гуммированное; гуммирован, гуммирована, гуммировано (спец.). прич. страд. прош. от гуммировать.

ГУММИ́РОВАТЬ, гумми́рую — гуммиру́ю, гумми́руешь — гуммиру́ешь, совер. и несов., что (спец.). Покрыть (покрывать) тонким слоем клея, гумми. Оборотную сторону отпечатанного листа почтовых марок для удобства наклеивания гуммируют.

ГУММИРО́ВКА, гуммировки, мн. нет, жен. (спец.). Действие по гл. гуммировать.

ГУММО́З, гуммоза, мн. нет, муж. (спец., бот.). Болезнь растений — обильное истечение камеди, гумми; то же, что камедетечение.

ГУММО́ЗА, гуммозы, жен. (срн. гумми) (театр.). Клейкий цветной пластырь, употр. для грима.

ГУММО́ЗНЫЙ1, гуммозная, гуммозное (лат. gummosus) (мед.). прил. к гумма; сопровождающийся образованием гумм. Гуммозная опухоль в третьей стадии сифилиса. Гуммозный период.

ГУММО́ЗНЫЙ2, гуммозная, гуммозное (от лат. gummi) (апт.). прил. к гуммоза. Гуммозный пластырь (сложный пластырь с камедистыми смолами).

ГУМНО́, гумна, мн. гумна, гумён, гумнам, ср. Отгороженное место, где в особых постройках складывают сжатый хлеб.
| Расчищенная площадка для молотьбы; то же, что ток.

ГУ́МУС, гумуса, мн. нет, муж. (лат. humus — земля) (с.-х.). То же, что перегной.

ГУНДО́СИТЬ, гундошу, гундосишь, несов. (прост.). Говорить в нос.

ГУНДО́ШУ, гундосишь. наст. от гундосить.

ГУ́ННЫ

ГУ́НЫ, ГУННЫ, гуннов, ед. гун, гунн, гунна, муж.
1. Тюркское племя, в 4 в. прошедшее через юг России в Зап. Европу и частью осевшее в нынешней Венгрии (ист.).
2. ... Статья полностью

ГУ́НЬКА, гуньки, мн. нет, жен. (прост., обл.). Старая, истрепанная одежда, лохмотья.

ГУНЯ́ВЫЙ, гунявая, гунявое; гуняв, гунява, гуняво (прост., обл.). Оплешивевший от болезни. Гунявый старик.
| Облезший, вытертый. Гунявый мех.

ГУРИ́ЙКА, гурийки. женск. к гуриец (см. гурийцы).

ГУРИ́ЙЦЫ, гурийцев, ед. гуриец, гурийца, муж. Одна из ветвей грузинского народа.

ГУ́РИЯ, гурии, жен. (араб. hur — черноглазые). В мусульманской мифологии — райская дева. «Где мужи грозны и косматы, а жены гуриям равны.» Пушкин.
| Восточная красавица (поэт.).

ГУРМА́Н, гурмана, муж. (франц. gourmand). Любитель и ценитель изысканных блюд.

ГУРМА́НКА, гурманки (разг.). женск. к гурман.

ГУРМА́НСКИЙ, гурманская, гурманское. прил. к гурман.

ГУРМА́НСТВО, гурманства, мн. нет, ср. Пристрастие к изысканной пище, гурманские вкусы.
| Страсть к изысканным вещам. Такие прихоти — недопустимое гурманство.

ГУРТ1, гурта, муж. (швед. hjord — Стадо) (спец.). Стадо скота. В город пригнали пять гуртов баранов.

ГУРТ2, гурта, муж. (нем. Gurt) (спец.).
1. Ободок, ребро монеты.
2. Украшение стены здания в виде выступающей полосы, протянутой горизонтально для устранения однообразного вида; поясок, тяга (архит. ... Статья полностью

ГУ́РТИК, гуртика, муж. (спец.).
1. То же, что гурт2 в 1 знач.
2. уменьш. к гурт2 во 2 знач. (архит.).

ГУРТОВО́Й, гуртовая, гуртовое. прил. к гурт1.

ГУРТОВЩИ́К, гуртовщика, муж. (спец.).
1. Человек, пасущий гурт, погонщик гурта.
2. Продавец гурта.

ГУРТО́М, нареч.
1. Большой партией, оптом. Гуртом покупать выгоднее, чем по частям.
2. Всем вместе, всей компанией (разг.). Гуртом отправились купаться.

ГУРТОПРА́В, гуртоправа, муж. (спец.). То же, что гуртовщик в 1 знач.

ГУРЬБА́, гурьбы, мн. нет, жен., употр. преим. в твор. в знач. нареч. ... Статья полностью

ГУСА́К, гусака, муж. Гусь, самец гуся.

ГУСА́Р, гусара, муж. (венг. huszar) (дорев. и загр.). Военный из частей легкой кавалерии, отличавшихся особой формой венгерского образца.
• ... Статья полностью

ГУСА́РСКИЙ, гусарская, гусарское (дорев. и загр.). прил. к гусар. Гусарский ментик.

ГУСЁК, гуська, муж. (разг.).
1. уменьш. к гусь.
2. Игра, при которой фигуры передвигаются по клеткам особым образом разграфленного картона в зависимости от счета очков на выкинутых костях и установленных правил передвижения (спец. ... Статья полностью

ГУ́СЕЛЬНЫЙ, гусельная, гусельное. прил. к гусли.

ГУ́СЕМ, нареч. (устар.). То же, что гуськом.

ГУ́СЕНИЦА, гусеницы, жен.
1. Личинка бабочки (зоол.).
2. Широкая бесконечная цепь, надеваемая на везущие колеса тяжелых машин, как тракторы, танки и т.п. (тех.).

ГУ́СЕНИЧКА, гусенички, жен. (разг.). уменьш.-ласк. к гусеница.

ГУ́СЕНИЧНЫЙ, гусеничная, гусеничное.
1. прил. к гусеница в 1 знач. (зоол.). Гусеничный помет.
2. прил. к гусеница ... Статья полностью

ГУСЁНОК, гусёнка; мн. гусята (гусенята неправ.), гусят, муж. Птенец гуся.

ГУСЁНЫШ, гусёныша, муж. (разг.). То же, что гусенок.

ГУСЕНЯ́ТА. неправ. вместо гусята.

ГУСИ́НЫЙ, гусиная, гусиное. прил. к гусь.
• Гусиная кожа — кожа человека, покрывшаяся от холода или нервного возбуждения мелкими пупырышками. Гусиные лапки (разг.) — перен. мелкие морщины, расходящиеся от углов глаз и появляющиеся при начинающейся старости.

ГУСИ́ТСКИЙ, гуситская, гуситское (ист.). прил. к гуситы. Гуситские войны.

ГУСИ́ТЫ, гуситов, ед. гусит, гусита, муж. (ист.). Последователи Яна Гуса, чешского религиозного реформатора 15 в.

ГУ́СЛИ, гуслей, ед. нет. Старинный струнный щипковый музыкальный инструмент вроде цитры, на котором играли обеими руками, положив его на колени. Гусли звонкие (эпитет в нар. поэзии).

ГУСЛЯ́Р, гусля́ра — гусляра́, муж. Музыкант, играющий на гуслях; народный певец, поющий под гусли. «А пройдут гусляры — споют песенку.» Лермонтов. «Поют ему с полночи лихие гусляры.» А.К.Толстой.

ГУСЛЯ́РНЫЙ, гуслярная, гуслярное. прил. к гусли. «Мы сложили ее (песню) на старинный лад, мы певали ев под гуслярный звон.» Лермонтов.

ГУСТЕ́ТЬ, густею, густеешь, несов.
1. (совер. нет). Становиться более густым (см. густой в 1 знач.), расти гуще. Лес густеет.
2. ... Статья полностью

ГУСТИ́ (инф. и прош. не употр.), гуду, гудёшь (обл. и.поэт.). «Идет-гудёт зеленый шум, зеленый шум, весенний шум!» Некрасов.

ГУСТИ́ТЬ, гущу, густишь, несов. (к сгустить), что (прост.). Делать более густым, сгущать.

ГУСТНЯ́К, густняка, муж. (обл.). Лесная чаща.

ГУ́СТО, нареч.
1. нареч. к густой.
2. в знач. сказуемого. Изобильно, полно (разг. фам.). «У кого густо, а у кого пусто.» погов. Сахару-то у нас не густо.

ГУСТОВОЛО́СЫЙ, густоволосая, густоволосое; густоволос, густоволоса, густоволосо (книж.). С густыми волосами. Никак не расчесать эту густоволосую голову.

ГУСТО́Й, густая, густое; густ, густа, густо.
1. Состоящий из многих тесно расположенных стеблей, стволов. Густой лес. Густая рожь. Густая шерсть. Густые волосы (ант. редкие).
2. Насыщенный, нежидкий, плотный. Густой сироп (ант. ... Статья полностью

ГУСТОЛИ́СТВЕННЫЙ, густолиственная, густолиственное (поэт.). С обильной, тесно расположенной листвой. Густолиственные клены. «Густолиственный твой (леса) зеленый шлем буйный вихрь сорвал и развеял в прах.» А.Кольцов.

ГУСТОЛИ́СТЫЙ, густолистая, густолистое (книж.). То же, что густолиственный.

ГУСТОПСО́ВЫЙ, густопсовая, густопсовое.
1. С густой шерстью на шее (о породистых борзых собаках; охот.).
2. перен. Настоящий, самый подлинный, махровый (об осуждаемых, презираемых людях; газет.). Густопсовый белогвардеец. Густопсовый взяточник.

ГУСТОТА́, густоты, мн. нет, жен. отвл. сущ. к густой; плотность, насыщенность. Густота сливок. Густота леса. Густота травы. Густота раствора.

ГУСЫ́НЯ, гусыни, жен. Самка гуся.
| перен. О нерасторопной, глупой женщине (разг. презр.).

ГУСЬ, гуся (гуся прост.), мн. гуси, гусей, муж.
1. Крупная водяная птица, дикая и домашняя.
2. Самоедская одежда из оленьего меха.
• Хорош гусь! или каков гусь! или гусь лапчатый (разг. ... Статья полностью

ГУСЬКО́М, нареч. (разг.). Один вслед за другим, непрерывной вереницей. Мы гуськом пробирались по узкой тропинке.

ГУСЯ́ТА. мн. от гусенок.

ГУСЯ́ТИНА, гусятины, мн. нет, жен. (разг.). Мясо гуся, как пища.

ГУСЯ́ТНИК, гусятника, муж. (обл.).
1. Птичник для гусей.
2. Продавец гусей.
3. Большой ястреб, ловящий гусей.

ГУ́ТА, гуты, жен. (от немецк. Hutte) (тех. устар.). Стеклоплавильный завод.
| Здание со стеклоплавильной печью.

ГУТАЛИ́Н, гуталина, муж. (от нем. gut — хороший). Мазь для чистки кожаной обуви, изготовляемая из смеси терпентинового масла с воскообразными веществами.

ГУТАПЕ́РЧА, ГУТТАПЕРЧА, гуттаперчи, мн. нет, жен. (малайск.). Упругое вещество бурого цвета, похожее на каучук, получаемое из сгустившегося сока некоторых тропических растений, не проводящее электричества и широко применяемое в медицине и технике.

ГУТАПЕ́РЧЕВЫЙ, ГУТТАПЕРЧЕВЫЙ, гуттаперчевая, гуттаперчевое. прил. к гуттаперча; из гуттаперчи. Гуттаперчевая трубка.

ГУТИ́РОВАТЬ, гутирую, гутируешь, несов., что (от франц. gouter) (разг. устар.). Смаковать.

ГУТО́РИТЬ, гуторю, гуторишь, несов. (обл.). Оживленно разговаривать, болтать. Сидят старушки на крылечке и целый день гуторят. «Гости пьют и едят, речи гуторят.» А.Кольцов.

ГУТТАПЕ́РЧА

ГУТТАПЕ́РЧЕВЫЙ

ГУ́ЩА, гущи, мн. нет, жен.
1. Оседающий на дно отстой; осадок в жидкости. Кофейная гуща.
2. Густая заросль, чаща. Гуща леса.
| перен. ... Статья полностью

ГУ́ЩЕ. сравн. к прил. густой и к нареч. густо.

ГУЩИНА́, гущины, мн. нет, жен. (прост.).
1. То же, что густота.
2. То же, что гуща.

ГУЩУ́, густишь. наст. от густить.

ГЫ́МКАТЬ, гымкаю, гымкаешь (разг.). То же, что гумкать. «Да ты не гымкай, а говори, сударь, дело.» Салтыков-Щедрин.

ГЭ. То же, что ге.

ГЯУ́Р, гяура, муж. (тур.). У магометан — название для немагометанина, иноверца. «Стамбул гяуры нынче славят.» Пушкин.


Д

Д [произн. д или дэ]. см. дэ.

ДА1 (произн. с удар.).
1. частица. употр. при ответе в знач. утверждения и согласия; ант. ... Статья полностью

ДА2 [произн. всегда да] (книжн. поэт.).
1. частица, в сочетании с гл. наст. и буд. ... Статья полностью

ДА3 [произн. дə, см. §23] (разг.).
1. союз соединительный. Служит для соединения однородных членов предложения или целых предложений. «Однажды лебедь, рак да щука везти с поклажей воз взялись.» Крылов ... Статья полностью

ДАБЫ́, союз цели (книж. устар.). Чтобы. «Друзей поссорить молодых... иль помириться их заставить, дабы позавтракать втроем.» Пушкин.

ДАВА́ЛЕЦ, давальца, муж. (устар.). Заказчик со своим материалом.

ДАВА́ЛЬЧЕСКИЙ, давальческая, давальческое (экон.). О товаре: вырабатываемый из сырья давальца.

ДАВА́ЛЬЩИК, давальщика, муж. (устар.) То же, что давалец; вообще заказчик. «Муж тетки был переплетчик и прежде жил хорошо, а теперь растерял всех давальщиков.» Л.Толстой.

ДАВА́ТЬ, даю, даёшь; давая, повел. давай, несовер. (к дать).
1. кого-то кому-чему. Вручать, заставлять брать, передавать из рук в руки. Давать деньги. Давать книгу.
|| ... Статья полностью

ДАВА́ТЬСЯ, даюсь, даёшься; даваясь, повел. давайся, несов. (к даться).
1. страд. к давать в 1, 2, 3, 6, 7 и 10 знач. ... Статья полностью

ДА́ВЕЧА, нареч. (прост.). Недавно. Помните, давеча мы об этом говорили. «Пред кем я давеча так страстно и так низко был расточитель нежных слов!» Грибоедов.

ДА́ВЕШНИЙ, давешняя, давешнее (прост.). Недавний, бывший незадолго до настоящего времени. Давешний разговор. Давешний гость. «Важнее давешней причина есть тому.» Грибоедов.

ДАВИ́ЛО, давила, ср. (спец.). Снаряд для выжимания сока (из винограда).

ДАВИ́ЛЬНЫЙ, давильная, давильное (спец.). Употребляемый для выдавливания. Давильный пресс.

ДАВИ́ЛЬНЯ, давильни, мн. давилен, жен. (спец.). Заведение, помещение, где выдавливают сок (из винограда).

ДАВИ́ЛЬЩИК, давильщика, муж. (спец.). Рабочий, занятый выжиманием сока (из винограда).

ДАВИ́ТЬ, давлю, давишь, несовер.
1. на кого-что. Прижимать, наваливаясь всей тяжестью, жать тяжестью. Снег давит на крышу.
|| на что. Действовать силой упругости (на стенки сосудов), производить давление (спец. ... Статья полностью

ДАВИ́ТЬСЯ, давлюсь, давишься, несов.
1. страд. к давить в 3, 4, 5, 6, 7 знач.
2. Лишать себя жизни удавлением, повешением (прост. ... Статья полностью

ДА́ВКА, давки, мн. нет, жен.
1. Действие по гл. давить в 4 и 5 знач. (прост.).
2. Толкотня в тесноте, в толпе. В театре была давка.

ДАВЛЕ́НИЕ, давления, ср. (книж.).
1. Действие по гл. давить в 1 и 7 знач.
2. Степень упругости (газов и жидкостей; физ. ... Статья полностью

ДА́ВЛЕННЫЙ, давленная, давленное; давлен, давлена, давлено. прич. страд. прош. от давить.

ДА́ВЛЕНЫЙ, давленая, давленое (разг.).
1. Размятый, попорченный давлением. Давленые ягоды.
2. Удушенный. Давленые куры.

ДАВНЕ́НЬКО, нареч. (разг.). Уже давно. Давненько я у вас не был.

ДА́ВНИЙ, давняя, давнее (книж.). Бывший давно, задолго до настоящего времени. С давних пор. Давние события. «Любители давней и недавней старины.» Лесков.

ДАВНИ́ШНИЙ, давнишняя, давнишнее (разг.). Давний, издавна существующий, старый. Давнишняя ссора. Давнишний приятель.

ДАВНО́, нареч.
1. Много времени тому назад; задолго до настоящего времени. Я давно приехал. Я давно купил эту книгу.
2. В течение долгого времени, вплоть до настоящего момента. Он давно у нас не был. Я здесь давно служу. Уже давно пора уходить.

ДАВНО... (книж.). Первая часть составных прил., в знач. нареч. давно, напр. давноминувший, давнопрошедшее время (грам.).

ДАВНОПРОШЕ́ДШИЙ, давнопрошедшая, давнопрошедшее (книж. устар.). Очень давний, совершившийся в отделенном прошлом. В давнопрошедшие времена.
• Давнопрошедшее время (грам.) — особая глагольная форма прош. в некоторых языках.

ДА́ВНОСТЬ, давности, мн. нет, жен. (книж.).
1. отвл. сущ. к давний (книж. ... Статья полностью

ДАВНЫ́М-ДАВНО́, нареч. (разг.). Очень давно. Я давным-давно забыл об этом.

ДАВО́К, давка, муж. преим. в выражениях: давком, одним давком, сильным давком (прост.) — нажимом, резко и быстро надавив. Одним давком он расколол орех.

ДА́ВЫВАТЬ (наст. не употр.) (прост.). многокр. к давать. «Похлебать ухи такой богатой, какой-де откупщик и самый тароватый не давывал секретарям.» Крылов.

ДАГЕРРОТИ́П, дагерротипа, муж. (ист.). Снимок, сделанный по способу дагерротипии.

ДАГЕРРОТИ́ПИЯ, дагерротипии, жен. (от имени изобретателя Daguerre и греч. types — отпечаток) (ист.).
1. только ед. ... Статья полностью

ДАГЕРРОТИ́ПНЫЙ, дагерротипная, дагерротипное (ист.). Сделанный по способу дагерротипии. Дагерротипный отпечаток.

ДА́ДЕН, дадена, дадено (прост.). прич. страд. прош. от дать (неправ, вместо дан).

ДАДИ́М, дадимся, дадите, дадитесь, дадут, дадутся. мн. буд. от дать, даться.

ДАЁШЬ1, даешься. см. давать, даваться.

ДАЁШЬ2, межд., кого-что (неол. прост. из матросского арго). Восклицание в знач.: мы требуем кого-что-нибудь, давай устроим что-нибудь, добьемся чего-нибудь (часто употр. в политических и др. лозунгах). Даешь культурный отдых!

ДА́ЖЕ.
1. Усилительная частица, (ставится впереди слова, к которому относится). употр. для выделения и усиления того слова, к которому относится. Я даже представить себе не мог, во что это выльется. Тут даже специалист бессилен.
2. в знач. ... Статья полностью

ДА́ИВАТЬ, даиваю, даиваешь (наст. мало употр.) (разг.). многокр. к доить.

ДАК (дəк, см. §23) (прост.). Частица в знач. вот, ведь (в письменной речи не употр. и заменяется равнозначным словом так). Дак я же говорил.

ДА́КАТЬ, дакаю, дакаешь, несов. (прост.). Подтверждать слова собеседника, произнося "да"; поддакивать.

ДА́КНУТЬ, дакну, дакнешь (прост.). однокр. к дакать.

ДАКТИЛИ́ЧЕСКИЙ, дактилическая, дактилическое (лит.). прил. к дактиль, написанный дактилем. Дактилический размер. Дактилические стихи.
| С ударением на третьем слоге от конца. Дактилическая рифма. (напр. Германия — страдания).

ДАКТИЛОЛО́ГИЯ, дактилологии, мн. нет, жен. (от греч. daktylos — палец и logos — учение) (спец.). Способ разговаривать при помощи азбуки глухонемых, в которой каждая буква изображается пальцами, сложенными условным образом.

ДАКТИЛОСКОПИ́ЧЕСКИЙ, дактилоскопическая, дактилоскопическое (спец.). прил. к дактилоскопия. Дактилоскопическое исследование.

ДАКТИЛОСКОПИ́Я, дактилоскопии, мн. нет, жен. (от греч. daktylos — палец и skopeo — смотрю) (спец.). Метод установления личности по отпечаткам пальцев. Дактилоскопия применяется в уголовном розыске для установления личности преступника.

ДА́КТИЛЬ, дактиля, муж. (греч. daktylos, букв. палец) (лит.). Трехсложная стихотворная стопа с ударением на первом слоге, напр. ... Статья полностью

ДАЛА́Й-ЛА́МА, далай-ла́мы, муж. (монгольско-тибетск. dalai-blama, букв. море-лама, лама с властью, безграничной как море). Верховный глава ламаистской церкви, живущий в Тибете, совмещающий церковную и светскую власть.

ДА́ЛЕ, нареч. (поэт. устар.). Далее, дальше. «И дале мы пошли.» Пушкин.

ДА́ЛЕЕ, нареч. (книж.). То же, что дальше. Отсюда до города не далее версты. «Нейдите далее.» Грибоедов. Не далее, как вчера, он был здесь.
• И так далее (сокращение в письме: и т.д. ... Статья полностью

ДАЛЁКИЙ, далёкая, далёкое; далёк, далека, далёко и далеко.
1. Находящийся на большом расстоянии откуда-нибудь; ант. близкий (в знач. сказуемого заменяется нареч. ... Статья полностью

ДАЛЁКО

ДАЛЕКО́ и ДАЛЁКО, нареч.
1. нареч. к далекий в 1, 2 н 3 знач. Я живу далеко от вас. Убежал далеко в лес.
2. безл. ... Статья полностью

ДАЛЕКО́НЬКО, нареч. (разг. фам.). Довольно далеко. Далеконько вы живете.

ДАЛЕ́ЧЕ, нареч. (прост. и обл.). Далеко. «Иных уж нет, а те далеко, как Сади некогда сказал.» Пушкин.

ДАЛТОН-ПЛА́Н. см. дальтон-план.

ДАЛЬ, дали, жен.
1. только ед. Далеко расположенное место (разг.). Я не пущу тебя одного в такую даль. Он приехал из ужасной дали. Вот в какую даль вы забрались!
2. ... Статья полностью

ДАЛЬНЕВИ́ДЕНИЕ, дальневидения, мн. нет, ср. (науч.). То же, что телевидение.

ДАЛЬНЕВОСТО́ЧНЫЙ, дальневосточная, дальневосточное (книж.). прил. к Дальний восток (см. восток). Дальневосточная область.

ДАЛЬНЕ́ЙШИЙ, дальнейшая, дальнейшее (книж.). Последующий; совершающийся, начиная с какого-нибудь определенного момента. Я отказываюсь от дальнейших переговоров.
• В дальнейшем (книж.) — 1 ... Статья полностью

ДА́ЛЬНИЙ, дальняя, дальнее.
1. Имеющий большое протяжение; ант. ближний. Дальний путь. Дальнее расстояние.
2. Отдаленный, далекий; ант. близкий. Дальние деревни.
3. ... Статья полностью

ДАЛЬНОБО́ЙНОСТЬ, дальнобойности, мн. нет, жен. (спец.). отвл. сущ. к дальнобойный.

ДАЛЬНОБО́ЙНЫЙ, дальнобойная, дальнобойное (спец.). Стреляющий на далекое расстояние (об огнестрельном оружии). Дальнобойное орудие.

ДАЛЬНОВИ́ДНОСТЬ, дальновидности, мн. нет, жен. (книж.). отвл. сущ. к дальновидный; способность предвидеть последствия, предусмотрительность. Этот человек не отличается дальновидностью.

ДАЛЬНОВИ́ДНЫЙ, дальновидная, дальновидное; дальновиден, дальновидна, дальновидно (книж.). Предусмотрительный, предвидящий последствия. Дальновидный человек. Дальновидный план.

ДАЛЬНОЗЕМЕ́ЛЬЕ, дальноземелья, мн. нет, жен. (экон.). Расположение пахотных земель далеко от места жительства земледельцев.

ДАЛЬНОЗО́РКИЙ, дальнозоркая, дальнозоркое; дальнозорок, рка, дальнозорко. Видящий удаленные предметы яснее, чем близкие; ант. близорукий. Очки для дальнозорких.

ДАЛЬНОЗО́РКОСТЬ, дальнозоркости, мн. нет, жен. Недостаток зрения, заключающийся в том, что удаленные предметы видны яснее, чем близкие. Страдать дальнозоркостью.
| Способность хорошо видеть на далекое расстояние. Для поступления во флот необходимо обладать дальнозоркостью.

ДАЛЬНОМЕ́Р, дальномера, муж. (спец.). Оптический прибор для определения расстояния до отдельных видимых предметов. Бинокль с дальномером.

ДА́ЛЬНОСТЬ, дальности, мн. нет, жен. (книж.). отвл. сущ. к дальний. За дальностью расстояния я не имел возможности его посетить. Дальность полета снаряда.

ДА́ЛЬНЫЙ, дальная, дальное (обл.). То же, что дальний в 1 знач. «Для берегов отчизны дальней ты покидала край чужой.» Пушкин.

ДАЛЬТОНИ́ЗМ, дальтонизма, мн. нет, муж. (книж.). Недостаток зрения, заключающийся в неумении различать некоторые цвета, напр. красный и зеленый. (По имени английского физика Джона Дальтона.)

ДАЛЬТО́НИК (мед.) и (редк.) ДАЛЬТОНИСТ, дальтоника, муж. (книж.). Человек, страдающий дальтонизмом.

ДАЛЬТОНИ́СТ, см. дальто́ник.

ДА́ЛЬТОН-ПЛА́Н и ДАЛТОН-ПЛАН, дальтон-плана, муж. (пед.). Школьный метод обучения, состоящий в том, что ученики самостоятельно выполняют задания по каждому предмету под руководством преподавателей в особо оборудованных кабинетах. (От имени города Dalton в Северной Америке, где план впервые был применен.)

ДА́ЛЬШЕ.
1. сравн. к прил. далекий во всех знач. кроме 5 и к нареч. далеко; то же, что далее ... Статья полностью

ДАМ, дамся, дашь, дашься, даст, дастся. ед. буд. от дать, даться.

ДА́МА, дамы, жен. (франц. dame).
1. В буржуазно-дворянском обществе — Женщина, по внешнему виду принадлежащая к состоятельному или интеллигентному кругу. В трамвай вошла пожилая дама.
| Замужняя женщина, в отличие от барышни.
2. ... Статья полностью

ДАМА́ССКИЙ, дамасская, дамасское.
1. прил. к городу Дамаск (в Сирии).
2. Сделанный из дамасской стали (ист.). «Даст он (Днепр) по себе серебряную струю, и она вспыхивает будто полоса дамасской сабли.» Гоголь.
• Дамасская сталь (ист.) — особый сорт старинной узорчатой стали.

ДА́МБА, дамбы, жен. (нем. Damm) (спец.). Насыпь или вал на берегах для предохранения от затопления или размывания или для удержания воды в водохранилище.

ДА́МКА, дамки, жен. (от франц. dame). В шашечной игре — шашка, доведенная до первого ряда клеток противника и получившая право передвижения сразу на любое число клеток вперед или назад.

ДАМО́КЛОВ МЕЧ. см. меч.

ДА́МОЧКА, дамочки, жен. Молодая женщина; то же, что дама в 1 знач. (разг. фам.).
| Слово, употр. ... Статья полностью

ДА́МСКИЙ, дамская, дамское. прил. к дама; женский. Дамский угодник. Дамская обувь. Дамский велосипед. Дамское платье. Дамский портной. Дамская уборная.

ДА́ННИК, данника, муж. (книж. ист.). Платящий дань. В 13 в. русские князья стали данниками Золотой Орды.

ДА́ННИЧЕСКИЙ, данническая, данническое (ист.). прил. к данник. Даннические отношения.

ДА́ННОСТЬ, данности, жен. (книж.). То, что непосредственно дано, что находится в непосредственном обладании. Данность сознания.

ДА́ННЫЕ, данных, ед. данное, данного, ср. (книж.). Сведения, обстоятельства, служащие для какого-нибудь вывода, решения. Получены данные, что здесь скрывается преступник. Нет достаточных данных для возбуждения уголовного преследования.

ДА́ННЫЙ, данная, данное; дан, дана, дано (книж.).
1. прич. страд. прош. от дать. Судьбою данное дитя. Не всем дано такое счастье.
2. ... Статья полностью

ДАНТИ́СТ, дантиста, муж. (франц. dentiste).
1. Зубной врач.
2. Человек, который применяет кулачную расправу ("дает в зубы") по отношению к подчиненным или зависимым от него людям (сатирически). «А фельдъегерь... трехаршинный мужичина какой-нибудь, ручища у него, можете вообразить, самой натурой устроена для ямщиков, — словом, дантист эдакой.» Гоголь.

ДАНТИ́СТКА, дантистки. женск. к дантист в 1 знач.

ДАНЬ, дани, жен. (книж.).
1. Подать, плата, взимаемая победителем с побежденного народа (ист.). Русь платила дань татарам.
2. перен., только ... Статья полностью

ДАР, дара, мн. дары, муж. (книж.).
1. Приношение, подарок (торж.). «Дар бесценный! что другие все дары!» Лермонтов.
| только ... Статья полностью

ДАРВИНИ́ЗМ, дарвинизма, мн. нет, муж. (ест.). Теория о происхождении видов животных и растений путем постепенного развития из простых форм вследствие естественного отбора. (По имени ее основоположника англ. ... Статья полностью

ДАРВИНИ́СТ, дарвиниста, муж. Последователь дарвинизма.

ДАРВИНИ́СТКА, дарвинистки. женск. к дарвинист.

ДАРЕ́НИЕ, дарения, ср. (офиц.). Действия по гл. дарить; безвозмездная передача своего имущества в собственность другого лица.

ДАРЁНЫЙ, дарёная, дарёное (разг.). Полученный в качестве подарка. Дареная вещь. «Дареному коню в зубы не смотрят (т.е. не справляются о его возрасте).» (посл.)

ДАРИ́ТЕЛЬ, дарителя, муж. (офиц.). Лицо, совершающее дарение.

ДАРИ́ТЕЛЬНИЦА, дарительницы (офиц.). женск. к даритель.

ДАРИ́ТЕЛЬНЫЙ, дарительная, дарительное (канц. устар.). То же, что дарственный.

ДАРИ́ТЬ, дарю, даришь, несов. (к подарить).
1. кому-чему что. Отдавать безвозмездно другому, давать что-нибудь в качестве подарка. Отец постоянно нам что-нибудь дарит.
2. кого-что чем. ... Статья полностью

ДАРМА́, нареч. (прост., обл.). Даром, задарма.

ДАРМОВО́Й, дармовая, дармовое (прост., обл.). Даровой.

ДАРМОВЩИ́НА, дармовщины, мн. нет, жен. (прост., обл.). Даровщина.

ДАРМОЕ́Д, дармоеда, муж. (разг. презр.). Живущий на чужие средства, бездельник, тунеядец.

ДАРМОЕ́ДКА, дармоедки (разг. презр.). женск. к дармоед.

ДАРМОЕ́ДНИЧАТЬ, дармоедничаю, дармоедничаешь, несов. (разг. презр.). Жить на чужие средства, бездельничать. Полно тебе дармоедничать, ступай работать.

ДАРМОЕ́ДСКИЙ, дармоедская, дармоедское (разг. презр.). прил. к дармоед и к дармоедство.

ДАРМОЕ́ДСТВО, дармоедства, мн. нет, ср. (разг. презр.). Проживание на чужие средства, тунеядство.

ДАРОВА́НИЕ, дарования, ср. (книж.).
1. только ед. Действие по гл. даровать (офиц. ... Статья полностью

ДАРО́ВАННЫЙ, дарованная, дарованное; дарован, дарована, даровано (книж.). прич. страд. прош. от даровать.

ДАРОВА́ТЬ, дарую, даруешь, совер. и несов., кому что (книж. поэт.). Наградить (награждать) чем-нибудь, подарить (дарить), пожаловать (жаловать) что-нибудь. Даровать свободу. Даровать жизнь преступнику (помиловать).

ДАРОВА́ТЬСЯ, даруюсь, даруешься, совер. и несов. (книж. поэт.). страд. к даровать.

ДАРОВИ́ТОСТЬ, даровитости, мн. нет, жен. (книж.). отвл. сущ. к даровитый.

ДАРОВИ́ТЫЙ, даровитая, даровитое; даровит, даровита, даровито. Талантливый, обладающий дарованиями. Даровитый мальчик. Даровитый художник.

ДАРОВО́Й, даровая, даровое (разг.).
1. Полученный даром; бесплатный. Даровые обеды. Даровой билет.
2. Дарёный (прост.). «Даровому коню в зубы не смотрят.» (посл.)

ДАРОВЩИ́НА, даровщины, и ДАРОВЩИНКА, даровщинки, мн. нет, жен. (разг. фам.). Получение даром; даровое. Он любит даровщину. На даровщину или чаще на даровщинку (на чужой счет, бесплатно). Не прочь выпить на даровщинку.

ДАРОВЩИ́НКА см. даровщина.

ДА́РОМ, нареч. (разг.).
1. Бесплатно. Я в театры д. хожу. И д. не нужно. Эта вещь мне не д. досталась. || Дешево, за низкую цену. Я это купил совершенно д.
2. ... Статья полностью

ДАРОНО́СИЦА, дароносицы, жен. (церк.). Сосуд, в котором священник носит причастие для причащения вне церкви.

ДАРОХРАНИ́ТЕЛЬНИЦА, дарохранительницы, жен. (церк.). Сосуд, в котором хранится причастие.

ДА́РСТВЕННЫЙ, дарственная, дарственное (юр.).
1. прил., по знач. связанное с дарением. Дарственная запись (документ, которым оформляется дарение какого-нибудь имущества).
2. ... Статья полностью

ДАСТ, дастся. см. дать, даться.

ДА́ТА, даты, жен. (франц. date) (книж.). Точное календарное время какого-нибудь события. Дата смерти.
| Пометка на документе, письме о времени его написания. Вексель без даты не действителен. Дата почтового штемпеля. Ставить дату на документе.

ДА́ТЕЛЬНЫЙ, дательная, дательное. В выражении: дательный падеж (грам.) — падеж, отвечающий на вопрос: кому-чему? или в других случаях (напр. у прил.) зависящий от слова в этом падеже.

ДАТИ́РОВАННЫЙ, датированная, датированное; датирован, датирована, датировано (книж.).
1. прич. страд. прош. от датировать ... Статья полностью

ДАТИ́РОВАТЬСЯ, датируюсь, датируешься, совер. и несов. (книж.).
1. Иметь дату, определяться какой-нибудь датой. Эта рукопись датируется началом 18 в.
2. страд. к датировать.

ДА́ТОЧНЫЙ, даточная, даточное (ист.). Обязанный податью государству. Даточные люди.

ДА́ТСКИЙ, датская, датское. прил. к Дания и к датчане. Датский язык.
• Капли датского короля (апт.) — средство от расстройства желудка.

ДАТЧА́НЕ, датчан, ед. датчанин, датчанина, муж. Народ, населяющий Данию.

ДАТЧА́НКА, датчанки. женск. к датчанин (см. датчане).

ДАТЬ, дам, дашь, даст, дадим, дадите, дадут, повел. дай, прош. дал, дала (дала неправ.), дало, дали, с отриц. не дал, не дала, не дало, не дали.
1. совер. ... Статья полностью

ДА́ТЬСЯ, дамся, дашься, дастся, дадимся, дадитесь, дадутся, повел. дайся, прош. дался, далась, совер., кому что.
1. совер. к даваться ... Статья полностью

ДАУЭСИЗА́ЦИЯ, дауэсизации, мн. нет, жен. (неол. полит. газет.). Действие по гл. дауэсизировать.

ДАУЭСИЗИ́РОВАТЬ, дауэсизирую, дауэсизируешь, совер. и несов., кого-что (неол. полит. газет. ... Статья полностью

ДАУЭСИЗИ́РОВАТЬСЯ, дауэсизируюсь, дауэсизируешься, совер. и несов. (неол. полит. газет.). страд. к дауэсизировать.

ДАХА́. см. доха.

ДАЦА́Н, дацана, муж. (монг. daca). Буддийская молельня у бурят, калмыков и др. ламаитов.

ДА́ЧА1, дачи, жен.
1. Действие по гл. дать (см. давать в 1 и 7 знач.; офиц. ... Статья полностью

ДА́ЧА2, дачи, жен. Загородный дом для летнего проживания и отдыха городских жителей. Снять дачу.
• На даче — на летнем отдыхе вне города. Жить на даче. На дачу — на летний отдых за город. Поехать на дачу.

ДА́ЧА3, дачи, жен. (спец.). Участок земли под лесом. Лесная дача.

ДАЧЕВЛАДЕ́ЛЕЦ, дачевладельца, муж. (офиц.). Собственник, хозяин дачи (см. дача2).

ДАЧЕВЛАДЕ́ЛИЦА, дачевладелицы (офиц.). женск. к дачевладелец.

ДА́ЧКА, дачки, жен. (разг.). уменьш. к дача2.

ДА́ЧНИК, дачника, муж. Приезжий, живущий на даче. В нашей деревне много дачников.

ДА́ЧНИЦА, дачницы. женск. к дачник.

ДА́ЧНЫЙ, дачная, дачное. прил. к дача; приспособленный, предназначенный для дач. Дачная мебель. Дачная местность.
| Связанный с пребыванием на даче. Дачный отдых. Дачная жизнь.
• Дачный муж (шутл. ... Статья полностью

ДАШНАКЦУТЮ́Н, дашнакцутюна, муж. (армянское dasnakcuthjun, букв. единение) (полит.). Армянская буржуазно — националистическая контрреволюционная партия.

ДАШЬ, дашься. см. дать, даться.

ДАЮ́, даюсь, даёшь, даёшься. наст. от давать, даваться.

ДАЯ́НИЕ, даяния, ср. (церк.-слав.) (книж.). Дар, пожертвование.

ДВА, двух, двум, двумя, о двух, женск. две, числ. кол.
1. Название числа 2; цифра 2. Дважды два — четыре. Написать на доске два.
| Количество 2. Два шага. Две руки. По две копейки.
2. ... Статья полностью

ДВАДЦАТИ... Первая часть составных слов в знач. двадцать, напр. двадцатилетний, двадцатикопеечный, двадцатиугольник и т.п.

ДВАДЦАТИЛЕ́ТИЕ, двадцатилетия, ср.
1. Срок в двадцать лет. Проработал целое двадцатилетие на одном месте.
2. чего. Годовщина события, случившегося 20 лет тому назад. Сегодня двадцатилетие нашего брака.

ДВАДЦАТИЛЕ́ТНИЙ, двадцатилетняя, двадцатилетнее. Продолжающийся или продолжавшийся 20 лет. Двадцатилетняя дружба.
| Возрастом в 20 лет. Двадцатилетний юноша.
| прил., по знач. связанное с истечением двадцатилетнего срока. Двадцатилетний юбилей.

ДВАДЦАТИПЯТИ... (с двумя удар.). Первая часть составных слов в знач. двадцать пять, напр. двадцатипятикопеечный, двадцатипятилетний, двадцатипятилетие и т.п.

ДВАДЦАТИПЯТИЛЕ́ТИЕ, двадцатипятилетия, ср.
1. Срок в двадцать пять лет. Проработал двадцатипятилетие на одном месте.
2. чего. Годовщина события, случившегося 25 лет тому назад. Вечер воспоминаний по случаю двадцатипятилетия вооруженного восстания 1905 года.

ДВАДЦАТИПЯТИЛЕ́ТНИЙ, двадцатипятилетняя, двадцатипятилетнее. Продолжающийся или продолжавшийся 25 лет. Двадцатипятилетняя служба. Двадцатипятилетний срок.
| Возрастом в 25 лет. Двадцатипятилетний сын.
| прил., по знач. ... Статья полностью

ДВАДЦА́ТЫЙ, двадцатая, двадцатое. числ. поряд. к двадцать. Двадцатый год. Двадцатого числа. Двадцатые годы (от 20-го по 29-ый год какого-нибудь столетия). Двадцатые числа (от 20-го по 29-ое число какого-нибудь месяца).
• ... Статья полностью

ДВА́ДЦАТЬ, двадцати, двадцатью (не смешивать с двадцатью), числ. кол. Название числа 20; цифра 20. Разделить двадцать на пять. Написать на доске двадцать.
| Количество 20. Двадцать копеек. С двадцатью копейками. По двадцати рублей.
• Двадцать одно — азартная карточная игра.

ДВАДЦАТЬЮ́, нареч. Взяв двадцать раз (об умножении). Двадцатью двадцать — четыреста.

ДВА́ЖДЫ, нареч. два раза. Я дважды был у него. Дважды два — четыре.

ДВАНАДЕСЯ́ТЫЙ (офиц.) и двунадесятый, дванадесятая, дванадесятое. Только в выражении: дванадесятый праздник (церк.) — каждый из двенадцати главных праздников православной церкви.

ДВЕ, двух. женск. к два.

ДВЕНАДЦАТИ... Первая часть составных слов в знач. двенадцать, напр. двенадцатикратный, двенадцативершковый и т.п.

ДВЕНАДЦАТИПЕ́РСТНЫЙ, двенадцатиперстная, двенадцатиперстное. Только в выражении: двенадцатиперстная кишка (анат.) — часть тонкой кишки человека от выходного отверстия желудка до тощей кишки (названа по длине, равной 12 перстам, т.е. пальцам, в их поперечнике).

ДВЕНА́ДЦАТЫЙ, двенадцатая, двенадцатое. числ. поряд. к двенадцать. Двенадцатый раз.
• Двенадцатый год — события 1812 года (война с Наполеоном).

ДВЕНА́ДЦАТЬ, двенадцати, числ. кол. Название числа 12; цифра 12. Трижды четыре — двенадцать. Написать двенадцать.
| Количество 12. Двенадцать томов. В двенадцати частях. По двенадцати рублей.

ДВЕ́РКА (двёрка прост.), дверки, жен. (разг.). уменьш. к дверь; то же, что дверца. Дверка клетки.

ДВЕРНО́Й, дверная, дверное. прил. к дверь. Дверная ручка. Дверной замок.

ДВЕ́РЦА, дверцы, род. мн. дверец, жен. Небольшая створка, закрывающая какое-нибудь отверстие (в отличие от крышки расположенная вертикально). Печные дверцы.
| Небольшая дверь. Дверцы кареты.

ДВЕРЬ, двери, о двери, в двери, мн. двери, дверей, дверям, дверями (дверьми прост.), жен. Створ для закрытия входа в какое-нибудь помещение. Открыть дверь. Запереть двери на ключ. Стеклянные двери.
| ... Статья полностью

ДВЕ́СТИ, двухсот, двумстам, двумястами, о двухстах, числ. кол. Название числа 200; цифра 200. Разделить двести пополам. Написать двести.
| Количество 200. Двести рублей. В двухстах километрах. По двести рублей.

ДВИ́ГАТЕЛЬ, двигателя, муж.
1. Машина, приводящая что-нибудь в движение; механизм, преобразующий какой-нибудь вид энергии в механическую работу (тех.). Двигатель внутреннего сгорания. Электрический двигатель.
2. ... Статья полностью

ДВИ́ГАТЕЛЬНЫЙ, двигательная, двигательное (книж.).
1. прил., по знач. связанное с движением органов тела, моторный (физиол. анат. ... Статья полностью

ДВИ́ГАТЬ, двигаю, двигаешь, и (устар.) движу, движешь, несов. (к двинуть).
1. кого-что. Перемещать, толкая или таща. Двигать стулья. Паровоз движет вагоны.
| перен. ... Статья полностью

ДВИ́ГАТЬСЯ, двигаюсь, двигаешься (книж.) движусь, движешься, несов. (к двинуться).
1. страд. к двигать в 1, 2, 4 и 5 знач. ... Статья полностью

ДВИЖЕ́НЕЦ, движенца, муж. (неол. спец.). Рабочий службы движения (см. движение) на железной дороге или трамвае.

ДВИЖЕ́НИЕ, движения, ср.
1. только ед. Состояние, противоположное покою и состоящее в перемещении предмета или его частей (книжн. науч. ... Статья полностью

ДВИ́ЖИМОСТЬ, движимости, мн. нет, жен. (офиц.). Движимое имущество. Застраховать дома и движимость.

ДВИ́ЖИМЫЙ, движимая, движимое; движим, движима, движимо (книж.).
1. прич. страд. наст. от двигать в 6 знач. ... Статья полностью

ДВИ́ЖИТЕЛЬ, движителя, муж. (тех.). То, что приводит что-нибудь в движение, заставляет что-нибудь двигаться (какой-нибудь прибор, человеческая или животная сила и т.п.).

ДВИ́ЖКА, движки, жен. (спец. разг. обл.). То же, что движок.

ДВИЖО́К, движка, муж. (спец.).
1. Небольшая передвигающаяся, скользящая вдоль оси часть в разных механизмах (тех.). Движок в логарифмической линейке.
2. ... Статья полностью

ДВИ́ЖУЩИЙ, движущая, движущее (книж.). прич. действ. наст. от двигать.
| Направляющий, являющийся причиной, источником какого-нибудь социального движения. Движущие силы революции.

ДВИ́НУТЬ, двину, двинешь, совер.
1. совер. к двигать во всех знач. кроме 6. Двинуть стул. Двинуть рукой. Двинуть работу.
2. кого-что. Ударить (прост.). Он его двинул в ухо.

ДВИ́НУТЬСЯ, двинусь, двинешься. совер. к двигаться. Толпа двинулась. Не двинусь с места.

ДВО́Е, двоих, числ. кол.
1. Два (с сущ. мужск., обозначающем живые существа, и с сущ., употребляющимися только во мн. ... Статья полностью

ДВОЕ... (без удар.). Первая часть составных слов, в знач. два, двойной, то же, что дву..., напр. двоебрачие, двоеверие.

ДВОЕВЛА́СТИЕ, двоевластия, мн. нет, ср. (книж.). Одновременное существование двух властей.

ДВОЕДУ́ШИЕ, двоедушия, мн. нет, ср. (книж.). Лицемерие, двуличие.

ДВОЕДУ́ШНЫЙ, двоедушная, двоедушное; двоедушен, двоедушна, двоедушно (книж.). Лицемерный, двуличный.

ДВОЕЖЕ́НЕЦ, двоеженца, муж. (книж. офиц.).
1. Вступивший во второй брак до расторжения первого, состоящий одновременно в браке с двумя женщинами.
2. Вступавший два раза в брак.

ДВОЕЖЕ́НСТВО, двоеженства, мн. нет, ср. (книж. офиц.). Состояние одновременно в браке с двумя женщинами. Двоеженство преследуется законом.

ДВОЕМУ́ЖИЕ, двоемужия, мн. нет, ср. (офиц. устар.). Одновременное состояние в браке с двумя мужчинами.

ДВОЕТО́ЧИЕ, двоеточия, ср. Знак препинания, изображаемый двумя точками, расположенными одна над другой (:). Поставить двоеточие.

ДВО́ЕЧНИК [шн], двоечника, муж. (школ. устар.). Неуспевающий ученик, постоянно получающий двойки.

ДВОЕ́ШКА, двоешки, жен.
1. Орех с двойным зерном (разг.).
2. только мн. Близнецы (прост.).

ДВОИ́ТЬ, двою, двоишь, несов., что.
1. (совер. раздвоить). То же, что раздваивать (спец. разг.).
2. ... Статья полностью

ДВОИ́ТЬСЯ, двоюсь, двоишься, несов.
1. страд. к двоить.
2. чаще безл. Казаться двойным, раздваиваться на вид. У меня двоится в глазах.

ДВО́ЙКА, двойки, жен.
1. Цифра 2 (разг.).
2. Название различных предметов, нумеруемых этой цифрой (разг.), напр. бильярдный шар № 2, трамвай, автобус № 2.
| ... Статья полностью

ДВОЙНИ́К, двойника, муж. Человек, имеющий полное сходство с другим (и о мужчине и о женщине). Я встретил твоего двойника. Это — ее двойник. «Ночной приятель его был не кто иной, как он сам,... другой господин Голядкин, но совершенно такой же, как он сам, — одним словом, что называется, двойник его во всех отношениях.» Достоевский ... Статья полностью

ДВОЙНО́Й, двойная, двойное.
1. Вдвое больший, увеличенный в два раза. Двойной расход. Материя двойной ширины. Двойное жалование.
2. Состоящий из двух однородных частей, предметов. Двойной подбородок (подбородок с толстой складкой под ним). Двойное дно. Двойные рамы. Двойной спирт (двухатомный). Двойная соль (образовавшаяся от соединения двух солей).
3. ... Статья полностью

ДВО́ЙНЯ, двойни, мн. только прост. и употр. в том же знач., что ед.; род. ... Статья полностью

ДВОЙНЯ́ЖКА (устар.) и ДВОЙНЯШКА, двойняшки, жен. (разг.).
1. уменьш.-ласк. к двойня.
2. только мн. Близнецы (прост.). Они — двойняшки.

ДВОЙНЯ́ШКА, см. двойняжка.

ДВО́ЙСТВЕННОСТЬ, двойственности, мн. нет, жен. (книж.). отвл. сущ. к двойственный. Двойственность в характере.

ДВО́ЙСТВЕННЫЙ, двойственная, двойственное; (кратк. мужск. не употр.) двойственна, двойственно (книж.).
1. Склоняющийся то в ту, то в другую сторону, двоящийся. Двойственное отношение к делу.
2. ... Статья полностью

ДВОЙЧА́ТКА, двойчатки, жен. (обл.). Предмет, состоящий из двух одинаковых частей, напр. два сросшихся ореха, огурца и т.п.

ДВОР, двора, муж.
1. Внутренний участок земли, расположенный между домовыми постройками одного владения. Въехать во двор. Вход со двора. Крытый двор.
2. Крестьянский дом со всеми хозяйственными пристройками и службами.
| ... Статья полностью

ДВОРЕ́Ц, дворца, муж.
1. Здание, служащее местом постоянного пребывания царствующих владетельных лиц или главы государства (дорев. и загр.). Ездить во дворец.
2. Большое здание, обычно выделяющееся своей архитектурой и использованное для общественных целей. Дворец искусств. Дворец труда.

ДВОРЕ́ЦКИЙ, дворецгого, муж. (дорев.). В богатых барских домах — старший лакей, заведовавший домашним хозяйством и домашней прислугой.

ДВО́РИК, дворика, муж. (разг.). уменьш. к двор. При доме небольшой дворик.

ДВО́РНИК, дворника, муж. Домовый работник, поддерживающий чистоту и порядок на дворе и около дома.

ДВО́РНИЦКИЙ, дворницкая, дворницкое (разг.).
1. прил. к дворник.
2. в знач. сущ. дворницкая, дворницкой, жен. Комната или отдельное строеньице, где помещается дворник.

ДВО́РНИЧИХА, дворничихи, жен. (прост.). Жена дворника.
| Женщина-дворник.

ДВО́РНЯ, дворни, мн. нет, жен., собир. (ист.). При крепостном праве — домашняя прислуга в помещичьем доме, в отличие от крестьян, живших в деревне и занятых земледелием.

ДВОРНЯ́ГА, дворняги, жен. (разг. фам.). То же, что дворняжка.

ДВОРНЯ́ЖКА, дворняжки, род. мн. дворняжек [шек], жен. Непородистая собака (обычно не комнатная, живущая на дворе).

ДВОРО́ВЫЙ, дворовая, дворовое.
1. прил. к двор. Дворовый пес. Дворовые постройки.
2. Принадлежащий к дворне (ист.). Дворовая девка, дворовые люди (при крепостном праве).
3. ... Статья полностью

ДВОРОХОЗЯ́ЙСТВО, дворохозяйства, ср. (неол. экон.). Хозяйство отдельного крестьянского двора.

ДВОРЦО́ВЫЙ, дворцовая, дворцовое. прил. к дворец в 1 знач. Дворцовая карета. Дворцовое убранство.
• Дворцовый переворот (ист. полит.) — насильственная смена монарха придворной партией, без непосредственного участия общественных сил.

ДВОРЯНИ́Н, дворянина, мн. дворяне, дворян, муж. Лицо, принадлежащее к дворянскому сословию.

ДВОРЯ́НКА, дворянки. женск. к дворянин.

ДВОРЯ́НОЧКА, дворяночки, жен.
1. уменьш.-ласк. к дворянка.
2. женск. к дворянчик (разг. пренебр.).

ДВОРЯ́НСКИЙ, дворянская, дворянское. прил. к дворянство. Дворянский банк. Дворянское собрание. Дворянский съезд.
| прил. к дворянин; происходящий из дворян. Дворянский сын. Дворянское происхождение.

ДВОРЯ́НСТВО, дворянства, мн. нет, ср. Высшее привилегированное сословие (существовавшее в России до революции и состоявшее из помещиков, их потомства и выслужившихся чиновников).
| собир. ... Статья полностью

ДВОРЯ́НЧИК, дворянчика, муж. (разг. пренебр.). Дворянин. Захудалый дворянчик.

ДВОЮ́РОДНЫЙ, двоюродная, двоюродное. Находящийся в родстве по делу. Двоюродные братья и сестры (дети родных братьев или сестер). Двоюродный дядя (двоюродный брат отца или матери).

ДВОЯ́КИЙ, двоякая, двоякое; двояк, двояка, двояко (книж.). Возможный в двух формах, двойной. Двоякое значение. Двоякий способ. Двоякая польза.

ДВОЯ́КО, нареч. (книж.). Двумя способами, в двух видах, отношениях. Задачу можно решить двояко. Его слова следует понимать двояко.

ДВОЯКОВО́ГНУТЫЙ, двояковогнутая, двояковогнутое (физ.). Имеющий вогнутость с обеих сторон. Двояковогнутое стекло. Близорукие носят двояковогнутые очки.

ДВОЯКОВЫ́ПУКЛЫЙ, двояковыпуклая, двояковыпуклое (физ.). Выпуклый с обеих сторон. Двояковыпуклое стекло. Дальнозоркие носят двояковыпуклые очки.

ДВОЯКОДЫ́ШАЩИЕ и ДВУДЫ́ШАЩИЕ, двоякодышащих, ед. двоякодышащее, двоякодышащего, ср. (зоол.). Подкласс рыб, способных дышать не только жабрами, но также и особыми легкими.

ДВОЯ́ШКА, двояшки, жен. (прост.). То же, что двойчатка.

ДВУ... и (двух) (без удар.). Первая часть составных слов в знач. двойной, состоящий из двух, напр. двукопытный, двусильный, двуспальный, двухместный, двууглекислый, двухдесятинный, двухэтажный.

ДВУБО́РТНЫЙ, двубортная, двубортное. С пуговицами и петлями на каждой поле (о мужской одежде); ант. однобортный. Двубортный пиджак (застегивающийся на любую сторону). срн. борт в 3 знач.

ДВУГЛА́ВЫЙ, двуглавая, двуглавое (книж.). Имеющий две головы (главы). Двуглавый орел (геральдическое изображение орла с двумя головами, напр. в государственном гербе царской России).

ДВУГЛА́СНАЯ, двугласной, жен. (разг.). То же, что двугласный.

ДВУГЛА́СНЫЙ, двугласного, муж. (линг.). Сочетание двух гласных звуков, произносимых в один слог, то же, что дифтонг, напр. ай, ой.

ДВУГОДИ́ЧНЫЙ, двугодичная, двугодичное (устар.). То же, что двухгодичный.

ДВУГО́РБЫЙ, двугорбая, двугорбое. Имеющий два горба. Двугорбый верблюд.

ДВУГРА́ННЫЙ, двугранная, двугранное (мат.). Имеющий две грани.

ДВУГРИ́ВЕННЫЙ, двугривенного, муж. (разг.). Серебряная монета, в 20 коп. Разменял двугривенный на два гривенника.
| Сумма в 20 коп. Проезд стоит двугривенный.

ДВУДО́ЛЬНЫЙ, двудольная, двудольное (книж.).
1. Состоящий из двух долей. Двудольный размер стихотворения (ямб, хорей).
2. Обладающий зародышем из двух семядолей (бот.). Двудольные растения.
3. ... Статья полностью

ДВУДО́МНОСТЬ, двудомности, мн. нет, жен. (бот.). Наличие у растений мужских и женских цветков на разных особях; то же, что однобрачие.

ДВУДО́МНЫЕ, двудомных, ед. двудомное, двудомного, ср. (бот.). Растения, у которых мужские и женские цветки на разных особях; то же, что однобрачные.

ДВУДЫ́ШАЩИЕ, двудышащих, ед. двудышащее, двудышащего, ср. см. двоякодышащие.

ДВУЖИ́ЛЬНЫЙ, двужильная, двужильное (разг.). Выносливый, крепкий, сильный.

ДВУКЛА́ССНЫЙ, двуклассная, двуклассное (устар.). Состоящий из двух классов (о школе).

ДВУКО́ЛКА, двуколки, жен. (разг. спец.). Двухколесная повозка. Патронная двуколка. Санитарная двуколка.

ДВУКО́ННЫЙ, двуконная, двуконное (спец.). Запрягаемый парой лошадей; пароконный. Двуконный плуг.

ДВУКОПЫ́ТНЫЕ, двукопытных, ед. двукопытное, двукопытного, ср. (зоол.). Отряд млекопитающих парнокопытных; то же, что жвачные. К двукопытным относятся быки, овцы, олени, верблюды и жирафы.

ДВУКРА́ТНЫЙ, двукратная, двукратное (книж.). Произведённый два раза. Двукратный удар. Двукратный вызов.

ДВУКРЫ́ЛЫЕ, двукрылых, ед. двукрылое, двукрылого, ср. (зоол.). Отряды насекомых с одной парой крыльев. К двукрылым относятся мухи, комары, оводы и др.

ДВУЛЕ́ТНИК, двулетника, муж. (бот.). Растение, живущее в течение двух лет.

ДВУЛИ́КИЙ, двуликая, двуликое; двулик, двулика, двулико (книж.). Имеющий два лица, заключающий в себе какую-нибудь двойственность. Двуликая истина.
• Двуликий Янус (книж.) — двуличный человек (по имени древнеримского божества, изображавшегося с двумя лицами, обращенными в противоположные стороны).

ДВУЛИ́ЧИЕ, двуличия, мн. нет, ср. (книж.). Лицемерие, двоедушие. Проявил исключительное двуличие в этом деле.

ДВУЛИ́ЧНОСТЬ, двуличности, мн. нет, жен. (книж.). отвл. сущ. к двуличный; двуличие. Ему свойственна двуличность. Двуличность характера.

ДВУЛИ́ЧНЫЙ, двуличная, двуличное; двуличен, двулична, двулично. Лицемерный, неискренний. Двуличный человек.

ДВУМЕ́СТНЫЙ, двуместная, двуместное (книж. устар.). То же, что двухместный.

ДВУНАДЕСЯ́ТЫЙ, двунадесятая, двунадесятое. см. дванадесятый.

ДВУНО́ГИЙ, двуногая, двуногое (книж.). Имеющий две ноги. Человек — двуногое животное.

ДВУО́КИСЬ, двуокиси, жен. (хим.). Химическое соединение, в котором один атом какого-нибудь элемента соединен с двумя атомами кислорода.

ДВУПА́ЛУБНЫЙ, двупалубная, двупалубное (мор.). Имеющий две палубы. Двупалубное судно.

ДВУПЕ́РСТИЕ, двуперстия, мн. нет, ср. (церк.). Двуперстное крестное знамение. Двуперстие существует у старообрядцев.

ДВУПЕ́РСТНЫЙ, двуперстная, двуперстное (церк.). Производимый двумя пальцами (о крестном знамении). Двуперстное сложение.

ДВУПО́ЛЫЙ, двуполая, двуполое (науч.).
1. Соединяющий в себе признаки мужского и женского пола. Двуполое существо.
2. Содержащий в одном цветке тычинки и пестики (бот.).

ДВУПО́ЛЬЕ, двуполья, мн. нет, ср. (с.-х.). Способ обработки земли, при котором ежегодно половина земли остается под паром. Двуполье является примитивной формой сельского хозяйства.

ДВУРО́ГИЙ, двурогая, двурогое. Имеющий два рога. Двурогое животное. Двурогая луна (луна в первой или последней четверти, когда она имеет вид серпа).

ДВУРУ́КИЕ, двуруких (зоол. устар.). Высший отряд млекопитающих, единственным представителем которого является человек (в отличие от четвероруких — обезьян).

ДВУРУ́ЧНЫЙ, двуручная, двуручное (спец.). Имеющий две ручки для работы двумя руками.
| Приспособленный для работы вдвоем. Двуручная пила.

ДВУРУ́ШНИК, двурушника, муж. (газет. презр.). Человек, поступающий двурушнически. Очищать ряды профсоюзов от чуждых, от врагов, от двурушников.

ДВУРУ́ШНИЧАТЬ, двурушничаю, двурушничаешь, несов. (газет. презр.). Поступать двурушнически.

ДВУРУ́ШНИЧЕСКИЙ, двурушническая, двурушническое (газет. презр.). Являющийся двурушничеством. Двурушнический поступок. Поступать двурушнически (нареч.).

ДВУРУ́ШНИЧЕСТВО, двурушничества, мн. нет, ср. (газет. презр.). Поведение человека, наружно принадлежащего к одной группе, но действующего в пользу враждебной ей стороны; стремление одновременно действовать в пользу двух противоположных сторон путем обмана каждой из них. Статья иностранного официоза — образец исключительного политического двурушничества.

ДВУСКА́ТНЫЙ, двускатная, двускатное. Имеющий два ската в разные стороны. Двускатная крыша.

ДВУСЛО́ЖНЫЙ, двусложная, двусложное (линг.). Состоящий из двух слогов. Двусложное слово. Двусложная стопа (в стихосложении).

ДВУСМЕ́ННЫЙ, двусменная, двусменное (спец.). Разделенный на две смены. Двусменная работа.

ДВУСМЫ́СЛЕННОСТЬ, двусмысленности, жен.
1. только ед. отвл. сущ. к двусмысленный (книж. ... Статья полностью

ДВУСМЫ́СЛЕННЫЙ, двусмысленная, двусмысленное; двусмыслен, двусмысленна, двусмысленно.
1. Двойственный, лишенный прямоты, уклончивый. Двусмысленный разговор. Двусмысленное поведение.
2. Содержащий неприличный, нескромный намек. Двусмысленный анекдот. Двусмысленная шутка.

ДВУСМЫ́СЛИЦА, двусмыслицы, жен. (разг.). Что-нибудь двусмысленное.

ДВУСПА́ЛЬНЫЙ, двуспальная, двуспальное. Приспособленный для спанья вдвоем (о кровати, одеяле и т.п.). Двуспальная кровать.

ДВУСТВО́ЛКА, двустволки, жен. (разг. спец.). Двуствольное ружье.

ДВУСТВО́ЛЬНЫЙ, двуствольная, двуствольное (спец.). Имеющий два ствола (об огнестрельном оружии). Двуствольное ружье.

ДВУСТВО́РЧАТЫЙ, двустворчатая, двустворчатое. Состоящий из двух створок. Двустворчатая дверь.
• Двустворчатый клапан (анат.) — клапан в левом желудочке сердца, препятствующий обратному течению крови в левое предсердие.

ДВУСТИ́ШИЕ, двустишия, ср. (лит.). Стихотворение, состоящее из двух стихов.
| Два рядом стоящих стиха, связанных друг с другом и составляющих отдельную часть в строении стихотворения.

ДВУСТО́ПНЫЙ, двустопная, двустопное (лит.). Состоящий из двух стоп. Двустопный ямб.

ДВУСТОРО́ННИЙ, двусторонняя, двустороннее (книж.).
1. С двумя сторонами, по двум сторонам. Двусторонний гайморит (воспаление обеих гайморовых полостей; мед.). Двустороннее сукно (в котором изнанка не отличается от лицевой стороны).
2. ... Статья полностью

ДВУТАВРО́ВЫЙ, двутавровая, двутавровое (тех.). Имеющий в поперечном разрезе профиль в виде буквы Н (о фасонном железе). Двутавровая балка.

ДВУУТРО́БКА, двуутробки, жен. (зоол.). Небольшое животное из отряда сумчатых, водящееся в Америке.

ДВУХ. см. дву....

ДВУХА́КТНЫЙ, двухактная, двухактное (театр. лит.). Состоящий из двух актов (о пьесе). Двухактная комедия.

ДВУХАРШИ́ННЫЙ, двухаршинная, двухаршинное. Имеющий в длину или ширину два аршина. Двухаршинное полотнище. Двухаршинная стерлядь.

ДВУХВЁРСТКА, двухвёрстки, жен. (спец. разг.). Географическая карта, исполненная в масштабе двух верст в дюйме.

ДВУХВЁРСТНЫЙ, двухвёрстная, двухвёрстное.
1. Имеющий протяжение в две версты. Двухверстный переход.
2. Исполненный в масштабе двух верст в дюйме (1 : 84000; спец.). Двухверстная карта.

ДВУХГОДОВА́ЛЫЙ, двухгодовалая, двухгодовалое. Двух лет отроду. Двухгодовалый ребенок.

ДВУХДЕКА́ДНИК, двухдекадника, муж. (неол. офиц.). Две декады (20 дней), посвященные какой-нибудь общественной кампании, коллективной работе. Двухдекадник популяризации технических знаний.

ДВУХДНЕ́ВНЫЙ, двухдневная, двухдневное. Продолжающийся, продолжавшийся два дня. Двухдневный срок. Двухдневное отсутствие.

ДВУХДЮЙМО́ВКА, двухдюймовки, жен. (спец.). Доска толщиною в два дюйма.

ДВУХКОЛЁСНЫЙ, двухколёсная, двухколёсное. На двух колесах (об экипаже).

ДВУХКОПЕ́ЕЧНЫЙ [шн], двухкопеечная, двухкопеечное. Ценой или достоинством в две копейки. Двухкопеечная монета. Двухкопеечная марка.

ДВУХЛЕМЕ́ШНЫЙ, двухлемешная, двухлемешное (с.-х.). С двумя лемехами. Двухлемешный плуг.

ДВУХЛЕ́ТНИЙ, двухлетняя, двухлетнее. Продолжающийся или продолжавшийся два года. Двухлетний труд.
| Двух лет от роду. Двухлетний сын.
| прил., по знач. связанное с истечением двухлетнего срока. Двухлетний стаж.

ДВУХМА́ЧТОВЫЙ, двухмачтовая, двухмачтовое. Имеющий две мачты. Двухмачтовое судно.

ДВУХМЕ́СТНЫЙ, двухместная, двухместное. Имеющий места на двоих. Двухместный автомобиль. Двухместная каюта.

ДВУХМЕ́СЯЧНЫЙ, двухмесячная, двухмесячное. Продолжающийся или продолжавшийся два месяца. Двухмесячное пребывание.
| Двух месяцев от роду. Двухмесячный ребенок.

ДВУХНЕДЕ́ЛЬНИК, двухнедельника, муж. (разг.). Повременное издание, выходящее раз в две недели.

ДВУХНЕДЕ́ЛЬНЫЙ, двухнедельная, двухнедельное.
1. Продолжающийся или продолжавшийся две недели. Двухнедельный отпуск.
| Двух недель от роду.
2. Выходящий раз в две недели (о повременных изданиях).

ДВУХО́ЛМИЕ, двухолмия, ср. (зоол. анат.). Средняя часть головного мозга у низших позвоночных.

ДВУХПАЛА́ТНЫЙ, двухпалатная, двухпалатное (полит.). Состоящий из двух законодательных палат. Двухпалатная парламентская система.

ДВУХСОТЛЕ́ТИЕ, двухсотлетия, ср. (книж.).
1. Срок в двести лет.
2. Годовщина события, случившегося двести лет назад; двухсотлетнее существование. Двухсотлетие основания Академии наук. Двухсотлетие Академии наук.

ДВУХСО́ТЫЙ, двухсотая, двухсотое. числ. поряд. к двести. Двухсотый номер.

ДВУХТА́КТНЫЙ, двухтактная, двухтактное.
1. Длящийся два такта (муз.). Двухтактная пауза.
2. Такой, в котором вспышка горючей смеси происходит каждый раз, когда поршень движется вперед (о двигателе внутреннего сгорания; в отличие от четырехтактного, в котором вспышка происходит через одно такое движение поршня; тех. ... Статья полностью

ДВУХТЫ́СЯЧНЫЙ, двухтысячная, двухтысячное. числ. поряд. к две тысячи.
| Ценою в две тысячи рублей. Двухтысячная шуба.

ДВУХЦВЕ́ТНЫЙ, двухцветная, двухцветное. Имеющий двойную окраску. Двухцветная ткань.
| Состоящий из двух частой различного цвета. Двухцветный флаг.

ДВУХЧЛЕ́ННЫЙ, двухчленная, двухчленное (книж.). Состоящий из двух членов. Двухчленный период (в синтаксисе).

ДВУХЭТА́ЖНЫЙ, двухэтажная, двухэтажное. Имеющий два этажа. Двухэтажный дом.

ДВУЧЛЕ́Н, двучлена, муж. (мат.). Алгебраическое выражение, представляющее сумму или разность двух одночленов; то же, что бином.

ДВУЧЛЕ́ННЫЙ, двучленная, двучленное (мат.). прил. к двучлен, являющийся двучленом.

ДВУЯЗЫ́ЧИЕ, двуязычия, мн. нет, ср. (книж.). Наличие двух равноправных языков в пределах страны пли области. В Бельгии законом установлено двуязычие, вследствие чего все акты составляются на двух языках: французском и фламандском.
| ... Статья полностью

ДВУЯЗЫ́ЧНЫЙ, двуязычная, двуязычное; двуязычен, двуязычна, двуязычно (книж.).
1. Пользующийся двумя языками как равноправными, равноценными. Двуязычное население.
2. Составленный на двух языках. Двуязычный словарь (напр. французско-русский).

ДЕ, част. (прост.). употр. при передаче чужой речи в знач. дескать, мол. «- Вы-де с барином, говорит, мошенники... Мы-де, говорит, этаких шаромыжников и подлецов видали.» Гоголь.

ДЕБАРКА́ДЕР [дэб, дэр], дебаркадера, муж. (франц. debarcadere) (устар.). Пассажирская платформа на железнодорожной станции.

ДЕБАТИ́РОВАТЬ, дебатирую, дебатируешь, несов. (к продебатировать), что или о чем (книж.). Обсуждать что-нибудь, вести дебаты о чем-нибудь. Дебатировать вопрос. Дебатировать о новом литературном произведении.

ДЕБАТИ́РОВАТЬСЯ, дебатируюсь, дебатируешься, несов. (книж.). страд. к дебатировать.

ДЕБА́ТЫ, дебатов, ед. нет, муж. (франц. debat) (книж.). Прения, обсуждения вопроса, споры. В парламенте начались дебаты по внешней политике.

ДЕБЕ́ЛЫЙ (дебёлый обл., прост.), дебелая, дебелое; дебел, дебела, дебело (разг., с оттенком насмешки). Полный, толстый, упитанный. Дебелая купчиха.

ДЕ́БЕТ [дэ], дебета, муж. (лат. debet — он должен) (бух.). В приходо — расходных книгах счет поступлений и долгов данному учреждению; ант. кредит.

ДЕБЕТИ́РОВАТЬ, дебетирую, дебетируешь, совер. и несов., что (бух.). Занести (заносить) в дебет. Дебетировать счет.

ДЕБЕТО́ВАННЫЙ, дебетованная, дебетованное; дебетован, дебетована, дебетовано (бух.). прич. страд. прош. от дебетовать.

ДЕБЕТОВА́ТЬ, дебетую, дебетуешь, совер. и несов. (бух.) То же, что дебетировать.

ДЕБИ́Т [дэ], дебита, муж. (франц. debit) (тех.). Количество воды, газа или какой-нибудь энергии, даваемой источником в определенный промежуток времени.

ДЕБИТО́Р [дэ], дебитора, муж. (итал. debitore) (торг. бух.). Должник.

ДЕБО́Ш, дебоша, муж. (франц. debauche) (разг.). Буйство, скандал, беспорядок, сопровождаемый шумом и дракою. Пьяные устроили дебош на улице.

ДЕБОШИ́Р, дебошира, муж. (разг. устар.). Человек, устраивающий дебоши, скандалист.

ДЕБОШИ́РИТЬ, дебоширю, дебоширишь, и (фам.) ДЕБОШИРНИЧАТЬ, дебоширничаю, дебоширничаешь, несов. (разг.). Устраивать дебош.

ДЕБОШИ́РНИЧАТЬ, см. дебоши́рить.

ДЕБОШИ́РСТВО, дебоширства, ср. (разг.). Действие по гл. дебоширить; дебош.

ДЕ́БРИ, дебрей, ед. нет.
1. Места, заросшие густым, непроходимым лесом. Непроходимые дебри.
2. Далекий глухой край, малодоступная местность (разг.). Он в такие дебри уехал, где и почта только летом бывает.
3. ... Статья полностью

ДЕБУШИ́РОВАТЬ [дэ], дебуширую, дебушируешь, несов. (от франц. deboucher) (воен.). Выходить из теснины на открытую местность (о войске).

ДЕБЮ́Т, дебюта, муж. (франц. debut).
1. Первое пли пробное выступление на сцене. Получить дебют в каком-нибудь театре.
| Первое публичное выступление на каком-нибудь поприще (книж. ... Статья полностью

ДЕБЮТА́НТ, дебютанта, муж. (см. дебют). Лицо, впервые выступающее публично на каком-нибудь новом поприще. Дебютант имел большой успех.

ДЕБЮТА́НТКА, дебютантки. женск. к дебютант.

ДЕ́ВА, девы, жен. (книж. поэт.). То же, что девушка в 1 знач. «В избушке, распевая, дева прядет.» Пушкин.
• ... Статья полностью

ДЕВАЛЬВА́ЦИЯ [дэ], девальвации, жен. (нем. Devalvation) (экон.). Денежная реформа, заключающаяся в понижении официального курса бумажных денег до их реальной стоимости.

ДЕВА́ТЬ, деваю, деваешь (разг.).
1. совер. (буд. не употр.). То же, что деть. Куда ты девал книгу?
2. ... Статья полностью

ДЕВА́ТЬСЯ, деваюсь, деваешься (разг.).
1. совер. (буд. не употр.). То же, что деться. Куда-то девалась книга.
2. ... Статья полностью

ДЕ́ВЕРЬ, деверя, мн. деверья, деверьёв-деверей, муж. Брат мужа.

ДЕВИА́ЦИЯ, девиации, жен. (франц. deviation — Отклонение) (спец.). Отклонение стрелки компаса от магнитного меридиана под влиянием находящегося вблизи железа.

ДЕВИ́З, девиза, муж. (франц. devise).
1. Краткое изречение, выражающее руководящую идею поведения или деятельности. Девиз пионеров "Всегда готов".
| ... Статья полностью

ДЕВИ́ЗА, девизы, жен. (от итал. divisa) (фин.). Вексель, подлежащий оплате за границей в иностранной валюте.

ДЕВИ́ЗНЫЙ1, девизная, девизное (книж.). прил. к девиз, являющийся девизом.

ДЕВИ́ЗНЫЙ2, девизная, девизное (фин.). прил. к девиза. Девизная политика.

ДЕ́ВИЙ, девья, девье (книж. устар.). прил. к дева.
• Девье молоко (обл.) — настойка росного ладана на спирту, употр. для придания белизны коже. Девья кожа (устар.) — род сладкого лекарства от кашля.

ДЕ́ВИЦА (офиц. устар. разг.) и (нар.-поэт.) ДЕВИЦА, девицы, жен. То же, что девушка в 1 знач. По паспорту девица. Красна девица. «Девицы, красавицы, душеньки-подруженьки.» Пушкин.

ДЕВИ́ЧЕСКИЙ, девическая, девическое (книж.). То же, что девичий. «Беречь свою девическую честь.» Пушкин.

ДЕВИ́ЧЕСТВО, девичества, мн. нет, ср. (устар.). Состояние до замужества.

ДЕ́ВИЧИЙ, Девичья, девичье. прил. к девица и к девушка. Девичьи наряды. Девичья красота. Девичий стыд. «Вам, людям молодым, другого нету дела, как замечать девичьи красоты?» Грибоедов.

ДЕВИ́ЧНИК [шн], девичника, муж. Устаревший обычай — вечеринка с подругами накануне венчания в доме невесты.

ДЕ́ВИЧЬЯ, девичьей, жен. (ист.). Комната для горничных в богатых барских домах.

ДЕ́ВКА, девки, жен. (прост.).
1. То же, что девушка в 1 знач. Состарилась в девках. «Зла, в девках целый век.» Грибоедов.
2. Развратная женщина, проститутка. Уличные девки.

ДЕВО́Н [дэ], девона, муж. (геол.). То же, что девонская система.

ДЕВО́НСКИЙ [дэ], девонская, девонское (геол.). прил., связанное по знач. с третьей геологической системой палеозойской эры. Девонская система. Девонские известняки. (От названия графства Devon в Англии.)

ДЕ́ВОНЬКА, девоньки, жен. (прост. обл.). ласк. к девушка и к девочка (обычно в обращении). О чем, девонька, плачешь?

ДЕ́ВОЧКА, девочки, жен.
1. Ребенок женского пола; малолетняя девушка.
2. Женщина легкого поведения, проститутка (вульг.).

ДЕ́ВСТВЕННИК, девственника, муж. (книж.). Человек, не имевший половых сношений, сохраняющий целомудрие.

ДЕ́ВСТВЕННИЦА, девственницы, жен. (книж.). Женщина, не имевшая половых сношений, сохраняющая целомудрие.

ДЕ́ВСТВЕННОСТЬ, девственности, мн. нет, жен. (книж.). отвл. сущ. к девственный. Девственность юноши. Девственность леса.
| Целомудрие. Сохранить девственность.

ДЕ́ВСТВЕННЫЙ, девственная, девственное; девствен; девственна, девственно (книж.).
1. Целомудренный, невинный, не имевший половых сношений. Девственный юноша.
| перен. ... Статья полностью

ДЕ́ВСТВО, девства, мн. нет, ср. (книж. церк.). Безбрачие, девичество.

ДЕ́ВУШКА, девушки, жен.
1. Лицо женского пола, достигшее половой зрелости, но еще не вступившее в брак.
2. Служанка, работница (разг. устар.).

ДЕВЧА́ТА, девчат, ед. нет, собир. (укр. дивчата) (школ., студ.). Девушки, девочки.

ДЕВЧО́НКА, девчонки, жен. (разг. пренебр.). унич. к девочка в 1 знач. Глупая, скверная девчонка. Она очень шустрая девчонка.

ДЕВЧУ́РКА, девчурки, жен. (разг.). ласк. к девочка в 1 знач. Потешная девчурка.

ДЕВЧУ́ШКА, девчушки, жен. (разг. фам.). ласк. к девочка. У него славная девчушка.

ДЕВЯНО́СТО, девяноста. числ. кол. Название числа 90; цифра 90. Разделить девяносто на десять. Написать девяносто.
| Количество 90. Девяносто рублей. С девяноста рублями. По девяносто рублей.

ДЕВЯНО́СТЫЙ, девяностая, девяностое. числ. поряд. к девяносто. Девяностый номер. Девяностые годы (от 90-го по 99-й год какого-нибудь столетия).

-ДЕВЯ́Т. Только в выражении: сам-девят, см. сам-.

ДЕВЯТЕРИ́К, девятерика, муж. (спец.). Мера или предмет, содержащие в себе девять каких-нибудь единиц, напр. куль муки весом в девять пудов.

ДЕВЯТЕРИКО́ВЫЙ, девятериковая, девятериковое (спец.). Представляющий собой девятерик.

ДЕВЯТЕРНО́Й, девятерная, девятерное (разг.). В девять раз больший (о размере, количестве).

ДЕ́ВЯТЕРО, девятерых. числ. кол. девять или девять пар чего-нибудь; срн. двое. Девятеро человек. Девятеро щипцов. Девятеро колес.

ДЕВЯТИДЕСЯ́ТЫЙ, девятидесятая, девятидесятое (книж. устар.). То же, что девяностый.

ДЕВЯТИСО́ТЫЙ, девятисотая, девятисотое. числ. поряд. к девятьсот. Девятисотый номер.

ДЕВЯ́ТКА, девятки, жен.
1. Цифра 9 (разг.).
| Название различных предметов, нумеруемых этой цифрой (разг.), напр. бильярдный шар № 9, трамвай, автобус № 9.
| ... Статья полностью

ДЕВЯТНА́ДЦАТЫЙ, девятнадцатая, девятнадцатое. числ. поряд. к девятнадцать.

ДЕВЯТНА́ДЦАТЬ, девятнадцати. числ. кол. Название числа 19; цифра 19. Вычесть девятнадцать из ста. Написать девятнадцать.
| Количество 19. Девятнадцать лет. К девятнадцати годам. По девятнадцати рублей.

ДЕВЯ́ТЫЙ, девятая, девятое. числ. поряд. к девять.
• Девятый вал — 1 ... Статья полностью

ДЕ́ВЯТЬ, девяти, девятью (не смешивать с девятью). числ. кол. Название числа 9; цифра 9. Трижды три девять. Написать девять.
| Количество 9. С девятью рублями. Девять рублей. По девяти рублей.

ДЕВЯТЬСО́Т, девятисот, девятистам, девятьюстами, девятистах. числ. кол. Название числа 900; цифра 900. Разделить девятьсот на девять. Написать девятьсот.
| Количество 900. Девятьсот рублей. С девятьюстами рублями.

ДЕ́ВЯТЬЮ, нареч. Взяв девять раз (об умножении). Девятью девять восемьдесят один.

ДЕГАТИ́РОВАТЬ, дегатирую, дегатируешь. неправ. вместо декатировать.

ДЕГЕНЕРА́Т, дегенерата, муж. (лат. degeneratus). Человек с признаками физического или психического вырождения.

ДЕГЕНЕРАТИ́ВНОСТЬ, дегенеративности, мн. нет, жен. (книж.). отвл. сущ. к дегенеративный.

ДЕГЕНЕРАТИ́ВНЫЙ, дегенеративная, дегенеративное; дегенеративен, дегенеративна, дегенеративно (книж.). С признаками дегенерации, дегенерирующий. Дегенеративная форма. Дегенеративный тип.

ДЕГЕНЕРА́ЦИЯ, дегенерации, жен. (франц. degeneration) (науч.). Вырождение, ухудшение биологических признаков организма.

ДЕГЕНЕРИ́РОВАТЬ, дегенерирую, дегенерируешь, совер. и несов. (науч.). Выродиться (вырождаться), впасть (впадать) в состояние дегенерации.

ДЁГОТЬ, дёгтя, мн. нет, муж. Темное смолистое вещество, добываемое путем сухой перегонки дерева, торфа или каменного угля. Гнать деготь. Смазать дегтем оси у телег.

ДЕГРАДА́ЦИЯ [дэ], деградации, жен. (франц. degradation) (книж.). Постепенное ухудшение, упадок.

ДЕГРАДИ́РОВАТЬ [дэ], деградирую, деградируешь, совер. и несов. (книж.). Прийти в состояние деградации (находиться в состоянии деградации), ухудшиться (ухудшаться).

ДЕГТЯ́РНИК, дегтярника, муж. (спец.). Человек, занимающийся выгонкой или продажей дегтя.

ДЕГТЯ́РНИЦА, дегтярницы (спец.). женск. к дегтярник.

ДЕГТЯ́РНЫЙ, дегтярная, дегтярное. прил. к деготь. Дегтярный запах. Дегтярная бочка.
| Приготовленный из дегтя или с примесью дегтя. Дегтярная мазь. Дегтярное мыло.

ДЕГТЯ́РНЯ, дегтярни, род. мн. дегтярен, жен. (спец.). Место выгонки дегтя.

ДЕГУСТА́ТОР [дэ], дегустатора, муж. (спец.). Специалист, определяющий на вкус качество продукта (вина, табака, чая).

ДЕГУСТА́ЦИЯ [дэ], дегустации, жен. (франц. degustation) (спец.). Определение на вкус качества продукта при производстве. Дегустация вина и табака производится особыми специалистами-дегустаторами.

ДЕГУСТИ́РОВАТЬ [дэ], дегустирую, дегустируешь, совер. и несов., что (спец.). Произвести (производить) дегустацию чего-нибудь. Дегустация вина.

ДЕГУСТИ́РОВАТЬСЯ, дегустируюсь, дегустируешься, совер. и несов. (спец.). страд. к дегустировать.

ДЕД, деда, муж.
1. Отец отца или матери.
2. Обращение к старому человеку (разг.). Ну, дед, проходи скорее!
3. только мн. Предки, люди, жившие в старину. У наших дедов так водилось.

ДЕ́ДЕНЬКА, деденьки, муж. (разг. фам.). ласк. к дед в 1 и 2 знач.

ДЕ́ДИНА, дедины, жен. (ист.). В древней Руси — наследственное родовое владение. Дедина и отчина.

ДЕ́ДКА, дедки, муж. (прост., обл.).
1. Уменьш к дед в 1 и 2 знач.
2. То же, что домовой (эвф.).

ДЕ́ДОВСКИЙ, дедовская, дедовское. прил. к дед. Дедовское наследство. Дедовские времена.

ДЕДУКТИ́ВНЫЙ, дедуктивная, дедуктивное (науч.). прил. к дедукция, основанный на дедукции. Дедуктивный метод. Дедуктивная логика.

ДЕДУ́КЦИЯ, дедукции, мн. нет, жен. (лат. deductio — выведение) (науч.). Метод мышления, при котором новое положение выводится чисто логическим путем из предшествующих; ант. индукция.

ДЕДУЦИ́РОВАТЬ, дедуцирую, дедуцируешь, совер. и несов., что (науч.). Доказать (доказывать) путем дедукции.

ДЕДУЦИ́РОВАТЬСЯ, дедуцируюсь, дедуцируешься, совер. и несов. (науч.). страд. к дедуцировать.

ДЕ́ДУШКА, дедушки, муж. ласк. к дед в 1 и 2 знач. Милый дедушка!
| То же, что дед (разг. фам.). Поехали в гости к дедушке.

ДЕЕПРИЧА́СТИЕ, деепричастия, ср. (грам.). Отглагольное наречие, напр. сидя, читая, взяв, ушедши, уйдя.

ДЕЕПРИЧА́СТНЫЙ, деепричастная, деепричастное (грам.). прил. к деепричастие. Деепричастные формы. Деепричастная конструкция.

ДЕЕСПОСО́БНОСТЬ, дееспособности, мн. нет, жен. (книж.). отвл. сущ. к дееспособный. Обладать дееспособностью. Получить дееспособность.

ДЕЕСПОСО́БНЫЙ, дееспособная, дееспособное; дееспособен, дееспособна, дееспособно (книж.).
1. Имеющий право на совершение действий юридического характера и несущий ответственность за свои поступки (юр.). Малолетние не являются дееспособными.
2. Способный к деятельности. Организм его еще дееспособен.

ДЕЖА́, дежи, мн. дёжи, дежам, жен. (обл.). Квашня, кадка.

ДЁЖКА, дёжки, жен. (обл.). уменьш. к дежа.

ДЕЖУ́РИТЬ, дежурю, дежуришь, несов. Быть дежурным. Сиделка дежурила ночь. Кто сегодня дежурит?
| перен. Неотлучно, в течение долгого времени присутствовать, находиться при ком-чем-нибудь. Дежурить у постели больного. Дежурить у кассы за билетами.

ДЕЖУ́РКА, дежурки, жен. (разг.).
1. Комната для дежурных в служебном помещении.
2. Всегда горящий маленький огонек для зажигания в газовых приборах (фонарях, ваннах и т.п.).

ДЕЖУ́РНЫЙ, дежурная, дежурное (от франц. de jour, букв. относящийся к данному дню).
1. Отбывающий в порядке очереди в течение определенного срока какие-нибудь служебные обязанности. Дежурный врач. Дежурная телефонистка. Дежурный батальон. Дежурный миноносец.
2. ... Статья полностью

ДЕЖУ́РСТВО, дежурства, ср. Действие по гл. дежурить; исполнение обязанностей дежурного. Назначать на дежурство. Ночное дежурство. Постоянное дежурство врачей.

ДЕЗ... (неол.). Сокращение, употр. в новых сложных словах в знач. дезинфекционный, напр. дезкамера.

ДЕЗАБИЛЬЕ́ [дэ] (франц. deshabille, букв. раздетый) (разг.).
1. нескл., ср. ... Статья полностью

ДЕЗАВУИ́РОВАТЬ [дэ], дезавуирую, дезавуируешь, совер. и несов., кого-что (от франц. desavouer) (офиц., газет.). Объявить (объявлять) о несогласии с кем-нибудь (с своим представителем или единомышленником) или с чем-нибудь (с мнением своего представителя, единомышленника или со своим прежним мнением). Правительство дезавуировало ноту своего посла. Дезавуировать своего представителя. Потребовать, чтобы он дезавуировал свою ложную теорию.

ДЕЗАВУИ́РОВАТЬСЯ [дэ], дезавуируюсь, дезавуируешься, совер. и несов. (офиц., газет.). страд. к дезавуировать.

ДЕЗЕРТИ́Р, дезертира, муж. (от франц. desertcur). Лицо, бежавшее с военной службы или скрывающееся от призыва в армию.
| перен. Лицо, уклоняющееся от исполнения своих общественных обязанностей (неол. ... Статья полностью

ДЕЗЕРТИ́РОВАТЬ, дезертирую, дезертируешь, совер. и несов. Совершить (совершать) дезертирство.

ДЕЗЕРТИ́РСТВО, дезертирства, мн. нет, ср. Побег с военной службы или уклонение от призывав армию. Расстрелять за дезертирство.
| перен. Уклонение от исполнения общественных обязанностей (неол.). Дезертирство на культурном фронте не допустимо.

ДЕЗИДЕРА́ТЫ [дэз, дэр], дезидерат, ед. нет (лат. desiderata — желаемое). Предметы, книги, необходимые для пополнения какой-нибудь коллекции, библиотеки (спец.). Библиотекарь составил каталог дезидерат.
| Пожелания (книж.). Наши дезидераты в области просвещения.

ДЕЗИНСЕКЦИО́ННЫЙ [дэ], дезинсекционная, дезинсекционное (спец.). прил. к дезинсекция. Дезинсекционные средства.

ДЕЗИНСЕ́КЦИЯ [дэ], дезинсекции, мн. нет, жен. (от франц. отрицательной частицы des и лат. insectum — насекомое) (спец.). Уничтожение паразитических насекомых.

ДЕЗИНТЕГРА́ТОР [дэ, тэ] дезинтегратора, муж. (см. дезинтеграция) (тех.). Машина для дробления камня, руды.

ДЕЗИНТЕГРА́ЦИЯ [дэ, тэ], дезинтеграции, жен. (от франц. отрицательной частицы des и лат. integer — целый) (науч.). Распадение или разложение целого на свои составные части; ант. интеграция.

ДЕЗИНФЕ́КТОР, дезинфектора, муж. (франц. desinfecteur) (спец.). Специалист по производству дезинфекции.

ДЕЗИНФЕКЦИО́ННЫЙ, дезинфекционная, дезинфекционное (спец.). прил. к дезинфекция. Дезинфекционная камера. Дезинфекционные средства.

ДЕЗИНФЕ́КЦИЯ, дезинфекции, мн. нет, жен. (франц. desiufection) (спец.). Обеззараживание, уничтожение заразных микробов при помощи специальных средств. Произвести дезинфекцию квартиры формалином.

ДЕЗИНФИЦИ́РОВАНИЕ, дезинфицирования, мн. нет, ср. Действие по гл. дезинфицировать.

ДЕЗИНФИЦИ́РОВАТЬ, дезинфицирую, дезинфицируешь, совер. и несов., что. Произвести (производить) дезинфекцию чего-нибудь. Дезинфицировать комнату. Дезинфицировать одежду.

ДЕЗИНФИЦИ́РОВАТЬСЯ, дезинфицируюсь, дезинфицируешься, совер. и несов. страд. к дезинфицировать.

ДЕЗОДОРА́ТОР [дэ], дезодоратора, муж. (спец.). Прибор или средство для дезодорации.

ДЕЗОДОРА́ЦИЯ [дэ], дезодорации, мн. нет, жен. (от франц. отрицательной частицы des и лат. odor — запах) (спец.). Устранение дурного запаха химическим путем.

ДЕЗОДОРИ́РОВАТЬ [дэ], дезодорирую, дезодорируешь, совер. и несов., что (спец.). Произвести (производить) дезодорацию.

ДЕЗОДОРИ́РОВАТЬСЯ [дэ], дезодорируюсь, дезодорируешься, совер. и несов. (спец.). страд. к дезодорировать.

ДЕЗОРГАНИЗА́ТОР, дезорганизатора, муж. (книж.). Лицо, вносящее дезорганизацию.

ДЕЗОРГАНИЗА́ТОРСКИЙ, дезорганизаторская, дезорганизаторское (книж.). прил. к дезорганизатор; производящий дезорганизацию. Дезорганизаторские действия.

ДЕЗОРГАНИЗА́ЦИЯ, дезорганизации, мн. нет, жен. (франц. desorganisation) (книж.). Разрушение, расстройство порядка в налаженном деле, предприятии, работе. Дезорганизация царской армии. Вносить дезорганизацию в работу.

ДЕЗОРГАНИЗО́ВАННЫЙ, дезорганизованная, дезорганизованное; дезорганизован, дезорганизована, дезорганизовано (книж.).
1. прич. страд. прош. от дезорганизовать ... Статья полностью

ДЕЗОРГАНИЗОВА́ТЬ, дезорганизую, дезорганизуешь, совер. и несов., что (книж.). Произвести (производить) дезорганизацию в чем-нибудь. Неумелыми распоряжениями дезорганизовать работу.

ДЕЗОРГАНИЗОВА́ТЬСЯ, дезорганизуюсь, дезорганизуешься, совер. и несов. (книж.).
1. Стать (становиться) дезорганизованным.
2. страд. к дезорганизовать.

ДЕЗОРГАНИЗО́ВЫВАТЬ, дезорганизовываю, дезорганизовываешь, несов., кого-что (неол. разг.). То же, что дезорганизовать в знач. несов. вида.

ДЕЗОРГАНИЗО́ВЫВАТЬСЯ, дезорганизовываюсь, дезорганизовываешься, несов. (неол. разг.). То же, что дезорганизоваться в знач. несов. вида.

ДЕЗОРИЕНТА́ЦИЯ [дэ], дезориентации, мн. нет, жен. (франц. desorientation) (книж.). Утрата способности ориентироваться.

ДЕИ́ЗМ, деизма, мн. нет, муж. (от лат. deus — бог) (филос.). Религиозно-философское учение, признающее бога, как разумное существо, создавшее реальный мир, но отрицающее вмешательство личного бога в естественный ход вещей.

ДЕИ́СТ, деиста, муж. (филос.). Последователь деизма.

ДЕ́ЙСТВЕННОСТЬ, действенности, мн. нет, жен. (книж.). отвл. сущ. к действенный. Действенность лозунга.

ДЕ́ЙСТВЕННЫЙ, действенная, действенное; действен, действенна, действенно (книж.). Способный действовать, активный. Действенная любовь. Действенный принцип.

ДЕ́ЙСТВИЕ, действия, ср.
1. Проявление какой-нибудь энергии, обнаружение деятельности. Действие равно противодействию.
2. только ед. Работа, состояние действующего. Привести машину в действие. Эта машина еще вчера была в действии.
3. ... Статья полностью

ДЕЙСТВИ́ТЕЛЬНО.
1. нареч. На самом деле, в действительности, подлинно. «Его что-то, действительно, грызло и мучило.» А.Тургенев.
2. в знач. вводного слова. В самом деле, вправду. Это, действительно, так.
| Да, точно (разг.). Действительно, вы были правы.

ДЕЙСТВИ́ТЕЛЬНОСТЬ, действительности, мн. нет, жен. (книж.).
1. Бытие, какая-нибудь сфера бытия. Социальная действительность. Художественная действительность.
2. ... Статья полностью

ДЕЙСТВИ́ТЕЛЬНЫЙ, действительная, действительное; действителен, действительна, действительно.
1. Существующий на самом деле, реальный. Действительное событие.
| Настоящий, не подлежащий сомнению, подлинный. Это его действительные слова.
2. Производящий действие. Действительное средство.
3. ... Статья полностью

ДЕ́ЙСТВО, действа, ср. (ист.). В старину — вид церковных служений, имевших театральный, сценический характер (церк.).
| В начале русского театра (17 в.) — драматическая пьеса, спектакль (лит.).

ДЕ́ЙСТВОВАТЕЛЬ, действователя, муж. (книж. устар.). То же, что деятель.

ДЕ́ЙСТВОВАТЬ, действую, действуешь, несовер.
1. Совершать поступки, проявлять деятельность. Действовать неосмотрительно.
2. Быть в исправности, работать. Машина хорошо действует. Телефон не действует.
3. чем ... Статья полностью

ДЕ́ЙСТВУЮЩИЙ, действующая, действующее. прич. наст. от действовать.
• Действующее лицо — см. лицо. Действующая армия (воен.) — части армии, находящиеся во время войны на фронте.

ДЕК, дека, муж. (англ. deck) (мор.). Закрытая палуба судна.

ДЕ́КА [дэ], деки, жен. (нем. Decke, букв. крышка) (муз.). Доска в струнных музыкальных инструментах, служащая для усиления резонанса. Дека балалайки.

ДЕКА... [дэ] (греч. deka — десять). Первая часть составных слов в названиях метрических мер для обозначения десятикратного увеличения меры, напр. декаграмм (10 граммов), декалитр (10 литров).

ДЕКАБРИ́СТ, декабриста, муж. (ист.). Участник восстания 14 декабря 1825 года в России. Восстание декабристов.

ДЕКА́БРЬ, декабря, муж. (от лат. december). Двенадцатый месяц календарного года.

ДЕКА́БРЬСКИЙ, декабрьская, декабрьское. прил. к декабрь; по времени относящийся к декабрю.

ДЕКАГРА́ММ [дэ], декаграмма, муж. Метрическая мера веса, равная 10 граммам.

ДЕКА́ДА, декады, жен. (от греч. dekas — десяток). Десятидневный промежуток времени в статистике, экономике.
| Десятидневный период, заменивший неделю в современном советском календаре (по образцу календаря, действовавшего в эпоху Великой французской революции). Вторая декада сентября. План за первую декаду выполнен с превышением.
| ... Статья полностью

ДЕКАДА́НС [дэ], декаданса, мн. нет, муж. (франц. de cadence) (книж.). Упадок, культурный регресс.
| То же, что декадентство (редк.).

ДЕКАДЕ́НТ, декадента, муж. (лит., иск.). Представитель декадентства в литературе и искусстве.

ДЕКАДЕ́НТКА, декадентки (лит., иск.). женск. к декадент.

ДЕКАДЕ́НТСКИЙ, декадентская, декадентское. прил. к декадент и к декадентство.

ДЕКАДЕ́НТСТВО, декадентства, мн: нет, ср. (от франц. decadent — упадочный) (лит., иск.). Литературно-художественное направление в конце 19 в. ... Статья полностью

ДЕКА́ДНИК, декадника, муж. (неол. офиц.). Декада, посвященная какой-нибудь общественной кампании, коллективной работе. Декадник помощи гражданской авиации.

ДЕКА́ДНЫЙ, декадная, декадное (неол.). прил. к декада; происходящий или производимый в течение декады, рассчитанный на декаду. В декадный срок.

...ДЕКАДНЫЙ, декадная, декадное (неол.). Вторая часть сложных прил., означающих во столько-то декад, столько-то декад происходящий (сколько указывает первая часть этих прил.), напр. двухдекадный.

ДЕКАЛИ́ТР [дэ], декалитра, муж. Метрическая мера жидкостей, равная 10 литрам.

ДЕКАЛЬКИ́РОВАТЬ [дэ], декалькирую, декалькируешь, совер. и несов., что (франц. decalquer) (спец.). Перевести (переводить) рисунок при помощи декалькомании.

ДЕКАЛЬКИ́РОВАТЬСЯ [дэ], декалькируюсь, декалькируешься, совер. и несов. (спец.). страд. к декалькировать.

ДЕКАЛЬКОМА́НИЯ [дэ], декалькомании, жен. (франц. decalcomanie) (спец.).
1. только ед. Способ перенесения многокрасочного рисунка с бумаги на стекло, фарфор, дерево.
2. Рисунок, сделанный этим способом.

ДЕКАМЕ́ТР [дэ], декаметра, муж. Метрическая мера длины, равная 10 метрам.

ДЕКА́Н, декана, муж. (лат. decanus, букв. десятник).
1. Лицо, стоящее во главе факультета в высшем учебном заведении.
2. В католической и англиканской церкви — старший священник.

ДЕКАНА́Т, деканата, муж. (спец.). Административно-учебное управление факультета при декане. Канцелярия деканата.

ДЕКА́НСТВО, деканства, мн. нет, ср. (книж.). Должность декана.

ДЕКАТИ́РОВАННЫЙ, декатированная, декатированное; декатирован, декатирована, декатировано (спец.). прич. страд. прош. от декатировать.

ДЕКАТИРОВА́ТЬ, декати́рую — декатиру́ю, декати́руешь — декатиру́ешь, совер. и несов., что (франц. decatir) (спец.). Обработать (обрабатывать) шерстяную ткань водяным паром или кипячением для предохранения ее от действия сырости.

ДЕКАТИРОВА́ТЬСЯ, декати́руюсь — декатиру́юсь, декати́руешься — декатиру́ешься, совер. и несов. (спец.). страд. к декатировать.

ДЕКАТИРО́ВКА, декатировки, мн. нет, жен. (спец.). Действие по гл. декатировать. Отдать сукно в декатировку.

ДЕКАТИРО́ВЩИК, декатировщика, муж. (спец.). Мастер, занимающийся декатировкой.

ДЕКАТИРО́ВЩИЦА, декатировщицы (спец.). женск. к декатировщик.

ДЕКАТО́ННА [дэ], декатонны, жен. Метрическая мера веса, равная десяти тоннам.

ДЕКА́ЭДР [дэ], декаэдра, муж. (от греч. deka — десять и hedra — основание) (мат.). Многогранник, ограниченный десятью плоскостями.

ДЕ́КЕЛЬ, декеля, муж. (нем. Deckel) (тип.). Рама в печатном станке.

ДЕКЛАМА́ТОР, декламатора, муж. (лат. declamator). Художественный чтец, специалист по декламации. В концерте участвуют певец и декламатор.

ДЕКЛАМА́ТОРСКИЙ, декламаторская, декламаторское. прил. к декламатор и к декламация. Декламаторское искусство. Декламаторский прием.

ДЕКЛАМА́ТОРША, декламаторши (разг.). женск. к декламатор.

ДЕКЛАМАЦИО́ННЫЙ, декламационная, декламационное (книж.). прил. к декламация.

ДЕКЛАМА́ЦИЯ, декламации, мн. нет, жен. (лат. declamatio). Действие по гл. декламировать. В концертном отделении будет пение и декламация.
| Искусство выразительного чтения. Курс хоровой декламации.

ДЕКЛАМИ́РОВАТЬ, декламирую, декламируешь, несов. (от лат. declamo).
1. (совер. продекламировать) что. Выразительно произносить художественные произведения. Декламировать стихи.
2. ... Статья полностью

ДЕКЛАМИ́РОВАТЬСЯ, декламируюсь, декламируешься, несов. страд. к декламировать в 1 знач.

ДЕКЛАРАТИ́ВНЫЙ, декларативная, декларативное; декларативен, декларативна, декларативно (книж.). прил. к декларация в 1 знач.; торжественный, объявляемый в порядке осведомления. Это заявлено в декларативной форме.

ДЕКЛАРА́ЦИЯ, декларации, жен. (лат. declaratio) (книж.).
1. Официальное или торжественное заявление. Декларация советской делегации на мирной конференции.
2. чего. ... Статья полностью

ДЕКЛАРИ́РОВАТЬ, декларирую, декларируешь, совер. и несов., что (от лат. declaro) (книж. офиц.). Выступить (выступать) с декларацией о чем-нибудь; официально или торжественно объявить что-нибудь. Декларировать всеобщую амнистию.

ДЕКЛАРИ́РОВАТЬСЯ, декларируюсь, декларируешься, совер. и несов. (книж. офиц.). страд. к декларировать.

ДЕКЛАССИ́РОВАННЫЙ, деклассированная, деклассированное (франц. declasse) (социол.). Потерявший связь со своим классом, утративший классовые признаки. Деклассированные дворяне.
| ... Статья полностью

ДЕКЛАССИ́РОВАТЬСЯ, деклассируюсь, деклассируешься, совер. и несов. (книж.). Стать (становиться) деклассированным.

ДЕКОВИ́ЛЬКА, дековильки, жен. (тех.). Вагонетка переносной железной дороги на лесных промыслах, в горном деле и др. «По нескончаемым рельсам ползли день за днем груженные углем дековильки.» Фадеев. (По имени изобретателя такой железной дороги, франц. инженера Decauville.)

ДЕ́КОВЫЙ [дэ], дековая, дековое (мор.). прил. к дек.

ДЕКО́КТ, декокта, муж. (лат. decoctum) (мед. устар.). Отвар из лекарственных трав. «Я принимал декокт от катара желудка.» Чехов.

ДЕКОЛЬТЕ́ (дэ, тэ) (франц. decollete).
1. нескл., ср. Глубокий вырез в женском платье, обнажающий шею и грудь.
2. в знач. неизм. ... Статья полностью

ДЕКОЛЬТИРО́ВАННЫЙ, декольтированная, декольтированное; декольтирован, декольтирована, декольтировано. С вырезом, имеющий декольте, открытый (о платье). Декольтированное платье.
| Одетый в платье с декольте (разг.). Сильно декольтированная красавица.

ДЕКОРАТИ́ВНЫЙ, декоративная, декоративное; декоративен, декоративна, декоративно (франц. decoratif) (книж.).
1. Служащий для украшения (чаще о внутреннем и наружном убранстве жилищ).
| ... Статья полностью

ДЕКОРА́ТОР, декоратора, муж. (франц. decorateur). Художник, пишущий декорации (иск.).
| | Специалист по декорированию помещений (спец.).

ДЕКОРАЦИО́ННЫЙ, декорационная, декорационное (спец.). прил. к декорация.

ДЕКОРА́ЦИЯ, декорации, жен. (франц. decoration, букв. украшение).
1. Живописное или архитектурное изображение места и обстановки театрального действия, устанавливаемое на сцене (театр. ... Статья полностью

ДЕКОРИ́РОВАТЬ, декорирую, декорируешь, совер. и несов., что (франц. decorer). Украсить (украшать), придать (придавать) красивый вид внешним убранством. Декорировать комнату цветами. Декорировать дом флагами.

ДЕКОРИ́РОВАТЬСЯ, декорируюсь, декорируешься, совер. и несов. страд. к декорировать.

ДЕКО́РУМ [дэ], декорума, мн. нет, муж. (лат. decorum) (книж.). Внешнее приличие, подобающая обстановка. Соблюдать декорум.

ДЕКРЕ́Т, декрета, муж. (франц. decret) (офиц.). Постановление центральной власти, имеющее силу закона. Декрет Совнаркома.

ДЕКРЕТИ́РОВАТЬ, декретирую, декретируешь, совер. и несов., что (офиц.). Постановить (постановлять) что-нибудь, издав декрет.

ДЕКРЕТИ́РОВАТЬСЯ, декретируюсь, декретируешься, несов. (офиц.). страд. к декретировать.

ДЕКРЕ́ТНЫЙ, декретная, декретное (офиц., газет.). прил. к декрет; установленный декретом. В декретном порядке. Декретный отпуск (по беременности).

ДЕКСТРИ́Н, декстрина, муж. (франц. dextrine) (хим. тех.). Клейкая масса, получаемая из крахмала.

ДЕКСТРИ́НОВЫЙ, декстриновая, декстриновое (хим. тех.). прил. к декстрин; из декстрина.

ДЕ́ЛАННОСТЬ, деланности, мн. нет, жен. отвл. сущ. к деланный во 2 знач.; искусственность, неестественность. В манерах и разговоре чувствуется какая-то деланность.

ДЕ́ЛАННЫЙ, деланная, деланное; делан, делана, делано.
1. прич. страд. прош. от делать. Неоднократно деланные предложения.
2. только ... Статья полностью

ДЕ́ЛАТЕЛЬ, делателя, муж. (книж. устар.). Тот, кто делает, деятель. Жатвы много, а делателей мало (изречение, заимствованное из библии).

ДЕ́ЛАТЬ, делаю, делаешь, несовер. к сделать.
1. Что и без доп. Действовать, проявлять деятельность, заниматься, быть занятым чем-нибудь. Довольно говорить, надо делать (или дело делать). Ничего не делать. Только и делает, что бранится.
2. ... Статья полностью

ДЕ́ЛАТЬСЯ, делаюсь, делаешься, несов. (к сделаться).
1. Становиться, приходить в какое-нибудь состояние. Делаться злым. Погода делается хуже.
2. Происходить, совершаться, твориться. Что у вас делается?
| ... Статья полностью

ДЕЛЕГА́Т, делегата, муж. (лат. delegatus). Выборный представитель, уполномоченный каким-нибудь коллективом. Делегаты съезда.

ДЕЛЕГА́ТКА, делегатки. женск. к делегат.

ДЕЛЕГА́ТСКИЙ, делегатская, делегатское. прил. к делегат. Делегатский билет. Делегатское собрание.

ДЕЛЕГА́ЦИЯ, делегации, жен. Несколько делегатов от какого-нибудь одного коллектива, депутация. Ленинградская делегация на Всесоюзном съезде. Английская делегация.

ДЕЛЕГИ́РОВАТЬ, делегирую, делегируешь, совер. и несов., кого-что (от франц. deleguer) (книж.). Послать (посылать) делегатом, выбрать (выбирать) представителем.

ДЕЛЕГИ́РОВАТЬСЯ, делегируюсь, делегируешься, совер. и несов. (книж.). страд. к делегировать.

ДЕЛЁЖ, дележа, муж. (разг.). Раздел, распределение. Дележ имущества.

ДЕЛЁЖКА, делёжки, жен. (прост.). То же, что делёж.

ДЕЛЕ́НИЕ, деления, ср.
1. Действие по гл. делить в 1 знач. (книж.). Деление на части.
2. ... Статья полностью

ДЕЛЕ́Ц, дельца, муж. Предприимчивый человек, преследующий только практические цели (преимущественно коммерческие). На бирже собрались крупные дельцы. Темный делец (допускающий тайные противозаконные средства для достижения цели).

ДЕЛИКАТЕ́С, деликатеса, муж. (франц. delicatesse) (разг.). Изысканное, тонкое кушанье. Устрицы считаются деликатесом.

ДЕЛИКАТЕ́СНЫЙ, деликатесная, деликатесное. прил. к деликатес (разг.).
| Лучшего качества (о съестном; спец.). Шпроты в деликатесном масле.

ДЕЛИКА́ТНИЧАТЬ, деликатничаю, деликатничаешь, несов. (разг. фам.). Проявлять излишнюю деликатность в обращении. Нечего с ними деликатничать.

ДЕЛИКА́ТНОСТЬ, деликатности, мн. нет, жен. отвл. сущ. к деликатный. «В этой усмешке сквозила милая скромность, чуткая деликатность.» М.Горький.

ДЕЛИКА́ТНЫЙ, деликатная, деликатное; деликатен, деликатна, деликатно (франц. delicat).
1. Вежливый, предупредительный, мягкий в обращении. Деликатный человек. Деликатное отношение.
2. Затруднительный, требующий осторожного и тактичного отношения (разг. ... Статья полностью

ДЕЛИ́МОЕ, делимого, ср. (мат.). В действии деления — число, подвергаемое делению.

ДЕЛИ́МОСТЬ, делимости, мн. нет, жен. (книж.). Возможность подвергаться делению.
| Свойство целого числа делиться на другое число без остатка (мат.). Признаки делимости.

ДЕЛИ́ТЕЛЬ, делителя, муж. (мат.). В действии деления — число, на которое делят делимое. Общий наибольший делитель (наибольшее целое число, на которое без остатка делится ряд данных чисел).

ДЕЛИ́ТЕЛЬНЫЙ, делительная, делительное (спец.). Служащий для деления (во 2 знач.). Делительная машина.

ДЕЛИ́ТЬ, делю, делишь, несов.
1. кого-что. Разъединять на части, совершать раздел. Делить имущество. Делить поровну.
2. что. Производить действие деления над каким-нибудь числом (мат.).
3. ... Статья полностью

ДЕЛИ́ТЬСЯ, делюсь, делишься, несов.
1. страд. к делить.
2. Обладать способностью подвергаться делению на другое число без остатка (мат.). Четные числа делятся на два.
3. ... Статья полностью

ДЕЛИ́ШКИ, делишек, делишкам; ед. нет (разг. фам.). унич. ласк. к дело (см. дело в 8 и 9 знач.). Обделывать делишки. Темные делишки. Как ваши делишки?

ДЕ́ЛО, дела, мн. дела, дел (делов неправ.), делам, ср.
1. Работа, занятие, то, чем кто-нибудь занят. Это невыполнимое дело. Осмотреть этот городок — дело одной минуты. Государственные дела. Сидеть без дела. «Кто служит делу, а не лицам.» Грибоедов ... Статья полностью

ДЕЛОВИ́К, деловика, муж. (неол. разг.). Деловой человек.

ДЕЛОВИ́ТОСТЬ, деловитости, мн. нет, жен. отвл. сущ. к деловитый; предприимчивость, деловитое отношение к жизни. Он отличается деловитостью.

ДЕЛОВИ́ТЫЙ, деловитая, деловитое; деловит, деловита, деловито. Толковый и умелый в работе, предприимчивый, деловой. Деловитый работник. Деловитое отношение к чему-нибудь.
| Выражающий предприимчивость, деловитость. С деловитым видом.

ДЕЛОВО́Д, деловода, муж. (неол. канц.). Делопроизводитель.

ДЕЛОВО́ДСТВО, деловодства, мн. нет, ср. (неол. канц.). Делопроизводство.

ДЕЛОВО́Й, деловая, деловое.
1. прил., по знач. связанное с служебной деятельностью, работой. Деловой разговор. Деловая поездка. Деловая бумага.
2. Дельный, знающий дело (разг. ... Статья полностью

ДЕЛОПРОИЗВОДИ́ТЕЛЬ, делопроизводителя, муж. Должностное лицо, ведущее канцелярскую переписку.

ДЕЛОПРОИЗВОДИ́ТЕЛЬНИЦА, делопроизводительницы. женск. к делопроизводитель.

ДЕЛОПРОИЗВО́ДСТВЕННЫЙ, делопроизводственная, делопроизводственное (канц.). прил. к делопроизводство.

ДЕЛОПРОИЗВО́ДСТВО, делопроизводства, мн. нет, ср. (канц.). Ведение канцелярских дел. Канцелярия занимается делопроизводством.

ДЕ́ЛЫВАТЬ, делываю, делываешь (наст. мало употр.) (разг.). многокр. к делать.

ДЕ́ЛЬНЫЙ, дельная, дельное.
1. Способный к работе, основательный. Дельный человек.
2. Серьезный, деловой, существенный. Дельная мысль. «И дельный разговор зашел про водевиль.» Грибоедов.

ДЕ́ЛЬТА [дэ], дельты, жен.
1. Название четвертой буквы греч. алфавита (D).
2. Устье реки, разветвляющейся на отдельные рукава (геогр.). Дельта Волги.

ДЕЛЬТОВИ́ДНЫЙ и ДЕЛЬТООБРАЗНЫЙ, дельтовидная, дельтовидное (спец.). Имеющий вид дельты (в 1 знач.), треугольный. Дельтовидная мышца (анат.).

ДЕЛЬТООБРА́ЗНЫЙ

ДЕЛЬФИ́Н, дельфина, муж. (греч. delphin) (зоол.). Морское млекопитающее животное из разряда китообразных.

ДЕ́ЛЬЦЕ, дельца, мн. нет, ср. (разг. фам.). уменьш. к дело в 1, 2, 8 и 13 знач.

ДЕЛЯ́ГА, деляги, муж. (разг. фам.). Деловой человек, хороший работник.

ДЕЛЯ́НА и ДЕЛЯ́НКА, делянки, жен.
1. Доля, пай, часть по дележу (обл.).
2. Часть, участок чего-нибудь, выделенные для работы кому-нибудь (спец.).
| ... Статья полностью

ДЕЛЯ́НКА

ДЕЛЯ́ЧЕСКИЙ, деляческая, деляческое (неол. неод.). прил. к делячество. Борьба с деляческими настроениями.

ДЕЛЯ́ЧЕСТВО, делячества, мн. нет, ср. (неол. ... Статья полностью

ДЕМАГО́Г, демагога, муж. (книж.). Лицо, в своей деятельности пользующееся демагогией.

ДЕМАГОГИ́ЧЕСКИЙ, демагогическая, демагогическое; в качестве кратких форм употр. демагогичен, демагогична, демагогично (книж.). прил. к демагогия; основанный на демагогии, проникнутый ею. Демагогический прием. Демагогическая речь.

ДЕМАГО́ГИЯ, демагогии, жен. (греч. demagogia) (книж.). Потворство инстинктам и страстям малосознательных масс для достижения своих целей.

ДЕМАРКАЦИО́ННЫЙ, демаркационная, демаркационное (от франц. demarcation — разграничение). Только в выражении: демаркационная линия — 1) граница, установленная между расположением воюющих сторон во время перемирия или разграничивающая пределы спорных областей (воен. ... Статья полностью

ДЕМАСКИ́РОВАТЬ, демаскирую, демаскируешь, совер. и несов., кого-что (от франц. demasquer) (воен.). Обнаружить (обнаруживать), внезапно двинуть (двигать) на неприятеля скрытые до тех пор войска или артиллерию.

ДЕМАСКИ́РОВАТЬСЯ, демаскируюсь, демаскируешься, совер. и несов. (воен.). страд. к демаскировать.

ДЕМИКОТО́Н, демикотона, мн. нет, муж. (франц. demicotoni). Плотная бумажная ткань, употреблявшаяся в начале 19 века. «Календарь, переплетенный в толстый синий демикотон.» Лесков.

ДЕМИКОТО́ННЫЙ и ДЕМИКОТО́НОВЫЙ, демикотонная, демикотонное. прил. к демикотон; из демикотона.

ДЕМИКОТО́НОВЫЙ

ДЕМИМО́НД [дэ], демимонда, мн. нет, муж. (франц. demimonde) (устар.). Среда кокоток, подражающих образу жизни аристократов; полусвет.

ДЕМИМОНДЕ́НКА [дэ], демимонденки, жен. (разг. устар.). Женщина полусвета, демимонда.

ДЕМИСЕЗО́Н (разг.).
1. в знач. неизм. прил. То же, что демисезонный. Пальто демисезон.
2. в знач. сущ., демисезона, муж. Демисезонное пальто.

ДЕМИСЕЗО́ННЫЙ, демисезонная, демисезонное (от франц. demisaison — переходное время года). Годный для носки весной и осенью. Демисезонное пальто.

ДЕМИУ́РГ, демиурга, муж. (греч. demiurgos).
1. В платоновской философии — верховный разум, как творящая сила (ист. филос.).
2. ... Статья полностью

ДЕМОБИЛИЗАЦИО́ННЫЙ, демобилизационная, демобилизационное.
1. прил. к демобилизация (спец.). Демобилизационный план.
2. перен. Являющийся результатом упадка энергии (газет.). Демобилизационные настроения.

ДЕМОБИЛИЗА́ЦИЯ, демобилизации, жен. (франц. demobilisation).
1. Увольнение с военной службы при переводе на мирное положение вооруженных сил (воен.).
| Переход армии на мирное положение (воен. ... Статья полностью

ДЕМОБИЛИЗО́ВАННЫЙ, демобилизованная, демобилизованное; демобилизован, демобилизована, демобилизовано.
1. прич. страд. прош. от демобилизовать ... Статья полностью

ДЕМОБИЛИЗОВА́ТЬ, демобилизую, демобилизуешь, совер. и несов., кого-что (воен. и экон.). Произвести (производить) демобилизацию.

ДЕМОБИЛИЗОВА́ТЬСЯ, демобилизуюсь, демобилизуешься, совер. и несов.
1. Прекратить (прекращать) военную службу по демобилизации (воен.).
2. страд. ... Статья полностью

ДЕМОГРАФИ́ЧЕСКИЙ, демографическая, демографическое (стат.). прил. к демография.

ДЕМОГРА́ФИЯ, демографии, мн. нет, жен. (от греч. demos — народ и grapho — пишу) (стат.). Отдел статистики, изучающий состав и движение населения.

ДЕМОКРА́Т, демократа, муж.
1. Сторонник демократического правления (полит.).
| Член партии, носящей название демократической (полит., загр.).
2. ... Статья полностью

ДЕМОКРАТИЗА́ЦИЯ, демократизации, мн. нет, жен. (книж.). Действие по гл. демократизировать и демократизироваться. Демократизация вузов.

ДЕМОКРАТИЗИ́РОВАТЬ, демократизирую, демократизируешь, совер. и несов., кого-что (книж.). Реорганизовать (реорганизовывать) на более демократических основах. Демократизировать профсоюзы.

ДЕМОКРАТИЗИ́РОВАТЬСЯ, демократизируюсь, демократизируешься, совер. и несов. (книж.).
1. Стать (становиться) более демократичным.
2. страд. к демократизировать.

ДЕМОКРАТИ́ЗМ, демократизма, мн. нет, муж. отвл. сущ. к демократический. Демократизм в образе жизни.

ДЕМОКРАТИ́ЧЕСКИЙ, демократическая, демократическое.
1. прил. к демократия. Демократический образ правления.
2. (в качестве кратк. употр. ... Статья полностью

ДЕМОКРАТИ́ЧНЫЙ, демократичная, демократичное; демократичен, демократична, демократично. То же, что демократический во 2 знач. Его образ жизни очень демократичен.

ДЕМОКРА́ТИЯ, демократии, жен. (греч. demokratia) (книж., полит.).
1. только ед. ... Статья полностью

ДЕ́МОН, демона, муж. (греч. daimon).
1. В древнегреческой мифологии — божество, существо, среднее между богом и человеком.
2. В христианской мифологии — дьявол, злой дух (церк.).
3. ... Статья полностью

ДЕМОНЕТИЗА́ЦИЯ [дэ], демонетизации, жен. (франц. demonetisation) (фин., экон.). Лишение монеты платежной силы. Демонетизация царского серебра.

ДЕМОНИ́ЗМ, демонизма, мн. нет, муж. (книж.). отвл. сущ. к демонический.

ДЕМОНИ́ЧЕСКИЙ, демоническая, демоническое; в качестве кратк. употр. демоничен, демонична, демонично (книж.), свойственный демону.
| Необыкновенный, отличающийся сильным характером, коварный, злобный. Демоническая натура. Демоническая женщина.

ДЕМОНОЛОГИ́ЧЕСКИЙ, демонологическая, демонологическое. прил. к демонология.

ДЕМОНОЛО́ГИЯ, демонологии, мн. нет, жен. (от греч. daimon — божество и logos — учение).
1. Система мифических представлений о нечистой силе (этнол.).
2. ... Статья полностью

ДЕ́МОНСКИЙ, демонская, демонское (разг. устар.). прил. к демон.

ДЕМОНСТРА́НТ, демонстранта, муж. Участник политической демонстрации. Полиция избивала демонстрантов в день 1-го мая.

ДЕМОНСТРА́НТКА, демонстрантки. женск. к демонстрант.

ДЕМОНСТРАТИ́ВНЫЙ, демонстративная, демонстративное; демонстративен, демонстративна, демонстративно.
1. Совершаемый с целью демонстрации (в 3 и 4 знач.). Демонстративное выступление. Демонстративная переброска войск. Демонстративный отказ от работы. Депутаты демонстративно (нареч. ... Статья полностью

ДЕМОНСТРА́ТОР, демонстратора, муж. (спец.). Лицо, занимающееся демонстрированием, показом чего-нибудь.

ДЕМОНСТРА́ЦИЯ, демонстрации, жен. (от лат. demonstratio — доказательство).
1. Демонстрирование, показ (книж.). Демонстрация физических приборов на лекции.
2. ... Статья полностью

ДЕМОНСТРИ́РОВАНИЕ, демонстрирования, мн. нет, ср. (книж.). Действие по гл. демонстрировать.

ДЕМОНСТРИ́РОВАТЬ, демонстрирую, демонстрируешь, совер. и несов. (от лат. demonstro — показываю) (книж.).
1. (совер. также продемонстрировать) что ... Статья полностью

ДЕМОНСТРИ́РОВАТЬСЯ, демонстрируюсь, демонстрируешься, совер. и несов. (книж.). страд. к демонстрировать в 1 знач.

ДЕМОРАЛИЗА́ЦИЯ [дэ], деморализации, мн. нет, жен. (франц. demoralisation) (книж.).
1. Упадок нравственности, моральное разложение. Взяточничество свидетельствовало о полной деморализации служащих.
2. Упадок духа, дисциплины, разложение. Деморализация царской армии.

ДЕМОРАЛИЗО́ВАННЫЙ [дэ], деморализованная, деморализованное; деморализован, деморализована, деморализовано (книж.). прич. страд. прош. от деморализовать.
| Подвергшийся деморализации, находящийся в состоянии деморализации. Деморализованная армия.

ДЕМОРАЛИЗОВА́ТЬ [дэ], деморализую, деморализуешь, совер. и несов., кого-что (от франц. demoraliser). Произвести (производить) деморализацию в ком-чем-нибудь.

ДЕ́МОС [дэ], демоса, мн. нет, муж. (греч. demos) (книж.). Народ, непривилегированные слои населения в классовом обществе.

ДЕ́МПИНГ [дэ], демпинга, муж. (англ. dumping) (экон.). Продажа товаров на иностранном рынке по цене ниже себестоимости, то же, что бросовый экспорт.

ДЕ́МПФЕР [дэ], демпфера, муж. (нем. Dempfer) (спец.). Приспособление разного вида для задержки ослабления колебаний посредством увеличения трения, напр. в электрических машинах, в рояле, в смычковых струнных инструментах (сурдина).

ДЕМПФИ́РОВАТЬ [дэ], демпфирую, демпфируешь, совер. и несов., что (спец.). Успокоить (успокаивать), ослабить (ослаблять) с помощью демпфера (какое-нибудь колебание).

ДЕМПФИ́РОВАТЬСЯ [дэ], демпфируюсь, демпфируешься, совер. и несов. (спец.). страд. к демпфировать.

ДЕМУНИЦИПАЛИЗА́ЦИЯ [дэ], демуниципализации, мн. нет, жен. (от лат. приставки de — от, без и слова муниципализация) (офиц.). Возврат ранее муниципализированных строений отдельным владельцам.

ДЕМУНИЦИПАЛИЗИ́РОВАТЬ [дэ], демуниципализирую, демуниципализируешь, совер. и несов., что (офиц.). Произвести (производить) демуниципализацию чего-нибудь. Демуниципализировать дом.

ДЕМЬЯ́НОВА УХА. см. уха.

ДЕНА́РИЙ, денария, муж. То же, что динарий.

ДЕНАТУРАЛИЗА́ЦИЯ [дэ], денатурализации, мн. нет, жен. (юр.). Действие по гл. денатурализовать и денатурализоваться.

ДЕНАТУРАЛИЗО́ВАННЫЙ [дэ], денатурализованная, денатурализованное; денатурализован, денатурализована, денатурализовано (юр.). прич. страд. прош. от денатурализовать.

ДЕНАТУРАЛИЗОВА́ТЬ [дэ], денатурализую, денатурализуешь, совер. и несов., кого-что (франц. denaturaliser) (юр.). Лишить (лишать) прав гражданства; ант. натурализовать.

ДЕНАТУРАЛИЗОВА́ТЬСЯ [дэ], денатурализуюсь, денатурализуешься, совер. и несов. (юр.).
1. Лишиться (лишаться) прав гражданства, отказавшись от них.
2. страд. к денатурализовать.

ДЕНАТУРА́Т [дэ], денатурата, мн. нет, муж. Денатурированный спирт.

ДЕНАТУРА́ТЧИК, денатуратчика, муж. (спец.). Рабочий, занятый в производстве денатурата.

ДЕНАТУРА́ЦИЯ [дэ], денатурации, мн. нет, жен. (спец.). Действие по гл. денатурировать. Денатурация спирта.

ДЕНАТУРИ́РОВАТЬ [дэ], денатурирую, денатурируешь, совер. и несов., что (франц. denaturer) (спец.). Делать (спирт) негодным для питья прибавлением ядовитых или противных на вкус веществ.

ДЕНАТУРИ́РОВАТЬСЯ [дэ], денатурируюсь, денатурируешься, совер. и несов. (спец.). страд. к денатурировать.

ДЕНАЦИОНАЛИЗА́ЦИЯ [дэь], денационализации, мн. нет, жен. (франц. denationalisation) (книж.).
1. Утрата национальных особенностей. Северные племена находятся в процессе медленной денационализации.
2. ... Статья полностью

ДЕНАЦИОНАЛИЗИ́РОВАТЬ [дэ], денационализирую, денационализируешь, совер. и несов., что (офиц.). Производить денационализацию чего-нибудь (в 3 знач.).

ДЕНАЦИОНАЛИЗИ́РОВАТЬСЯ [дэ], денационализируюсь, денационализируешься, совер. и несов. (книж.).
1. Утратить (утрачивать) национальные особенности.
2. страд. к денационализировать (офиц.).

ДЕ́НДИ [дэ], нескл., муж. (англ. dandy). В буржуазно-дворянском обществе (первонач. в Англии) — изысканный светский человек, законодатель моды. «Как денди лондонский одет.» Пушкин.

ДЕНДИ́ЗМ [дэ], дендизма, мн. нет, муж. Образ жизни и поведения денди, стремление быть денди.

ДЕНДРИ́Т [дэ], дендрита, муж. (от греч. dendron — дерево).
1. Разветвляющийся отросток нервной клетки (анат.).
2. Кристаллическое образование древовидной формы (минер.).

ДЕНДРОЛО́ГИЯ [дэ], дендрологии, мн. нет, жен. (от греч. dendron — дерево и logos — учение). Отдел ботаники, занимающийся изучением древесных и кустарниковых пород.

ДЕ́НЕЖКА, денежки, жен.
1. Старинная медная монета стоимостью в полкопейки (ист.).
2. Денежный знак, монетка (детск.).
3. только ... Статья полностью

ДЕ́НЕЖНЫЙ, денежная, денежное.
1. прил. к деньги. Денежное обращение. Денежная реформа. Денежное письмо (со вложением денег).
2. Служащий для хранения денег. Денежный ящик.
3. Имеющий много денег, состоятельный (разг.). Он человек денежный.

ДЕНЁК, денька, муж. (разг.). ласк. к день. Денек выдался трудный. Серенький денек. Серенькое утро, красненький денек.

ДЕНЁЧЕК, денёчка, муж. (разг. фам.). ласк. к день. Последние денечки доживаем.

ДЕНЗНА́К, дензнака, муж. (неол.). Сокращение слов: денежный знак. Дензнаки образца 1921 года.

ДЕННИ́К, денника, муж. (обл., спец.). Закрытое стойло в конюшне для помещения одной лошади.

ДЕННИ́ЦА, денницы, жен. (книж. поэт. устар.). Утренняя заря. «Блеснет заутра луч денницы.» Пушкин.

ДЕ́ННО, нареч. только в выражении: денно и нощно (разг.) — беспрерывно, неустанно, день и ночь. Денно и нощно тружусь.

ДЕННО́Й, денная, денное (разг. устар.). То же, что дневной. Денной грабеж.

ДЕНОМИНА́ЦИЯ [дэ], деноминации, жен. (франц. denomination) (фин. экон.). Переименование стоимости бумажных денежных знаков.

ДЕНОНСИ́РОВАТЬ [дэ], денонсирую, денонсируешь, совер. и несов., что (от франц. denoncer) (дипл.). Предупредить об отказе от чего-нибудь (от существующего договора), объявить недействительным. Денонсировать договор.

ДЕНОНСИ́РОВАТЬСЯ [дэ], денонсируюсь, денонсируешься, совер. и несов. (дипл.). страд. к денонсировать.

ДЕНСКО́Й, денская, денское. Только в выражении: день денской — см. день.

ДЕНТИ́Н [дэ], дентина, мн. нет, муж. (от латип. dentes — зубы) (мед.). Костное вещество зуба.

ДЕ́НУ, денусь, денешь, денешься. буд. от деть, деться.

ДЕНУДА́ЦИЯ [дэ], денудации, жен. (лат. denudatio — обнажение) (геол.). Сглаживание, выравнивание земной поверхности под действием воды, ветра и ледников.

ДЕНЩИ́К, денщика, муж. (дорев.). Солдат, назначавшийся к офицеру в качестве прислуги. Служить в денщиках.

ДЕНЩИ́ЦКИЙ, денщицкая, денщицкое (дорев.). прил. к денщик.

ДЕНЬ, дня, муж.
1. Часть суток, промежуток времени от утра до вечера. Солнечный день. Выходной день. «День встает багрян и пышен.» И.Аксаков. «Уже бледнеет день, скрываясь за горою.» Жуковский.
2. ... Статья полностью

ДЕНЬГА́. см. деньги.

ДЕ́НЬГИ, денег, деньгам-деньгам, ед. (ист.) деньга, деньги, и (прост.) деньга, деньги, жен. (тюрк. tamga — клеймо, печать).
1. ... Статья полностью

ДЕНЬЖА́ТА, деньжат, ед. нет (разг. фам.). ласк. к деньги. Скопить деньжат. «У батюшки Ипата водилися деньжата.» Д.Бедный.

ДЕНЬЖО́НКИ, деньжонок, деньжонкам, ед. нет (разг. фам.). унич. уменьш. к деньги. У него кой-какие деньжонки водятся. Достать деньжонок.

ДЕПАРТА́МЕНТ, департамента, муж. (франц. departement).
1. Отдел, подразделение министерства, высшего государственного учреждения (дорев. и загр. ... Статья полностью

ДЕПАРТА́МЕНТСКИЙ, департаментская, департаментское (дорев. и загр.). прил. к департамент. Департаментский чиновник. Департаментский сторож. Департаментские выборы (во Франции).

ДЕПЕ́ША, депеши, жен. (франц. depeche).
1. Телеграмма, экстренное уведомление (устар.). Послать депешу.
2. Спешное дипломатическое донесение, сообщение (офиц.). Послать курьера с депешами.

ДЕПО́, нескл., ср. (франц. depot).
1. Здание стоянки паровозов и вагонов на железных дорогах (ж.-д.). Паровозное депо.
| ... Статья полностью

ДЕПО́ВЕЦ, деповца, муж. (ж.-д.). Рабочий паровозного депо.

ДЕПОЗИ́Т, депозита, мн. нет, муж. (лат. depositum — положенное, залог) (фин.). Определенная сумма денег или ценных бумаг, вносимая на хранение в кредитное учреждение с правом получения на известных условиях.

ДЕПОЗИ́ТНЫЙ, депозитная, депозитное (фин.). прил. к депозит. Депозитная квитанция.

ДЕПОЗИ́ТОР, депозитора, муж. (фин.). Лицо, вносящее деньги или ценные бумаги в депозит.

ДЕПОЛЯРИЗА́ЦИЯ [дэ], деполяризации, жен. (франц. depolarisation) (физ.). Уничтожение, ослабление поляризации.

ДЕПОНИ́РОВАТЬ [дэь], депонирую, депонируешь, совер. и несов., что (от лат. deponere) (фин., экон.). Внести (вносить) в депозит. Депонировать ценности.

ДЕПОНИ́РОВАТЬСЯ [дэ], депонируюсь, депонируешься, совер. и несов. (фин. экон.). страд. к депонировать.

ДЕПО́РТ [дэ], депорта, муж. (франц. deporte) (экон.). Биржевая сделка, заключаемая с целью спекуляции на курсовой разнице.

ДЕПРЕССИ́ВНЫЙ [дэь], депрессивная, депрессивное; депрессивен, депрессивна, депрессивно (книж.). прил. к депрессия; переживающий депрессию. Депрессивный период в промышленности. Депрессивное состояние.

ДЕПРЕ́ССИЯ [дэь], депрессии, жен. (лат. depressio).
1. Угнетенное, подавленное психическое состояние (мед.).
2. Упадок, застой в хозяйственной жизни страны (экон.).

ДЕПУТА́Т, депутата, муж. (лат. deputatus — назначенный, посвященный).
1. Выборное лицо, уполномоченное каким-нибудь коллективом для представительства или ведения порученного дела. Навстречу победителю вышли депутаты от города.
2. ... Статья полностью

ДЕПУТА́ТКА, депутатки. женск. к депутат.

ДЕПУТА́ТСКИЙ, депутатская, депутатское. прил. к депутат. Депутатская неприкосновенность (полит.).

ДЕПУТА́ЦИЯ, депутации, жен. (франц. deputation). Несколько депутатов от одного коллектива. Юбиляра приветствовали депутации от многих ученых обществ.

ДЕРАТИЗА́ЦИЯ [дэ], дератизации, мн. нет, жен. (франц. deratisation от rat — крыса) (спец.). Истребление химическими средствами крыс, как носителей инфекции и вредителей.

ДЕРБАЛЫ́ЗНУТЬ, дербалызну, дербалызнешь, совер. (прост., вульг.).
1. что. Выпить (вина, водки). Дербалызнуть стаканчик.
2. кого-что. Ударить. Дербалызнул его по шее.

ДЕ́РБИ [дэ], нескл., ср. (спорт.). Конские скачки для трехлетних лошадей. (По имени основателя этого вида спорта английского лорда Derby.)

ДЕРВИ́Ш, дервиша, муж. (перс. darvig — нищий). Мусульманский нищенствующий монах.

ДЁРГ (разг. фам.). употр. в знач. сказуемого: дернул. А он дерг ее за косу.

ДЁРГАНЬЕ, дёрганья, мн. нет, ср. Действие по гл. дергать.

ДЁРГАТЬ, дёргаю, дёргаешь, несов., кого-что.
1. Тянуть, тащить, рвать отрывистыми и резкими движениями. Дергать кого-нибудь за рукав. Дергать ручку двери. Дергать вожжи.
2. То же, что выдергивать (разг. ... Статья полностью

ДЁРГАТЬСЯ, дёргаюсь, дёргаешься, несов.
1. страд. к дергать в 1 и 2 знач. Нервы дергаются. Лён дергается осенью. Зубы дергаются под наркозом (разг. ... Статья полностью

ДЕРГА́Ч1, дергача, муж. (зоол.). Тоже, что коростель.

ДЕРГА́Ч2, дергача, муж. (тех.). Металлический инструмент в форме вилки для выдергивания гвоздей.

ДЕРГУ́Н, дергуна, муж. (обл.). То же, что дергач1.

ДЕРЕВЕНЕ́ТЬ (или деревянеть), деревенею, деревенеешь, несов. (к одеревенеть) (разг.). Становиться твердым, онемелым. От мороза у меня ноги совсем деревенеют.

ДЕРЕВЕ́НСКИЙ, деревенская, деревенское. прил. к деревня; из деревни. Деревенская жизнь. Деревенское масло. Мои деревенские родные.

ДЕРЕВЕ́НЩИНА, деревенщины, муж. и жен. (прост. пренебр. устар.). Грубоватый и простоватый человек (о жителях деревни в устах горожан). Не попади под трамвай, деревенщина.!

ДЕРЕВЕ́НЬКА, деревеньки, жен. уменьш. к деревня в 1 знач. На берегу находилась деревенька в десять дворов.

ДЕРЕВИ́НА, деревины, жен. (обл.). Бревно, срубленное дерево.

ДЕРЕ́ВНЯ, деревни, мн. деревни, деревень, деревням, жен.
1. Небольшое крестьянское селение. В деревне двадцать дворов.
2. собир. Жители, население деревни. «Вишь пора-то сенокосная, вся деревня на лугу.» Некрасов ... Статья полностью

ДЕ́РЕВО, дерева, мн. деревья, деревьев, и (устар. обл. и спец.) дерева, дерёв, ср.
1. Многолетнее растение с твердым стволом и ветвями, образующими крону.
2. ... Статья полностью

ДЕРЕВООБДЕ́ЛОЧНИК [шн], деревообделочника, муж. (неол.). Рабочий — специалист по обработке дерева. Союз деревообделочников.

ДЕРЕВООБДЕ́ЛОЧНЫЙ [шн], деревообделочная, деревообделочное. Занимающийся производством изделий из дерева. Деревообщелочный цех.

ДЕРЕВООБРАБА́ТЫВАЮЩИЙ, деревообрабатывающая, деревообрабатывающее (экон.). прил., по знач. связанное с обработкой дерева. Деревообрабатывающая промышленность.

ДЕРЕВООБРАБО́ТКА, деревообработки, жен. (спец.). Обработка дерева.

ДЕРЕВУ́ШКА, деревушки, жен. (разг.). Небольшая деревня. Бедная заброшенная деревушка.

ДЕ́РЕВЦЕ, деревца, мн. деревца, деревцов, и ДЕРЕВЦО, деревца, мн. деревца, деревцов, ср. (разг.). уменьш. к дерево в 1 знач. «Так деревцо свои листы меняет с каждою весною.» Пушкин.

ДЕРЕВЦО́, см. де́ревце.

ДЕРЕВЯ́ЖКА. см. деревяшка.

ДЕРЕВЯНЕ́ТЬ. см. деревенеть.

ДЕРЕВЯНИ́СТЫЙ, деревянистая, деревянистое; деревянист, деревяниста, деревянисто.
1. Сходный с древесиной (ест.). Деревянистое строение вещества.
2. Невкусный, твердый, как дерево (разг.). Деревянистое яблоко.

ДЕРЕВЯ́ННЫЙ, деревянная, деревянное.
1. Сделанный из дерева. Деревянный дом. Деревянная дверь.
2. перен. Неподвижный, маловыразительный, тупой (разг.). Деревянное лицо.
• Деревянное масло — низкий сорт оливкового масла.

ДЕРЕВЯ́ШКА, деревяшки, жен. (встречается и написание деревяжка, но не говорят деревяжек).
1. Небольшой кусок дерева, деревянный брусок.
| Деревянная основа для матерчатой пуговицы (спец.).
2. Искусственная деревянная нога, протез (разг.). Ходит на деревяшке.

ДЕРЖА́ВА, державы, жен.
1. Независимое государство, имеющее влияние в международных делах (полит. офиц.). Великие державы. Малые державы.
2. Государственная власть, владычество (поэт. ... Статья полностью

ДЕРЖА́ВНЫЙ, державная, державное (книж.).
1. Обладающий верховной властью (рит.). Державный обладатель (монарх; дорев.). «Воля стальная, рабоче-державная.» Д.Бедный.
2. Могущественный, величественный (поэт.). «Невы державное теченье.» Пушкин.

ДЕРЖА́ЛКА, держалки, жен. (разг.). Ручка, приспособление для держания чего-нибудь.

ДЕРЖА́НИЕ, держания, мн. нет, ср. Действие по гл. держать.

ДЕ́РЖАННЫЙ, держанная, держанное; держан, держана, держано (книж.). прич. страд. прош. от держать во всех знач., кроме 9. Собака, долго держанная на цепи.

ДЕ́РЖАНЫЙ, держаная, держаное (разг.). Находившийся в употреблении, старый, подержанный. Держаная мебель. Держаные книги.

ДЕРЖА́ТЕЛЬ, держателя, муж.
1. Лицо, владеющее какими-нибудь ценными бумагами (офиц.). Держатель займа.
2. Приспособление для держания (спец.). Держатель для бумаг.

ДЕРЖА́ТЬ, держу, держишь, нев.
1. кого-что. Иметь в руках. Держать папиросу. Держать зонтик.
|| Не отпускать от себя, заставлять быть при себе. Мать крепко держала ребенка за рукав.
|| Хватать, не позволяя удалиться. Держите вора!
2. кого-что ... Статья полностью

ДЕРЖА́ТЬСЯ, держусь, держишься, несовер.
1. За кого-что. Сохранять какое-нибудь положение, ухватившись, уцепившись за что-нибудь. Я держусь за вас, чтоб не упасть. Держаться руками за перила. Гимнаст держался ногами за трапецию.
2. перен. ... Статья полностью

ДЕРЖИМО́РДА, держиморды, жен. (разг.). Человек с грубо-полицейскими наклонностями. (По имени одного из действующих лиц комедии Гоголя "Ревизор", полицейского Держиморды.)

ДЕРЗА́НИЕ, дерзания, ср. (книж.).
1. только ед. Действие по гл. дерзать.
2. Смелое стремление, желание. В нем много дерзаний.

ДЕРЗА́ТЬ, дерзаю, дерзаешь, несов. (к дерзнуть), с инф. и без доп. (книж.). Осмеливаться, отваживаться на что-нибудь. Враги не дерзали приблизиться к крепости.

ДЕРЗИ́ТЬ (1 л. не употр.), дерзишь, несов. (к надерзить) (разг.). Говорить дерзости. Мальчик постоянно дерзил учителю.

ДЕ́РЗКИЙ, дерзкая, дерзкое; дерзок, дерзка, дерзко.
1. Непочтительный, наглый, оскорбительно-грубый. Дерзкий мальчишка. Дерзкий ответ. Дерзко (нареч.) отвечать.
2. Вызывающе смелый, выказывающий пренебрежение к возможному сопротивлению, противодействию опасности (книж. ... Статья полностью

ДЕРЗНОВЕ́НИЕ, дерзновения, мн. нет, ср. (книж., поэт.). Смелое, решительное, дерзкое устремление к чему-нибудь.

ДЕРЗНОВЕ́ННЫЙ, дерзновенная, дерзновенное; дерзновен, дерзновенна, дерзновенно (книж. устар.). Вызывающе смелый, отважный. «Рукою дерзновенной хвать за вражеский венец.» Лермонтов.

ДЕРЗНУ́ТЬ, дерзну, дерзнёшь (книж.). совер. к дерзать. Я не дерзнул нарушить его покой.

ДЕ́РЗОСТНЫЙ [сн], дерзостная, дерзостное; дерзостен, дерзостна, дерзостно (книж. устар.). То же, что дерзновенный. «Я не питаю дерзостных надежд.» Пушкин. «А если я твой дерзостный обман заранее пред всеми обнаружу?» Пушкин.

ДЕ́РЗОСТЬ, дерзости, жен.
1. только ед. Оскорбительная непочтительность, наглость, грубость. Дерзость ученика в обращении с учителем перешла всякие границы. Он имел дерзость возражать (см. ... Статья полностью

ДЕ́РЗЧЕ (книж.). сравн. к прил. дерзкий и к нареч. дерзко. «Доски его становились всё дерзче.» Вересаев.

ДЕРИВА́Т [дэ], деривата, муж. (лат. derivatus — произведенный) (науч.). Предмет, возникающий на основе другого; производное от чего-нибудь первичного. Нитробензол есть дериват бензола.

ДЕРИВАЦИО́ННЫЙ [дэ], деривационная, деривационное (мат.). прил. к деривация во 2 знач. Деривационное исчисление.

ДЕРИВА́ЦИЯ [дэ], деривации, жен. (лат. derivatio).
1. Отклонение вправо снарядов и пуль нарезного оружия при полете (воен.).
2. Метод движения одной функции от другой на основе постоянных коэффициентов (мат.).

ДЁРКА, дёрки, жен. (прост.). Действие по гл. драть2; порка. Задать кому-нибудь дерку.

ДЕРМАТИ́Н, дерматина, муж. (от греч. dermatinos — кожаный) (спец.). Ткань, выделанная под кожу.

ДЕРМАТИ́НОВЫЙ, дерматиновая, дерматиновое (спец.). прил. к дерматин; изготовленный из дерматина. Дерматиновый переплет.

ДЕРМАТИ́Т [дэ], дерматита, муж. (от греч. derma — кожа) (мед.). Воспаление кожи.

ДЕРМАТО́З [дэ], дерматоза, мн. нет, муж. (от греч. derma — кожа) (мед.). Болезненное состояние кожи.

ДЕРМАТО́ЛОГ [дэ], дерматолога, муж. (мед.). Врач, специалист по дерматологии.

ДЕРМАТОЛОГИ́ЧЕСКИЙ [дэ], дерматологическая, дерматологическое (мед.). прил. к дерматология.

ДЕРМАТОЛО́ГИЯ [дэ], дерматологии, мн. нет, жен. (от греч. derma — кожа и logos — учение) (мед.). Отдел медицины, изучающий болезни кожи.

ДЕРМОГРАФИ́ЗМ [дэ], дермографизма, мн. нет, муж. (от греч. derma — кожа и grapho — пишу) (мед.). Свойство кожи давать резкую реакцию на слабое механическое раздражение, наблюдаемое при неврастении.

ДЁРН, дёрна, мн. нет, муж. Густо заросший травой верхний слой почвы.
| собир. Вырезанные пласты этого слоя. Могилу обложили дерном.

ДЕРНИ́НА и (обл.) дерновина, дернины, жен.
1. Кусок дерна.
2. только ед. Дерн (спец.).

ДЕРНИ́СТЫЙ, дернистая, дернистое; дернист, дерниста, дернисто. Трудно разрыхляемый вследствие обилия корней растений. Дернистая земля.

ДЕРНОВА́ТЫЙ, дерноватая, дерноватое; дерноват, дерновата, дерновато (разг. обл.). Слегка дернистый.

ДЕРНОВИ́НА, дерновины, жен. см. дернина.

ДЕРНО́ВЫЙ, дерновая, дерновое. прил. к дерн; выстланный дерном. Дерновая скамья. Дерновая земля (перегной из дерна; с.-х.).
• Дерновая руда (горн.) — землистый ноздреватый слой руды бурого железняка.

ДЁРНУТЬ, дёрну, дёрнешь, совер.
1. совер. к дергать в 1 знач.
2. без доп. Выпить (чего-нибудь спиртного; прост. ... Статья полностью

ДЁРНУТЬСЯ, дёрнусь, дёрнешься. совер. к дергаться во 2 знач.

ДЁРТЬ, дёрти, жен. (с.-х. обл.). Давленое зерно для корма скота.

ДЁРУ. Только в выражении: задать деру (прост.) — пуститься бежать, удирать от кого-чего-нибудь.

ДЕРУ́, дерусь, дерёшь, дерешься. наст. от гл. драть, драться.

ДЕРЮ́ГА, дерюги, жен.
1. Самый грубый холст из толстой низкосортной пряжи (обл. спец.).
2. Плохая грубая ткань, одежда (разг. пренебр.). Напялил на себя какую-то дерюгу.

ДЕРЮ́ЖКА, дерюжки, жен. (разг. обл.). уменьш. к дерюга.

ДЕРЮ́ЖНЫЙ, дерюжная, дерюжное. Сделанный из дерюги. Дерюжный мешок.

ДЕРЯ́БНУТЬ, дерябну, дерябнешь, совер.
1. без доп. Выпить (чего-нибудь спиртного; прост.). Он вчера здорово дерябнул.
2. кого-что. Сильно ударить, хватить (обл.).

ДЕСА́НТ, десанта, муж. (франц. descente) (воен.).
1. Отряд войска, высаженный с кораблей на неприятельскую территорию для военных операций.
2. Военная операция, заключающаяся в высадке войск.

ДЕСА́НТНЫЙ, десантная, десантное (воен.). прил. к десант. Десантные войска. Десантная операция.

ДЁСЕННЫЙ, дёсенная, дёсенное. прил. к десна.

ДЕСЕ́РТ, десерта, муж. (франц. dessert). Фрукты, конфеты или сладкое блюдо, подаваемое в конце обеда.

ДЕСЕ́РТНЫЙ, десертная, десертное. прил. к десерт.
• Десертное вино — сладкое виноградное вино. Десертный прибор — столовый прибор малого размера. Десертная ложка — металлическая ложка размером больше чайной и меньше столовой.

ДЕ́СКАТЬ (или без удар.), вводное слово (прост.). употр. для указания на передачу чужой речи. «Говорят, что ты, дескать, и вор, а молодец.» Пушкин. «Так-таки и передайте: Аркадий, дескать, Иванович Свидригайлов кланяется.» Достоевский.

ДЕСНА́, десны, мн. дёсны, дёсен, дёснам, жен. Мышечная ткань, покрывающая корни зубов.

ДЕСНИ́ЦА, десницы, жен. (церк.-книжн., поэт. устар.). Правая рука.
| Вообще рука. Карающая десница.

ДЕ́СПОТ, деспота, муж. (греч. despotes) (книж.). Верховный правитель, пользующийся неограниченной властью и руководящийся личным произволом.
| перен. Человек, принуждающий других поступать по его воле, не считающийся с чужими желаниями; тиран. Он настоящий деспот в своей семье.

ДЕСПОТИ́ЗМ, деспотизма, мн. нет, муж. (книж.). отвл. сущ. к деспотический.

ДЕСПОТИ́ЧЕСКИЙ, деспотическая, деспотическое (книж.).
1. прил. к деспотия. Деспотический образ правления.
2. (в качестве кратк. употр. ... Статья полностью

ДЕСПОТИ́ЧНЫЙ, деспотичная, деспотичное; деспотичен, деспотична, деспотично. То же, что деспотический во 2 знач. Его характер слишком деспотичен.

ДЕСПОТИ́Я, деспотии, жен. (книж. полит.). Государство, управляемое неограниченной властью деспота. Восточная деспотия.

ДЕСТИЛЛ... см. дистилл...

ДЕСТЬ, дести, род. мн. дестей, жен. (перс. dasta — рука, горсть). Единица счета писчей бумаги. Русская десть (равная 24 листам, употреблявшаяся до введения метрической дести). Метрическая десть (равная 50 листам).

-ДЕСЯ́Т. Только в выражении: сам-десят, см. сам-.

ДЕСЯТЕРИ́К, десятерика, муж. (спец.). Мера или предмет, содержащие в себе десять каких-нибудь единиц, напр. куль муки в 10 четвериков.

ДЕСЯТЕРИКО́ВЫЙ, десятериковая, десятериковое (спец.).
1. Представляющий собою десятерик.
2. Такой, что в количестве десяти образует десятерик (о свечах).

ДЕСЯТЕРИ́ЧНЫЙ, десятеричная, десятеричное (книж. устар.). Увеличенный в десять раз; состоящий из десяти.
• И десятеричное — то же, что "и с точкой" — буква "i", употреблявшаяся до реформы орфографии 1917 г. ... Статья полностью

ДЕСЯТЕРНО́Й, десятерная, десятерное (разг.). В десять раз больший (о размере, количестве).

ДЕ́СЯТЕРО, десятерых, числ. кол. десять или десять пар чего-нибудь, срн. двое. Десятеро человек. Десятеро щипцов. Десятеро колес.

ДЕСЯТИ... (или без удар.). Первая часть составных слов в знач. десять, напр., десятиногий, десятисаженный, десятизначный и т.п.

ДЕСЯТИДНЕ́ВКА, десятидневки, жен. (разг.). То же, что декада. Первая десятидневка февраля.

ДЕСЯТИДНЕ́ВНЫЙ, десятидневная, десятидневное. Продолжающийся десять дней. Десятидневный срок.

ДЕСЯТИКОПЕ́ЕЧНЫЙ [шн], десятикопеечная, десятикопеечное. Ценностью, ценою в десять копеек. Десятикопеечная монета. Десятикопеечная марка.

ДЕСЯТИКРА́ТНЫЙ, десятикратная, десятикратное (книж.). Увеличенный в десять раз; повторенный десять раз. В десятикратном размере.

ДЕСЯТИЛЕ́ТИЕ, десятилетия, ср. (книж.).
1. Промежуток времени в десять лет. Первое десятилетие двадцатого века.
2. Годовщина события, случившегося 10 лет тому назад; десятилетнее существование чего-нибудь. Торжества по случаю десятилетия советской власти.

ДЕСЯТИЛЕ́ТНИЙ, десятилетняя, десятилетнее. Продолжающийся или продолжавшийся десять лет. Десятилетний труд. Десятилетняя давность.
| Возрастом в десять лет. Десятилетний сын.
| прил., по знач. ... Статья полностью

ДЕСЯТИМЕ́СЯЧНЫЙ, десятимесячная, десятимесячное. Продолжающийся десять месяцев. Десятимесячное пребывание.
| Возрастом в десять месяцев. Десятимесячный щенок.

ДЕСЯТИ́НА, десятины, жен.
1. Русская единица земельной площади до введения метрической системы мер, равная 2400 саженей2, или 1,092 гектара.
2. В католических странах — налог в пользу церкви в размере одной десятой части дохода (истор:). (первонач. одна десятая часть чего-нибудь)

ДЕСЯТИ́ННЫЙ, десятинная, десятинное (ист.). прил. к десятина во 2 знач.

ДЕСЯТИРУБЛЁВКА, десятирублёвки, жен. (разг. устар.). Денежный знак или монета в десять рублей.

ДЕСЯТИРУБЛЁВЫЙ, десятирублёвая, десятирублёвое (разг.). Ценою в десять рублей. Десятирублевая бумажка. Десятирублевые сапоги.

ДЕСЯТИУГО́ЛЬНИК, десятиугольника, муж. (геом.). Замкнутый многоугольник с десятью сторонами.

ДЕСЯТИ́ЧНЫЙ, десятичная, десятичное. Основанный на счете десятками. Десятичная система мер и весов (то же, что метрическая система).
• Десятичные весы (спец.) — особого устройства весы, на которых взвешиваемый предмет уравновешивается гирей, в десять раз более легкой. Десятичные дроби (мат. ... Статья полностью

ДЕСЯ́ТКА, десятки, жен.
1. Цифра 10 (разг.).
| Название различных предметов, нумеруемых этой цифрой (разг.), напр. бильярдный шар № 10, трамвай, автобус № 10.
| ... Статья полностью

ДЕСЯ́ТНИК, десятника, муж. Лицо низшего технического персонала, старший над группой рабочих (преимущественно на строительных работах).

ДЕСЯ́ТОК, десятка, муж.
1. Счетная единица, равная десяти одинаковым предметам. Десяток пирожных.
2. Десять лет возраста (разг.). Ему уже поспел шестой десяток.
• Не робкого десятка (разг.) — о смелом человеке.

ДЕСЯ́ТОЧЕК, десяточка, муж. (разг. фам.). ласк. к десяток.

ДЕСЯ́ТСКИЙ, десятского, муж. (дорев.). Выборное лицо от крестьян, исполнявшее полицейские обязанности.

ДЕСЯ́ТЫЙ, десятая, десятое. числ. поряд. к десять. Десятые годы (от 10-го по 19-й год какого-нибудь столетия). Десятые числа (от 10-го по 19-е число какого-нибудь месяца).
• ... Статья полностью

ДЕ́СЯТЬ, десяти, десятью (не смешивать с десятью!), числ. кол. Число 10; цифра 10. Разделить десять напять. Написать десять.
| Количество 10. Десять рублей. С десятью рублями. По десяти рублей.

ДЕ́СЯТЬЮ, нареч. Взяв десять раз (об умножении). Десятью десять — сто.

ДЕТ... (неол.). Сокращение, употр. в новых сложных словах в знач. детский, напр. детдом, детсад, деткомиссия, детплощадка и т.п.

ДЕТАЛИЗА́ЦИЯ, детализации, жен. (книж.). Действие по гл. детализировать.

ДЕТАЛИЗИ́РОВАТЬ, детализирую, детализируешь, совер. и несов., что (книж.). Уточнить (уточнять), разработать (разрабатывать) детально, в подробностях. Смету необходимо детализировать.

ДЕТАЛИЗИ́РОВАТЬСЯ, детализируюсь, детализируешься, совер. и несов. (книж.).
1. Уточниться (уточняться) в подробностях.
2. страд. к детализировать.

ДЕТАЛИЗО́ВАННЫЙ, детализованная, детализованное; детализован, детализована, детализовано (книж.). прич. страд. прош. от детализовать.

ДЕТАЛИЗОВА́ТЬ, детализую, детализуешь, совер. и несов. (книж.). То же, что детализировать.

ДЕТАЛИЗОВА́ТЬСЯ, детализуюсь, детализуешься, совер. и несов. (книж.). То же, что детализироваться.

ДЕТА́ЛЬ, детали, жен. (франц. detail).
1. Мелкая подробность, частность (книж.). Нарисовать дом со всеми деталями. Детали этого дела мне неизвестны.
2. Мелкая часть машины (тех. ... Статья полностью

ДЕТА́ЛЬНЫЙ, детальная, детальное (книж.). прил. к деталь; подробный, в деталях. Детальное описание. Детальный разбор.

ДЕТВА́, детвы, мн. нет, жен., собир. (спец.). Личинки пчел; молодые пчелы.

ДЕТВОРА́, детворы, мн. нет, жен., собир. (разг.). Маленькие дети. Из школы высыпала детвора. «По избам ревет детвора.» Д.Бедный.

ДЕТДВИЖЕ́НИЕ, детдвижения, мн. нет, ср. (неол.). Детское движение. Деятели международного детдвижения. см. дет....

ДЕТЕКТИ́В [дэтэ], детектива, муж. (англ. detective). Сыщик, агент сыскной полиции.

ДЕТЕКТИ́ВНЫЙ [дэтэ], детективная, детективное. прил. к детектив; сыщицкий (чаще о литературных произведениях). Детективный роман.

ДЕТЕ́КТОР [дэтэ], детектора, муж. (англ. detector) (радио). Прибор для приема электрических волн, часть радиоприемника.

ДЕТЕ́КТОРНЫЙ [дэтэ], детекторная, детекторное (радио). прил. к детектор.

ДЕТЁНЫШ, детёныша, муж. Животное в раннем возрасте, находящееся при матери. Волчица бросилась защищать своих детенышей.

ДЕТЕРМИНИ́ЗМ [дэтэ], детерминизма, мн. нет, муж. (от лат. determino — определяю) (филос.). Учение, по которому все явления обусловлены необходимой причинной связью. Детерминизм — один из принципов диалектического материализма.

ДЕТЕРМИНИ́СТ [дэтэ], детерминиста, муж. (книж.). Последователь детерминизма.

ДЕТЕРМИНИ́СТСКИЙ [дэтэ], детерминистская, детерминистское (филос.). прил. к детерминизм и к детерминист.

ДЕ́ТИ, детей, детям, детьми (детями не прав.), о детях, ед. нет.
1. Малолетние (употр. в знач. мн. от ребенок и от дитя ... Статья полностью

ДЕТИ́НА, детины, муж. (разг.). Рослый и сильный молодой мужчина. Ражий детина.

ДЕТИ́НУШКА, детинушки, муж. (обл.). ласк. к детина.

ДЕТИ́ШКИ, детишек, ед. нет (разг.). уменьш.-ласк. к дети. «Чтоб обернуться мне с детишками, с женой, с меня довольно четвертной.» Д.Бедный.

ДЕ́ТИЩЕ, детища, род. мн. детищ, ср. (книж.). То же, что ребенок; сын или дочь (устар.).
| ... Статья полностью

ДЕ́ТКА, детки, мн. нет, жен. (разг.). ласк. к дитя (обычно в обращении).

ДЕ́ТКИ, деток, деткам, ед. нет (разг.). уменьш.-ласк. к дети.

ДЕТОНА́ТОР, детонатора, муж. (от лат. detono — гремлю) (спец.). Капсюль, запал, употр. для производства взрыва.

ДЕТОНА́ЦИЯ, детонации, жен. (от лат. detono — гремлю) (спец.). Мгновенный и разрушительный взрыв какого-нибудь взрывчатого вещества под действием удара или воспламенения детонатора.

ДЕТОНИ́РОВАТЬ, детонирую, детонируешь, несов. (франц. detonner) (муз.). Петь или играть с фальшивой интонацией (в 3 знач.). Певица сильно детонировала. Скрипач детонирует.

ДЕТОРО́ДНЫЙ, детородная, детородное (книж. устар.). Предназначенный для деторождения, то же, что половой. Детородные органы.

ДЕТОРОЖДЕ́НИЕ, деторождения, мн. нет, ср. (книж.). Рождение детей. Неспособный к деторождению.

ДЕТОУБИ́ЙСТВО, детоубийства, ср. (книж.). Убийство собственного ребенка.

ДЕТОУБИ́ЙЦА, детоубийцы, муж. и (редк.) жен. (книж.). Убийца собственного ребенка.

ДЕ́ТОЧКА, деточки, жен. (разг.). уменьш.-ласк. к детка.

ДЕТРИ́Т, детрита, мн. нет, муж. (лат. detritus — растертый). Продукт болезненного разрушения или перерождения живых тканей в виде кашицы (физиол.).
| Гной, взятый с телят, зараженных оспой, и обработанный для прививки оспы (мед.).

ДЕ́ТСКАЯ, детской, жен. Комната для детей.

ДЕ́ТСКИЙ, Детская, детское.
1. прил. к дитя и к дети. Детские игрушки, книжки, шалости, болезни. Детская литература. Детский дом (см. дом ... Статья полностью

ДЕ́ТСКОСТЬ, детскости, мн. нет, жен. (разг.). Ребячество характера; неразумность, наивность, свойственные детям. В ее рассуждениях была какая-то детскость.

ДЕ́ТСТВО, детства, мн. нет, ср. Детский возраст, детские годы (от младенчества до отрочества). Провел детство в деревне. Привык с детства к чему-нибудь.
• Впасть в детство — от старости потерять рассудок, выжить из ума.

ДЕ́ТУШКИ, детушек, детушкам, ед. нет (разг. фам.). ласк. к дети.

ДЕТЬ, дену, денешь, повел. день, совер. (к девать), кого-что (разг.; употр. с нареч. куда, некуда, туда).
1. ... Статья полностью

ДЕ́ТЬСЯ, денусь, денешься, повел. денься, совер. (к деваться) (разг.; употр. с нареч. куда, некуда, туда).
1. ... Статья полностью

ДЕ-ФА́КТО [дэ], нареч. (лат. de facto) (книж.). Фактически, на деле (в отличие от де-юре). Признать какое-нибудь правительство де-факто.

ДЕФЕ́КТ, дефекта, муж. (лат. defectus) (книж.). Изъян, порча, повреждение. Товар имеет некоторые дефекты.
| Недостаток, несовершенство. У этого человека много дефектов. «К чему говорить "дефекты", когда можно сказать недочеты, или недостатки, или пробелы?» Ленин.

ДЕФЕКТИ́ВНЫЙ, дефективная, дефективное; дефективен, дефективна, дефективно (см. дефект) (книж.). Имеющий физические или психические недостатки, ненормальности. Дефективный ребенок.

ДЕФЕ́КТНЫЙ, дефектная, дефектное (книж.). С дефектами, попорченный. Дефектный экземпляр.

ДЕФЕНЗИ́ВА [дэ], дефензивы, мн. нет, жен. (франц. defensive).
1. В Польше — охранная полиция.
2. Оборонительная тактика на войне (воен.).

ДЕФИБРЕ́Р, дефибрера, муж. (франц. defibreur) (тех.). Машина для размола дерева в древесную массу на бумажных и целлюлозных фабриках.

ДЕФИЛЕ́ [дэ], нескл., ср. (франц. defile) (воен.). Ущелье; узкий, тесный проход.

ДЕФИЛИ́РОВАТЬ, дефилирую, дефилируешь, несов. (к продефилировать) (франц. defiler) (книж.). Торжественно проходить, шествовать (о войсках, процессиях, демонстрациях).

ДЕФИНИТИ́В [дэ], дефинитива, мн. нет, муж. (от лат. definitivus — определительный, точный) (бух.). Контрольная бухгалтерия, форма учета без книг, с помощью картотеки.

ДЕФИНИТИ́ВНЫЙ [дэ], дефинитивная, дефинитивное (от лат. definitivus) (книж.). Окончательно установленный. Дефинитивный текст стихотворений Пушкина.

ДЕФИНИ́ЦИЯ [дэ], дефиниции, жен. (лат. definitio) (книж.). Определение, истолкование понятия.

ДЕФИ́С, дефиса, муж. (нем. Divis) (тип.). Короткая чёрточка, употр. как знак переноса или как соединительная черта между словами, напр. в слове "как-нибудь".

ДЕФИЦИ́Т, дефицита, муж. (лат. deficit — недостает).
1. Убыток, превышение расхода над приходом (экон.). Бюджет составлен с дефицитом в 100 млн рублей. Торговля дает дефицит.
2. Недостаток, нехватка (торг.). В этих товарах будет большой дефицит.

ДЕФИЦИ́ТНЫЙ, дефицитная, дефицитное (экон.).
1. Дающий дефицит (в 1 знач.), с дефицитом. Дефицитное предприятие.
2. Имеющийся на рынке в недостаточном количестве, неудовлетворяющий спроса (торг.). Дефицитный товар.

ДЕФЛОРА́ЦИЯ [дэ], дефлорации, жен. (от лат. defloro, букв. срываю цветы) (мед.). Разрыв девственной плевы (при половом акте или от других причин).

ДЕФЛЯ́ЦИЯ [дэ], дефляции, жен. (лат. deflatio — сдувание).
1. Сокращение количества находящихся в обороте денежных знаков и банкнот (фин. экон. ... Статья полностью

ДЕФОРМА́ЦИЯ [дэ], деформации, жен. (лат. deformatio) (книж.). Изменение формы.

ДЕФОРМИ́РОВАТЬ [дэ], деформирую, деформируешь, совер. и несов., кого-что (книж.). Изменить (изменять) форму, произвести (производить) деформацию чего-нибудь.

ДЕФОРМИ́РОВАТЬСЯ [дэ], деформируюсь, деформируешься, совер. и несов. (книж.).
1. Изменить (изменять) свою форму, подвергнуться (подвергаться) деформации.
2. страд. к деформировать.

ДЕХКА́Н и ДЕХКАНИН, дехканина, мн. дехкане, дехкан, муж. (перс. dehgan — землевладелец). Крестьянин в Узбекистане и Туркменистане.

ДЕХКА́НИН

ДЕХКА́НСКИЙ, дехканская, дехканское. прил. к дехкан. Дехканское хозяйство.

ДЕХКА́НСТВО, дехканства, мн. нет, ср., собир. Дехкане.

ДЕЦЕНТРАЛИЗА́ЦИЯ [дэ], децентрализации, жен. (от лат. приставки de — от, без и слова централизация) (книж.). Система управления, основанная на передаче местным органам некоторых функций центральных органов. Децентрализация аппарата треста.

ДЕЦЕНТРАЛИЗО́ВАННЫЙ [дэ], децентрализованная, децентрализованное; децентрализован, децентрализована, децентрализовано (книж.). прич. страд. прош. от децентрализовать; подвергшийся децентрализации.

ДЕЦЕНТРАЛИЗОВА́ТЬ [дэ], децентрализую, децентрализуешь, совер. и несов., что (книж.). Произвести (производить) децентрализацию чего-нибудь.

ДЕЦЕНТРАЛИЗОВА́ТЬСЯ [дэ], децентрализуюсь, децентрализуешься, совер. и несов. (книж.).
1. Подвергнуться (подвергаться) децентрализации.
2. страд. к децентрализовать.

ДЕЦЕРНА́Т [дэ], децерната, мн. нет, муж. (неол. офиц.). Особая организация управления учреждением посредством децернентов.

ДЕЦЕРНЕ́НТ [дэ], децернента, муж. (лат. decernens — решающий). (неол. офиц.). Должностное лицо какого-нибудь учреждения, обладающее всей полнотой прав и несущее личную ответственность за свои распоряжения.

ДЕЦИ... [дэ] (от лат. decern — десять). Первая часть составных иностранных слов, означающих десятую часть основной меры в метрической системе мер и весов, напр. дециграмм, дециметр, децилитр (десятая часть грамма и т.д.).

ДЕЦИМА́ЛЬНЫЙ [дэ], децимальная, децимальное (от лат. decimus — десятый) (спец.). То же, что десятичный. Децимальные весы.

ДЕ́ЧНЫЙ, дечная, дечное (мор.). прил. к дек.

ДЕШЕВЕ́Е. сравн. к дешевый во 2 знач.

ДЕШЁВЕЙШИЙ и ДЕШЕВЕЙШИЙ, дешевейшая, дешевейшее. превосх. к дешевый.

ДЕШЕВЕ́ЙШИЙ

ДЕШЁВЕНЬКИЙ, дешёвенькая, дешёвенькое (разг. пренебр.). унич. к дешевый. Дешевенький ситец. Дешевенькое остроумие, выражение.

ДЕШЕВЕ́НЬКО, нареч. (разг. фам.). Довольно дешево, очень дешево.

ДЕШЕВЕ́ТЬ, дешевею, дешевеешь, несов. (к подешеветь). Понижаться в цене, становиться дешевле. К осени фрукты дешевеют.

ДЕШЕВИ́ЗНА, дешевизны, мн. нет, жен. отвл. сущ. к дешевый; низкие цены. Дешевизна хлеба объясняется хорошим урожаем.

ДЕШЕВИ́ТЬ, дешевлю, дешевишь, несов. (прост.). Предлагать слишком дешевую цену. Ты не дешеви, а давай настоящую цену.

ДЕШЁВКА, дешёвки, мн. нет, жен. (разг.).
1. Очень низкая цена. Купить по дешевке.
2. Дешевая распродажа товаров (спец.). Купил по дешевке.
3. перен. Безвкусица, что-нибудь пустое, лишенное подлинной ценности (разг. пренебр.).

ДЕШЕ́ВЛЕ. сравн. к прил. дешёвый и к нареч. дёшево.

ДЁШЕВО, нареч.
1. По низкой цене, недорого. Купить дешево. Дешево взял за работу.
| перен. Легко, без усилий, без тяжелых последствий (разг.). Это вам дешево не пройдет. Дешево отделался.
2. ... Статья полностью

ДЕШЁВЫЙ, дешёвая, дешёвое; дёшев, дешева, дёшево.
1. (сравн. дешевле). Недорогой, мало стоящий, низко оцениваемый. Дешевый товар. Дешевые цены. Дешевый труд.
2. (сравн. дешевое) перен. Не имеющий никакой ценности, незначительный, пустой (пренебр.). Дешевое удовольствие. Дешевый успех. Дешевое остроумие.

ДЕШИФРИ́РОВАТЬ [дэ], дешифрирую, дешифрируешь, совер. и несов., что (франц. dechiffrer) (книж. спец.). Разобрав (разбирая) шифр, неизвестную систему письма, прочесть (прочитывать). Дешифрировать шифрованную телеграмму. Дешифрировать иероглифы.

ДЕШИФРИ́РОВАТЬСЯ [дэ], дешифрируюсь, дешифрируешься, совер. и несов. (книж. спец.). страд. к дешифрировать.

ДЕШИФРО́ВКА [дэ], дешифровки, жен. (книж. спец.). Разбор написанного условными знаками, шифром. Дешифровка депеши.

ДЕ-Ю́РЕ (дэ-юрэ), нареч. (лат. de jure) (книж. офиц.). Юридически, на основании законного акта (в отличие от де-факто). Признать державу де-юре.

ДЕЯ́НИЕ, деяния, ср. (церк.-книжн. офиц. устар.). Поступок, дело, действие. Преступные деяния.
• Деяния апостолов (церк., лит.) — название одной из книг Нового завета.

ДЕ́ЯТЕЛЬ, деятеля, муж. (книж.). Лицо, проявившее себя деятельностью в какой-нибудь области. Государственный деятель. Деятель науки.

ДЕ́ЯТЕЛЬНИЦА, деятельницы (книж.). женск. к деятель.

ДЕ́ЯТЕЛЬНОСТЬ, деятельности, мн. нет, жен. (книж.). Работа, систематическое применение своих сил в какой-нибудь области. Общественная деятельность. Врачебная деятельность.

ДЕ́ЯТЕЛЬНЫЙ, деятельная, деятельное; деятелен, деятельна, деятельно (книж.). Энергично работающий, проявляющий особенную активность. Деятельный человек.

ДЕ́ЯТЬСЯ, употр. только 3 л. ед. числа: деется, деялось (разг. фам.). «Твориться, происходить, совершаться. Что у вас здесь деется? что за радость... падает на сердце, когда услышишь про то, что давно — давно деялось на свете.» Гоголь.

ДЖАГАТА́ЙСКИЙ, джагатайская, джагатайское. см. чагатайский.

ДЖАЗ, джаза, и ДЖАЗ-БАНД, джаз-банда, муж. (англ. jazz-band) (неол.). Оркестр, составленный из особого подбора инструментов, преим. ударных и шумовых (первоначально негритянского происхождения).

ДЖАЗ-БА́НД, см. джаз.

ДЖЕ́МПЕР, джемпера, муж. (англ. jumper) (неол.). Вязаная шерстяная или шелковая кофта без застежек, надевающаяся через голову и плотно облегающая корпус.

ДЖЕНТЛЬМЕ́Н [мэн], джентльмена, муж. (англ. gentleman, букв. дворянин).
1. В Англии — вежливое обращение к мужчине.
2. ... Статья полностью

ДЖЕНТЛЬМЕ́НСКИЙ [мэн], джентльменская, джентльменское. прил. к джентльмен во 2 знач. Джентльменские поступки.

ДЖЕНТЛЬМЕ́НСТВО [мэн], джентльменства, мн. нет, ср. отвл. сущ. к джентльменский; поведение джентльмена.

ДЖЕРСИ́, нескл., ср. (англ. jersey) (спец.). Шелковая вязаная материя.
| Кофточка из такой материи.

ДЖИГИ́Т, джигита, муж. (тюрк., срн. ногайское cigit). Искусный, ловкий наездник (на Кавказе). «Ружье заряжает джигит.» Лермонтов.

ДЖИГИТОВА́ТЬ, джигитую, джигитуешь, несов. Заниматься джигитовкой.

ДЖИГИТО́ВКА, джигитовки, мн. нет, жен. Разнообразные, сложные упражнения на скачущей лошади (у кавказских горцев и казаков).

ДЖИН1, джина, мн. нет, муж. (англ. gin). Английская хлебная водка.

ДЖИН2, джина, муж. (англ. gin, сокращение слова engine — Машина) (тех.). Машина, отделяющая волокно хлопка от семян.

ДЖИНГОИ́ЗМ, джингоизма, мн. нет, муж. (англ. jingoism) (полит.). Шовинистический национализм в Англии.

ДЖИНГОИ́СТ, джингоиста, муж. (полит.). Представитель джингоизма, английский шовинист-националист.

ДЖИ́У-ДЖИ́ТСУ и ЖИ́У-ЖИ́ТСУ, нескл., ср. (япон. jujutsu) (спорт.). Японская система борьбы.

ДЖО́КЕР, джокера, муж. (англ. joker, букв. шутник) (спец.). В некоторых играх, преим. в покере, особая карта, могущая заменять любую другую карту.

ДЖОН-БУ́ЛЬ (Д и Б прописные), Джон-Буля, мн. нет, муж. (англ. John-Bull, букв. Джон-Бык) (газет.). Шутливое прозвище англичан.

ДЖО́НКА, джонки, жен. (малайск. gung — большое судно). Китайское парусное судно.

ДЖУ́НГЛИ, джунглей, ед. нет (от санскр. jangala). Непроходимые низкорослые заросли в болотистых местностях Индии.

ДЖУТ, джута, мн. нет, муж. (англ. jute) (бот. тех.). Волокнистое растение, разводимое в Индии и употр. на изготовление грубой ткани и веревок.

ДЖУ́ТОВЫЙ, джутовая, джутовое.
1. прил. к джут; сделанный из джута (бот. тех.). Джутовые растения. Джутовые мешки.
2. Занимающийся обработкой джута. Джутовая промышленность.

ДЗЕ́КАНЬЕ, дзеканья, мн. нет, ср. (линг.). Произношение дз и ц на месте первоначальных д и т мягких, свойственное польскому, белорусскому яз., некоторым северно-русским говорам, напр. ходзиць (ходить).

ДЗЕ́КАТЬ, дзекаю, дзекаешь, несов. (линг.). Произносить дз и ц вместо мягких д и т, напр. дзеци, вместо дети.

ДЗИНЬ, подр. (разг.). употр. для обозначения звона колокольчика, разбивающегося стекла и т.п.

ДИАБА́З, диабаза, муж. (от греч. diabasis — переход) (геол. тех.). Горная порода, сходная с базальтами, употр. для мощения улиц.

ДИАБА́ЗОВЫЙ, диабазовая, диабазовое (геол., тех.). прил. к диабаз; из диабаза. Диабазовая мостовая.

ДИАБЕ́Т, диабета, муж. (греч. diabetes) (мед.). Болезнь, сопровождающаяся обильным выделением мочи; мочеизнурение. Сахарный диабет (характеризующийся значительным выделением сахара в моче, обычно называемый просто "диабет"; то же, что сахарная болезнь). Несахарный диабет (характеризующийся большой жаждой и обильным выделением мочи, не содержащей сахара).
| ... Статья полностью

ДИАБЕ́ТИК, диабетика, муж. (мед.). Человек, болеющий диабетом.

ДИА́ВОЛ, ДИАВОЛЬСКИЙ. см. дьявол, дьявольский.

ДИА́ВОЛЬСКИЙ

ДИА́ГНОЗ, диагноза, муж. (греч. diagnosis) (мед.). Определение болезни на основании исследования больного. Врач поставил правильный диагноз.

ДИАГНО́СТ и (устар.) ДИАГНОСТИК, диагноста, муж. (мед.). Врач, умеющий правильно поставить диагноз.

ДИАГНО́СТИК, см. диагно́ст.

ДИАГНО́СТИКА, диагностики, жен. (мед.). Отрасль медицины, учение о методах диагноза.

ДИАГНОСТИ́РОВАТЬ, диагностирую, диагностируешь, совер. и несов., что (мед.). Установить (устанавливать), определить (определять) диагнозом (какую-нибудь болезнь). Диагностировать болезнь. Диагностировать дифтерию.

ДИАГНОСТИ́ЧЕСКИЙ, диагностическая, диагностическое (мед.).
1. прил. к диагноз. Диагностические признаки.
2. прил. к диагностика. Диагностические методы.

ДИАГОНА́ЛЬ, диагонали, жен. (лат. diagonalis).
1. Прямая линия, соединяющая несмежные вершины многоугольника или многогранника (мат.).
| То же спец. ... Статья полностью

ДИАГОНА́ЛЬНЫЙ, диагональная, диагональное (мат.). прил. к диагональ; расположенный по диагонали. В диагональном направлении.

ДИАГРА́ММА, диаграммы, жен. (греч. diagramma). Графическое изображение, показывающее соотношение каких-нибудь величин. Диаграмма роста экспорта.

ДИАДЕ́МА [дэ], диадемы, жен. (греч. diadema) (книж., поэт.). Женское головное драгоценное украшение в форме небольшой открытой короны.

ДИА́КОН, диакона, муж. см. дьякон.

ДИАКОНИ́ССА, диакониссы, жен. (лат. diaconissa) (ист.). В древней христианской церкви — девушка или вдова, наблюдавшая за соблюдением религиозных обрядов, выполнявшихся женщинами.

ДИАКРИТИ́ЧЕСКИЙ, диакритическая, диакритическое (от греч. diakritikos, букв. отличительный). Только в выражении: диакритический знак (линг.) — служащий для обозначения разных звуков, изображаемых одной основной буквой, надстрочный или подстрочный знак при букве.

ДИАЛЕ́КТ, диалекта, муж. (греч. dialektos). Местное наречие, говор (линг.). Севернорусские диалекты.
| То же, что язык, речь (устар. ... Статья полностью

ДИАЛЕКТИ́ЗМ, диалектизма, муж. (линг.). Слово, оборот речи, заимствованный литературным языком из какого-нибудь диалекта.

ДИАЛЕ́КТИК, диалектика, муж.
1. Лицо, хорошо владеющее диалектикой. Он прекрасный диалектик.
2. Сторонник диалектической философии. Марксист-диалектик.

ДИАЛЕ́КТИКА, диалектики, мн. нет, жен. (греч. dialektike).
1. ... Статья полностью

ДИАЛЕКТИ́ЧЕСКИЙ1, диалектическая, диалектическое (книж.).
1. прил. к диалектика в 1 знач. Диалектические способности.
2. (в качестве кратк. ... Статья полностью

ДИАЛЕКТИ́ЧЕСКИЙ2, диалектическая, диалектическое (линг.). прил. к диалект. Диалектические особенности южнорусского наречия.

ДИАЛЕКТО́ЛОГ, диалектолога, муж. (линг.). Ученый — специалист по диалектологии.

ДИАЛЕКТОЛОГИ́ЧЕСКИЙ, диалектологическая, диалектологическое (линг.). прил. к диалектология. Диалектологическая карта.

ДИАЛЕКТОЛО́ГИЯ, диалектологии, мн. нет, жен. (от греч. dialektos — говор и logos — учение) (линг.). Отдел языковедения, посвященный изучению наречий и говоров какого-нибудь языка.

ДИА́ЛИЗ, диализа, мн. нет, муж. (греч. dialysis — деление) (физ.). Отделение составных частей жидкой смеси посредством фильтрования через животную перепонку или растительный пергамент.

ДИАЛО́Г, диалога, муж. (греч. dialogos).
1. Разговор между двумя или несколькими лицами.
| Часть литературного произведения, состоящая из разговоров. Артисты хорошо провели заключительный диалог.
2. ... Статья полностью

ДИАЛОГИ́ЧЕСКИЙ, диалогическая, диалогическое (книж., лит.). прил. к диалог. Поэма в диалогической форме. Диалогический стиль речи.
| В форме диалога; являющийся диалогом. Диалогическая речь.

ДИАМАГНИ́ТНЫЙ, диамагнитная, диамагнитное (от греч. dia — через и магнитный) (физ.). Отталкиваемый магнитом. Висмут — диамагнитное тело.

ДИАМА́НТ, диаманта, муж. (франц. diamant).
1. Брильянт (устар.).
2. Название размера очень мелкого типографского шрифта (в 4 пункта; тип.).

ДИАМА́Т, диамата, муж. (неол., студ. арго и офиц.). Сокращение слов: диалектический материализм (преим. как предмет преподавания).

ДИА́МЕТР, диаметра, муж. (греч. diametros). Прямая линия, проходящая через центр кривой фигуры и ограниченная ее контуром (мат.). Большой диаметр эллипсиса.
| Поперечник круга, расстояние по прямой линии между его крайними точками. Труба имеет в диаметре десять сантиметров.

ДИАМЕТРА́ЛЬНЫЙ, диаметральная, диаметральное.
1. прил. к диаметр (мат.). Диаметральная плоскость.
2. Совершенный, полный, крайний (о противоположности). Диаметральная противоположность.

ДИАПАЗО́Н, диапазона, муж. (от греч. dia pason chordon — через все струны).
1. Совокупность всех звуков от низшего до высшего предела, воспроизводимых данным голосом или музыкальным инструментом (муз. ... Статья полностью

ДИАПОЗИТИ́В, диапозитива, муж. (от греч. dia — через и слова позитив) (фото). Рисунок или фотографический снимок на прозрачной пластинке для проекционного фонаря.

ДИАТЕРМИ́Я, диатермии, жен. (от греч. dia — сквозь и therme — тепло) (мед.). Глубокое прогревание больной части тела электрическим током высокого напряжения в лечебных целях.

ДИАТОНИ́ЧЕСКИЙ, диатоническая, диатоническое (от греч. dia — через и tonos — звук) (муз.). Расположенный в порядке интервалов нормального звукоряда. Диатоническая гамма.

ДИАТРИ́БА, диатрибы, жен. (греч. diatribe, букв. растирание) (книж.). Речь (устная или письменная), содержащая жестокую, резкую критику. Гневная диатриба.

ДИАФРА́ГМА, диафрагмы, жен. (греч. diaphragma, букв. перегородка).
1. Широкий и тонкий мускул, отделяющий грудную полость от брюшной и являющийся одной из вдыхательных мышц (анат. ... Статья полностью

ДИ́ВА, дивы, жен. (итал. diva, букв. божественная) (театр. устар.). Знаменитая, первоклассная певица.

ДИВА́Н1, дивана, муж. (см. диван2). Род мягкой мебели для сидения и лежания, с длинной спинкой и ручками.

ДИВА́Н2, дивана, муж. (перс. divan, первонач. записи доходов).
1. В старой Турции — совет высших сановников при султане.
2. ... Статья полностью

ДИВА́ННЫЙ, диванная, диванное.
1. прил. к диван1. Диванная подушка.
2. в знач. сущ. диванная, диванной, жен. Комната в богатых домах с диванами для отдыха (ист.).

ДИВА́НЧИК, диванчика, муж. (разг.). уменьш. к диван1.

ДИВЕРГЕ́НЦИЯ, дивергенции, жен. (франц. divergence) (науч.). Расхождение в признаках.

ДИВЕРСИО́ННЫЙ, диверсионная, диверсионное (книж.). прил. к диверсия.

ДИВЕ́РСИЯ, диверсии, жен. (франц. diversion) (книж.). Военная операция, производимая вне главного театра военных действий для отвлечения сил противника (воен.).
| ... Статья полностью

ДИВЕРТИСМЕ́НТ, дивертисмента, муж. (франц. divertissement) (театр.). Театральное представление, состоящее из различных мелких эстрадных номеров и даваемое в дополнение к главному представлению.

ДИВЕРТИСМЕ́НТНЫЙ, дивертисментная, дивертисментное (театр.). прил. к дивертисмент. Дивертисментный номер.

ДИВИ́-БЫ, союз условно-уступительный (прост.). Пускай бы еще, если б еще. Диви-бы дело стоящее было, а то пустяки одни.

ДИВИДЕ́НД, дивиденда, муж. (лат. dividendus — подлежащий разделу) (экон. торг.). Часть прибыли, получаемая отдельными участниками предприятия пропорционально количеству акций или паев, принадлежащих каждому.

ДИВИДЕ́НДНЫЙ, дивидендная, дивидендное (экон. торг.). прил. к дивиденд. Дивидендные выдачи.

ДИВИЗИО́Н, дивизиона, муж. (франц. division) (воен.).
1. Подразделение в войсковых частях артиллерии и кавалерии. Артиллерийский дивизион.
2. Отряд из нескольких мелких военных кораблей одного типа. Дивизион миноносцев.

ДИВИЗИО́ННЫЙ, дивизионная, дивизионное (воен.). прил. к дивизион и к дивизия.

ДИВИ́ЗИЯ, дивизии, жен. (франц. division) (воен.).
1. В пехоте и кавалерии — войсковое соединение в составе нескольких полков.
2. Часть военного флота, состоящая из определенного числа военных судов разного типа. Дивизия линейных кораблей.

ДИВИ́ТЬ, дивлю, дивишь, несов., кого-что (разг.). Удивлять. Он всех дивил своим поведением.

ДИВИ́ТЬСЯ, дивлюсь, дивишься, несов.
1. кому-чему. Приходить в удивление от кого-чего-нибудь. Я дивился его успехам.
2. на кого-что. Глядеть с восхищением, с изумлением (разг.).

ДИ́ВНЫЙ, дивная, дивное; дивен, дивна, дивно.
1. Чудесный, удивительный (книж. поэт. устар.). «На свете дивные бывают приключенья.» Грибоедов. «Имел он (Овидий) песен дивный дар.» Пушкин ... Статья полностью

ДИ́ВО, дива, мн. нет, ср. (разг.).
1. То, что вызывает удивление; чудо. Этакого дива я давно не видал. «Какое ж диво тут?» Грибоедов. «Чудо-чудное, диво-дивное.» Сказка.
2. ... Статья полностью

ДИВОВА́ТЬСЯ, дивуюсь, дивуешься, несов., кому-чему (разг. устар.). То же, что дивиться.

ДИГИТА́ЛИС, дигиталиса, мн. нет, муж. (от лат. digitale — наперсток) (мед.). Лекарственное растение, наперстянка, препараты которого употр. при болезнях сердца.

ДИДА́КТИК, дидактика, муж. (книж.). Специалист по дидактике, преподаватель дидактики.

ДИДА́КТИКА, дидактики, мн. нет, жен. (от греч. didaktikos — поучительный). Отдел педагогики, в котором излагаются общие методы обучения.

ДИДАКТИ́ЧЕСКИЙ, дидактическая, дидактическое.
1. прил. к дидактика.
2. Наставительный, поучительный. Дидактический тон.
3. Излагающий в форме художественного произведения какие-нибудь сведения или наставления (лит.). Дидактическая поэма.

ДИЕ́З. см. диэз.

ДИЕ́ТА. см. диэта.

ДИЗА́ЖИО, нескл., ср. (итал. disagio) (торг.). Вычет из рыночного курса ценных бумаг при сделках, ант. ажио.

ДИ́ЗЕЛЬ, дизеля, муж. (тех.). Двигатель внутреннего сгорания, работающий на нефти. (По имени изобретателя, нем. инженера.)

ДИЗЕНТЕРИ́ЙНЫЙ, дизентерийная, дизентерийное (мед.). прил. к дизентерия. Дизентерийный больной.

ДИЗЕНТЕРИ́Я, дизентерии, мн. нет, жен. (от греч. dys — трудно и enters — внутренности, кишки) (мед.). Кровавый понос, заразная болезнь кишок.

ДИКА́РКА, дикарки. женск. к дикарь. «Застенчивость дикарки молодой.» Лермонтов.

ДИКА́РСКИЙ, дикарская, дикарское. прил. к дикарь. Дикарский образ жизни. Дикарский вид.

ДИКА́РСТВО, дикарства, мн. нет, ср. отвл. сущ. к дикарский; дикость, нелюдимость.

ДИКА́РЬ, дикаря, муж.
1. Человек, принадлежащий к племени, живущему в первобытном состоянии (преим. о туземцах неевропейских стран). В Центральной Африке еще встречаются дикари.
| перен. ... Статья полностью

ДИ́КИЙ, дикая, дикое; дик, дика, дико.
1. Находящийся в первобытном состоянии, некультурный. Дикие народы.
| О растениях: растущий на свободе, некультивированный, в отличие от садового. Дикая яблоня. Дикий виноград.
| ... Статья полностью

ДИ́КО, нареч.
1. нареч. к дикий в 1, 3, 4, 5 и 6 знач.
2. С крайним изумлением, испуганно, не соображая. Дико оглядываться по сторонам.

ДИКОБРА́З, дикобраза, муж.
1. Животное из отряда грызунов, туловище которого покрыто длинными иглами (зоол.).
2. перен. Дикий, неуклюжий, необщительный человек (разг. неод.).

ДИКО́ВИНА, диковины, и ДИКОВИНКА, диковинки. жен. (разг.). «Странная, удивительная вещь. Что за диковина? Огурец и с дом величиной — диковинка, коль это справедливо.» Крылов.
• В диковину, в диковинку (разг. ... Статья полностью

ДИКО́ВИНКА, см. дико́вина.

ДИКО́ВИННЫЙ, диковинная, диковинное; (кратк. мужск. не употр.) диковинна, диковинно (разг.). Необыкновенный, странный.

ДИКОРАСТУ́ЩИЙ, дикорастущая, дикорастущее (книж.). Растущий в диком состоянии, некультивированный. Дикорастущие деревья.

ДИ́КОСТЬ, дикости, жен.
1. только ед. отвл. сущ. к дикий (книж. ... Статья полностью

ДИКТА́НТ, диктанта, муж. (пед.). То же, что диктовка во 2 знач.

ДИКТА́ТОР, диктатора, муж. (лат. dictator) (полит.). Лицо, пользующееся неограниченной властью в управлении государством, обычно в исключительных политических условиях.
| ... Статья полностью

ДИКТА́ТОРСКИЙ, диктаторская, диктаторское (полит.). прил. к диктатор. Диктаторская власть. Диктаторские полномочия.

ДИКТА́ТОРСТВО, диктаторства, мн. нет, ср.
1. Пребывание у власти в качестве диктатора (полит.). Во время диктаторства Суллы.
2. Поведение диктатора, диктаторские замашки, приемы (разг.).

ДИКТА́ТОРСТВОВАТЬ, диктаторствую, диктаторствуешь, несов. (книж.). Управлять, пользуясь диктаторской властью.

ДИКТАТУ́РА, диктатуры, жен. (лат. dictatura) (полит.).
1. Ничем не ограниченная государственная власть, опирающаяся на силу господствующего класса. — Диктатура означает... неограниченную, опирающуюся на силу, а не на закон власть. «Во время гражданской войны всякая победившая власть может быть только диктатурой.» Ленин ... Статья полностью

ДИКТО́ВАННЫЙ, диктованная, диктованное; диктован, диктована, диктовано (книж.). прич. страд. прош. от диктовать.

ДИКТОВА́ТЬ, диктую, диктуешь, несов. (к продиктовать), что (от лат. dicto).
1. Произносить что-нибудь (какой-нибудь текст) с тем, чтобы слушатель записывал. Диктовать правила ученикам. Диктовать письмо машинистке.
2. ... Статья полностью

ДИКТОВА́ТЬСЯ, диктуюсь, диктуешься, несов. страд. к диктовать.

ДИКТО́ВКА, диктовки, жен.
1. Действие по гл. диктовать. Писать под диктовку. Решение Лиги наций было принято под диктовку японского империализма.
2. ... Статья полностью

ДИ́КТОР, диктора, муж. (от лат. dictor — кто говорит) (радио). Лицо, читающее перед микрофоном сообщения, передаваемые широковещательной радиостанцией.

ДИКТОФО́Н, диктофона, муж. (от лат. dicto — диктую и греч. phone — речь) (спец.). Особого рода фонограф для записи и воспроизведения устной речи, обычно применяемый вместо стенографирования.

ДИ́КЦИЯ, дикции, мн. нет, жен. (лат. dictio). Ясность и отчетливость в произношении слов и слогов. Речь было трудно понимать вследствие плохой дикции оратора. У этого певца хорошая дикция.

ДИЛЕ́ММА, дилеммы, жен. (греч. dilemma — двойное предложение) (книж.).
1. Полемический довод, состоящий в том, что противнику предлагаются на выбор два противоположных положения, исключающих возможность третьего.
2. ... Статья полностью

ДИЛЕТА́НТ, дилетанта, муж. (итал. dilettante) (книж.). Человек, занимающийся наукой или искусством без специальной подготовки; имеющий только поверхностное знакомство с какой-нибудь областью знаний. Он в музыке дилетант.

ДИЛЕТАНТИ́ЗМ, дилетантизма, мн. нет, муж. (книж.). Дилетантское отношение к чему-нибудь.

ДИЛЕТА́НТКА, дилетантки (книж.). женск. к дилетант.

ДИЛЕТА́НТСКИЙ, дилетантская, дилетантское (книж.). прил. к дилетант. Дилетантское исполнение.

ДИЛЕТА́НТСТВО, дилетантства, мн. нет, ср. (книж.). отвл. сущ. к дилетантский.

ДИЛИЖА́НС, дилижанса, муж. (франц. diligence) (ист.). Большая карета общего пользования для перевозки пассажиров и почты. Дилижансы вышли из употребления с развитием железных дорог и автомобильного сообщения.

ДИЛИЖА́НСОВЫЙ, дилижансовая, дилижансовое (ист.). прил. к дилижанс.

ДИМОРФИ́ЗМ, диморфизма, мн. нет, муж. (от греч. di — двойной и morphe — форма).
1. Свойство некоторых тел кристаллизоваться в двух различных формах (минер.).
2. ... Статья полностью

ДИМО́РФНЫЙ, диморфная, диморфное (науч.). Обладающий диморфизмом.

ДИ́НА, дины, жен. (от греч. dynamis — сила) (физ.). Единица силы в абсолютной системе мер: сила, сообщающая массе в один грамм ускорение в один сантиметр в секунду. Вес одного грамма соответствует 981 дине.

ДИНАМИ́ЗМ, динамизма, мн. нет, муж. (книж.). отвл. сущ. к динамический; то же, что динамика в 3 знач.

ДИНА́МИКА, динамики, мн. нет, жен. (от греч. dynamikos — действующий).
1. Отдел механики, изучающий законы движения тел в зависимости от действующих на них сил (мех. ... Статья полностью

ДИНАМИ́Т, динамита, мн. нет, муж. (от греч. dynamis — сила). Взрывчатое вещество, состоящее из особым образом обработанного нитроглицерина.

ДИНАМИ́ТНЫЙ, динамитная, динамитное. прил. к динамит. Динамитный снаряд.

ДИНАМИ́ТЧИК, динамитчика, муж.
1. Специалист, производящий взрыв динамитом (спец.).
2. Террорист, устраивающий взрывы (разг.).

ДИНАМИ́ЧЕСКИЙ, динамическая, динамическое (от греч. dynamikos — действующий) (книж.).
1. прил. к динамика (науч.). Динамическое развитие.
2. ... Статья полностью

ДИНАМИ́ЧНОСТЬ, динамичности, мн. нет, жен. (книж.). отвл. сущ. к динамичный.

ДИНАМИ́ЧНЫЙ, динамичная, динамичное; динамичен, динамична, динамично (книж.). То же, что динамический во 2 знач.

ДИНА́МО, нескл., жен. (тех.). То же, что динамомашина.

ДИНАМОМАШИ́НА, динамомашины, жен. (от греч. dynamis — сила и слова Машина) (тех.). Машина, служащая для выработки электрического тока. Динамомашина в отличие от магнето получает возбуждение от электромагнитов.

ДИНАМО́МЕТР, динамометра, муж. (от греч. dynamis — сила и metron — мера) (тех.). Прибор для измерения механической силы.

ДИНА́Р, динара, муж. (греч. denarion).
1. Югославская (сербская) монетная единица.
2. Древняя арабская золотая монета.

ДИНА́РИЙ, динария, муж. (греч. denarion) (ист.). Древняя римская серебряная монета.

ДИНАСТИ́ЧЕСКИЙ, династическая, династическое (книж. полит.). прил. к династия. Династический вопрос. Династические интересы.

ДИНА́СТИЯ (династия устар.), династии, жен. (греч. dynasteia — господство). Ряд последовательно правивших монархов, принадлежащих к одному роду. Династия Романовых. Династия Бурбонов.

ДИНОЗА́ВР, динозавра, муж. (от греч. den — давно и saura — ящерица) (палеонт.). Вымершее пресмыкающееся огромных размеров.

ДИНЬ-ДИ́НЬ, подр. О звоне колокольчика. «Еду, еду в чистом поле, колокольчик динь-динь-динь.» Пушкин.

ДИО́ПТР, диоптра, муж. (от греч. diopter — смотрящий через что-нибудь) (спец.). Простейшее приспособление для визирования предметов в угломерных инструментах.

ДИОПТРИ́Я, диоптрии, жен. (греч. dioptreia — наблюдение, измерение) (опт.). Единица измерения преломляющей силы оптических стекол.

ДИПЛОКО́КК, диплококка, муж. (от греч. diplus — двойной и kokkos — зерно) (бактер.). Род шарообразных бактерий, соединенных попарно.

ДИПЛО́М, диплома, муж. (греч. diploma).
1. офиц. Свидетельство об окончании учебного заведения, предоставляющее определенные права. Университетский диплом. Диплом на звание акушерки.
2. ... Статья полностью

ДИПЛОМА́НТ, дипломанта, муж. (спец.). В технических учебных заведениях — студент, выполняющий дипломную работу.

ДИПЛОМА́Т1, дипломата, муж. (франц. diplomate, букв. снабженный грамотой, дипломом, см. диплом).
1. ... Статья полностью

ДИПЛОМА́Т2, дипломата, муж. (см. дипломат1) (ист.). Длинное весеннее или осеннее пальто особого покроя. «Дайте шесть аршин бахромы для дипломата.» Чехов.

ДИПЛОМА́ТИКА, дипломатики, мн. нет, жен. (ново-лат. diplomatica) (филол.). Вспомогательная историческая дисциплина, изучающая внешние признаки исторических документов: бумагу, характер письма, печати и т.п.

ДИПЛОМАТИ́ЧЕСКИЙ, дипломатическая, дипломатическое.
1. прил. к дипломатия. Дипломатический агент. Дипломатическая нота. Дипломатический корпус (высшие должностные лица всех иностранных посольств при каком-нибудь правительстве).
2. ... Статья полностью

ДИПЛОМАТИ́ЧНЫЙ, дипломатичная, дипломатичное; дипломатичен, дипломатична, дипломатично. То же, что дипломатический во 2 знач. Дипломатичный отказ.

ДИПЛОМА́ТИЯ, дипломатии, мн. нет, жен. (см. дипломат).
1. Международная политика; сношения правительства с иностранными государствами и способы их ведения (полит. ... Статья полностью

ДИПЛОМА́ТКА, дипломатки (разг.). женск. к дипломат во 2 знач.

ДИПЛОМИ́РОВАННЫЙ, дипломированная, дипломированное; дипломирован, дипломирована, дипломировано (книж.). прич. страд. прош. от дипломировать; получивший какой-нибудь диплом. Дипломированные работники.

ДИПЛОМИ́РОВАТЬ, дипломи́рую — дипломиру́ю, дипломи́руешь — дипломиру́ешь, совер. и несов., кого-что (книж.). Выдать (выдавать) диплом кому-чему-нибудь в удостоверение каких-нибудь успехов, высоких качеств.

ДИПЛОМИ́РОВАТЬСЯ, дипломи́руюсь — дипломиру́юсь, дипломи́руешься — дипломиру́ешься, несов. (книж.). страд. к дипломировать.

ДИПЛО́МНЫЙ, дипломная, дипломное (книж. спец.).
1. прил. к диплом; являющийся дипломом. Дипломное свидетельство.
2. Исполненный, представляемый для получения диплома. Дипломная работа.

ДИ́ПТИХ, диптиха, муж. (греч. diptychos — вдвое сложенный) (церк. и иск.). Двустворчатая икона, картина.

ДИРА́ТЬ, дираю, дираешь (наст. мало употр.) (разг. фам.). многокр. к драть. «Я за уши его дирала.» Грибоедов. «Овечек бедненьких... дирал (лев) бесчинно.» Крылов.

ДИРА́ТЬСЯ, дираюсь, дираешься (наст. мало употр.) (разг. фам.). многокр. к драться. «С Марфой Петровной никогда не дирались.» Достоевский.

ДИРЕКТИ́ВА, директивы, жен. (от лат. directio — направление) (книж.). Общее руководящее указание, даваемое высшим органом подчиненному. Выполнить директиву центра.

ДИРЕКТИ́ВНЫЙ, директивная, директивное (книж.). Являющийся директивой, руководящий. Директивные указания.

ДИРЕ́КТОР, директора, мн. директора, муж. (лат. director — руководитель).
1. Управляющий, начальник какого-нибудь предприятия, учреждения. Директор фабрики. Директор училища. Директор банка. Красный директор (директор завода из рабочих; неол. ... Статья полностью

ДИРЕКТОРА́Т, директората, муж. (см. директор) (офиц.). Орган управления какой-нибудь отраслью промышленности. Лесобумажный директорат облсовнархоза.

ДИРЕКТО́РИЯ, директории, мн. нет, жен. (полит.). Коллегия директоров (во 2 знач.), правителей государства, напр. в эпоху Великой французской революции (1795-1799), контрреволюционная организация в эпоху гражданской войны (на Украине, в Уфе).

ДИРЕ́КТОРСКИЙ, директорская, директорское. прил. к директор. Директорский кабинет. Директорские обязанности.

ДИРЕ́КТОРСТВО, директорства, мн. нет, ср. (книж.). Должность или деятельность директора. Он устал от директорства. Во время его директорства.

ДИРЕ́КТОРСТВОВАТЬ, директорствую, директорствуешь, несов. (разг.). Занимать должность директора. Он директорствовал два года.

ДИРЕ́КТОРША, директорши, жен. (разг.). Жена директора.

ДИРЕКТРИ́СА, директрисы, жен. (франц. directrice).
1. Начальница женского учебного заведения (дорев.).
2. В аналитической геометрии — прямая, обладающая особыми свойствами, применяемая при исследовании кривых второго порядка (мат.).

ДИРЕ́КЦИЯ, дирекции, жен. (лат. directio — направление) (офиц.). Высший административный орган, правление какого-нибудь учреждения или предприятия. Дирекция театра.

ДИРИЖА́БЕЛЬНЫЙ, дирижабельная, дирижабельное (неол. спец.). прил. к дирижабль; дирижаблестроительный. Дирижабельное предприятие.

ДИРИЖАБЛЕСТРОЕ́НИЕ, дирижаблестроения, мн. нет, ср. (неол. спец.). Производство дирижаблей.

ДИРИЖАБЛЕСТРОИ́ТЕЛЬНЫЙ, дирижаблестроительная, дирижаблестроительное (неол. спец.). прил. к дирижаблестроение.

ДИРИЖА́БЛЬ, дирижабля, муж. (франц. dirigeable, букв. управляемый) (авиац.). Воздухоплавательный аппарат легче воздуха, снабженный двигателями и пропеллерами, управляемый аэростат.

ДИРИЖЁР, дирижёра, муж.
1. Лицо, дирижирующее оркестром, капельмейстер (муз.). Оркестр без дирижера.
2. Служащий, следящий за движением канцелярских бумаг, за ходом канцелярской работы (неол. канц.).
• Дирижер танцев (устар.) — лицо, руководящее танцами на балу.

ДИРИЖЁРСКИЙ, дирижёрская, дирижёрское. прил. к дирижер. Дирижерская палочка. Дирижерская должность.

ДИРИЖИ́РОВАТЬ, дирижирую, дирижируешь, несов., чем (от франц. diriger — направлять).
1. Руководить оркестром или хором, исполняющим музыкальную пьесу, преим. при помощи движений руки (муз. ... Статья полностью

ДИСГАРМОНИ́РОВАТЬ, дисгармонирую, дисгармонируешь, несов. Находиться в дисгармонии (книж.).
| Содержать в себе дисгармонию (муз.). Дисгармонирующий аккорд.

ДИСГАРМО́НИЯ, дисгармонии, мн. нет, жен. (от лат. приставки dis — раз и слова гармония).
1. Нарушение гармонии, неблагозвучное сочетание звуков (муз.).
2. ... Статья полностью

ДИСК, диска, муж. (греч. diskos).
1. Плоский, круглый предмет (книж.).
| Круг, употр. для метания в легкой атлетике (спорт.).
2. ... Статья полностью

ДИ́СКАНТ, дисканта, муж. (новолат. discantus) (муз.). Высокий детский голос (преим. о пении). У мальчика приятный дискант.
| Певчий, обладающий этим голосом (разг. ... Статья полностью

ДИСКАНТО́ВЫЙ, дискантовая, дискантовое (муз.). прил. к дискант. Дискантовая партия.

ДИСКВАЛИФИКА́ЦИЯ, дисквалификации, жен. (от лат. приставки dis — раз и слова квалификация). Лишение права принимать участие в спортивных состязаниях (спорт.).
| ... Статья полностью

ДИСКВАЛИФИЦИ́РОВАТЬ, дисквалифицирую, дисквалифицируешь, совер. и несов., кого-что (книж. офиц.). Подвергнуть (подвергать) дисквалификации.

ДИСКВАЛИФИЦИ́РОВАТЬСЯ, дисквалифицируюсь, дисквалифицируешься, совер. и несов. (книж. офиц.). страд. к дисквалифицировать.

ДИСКОБО́Л, дискобола, муж. (греч. diskobolos) (ист.). Метатель диска в спортивных играх в древней Греции.

ДИ́СКОВЫЙ, дисковая, дисковое (книж. спец.). прил. к диск.
| В форме диска. Дисковая пила. Дисковая борона (с дисками вместо зубьев).

ДИСКО́НТ, дисконта, муж. (англ. discount) (торг. фин.). Учет векселей.

ДИСКОНТЁР, дисконтёра, муж. (торг. фин.). Лицо или учреждение, учитывающее вексель, совершающее дисконтную операцию.

ДИСКОНТИ́РОВАТЬ, дисконтирую, дисконтируешь, совер. и несов., что (торг. фин.). Произвести (производить) дисконтную операцию.

ДИСКОНТИ́РОВАТЬСЯ, дисконтируюсь, дисконтируешься, совер. и несов. (торг. фин.). страд. к дисконтировать.

ДИСКО́НТНЫЙ, дисконтная, дисконтное (торг. фин.). прил. к дисконт. Дисконтный процент. Дисконтная операция.

ДИ́СКОС, дискоса, муж. (греч. diskos) (церк.). Плоское круглое блюдо, употр. в православном богослужении при литургии.

ДИСКРЕДИТА́ЦИЯ, дискредитации, мн. нет, жен. (книж.).
1. Действие по гл. дискредитировать.
2. Умаление, утрата значения, авторитета.

ДИСКРЕДИТИ́РОВАТЬ, дискредитирую, дискредитируешь, совер. и несов., кого-что (франц. discrediter) (книж. ... Статья полностью

ДИСКРЕДИТИ́РОВАТЬСЯ, дискредитируюсь, дискредитируешься, совер. и несов. (книж.). страд. к дискредитировать.

ДИСКРИМИНА́ЦИЯ, дискриминации, мн. нет, жен. (газет.). Действие по гл. дискриминировать.

ДИСКРИМИНИ́РОВАТЬ, дискриминирую, дискриминируешь, совер. и несов., кого-что (лат. discrimino — различаю) (газет.). Отнестись (относиться) по-разному к кому-чему-нибудь (к разным лицам или предметам из той же категории, создавая неравенство между ними).

ДИСКУРСИ́ВНЫЙ, дискурсивная, дискурсивное (франц. discoursif) (филос.). Совершаемый путем логических умозаключений, ант. интуитивный. Дискурсивное познание. Дискурсивный метод.

ДИСКУССИО́ННЫЙ, дискуссионная, дискуссионное (книж.). прил. к дискуссия. Дискуссионный клуб. В дискуссионном порядке. Дискуссионный листок (в газете).

ДИСКУССИ́РОВАТЬ и ДИСКУТИ́РОВАТЬ, дискуссирую, дискуссируешь, совер. и несов., что или о чем (книж.). Вести дискуссию о чем-нибудь, обсуждать что-нибудь, участвуя в дискуссии.

ДИСКУ́ССИЯ, дискуссии, жен. (лат. discussio) (книж.). Обсуждение какого-нибудь спорного вопроса для выяснения разных точек зрения; прения. Дискуссия по вопросам литературной политики.

ДИСКУТИ́РОВАТЬ, дискутирую, дискутируешь (нем. diskutieren). см. дискуссировать.

ДИСЛОКАЦИО́ННЫЙ, дислокационная, дислокационное (спец.). прил. к дислокация. Дислокационная карта (воен.).

ДИСЛОКА́ЦИЯ, дислокации, жен. (франц. dislocation).
1. Расположение войск на территории страны (воен.).
2. Смещение участков, пластов земной коры (геол. ... Статья полностью

ДИСПАНСЕ́Р, диспансера, муж. (франц. dispensaire) (неол. мед.). Медицинское учреждение, имеющее целью лечение и предупреждение болезней. Венерический диспансер. Туберкулезный диспансер.

ДИСПАНСЕРИЗА́ЦИЯ, диспансеризации, мн. нет, жен. (неол. мед.). Система мероприятий по здравоохранению, осуществляемая посредством диспансеров.

ДИСПАНСЕ́РНЫЙ, диспансерная, диспансерное (неол. мед.). прил. к диспансер. Диспансерная система обслуживания трудящихся.

ДИСПАРА́ТНЫЙ, диспаратная, диспаратное (лат. disparatus) (филос.). Разнородный, несопоставимый, не имеющий общих признаков.

ДИСПЕПСИ́ЧЕСКИЙ, диспепсическая, диспепсическое (мед.). прил. к диспепсия.

ДИСПЕПСИ́Я, диспепсии, мн. нет, жен. (от греч. отриц. приставки dys и pepsis — варение) (мед.). Нарушение нормальной деятельности желудка, затрудненное и болезненное пищеварение.

ДИСПЕРСИО́ННЫЙ, дисперсионная, дисперсионное (опт.). прил. к дисперсия. Дисперсионная среда.

ДИСПЕ́РСИЯ, дисперсии, мн. нет, жен. (лат. dispersio).
1. Расхождение световых лучей разного цвета при прохождении сквозь преломляющую среду (опт.).
2. Состояние большего или меньшего раздробления вещества (ест.).

ДИСПЕ́РСНЫЙ, дисперсная, дисперсное (науч.). Обладающий, отличающийся дисперсией, рассеянный, раздробленный.

ДИСПЕ́ТЧЕР, диспетчера, муж. (англ. dispatcher) (ж.-д.). Участковый распорядитель железнодорожного, трамвайного и т.п. движения.

ДИСПОЗИ́ЦИЯ, диспозиции, жен. (лат. dispositio) (воен.). Расположение войск для боя.
| Письменный приказ войскам для боя или для походного движения (устар.).

ДИСПРОПО́РЦИЯ, диспропорции, жен. (франц. disproportion) (книж.). Несоразмеренность в расположении частей, отсутствие пропорции.

ДИ́СПУТ, диспута, муж. (от лат. dispute — обсуждаю) (книж.). Публичный спор на научные темы. Диспут о происхождении человека. Диспут о кино.
| Публичная защита диссертации (устар. ... Статья полностью

ДИСПУТА́НТ, диспутанта, муж. (книж. устар.). Участник в диспуте.

ДИСПУТИ́РОВАТЬ, диспутирую, диспутируешь, совер. и несов. (книж.). Принять (принимать) участие в диспуте.

ДИССЕРТА́ЦИЯ, диссертации, жен. (лат. dissertatio) (книж.). Научное исследование, представленное для получения ученой степени. Докторская диссертация. Диссертация на степень кандидата наук. Защищать диссертацию.

ДИССИДЕ́НТ, диссидента, муж. (лат. dissidens) (ист.). Лицо, принадлежащее не к тому вероисповеданию, которое господствует в стране. В католической Польше диссидентами назывались протестанты и православные.

ДИССИДЕ́НТСКИЙ, диссидентская, диссидентское (ист.). прил. к диссидент.

ДИССИМИЛЯТИ́ВНЫЙ, диссимилятивная, диссимилятивное (науч.). прил. к диссимиляция. Диссимилятивный процесс.

ДИССИМИЛЯ́ЦИЯ, диссимиляции, мн. нет, жен. (от лат. dissimilis — несходный) (науч.).
1. Расподобление, различение.
2. ... Статья полностью

ДИССИМУЛИ́РОВАТЬ, диссимулирую, диссимулируешь, совер. и несов., что (от лат. dissimulo) (книж.). Притворно скрыть (скрывать) что-нибудь.
| То же применительно к болезни (мед.).

ДИССИМУЛЯ́ЦИЯ, диссимуляции, мн. нет, жен. (лат. dissimulatio) (книж.). Действие по гл. диссимулировать.

ДИССОНА́НС, диссонанса, муж. (лат. dissonantia — разноголосица).
1. Негармоничное сочетание музыкальных звуков (муз.).
2. перен. ... Статья полностью

ДИССОНИ́РОВАТЬ, диссонирую, диссонируешь, несов. (книж.). Звучать диссонансом, не в тон, в разлад с другими голосами.

ДИССОНИ́РУЮЩИЙ, диссонирующая, диссонирующее (книж.). прич. действ. наст. от диссонировать.
| Содержащий диссонанс (муз.). Диссонирующий аккорд.

ДИССОЦИА́ЦИЯ, диссоциации, жен. (лат. dissociatio).
1. Распад сложного химического вещества на составные части (хим.).
2. Распад, расщепление сознания на отдельные разъединенные сферы (псих. мед.).

ДИСТАНЦИО́ННЫЙ, дистанционная, дистанционное (спец.). прил. к дистанция. Дистанционная трубка (приспособление в артиллерийском снаряде, при помощи которого регулируют момент его разрыва).

ДИСТА́НЦИЯ, дистанции, жен. (лат. distantia).
1. То же, что расстояние (книж.). Отойти на порядочную дистанцию.
2. ... Статья полностью

ДИСТИЛЛИ́РОВАТЬ (или дестиллировать), дистиллирую, дистиллируешь, совер. и несов., что (от лат. distillo или destillo — капаю) (спец.). Подвергнуть (подвергать) перегонке, очистить (очищать) перегонкой (жидкости). Дистиллировать воду. Дистиллированная вода.

ДИСТИЛЛИ́РОВАТЬСЯ (или дестиллироваться), дистиллируюсь, дистиллируешься, несов. (спец.). страд. к дистиллировать.

ДИСТИЛЛЯ́ТОР (или дестиллятор), дистиллятора, муж. (спец.). Прибор для дистилляции.

ДИСТИЛЛЯ́ЦИЯ (или дестилляция), дистилляции, мн. нет, жен. (спец.). Действие по гл. дистиллировать.

ДИ́СТИХ, дистиха, муж. (греч. distichos) (лит.). Двустишие, стихотворение, состоящее из двух стихов. Элегический дистих.

ДИСЦИПЛИ́НА, дисциплины, жен. (лат. disciplina).
1. только ед. ... Статья полностью

ДИСЦИПЛИНА́РНЫЙ, дисциплинарная, дисциплинарное (офиц.). прил. к дисциплина. Дисциплинарный устав.
| Производимый с целью пресечь нарушения дисциплины. Дисциплинарный суд. Дисциплинарное взыскание.
• ... Статья полностью

ДИСЦИПЛИНИ́РОВАННОСТЬ, дисциплинированности, мн. нет, жен. (книж.). отвл. сущ. к дисциплинированный. Отряд отличался своей дисциплинированностью.

ДИСЦИПЛИНИ́РОВАННЫЙ, дисциплинированная, дисциплинированное; дисциплинирован, дисциплинирована, дисциплинировано (книж.). прич. страд. прош. от дисциплинировать ... Статья полностью

ДИСЦИПЛИНИ́РОВАТЬ, дисциплинирую, дисциплинируешь, совер. и несов., кого-что (книж.). Приучить (приучать) к дисциплине.

ДИСЦИПЛИНИ́РОВАТЬСЯ, дисциплинируюсь, дисциплинируешься, совер. и несов. (книж.).
1. Приучиться (приучаться) к дисциплине.
2. страд. к дисциплинировать.

ДИТЁ, дитя — дити, дитю, дитёй, о дите, мн. нет, ср. (прост., обл. ... Статья полностью

ДИТЯ́, род. и дат. дитяти, дитятею, о дитяти (книж. устар., поэт.), ср., в знач. ... Статья полностью

ДИ́ТЯТКО, дитятка, мн. нет, ср. (разг. обл.). ласк. обращение; то же, что дитя в 4. знач. Спи, мое дитятко.

ДИФАМА́ЦИЯ, ДИФФАМАЦИЯ, диффамации, мн. нет, жен. (лат. diffamatio) (юр.). Опубликование в печати позорящих кого-нибудь сведений.

ДИФЕРЕНЦИА́Л, ДИФФЕРЕНЦИАЛ, дифференциала, муж. (от лат. differentia — разница).
1. Предел бесконечно-малого приращения функции (мат.).
2. Механизм в автомобилях, при помощи которого два колеса, соединенные общей осью, могут вращаться с различной скоростью (тех.).

ДИФЕРЕНЦИА́ЛЬНЫЙ, ДИФФЕРЕНЦИАЛЬНЫЙ, дифференциальная, дифференциальное.
1. Неодинаковый при разных условиях, различающийся по величине (экон.). Дифференциальный тариф.
2. прил. к дифференциал в 1 знач. (мат.). Дифференциальное исчисление.

ДИФЕРЕНЦИА́ЦИЯ, ДИФФЕРЕНЦИАЦИЯ, дифференциации, мн. нет, жен. (науч.). Действие по гл. дифференцировать и дифференцироваться в 1 знач. Классовая дифференциация.

ДИФЕРЕНЦИ́РОВАТЬ, ДИФФЕРЕНЦИРОВАТЬ, дифференцирую, дифференцируешь, совер. и несов., что (от лат. differentia — различие).
1. Различить (различать), расчленить (расчленять), выделить (выделять) разнородные элементы (науч. ... Статья полностью

ДИФЕРЕНЦИ́РОВАТЬСЯ, ДИФФЕРЕНЦИРОВАТЬСЯ, дифференцируюсь, дифференцируешься, совер. и несов. (книж. науч.).
1. Расчлениться (расчленяться), распасться (распадаться) на разнородные элементы.
2. страд. к дифференцировать во 2 знач.

ДИФИРА́МБ, дифирамба, муж. (греч. dithyrambos).
1. У древних греков — торжественная песнь в честь Диониса (лит.).
2. Неумеренная, восторженная похвала (книж. ... Статья полностью

ДИФИРАМБИ́ЧЕСКИЙ, дифирамбическая, дифирамбическое (лит.). прил. к дифирамб в 1 знач., являющийся дифирамбом. Дифирамбическое стихотворение.

ДИФПА́Й, дифпая, муж. (неол. экон.). Дифференциальный пай. (Составлено из сокращения слова дифференциальный и из слова пай.)

ДИФРА́КЦИЯ, дифракции, мн. нет, жен. (лат. diffractio — разламывание) (опт.). Отклонение светового луча от прямолинейного распространения, с рассеиванием, при прохождении сквозь узкую щель или около тонкого предмета.

ДИФТЕРИ́ЙНЫЙ, дифтерийная, дифтерийное (мед.). прил. к дифтерия. Дифтерийная прививка.

ДИФТЕРИ́Т, дифтерита, мн. нет, муж., и (спец. мед.) дифтерия, дифтерии, мн. нет, жен. (от греч. ... Статья полностью

ДИФТЕРИ́ТНЫЙ, дифтеритная, дифтеритное. прил. к дифтерит.

ДИФТЕРИ́Я, дифтерии, мн. нет, жен. см. дифтерит.

ДИФТО́НГ, дифтонга, муж. (греч. diphthoggos) (линг.). Соединение двух гласных в один слог; то же, что двугласный.

ДИФТОНГИЗА́ЦИЯ, дифтонгизации, мн. нет, жен. (линг.). Переход простого гласного звука в дифтонг.

ДИФТОНГИ́ЧЕСКИЙ, дифтонгическая, дифтонгическое (линг.). прил. к дифтонг; являющийся дифтонгом. Дифтонгические звуки.

ДИФУ́ЗИЯ, ДИФФУЗИЯ, диффузии, жен. (лат. diffusio) (физ.). Взаимное проникновение друг в друга разнородных тел, приведенных в соприкосновение. Диффузии жидкостей.

ДИФУ́ЗНЫЙ, ДИФФУЗНЫЙ, диффузная, диффузное (науч.). Смешанный, слитный из разнородных частей, элементов, получившийся путем диффузии.

ДИФУ́ЗОР, ДИФФУЗОР, диффузора, муж. (тех.). Котел, в котором растворяют, подвергают диффузии заключающийся в свекловице сахар.

ДИФУ́НДИРОВАТЬ, ДИФФУНДИРОВАТЬ, диффундирую, диффундируешь, совер. и несов. (физ.). Проникнуть (проникать) посредством диффузии.

ДИФФАМА́ЦИЯ

ДИФФЕРЕНЦИА́Л

ДИФФЕРЕНЦИА́ЛЬНЫЙ

ДИФФЕРЕНЦИА́ЦИЯ

ДИФФЕРЕНЦИ́РОВАТЬ

ДИФФЕРЕНЦИ́РОВАТЬСЯ

ДИФФУ́ЗИЯ

ДИФФУ́ЗНЫЙ

ДИФФУ́ЗОР

ДИФФУНДИ́РОВАТЬ

ДИХОТОМИ́ЧЕСКИЙ, дихотомическая, дихотомическое (науч.). прил. к дихотомия. Дихотомические таблицы.

ДИХОТОМИ́Я, дихотомии, жен. (греч. dichotomia — рассечение надвое) (книж. науч.). Последовательное деление на два.
| Разветвление ствола на две ветви, каждой ветви опять на две и т.д. ... Статья полностью

ДИ́ХТА, дихты, муж. (нем. Dichte) (спец.). Фанера, склеенная в три слоя, так что направление соприкасающихся слоев перпендикулярно одно другому.

ДИЧА́ТЬ, дичаю, дичаешь, несов. (к одичать).
1. Становиться диким (в 1 знач.). Вдали от людей кошки дичают. Фруктовый сад без ухода дичает.
2. перен. ... Статья полностью

ДИЧИ́НА, дичины, мн. нет, жен. (обл. охот.). То же, что дичь в 1 и 2 знач. «И пошел на край долины у моря искать дичины.» Пушкин.

ДИЧИ́ТЬСЯ, дичусь, дичишься, несов. (разг.).
1. (к подичиться) кого-чего. Стесняться кого-нибудь, проявлять необщительность по отношению к кому-нибудь. Девочка всех дичилась. «С которых пор меня дичится как чужого?» Грибоедов ... Статья полностью

ДИЧКО́ВЫЙ, дичковая, дичковое (сад.). прил. к дичок.

ДИЧО́К, дичка, муж.
1. Молодое непривитое плодовое дерево (сад.). Яблоня дичок.
2. перен. О застенчивом, необщительном человеке (разг. фам.).

ДИЧЬ, дичи, мн. нет, жен.
1. собир. Дикие птицы (иногда также и дикие животные). В этом лесу много всякой дичи.
2. Мясо диких птиц и мелких животных, употр. ... Статья полностью

ДИЭ́З (или диез), диэза, муж. (франц. diese) (муз.). Нотный значок, повышающий на полутон ноту, перед которой он поставлен.
| в знач. неизм. прил. (после названия ноты). Полутоном выше. До диэз, ре диэз.

ДИЭЛЕ́КТРИК, диэлектрика, муж. (физ.). Диэлектрическое тело, вещество, напр. стекло.

ДИЭЛЕКТРИ́ЧЕСКИЙ, диэлектрическая, диэлектрическое (англ. dielectric) (физ.). Не проводящий электричества, неэлектропроводный.

ДИЭ́ТА1 (или диета), диэты, мн. нет, жен. (греч. diaita — жизнь, продовольствие) (мед.). Режим питания, устанавливаемый для больных или выздоравливающих. Молочная диэту. Посадить на строжайшую диэту.

ДИЭ́ТА2 (или диета), диэты, жен. (см. диэта1).
1. Законодательное собрание; сейм (ист. редк.).
2. Содержание, получаемое депутатами парламента (полит. загр.).

ДИЭТЕ́ТИКА, диэтетики, мн. нет, жен. (мед.). Гигиена питания, наука о диэте (см. диэта1).

ДИЭТЕТИ́ЧЕСКИЙ, диэтетическая, диэтетическое (мед.). прил. к диэтетика.

ДИЭТИ́ЧЕСКИЙ, диэтическая, диэтическое (мед.). прил. к диэта. Диэтическая столовая. Диэтическое питание.

ДИЭ́ТНЫЙ, диэтная, диэтное (разг., редк.). То же, что диэтический.

ДЛАНЬ, длани, род. мн. дланей, жен. (книж. церк., поэт. устар. ... Статья полностью

ДЛИНА́, длины, мн. нет, жен. Протяжение линии, плоскости, тела в том направлении, в котором две крайние точки (линии, плоскости, тела) лежат на наибольшем расстоянии одна от другой. Предметы измеряются в длину, ширину и высоту. Длина стола. Меры длины (совокупность принятых единиц линейного измерения).
| ... Статья полностью

ДЛИННО... (без удар.). Первая часть сложных прил. в знач. длинный, напр. длинноволосый (с длинными волосами), длинноголовый, длинношерстый и т.п.

ДЛИННОГОЛО́ВОСТЬ, длинноголовости, мн. нет, жен. (антроп.). Обладание длинной головой; то же, что долихоцефалия.

ДЛИННОГОЛО́ВЫЙ, длинноголовая, длинноголовое; длинноголов, длинноголова, длинноголово.
1. С длинной головой.
2. в знач. сущ. длинноголовый, длинноголового, муж. То же, что долихоцефал (антроп.).

ДЛИННОНО́ГИЙ, длинноногая, длинноногое; длинноног, длиннонога, длинноного. С длинными ногами.

ДЛИННОНО́СЫЙ, длинноносая, длинноносое; длиннонос, длинноноса, длинноносо. С длинным носом.

ДЛИННОПО́ЛЫЙ, длиннополая, длиннополое. С длинными полами (об одежде). Длиннополый кафтан.

ДЛИННОТА́, длинноты, мн. длинноты, жен.
1. только ед. отвл. сущ. к длинный ... Статья полностью

ДЛИ́ННЫЙ, Длинная, длинное; длинен (длинён неправ.), длинна, длинно.
1. Имеющий большую длину или протяжение, ант. короткий. Длинная улица. Длинный забор. Длинное платье. Длинный путь.
2. ... Статья полностью

ДЛИ́ТЕЛЬНОСТЬ, длительности, мн. нет, жен. (книж.). Протяженность во времени. Длительность спектакля.

ДЛИ́ТЕЛЬНЫЙ, длительная, длительное; длителен, длительна, длительно (книж.).
1. Долго продолжающийся, продолжительный. Длительное отсутствие. Длительная болезнь.
2. только полн. То же, что ... Статья полностью

ДЛИТЬ, длю, длишь, несов. (к продлить), что (книж. устар.). Продолжать долее обычного, затягивать. «Длить споры не мое желанье.» Грибоедов.

ДЛИ́ТЬСЯ, длюсь, длишься, несов. (к продлиться) (книж.). Продолжаться, происходить на протяжении какого-нибудь времени. Сеанс длился полтора часа.

ДЛЯ (без удар.), предлог с род.
1. В пользу, ради кого-чего-нибудь; предназначая кому-чему-нибудь. Он для семьи всё сделает. Приготовьте для меня билет.
|| Из уваженья к кому-чему-нибудь (разг.). Я это сделаю только для вас.
2. ... Статья полностью

ДНЕВА́ЛИТЬ, дневалю, дневалишь, несов. (воен. разг.). Дежурить в качестве дневального.

ДНЕВА́ЛЬНЫЙ, дневального, муж. (воен.). Рядовой, назначаемый для наблюдения за порядком и чистотой (в помещении роты, эскадрона и т.п.) в течение дня.

ДНЕВА́ТЬ, днюю, днюешь, несов. (книж. обл.). Проводить где-нибудь день; делать однодневную остановку в пути. Мы дневали в поле. По дороге полк дневал в деревне.
• Дневать и ночевать (разг. ... Статья полностью

ДНЁВКА, днёвки, жен.
1. Остановка во время похода на целый день на одном месте для отдыха (воен.).
2. Дни прекращения работы для отдыха во время спешных сезонных работ, когда нормальные дни отдыха не соблюдаются (спец.).

ДНЕВНИ́К, дневника, муж.
1. Записки личного характера, ведущиеся изо дня в день (книж.). Вести дневник.
2. Ежедневные записи научных наблюдений, производимых во время экспедиций и исследований.
| ... Статья полностью

ДНЕВНО́Й, дневная, дневное.
1. Происходящий или производимый в середине дня, ант. утренний и вечерний. Дневные часы. Дневной свет. Дневной спектакль.
2. Происходящий или производимый в течение одного дня, за один день. Дневной заработок. Дневной переход войск.

ДНЕ́ВНЫЙ, дневная, дневное (книж. устар.). То же, что дневной. «Погасло дневное светило.» Пушкин.

...ДНЕ́ВНЫЙ, дневная, дневное (книж.). Вторая часть сложных прил., обозначающих: во столько-то дней, столько-то дней происходящий (сколько указывает первая часть этих прил.), напр. трехдневный, пятидневный, каждодневный.

ДНЁМ, нареч. В дневные часы.

ДНЕСЬ, нареч. (церк.-книжн., стар.). Ныне, теперь, сегодня. «Где колыбель его была, там днесь его могила.» Жуковский.

ДНИ́ЩЕ, днища, ср. (спец.). Нижняя стенка, дно плоскодонных судов.
| Дно (у бочки). Бочка упала с телеги, и днище вылетело.

ДНО, дна, мн. донья, доньев, ср.
1. только ед. Твердая почва под водой моря, реки и т.п. Работы по углублению дна фарватера.
2. ... Статья полностью

ДНООЧИСТИ́ТЕЛЬНЫЙ, дноочистительная, дноочистительное (тех.). Предназначенный для очистки дна. Дноочистительные работы.

ДНОУГЛУБИ́ТЕЛЬНЫЙ, дноуглубительная, дноуглубительное (тех.). Предназначенный для углубления дна фарватера. Дноуглубительные работы.

ДНЮ́Ю, днюешь. наст. от дневать.

ДНЯ, дню и т.д. см. день.

ДО1 (без удар., кроме тех случаев, когда ударение переносится с сущ. на предлог, напр. до дому, до низу), предлог с род.
1. употр. ... Статья полностью

ДО2, нескл., ср. (итал. do) (муз.). Одна из нот музыкальной гаммы. Верхнее до. Взять до. До диез.

ДОБА́ВИТЬСЯ, добавлюсь, добавишься, совер. (к добавляться) (разг.). Прибавиться, присоединиться в пополнение чего-нибудь, в дополнение, вдобавок к чему-нибудь. Добавилось еще одно огорчение.

ДОБА́ВКА, добавки, жен. (разг.). Придача; прибавленное сверх прежде данного.

ДОБАВЛЕ́НИЕ, добавления, ср.
1. только ед. Действие по гл. добавить — добавлять. В добавление ко всему.
2. Добавка, добавленное. Я сделал некоторые добавления к статье.

ДОБА́ВЛЕННЫЙ, добавленная, добавленное; добавлен, добавлена, добавлено. прич. страд. прош. к добавить.

ДОБАВЛЯ́ТЬ, добавляю, добавляешь. несов. к добавить.

ДОБАВЛЯ́ТЬСЯ, добавляюсь, добавляешься, несов.
1. несов. к добавиться (разг.).
2. страд. к добавлять.

ДОБА́ВОК, добавка, муж. (прост.). То же, что добавка.
• В добавок — см. вдобавок.

ДОБА́ВОЧНЫЙ [шн], добавочная, добавочное. Дополнительный, выдаваемый в добавление. Добавочный паек.

ДОБА́ЛТЫВАТЬСЯ, добалтываюсь, добалтываешься (разг.). несов. к доболтаться.

ДОБЕГА́ТЬ, добегаю, добегаешь. несов. к добежать.

ДОБЕ́ГАТЬСЯ, добегаюсь, добегаешься, совер., до чего (разг.). Бегая, причинить себе вред, навлечь на себя неприятности. Добегаться до простуды.

ДОБЕГУ́, добежишь, добегут. наст. от добежать.

ДОБЕЖА́ТЬ, добегу, добежишь, добегут, совер. (к добегать). Бегом достигнуть какого-нибудь места; прибежать к чему-нибудь. Добежать до реки. Мигом добегу.

ДОБЕ́Й, добейся. повел. к добить, добиться.

ДОБЕЛА́, нареч.
1. До белого каления. Раскалить добела.
2. Чисто, до белизны. «Черного кобеля не отмоешь добела.» (посл.)

ДОБЕЛЁННЫЙ, добелённая, добелённое; добелён, добелена, добелено. прич. страд. прош. от добелить.

ДОБЕЛИ́ТЬ, добелю, добелишь и (разг.) добелишь, совер. (к добелять), что. Окончить побелку или беление чего-нибудь, выбелить что-нибудь до конца. Добелить потолок.

ДОБЕРМА́Н-ПИ́НЧЕР, доберман-пи́нчера, муж. (спец.). Название собак особой ценной породы, употребляемых в качестве ищеек. (От фамилии немецкого собаковода Dobermann и слова пинчер.)

ДОБЕРУ́, доберусь, доберёшь, доберешься. буд. от добрать, добраться.

ДОБИВА́ТЬ, добиваю, добиваешь. несов. к добить.

ДОБИВА́ТЬСЯ1, добиваюсь, добиваешься, несов., кого-чего.
1. (несов. к добиться). Целый день добиваюсь начальника. Он всегда добивался своей цели.
2. (совер. ... Статья полностью

ДОБИВА́ТЬСЯ2, добиваюсь, добиваешься, несов. страд. к добивать. Раненые звери добивались охотниками.

ДОБИРА́ТЬ, добираю, добираешь (разг.). несов. к добрать.

ДОБИРА́ТЬСЯ1, добираюсь, добираешься (разг.). несов. к добраться.

ДОБИРА́ТЬСЯ2, добираюсь, добираешься, несов. (разг.). страд. к добирать.

ДОБИ́ТЫЙ, добитая, добитое; добит, добита, добито. прич. страд. прош. от добить.

ДОБИ́ТЬ, добью, добьёшь, повел. Добей, совер. (к добивать).
1. кого-что. Убить (раненого), прикончить. Добей собаку, чтобы не мучилась.
2. что. Разбить до конца или до полной негодности (что уже начали разбивать). Стаканы добили (разбили последний стакан). Добить стакан (уже надбитый).

ДОБИ́ТЬСЯ, добьюсь, добьёшься, повел. добейся, совер. (к добиваться1).
1. чего. ... Статья полностью

ДО́БЛЕСТНЫЙ [сн], доблестная, доблестное; доблестен, доблестна, доблестно (книж. рит.). Храбрый, обладающий доблестью, достойный высокой похвалы, славный. Доблестное войско. Муж доблестный. Доблестная защита.

ДО́БЛЕСТЬ, доблести, жен. (книж. рит.). Храбрость, мужество; какое-нибудь достоинство, отличное качество. «В нем (самозванце) доблести таятся, может быть, достойные московского престола.» Пушкин.

ДОБОЛТА́ТЬСЯ, доболтаюсь, доболтаешься, совер. (к добалтываться) (разг. фам.). Навлечь на себя неприятные последствия болтовней. Доболтаешься до того, что выгонят со службы.
| В увлечении наговорить нелепостей. Доболтался до абсурда.

ДОБО́Р, добора, муж. (спец.). Действие по гл. добрать. Добор пошлины.

ДОБРА́ЖИВАТЬ, дображиваю, дображиваешь (спец.). несов. к добродить.

ДО́БРАННЫЙ, добранная, добранное; добран, добрана, добрано. прич. страд. прош. от добрать.

ДОБРА́СЫВАТЬ, добрасываю, добрасываешь. несов. к добросить.

ДОБРА́СЫВАТЬСЯ, добрасываюсь, добрасываешься, несов. страд. к добрасывать.

ДОБРА́ТЬ, доберу, доберёшь, прош. добрал, добрала, добрало, совер. (к добирать).
1. кого-что, кого-чего. Взять для пополнения недостающего. Осталось добрать несколько человек до полного штата. Надо добрать денег, нехватает.
2. ... Статья полностью

ДОБРА́ТЬСЯ, доберусь, доберёшься, прош. добрался, добралась, добралось, добрались, совер. (к добираться), до кого-чего (разг.).
1. ... Статья полностью

ДО́БРЕ, нареч. (укр.) (обл.). Хорошо, ладно.

ДОБРЕДА́ТЬ, добредаю, добредаешь (разг.). несов. к добрести.

ДОБРЕДУ́, добредёшь. буд. от добрести.

ДОБРЕ́ЙШИЙ, добрейшая, добрейшее.
1. превосх. к добрый. Добрейшей души человек.
2. Формула вежливого обращения к лицу, близко знакомому, преим. в письмах (устар.). Добрейший Павел Петрович! спешу Вас уведомить...

ДОБРЁЛ, добрела. прош. к добрести.

ДО́БРЕНЬКИЙ, добренькая, добренькое (разг.). ласк. к добрый. Добренькая старушка.

ДОБРЕСТИ́ и (прост.) ДОБРЕСТЬ, добреду, добредёшь, прош. добрёл, добрела; добредший, совер. (к добредать) (разг. ... Статья полностью

ДОБРЕ́СТЬ, см. добрести́.

ДОБРЕ́ТЬ, добрею, добреешь, несов.
1. (совер. подобреть). Становиться добрее, добродушнее.
2. (совер. раздобреть). Толстеть, становиться упитаннее (разг. фам.). Он от безделья и от обжорства всё добреет.

ДОБРЕ́Ю1, добреешь. наст. от добреть.

ДОБРЕ́Ю2, добреюсь, добреешь, добреешься. буд. от добрить, добриться.

ДОБРИВА́ТЬ, добриваю, добриваешь (разг.). несов. к добрить.

ДОБРИВА́ТЬСЯ, добриваюсь, добриваешься, несов. (разг.).
1. несов. к добриться.
2. страд. к добривать.

ДОБРИ́ТЬ, добрею, добреешь, совер. (к добривать), кого-что (разг.). Докончить бритье, побрить до конца. Добрить бороду, усы.

ДОБРИ́ТЬСЯ, добреюсь, добреешься, несов. (к добриваться) (разг.). возвр. к добрить. Добрить себе волосы.

ДО́БРО1, добра, мн. Нет, ср.
1. Положительное начало в нравственности, ант. зло. Люди стремятся к истине, добру и красоте.
2. ... Статья полностью

ДО́БРО2, добра, мн. нет, ср. Старинное название буквы "д".

ДО́БРО3, нареч. в знач. утвердительной частицы (обл.). Хорошо, ладно. «Добро! будет старуха царицей.» Пушкин. «Шибанов в ответ господину: добро! тебе здесь нужнее твое серебро.» А.К.Толстой.
• Добро пожаловать (торж.) — приветствие гостю.

ДО́БРО4, с частицей "бы" или "б" (которая с личной формой гл. образует сослаг.), союз условный, употр. в соответствии с последующим противительным союзом "а то" (прост. ... Статья полностью

ДОБРОВО́ЛЕЦ, добровольца, муж. Вступающий в ряды армии во время войны по своему желанию (воен.).
| перен. Добровольно берущий на себя какую-нибудь трудную работу, обязательство.

ДОБРОВО́ЛЬНОСТЬ, добровольности, мн. нет, жен. (книж.). отвл. сущ. к добровольный. Добровольность жертвы.
| ... Статья полностью

ДОБРОВО́ЛЬНЫЙ, добровольная, добровольное; доброволен, добровольна, добровольно.
1. Совершаемый по собственному желанию, без принуждения; необязательный. Добровольный взнос. Добровольное пожертвование. Добровольно (нареч.) пожертвовать что-нибудь.
2. ... Статья полностью

ДОБРОВО́ЛЬЧЕСКИЙ, добровольческая, добровольческое. прил. к доброволец. Добровольческий отряд.

ДОБРОВО́ЛЬЧЕСТВО, добровольчества, мн. нет, ср. (неол. газет.). Общественная работа добровольцев, добровольное участие в чем-нибудь. Значительный рост добровольчества.

ДОБРОДЕ́ТЕЛЬ, добродетели, жен. (книж.). Положительное нравственное качество человека. «Украшают тебя добродетели, до которых другим далеко.» Некрасов.

ДОБРОДЕ́ТЕЛЬНЫЙ, добродетельная, добродетельное; добродетелен, добродетельна, добродетельно (книж.). Одаренный, наделенный добродетелями, высоконравственный (устар.). «Была бы верная супруга и добродетельная мать.» Пушкин.
| Основанный на добродетели. Добродетельный поступок.

ДОБРОДИ́ТЬ, доброжу, добродишь, совер. (к дображивать) (спец.). Стать вполне готовым в результате доведенного до конца брожения (о жидкостях). Пиво добродило.

ДОБРОДУ́ШИЕ, добродушия, мн. нет, ср. Мягкосердечие, благожелательная приветливость, незлобие.

ДОБРОДУ́ШНЫЙ, добродушная, добродушное; добродушен, добродушна, добродушно. Исполненный добродушия. Добродушный характер. Добродушная улыбка.
| Простоватый, наивный (ирон.).

ДОБРОЖЕЛА́ТЕЛЬ, доброжелателя, муж. (книж.). Человек, дружески расположенный к кому-нибудь. Я ваш доброжелатель.

ДОБРОЖЕЛА́ТЕЛЬНИЦА, доброжелательницы (книж.). женск. к доброжелатель.

ДОБРОЖЕЛА́ТЕЛЬНЫЙ, доброжелательная, доброжелательное; доброжелателен, доброжелательна, доброжелательно (книж.). Проявляющий дружеское расположение, участие, приязнь к окружающим людям.

ДОБРОЖЕЛА́ТЕЛЬСТВО, доброжелательства, мн. нет, ср. (книж.). Доброжелательное отношение.

ДОБРОЖЕЛА́ТЕЛЬСТВОВАТЬ, доброжелательствую, доброжелательствуешь, несов., кому-чему (книж. устар.). Относиться к кому-чему-нибудь сочувственно, доброжелательно.

ДОБРОЖУ́, добродишь. буд. от добродить.

ДОБРОКА́ЧЕСТВЕННОСТЬ, доброкачественности, мн. нет, жен. (книж.). отвл. сущ. к доброкачественный. Доброкачественность продуктов.

ДОБРОКА́ЧЕСТВЕННЫЙ, доброкачественная, доброкачественное; доброкачествен, доброкачественна, доброкачественно (книж.).
1. Удовлетворяющий требованиям, хорошего качества. Доброкачественный материал. Доброкачественная работа.
2. ... Статья полностью

ДОБРО́М, нареч. (разг.). По доброй воле, добровольно. Лучше добром отдайте, а то хуже будет.

ДОБРОНРА́ВИЕ, добронравия, мн. нет, ср. (книж. устар.). Хорошее поведение.

ДОБРОНРА́ВНЫЙ, добронравная, добронравное; добронравен, добронравна, добронравно (книж. устар.). Исполненный добронравия.

ДОБРОПОРЯ́ДОЧНОСТЬ, добропорядочности, мн. нет, жен. (устар.). отвл. сущ. к добропорядочный.

ДОБРОПОРЯ́ДОЧНЫЙ, добропорядочная, добропорядочное; добропорядочен, добропорядочна, добропорядочно (устар.). Порядочный, приличный, достойный одобрения. Добропорядочный человек. «Он махнул рукой на всё свое правильное, благоустроенное, добропорядочное будущее.» А.Тургенев.

ДОБРОСЕРДЕ́ЧИЕ, добросердечия, мн. нет, ср. (книж. устар.). Доброе, участливое отношение.
| То же, что добросердечность.

ДОБРОСЕРДЕ́ЧНОСТЬ, добросердечности, мн. нет, жен. (книж. устар.). отвл. сущ. к добросердечный. Добросердечность поступка.

ДОБРОСЕРДЕ́ЧНЫЙ, добросердечная, добросердечное; добросердечен, добросердечна, добросердечно (книж.). Ласковый, участливый, с добрым сердцем.

ДОБРО́СИТЬ, доброшу, добросишь, совер. (к добрасывать), что. Бросить что-нибудь, достичь бросаемым предметом какого-нибудь определенного места, предела. Добросить палку до черты.

ДОБРОСО́ВЕСТНОСТЬ [сн], добросовестности, мн. нет, жен. (книж.). отвл. сущ. к добросовестный; добросовестное отношение.

ДОБРОСО́ВЕСТНЫЙ [сн], добросовестная, добросовестное; добросовестен, добросовестна, добросовестно. Честный, выполняющий свои обязательства. Добросовестное исполнение заказа.
| Основательный; старательный. Он добросовестно (нареч.) изучил вопрос.

ДОБРОСОСЕ́ДСКИЙ, добрососедская, добрососедское. Приятельский, дружественный (о взаимоотношениях). Добрососедские отношения между двумя государствами.

ДОБРО́ТА, доброты, мн. нет. жен. (устар.). Достоинство, ценность товара, добротность.

ДОБРОТА́, доброты, мн. нет, жен. отвл. сущ. к добрый. Доброта характера.

ДОБРО́ТНОСТЬ, добротности, мн. нет, жен. (разг.). отвл. сущ. к добротный. Добротность сукна.

ДОБРО́ТНЫЙ, добротная, добротное (разг.). Доброкачественный, прочный. Добротное сукно.

ДОБРОХО́Т, доброхота, муж. (устар.). Доброжелатель.

ДОБРОХО́ТНЫЙ, доброхотная, доброхотное; доброхотен, доброхотна, доброхотно (устар.).
1. Доброжелательный. Доброхотный человек.
2. Выполняемый по доброму желанию, добровольный. Доброхотное пожертвование.

ДОБРОХО́ТСТВО, доброхотства, мн. нет, ср. (устар.). отвл. сущ. к доброхотный; доброжелательное отношение.

ДОБРО́ШЕННЫЙ, доброшенная, доброшенное; доброшен, доброшена, доброшено. прич. страд. прош. от добросить.

ДОБРО́ШУ, добросишь. буд. от добросить.

ДО́БРЫЙ, добрая, доброе; добр, добра, добро.
1. Делающий добро другим; благожелательный, отзывчивый, обладающий мягким характером. Добрый человек. Добрая душа. Доброе сердце.
2. Хороший, нравственный. Добрые дела.
3. Дружески близкий, приязненный (разг. ... Статья полностью

ДОБРЯ́К, добряка, муж. (разг.). Добродушный человек.

ДОБРЯ́ЧКА, добрячки (разг. фам.) женск. к добряк.

ДОБРЯЧО́К, добрячка, муж. (разг. фам.). ласк. к добряк.

ДОБУДИ́ТЬСЯ, добужусь, добудишься, совер., кого-чего (разг.). Не сразу, после долгих усилий разбудить кого-нибудь. Вы так крепко спали, что еле вас добудился.

ДОБУ́ДУ, добудешь. буд. к добыть.

ДОБУЖУ́СЬ, добудишься. буд. от добудиться.

ДОБЫВА́НИЕ, добывания, мн. нет, ср. (книж.). Действие по гл. добывать. Добывание каменного угля. Добывание средств к жизни.

ДОБЫВА́ТЬ, добываю, добываешь. несов. к добыть.

ДОБЫВА́ТЬСЯ, добываюсь, добываешься, несов. страд. к добывать. На Урале добывается много черного металла.

ДОБЫВА́ЮЩИЙ, добывающая, добывающее. прич. действ. наст. от добывать. Добывающая промышленность (заготовляющая сырье, ант. обрабатывающая; экон.).

ДОБЫ́ТОК, добытка, муж. (устар.). То, что добыто; имущество, состояние.

ДОБЫ́ТЧИК, добытчика, муж. (прост.). Человек, умеющий хорошо зарабатывать. Мой муж — плохой добытчик.

ДОБЫ́ТЧИЦА, добытчицы (прост.). женск. к добытчик.

ДО́БЫТЫЙ, добытая, добытое; добыт, добыта, добыто. прич. прош. от добыть.

ДОБЫ́ТЬ, добуду, добудешь, повел. добудь, прош. добыл, добыла, добыло; добывший, совер. (к добывать), кого-что.
1. ... Статья полностью

ДОБЫ́ЧА (добыча обл.), добычи, мн. нет, жен.
1. Действие по гл. добыть-добывать. Волк вышел на добычу.
2. ... Статья полностью

ДОБЫ́ЧЛИВЫЙ, добычливая, добычливое; добычлив, добычлива, добычливо (разг. обл.). Хорошо добывающий; всегда приносящий добычу.

ДОВА́ЖИВАТЬ1, доваживаю, доваживаешь (наст. мало употр.) (прост.). многокр. к доводить.

ДОВА́ЖИВАТЬ2, доваживаю, доваживаешь (наст. мало употр.) (разг.). многокр. к довозить1.

ДОВА́ЖИВАТЬ3, доваживаю, доваживаешь (наст. мало употр.) (разг.). несов. и многокр. к довозить2.

ДОВА́ЛИВАТЬСЯ, доваливаюсь, доваливаешься (прост.). несов. к довалиться.

ДОВАЛИ́ТЬСЯ, довалюсь, довалишься, совер. (к доваливаться), до чего (прост.). При сильном желании, утомлении наконец получить возможность лечь. Довалиться до постели. Как довалюсь, сейчас же засыпаю.

ДОВА́РЕННЫЙ, доваренная, доваренное; доварен, доварена, доварено. прич. страд. прош. от доварить.

ДОВА́РИВАТЬ, довариваю, довариваешь. несов. к доварить.

ДОВА́РИВАТЬСЯ, довариваюсь, довариваешься, несов.
1. несов. к довариться.
2. страд. к доваривать.

ДОВАРИ́ТЬ, доварю, доваришь (доваришь устар.), совер. (к доваривать), что. Докончить варку чего-нибудь. Мясо необходимо еще доварить.

ДОВАРИ́ТЬСЯ, доварюсь, доваришься (доваришься устар.), совер. (к довариваться). Стать окончательно сваренным. Яйцо еще не доварилось.

ДОВЕВА́ТЬ, довеваю, довеваешь (книж.). несов. к довеять, то же, что довеивать.

ДОВЕВА́ТЬСЯ, довеваюсь, довеваешься, несов. (книж.). страд. к довевать.

ДОВЕ́ДАТЬСЯ, доведаюсь, доведаешься, совер. (к доведываться) (разг. устар.). Разузнать, получить сведения.

ДОВЕДЕ́НИЕ, доведения, мн. нет, ср. (книж.). Действие по гл. довести-доводить. Доведение дела до конца.

ДОВЕДЁННЫЙ, доведённая, доведённое; доведён, доведена, доведено (книж.). прич. страд. прош. от довести. Доведенный до отчаяния.

ДОВЕДУ́, доведусь, доведёшь, доведешься. буд. от довести, довестись.

ДОВЕ́ДЫВАТЬСЯ, доведываюсь, доведываешься (разг. устар.). несов. к доведаться.

ДОВЕЗТИ́, довезу, довезёшь, прош. довёз, довезла, совер. к довозить1. Автобус довезет вас до самого вокзала.

ДОВЕ́ИВАТЬ, довеиваю, довеиваешь. несов. к довеять.

ДОВЕ́ИВАТЬСЯ, довеиваюсь, довеиваешься, несов. страд. к довеивать.

ДОВЕ́Й, довейся. повел. от довить, довиться.

ДО́ВЕКУ, нареч. (обл.). Навсегда, до конца жизни.

ДОВЁЛ, довелся, довела, довелась. прош. от довести, довестись.

ДОВЕ́РЕННОСТЬ, доверенности, жен.
1. Документ, дающий определенные полномочия для действий от имени лица, его выдавшего. Получить деньги по доверенности. Выдать доверенность на покупку имущества.
2. только ... Статья полностью

ДОВЕ́РЕННЫЙ, доверенная, доверенное; доверен, доверена, доверено.
1. прич. страд. прош. от доверить (книж.). Документы, мне доверенные.
2. ... Статья полностью

ДОВЕ́РИЕ, доверия, мн. нет, ср. (книж.). Убежденность в чьей-нибудь честности, порядочности; вера в искренность и добросовестность кого-нибудь. Питать к кому-нибудь доверие. Оказать доверие кому-нибудь. Злоупотребить чьим-нибудь доверием. Лишиться доверия. Потерять чье-нибудь доверие. Нарушить чье-нибудь доверие. Слепое доверие. Вкрасться в доверие.
| ... Статья полностью

ДОВЕРИ́ТЕЛЬ, доверителя, муж. (офиц.). Лицо, выдавшее кому-нибудь доверенность или давшее какое-нибудь поручение.

ДОВЕРИ́ТЕЛЬНИЦА, доверительницы (офиц.). женск. к доверитель.

ДОВЕРИ́ТЕЛЬНЫЙ, доверительная, доверительное (офиц.).
1. прил. к доверенность, являющийся доверенностью. Доверительный документ. Доверительный акт.
2. Секретный, не подлежащий разглашению (офиц. ... Статья полностью

ДОВЕ́РИТЬ, доверю, доверишь, совер. (к доверять), кому-чему.
1. кого-что. Поручить, оставить на сохранение по доверию. Я доверю вам своего ребенка. Он доверил мне свое имущество.
2. с инф. ... Статья полностью

ДОВЕ́РИТЬСЯ, доверюсь, доверишься, совер. (к доверяться), кому-чему. Проявить доверчивость к кому-чему-нибудь, положиться на кого-нибудь. К сожалению, он доверился обманщику.

ДОВЁРНУТЫЙ, довёрнутая, довёрнутое; довёрнут, довёрнута, довёрнуто (прост.). прич. страд. прош. от довернуть.

ДОВЕРНУ́ТЬ, доверну, довернёшь, совер. и однокр. (к довертывать), что (прост.). Вертя, довинтить до конца, до предела. Доверни гайку.

ДОВЕРНУ́ТЬСЯ, довернусь, довернёшься, совер. только в поговорке: не довернешься — бьют, и перевернешься — бьют — говорится по поводу распоряжения недостаточно точного, но за неисполнение которого ожидается строгое взыскание.

ДОВЕ́РОВ ПОРОШО́К. см. порошок.

ДОВЕРТЕ́ТЬ, доверчу, довертишь, совер. (к довёртывать), что (разг.).
1. Вертя, довинтить всё, до конца. Осталось довертеть несколько гаек.
2. Испортить продолжительным употреблением, верчением (фам.). Киноленту довертели до дыр.

ДОВЕРТЕ́ТЬСЯ, доверчусь, довертишься, совер. (разг. фам.). Навлечь на себя неприятность легкомысленным поведением. Довертелся до тюрьмы.

ДОВЁРТЫВАТЬ, довёртываю, довёртываешь. несов. к довертеть и к довернуть.

ДОВЁРТЫВАТЬСЯ, довёртываюсь, довёртываешься (прост.). страд. к довертывать.

ДО́ВЕРХУ, нареч. До самых краев, до самого верха. Налить воду в бочку доверху. Взобраться доверху.

ДОВЕ́РЧЕННЫЙ, доверченная, доверченное; доверчен, доверчена, доверчено (прост.). прич. страд. прош. от довертеть.

ДОВЕ́РЧИВОСТЬ, доверчивости, мн. нет, жен. (книж.). отвл. сущ. к доверчивый, доверчивое отношение. Излишняя доверчивость вредна.

ДОВЕ́РЧИВЫЙ, доверчивая, доверчивое; доверчив, доверчива, доверчиво. Не подозревающий обмана и лжи; легко, без размышления доверяющий другим. Опасно быть доверчивым с незнакомыми людьми. Он доверчиво (нареч.) слушал все небылицы, которые ему рассказывали.

ДОВЕРЧУ́, доверчусь, довертишь, довертишься. буд. от довертеть, довертеться.

ДОВЕРША́ТЬ, довершаю, довершаешь (книж.). несов. к довершить.

ДОВЕРША́ТЬСЯ, довершаюсь, довершаешься, несов. (книж.).
1. несов. к довершиться.
2. страд. к довершать.

ДОВЕРШЕ́НИЕ, довершения, мн. нет, ср. (книж.). Действие по гл. довершить-довершать. Он напряг все силы для довершения задуманного дела.
• ... Статья полностью

ДОВЕРШЁННЫЙ, довершённая, довершённое; довершён, довершена, довершено (книж.). прич. страд. прош. от довершить.

ДОВЕРШИ́ТЬ, довершу, довершишь, совер. (к довершать), что (книж.). Окончить, довести до конца. Довершить предпринятый труд.

ДОВЕРШИ́ТЬСЯ, довершусь, довершишься, совер. (к довершаться) (книж.). Стать оконченным, довершенным.

ДОВЕРЯ́ТЬ, доверяю, доверяешь, несов.
1. кому-чему в чем. Иметь доверие (книж.). Он мне доверяет во всём. Он не доверял полученным известиям.
2. несов. к доверить.

ДОВЕРЯ́ТЬСЯ, доверяюсь, доверяешься, кому-чему.
1. несов. к довериться. Не надо никому слепо доверяться.
2. страд. к доверять во 2 знач. Все суммы доверяются казначею.

ДОВЕ́СИТЬ, довешу, довесишь, совер. (к довешивать), что.
1. Добавить до требуемого веса.
| с отриц. Отвесить с недохваткой какого-нибудь количества до полного веса (разг. ... Статья полностью

ДОВЕ́СОК, довеска, муж. (разг.). Кусок, отрезок, дополняющий требуемый вес. Килограмм хлеба с довеском.

ДОВЕ́СОЧНЫЙ [шн], довесочная, довесочное (разг.). прил. к довесок.

ДОВЕСТИ́, доведу, доведёшь; прош. довёл, довела; доведший. совер. к доводить.

ДОВЕ́ШАННЫЙ, довешанная, довешанное; довешан, довешана, довешано (разг.). прич. страд. прош. от довешать (не смешивать с довешенный!). Довешанное белье.

ДОВЕ́ШАТЬ, довешаю, довешаешь, совер. (к довешивать), что (разг.). Докончить вешание. Довешаю бельё и пойду.

ДОВЕ́ШЕННЫЙ, довешенная, довешенное; довешен, довешена, довешено. прич. страд. прош. от довесить (не смешивать с довешанный!). 50 грамм не довешено.

ДОВЕ́ШИВАТЬ1, довешиваю, довешиваешь. несов. к довесить.

ДОВЕ́ШИВАТЬ2, довешиваю, довешиваешь (разг.). несов. к довешать.

ДОВЕ́ШИВАТЬСЯ1, довешиваюсь, довешиваешься, несов. страд. к довешивать1.

ДОВЕ́ШИВАТЬСЯ2, довешиваюсь, довешиваешься, несов. (разг.). страд. к довешивать2.

ДОВЕ́ШУ, довесишь. буд. от довесить.

ДОВЕ́ЯТЬ, довею, довеешь, совер. (к довеивать и к довевать), что.
1. Окончить веять что-нибудь. Довеять пшеницу.
2. Донести ветром куда-нибудь (поэт.).

ДОВЗЫ́СКАННЫЙ, довзысканная, довзысканное; довзыскан, довзыскана, довзыскано (офиц.). прич. страд. прош. от довзыскать.

ДОВЗЫСКА́ТЬ, довзыщу, довзыщешь, совер. (к довзыскивать), что (офиц.). Дополучить что-нибудь не взысканное.

ДОВЗЫ́СКИВАТЬ, довзыскиваю, довзыскиваешь (офиц.). несов. к довзыскать.

ДОВЗЫ́СКИВАТЬСЯ, довзыскиваюсь, довзыскиваешься, несов. (офиц.). страд. к довзыскивать.

ДОВЗЫЩУ́, довзыщешь. буд. к довзыскать.

ДОВИВА́ТЬ, довиваю, довиваешь (разг.). несов. к довить.

ДОВИВА́ТЬСЯ, довиваюсь, довиваешься, несов.
1. несов. к довиться (разг.).
2. страд. к довивать.

ДОВИНТИ́ТЬ, довинчу, довинтишь, совер. (к довинчивать), что. Кончить винтить, ввинтить до конца.

ДОВИ́НЧЕННЫЙ, довинченная, довинченное; довинчен, довинчена, довинчено. прич. страд. прош. от довинтить.

ДОВИ́НЧИВАТЬ, довинчиваю, довинчиваешь. несов. к довинтить.

ДОВИ́НЧИВАТЬСЯ, довинчиваюсь, довинчиваешься, несов. страд. к довинчивать.

ДОВИНЧУ́, довинтишь. буд. от довинтить.

ДОВИРА́ТЬСЯ, довираюсь, довираешься (прост.). несов. к довраться.

ДОВИ́ТЫЙ, довитая, довитое; довит, довита, довито. прич. страд. прош. от довить.

ДОВИ́ТЬ, довью, довьёшь, повел. довей, прош. довил, довила, довило, совер. (к довивать), что. Докончить витье чего-нибудь, свить до конца.

ДОВИ́ТЬСЯ, довьюсь, довьёшься, повел. довейся, прош. довился, довилась, довилось, совер. (к довиваться).
1. Свиться, завиться до конца.
2. до чего. Занимаясь витьем, дойти до какого-нибудь предела, до какого-нибудь состояния (разг.).

ДОВЛЕ́ТЬ, довлею, довлеешь, несов. (церк.-книжн. устар.).
1. кому-чему. Быть достаточным для кого-чего-нибудь, удовлетворять.
2. С недавних пор стало встречаться неправ. ... Статья полностью

ДО́ВОД, довода, муж. (книж.). Мысль, соображение, приводимые в доказательство чего-нибудь, аргумент. Неоспоримый довод. Ваши доводы неубедительны.

ДОВОДИ́ТЬ, довожу, доводишь, несов. (к довести).
1. кого-что до чего. Вести, сопровождать до какого-нибудь места. Доводить до дому.
2. что до чего. Прокладывать, проводить до какого-нибудь места. Новостроящуюся дорогу уже доводят до города.
| ... Статья полностью

ДОВОДИ́ТЬСЯ, довожусь, доводишься, несов.
1. (совер. довестись), с инф. Случаться, удаваться (разг.). Мне не доводилось там бывать.
2. кому кем. ... Статья полностью

ДОВОЕВА́ТЬСЯ, довоююсь, довоюешься, совер. (к довоёвываться), до чего (разг. ирон.). Потерпеть неудачу, дойти до чего-нибудь неприятного в результате войны.

ДОВОЁВЫВАТЬСЯ, довоёвываюсь, довоёвываешься (разг.). несов. к довоеваться.

ДОВОЕ́ННЫЙ, довоенная, довоенное. Существовавший до войны.
| Существовавший до мировой войны 1914 г. (неол.). Довоенное качество. Довоенные цены.

ДОВОЖУ́1, доводишь. наст. от доводить.

ДОВОЖУ́2, довозишь. наст. от довозить1.

ДОВОЖУ́3, довозишь. буд. от довозить2.

ДОВОЖУ́СЬ1, доводишься. наст. от доводиться.

ДОВОЖУ́СЬ2, довозишься. наст. от довозиться1.

ДОВОЖУ́СЬ3, довозишься. буд. от довозиться2.

ДОВОЗИ́ТЬ1, Довожу, довозишь, несов. (к довезти), кого-что до чего. Везти, доставлять до какого-нибудь места. Довожу его ежедневно до завода и еду дальше.

ДОВОЗИ́ТЬ2, довожу, довозишь, совер. (к доваживать3), что (разг.). Окончить возку чего-нибудь. Осталось довозить пять возов дров.

ДОВОЗИ́ТЬСЯ1, довожусь, довозишься, несов. страд. к довозить1. Товары довозятся гужом до станции.

ДОВОЗИ́ТЬСЯ2, довожусь, довозишься, совер., до чего (разг. фам.). В результате чрезмерных шалостей, возни дойти до неприятных последствий. Довозишься до головной боли.

ДОВОЛА́КИВАТЬ, доволакиваю, доволакиваешь (прост.). несов. к доволочь и к доволочить.

ДОВОЛА́КИВАТЬСЯ, доволакиваюсь, доволакиваешься, несов. (прост.).
1. несов. к доволочь и к доволочить.
2. страд. к доволакивать.

ДОВОЛО́К, доволокся, доволокла, доволоклась. прош. от доволочь, доволочься.

ДОВОЛОКУ́, доволокусь, доволочёшь, доволочешься, доволокут, доволокутся. буд. от доволочь, доволочься.

ДОВОЛОЧИ́ТЬ, доволочу, доволочишь, совер. (к доволакивать), кого-что (прост.). То же, что доволочь.

ДОВОЛОЧИ́ТЬСЯ1, доволочусь, доволочишься, совер. (к доволакиваться) (прост.). То же, что доволочься.

ДОВОЛОЧИ́ТЬСЯ2, доволочусь, доволочишься, совер. (разг. фам.). Неумеренным ухажерством нажить себе неприятности.

ДОВОЛО́ЧЬ, доволоку, доволочёшь, доволокут, прош. доволок, довола, совер. (к доволакивать), кого-что (прост.). Дотащить, довести, волоча. С трудом доволок мешок до дому. Пьяного доволокли до милиции.

ДОВОЛО́ЧЬСЯ, доволокусь, доволочёшься, доволокутся, прош. доволокся, доволоклась, совер. (прост.). Дойти с трудом до какого-нибудь места, дотащиться. Больной доволокся до крыльца и сел.

ДОВО́ЛЬНО1, нареч.
1. с род., в знач. сказуемого. Достаточно; столько, сколько надо. С меня и этого довольно.
2. с прил. ... Статья полностью

ДОВО́ЛЬНО2. нареч. к довольный в 1 знач.

ДОВО́ЛЬНЫЙ, довольная, довольное; доволен, довольна, довольно.
1. Внутренне удовлетворенный, выражающий чувство удовольствия. Довольный вид. «Его довольное лицо приятной важностью сияет.» Пушкин. «Прищуривая глаза, он довольно (нареч.) улыбался.» М.Горький ... Статья полностью

ДОВО́ЛЬСТВИЕ, довольствия, мн. нет, ср.
1. Продовольственное и вещевое снабжение (офиц.). Снять с довольствия. Денежное довольствие. Зачислить на провиантское, приварочное и чайное довольствие. (воен. ... Статья полностью

ДОВО́ЛЬСТВО, довольства, мн. нет, ср.
1. Удовлетворение, довольное состояние (книж.). Испытывать довольство.
2. Зажиточность, материальный достаток (разг. ... Статья полностью

ДОВО́ЛЬСТВОВАТЬ, довольствую, довольствуешь, несов., кого-что (офиц.). Снабжать довольствием. Довольствовать армию хлебом и обмундированием.

ДОВО́ЛЬСТВОВАТЬСЯ, довольствуюсь, довольствуешься, несов.
1. (совер. удовольствоваться) кем-чем. Удовлетворяться, быть довольным (книж.). Я довольствуюсь получаемым окладом. Довольствоваться немногим.
2. ... Статья полностью

ДОВООРУЖА́ТЬ, довооружаю, довооружаешь. несов. к довооружить.

ДОВООРУЖА́ТЬСЯ, довооружаюсь, довооружаешься, несов.
1. несов. к довооружиться.
2. страд. к довооружать.

ДОВООРУЖЕ́НИЕ, довооружения, мн. нет, ср. Действие по гл. довооружить — довооружать и довооружиться — довооружаться.

ДОВООРУЖЁННЫЙ, довооружённая, довооружённое; довооружён, довооружена, довооружено. прич. страд. прош. от довооружить.

ДОВООРУЖИ́ТЬ, довооружу, довооружишь, совер. (к довооружать), кого-что. Увеличить, пополнить чьи-нибудь вооружения до какого-нибудь предела.

ДОВООРУЖИ́ТЬСЯ, довооружусь, довооружишься, совер. (к довооружаться). Увеличить, пополнить свои вооружения до какого-нибудь предела.

ДОВОРОВА́ТЬСЯ, доворуюсь, доворуешься, совер. (к доворовываться), до чего (разг. фам.). Занимаясь воровством, навлечь на себя неприятности. Доворовался до тюрьмы.

ДОВОРО́ВЫВАТЬСЯ, доворовываюсь, доворовываешься (разг. фам.). несов. к довороваться.

ДОВОЮ́ЮСЬ, воюешься. буд. от довоеваться.

ДОВРА́ТЬСЯ, доврусь, доврёшься, прош. доврался, довралась, довралось, совер. (к довираться), до чего (разг. фам.).
1. ... Статья полностью

ДОВРЕ́МЕННЫЙ, довременная, довременное (книж. устар.). То же, что преждевременный.

ДОВРЕМЕ́ННЫЙ, довременная, довременное (книж., поэт.). Изначальный, вечный (букв. существовавший еще до появления времени). «Гранит суровый, величавый, обломок довременных скал.» Брюсов.

ДОВЫ́БОРЫ, довыборов, ед. нет (неол. офиц.). Дополнительные выборы на освобождающиеся места. Произвести довыборы членов Совета.

ДОВЫ́ПОЛНИТЬ, довыполню, довыполнишь, совер. (к довыполнять), что (неол.). Докончить выполнение чего-нибудь. По отдельным заводам остается еще довыполнить программу.

ДОВЫПОЛНЯ́ТЬ, довыполняю, довыполняешь (неол.). несов. к довыполнить.

ДОВЫПОЛНЯ́ТЬСЯ, довыполняюсь, довыполняешься, несов. (неол.). страд. к довыполнять.

ДОВЬЮ́, довьюсь, довьёшь, довьешься. буд. от довить, довиться.

ДОГ, дога, муж. (англ. dog — собака). Порода крупных собак. Английский дог. Датский дог.

ДОГА́Д. Только с предлогом "в" и с отриц., см. невдогад.

ДОГАДА́ТЬ1, совер. только в выражениях: черт догадал кого-что с инф., и безл. догадало, догадает кого-что с инф. (разг. ... Статья полностью

ДОГАДА́ТЬ2, догадаю, догадаешь, совер. (разг.). Докончить гаданье.

ДОГАДА́ТЬСЯ1, догадаюсь, догадаешься, совер. (к догадываться). Сообразить, напасть на правильную мысль. Все догадались, на кого он намекнул. Никак не догадаюсь, как открыть дверь. «Проголодаешься — так хлеба достать догадаешься.» (посл.)

ДОГАДА́ТЬСЯ2, догадаюсь, догадаешься, совер., до чего (прост.). Путем гаданья добиться чего-нибудь, дойти до чего-нибудь, преим. неприятного. Гадалка догадалась до ареста.

ДОГА́ДКА, догадки, жен.
1. Предположение, мысль, не основанная на достаточных данных. Нужны достоверные факты, а не одни догадки.
2. Сообразительность, догадливость (разг.). При всей его начитанности у него нет догадки на самые простые вещи.
• ... Статья полностью

ДОГА́ДЛИВОСТЬ, догадливости, мн. нет, жен. отвл. сущ. к догадливый. Отличаться догадливостью. Бывают задачи, рассчитанные на догадливость.

ДОГА́ДЛИВЫЙ, догадливая, догадливое; догадлив, догадлива, догадливо. Сообразительный, легко умеющий находить правильную мысль.

ДОГА́ДЫВАТЬСЯ, догадываюсь, догадываешься. несов. к догадаться1.

ДОГАРЕ́ССА, догарессы, жен. (итал. dogaressa) (ист.). Жена дожа.

ДОГЛА́ДИТЬ, доглажу, догладишь, совер. (к доглаживать), что. Докончить глажение. Догладить белье.

ДОГЛА́ДЫВАТЬ, догладываю, догладываешь (разг.). несов. к доглодать. Догладывать кости.

ДОГЛА́ДЫВАТЬСЯ, догладываюсь, догладываешься, несов. (разг.). страд. к догладывать.

ДОГЛА́ЖЕННЫЙ, доглаженная, доглаженное; доглажен, доглажена, доглажено. прич. страд. прош. от догладить.

ДОГЛА́ЖИВАТЬ, доглаживаю, доглаживаешь. несов. к догладить. Она доглаживала занавески.

ДОГЛА́ЖИВАТЬСЯ, доглаживаюсь, доглаживаешься, несов. страд. к доглаживать.

ДОГЛА́ЖУ, догладишь. буд. от догладить.

ДОГЛО́ДАННЫЙ, доглоданная, доглоданное; доглодан, доглодана, доглодано (разг.). прич. страд. прош. от доглодать.

ДОГЛОДА́ТЬ, догложу, догложешь, совер. (к догладывать), что (разг.). Кончить глодать, обглодать до конца. Собака все кости доглодала.

ДОГЛОЖУ́, догложешь. буд. от доглодать.

ДОГЛЯДЕ́ТЬ, догляжу, доглядишь, совер. (к доглядывать), что (разг.).
1. Глядя на что-нибудь, пробыть зрителем, просмотреть до конца, до какого-нибудь предела. Доглядеть представление в цирке. Доглядеть пьесу до 3-го акта.
2. ... Статья полностью

ДОГЛЯ́ДЫВАТЬ, доглядываю, доглядываешь (разг.). несов. к доглядеть.

ДОГЛЯЖУ́, доглядишь. буд. от доглядеть.

ДО́ГМА, догмы, жен. (греч. dogma) (книж.).
1. Система основных положений какого-нибудь учения или научного направления. Догма материализма. Догма римского права.
2. Положение, утверждение, не допускающее возражений.

ДО́ГМАТ, догмата, муж. (от греч. dogma) (книж.).
1. Основное, непререкаемое утверждение в религиозном учении. Догмат непогрешимости папы (у католиков).
2. перен. ... Статья полностью

ДОГМАТИЗИ́РОВАТЬ, догматизирую, догматизируешь, несов. (книж.). Излагать что-нибудь догматически.

ДОГМАТИ́ЗМ, догматизма, мн. нет, муж. (книж.). Приверженность к догматическому изложению.

ДОГМА́ТИК1, догматика, муж. (книж.).
1. Человек, придерживающийся догматического образа мышления. Упрямый догматик.
2. Писатель по вопросам догматики.

ДОГМА́ТИК2, догматика, муж. (церк.). Род церковного песнопения в честь богородицы у православных христиан, содержащего в себе догматы вероучения.

ДОГМА́ТИКА, догматики, мн. нет, жен. (книж.). Изложение догматов какой-нибудь религии.

ДОГМАТИ́ЧЕСКИЙ, догматическая, догматическое (книж.).
1. Основанный на догмах, на предпосылках, которые принимаются в качестве непререкаемых (филос.).
2. (в качестве кратк. ... Статья полностью

ДОГМАТИ́ЧНЫЙ, догматичная, догматичное; догматичен, догматична, догматично (книж.). То же, что догматический во 2 знач.

ДО́ГНАННЫЙ, догнанная, догнанное; догнан, догнана, догнано. прич. страд. прош. от догнать.

ДОГНА́ТЬ, догоню, догонишь, прош. догнал, догнала, догнало, совер. (к догонять), кого-что.
1. Гонясь за кем-нибудь (уходящим или убегающим), настигнуть. Догнать кого-нибудь на полдороге.
| ... Статья полностью

ДОГНИВА́ТЬ, догниваю, догниваешь. несов. к догнить.

ДОГНИ́ТЬ, догнию, догниёшь, повел. не употр., прош. догнил, догнила, догнило, совер. (к догнивать). Окончательно сгнить; сгнить до какого-нибудь предела. Дерево скоро догниёт.

ДОГОВА́РИВАТЬ, договариваю, договариваешь. несов. к договорить.

ДОГОВА́РИВАТЬСЯ, договариваюсь, договариваешься, несов.
1. несов. к договориться. Договаривающиеся стороны (юр.).
2. страд. к договаривать.

ДОГОВО́Р, договора, мн. договоры, договоров, и (прост.) ДОГОВОР, договора, мн. договора, договоров, муж. Соглашение, условие, заключаемое между двумя или несколькими лицами; взаимное обязательство. Заключить договор на поставку леса. Нарушить договор. За нарушение договора платят неустойку. Договор о социалистическом соревновании. Договор между Францией и Англией. Мирный договор (о мире). Торговый договор (о торговле).

ДОГОВОРЁННОСТЬ, договорённости, мн. нет, жен. (неол.). Соглашение, достигнутое путем предварительных переговоров. По этому вопросу между заинтересованными ведомствами имеется полная договоренность. Договорённости между ними нет.

ДОГОВОРЁННЫЙ, договорённая, договорённое; договорён, договорена, договорено. прич. страд. прош. от договорить; обусловленный договором. Между ними всё договорено.

ДОГОВОРИ́ТЬ, договорю, договоришь, совер. (к договаривать), что.
1. Докончить речь; произнести до конца. Мне не дали договорить.
2. с отриц. Достичь полной ясности в изложении чего-нибудь; сказать о чем-нибудь с полной откровенностью. Он не договорил своей мысли (ограничился намеком).

ДОГОВОРИ́ТЬСЯ, договорюсь, договоришься, совер. (к договариваться).
1. о чем и без доп. Прийти к соглашению после переговоров, сговориться. Договориться о встрече. Договориться об условиях продажи. По всем пунктам договорились. Нам с вами надо договориться.
2. ... Статья полностью

ДОГОВО́РНЫЙ, договорная, договорное (офиц.). прил. к договор; обусловленный договором. Договорная цена. Договорные обязательства.

ДОГОЛА́, нареч. (разг.). До полной наготы. Догола раздеться.

ДОГО́Н. Только с предлогом "в", см. вдогон.

ДОГО́НКА, догонки, жен. только с предлогом "в", см. вдогонку.

ДОГОНЮ́, догонишь. буд. от догнать.

ДОГО́НЯ, догони, мн. нет, жен. (обл.). Погоня. «Уж послано в догоню.» Пушкин.

ДОГОНЯ́ТЬ, догоняю, догоняешь. несов. к догнать.

ДОГОНЯ́ТЬСЯ, догоняюсь, догоняешься, несов. страд. к догонять.

ДОГОРА́НИЕ, догорания, мн. нет, ср. (книж.). Действие по гл. догорать. Догорание свечей.

ДОГОРА́ТЬ, догораю, догораешь. несов. к догореть.

ДОГОРЕ́ТЬ, догорю, догоришь, совер. (к догорать). Сгореть до конца. Свечи догорели.
| перен. Перестать светиться, погаснуть (поэт.). Заря догорела.

ДОГРА́БИТЬ, дограблю, догра бишь, совер., кого-что (разг.). Докончить грабеж кого-чего-нибудь.

ДОГРЁБ, догребла. прош. от догрести.

ДОГРЕБА́ТЬ, догребаю, догребаешь. несов. к догрести.

ДОГРЕБА́ТЬСЯ, догребаюсь, догребаешься, несов. страд. к догребать (см. догрести в 1 знач.).

ДОГРЕБЁННЫЙ, догребённая, догребённое; догребён, догребена, догребено. прич. страд. прош. от догрести в 1 знач.

ДОГРЕБУ́, догребёшь. буд. от догрести.

ДОГРЕСТИ́, догребу, догребёшь, прош. догрёб, догребла, совер. (к догребать).
1. что. Докончить греблю чего-нибудь. Догрести сено.
2. без доп. Доплыть на веслах до чего-нибудь. Помогите догрести до берега.

ДОГРУЖА́ТЬ, догружаю, догружаешь. несов. к догрузить.

ДОГРУЖА́ТЬСЯ, догружаюсь, догружаешься. несов. к догрузиться.

ДОГРУ́ЖЕННЫЙ, догруженная, догруженное; догружен, догружена, догружено. прич. страд. прош. от догрузить.

ДОГРУЖУ́, догружусь, догрузишь, догрузишься. буд. от догрузить, догрузиться.

ДОГРУЗИ́ТЬ, догружу, догрузишь, совер. (к догружать), кого-что.
1. Докончить погрузку чего-нибудь. Догрузили пароход и выходим в море.
2. Прибавить недостающее до полной нагрузки.

ДОГРУЗИ́ТЬСЯ, догружусь, догрузишься, совер. (к догружаться).
1. Докончить свою погрузку.
2. страд. к догрузить.

ДОГРУ́ЗКА, догрузки, мн. нет, жен. (спец.). Действие по гл. догрузить.

ДОГРЫЗА́ТЬ, догрызаю, догрызаешь. несов. к догрызать.

ДОГРЫЗА́ТЬСЯ, догрызаюсь, догрызаешься, несов. страд. к догрызать.

ДОГРЫ́ЗЕННЫЙ (догрызанный прост.), догрызенная, догрызенное; догрызен, догрызена, догрызено (разг.). прич. страд. прош. от догрызть.

ДОГРЫ́ЗТЬ, догрызу, догрызёшь, прош. догрыз, догрызла, совер. (к догрызать), кого-что (разг.). Грызя, доесть. Собака догрызла кость.
| Грызя, дойти до конца или до какого-нибудь предела. Мышь догрызла книгу до корешка.

ДОГУ́ЛИВАТЬ, догуливаю, догуливаешь (разг.). несов. к догулять. Догуливаю последние деньки, а там опять за работу.

ДОГУ́ЛИВАТЬСЯ, догуливаюсь, догуливаешься, несов. (разг.).
1. несов. к догуляться (фам.).
2. страд. к догуливать.

ДОГУЛЯ́ТЬ, догуляю, догуляешь, совер. (к догуливать) (разг.).
1. что и без доп. Гуляя, провести остаток какого-нибудь срока, времени. Догуляю свой отпуск — и на работу.
2. ... Статья полностью

ДОГУЛЯ́ТЬСЯ, догуляюсь, догуляешься, совер. (к догуливаться), до чего (разг. фам.). Гулянием довести себя до каких-нибудь неприятных последствий. Догуляться до простуды.

ДОДАВА́ТЬ, додаю, додаёшь; додавая, повел. додавай. несов. к додать.

ДОДАВА́ТЬСЯ, додаюсь, додаёшься; додаваясь, повел. додавайся, несов. страд. к додавать.

ДОДАДИ́М, додадите, додадут. мн. буд. от додать.

ДОДА́М, додашь, додаст. ед. буд. от додать.

ДО́ДАННЫЙ, доданная, доданное; додан, додана, додано. прич. страд. прош. от додать. Доданные деньги. Не додано пяти рублей.

ДОДА́СТ. см. додать.

ДОДА́ТЬ, додам, додашь, додаст, додадим, додадите, додадут; повел. додай, прош. додал, додала, додало; додавший. Дать недостающее, дать остающуюся часть чего-нибудь. Получите пока половину, остальное вам додам завтра.

ДОДА́ЧА, додачи, мн. нет, жен. (разг.). Действие по гл. додать.

ДОДА́ШЬ. см. додать.

ДОДАЮ́, додаюсь, додаёшь, додаёшься. наст. от додавать, додаваться.

ДОДЕ́ЛАТЬ, доделаю, доделаешь, совер. (к доделывать), что (разг.). Сделать до конца; докончить работу над чем-нибудь. Доделаем всё и будем свободны.

ДОДЕ́ЛКА, доделки, мн. нет, жен. (прост. спец.). Действие по гл. доделать. Осталась небольшая доделка.

ДОДЕ́ЛЫВАТЬ, доделываю, доделываешь. несов. к доделать (разг.). Вашу работу приходится доделывать.

ДОДЕ́ЛЫВАТЬСЯ, доделываюсь, доделываешься, несов. (разг.). страд. к доделывать.

ДОДЕ́РЖАННЫЙ, додержанная, додержанное; додержан, додержана, додержано. прич. страд. прош. от додержать.
| Сделанный с достаточной выдержкой (фото). Снимок не совсем додержан.

ДОДЕРЖА́ТЬ, додержу, додержишь, совер. (к додерживать).
1. Продержать до известного срока. Додержу чижа до лета и выпущу.
2. Употребить необходимое время для доведения дела до конца; докончить (действия, обозначаемые гл. ... Статья полностью

ДОДЕРЖА́ТЬСЯ, додержусь, додержишься, совер. (к додерживаться), до чего. Уберечься, удержаться, прилагая к тому всякие усилия. Гарнизон додержался до прихода подкрепления.

ДОДЕ́РЖИВАТЬ, додерживаю, додерживаешь. несов. к додержать.

ДОДЕ́РЖИВАТЬСЯ, додерживаюсь, додерживаешься, несов.
1. несов. к додержаться.
2. страд. к додерживать.

ДОДНЕ́СЬ, нареч. (церк.-книжн. устар.). До сих пор, до сегодняшнего дня; срн. днесь. «О том ценные предания и доднесь свидетельствуют.» Салтыков-Щедрин.

ДОДУ́МАТЬ, додумаю, додумаешь, совер. (к додумывать), что (разг.). Докончить обдумывание чего-нибудь. Додумать мысль до конца.

ДОДУ́МАТЬСЯ, додумаюсь, додумаешься, совер. (к додумываться), до чего (разг.). Прийти к какой-нибудь мысли, заключению или решению после долгих размышлений. Люди еще не додумались до разрешения задачи междупланетного сообщения.

ДОДУ́МЫВАТЬ, додумываю, додумываешь (разг.). несов. к додумать.

ДОДУ́МЫВАТЬСЯ, додумываюсь, додумываешься, несов. (разг.).
1. несов. к додуматься.
2. страд. к додумывать.

ДОЕДА́ТЬ, доедаю, доедаешь. несов. к доесть.

ДОЕДА́ТЬСЯ, доедаюсь, доедаешься, несов. страд. к доедать.

ДОЕ́ДЕННЫЙ, доеденная, доеденное; доеден, доедена, доедено. прич. страд. прош. от доесть.

ДОЕДИ́М, доедите, доедят. мн. буд. от доесть.

ДОЕ́ЗДИТЬ, доезжу [ежъжю], доездишь, совер. (к доезживать) (разг.).
1. что. Провести в езде какой-нибудь оставшийся срок. Кондуктору осталось доездить до отпуска еще неделю.
2. ... Статья полностью

ДОЕ́ЗДИТЬСЯ, доезжусь [ежьжю], доездишься, совер. (к доезживаться), до чего (разг.). Длительной ездой навлечь на себя неприятные последствия. Доездился до полного изнеможения.

ДОЕ́ЗДКА, доездки, мн. нет, жен. (спец.). Действие по гл. доездить в 3 знач.

ДОЕЗЖА́ТЬ [ежъжя], доезжаю, доезжаешь (разг.). несов. к доехать.

ДОЕЗЖА́ЧИЙ [ежьжя], доезжачего, муж. (охот.). Старший псарь, распоряжающийся собаками во время охоты.

ДОЕ́ЗЖЕННЫЙ [ежьже], доезженная, доезженное; доезжен, доезжена, доезжено. прич. страд. прош. от доездить.

ДОЕ́ЗЖИВАТЬ [ежьжи], доезживаю, доезживаешь (разг.). несов. к доездить.

ДОЕ́ЗЖИВАТЬСЯ [ежьжи], доезживаюсь, доезживаешься, несов. (разг.).
1. несов. к доездиться.
2. страд. к доезживать.

ДОЕ́ЗЖУ, доезжусь, доездишь, доездишься. буд. от доездить, доездиться.

ДОЕ́Л, доела. прош. от доесть.

ДОЕ́М, доешь, доест. ед. буд. от доесть.

ДОЕ́НИЕ, доения, мн. нет, ср. Действие по гл. доить. Доение коров.

ДО́ЕННЫЙ, доенная, доенное; доен, доена, доено. прич. страд. прош. от доить. Корова еще не доена.

ДОЕ́СТЬ, Доем, доешь, доест, доедим, доедите, доедят, повел. доешь, прош. доел, совер. (к доедать), кого-что. Докончить еду, съесть до конца. Доем и пойду. Всю булку доешь. Волк доел теленка в своем логовище.

ДОЕ́ХАТЬ, доеду, доедешь, повел. нет, совер. (к доезжать).
1. до чего. Подъехать к какому-нибудь месту, достигнуть какого-нибудь места. Поезд остановился в поле, не доехав до станции.
| ... Статья полностью

ДОЕ́ШЬ. см. доесть.


ДОЖ

ДОЖ, дожа, муж. (итал. doge) (ист.). Глава республики в средневековой Венеции и Генуе. Венецианский дож. Дворец дожей.

ДОЖА́РИВАТЬ, дожариваю, дожариваешь. несов. к дожарить.

ДОЖА́РИВАТЬСЯ, дожариваюсь, дожариваешься, несов.
1. несов. к дожариться.
2. страд. к дожаривать.

ДОЖА́РИТЬ, дожарю, дожаришь, совер. (к дожаривать), кого-что. Докончить жарение; жаря, довести до состояния полной пригодности к еде. Дожарить мясо. Дожарить барана.

ДОЖА́РИТЬСЯ, дожарюсь, дожаришься, совер. (к дожариваться). Жарясь, стать готовым для еды. Мясо дожарилось.

ДОЖА́ТЫЙ, дожатая, дожатое; дожат, дожата, дожато. прич. страд. прош. от дожать1.

ДОЖА́ТЬ1, дожму, дожмёшь, совер. (к дожимать), что. Окончить давить, жать. Дожать лимон.

ДОЖА́ТЬ2, дожну, дожнёшь, совер. (к дожинать), что. Сжать до конца. Дожать полосу. Дожать пшеницу.

ДОЖГУ́, дожжёшь, дожгут. буд. от дожечь.

ДОЖДА́ТЬСЯ, дождусь, дождёшься, прош. дождался, дождалась, дождалось, совер.
1. кого-чего. Пробыть, прожить до того времени, пока не появится кто-нибудь ожидаемый, не наступит что-нибудь ожидаемое. Наконец я его дождался. Дождаться конца спектакля. «Дождусь ее и вынужу признанье.» Грибоедов ... Статья полностью

ДОЖДЕВА́ЛЬНЫЙ, дождевальная, дождевальное (спец.). прил. к дождевание; для дождевания. Дождевальный аппарат.

ДОЖДЕВА́НИЕ, дождевания, мн. нет, ср. (спец.). Орошение, подобное дождю. Искусственное дождевание.

ДОЖДЕВИ́К [жьже], дождевика, муж.
1. Шарообразный гриб с мякотью внутри, превращающейся при высыхании в темную пыль (бот.).
2. Пальто из непромокаемой ткани (разг.).

ДОЖДЕВО́Й [жъже], дождевая, дождевое. прил. к дождь. Дождевая вода. Дождевая туча.
| Служащий защитой от дождя. Дождевой плащ. Дождевой зонтик.
• Дождевой червь — обыкновенный земляной червяк.

ДОЖДЁМ [жьжё], нареч. Обильным потоком, во множестве, подобно дождю. Искры сыплются дождём. Милости на него полились дождём.

ДОЖДЕМЕ́Р, дождемера, муж. (метеор.). Прибор для измерения количества выпадающих осадков (дождя или снега).

ДО́ЖДИК [жъжи], дождика, муж. (разг.). уменьш. к дождь; то же, что дождь. Теплый д.

ДОЖДИ́НКА [жъжи], дождинки, жен. (разг.). Капля дождя. За неделю не выпало ни дождинки.

ДОЖДИ́ТЬ [жьжи], дождю, дождишь, несов.
1. безл. О дождливой погоде (разг.). С утра дождит.
2. чем и без доп. ... Статья полностью

ДО́ЖДИЧЕК [жьжи], дождичка, муж. (разг.) ласк. к дождик. «Не осенний, мелкий дождичек брыжжет, брыжжет сквозь туман.» Дельвиг.

ДОЖДИ́ЩЕ [жьжи], дождища, муж. (разг. фам.). Сильный дождь.

ДОЖДЛИ́ВЫЙ [жьжьл], дождливая, дождливое; дождлив, дождлива, дождливо. Сопровождаемый частыми или непрерывными дождями. Дождливое лето. Дождливая погода.

ДОЖДЬ, дождя [дощь, дожьжя], муж.
1. Род атмосферных осадков в виде водяных капель. Проливной дождь.
2. перен. Поток сыплющихся во множестве мелких частиц (книж.). Дождь искр. Звездный дождь.
| ... Статья полностью

ДОЖЁВАННЫЙ, дожёванная, дожёванное; дожёван, дожёвана, дожёвано. прич. страд. прош. от дожевать.

ДОЖЕВА́ТЬ, дожую, дожуёшь, совер. (к дожёвывать), что. Докончить жевать, сжевать до конца. Дожевать пищу.

ДОЖЁВЫВАТЬ, дожёвываю, дожёвываешь (разг.). несов. к дожевать.

ДОЖЁВЫВАТЬСЯ, дожёвываюсь, дожёвываешься, несов. (разг.). страд. к дожёвывать.

ДОЖЁГ, дожгла. прош. от дожечь.

ДОЖЕ́ЧЬ, дожгу, дожжёшь [жьжё], жгут, прош. дожёг, дожгла, совер. (к дожигать), что. Сжечь до конца, до какого-нибудь предела. Дожег остатки керосина.

ДОЖЖЁННЫЙ [жьжё], дожжённая, дожжённое; дожжён, дожжена, дожжено. прич. страд. прош. от дожечь.

ДОЖЖЁШЬ. см. дожечь.

ДОЖИВА́ТЬ, доживаю, доживаешь. несов. к дожить.

ДОЖИВУ́, доживёшь. буд. от дожить.

ДОЖИГА́ТЬ, дожигаю, дожигаешь. несов. к дожечь.

ДОЖИГА́ТЬСЯ, дожигаюсь, дожигаешься, несов. страд. к дожигать.

ДОЖИДА́ТЬ, дожидаю, дожидаешь, несов., кого-что (обл.). То же, что дожидаться. «Костя, друг, она у дверей дожидает.» А.Блок.

ДОЖИДА́ТЬСЯ, дожидаюсь, дожидаешься, несов., кого-чего (разг.). Ожидать кого-что-нибудь. Дожидаться парохода. Дожидаться начала занятий. Дожидаться товарища.

ДОЖИМА́ТЬ, дожимаю, дожимаешь. несов. к дожать1.

ДОЖИМА́ТЬСЯ, дожимаюсь, дожимаешься, несов. страд. к дожимать.

ДОЖИНА́ТЬ, дожинаю, дожинаешь. несов. к дожать2.

ДОЖИНА́ТЬСЯ, дожинаюсь, дожинаешься, несов. страд. к дожинать.

ДОЖИ́НКИ, дожинок, ед. нет (обл.). Последний день жатвы, обычно празднуемый в деревнях.

ДОЖИ́НОЧНЫЙ, дожиночная, дожиночное (обл.). прил. к дожинки; происходящий в дожинки.

ДОЖИРА́ТЬ, дожираю, дожираешь (вульг.). несов. к дожрать.

ДОЖИ́ТИЕ, дожития, мн. нет, ср. (офиц. устар.). Время, которое остается жить до смерти. Оставить вдове капитал на дожитие.

ДО́ЖИТЫЙ (дожитой прост.), дожитая, дожитое; дожит, дожита, дожито, и ДОЖИТЫЙ, дожитая, дожитое; дожит, дожита, дожито. прич. страд. прош. от дожить в 3 и 4 знач.

ДОЖИ́ТЬ, Доживу, доживёшь; прош. дожил, дожила, дожило; доживший, совер. (к доживать).
1. до чего. Остаться в живых до какого-нибудь срока, до наступления каких-нибудь обстоятельств, умереть не раньше чего-нибудь. Больной до лета не доживет. Дожить до позора.
2. ... Статья полностью

ДОЖМУ́, дожмёшь. буд. от дожать1.

ДОЖНУ́, дожнёшь. буд. от дожать2.

ДО́ЖРАННЫЙ, дожранная, дожранное; дожран, дожрана, дожрано (вульг.). прич. страд. прош. от дожрать.

ДОЖРА́ТЬ, дожру, дожрёшь, прош. дожрал, дожрала, дожрало, совер. (к дожирать), кого-что (вульг.). То же, что доесть.

ДОЖУЮ́, дожуёшь. буд. от дожевать.

ДО́ЗА, дозы, жен. (франц. dose) (книж.). Определенное количество лекарства для употребления в один прием (мед.). Уменьшить дозу. Смертельная доза.
| ... Статья полностью

ДОЗА́ВУЧ, дозавуча, муж. (неол.). Школа, приготовляющая детей к поступлению в фабзавуч (составлено из приставки "до" и сокращения слова фабзавуч).

ДОЗАМУ́ЖНИЙ, дозамужняя, дозамужнее (разг.). Бывший, происходивший до замужества. Дозамужняя жизнь.

ДОЗАРЕ́ЗУ, нареч. (разг. фам.). До крайности, очень (о какой-нибудь потребности). Мне дозарезу нужно сто рублей.

ДОЗА́УЧ, дозауча, муж. (неол.). То же, что дозавуч.

ДОЗВА́НИВАТЬСЯ, дозваниваюсь, дозваниваешься (разг.). несов. к дозвониться.

ДОЗВА́ТЬСЯ, дозовусь, дозовёшься, прош. дозвался, дозвалась, совер., кого-чего. Неоднократным зовом заставить кого-нибудь откликнуться, прийти. Никого не дозовешься.

ДОЗВОЛЕ́НИЕ, дозволения, ср. (офиц. устар.). Позволение. Получить дозволение начальства.

ДОЗВО́ЛЕННЫЙ, дозволенная, дозволенное; дозволен, дозволена, дозволено.
1. прич. страд. прош. от дозволить (офиц. устар. ... Статья полностью

ДОЗВОЛИ́ТЕЛЬНЫЙ, дозволительная, дозволительное; дозволителен, дозволительна, дозволительно (книж.). Допускаемый; позволительный.

ДОЗВО́ЛИТЬ, дозволю, дозволишь, совер. (к дозволять), что (офиц. устар.). Позволить. Дозволить въезд в столицу. Дозвольте отлучиться.

ДОЗВОЛЯ́ТЬ, дозволяю, дозволяешь (офиц. устар.). несов. к дозволить.

ДОЗВОЛЯ́ТЬСЯ, дозволяюсь, дозволяешься, несов. (офиц. устар.). страд. к дозволять.
• Не дозволяется (офиц.) — запрещено, нельзя.

ДОЗВОНИ́ТЬСЯ, дозвонюсь, дозвонишься (дозвонишься прост.), совер., кого-чего, до кого-чего, к кому-чему (разг.). Звоня, получить ответ, добиться требуемого. Не мог к вам дозвониться по телефону. Не уйду, пока не дозвонюсь.

ДОЗИМОВА́ТЬ, дозимую, дозимуешь, совер. Провести где-нибудь остаток зимы. Дозимуем на корабле во льдах.

ДОЗИ́РОВАННЫЙ, дозированная, дозированное; дозирован, дозирована, дозировано (книж.). прич. страд. прош. от дозировать.

ДОЗИ́РОВАТЬ, дозирую, дозируешь, совер. и несов., что (книж.). Разделить (делить) на дозы, произвести (производить) дозировку (мед., апт. ... Статья полностью

ДОЗИ́РОВАТЬСЯ, дозируюсь, дозируешься, несов. (книж.). страд. к дозировать.

ДОЗИРО́ВКА, дозировки, мн. нет, жен. (книж.). Разделение на дозы, установление дозы. Неправильная дозировка лекарства.

ДОЗНАВА́ТЬ, дознаю, дознаёшь; дознавая, повел. дознавай (устар.). несов. к дознать.

ДОЗНАВА́ТЬСЯ, дознаюсь, дознаешься; дознаваясь, повел. дознавайся (разг.). несов. к дознаться.

ДОЗНА́НИЕ, дознания, ср. (офиц.). Предварительное административное расследование, опрос со снятием показаний по какому-нибудь делу. Милиция произвела дознание по делу о краже. Органы дознания.

ДО́ЗНАННЫЙ, дознанная, дознанное; дознан, дознана, дознано. прич. страд. прош. от дознать. Не дознано, кем совершен взлом.

ДОЗНА́ТЬ, дознаю, дознаешь, прош. дознал, дознала, дознало, совер. (к дознавать), что и без доп. (устар.). Точно разузнать, удостовериться в чем-нибудь.

ДОЗНА́ТЬСЯ, дознаюсь, дознаешься, совер., прош. дознался, дозналась, дозналось (к дознаваться) (разг.). Допытаться, выведать, разузнать. Не могу дознаться, кто он такой. «Дознаться мне нельзя ли, кого вы любите?» Грибоедов.

ДОЗНА́Ю, дознаюсь, дознаешь, дознаешься. буд. от дознать, дознаться.

ДОЗНАЮ́, дознаюсь, дознаёшь, дознаешься. наст. от дознавать, дознаваться.

ДОЗОВУ́СЬ, дозовёшься. буд. от дозваться.

ДОЗО́Р, дозора, муж.
1. Обход для осмотра (устар.). «Мороз-воевода дозором обходит владенья свои.» Некрасов.
2. Мелкая разведочная партия (воен.). Высылать дозор.

ДОЗО́РНЫЙ, дозорная, дозорное (воен.).
1. прил. к дозор. Дозорное судно.
2. в знач. сущ. дозорный, дозорного, муж. ... Статья полностью

ДОЗРЕВА́ТЬ, дозреваю, дозреваешь. несов. к дозреть.

ДОЗРЕ́ЛЫЙ, дозрелая, дозрелое (разг., обл.). Дозревший, ставший вполне зрелым.

ДОЗРЕ́ТЬ, дозрею, дозреешь, совер. (к дозревать). Стать вполне зрелым, спелым. Винограду нужно еще дозреть.

ДОИ́ГРАННЫЙ, доигранная, доигранное; доигран, доиграна, доиграно. прич. страд. прош. от доиграть в 1 знач.

ДОИГРА́ТЬ, доиграю, доиграешь, совер. (к доигрывать).
1. что. Докончить игру чего-нибудь или во что-нибудь. Доиграть пьесу. Доиграть роббер.
2. до чего. Играя, провести время до какого-нибудь предела, срока (разг.). Доиграть до полуночи.

ДОИГРА́ТЬСЯ, доиграюсь, доиграешься, совер. (к доигрываться), до чего (разг.). Игрой довести себя до неприятностей. Ребенок доигрался до слез.
| перен. Неосторожным или легкомысленным поведением довести себя до неприятностей. Доиграешься до того, что тебя уволят.

ДОИ́ГРЫВАТЬ, доигрываю, доигрываешь. несов. к доиграть.

ДОИ́ГРЫВАТЬСЯ, доигрываюсь, доигрываешься, несов. (разг.).
1. несов. к доиграться.
2. страд. к доигрывать.

ДОИ́ЛИЦА, доилицы, жен. (обл.). Кормилица (о корове). Корова — наша доилица. (От вышедшего из употр. значения доить — кормить грудью.)

ДОИ́ЛЬНИК, доильника, муж., и ДОИЛЬНИЦА, доильницы, жен. (обл.). Сосуд, в который доят молоко, подойник.

ДОИ́ЛЬНИЦА, см. дои́льник.

ДОИ́ЛЬНЫЙ, доильная, доильное (с.-х.). Служащий для доения, дойки. Доильная машина.

ДОИ́ЛЬЩИЦА, доильщицы, жен. (с.-х.). Работница, которая доит коров.

ДОИСКА́ТЬСЯ, доищусь, доищешься, совер. (к доискиваться) (разг.). Окончательно разыскать, дознаться. Наконец-то я доискался, в каком году это было. Доискаться истины, правды. Ищу не доищусь.

ДОИ́СКИВАТЬСЯ, доискиваюсь, доискиваешься, несов., чего и без доп. (разг.).
1. несов. к доискаться.
2. Стараться разузнать о чем-нибудь, усиленно разыскивать. Он всё доискивается, откуда я родом.

ДОИСТОРИ́ЧЕСКИЙ, доисторическая, доисторическое (науч.). Относящийся к древнейшему периоду, о котором не сохранилось письменных свидетельств. Доисторический человек.

ДОИ́ТЬ, дою, доишь, несов., кого-что.
1. Извлекать молоко из вымени, оттягивая сосцы. Доить корову.
| перен. Вымогать, выманивать у кого-нибудь деньги (прост.). Он всех родственников доил.
2. ... Статья полностью

ДОИ́ТЬСЯ, доюсь, доишься, несов.
1. страд. к доить в 1 знач.
2. Давать молоко. Корова плохо доится.

ДОИЩУ́СЬ, доищешься. буд. от доискаться.

ДОЙДУ́, дойдёшь. буд. от дойти.

ДО́ЙКА, дойки, жен. (с.-х.) Действие по гл. доить. Дойка коров. Механическая дойка.

ДО́ЙЛО, дойла, ср. (обл.). Количество молока от одной коровы, выдоенное за сутки.

ДОЙМУ́, доймёшь. буд. от донять.

ДОЙНИ́ЦА, дойницы, жен. (обл.). То же, что подойник.

ДО́ЙНЫЙ, дойная, дойное. Дающий молоко.
• Дойная корова (разг. ирон.) — перен. богатый источник дохода, выгод, которым можно пользоваться долгое время.

ДОЙТИ́, дойду, дойдёшь; прош. дошёл, дошла; дошедший. совер. к доходить.

ДОК, дока, муж. (англ. dock). Портовое сооружение, в которое вводятся суда для ремонта. Плавучий док. Сухой док.

ДО́КА, доки, муж. (разг. фам.). Знаток, мастер своего дела, ловкач. Он по этой части большой дока.

ДОКАЖУ́, докажешь. буд. от доказать.

ДОКА́ЗАННЫЙ, доказанная, доказанное; доказан, доказана, доказано. прич. страд. прош. от доказать в 1 знач.

ДОКАЗА́ТЕЛЬНЫЙ, доказательная, доказательное; доказателен, доказательна, доказательно (книж.). Убедительный, являющийся очевидным доказательством. Приводимые вами примеры недостаточно доказательны.

ДОКАЗА́ТЕЛЬСТВО, доказательства, ср. (книж.).
1. Довод или факт, являющийся основанием для утверждения чего-нибудь. Этот поступок является лишним доказательством его упрямства. Для доказательства приведу ряд документов. В доказательство чего-нибудь или чему-нибудь.
2. ... Статья полностью

ДОКАЗА́ТЬ, докажу, докажешь, совер. (к доказывать).
1. что. Подтвердить какое-нибудь положение фактами или доводами. Доказать на деле свою преданность. Доказать правильность своих взглядов цитатами. Доказать теорему.
2. ... Статья полностью

ДОКАЗУ́ЕМОСТЬ, доказуемости, мн. нет, жен. (книж.). отвл. сущ. к доказуемый. Доказуемость теоремы.

ДОКАЗУ́ЕМЫЙ, доказуемая, доказуемое; доказуем, доказуема, доказуемо (книж.). Такой, что можно доказать. Доказуемое положение. Это вполне доказуемо.

ДОКА́ЗЧИК, доказчика, муж. (прост.). Доносчик; лицо, уличающее кого-нибудь.

ДОКА́ЗЧИЦА, доказчицы (прост.). женск. к доказчик.

ДОКА́ЗЫВАТЬ, доказываю, доказываешь. несов. к доказать.

ДОКА́ЗЫВАТЬСЯ, доказываюсь, доказываешься, несов. страд. к доказывать (см. доказать в 1 знач.). Это доказывается следующим образом.

ДОКАЛЁННЫЙ, докалённая, докалённое; докалён, докалена, докалено (тех.). прич. страд. прош. от докалить.

ДОКА́ЛИВАТЬ, докаливаю, докаливаешь. несов. к докалить.

ДОКА́ЛИВАТЬСЯ, докаливаюсь, докаливаешься, несов. (тех.).
1. несов. к докалиться.
2. страд. к докаливать.

ДОКАЛИ́ТЬ, докалю, докалишь, совер. (к докаливать), что (тех.). Докончить закалку.
| Накалить до какого-нибудь состояния. Докалить добела.

ДОКАЛИ́ТЬСЯ, докалюсь, докалишься, совер. (к докаливаться) (тех.). Достичь полной закалки; накалиться до какого-нибудь состояния.

ДОКА́ЛКА, докалки, мн. нет, жен. (тех.). Действие по гл. докалить.

ДОКА́ЛЫВАТЬ, докалываю, докалываешь (разг.). несов. к доколоть.

ДОКА́ЛЫВАТЬСЯ, докалываюсь, докалываешься (разг.). страд. к докалывать.

ДОКА́НЧИВАТЬ, доканчиваю, доканчиваешь. несов. к докончить.

ДОКА́НЧИВАТЬСЯ, доканчиваюсь, доканчиваешься, несов.
1. несов. к докончиться (разг.).
2. страд. к доканчивать.

ДОКАПИТАЛИСТИ́ЧЕСКИЙ, докапиталистическая, докапиталистическое (ист., экон.). Относящийся ко времени до образования капиталистического строя. Докапиталистическое общество.

ДОКА́ПЧИВАТЬ, докапчиваю, докапчиваешь. несов. к докоптить.

ДОКА́ПЧИВАТЬСЯ, докапчиваюсь, докапчиваешься, несов. страд. к докапчивать.

ДОКА́ПЫВАТЬ, докапываю, докапываешь. несов. к докопать.

ДОКА́ПЫВАТЬСЯ, докапываюсь, докапываешься, несов.
1. несов. к докопаться.
2. страд. к докопаться.

ДОКАРА́БКАТЬСЯ, докарабкаюсь, докарабкаешься, совер. (к докарабкиваться) (разг.). Карабкаясь, добраться до чего-нибудь. Путник с трудом докарабкался до вершины горы.

ДОКАРА́БКИВАТЬСЯ, докарабкиваюсь, докарабкиваешься (разг.). несов. к докарабкаться.

ДОКА́РМЛИВАТЬ, докармливаю, докармливаешь. несов. к докормить.

ДОКА́РМЛИВАТЬСЯ, докармливаюсь, докармливаешься, несов. страд. к докармливать.

ДОКА́ТАННЫЙ, докатанная, докатанное; докатан, докатана, докатано (разг.). прич. страд. прош. от докатать.

ДОКАТА́ТЬ, докатаю, докатаешь, совер. (к докатывать), кого-что (разг.). Кончить катать. Докатать белье.

ДОКАТА́ТЬСЯ, докатаюсь, докатаешься, совер. (к докатываться) (разг. фам.). Катаясь, навлечь на себя что-нибудь. Докатался до того, что промерз и простудился.

ДОКАТИ́ТЬ, докачу, докатишь, совер. (к докатывать).
1. что. Подкатывая, переместить до какого-нибудь места. Докатили бочку до сарая.
2. без доп. Быстро доехать (разг. ... Статья полностью

ДОКАТИ́ТЬСЯ, докачусь, докатишься, совер. (к докатываться).
1. Катясь, переместиться до какого-нибудь места. Шор докатился до края.
2. перен. Дойти до какого-нибудь унизительного состояния (прост.). Докатился до тюрьмы.

ДОКА́ТЫВАТЬ, докатываю, докатываешь.
1. несов. к докатать.
2. несов. к докатить.

ДОКА́ТЫВАТЬСЯ, докатываюсь, докатываешься, несов.
1. несов. к докататься.
2. несов. к докатиться.
3. страд. ... Статья полностью

ДОКА́ЧЕННЫЙ, докаченная, докаченное; докачен, докачена, докачено (разг.). прич. страд. прош. от докатить.

ДОКАЧУ́, докачусь, докатишь, докатишься. буд. от докатить, докатиться.

ДОКА́ШИВАТЬ, докашиваю, докашиваешь. несов. к докосить.

ДОКА́ШИВАТЬСЯ, докашиваюсь, докашиваешься, несов. страд. к докашивать.

ДО́КЕР, докера, муж. (англ. docker). Рабочий на доках и судостроительных верфях. Забастовка английских докеров.

ДОКИ́ДАННЫЙ, докиданная, докиданное; докидан, докидана, докидано (разг.). прич. страд. прош. от докидать.

ДОКИДА́ТЬ, докидаю, докидаешь, совер. (к докидывать), что (разг.). Докончить бросание чего-нибудь. Докидаем снег с крыши и пойдем.

ДОКИ́ДЫВАТЬ, докидываю, докидываешь (разг.). несов. к докидать и к докинуть.

ДОКИ́ДЫВАТЬСЯ, докидываюсь, докидываешься, несов. (разг.). страд. к докидывать.

ДОКИ́НУТЬ, докину, докинешь, совер. (к докидывать), кого-что (разг.). Добросить, кинуть до какого-нибудь места. Докинул камень до противоположного берега реки.

ДОКИПА́ТЬ, докипаю, докипаешь (разг.). несов. к докипеть.

ДОКИПЕ́ТЬ, докиплю, докипишь, совер. (к докипать) (разг.). Кипя, дойти до какого-нибудь состояния, до готовности. Суп докипел, пора снимать его с плиты. Самовар докипел до того, что в нем не осталось воды.

ДОКЛА́Д, доклада, муж.
1. Сообщение на научную тему в ученом собрании; публичная лекция. В народном доме состоится доклад о происхождении человека.
2. Устный отчет (на съезде, собрании и т.п. ... Статья полностью

ДОКЛАДА́ТЬ, докладаю, докладаешь, несов., что. неправ. вместо докладывать.

ДОКЛАДНО́Й, докладная, докладное (офиц. канц.). прил. к доклад в 3 знач.; в форме доклада. Докладная записка.

ДОКЛАДУ́, докладёшь. буд. от докласть.

ДОКЛА́ДЧИК, докладчика, муж. Лицо, делающее доклад (в 1 и 2 знач.). Докладчиком от правления назначен Иванов.

ДОКЛА́ДЧИЦА, докладчицы. женск. к докладчик.

ДОКЛА́ДЫВАТЬ1, докладываю, докладываешь. несов. к доложить1.

ДОКЛА́ДЫВАТЬ2, докладываю, докладываешь. несов. к доложить2 и к докласть.

ДОКЛА́ДЫВАТЬСЯ1, докладываюсь, докладываешься, несов.
1. страд. к докладывать1. Дела докладываются ежедневно секретарем председателю.
2. Просить о себе доложить (см. ... Статья полностью

ДОКЛА́ДЫВАТЬСЯ2, докладываюсь, докладываешься, несов. страд. к докладывать2.

ДОКЛА́Л, доклала. прош. от докласть.

ДОКЛА́ССОВЫЙ, доклассовая, доклассовое (социол.). Существовавший до разделения на общественные классы. Доклассовое общество.

ДОКЛА́СТЬ, докладу, докладёшь, прош. доклал, совер. (к докладывать2), что.
1. То же, что доложить2 (прост.).
2. Докончить кладку (спец.).

ДОКЛЁВАННЫЙ, доклёванная, доклёванное; доклёван, доклёвана, доклёвано. прич. страд. прош. от доклевать.

ДОКЛЕВА́ТЬ, доклюю, доклюёшь, совер. (к доклевывать), что. Кончить клевать, склевать до конца. Куры доклевали зерна.

ДОКЛЁВЫВАТЬ, доклёвываю, доклёвываешь. несов. к доклевать.

ДОКЛЁВЫВАТЬСЯ, доклёвываюсь, доклёвываешься, несов. страд. к доклевывать.

ДОКЛЕ́ЕННЫЙ, доклеенная, доклеенное; доклеен, доклеена, доклеено. прич. страд. прош. от доклеить.

ДОКЛЕ́ИВАТЬ, доклеиваю, доклеиваешь. несов. к доклеить.

ДОКЛЕ́ИВАТЬСЯ, доклеиваюсь, доклеиваешься, несов. страд. к доклеивать.

ДОКЛЕ́ИТЬ, доклею, доклеишь, совер. (к доклеивать), что. Докончить клейку чего-нибудь. Мальчик доклеил игрушечный домик.

ДОКЛИ́КАТЬСЯ, докликаюсь, докликаешься, и докличусь, докличешься, совер. (к докликаться), кого-что (прост.). Дозваться, крича, добиться ответа. В лесу его долго не могли докликаться.

ДОКЛИКА́ТЬСЯ, докликаюсь, докликаешься (прост.). несов. к докликаться.

ДОКЛЮЮ́, доклюёшь. буд. от доклевать.

ДОКО́ВАННЫЙ, докованная, докованное; докован, докована, доковано. прич. страд. прош. от доковать.

ДОКОВА́ТЬ, докую, докуёшь, совер. (к доковывать), что (спец.). Докончить ковку чего-нибудь. Осталось доковать несколько подков.

ДОКО́ВЫВАТЬ, доковываю, доковываешь (спец.). несов. к доковать.

ДОКО́ВЫВАТЬСЯ, доковываюсь, доковываешься, несов. (спец.). страд. к доковывать.

ДО́КОВЫЙ, доковая, доковое (спец.). прил. к док. Доковые сооружения.

ДОКОВЫЛЯ́ТЬ, доковыляю, доковыляешь, совер., до чего (разг. фам.). Медленно, ковыляя, дойти. Кое-как доковыляли до дому.

ДОКОЛА́ЧИВАТЬ, доколачиваю, доколачиваешь (разг.). несов. к доколотить.

ДОКОЛА́ЧИВАТЬСЯ, доколачиваюсь, доколачиваешься, несов. (разг.). страд. к доколачивать.

ДОКО́ЛЕ, нареч. вопр. и отн. (книж. устар.). Как долго, до каких пор; до тех пор, пока. Доколе буду я терпеть? Жди, доколе солнце не взойдет.

ДОКОЛОТИ́ТЬ, доколочу, доколотишь, совер. (к доколачивать) (разг.).
1. что. Докончить вколачивание чего-нибудь. Доколотить кол.
2. что. Докончить выколачивание чего-нибудь (прост. ... Статья полностью

ДОКО́ЛОТЫЙ, доколотая, доколотое; доколот, доколота, доколото. прич. страд. прош. от доколоть.

ДОКОЛО́ТЬ, доколю, доколешь, совер. (к докалывать) (разг.).
1. что. Докончить колку чего-нибудь. Доколоть сахар.
2. кого-что. Заколоть совсем, добить. Доколоть кур. Доколоть раненого штыками.

ДОКОЛО́ЧЕННЫЙ, доколоченная, доколоченное; доколочен, доколочена, доколочено (разг.). прич. страд. прош. от доколотить.

ДОКОЛОЧУ́, доколотишь. буд. от доколотить.

ДОКО́ЛЬ, нареч.
1. То же, что доколе (книж. устар.).
2. Докуда, до какого места (прост.).

ДОКОНА́ТЬ, доконаю, доконаешь, совер., кого-что (разг.). Погубить совсем, довести до крайности. Больного доконала лихорадка.

ДОКО́НЧИТЬ, докончу, докончишь, совер. (к доканчивать), что. Довести до конца, довершить начатое. Докончил начатый вчера рисунок. Нам следует докончить тот путь, на который мы вступили.

ДОКО́НЧИТЬСЯ, докончусь, докончишься, совер. (к доканчиваться) (разг.). Дойти, стать доведенным до конца.

ДОКО́ПАННЫЙ, докопанная, докопанное; докопан, докопана, докопано. прич. страд. прош. от докопать.

ДОКОПА́ТЬ, докопаю, докопаешь, совер. (к докапывать), что. Докончить копание чего-нибудь. Докопать ров.
| Выкопать до какого-нибудь места. Докопали яму до середины.

ДОКОПА́ТЬСЯ, докопаюсь, докопаешься, совер. (к докапываться), до чего. Копая, дойти до чего-нибудь, найти что-нибудь. Докопаться до воды. Докопались до мелового грунта.
| перен. ... Статья полностью

ДОКОПТИ́ТЬ, докопчу, докоптишь, совер. (к докапчивать), что. Докончить копчение чего-нибудь. Докоптить оставшуюся рыбу.

ДОКОПЧЁННЫЙ, докопчённая, докопчённое; докопчён, докопчена, докопчено. прич. страд. прош. от докоптить.

ДОКОПЧУ́, докоптишь. буд. от докоптить.

ДОКОРМИ́ТЬ, докормлю, докормишь, совер. (к докармливать), кого-что. Докончить кормление кого-чего-нибудь. Докормить ребенка.
| Чрезмерным кормлением довести до какого-нибудь состояния (разг.). Докормить до болей в животе.

ДОКО́РМЛЕННЫЙ, докормленная, докормленное; докормлен, докормлена, докормлено. прич. страд. прош. от докормить.

ДОКОСИ́ТЬ, докошу, докосишь, совер. (к докашивать), что. Докончить косьбу чего-нибудь. Докосить поле.

ДОКО́ШЕННЫЙ, докошенная, докошенное; докошен, докошена, докошено. прич. страд. прош. от докосить.

ДОКОШУ́, докосишь. буд. от докосить.

ДОКРА́ИВАТЬ, докраиваю, докраиваешь (порт.). несов. к докроить.

ДОКРА́ИВАТЬСЯ, докраиваюсь, докраиваешься, несов. (прост.). страд. к докраивать.

ДОКРА́СИТЬ, докрашу, докрасишь, совер. (к докрашивать), что. Докончить окраску чего-нибудь, кончить красить что-нибудь. Докрасить пол. Стену докрасили до середины.

ДОКРА́СКА, докраски, жен. (спец.). Действие по гл. докрасить. Стена еще не вся окрашена, потребуется немало времени на докраску.

ДОКРАСНА́, нареч. До красного каления. Накалить докрасна.
| До красноты. Натирать спину докрасна.

ДОКРА́ШЕННЫЙ, докрашенная, докрашенное; докрашен, докрашена, докрашено. прич. страд. прош. от докрасить.

ДОКРА́ШИВАТЬ, докрашиваю, докрашиваешь. несов. к докрасить.

ДОКРА́ШИВАТЬСЯ, докрашиваюсь, докрашиваешься, несов. страд. к докрашивать.

ДОКРА́ШУ, докрасишь. буд. от докрасить.

ДОКРИЧА́ТЬСЯ, докричусь, докричишься, совер. (разг.).
1. кого-чего. Крича, заставить себя услышать. Наконец я вас докричался.
2. до чего. Криком довести себя до какого-нибудь состояния. Докричаться до хрипоты.

ДОКРО́ЕННЫЙ, докроенная, докроенное; докроен, докроена, докроено (порт.). прич. страд. прош. от докроить.

ДОКРОИ́ТЬ, докрою, докроишь, повел. докрой-докрой, совер. (к докраивать), что (порт.). Докончить кройку чего-нибудь. Докроить платье.

ДОКРО́Ю, докроешь. буд. от докрыть.

ДОКРОЮ́, докроишь. буд. от докроить.

ДОКРУТИ́ТЬ, докручу, докрутишь, совер. (к докручивать), что (разг.). Докончить кручение чего-нибудь, закрутить до конца. Докрутить нитки. Докрутить гайку, кран.

ДОКРУТИ́ТЬСЯ, докручусь, докрутишься, совер. (к докручиваться) (разг.).
1. Закрутиться до конца (спец.).
2. перен. ... Статья полностью

ДОКРУ́ЧЕННЫЙ, докрученная, докрученное; докручен, докручена, докручено. прич. страд. прош. от докрутить.

ДОКРУ́ЧИВАТЬ, докручиваю, докручиваешь (разг.). несов. к докрутить.

ДОКРУ́ЧИВАТЬСЯ, докручиваюсь, докручиваешься, несов. (разг.).
1. несов. к докрутиться.
2. страд. к докручивать.

ДОКРУЧУ́, докручусь, докрутишь, докрутишься. буд. от докрутить, докрутиться.

ДОКРЫВА́ТЬ, докрываю, докрываешь. несов. к докрыть.

ДОКРЫВА́ТЬСЯ, докрываюсь, докрываешься, несов. страд. к докрывать.

ДОКРЫ́ТЬ, докрою, докроешь, совер. (к докрывать), что. Кончить крыть, покрыть до конца. Докрыть крышу.

ДО́КТОР, доктора, мн. доктора, муж. (лат. doctor).
1. Высшая ученая степень, присуждаемая научными учреждениями (офиц. ... Статья полностью

ДОКТОРА́ЛЬНЫЙ, докторальная, докторальное; докторален, докторальна, докторально (франц. doctoral) (книж.). Педантически наставительный, категорический. Говорить докторальным тоном.

ДОКТОРА́НТ, докторанта, муж. (нем. Doktorant) (книж.). Ученый, готовящийся к защите докторской диссертации.
| Лицо, окончившее высшую школу и готовящееся к докторату (загр.).

ДОКТОРА́НТСКИЙ, докторантская, докторантское (книж. офиц.). прил. к докторант.

ДОКТОРА́Т, доктората, муж. (нем. Doktorat) (загр.). Испытание на степень доктора в высшей школе З.Европы.

ДОКТОРИ́ЦА, докторицы, жен. (прост.). Женщина-врач.

ДО́КТОРСКИЙ, докторская, докторское. прил. к доктор. Докторский кабинет. Докторская диссертация (ученое сочинение, представляемое для получения степени доктора).

ДО́КТОРСТВО, докторства, мн. нет, ср. (книж.). Ученая степень доктора. Получить докторство.

ДО́КТОРША, докторши, жен. (разг.).
1. Жена доктора.
2. Женщина-врач (прост.).

ДОКТРИ́НА, доктрины, жен. (лат. doctrina) (книж.). Учение, научное, философское или политическое утверждение, положение.

ДОКТРИНЁР, доктринёра, муж. (франц. doctrinaire) (книж.). Человек, упрямо следующий принятой им теории, даже и в тех случаях, когда она противоречит действительности.

ДОКТРИНЁРСКИЙ, доктринёрская, доктринёрское (книж.). Педантический, свойственный доктринеру. Доктринерское отношение к фактам.

ДОКТРИНЁРСТВО, доктринёрства, мн. нет, ср. (книж.). отвл. сущ. к доктринерский.

ДОКУ́ДА, нареч. (разг.). До какого места. Докуда нам итти?

ДОКУ́ДОВА, нареч. (прост.). То же, что докуда.

ДОКУ́КА, докуки, мн. нет, жен. (разг. устар.). Надоедливая просьба.

ДОКУМЕ́НТ (документ прост.), документа, муж. (от лат. documentum — доказательство).
1. Деловая бумага, служащая доказательством чего-нибудь, подтверждающая право на что-нибудь (офиц. ... Статья полностью

ДОКУМЕНТА́ЛЬНОСТЬ, документальности, мн. нет, жен. (книж.). отвл. сущ. к документальный.

ДОКУМЕНТА́ЛЬНЫЙ, документальная, документальное (книж.). Основанный на документах. Представить документальные данные.
| Свойственный документу, такой, как в документе. Документальная точность.
• Документальная фильма (неол. ... Статья полностью

ДОКУМЕНТА́ЦИЯ, документации, мн. нет, жен. (книж.). Действие по гл. документировать. Подробная документация.

ДОКУМЕ́НТИК, документика, муж. (разг. фам.). уменьш.-ласк. к документ. Пожалуйте-ка сюда ваши доку ментики! Я его обличу: у меня есть такой документик.

ДОКУМЕНТИ́РОВАТЬ, документирую, документируешь, совер. и несов., что (книж.). Обосновать (обосновывать) документами. Это дело необходимо тщательно и полнее документировать.

ДОКУМЕНТИ́РОВАТЬСЯ, документируюсь, документируешься, совер. и несов. (книж.). страд. к документировать.

ДОКУ́ПАННЫЙ, докупанная, докупанное; докупан, докупана, докупано (разг.). прич. страд. прош. от докупать2.

ДОКУПА́ТЬ1, докупаю, докупаешь. несов. к докупить.

ДОКУПА́ТЬ2, докупаю, докупаешь, совер., кого-что (разг.). Докончить купанье кого-нибудь. Докупать ребенка.

ДОКУПА́ТЬСЯ1, докупаюсь, докупаешься, несов. (разг.). страд. к докупать1. Сукна не хватило, потом оно докупалось по повышенной цене.

ДОКУПА́ТЬСЯ2, докупаюсь, докупаешься, совер. (разг.).
1. Кончить купаться.
2. до чего. Купаясь, довести себя до чего-нибудь неприятного. Докупался до простуды.

ДОКУПИ́ТЬ, докуплю, докупишь, совер. (к докупать1), что. Купить еще, прикупить к ранее купленному. Докупить метр сукна.

ДОКУ́ПЛЕННЫЙ, докупленная, докупленное; докуплен, докуплена, докуплено. прич. страд. прош. от докупить.

ДОКУ́РЕННЫЙ, докуренная, докуренное; докурен, докурена, докурено. прич. страд. прош. от докурить.

ДОКУ́РИВАТЬ, докуриваю, докуриваешь. несов. к докурить.

ДОКУ́РИВАТЬСЯ, докуриваюсь, докуриваешься, несов.
1. несов. к докуриться.
2. страд. к докуривать. Папироса не должна докуриваться до самого конца: там больше скопляется никотина.

ДОКУРИ́ТЬ, докурю, докуришь, совер. (к докуривать), что. Докончить курение чего-нибудь, выкурить до конца. Докурить папиросу.

ДОКУРИ́ТЬСЯ, докурюсь, докуришься, совер. (к докуриваться).
1. Перестать куриться, гореть. Папироса докурилась и погасла.
2. до чего. Излишним курением довести себя до чего-нибудь неприятного (разг.). Докуриться до тошноты.

ДОКУЧА́ТЬ, докучаю, докучаешь, несов., кому-чему чем (устар.). Надоедать, наводить скуку, досаждать (постоянными просьбами, замечаниями и т.п.). «Не докучал моралью строгой (гувернер Онегину).» Пушкин.

ДОКУ́ЧЛИВОСТЬ, докучливости, мн. нет, жен. (устар.). отвл. сущ. к докучливый.

ДОКУ́ЧЛИВЫЙ, докучливая, докучливое; докучлив, докучлива, докучливо (устар.). Надоедливый, пристающий с просьбами и замечаниями. «При матери докучливой и строгой тебя томил я тайною тревогой.» Пушкин.

ДОКУ́ЧНЫЙ, докучная, докучное; докучен, докучна, докучно (устар.). Наводящий скуку, докучливый. «На улице карет не слышит стук докучный.» Пушкин.

ДОКУ́ШАТЬ, докушаю, докушаешь, совер. (к докушивать), что (прост.). Доесть или допить (обычно в обращении к кому-нибудь). Докушайте пирожок.

ДОКУ́ШИВАТЬ, докушиваю, докушиваешь (прост.). несов. к докушать.

ДОКУЮ́, докуёшь. буд. от доковать.

ДОЛ, дола, муж. (книж. поэт.). Долина. По горам, по долам. «Ложился день на темный дол.» Пушкин.

ДОЛА́ВЛИВАТЬ, долавливаю, долавливаешь. несов. к доловить.

ДОЛА́ВЛИВАТЬСЯ, долавливаюсь, долавливаешься, несов. страд. к долавливать.

ДОЛА́МЫВАТЬ, доламываю, доламываешь. несов. к доломать и к доломить.

ДОЛА́МЫВАТЬСЯ, доламываюсь, доламываешься, несов.
1. несов. к доломаться.
2. страд. к доламывать.

ДОЛБАНУ́ТЬ, долбану, долбанёшь, совер., кого-что (прост.). Сильно, резким движением ударить. Долбанул его по спине. Долбанул топором по доске.

ДОЛБЁЖ, долбежа, мн. нет, муж. (прост.). Действие по гл. долбить в 3 знач.

ДОЛБЁЖКА, долбёжки, жен. (школ.). Бессмысленное заучивание, зубрежка.
• В долбежку (или вдолбежку) (школ.) — бессмысленно зазубривая, заучивая наизусть.

ДОЛБЁЖНЫЙ, долбёжная, долбёжное (тех.). Служащий для долбления. Долота разделяются на долбежные и шиповые.

ДОЛБИ́ТЬ, долблю, долбишь, несов., что.
1. Частыми последовательными ударами делать в чем-нибудь углубление. Дятел дерево долбит. Капля и камень долбит.
2. Постоянно говорить, напоминать, повторяя одно и то же (разг. ... Статья полностью

ДОЛБИ́ТЬСЯ, долблюсь, долбишься, несов. страд. к долбить.

ДОЛБЛЕ́НИЕ, долбления, мн. нет, ср. Действие по гл. долбить в 1 и 3 знач.

ДОЛБЛЁННЫЙ, долблённая, долблённое; долблён, долблена, долблено. прич. страд. прош. от долбить.

ДОЛБЛЁНЫЙ, долблёная, долблёное. Изготовленный посредством долбления. Долбленый челнок.

ДОЛБНЯ́, долбни, мн. нет, жен. (школ., вульг.). То же, что долбежка.

ДОЛГ, долга, мн. долги, муж.
1. только ед. Обязанность (книж.). Исполнить гражданский долг. Считаю своим долгом предупредить вас. Из чувства долга.
2. ... Статья полностью

ДО́ЛГИЙ, долгая, долгое; долог, долга, долго.
1. Продолжительный, длящийся в течение значительного времени. Долгая жизнь. Долгий путь. Долгое ожидание. От долгого сиденья на одном месте. Долгая зима.
2. Протяжный, медленный (устар. ... Статья полностью

ДО́ЛГО, нареч. Продолжительно, в течение значительного времени. Долго пришлось ждать. Долго жить. Он долго болел. Долго не мог забыть.
• Долго ли, коротко ли (в устной повествовательной речи) — через некоторое время. Долго ли (ль) преим. ... Статья полностью

ДОЛГО... (без удар.). Первая часть сложных слов в знач.: 1) продолжительно, долгое время, напр. долготерпеливый, долгоденствие и др.; 2) то же, что (длинно) (прост.), напр. долгогривый, долгоносик.

ДОЛГОВЕ́ЧНОСТЬ, долговечности, мн. нет, жен. (книж.). отвл. сущ. к долговечный.

ДОЛГОВЕ́ЧНЫЙ, долговечная, долговечное; долговечен, долговечна, долговечно. Живущий долго, существующий в течение продолжительного времени, обладающий длительной жизнью. Щуки чрезвычайно долговечны. Счастье не бывает долговечным.
| Прочный, рассчитанный на долгое время (разг. ... Статья полностью

ДОЛГОВО́Й, долговая, долговое. прил. к долг во 2 знач. Долговые суммы. Долговое обязательство.
• Долговое отделение (ист.) — арестный дом для злостных неплательщиков долгов.

ДОЛГОВОЛО́СЫЙ, долговолосая, долговолосое; долговолос, долговолоса, долговолосо (прост.). То же, что длинноволосый.

ДОЛГОВРЕ́МЕННЫЙ, долговременная, долговременное (книж.). Продолжающийся много времени, очень длительный. Долговременное отсутствие.
• Долговременное укрепление (воен.) — оборонительное сооружение крепостного типа, ант. полевое укрепление.

ДОЛГОВЯ́ЗЫЙ, долговязая, долговязое; долговяз, долговяза, долговязо (разг. фам.). Высокий, худощавый и неуклюжий. Долговязый юноша. Долговязая фигура.

ДОЛГОГРИ́ВЫЙ, долгогривая, долгогривое; долгогрив, долгогрива, долгогриво. Имеющий длинную гриву (книж. поэт.). Долгогривые кони.
| Длинноволосый (прост. бран.). Долгогривый поп.

ДОЛГОДЕ́НСТВИЕ, долгоденствия, мн. нет, ср. (торж. устар.). Долгая счастливая жизнь.

ДОЛГОЖДА́ННЫЙ, долгожданная, долгожданное. Ожидавшийся с большим нетерпением. Наконец она получила долгожданное письмо.

ДОЛГОЛЕ́ТИЕ, долголетия, мн. нет, ср. (книж.). Долго длящаяся жизнь. Правильный режим много содействует человеческому долголетию.

ДОЛГОЛЕ́ТНИЙ, долголетняя, долголетнее (книж.). Продолжающийся долгое время, много лет. Долголетняя дружба.

ДОЛГОНО́ЖКА, долгоножки, жен. (зоол.). Род длинноногого двукрылого насекомого.

ДОЛГОНО́СИК, долгоносика, муж. (зоол.). Небольшой жук с длинным хоботком. Некоторые виды долгоносиков являются вредителями.

ДОЛГОНО́СЫЙ, долгоносая, долгоносое; долгонос, долгоноса, долгоносо (прост.). То же, что длинноносый.

ДОЛГО́НЬКО, нареч. (разг. фам.). Чересчур долго. Долгонько вы гуляли.

ДОЛГОПО́ЛЫЙ, долгополая, долгополое (разг.). С длинными полами. Долгополый кафтан. Долгополый сюртук.

ДОЛГОСРО́ЧНЫЙ, долгосрочная, долгосрочное (офиц.). Данный, представленный на продолжительный срок. Долгосрочный отпуск. Долгосрочный заем. Долгосрочное кредитование.

ДОЛГОТА́, долготы, мн. долготы, жен.
1. только ед. Продолжительность (книж.). Сегодня долгота дня равна 16 часам 59 минутам.
2. ... Статья полностью

ДОЛГОТЕРПЕЛИ́ВЫЙ, долготерпеливая, долготерпеливое; долготерпелив, долготерпелива, долготерпеливо (книж.). Обладающий большим терпением, очень терпеливо относящийся к чему-нибудь.

ДОЛГОТЕРПЕ́НИЕ, долготерпения, мн. нет, ср. (книж.). отвл. сущ. к долготерпеливый. Ведь есть же предел человеческому долготерпению!

ДОЛГУНЕ́Ц, долгунца, муж. (с.-х., обл.). Сорт льна, дающего длинное хорошее волокно.

ДОЛГУ́ША, долгуши, жен. (устар. и обл.). Род длинного экипажа, линейка.

ДО́ЛЕ, нареч. (книж. устар.). То же, что долее. «Ее прогулки длятся доле.» Пушкин.

ДОЛЕВО́Й1, долевая, долевое (экон. торг.). прил. к доля в 1 знач. Долевые отчисления.

ДОЛЕВО́Й2, долевая, долевое (спец.). Продольный. В долевом направлении. Долевой разрез дерева.

ДО́ЛЕЕ, нареч. (книж.). То же, что дольше. Долее так продолжаться не может.

ДОЛЕЖА́ТЬ, долежу, долежишь, совер. (к долеживать) (разг.).
1. до чего. Пролежать до какого-нибудь срока. Долежу до вечера.
2. без доп. Лежа, дозреть (о сорванных плодах). Помидоры должны ещё долежать.

ДОЛЕЖА́ТЬСЯ, долежусь, долежишься, совер. (к долеживаться), до чего (разг. фам.). Лежанием причинить себе что-нибудь неприятное. Долежаться до головной боли.

ДОЛЁЖИВАТЬ, долёживаю, долёживаешь (разг.). несов. и многокр. к долежать.

ДОЛЁЖИВАТЬСЯ, долёживаюсь, долёживаешься (разг. фам.). несов. и многокр. к долежаться.

ДОЛЕЗА́ТЬ, долезаю, долезаешь. несов. к долезть.

ДОЛЕ́ЗТЬ, долезу, долезешь, повел. долезь, прош. долез, долезла, совер. (к долезать), до чего. Влезая куда-нибудь, достигнуть какого-нибудь места, добраться до какого-нибудь места. Долез до крыши.

ДОЛЕ́Й, долейся. повел. от долить1, долиться.

ДОЛЕТА́ТЬ, долетаю, долетаешь. несов. к долететь. Издали долетали звуки Интернационала.

ДОЛЕТЕ́ТЬ, долечу, долетишь, совер. (к долетать), до кого-чего. Летя, достигнуть какого-нибудь места. Снаряд не долетел до окопов. До нас долетели чьи-то крики. «Редкая птица долетит до середины Днепра.» Гоголь.

ДОЛЕ́ЧЕННЫЙ, долеченная, долеченное; долечен, долечена, долечено. прич. страд. прош. от долечить.

ДОЛЕ́ЧИВАТЬ, долечиваю, долечиваешь. несов. к долечивать.

ДОЛЕ́ЧИВАТЬСЯ, долечиваюсь, долечиваешься, несов.
1. несов. к долечиться.
2. страд. к долечивать.

ДОЛЕЧИ́ТЬ, долечу, долечишь, совер. (к долечивать), кого-что.
1. Довести лечение до выздоровления больного.
2. до чего. Довести неумелым лечением до плохого результата (разг.). Лечили-лечили и долечили до того, что больной уж и встать не может.

ДОЛЕЧИ́ТЬСЯ, долечусь, долечишься, совер. (к долечиваться).
1. Докончить свое лечение.
2. до чего. Излишним лечением причинить себе неприятности (разг.). Долечишься до того, что станешь инвалидом.

ДОЛЕЧУ́, долетишь. буд. от долететь.

ДО́ЛЖЕН, должна, должно, в знач. сказуемого.
1. кому-чему. Должник кого-нибудь, обязан уплатить что-нибудь кому-нибудь. Я вам должен три рубля.
2. с инф. Обязан сделать что-нибудь. Служащие должны во время являться на работу.
| ... Статья полностью

ДОЛЖЕНСТВОВА́НИЕ, долженствования, мн. нет, ср. (книж.). Необходимость чего-нибудь, вытекающая из нравственного закона; то, что должно быть, в прот. ... Статья полностью

ДОЛЖЕНСТВОВА́ТЬ, долженствую, долженствуешь, несов., с инф. (книж. устар.). Быть обязанным, должным что-нибудь сделать.

ДОЛЖИ́ШКИ, должишков, должишек, ед. должишко, должишка, муж. (разг. пренебр.). Долги. За вами еще должишки остались.

ДОЛЖНИ́К, должника, муж. Лицо, взявшее взаймы (по отношению к заимодавцу). Никто из моих должников не платит.
| перен. Человек, обязанный кому-нибудь за что-нибудь. За эту услугу я буду считать себя вашим должником.

ДОЛЖНИ́ЦА, должницы (разг.). женск. к должник.

ДО́ЛЖНО, с инф. (книж.). Надо, следует, необходимо. Должно сказать, что вы ошибаетесь. Должно слушать советы старших.

ДОЛЖНО́-БЫТЬ, вводное слово. Вероятно, по всей вероятности, он должно-быть уже не придет.

ДОЛЖНОСТНО́Й, должностная, должностное (офиц.).
1. прил. к должность, по должности. Должностное поручение. Должностное преступление.
2. Занимающий государственную должность. «Народ всё нужный, должностной.» И.Дмитриев ... Статья полностью

ДО́ЛЖНОСТЬ, должности, мн. должности, должностей, жен. (офиц.). Служебное место в учреждении или предприятии, связанное с исполнением определенных обязанностей. Штатная должность. Вступить в должность секретаря. Выгодная должность. Временно исполняющий должность (сокращенно в канц. ... Статья полностью

ДО́ЛЖНЫЙ, должная, должное.
1. Такой, как нужно, подобающий (книж.). Должное отношение к делу. С должным вниманием. «Работа... партийных организаций стоит далеко не на должной высоте.» Молотов. Оказать должное уважение. Встретили должным образом.
2. ... Статья полностью

ДОЛЖО́К, должка, муж. (разг.). Небольшой денежный долг. За вами еще должок остался. «- Княгиня! карточный должок! За мною, матушка!» Грибоедов.

ДОЛИВА́ТЬ, доливаю, доливаешь. несов. к долить1.

ДОЛИВА́ТЬСЯ, доливаюсь, доливаешься, несов.
1. несов. к долиться.
2. страд. к доливать. Стаканы доливались до краев.

ДОЛИЖУ́, долижешь. буд. от долизать.

ДОЛИ́ЗАННЫЙ, долизанная, долизанное; долизан, долизана, долизано. прич. страд. прош. от долизать.

ДОЛИЗА́ТЬ, долижу, долижешь, совер. (к долизывать), что (разг.). Вылизать, слизать все, без остатка. Кошка долизала молоко.

ДОЛИ́ЗЫВАТЬ, долизываю, долизываешь (разг.). несов. к долизать.

ДОЛИ́ЗЫВАТЬСЯ, долизываюсь, долизываешься, несов. (разг.). страд. к долизывать.

ДОЛИ́НА, долины, жен. Пространство вдоль реки, расположенное ниже окружающей местности; удлиненная впадина между горами. Долина реки Куры. Горная долина.

ДОЛИ́ННЫЙ, долинная, долинное (книж. устар.). прил. к долина. «Как цвет долинный вянет он.» Жуковский.

ДОЛИТО́Й, долитая, долитое, и ДОЛИТЫЙ, долитая, долитое; долит, долита, долито. прич. страд. прош. от долить1.

ДОЛИ́ТЫЙ, см. долитой.

ДОЛИ́ТЬ1, долью, дольёшь, неол. долей, прош. долил, долила, долило, совер. (к доливать), что и чего. Добавить, наливая. Долить какао молоком. Долить воды до половины бутылки.

ДОЛИ́ТЬ2, долю, долишь, несов., кого-что (устар.). Одолевать. «Дрема долит.» Пушкин.

ДОЛИ́ТЬСЯ, дольюсь, дольёшься, прош. долился, долилась, долилось, совер. (к доливаться). Дойти до какого-нибудь уровня, предела (о чем-нибудь льющемся, текучем).

ДОЛИХОКЕФА́Л, ДОЛИХОКЕФАЛИЯ. см. долихоцефал, долихоцефалия.

ДОЛИХОКЕФА́ЛИЯ

ДОЛИХОЦЕФА́Л и ДОЛИХОКЕФАЛ, долихоцефала, муж. (от греч. dolichos — длинный и kephale — голова) (антроп.). Человек с длинной и узкой головой.

ДОЛИХОЦЕФА́ЛИЯ и ДОЛИХОКЕФАЛИЯ, долихоцефалии, мн. нет, жен. (антроп.). Форма головы долихоцефала; длинноголовость, как антропологический признак.

ДО́ЛЛАР и (редк.) ДОЛЛАР, доллара, муж. (англ. dollar). Денежная единица в Соединенных Штатах Америки (по паритету равная двум золотым рублям) и в некоторых других странах.

ДОЛОВИ́ТЬ, доловлю, доловишь, совер. (к долавливать), кого-что. Докончить ловлю кого-чего-нибудь, выловить всех или всё.

ДОЛО́ВЛЕННЫЙ, доловленная, доловленное; доловлен, доловлена, доловлено. прич. страд. прош. от доловить.

ДОЛО́ЖЕННЫЙ1, доложенная, доложенное; доложен, доложена, доложено. прич. страд. прош. от доложить1 в 1 знач. ... Статья полностью

ДОЛО́ЖЕННЫЙ2, доложенная, доложенное; доложен, доложена, доложено (разг.). прич. страд. прош. от доложить2.

ДОЛОЖИ́ТЬ1, доложу, доложишь, совер. (к докладывать1) (офиц.).
1. что и о ком-чем. Сделать доклад (в 1, 2 и 3 знач. ... Статья полностью

ДОЛОЖИ́ТЬ2, доложу, доложишь, совер. (к докладывать2), что (разг.). Прибавить, приложить к чему-нибудь недостающее до какого-нибудь предела. К этой сумме придется доложить еще десятку.
| ... Статья полностью

ДОЛО́Й, нареч. (разг.).
1. Прочь, вон. Убери всё долой со стола. Ушел бы ты с глаз долой.
2. кого-что. употр. в знач. ... Статья полностью

ДОЛОМА́Н, доломана, муж. (венг. dolmany с тур.). В России до революции — короткий гусарский мундир, к которому пристегивался ментик, за границей — также самый ментик.
| Род дамского широкого платья (устар.).

ДОЛО́МАННЫЙ, доломанная, доломанное; доломан, доломана, доломано. прич. страд. прош. от доломать.

ДОЛОМА́ТЬ, доломаю, доломаешь, совер. (к доламывать), что. Сломать совсем, до конца, или до какого-нибудь предела. Мальчик доломал все игрушки. Доломал игрушку (была несколько сломана, стала совсем негодной).

ДОЛОМИ́Т, доломина, муж. (геол.). Горная порода, минерал, состоящий из углекислого кальция и магнезии. (По имени франц. ученого Dolomien.)

ДОЛОМИ́ТНЫЙ и ДОЛОМИТОВЫЙ, доломитная, доломитное (геол.). прил. к доломит.

ДОЛОМИ́ТОВЫЙ

ДОЛОМИ́ТЬ, доломлю, доломишь, совер. (к доламывать), что. Сломать до конца в один прием, одним ударом. Доломить кусок.

ДОЛО́МЛЕННЫЙ, доломленная, доломленное; доломлен, доломлена, доломлено. прич. страд. прош. от доломить.

ДОЛОТО́, долота, мн. долота, долот, и (обл.) долотья, долотьев, ср. (тех.). Плотничий и слесарный инструмент для выдалбливания.

ДО́ЛУ, нареч. (книж. поэт. устар.). Книзу, вниз. «Молчит, потупя очи долу.» Пушкин.

ДО́ЛЬКА, дольки, жен. (разг.). уменьш. к доля в 1 знач. Апельсинная долька.

ДОЛЬМЕ́Н, дольмена, муж. (кельт. tolmen) (археол.). Сооружение доисторической эпохи из больших каменных плит в виде стола.

ДО́ЛЬНИЙ, дольняя, дольнее, и дольный, дольная, дольное (поэт. устар.).
1. прил. к дол, долинный. «Дольней лозы прозябанье.» Пушкин.
2. ... Статья полностью

ДО́ЛЬНИК, дольника, муж. (лит.). Стихотворный размер с произвольным, неравным числом неударных слогов между ударными, напр.: «В густой | траве | пропадёшь | с головой. || В тихий дом | войдёшь | не стучась.» А.Блок.

ДО́ЛЬНЫЙ, дольная, дольное. см. дольний.

...ДО́ЛЬНЫЙ, дольная, дольное. Вторая часть прил., сложных с числ., обозначающая: из стольких-то долей (сколько указывает числ.), напр. двудольный, трехдольный.

ДО́ЛЬЧАТЫЙ, дольчатая, дольчатое (разг.). Разделенный на дольки, состоящий из долей.

ДО́ЛЬШЕ, нареч. сравн. к прил. долгий и к нареч. долго. Этот путь дольше того. Я дольше вас в этом доме живу.

ДО́ЛЬЩИК, дольщика, муж. (устар.). Пайщик, участник в доле.

ДО́ЛЬЩИЦА, дольщицы (устар.). женск. к дольщик.

ДОЛЬЮ́, дольюсь, дольёшь, дольёшься. буд. от долить1, долиться.

ДОЛЮ́БЛИВАТЬ. Только с отриц., см. недолюбливать.

ДО́ЛЮШКА, долюшки, мн. нет, жен. (нар.-поэт.). ласк. к доля во 2 знач. Злая долюшка. Ах, ты, доля-долюшка!

ДО́ЛЯ, доли, мн. доли, долей, жен.
1. Часть чего-нибудь. Делить на равные доли. Книга в четвертую долю листа. В его словах не было и доли истины. Нижняя доля правого легкого. Семенная доля.
| ... Статья полностью

ДОМ, дома, из дому и из дома, мн. дома (домы устар.), муж.
1. Жилое здание, соение. Деревянный дом. Шестиэтажный каменный дом. «Дома новы, но предрассудки стары.» Грибоедов. «Мне жаль, что домы наши новы.» Пушкин ... Статья полностью

ДО́МА, нареч. На своей квартире, у себя в доме. Я по вечерам дома не бываю. Чувствуйте себя, как дома. «В гостях хорошо, а дома лучше.» погов.
| На родине, в родных местах (разг. ... Статья полностью

ДОМА́ЛЫВАТЬ, домалываю, домалываешь. несов. к домолоть.

ДОМА́ЛЫВАТЬСЯ, домалываюсь, домалываешься, несов. страд. к домалывать.

ДОМАРКСИ́СТСКИЙ, домарксистская, домарксистское. Относящийся ко времени до появления марксистской философии (о научных, политических теориях и т.п.).

ДОМА́ТЫВАТЬ, доматываю, доматываешь. несов. к домотать.

ДОМА́ТЫВАТЬСЯ, доматываюсь, доматываешься, несов.
1. несов. к домотаться.
2. страд. к доматывать.

ДОМА́ХИВАТЬ, домахиваю, домахиваешь (разг. фам.). несов. к домахнуть.

ДОМАХНУ́ТЬ, домахну, домахнёшь, совер. (к домахивать) (разг. фам.). Быстро доехать. На этих лошадях мигом домахнем до города.

ДОМА́ШНИЙ, домашняя, домашнее.
1. прил. к дом во 2 знач. Домашняя обстановка. Домашняя утварь. Домашний телефон. Домашняя хозяйка. Домашняя работница. «Женщины... остаются в "домашнем рабстве", "домашними рабынями", будучи задавлены самой мелкой, самой черной, самой тяжелой, самой отупляющей человека работой кухни.» Ленин ... Статья полностью

ДОМА́ШНОСТЬ, домашности, мн. нет, жен. (прост.).
1. Домашний обиход, хозяйство. Старичок всё по домашности занимается.
2. Семейное, не официальное отношение к делу. В общественной работе нельзя допускать домашности.

ДОМА́ЩИВАТЬ, домащиваю, домащиваешь. несов. к домостить.

ДОМА́ЩИВАТЬСЯ, домащиваюсь, домащиваешься, несов. страд. к домащивать.

ДОМЁК. Только с отриц. и с предлогом "в", см. невдомек.

ДОМЁЛ, домела. прош. от домести.

ДОМЕЛИ́ТЬ, домелю, домелишь, совер., что и без доп. (разг.). Начертить мелом, покрыть мелом что-нибудь, до какого-нибудь предела, до конца.

ДОМЕЛЮ́, домелешь. буд. от домолоть.

ДОМЕ́Н, домена, муж. (франц. domaine) (ист.). В Зап. Европе — государственное земельное имущество.

ДО́МЕНКА, доменки, жен. (редк.). уменьш. к домна.

ДО́МЕННЫЙ, доменная, доменное (тех.). прил. к домна. Доменная плавка.
• Доменная печь (тех.) — то же, что домна.

ДО́МЕНЩИК, доменщика, муж. (спец.). Рабочий у доменной печи.

ДОМЕ́РИВАТЬ, домериваю, домериваешь. несов. к домерить.

ДОМЕ́РИВАТЬСЯ, домериваюсь, домериваешься, несов. страд. к домеривать.

ДОМЕ́РИТЬ, домерю, домеришь, совер. (к домеривать), что.
1. Докончить мерку, измерение чего-нибудь.
2. Отмерить дополнительно, прибавить до требуемой меры.

ДОМЕСИ́ТЬ, домешу, домесишь, совер. (к домешивать), что. Меся что-нибудь, довести эту работу до конца, до какого-нибудь предела. Домесить тесто. Домесить до половины.

ДОМЕСТИ́, домету, дометёшь, прош. домёл, домела; домётший, совер. (к дометать), что. Довести метение чего-нибудь до конца, до какого-нибудь предела. Домести улицу. Домел только до угла.

ДОМЕ́СТИК, доместика, муж. (от лат. domesticus — домашний) (текстильное). Сорт хлопчатобумажного полотна.

ДОМЕСТИКА́ЦИЯ, доместикации, мн. нет, жен. (от лат. domesticus — домашний) (спец.). Приручение животных для хозяйственных надобностей.

ДОМЁТАННЫЙ, домётанная, домётанное; домётан, домётана, домётано. прич. страд. прош. от дометать2.

ДОМЕТА́ТЬ1, дометаю, дометаешь. несов. к домести.

ДОМЕТА́ТЬ2, домечу, домечешь, и (разг.) дометаю, дометаешь, совер. (к домётывать). Метая (см. метать2) что-нибудь, довести эту работу до конца, до какого-нибудь предела. Дометать петли на платье. Дометать до половины.

ДОМЕТА́ТЬ3, домечу, домечешь, совер. (к дометывать), что. Меча (см. метать1), довести это дело до конца или до какого-нибудь предела. Дометать банк (в карточной игре).

ДОМЕТЁННЫЙ, дометённая, дометённое; дометён, дометена, дометено. прич. страд. прош. от домести.

ДОМЕ́ТИТЬ, домечу, дометишь, совер., что (разг.). Докончить метку чего-нибудь.

ДОМЕТНУ́ТЬ, дометну, дометнёшь, совер., что. Добросить до какой-нибудь черты.

ДОМЕТУ́, дометёшь. буд. от домести.

ДОМЁТЫВАТЬ1, домётываю, домётываешь. несов. к дометать2.

ДОМЁТЫВАТЬ2, домётываю, домётываешь. несов. к дометать3.

ДОМЁТЫВАТЬ3, домётываю, домётываешь. несов. к дометнуть.

ДОМЁТЫВАТЬСЯ, домётываюсь, домётываешься, несов. страд. к дометывать2.

ДОМЕ́ЧЕННЫЙ, домеченная, домеченное; домечен, домечена, домечено. прич. страд. прош. от дометить.

ДОМЕ́ЧУ, дометишь. буд. от дометить.

ДОМЕЧУ́1, домёчешь. буд. от дометать2.

ДОМЕЧУ́2, домёчешь. буд. от дометать3.

ДОМЕ́ШАННЫЙ, домешанная, домешанное; домешан, домешана, домешано. прич. страд. прош. от домешать (не смешивать с домешенный!). Домешанный пивной затор.

ДОМЕША́ТЬ, домешаю, домешаешь, совер. (к домешивать), что. Докончить мешание чего-нибудь.

ДОМЕ́ШЕННЫЙ, домешенная, домешенное; домешен, домешена, домешено. прич. страд. прош. от домесить (не смешивать с домешанный!). Домешенное тесто.

ДОМЕ́ШИВАТЬ, домешиваю, домешиваешь. несов. к домесить и к домешать.

ДОМЕ́ШИВАТЬСЯ, домешиваюсь, домешиваешься, несов. страд. к домешивать.

ДОМЕШУ́, домесишь. буд. от домесить.

ДО́МИК, домика, муж. уменьш. к дом; небольшой дом. Выстроить себе домик.
• Карточный домик — см. карточный.

ДОМИ́НА, домины, муж. (разг.). Огромный дом.

ДОМИНА́НТА, доминанты, жен. (итал. dominante, букв. господствующая).
1. Нота, расположенная на квинту вверх от тоники, основной ноты (муз.).
2. ... Статья полностью

ДОМИНА́НТНЫЙ, доминантная, доминантное. прил. к доминанта. Доминантные признаки наследственности.

ДОМИНА́ТЬ, доминаю, доминаешь. несов. к домять.

ДОМИНА́ТЬСЯ, доминаюсь, доминаешься, несов. страд. к доминать.

ДОМИНИКА́НЕЦ, доминиканца, муж. Член монашеского католического ордена имени Св. Доминика.

ДОМИНИКА́НСКИЙ, доминиканская, доминиканское. прил. к доминиканец. Доминиканский монастырь. Доминиканский монах.

ДОМИНИО́Н, доминиона, муж. (англ. dominion). Самоуправляющаяся часть Британской империи, находящаяся на положении колонии (Канада, Австралия).

ДОМИНИ́РОВАТЬ, доминирую, доминируешь, несов. (от франц. dominer).
1. Преобладать, господствовать, быть основным. В его речах доминировало бодрое настроение.
2. над чем. ... Статья полностью

ДОМИНО́1, нескл., ср. (франц. domino). Маскарадный костюм в виде широкого плаща с капюшоном.

ДОМИНО́2, нескл., ср. (франц. domino). Игра при помощи особого рода костяных пластинок, на которых нанесены очки.
| собир. Самые пластинки, употр. ... Статья полностью

ДОМИ́ШКО, домишка (домишка, домишки — неправ.), мн. домишки, домишек, домишкам, муж. (разг. пренебр.). Небольшой, плохой дом. «Наводненье туда, играя, занесло домишко ветхий.» Пушкин.

ДОМИ́ЩЕ, домища, муж. (разг.). увел. к дом. На месте ветхих лачужек вырос огромный домище.

ДОМКО́М, домкома, муж. (неол. разг.). Сокращение слов: домовый комитет.

ДОМКРА́Т, домкрата, муж. (нем. Daumkraft) (тех.). Механизм, служащий для подъема тяжестей на небольшую высоту. Автомобильный домкрат.

ДО́МНА, домны, род. мн. домен, жен. (тех.). Большая металлургическая, вертикально расположенная печь для выплавки чугуна из руды; то же, что доменная печь.

ДОМНУ́, домнёшь. буд. от домять.

ДОМОВИ́НА, домовины, жен. (обл. устар.). Гроб.

ДОМОВИ́ТЫЙ, домовитая, домовитое; домовит, домовита, домовито. Хозяйственный, заботливо относящийся к своему хозяйству. «Ждет, пождет их старик домовитый.» Пушкин.

ДОМОВЛАДЕ́ЛЕЦ, домовладельца, муж. (офиц.). Владелец, собственник дома.

ДОМОВЛАДЕ́ЛИЦА, домовладелицы (офиц.). женск. к домовладелец.

ДОМОВЛАДЕ́ЛЬЧЕСКИЙ, домовладельческая, домовладельческое (офиц.). прил. к домовладелец.

ДОМОВНИ́ЧАТЬ, домовничаю, домовничаешь, несов. (обл.). Оставаться дома для присмотра во время отсутствия других, хозяйничать.

ДОМОВО́ДСТВО, домоводства, мн. нет, ср. (книж.). Ведение домашнего хозяйства. Курсы домоводства.

ДОМОВО́Й, домовая, домовое.
1. То же, что домовый (прост.).
2. в знач. сущ. домовой, домового, муж. По народному поверью — сверхъестественное существо, живущее в каждом доме.

ДОМО́ВЫЙ, домовая, домовое. прил. к дом. Домовая книга. Домовая контора.

ДОМОГА́ТЕЛЬСТВО, домогательства, ср. (книж.). Настойчивое стремление к получению чего-нибудь, назойливое ходатайство, происки. Его домогательства не увенчались успехом.

ДОМОГА́ТЬСЯ, домогаюсь, домогаешься, несов., чего. Усиленно добиваться, назойливо и упорно просить. Домогаться повышения по службе.

ДОМОДЕ́ЛЬНЫЙ, домодельная, домодельное (разг.). Сделанный домашними средствами; то же, что самодельный.

ДОМОДЕ́ЛЬЩИНА, домодельщины, жен. (разг. пренебр.). Вещь, сделанная домашними средствами, простая и грубая.

ДОМО́Й, нареч. В свой дом, на свою квартиру. Возвратиться из гостей домой. Он ушел домой.
| На родину. Из плена вернулся домой. Съездить домой на побывку.

ДОМО́К, домка, муж. (разг. фам.). Дом, хозяйство. Обзавестись домком.

ДОМО́КНУТЬ, домокну, домокнешь, прош. домок, домокла, совер. Намокнуть до конца.

ДОМОЛА́ЧИВАТЬ, домолачиваю, домолачиваешь. несов. к домолотить.

ДОМОЛА́ЧИВАТЬСЯ, домолачиваюсь, домолачиваешься, несов. страд. к домолачивать.

ДОМО́ЛВИТЬ, домолвлю, домолвишь, совер., что (обл.). Договорить.

ДОМОЛОТИ́ТЬ, домолочу, домолотишь, совер. (к домолачивать), что. Довести молотьбу чего-нибудь до конца., до какого-нибудь предела. Домолотить хлеб.

ДОМО́ЛОТЫЙ, домолотая, домолотое; домолот, домолота, домолото. прич. страд. прош. от домолоть.

ДОМОЛО́ТЬ, домелю, домелешь, совер. (к домалывать), что. Меля (см. молоть в 1 и 2 знач.) что-нибудь, довести до конца, до какого-нибудь предела. Домолоть всё зерно. Он домолол свой вздор.

ДОМОЛО́ЧЕННЫЙ, домолоченная, домолоченное; домолочен, домолочена, домолочено. прич. страд. прош. от домолотить.

ДОМОЛОЧУ́, домолотишь. буд. от домолотить.

ДОМОПРАВИ́ТЕЛЬ, домоправителя, муж. (книж. устар.). Лицо, управляющее хозяйством; эконом.

ДОМОПРАВИ́ТЕЛЬНИЦА, домоправительницы (книж. устар.). женск. к домоправитель.

ДОМОРО́ЩЕННЫЙ, доморощенная, доморощенное.
1. Простой, грубый, не обладающий свойствами чего-нибудь подлинного, настоящего; примитивный. Доморощенный мастер. Доморощенная музыка.
2. первонач. Вырощенный дома (о животных). Доморощенные лошади.

ДОМОСЕ́Д, домоседа, муж. Человек, предпочитающий свободное время проводить дома.

ДОМОСЕ́ДКА, домоседки. женск. к домосед.

ДОМОСТИ́ТЬ, домощу, домостишь, совер. (к домащивать), что. Мостя что-нибудь, довести эту работу до конца, до какого-нибудь предела. Домостить улицу. Домостить до половины.

ДОМОСТРО́ЕВСКИЙ, домостроевская, домостроевское (книж.). Патриархально-суровый, косный и грубый (о семейном быте). Домостроевские нравы. (По названию памятника древнерусской письменности "Домострой", содержащего свод житейских правил и нравоучений.)

ДОМОСТРОЕ́НИЕ, домостроения, мн. нет, ср. (неол.). Постройка домов, жилищное строительство.

ДОМО́ТАННЫЙ, домотанная, домотанное; домотан, домотана, домотано. прич. страд. прош. от домотать.

ДОМОТА́ТЬ, домотаю, домотаешь, совер. (к доматывать), что. Довести мотание чего-нибудь до конца, до какого-нибудь предела. Домотать клубок шерсти. Домотать наследство.

ДОМОТА́ТЬСЯ, домотаюсь, домотаешься, совер. (к доматываться) (разг.).
1. Разориться от мотовства.
2. Нажить неприятности безалаберным поведением.

ДОМОТКА́НИНА, домотканины, мн. нет, жен. (обл.), Домотканная материя.

ДОМОТКА́ННЫЙ, домотканная, домотканное. Вытканный домашним, кустарным способом (не фабричным). Домотканное полотно.

ДОМОУПРАВЛЕ́НИЕ, домоуправления, ср. (неол.). Орган, управляющий домом или домами (офиц.).
| Домовая контора (разг.).

ДОМОХОЗЯ́ИН, домохозяина, мн. домохозяева, домохозяев, муж. (офиц.).
1. Глава крестьянского хозяйства (ист.). До революции правом голоса на сходе обладали одни домохозяева.
2. ... Статья полностью

ДОМОХОЗЯ́ЙКА, домохозяйки, жен. (офиц.).
1. женск. к домохозяин.
2. То же, что домашняя хозяйка (неол.).

ДОМОЧА́ДЕЦ, домочадца, муж. (церк.-книжн. устар., теперь разг. фам.). Человек, постоянно живущий в чьей-нибудь семье на правах члена семьи; домашний слуга. Он приехал со всеми своими чадами и домочадцами.

ДОМОЩЁННЫЙ, домощённая, домощённое; домощён, домощена, домощено. прич. страд. прош. от домостить.

ДОМОЩУ́, домостишь. буд. от домостить.

ДОМО́Ю, домоюсь, домоешь, домоешься. буд. от домыть, домыться.

ДО́МРА, до́мры — домры́, жен. (казак. dombra с перс. danbara). Музыкальный струнный щипковый инструмент с круглым кузовом.

ДОМРАЧЕ́Й, домрачея, муж. (тюрк. domragi) (ист.). Музыкант, игравший на домре при дворе московских царей.

ДОМУ́ЧАТЬ, ДОМУЧАТЬСЯ. см. домучить, домучиться.

ДОМУ́ЧАТЬСЯ

ДОМУ́ЧИВАТЬ, домучиваю, домучиваешь (разг.). несов. к домучить.

ДОМУ́ЧИВАТЬСЯ, домучиваюсь, домучиваешься, несов. (разг.).
1. несов. к домучиться.
2. страд. к домучивать.

ДОМУ́ЧИТЬ, домучу, домучишь, совер. (к домучивать), кого-что (разг.). Измучить до конца. (Изредка встречается написание домучать, домучал.)

ДОМУ́ЧИТЬСЯ, домучусь, домучишься, совер. (к домучиваться) (разг.). Измучиться до какого-нибудь состояния, до изнеможения. (Изредка встречается написание домучаться, домучался.)

ДОМУ́ШНИК, домушника, муж. (вор.). Вор, занимающийся домашними кражами.

ДОМЧА́ТЬ, домчу, домчишь, совер., кого-что (разг.). Быстро довезти. Я вас мигом домчу.

ДОМЧА́ТЬСЯ, домчусь, домчишься, совер. Быстро доехать. На этих лошадях мы мигом домчимся. «Вот резво домчались к отдыху.» Грибоедов.

ДОМЫВА́ТЬ, домываю, домываешь. несов. к домыть.

ДОМЫВА́ТЬСЯ, домываюсь, домываешься, несов.
1. несов. к домыться.
2. страд. к домывать.

ДО́МЫСЕЛ, домысела и ДОМЫСЛ, домысла, муж. Неосновательное предположение, догадка. В этих рассуждениях много непроверенных домыслов.

ДО́МЫСЛ, см. до́мысел.

ДОМЫ́ТЬ, домою, домоешь, совер. (к домывать), кого-что (разг.). Вымыть до конца, до какого-нибудь предела, результата. Домыть пол. Домыть до половины. Домыла белье до дыр.

ДОМЫ́ТЬСЯ, домоюсь, домоешься, совер. (к домываться) (разг.). возвр. к домыть.

ДОМЯ́ТЫЙ, домятая, домятое; домят, домята, домято. прич. страд. прош. от домять.

ДОМЯ́ТЬ, домну, домнёшь, совер. (к доминать), кого-что. Смять, умять до конца, до какого-нибудь предела, результата. Домять глину. Домять замазку до полной мягкости.

ДОН (дона, муж.) (исп. don — господин). Отдельно — редк.; обычно как неизм. част., присоединяемая к мужским именам испанских дворян, напр. дон-Карлос.

ДОНА́ШИВАТЬ, донашиваю, донашиваешь. несов. к доносить1. Младшая сестра донашивает платье после старшей. Донашивать младенца.

ДОНА́ШИВАТЬСЯ, донашиваюсь, донашиваешься, несов.
1. несов. к доноситься1.
2. страд. к донашивать.

ДОНЕ́ЛЬЗЯ (донельзя обл.), нареч. (разг.). До последнего предела, как нельзя более, крайне. Он донельзя упрям. Наелся донельзя.

ДОНЕСЕ́НИЕ, донесения, ср. (офиц.).
1. Служебное сообщение каких-нибудь сведений начальству. Получить донесение о движении неприятельских войск.
2. ... Статья полностью

ДОНЕСЁННЫЙ, донесённая, донесённое; донесён, донесена, донесено. прич. страд. прош. от донести.

ДОНЕСТИ́, донесу, донесёшь; прош. донёс, донесла. совер. к доносить2.

ДОНЕСТИ́СЬ, донесусь, донесёшься, прош. донёсся, донеслось, совер. (к доноситься2).
1. Достигать, долетать (о звуках). До нас донеслось чье-то пение.
2. ... Статья полностью

ДОНЕ́Ц, донца, муж. (дорев.). Донской казак. «Я знал донцов.» Пушкин.

ДОНЖУА́Н (Д прописное) (или дон-Жуан), Донжуана, муж. (ирон.). Волокита, человек, проводящий жизнь в любовных приключениях. (По имени героя испанской легенды.)

ДОНЖУА́НСКИЙ, донжуанская, донжуанское (книж.). Свойственный Донжуану.

ДОНЖУА́НСТВО, донжуанства, мн. нет, ср. (ирон.). Поведение, свойственное Донжуану.

ДОНЖУА́НСТВОВАТЬ, донжуанствую, донжуанствуешь, несов. (ирон.). Заниматься донжуанством.

ДОНИЖУ́, донижешь. буд. от донизать.

ДОНИ́ЗАННЫЙ, донизанная, донизанное; донизан, донизана, донизано. прич. страд. прош. от донизать.

ДОНИЗА́ТЬ, донижу, донижешь, совер. (к донизывать), что. Докончить низанье чего-нибудь. Донизать жемчуг.

ДОНИ́ЗЫВАТЬ, донизываю, донизываешь. несов. к донизать.

ДОНИ́ЗЫВАТЬСЯ, донизываюсь, донизываешься, несов. страд. к донизывать.

ДОНИМА́ТЬ, донимаю, донимаешь, несов. (к донять), кого-что чем (разг.). Не давать кому-нибудь покоя, доводить кого-нибудь до крайности, изводить чем-нибудь. Донимать тяжелой работой. Донимать просьбами.

ДОНИМА́ТЬСЯ, донимаюсь, донимаешься, несов. (разг.). страд. к донимать.

ДОНКИХО́Т (Д прописное) (или дон-Кихот), Донкихота, муж. Фантазер, вызывающий насмешки бесплодной борьбой за свои идеалы. (По имени героя романа исп. писателя Сервантеса 16 — 17 в.)

ДОНКИХО́ТСКИЙ, донкихотская, донкихотское (книж.). Свойственный Донкихоту. Донкихотский поступок.

ДОНКИХО́ТСТВО, донкихотства, мн. нет, ср. (книж. ирон.). Донкихотское поведение.

ДОНКИХО́ТСТВОВАТЬ, донкихотствую, донкихотствуешь, несов. (книж. ирон.). Вести себя по-донкихотски.

ДО́ННА, донны, жен. (итал. donna). Слово, присоединяемое к имени женщин дворянского сословия в Испании, соответствующее слову "дон" при мужских именах.

ДО́ННИК, донника, муж. (бот.). Медоносное ароматическое растение из семейства бобовых, применяемое в медицине для пластырей.

ДО́ННИКОВЫЙ, донниковая, донниковое (бот.). прил. к донник.

ДО́ННЫЙ, донная, донное (спец.). прил. к дно. Донный лед (осевший на дно). Донная удочка (пристраиваемая так, чтобы леса с крючком доходила до дна).

ДОНО́С, доноса, муж. (полит.). Орудие борьбы буржуазно-черносотенной реакции против революционного движения — сообщение царскому или другому реакционному правительству о тайно готовящихся революционных выступлениях, о деятельности революционных организаций или отдельных революционеров. По доносу предателя царские жандармы разгромили подпольную большевистскую организацию. Фашисты, на основании доноса провокатора, бросили в тюрьму группу комсомольцев.

ДОНОСИ́ТЕЛЬ, доносителя, муж. (устар.). Доносчик.

ДОНОСИ́ТЕЛЬНИЦА, доносительницы (устар.). женск. к доноситель.

ДОНОСИ́ТЕЛЬСТВО, доносительства, мн. нет, ср. (книж. устар.). Склонность заниматься доносами.

ДОНОСИ́ТЬ1, доношу, доносишь, совер. (к донашивать), кого-что (разг.).
1. Докончить носку чего-нибудь. Доносить последние дрова.
2. Окончательно износить (платье, обувь и т.п. ... Статья полностью

ДОНОСИ́ТЬ2, доношу, доносишь, несов. (к донести).
1. кого-что до чего. Носить до определенного места. Доносить багаж до вагона.
2. о чем. Делать донесение, докладывать (офиц. ... Статья полностью

ДОНОСИ́ТЬСЯ1, доношусь, доносишься, совер. (к донашиваться). Окончательно износиться. Платье скоро доносится.

ДОНОСИ́ТЬСЯ2, доношусь, доносишься, несов.
1. несов. к донестись.
2. страд. к доносить2.

ДОНО́СЧИК, доносчика, муж. Человек, сделавший на кого-нибудь донос; занимающийся доносами.

ДОНО́СЧИЦА, доносчицы. женск. к доносчик.

ДОНО́ШЕННЫЙ, доношенная, доношенное; доношен, доношена, доношено. прич. страд. прош. от доносить1.

ДОНОШУ́1, доношусь, доносишь, доносишься. буд. от доносить1, доноситься1.

ДОНОШУ́2, доношусь, доносишь, доносишься. наст. от доносить2, доноситься2.

ДОНСКО́Й, донская, донское.
1. прил. к Дон (река). Донская область. Донской казак.
2. в знач. сущ. донские, донского, мн. нет, ср. Шипучее вино, похожее на шампанское, изготовляемое на Дону и на Северном Кавказе.

ДО́НЦЕ, донца, род. мн. донец, ср. (редк.). уменьш. к дно.

ДОНЫ́НЕ, нареч. (книж. устар.). До настоящего времени. «Доныне гордый наш язык к почтовой прозе не привык.» Пушкин.

ДОНЫРНУ́ТЬ, донырну, донырнёшь, совер. Нырнув, доплыть до чего-нибудь. Донырнуть до дна.

ДО́НЫШКО, донышка, мн. донышки, донышек, донышкам, ср. уменьш. к дно.

ДО́НЬЯ. мн. от дно.

ДОНЮ́ХАТЬСЯ, донюхаюсь, донюхаешься, совер. (к донюхиваться), до чего (разг.). Нюхая, вызвать неприятные для себя последствия.

ДОНЮ́ХИВАТЬСЯ, донюхиваюсь, донюхаешься (разг.). несов. к донюхаться.

ДО́НЯТЫЙ, донятая, донятое; донят, донята, донято (разг.). прич. страд. прош. от донять.

ДОНЯ́ТЬ, дойму, доймёшь, прош. донял, доняла, доняло; донявший (разг.). совер. к донимать.

ДООБЕ́ДАТЬ, дообедаю, дообедаешь, совер. (к дообедывать) (разг.). Окончить обед.

ДООБЕ́ДЫВАТЬ, дообедываю, дообедываешь (разг.). несов. к дообедать.

ДООКТЯ́БРЬСКИЙ, дооктябрьская, дооктябрьское (неол.). Относящийся ко времени до Октябрьской революции.

ДОПА́ИВАТЬ1, допаиваю, допаиваешь (разг.). несов. к допоить.

ДОПА́ИВАТЬ2, допаиваю, допаиваешь. несов. к допаять.

ДОПА́ИВАТЬСЯ, допаиваюсь, допаиваешься, несов. (разг.). страд. к допаивать1.

ДОПА́ЛЗЫВАТЬ, допалзываю, допалзываешь (разг.). многокр. к доползать.

ДОПА́ЛЫВАТЬ, допалываю, допалываешь (с.-х.). несов. к дополоть.

ДОПА́ЛЫВАТЬСЯ, допалываюсь, допалываешься, несов. (с.-х.). страд. к допалывать.

ДОПА́РИВАТЬ, допариваю, допариваешь. несов. к допарить.

ДОПА́РИВАТЬСЯ, допариваюсь, допариваешься, несов.
1. несов. к допариться (разг.).
2. страд. к допаривать.

ДОПА́РИТЬ, допарю, допаришь, совер. (к допаривать), кого-что. Довести парку кого-чего-нибудь до конца или до какого-нибудь предела.

ДОПА́РИТЬСЯ, допарюсь, допаришься, совер. (к допариваться) (разг.).
1. Окончить париться.
| Парясь, довести себя до каких-нибудь последствий.
2. Окончательно очиститься паркой.

ДОПА́РЫВАТЬ, допарываю, допарываешь (разг.). несов. к допороть.

ДОПА́РЫВАТЬСЯ, допарываюсь, допарываешься, несов. (разг.). страд. к допарывать.

ДОПАСТИ́, допасу, допасёшь, прош. допас, допасла, совер., кого-что. Довести пастьбу кого-чего-нибудь до конца или до какого-нибудь предела.

ДОПА́ХАННЫЙ, допаханная, допаханное; допахан, допахана, допахано (с.-х.). прич. страд. прош. от допахать.

ДОПАХА́ТЬ, допашу, допашешь, совер. (к допахивать), что. Довести вспашку чего-нибудь до конца, до какого-нибудь предела. Допахать поле.

ДОПА́ХИВАТЬ, допахиваю, допахиваешь. несов. к допахать.

ДОПА́ХИВАТЬСЯ, допахиваюсь, допахиваешься, несов. (с.-х.). страд. к допахивать.

ДОПА́ШКА, допашки, жен. (с.-х.). Действие по гл. допахать — допахивать.

ДОПАШУ́, допашешь. буд. от допахать.

ДОПА́ЯННЫЙ, допаянная, допаянное; допаян, допаяна, допаяно. прич. страд. прош. от допаять.

ДОПАЯ́ТЬ, допаяю, допаяешь, совер. Довести паянье чего-нибудь до конца или до какого-нибудь пре дела.

ДОПЕВА́ТЬ, допеваю, допеваешь. несов. к допеть.

ДОПЕВА́ТЬСЯ, допеваюсь, допеваешься, несов. страд. к допевать.

ДОПЕ́Й, допейся. повел. от допить, допиться.

ДОПЁК, допёкся, допекла, допеклась. прош. от допечь, допечься.

ДОПЕКА́ТЬ, допекаю, допекаешь. несов. к допечь.

ДОПЕКА́ТЬСЯ, допекаюсь, допекаешься, несов.
1. несов. к допечься.
2. страд. к допекать (см. допечь в 1 знач.).

ДОПЕКУ́, допекусь, допечёшь, допечёшься, допекут, допекутся. буд. от допечь, допечься.

ДОПЕЛЬКЮ́МЕЛЬ, ДОППЕЛЬКЮМЕЛЬ, ДОПЕЛЬКЮММЕЛЬ, ДОППЕЛЬКЮММЕЛЬ, доппелькюммеля, мн. нет, муж. (нем. Dopperkümmel) (устар.). Сорт сладкой анисовой водки.

ДОПЕЛЬКЮ́ММЕЛЬ

ДОПЕТРО́ВСКИЙ, допетровская, допетровское (ист.). Относящийся ко времени до царствования Петра I. Допетровская Русь.

ДОПЕ́ТЫЙ, допетая, допетое; допет, допета, допето. прич. страд. прош. от допеть.

ДОПЕ́ТЬ, допою, допоёшь, совер. (к допевать), что. Спеть что-нибудь до конца. Допеть песню.

ДОПЕЧА́ТАТЬ, допечатаю, допечатаешь, совер. (к допечатывать), что.
1. Докончить печатание чего-нибудь. Допечатать книгу.
2. Напечатать в дополнение к чему-нибудь. Тысячу экземпляров напечатали, остальное допечатаем после.

ДОПЕЧА́ТКА, допечатки, мн. нет, жен. Действие по гл. допечатать — допечатывать.
| собир. Напечатанные дополнительно экземпляры какого-нибудь издания сверх первоначального тиража.

ДОПЕЧА́ТЫВАТЬ, допечатываю, допечатываешь. несов. к допечатать.

ДОПЕЧА́ТЫВАТЬСЯ, допечатываюсь, допечатываешься, несов. страд. к допечатывать.

ДОПЕЧЁННЫЙ, допечённая, допечённое; допечён, допечена, допечено. прич. страд. прош. от допечь.

ДОПЕ́ЧЬ, допеку, допечёшь, допекут, прош. допёк, допекла, совер. (к допекать).
1. что. Испечь до полной готовности. Допечь хлебы.
2. перен., кого-что чем ... Статья полностью

ДОПЕ́ЧЬСЯ, допекусь, допечёшься, допекутся, прош. допёкся, допеклась, совер. Испечься до полной готовности. Хлеб допекся.

ДОПИВА́ТЬ, допиваю, допиваешь. несов. к допить.

ДОПИВА́ТЬСЯ, допиваюсь, допиваешься, несов.
1. несов. к допиться (разг.).
2. страд. к допивать.

ДОПИ́ЛЕННЫЙ, допиленная, допиленное; допилен, допилена, допилено. прич. страд. прош. от допилить.

ДОПИ́ЛИВАТЬ, допиливаю, допиливаешь. несов. к допилить.

ДОПИ́ЛИВАТЬСЯ, допиливаюсь, допиливаешься, несов. страд. к допиливать.

ДОПИЛИ́ТЬ, допилю, допилишь, совер. (к допиливать), что. Окончить пилку чего-нибудь. Допилить доску.

ДО́ПИНГ, допинга, муж. (от англ. doping). То, что является возбуждающим средством, что придает энергию. (первонач. напиток для искусственного возбуждения скаковых лошадей.)

ДОПИ́САННЫЙ, дописанная, дописанное; дописан, дописана, дописано. прич. страд. прош. от дописать.

ДОПИСА́ТЬ, допишу, допишешь, совер. (к дописывать), что. Докончить писание чего-нибудь. Дописать страницу. Дописать картину.

ДОПИСА́ТЬСЯ, допишусь, допишешься, совер. (к дописываться) (разг.). Занимаясь писанием чего-нибудь, навлечь на себя какие-нибудь неприятные последствия, переступить какие-нибудь границы. Дописался до глупости. Дописаться до переутомления.

ДОПИ́СЫВАТЬ, дописываю, дописываешь. несов. к дописать.

ДОПИ́СЫВАТЬСЯ, дописываюсь, дописываешься, несов.
1. несов. к дописаться (разг.).
2. страд. к дописывать ... Статья полностью

ДО́ПИТЫЙ, допитая, допитое; допит, допита, допито. прич. страд. прош. от допить.

ДОПИ́ТЬ, допью, допьёшь, повел. допей, прош. допил, допила, допило; допивший, совер. (к допивать), что. Выпить до конца. Допить стакан чаю. Допить вино.

ДОПИ́ТЬСЯ, допьюсь, допьёшься, повел. допейся, прош. допился, допилась, совер. (к допиваться), до чего (разг.). Неумеренным пьянством причинить себе какой-нибудь вред. Допиться до белой горячки.

ДОПИШУ́, допишусь, допишешь, допишешься. буд. от дописать, дописаться.

ДОПЛА́ТА, доплаты, жен. (разг.).
1. Действие по гл. доплатить. Произвести доплату.
2. Дополнительная плата. Получил за доплату лишнюю порцию.

ДОПЛАТИ́ТЬ, доплачу, доплатишь (моск. также доплотишь), совер. (к доплачивать), что. Заплатить дополнительно, внести остающуюся часть платы. Вы не всё заплатили, вам придется доплатить.

ДОПЛА́ТНЫЙ, доплатная, доплатное (разг.). прил. к доплата; являющийся доплатой.

ДОПЛА́ЧЕННЫЙ (моск. также доплоченный), доплаченная, доплаченное; доплачен, доплачена, доплачено. прич. страд. прош. от доплатить.

ДОПЛА́ЧИВАТЬ, доплачиваю, доплачиваешь. несов. к доплатить.

ДОПЛА́ЧИВАТЬСЯ, доплачиваюсь, доплачиваешься, несов. страд. к доплачивать.

ДОПЛАЧУ́, доплатишь. буд. от доплатить.

ДОПЛЁВЫВАТЬ, доплёвываю, доплёвываешь (прост.). несов. к доплюнуть.

ДОПЛЁЛ, доплёлся, доплела, доплелась. прош. от доплести, доплестись.

ДОПЛЁСКИВАТЬ, доплёскиваю, доплёскиваешь. несов. к доплеснуть.

ДОПЛЁСНУТЫЙ, доплёснутая, доплёснутое; доплёснут, доплёснута, доплёснуто. прич. страд. прош. от доплеснуть.

ДОПЛЕСНУ́ТЬ, доплесну, доплеснёшь, совер. (к доплескивать). Плеснув, достичь брызгами, жидкостью до какого-нибудь места.

ДОПЛЕСТИ́, доплету, доплетёшь, прош. доплёл, доплела; доплётший, совер. (к доплетать), что. Докончить плетение чего-нибудь. Доплести сеть.

ДОПЛЕСТИ́СЬ, доплетусь, доплетёшься, прош. доплёлся-доплелся, доплелась; доплётшийся, совер. (к доплетаться) (разг.). Медленно, с трудом дойти до чего-нибудь. Еле доплелся до дому.

ДОПЛЕТА́ТЬ, доплетаю, доплетаешь. несов. к доплести.

ДОПЛЕТА́ТЬСЯ, доплетаюсь, доплетаешься, несов.
1. несов. к доплестись (разг.).
2. страд. к доплетать.

ДОПЛЕТЁННЫЙ, доплетённая, доплетённое; доплетён, доплетена, доплетено. прич. страд. прош. от доплести.

ДОПЛЕТУ́, доплетусь, доплетёшь, доплетёшься. буд. от доплести, доплестись.

ДОПЛО́ЧЕННЫЙ. см. доплаченный.

ДОПЛЫВА́ТЬ, доплываю, доплываешь. несов. к доплыть.

ДОПЛЫ́ТЬ, доплыву, доплывёшь, прош. доплыл, доплыла, доплыло, доплыли, совер. (к доплывать), до чего. Плывя, достичь какого-нибудь места. Доплыть до берега. Доплыть до середины реки.

ДОПЛЮ́НУТЬ, доплюну, доплюнешь, совер. (к доплевывать), до чего-нибудь (прост.). Достичь плевком какого-нибудь предела, какой-нибудь черты.

ДОПЛЯ́САННЫЙ, доплясанная, доплясанное; доплясан, доплясана, доплясано (разг.). прич. страд. прош. от доплясать.

ДОПЛЯСА́ТЬ, допляшу, допляшешь, совер. (к доплясывать), что и без доп. (разг.). Докончить пляску, танец.

ДОПЛЯСА́ТЬСЯ, допляшусь, допляшешься, совер. (к доплясываться), до чего (разг.).
1. Неумеренной пляской причинить себе какой-нибудь вред. Доплясаться до головокружения.
2. перен. ... Статья полностью

ДОПЛЯ́СЫВАТЬ, доплясываю, доплясываешь (разг.). несов. к доплясать.

ДОПЛЯ́СЫВАТЬСЯ, доплясываюсь, доплясываешься, несов. (разг.).
1. несов. к доплясаться.
2. страд. к доплясывать.

ДОПЛЯШУ́, допляшусь, допляшешь, допляшешься. буд. от доплясать, доплясаться.

ДОПО́ДЛИННО, нареч. (устар.). Точно, безошибочно. Мне это доподлинно известно.

ДОПО́ДЛИННЫЙ, доподлинная, доподлинное (устар.). Подлинный, настоящий, точный. Доподлинные сведения.

ДОПОИ́ТЬ, допою, допоишь, повел. допой-допои, совер. (к допаивать), кого-что (разг.). Кончить поить. Допоить корову.

ДОПОЛА́СКИВАТЬ, дополаскиваю, дополаскиваешь. несов. к дополоскать.

ДОПОЛА́СКИВАТЬСЯ, дополаскиваюсь, дополаскиваешься, несов.
1. несов. к дополоскаться (разг. фам.).
2. страд. к дополаскивать.

ДОПОЛЗА́ТЬ, доползаю, доползаешь. несов. к доползти.

ДОПОЛЗТИ́, доползу, доползёшь, прош. дополз, доползла, совер. (к доползать), до чего. О ползающих животных — достичь, передвигаясь, до какого-нибудь места.
| Ползком добраться до какого-нибудь места. Ребенок дополз до кровати.

ДОПОЛНЕ́НИЕ, дополнения, ср. (книж.).
1. Действие по гл. дополнять — дополнить. Он занимался дополнением и исправлением старых статей для сборника.
| ... Статья полностью

ДОПО́ЛНЕННЫЙ, дополненная, дополненное; дополнен, дополнена, дополнено. прич. страд. прош. от дополнить.
| только полн. С дополнениями.

ДОПОЛНИ́ТЕЛЬНО, нареч. Сверх имевшегося ранее, в добавление к чему-нибудь. Ему дали дополнительно десять дней отпуска.

ДОПОЛНИ́ТЕЛЬНЫЙ, дополнительная, дополнительное.
1. Служащий дополнением, добавочный. Дополнительное разъяснение. Дополнительный отпуск. Дополнительная карточка.
2. Являющийся в роли дополнения (во 2 знач.; грам. ... Статья полностью

ДОПО́ЛНИТЬ, дополню, дополнишь (совер. к дополнять).
1. что. Прибавить к чему-нибудь, сделать что-нибудь полнее. Дополнить статью примечаниями. Исправленное и дополненное издание.
2. кого-что (один другого, друг друга). ... Статья полностью

ДОПО́ЛНИТЬСЯ, дополнюсь, дополнишься, совер. (к дополняться). Становиться полнее от прибавления чего-нибудь.

ДОПОЛНЯ́ТЬ, дополняю, дополняешь, что. несов. к дополнить.

ДОПОЛНЯ́ТЬСЯ, дополняюсь, дополняешься, несов.
1. несов. к дополниться.
2. страд. к дополнить.

ДОПОЛО́СКАННЫЙ, дополосканная, дополосканное; дополоскан, дополоскана, дополоскано. прич. страд. прош. от дополоскать.

ДОПОЛОСКА́ТЬ, дополощу, дополощешь, совер. (к дополаскивать), что. Докончить полосканье чего-нибудь. Дополоскать белье.

ДОПОЛОСКА́ТЬСЯ, дополощусь, дополощешься, совер. (разг. фам.). Полоща, полоскаясь, причинить себе какой-нибудь вред.

ДОПО́ЛОТЫЙ, дополотая, дополотое; дополот, дополота, дополото. прич. страд. прош. от дополоть.

ДОПОЛО́ТЬ, дополю, дополешь, совер. (к допалывать), что. Кончить полоть что-нибудь. Дополоть грядку.

ДОПОЛОЩУ́, дополощусь, дополощешь, дополощешься. буд. от дополоскать, дополоскаться.

ДОПОЛУЧА́ТЬ, дополучаю, дополучаешь. несов. к дополучить.

ДОПОЛУЧА́ТЬСЯ, дополучаюсь, дополучаешься, несов. страд. к дополучать.

ДОПОЛУ́ЧЕННЫЙ, дополученная, дополученное; дополучен, дополучена, дополучено. прич. страд. прош. от дополучить.

ДОПОЛУЧИ́ТЬ, дополучу, дополучишь, совер. (к дополучать), что. Получить остающуюся часть (того, что следует). Дополучить продукты.

ДОПОЛУ́ЧКА, дополучки, жен. (разг.).
1. Действие по гл. дополучить.
2. То, что дополучено.

ДОПОТО́ПНЫЙ, допотопная, допотопное.
1. Вымерший, ископаемый (как бы существовавший до всемирного потопа, упоминаемого в библии; устар.). Допотопные животные.
2. Устарелый, отсталый; старомодный (разг. ... Статья полностью

ДОПОЮ́1, допоёшь. буд. от допеть.

ДОПОЮ́2, допоишь. буд. от допоить.

ДОППЕЛЬКЮ́МЕЛЬ

ДОППЕЛЬКЮ́ММЕЛЬ

ДОПРА́ШИВАТЬ, допрашиваю, допрашиваешь. несов. к допросить.

ДОПРА́ШИВАТЬСЯ, допрашиваюсь, допрашиваешься, несов.
1. несов. к допроситься (разг.).
2. страд. к допрашивать. Подсудимые допрашиваются следователем.

ДОПРИЗЫ́ВНИК, допризывника, муж. (неол.). Лицо допризывного возраста, получающее военную подготовку. Обучение допризывников.

ДОПРИЗЫ́ВНЫЙ, допризывная, допризывное (спец.). прил., по знач. связанное с временем до призыва на действительную военную службу. Допризывная подготовка. Допризывное обучение. Допризывный возраст.

ДОПРОДАВА́ТЬ, допродаю, допродаёшь; допродавая, повел. допродавай. несов. к допродать.

ДОПРОДАВА́ТЬСЯ, допродаюсь, допродаёшься; допродаваясь, повел. допродавайся, несов. страд. к допродавать.

ДОПРОДАДИ́М, допродадите, допродадут. мн. буд. от допродать.

ДОПРОДА́М, допродашь, допродаст. ед. буд. от допродать.

ДОПРО́ДАННЫЙ, допроданная, допроданное; допродан, допродана, допродано. прич. страд. прош. от допродать.

ДОПРОДА́СТ. см. допродать.

ДОПРОДА́ТЬ, допродам, допродашь, допродаст, допродадим, допродадите, допродадут, прош. допродал, допродала, допродало; допродавший, совер. (к допродавать), что. Продать оставшееся, продать дополнительно. Допродать вещи.

ДОПРОДА́ШЬ. см. допродать.

ДОПРОДАЮ́, допродаюсь, допродаёшь, допродаёшься. наст. от допродавать, допродаваться.

ДОПРО́С, допроса, муж. Действие по гл. допросить — допрашивать. Подвергнуть допросу. Снять допрос с подсудимого.

ДОПРОСИ́ТЬ, допрошу, допросишь, совер. (к допрашивать), кого-что. Для выяснения обстоятельства дела, преступления подвергнуть расспросам (обвиняемого или свидетеля, офиц.). Следователь допросил обвиняемого.
| ... Статья полностью

ДОПРОСИ́ТЬСЯ, допрошусь, допросишься, совер. (к допрашиваться) (разг.).
1. чего и с инф. Добиться чего-нибудь усиленными просьбами. Еле допросились обеда. Его не допросишься дверь закрыть.
2. ... Статья полностью

ДОПРО́СНЫЙ, допросная, допросное (офиц.). прил. к допрос. Допросные пункты.

ДОПРО́СЧИК, допросчика, муж. (разг. устар.). Лицо, производящее допрос.

ДОПРО́ШЕННЫЙ, допрошенная, допрошенное; допрошен, допрошена, допрошено. прич. страд. прош. от допросить. Свидетели уже допрошены.

ДОПРОШУ́, допрошусь, допросишь, допросишься. буд. от допросить, допроситься.

ДОПРЫ́ГАТЬСЯ, допрыгаюсь, допрыгаешься, совер. (к допрыгиваться), до чего (разг.).
1. Чрезмерным прыганьем довести себя до крайней усталости.
2. перен. ... Статья полностью

ДОПРЫ́ГИВАТЬ, допрыгиваю, допрыгиваешь. несов. к допрыгнуть.

ДОПРЫ́ГИВАТЬСЯ, допрыгиваюсь, допрыгиваешься (разг.). несов. к допрыгаться.

ДОПРЫ́ГНУТЬ, допрыгну, допрыгнешь, совер. (к допрыгивать), до чего. Прыгнуть до определенного места вверх или (редк.) в длину. Яблоки висят высоко, не допрыгнешь.

ДОПРЯДЁННЫЙ, допрядённая, допрядённое; допрядён, допрядена, допрядено. прич. страд. прош. от допрясть.

ДОПРЯДУ́, допрядёшь. буд. от допрясть.

ДОПРЯ́Л, допряла. прош. от допрясть.

ДОПРЯ́СТЬ, допряду, допрядёшь, прош. допрял, допряла, допряло, совер., что. Докончить прядение чего-нибудь. Допрясть холст.

ДО́ПУСК, допуска, муж.
1. Право входа куда-нибудь, доступ (прост.). Иметь допуск к арестованным.
2. Предельное допустимое уклонение от требуемого размера при изготовлении частей машин (тех.).

ДОПУСКА́ТЬ, допускаю, допускаешь, несов. (к допустить).
1. кого-что до чего или к чему. Разрешать кому-нибудь делать что-нибудь. Допускать до экзаменов. Допускать к выборам. Допускать к вступлению в должность.
| ... Статья полностью

ДОПУСКА́ТЬСЯ, допускаюсь, допускаешься, несов. страд. к допускать. Не допускается (не разрешается, воспрещается; офиц.).

ДОПУСТИ́МЫЙ, допустимая, допустимое; допустим, допустима, допустимо. Такой, который можно допустить (см. допускать во 2 и 3 знач.). Допустимое предложение. Это вполне допустимо.

ДОПУСТИ́ТЬ, допущу, допустишь. совер. к допускать. Допустим, что эти линии параллельны.

ДОПУЩА́ТЬ, допущаю, допущаешь, несов. (к допустить), кого-что (прост. и обл.). Допускать. «Нас неудачею предатели стращают и благо верное достать не допущают.» Пушкин.

ДОПУЩЕ́НИЕ, допущения, ср. (книж.). Предположение, гипотеза. Из сделанного допущения вытекают следующие положения.

ДОПУ́ЩЕННЫЙ, допущенная, допущенное; допущен, допущена, допущено. прич. страд. прош. от допустить. Лица, допущенные к испытаниям. Допущенное предположение.

ДОПУЩУ́, допустишь. буд. от допустить.

ДОПЫТА́ТЬСЯ, допытаюсь, допытаешься, совер. (к допытываться) (разг.). Разузнать, выведать. Я допытался, где вы были.

ДОПЫ́ТЫВАТЬСЯ, допытываюсь, допытываешься (разг.). несов. к допытаться.

ДОПЬЮ́, допьюсь, допьёшь, допьёшься. буд. от допить, допиться.

ДОПЬЯНА́, нареч. (разг.). До полного опьянения. Напоить допьяна.

ДОРАБА́ТЫВАТЬ, дорабатываю, дорабатываешь. несов. к доработать.

ДОРАБА́ТЫВАТЬСЯ, дорабатываюсь, дорабатываешься, несов.
1. несов. к доработаться (разг.).
2. страд. к дорабатывать.

ДОРАБО́ТАТЬ, доработаю, доработаешь, совер. (к дорабатывать).
1. что. Кончить работать, окончить работу. Когда доработает, может уйти.
| Доделать, разработать детально, привести в окончательный вид. Этот проект необходимо доработать.
2. ... Статья полностью

ДОРАБО́ТАТЬСЯ, доработаюсь, доработаешься, совер. (к дорабатываться), до чего (разг.). Работой довести себя до какого-нибудь состояния или достичь чего-нибудь. Доработаться до чахотки. Доработался до повышения по службе.

ДОРАБО́ТКА, доработки, мн. нет, жен. (разг. спец.). Действие по гл. доработать — дорабатывать.

ДОРАСТА́ТЬ, дорастаю, дорастаешь. несов. к дорасти.

ДОРАСТИ́, дорасту, дорастёшь, прош. дорос, доросла, совер. (к дорастать).
1. Вырасти до какого-нибудь предела. Дерево еще дорастет.
2. Достичь какого-нибудь возраста (разг. ... Статья полностью

ДО́РВАННЫЙ, дорванная, дорванное; дорван, дорвана, дорвано. прич. страд. прош. от дорвать.

ДОРВА́ТЬ, дорву, дорвёшь, прош. дорвал, дорвала, дорвало, совер. (к дорывать), что. Сорвать до конца. Дорвать последние цветы.

ДОРВА́ТЬСЯ1, дорвусь, дорвёшься, прош. дорвался, дорвалась, дорвалось, совер. (к дорываться1), до чего (прост.). Довести себя рваньем до чего-нибудь, дойти в рванье до чего-нибудь.

ДОРВА́ТЬСЯ2, дорвусь, дорвёшься, прош. дорвался, дорвалась, совер. (к дорываться2), до кого-чего (разг.).
1. ... Статья полностью

ДОРЕВОЛЮЦИО́ННЫЙ, дореволюционная, дореволюционное. Относящийся ко времени до революции. Дореволюционная Франция (ист.).
| То же, спец. о времени до Октябрьской революции 1917 года. Дореволюционный стаж. Дореволюционное издание.

ДОРЕ́ЖУ, дорежешь. буд. от дорезать.

ДОРЕ́ЗАТЬ, дорежу, дорежешь, совер. (к дорезать), кого-что. Докончить или довести до какого-нибудь предела резку чего-нибудь.

ДОРЕЗА́ТЬ, дорезаю, дорезаешь. несов. к дорезать.

ДОРЕЗА́ТЬСЯ, дорезаюсь, дорезаешься, несов. страд. к дорезать.

ДОРЕФО́РМЕННЫЙ, дореформенная, дореформенное.
1. Бывший до введения каких-нибудь реформ.
2. То же, спец. о времени до реформы 60-х годов 19 века в России (ист.). Дореформенный суд. Дореформенная деревня.
3. ... Статья полностью

ДОРИСО́ВАННЫЙ, дорисованная, дорисованное; дорисован, дорисована, дорисовано. прич. страд. прош. от дорисовать.

ДОРИСОВА́ТЬ, дорисую, дорисуешь, совер. (к дорисовывать), кого-что. Рисуя кого-что-нибудь, довести эту работу до конца или до какого-нибудь предела. Дорисовать портрет.
| перен. ... Статья полностью

ДОРИСО́ВКА, дорисовки, мн. нет, жен. (живоп.). Действие по гл. дорисовать — дорисовывать.

ДОРИСО́ВЫВАТЬ, дорисовываю, дорисовываешь. несов. к дорисовать.

ДОРИСО́ВЫВАТЬСЯ, дорисовываюсь, дорисовываешься. страд. к дорисовывать. Сначала набрасывается общий контур, детали дорисовываются потом.

ДОРИ́ЧЕСКИЙ, дорическая, дорическое (ист.). прил., по знач. связанное с древнегреческой областью Доридой. Дорическое наречие.
| прил., по знач. ... Статья полностью

ДОРМЕ́З, дормеза, муж. (франц. dormouse, букв. соня) (ист.). В старину — большая дорожная карета, в которой можно было располагаться для спанья.

ДОРО́ГА, дороги, жен.
1. Путь сообщения; полоса земли, предназнанная для передвижения. Шоссейная дорога. Проселочная дорога. Дорога шла лесом. Свернули с дороги и поехали полем.
2. Место, по которому надо пройти или проехать (разг. ... Статья полностью

ДО́РОГО, нареч.
1. За высокую цену, по дорогой цене, ант. дешево. Продавать дорого. Дорого обошлось. Дорого дать.
2. перен. Дорогой ценой, ценой больших усилий, жертв. Успех ему дорого достался. Он дорого заплатил за свои увлечения.
• ... Статья полностью

ДОРОГОВИ́ЗНА, дороговизны, мн. нет, жен. Состояние рынка, когда цены на товары очень высоки. Дороговизна съестных продуктов.

ДОРО́ГОЙ, нареч. Во время дороги, путешествия, в пути. Дорогой у нас украли чемодан.

ДОРОГО́Й, дорогая, дорогое; дорог, дорога, дорого.
1. Продаваемый или покупаемый по высокой цене; ант. дешевый. Это для меня слишком дорого. Дорогие книги.
| Ценный, очень высокий по качеству и выделке. Дорогие камни. Предпочитать дорогие вещи.
| ... Статья полностью

ДОРО́ДНОСТЬ, дородности, мн. нет, жен. (устар.). отвл. сущ. к дородный.

ДОРО́ДНЫЙ, дородная, дородное; дороден, дородна, дородно (устар. нар.-поэт.). Рослый, полный, с крупной фигурой. Дородный мужчина. «Дороден был князь: конь измученный пал.» А.К.Толстой. Дородный добрый молодец (нар. песня).

ДОРО́ДСТВО, дородства, мн. нет, ср. (устар.). То же, что дородность.

ДОРОЖА́ТЬ, дорожаю, дорожаешь, несов. (к вздорожать). Становиться дороже, повышаться в цене. Хлеб дорожает.

ДОРО́ЖЕ. сравн. к прил. дорогой и к нареч. дорого. Покой дороже всего. Квалифицированный труд дороже ценится.

ДОРО́ЖЕНЬКА, дороженьки, жен. (нар.-поэт.). уменьш.-ласк. к дорога. «Не одна-то дороженька в поле пролегала.» песня.

ДОРОЖИ́ТЬ, дорожу, дорожишь, несов.
1. кем-чем. Высоко ценить, считать очень хорошим. Им на службе очень дорожат.
2. чем. Беречь, бояться потерять. Он дорожит каждой минутой.

ДОРОЖИ́ТЬСЯ, дорожусь, дорожишься, несов. (прост.). Назначать слишком высокую цену, продавая что-нибудь. Вы очень дорожитесь, надо уступить.

ДОРО́ЖКА, -и, жен.
1. уменьш.-ласк. к дорога во всех знач. кроме 3.
2. Аллея, тропинка. Разделать дорожки. Дорожки сада усыпаны песком. Лесная д. ... Статья полностью

ДОРО́ЖНЫЙ, дорожная, дорожное.
1. прил. к дорога во всех знач., кроме 5. Дорожная пыль. Дорожные условия. Дорожные впечатления.
2. Служащий для дороги, для путешествия. Дорожный костюм. Одеться по-дорожному.
3. ... Статья полностью

ДОРО́С, доросла. прош. от дорасти.

ДОРО́Ю, дороюсь, дороешь, дороешься. буд. от дорыть, дорыться.

ДОРСА́ЛЬНЫЙ, дорсальная, дорсальное (лат. dorsalis).
1. Спинной, расположенный со стороны спины (анат.).
2. Такой, в образовании которого участвует спинка языка (о звуках речи; линг.).

ДОРТУА́Р, дортуара, муж. (франц. dortoir) (дорев.). Общая спальня для учащихся в закрытых учебных заведениях.

ДОРУБА́ТЬ, дорубаю, дорубаешь. несов. к дорубить.

ДОРУБА́ТЬСЯ, дорубаюсь, дорубаешься, несов. страд. к дорубать.

ДОРУБИ́ТЬ, дорублю, дорубишь, совер. (к дорубать) кого-что. Довести рубку чего-нибудь до конца или до какого-нибудь предела. Дорубить дерево. Дорубить до середины.

ДОРУ́БЛЕННЫЙ, дорубленная, дорубленное; дорублен, дорублена, дорублено. прич. страд. прош. от дорубить.

ДОРУГА́ТЬСЯ, доругаюсь, доругаешься, совер. (прост.).
1. Докончить ругань.
2. до чего. Ругаясь, дойти до неприятных последствий. Эти ребята доругались до драки.

ДОРЫВА́ТЬ1, дорываю, дорываешь. несов. к дорвать.

ДОРЫВА́ТЬ2, дорываю, дорываешь. несов. к дорыть.

ДОРЫВА́ТЬСЯ1, дорываюсь, дорываешься (прост.). несов. к дорваться1.

ДОРЫВА́ТЬСЯ2, дорываюсь, дорываешься (разг.). несов. к дорваться2.

ДОРЫВА́ТЬСЯ3, дорываюсь, дорываешься, несов. страд. к дорывать1.

ДОРЫВА́ТЬСЯ4, дорываюсь, дорываешься, несов.
1. несов. к дорыться.
2. страд. к дорывать2.

ДОРЫ́ТЬ, дорою, дороешь, совер. (к дорывать2), что. Довести рытье чего-нибудь до конца или до какого-нибудь предела. Дорыть канаву. Дорыть до половины.

ДОРЫ́ТЬСЯ, дороюсь, дороешься, совер. (к дорываться4), до чего. Роя, добраться до чего-нибудь, роясь, обнаружить что-нибудь. Дорыться до источника.

ДОСА́ДА, досады, мн. нет, жен. Чувство раздражения и неудовольствия вследствие неудачи, обиды или какой-нибудь неприятности. «Руслан, досаду в сердце кроя, грозит ей молча копием.» Пушкин ... Статья полностью

ДОСАДИ́ТЬ1, досажу, досадишь, совер. (к досаждать) кому-чему. Причинить досаду, доставить неприятность. Он мне досадил своими неуместными вопросами.

ДОСАДИ́ТЬ2, досажу, досадишь (моск. также досодишь), совер. (к досаживать), что. Довести сажанье чего-нибудь до конца или до какого-нибудь предела. Досадить капусту. Досадили грядку только до половины.

ДОСА́ДЛИВЫЙ, досадливая, досадливое; досадлив, досадлива, досадливо (разг.). Выражающий досаду, заключающий досаду. Досадливый жест. Досадливая интонация в голосе.

ДОСА́ДНЫЙ, досадная, досадное; досаден, досадна, досадно.
1. Вызывающий досаду, неприятный. Досадный случай. Досадная опечатка.
2. безл., в знач. сказуемого досадно кому-чему. О чувстве досады, испытываемом кем-нибудь. Мне было досадно на него. Досадно, что опоздал на поезд.

ДОСА́ДОВАТЬ, досадую, досадуешь, несов., на кого-что. Чувствовать, испытывать досаду. Нечего досадовать на других, когда сам виноват. Досадовать на судьбу.

ДОСАЖДА́ТЬ, досаждаю, досаждаешь. несов. к досадить.

ДОСА́ЖЕННЫЙ (моск. также досоженный), досаженная, досаженное; досажен, досажена, досажено. прич. страд. прош. от досадить2.

ДОСА́ЖИВАТЬ, досаживаю, досаживаешь. несов. к досадить2.

ДОСА́ЖИВАТЬСЯ, досаживаюсь, досаживаешься, несов. страд. к досаживать2.

ДОСАЖУ́, досадишь. буд. от досадить2.

ДОСА́ЛИВАТЬ, досаливаю, досаливаешь. несов. к досолить.

ДОСА́ЛИВАТЬСЯ, досаливаюсь, досаливаешься, несов.
1. несов. к досолиться (прост.).
2. страд. к досаливать.

ДОСА́СЫВАТЬ, досасываю, досасываешь. несов. к дососать.

ДОСА́СЫВАТЬСЯ, досасываюсь, досасываешься, несов.
1. несов. к дососаться (прост.).
2. страд. к досасывать.

ДОСБИРА́ТЬ, досбираю, досбираешь, совер., что (обл.). Довести сбор чего-нибудь до конца или до какого-нибудь предела.

ДОСВЕРЛЁННЫЙ, досверлённая, досверлённое; досверлён, досверлена, досверлено. прич. страд. прош. от досверлить.

ДОСВЕ́РЛИВАТЬ, досверливаю, досверливаешь. несов. к досверлить.

ДОСВЕ́РЛИВАТЬСЯ, досверливаюсь, досверливаешься, несов. страд. к досверливать.

ДОСВЕРЛИ́ТЬ, досверлю, досверлишь, совер. (к досверливать), что. Довести сверление чего-нибудь до конца или до какого-нибудь предела. Досверлить все стволы.

ДОСЕВА́ТЬ, досеваю, досеваешь (с.-х.). несов. к досеять.

ДОСЕВА́ТЬСЯ, досеваюсь, досеваешься, несов. (с.-х.). страд. к досевать.

ДОСЕ́ИВАТЬ, досеиваю, досеиваешь, несов. (с.-х.). То же, что досевать.

ДОСЕ́ИВАТЬСЯ, досеиваюсь, досеиваешься, несов. (с.-х.). страд. к досеивать, то же, что досеваться.

ДОСЕ́ЛЕ и ДОСЕЛЬ, нареч. (устар.). Доныне, до сих пор. «Досель я Черномора знала одною громкою молвой.» Пушкин.
| Досюда (редк.).

ДОСЕ́ЛЬ

ДОСЕ́ЯТЬ, досею, досеешь, совер. (к досевать и к досеивать), что (с.-х.). Довести сев чего-нибудь до конца или до какого-нибудь предела.

ДОСИДЕ́ТЬ, Досижу, досидишь, совер. (к досиживать), до чего. Пробыть, просидеть до окончания чего-нибудь. Досижу до конца спектакля.

ДОСИДЕ́ТЬСЯ, досижусь, досидишься, совер. (к досиживаться), до чего (разг.). Навлечь на себя неприятности долгим пребыванием, сидением где-нибудь. В гостях досиделся до того, что опоздал на трамвай.

ДОСИ́ЖИВАТЬ, досиживаю, досиживаешь. несов. к досидеть.

ДОСИ́ЖИВАТЬСЯ, досиживаюсь, досиживаешься, несов. (разг.). несов. к досидеться.

ДОСИЖУ́, досижусь, досидишь, досидишься. буд. от досидеть, досидеться.

ДОСКА́, доски, вин. доску, мн. доски, досок, доскам, жен. Плоский с двух сторон кусок дерева небольшой толщины, обычно выпиленный из бревна. Дюймовая доска. Половая доска. Сосновые доски.
| ... Статья полностью

ДОСКА́БЛИВАТЬ, доскабливаю, доскабливаешь. несов. к доскоблить.

ДОСКА́БЛИВАТЬСЯ, доскабливаюсь, доскабливаешься, несов.
1. несов. к доскоблиться (разг. спец.).
2. страд. к доскабливать.

ДОСКАЖУ́, доскажешь. буд. от досказать.

ДОСКА́ЗАННЫЙ, досказанная, досказанное; досказан, досказана, досказано. прич. страд. прош. от досказать.

ДОСКАЗА́ТЬ, доскажу, доскажешь, совер. (к досказывать), что. Договорить, закончить рассказывать; довести рассказ до какого-нибудь предела. Вы чего-то не досказали мне.

ДОСКА́ЗЫВАТЬ, досказываю, досказываешь. несов. к досказать.

ДОСКА́ЗЫВАТЬСЯ, досказываюсь, досказываешься, несов. страд. к досказывать.

ДОСКАКА́ТЬ, доскачу, доскачешь, совер. (к доскакивать), до чего. Скача, достичь какого-нибудь места. «- Скачи, князь, до вражьего стану... И князь доскакал.» А.К.Толстой.

ДОСКАКА́ТЬСЯ, доскачусь, доскачешься, совер., до чего (разг. фам.). Скача и прыгая без меры, причинить себе какой-нибудь вред. Школьник доскакался до того, что растерял свои тетради.

ДОСКА́КИВАТЬ, доскакиваю, доскакиваешь. несов. к доскакать.

ДОСКАЧУ́, доскачусь, доскачешь, доскачешься. буд. от доскакать, доскакаться.

ДОСКО́БЛЕННЫЙ, доскобленная, доскобленное; доскоблен, доскоблена, доскоблено. прич. страд. прош. от доскоблить.

ДОСКОБЛИ́ТЬ, доскоблю, доскоблишь, совер. (к доскабливать), что. Докончить скобление чего-нибудь. Доскоблить доску.
| до чего. Провести скобление до какого-нибудь результата. Доскоблил до дыр.

ДОСКОБЛИ́ТЬСЯ, доскоблюсь, доскоблишься, совер. (к доскабливаться) (разг. спец.). Скобля, достичь, добраться до какого-нибудь места.

ДОСКОНА́ЛЬНЫЙ, доскональная, доскональное (польск. doskonalny) (устар.). Подробный, детальный, основательный. Доскональный расспрос. Доскональное изучение. Доскональный разбор дела. Мне досконально (нареч.) всё известно.

ДОСКОЧИ́ТЬ, доскочу, доскочишь, совер. (к доскакивать), до чего. Допрыгнуть, скачком достичь какого-нибудь места.

ДОСКРЁБ, доскребся, доскребла, доскреблась. прош. от доскрести, доскрестись.

ДОСКРЕБУ́, доскребусь, доскребёшь, доскребешься. буд. от доскрести, доскрестись.

ДОСКРЁБЫВАТЬ, доскрёбываю, доскрёбываешь. несов. к доскрести.

ДОСКРЁБЫВАТЬСЯ, доскрёбываюсь, доскрёбываешься, несов. (разг.).
1. несов. к доскрестись.
2. страд. к доскребывать.

ДОСКРЕСТИ́, доскребу, доскребёшь, прош. доскрёб, доскребла, совер. (к доскрёбывать), что (разг.). Скребя что-нибудь, довести эту работу до конца, до какого-нибудь предела или результата. Доскреб сковородку.

ДОСКРЕСТИ́СЬ, доскребусь, доскребёшься, прош. доскрёбся, доскреблась, совер. (к доскрёбываться), до чего (разг.). Скребя или скребясь, дойти до какого-нибудь предела.

ДО́СЛАННЫЙ, досланная, досланное; дослан, дослана, дослано. прич. страд. прош. от дослать.

ДОСЛА́ТЬ, дошлю, дошлёшь, совер. (к досылать), кого-что.
1. Послать дополнительно. Дослать следуемые ему деньги.
2. Продвинуть на должное место (воен. спец.). Дослать патрон в винтовке.

ДОСЛЕ́ДОВАНИЕ, доследования, ср. (офиц., юр.). Действие по гл. доследовать. Направить дело на доследование.

ДОСЛЕ́ДОВАТЬ, доследую, доследуешь, совер. и несов.
1. что. Дополнительно расследовать (офиц., юр.). Доследовать дело.
2. до чего. ... Статья полностью

ДОСЛО́ВНЫЙ, дословная, дословное. Буквальный, совершенно точный. Дословный перевод. Это дословное его выражение. Передавать дословно (нареч.).

ДОСЛУ́ЖЕННЫЙ, дослуженная, дослуженное; дослужен, дослужена, дослужено. прич. страд. прош. от дослужить во 2 и 3 знач.

ДОСЛУ́ЖИВАТЬ, дослуживаю, дослуживаешь. несов. к дослужить.

ДОСЛУ́ЖИВАТЬСЯ, дослуживаюсь, дослуживаешься, несов.
1. несов. к дослужиться.
2. страд. к дослуживать.

ДОСЛУЖИ́ТЬ, дослужу, дослужишь, совер. (к дослуживать).
1. до чего. Пробыть на службе до какого-нибудь срока. Дослужить до старости.
2. что. Пробыть на службе какой-нибудь остающийся срок. До пенсии осталось дослужить два года.
3. ... Статья полностью

ДОСЛУЖИ́ТЬСЯ, дослужусь, дослужишься, совер. (к дослуживаться), до чего. Службой достичь чего-нибудь. Дослужиться до места заведующего.

ДОСЛУ́ШАТЬ, дослушаю, дослушаешь, совер. (к дослушивать), кого-что. Выслушать до конца или до какого-нибудь предела. Дослушал лекцию и пошел домой. Дослушать только до половины.

ДОСЛУ́ШАТЬСЯ, дослушаюсь, дослушаешься, совер., до чего (разг.). Продолжительным слушанием чего-нибудь причинить себе вред. Дослушался до головной боли.

ДОСЛУ́ШИВАТЬ, дослушиваю, дослушиваешь. несов. к дослушать.

ДОСЛУ́ШИВАТЬСЯ, дослушиваюсь, дослушиваешься, несов. (разг.). страд. к дослушивать.

ДОСЛЫ́ШАТЬ, дослышу, дослышишь, совер., что (разг.). Расслышать, ясно услышать (употр. преим. с отриц. не, с которым пишется большей частью вместе). Я не дослышал (или недослышал) последних слов.

ДОСМА́ЛИВАТЬ, досмаливаю, досмаливаешь. несов. к досмолить.

ДОСМА́ЛИВАТЬСЯ, досмаливаюсь, досмаливаешься, несов. страд. к досмаливать.

ДОСМА́ТРИВАТЬ, досматриваю, досматриваешь. несов. к досмотреть.

ДОСМА́ТРИВАТЬСЯ, досматриваюсь, досматриваешься, несов. страд. к досматривать (см. досмотреть в 1 и 3 знач.).

ДОСМЕЯ́ТЬСЯ, досмеюсь, досмеёшься, совер., до чего (разг.). Много смеясь, дойти до неприятных последствий. Досмеяться до слез. Досмеяться до икоты.

ДОСМОЛЁННЫЙ, досмолённая, досмолённое; досмолён, досмолена, досмолено. прич. страд. прош. от досмолить.

ДОСМОЛИ́ТЬ, досмолю, досмолишь, совер. (к досмаливать), что. Осмолить что-нибудь до конца или до какого-нибудь предела. Досмолить лодку.

ДОСМО́ТР, досмотра, муж. (офиц.). Поверочный осмотр с целью контроля. Строгий досмотра. Таможенный досмотра.

ДОСМО́ТРЕННЫЙ, досмотренная, досмотренное; досмотрен, досмотрена, досмотрено. прич. страд. прош. от досмотреть в 1 и 3 знач.

ДОСМОТРЕ́ТЬ, досмотрю, досмотришь, совер. (к досматривать).
1. что. Просмотреть до конца или до какого-нибудь предела. Досмотреть книжку. Досмотреть пьесу только до четвертого акта.
2. (только с отриц. ... Статья полностью

ДОСМО́ТРЩИК, досмотрщика, муж. (офиц.). Должностное лицо, производящее досмотр. Таможенный досмотрщик.

ДОСМО́ТРЩИЦА, досмотрщицы (офиц.). женск. к досмотрщик.

ДОСОВЕ́ТСКИЙ, досоветская, досоветское (неол.). Относящийся ко времени до установления советской власти. Досоветские порядки.

ДОСО́ЖЕННЫЙ. см. досаженный.

ДОСО́Л, досола, мн. нет, муж. (спец.). Действие по гл. досолить.

ДОСОЛЁННЫЙ, досолённая, досолённое; досолён, досолена, досолено. прич. страд. прош. от досолить.

ДОСОЛИ́ТЬ, досолю, досолишь, совер. (к досаливать), что. Соля что-нибудь, довести эту работу до конца, до какого-нибудь предела или результата. Досолить последние огурцы. Досолить до того, что есть нельзя.

ДОСОЛИ́ТЬСЯ, досолюсь, досолишься, совер. (к досаливаться) (прост.). Дойти в солке, достаточно просолиться.

ДОСО́ЛКА, досолки, жен. (прост.). То же, что досол.

ДОСО́САННЫЙ, дососанная, дососанное; дососан, дососана, дососано. прич. страд. прош. от дососать.

ДОСОСА́ТЬ, дососу, дососёшь, совер. (к досасывать), что. Довести сосание до конца или до какого-нибудь предела или результата. Ребенок дососал молоко.

ДОСОСА́ТЬСЯ, дососусь, дососёшься, совер. (к досасываться), до чего (прост.). Причинить себе какой-нибудь вред излишним сосанием.

ДОСО́ХНУТЬ, досохну, досохнешь, прош. досох, досохла, совер. (к досыхать). Высохнуть, окончательно достичь полной сухости. Белье скоро досохнет.

ДОСОЧИНЁННЫЙ, досочинённая, досочинённое; досочинён, досочинена, досочинено (разг.). прич. страд. прош. от досочинить.

ДОСОЧИНИ́ТЬ, досочиню, досочинишь, совер., что (разг.). Дополнить своей выдумкой, присочинить.

ДОСПА́ТЬ, досплю, доспишь, прош. доспал, доспала, доспало, совер. (к досыпать) (разг.).
1. до чего. Проспать до какого-нибудь времени. Доспать до обеда.
2. ... Статья полностью

ДОСПЕВА́ТЬ, доспеваю, доспеваешь (разг.). несов. к доспеть.

ДОСПЕ́ТЬ, доспею, доспеешь, совер. (к доспевать) (разг.). Сделаться вполне спелым, дозреть. Фрукты еще не доспели.

ДОСПЕ́ХИ, доспехов, ед. (редк.) доспех, доспеха, муж. (книж. устар.). Воинское вооружение (обычно латника). «В громаде тлеющих кольчуг, мечей и шлемов раздробленных себе доспехов ищет он (Руслан).» Пушкин ... Статья полностью

ДОСПЛЕ́ТНИЧАТЬСЯ, досплетничаюсь, досплетничаешься, совер. (разг.). Чрезмерно сплетничая, дойти до неприятностей. Досплетничаться до ссоры.

ДОСПЛЮ́, доспишь. буд. от доспать.

ДОСПО́РИТЬ, доспорю, доспоришь, несов. (разг.). Докончить спор или довести его до какого-нибудь предела.

ДОСПО́РИТЬСЯ, доспорюсь, доспоришься, совер., до чего (прост.). Много споря, дойти до неприятностей. Доспориться до драки.

ДОСПРОСИ́ТЬ, доспрошу, доспросишь, совер., что (разг.). Спросить дополнительно о чем-нибудь, задать какой-нибудь дополнительный вопрос.

ДОСПРО́ШЕННЫЙ, доспрошенная, доспрошенное; доспрошен, доспрошена, доспрошено (разг.). прич. страд. прош. от доспросить.

ДОСПРОШУ́, доспросишь. буд. от доспросить.

ДОСРО́ЧНЫЙ, досрочная, досрочное (офиц.). Производимый до наступления установленного срока. Досрочный платеж. Досрочное освобождение (заключенного). Досрочно (нареч.) освободить.

ДОСТАВА́ТЬ, достаю, достаёшь; доставая, повел. доставай. несов. к достать.

ДОСТАВА́ТЬСЯ, достаюсь, достаёшься; доставаясь, повел. доставайся, несов.
1. несов. к достаться.
2. страд. к доставать.

ДОСТА́ВИТЬ, доставлю, доставишь, совер. (к доставлять).
1. кого-что. Препроводить, отправить к месту назначения. Я на автомобиле доставлю вас домой. Доставить в целости товар в магазин. Доставить сведения к сроку.
2. ... Статья полностью

ДОСТА́ВКА (доставка неправ.), доставки, мн. нет, жен. Действие по гл. доставить в 1 знач. ... Статья полностью

ДОСТАВЛЕ́НИЕ, доставления, ср. (книж.). Действие по гл. доставить — доставлять. Доставление сведений.

ДОСТАВЛЯ́ТЬ, доставляю, доставляешь. несов. к доставить.

ДОСТАВЛЯ́ТЬСЯ, доставляюсь, доставляешься, несов. страд. к доставлять.

ДОСТА́ВЩИК, доставщика, муж. (спец.). Человек, занимающийся доставкой чего-нибудь.

ДОСТА́ИВАТЬ, достаиваю, достаиваешь. несов. к достоять.

ДОСТА́ИВАТЬСЯ, достаиваюсь, достаиваешься, несов. (разг.).
1. несов. к достояться.
2. страд. к достаивать ... Статья полностью

ДО́СТАЛЬ. Только с предлогом "в", см. вдосталь.

ДОСТАЛЬНО́Й, достальная, достальное (обл.). То же, что остальной. «И достальной свой век спокойно доживать.» Крылов.

ДОСТА́НУ, достанусь, достанешь, достанешься. буд. от достать, достаться.

ДОСТАРХА́Н, достархана, муж. (перс. dastarkhan). Угощение, блюдо из различных восточных сластей.

ДОСТА́ТОК, достатка, муж.
1. только ед. Отсутствие нужды, зажиточность. Жить в достатке. «При жизни отца был средний достаток; после смерти отца я вступил в полосу бедности.» Серафимович ... Статья полностью

ДОСТА́ТОЧНО [шн].
1. нареч. к достаточный в 1 знач.
2. в знач. сказуемого, кого-чего. Довольно, имеется в достаточном количестве. У нас достаточно средств.
3. ... Статья полностью

ДОСТА́ТОЧНОСТЬ, достаточности, мн. нет, жен. (книж.). отвл. сущ. к достаточный.

ДОСТА́ТОЧНЫЙ [шн], достаточная, достаточное; достаточен, достаточна, достаточно.
1. Удовлетворяющий какой-нибудь потребности, имеющийся в нужном количестве, довольно большой. Экспедиция захватила достаточное количество продуктов на случай вынужденной зимовки. На постройку были отпущены достаточные средства. Достаточно (нареч. ... Статья полностью

ДОСТА́ТЬ, достану, достанешь, повел. достань, совер. (к доставать).
1. что. Взять что-нибудь, находящееся на некотором расстоянии. Достать с полки бутылку. Достать книгу из шкафа.
| ... Статья полностью

ДОСТА́ТЬСЯ, достанусь, достанешься, повел. достанься, совер. (к доставаться), кому-чему.
1. Поступить в чью-нибудь собственность, быть полученным при распределении, раздаче, разделе. Дом достался ему по наследству. При розыгрыше мне досталась коробка конфет.
2. ... Статья полностью

ДОСТАЮ́, достаюсь, достаёшь, достаешься. наст. от доставать, доставаться.

ДОСТИ́Г, достигла. прош. от достичь и достигнуть.

ДОСТИГА́ТЬ, достигаю, достигаешь, несов. (к достичь и к достигнуть).
1. чего или до чего. Двигаясь, доходить до какого-нибудь предела. Никто не достигал вершины Гауризанкара. Солнечный свет достигает земли в восемь минут.
2. ... Статья полностью

ДОСТИГА́ТЬСЯ, достигаюсь, достигаешься, несов. страд. к достигать. Что этим достигается?

ДОСТИ́ГНУТЫЙ, достигнутая, достигнутое; достигнут, достигнута, достигнуто. прич. страд. прош. от достигнуть и к достичь.

ДОСТИ́ГНУТЬ, достигну, достигнешь, прош. достиг, достигла. совер. к достигать; то же, что достичь.

ДОСТИЖЕ́НИЕ, достижения, ср. (книж.).
1. Действие по гл. достичь — достигать во 2 и 5 знач. ... Статья полностью

ДОСТИЖИ́МОСТЬ, достижимости, мн. нет, жен. (книж.). отвл. сущ. к достижимый. В пределах достижимости.

ДОСТИЖИ́МЫЙ, достижимая, достижимое; достижим, достижима, достижимо (книж.). Такой, которого можно достигнуть. Это вполне достижимо. Цель не достижима.

ДОСТИ́ЧЬ, буд. употр. от достигнуть — достигну, достигнешь (достигу, достижёшь обл.), прош. достиг, достигла. совер. ... Статья полностью

ДОСТО... (без удар.) (книж. устар.). Первая часть составных прил., обозначающая: весьма достойный чего-нибудь (того, что указывается второй частью слова), напр. достоуважаемый, достославный.

ДОСТОВЕ́РНОСТЬ, достоверности, мн. нет, жен. (книж.). отвл. сущ. к достоверный. Проверить достоверность полученных сведений.

ДОСТОВЕ́РНЫЙ, достоверная, достоверное; достоверен, достоверна, достоверно (книж.). Подлинный, несомненный, не вызывающий сомнений. Достоверные сообщения. Сообщают из достоверных источников. Достоверно (нареч.) знать что-нибудь.

ДОСТОДО́ЛЖНЫЙ, достодолжная, достодолжное (книж., офиц. устар.). Заслуженный, следуемый по заслугам.

ДОСТОЕ́ВЩИНА, достоевщины, мн. нет, жен. (публ.).
1. Психологический анализ в манере Достоевского (с оттенком осуждения).
2. Душевная неуравновешенность, острые и противоречивые душевные переживания, свойственные героям романов Достоевского.

ДОСТО́ИН. кратк. форма к достойный.

ДОСТО́ИНСТВО, достоинства, ср. (книж.).
1. Положительное качество. Главные его достоинства — честность и правдивость. Его произведения отличаются большими достоинствами.
2. только ... Статья полностью

ДОСТО́ЙНЫЙ, достойная, достойное; достоин, достойна, достойно (книж.).
1. Заслуживающий, стоящий. Опыт, достойный подражания. Она достойна лучшей участи.
2. Вполне соответствующий, справедливый. Достойная оценка. Достойное наказание. Достойно (нареч. ... Статья полностью

ДОСТОПА́МЯТНЫЙ, достопамятная, достопамятное; достопамятен, достопамятна, достопамятно (книж. устар.). Замечательный, памятный. Достопамятный день. Достопамятный случай.
| Заслуживший уважение и добрую память о себе (об умершем; устар. ... Статья полностью

ДОСТОПОЧТЕ́ННЫЙ, достопочтенная, достопочтенное (книж. устар., теперь чаще ирон.). Весьма почтенный.

ДОСТОПРИМЕЧА́ТЕЛЬНОСТЬ, достопримечательности, жен. (книж.). Место, вещь, предмет, заслуживающие особого внимания, знаменитые. Туристы осмотрели все достопримечательности города.

ДОСТОПРИМЕЧА́ТЕЛЬНЫЙ, достопримечательная, достопримечательное; достопримечателен, достопримечательна, достопримечательно (книж.). Замечательный, достойный внимания.

ДОСТОУВАЖА́ЕМЫЙ, достоуважаемая, достоуважаемое (книж. устар.). То же, что уважаемый (употреблялось преим. в письмах).

ДОСТОЧТИ́МЫЙ, досточтимая, досточтимое (устар. торж.). Глубокоуважаемый (обычно в обращении к лицам высокого чина, сана).

ДОСТОЯ́НИЕ, достояния, мн. нет, ср. (книж.). Имущество, собственность. Общественное достояние.

ДОСТОЯ́ТЬ, достою, достоишь, совер. (к достаивать).
1. до чего. Простоять до определенного срока. Достоять до восьми часов.
2. что. Простоять до конца чего-нибудь (разг.). Часовой достоял свое время.

ДОСТОЯ́ТЬСЯ, достоюсь, достоишься, совер. (к достаиваться), до чего-нибудь (разг.). Долгим стоянием причинить себе какой-нибудь вред.

ДОСТРА́ИВАТЬ, достраиваю, достраиваешь. несов. к достроить.

ДОСТРА́ИВАТЬСЯ, достраиваюсь, достраиваешься, несов.
1. несов. к достроиться.
2. страд. к достраивать.

ДОСТРИ́Г, достригся, достригла, достриглась. прош. от достричь, достричься.

ДОСТРИГА́ТЬ, достригаю, достригаешь. несов. к достричь.

ДОСТРИГА́ТЬСЯ, достригаюсь, достригаешься, несов.
1. несов. к достричься.
2. страд. к достригать.

ДОСТРИГУ́, достригусь, дострижёшь, дострижешься, достригут, достригутся. буд. от достричь, достричься.

ДОСТРИ́ЖЕННЫЙ, достриженная, достриженное; дострижен, дострижена, дострижено. прич. страд. прош. от достричь.

ДОСТРИЖЁШЬ, дострижёшься. см. достричь, достричься.

ДОСТРИ́ЧЬ, достригу, дострижёшь, достригут, прош. достриг, достригла, совер. (к достригать), кого-что. Докончить стрижку кого или чего-нибудь или довести ее до какого-нибудь предела.

ДОСТРИ́ЧЬСЯ, достригусь, дострижёшься, достригутся, прош. достригся, достриглась, совер. (к достригаться). Остричься до конца, докончить стрижку своих волос.

ДОСТРО́ИТЬ, дострою, достроишь, совер. (к достраивать), что. Окончить строить, довести до конца постройку чего-нибудь. Достроить дом.

ДОСТРО́ИТЬСЯ, достроюсь, достроишься, совер. (к достраиваться).
1. Строя себе что-нибудь, закончить постройку.
2. страд. к достроить.

ДОСТРО́ЙКА, достройки, жен. Действие по гл. достроить. Здание еще не кончено, на достройку нужны еще средства.

ДОСТРО́ЙЩИК, достройщика, муж. (неол.). Лицо, взявшее на себя обязанность достроить какое-нибудь жилое здание, или пайщик предприятия, обязавшегося это выполнить. Достройщики пользуются льготными условиями аренды помещений в достроенном доме.

ДО́СТУП, доступа, муж. (книж.).
1. Проход к чему-нибудь; место, по которому можно подойти, приблизиться к чему-нибудь. Сугробы закрыли всякий доступ к сараю.
2. только ед. ... Статья полностью

ДОСТУ́ПНОСТЬ, доступности, мн. нет, жен. (книж.). отвл. сущ. к доступный. Всем известны его доступность и радушие.

ДОСТУ́ПНЫЙ, доступная, доступное; доступен, доступна, доступно (книж.).
1. Такой, к которому или по которому можно удобно пройти. Мало доступная местность. Эта тропа доступна только для пешеходов.
| перен. ... Статья полностью

ДОСТУЧА́ТЬСЯ, достучусь, достучишься, совер., до чего (разг.). Стуча, добиться того, чтобы быть услышанным. Они так крепко спали, что я едва достучался.

ДОСУ́Г, досуга, муж.
1. только ед. Время, не занятое работой или другим делом. У него мало досуга. «Задумчивость... теченье сельского досуга мечтами украшала ей (Татьяне).» Пушкин.
2. ... Статья полностью

ДОСУ́ДА, нареч. (обл.). То же, что досюда.

ДОСУ́ЖИЙ, досужая, досужее (разг.). Свободный от дела, праздный, бездельный. Досужее время. Досужие разговоры (болтовня, сплетни). Досужий фантазёр.

ДОСУ́ЖНЫЙ, досужная, досужное (устар.). То же, что досужий. «Друзья, досужный час настал.» Пушкин.

ДО́СУХА (досуха обл.), нареч. До полной сухости. Вытереть досуха.

ДОСУ́ШЕННЫЙ, досушенная, досушенное; досушен, досушена, досушено. прич. страд. прош. от досушить.

ДОСУ́ШИВАТЬ, досушиваю, досушиваешь. несов. к досушить.

ДОСУ́ШИВАТЬСЯ, досушиваюсь, досушиваешься, несов. страд. к досушивать.

ДОСУШИ́ТЬ, досушу, досушишь, совер. (к досушивать), что. Докончить сушку чего-нибудь, высушить что-нибудь до конца. Досушить белье.

ДОСЧА́НИК, ДОСЧАНЫЙ, ДОСЧАТЫЙ. см. дощаник и т.д.

ДОСЧА́НЫЙ

ДОСЧА́ТЫЙ

ДОСЧИ́ТАННЫЙ, досчитанная, досчитанное; досчитан, досчитана, досчитано. прич. страд. прош. от досчитать.

ДОСЧИТА́ТЬ, досчитаю, досчитаешь, совер. (к досчитывать), до чего.
1. Просчитать до определенного числа. Как досчитаешь до ста — так и заснешь.
2. что. Докончить счет чего-нибудь. Досчитаем деньги и пойдем.

ДОСЧИТА́ТЬСЯ, досчитаюсь, досчитаешься, несов. (к досчитываться), чего (в отрицательном предложении) или без доп. (разг. редк., чаще ... Статья полностью

ДОСЧИ́ТЫВАТЬ, досчитываю, досчитываешь. несов. к досчитать.

ДОСЧИ́ТЫВАТЬСЯ, досчитываюсь, досчитываешься, несов.
1. несов. к досчитаться.
2. страд. к досчитывать.

ДОСЫЛА́ТЬ, досылаю, досылаешь. несов. к дослать. Досылаем номера газеты за прошлый месяц.

ДОСЫЛА́ТЬСЯ, досылаюсь, досылаешься, несов. страд. к досылать.

ДОСЫ́ЛКА, досылки, жен. Действие по гл. досылать.

ДОСЫ́ПАТЬ, досыплю, досыплешь и (прост.) досыпешь, повел. досыпь, совер. (к досыпать2), что.
1. Насыпать дополна, доверху.
2. Дополнить, добавить, подсыпая. Досыпать муки в тесто.

ДОСЫПА́ТЬ1, досыпаю, досыпаешь (разг.). несов. к досыпать. «В трудах куска не доедала, ночей не досыпала.» Крылов.

ДОСЫПА́ТЬ2, досыпаю, досыпаешь. несов. к досыпать. Досыпать овес в мешки.

ДОСЫ́ПАТЬСЯ, досыплюсь, досыплешься и (прост.) досыпешься, повел. досыпься, совер. (к досыпаться2 во 2 знач.). Сыплясь, дойти, достичь до какого-нибудь места, предела.

ДОСЫПА́ТЬСЯ1, досыпаюсь, досыпаешься, несов. (разг.). страд. к досыпать1 (см. доспать во 2 знач.).

ДОСЫПА́ТЬСЯ2, досыпаюсь, досыпаешься, несов.
1. несов. к досыпаться.
2. страд. к досыпать2.

ДОСЫ́ТА (досыта устар. и обл.), нареч. (разг.). До насыщения, до сытости, вдоволь. «Напилась воды земля досыта.» А.Кольцов. «Свинья... наелась желудей досыта, до отвала.» Крылов.

ДОСЫХА́ТЬ, досыхаю, досыхаешь. несов. к досохнуть.

ДОСЬЕ́, нескл., ср. (франц. dossier) (канц., дипл.). Документ или документы, относящиеся к какому-нибудь делу, вопросу.

ДОСЮ́ДА, нареч. (разг.). До этого места.

ДОСЯГА́ЕМОСТЬ, досягаемости, мн. нет, жен. (книж.). отвл. сущ. к досягаемый. Находиться вне пределов досягаемости.

ДОСЯГА́ЕМЫЙ, досягаемая, досягаемое; досягаем, досягаема, досягаемо (книж. устар.). Достижимый, доступный; такой, которого можно достать, схватить (преим. употр. ... Статья полностью

ДОСЯГА́ТЬ, досягаю, досягаешь, несов. (к досягнуть), кого-чего (книж. устар.). То же, что достигать.

ДОСЯГНУ́ТЬ, досягну, досягнёшь (книж. устар.). совер. к досягать.

ДОТА́ИВАТЬ, дотаиваю, дотаиваешь. несов. к дотаять.

ДОТА́ПЛИВАТЬ, дотапливаю, дотапливаешь. несов. к дотопить.

ДОТА́ПЛИВАТЬСЯ, дотапливаюсь, дотапливаешься; несов. страд. к дотапливать.

ДОТА́СКАННЫЙ, дотасканная, дотасканное; дотаскан, дотаскана, дотаскано (разг.). прич. страд. прош. от дотаскать.

ДОТАСКА́ТЬ, дотаскаю, дотаскаешь, совер. (к дотаскивать), что (разг.).
1. Доносить, износить, истрепать (фам.). Дотаскать пальто.
2. Докончить переноску чего-нибудь. Дотаскать дрова.

ДОТА́СКИВАТЬ, дотаскиваю, дотаскиваешь (разг.). несов. к дотаскать и к дотащить.

ДОТА́СКИВАТЬСЯ, дотаскиваюсь, дотаскиваешься, несов. (разг.).
1. несов. к дотащиться (фам.).
2. страд. к дотаскивать.

ДОТА́ЦИЯ, дотации, жен. (лат. dotatio) (фин.). Государственное ассигнование, пособие, выдаваемое государственным учреждениям или общественным организациям.

ДОТА́ЩЕННЫЙ, дотащенная, дотащенное; дотащен, дотащена, дотащено (разг.). прич. страд. прош. от дотащить.

ДОТАЩИ́ТЬ, дотащу, дотащишь, совер. (к дотаскивать), кого-что (разг.). Притащить к определенному месту. Как-нибудь дотащу чемодан до дому.

ДОТАЩИ́ТЬСЯ, дотащусь, дотащишься, совер. (к дотаскиваться) (разг. фам.). Медленно, с трудом или с задержками дойти, доехать, доплестись. Больной еле дотащился до кровати.

ДОТА́ЯТЬ, дотаю, дотаешь, совер. (к дотаивать). Окончательно растаять. Дотаял последний снег в оврагах.

ДОТЁР, дотёрла. прош. от дотереть.

ДОТЕРЕ́ТЬ, дотру, дотрёшь, прош. дотёр, дотерла; дотёрши и дотерев, совер. (к дотирать), что. Кончить тереть или довести это действие до какого-нибудь предела.

ДОТЕРПЕ́ТЬ, дотерплю, дотерпишь, совер. (разг.). Сохранить терпение до конца, вытерпеть что-нибудь до конца.

ДОТЁРТЫЙ, дотёртая, дотёртое; дотёрт, дотёрта, дотёрто. прич. страд. прош. от дотереть.

ДОТИРА́ТЬ, дотираю, дотираешь. несов. к дотереть.

ДОТИРА́ТЬСЯ, дотираюсь, дотираешься, несов. страд. к дотирать.

ДОТЛА́, нареч. Без остатка, вконец, совсем. преим. в выражениях: сгореть дотла, разорить дотла, разориться дотла.

ДОТЛЕВА́ТЬ, дотлеваю, дотлеваешь. несов. к дотлеть.

ДОТЛЕ́ТЬ, дотлею, дотлеешь, совер. (к дотлевать). Кончить тлеть; истлеть окончательно. Дотлели уголья в камине.

ДОТО́ЛЕ, нареч. (книж. устар.). До тех пор, до того времени.

ДОТОПИ́ТЬ, дотоплю, дотопишь, совер. (к дотапливать), что. Докончить топку или топление чего-нибудь. Дотопить печь. Дотопить масло.

ДОТО́ПЛЕННЫЙ, дотопленная, дотопленное; дотоплен, дотоплена, дотоплено. прич. страд. прош. от дотопить.

ДОТО́ЧНЫЙ. см. дотошный.

ДОТО́ШНЫЙ (пишется также доточный, но произносится только шн), дотошная, дотошное (разг.). Опытный, сведущий, аккуратный.

ДОТРА́ГИВАТЬСЯ и ДОТРОГИВАТЬСЯ, дотрагиваюсь, дотрагиваешься. несов. к дотронуться.

ДОТРО́ГИВАТЬСЯ

ДОТРО́НУТЬСЯ, дотронусь, дотронешься, совер. (к дотрагиваться или дотрогиваться), до чего. Прикоснуться к чему-нибудь. Щека распухла: больно дотронуться.

ДОТРУ́, дотрёшь. буд. от дотереть.

ДОТУ́ШЕННЫЙ, дотушенная, дотушенное; дотушен, дотушена, дотушено (разг.). прич. страд. прош. от дотушить1.

ДОТУШЁННЫЙ, дотушённая, дотушённое; дотушён, дотушена, дотушено. прич. страд. прош. от дотушить2.

ДОТУШИ́ТЬ, дотушу, дотушишь, совер., что (разг.). Туша, загасить совсем.

ДОТЯ́ГИВАТЬ, дотягиваю, дотягиваешь. несов. к дотянуть.

ДОТЯ́ГИВАТЬСЯ, дотягиваюсь, дотягиваешься, несов.
1. несов. к дотянуться.
2. страд. к дотягивать (см. дотянуть в 1 и 2 знач.).

ДОТЯ́НУТЫЙ, дотянутая, дотянутое; дотянут, дотянута, дотянуто. прич. страд. прош. от дотянуть в 1 и 2 знач.

ДОТЯНУ́ТЬ, дотяну, дотянешь, совер. (к дотягивать).
1. кого-что до чего. Дотащить до какого-нибудь места. Когда я дотянул ведро до середины колодца, веревка оборвалась.
2. что до чего. ... Статья полностью

ДОТЯНУ́ТЬСЯ, дотянусь, дотянешься, совер. (к дотягиваться), до чего.
1. С трудом, с усилием достать что-нибудь, дотронуться до чего-нибудь. Дотянетесь вы до верхней полки?
2. ... Статья полностью

ДОУ́ЖИНАТЬ, доужинаю, доужинаешь, совер. (разг.). Докончить ужин.

ДОУ́ЧЕННЫЙ, доученная, доученное; доучен, доучена, доучено. прич. страд. прош. от доучить.

ДОУ́ЧИВАТЬ, доучиваю, доучиваешь. несов. к доучить.

ДОУ́ЧИВАТЬСЯ, доучиваюсь, доучиваешься, несов.
1. несов. к доучиться.
2. страд. к доучивать.

ДОУЧИ́ТЬ, доучу, доучишь, совер. (к доучивать).
1. кого-что. Довести обучение кого-нибудь до конца или до какого-нибудь предела. Учили тебя много, да видно не доучили. Я доучил его до осени, а потом отказался.
2. ... Статья полностью

ДОУЧИ́ТЬСЯ, доучусь, доучишься, совер. (к доучиваться).
1. чему и без доп. Окончить изучение чего-нибудь; завершить образование. Его отправили в вуз доучиться немного осталось доучиться токарному делу.
2. ... Статья полностью

ДОФИЛОСО́ФСТВОВАТЬСЯ, дофилософствуюсь, дофилософствуешься, несов., до чего (разг. ирон.). Философствуя, умствуя, дойти до абсурда, до какого-нибудь состояния (преим. нежелательного), до каких-нибудь последствий (таких же).

ДОХА́ (или даха), дохи, мн. дохи, жен. (монг.). Шуба из шкур мехом и внутрь и наружу.

ДОХЛЁБАННЫЙ, дохлёбанная, дохлёбанное; дохлёбан, дохлёбана, дохлёбано (прост.). прич. страд. прош. от дохлебать.

ДОХЛЕБА́ТЬ, дохлебаю, дохлебаешь, совер. (к дохлебывать), что (прост.). Доесть (жидкую пищу) до конца или до какого-нибудь предела. Дохлебать щи. Дохлебать до половины миски.

ДОХЛЁБЫВАТЬ, дохлёбываю, дохлёбываешь (прост.). несов. к дохлебать.

ДОХЛЁБЫВАТЬСЯ, дохлёбываюсь, дохлёбываешься, несов. (прост.). страд. к дохлебывать.

ДОХЛЕ́Ц, дохлеца, муж. (обл.).
1. Падаль.
2. Тухлое яйцо.
3. Очень хилый человек.

ДО́ХЛЫЙ, дохлая, дохлое.
1. Издохший, палый, мертвый (о животных). Дохлая крыса.
2. Хилый, слабосильный (прост. вульг.). Дохлый парень.

ДОХЛЯ́К, дохляка, муж. (прост. презр.). То же, что дохлятина во 2 знач.

ДОХЛЯ́ТИНА, дохлятины, мн. нет, муж. и жен. (прост.).
1. жен. Труп павшего животного.
| собир. ... Статья полностью

ДО́ХНУТЬ, дохну, дохнешь, несов. Умирать, околевать (о животных). Скот от бескормицы дохнет.
• Мухи дохнут (разг. ирон.) — погов. о невыносимой скуке.

ДОХНУ́ТЬ, дохну, дохнёшь, совер.
1. однокр. к дышать; сделать один выдых (разг.). Дохни-ка на меня!
2. перен. ... Статья полностью

ДОХО́Д, дохода, муж. Денежные поступления, материальные приобретения, получаемые государством, каким-нибудь торгово-промышленным учреждением или частным лицом от своих предприятий, от своей деятельности (экон. офиц. ... Статья полностью

ДОХО́ДЕЦ, доходца, муж. (разг. шутл.). уменьш.-ласк. к доход. Недурной доходец чиновники имели от сдачи поставок для железных дорог.

ДОХОДИ́ТЬ, хожу, доходишь, несовер. к дойти.
1. до кого-чего. Идя, направляясь куда-нибудь, достигать какого-нибудь места. Немногие доходили до северного полюса. Вследствие мелководья пароходы не доходят до Твери.
|| ... Статья полностью

ДОХО́ДИШКО, доходишка, мн. доходишки, доходишек, доходишкам, муж. (разг. пренебр.). Небольшой доходец.

ДОХО́ДНОСТЬ, доходности, мн. нет, жен. (книж.). отвл. сущ. к доходный. Доходность предприятия.
| Количество полученных от чего-нибудь доходов. Доходность дома зависит от его благоустройства.

ДОХО́ДНЫЙ, доходная, доходное; доходен, доходна, доходно. Приносящий значительный доход; прибыльный. Доходный дом. Это дело очень доходно.

ДОХО́ДЧИВОСТЬ, доходчивости, мн. нет, жен. (разг.). отвл. сущ. к доходчивый.

ДОХО́ДЧИВЫЙ, доходчивая, доходчивое; доходчив, доходчива, доходчиво (разг.). Такой, что легко доходит до чьего-нибудь сознания.

ДОХОЖУ́, доходишь. наст. от доходить.

ДОХРИСТИА́НСКИЙ, дохристианская, дохристианское (ист.). Относящийся ко времени до появления или введения христианства. Дохристианская эпоха.

ДОЦВЁЛ, доцвела. прош. от доцвести.

ДОЦВЕСТИ́, доцвету, доцветёшь, прош. доцвёл, доцвела; доцветший, совер. (к доцветать). Докончить цветение, кончить цвести.

ДОЦВЕТА́ТЬ, доцветаю, доцветаешь. несов. к доцвести.

ДОЦВЕТУ́, доцветёшь. буд. от доцвести.

ДОЦЕ́НТ, доцента, муж. (от лат. docens — учащий). Ученое звание преподавателя высшего учебного заведения, ниже профессора и выше ассистента.

ДОЦЕ́НТСКИЙ, доцентская, доцентское. прил. к доцент. Доцентский оклад.

ДОЦЕНТУ́РА, доцентуры, мн. нет, жен. Звание, должность доцента (книж.).
| собир. Все доценты данного учебного заведения (разг.).

ДО́ЧЕНЬКА, доченьки, жен. (разг.). ласк. к дочь.

ДО́ЧЕРИ, дочерью. см. дочь.

ДОЧЕ́РНИЙ, дочерняя, дочернее, и (прост.) ДОЧЕРНИН, дочернина, дочернино. Принадлежащий дочери.

ДОЧЕ́РНИН, см. доче́рний.

ДОЧЕРТИ́ТЬ, дочерчу, дочертишь, совер. (к дочерчивать), что. Довести черчение чего-нибудь до конца или до какого-нибудь предела. Дочертить план постройки. Д Дочертить до половины.

ДОЧЕ́РЧЕННЫЙ, дочерченная, дочерченное; дочерчен, дочерчена, дочерчено. Прич страд. прош. от дочертить.

ДОЧЕ́РЧИВАТЬ, дочерчиваю, дочерчиваешь. несов. к дочертить.

ДОЧЕ́РЧИВАТЬСЯ, дочерчиваюсь, дочерчиваешься, несов. страд. к дочерчивать.

ДОЧЕРЧУ́, дочертишь. буд. от дочертить.

ДОЧЁСАННЫЙ, дочёсанная, дочёсанное; дочёсан, дочёсана, дочёсано (разг.) прич. страд. прош. от дочесать.

ДОЧЕСА́ТЬ, дочешу, дочешешь, совер. (к дочесывать), что (разг. спец.). Докончить чесание чего-нибудь.

ДОЧЕ́СТЬ1, дочту, дочтёшь, прош. дочёл, дочла; прич. действ. нет; дочтя, совер. (к дочитывать), что (устар. ... Статья полностью

ДОЧЕ́СТЬ2, дочту, дочтёшь, прош. дочёл, дочла; прич. действ. нет; дочтя, совер. (к досчитывать), что (устар.). То же, что досчитать.

ДОЧЁСЫВАТЬ, дочёсываю, дочёсываешь (разг.). несов. к дочесать.

ДОЧЕШУ́, дочешешь. буд. от дочесать.

ДОЧИ́НЕННЫЙ, дочиненная, дочиненное; дочинен, дочинена, дочинено, и ДОЧИНЁННЫЙ, дочинённая, дочинённое; дочинён, дочинена, дочинено (разг.). прич. страд. прош. от дочинить.

ДОЧИНЁННЫЙ, см. ДОЧИ́НЕННЫЙ.

ДОЧИ́НИВАТЬ, дочиниваю, дочиниваешь (разг.). несов. к дочинить.

ДОЧИ́НИВАТЬСЯ, дочиниваюсь, дочиниваешься, несов. (разг.). страд. к дочинивать.

ДОЧИНИ́ТЬ, дочиню, дочинишь, совер. (к дочинивать и к дочинять), что (разг.). Докончить починку чего-нибудь.

ДОЧИНЯ́ТЬ, дочиняю, дочиняешь, несов. (к дочинить), что (разг.). То же, что дочинивать.

ДОЧИНЯ́ТЬСЯ, дочиняюсь, дочиняешься, несов. (разг.). страд. к дочинять.

ДО́ЧИСТА, нареч.
1. До полной чистоты. Вымыть дочиста.
2. перен. ничего не оставляя; так, что ничего не остается (разг.). Съели всё дочиста. Обворовали дочиста.

ДОЧИ́СТИТЬ, дочищу, дочистишь, совер. (к дочищать), что. Довести чистку чего-нибудь до конца или до какого-нибудь предела. Дочистить картофель. Дочистить до половины.

ДОЧИ́ТАННЫЙ, дочитанная, дочитанное; дочитан, дочитана, дочитано. прич. страд. прош. от дочитать.

ДОЧИТА́ТЬ, дочитаю, дочитаешь, совер. (к дочитывать), что. Прочитать до конца, докончить чтение чего-нибудь до конца или до какого-нибудь предела. Дочитать письмо. Дочитал книгу до середины и бросил.

ДОЧИТА́ТЬСЯ, дочитаюсь, дочитаешься, совер. (к дочитываться) (разг.). Неумеренно занимаясь чтением, много читая, дойти до каких-нибудь неприятных последствий.

ДОЧИ́ТЫВАТЬ, дочитываю, дочитываешь. несов. к дочитать.

ДОЧИ́ТЫВАТЬСЯ, дочитываюсь, дочитываешься, несов. (разг.).
1. несов. к дочитаться.
2. страд. к дочитывать.

ДОЧИЩА́ТЬ, дочищаю, дочищаешь. несов. к дочистить.

ДОЧИЩА́ТЬСЯ, дочищаюсь, дочищаешься, несов. страд. к дочищать.

ДОЧИ́ЩЕННЫЙ, дочищенная, дочищенное; дочищен, дочищена, дочищено. прич. страд. прош. от дочистить.

ДОЧИ́ЩУ, дочистишь. буд. от дочистить.

ДО́ЧКА, дочки, жен. ласк. к дочь (разг.).
| То же, что дочь (обл.).

ДОЧТЁННЫЙ1, дочтённая, дочтённое; дочтён, дочтена, дочтено. прич. страд. прош. от дочесть1.

ДОЧТЁННЫЙ2, дочтённая, дочтённое; дочтён, дочтена, дочтено (устар.). прич. страд. прош. от дочесть1.

ДОЧТУ́, дочтёшь. буд. от дочесть1.

ДОЧУ́РКА, дочурки, жен. (разг. фам.). уменьш. -ласк. к дочь.

ДО́ЧУШКА, дочушки, жен. (разг. прост.). ласк. к дочь.

ДОЧЬ, род. и дат. дочери, дочь, дочерью, дочери, мн. дочери, дочерей, дочерям, дочерьми, дочерях, жен. Лицо женского пола по отношению к своим родителям. Две матери, да две дочери, да бабушка с внучкой — сколько всех? (трое).
• ... Статья полностью

ДОШАГА́ТЬ, дошагаю, дошагаешь, совер. (разг. шутл.). Шагая, дойти до какого-нибудь места.

ДОША́ГИВАТЬ, дошагиваю, дошагиваешь (разг.). несов. к дошагнуть.

ДОШАГНУ́ТЬ, дошагну, дошагнёшь, совер. (к дошагивать). Шагнув, достигнуть до какой-нибудь черты, предела.

ДОШАЛИ́ТЬСЯ, дошалюсь, дошалишься, совер., до чего (разг.). В шалостях дойти до крайностей, до неприятных последствий. Дошалился до того, что чуть всю посуду не перебил.

ДОША́ТАННЫЙ, дошатанная, дошатанное; дошатан, дошатана, дошатано (разг.). прич. страд. прош. от дошатать.

ДОШАТА́ТЬ, дошатаю, дошатаешь, совер. (к дошатывать), что до чего (разг.). Довести шатание чего-нибудь до конца или до какого-нибудь предела.

ДОШАТА́ТЬСЯ, дошатаюсь, дошатаешься, совер., до чего (разг. фам.). Шатаньем (в 3 знач.) довести себя до неприятностей. Дошатался до того, что выгнали со службы.

ДОША́ТЫВАТЬ, дошатываю, дошатываешь (разг.). несов. к дошатать.

ДОШВЫ́РИВАТЬ, дошвыриваю, дошвыриваешь (разг.). несов. к дошвырнуть и к дошвырять.

ДОШВЫ́РИВАТЬСЯ, дошвыриваюсь, дошвыриваешься, несов. (разг.). страд. к дошвыривать.

ДОШВЫРНУ́ТЬ, дошвырну, дошвырнёшь, совер. (к дошвыривать), что (разг.). Швырнуть до определенного места, докинуть, добросить. Дошвырнул чалку до пристани.

ДОШВЫ́РЯННЫЙ, дошвырянная, дошвырянное; дошвырян, дошвыряна, дошвыряно (разг.). прич. страд. прош. к дошвырять.

ДОШВЫРЯ́ТЬ, дошвыряю, дошвыряешь, совер. (к дошвыривать), что (разг.). Перешвырять всё до конца, добросать. Дошвырять дрова в подвал.

ДОШЕ́Й. повел. от дошить.

ДОШЁЛ, дошла. прош. от дойти.

ДОШИБА́ТЬ, дошибаю, дошибаешь (прост.). несов. к дошибить.

ДОШИБИ́ТЬ, дошибу, дошибёшь, прош. дошиб, дошибла; прич.
| деепр. нет, совер. (к дошибать), кого-что (прост.). Добить, разбить.

ДОШИ́БЛЕННЫЙ, дошибленная, дошибленное; дошиблен, дошиблена, дошиблено (прост.). прич. страд. прош. от дошибить.

ДОШИВА́ТЬ, дошиваю, дошиваешь. несов. к дошить.

ДОШИВА́ТЬСЯ, дошиваюсь, дошиваешься, несов. страд. к дошивать.

ДОШИ́ТЬ, дошью, дошьёшь, повел. дошей, совер. (к дошивать), что. Довести шитье чего-нибудь до конца или до какого-нибудь предела. К вечеру дошью. Пальто еще не дошито. Дошить до середины.

ДОШКОЛЁНОК, дошколёнка, мн. дошколята, дошколят, муж. (неол. разг. фам.). уменьш.-ласк. к дошкольник в 1 знач.

ДОШКО́ЛЬНИК, дошкольника, муж. (неол. пед.).
1. Ребенок дошкольного возраста. В жакте организованы занятия с дошкольниками.
2. Педагог — специалист по работе с детьми дошкольного возраста.

ДОШКО́ЛЬНИЦА, дошкольницы (неол. пед.). женск. к дошкольник.

ДОШКО́ЛЬНЫЙ, дошкольная, дошкольное (пед.). Относящийся ко времени до поступления ребенка в школу. Дошкольное обучение. Дошкольный возраст.

ДОШКОЛЯ́ТА. мн. от дошколёнок.

ДО́ШЛЫЙ, дошлая, дошлое (прост.). Опытный, сведущий, хитрый, ловкий, смышленый. Дошлый парень. «Да, на грязные штуки — народ мы до ужаса дошлый.» Д.Бедный.

ДОШЛЮ́, дошлёшь. буд. от дослать.

ДОШУТИ́ТЬСЯ, дошучусь, дошутишься, совер., до чего-нибудь (разг. фам.). Постоянными шутками, плутовством навлечь на себя какие-нибудь неприятности.

ДОШУЧУ́СЬ, дошутишься. буд. от дошутиться.

ДОЩА́НИК (или досчаник), дощаника, муж. (обл.). Плоскодонное речное судно небольшого размера. «Дощаник, тяжело нагруженный бочками, мешками, ящиками, идет под парусом.» М.Горький.

ДОЩАНО́Й (или досчаной), дощаная, дощаное. Сделанный из досок.

ДОЩА́ТЫЙ (или досчатый), дощатая, дощатое. Построенный из отдельных досок. Дощатый забор.

ДОЩЕ́ЧКА, дощечки, жен. (разг.). уменьш. к доска.

ДОЯ́РКА, доярки, жен. (обл., с.-х.). То же, что доильщица.

ДРАБА́НТ, драбанта, муж. (польск. drabant) (устар.). Солдат личной охраны командующего.

ДРА́ГА, драги, жен. (франц. drague) (тех.). Небольших размеров землечерпательная машина.

ДРАГИ́РОВАТЬ, драгирую, драгируешь, совер. и несов., что (тех.). Углубить (углублять) с помощью драги (дно).
| Добыть (добывать) с морского дна животных и растения при помощи особого рода драги.

ДРАГИ́РОВАТЬСЯ, драгируюсь, драгируешься, совер. и несов. (тех.). страд. к драгировать.

ДРАГО́Й, драгая, драгое (церк.-книжн., поэт. устар.). Дорогой. «Драгими камнями у них горят уборы головные.» Баратынский. «Доселе драгие края уже не отчизна — могила моя.» Жуковский.

ДРАГОМА́Н, драгомана, муж. (араб. targuman) (спец.). Переводчик, состоящий при каком-нибудь европейском посольстве на Востоке.

ДРАГОМА́НСКИЙ, драгоманская, драгоманское (спец.). прил. к драгоман.

ДРАГОЦЕ́ННОСТЬ, драгоценности, жен.
1. Ювелирное изделие большой ценности. У них много драгоценностей.
2. только ед. Предмет высокой ценности (книж.). Эта картина является драгоценностью.

ДРАГОЦЕ́ННЫЙ, драгоценная, драгоценное; драгоценен, драгоценна, драгоценно. Очень ценный, высоко ценимый. Драгоценная ваза.
| перен. Дорогой, милый. Драгоценный друг. Как ваше драгоценное здоровье?
• Драгоценные камни — отличающиеся красотой редкие камни, употр. ... Статья полностью

ДРАГУ́НСКИЙ, драгунская, драгунское (воен. дорев.). прил. к драгуны. Драгунский полк.

ДРАГУ́НЫ, драгун, ед. драгун, драгуна, муж. (франц. dragon) (воен. дорев.). первонач. род кавалерии, сражавшейся как в конном, так и в пешем строю, позже — только отличительное название некоторых кавалерийских полков. Эскадрон драгун.

ДРАДЕДА́М, драдедама, муж. (франц. drap de dames, букв. дамское сукно) (устар.). Особый сорт тонкого сукна.

ДРАДЕДА́МОВЫЙ, драдедамовая, драдедамовое (устар.). Сделанный из драдедама. Драдедамовый платок.

ДРАЖА́ЙШИЙ, дражайшая, дражайшее (устар.).
1. превосх. к драгой (церк.-книжн., поэт.).
2. ... Статья полностью

ДРАЖЕ́, нескл., ср. (франц. dragee). Сорт мелких конфет с ликером или сиропом внутри.

ДРАЗНИ́ЛКА, дразнилки, жен. (разг. детск.). Насмешливая прибаутка, обычно рифмованная, употр. детьми для того, чтобы дразнить кого-нибудь, трунить над кем-нибудь, напр. "Борис — на ниточке повис".

ДРАЗНИ́ТЬ, дразню, дразнишь, несов., кого-что.
1. Злить, сердить, намеренно раздражать шутками, приставанием. Ребятишки дразнили пьяного на улице. Не дразни собак.
2. Возбуждать, раздражать, вызывать неудовлетворенные желания. «Для виду прейскурант висит и тщетно дразнит аппетит.» Пушкин ... Статья полностью

ДРАЗНИ́ТЬСЯ, дразнюсь, дразнишься, совер. (прост.). То же, что дразнить в 1 знач.

ДРАЙВ и ДРАЙФ, драйва, муж. (англ. drive) (спорт.). Сильный и низкий удар при отбивании мяча в игре в теннис.

ДРАЙФ

ДРА́КА, драки, жен. Ссора, стычка, сопровождаемая взаимным нанесением побоев. Перепились и затеяли драку. Лезть в драку.

ДРАКО́Н, дракона, муж. (греч. drakon).
1. Сказочное чудовище в виде крылатого, огнедышащего змея.
2. Крылатая ящерица, водящаяся в жарких странах (зоол.).

ДРАКО́НОВ, драконов, драконово. прил. к дракон.
• Драконово дерево (бот.) — особая порода дерева на Канарских островах. Драконова кровь — 1) красная смола драконового дерева (апт. ... Статья полностью

ДРАКО́НОВСКИЕ ЗАКО́НЫ. см. закон.

ДРА́ЛА, в знач. сказуемого (прост. вульг.). Убежал, удрал. Не дождавшись конца заседания, он схватил шапку и драла.
• Дать или задать драла (прост. вульг.) — убежать, удрать, скрыться бегством. Испугались и дали драла.

ДРАЛКА́ (прост. вульг.). То же, что драла. Увидал, и дралка от меня. Задать дралка.

ДРА́МА, драмы, жен. (греч. drama — действие) (книж.).
1. только ед. ... Статья полностью

ДРАМАТИЗА́ЦИЯ, драматизации, мн. нет, жен. (книж.). Действие по гл. драматизировать. Драматизация рассказа Чехова "Хирургия". Приемы драматизации литературных произведений в школе (пед.).

ДРАМАТИЗИ́РОВАТЬ, драматизирую, драматизируешь, совер. и несов., что (книж.).
1. Переложить (перелагать) какое-нибудь произведение в драматическую форму.
2. Представить (представлять), разыграть (разыгрывать) что-нибудь в лицах.

ДРАМАТИЗИ́РОВАТЬСЯ, драматизируюсь, драматизируешься, совер. и несов. (книж.). страд. к драматизировать.

ДРАМАТИ́ЗМ, драматизма, мн. нет, муж. (книж.).
1. Напряженность действия, положения, свойственная драме (лит.). Комедия полна драматизма.
2. ... Статья полностью

ДРАМАТИ́ЧЕСКИЙ, драматическая, драматическое.
1. прил. к драма. Драматический театр. Драматическое произведение. Драматический актер.
2. (в качестве кратк. употр. ... Статья полностью

ДРАМАТИ́ЧНОСТЬ, драматичности, мн. нет, жен. (книж.). отвл. сущ. к драматичный.

ДРАМАТИ́ЧНЫЙ, драматичная, драматичное; драматичен, драматична, драматично. То же, что драматический во 2 и 3 знач. Положение чрезвычайно драматично.

ДРАМАТУ́РГ, драматурга, муж. (греч. dramaturges) (лит.). Писатель, который пишет драматические произведения.

ДРАМАТУРГИ́ЧЕСКИЙ, драматургическая, драматургическое (лит.). прил. к драматургия.

ДРАМАТУРГИ́Я, драматургии, мн. нет, жен. (греч. dramaturgia) (лит.).
1. Теория, искусство построения драматических произведений. Общий курс драматургии.
2. ... Статья полностью

ДРАМКРУЖО́К, драмкружка, муж. (неол.). Драматический кружок (составлено из слова кружок и сокращения слова драматический). Пьеса в клубе поставлена силами драмкружка.

ДРАНИ́ЦА, драницы, жен. (обл.). То же, что дранка во 2 знач.

ДРАНИ́ЧНЫЙ [шн], драничная, драничное (обл.). прил. к драница.

ДРА́НКА, дранки, жен. (спец.).
1. только ед., собир. Тонкие, узенькие дощечки, употр. ... Статья полностью

ДРА́НОЧНЫЙ [шн], драночная, драночное (спец.). прил. к дранка; сделанный из дранки. Драночная клетка под штукатуркой.

ДРА́НЫЙ, драная, драное (прост.).
1. Изношенный, изорванный, истрепанный (о платье). Драный костюм.
2. В изорванной одежде (о человеке). Ходит весь драный.
• Драная кошка (прост.) — худая, истощенная кошка; 2 ... Статья полностью

ДРАНЬ, драни, мн. нет, жен., собир. (спец.). То же, что дранка в 1 знач.

ДРАНЬЁ, дранья, мн. нет, ср.
1. Действие по гл. драть (прост.).
2. собир. То же, что дрань, дранка в 1 знач. (обл.).

ДРАП, драпа, мн. нет, муж. (франц. drap). Толстое, плотное сукно, идущее преим. на верхнюю одежду.

ДРАПАНУ́ТЬ, драпану, драпанёшь, совер. (к драпать) (неол. презр. вульг., из вор.). Поспешно отступить, обратиться в бегство. Деникинцы драпанули из Новороссийска.

ДРА́ПАТЬ, драпаю, драпаешь (неол. презр. вульг., из вор.). несов. к драпануть. «А ты сама не драпала ни разу?» Огнев.

ДРАПИРО́ВАННЫЙ, драпированная, драпированное; драпирован, драпирована, драпировано. прич. страд. прош. от драпировать.

ДРАПИРОВА́ТЬ, драпирую, драпируешь, несов. (от франц. draper).
1. что. Обивать, украшать тканями, занавесами. Драпировать комнату.
| кого-что. Одевать, окутывать кого-нибудь в широкое платье, плащ и т.п. ... Статья полностью

ДРАПИРОВА́ТЬСЯ, драпируюсь, драпируешься, несов., во что (книж.).
1. Надевать на себя одежду так, чтобы она лежала красивыми складками. Драпироваться в плащ.
| перен. ... Статья полностью

ДРАПИРО́ВКА, драпировки, жен.
1. только ед. Действие по гл. драпировать. Закончить драпировку комнат.
2. ... Статья полностью

ДРАПИРО́ВОЧНЫЙ, драпировочная, драпировочное. прил. к драпировка во 2 и 3 знач.; служащий для драпировки (в 1 знач.).

ДРАПИРО́ВЩИК, драпировщика, муж. Мастер, занимающийся драпировкой (в 1 знач.).

ДРАПИРО́ВЩИЦА, драпировщицы. женск. к драпировщик.

ДРА́ПОВЫЙ, драповая, драповое. Сделанный из драпа. Драповое пальто.

ДРАПРИ́, нескл., ср. (франц. draperie). Занавеска, драпировка (во 2 знач.). На двери навешено драпри.

ДРА́ТВЕННЫЙ, дратвенная, дратвенное (сапож.). прил. к дратва. Дратвенное шило.

ДРАТЬ, деру, дерёшь, прош. драл, драла, драло, несовер. (разг.).
1. кого-что. Рвать, разрывать на части. Драть бумагу.
|| Изнашивать до дыр, до лохмотьев. Дети так дерут обувь, что на них не напастись.
2. ... Статья полностью

ДРА́ТЬСЯ, дерусь, дерёшься, прош. дрался, дралась, дралось, несов.
1. (совер. подраться) с кем-чем или без доп. бить друг друга; устраивать драку. Мальчишки каждый день дерутся друг с другом.
| ... Статья полностью

ДРА́ХМА, драхмы, жен. (греч. drachme) (ист.).
1. Древнегреческая серебряная и золотая монета.
2. Прежняя единица аптекарского веса, составлявшая 1/96 аптекарского фунта и равная 3,74 грамма (апт. ... Статья полностью

ДРАЧ, драча, муж. (плотн.). Большой плотничий струг.

ДРАЧЁНА. см. дрочёна.

ДРА́ЧКА, драчки, жен. (с.-х., обл.). Гребень для расчески и обделки льна и пеньки.

ДРАЧЛИ́ВОСТЬ, драчливости, мн. нет, жен. (разг.). отвл. сущ. к драчливый.

ДРАЧЛИ́ВЫЙ, драчливая, драчливое; драчлив, драчлива, драчливо (разг.). Имеющий склонность подраться, побить кого-нибудь. Мальчики более драчливы, чем девочки.

ДРАЧУ́Н, драчуна, муж. (разг.). Драчливый человек, забияка. Ваш мальчик большой драчун.

ДРАЧУ́НЬЯ, драчуньи, род. мн. драчуний (разг.). женск. к драчун.

ДРЕБЕДЕ́НЬ, дребедени, мн. нет, жен. (разг. фам.). Бессмыслица, чепуха, пустяки. Забивали головы детям всякой дребеденью. Все его произведения — сплошная дребедень.

ДРЕ́БЕЗГ, дребезга, муж. только в выражениях: 1) с дребезгом — со звоном, с дребезжаньем; 2) разбить, разбиться в мелкие дребезги — на мелкие осколки; то же, что вдребезги (в 1 знач.).

ДРЕБЕЗЖА́НИЕ [ежьжя], дребезжания, мн. нет, ср. Действие по гл. дребезжать. Дребезжание неплотно вмазанных стекол.

ДРЕБЕЗЖА́ТЬ [ежьжя], дребезжу, дребезжишь, несов. Издавать дрожащий звон, звяканье. От топота ног дребезжала посуда на столе.

ДРЕВЕСА́. мн. от древо.

ДРЕВЕСИ́НА, древесины, мн. нет, жен. Плотное вещество дерева. Наиболее плотной древесиной у нас обладают дуб и самшит.

ДРЕВЕСИ́ННЫЙ, древесинная, древесинное (бот.). прил. к древесина.

ДРЕВЕ́СНИЦА, древесницы, жен. (зоол.).
1. Большая ночная бабочка и гусеница ее, питающаяся древесиной.
2. Лягушка с особым устройством лап для лазанья по деревьям, квакша.

ДРЕВЕ́СНЫЙ, древесная, древесное (книж., спец. и поэт. устар.). прил. к дерево ... Статья полностью

ДРЕ́ВКО, древка, мн. древки, древков, ср. Длинная палка, брус (на который насаживается острие копья, навешивается флаг, знамя).

ДРЕВЛЕХРАНИ́ЛИЩЕ, древлехранилища, ср. (книж. офиц. устар.). Хранилище древностей, архив.

ДРЕВНЕ... (книж.). Первая часть составных прил., обозначающая древний (в 1 знач.), напр. древнегреческий, древнерусский, древнеримский и т.п.

ДРЕ́ВНИЙ, древняя, древнее; (кратк. древен, древня, древне редк.).
1. Существовавший в отдаленном прошлом, происходивший в ранние исторические эпохи. Древняя Греция. Древние народы.
| ... Статья полностью

ДРЕ́ВНОСТЬ, древности, жен. (книж.).
1. только ед. отвл. сущ. к древний ... Статья полностью

ДРЕ́ВО, древа, мн. древеса, древес и древа, древ (церк.-книжн., поэт. устар.). Дерево. «И ветер, лаская листочки древес, тебя (тучу) с успокоенных гонит небес.» Пушкин.

ДРЕВОВИ́ДНЫЙ, древовидная, древовидное; древовиден, древовидна, древовидно (книж.). Растущий подобно дереву, имеющий ствол. Древовидный папоротник. Древовидный можжевельник.
| Имеющий разветвления подобно дереву (спец.). Древовидный агат. Древовидный опал.

ДРЕВОНАСАЖДЕ́НИЕ, древонасаждения, ср. (книж.). Посадка молодых деревьев. Праздник древонасаждения.

ДРЕВООБДЕ́ЛОЧНИК [шн], древообделочника, муж. см. деревообделочник.

ДРЕВООБДЕ́ЛОЧНЫЙ [шн], древообделочная, древообделочное. см. деревообделочный.

ДРЕВООБРА́ЗНЫЙ, древообразная, древообразное; древообразен, древообразна, древообразно (книж.). Видом похожий на дерево.

ДРЕДНО́Т и ДРЕДНОУТ, дредноута, муж. (англ. drednought) (мор.). Броненосец большого размера.

ДРЕДНО́УТ

ДРЕЗИ́НА, дрезины, жен. (франц. draisienne) (ж.-д.). Четырехколесная тележка для езды по железнодорожным рельсам, приводимая в движение ручным способом или мотором.

ДРЕЙФ, дрейфа, муж. (от голл. dryven) (мор.). Угол между направлением движения корабля и его осью.
• Лечь в дрейф (о парусном судне) — остаться неподвижно на одном месте (с помощью соответственного расположения парусов). Судно легло в дрейф.

ДРЕ́ЙФИТЬ и ДРЕФИТЬ, дрейфлю, дрейфишь, несов. (к сдрейфить) (прост. из мор.). Трусить, отступать перед трудностью, опасностью. — Ты только помни: не дрейфить. «Держись уверенно.» Огнев.

ДРЕЙФОВА́ТЬ, дрейфую, дрейфуешь, несов. (к сдрейфовать) (см. дрейф) (мор.).
1. Уклоняться от взятого курса под влиянием ветра или течения.
2. ... Статья полностью

ДРЕК, дрека, муж. (голл. dreg) (мор.). Небольшой складной якорь для шлюпки.

ДРЕКО́ЛЬЕ, дреколья, мн. нет, ср., собир. (устар.), и ДРЕКОЛЬЯ, дрекольев, ед. нет, собир. ... Статья полностью

ДРЕКО́ЛЬЯ, см. дреко́лье.

ДРЕЛЬ и ДРИЛЬ, дрели, жен. (голл. dril) (тех.). Ручное сверло для отверстий небольшого диаметра.

ДРЁМА, см. ДРЕМА́.

ДРЕМА́1, дремы, и (обл.) ДРЁМА, дрёмы, жен. (поэт. устар.). То же, что дремота. «Дрема долит.» Пушкин.

ДРЕМА́2, дремы, и ДРЁМА, дрёмы, жен. (бот.). Луговая трава из семейства гвоздичных с клейким стеблем и красными цветами. Смолистая дрема.

ДРЕМА́ТЬ, дремлю, дремлешь, и (прост.) дремешь, несов.
1. Быть в состоянии полусна, некрепко спать. «Ты ж дремли, закрывши глазки, баюшки-баю.» Лермонтов. «Дремал бурлак на дне завозной лодки.» Некрасов.
| ... Статья полностью

ДРЕМА́ТЬСЯ, дремлется и (прост.) дремется, несов., безл., кому (разг.). О состоянии, когда кого-нибудь клонит ко сну. «Спится молодешеньке, дремлется.» песня. Мне сладко дремалось под шум парохода.

ДРЕМО́ТА, дремоты, мн. нет, жен. Полусон, сонное оцепенение. «Ясны очи дремотой легкой не смыкал.» Пушкин.
| перен. Покой, оцепенение (поэт.). «Своей дремоты превозмочь не хочет воздух.» Пушкин.

ДРЕМО́ТНЫЙ, дремотная, дремотное (книж.). Навеянный дремотой, полусонный, вялый. «Вдруг дремотные мысли Мартынова нарушил громкий стук в сенях.» Либединский. «Москва-река дремотною волной катилась тихо меж брегами.» Рылеев.

ДРЕМУ́ЧИЙ, дремучая, дремучее; дремуч, дремуча, дремуче (поэт.). Густой, темный, непроницаемый (о лесе). «Что, дремучий лес, призадумался?» А.Кольцов. «Свирепый вор ягненка мчит в дремучий бор.» Пушкин.

ДРЕНА́Ж, дренажа, муж. (франц. drainage) (спец.).
1. Осушение почвы посредством системы канав или труб.
| Система осушительных канав или труб.
2. Выведение из раны гноя или жидкости с помощью трубки (мед.).

ДРЕНАЖИ́РОВАТЬ, дренажирую, дренажируешь, совер. и несов., что (мед.). Произвести (производить) дренаж чего-нибудь (во 2 знач.).

ДРЕНАЖИ́РОВАТЬСЯ, дренажируюсь, дренажируешься, совер. и несов. (мед.). страд. к дренажировать.

ДРЕНА́ЖНЫЙ, дренажная, дренажное (спец.). прил. к дренаж. Дренажные трубы. Дренажные работы.

ДРЕНИ́РОВАТЬ, дренирую, дренируешь, совер. и несов., что (спец.). Произвести (производить) дренаж чего-нибудь (в 1 знач.).

ДРЕНИ́РОВАТЬСЯ, дренируюсь, дренируешься, совер. и несов. (спец.). страд. к дренировать.

ДРЕСВА́, дресвы, мн. нет, жен. (спец.). Мелкий щебень, крупный песок, получающийся от выветривания горных пород и при обделке камня, употр. ... Статья полностью

ДРЕСВЯ́К, дресвяка, муж., и ДРЕСВЯНИК, дресвяника, муж. (спец.). Пласт слежавшейся дресвы; дресвяный камень.

ДРЕСВЯ́НИК, см. дресвя́к.

ДРЕСВЯ́НЫЙ, дресвяная, дресвяное (обл. спец.). Легко рассыпающийся в дресву; в трещинах. Дресвяный камень.

ДРЕССИРО́ВАННЫЙ [еси], дрессированная, дрессированное; дрессирован, дрессирована, дрессировано.
1. прич. страд. прош. от дрессировать.
2. только полн. Ученый, подвергшийся дрессировке (о животных). Дрессированная собака.

ДРЕССИРОВА́ТЬ [еси], дрессирую, дрессируешь, несов. (к выдрессировать), кого-что (франц. dresser). Обучать (животных) исполнению определенных действий. Дрессировать собак.
| перен. ... Статья полностью

ДРЕССИРОВА́ТЬСЯ [еси], дрессируюсь, дрессируешься, несов. страд. к дрессировать.

ДРЕССИРО́ВКА [еси], дрессировки, мн. нет, жен. Действие по гл. дрессировать.

ДРЕССИРО́ВЩИК [еси], дрессировщика, муж. Лицо, занимающееся дрессировкой животных. Дрессировщик собак.

ДРЕССИРО́ВЩИЦА [еси], дрессировщицы. женск. к дрессировщик.

ДРЕ́ФИТЬ, дрефлю, дрефишь. см. дрейфить.

ДРИА́ДА, дриады, жен. (греч. dryas) (книж.). В греч. мифологии — лесная нимфа.

ДРИЛЬ, дрили, жен. см. дрель.

ДРОБИ́ЛКА, дробилки, жен. (тех.). Дробильная машина (см. дробильный1).

ДРОБИ́ЛЬНЫЙ1, дробильная, дробильное (тех.). Предназначенный для дробления, размельчения чего-нибудь. Дробильная машина.

ДРОБИ́ЛЬНЫЙ2, дробильная, дробильное (тех.). То же, что дроболитейный.

ДРОБИ́НА, дробины, жен. Один шарик ружейной дроби.

ДРОБИ́НКА, дробинки, жен. уменьш. к дробина.

ДРОБИ́ТЕЛЬНЫЙ, дробительная, дробительное (спец.). Служащий для размельчения, дробления, раздробления чего-нибудь. Дробительная машина. Взрывчатые вещества разделяются на метательные и дробительные.

ДРОБИ́ТЬ, дроблю, дробишь, несов. (к раздробить), что. Разламывать на мелкие части, разбивать. Дробить камень в щебень.
| перен. Расчленять, разделять на мелкие части. При обсуждении лучше не дробить вопроса, а рассматривать его в целом.

ДРОБИ́ТЬСЯ, дроблюсь, дробишься, несов. (к раздробиться).
1. Разламываться на мелкие части, разбиваться. Камень дробится в щебень. Волны дробятся о скалы.
| перен. Расчленяться на мелкие части.
2. ... Статья полностью

ДРОБЛЕ́НИЕ, дробления, мн. нет, ср. (книж.).
1. Действие по гл. дробить и дробиться. Дробление камня. Дробление темы.
2. ... Статья полностью

ДРОБЛЁННЫЙ, дроблённая, дроблённое; дроблён, дроблена, дроблено. прич. страд. прош. от дробить.

ДРОБЛЁНЫЙ, дроблёная, дроблёное (разг., спец.). Разбитый, подвергшийся дроблению, измельчению. Дробленое стекло.

ДРОБНИ́ЦА, дробницы, жен. (охот.). Мешочек или коробка для ружейной дроби.

ДРО́БНО. нареч. к дробный в 1 и 2 знач. Параграфы в докладе даны слишком дробно. «Бешено звучала гитара, дробно стучали каблуки.» М.Горький.

ДРО́БНОСТЬ, дробности, мн. нет, жен. (книж.). отвл. сущ. к дробный в 1 и 2 знач.

ДРО́БНЫЙ, дробная, дробное; дробен, дробна, дробно.
1. Расчлененный, разделенный на мелкие части (книж.). Слишком дробное перечисление пунктов.
2. Частый и мелкий (обл.). Дробный дождь. Дробный шаг.
3. ... Статья полностью

ДРОБОВИ́К, дробовика, муж. (спец., разг.). Охотничье ружье для стрельбы дробью.

ДРОБО́ВНИЦА, дробовницы, жен. (охот.). То же, что дробница.

ДРОБОВО́Й, дробовая, дробовое (охот.). прил. к дробь в 1 знач. Дробовой заряд. Дробовое ружье.

ДРОБОЛИТЕ́ЙНЫЙ, дроболитейная, дроболитейное (тех.). Служащий для отливки ружейной дроби. Дроболитейный завод.

ДРОБЬ, дроби, жен.
1. только ед., собир. Мелкие свинцовые шарики (употр. для стрельбы из охотничьего ружья). В утку попал весь заряд дроби.
2. ... Статья полностью

ДРОВА́, дров, дровам, ед. нет. Пиленые и расколотые деревья, употр. для топлива. Рубка дров. Березовые дрова. Швырковые дрова. Сплавные дрова.
• Кто в лес, кто по дрова (погов. ... Статья полностью

ДРОВЕ́Ц (разг. фам.). ласк. форма род. мн. к дрова. Не подкинуть ли дровец в печку?

ДРОВЕ́ШКИ и (чаще) ДРОВИШКИ, дровишек, дровишкам, ед. нет (прост.). уменьш. к дрова.
| То же, что дрова (пренебр.). «- Откуда дровишки? — Из лесу, вестимо.» Некрасов.

ДРОВИ́ШКИ, см. дрове́шки.

ДРО́ВНИ, дровней, ед. нет. Крестьянские сани без кузова для перевозки дров, грузов. «Крестьянин, торжествуя, на дровнях обновляет путь.» Пушкин.

ДРОВНИ́ШКИ, дровнишек, дровнишкам, ед. нет (обл. пренебр.). Плохие дровни.

ДРОВОЗАГОТО́ВКА, дровозаготовки (мн. в том же знач., что ед.), жен. (неол.). Заготовка дров. «Она стала рассказывать всё, что слышала о ходе дровозаготовки.» Либединский.

ДРОВОКО́Л, дровокола, муж.
1. Человек, нанимающийся для колки дров.
2. Колун (обл.).

ДРОВОКО́ЛЬНЫЙ, дровокольная, дровокольное (тех.). Служащий для колки дров. Дровокольный станок.

ДРОВОРЕ́ЗНЫЙ, дроворезная, дроворезное (тех.). Служащий для резки дров. Дроворезный станок.

ДРОВОРУ́Б, дроворуба, муж. (обл.). То же, что дровосек в 1 знач.

ДРОВОСЕ́К, дровосека, муж.
1. Человек, занимающийся рубкой дров. «В лесу раздавался топор дровосека.» Некрасов.
2. Жук, личинки которого питаются лубом, древесиною (зоол.).

ДРОВЯНИ́К, ика, муж.
1. Торговец дровами.
2. Сарай для хранения дров (обл.).

ДРОВЯ́НКА, дровянки, жен. (спец.).
1. Особый вид пилы для дров.
2. Паровоз, работающий на дровах (ж.-д.).

ДРОВЯНО́Й, дровяная, дровяное. прил. к дрова. Дровяной склад. Дровяной двор.
| Идущий на дрова (спец.). Дровяной лес.

ДРОГА́, дроги, вин. дрогу, мн. дроги, жен. (спец.). Продольный брус в повозках, соединяющий переднюю ось с задней.

ДРО́ГИ, дрог, ед. нет.
1. Погребальная повозка, колесница для перевозки умерших. Похоронные дроги.
2. Длинная телега без кузова, состоящая из передка и задка, соединенных длинными продольными брусьями (обл.). Крестьянские дроги.

ДРОГИ́СТ, дрогиста, муж. (франц. droguist) (устар.). Торговец аптекарским или москательным товаром.

ДРО́ГНУТЬ1, дрогну, дрогнешь, прош. дрог, дрогла, несов. (к продрогнуть). Зябнуть, стынуть от холода. Полчаса он дрог на морозе в ожидании трамвая.

ДРО́ГНУТЬ2, дрогну, дрогнешь, прош. дрогнул, дрогнула, совер. (книж.).
1. Пошевельнуться, сделать быстрое, незначительное движение. Ни один мускул не дрогнул у него на лице. Дерево дрогнуло от удара топора. «В руке не дрогнет пистолет.» Лермонтов ... Статья полностью

ДРОЖА́НИЕ, дрожания, ср. Действие по гл. дрожать в 1 и 2 знач. Дрожание руки. Дрожание век.

ДРОЖА́НКА, дрожанки, жен. только в выражении: в дрожанку играть (прост.) — дрожать, трястись от холода.

ДРОЖА́ТЕЛЬНЫЙ, дрожательная, дрожательное (книж.). Сопровождаемый дрожью, дрожащий. Дрожательный рефлекс. Дрожательные движения.
• Дрожательный паралич (мед.) — болезнь, сопровождаемая параличом двигательных нервов и дрожанием конечностей, т.н. болезнь Паркинсона.

ДРОЖА́ТЬ, дрожу, дрожишь, несов.
1. Сотрясаться, колебаться. Пол дрожит от танцев. «Слеза дрожит в твоем ревнивом взоре.» А.К.Толстой.
2. Испытывать дрожь, трястись. Он дрожал от холода. От страха у него дрожали колени.
| ... Статья полностью

ДРОЖДЕВО́Й, ДРО́ЖДИ. см. дрожжевой, дрожжи.

ДРО́ЖДИ

ДРО́ЖЕЧНЫЙ, дрожечная, дрожечное (спец.). прил. к дрожки. Дрожечные колеса.

ДРОЖЖЕВО́Й (или дрождевой) [жьже], дрожжевая, дрожжевое. прил. к дрожжи. Дрожжевой завод. Дрожжевые грибки.

ДРО́ЖЖИ (или дрожди) [жъжи], дрожжей, ед. нет. Вещество, вызывающее брожение и состоящее из микроскопических грибков. Пивные дрожжи. Тесто на дрожжах.

ДРО́ЖКИ, дрожек, дрожкам, ед. нет (устар.). Легкий четырехколесный экипаж. Извозчичьи дрожки. Беговые дрожки.

ДРОЖМЯ́. Только в выражении: дрожмя дрожать (разг. обл.) — сильно дрожать.

ДРОЖЬ, дрожи, мн. нет, жен. Частое судорожное сокращение мышц (от холода или нервного состояния). Лихорадочная дрожь. Мелкая дрожь. Дрожь берет или пронимает, пробирает, или в дрожь бросает или кидает кого-нибудь (охватывает дрожью кого-нибудь). «А меня, так пробирает дрожь, и при одной я мысли трушу...» Грибоедов ... Статья полностью

ДРОЗД, дрозда, муж. Лесная певчая птица из семейства воробьиных.

ДРОЗДО́ВЫЙ, дроздовая, дроздовое. прил. к дрозд.

ДРОК, дрока, муж. (от греч. drakos — змей) (бот.). Кустарниковое степное растение с желтыми цветами.

ДРОМАДЕ́Р, дромадера, муж. (франц. dromadaire, от греч. dromos — бег) (зоол.). Одногорбый верблюд.

ДРО́ТИК, дротика, муж. (от греч. doration — копье) (ист.). Метательное копье на коротком древке, служившее оружием в древности.

ДРОФА́ и ДРОХВА, дрофы, мн. дрофы, жен. Крупная, степная птица из отряда журавлиных.

ДРОХВА́

ДРОЧЁНА (или драчёна), дрочёны, жен. (кул.). Кушанье из запеченных яиц, смешанных с молоком и мукой или тертым картофелем.

ДРУГ1, друга, мн. друзья (други устар.), друзей, муж.
1. Близкий приятель, лицо, связанное с кем-нибудь дружбой (применяется и по отношению к женщинам). Интимный друг. Закадычный друг. Сердечный друг. Искренний друг. «У счастливого недруги мрут, у несчастного друг умирает.» Некрасов ... Статья полностью

ДРУГ2 (кратк., к другой). Только в выражении: друг друга, друг другу, друг другом, друг о друге (и с др. предлогами) — взаимно, один другого, один другому и т.д. или: одни других, одни другим и т.д. ... Статья полностью

-ДРУГ3, нескл. только в сочетании: сам-друг. см. сам-.

ДРУГА́Ч, другача, мн. нет, муж. (обл.). Товар второго сорта; срн. первач. Мука другач.

ДРУГО́Й, другая, другое.
1. Не тот, не этот. Дай мне другой нож, этот тупой. Об этом поговорим в другое время и в другом месте.
| Не такой, иной, отличный от данного. У него были совсем другие намерения. После женитьбы он стал другой.
2. ... Статья полностью

ДРУ́ЖБА, дружбы, мн. нет, жен. Близкие приятельские отношения, тесное знакомство вследствие привязанности и расположения. Долголетняя дружба. Сделай мне это по дружбе. Водить дружбу с кем-нибудь (см. ... Статья полностью

ДРУЖЕЛЮ́БИЕ, дружелюбия, мн. нет, ср. (книж.). Дружеское отношение, дружеское чувство, приязнь. Проявить дружелюбие.

ДРУЖЕЛЮ́БНЫЙ, дружелюбная, дружелюбное; дружелюбен, дружелюбна, дружелюбно. Дружески относящийся к кому-либо, доброжелательный, приязненный. Дружелюбное отношение. Нас встретили дружелюбно (нареч.).

ДРУ́ЖЕСКИЙ, дружеская, дружеское. прил. к друг. «Бегут за днями дни без дружеских собраний.» Пушкин. Дружеский привет. Быть на дружеской ноге с кем-нибудь (разг.; см. ... Статья полностью

ДРУ́ЖЕСТВЕННЫЙ, дружественная, дружественное (книж.). Дружеский, дружелюбный. Дружественный тон.
| Взаимно благожелательный, основанный на дружбе (преим. о государствах и отношениях между ними). Дружественные нации. Дружественная нам держава.

ДРУ́ЖЕСТВО, дружества, мн. нет, ср. (книж. устар.). То же, что дружба. «Пес дружества слывет примером с давних пор.» Крылов.

ДРУЖИ́НА, дружины, жен.
1. В древней Руси — ближайшие княжеские слуги, важнейший отряд княжеского войска (ист.). «С дружиной своей в цареградской броне князь по полю едет на верном коне.» Пушкин.
| ... Статья полностью

ДРУЖИ́ННИК, дружинника, муж. Лицо, состоящее в дружине.

ДРУЖИ́ННЫЙ, дружинная, дружинное. прил. к дружина. Дружинное имущество. Дружинный эпос (лит.).

ДРУЖИ́ТЬ, дружу, дружишь, несов.
1. с кем-чем. Находиться с кем-нибудь в дружеских, приятельских отношениях. Я с ним дружу с детских лет. Они давно уже дружат.
2. (совер. подружить) кого-что с кем-чем. Делать друзьями.

ДРУЖИ́ТЬСЯ1, дружусь, дружишься, несов. (к подружиться). Вступать в дружбу, в приятельские отношения. «Слово за слово знакомятся они, потом дружатся.» Крылов.

ДРУЖИ́ТЬСЯ2, дружусь, дружишься, несов. (редк.). страд. к дружить во 2 знач.

ДРУЖИ́ЩЕ, дружища, муж. (разг. фам.). То же, что друг в 3 знач. «Послушай-ка, дружище!» Крылов.

ДРУ́ЖКА1, дружки, муж. (обл. и ист.). Лицо, приглашаемое женихом для участия в свадебном обряде в качестве распорядителя; шафер жениха.

ДРУ́ЖКА2, дружки, жен. (обл.). Один из предметов, вместе с другим составляющий пару; парный предмет.

ДРУ́ЖКА3 (прост.). Только в выражениях: друг дружку, друг дружке, друг дружкой, друг о дружке, друг от дружки и т.п. (слово "друг" без удар.) — то же, что друг друга и т.д. ... Статья полностью

ДРУ́ЖНИЙ, дружняя, дружнее (устар.). прил. к друг. «В дружнем счастье всё свое блаженство ставить.» Крылов.

ДРУ́ЖНО, нареч.
1. В дружбе, не ссорясь, согласно. Жить дружно.
2. Разом, вместе. «Дружно кинулись в атаку на врага.» Д.Бедный.
| Быстро, без перерывов (разг.). Лед прошел дружно. Снег стаял дружно.

ДРУ́ЖНЫЙ, дружная, дружное; дружен, дружна, дружно.
1. Связанный дружбой, взаимным согласием. Дружная семья.
| только кратк., с кем-чем. То же в знач. сказуемого. Я с ним очень дружен.
2. ... Статья полностью

ДРУЖО́К, дружка, муж. (разг.).
1. ласк. к друг. «Для милого дружка и сережка из ушка.» (посл.).
2. (Д прописное). Распространенная кличка дворовых собак.

ДРУЖО́ЧЕК, дружочка, муж. (разг.). ласк. к дружок в 1 знач.

ДРУЗ, друза, муж. (нем. Druse) (минер.). Группа минералов, сросшихся вместе.

ДРУЗГ, друзга, мн. нет, муж. (обл.). Хворост, валежник.

ДРУ́ЗЫ, друзов, ед. друз, друза, муж. Народность, живущая в Сирии и говорящая по-арабски.

ДРУЗЬЯ́. мн. от друг.

ДРУИ́Д, друида, муж. (франц. druide) (ист.). Жрец у древних кельтов.

ДРУИДИ́ЗМ, друидизма, мн. нет, муж. (ист.). Религия друидов.

ДРУИДИ́ЧЕСКИЙ, друидическая, друидическое (ист.). прил. к друид и к друидизм.

ДРУММО́НДОВ СВЕТ. см. свет.

ДРУЧО́К, дручка, муж. см. дрючок.

ДРУШЛА́Г, друшлага, муж. (прост.). неправ. вместо дуршлаг.

ДРЫГ, чем (разг. фам.). употр. в знач. сказуемого: дрыгнул. А он ножкой дрыг.

ДРЫ́ГАТЬ, дрыгаю, дрыгаешь, несов. (к дрыгнуть), чем (разг.). Делать резкие, отрывистые движения (преим. ногой).

ДРЫ́ГАТЬСЯ, дрыгаюсь, дрыгаешься, несов. (прост.). Содрогаться, сильно дрожать, порывисто двигаться. Нога дрыгается.

ДРЫ́ГНУТЬ, дрыгну, дрыгнешь (разг.). однокр. к дрыгать.

ДРЫЗГ. Только с предлогом "в", см. вдрызг.

ДРЫ́ЗГАТЬ, дрызгаю, дрызгаешь, несов. (к надрызгать), чем (прост.). Пачкать, брызгая. Ребенок дрызгал по столу киселем.

ДРЫ́ЗГАТЬСЯ, дрызгаюсь, дрызгаешься, несов. (прост.). Возиться с чем-нибудь жидким, разбрызгивая вокруг себя; пачкаться, брызгаясь. Свиньи дрызгались в луже.

ДРЫЗГОТНЯ́, дрызготни, мн. нет, жен. (прост.).
1. Действие по гл. дрызгать и дрызгаться. Дети! прекратите дрызготню!
| ... Статья полностью

ДРЫЗГУ́Н, дрызгуна, муж. (прост.). Кто любит дрызгаться.

ДРЫЗГУ́НЬЯ, дрызгуньи, род. мн. дрызгуний (прост.). женск. к дрызгун.

ДРЫ́ХАЛА, дрыхалы, жен. (прост. неод.). Ленивый и сонный человек, любящий долго спать, дрыхнуть.

ДРЫ́ХАТЬ, дрыхаю, дрыхаешь, несов. (прост. вульг.). То же, что дрыхнуть.

ДРЫ́ХНУТЬ, дрыхну, дрыхнешь, прош. дрых, дрыхла, несов. (прост. неод.). Спать слишком много.

ДРЮ́ЧИТЬ, дрючу, дрючишь, несов., кого-что (прост.). Бить, воздействовать на кого-нибудь строгостью и побоями.

ДРЮЧО́К и ДРУЧОК, дрючка, муж. (обл.). Толстая палка, жердь.

ДРЯ́БЛОСТЬ, дряблости, мн. нет, жен. отвл. сущ. к дряблый. Дряблость кожи.

ДРЯ́БЛЫЙ, дряблая, дряблое; дрябл, дрябла, дрябло.
1. Утративший свежесть, упругость; вялый. Дряблое тело. Дряблая кожа. Дряблая груша.
| Рыхлый, ноздреватый. Дряблый камень.
2. перен. Крайне слабовольный (разг. ... Статья полностью

ДРЯ́БНУТЬ, дрябну, дрябнешь, несов. (разг.). Становиться дряблым, вялым.

ДРЯ́ГИЛЬ, дрягиля, муж. (голл. drager) (устар.).) Крючник, грузчик.

ДРЯЗГ, дрязга, мн. нет, муж. (обл.). Сор, мусор, хлам.

ДРЯ́ЗГИ, дрязг и (редк.) дрязгов, ед. нет (разг.). Мелкие ссоры, пререкания, мелочные неприятности, заботы. Погряз в домашних дрязгах. «Базаров держался в отдалении от этих "дрязгов".» А.Тургенев.

ДРЯ́ННЕНЬКИЙ, дрянненькая, дрянненькое (разг. пренебр.). То же, что дрянной, но с большим пренебрежением. Он оказался дрянненьким человечком.

ДРЯ́ННО, нареч. (разг. фам. пренебр.). Плохо, скверно. Дрянно выкрашена дверь.

ДРЯННО́Й, дрянная, дрянное (разг.) и (обл.) ДРЯННЫЙ, дрянная, дрянное; дрянен, дрянна, дрянно (пренебр.). Плохой, нестоящий, никуда не годный. Дрянное пальто. Дрянная повода. Дрянные людишки.

ДРЯ́ННЫЙ, см. дрянно́й.

ДРЯНЦО́, дрянца, мн. нет, ср. (разг. фам. пренебр.). Дрянь (в 1, 2 и 4 знач.). Вино-то — дрянцо. Вырос и оказался дрянцом.

ДРЯНЬ, дряни, жен.
1. только ед. Хлам, негодная вещь (пренебр.). Выбросил всю дрянь из стола. Купил разной дряни.
| Пустяки, ерунда, гадость (разг. ... Статья полностью

ДРЯХЛЕ́ТЬ, дряхлею, дряхлеешь, несов. (к одряхлеть). Становиться дряхлым, ветхим.

ДРЯ́ХЛОСТЬ, дряхлости, мн. нет, жен. (книж.). отвл. сущ. к дряхлый. От дряхлости ходить не может.

ДРЯ́ХЛЫЙ, дряхлая, дряхлое; дряхл, дряхла, дряхло. Слабый, немощный от старости. «Старушка дряхлая, седая, с горбом, с трясучей головой, печальной ветхости картина.» Пушкин.
| перен. Старый, ветхий (книж.). Дряхлые крепостные стены рухнули от первого снаряда.

ДРЯ́ХНУТЬ, дряхну, дряхнешь, несов. (к одряхнуть) (разг.). То же, что дряхлеть.

ДУАЛИ́ЗМ, дуализма, мн. нет, муж. (лат. dualismus) (книж.).
1. Философское учение, признающее в основе мира два независимых начала (напр. ... Статья полностью

ДУАЛИ́СТ, дуалиста, муж. (книж.). Сторонник, последователь дуализма.

ДУАЛИСТИ́ЧЕСКИЙ, дуалистическая, дуалистическое (книж.). прил. к дуализм. Дуалистическое мировоззрение.

ДУБ, дуба, мн. дубы, муж.
1. (род. дуба и т.д.). Крупное лиственное дерево с плотной древесиной, на котором растут жолуди. «Свинья под дубом вековым.» Крылов. Пробковый дуб.
2. ... Статья полностью

ДУБА́НЬ, дубаня, муж. (кит. tu pan, букв. всё ведущий). В Китае — высшее должностное лицо с военно-административными функциями.

ДУБА́СИТЬ, дубашу, дубасишь, несов. (к отдубасить), кого-что (прост.). Сильно бить, колотить с ожесточением. Дубасил кулаками приятеля.
| по чему и во что. С силою стучать, ударять. Дубасить по роялю. Дубасить в двери.

ДУБА́ШУ, дубасишь. наст. от дубасить.

ДУБИ́ЛЬНЫЙ, дубильная, дубильное (спец.). Служащий для дубления. Дубильная кислота. Дубильный чан. Дубильный экстракт. Дубильные вещества.

ДУБИ́ЛЬНЯ, дубильни, род. мн. дубилен, жен. (спец.). Помещение, где производится дубление кожи.

ДУБИ́ЛЬЩИК, дубильщика, муж. (спец.). Занимающийся дублением кожи.

ДУБИ́НА, дубины, муж. и жен.
1. жен. Толстая деревянная палка. Ударить дубиной по голове.
2. муж.
| жен. ... Статья полностью

ДУБИ́НКА, дубинки, жен. Толстая трость, палка. Резиновая дубинка (толстая, короткая резиновая палка, как оружие, напр. у полицейских в некоторых странах).

ДУБИННОГОЛО́ВЫЙ, дубинноголовая, дубинноголовое (разг., редк.). Непонятливый, глуповатый. «"Эк ее, дубинноголовая какая!" сказал про себя Чичиков (о Коробочке).» Гоголь.

ДУБИ́НУШКА, дубинушки, жен. (нар.-поэт.). ласк. к дубина. «Эй, дубинушка, ухнем!» песня ("Дубинушка").

ДУБИ́ТЕЛЬ, дубителя, муж. (спец.). Вещество, служащее для дубления кожи.

ДУБИ́ТЬ, дублю, дубишь, несов., что (спец.), Подвергать дублению (кожу).

ДУБИ́ТЬСЯ, дублюсь, дубишься, несов. (спец.). страд. к дубить.

ДУ́БКА, дубки, мн. нет, жен. (спец.). То же, что дубление. Нагольный тулуп желтой дубки.

ДУБЛЕ́НИЕ, дубления, мн. нет, ср. (спец.). Обработка кож животных вымачиванием в экстрактах коры дуба, ивы или в специальных химических растворах.

ДУБЛЁНКА, дублёнки, жен. (обл.). Дубленый полушубок.

ДУ́БЛЕННЫЙ, дубленная, дубленное; дублен, дублена, дублено (спец.). прич. страд. прош. от дубить.

ДУБЛЁНЫЙ, дублёная, дублёное (спец.). Выделанный посредством дубления. Дубленые кожи.
| Сделанный из дубленой кожи. Дубленый полушубок.

ДУБЛЁР, дублёра, муж. (франц. doubleur) (театр.), Актер, дублирующий роль.

ДУБЛЕ́Т, дублета, муж. (франц. doublet).
1. Двойник, второй экземпляр какой-нибудь вещи. Дублеты книг. В коллекции марок много дублетов (книж.).
2. То же, что дуплет ... Статья полностью

ДУБЛЕ́ТНЫЙ, дублетная, дублетное (спец.). Являющийся дублетом. Дублетный экземпляр.

ДУБЛИКА́Т и (устар.) дупликат, дубликата, муж. (от итал. duplicata) (офиц.). Второй экземпляр документа, копия, заменяющая самый подлинник. Дубликат железнодорожной накладной.

ДУБЛИКА́ТНЫЙ, дубликатная, дубликатное (офиц.). прил. к дубликат.

ДУБЛИ́РОВАТЬ, дублирую, дублируешь, несов., что (от франц. doubler) (книж.).
1. Делать что-нибудь вторично, параллельно с другим. Нельзя, чтобы одно учреждение дублировало работу другого. Дублировать роль (исполнять роль в очередь с кем-нибудь другим).
2. ... Статья полностью

ДУБЛИ́РОВАТЬСЯ, дублируюсь, дублируешься, несов. (книж.). страд. к дублировать.

ДУБЛО́Н, дублона, муж. (франц. doubloni (ист.). Старинная золотая монета во Франции и Испании.

ДУБНЯ́К, дубняка, мн. нет, муж. Дубовый лес.

ДУБОВА́ТОСТЬ, дубоватости, мн. нет, жен. (разг.). отвл. сущ. к дубоватый.

ДУБОВА́ТЫЙ, дубоватая, дубоватое; дубоват, дубовата, дубовато (разг.). Грубоватый, тяжеловесный; непонятливый, глуповатый. Дубоватый человек.

ДУБОВИ́К, дубовика, муж. Род гриба.

ДУБО́ВКА, дубовки, жен. (обл.). Сорт дыни с толстой корой и белой мякотью.

ДУБО́ВЫЙ, дубовая, дубовое.
1. прил. к дуб. Дубовая роща. Дубовый лист.
| Сделанный из дуба. Дубовый гроб.
2. Грубый, тупой, тяжелый (разг. фам. ... Статья полностью

ДУБО́К, дубка, муж. уменьш. к дуб. Аллея из молодых дубков.

ДУБО́ЧЕК, дубочка, муж. (разг.). уменьш.-ласк. к дубок.

ДУБРА́ВА и ДУБРОВА, дубравы, жен. (поэт. устар. и обл.). Лиственный лес, дубовая роща. «В тени хранительной дубравы.» Пушкин.

ДУБРА́ВНЫЙ и ДУБРОВНЫЙ, дубравная, дубравное (поэт. устар. и обл.). прил. к дубрава.

ДУБРА́ВУШКА и ДУБРОВУШКА, дубравушки, жен. (поэт. устар. и обл.). уменьш.-ласк. к дубрава.

ДУБРО́ВА, ДУБРОВНЫЙ, ДУБРОВУШКА. см. дубрава и т.д.

ДУБРО́ВНЫЙ

ДУБРО́ВУШКА

ДУБЬЁ, дубья, мн. нет, ср., собир. (прост.).
1. Палки, дубинки, употр. в драке. Приняли конокрадов в дубье.
2. Глупые, тупые люди (бран.). Что с таким дубьем разговаривать!

ДУВА́Н, дувана, муж. (тат. duvan из перс. divan — суд) (обл. И устар.). Дележ добычи.
• Дуван дуванить (обл. и устар.) — делить добычу.

ДУВА́НИТЬ, дуваню, дуванишь, несов., что (обл. и устар.). Производить дуван.

ДУГА́, дуги, мн. дуги, дугам, жен.
1. Принадлежность упряжи из круто изогнутого ствола тонкого дерева, концы которого вдеваются в гужи для скрепления оглобель с хомутом. «Дуги гнут с терпеньем и не вдруг.» Крылов.
2. ... Статья полностью

ДУГОВО́Й, дуговая, дуговое.
1. прил. к дуга. Дуговой промысел.
2. С применением Вольтовой дуги (см. дуга; тех.). Дуговая лампа. Дуговой генератор.

ДУГООБРА́ЗНЫЙ, дугообразная, дугообразное; дугообразен, дугообразна, дугообразно (книж.). Имеющий форму дуги. Дугообразный свод. Дугообразный вырез.

ДУДА́, дуды, жен. (устар. и обл.). То же, что дудка. «Пляшущие, в дуду дующие.» Маяковский.

ДУДЕ́ТЬ (1 л. не употр.), дудишь, несов. (разг.). Играть на дудке. «Дудит пастух свирелью звонкой.» Некрасов.
| Издавать звуки, складывая губы трубкой.

ДУДИ́ТЬ (1 л. не употр.), дудишь, несов. (к выдудить), что (обл. прост.). Пить чего-нибудь много, но отрываясь. Довольно тебе квас-то дудить!

ДУ́ДКА, дудки, жен.
1. Примитивный музыкальный инструмент, трубка из тонкого высверленного ствола дерева или тростника.
2. Шахта без крепей (спец.).
• Плясать под дудку чью (разг. ... Статья полностью

ДУ́ДКИ, межд. (разг. фам.). Восклицание в знач. отказа в чем-нибудь. — Дай мне в долг! — Нет, дудки! от тебя назад не получишь.

ДУ́ДОЧКА, дудочки, жен. (разг.). уменьш. к дудка.

ДУ́ДОЧНЫЙ [шн], дудочная, дудочное (обл.). прил. к дудка.

ДУ́ДЧАТЫЙ, дудчатая, дудчатое (спец.). Длинный, узкий и внутри полый, пустой. Дудчатый ствол.

ДУ́ЖКА, дужки, жен.
1. уменьш. к дуга.
| Проволочные воротца в игре в крокет (разг.).
2. Рукоятка, ручка в форме дуги. Ведерная дужка. Дужка шпаги.
3. ... Статья полностью

ДУКА́Т, дуката, муж. (итал. ducato) (ист.). Старинная золотая венецианская монета.

ДУ́ЛИНА, дулины, жен. (обл.). То же, что дуля (одна штука, не собир.) в 1 знач.

ДУ́ЛО, дула, ср. Переднее отверстие ствола огнестрельного оружия. Дуло орудия. Дуло ружья.

ДУ́ЛЬНЫЙ, дульная, дульное (спец.). прил. к дуло. Дульная часть орудия.

ДУЛЬЦИНЕ́Я, дульцинеи, жен. (шутл.). Обожаемая женщина, возлюбленная. (По имени возлюбленной Донкихота, героя романа Сервантеса.)

ДУ́ЛЯ, дули, жен.
1. Сорт груш (одна штука, а также собир., обл.).
2. Кукиш, фига (разг. фам.). Показал ему дулю.

ДУ́МА, думы, жен.
1. Размышление, мысль (поэт. устар. и обл.). Тяжкие думы.
2. Род украинской народной песни (лит. ... Статья полностью

ДУ́МАТЬ, -аю, -аешь, несов.
1. о ком-чем и без доп. Иметь мысли направленными на кого-что-нибудь Он совсем не думает о своих обязанностях. Ему лень д. || над чем и о чем. ... Статья полностью

ДУ́МАТЬСЯ, думается, безл., несов., кому-чему и без доп. (разг.). Представляться, казаться. Думается мне, что живым ему не вернуться с войны.

ДУМ-ДУ́М. Только в выражении: пули дум-дум (воен.) — пули с надрезанным, тупым концом, причиняющие очень тяжкие поранения. (От перс. damdama, букв. батарея — название военного поселения около Калькутты в 18 — 19 вв., где впервые бенгальской артиллерией применялись снаряды с тупым концом.)

ДУ́МЕЦ, думца, муж. (дорев.). Член Государственной или городской думы, думский деятель.

ДУ́МКА, думки, жен.
1. уменьш.-ласк. к дума в 1 и 2 знач. (обл.).
2. Маленькая подушечка (разг. фам.).

ДУ́МКИ, думок, ед. думка, думки, жен. (прост. ист.). Думские деньги (см. думский).

ДУ́МНЫЙ, думная, думное (ист.). прил. к боярская дума (см. дума в 3 знач.). Думный дьяк. Думный боярин.

ДУ́МСКИЙ, думская, думское (дорев.). прил. к городская и к государственная дума (см. дума в 3 знач. ... Статья полностью

ДУ́МУШКА, думушки, жен. (обл. нар.-поэт.). уменьш.-ласк. к дума в 1 знач. Думушку думать.

ДУНОВЕ́НИЕ, дуновения, ср. (книж.). Порыв ветра, веяние. При первом дуновении бури.

ДУ́НУТЬ, дуну, дунешь. однокр. к дуть.

ДУПЕЛИ́НЫЙ, дупелиная, дупелиное. прил. к дупель. Дупелиное гнездо.

ДУ́ПЕЛЬ, дупеля, мн. дупеля, муж. Голенастая птица из породы бекасов. Охота на дупелей.

ДУПЛЕ́Т, дуплета, муж. (от франц. doublet) (спец.). В бильярдной игре — особый удар, когда шар ударяется о борт бильярда и, отскакивая под углом, попадает в цель. Положить шар дуплетом в угол. Дуплетом в середину.

ДУПЛЕЦО́, дуплеца, ср. (разг. фам.). уменьш. к дупло.

ДУПЛИ́НА, дуплины, жен. (обл.). Небольшое дупло.

ДУПЛИ́СТЫЙ, дуплистая, дуплистое; дуплист, дуплиста, дуплисто. С большим дуплом; с несколькими дуплами. Дуплистый дуб. Дуплистый зуб. Дуплистая ракита.

ДУПЛО́, дупла, мн. дупла, дупл и дупел, ср.
1. Пустота в стволе дерева, образовавшаяся на месте выгнившей сердцевины.
2. Отверстие, дыра в зубе.

-ДУР, в знач. неизм. прил. (муз.). То же, что дурный. Соната а-дур. Гамма эс-дур.

ДУ́РА, дуры, жен.
1. женск. к дурак.
2. Бранное слово, то же, что дурак (как о женщине, так и о мужчине; презр.).

ДУРА́К, дурака, муж.
1. Глупый человек (разг.). «Дураку не ум помешал.» погов.
| Бранное слово.
2. Придворный или домашний шут в 18 в. ... Статья полностью

ДУРАКОВА́ТЫЙ, дураковатая, дураковатое; дураковат, дураковата, дураковато (разг.). Глуповатый, со странностями.

ДУРАЛЕ́Й, дуралея, муж. (разг. фам.). То же, что дурак в 1 знач.

ДУРАЛЮМИ́НИЙ, дуралюминия, муж. см. дюралюминий.

ДУРА́НДА, дуранды, мн. нет, жен. (с.-х.). То же, что жмыхи.

ДУРА́ЦКИЙ, дурацкая, дурацкое (разг.). прил. к дурак; свойственный дураку, дуре, глупый. Дурацкий разговор. Дурацкий колпак. Поступить по-дурацки (нареч.).

ДУРА́ЧЕСТВО, дурачества, ср. (разг.). Шалость, нелепая выходка. Брось свои дурачества!

ДУРАЧИ́НА, дурачины, муж. и жен. (разг. фам. укор.). То же, что дурак в 1 знач. ... Статья полностью

ДУРА́ЧИТЬ, дурачу, дурачишь, несов. (к одурачить), кого-что (разг.). Обманывать, рассчитывая на глупость, незнание собеседника, оставлять в дураках. Полно тебе меня дурачить: я отлично всё понимаю.

ДУРА́ЧИТЬСЯ, дурачусь, дурачишься, несов. (разг.). Развлекаться, забавляться шутками, шалостями; вести себя несерьезно. «Когда в делах, я от веселий прячусь; когда дурачиться, дурачусь.» Грибоедов.

ДУРА́ЧЛИВЫЙ. см. дурашливый.

ДУРАЧО́К, дурачка, муж. (разг.).
1. уменьш.-ласк. к дурак (фам.). Прикидываться дурачком.
2. ... Статья полностью

ДУРАЧЬЁ, дурачья, мн. нет, ср., собир. (разг. фам.). Дураки.

ДУРА́ШКА, дурашки, муж.
| жен. (разг. фам.). Шутливо-ласковое обращение, то же, что дурачок.

ДУРА́ШЛИВЫЙ (пишется, но не произн., также и дурачливый), дурашливая, дурашливое; дурашлив, дурашлива, дурашливо (разг. фам.). Глуповатый, с причудами.
| Смешливый, шаловливый.

ДУРА́ШНЫЙ, дурашная, дурашное (прост.). То же, что дураковатый.
| То же, что дурашливый.

ДУ́РЕНЬ, дурня, муж. (разг. фам.). Глупец, дурак.

ДУРЕ́ТЬ, дурею, дуреешь, несов. (к одуреть) (разг.). Тупеть, глупеть.

ДУ́РИЙ, дурья, дурье (прост.). Только в выражении: дурья голова или башка — глупый человек.

ДУРИ́ТЬ, дурю, дуришь, несов. (разг.).
1. Шалить, баловаться. Дети дурят.
| Совершать нелепые поступки. Он на старости стал дурить.
2. Упрямиться, капризничать (преим. о лошади). Лошадь дурит.

ДУ́РИЩА, дурищи, жен. (бран.). То же, что дура, но с большей укоризной.

ДУРМА́Н, дурмана, мн. нет, муж.
1. Ядовитое растение, обладающее наркотическими свойствами (бот.).
2. Наркоз, опьяняющее средство (разг. ... Статья полностью

ДУРМА́НИТЬ, дурманю, дурманишь, несов. (к одурманить), кого-что. Туманить чье-нибудь сознание, опьянять. Запах цветов дурманит голову.

ДУРМА́НИТЬСЯ, дурманюсь, дурманишься, несов. страд. к дурманить.

ДУРМА́ННЫЙ, дурманная, дурманное. прил. к дурман.
| Дурманящий (разг.). Дурманный запах.

ДУРНЕ́Е. сравн. к дурной в 5 и 6 знач.

ДУРНЁХОНЕК, дурнёхонька, дурнёхонько (разг. фам.). Очень дурен (в 1 и 5 знач.).

ДУ́РНО.
1. нареч. к дурной в 1, 2, 3 и 4 знач. Дурно вести себя. Дурно пахнет.
2. безл., в знач. сказуемого, кому-чему ... Статья полностью

ДУРНОЕ́ЗЖИЙ, дурноезжая, дурноезжее (спорт.). Непригодный, неспособный к хорошей езде, с норовом (о лошади).

ДУРНО́Й, дурная, дурное; дурен (дурён прост.) дурна, дурно.
1. Плохой, скверного качества, вызывающий самую отрицательную оценку (о предмете и явлениях). Дурной вкус. Дурной табак. Дурной воздух. Дурной запах.
2. ... Статья полностью

ДУРНОТА́, дурноты, мн. нет, жен. (разг.).
1. Тошнота, легкое обморочное состояние. Почувствовать дурноту.
2. отвл. сущ. ... Статья полностью

ДУРНУ́ШКА, дурнушки, жен. (разг.). Ласкательно о некрасивой женщине или девочке.

...ДУРНЫЙ, дурная, дурное (от лат. durus — твердый) (муз.). Вторая часть прил., сложных с буквенными названиями нот, в знач. мажорный (в какой именно тональности, указывает первая часть), напр. а-дурная соната, а-дурный лад.

ДУРНЫ́ШКА, дурнышки, жен. (обл.). То же, что дурнушка.

ДУ́РОСТЬ, дурости, мн. нет, жен. (разг.). Глупость, капризная причуда.

ДУ́РОЧКА, дурочки, жен. (разг.).
1. уменьш. ласк. к дура.
2. женск. к дурачок в 3 знач. (прост.).

ДУ́РРА, дурры, мн. нет, жен., и ДУРРО, нескл., ср. (араб. durra) (бот.). Тропическое хлебное растение, сорт сорго.

ДУ́РРО, см. ду́рра.

ДУРШЛА́Г, дуршлага, муж. (нем. Durchschlag) (спец.). Жестяное решето с ручкой; плоская кухонная ложка с дырочками для снимания пены.

ДУРЫ́НДА, дурынды, муж. и жен. (прост. вульг.). Болван, дурак (чаще о женщине).

ДУРЬ, дури, мн. нет, жен. (разг.). Глупость, сумасбродство. На него дурь нашла. Выбить, выколотить дурь из кого-нибудь. «Повыкинь дурь из головы.» Грибоедов.

ДУ́ТИК, дутика, муж.
1. Маленький полый предмет (спец.).
2. Тот, кто дуется, сердится (разг. фам., детск.).

ДУ́ТЫЙ, дутая, дутое; дут, дута, дуто.
1. прич. страд. прош. от дуть.
2. только полн. ... Статья полностью

ДУТЬ, дую, дуешь, несов.
1. (совер. подуть) без доп. Веять. Дует сильный вет.
| безл. О холодной струе воздуха. Дует из щелей.
2. ... Статья полностью

ДУТЬЁ, дутья, мн. нет, ср. (тех.).
1. Действие по гл. дуть в 3 знач. Дутье стеклянной посуды.
2. Вдувание воздуха мехами или особыми машинами. Печь с дутьем.

ДУТЬЕВО́Й, дутьевая, дутьевое (спец.). прил. к дутье; с дутьем. Дутьевая печь.

ДУ́ТЬСЯ, дуюсь, дуешься, несов. (разг.).
1. (совер. надуться) на кого-что. Выражать неприязненное отношение, неудовольствие, обиду (разг. ... Статья полностью

ДУХ, духа, муж.
1. только ед. Психические способности, ум. Здоровый дух в здоровом теле.
2. только ед. ... Статья полностью

ДУХА́Н, духана, муж. (араб. dukkan — лавка, магазин). Небольшой ресторан с продажей вин в сельских местностях на Кавказе.

ДУХА́НЩИК, духанщика, муж. Содержатель духана.

ДУХА́НЩИЦА, духанщицы. женск. к духанщик.

ДУХИ́, духов, ед. нет. Раствор ароматических эссенций в спирту, употр. как парфюмерное средство.

ДУХОБО́РКА, духоборки. женск. к духобор (см. духоборы).

ДУХОБО́РЦЫ, духоборцев, ед. духоборец, духоборца, муж. То же, что духоборы.

ДУХОБО́РЧЕСКИЙ, духоборческая, духоборческое. прил. к духоборцы. Духоборческая община.

ДУХОБО́РЧЕСТВО, духоборчества, мн. нет, ср. Религиозное движение духоборцев.

ДУХОБО́РЫ, духоборов, ед. духобор, духобора, муж. Религиозная секта, отвергающая внешнюю обрядность православной церкви.

ДУ́ХОВ ДЕ́НЬ, духова дня, мн. нет, муж. (церк.). У православных — праздник на следующий день после троицына дня, посвященный т.н. святому духу (см. троица).

ДУХОВЕ́НСТВО, духовенства, мн. нет, ср., собир. Служители религиозного культа.

ДУХОВИ́ДЕЦ, духовидца, муж. (книж. устар.). Лицо, которому приписывается свойство общаться с духами (в 3 знач.), предвидеть будущее.

ДУХОВИ́ДИЦА, духовидицы (книж. устар.). женск. к духовидец.

ДУХОВИ́К, духовика, муж. (муз.). Музыкант, играющий на духовом инструменте (см. духовой1).

ДУХОВИ́ТЫЙ, духовитая, духовитое; духовит, духовита, духовито (разг. обл.). Пахучий, душистый, ароматный. «Духовитые дубравы кличут ветками к реке.» Есенин.

ДУХО́ВКА, духовки, жен. (разг.). Железная коробка для приготовления пищи, вделанная в кухонную плиту, согреваемая со всех сторон пламенем; шкап.

ДУХОВНИ́К, духовника, муж. (церк.). Священник, который принимает исповедь (по отношению к исповедующемуся лицу).

ДУХО́ВНОСТЬ, духовности, мн. нет, жен. (книж. устар.). Отрешенность от низменных, грубо чувственных интересов, стремление к внутреннему совершенствованию, высоте духа (в 1 знач.).

ДУХО́ВНЫЙ, духовная, духовное.
1. прил. к дух в 1 знач., нематериальный, нетелесный (книж. ... Статья полностью

ДУХОВО́Й1, духовая, духовое. Действующий посредством вдувания воздуха (о музыкальных инструментах). Духовой инструмент. Духовой оркестр (состоящий из духовых инструментов, ант. струнный).

ДУХОВО́Й2, духовая, духовое (спец.). прил., по знач. связанное с нагретым воздухом; срн. дух в 9 знач. ... Статья полностью

ДУ́ХОМ, нареч. (прост.). Мигом, в одну минуту, очень скоро.

ДУХОТА́, духоты, мн. нет, жен. Спертый, несвежий воздух, трудный для дыхания, преим. жаркий. Помещение тесное, вентиляции нет, духота страшная.
| Зной, жара, жаркий воздух, стесняющий дыхание. Духота июльской ночи.

ДУШ, душа, муж. (франц. douche). Прибор для обливания, подающий воду мелкими струйками.
| Самое обливание из этого прибора. Принять душ. Горячий душ. Холодный душ.

ДУША́, души, вин. душу, мн. души, душам жен.
1. В религиозных и идеалистических представлениях — нематериальное начало жизни, противополагаемое телу; бесплотное существо, остающееся после смерти человека. Душа и тело. Бессмертная душа. Души умерших.
2. ... Статья полностью

ДУШЕ́ВНО, нареч. (разг.). Искренно, всей душой. Душевно рад.

ДУШЕВНОБОЛЬНО́Й, душевнобольная, душевнобольное (книж.). Страдающий психическим расстройством.
| То же в знач. сущ. душевнобольной, душевнобольного, муж. ... Статья полностью

ДУШЕ́ВНЫЙ, душевная, душевное.
1. прил. к душа. Душевная тревога. Душевные движения. С душевным прискорбием.
2. Искренно-дружелюбный, отзывчивый. Душевный человек. Душевное отношение.
• ... Статья полностью

ДУШЕВО́Й, душевая, душевое (офиц. устар.). Исчисляемый в среднем на одного человека, на одну душу. Душевое потребление. Душевая раскладка. Душевой надел.

ДУШЕГРЕ́ЙКА, душегрейки, жен. (устар.). Женская теплая кофта без рукавов.

ДУШЕГУ́Б, душегуба, и ДУШЕГУБЕЦ, душегубца, муж. (прост.). Убийца.

ДУШЕГУ́БЕЦ, см. душегу́б.

ДУШЕГУ́БКА, душегубки, жен.
1. женск. к душегуб (прост.).
2. Узкая, неустойчивая лодка (разг.).
| Челнок (мор.).

ДУШЕГУ́БСТВО, душегубства, ср. (прост.). Убийство, злодейство.

ДУ́ШЕНЬКА, душеньки, мн. нет, муж. и жен. (разг.). ласк. фам. обращение, преим. ... Статья полностью

ДУШЕПОЛЕ́ЗНЫЙ, душеполезная, душеполезное; душеполезен, душеполезна, душеполезно (книж. устар. церк.). Наставительный, морально поучительный. Душеполезное чтение.

ДУШЕПРИКА́ЗЧИК, душеприказчика, муж. (юр.). Лицо, которому завещатель поручает приведение в исполнение завещания. Назначить кого-нибудь своим душеприказчиком.

ДУШЕПРИКА́ЗЧИЦА, душеприказчицы (юр.). женск. к душеприказчик.

ДУШЕСПАСИ́ТЕЛЬНЫЙ, душеспасительная, душеспасительное; душеспасителен, душеспасительна, душеспасительно (церк.). Назидательно-религиозный. Душеспасительные книги.

ДУ́ШЕЧКА, душечки, муж. и жен. (разг. фам.).
1. Красотка.
2. То же, что душенька.

ДУШЕЩИПА́ТЕЛЬНЫЙ, душещипательная, душещипательное; душещипателен, душещипательна, душещипательно (разг. ирон.). Сентиментальный, чувствительный, стремящийся растрогать слушателя (о речи, словах). Душещипательный романс.

ДУШИ́СТЫЙ, душистая, душистое; душист, душиста, душисто. Сильно и приятно пахнущий. Душистая сирень. «Свежий воздух так душист.» Лермонтов.
• Душистый горошек — см. горошек.

ДУШИ́ТЕЛЬ, душителя, муж. (книж.). Тот, кто душит что-нибудь (см. душить1 во 2 знач.). Душитель свободы.

ДУШИ́ТЬ1, душу, душишь; душащий, несов.
1. (совер. задушить) кого-что. Насильственно прекращать дыхание у кого-нибудь. Вор набросился на сторожа и стал его душить.
2. (совер. ... Статья полностью

ДУШИ́ТЬ2, душу, душишь; душащий, несов. (к надушить), кого-что. Опрыскивать, пропитывать или натирать духами, чем-нибудь душистым. Душить носовой платок.

ДУШИ́ТЬСЯ1, душусь, душишься; душащийся, несов. страд. к душить1 в 1 и 2 знач.

ДУШИ́ТЬСЯ2, душусь, душишься; душащийся, несов. (к надушиться), чем и без доп. Опрыскивать или натирать себя духами, чем-нибудь душистым. Она душится дешевыми духами. Она не душится.

ДУ́ШКА, душки, муж. и жен.
1. муж. и жен. Приятный, привлекательный человек (разг. фам. ... Статья полностью

ДУШНИ́К, душника, муж. (устар.). Отверстие в печке для нагревания комнаты теплым воздухом после топки, то же, что отдушник.

ДУ́ШНО.
1. нареч. к душный. Душно пахнет сено.
2. в знач. сказуемого, без доп. Чувствуется духота. В комнате душно.
3. безл. ... Статья полностью

ДУ́ШНЫЙ, душная, душное; душен, душна, душно. Насыщенный испарениями, тяжелый для дыхания. Душное помещение. «Чудный воздух и прохладно душен, и полон неги, и движет океан благоуханий.» Гоголь.

ДУШО́К, душка, мн. нет, муж. (разг.).
1. Запах от загнивающей вещи. Мясо с душком.
2. перен. Намеки, проявления какой-нибудь идеологии, учения, направления (ирон. ... Статья полностью

ДУШО́НКА, душонки, жен. (разг. пренебр.). унич. к душа в 3,4 и 9 знач. У него подлая душонка. Он — мелкая душонка.

ДУЭЛИ́СТ, дуэлиста, муж. (франц. duelliste) (устар.). Лицо, известное многими дуэлями. «Ночной разбойник, дуэлист.» Грибоедов.

ДУЭ́ЛЬ, дуэли, жен. (франц. duel). Поединок, происходящий по определенным правилам, сражение между двумя противниками по вызову одного из них. Дуэль между кем-нибудь и кем-нибудь. Дуэль Пушкина с Дантесом. Драться с кем-нибудь на дуэли. Вызвать кого-нибудь на дуэль.
| ... Статья полностью

ДУЭ́ЛЬНЫЙ, дуэльная, дуэльное. прил. к дуэль. Дуэльные условия.
| Употребляемый для дуэли. Дуэльный пистолет.

ДУЭЛЯ́НТ, дуэлянта, муж. (устар.). Участник дуэли.

ДУЭ́НЬЯ, дуэньи, род. мн. дуэний, жен. (исп. duena) (книж.). В Испании — пожилая женщина, наблюдающая за кем-нибудь или ведущая хозяйство.
| Пожилая женщина, неотступно следящая за поведением молодой женщины, девушки.

ДУЭ́Т, дуэта, муж. (итал. duetto). Музыкальное произведение для двух инструментов или преим. голосов с самостоятельными партиями у каждого; музыка, пение в два голоса. Дуэт для тенора и сопрано. Спеть что-нибудь дуэтом.

ДУЭ́ТНЫЙ, дуэтная, дуэтное (муз.). прил. к дуэт.

ДХНУТЬ, дхну, дхнёшь, совер., что (поэт. устар. и прост.).
1. То же, что дохнуть. Не дхни!
2. Вдохнуть. «Дхнул жизнь в него.» Пушкин.

ДЩЕРЬ, дщери, жен. (церк.-книжн., рит. устар., теперь ирон.). Дочь.

ДЫ́БА, дыбы, жен. (ист.). Орудие пытки, на котором растягивали тело истязуемого. Поднять кого-нибудь на дыбу.

ДЫ́БИТЬСЯ, дыблюсь, дыбишься, несов. (книж., редк.). Становиться на дыбы.
| Подниматься торчком, высоко громоздиться.

ДЫ́БОМ, нареч. Торчком, поднявшись вверх, стоймя (о волосах, шерсти). Волосы стоят дыбом.
| перен. О чем-нибудь, приведенном в полный беспорядок, в состояние, противоположное обычному (неол. ... Статья полностью

ДЫБЫ́. Только в выражении: на дыбы — 1) на задние ноги (преим. о лошадях). Конь встал на дыбы. Вздернуть на дыбы. 2) перен., о ком-нибудь, выражающем крайнее несогласие, упрямство, противодействие (разг.). Я его уговаривал, а он на дыбы: и слушать не хочет.

ДЫ́ЛДА, дылды, муж. и жен. (прост. бран.). Высокий нескладный человек.

ДЫМ, дыма, муж.
1. только ед. Летучие продукты горения с мелкими летящими частицами угля. Над костром подымался дым. Из трубы валит дым.
2. Жилье, отдельный дом (ист. ... Статья полностью

ДЫ́МВОЛОК, дымволока, муж. см. дымоволок.

ДЫМИ́ТЬ, дымлю, дымишь, несов. (к надымить). Производить дым; гореть плохо, с выделением большого количества дыма. Плита дымит.
| чем. Напускать дыма. Дымить папиросой.

ДЫМИ́ТЬСЯ, дымлюсь, дымишься, несов. Испускать дым, тлеть с дымом. Пожарище еще дымилось.
| Выделять испарения, туман. Туман дымился над рекой.

ДЫ́МКА, дымки, мн. нет, жен.
1. Легкая, застилающая пелена тумана (поэт.). «И вот в вечерней дымке померкла даль окна.» Брюсов. Пруд подернут дымкой.
| перен. ... Статья полностью

ДЫ́МНЫЙ, дымная, дымное. Дымящийся, окутанный дымом, наполненный дымом. Дымная головешка. Дымная комната. «Он (человек) настроит дымных келий по уступам гор.» Лермонтов.
| Такой, что дает дым; с дымом. Дымный порох (в отличие от бездымного).

ДЫМОВО́Й, дымовая, дымовое.
1. прил. к дым. Дымовая труба.
| Состоящий из дыма. Дымовая завеса (см. завеса).
2. Противодымный (спец.). Дымовая маска (у пожарных).

ДЫ́МОВОЛОК и ДЫМВОЛОК, дымоволока, муж. (обл.). Дымовое отверстие в курной избе.

ДЫМО́ВЬЕ, дымовья, ср. (обл.). Жилье, изба.

ДЫМОГА́РНЫЙ, дымогарная, дымогарное. Только в выражении: дымогарные трубки (тех.) — расположенные внутри парового котла трубки, по которым проходит пламя из топки.

ДЫМО́К, дымка, муж. Легкий дым, небольшая струя или клуб дыма. Дымки ружейных выстрелов.

ДЫМОХО́Д, дымохода, муж. Полый канал, по которому дым проходит из печки в трубу. Дымоход завалило, и печка дымит.

ДЫ́МЧАТЫЙ, дымчатая, дымчатое; дымчат, дымчата, дымчато. Сероватого цвета; напоминающий по цвету дым. Дымчатый топаз (род драгоценного камня).

ДЫ́ННЫЙ, дынная, дынное. прил. к дыня. Дынное семечко.

ДЫ́НЬКА, дыньки, жен. (разг.). уменьш.-ласк. к дыня.

ДЫ́НЯ, дыни, жен. Крупный, сладкий плод растения из семейства тыквенных. Ананасная дыня (название сорта дынь).

ДЫРА́, дыры, мн. дыры (дырья прост.), жен.
1. Прореха, прорванное или проломанное отверстие. Зашить дыру на рукаве. Дыра в заборе.
2. перен. ... Статья полностью

ДЫ́РКА, дырки, жен. (разг.). уменьш. к дыра.

ДЫРОКО́Л, дырокола, муж. (разг.). Машинка для пробивания дырок в бумаге.

ДЫ́РОЧКА, дырочки, жен. (разг.). уменьш. к дырка.

ДЫ́РЧАТЫЙ, дырчатая, дырчатое; дырчат, дырчата, дырчато (обл.). Имеющий много дырок, со многими отверстиями.

ДЫРЯ́ВИТЬ, дырявлю, дырявишь, несов., что (прост.). Делать дыру в чем-нибудь.

ДЫРЯ́ВЫЙ, дырявая, дырявое; дыряв, дырява, дыряво. Прорванный, с дырочками, с дырками. Дырявый мешок.
• Дырявая голова или дырявая память (разг.) — забывчивость, слабая память.

ДЫХА́ЛО, дыхала, ср. (прост. вульг.). Горло.

ДЫ́ХАЛЬЦЕ, дыхальца, род. мн. дыхалец, ср. (обл.). Органы дыхания у насекомых.

ДЫХА́НИЕ, дыхания, ср. (книж.). Действие по гл. дышать. Прерывистое дыхание. Искусственное дыхание (приемы, применяемые для возобновления деятельности легких при временном ее прекращении; мед. ... Статья полностью

ДЫХА́ТЕЛЬНЫЙ, дыхательная, дыхательное (книж. спец.) прил. к дыхание. Дыхательные органы.

ДЫХНУ́ТЬ, дыхну, дыхнёшь (разг.). однокр. к дышать; сделать выдых. Дыхни-ка на меня!

ДЫША́ТЬ, дышу, дышишь; дышащий, несов., чем и без доп.
1. Делать вдохи и выдыхи, вбирать и испускать воздух легкими. Лошадь тяжело дышала.
| Поглощать кислород, необходимый для обмена веществ в живом организме (науч. ... Статья полностью

ДЫША́ТЬСЯ, дышится, безл., кому-чему (в сочетании с нареч.: легко, тяжело и т.п.). О процессе дыхания. Тяжело дышится.

ДЫ́ШЛО, дышла, ср. (польск. dyszel). Одиночная оглобля (между двумя лошадьми), укрепляемая к передней оси для поворота повозки при парной запряжке.

ДЫШЛОВО́Й, дышловая, дышловое, и (редк.) ДЫШЛОВЫЙ, дышловая, дышловое (спец.). прил. к дышло. Дышловая запряжка.

ДЫ́ШЛОВЫЙ, см. дышлово́й.

ДЬЯ́ВОЛ, дьявола, муж. (греч. diabolos, букв. клеветник).
1. В религиозных представлениях — злой дух, чорт, сатана.
2. Бранное слово (прост. ... Статья полностью

ДЬЯВОЛЁНОК, дьяволёнка, мн. дьяволята, дьяволят, муж. (разг.).
1. Чертенок, маленький дьявол.
2. Шаловливый, резвый (шутл. о бойком проказливом ребенке, девушке).

ДЬЯ́ВОЛИЦА, дьяволицы. женск. к дьявол. «Ты ее, дьяволицу, не слушай.» М.Горький.

ДЬЯ́ВОЛЬСКИ, нареч.
1. нареч. к дьявольский во 2 знач. Дьявольски улыбнуться.
2. Очень, чрезвычайно (разг. фам.). Я дьявольски устал. Она дьявольски хороша.

ДЬЯ́ВОЛЬСКИЙ, дьявольская, дьявольское.
1. прил. к дьявол. Дьявольское наваждение.
2. Злобный, коварный. Дьявольский умысел. Дьявольская улыбка.
| Страшный, трудный (разг. ... Статья полностью

ДЬЯ́ВОЛЬЩИНА, дьявольщины, мн. нет, жен. (разг.). Запутанное положение вещей (употр. преим. в восклицаниях). Что за дьявольщина?

ДЬЯВОЛЯ́ТА. мн. от дьяволенок.

ДЬЯК, дья́ка — дьяка́, муж. (ист.). Чиновник в древней Руси, исполнявший обязанности секретаря отдельного учреждения (приказа). «Да вот верховный дьяк выходит нам сказать решенье Думы.» Пушкин.

ДЬЯ́КОН и (офиц.) ДИАКОН, дьякона, муж. (греч. diakonos) (церк.). В православной и католической церкви — священнослужитель, имеющий т.н. первую, низшую (чем священник) степень священства, не совершающий самостоятельно богослужения.

ДЬЯ́КОНИТЬ, дьяконю, дьяконишь, несов. (обл.). То же, что дьяконствовать.

ДЬЯ́КОНИЦА, дьяконицы, жен. (разг.). Жена дьякона.

ДЬЯ́КОНСКИЙ, дьяконская, дьяконское (церк.). прил. к дьякон.

ДЬЯ́КОНСТВО, дьяконства, мн. нет, ср. (церк.). Звание дьякона.

ДЬЯ́КОНСТВОВАТЬ, дьяконствую, дьяконствуешь, несов. (разг. церк.). Состоять в сане дьякона.

ДЬЯЧИ́ХА, дьячихи, жен. Жена дьячка.

ДЬЯЧКО́ВСКИЙ, дьячковская, дьячковское (разг.). прил. к дьячок.

ДЬЯЧО́К, дьячка, муж. Низший служитель культа в православной церкви, церковнослужитель, не имеющий т.н. степени священства; то же, что псаломщик. «Священник пошел вперед, дьячок сопровождал его, воспевая погребальные молитвы.» Пушкин.

ДЭ, нескл., ср. название буквы "д". название соответствующего звука и др. значения, срн. а1.

ДЮ́ЖЕ, нареч. (обл.). Очень сильно.

ДЮ́ЖИЙ, дюжая, дюжее; дюж, дюжа, дюже (прост.). Сильный, крупного телосложения. Дюжий детина. «Взявшись за гуж, не говори, что не дюж.» (посл.)

ДЮ́ЖИНА, дюжины, жен. двенадцать штук (в счете однородных предметов, преим. в торговле). Носовые платки продаются по два рубля дюжина.
| Комплект из двенадцати одинаковых предметов. Дюжина столовых ножей.
• ... Статья полностью

ДЮ́ЖИННЫЙ, дюжинная, дюжинное. Заурядный, средних способностей; ант. и чаще недюжинный (собств. такой, какие встречаются дюжинами, нередкий). «Каутский превратил Маркса в дюжинного либерала.» Ленин.

ДЮЙМ, дюйма, муж. (голл. duim). Единица меры длины, одна двенадцатая фута, ок. 25 миллиметров.

ДЮЙМО́ВКА, дюймовки, жен.
1. Доска толщиной в один дюйм.
2. Вообще название разных предметов размером в один дюйм, напр. гвоздя.

...ДЮЙМО́ВКА, дюймовки, жен. (спец.). Вторая часть слов, сложных с числ., в знач. предмета во столько-то дюймов (сколько указывает числ.), напр. полторадюймовка (тонкая доска в полтора дюйма толщиной), шестидюймовка (орудие с диаметром снарядов в 6 дюймов).

ДЮЙМО́ВЫЙ, дюймовая, дюймовое. Мерой в один дюйм. Дюймовый гвоздь.

...ДЮЙМО́ВЫЙ, дюймовая; дюймовое (спец.). Вторая часть прил., сложных с числ., в знач. во столько-то дюймов (сколько указывают числ.), напр. шестидюймовый, полдюймовый и т.п.

ДЮ́НЫ, дюнн, ед. дюна, дюны, жен. (нем. Düne). Песчаные холмы вдоль морских берегов.

ДЮРАЛЮМИ́НИЙ и ДУРАЛЮМИНИЙ, дюралюминия, муж. (хим., тех.). Легкий и очень прочный сплав (алюминия, меди и марганца), употр. для постройки аэропланов.

ДЮШЕ́С, дюшеса, муж. (франц. duchesse, букв. герцогиня). Сорт крупной сочной груши.

ДЯ́ГИЛЬ, дягиля, муж. (бот.). Травянистое, высокое зонтичное растение.

ДЯ́ДЕНЬКА, дяденьки, муж.
1. ласк. к дядя (разг. фам.). Дорогой мой дяденька!
2. Обращение к незнакомому (не старому) мужчине (прост. ... Статья полностью

ДЯ́ДЕЧКА, дядечки, муж. (разг. фам.). То же, что дяденька в 1 знач.

ДЯ́ДЬКА, дядьки, муж.
1. Дядя (пренебр. детск.).
2. Слуга, приставленный к мальчику в дворянской семье (ист.).
| ... Статья полностью

ДЯ́ДЮШКА, дядюшки, муж. (разг.). ласк. к дядя в 1 знач.
• Американский дядюшка или дядюшка из Америки (шутл. ... Статья полностью

ДЯ́ДЯ, дяди, мн. дядья, дядьёв, и дяди, дядей, муж.
1. Брат отца или матери. «У тебя совершенно нету дядей, а если есть, то небогатый, не мрет и не в Америке (см. дядюшка ... Статья полностью

ДЯ́ТЕЛ, дятла, муж. Лесная лазящая птица. Дятел, долбя клювом кору деревьев, добывает насекомых.

ДЯ́ТЛОВЫЙ, дятловая, дятловое. прил. к дятел. Дятловые гнезда.


Е

Е, нескл., ср. название буквы "е", название соответствующего звука и др. значения, срн. а1.

ЕВА́НГЕЛИЕ, евангелия, ср. (греч. euaggelion, букв. радостная весть).
1. Часть библии, состоящая из четырех книг, важнейшая в христианском вероучении.
| ... Статья полностью

ЕВАНГЕ́ЛИК, евангелика, муж. (рел.). То же, что евангелист во 2 знач.

ЕВАНГЕЛИ́СТ, евангелиста, муж. (книж., церк.).
1. Автор евангелия.
2. Член евангелической общины (рел.).

ЕВАНГЕЛИ́ЧЕСКИЙ, евангелическая, евангелическое (рел.). прил., по значению связанное с некоторыми реформатскими религиозными сектами. Евангелическая церковь. Евангелическое братство.

ЕВАНГЕЛИ́ЧКА, евангелички (рел.). женск. к евангелик.

ЕВА́НГЕЛЬСКИЙ, евангельская, евангельское. прил. к евангелие; из евангелия. Евангельский текст.
• Евангельские христиане (рел.) — название некоторых христианских сект.

ЕВГЕ́НИКА, евгеники, мн. нет, жен. (от греч. eugeneia — хорошее происхождение). Буржуазное учение об улучшении человеческой природы биологическим путем.

ЕВГЕНИ́ЧЕСКИЙ, евгеническая, евгеническое. прил. к евгеника.

ЕВКАЛИ́ПТ, ЕВКАЛИПТОВЫЙ. см. эвкалипт, эвкалиптовый.

ЕВКАЛИ́ПТОВЫЙ

ЕВНУ́Х (евнух устар.), евнуха, муж. (греч. eunuchos, букв. охраняющий ложе). Кастрированный служитель в гареме. «Пред ним отворялися двери, встречал его мрачный евнух.» Лермонтов.
| Кастрат (устар.).

ЕВРАЗИ́ЕЦ, евразийца, муж. (неол.). Сторонник евразийства.

ЕВРАЗИ́ЙСКИЙ, евразийская, евразийское.
1. прил. к евразийство (неол.).
2. прил. к Евразия (название европейско-азиатского материка; геогр.).

ЕВРАЗИ́ЙСТВО, евразийства, мн. нет, ср. (от Европа и Азия) (неол.). Одно из контрреволюционных учений в зарубежной белой эмиграции, доказывающее своеобразие русской расовой культуры и родственных ей восточных культур и утверждающее, будто этой культуре суждено сменить разлагающуюся романо-германскую культуру.

ЕВРЕ́И, евреев, ед. еврей, еврея, муж. Одна из народностей семитического племени.

ЕВРЕ́ЙКА, еврейки. женск. к еврей.

ЕВРЕ́ЙСКИЙ, еврейская, еврейское. прил. к евреи. Еврейский язык.

ЕВРЕ́ЙСТВО, еврейства, мн. нет, ср. (книж.).
1. собир. Еврейский народ, евреи.
2. Характерные черты и свойства евреев.

ЕВРО́ПА (Е прописное), Европы, мн. Европы (только разг. шутл. ирон.), жен.
1. Название одной из пяти частей света.
| ... Статья полностью

ЕВРОПЕ́ЕЦ, европейца, муж. Уроженец или житель Европы.
| Человек зап.-европейской культуры. «Он нарочно старался выказывать себя за границей менее европейцем, чем он был в действительности.» Л.Толстой.

ЕВРОПЕИЗА́ЦИЯ, европеизации, мн. нет, жен. (книж.). Действие по гл. европеизировать и европеизироваться; приобщение к зап.-европейской культуре и образованию. Афганистан вступил на путь европеизации.

ЕВРОПЕИЗИ́РОВАТЬ, европеизирую, европеизируешь, совер. и несов., кого-что (книж.). Приобщить (приобщать) к зап.-европейской культуре.

ЕВРОПЕИЗИ́РОВАТЬСЯ, европеизируюсь, европеизируешься, совер. и несов. (книж.).
1. Приобщиться (приобщаться) к зап.-европейской культуре.
2. страд. к европеизировать.

ЕВРОПЕ́ЙКА, европейки. женск. к европеец.

ЕВРОПЕ́ЙСКИЙ, европейская, европейское. прил. к Европа.
| прил., по знач. связанное с зап.-европейской культурой. Европейский вид. Европейское образование.

ЕВХАРИСТИ́ЧЕСКИЙ, евхаристическая, евхаристическое (церк.). прил. к евхаристия.

ЕВХАРИ́СТИЯ, евхаристии, мн. нет, жен. (греч. eucharistia, букв. благодарение) (церк.). То же, что причащение.

ЕГЕРМЕ́ЙСТЕР, егермейстера, муж. (нем. Jagermeister, букв. главный егерь) (дорев.). Один из высших придворных чинов.

Е́ГЕРСКИЙ, егерская, егерское. прил. к егерь. Егерский костюм. Егерский полк.

Е́ГЕРЬ, егеря, мн. егери и егеря, егерей и егерей, муж. (нем. Jager).
1. Наемный охотник (устар.).
2. Солдат из особых стрелковых (егерских) полков (дорев.).

ЕГИ́ПЕТСКИЙ, египетская, египетское. прил. к Египет.
• Казнь египетская (разг.) — тяжелое, невыносимое положение, стихийное бедствие (из библейского рассказа о десяти бедствиях, "казнях", которые постигли население Египта в наказание за отказ отпустить евреев из плена). Тьма египетская (разг. ... Статья полностью

ЕГИПТО́ЛОГ, египтолога, муж. (книж.). Ученый, занимающийся изучением древнего Египта.

ЕГИПТОЛО́ГИЯ, египтологии, мн. нет, жен. (книж.). Изучение древнего Египта.

ЕГИПТЯ́НИН, египтянина, мн. египтяне-египтяне, египтян-египтян, муж. Уроженец Египта.

ЕГИПТЯ́НКА, египтянки. женск. к египтянин.

ЕГО́.
1. род. от он и от оно.
| употр. в знач. притяж. мест. ... Статья полностью

ЕГОЖУ́, егозишь. наст. от егозить.

ЕГОЗА́, егозы, муж. и жен. (разг. фам.). Вертлявый, подвижной, беспокойный человек. Он такой (или такая) егоза! Она такая егоза!

ЕГОЗИ́ТЬ, егожу, егозишь, несов. (разг.).
1. без доп. Вести себя суетливо, беспокойно; быть слишком подвижным, резвым. Что ты так егозишь, что тебе не сидится?
2. перед кем-чем. ... Статья полностью

ЕДА́, еды, мн. нет, жен.
1. То же, что пища (разг.). Обильная и вкусная еда.
2. Действие по гл. есть. Во время еды разговаривать вредно.

ЕДА́ТЬ, наст. нет (разг.). многокр. к есть. «Он не то на серебре — на золоте едал.» Грибоедов.

ЕДВА́, нареч.
1. Лишь только, только что. «Белинский тогда едва начинал свою критическую карьеру.» А.Тургенев. «Едва он выехал со двора, как отец ее вошел.» Пушкин. Комната едва освещалась лампочкой.
2. ... Статья полностью

ЕДИ́М, едите, едят. мн. наст. от есть.

ЕДИНЕ́НИЕ, единения, мн. нет. ср. (книж.). Приведение к единству; тесная связь, сплочение, солидарность. В единении трудящихся залог победы. Призывать к единению.

ЕДИНИ́ТЬ, единю, единишь, несов., кого-что (книж. устар.). Объединять.

ЕДИНИ́ЦА, единицы, жен.
1. Цифра, изображающая число один (1).
| Отметка, самый низший балл в знач. "худо" (дорев.). Ученик получил единицу по арифметике.
2. перен. ... Статья полностью

ЕДИНИ́ЧНОСТЬ, единичности, мн. нет, жен. (книж.). отвл. сущ. к единичный. Единичность явлений.

ЕДИНИ́ЧНЫЙ, единичная, единичное (книж.).
1. При сущ. в ед. Единственный, один. Даже единичный случай холеры требует санитарных мероприятий. Единичный факт.
2. При сущ. ... Статья полностью

ЕДИНОБО́ЖИЕ, единобожия, мн. нет, ср. (книж.). Религиозно-философское представление о единстве божества; то же, что монотеизм.

ЕДИНОБО́РСТВО, единоборства, ср. (книж.). Бой один на один. Выйти на единоборство. В легендах столкновения часто разрешаются единоборством вождей неприятельских войск.

ЕДИНОБО́РСТВОВАТЬ, единоборствую, единоборствуешь, несов. (книж. устар.). Биться один на один, участвовать в единоборстве.

ЕДИНОБРА́ЧИЕ, единобрачия, мн. нет, ср. (книж.). Установление, при котором мужчина может иметь только одну жену, а женщина — только одного мужа; то же, что моногамия.

ЕДИНОБРА́ЧНЫЙ, единобрачная, единобрачное (книж. устар.). прил. к единобрачие; моногамный.

ЕДИНОВЕ́РЕЦ, единоверца, муж.
1. Человек, принадлежащий к одной с кем-нибудь религии (книж.). Выступить на защиту своих единоверцев.
2. Сектант, принадлежащий к единоверию (во 2 знач.; церк.).

ЕДИНОВЕ́РИЕ, единоверия, мн. нет, ср.
1. Общность религии (книж.).
2. Название старообрядческой секты, принимающей духовенство от официальной православной церкви (церк.).

ЕДИНОВЕ́РКА, единоверки (книж. и церк.). женск. к единоверец.

ЕДИНОВЕ́РНЫЙ, единоверная, единоверное; единоверен, единоверна, единоверно, с кем-чем или кому-чему (книж.). Имеющий одну и ту же веру. Единоверные племена. Болгария единоверна Греции или с Грецией.

ЕДИНОВЕ́РЧЕСКИЙ, единоверческая, единоверческое (церк.). прил. к единоверец во 2 знач. и к единоверие во 2 знач. Единоверческая церковь.

ЕДИНОВЛА́СТИЕ, единовластия, мн. нет, ср. (книж.). Сосредоточение власти в одном лице.

ЕДИНОВЛА́СТНЫЙ [сн], единовластная, единовластное; единовластен, единовластна, единовластно (книж.). Такой, в руках которого сосредоточена безраздельно вся власть. «Она... открыла тайну, как супругом единовластно (нареч.) управлять.» Пушкин.

ЕДИНОВРЕ́МЕННЫЙ, единовременная, единовременное.
1. без доп. Производимый только один раз, сразу (офиц.). Единовременное пособие. Плата вносится не единовременно (нареч.), а в три срока.
2. ... Статья полностью

ЕДИНОГЛА́СИЕ, единогласия, мн. нет, ср. (книж. устар.). Голосование, при котором все голосующие подают голос за одно и то же. Для признания виновности обвиняемого в Англии требуется единогласие присяжных.

ЕДИНОГЛА́СНО, нареч.
1. нареч. к единогласный. — Кто против? — Нет. — Кто воздержался? — Нет. — Принято единогласно.
2. Только одним голосом (ирон. шутл.).

ЕДИНОГЛА́СНЫЙ, единогласная, единогласное (книж.). Принятый всеми голосующими (о мнении, решении и т.п.). Единогласное решение. Единогласное избрание.
| Согласный, единодушный. Единогласное мнение критики.

ЕДИНОДЕРЖА́ВИЕ, единодержавия, мн. нет, ср. (книж. устар.). То же, что монархия в 1 знач.

ЕДИНОДЕРЖА́ВНЫЙ, единодержавная, единодержавное; единодержавен, единодержавна, единодержавно (книж. устар.). Обладающий неограниченной властью, единодержавием. Единодержавный монарх.

ЕДИНОДУ́ШИЕ, единодушия, мн. нет, ср. (книж.). Согласие, единение в мыслях, чувствах или действиях. Собрание проявило исключительное единодушие. «Если мы научимся сплочению и единодушию, мы победим в дальнейшей борьбе.» Ленин.

ЕДИНОДУ́ШНЫЙ, единодушная, единодушное; единодушен, единодушна, единодушно (книж.).
1. Проявляющий полное единодушие. В этом вопросе все были единодушны. Единодушно (нареч.) приветствовать кого-нибудь.
2. Согласно проявляемый всеми, исполненный единодушия. Единодушный восторг. Единодушные признания.

ЕДИ́НОЖДЫ, нареч. (книж. стар.). Однажды, один раз.

ЕДИНОКРО́ВНЫЙ, единокровная, единокровное; единокровен, единокровна, единокровно (книж.).
1. Происходящий от одного отца и разных матерей (о детях). Единокровные братья.
2. перен. То же, что единоплеменный.

ЕДИНОЛИ́ЧНИК, единоличника, муж. (неол. экон.). Крестьянин, имеющий отдельное самостоятельное хозяйство; ант. колхозник.

ЕДИНОЛИ́ЧНЫЙ, единоличная, единоличное.
1. Совершаемый, осуществляемый только одним человеком (книж.). Единоличная власть. Единоличное управление.
2. прил. к единоличник (неол. ... Статья полностью

ЕДИНОМЫ́СЛЕННЫЙ, единомысленная, единомысленное (книж. устар.). Исполненный единомыслия.

ЕДИНОМЫ́СЛИЕ, единомыслия, мн. нет, ср. (книж.). Одинаковый образ мыслей, согласие во взглядах. «Как приятно встретить единомыслие!» Гоголь. Между ними наблюдалось единомыслие.

ЕДИНОМЫ́ШЛЕННИК, единомышленника, муж. (книж.).
1. Человек одинакового с кем-нибудь образа мыслей, одинаковых взглядов и убеждений.
2. Сообщник, соучастник в каком-нибудь деле, преим. тайном. Он выдал всех своих единомышленников.

ЕДИНОМЫ́ШЛЕННЫЙ, единомышленная, единомышленное (книж. газет.). То же, что единомысленный. Лица, не входящие в партию, но единомышленные с нею в данном вопросе.

ЕДИНОНАСЛЕ́ДИЕ, единонаследия, мн. нет, ср. (юр., ист.). Порядок наследования, по которому недвижимое имущество переходит к старшему сыну, помимо прочих наследников.

ЕДИНОНАЧА́ЛИЕ, единоначалия, мн. нет, ср. (книж.). Единоличное управление. На всех фабриках и заводах вместо коллегиального управления введено единоначалие.

ЕДИНОНАЧА́ЛЬНИК, единоначальника, муж. (неол. офиц.). Командир какой-нибудь части, объединяющий в своем лице военное и политическое руководство.
| Руководитель какого-нибудь предприятия или учреждения, единолично осуществляющий управление.

ЕДИНООБРА́ЗИЕ, единообразия, мн. нет, ср. (книж.). Единство вида и формы, устройство по одному образцу, согласованность.

ЕДИНООБРА́ЗНЫЙ, единообразная, единообразное; единообразен, единообразна, единообразно (книж.). Обладающий единообразием. Единообразные формы учета.

ЕДИНОПЛЕМЕ́ННИКИ, единоплеменников, ед. единоплеменник, единоплеменника, муж. (книж.). Принадлежащие к одному племени, к одной национальности; то же, что соплеменники.

ЕДИНОПЛЕМЕ́ННИЦА, единоплеменницы (книж.). женск. к единоплеменник.

ЕДИНОПЛЕМЕ́ННЫЙ, единоплеменная, единоплеменное (книж.). Принадлежащий к одному племени, к одной национальности. Единоплеменные народы.

ЕДИНОРО́Г, единорога, муж. (книж.).
1. Морское животное из отряда китообразных с длинным роговым бивнем на морде; то же, что нарвал (зоол.).
2. ... Статья полностью

ЕДИНОРО́ДНЫЙ, единородная, единородное (книж. устар. церк.). Единственный у родителей (о сыне или дочери).

ЕДИНОСУ́ЩНЫЙ, единосущная, единосущное; единосущен, единосущна, единосущно, кому (перевод греч. homousios) (церк.). Тот же (что и другой) по своему существу.

ЕДИНОУТРО́БНЫЙ, единоутробная, единоутробное; единоутробен, единоутробна, единоутробно (книж.). Рожденный той же матерью, но от другого отца (юр.). Единоутробный брат. Единоутробная сестра.
| То же, что родной (устар.).

ЕДИ́НСТВЕННО, нареч. (книж.).
1. нареч. к единственный в 1 знач. Единственно возможный способ.
2. в знач. ... Статья полностью

ЕДИ́НСТВЕННЫЙ, единственная, единственное.
1. Только один. У него единственный сын. Это единственный выход из положения.
2. перен. Исключительный, замечательный. «Здесь вы встретите улыбку единственную, улыбку — верх искусства.» Гоголь ... Статья полностью

ЕДИ́НСТВО, единства, ср.
1. отвл. сущ. к единый. Единство плана. Единство кассы. Единство места, единство времени и единство действия — три основных требования, которым должна была удовлетворять классическая трагедия.
2. ... Статья полностью

ЕДИ́НЫЙ, единая, единое; един, едина, едино (книж.).
1. То же, что один (церк.-книжн., рит., поэт. ... Статья полностью

Е́ДКИЙ, едкая, едкое; едок, едка, едко.
1. Разъедающий, химически разрушающий. Едкая краска. Едкая кислота. Едкий натр, едкое кали (названия сильно действующих щелочных соединений, применяемых в технике).
| Вызывающий физическое раздражение, слишком резкий. Едкий дым. Едкий запах.
2. ... Статья полностью

Е́ДКОСТЬ, едкости, жен.
1. только ед. отвл. сущ. к едкий (книж. ... Статья полностью

ЕДО́К, едоки, муж.
1. Одно лицо, состоящее на пищевом снабжении (офиц.). Выдают по два килограмма на едока.
2. Член семьи, питающийся за общим столом (обл.). Едоков много, а работников только двое.
3. ... Статья полностью

ЕДО́ЦКИЙ, едоцкая, едоцкое (неол.). прил. к едок в 1 знач.; по едокам. Едоцкая система распределения доходов в колхозе (не по трудодням). Еду, едешь. наст. от ехать.

ЕДУ́Н, едуна, муж. (прост.).
1. То же, что едок во 2 знач.
2. Сильное желание есть, прожорливость (шутл.). На него едун напал.

ЕДУ́НЬЯ, едуньи, род. мн. едуний (прост.). женск. к едун в 1 знач.

Е́ДУЧИ. см. ехать.

Е́ДЧЕ. сравн. к прил. едкий и к нареч. едко.

ЕЁ.
1. род. от она.
| употр. в знач. притяж. мест.: ей принадлежащий. Ее платье.
2. вин. от она.

ЁЖ, ежа, муж. Небольшой зверек, сверху покрытый колючими иглами. Еж свернулся в клубок.

ЕЖЕ... (без удар.) (книж.). Первая часть составных слов в знач. каждый, повторяющийся через одинаковые промежутки времени, напр. ежедневный, еженедельный и т.п.

ЕЖЕВЕЧЕ́РНИЙ, ежевечерняя, ежевечернее (редк.). Бывающий, происходящий каждый вечер. Ежевечерний гость. Собирались ежевечерне (нареч.) на заседания.

ЕЖЕВИ́КА, ежевики, мн. нет. Лесная съедобная ягода черного цвета, растущая на низком колючем кустарнике.

ЕЖЕВИ́ЧНИК, ежевичника, муж. (обл.). Место, сплошь поросшее ежевикой.

ЕЖЕВИ́ЧНЫЙ, ежевичная, ежевичное. прил. к ежевика; приготовленный из ежевики. Ежевичный куст. Ежевичное варенье.

ЕЖЕГО́ДНИЙ, ежегодняя, ежегоднее. см. ежегодный.

ЕЖЕГО́ДНИК, ежегодника, муж. (книж.). Периодическое издание, выходящее один раз в год.

ЕЖЕГО́ДНЫЙ, ежегодная, ежегодное, и (устар.) ежегодний, ежегодняя, ежегоднее (книж.). Бывающий, происходящий каждый год. Ежегодные поездки. Ежегодная ревизия. Он ежегодно (нареч.) ездит лечиться на Кавказ.

ЕЖЕДНЕ́ВНЫЙ, ежедневная, ежедневное. Бывающий, происходящий каждый день. Ежедневная прогулка. Ежедневная газета. Ежедневно (нареч.) обтираться холодной водой.
| Обычный, будничный, повседневный. «Осталась в ситцевом ежедневном наряде.» Гончаров. Ежедневные заботы.

Е́ЖЕЛИ, союз (устар. и прост.). Если.

ЕЖЕМЕ́СЯЧНИК, ежемесячника, муж. (книж.). Периодическое издание, выходящее раз в месяц, ежемесячный журнал.

ЕЖЕМЕ́СЯЧНЫЙ, ежемесячная, ежемесячное (книж.). Бывающий, происходящий каждый месяц. Погашать долг ежемесячными взносами. Журнал выходит ежемесячно (нареч.).

ЕЖЕМИНУ́ТНЫЙ, ежеминутная, ежеминутное.
1. Бывающий, происходящий каждую минуту (книж., редк.).
2. перен. Непрерывный, происходящий очень часто. Ежеминутные опасения. Ежеминутно (нареч.) раздавались звонки по телефону.

ЕЖЕНЕДЕ́ЛЬНИК, еженедельника, муж. (книж.). Периодическое издание, выходящее раз в неделю.

ЕЖЕНЕДЕ́ЛЬНЫЙ, еженедельная, еженедельное (книж.). Бывающий, происходящий каждую неделю. Еженедельные собрания. Журнал выходит еженедельно (нареч.).

ЕЖЕНО́ЩНЫЙ, еженощная, еженощное (книж. устар.). Повторяющийся каждую ночь. Еженощные посещения.

ЕЖЕСЕКУ́НДНЫЙ, ежесекундная, ежесекундное.
1. Повторяющийся, происходящий каждую секунду (книж.).
2. перен. Чрезвычайно частый, непрерывный (разг.). Ежесекундные звонки по телефону.

ЕЖЕЧА́СНЫЙ, ежечасная, ежечасное (книж. устар.). Постоянный, частый. «Отряд его был в ежечасной опасности.» Пушкин. Ежечасно (нареч.) подвергаться опасности.

ЁЖИК, ёжика, муж. (разг.). уменьш.-ласк. к еж.

ЁЖИКОМ, нареч. (разг.). О коротко остриженных стоящих волосах. Он стрижется ежиком. У него волосы ежиком.

ЁЖИТЬСЯ, ёжусь, ёжишься, несов.
1. Пожиматься, сжиматься всем телом, сутулясь и прижимая руки (об инстинктивном движении испытывающего холод). На улице тепло, а ты всё ежишься.
2. перен. Стесняться, мяться, быть в нерешительности (разг.). Он всё ежится и не дает прямого ответа.

ЕЖИ́ХА, ежихи, жен. (редк.). Самка ежа.

ЕЖО́ВЫЙ, ежовая, ежовое. прил. к ёж.
• Держать в ежовых рукавицах кого (разг.) — обходиться с кем-нибудь строго, сурово.

ЕЖО́М, нареч. (прост.). То же, что ёжиком.

ЕЗДА́, езды, мн. нет, жен. Действие по гл. ездить и ехать. Быстрая езда. Во время езды сломалось колесо. Спаренная езда.
| Пребывание в состоянии едущего, путешествие. Долгая езда в бесплацкартном вагоне утомительна.

Е́ЗДИТЬ, езжу, ездишь, несов.
1. Те же знач., что у гл. ... Статья полностью

Е́ЗДКА, ездки, жен., со словом, обозначающим количество (прост., спец.). Поездка с целью привоза чего-нибудь. Кубометр дров можно привезти в одну ездку.

ЕЗДОВО́Й, ездовая, ездовое (спец.).
1. прил. к езда; употребляемый для езды. Ездовые собаки.
2. в знач. сущ. ... Статья полностью

ЕЗДО́К, ездока, муж.
1. Всадник, путник (устар.). — кто скачет, кто мчится под хладною мглой? «Ездок запоздалый, с ним сын молодой.» Жуковский.
2. Умеющий ездить. Отличный ездок верхом. Ездок на велосипеде. «Поводья затянул, ну жалкий же ездок!» Грибоедов ... Статья полностью

ЕЗЖА́Й, езжайте [ежьжя] (обл., прост.). Форма повел. от езжать, употр. в знач. повел. к ехать, то же, что поезжай, трогай. Ну, извозчик, езжай!

ЕЗЖА́ЛЫЙ [ежьжя], езжалая, езжалое (обл.). Много ездивший, привычный к езде. Езжалый ямщик. Езжалый конь.

ЕЗЖА́ТЬ [ежьжя], наст. нет (разг.). многокр. к ездить. Езжали туда мы частенько в гости.

Е́ЗЖЕНЫЙ [ежьже], езженая, езженое; езжен, езжена, езжено. Приученный к езде, уже употреблявшийся для езды. Езженая лошадь.
| По которому уже ездили. Езженая дорога.
• Езжено-переезжено (прост.) — приходилось ездить много раз.

Е́ЗЖИВАТЬ [ежьжи], наст. нет (разг.). многокр. к ездить; то же, что езжать.

Е́ЗЖУ, ездишь. наст. от ездить.

ЕЗО́П (или эзоп), езопа, муж. (ирон. устар.).
1. Несуразный человек, со странностями, говорящий непонятно (разг.). «Что я за езоп такой, чтобы сердиться!» А.Тургенев ... Статья полностью

ЕЗО́ПОВСКИЙ и (редк.) ЕЗОПСКИЙ (или эзоповский, эзопский), езоповская, езоповское (ирон. устар.). прил. к езоп ... Статья полностью

ЕЗО́ПСКИЙ, см. езо́повский.

ЕЗО́ПСТВО, езопства, мн. нет, ср. (публ. ирон.). Поведение езопа (во 2 знач.).

ЕЗО́ПСТВОВАТЬ, езопствую, езопствуешь, несов. (публ. ирон.). Вести себя, как езоп (во 2 знач.).

ЕЗУИ́Т, ЕЗУИТИЗМ и т.д. см. иезуит и т.д.

ЕЗУИТИ́ЗМ

ЕЗУИ́ТСТВО, см. иезуи́тство.

ЕЙ.
1. дат. от она.
2. твор. от она, то же, что (книж.) ею.

ЕЙ-БО́ГУ, межд. (разг. устар.). Восклицание в знач. уверения. Ей-богу, не знаю.

ЕЙ-Е́Й, межд. (прост.). То же, что ей-богу. Ей-ей, я больше не могу.
• Ёй-же-ёй (прост.) — то же, что ей-ей с присоединением союза "же". «Ушица, ей-же-ей, на славу сварена.» Крылов.

Е́Й-ЖЕ-ЕЙ. см. ей-ей.

ЁКАТЬ, ёкаю, ёкаешь, чаще безл., несов. (к ёкнуть) (разг.). Издавать звук вроде икоты. У лошади во время бега что-то екает внутри.
• Сердце екает (разг.) — бьется неровно, с перебоями (от испуга или сильного волнения).

ЕКИВО́КИ. см. экивоки.

ЁКНУТЬ, ёкну, ёкнешь (разг.). однокр. к екать. У меня сердце так и екнуло.

ЕКТЕНЬЯ́, ектеньи, род. мн. ектений, жен. (греч. ekteneia, букв. усердие) (церк.). Часть православного богослужения.

ЕЛ, ела. прош. от есть2.

Е́ЛЕ, нареч.
1. Едва, чуть, только-только. Старушка еле жива. Я еле успел захлопнуть окно.
2. Насилуя, с трудом. Я еле мог поднять ящик. Он еле ноги волочит.
• Еле-еле — то же, что еле ... Статья полностью

Е́ЛЕВЫЙ, елевая, елевое (бот.). прил. к ель; принадлежащий к тому же семейству, что и ель. К елевым растениям относятся сосна, ель, пихта, лиственница.

ЕЛЕ́Й, елея, мн. нет, муж. (греч. elaion).
1. Оливковое масло, употр. в церковной службе (церк.).
2. перен. ... Статья полностью

ЕЛЕ́ЙНОСТЬ, елейности, мн. нет, жен. (книж.). отвл. сущ. к елейный во 2 знач.

ЕЛЕ́ЙНЫЙ, елейная, елейное.
1. прил. к елей (церк.).
2. Приторный в обращении, чрезмерно умильный, ханжески ласковый. Лицо с елейным выражением.

ЕЛЕОСВЯЩЕ́НИЕ, елеосвящения. ср. (церк.). Одно из семи т.н. таинств православной церкви; то же, что соборование.

ЕЛИ́КО, нареч. (церк.-слав.). Только в выражении: елико возможно (разг. и канц. устар.) — насколько возможно, по мере сил.

ЕЛИСЕ́ЙСКИЙ, елисейская, елисейское (под влиянием франц. Champs Elysees — Елисейские поля) (поэт. устар.). То же, что элизийский. «Тенью елисейской она заснула в добрый час.» Тютчев. Елисейские поля (то же, что Элизиум).

ЕЛИСТРА́ТИШКА, елистратишки, муж. унич. обозначение коллежского регистратора (см. регистратор). «Добро бы было в самом деле что-нибудь путное, а то ведь елистратишка простой (слова Осипа о Хлестакове).» Гоголь.

ЁЛКА, ёлки, жен. (разг.). То же, что ель.
| То же, что рождественская елка (см. ниже). Зажечь елку (т.е. ... Статья полностью

ЕЛО́ВЫЙ, еловая, еловое. прил. к ель, из ели. Еловые шишки. Еловые дрова.
• Еловая голова (прост. бран.) — дурак.

ЕЛО́ЖУ, елозишь. наст. от елозить.

ЕЛО́ЗИТЬ, еложу, елозишь, несов. (прост.). Ползать, двигаясь из стороны в сторону. Елозить по полу.

ЁЛОЧКА, ёлочки, жен.
1. уменьш.-ласк. к елка.
2. Узор в форме прямой линии, от которой по обе стороны отходят под углом короткие, параллельные черточки (спец.). Вышивать елочкой или елочками.

ЁЛОЧНЫЙ [шн], ёлочная, ёлочное. прил. к рождественская елка. Елочные украшения.

ЕЛЬ, ели, жен. Крупное, вечнозеленое хвойное дерево конусообразной формы с длинными чешуйчатыми шишками.

Е́ЛЬНИК, ельника, муж. Еловый лес.
| Нарубленные еловые ветви. Вся дорога от дома до кладбища была усыпана ельником.

ЕМ, ешь, ест. ед. наст. от есть2.

ЕМЕ́ЛЯ (Е прописное), Емели, муж. (фам. форма имени Емельян) (прост. обл.). Прозвище, применяемое к болтуну, пустомеле, простаку. «Мели, Емеля, твоя неделя.» (посл.) Емеля-дурачок.

ЁМКИЙ, ёмкая, ёмкое; ёмок, ёмка, ёмко. То же, что вместительный. Емкая посуда.

ЁМКОСТЬ, ёмкости, мн. нет, жен. (книж.). Внутренний объем, способность вместить определенное количество содержимого. Емкость винной бутылки равняется 0,7 литра.
| Способность вместить, разместить в себе. Емкость рынка.
• ... Статья полностью

ЕНДОВА́ (или яндова), ендовы, жен. (ист.). В древней Руси — большая медная открытая посуда для вина, пива, меда.

ЕНО́Т, енота, муж. (новолат. geneta).
1. Лесной пушной зверь с темножелтым мехом.
2. только ед. Выделанный мех этого зверя. Воротник из енота.
3. ... Статья полностью

ЕНО́ТОВЫЙ, енотовая, енотовое. прил. к енот.
| Приготовленный, выделанный из шкуры енота. Енотовая шуба.

ЕПАНЧА́, епанчи, род. мн. епанчей, жен. (тур. yapanca — плащ) (ист.). Старинный длинный и широкий плащ. «Я вынесу его (труп) под епанчою и положу на перекрестке.» Пушкин.

ЕПАРХИА́ЛКА, епархиалки, жен. (дорев. разг.). Воспитанница епархиального училища.

ЕПАРХИА́ЛЬНЫЙ, епархиальная, епархиальное (церк. офиц.). прил. к епархия.

ЕПА́РХИЯ, епархии, жен. (греч. eparchia) (церк. офиц.). Церковно-административная единица; округ, управляемый архиереем.

ЕПИ́СКОП, епископа, муж. (греч. episkopos) (церк.). В православной церкви — Лицо, имеющее третью т.н. ... Статья полностью

ЕПИСКОПА́ЛЬНЫЙ, епископальная, епископальное (церк. загр.). Такой, в котором высшая церковная власть принадлежит епископам. Епископальная англиканская церковь (в отличие от пресвитерианской церкви в Шотландии). Епископальная система.

ЕПИ́СКОПСКИЙ, епископская, епископское (церк.). прил. к епископ.

ЕПИ́СКОПСТВО, епископства, мн. нет, ср. (церк.). Степень, сан епископа.

ЕПИТИМЬЯ́, епитимьи, род. мн. епитимий, жен. (греч. epitimia) (церк.). Церковное наказание (поклоны, пост, длительные молитвы и т.п. ... Статья полностью

ЕПИТРАХИ́ЛЬ, епитрахили, жен. (греч. epitrachelion) (церк.). Часть облачения священника, носимая на шее.

ЕР, ера, муж. (устар. и филол.). Название буквы "ъ"; то же, что твердый знак.

ЁРА, ёры, муж. (прост. устар.). Озорной гуляка, волокита. «Бурцев, ёра, забияка.» Д.Давыдов.

ЕРАЛА́Ш, ералаша, мн. нет, муж. (тюрк. aralas).
1. Беспорядок, путаница (разг. фам.). «Что это у тебя, братец, в голове всегда ералаш такой?» Гоголь ... Статья полностью

ЕРА́НЬ, ерани, жен. (разг. устар.). То же, что герань.

ЕРЕПЕ́НИТЬСЯ, ерепенюсь, ерепенишься, несов. (к взъерепениться) (прост.). Упрямо и раздраженно противиться, задорно горячиться. Нечего ерепениться: всё равно придется уступить. Можешь не ерепениться — никто тебя не испугается.

ЕРЕСИА́РХ, ересиарха, муж. (греч. hairesiarchesi (книж. устар.).
1. Глава еретической секты (церк.).
2. перен. Идеолог учения, ложного с точки зрения говорящего (ирон.).

Е́РЕСЬ, ереси, мн. ереси, ересей, жен. (греч. hairesis).
1. Религиозное учение, противоречащее церковным догматам (церк.). Впасть в ересь.
2. ... Статья полностью

ЕРЕ́ТИК, еретика, муж. (церк. и книж.). Последователь ереси.

ЕРЕТИ́ЧЕСКИЙ, еретическая, еретическое (церк. и книж.). прил. к еретик; содержащий в себе ересь. Еретическая книга. Еретические мысли.

ЕРЕТИ́ЧКА, еретички. женск. к еретик.

ЁРЗАТЬ, ёрзаю, ёрзаешь, несов. (разг.). Двигаться в разные стороны по одному месту, беспокойно сидеть. Ученик всё время оглядывался и ерзал на парте.

ЕРЗЯ́, ерзи́, мн. нет, жен. Одна из двух больших групп, на которые делится мордовская народность; срн. мокша.

Е́РИК, ерика, муж. (устар. и филол.). уменьш. к ер и к ерь.

ЕРИХО́НСКИЙ. см. иерихонский.

ЕРМО́ЛКА, ермолки, жен. (польск. jarmulka). Круглая шапочка, плотно прилегающая к голове; маленькая шапочка, носимая под верхней шляпой евреями, соблюдающими старые национальные бытовые традиции.

ЁРНИК, ёрника, муж. (прост. вульг.). То же, что ера.

ЁРНИЧАТЬ, ёрничаю, ёрничаешь, несов. (прост. вульг.). Озорничать, повесничать, развратничать.

ЁРНИЧЕСКИЙ, ёрническая, ёрническое (прост. вульг.). прил. к ерник. Поступить по-ернически (нареч.).

ЕРОФЕ́ИЧ, ерофеича, муж. (устар.). Старинная водка, настоенная на различных душистых травах. (По имени изобретателя способа ее приготовления.)

ЕРО́ШИТЬ, ерошу, ерошишь, несов. (к взъерошить), что (разг.). Всклочивать, приводить в беспорядок (волосы). В волнении он ерошил волосы рукой.

ЕРО́ШИТЬСЯ, ерошусь, ерошишься, несов. (разг.). Торчать, беспорядочно топорщиться (преим. о волосах). «И провел рукой по своим беловатым волосам, которые так и ерошились во все стороны.» А.Тургенев.

ЕРУНДА́, ерунды, мн. нет, жен. (разг. фам.). Вздор, чепуха. Говоришь ерунду.
| Пустяки, что-нибудь не заслуживающее внимания, мало важное. Научиться плавать — сущая ерунда: каждый может.

ЕРУНДИ́СТИКА, ерундистики, жен. (прост. шутл.). Бессмысленный набор слов, вздор. «Не стихи, а ерундистика,... бессмысленное плетение слов.» М.Горький.

ЕРУНДИ́ТЬ (1 л. не употр.), ерундишь, несов. (прост.). Говорить или делать ерунду. Брось ерундить.

ЕРУНДО́ВСКИЙ и ЕРУНДО́ВЫЙ, ерундовская, ерундовское (прост.). прил. к ерунда; глупый, неразумный. Ерундовое рассуждение.
| Пустяковый, незначительный. Ерундовское наказание.

ЕРУНДО́ВЫЙ

ЁРШ1, ерша, муж.
1. Костистая рыба с колючими плавниками из семейства окуневых.
2. Щетка для чистки ламповых стекол.
3. Гвоздь или костыль с зазубринами (спец.).

ЁРШ2, ерша, мн. нет, муж. (разг.). Смесь водки и пива, быстро опьяняющая.

ЁРШИК, ёршика, муж. уменьш.-ласк. к ерш1.

ЕРШИ́СТЫЙ, ершистая, ершистое; ершист, ершиста, ершисто (прост.).
1. Торчащий кверху. Ершистый ворс.
2. перен. Задорный, неуступчивый. Ершистый парень.

ЕРШИ́ТЬ, ершу, ершишь, несов., что.
1. То же, что ерошить (прост.).
2. Делать насечки на гвоздях, чтобы затруднить их вытаскивание (спец.; срн. ерш в 3 знач.).

ЕРШИ́ТЬСЯ, ершусь, ершишься, несов. (прост.). Входить в задор, горячиться. «Да ты не ершись, я тебе не в укор говорю...» А.Островский.

ЕРШО́ВЫЙ, ершовая, ершовое. прил. к ерш1 в 1 знач.; из ершей. Ершовая уха.

ЕРШО́М, нареч. (прост.). То же, что ежом (о прическе).

ЕРЫ́, нескл., ср. (устар.). Название буквы и звука "ы".

ЕРЬ, еря, муж. (устар. и филол.). Название буквы "ь"; то же, что мягкий знак.

ЕСАУ́Л, есаула, муж. (чагат. jasaul — исполнитель приказаний) (дорев.). Офицерский чин в казачьих войсках, соответствующий чинам ротмистра и капитана.

ЕСАУ́ЛЬСКИЙ, есаульская, есаульское (дорев.). прил. к есаул. Еси. 2 л. наст. ед. от быть, вышедшее из употребления.

Е́СЛИ, союз.
1. в начале условного придат. предложения, с гл. в наст. или буд. ... Статья полностью

ЕСМЬ. 1 л. наст. от быть, вышедшее из употребления.

ЕССЕНТУКИ́, ессентуков, ед. нет (разг.). Соляно-щелочная минеральная лечебная вода. Полстакана ессентуков. (От названия города и курорта Ессентуки на Кавказе.)

ЕСТЕ́СТВЕННИК, естественника, муж. (разг.). Специалист по естественным наукам.
| Студент учебного заведения, где изучаются естественные науки.

ЕСТЕ́СТВЕННИЦА, естественницы (разг.). женск. к естественник.

ЕСТЕ́СТВЕННО.
1. нареч. к естественный в 5 и 6 знач. Роды протекали вполне естественно.
2. вводное слово. Разумеется, конечно. Ему дали непосильную работу; естественно, он ее не исполнил.

ЕСТЕСТВЕННО... Первая часть составных прил.; в знач. естественный в 1 и 2 знач., напр. естественнонаучный и т.п.

ЕСТЕ́СТВЕННОСТЬ, естественности, мн. нет, жен. (книж.). отвл. сущ. к естественный в 5 и 6 знач. Естественность позы. Естественность вывода.

ЕСТЕ́СТВЕННЫЙ, естественная, естественное; естественен (устар.) и естествен, естественна, естественно.
1. только полн. прил., по знач. ... Статья полностью

ЕСТЕСТВО́, естества, мн. нет, ср. (книж.).
1. Природное свойство, основная сущность. Это явствует из самого естества вопроса.
2. Природа, всё живое (устар.). «Смерть, трепет естества и страх!» Державин.

ЕСТЕСТВОВЕ́Д, естествоведа, муж. (книж.). Специалист по естествознанию.
| Преподаватель естествоведения (школ.).

ЕСТЕСТВОВЕ́ДЕНИЕ, естествоведения, мн. нет, ср. (книж.). Предмет школьного преподавания, заключающий в себе начала естествознания.

ЕСТЕСТВОЗНА́НИЕ, естествознания, мн. нет, ср. (книж.). Естественные науки; науки о явлениях природы.

ЕСТЕСТВОИСПЫТА́ТЕЛЬ, естествоиспытателя, муж. (книж.). Ученый — специалист по естественным наукам; то же, что натуралист.

ЕСТЬ1.
1. 3 л. ед. наст. от быть (книжн. устар.). Что есть истина? «Грамота не есть естественная способность.» Пушкин. || То же, в знач. ... Статья полностью

ЕСТЬ3, межд. (как предполагают, от англ. yes — да). Ответный возглас на команду, означающий, что она принята к исполнению (первонач. в морском флоте).

ЕФЕ́С и ЭФЕ́С, ефеса, муж. (от нем. Gefass — Рукоятка). Рукоятка сабли и др. холодного оружия.

ЕФЕ́СНЫЙ и ЭФЕ́СНЫЙ, ефесная, ефесное (воен.). прил. к эфес.

ЕФИО́П, ЕФИОПСКИЙ. см. эфиоп, эфиопский.

ЕФИО́ПКА, см. эфио́пка.

ЕФИО́ПСКИЙ

ЕФРЕ́ЙТОР, ефрейтора, муж. (от нем. Gefreiter, букв. освобожденный; о солдате, пользующемся некоторыми льготами) (дорев.). Звание нижнего чина старой армии, среднее между младшим унтер-офицером и рядовым.

ЕФРЕ́ЙТОРСКИЙ, ефрейторская, ефрейторское (дорев.). прил. к ефрейтор.

Е́ХАТЬ, еду, едешь, д.н.в. (обл.) едучи, в знач. повел. наст. употр. поезжай (езжай прост. ... Статья полностью

ЕХИ́ДА, ехиды, жен. (прост.). То же, что ехидна в 3 знач.

ЕХИ́ДНА, ехидны, жен. (греч. echidna).
1. Небольшое австралийское однопроходное животное, покрытое иглами (зоол.).
2. Ядовитая австралийская змея.
3. перен. ... Статья полностью

ЕХИ́ДНИЧАТЬ, ехидничаю, ехидничаешь, несов. (к съехидничать) (разг.). Язвить, зло иронизировать. Человек он неприятный: всё ехидничает, над всеми издевается.

ЕХИ́ДНЫЙ, ехидная, ехидное; ехиден, ехидна, ехидно (разг.).
1. Коварный, хитрый; срн. ехидна в 3 знач. Ехидный замысел.
| Язвительный. Ехидная улыбка. Ехидный человек.

ЕХИ́ДСТВО, ехидства, мн. нет, ср. (разг.). Злоба, язвительность. «И всё ведь это в вас ехидство действует.» А.Островский.

ЕХИ́ДСТВОВАТЬ, ехидствую, ехидствуешь, несов. (разг.). Поступать ехидно, злобно,.
| Злорадствовать.

ЕЩЁ, см. ЕЩЕ.

ЕЩЕ (без удар.) и ЕЩЁ, нареч.
1. (ещё). Снова, опять. Налей ещё стакан. Еще две версты, и мы дома. Ещё раз.
2. (ещё) с предшествующими союзами, и, да. Кроме того, в придачу, вдобавок, к тому же. Дайте мне масла, муки и ещё сахару. Он способный, образованный, да ещё добрый.
| ... Статья полностью

Е́Ю (книж.). твор. под. ед. от она; то же, что ей.

ЕЯ́. Искусственно-книжное произношение формы род. ед. от она (вместо живого произношения "её"), возникшее вследствие того, что эта форма до реформы орфографии 1917 г. ... Статья полностью


Ж

Ж1, нескл., ср. (произн. ж или же). см. же.

Ж2, союз. То же, что "же" (может употребляться вместо "же" после слов, оканчивающихся на гласную). «Кого ж любить? кому же верить?» Пушкин. Ну, так что ж?

ЖА́БА1, жабы, жен. Бесхвостое земноводное животное с бородавчатой кожей, вроде лягушки. Пятнистая жаба. В отличие от лягушек у жаб ноги почти одинаковой длины.

ЖА́БА2, жабы, жен. (мед. устар.). То же, что ангина.
• Грудная жаба (мед.) — болезненные явления в области сердца.

ЖА́БЕРНЫЙ, жаберная, жаберное (зоол.). прил. к жабры; с жабрами. Жаберные животные.

ЖА́БИЙ, жабья, жабье. прил. к жаба1.

ЖА́БНИК, жабника, муж. (бот.). Многолетнее травянистое растение с желтыми цветами из семейства лютиковых.

ЖАБО́, нескл., ср. (франц. jabot) (ист.). Длинная сборчатая обшивка из кружев или кисеи вокруг ворота и на груди мужской сорочки; полотняный стоячий воротник, закрывавший низ щек. «А глядишь — наш Мирабо старого Гаврилу за измятое жабо хлещет в ус да в рыло.» Д.Давыдов ... Статья полностью

ЖА́БРЫ, жабер, жабрам, ед. (редк.) жабра, жен. Наружные органы дыхания водных животных (рыб, раков, моллюсков, земноводных в начальном периоде развития и др.).
• ... Статья полностью

ЖАВЕ́ЛЬ, жавеля, мн. нет, муж. (франц. eau de Javel по имени изобретателя) (спец.). Хлористый раствор, зеленовато-желтая едкая жидкость, употр. для беления тканей и при стирке белья. (Иначе называется жавелева или жавелевая вода.)

ЖА́ВОРОНОК (жаворонок неправ.), жаворонка, муж.
1. Маленькая певчая птица из семейства воробьиных. В северные страны жаворонки прилетают весною.
2. Маленькая сдобная булка в виде птички (разг. ... Статья полностью

ЖА́ДИНА, жадины, муж. и жен. (разг. фам.). Жадный, скупой человек. Он — ужасный жадина: никому не дает своих книг. «Ах, ты, жадина гусь, ах ты, гадина гусь! не товарищ ты больше нам птицам.» Афиногенов.

ЖАДНЕ́ТЬ, жаднею, жаднеешь, несов. (разг.). Становиться более жадным. С каждым годом он жаднеет.

ЖА́ДНИЧАТЬ, жадничаю, жадничаешь, несов. (разг. фам.). Проявлять, чувствовать жадность, скупиться. Не жадничай, дай еще денег.

ЖА́ДНО, нареч.
1. С жадностью, проявляя ненасытное, непомерное желание. Жадно ел. Цветы жадно поглощали влагу. «Жадно я припал к волне.» Лермонтов.
2. перен. С напряженным интересом, с большой охотой (книж.). Жадно слушали оратора. Жадно набрасываться на книги.

ЖА́ДНОСТЬ, жадности, мн. нет, жен.
1. Алчность, стремление удовлетворить непомерные, ненасытные желания. С жадностью выпил стакан воды.
2. Скупость, корыстолюбие (разг. ... Статья полностью

ЖА́ДНЫЙ, жадная, жадное; жаден, жадна, жадно.
1. Алчный, проникнутый ненасытной жаждой, желанием; слишком падкий на что-нибудь. Жадный к деньгам. Жаден до еды.
| перен. Полный напряженного интереса, страстный (книж. ... Статья полностью

ЖАДНЮ́ГА и ЖАДЮ́ГА, жаднюги, муж. и жен. (прост. фам. укор.). То же, что жадина.

ЖАДЮ́ГА

ЖА́ЖДА, жажды, мн. нет, жен.
1. Желание, потребность пить при ощущении сухости в глотке и во рту, позыв к питью. У больного большая жажда. Жажда меня мучит. Утолить жажду.
2. перен. ... Статья полностью

ЖА́ЖДАТЬ, жажду, жаждешь (жаждаю, жаждаешь прост.), повел. жаждай, несов. (книж.).
1. без доп. Испытывать жажду, сильное желание пить (устар. ... Статья полностью

ЖАКЕРИ́Я, Жакерии, жен. (Ж прописное) (франц. Jacquerie) (ист.). Крестьянское восстание во Франции в 14 в.

ЖАКЕ́Т, жакета, муж. (франц. jaquette).
1. Короткий, однобортный сюртук с закругленными спереди фалдами, визитка (устар.).
2. Короткая женская верхняя одежда, короткое женское пальто, обычно узкое в талии.

ЖАКЕ́ТКА, жакетки, жен. (разг.). То же, что жакет во 2 знач.

ЖАККАРДИ́СТ, жаккардиста, муж. (спец. прост.). Рабочий, работающий на жаккардовом станке (на ткацком станке для изготовления узорчатой материи).

ЖАКО́, нескл., муж. (франц. jaquot). Серый африканский попугай, легко приручаемый.

ЖАКТ, жакта, муж. (неол. офиц.). Сокращение слов (по первым буквам): жилищно-арендное кооперативное товарищество.

ЖА́КТОВЕЦ, жактовца, муж. (неол.). Выборный работник, ведающий делами жакта.

ЖА́КТОВСКИЙ, жактовская, жактовское (неол.). прил. к жакт. Жактовский актив. Жактовские дома.

ЖАЛЕ́ЙКА, жалейки, жен. (обл.). Русский крестьянский музыкальный инструмент, состоящий из коровьего рога со вставленными в него двумя камышевыми дудками и с несколькими отверстиями; дудка из тростника, из выдолбленного тонкого деревца.

ЖАЛЕ́ТЬ, жалею, жалеешь, несов.
1. (совер. пожалеть) кого-что. Чувствовать жалость, сострадание к кому-нибудь. Она очень жалеет сирот.
2. (совер. пожалеть) о ком-чем или чего или с союзом "что" ... Статья полностью

ЖА́ЛИТЬ, жалю, жалишь, несов. (к ужалить), кого-что.
1. Ранить жалом. Пчелы больно жалят.
| Кусать (неточно о змее, слепне, оводе; см. жало).
2. ... Статья полностью

ЖА́ЛИТЬСЯ1, жалюсь, жалишься, несов. (разг.). То же, что жалить. Пчелы очень больно жалятся.

ЖА́ЛИТЬСЯ2, жалюсь, жалишься, несов. (к пожалиться) (прост. обл.). Жаловаться.

ЖА́ЛКИЙ, жалкая, жалкое; жалок, жалка, жалко.
1. Несчастный, возбуждающий сострадание, жалость, достойный жалости (иногда с оттенком пренебр.). Жалкий вид соседа меня взволновал. Он был смешон и жалок. Жалкое зрелище. «Да, жалок тот, в ком совесть не чиста.» Пушкин ... Статья полностью

ЖА́ЛКО.
1. нареч. к жалкий в 1 знач. Жалко улыбнуться. Жалко выглядеть.
2. безл., в знач. ... Статья полностью

ЖА́ЛО, жала, ср.
1. Орган защиты и нападения у самок пчел, ос, муравьев, шершней, шмелей и др. перепончатокрылых, в виде заостренных пластинок, из которых во время укола изливается обычно ядовитая жидкость.
| ... Статья полностью

ЖА́ЛОБА, жалобы, жен.
1. Выражение неудовольствия (в словах), сетование по поводу неприятностей, боли, страдания. Горькие жалобы. Слезливые жалобы. Постоянные жалобы на недостаток денег.
2. ... Статья полностью

ЖА́ЛОБИТЬСЯ, жалоблюсь, жалобишься, повел. жалобись, несов. (обл.). Жаловаться, плакаться на свою судьбу.

ЖА́ЛОБНЫЙ, жалобная, жалобное; жалобен, жалобна, жалобно.
1. Выражающий скорбь, тоску, жалующийся, внушающий жалость. Жалобный писк. Жалобный вой. «Шли за попом, как за пророком, молили жалобно (нареч.) царя.» Д.Бедный.
2. прил. ... Статья полностью

ЖА́ЛОБЩИК, жалобщика, муж. (офиц.) Подающий жалобу, истец. Требования жалобщика удовлетворены.

ЖА́ЛОБЩИЦА, жалобщицы (офиц.). женск. к жалобщик.

ЖА́ЛОВАННЫЙ, жалованная, жалованное. Полученный от государства в виде награды, не наследственный (ист.). Жалованные вотчины.
| Подаренный, преподнесенный кем-нибудь (устар.). Жалованная шуба с барского плеча.
• ... Статья полностью

ЖА́ЛОВАНЬЕ, жалованья, ср. (устар.).
1. Денежное вознаграждение за службу (выходит из употр., заменяясь словами: заработная плата). Жалованье у нас выдается дважды в месяц. Назначить жалованье.
2. ... Статья полностью

ЖА́ЛОВАНЬИШКО, жалованьишка, род. мн. жалованьишек, ср. (устар. разг. фам. пренебр.). уменьш. к жалованье. Жалованьишко у него маленькое, еле на стол хватает.

ЖА́ЛОВАТЬ, жалую, жалуешь, несов.
1. (совер. пожаловать) кого-что чем, кому-чему что или без доп. оказывать милость, награждать, дарить (устар. ... Статья полностью

ЖА́ЛОВАТЬСЯ1, жалуюсь, жалуешься, несов. (к пожаловаться).
1. на что или с союзом "что". Выражать неудовольствие, сетовать на что-нибудь. Жаловаться на нездоровье. Жалуется он, что писем не получает.
2. ... Статья полностью

ЖА́ЛОВАТЬСЯ2, жалуюсь, жалуешься, несов. страд. к жаловать в 1 и 2 знач. Он жалуется орденом. Ему жалуется орден. Он не очень-то жалуется своим начальством.

ЖАЛОНЁР, жалонёра, муж. (франц. jalonneur) (воен. дорев.). Солдат, поставленный для указания линии, по которой должна строиться воинская часть. Ротный жалонер.

ЖАЛОНО́СНЫЙ, жалоносная, жалоносное (зоол.). Обладающий жалом. Жалоносные перепончатокрылые насекомые: муравьи, осы и пчелы.

ЖА́ЛОСТЛИВОСТЬ, жалостливости, мн. нет, жен. (разг.). отвл. сущ. к жалостливый; жалостливое отношение к кому-нибудь.

ЖА́ЛОСТЛИВЫЙ, жалостливая, жалостливое; жалостлив, жалостлива, жалостливо (разг.). Сострадательный, склонный к жалости. Жалостливая старуха.

ЖА́ЛОСТНЫЙ [сн], жалостная, жалостное; жалостен, жалостна, жалостно.
1. Сострадательный, соболезнующий. Жалостное выражение лица.
2. Возбуждающий грусть, сострадание, печальный, жалобный (разг.). Жалостный голос. Жалостная песня.

ЖА́ЛОСТЬ, жалости, мн. нет, жен. Сострадание, соболезнование. Из жалости полюбил ее. Чувство жалости к пострадавшим. «Дай только вымолить скорей у неба жалость.» Д.Бедный.
| Сожаление, грусть, печальное чувство. С жалостью проводили его.
• ... Статья полностью

ЖАЛЬ, безл.
1. в знач. сказуемого, кому-чему кого-что или с инф. Охватывает чувство жалости, сострадания по отношению к кому-чему-нибудь, по поводу чего-нибудь. До смерти мне жаль брата. До слез жаль смотреть на него.
2. ... Статья полностью

ЖА́ЛЬЧЕ (прост.). сравн. к жалко.

ЖАЛЮЗИ́, нескл., ср. (франц. jalousie — букв. ревность, зависть). Оконные шторы из деревянных пластинок, скрепленных шнурами.

ЖА́МКА, жамки, жен. (обл.). Мятный пряник.

ЖА́МКАТЬ, жамкаю, жамкаешь, несов. (к жамкнуть) (обл.).
1. кого-что. Жать, сдавливать.
2. без доп. Сжимать челюсти, чавкать.

ЖА́МКНУТЬ, жамкну, жамкнешь (обл.). совер. к жамкать. «(Медведь) торопится и как собака грызет — жамкнет, жамкнет.» Л.Толстой.

ЖАНДА́РМ, жандарма, муж. (франц. gendarme). Полицейский чин, состоящий на службе в жандармерии (дорев. и загр.). Корпус жандармов. Шеф жандармов.
| ... Статья полностью

ЖАНДАРМЕ́РИЯ, жандармерии, мн. нет, жен., собир. (франц. gendarmerie) (дорев. и загр.). Полицейские войска, предназначенные для политической охраны и сыска.

ЖАНДА́РМСКИЙ, жандармская, жандармское. прил. к жандарм (дорев. и загр.). Жандармский эскадрон. Жандармское управление. Жандармская Россия (дореволюционная).

ЖАНР, жанра, муж. (франц. genre).
1. Род произведений в пределах какого-нибудь искусства, отличающийся особыми, только ему свойственными сюжетными, стилистическими признаками (иск. ... Статья полностью

ЖАНРИ́СТ, жанриста, муж. (живоп.). Художник — специалист по бытовой живописи; см. жанр во 2 знач.

ЖА́НРОВЫЙ, жанровая, жанровое (лит., иск.). прил. к жанр в 1 и 2 знач. Жанровые разновидности. Жанровая картинка.

ЖАНТИ́ЛЬНИЧАТЬ, жантильничаю, жантильничаешь, несов. (разг. устар.). Жеманиться, ломаться, кокетничать, быть жантильным.

ЖАНТИ́ЛЬНЫЙ, жантильная, жантильное; жантилен, жантильна, жантильно (франц. gentil) (разг. устар.). Жеманный, кокетливый.

ЖАР, жара (у), о жаре, в жару, мн. жары, муж.
1. только ед. Сильная степень нагретости, раскаленности воздуха, зной (в этом знач. ... Статья полностью

ЖАРА́, жары, мн. нет, жен. Высокая температура воздуха, нагретого солнцем, печью; зной. В комнате была сильная жара и духота. В густом лесу жара чувствовалась меньше. Целую неделю стояла невыносимая жара.

ЖАРГО́Н, жаргона, муж. (франц. jargon).
1. То же, что арго. Школьный жаргон.
2. Ходячее название какого-нибудь местного наречия, представляющегося говорящему на литературном языке испорченным (разг. ... Статья полностью

ЖАРГО́ННЫЙ, жаргонная, жаргонное. прил. к жаргон; свойственный жаргону, являющийся жаргоном. Жаргонное выражение. Жаргонная речь.

ЖАРДИНЬЕ́РКА, жардиньерки, жен. (франц. jardiniere) (устар.). Ящик или корзинка для комнатных цветов.

ЖА́РЕВО, жарева, мн. Нет, ср. (прост.). Жареная пища. «Нет ни жарева, ни варева.» погов.

ЖА́РЕНОЕ, жареного, мн. Нет, ср. (разг.). То же, что жаркое. Сегодня жареное — гусь. «Нет ни жареного, ни пареного.» погов.

ЖА́РЕНЫЙ, жареная, жареное. Приготовленный посредством жаренья для употребления в пищу. Жареный гусь. Жареное мясо.

ЖА́РЕНЬЕ, жаренья, мн. нет, ср. (разг.). Действие по гл. жарить в 1 знач.

ЖА́РИТЬ, -рю, -ришь, несов.
1. кого-что. Приготовляя в пищу, печь на сильном жару без воды и обычно на масле, жирах. Ж. котлеты. Ж. курицу.
2. кого-что. Обжигать лучами, горячим воздухом, палить. Солнце жарило нас нещадно. ... Статья полностью

ЖА́РИТЬСЯ, жарюсь, жаришься, несов.
1. страд. к жарить в 1 и 3 знач. Котлеты жарятся.
2. возвр. к жарить ... Статья полностью

ЖАРИ́ЩА, жарищи, мн. нет, жен. (разг. фам.). Сильная жара. Сегодня невыносимая жарища.

ЖА́РКИЙ, жаркая, жаркое; жарок, жарка, жарко.
1. Источающий жару, зной. Жаркое солнце. Жаркие лучи.
| Знойный, с сильно нагретым, раскаленным воздухом. Жаркие дни. Жаркая погода. «День был жарок, воздух сух.» Гоголь.
| горячий. Жаркая печь. Жаркий пот.
2. ... Статья полностью

ЖА́РКО.
1. нареч. к жаркий в 1 и 2 знач. Солнце светит жарко. Жарко спорить.
2. безл., в знач. ... Статья полностью

ЖАРКО́Е, жаркого, ср. Жареное кушанье, обычно мясное. На жаркое сегодня рябчики. Разные жаркие.

ЖАРО́ВНЯ, жаровни, род. мн. жаровен, жен. Печка в виде железного сосуда, наполненного горячими углями. Варенье дачники варили на жаровнях.

ЖАРОВО́Й, жаровая, жаровое (спец.).
1. прил. к жар. Жаровая труба (см. жаротрубный).
| Нагреваемый посредством жара ... Статья полностью

ЖАРО́К, жарка, мн. нет, муж. (разг.). уменьш. к жар в 4 знач. У ребенка появился жарок.

ЖАРОПОНИЖА́ЮЩИЙ, жаропонижающая, жаропонижающее (мед.).
1. Понижающий повышенную температуру тела, жар (в 4 знач.).
2. в знач. сущ. ... Статья полностью

ЖАРОТРУ́БНЫЙ, жаротрубная, жаротрубное. Только в выражении: жаротрубный котел (тех.) — паровой котел, нагреваемый горячим газом, который идет по жаровым трубам внутри котла.

ЖАР-ПТИ́ЦА, жар-пти́цы, жен. (нар.-поэт.). В русских народных сказках — птица, перья которой горят, как жар. «А из шапки той берет в три завернутый тряпицы царский клад — перо жар-птицы.» Ершов.

ЖАРТ, жарта, муж. (польск. zart) (лит.). Небольшой юмористический рассказ — род произведений, существовавший в России в 17 в.

ЖА́РЧЕ. сравн. к прил. жаркий и к нареч. жарко.

ЖАРЫ́НЬ, жарыни, мн. нет, жен. (обл.). Сильная жара, зной. Эка жарынь какая сегодня!

ЖАСМИ́Н, жасмина, мн. нет, муж. (от перс. Jasmin). Кустовое садовое растение с белыми пахучими цветами.

ЖАСМИ́ННЫЙ и ЖАСМИ́НОВЫЙ, жасминная, жасминное. прил. к жасмин. Жасминный запах. Жасминовые лепестки.

ЖАСМИ́НОВЫЙ

ЖА́ТВА, жатвы, мн. нет, жен.
1. Действие по гл. жать2. Не хватило рук для жатвы.
| Время уборки хлебов. До жатвы ждать недолго.
| ... Статья полностью

ЖА́ТВЕННЫЙ, жатвенная, жатвенное (с.-х.). прил. к жатва; служащий для жатвы. Жатвенные машины.

ЖА́ТКА, жатки, жен. (с.-х., обл.). Жатвенная машина, жнейка.

ЖА́ТЫЙ, жатая, жатое; жат, жата, жато. прич. страд. прош. от жать1.

ЖАТЬ1, жму, жмёшь, д.н.в. не употр., несов.
1. кого-что. Давить, стискивать, сжимать. Жать руку. Жать друг друга в толпе.
2. что и без доп. ... Статья полностью

ЖАТЬ2, жну, жнёшь, д.н.в. не употр., несов. (к сжать2), что. Срезать под корень (стебли хлебных растений) серпом или особыми машинами. Жать рожь.

ЖА́ТЬСЯ1, жмусь, жмёшься, д.н.в. не употр., несов.
1. Сжимаясь, стараться занять меньшее пространство, пожиматься, поеживаться. Он жался, чтобы всем хватило места на скамейке. Жаться от холода.
2. ... Статья полностью

ЖА́ТЬСЯ2, жнусь, жнёшься, д.н.в. не употр., несов. страд. к жать2.

ЖБАН, жбана, муж. (обл.). Деревянный сосуд, кувшин с крышкой для напитков или воды.

ЖВА́ЛЫ, жвал, ед. жвало, жвала, ср. (зоол.). Верхние передние челюсти у членистоногих животных (насекомых и ракообразных); то же, что мандибулы.

ЖВА́ЧКА, жвачки, мн. нет, жен.
1. Вторичное пережевывание возвращающегося из желудка в полость рта корма у некоторых животных. На дворе слышно пыхтение и беспрерывная жвачка коров.
| Вторично пережевываемая пища. Коровы жуют жвачку.
2. ... Статья полностью

ЖВА́ЧНЫЙ, жвачная, жвачное (зоол.).
1. Жующий жвачку. Жвачные животные.
2. в знач. сущ. жвачное, жвачного, ср. Жвачное животное. Жвачные являются подотрядом парнокопытных.

ЖГУ, жгусь, жжёшь, жжешься, жгут, жгутся. наст. от жечь, жечься.

ЖГУТ, жгута, муж. Что-нибудь туго свитое, сделанное из сплетенных веревок, ремней, соломы и др. Свить жгут. Ременный жгут. Жгут соломы. Заплести косу жгутом (наподобие жгута).
| только мн. ... Статья полностью

ЖГУ́ТИК, жгутика, муж.
1. Орган передвижения в виде тонких нитей у простейших животных (зоол.). Жгутик корненожки.
2. уменьш. к жгут (разг.).

ЖГУ́ЧЕСТЬ, жгучести, мн. нет, жен. (книж.). отвл. сущ. к жгучий.

ЖГУ́ЧИЙ, жгучая, жгучее; жгуч, жгуча, жгуче.
1. Палящий, очень горячий, обжигающий. Жгучие лучи солнца. Жгучий воздух. «Клонит к лени полдень жгучий.» А.К.Толстой.
| Нестерпимый, крайне ощутительный, вызывающий ощущение жжения. Жгучая боль. Жгучий мороз.
2. ... Статья полностью

ЖДАТЬ, жду, ждёшь, д.н.в. не употр., прош. ждал, ждала, ждало, несов.
1. кого-что и кого-чего. ... Статья полностью

ЖЕ1, нескл., ср. название буквы "ж", название соответствующего звука и др. значения, срн. а1.

ЖЕ2, союз.
1. противительный. В повествовательной речи обозначает противопоставление двух предложений, близко по значению к союзу а в 1 знач. ... Статья полностью

ЖЕ3, усилительная частица. После вопросительного слова усиливает его выразительность. Когда же мы пойдем? Нет, отчего же?
| Усиливает значение первого или в смысловом отношении наиболее важного слова реплики (разг.). Хорошо же ты ему ответил, нечего сказать. Ну и хитер же ты, братец мой. Ведь выдумает же! Есть же такие мерзавцы на свете!

ЖЕ4, част.. Присоединяется к указательным местоимениям и наречиям и означает полное тожество того, на что указывается этими местоимениями и наречиями, с тем, о чем уже упоминалось в речи. Тот же. Туда же. Такой же. Там же. Тогда же.

ЖЕВА́НИЕ, жевания, мн. нет, ср. Действие по гл. жевать. Табак для жевания.

ЖЁВАННЫЙ, жёванная, жёванное; жёван, жёвана, жёвано. прич. страд. прош. от жевать.

ЖЁВАНЫЙ, жёваная, жёваное (разг.). Измельченный зубами. Жеваный хлеб.
| перен. Измятый (фам.). У рубашки был жеваный вид.

ЖЕВА́ТЕЛЬНЫЙ, жевательная, жевательное.
1. прил. к жевание. Жевательные движения.
| Служащий для жевания, жующий (книж.). Жевательная поверхность зубов. Жевательные мышцы.
2. Предназначенный для жевания (спец.). Жевательный табак. Жевательная резина.

ЖЕВА́ТЬ, жую, жуёшь, несов., что.
1. Размельчать, растирать зубами и движениями языка. Мальчик жует хлеб. Матрос жует табак.
2. Есть, кушать (прост. фам.). Жевать захотелось!
3. ... Статья полностью

ЖЕВА́ТЬСЯ, жуюсь, жуёшься, несов. страд. к жевать.

ЖЕВО́К, жевка, муж. (прост.). Комок разжеванной пищи, жеваной бумаги.

ЖЁГ, жгла. прош. от жечь.

ЖЕЗЛ, жезла, муж.
1. Посох, трость или палка, служащие символом власти, почетного положения (книж. устар.). Фельдмаршальский жезл.
2. Металлический стержень из автоматического прибора для регулирования движения поездов (ж.-д. ... Статья полностью

ЖЕЗЛОВО́Й, жезловая, жезловое (ж.-д.). прил. к жезл во 2 знач. Жезловая система движения поездов.

ЖЕЛА́НИЕ, желания, ср.
1. Внутреннее влечение, стремление к осуществлению чего-нибудь, обладанию чем-нибудь. Иметь желание (желать). Гореть желанием. Желание отомстить не покидало его. Непреодолимое желание славы. Я исполню ваше желание при всем желании (см. ... Статья полностью

ЖЕЛА́ННЫЙ, желанная, желанное.
1. Очень ожидаемый, являющийся предметом желания. Желанная минута настала. Желанные вести. Желанный гость.
2. Любезный, милый, дорогой (преим. в обращении). «Сердечный друг! желанный друг! приди, приди: я твой супруг.» Пушкин.

ЖЕЛА́ТЕЛЬНО, безл. в знач. сказуемого, с инф. и с союзом "чтобы".
1. Полезно, хорошо, нужно (книж., офиц. ... Статья полностью

ЖЕЛА́ТЕЛЬНОСТЬ, желательности, мн. нет, жен. (книж.). отвл. сущ. к желательный. Внесено предложение о желательности созыва общего собрания.

ЖЕЛА́ТЕЛЬНЫЙ, желательная, желательное; желателен, желательна, желательно (книж., офиц.). Нужный для чего-нибудь, соответствующий пожеланиям, ожиданиям, интересам. Вопрос решается в желательном для большинства смысле. Ваше присутствие очень желательно.

ЖЕЛАТИ́Н, желатина, мн. нет, муж. (франц. gelatinel. Прозрачный животный клей без вкуса и запаха в виде тонких пластинок, употр. в кулинарии и в фотографии.

ЖЕЛАТИ́ННЫЙ и ЖЕЛАТИ́НОВЫЙ, желатинная, желатинное (спец.). прил. к желатин; приготовленный из желатина, с желатином. Желатинная бумага. Желатиновые пластинки.

ЖЕЛАТИ́НОВЫЙ

ЖЕЛА́ТЬ, желаю, желаешь, несов. (к пожелать).
1. С инф. и с союзом "чтобы". Иметь внутреннее стремление к осуществлению чего-нибудь, обладанию чем-нибудь, хотеть (книж. ... Статья полностью

ЖЕЛА́ТЬСЯ, желается, безл., несов., кому-чему. О наличности желания у кого-нибудь. «Им желалось, чтобы жизнь их служила на пользу людям.» Л.Толстой.

ЖЕЛА́ЮЩИЙ, желающая, желающее.
1. прич. действ. наст. от желать.
2. в знач. сущ. ... Статья полностью

ЖЕЛВА́К, желвака, муж. (разг.). Твердая шишкообразная опухоль на теле.

ЖЕЛВА́ТЫЙ, желватая, желватое (обл.). Покрытый желваками. Желватая шея.

ЖЕЛЕ́, нескл., ср. (франц. gelee).
1. Сладкое студенистое кушанье, приготовляемое из фруктовых соков с прибавлением желатина. Лимонное желе.
2. Густая студенистая масса, получающаяся при длительной варке в воде костей и других животных продуктов.

ЖЕЛЕЗА́, железы, мн. железы, желез, железам, жен. (анат.). Орган, вырабатывающий вещества, необходимые для размножения или для питания организма или выделяющий наружу вредные для организма продукты (пот, мочу и др. ... Статья полностью

ЖЕЛЕ́ЗИНА, железины, жен. (прост.). Кусок железа. Его ударили какой-то железиной.

ЖЕЛЕ́ЗИСТЫЙ1, железистая, железистое; железист, железиста, железисто (минер.). Содержащий железо в своем химическом составе. Железистые квасцы. Железистый источник. Железистая руда.

ЖЕЛЕ́ЗИСТЫЙ2, железистая, железистое (анат.). прил. к железа. Железистая клетка. Железистая ткань. Железистые волоски (тонкие волоски на кожице растений, выделяющие смолистые или маслянистые вещества; бот.).

ЖЕЛЁЗКА, желёзки, жен.
1. уменьш. к железа.
2. У растений — клетка для выделения смолистых или маслянистых веществ (бот.).

ЖЕЛЕ́ЗКА, железки, жен.
1. Небольшой кусок железа, железная пластинка (разг.). Поднял с земли какую-то железку.
2. только ед. ... Статья полностью

ЖЕЛЕ́ЗКО, железка, мн. железки, железок, железкам, ср. (тех.). Строгающая железная пластинка, вставляющаяся в колодку рубанка.

ЖЕЛЕЗНОДОРО́ЖНИК, железнодорожника, муж. Железнодорожный служащий или рабочий. Съезд железнодорожников.

ЖЕЛЕЗНОДОРО́ЖНЫЙ, железнодорожная, железнодорожное. прил. к железная дорога (см. дорога). Железнодорожный мост. жен. служащий. Железнодорожная школа.

ЖЕЛЕ́ЗНЫЙ, железная, железное.
1. прил. к железо. «Я полюбил тебя, рокот железный, стали и камня торжественный звон.» Гастев. Железная лавка (торговавшая железными и др. ... Статья полностью

ЖЕЛЕЗНЯ́К, железняка, муж. (минер.). Железная руда (употр. только в сочетании с прил.). Магнитный железняк. Бурый железняк.

ЖЕЛЕ́ЗО, железа, мн. (только устар. поэт.) железы, ср.
1. только ед. ... Статья полностью

ЖЕЛЕЗОБЕТО́Н, железобетона, мн. нет, муж. (тех.). Очень стойкий строительный материал, представляющий собой сочетание железа и бетона. Из железобетона строят здания, мосты, морские суда.

ЖЕЛЕЗОБЕТО́ННЫЙ, железобетонная, железобетонное (тех.). прил. к железобетон; из железобетона. Железобетонная эстакада.

ЖЕЛЕЗОДЕ́ЛАТЕЛЬНЫЙ, железоделательная, железоделательное (спец.). Обрабатывающий железо. Железоделательная промышленность.

ЖЕЛЕЗОПЛАВИ́ЛЬНЫЙ, железоплавильная, железоплавильное (тех.). Служащий для плавки железа. Железоплавильная печь.

ЖЕЛЕЗОПРОКА́ТНЫЙ, железопрокатная, железопрокатное (тех.). Служащий для прокатки железа. Железопрокатный завод. Железопрокатный стан.

ЖЕЛЕЗОПРОКА́ТЧИК, железопрокатчика, муж. (спец.). Рабочий, занимающийся прокаткой железа.

ЖЕЛЕЗОРЕ́ЗНЫЙ, железорезная, железорезное (тех.). Служащий для резки железа. Железорезные ножницы.

ЖЕЛЕЗОСПЛА́В, железосплава, муж. (тех.). Сплав железа и какого-нибудь второго металла из применяемых в сталеделательном и чугунолитейном производствах.

ЖЁЛОБ. см. жолоб.

ЖЕЛОБО́К, желобка, муж.
1. Маленький жолоб; небольшое продолговатое полукруглое углубление.
2. Часть сложного желудка жвачных животных (зоол.).

ЖЕЛО́БЧАТЫЙ, желобчатая, желобчатое (спец.). Имеющий вид жолоба. Желобчатая черепица. Желобчатый пресс (машина для прессования тканей).

ЖЕЛО́НКА, желонки, жен. (тех.). Прибор в виде длинного цилиндра с клапаном в дне, применяющийся для подъема нефти из скважин.

ЖЕЛО́НЩИК, желонщика, муж. (спец.). Рабочий при желонке.

ЖЕЛТЕ́ТЬ, желтею, желтеешь, несов.
1. (совер. пожелтеть). Становиться желтым. Горностаевый мех желтеет от времени.
| Становиться бледным, с болезненно-желтым оттенком (о цвете лица). Девочка худела и желтела день ото дня.
2. ... Статья полностью

ЖЕЛТЕ́ТЬСЯ, желтеюсь, желтеешься, несов. То же, что желтеть во 2 знач. «По золотистым полосам скирды желтелись.» Языков.

ЖЕЛТИЗНА́, желтизны, мн. нет, жен. отвл. сущ. к желтый. Лицо бледное, исхудалое, отливающее желтизной.
| ... Статья полностью

ЖЕЛТИ́НКА, желтинки, мн. нет, жен. (разг.). Желтые пятнышки на чем-нибудь, желтоватый оттенок.

ЖЕЛТИ́ТЬ, желчу, желтишь, несов. (к выжелтить), что. Делать желтым, окрашивать в желтый цвет.

ЖЕЛТКО́ВЫЙ, желтковая, желтковое. прил. к желток. Желтковая оболочка.

ЖЕЛТО́К, желтка, муж. Густое желтоватое вещество, расположенное во внутренней части яйца и окруженное белком. В желтке образуется зародыш птенца. Крутой желток.

ЖЕЛТОКО́ЖИЙ, желтокожая, желтокожее. С желтой кожей.

ЖЕЛТОЛИ́ЦЫЙ, желтолицая, желтолицее. Имеющий желтое лицо.

ЖЕЛТОПУ́ЗИК, жултопузика, муж. (зоол.). Большая безногая ящерица с змеевидным телом желто-бурого цвета.

ЖЕЛТОРО́ТЫЙ, желторотая, желторотое.
1. С желтизной около клюва (о птенцах). Желторотый воробей.
2. перен. Молоденький, еще неопытный в жизни (разг. пренебр.). Желторотый юнец.

ЖЕЛТОФИО́ЛЬ, желтофиоли, жен. (бот.). Травянистое комнатное и садовое растение из семейства крестоцветных с желтыми или коричневыми цветками; то же, что лакфиоль.

ЖЕЛТОЦВЕ́Т, желтоцвета, муж. (бот.). Название различных луговых растений с желтыми цветами.

ЖЕЛТО́ЧНЫЙ, желточная, желточное. прил. к желток. Желточные шарики в протоплазме.

ЖЕЛТУ́ХА, желтухи, мн. нет, жен. Болезнь печени, сопровождающаяся пожелтением кожи и слизистых оболочек от усиленного выделения желчи.

ЖЕЛТУ́ШНЫЙ, желтушная, желтушное. прил. к желтуха.
| Такой, какой бывает при желтухе. Желтушный вид.

ЖЕЛТЬ, желти, мн. нет, жен. (спец.). Желтая краска. Анилиновая желть. Английская желть.

ЖЕЛУДЁВЫЙ, желудёвая, желудёвое. прил. к жолудь, из желудей.

ЖЕЛУДКО́ВЫЙ, желудковая, желудковое (спец.). В выражении: желудковый кофе — кофе из желудей.

ЖЕЛУДО́ВЫЙ, желудовая, желудовое (обл.). То же, что желудевый.

ЖЕЛУ́ДОК, желудка, муж.
1. Расположенный в верхней части брюшной полости орган пищеварения у человека и др. животных. Боли в желудке. Желудок варит. Желудок не варит. Желудок не работает.
2. перен. ... Статья полностью

ЖЕЛУ́ДОЧЕК, желудочка, муж.
1. Часть сердца, регулирующая движение крови по кровеносной системе (анат.). Желудочков два — правый и левый.
2. Полость в головном мозге (анат. ... Статья полностью

ЖЕЛУ́ДОЧНЫЙ, желудочная, желудочное.
1. прил. к желудок. Желудочный сок. Желудочные болезни.
2. Служащий для лечения желудка (разг.). Желудочные капли.

ЖЁЛУДЬ. см. жолудь.

ЖЕЛЧЕ́НИЕ, желчения, мн. нет, ср. (спец.). Действие по гл. желтить.

ЖЕЛЧЕОТДЕЛЕ́НИЕ, желчеотделения, мн. нет, ср. (физиол.). Процесс выделения желчи печенью.

ЖЁЛЧНОСТЬ, жёлчности, мн. нет, жен. отвл. сущ. к желчный во 2 знач.

ЖЁЛЧНЫЙ, жёлчная, жёлчное; жёлчен, жёлчна, жёлчно.
1. только полн. прил. к желчь в 1 знач. (анат. физиол. ... Статья полностью

ЖЕЛЧУ́, желтишь. наст. от желтить.

ЖЁЛЧЬ, жёлчи, мн. нет, жен.
1. Желтая или зеленоватая жидкость горького вкуса, вырабатывается печенью. Разлитие желчи.
| Тоже, что желчный пузырь (разг.). Чистя рыбу, нечаянно раздавил желчь.
2. Раздражение, злоба (книж.). «Он пролил целое море желчи на жандармов.» Гончаров.

ЖЕМА́НИТЬСЯ, жеманюсь, жеманишься, несов. (разг.). Церемониться, ломаться, заставлять себя упрашивать.

ЖЕМА́ННИЦА, жеманницы, жен. (разг.). Жеманная женщина.

ЖЕМА́ННИЧАТЬ, жеманничаю, жеманничаешь, несов. (разг. пренебр.). Быть жеманным, вести себя жеманно.

ЖЕМА́ННЫЙ, жеманная, жеманное; жеманен, жеманна, жеманно. Слащаво изысканный, лишенный простоты и естественности, манерный. «Старушка отвечала каким-то жеманным голосом.» Писемский. «Раскланялась она жеманно (нареч.), свернув несколько голову на бок.» Писемский.

ЖЕМА́НСТВО, жеманства, мн. нет, ср. Жеманное поведение, внешняя манерность в обращении. «Она без всякого жеманства призналась мне в сердечной склонности.» Пушкин.

ЖЕ́МЧУГ (жемчуг устар.), жемчуга, мн. жемчуга, муж. (от старо-тур. jencu).
1. только ед. ... Статья полностью

ЖЕМЧУ́ЖИНА, жемчужины, жен.
1. Отдельное зерно жемчуга. Нанизывать на шелковую нитку жемчужины.
2. перен. Сокровище, лучшая драгоценность (книж. ... Статья полностью

ЖЕМЧУ́ЖНИЦА, жемчужницы, жен.
1. Моллюск тропических морей, в раковине которого образуется лучший жемчуг (зоол.).
2. То же, что жемчужная болезнь (обл.).

ЖЕМЧУ́ЖНЫЙ, жемчужная, жемчужное. прил. к жемчуг; из жемчуга. Жемчужное ожерелье.
| перен. Напоминающий жемчуг своим блеском, чистотой, прозрачностью (поэт. ... Статья полностью

ЖЕН... (неол. офиц.). Сокращение, употр. в новых сложных словах со знач.: относящийся к женщинам, женскому населению, напр. женотдел, женкружок, женработа.

ЖЕНА́, жены, мн. жёны, женам (женам устар.), жен.
1. Замужняя женщина, супруга (по отношению к своему мужу).
2. То же, что женщина (книж. ... Статья полностью

ЖЕНА́ТЫЙ, женатая, женатое; женат, жената, женато. Имеющий жену, состоящий в браке (о мужчине). Он был женат уже в двадцать лет. Женатые люди. «Московский житель и женат.» Грибоедов. «Так ты женат?» Пушкин.
| на ком. Состоящий в браке с кем-нибудь (о мужчине). Он женат на моей сестре.
| ... Статья полностью

ЖЕНДЕЛЕГА́ТКА, женделегатки, жен. (неол.). Член делегатского собрания работниц и крестьянок, созывавшегося с целью подготовки трудящихся женщин к активной общественно-политической деятельности и к участию в социалистическом строительстве.

ЖЕ́НИН, женина, женино (разг.). прил. к жена; принадлежащий жене. «Мужу пьяному женино сердце не радо.» Д.Бедный. «Муж-мальчик, муж-слуга, из жениных пажей.» Грибоедов.

ЖЕНИ́ТЬ, женю, женишь, совер. и несов., кого-что на ком. Соединить (соединять) для брачного сожительства мужчину с женщиной, сделать (делать) женатым. «Как уж первая забота, — рано молодца женили.» Пушкин ... Статья полностью

ЖЕНИ́ТЬБА, женитьбы, мн. нет, жен. Действие по гл. жениться; вступление в брак.

ЖЕНИ́ТЬСЯ, женюсь, женишься, совер. и несов. Вступить (вступать) в брак (о мужчине). Я недавно женился. «Жениться я ничуть не прочь.» Грибоедов. «Женится — переменится.» погов.

ЖЕНИ́Х, жениха, муж. Мужчина, имеющий невесту, будущий мужск.
| Мужчина, ищущий невесты, имеющий намерение жениться. «Богат, хорош собою, Ленский везде был принят как жених.» Пушкин.
| ... Статья полностью

ЖЕНИХА́ТЬСЯ, женихаюсь, женихаешься, несов. (прост., обл.). Вести себя как жених, по-жениховски, быть женихом. Он тогда не был женат, он тогда еще женихался.

ЖЕНИХО́ВСКИЙ, жениховская, жениховское (разг.). прил. к жених. Жениховские подарки.
| Свойственный женихам. Жениховский вид. Вести себя по-жениховски (нареч.).

ЖЕНИХО́ВСТВО, жениховства, мн. нет, ср. (разг.). Пребывание в положении жениха. «Я и себя за это время моего жениховства представлял верхом совершенства.» Л.Толстой.

ЖЕНИШО́К, женишка; муж. (разг.). ласк. или унич. к жених. «Эти женишки мне не опасны — народ что-то больно жиденький.» Гоголь.

ЖЁНКА (или жонка), жёнки, жен.
1. ласк. к жена (разг. фам.).
2. То же, что жена (прост.).

ЖЕНОЛЮ́Б, женолюба, муж. (книж.). Женолюбивый человек.

ЖЕНОЛЮ́БЕЦ, женолюбца, муж. (устар.). То же, что женолюб.

ЖЕНОЛЮБИ́ВЫЙ, женолюбивая, женолюбивое; женолюбив, женолюбива, женолюбиво (книж.). Слишком любящий женщин, неравнодушный к женскому полу. Женолюбивый старичок.

ЖЕНОЛЮ́БИЕ, женолюбия, мн. нет, ср. (книж.). Чрезмерная склонность, любовь к женщинам.

ЖЕНОНЕНАВИ́СТНИК, женоненавистника, муж. (книж.). Человек, ненавидящий и избегающий женщин.

ЖЕНОНЕНАВИ́СТНИЧЕСКИЙ, женоненавистническая, женоненавистническое (книж.). Проникнутый женоненавистничеством, исполненный женоненавистничества.

ЖЕНОНЕНАВИ́СТНИЧЕСТВО, женоненавистничества, мн. нет, ср. (книж.). отвл. сущ. к женоненавистничество; ненависть, отвращение к женщинам. ант. женолюбие.

ЖЕНОПОДО́БНЫЙ, женоподобная, женоподобное; женоподобен, женоподобна, женоподобно (книж.). Видом подобный женщине; похожий на что-нибудь женское. Женоподобный мужчина. Женоподобная грудь. Женоподобные руки.

ЖЕНОТДЕ́Л, женотдела, муж. (неол., офиц.). Отдел по работе среди женщин при комитетах ВКП(б). см. жен....

ЖЕНОТДЕ́ЛЬСКИЙ, женотдельская, женотдельское (неол. офиц.). прил. к женотдел.

ЖЕНОУБИ́ЙСТВО, женоубийства, ср. (книж. устар.). Убийство своей жены. Совершить женоубийство.

ЖЕНОУБИ́ЙЦА, женоубийцы, муж. (книж., офиц.). Убийца своей жены.

ЖЕН-ПРЕМЬЕ́Р, жен-премье́ра, муж. (франц. jeune premier) (театр.). Драматический артист, исполняющий роли первого любовника.

ЖЕ́НСКИЙ, женская, женское.
1. прил. к женщина. Женская обувь. Женский труд. Родство по женской линии.
| Свойственный женщинам. Женская хитрость. Женская нежность. Женский ум. Женские прихоти. Женский почерк.
2. ... Статья полностью

ЖЕ́НСТВЕННОСТЬ, женственности, мн. нет, жен. (книж.). отвл. сущ. к женственный.

ЖЕ́НСТВЕННЫЙ, женственная, женственное; женствен, женственна, женственно (книж.). Обладающий качествами, свойственными женщине, изящный, нежный. Женственная натура. В ней нет ничего женственного.

ЖЁНУШКА (или жонушка), жёнушки, жен. (разг.). ласк. к жена.

ЖЕ́НЩИНА, женщины, жен.
1. Лицо, противоположное мужчине по полу. Женщины и муж чины в СССР пользуются одинаковыми правами. Женщина-врач.
|| Лицо женского пола, как типическое воплощение женского начала. С чуткостью женщины она оказала ему помощь как раз во-время.
2. ... Статья полностью

ЖЕНЬШЕ́НЬ, женьшеня, муж. (кит. jenshen) (бот., этногр.). Дикорастущее в Манжурии и Корее травянистое растение, корень которого применяется китайской медициной, как универсальное лечебное средство.

ЖЕРДЕВО́Й, жердевая, жердевое (обл. спец.). прил. к жердь; идущий на жерди. Жердевой лес.

ЖЕРДИ́НА, жердины, жен. (обл.). Длинная жердь. Вырубить жердину для багра.

ЖЁРДОЧКА, жёрдочки, жен. (разг.). ласк. к жердь.
| Тонкая небольшая жердь. По жердочкам перешли ручей.
| Насест, перекладинка в птичьей клетке. Попугай сидел на жердочке.

ЖЕРДЬ, жерди, мн. жерди, жердей, жен.
1. Длинный шест с круглым стволом, срубленное и очищенное от веток высокое и тонкое дерево. В деревнях изгороди делают из жердей.
2. О долговязом человеке (разг. ... Статья полностью

ЖЕ́РЕБЕЙ, жеребья, муж. (обл.). То же, что жребий.

ЖЕРЕБЁНОК, жеребёнка, мн. жеребята, жеребят, муж. Детеныш лошади, молодая лошадь до трех лет.

ЖЕРЕБЕ́Ц, жеребца, муж.
1. Самец лошади.
| То же — в возрасте 3-5 лет, способный к оплодотворению кобылы; ант. мерин (спец.). Заводской жеребец.
2. ... Статья полностью

ЖЕРЕБИ́ТЬСЯ, жереблюсь, жеребишься, несов. (к ожеребиться). Разрешаться от бремени, рожать жеребенка (о кобыле).

ЖЕРЁБНЫЙ, жерёбная, жерёбное (обл.). То же, что жеребый.

ЖЕРЁБОСТЬ, жерёбости, муж. (обл. спец.). Беременность кобылицы.

ЖЕРЕБЦО́ВЫЙ, жеребцовая, жеребцовое (спец. обл.). прил. к жеребец.

ЖЕРЕ́БЧИК, жеребчика, муж. уменьш. к жеребец.
• Мышиный жеребчик (фам. устар.) — старый, неутомимый волокита. «Семенил ножками, как обыкновенно делают маленькие старички на высоких каблуках, называемые мышиными жеребчиками, забегающие весьма проворно около дам.» Гоголь.

ЖЕРЁБЫЙ, жерёбая, жерёбое. Обычно в жен. роде: жерёбая, жерёба (спец.). О кобыле, ослице: беременная. Жерёбая лошадь. Лошадь наша жерёба.

ЖЕРЕБЬЁВКА, жеребьёвки, жен. Вынимание жребиев, метание жребия. Производить жеребьевку. Порядок игры в шахматном турнире устанавливается жеребьевкой.

ЖЕРЕБЯ́ТА. мн. от жеребенок.

ЖЕРЕБЯ́ТИНА, жеребятины, мн. нет, жен. (прост. шутл.). Мясо жеребенка, как пища.

ЖЕРЕБЯ́ЧИЙ, жеребячья, жеребячье.
1. прил. к жеребенок. Жеребячья гривка.
| Такой, как у жеребенка (разг. фам.). Жеребячий смех.
2. ... Статья полностью

ЖЕРЕБЯ́ЧИТЬСЯ, жеребячусь, жеребячишься, несов. (разг. фам.). Легкомысленно, без удержу резвиться, шалить.

ЖЕ́РЕХ, жереха, муж. (обл.). Небольшая речная хищная рыба; то же, что шереспер.

ЖЕРЛИ́ЦА, жерлицы, жен. (обл.). Рыболовная снасть для ловли щук и других хищных рыб.

ЖЕРЛО́, жерла, мн. жерла, ср. (книж.).
1. Дуло, переднее отверстие канала огнестрельного орудия. Жерло пушки.
2. Узкое глубокое или горлообразное отверстие. Жерло колодца. Жерло вулкана.

ЖЕРЛЯ́НКА, жерлянки, жен. (зоол.). Лягушка,. похожая на жабу, с серой спиной и желтым брюшком, издающая укающий звук.

ЖЁРНОВ. см. жорнов.

ЖЕРНОВО́Й, жерновая, жерновое (спец.). прил. к жорнов. Жерновой постав.

ЖЕ́РТВА, жертвы, жен. (книж.).
1. В древних религиях — приносимые в Дар божеству предмет или живое существо (умерщвляемое при этом). Приносить жертву. Принести кого-что-нибудь в жертву. Человеческие жертвы.
| То же, что ... Статья полностью

ЖЕ́РТВЕННИК, жертвенника, муж.
1. Возвышенное место, на котором приносились языческие жертвы (ист. и поэт.). «Пусть жертвенник разбит — огонь еще пылает.» Надсон.
2. ... Статья полностью

ЖЕ́РТВЕННЫЙ, жертвенная, жертвенное (книж.). прил. к жертва в 1 знач. Жертвенная кровь. Жертвенный нож.

ЖЕ́РТВОВАТЕЛЬ, жертвователя, муж. (книж., офиц. устар.). Лицо, делающее пожертвования, ценные подарки, вклады куда-нибудь. По воле жертвователя проценты с капитала шли на призрение престарелых.

ЖЕ́РТВОВАТЬ, жертвую, жертвуешь, несов. (к пожертвовать).
1. что и без доп. Приносить в дар, делать вклады куда-нибудь; дарить, давать (книж. ... Статья полностью

ЖЕРТВОПРИНОШЕ́НИЕ, жертвоприношения, ср. (книж.). Обряд принесения жертвы божеству. Совершать жертвоприношение.

ЖЕСТ, жеста, муж. (франц. geste).
1. Телодвижение, особенно движение рукою, сопровождающие речь для усиления ее выразительности или заменяющее ее. Оратор подкреплял свою речь энергичными жестами. Кивок головой — обычный жест согласия. Он погрозил шалуну выразительным жестом. Язык жестов.
2. ... Статья полностью

ЖЕСТИКУЛИ́РОВАТЬ, жестикулирую, жестикулируешь, несов. (от франц. gesticuler) (книж.). Делать разнообразные жесты руками. Оживленно жестикулировать.

ЖЕСТИКУЛЯЦИО́ННЫЙ, жестикуляционная, жестикуляционное (книж.). прил. к жестикуляция.

ЖЕСТИКУЛЯ́ЦИЯ, жестикуляции, мн. нет, жен. (книж.). Пользование жестами, та или иная манера жестикулировать. Его жестикуляция не отличается изяществом.

ЖЁСТКИЙ, жёсткая, жёсткое; жёсток, жестка, жёстко.
1. Твердый, плотный на ощупь, на осязание; ант. мягкий. Жесткое кресло. Жесткая подушка. Жесткое мясо. Жесткие волосы. «Мягко стелет, да жестко спать.» погов.
2. ... Статья полностью

ЖЕСТКОКРЫ́ЛЫЙ, жесткокрылая, жесткокрылое (зоол.). Имеющий жесткие надкрылья.
| в знач. сущ. жесткокрылые, жесткокрылых, ед. жесткокрылое, жесткокрылого, ср. То же, что жуки. Жесткокрылые — отряд класса насекомых.

ЖЁСТКОСТЬ, жёсткости, мн. нет, жен. (книж.). отвл. сущ. к жесткий. Жесткость характера. Излишняя жесткость воды делает ее негодной для питья.

ЖЕСТО́КИЙ, жестокая, жестокое; жесток, жестока, жестоко.
1. Крайне суровый и грубый, беспощадный, бессердечный, безжалостный. Жестокая расправа с пленными. Жестокое обращение с детьми. Жестоко (нареч.) поступить с кем-нибудь. Жестокие нравы. Жестокие слова.
2. ... Статья полностью

ЖЕСТОКОСЕ́РДИЕ, жестокосердия, мн. нет, ср. (книж.). Жестокость, бессердечие, отсутствие чувства сострадания, жалости.

ЖЕСТОКОСЕ́РДНЫЙ, жестокосердая, жестокосердое; жестокосерден, жестокосердна, жестокосердно, и (устар.) ЖЕСТОКОСЕРДЫЙ, жестокосердая, жестокосердое; жестокосерд, жестокосерда, жестокосердо (книж.). Исполненный жестокосердия, безжалостный. «Они люди простые, не жестокосердые гордецы.» Пушкин.

ЖЕСТОКОСЕ́РДЫЙ, см. жестокосе́рдный.

ЖЕСТО́КОСТЬ, жестокости, жен.
1. только ед. отвл. сущ. к жестокий в 1 знач. ... Статья полностью

ЖЕСТОЧА́ЙШИЙ, жесточайшая, жесточайшее (книж.). превосх. к жестокий. Жесточайший мороз.

ЖЁСТЧЕ [жоще]. сравн. к прил. жесткий и к нареч. жестко.

ЖЕСТЬ, жести, мн. нет, жен. (монг. ces — листовая медь). Листовое железо, покрытое тонким слоем олова.

ЖЕСТЯ́НИК, жестя́ника — жестяника́, муж. (спец.). Ремесленник, делающий из жести посуду и другие предметы хозяйственного обихода.

ЖЕСТЯ́НКА, жестянки, жен.
1. Коробка или ящичек из жести. Жестянка из-под консервов.
2. Кусочек жести (разг.). Поднял с земли какую-то жестянку.

ЖЕСТЯНО́Й, жестяная, жестяное, и (обл.) жестяный, жестяная, жестяное прил. к жесть; сделанный из жести. Жестяной чайник.

ЖЕСТЯ́НЩИК, жестянщика, муж. (обл. спец.). То же, что жестяник.

ЖЕСТЯ́НЫЙ, жестяная, жестяное. см. жестяной.

ЖЕТО́Н, жетона, муж. (франц. jeton).
1. Медаль или металлический значок, присвоенный членам какого-нибудь общества или выдаваемый в качестве приза за состязание или в память какого-нибудь события участникам его.
2. ... Статья полностью

ЖЕТО́ННЫЙ, жетонная, жетонное. прил. к жетон.

ЖЕЧЬ, жгу, ёшь [жьжё], жгут, д.н.в. не употр., прош. жёг, жгла, несов.
1. кого-что. Истреблять огнем, предавать огню, подвергать действию огня. Неприятель жег на своем пути города. Жечь бумагу.
| ... Статья полностью

ЖЕ́ЧЬСЯ, жгусь, жжёшься [жьжё], жгутся, д.н.в. не употр., прош. жёгся, жглась, несов.
1. Обладать способностью, свойством жечь, обжигать (разг. ... Статья полностью

ЖЖЕ́НИЕ [жьже], жжения, мн. нет, ср. (книж.).
1. Действие по гл. жечь (редк.).
2. Раздражающий жар в теле, изжога. Жжение в груди.

ЖЖЁНКА [жьжё], жжёнки, жен. Напиток, приготовляемый из зажженного коньяка или рома с сахаром, фруктами и пряностями. «Марина принесла бутылку рома, лимон, сахару и жженка запылала.» Гончаров.

ЖЖЁНЫЙ [жьжё], жжёная, жжёное. Подвергшийся обжиганию или поджариванию на огне. Жженая пробка. Жженая известь. Жженые перья. Жженый кофе.

ЖЖЁШЬ, жжёшься. см. жечь, жечься.

ЖИВА́ЛЫЙ, живалая, живалое (обл.). Опытный в жизни, поживший и побывавший во многих местах. «Человек неопытный и в деревне не живалый (как у нас в Орле говорится).» А.Тургенев.

ЖИВА́ТЬ, наст. нет (разг.). многокр. к жить. Живал подолгу на одном месте.

ЖИВГАЗЕ́ТА, живгазеты, жен. (неол.). Живая газета (см. газета; жив — сокращение слова живая).

ЖИВЕ́ТЕ, нескл., ср. Старинное название буквы "ж".

ЖИВЁТСЯ. см. житься.

ЖИВЁХОНЕК, жевёхонька, жевёхонько (прост. фам.). Совсем живой, жив и здоров, невредим. Вчера его замертво вынесли из бани, а сегодня смотрю-живехонек!

ЖИВЁХОНЬКО, нареч. (прост. фам.). Очень быстро, живо. Я живехонько вернусь.

ЖИВЕ́Ц1, живца, муж. Маленькая живая рыбка, насаживаемая на крючок для ловли крупной хищной рыбы. Ловить щук на живца.

ЖИВЕ́Ц2, живца, муж. (неол. ирон.). Представитель т.н. живой церкви. см. живой.

ЖИВЁШЕНЕК, живёшенька, живёшенько (прост. обл.). То же, что живехонек.

ЖИВИ́ТЕЛЬНЫЙ, живительная, живительное; живителен, живительна, живительно (книж.). Укрепляющий, возбуждающий жизненные силы, оживляющий. Живительный воздух. «Вершины лип... обагрены живительным дождем.» А.Тургенев.
• Живительная влага (разг. ... Статья полностью

ЖИВИ́ТЬ, живлю, живишь, несов. (к оживить), кого-что (книж. поэт.). Внушать кому-нибудь жизнерадостность, возбуждение; бодрить, оживлять. «Весна живит его.» Пушкин. Всё живит его (поэта), ему всё кругом для мечты магнит. Каролина Павлова.

ЖИВИ́ТЬСЯ, живлюсь, живишься, несов. (к поживиться) (устар.). Наживаться, получать поживу с чего-нибудь. «Нехорошо живиться клеветой.» Баратынский.

ЖИВИ́ЦА, живицы, жен. (спец.). То же, что терпентин.

ЖИ́ВНОСТЬ, живности, мн. нет, жен.
1. собир. Домашние птицы, употр. в пищу (разг.). Торговал гусями, утками и другой живностью.
2. ... Статья полностью

ЖИ́ВО, нареч.
1. Близко к действительности, очень похоже; Очень ясно, отчетливо (срн. живой в 3 знач.). Он живо представил старика. Он живо помнил все события.
2. ... Статья полностью

ЖИВО... (без удар.) (книж.). Первая часть составных слов: 1) в знач. жизнь (устар.), напр. животворный, животворящий, живоносный; 2) в знач. живой, напр. живородящий, живорыбный.

ЖИВОГЛО́Т, живоглота, муж. (прост.). Эксплоататор, мироед, кулак. срн. глот.

ЖИВОДЁР, живодёра, муж.
1. Человек, профессионально занимающийся сдиранием кожи с падали и убитой скотины (спец.).
2. перен. человек безжалостный, жестоко обращающийся с животными (прост. ... Статья полностью

ЖИВОДЁРКА, живодёрки, жен. (спец. и прост.).
1. женск. к живодер.
2. Место, где живут или занимаются своей профессией живодёры (устар.).

ЖИВОДЁРНЯ, живодёрни, род. мн. живодёрен, жен. (прост. и спец.). Место, где снимают шкуры с животных. Собачья живодерня.

ЖИВОДЁРСТВО, живодёрства, мн. нет, ср. (прост.).
1. Жестокое обращение с животными.
2. перен. Бессовестная нажива, грабительство (о торговцах, спекулянтах, взяточниках, ростовщиках и т.п.).

ЖИВО́Й, живая, живое; жив, жива, живо.
1. Такой, который живет, в котором есть ь; ант. мертвый. Схватить преступника живым или мертвым. Живая рыба. Я застал его еще живым. Моя бабушка еще жива. «Я с тебя живого кожу велю содрать на тулупы.» Пушкин.
2. ... Статья полностью

ЖИВОПИСА́ТЬ, живописую, живописуешь, совер. и несов., что (книж. устар.). Описать (описывать), изобразить (изображать) живо, картинно. «Другой поэт роскошным слогом живописал нам первый снег.» Пушкин.

ЖИВОПИ́СЕЦ, живописца, муж. Художник, занимающийся живописью (устар.). «О, если б я был живописец, я бы чудно изобразил всю прелесть ночи.» Гоголь.
• Живописец вывесок (спец.) — ремесленник, изготовляющий вывески.

ЖИВОПИ́СНОСТЬ, живописности, мн. нет, жен. (книж.). отвл. сущ. к живописный. Живописность позы.

ЖИВОПИ́СНЫЙ, живописная, живописное; живописен, живописна, живописно (книж.).
1. прил. к живопись. Живописная техника. Живописное искусство.
2. ... Статья полностью

ЖИ́ВОПИСЬ, живописи, мн. нет, жен. (книж.). Искусство изображать предметы красками. Брать уроки живописи.
| собир. ... Статья полностью

ЖИВОПЫ́РКА, живопырки, жен. (прост. вульг., из вор.). Место, где постоянная толчея народа, шум, скандалы.
| Чайная, столовая, клуб.

ЖИВОРОДЯ́ЩИЙ, живородящая, живородящее.
1. О животных: рождающий живых детенышей (зоол.). Все млекопитающие — живородящие.
2. О растениях: имеющий для размножения вместо цветов луковички или принадлежащий к виду растений, у которых семена прорастают во время нахождения плода на дереве (бот. ... Статья полностью

ЖИВОРОЖДЕ́НИЕ, живорождения, мн. нет, ср. (зоол.). Рождение живых детенышей, срн. живородящий в 1 знач.

ЖИВОРОЖДЁННЫЙ, живорождённая, живорождённое (книж. устар.). Рожденный живым; ант. мертворожденный. Живорожденный младенец.

ЖИВОРЫ́БНЫЙ, живорыбная, живорыбное (спец.). прил. к живая рыба. Живорыбный садок.

ЖИВОСЕЧЕ́НИЕ, живосечения, ср. (науч., редк.). То же, что вивисекция.

ЖИ́ВОСТЬ, живости, мн. нет, жен. (книж.). отвл. сущ. к живой в 4, 5 и 7 знач. ... Статья полностью

ЖИВО́Т, живота, муж.
1. Часть тела у человека и животных (от грудобрюшной преграды до лобковой кости), в которой расположены органы пищеварения. Вздутый живот. Болит живот.
| Желудок или кишечник (прост. ... Статья полностью

ЖИВОТВОРИ́ТЬ, животворю, животворишь, несов., кого-что (книж. устар.). Оживлять, пробуждать жизнь, обновлять. «Труд всегда меня животворит.» Некрасов.

ЖИВОТВО́РНЫЙ, животворная, животворное; животворен, животворна, животворно (книж.). Оживляющий, восстанавливающий силы. Животворный сон. Животворный воздух. Деревенский воздух животворно (нареч.) подействовал на больного.

ЖИВОТВОРЯ́ЩИЙ, животворящая, животворящее (устар.). прич. действ. наст. от животворить.
| Дающий жизнь, оживляющий, животворный (церк. ... Статья полностью

ЖИВО́ТИК, животика, муж. (разг.). уменьш.-ласк. к живот.
• Надорвать животики — см. надорвать ... Статья полностью

ЖИВОТИ́НА, животины, жен. (прост., обл.).
1. Домашнее животное. «Ваша собственная животина утащила очень важную казенную бумагу.» Гоголь.
| только ... Статья полностью

ЖИВОТИ́ШКО, животи́шка — животи́шки, мн. животишки, животишек, животишкам, ср. (прост., обл.).
1. уменьш.-унич. ... Статья полностью

ЖИВОТНОВО́Д, животновода, муж. (книж.). Занимающийся животноводством, специалист по животноводству.

ЖИВОТНОВО́ДСТВО, животноводства, мн. нет, ср. (книж.). Разведение полезных в сельском хозяйстве домашних животных.
| Наука, посвященная вопросам разведения сельскохозяйственных животных; то же, что зоотехния.

ЖИВОТНОВО́ДЧЕСКИЙ, животноводческая, животноводческое (экон.). прил., по знач. связанное с животноводством. Животноводческое хозяйство. Животноводческий район. Животноводческий совхоз.

ЖИВО́ТНОЕ, животного, ср.
1. Живое существо, способное чувствовать и передвигаться. Домашние животные. Позвоночные, беспозвоночные животные.
| Тоже, в прот. человеку (преим. ... Статья полностью

ЖИВО́ТНЫЙ, животная, животное (книж.).
1. прил. к животное в 1 знач. Животный мир. Животное царство.
| Органического происхождения, добываемый из органических веществ. Животный клей. Животный уголь.
2. ... Статья полностью

ЖИВОТРЕПЕ́ЩУЩИЙ, животрепещущая, животрепещущее.
1. Злободневный, соответствующий жизненным потребностям, общественным интересам данного момента (книж.). Животрепещущие новости. Животрепещущий вопрос. Животрепещущие темы.
2. ... Статья полностью

ЖИВОЦЕРКО́ВНИК, живоцерковника, муж. (неол. церк.). Сторонник церковной организации "живая церковь" (см. живой). Живоцерковники и обновленцы противополагают себя староцерковникам.

ЖИВОЦЕРКО́ВНЫЙ, живоцерковная, живоцерковное (неол. церк.). прил. к живая церковь (см. живой).

ЖИВУ́, живёшь. наст. от жить.

ЖИВУ́ЧЕСТЬ, живучести, мн. нет, жен. отвл. сущ. к живучий. Живучесть кошек всем известна. Живучесть воспоминаний.

ЖИВУ́ЧИЙ, живучая, живучее; живуч, живуча, живуче. Обладающий большой жизнеспособностью, способный хорошо сопротивляться неблагоприятным для жизни условиям, стойкий. Кошка — животное очень живучее. Живучая старушка. Живучее растение.
| перен. Устойчивый, очень продолжительный, не умирающий. Живучее чувство.

ЖИ́ВЧИК, живчика, муж.
1. Резвый, живой, очень подвижной человек (как о мужчине, так и о женщине; разг.). Этот мальчик (или девочка) такой живчик!
2. Мужская половая клетка; то же, что сперматозоид ... Статья полностью

ЖИВЬЁ, живья, мн. нет, ср., собир. (обл.). Живые существа. (Жители) ловят раков и всякое морское живье. Елпатьевский.

ЖИВЬЁМ, нареч. (прост.). Живым, в живом состоянии. Живьем проглотил кот рыбку. Живьем захватить кого-нибудь (в плен).

ЖИГА́ЛКА, жигалки, жен. (зоол.). Муха с колючими щетинками на хоботке, появляющаяся осенью и больно кусающая.

ЖИГА́Н, жига́на — жигана́, муж. (обл.). Озорник, мошенник, пройдоха.

ЖИГАНУ́ТЬ, жигану, жиганёшь, совер., кого-что (прост.). Ударить сильно (преим. плетью, кнутом, прутом). Кок он жиганул его по руке: до сих пор рубец видно!

ЖИД, жида, муж. (от того же др.-евр. слова, что иудей, см.) (дорев.).
1. В устах антисемитов — еврей (презр.).
2. перен. ... Статья полностью

ЖИДЕ́ЛЬ, жидели, мн. нет, жен. (прост.). Жижа, совершенно жидкое вещество, масса (о пище, напитках). Жидели какой-то налили вместо супу.
| Тонкий, совсем неплотный предмет. Это сукно совсем жидель.

ЖИ́ДКИЙ, жидкая, жидкое; жидок, жидка, жидко.
1. Имеющий свойство течь. Жидкие тела (в отличие от твердых и газообразных). Воздух в жидком состоянии.
2. Водянистый, имеющий недостаточную густоту, крепость, слишком разжиженный. Жидкий суп. Жидкая грязь. Жидкое молоко. Жидкий клей. Жидкий чай. Жидкая краска.
3. ... Статья полностью

ЖИДКОКО́СТНЫЙ, жидкокостная, жидкокостное (ирон., редк.). Худощавый, с плохим и слабым телосложением. «Немецкая жидкокостная натура.» Гоголь.

ЖИДКОНО́ГИЙ, жидконогая, жидконогое; жидконог, жидконога, жидконого (прост.). Имеющий тонкие и слабые ноги.

ЖИ́ДКОСТНЫЙ, жидкостная, жидкостное (книж. и тех.). прил. к жидкость в 1 знач. Жидкостные свойства металлов.

ЖИ́ДКОСТЬ, жидкости, жен.
1. Вещество, обладающее свойством течь и принимать форму сосуда, в котором находится, сохраняя неизменным свой объем. Бутылка с мутной жидкостью. Жидкость от клопов.
2. только ед. ... Статья полностью

ЖИДО́ВКА, жидовки (дорев.). женск. к жид.

ЖИДО́ВСКИЙ, жидовская, жидовское (дорев.). прил. к жид.

ЖИДО́ВСТВУЮЩИЕ, жидовствующих, ед. жидовствующий, жидовствующего, муж. (ист.). Последователи рационалистической секты в православной церкви 15 века, некоторыми подробностями своего вероучения подавшие противникам повод видеть в нем влияние со стороны иудейства. Ересь жидовствующих.

ЖИ́ЖА, жижи, мн. нет, жен. Вязкая густоватая жидкость, смесь разнородных жидких и твердых частиц. На дне пруда была вонючая жижа. Навозная жижа.

ЖИ́ЖЕ. сравн. к прил. жидкий и к нареч. жидко.

ЖИ́ЖИЦА, жижицы, жен. (разг.). уменьш. к жижа.

ЖИЗНЕ... (без удар.) (книж.). Первая часть составных слов, в знач.: связанный с жизнью, жизненной деятельностью, напр. жизнеспособный, жизнестроительство, жизнерадостный, жизнеописание.

ЖИЗНЕДЕ́ЯТЕЛЬНОСТЬ, жизнедеятельности, мн. нет, жен. (книж.).
1. Совокупность жизненных отправлений, составляющих деятельность организма (биол.).
2. Работа, деятельность человека за время его жизни (устар.).

ЖИ́ЗНЕННОСТЬ, жизненности, мн. нет, жен. (книж.). отвл. сущ. к жизненный во 2 знач.

ЖИ́ЗНЕННЫЙ, жизненная, жизненное; жизнен, жизненна, жизненно (книж.).
1. прил. к жизнь во 2 и 5 знач. Жизненные отправления. Жизненные потребности. Жизненный процесс. Жизненная мудрость. Жизненный опыт.
| ... Статья полностью

ЖИЗНЕОПИСА́НИЕ, жизнеописания, ср. (книж. устар.). Описание жизни, биография. Краткое жизнеописание Наполеона.

ЖИЗНЕОЩУЩЕ́НИЕ, жизнеощущения, ср. (книж.). Внутреннее восприятие окружающей действительности. Новое и радостное жизнеощущение.

ЖИЗНЕПОНИМА́НИЕ, жизнепонимания, ср. (книж.). Мировоззрение, совокупность взглядов, определяющих отношения к жизни.

ЖИЗНЕРА́ДОСТНОСТЬ [сн], жизнерадостности, мн. нет, жен. отвл. сущ. к жизнерадостный; не знающее уныния отношение к жизни, всегда бодрое настроение. Бодрая жизнерадостность.

ЖИЗНЕРА́ДОСТНЫЙ [сн], жизнерадостная, жизнерадостное; жизнерадостен, жизнерадостна, жизнерадостно. Радостный, бодрый от полноты жизненных сил, не знающий уныния. Жизнерадостный человек. Жизнерадостный вид. Жизнерадостный характер.

ЖИЗНЕСПОСО́БНОСТЬ, жизнеспособности, мн. нет, жен. (книж.). отвл. сущ. к жизнеспособный. Жизнеспособность организма. Жизнеспособность учреждения.

ЖИЗНЕСПОСО́БНЫЙ, жизнеспособная, жизнеспособное: жизнеспособен, жизнеспособна, жизнеспособно (книж.). Приспособленный к жизни, способный существовать и развиваться. На восьмом месяце беременности плод является уже жизнеспособным вне тела матери. «Буржуазная политическая экономия старается доказать, что мелкое производство жизнеспособно и выгоднее крупного.» Ленин ... Статья полностью

ЖИЗНЕСТО́ЙКИЙ, жизнестойкая, жизнестойкое; жизнестоек, жизнестойка, жизнестойко (книж.). Упорно отстаивающий свое существование, такой устойчивый, крепкий, что трудно разрушить. Жизнестойкое государево.

ЖИЗНЕСТО́ЙКОСТЬ, жизнестойкости, мн. нет, жен. (книж.). отвл. сущ. к жизнестойкий.

ЖИЗНОДА́ВЕЦ, жизнодавца, муж. (церк. и поэт. устар.). Тот, кто дарует, дает всем жизнь, бог. «Хвала жизнодавцу Зевесу.» Жуковский.

ЖИЗНЬ, жизни, жен.
1. только ед. Существование вообще, бытие в движении и развитии. Жизнь мира. Законы жизни.
2. только ед. ... Статья полностью

ЖИЛ... (неол.). Сокращение, употр. в новых сложных словах: 1) в знач. жилищный, напр. жилтоварищество, жилкооперация и т.п.; 2) в знач. жилой, напр. жилплощадь.

ЖИ́ЛА1, жилы, жен.
1. Кровеносный сосуд, сухожилие. «Белые с напухшими жилами руки.» Л.Толстой. Синие жилы на висках.
2. Трещина земной коры, заполненная какой-нибудь горной породой, минеральным веществом, рудными ископаемыми (горн. ... Статья полностью

ЖИ́ЛА2, жилы, муж. и жен. (прост. неод.). Скупой, прижимистый человек, охотник наживаться за счет других, зажиливать чужое. От этого жилы и копейки не получишь. «Ты жила известный: сам норовишь на грош пятаков купить.» А.Островский ... Статья полностью

ЖИЛЕ́Т1, жилета, муж. (франц. gilet). Короткая мужская одежда без рукавов, поверх которой обычно надевается пиджак, сюртук, фрак, смокинг.

ЖИЛЕ́Т2, жилета, муж. (разг.). Безопасная бритва особого устройства. Бриться жилетом.
| Вставное лезвие для такой бритвы. (По имени изобретателя, американца Gillette.)

ЖИЛЕ́ТКА, жилетки, жен. (разг.). То же, что жилет1.

ЖИЛЕ́ТНИК, жилетника, муж. (порт.). Портной-специалист по шитью жилетов.

ЖИЛЕ́ТНЫЙ, жилетная, жилетное. прил. к жилет1. Жилетный карман.

ЖИЛЕ́ТОЧНЫЙ, жилеточная, жилеточное (прост.). прил. к жилетка; то же, что жилетный.

ЖИЛЕ́Ц, жильца, муж.
1. Лицо, живущее в доме, квартире, снимающее жилое помещение (по отношению к тому, у кого снимается это помещение). Сдать комнату жильцу. Новый жилец переехал. Общее собрание жильцов дома.
2. Обитатель, житель (устар. ... Статья полностью

ЖИ́ЛИСТЫЙ, жилистая, жилистое; жилист, жилиста, жилисто.
1. С большим количеством твердых жилок, сухожилий. Жилистое мясо не сразу разжуешь.
2. Сухощавый, с видными, выступающими жилами. «Тысячи жилистых, черных, корявых, мозолистых рук.» Д.Бедный. Жилистая шея.
3. ... Статья полностью

ЖИ́ЛИТЬ, жилю, жилишь, несов., что и без доп. (прост.). Присваивать, оттягивать в свою пользу у кого-нибудь. «Проклят тот, кто, сводя свои счеты, у рабочего грош жилит медный.» Буренин.

ЖИ́ЛИТЬСЯ, жилюсь, жилишься, несов. (прост. неод.). Скупиться, скряжничать. Как он ни жилился, а пришлось платить.

ЖИЛИ́ЦА, жилицы. женск. к жилец.

ЖИЛИ́ЧКА, жилички, жен. (прост.). То же, что жилица.

ЖИЛИ́ЩЕ, жилища, ср. (книж.). Помещение для жилья, жилое помещение. «Обычно якуты строят свои жилища на большом расстоянии одно от другого.» Г.Чулков. Пещеры и шалаши были первыми жилищами людей.
| перен. ... Статья полностью

ЖИЛИ́ЩНЫЙ, жилищная, жилищное (книж.). прил. к жилище. Жилищный вопрос. Жилищный кризис. Жилищные конфликты. Жилищные условия.

ЖИ́ЛКА, жилки, жен.
1. То же, что жила1 в 1 знач. Кровь заиграла по жилкам.
| Тоненькая жила. На висках надулись синеватые жилки.
2. ... Статья полностью

ЖИЛКОВА́НИЕ, жилкования, ср. (бот. и зоол.). Система распределения жилок на крыльях насекомых и на пластинках листьев.

ЖИЛКОВА́ТЫЙ, жилковатая, жилковатое; жилковат, жилковата, жилковато (спец.). С жилками (в 3 и 4 знач.). Жилковатый кварц. Жилковатый железняк.

ЖИЛОВА́ТЫЙ, жиловатая, жиловатое; жиловат, жиловата, жиловато.
1. Несколько жилистый (в 1 знач.; разг.). Мясо жиловато.
2. То же, что жилистый ... Статья полностью

ЖИЛО́Й, жилая, жилое. Обитаемый, такой, в котором живут. Жилая половина дома. Эта комната не жилая.
| Приспособленный для житья. Возведение жилых зданий.

ЖИЛПЛО́ЩАДЬ, жилплощади, жен. (нов: офиц.). Жилая площадь. Норма жилой площади на одного человека. см. жил....

ЖИЛСОЮ́З, жилсоюза, муж. (неол. офиц.). Жилищный кооперативный союз, объединяющий отдельные жилищные товарищества. см. жил....

ЖИЛСТРОИ́ТЕЛЬНЫЙ, жилстроительная, жилстроительное (неол. офиц.). прил. к жилстроительство. Жилстроительный кооператив.

ЖИЛСТРОИ́ТЕЛЬСТВО, жилстроительства, мн. нет, ср. (неол. офиц.). Жилищное строительство. см. жил....

ЖИЛФО́НД, жилфонда, муж. (неол. офиц.). Жилой, жилищный фонд, наличный запас жилых помещений. Восстановление жилфонда путем ремонта домов и нового строительства. см. жил....

ЖИЛЬЁ, жилья, мн. жилья, жильев, ср. (разг.).
1. Обитаемое место, место, где живут люди. «Ехал долго, не встречая признаков жилья.» Пушкин.
2. Жилище, дом, помещение для житья (прост. ... Статья полностью

ЖИ́ЛЬНИЧАТЬ, жильничаю, жильничаешь, несов. (прост.). То же, что жилить.

ЖИ́ЛЬНЫЙ, жильная, жильное. прил. к жила. Жильная порода. Жильное золото (в жилах).

ЖИЛЬЧИ́ХА, жильчихи, жен. (прост.). То же, что жилица.
| Жена жильца.

ЖИМ, жима, муж. (спорт.). Сила сжимания, сжатия.

ЖИ́МОЛОСТЬ, жимолости, мн. нет, жен. (бот.). Кустарниковое или вьющееся растение с попарно расположенными листьями и душистыми цветами. Лесную жимолость называют волчьей ягодой.

ЖИНА́ТЬ, наст. нет (разг.). многокр. к жать2. По сотне снопов в день жинала она.

ЖИР1, жира, мн. жильничы, муж. Нерастворимое в воде маслянистое вещество, содержащееся в растительных и животных тканях. Жиры различны по своему составу. Растительные жиры. Животные жиры. Без достаточного количества жиров человеческий организм быстро истощается. Гусиный жир. Говяжий жир. Нагулять жиру за лето. Рыбий жир. (см. ... Статья полностью

ЖИР2, жира, мн. нет, муж. (карт.). В некоторых карточных играх — карта, не имеющая значения при счете очков.

ЖИР... (неол.). Сокращение, употр. в новых сложных словах во 2 знач. слова жировой, напр. жиртрест.

ЖИРАНДО́ЛЬ, жирандоли, жен. (франц. girandole) (устар.). Большой фигурный подсвечник для нескольких свечей.

ЖИРА́Ф, жирафа, муж., и ЖИРАФА, жирафы, жен. (франц. girafe) (зоол.). Жвачное животное с очень длинной шеей и очень длинными ногами, имеющее шерсть песочно-желтого цвета, водящееся в тропической Африке.

ЖИРА́ФА, см. жира́ф.

ЖИРЕ́ТЬ, жирею, жиреешь, несов. (разг.). Становиться жирным, толстеть. Ленивый кот быстро жиреет.

ЖИ́РНОСТЬ, жирности, мн. нет, жен. отвл. сущ. к жирный.

ЖИ́РНЫЙ, жирная, жирное; жирен, жирна, жирно.
1. Содержащий много жира, масла, обильный жирами. Жирный кусок мяса. Жирные щи. Жирное молоко. Жирный обед.
| С большим количеством жира, очень толстый, тучный (разг.). Жирный человек. Жирный пес.
2. ... Статья полностью

ЖИ́РО, нескл., ср. (итал. giro) (бух. банк.). Передаточная надпись на векселе.
| Расчетная операция погашения взаимной задолженности клиентов кредитного учреждения, имеющих в нем текущие счета.

ЖИРОВА́НИЕ, жирования, мн. нет, ср. (тех.). Действие по гл. жировать. Жирование мины в карандашном производстве.

ЖИРОВА́ТЬ, жирую, жируешь, несов.
1. что. Пропитывать, насыщать жировыми веществами (тех.). Жировать графитную мину карандаша.
2. без доп. Расти, тянуться вверх в ущерб плодоношению (о деревьях; спец.).

ЖИРОВИ́К, жировика, муж.
1. Жировая подкожная незлокачественная опухоль (обл., мед., редк.).
2. Жирный на ощупь минерал, разновидность талька (минер.).

ЖИРОВО́Й, жировая, жировое.
1. прил. к жир1, содержащий в себе жир. Жировые ткани. Жировая железа. Жировые вещества.
2. Вырабатывающий из жиров разные предметы потребления, обрабатывающий жиры (спец. ... Статья полностью

ЖИРОМОЛО́ЧНОСТЬ, жиромолочности, мн. нет, жен. (с.-х.). Обилие и жирность молока у животного.

ЖИРОМОЛО́ЧНЫЙ, жиромолочная, жиромолочное (с.-х.). С обильным и жирным молоком (о скоте). Жиромолочный скот.

ЖИРОНДИ́СТ, жирондиста, муж. (ист.). Член партии, выражавшей интересы крупной буржуазии в эпоху Великой французской революции. (По имени департамента Gironde, откуда происходило большинство вождей партии.)

ЖИРООТЛОЖЕ́НИЕ, жироотложения, ср. (спец.). Выделение и отложение жиров в теле животных организмов. На процесс жироотложения большое влияние оказывают условия питания.

ЖИРОПО́Т, жиропота, мн. нет, муж. (тех.). Вещество, выделяемое сальными и потовыми железами у овец и употр. для технических целей.

ЖИРОПРИКА́З, жироприказа, муж. (фин.). При системе безналичного расчета — письменное распоряжение вкладчика кредитному учреждению о производстве расчета с кредитором. см. жиро.

ЖИРОСКО́П (ж — по франц. произношению, франц. gyroscope), жироскопа, муж. см. гироскоп.

ЖИРОТО́П, жиротопа, муж. (спец.). Рабочий, профессионально занимающийся вытапливанием жира.

ЖИРОТО́ПНЫЙ, жиротопная, жиротопное (спец.). прил., по знач. связанное с вытапливанием жира. Жиротопное заведение.

ЖИРОТО́ПНЯ, жиротопни, род. мн. жиротопен, жен. (спец.). Заведение, помещение, где вытапливают жир.

ЖИСТЬ, жисти, мн. нет, жен. (прост. обл. и разг. шутл.). То же, что жизнь. Ну жисть! Ни в жисть (никогда).

ЖИТЕ́ЙСКИЙ, житейская, житейское.
1. прил. к житье (устар.). Житейское море (см. море). Волны житейские.
2. ... Статья полностью

ЖИ́ТЕЛЬ, жителя, муж. Обитатель, лицо, проживающее в каком-нибудь месте. Деревенские жители. Постоянные жители города.
• Морской житель, американский житель — см. картезианский.

ЖИ́ТЕЛЬНИЦА, жительницы (книж.). женск. к житель.

ЖИ́ТЕЛЬСТВО, жительства, мн. нет, ср. (офиц.). Пребывание, проживание в каком-нибудь месте. Иметь жительство где-нибудь. Он переехал на постоянное жительство за город. Сослан на жительство в глухую провинцию. Место жительства его осталось невыясненным.
• ... Статья полностью

ЖИ́ТЕЛЬСТВОВАТЬ, жительствую, жительствуешь, несов. (офиц. устар.). Иметь пребывание, жить в каком-нибудь месте.

ЖИТИЕ́, жития, ср.
1. Повествование о жизни человека, признаваемого верующими святым (лит. церк.). Жития святых.
| То же, что биография ... Статья полностью

ЖИТИ́ЙНЫЙ, житийная, житийное (лит.). прил. к житие в 1 знач. Житийные сказания. Житийный стиль. Житийная литература (то же, что агиография).

ЖИ́ТНИЦА, житницы, жен. (книж.).
1. Амбар, помещение для хранения обмолоченного зерна (устар.). «В житницах съеден весь хлеб до зерна.» Жуковский.
2. перен. ... Статья полностью

ЖИ́ТНЫЙ, житная, житное. прил. к жито; вообще хлебный или ячменный, ржаной, смотря по местности. Житная крупа. Житный хлеб.
• Житный двор (устар.) — хлебные запасные склады.

ЖИ́ТО, жита, мн. нет, ср. всякий хлеб в зерне или на корню. На Украине житом называют рожь, на севере — ячмень, а на востоке — всякий яровой хлеб.

ЖИТЬ, живу, живёшь, прош. жил, жила, жило, с отриц.: не жил, не жила, не жило, несовер.
1. без доп. О человеке и животном: Находиться в процессе жизни, существовать. Ему недолго остается жить. Пушкин жил около 38 лет.
|| ... Статья полностью

ЖИТЬЁ, житья, мн. нет, ср. (разг.).
1. То же, что жизнь в 7 знач. Житье его плохое.
2. Действие по гл. ... Статья полностью

ЖИТЬИ́ШКО, житьишка, мн. нет, ср. (прост. пренебр.). унич. к житье в 1 знач., плохое житье. Житьишко его неважное.

ЖИ́ТЬСЯ, живётся, жилось, безл., несов., кому-чему с нареч. (разг.). О наличии каких-нибудь условий жизни. Ему жилось хорошо. «Кому живется весело, вольготно на Руси.» Некрасов ... Статья полностью

ЖИ́У-ЖИ́ТСУ, нескл., ср. см. джиу-джитсу.

ЖМОТ, жмота, муж. (прост. обл.). Скупой человек, скряга. Он ужасный жмот.

ЖМУ, жмусь, жмешь, жмешься. наст. от жать1, жаться1.

ЖМУ́РИТЬ, жмурю, жмуришь, несов. (к зажмурить), что. Сжимая веки, щурить, прищуривать (глаза). Жмурить глаза.

ЖМУ́РИТЬСЯ, жмурюсь, жмуришься, несов. (к зажмуриться). Жмурить глаза. Жмуриться от солнца.

ЖМУ́РКИ, жмурок, ед. нет. Игра, в которой один из играющих с завязанными глазами ловит других.

ЖМЫХИ́, жмыхов, ед. жмых, жмыха, муж., и (редк.) ЖМЫХИ, жмых, ед. жмыха, жмыхи, жен. (с.-х.). Остатки семян масличных растений после выжимания из них масла, избоина. Льняные и подсолнечные жмыхи обычно идут на корм скоту.

ЖМЫХО́ВЫЙ, жмыховая, жмыховое (с.-х.). прил. к жмых; из жмыхов.

ЖМЫХОДРОБИ́ЛКА, жмыходробилки, жен. (с.-х.). Машина для измельчения жмыхов.

ЖНЕ́ЙКА, жнейки, жен. (с.-х.). Жатвенная машина.

ЖНЕЦ, жнеца, муж. Мужчина, жнущий в поле хлеб.

ЖНЕЯ́, жнеи, жен. (обл.).
1. Жница.
2. Жнейка.

ЖНИ́ВО, жнива, ср. (обл.). То же, что жнивье.

ЖНИВЬЁ, жнивья, мн. жнивья, ср.
1. Поле, где сжата рожь или другие зерновые хлеба. По жнивью пасется стадо.
2. только ед. Солома, оставшаяся после жатвы на корню (обл. ... Статья полностью

ЖНИТВО́, жнитва, мн. нет, ср. (обл.). То же, что жнивье во 2 и 3 знач.

ЖНИ́ЦА, жницы. женск. к жнец.

ЖНУ, жнусь, жнёшь, жнешься. наст. от жать2, жаться2.

ЖОКЕ́Й, жокея, муж. (англ. jockey) (спорт.). Профессиональный наездник на скачках.
• Жокей-клуб (дорев.) — общество любителей скакового спорта.

ЖОКЕ́ЙСКИЙ, жокейская, жокейское (спорт.). прил. к жокей. Жокейский костюм.

ЖОЛНЕ́Р и ЖОЛНЁР, жолнера, муж. (польск. Zolnier). Солдат пехотинец в польской армии. При помощи жолнеров самозванец пытался овладеть Москвой.

ЖОЛНЁР

ЖОЛНЕ́РСКИЙ, жолнерская, жолнерское. прил. к жолнер.

ЖО́ЛОБ (или жёлоб), жолоба, мн. желоба, муж. Длинное и узкое углубление, канал для стока воды, обычно выдолбленный в полукруглом бревне или сделанный из свернутого листового железа. Для стока дождевой воды на крышах устраивают жёлоба. В отхожих местах вместо писсуаров делают желоба.

ЖО́ЛУДЬ (или жёлудь), жолудя, мн. жолуди, желудей, муж. Плод дуба (по строению сходный с орехом).

ЖОМ, жома, муж.
1. Пресс, тиски для выжимания (спец.). Маслобойный жом.
2. только ед., собир. ... Статья полностью

ЖОНГЛЁР, жонглёра, муж. (франц. jongleur). Цирковой актер, умеющий искусно и ловко подбрасывать в воздух и ловить одновременно несколько предметов.

ЖОНГЛЁРСКИЙ, жонглёрская, жонглёрское. прил. к жонглер и к жонглерство.

ЖОНГЛЁРСТВО, жонглёрства, мн. нет, ср. Искусство жонглировать. Актер начал изучать жонглерство с детских лет.
| перен. Ловкое, но произвольное обращение (с фактами, словами и т.п.; книж.). Жонглерство фактами.

ЖОНГЛИ́РОВАТЬ, жонглирую, жонглируешь, несов., чем и без доп. (от франц. jongler). Искусно и ловко подбрасывать и ловить одновременно несколько предметов. Этот ходит по канату, а тот жонглирует.
| ... Статья полностью

ЖО́НКА, ЖОНУШКА. см. жёнка, жёнушка.

ЖО́НУШКА

ЖОР, жора, муж. (обл. спец.). Сильный клев рыбы. «Щука во время жора глотает что ни попало.» Салтыков-Щедрин.

ЖО́РЖИК, жоржика, муж. (неол. прост. ирон.). Матрос-франт. (От уменьш. формы собственного имени Жорж.)

ЖО́РНОВ (или жёрнов), жорнова, мн. жернова, жерновов, муж. Мельничный каменный круг для перетирания хлебных зерен в муку.

ЖОХ, жоха, муж. (прост., обл.). Хитрый, ловкий в делах и прижимистый человек, пройдоха, плут. Он жох, он своего непременно добьется.

ЖРАНЬЁ, жранья, мн. нет, ср. (прост., вульг. пренебр.). То же, что жратва.

ЖРАТВА́, жратвы, мн. нет, жен. (прост., вульг.). Действие по гл. жрать.
| Пища, еда. Жратвы не осталось никакой.

ЖРА́ТВЕННЫЙ, жратвенная, жратвенное (прост. вульг.). прил. к жратва. Жратвенное настроение сегодня — опять чего-нибудь съел бы.

ЖРАТЬ, жру, жрёшь, д.н.в. не употр., прош. жрал, жрала, жрало, несов. (к сожрать), что и без доп. (прост. ... Статья полностью

ЖРЕ́БИЙ, жребия, муж.
1. Условный значок, вынимаемый наудачу из множества других при каком-нибудь споре, состязании, разделе и устанавливающий права на что-нибудь, порядок какой-нибудь очереди или решающий что-нибудь спорное. Тянуть жребий. Вынуть жребий. Метать, бросать жребий. Достаться по жребию.
2. ... Статья полностью

ЖРЕЦ, жреца, муж. (книж.).
1. В языческих религиях — лицо, совершающее жертвоприношения, служитель божества (ист.). Жрецы Изиды.
2. перен. ... Статья полностью

ЖРЕ́ЧЕСКИЙ, жреческая, жреческое (книж.). прил. к жрец. Жреческая каста.

ЖРЕ́ЧЕСТВО, жречества, мн. нет, ср. (книж.).
1. Звание, должность жрецов.
2. собир. Сословие, каста жрецов.

ЖРИ́ЦА, жрицы (книж.). женск. к жрец.
• Жрица любви (книж. шутл.) — женщина легкого поведения.

ЖРУН, жруна, муж. (прост., вульг. пренебр.). Кто жадно и много ест, прожорливый человек.

ЖРУ́НЬЯ, жруньи, род. мн. жруний (прост., вульг. пренебр.). женск. к жрун.

ЖУ́ЖЕЛИЦА, жужелицы, жен. (зоол.). Хищное насекомое из семейства жуков, при самозащите выпускающее из заднего прохода едкую вонючую жидкость.

ЖУЖЖА́ЛЬЦА и ЖУЖЖАЛЬЦЫ [жьжя], жужжалец, ед. нет (зоол.). Недоразвившиеся задние крылышки у мух, слепней и других двукрылых насекомых.

ЖУЖЖА́ЛЬЦЫ

ЖУЖЖА́НЬЕ [жьжя], жужжанья, мн. нет, ср. Действие по гл. жужжать; самые звуки, производимые этим действием. «Или бури завываньем ты, мой друг, утомлена, или дремлешь под жужжанье своего веретена?» Пушкин.

ЖУЖЖА́ТЬ [жьжя], жужжу, жужжишь, несов.
1. Летая, производить крыльями характерный монотонно-дребезжащий звук (о насекомых). Комары жужжат над ухом.
| перен. ... Статья полностью

ЖУИ́Р, жуира, муж. (от франц. гл. jouir — наслаждаться) (устар.). Весело и беззаботно живущий человек, ищущий в жизни только удовольствий.

ЖУИ́РОВАТЬ, жуирую, жуируешь, несов., чем (жизнью) и без доп. (от франц. jouir) (устар.). Развлекаться, вести веселую жизнь жуира. «Жизнь коротка, сказал один философ: надо жуировать ею.» Гончаров ... Статья полностью

ЖУК, жука, муж.
1. Насекомое, имеющее жесткие надкрылья. Навозный жук. Майский жук.
2. Выпуклое металлическое украшение, напр. на книжном переплете (спец. устар.).

ЖУ́ЛИК, жулика, муж. (разг.).
1. Вор, занимающийся мелкими кражами.
2. Плутоватый человек, склонный к мошенническим проделкам, к обману. Ну, и жулики вы: всё норовите обвесить.
3. ... Статья полностью

ЖУЛИКОВА́ТЫЙ, жуликоватая, жуликоватое; жуликоват, жуликовата, жуликовато (разг.). Склонный к плутовству, мошенническим поступкам. Жуликоватый человек.
| Свойственный жулику, подозрительный. Жуликоватый вид.

ЖУ́ЛИТЬ, жулю, жулишь, несов. (к сжулить) (прост. фам.). То же, что жульничать.

ЖУЛЬЁ, жулья, мн. нет, ср., собир. (прост.). Жулики. Всё жулье собралось.

ЖУ́ЛЬНИЧАТЬ, жульничаю, жульничаешь, несов. (к сжульничать) (разг.). Плутовать, употреблять недобросовестные мошеннические приемы. Жульничать в игре.

ЖУ́ЛЬНИЧЕСКИЙ, жульническая, жульническое (разг.). прил. к жульничество; являющийся жульничеством. Жульнический поступок. Поступать по-жульнически (нареч.).

ЖУ́ЛЬНИЧЕСТВО, жульничества, ср. (прост.).
1. только ед. Действие по гл. жульничать. Жульничество в игре.
2. ... Статья полностью

ЖУЛЯ́БИЯ, жулябии, муж. и жен. (прост. фам. ирон.). То же, что жулик во 2 и 3 знач.

ЖУПА́, жупы, жен. (ист.). Административный округ у южных славян.

ЖУПА́Н1, жупана, муж. (польск. zupan) (ист.). Род полукафтана, верхняя мужская одежда у поляков и украинцев. «И падает, шатаясь, пан на обагренный свой жупан.» Хлебников.

ЖУПА́Н2, жупана, муж. (ист.). Начальник административного округа, жупы у южных славян. Великий жупан.

ЖУ́ПЕЛ, жупала, муж. (книж., газет.). Нечто внушающее страх и отвращение, пугало. Социализм всегда был жупелом для мещан.
| слово, непонятностью своей внушающее ужас. (первонач. ... Статья полностью

ЖУРАВЕ́ЛЬ, журавля, муж. (обл.). Журавль.

ЖУРАВЛЁНОК, журавлёнка, мн. журавлята, журавлят. Птенец журавля.

ЖУРАВЛИ́НЫЙ, журавлиная, журавлиное. прил. к журавль в 1 знач. Журавлиный клюв. Журавлиный шаг.
| ... Статья полностью

ЖУРАВЛИ́ХА, журавлихи, жен. (разг.). Самка журавля.

ЖУРА́ВЛЬ, журавля, муж.
1. Большая болотная перелетная птица с длинным прямым клювом и с длинными ногами и шеей. Журавли вьют гнезда в болотах.
2. Тонкий длинный шест у колодца, служащий рычагом для подъема воды (обл. ... Статья полностью

ЖУРАВЛЯ́ТА. мн. от журавленок.

ЖУРИ́ТЬ, журю, журишь, несов. (к пожурить), кого-что (разг.). Ворчливо делать легкий выговор с нравоучением, укорять за что-нибудь. Журил своих дочерей, когда заставал их без дела. Стал журить ее за упрямство.

ЖУРИ́ТЬСЯ, журюсь, журишься, несов. (к зажуриться) (обл.). Горевать, сокрушаться о чем-нибудь, печалиться.

ЖУРНА́Л, журнала, муж. (франц. journal — Дневник, газета).
1. Периодическое издание в виде книжки, содержащей статьи, художественные произведения, иллюстрации. Еженедельный иллюстрированный журнал. Толстые литературные журналы выходят ежемесячно. Заграничный технический журнал. Модный журнал (периодическое издание, содержащее рисунки и выкройки модных костюмов, нарядов).
2. ... Статья полностью

ЖУРНАЛИ́ЗМ, журнализма, мн. нет, муж. (франц. journalisme) (книж.). Свойства, присущие журнальному произведению и журналистской профессии.

ЖУРНАЛИ́СТ, журналиста, муж.
1. Лицо, занимающееся журналистикой. Этот писатель известен больше как журналист.
2. Канцелярский служащий, ведущий входящий или исходящий журнал (канц.). Должность журналиста.

ЖУРНАЛИ́СТИКА, журналистики, мн. нет, жен.
1. Литература журналов и газет. Советская журналистик.
2. Литературно-публицистическая деятельность в журналах и газетах. Он весь отдался журналистике.

ЖУРНАЛИ́СТКА, журналистки. женск. к журналист.

ЖУРНАЛИ́СТСКИЙ, журналистская, журналистское (книж.). прил. к журналист. Журналистские способности.

ЖУРНА́ЛЬНЫЙ, журнальная, журнальное. прил. к журнал. Журнальная полемика. Журнальная статья. Журнальный рецензент. Журнальное постановление.

ЖУРФИ́КС, журфикса, муж. (от франц. jour-fixe, букв. определенный день) (устар.). Вечер для приема гостей в установленный заранее день недели. У них журфиксы по четвергам.

ЖУРЧА́НИЕ, журчания, ср. Действие по гл. журчать; звуки, шум, производимые этим действием. «Журчанье тихого ручья.» Пушкин.

ЖУРЧА́ТЬ, журчу, журчишь, несов.
1. без доп. О воде: быстрым течением производить монотонный шум, булькающие звуки. Ручей журчит.
| перен., что ... Статья полностью

ЖУ́ТКИЙ, жуткая, жуткое; жуток, жутка, жутко. Приводящий в ужас, вызывающий чувство беспокойного страха, тягостный, неприятный. Жуткая картина убийства. Поле сражения при свете луны представляло собой жуткое зрелище. Жуткие мысли. Жутко итти по лесу. Жутко (нареч. ... Статья полностью

ЖУ́ТКОСТЬ, жуткости, мн. нет, жен. (книж.). отвл. сущ. к жуткий.

ЖУТЬ, жути, мн. нет, жен.
1. Чувство тоскливо-беспокойного страха, взволнованности. С какой-то жутью вошел он в необитаемый дом. Жуть берет от этих рассказов.
2. в знач. ... Статья полностью

ЖУ́ХЛОСТЬ, жухлости, мн. нет, жен. (обл. и спец.). отвл. сущ. к жухлый. Жухлость красок.

ЖУ́ХЛЫЙ, жухлая, жухлое; жухл, жухла, жухло (обл. и спец.). Ставший тусклым или жестким от высыхания (о коже, краске).

ЖУ́ХНУТЬ, жухну, жухнешь, прош. жух, жухла, несов. (к пожухнуть и к зажухнуть) (обл. и спец.).
1. ... Статья полностью

ЖУ́ЧИТЬ, жучу, жучишь, несов., кого-что (разг. фам.). Терзать выговорами, строгим обращением. «Тетка жучила меня по-прежнему.» А.Тургенев.

ЖУ́ЧКА1, жучки, жен.
1. (Ж прописное). Распространенная кличка дворовой собаки.
2. Дворовая собака (разг. фам.). «Какая-нибудь лохматая жучка, прикорнувшая перед зарей, лениво потягивается.» Л.Толстой ... Статья полностью

ЖУ́ЧКА2, жучки, жен. Костяной щиток на коже у рыбы (осетра, стерляди, севрюги, белуги).

ЖУЧО́К, жучка, муж.
1. уменьш. к жук. Собирать букашек и жучков.
2. Небольшой жук, насекомое, истачивающее деревянные части зданий, мебель. Жучок-вредитель.
3. ... Статья полностью

ЖУЮ́, жуюсь, жуёшь, жуешься. наст. от жевать, жеваться.

ЖЮРИ́, нескл., ср. (франц. от англ. jury).
1. собир. Группа экспертов-специалистов, присуждающая премии или награды на выставках, конкурсах, состязаниях. Жюри архитектурного конкурса уже назначено.
2. ... Статья полностью


З

З (произн. з или зэ). см. зэ.

ЗА1 (без удар., кроме тех случаев, когда ударение с существительного переносится на предлог, напр. за нос, за морем), предлог с твор. и вин.
1. с твор. ... Статья полностью

ЗА2, в выражении: что за — см. что.

ЗА... Приставка в именах сущ. и прил. в знач. позади, по ту сторону чего-нибудь, напр. Заволжье, заволжский, зауральский и т.п.

ЗААВАНСИ́РОВАТЬ, заавансирую, заавансируешь, совер., что (офиц. канц.). Оплатить авансом часть какого-нибудь товара, работы. Хлебопродукт, заавансировав партию зерна, не мог вывезти его вследствие распутицы.

ЗААЛЕ́ТЬ, заалею, заалеешь, совер. (книж.).
1. Начать алеть. «Спокойно и крепко заснуло дитя, и щечки его заалели.» Некрасов.
2. Показаться, появиться (об алых предметах). «В листве, сырой и ржавой, рябины заалеет гроздь.» А.Блок.

ЗААЛЕ́ТЬСЯ, заалеюсь, заалеешься, совер. (книж.). То же, что заалеть. «Ранним отблеском утра заалелись стекла окон.» А.Тургенев.

ЗААПЛОДИ́РОВАТЬ, зааплодирую, зааплодируешь, совер. Начать аплодировать. Как только он появился на эстраде, вся зала дружно и громко зааплодировала.

ЗААРЕНДО́ВАННЫЙ, заарендованная, заарендованное; заарендован, заарендована, заарендовано. прич. страд. прош. от заарендовать.

ЗААРЕНДОВА́ТЬ, заарендую, заарендуешь, совер. (к заарендовывать), что. Взять в аренду. Этот дом заарендован.

ЗААРЕНДО́ВЫВАТЬ, заарендовываю, заарендовываешь. несов. к заарендовать.

ЗААРЕСТО́ВАННЫЙ, заарестованная, заарестованное; заарестован, заарестована, заарестовано. прич. страд. прош. от заарестовать.

ЗААРЕСТОВА́ТЬ, заарестую, заарестуешь, совер., кого-что (прост.). То же, что арестовать. «Следовало бы... обыск сделать, да, пожалуй, еще вас и заарестовать.» Достоевский.

ЗААРКА́НИТЬ, заарканю, заарканишь (обл.). совер. к арканить.

ЗААРТА́ЧИТЬСЯ, заартачусь, заартачишься, совер. (разг.). Заупрямиться, начать артачиться. Лошадь заартачилась и ни с места. Заартачился и не уступает.

ЗААТЛАНТИ́ЧЕСКИЙ, заатлантическая, заатлантическое (книж. устар.). Находящийся по ту сторону Атлантического океана; то же, что американский, привезенный из Америки. Заатлантические страны. Заатлантические товары.

ЗАА́ХАТЬ, заахаю, заахаешь, совер. (разг.). Начать ахать.

ЗАБА́ВА, забавы, жен. Развлечение, игра, потеха. Игры и забавы для детей. Он был предметом забавы для всех окружающих.
| Несерьезное занятие, пустое времяпровождение (разг.). Вы пришли сюда не для забавы. «Стишки для вас одна забава.» Пушкин.

ЗАБА́ВИТЬ, забавлю, забавишь, несов. (устар.). Забавлять. «Я не рожден царей забавить стыдливой музою моей.» Пушкин.

ЗАБАВЛЯ́ТЬ, забавляю, забавляешь, несов., кого-что.
1. Развлекать, занимать чем-нибудь веселым и приятным. Он весь вечер забавлял гостей шутками и анекдотами.
2. Являться предметом насмешки; вызывать к себе ироническое отношение. Ваши угрозы меня только забавляют.

ЗАБАВЛЯ́ТЬСЯ, забавляюсь, забавляешься, несов. Развлекаясь, проводить время весело и приятно. Дети забавлялись, играя в пятнашки.
| кем-чем. Развлекаться чем-нибудь, делать себе из кого-чего-нибудь забаву. Забавляться игрой.

ЗАБА́ВНИК, забавника, муж. (разг.). Человек, умеющий забавлять, шутник, весельчак. «Думаете, что я человек веселого нрава, забавник, а?» А.Тургенев.

ЗАБА́ВНИЦА, забавницы (разг.). женск. к забавник.

ЗАБА́ВНЫЙ, забавная, забавное; забавен, забавна, забавно.
1. Такой, что может позабавить, насмешить, возбудить интерес. Забавное зрелище. Забавный ребенок. Забавно видеть, как он сердится. Забавная личность. Он забавно (нареч.) рассказывает.
| ... Статья полностью

ЗАБА́ЛИВАТЬ, забаливаю, забаливаешь (наст. мало употр.) (прост.). многокр. к заболевать.

ЗАБАЛЛАСТИ́РОВАННЫЙ [ала], забалластированная, забалластированное; забалластирован, забалластирована, забалластировано (тех.). прич. страд. прош. от забалластировать.

ЗАБАЛЛАСТИ́РОВАТЬ [ала], забалластирую-забалластирую, забалластируешь-забалластируешь (тех.). совер. к балластировать.

ЗАБАЛЛОТИ́РОВАННЫЙ [ало], забаллотированная, забаллотированное; забаллотирован, забаллотирована, забаллотировано. прич. страд. прош. от забаллотировать.

ЗАБАЛЛОТИ́РОВАТЬ [ало], забаллотирую, забаллотируешь, совер., кого-что. Провалить на выборах, не избрать (при голосовании — подачей большинства голосов против кандидата).

ЗАБА́ЛТЫВАТЬ1, забалтываю, забалтываешь (разг.). несов. к заболтать1 во 2 знач.

ЗАБА́ЛТЫВАТЬ2, забалтываю, забалтываешь (прост.). несов. к заболтать2 во 2 знач.

ЗАБА́ЛТЫВАТЬСЯ1, забалтываюсь, забалтываешься, несов. (разг.). страд. к забалтывать1.

ЗАБА́ЛТЫВАТЬСЯ2, забалтываюсь, забалтываешься, несов. (разг. фам.).
1. несов. к заболтаться2.
2. Терять по временам способность связной речи.

ЗАБАРАБА́НИТЬ, забарабаню, забарабанишь, совер. Начать барабанить. Дождь забарабанил по крыше. Музыка заиграла, барабанщики забарабанили. Он забарабанил пальцами по столу.

ЗАБАРИКАДИ́РОВАТЬ, ЗАБАРРИКАДИРОВАТЬ, забаррикадирую, забаррикадируешь. совер. к баррикадировать. Забаррикадировать дверь столами и стульями.

ЗАБАРИКАДИ́РОВАТЬСЯ, ЗАБАРРИКАДИРОВАТЬСЯ, забаррикадируюсь, забаррикадируешься, совер. возвр. к забаррикадировать. Забаррикадироваться комодом.

ЗАБАРРИКАДИ́РОВАТЬ

ЗАБАРРИКАДИ́РОВАТЬСЯ

ЗАБАСИ́ТЬ, забашу, забасишь, совер. (разг.). Начать басить.

ЗАБАСТОВА́ТЬ, забастую, забастуешь, совер.
1. Устроить забастовку.
2. Отказаться продолжать работу, перестать делать что-нибудь (разг. шутл.). Сыграем последнюю партию и забастуем.

ЗАБАСТО́ВКА, забастовки, жен. Коллективное прекращение работы с целью принудить предпринимателей к выполнению заявленных экономических требований или с целью принудить правительство, власть эксплоататорских классов к выполнению предъявленных политических требований. Экономическая забастовка. Всеобщая забастовка. Политическая забастовка. Объявлять забастовку. Забастовка металлистов в Германии. Итальянская забастовка (см. ... Статья полностью

ЗАБАСТО́ВОЧНЫЙ, забастовочная, забастовочное. прил. к забастовка. Забастовочное движение. Забастовочный комитет.

ЗАБАСТО́ВЩИК, забастовщика, муж. Участник забастовки.

ЗАБАСТО́ВЩИЦА, забастовщицы. женск. к забастовщик.

ЗАБАШУ́, забасишь. буд. от басить.

ЗАБВЕ́НИЕ, забвения, мн. нет, ср. (книж.).
1. Действие по гл. забыть. Забвение своих обязанностей всегда приводит к дурным последствиям.
2. ... Статья полностью

ЗАБВЕ́ННЫЙ, забвенная, забвенное (книж. устар.). Забытый, не вспоминаемый более. «Патриарх лесов (дуб) переживет мой век забвенный, как пережил он век отцов.» Пушкин.

ЗАБЕ́Г, забега, муж. (спорт.). Отдельное состязание в беге. В забеге на 7 км первым пришел ленинградец.

ЗАБЕ́ГАТЬ, забегаю, забегаешь, совер. Начать бегать взад и вперед, засуетиться. Все забегали, заволновались при приближении поезда.
| Начать быстро двигаться, перебегая с предмета на предмет (о глазах, взгляде). Глаза его виновато и трусливо забегали.

ЗАБЕГА́ТЬ, забегаю, забегаешь, несов.
1. Заходить на короткое время, посещать мимоходом (разг. фам.). Он иногда к нам забегает.
2. Убегать далеко. Дети забегали так далеко в лес, что приходилось искать их с собакой.
• ... Статья полностью

ЗАБЕ́ГАТЬСЯ, забегаюсь, забегаешься, совер. (разг.). Дойти до изнеможения от бега, беготни, хлопот. Парнишка совсем забегался. Я забегался с этим делом: целый день на ногах.

ЗАБЕГУ́, забежишь, забегут. буд. от забежать.

ЗАБЕЖА́ТЬ, забегу, забежишь, забегут (разг.). совер. к забегать. Я только забегу в магазин и сейчас же приду.

ЗАБЕЖНО́Й, забежная, забежное. В выражении: забежная площадка (архит.) — площадка на повороте лестницы из одного этажа в другой.

ЗАБЕ́Й, забейся. повел. от забить, забиться.

ЗАБЕЛЁННЫЙ, забелённая, забелённое; забелён, забелена, забелено. прич. страд. прош. от забелить.

ЗАБЕЛЕ́ТЬ, забелею, забелеешь, совер. Начать белеть, показаться (о белых предметах). «Седой забелел над болотом туман.» А.К.Толстой.

ЗАБЕЛЕ́ТЬСЯ, забелеюсь, забелеешься, совер. То же, что забелеть. «Забелелось на востоке.» А.Тургенев.

ЗАБЕЛИ́ТЬ, забелю, елишь-забелишь, совер. (к забелять), что.
1. Произвести побелку, покрыть белой краской. «Закрыты ставни, окна мелом забелены.» Пушкин.
2. Положить сметаны или прибавить молока в кушанье (разг. ... Статья полностью

ЗАБЕ́ЛКА, забелки, мн. нет, жен. (прост.).
1. Действие по гл. забелить.
2. Сметана или молоко, как приправа к кушанью. Щи с забелкой.

ЗАБЕЛЯ́ТЬ, забеляю, забеляешь. несов. к забелить.

ЗАБЕЛЯ́ТЬСЯ, забеляюсь, забеляешься, несов. страд. к забелять.

ЗАБЕРЁГ, заберегла. прош. от заберечь.

ЗАБЕРЕГА́ТЬ, заберегаю, заберегаешь (мед.). несов. к заберечь.

ЗАБЕРЕГА́ТЬСЯ, заберегаюсь, заберегаешься, несов. (мед.). страд. к заберегать.

ЗАБЕРЕГУ́, забережёшь, заберегут. буд. от заберечь.

ЗАБЕРЕЖЁННЫЙ, забережённая, забережённое; забережён, забережена, забережено (мед.). прич. страд. прош. от заберечь.

ЗАБЕРЕЖЁШЬ. см. заберечь.

ЗАБЕРЕ́МЕНЕТЬ, забеременею, забеременеешь, совер. Сделаться беременною.

ЗАБЕРЕ́ЧЬ, заберегу, забережёшь, заберегут, прош. заберёг, заберегла, совер. (к заберегать), что (мед.). Слишком долго оберегая какой-нибудь больной член от движений, держа его в полной неподвижности, тем повредить, ослабить (его). Вы слишком заберегли свою ногу.

ЗАБЕРУ́, заберусь, заберёшь, заберешься. буд. от забрать, забраться.

ЗАБЕСПОКО́ИТЬСЯ, забеспокоюсь, забеспокоишься, совер. Начать беспокоиться, проявить беспокойство.

ЗАБИВА́ТЬ, забиваю, забиваешь. несов. к забить.

ЗАБИВА́ТЬСЯ, забиваюсь, забиваешься, несов.
1. несов. к забиться в 1 и 3 знач.
2. страд. к забивать.

ЗАБИ́ВКА, забивки, мн. нет, жен. (прост. спец.). Действие по гл. забить — забивать.

ЗАБИНТО́ВАННЫЙ, забинтованная, забинтованное; забинтован, забинтована, забинтовано. прич. страд. прош. от забинтовать.

ЗАБИНТОВА́ТЬ, забинтую, забинтуешь, кого-что, совер. (к бинтовать и к забинтовывать), что. Перевязать бинтом, наложить бинт на что-нибудь.

ЗАБИНТОВА́ТЬСЯ, забинтуюсь, забинтуешься, повел. (к забинтовываться). возвр. к забинтовать.

ЗАБИНТО́ВЫВАТЬ, забинтовываю, забинтовываешь. несов. к забинтовать.

ЗАБИНТО́ВЫВАТЬСЯ, забинтовываюсь, забинтовываешься, несов.
1. несов. к забинтоваться.
2. страд. к забинтовывать.

ЗАБИРА́ТЬ, забираю, забираешь (разг.). несов. к забрать.

ЗАБИРА́ТЬСЯ1, забираюсь, забираешься (прост.). несов. к забраться2.

ЗАБИРА́ТЬСЯ2, забираюсь, забираешься, несов. (разг.).
1. несов. к забраться1.
2. страд. ... Статья полностью

ЗАБИ́ТЫЙ, забитая, забитое; забит, забита, забито.
1. прич. страд. прош. от забить. Гвоздь забит.
2. Измученный, запуганный, отупелый. Жалкий, забитый вид. «Она счастлива и не забита, как я.» Л.Толстой.

ЗАБИ́ТЬ, забью, забьёшь, повел. забей, совер. (к забивать).
1. что. Вколотить что-нибудь; вбить глубоко, крепко во что-нибудь. Забить гвоздь. Забить сваю.
2. что чем. ... Статья полностью

ЗАБИ́ТЬСЯ, забьюсь, забьёшься, повел. забейся, совер. (к забиваться).
1. Забраться, спрятаться куда-нибудь. Забиться в угол. Дети от страха забились под диван.
2. (несов. ... Статья полностью

ЗАБИЯ́КА, забияки, муж. и жен. (разг.). Задира, затевающий ссоры, вызывающий драку. Он — большой забияка. Она — большая забияка.

ЗАБЛАГОВРЕ́МЕННО, нареч. (книж.). Заранее, предварительно. Я приехал на вокзал заблаговременно. О дне заседания известите меня заблаговременно.

ЗАБЛАГОВРЕ́МЕННЫЙ, заблаговременная, заблаговременное (канц. устар.). Сделанный заблаговременно.

ЗАБЛАГОРАССУ́ДИТЬ, заблагорассужу, заблагорассудишь, совер. (книж. устар.). Счесть правильным или нужным. «Но в случае, если заблагорассудите сделать из сего моего письма какое-либо употребление...» Пушкин.

ЗАБЛАГОРАССУ́ДИТЬСЯ (1 и 2 л. не употр.), заблагорассудится (книж. офиц. устар., теперь ирон.). Показаться правильным, нужным, вздуматься. Каждый делает то, что ему заблагорассудится.

ЗАБЛАГОРАССУ́ЖУ, заблагорассудишь. буд. от заблагорассудить.

ЗАБЛЕВА́ТЬ, заблюю, заблюёшь, совер. (прост., вульг.).
1. Начать блевать.
2. кого-что. Запачкать блевотиной. Весь пол заблевали.

ЗАБЛЕСТЕ́ТЬ, заблещу, заблестишь и заблещешь, совер. Засверкать, показаться (о блестящем предмете). Заблестели крыши после дождя. Слезы заблестели на глазах.

ЗАБЛЕЩУ́, заблещешь-заблестишь. буд. от заблестеть.

ЗАБЛЕ́ЯТЬ, заблею, заблеёшь, и (редк.) ЗАБЛЕЯТЬ, заблею, заблеешь (3 л. мн. блеят неправ.), совер. Начать блеять. Во дворе заблеяли овцы.

ЗАБЛИСТА́ТЬ, заблистаю, заблистаешь, совер. (книж.). То же, что заблестеть. Звезды заблистали на небе.

ЗАБЛУДИ́ТЬ, заблужу, заблудишь, совер.
1. Начать блудить (прост.).
2. То же, что заблудиться (обл.).

ЗАБЛУДИ́ТЬСЯ, заблужусь, заблудишься, совер. Сбиться с пути, потерять дорогу. Мы заблудились в лесу.

ЗАБЛУ́ДШИЙ, заблудшая, заблудшее (из церк.-слав.) (книж. устар.).
1. Заблудившийся (поэт.). «Заблудший луч.» Достоевский. Заблудшая овца (см. ... Статья полностью

ЗАБЛУЖДА́ТЬСЯ, заблуждаюсь, заблуждаешься, несов. Ошибаться, иметь неправильное мнение. Вы заблуждаетесь, считая его искренним человеком.

ЗАБЛУЖДЕ́НИЕ, заблуждения, ср. (книж.).
1. Ошибка, неправильное, ложное мнение. «Зритель, зыблемый сомненьем меж истиной и заблужденьем.» Жуковский. Наука стремится рассеять укоренившиеся заблуждения. Искоренять заблуждения.
2. ... Статья полностью

ЗАБЛУЖУ́, заблужусь, заблудишь, заблудишься. буд. от заблудить, заблудиться.

ЗАБЛЮЮ́, заблюёшь. буд. от заблевать.

ЗАБОДА́ТЬ, забодаю, забодаешь, совер., кого-что (разг.). Ударами рогов, бодая, умертвить или поранить кого-нибудь. Его корова забодала.

ЗАБО́Й, забоя, муж. (спец.).
1. Часть штольни в руднике или шахте; место разработки руды, каменного угля и т.п.
2. Ряд кольев или свай, забитых поперек реки.
3. ... Статья полностью

ЗАБО́ЙЩИК, забойщика, муж. (горн.). Рабочий, вручную производящий в забое (см. забой в 1 знач.) добычу каменного угля или руды. Забойщик отбивает куски угля кайлой. Забойщика заменит врубовая машина.

ЗАБОЛА́ЧИВАНИЕ, заболачивания, ср. (спец.). Образование болота в лесу или на лугу.
| Зарастание реки или озера болотными растениями.

ЗАБОЛА́ЧИВАТЬСЯ, заболачиваюсь, заболачиваешься (спец.). несов. к заболотиться.

ЗАБОЛЕВА́ЕМОСТЬ, заболеваемости, мн. нет, жен. (стат.). Появление болезней среди населения; относительное количество заболеваний. Осенью заболеваемость населения значительно увеличивается. Детская заболеваемость в городах выше, чем в деревнях.

ЗАБОЛЕВА́НИЕ, заболевания, ср. (книж.). Возникновение болезни; болезнь. Момент заболевания. Слабый организм наиболее подвержен заболеваниям. Заболевание заразной болезнью начинается инкубационным периодом.

ЗАБОЛЕВА́ТЬ1, заболеваю, заболеваешь. несов. к заболеть1.

ЗАБОЛЕВА́ТЬ2 (1 и 2 л. неупотр.), заболевает. несов. к заболеть2.

ЗАБОЛЕ́ТЬ1, заболею, заболеешь, совер. (к заболевать1). Стать, сделаться больным. Я заболел ангиной. Не пей сырой воды: заболеешь.

ЗАБОЛЕ́ТЬ2 (1 и 2 л. не употр.), заболит, совер. (к заболевать2). Прийти в болезненное состояние (срн. болеть2). Не читай в темноте: глаза заболят.

ЗАБОЛО́ННЫЙ, заболонная, заболонное (спец.). прил. к заболонь; представляющий собою заболонь. Заболонная древесина.

ЗА́БОЛОНЬ, заболони, жен. (спец.). Молодой наружный слой древесины, лежащий непосредственно под корой.

ЗАБОЛО́ТИТЬСЯ, заболочусь, заболотишься, совер. (к заболачиваться). Покрыться болотом, превратиться в болото. Здесь почва заболотилась, потому что в ней находится водонепроницаемый слой.

ЗАБОЛО́ЧУСЬ, заболотишься. буд. от заболотиться.

ЗАБО́ЛТАННЫЙ, заболтанная, заболтанное; заболтан, заболтана, заболтано (разг.). прич. страд. прош. от заболтать1 во 2 знач.

ЗАБО́ЛТАННЫЙ, заболтанная, заболтанное; заболтан, заболтана, заболтано (прост., редк.). прич. страд. прош. от заболтать1 во 2 знач.

ЗАБОЛТА́ТЬ1, заболтаю, заболтаешь, совер.
1. (несов. нет) что и чем. Начать болтать (см. болтать1). Мальчик сел на стол и заболтал ногами.
2. ... Статья полностью

ЗАБОЛТА́ТЬ2, заболтаю, заболтаешь, совер.
1. (несов. нет) без доп. (или со словом "языком"). Начать болтать (см. болтать2 ... Статья полностью

ЗАБОЛТА́ТЬСЯ1, заболтаюсь, заболтаешься, совер. (разг.). Начать болтаться (см. болтаться1 в 1 и 2 знач.).

ЗАБОЛТА́ТЬСЯ2, заболтаюсь, заболтаешься, совер. (к забалтываться2) (разг. фам.). Провести слишком много времени в болтовне, увлечься болтовней. Она заболталась со знакомыми, потому и опоздала.

ЗАБО́Р, забора, муж. Ограда, преим. деревянная. Сад был обнесен высоким забором. Под забором (внизу, около забора).

ЗАБО́РИСТЫЙ, забористая, забористое; заборист, забориста, забористо (разг. фам.). Острый, едкий, сильно действующий. Забористый табак. Забористая горчица. «Забористее всего пахнет молодой лук, когда... начинает поджариваться.» Чехов ... Статья полностью

ЗАБО́РНЫЙ1, заборная, заборное.
1. прил. к забор1. Заборный столб.
2. перен. Неприличный, грубый (подобный надписям на заборах; разг.). Заборная литература.

ЗАБО́РНЫЙ2, заборная, заборное. прил. к забор2. Заборная книжка (теперь — именная книжка с талонами для получения нормированных продуктов; прежде — книжка, в которую записывались отпускаемые в кредит товары).

ЗАБОРОНИ́ТЬ, забороню, заборонишь, совер., что (с.-х.). Обработать бороной, закончить бороньбу (какого-нибудь участка земли).

ЗАБО́РЩИК, заборщика, муж. (офиц.). Лицо, получающее продукты по заборной книжке.

ЗАБО́РЩИЦА, заборщицы (офиц.). женск. к заборщик.

ЗАБО́ТА, заботы, жен.
1. Беспокойство, опасение. Отца угнетала забота о дальнейшей судьбе сына. «Тоска, предчувствие, заботы теснят твою всечасно грудь.» Пушкин.
2. только мн. ... Статья полностью

ЗАБО́ТИТЬ, забочу, заботишь, несов., кого-что. Причинять заботу, тревожить, беспокоить. Его сильно заботит болезнь ребенка. Это его мало заботит.

ЗАБО́ТИТЬСЯ, забочусь, заботишься, несов. (к позаботиться), о ком-чем. Окружать кого-что-нибудь заботами, попечением, беспокоиться о ком-чем-нибудь. Он много заботился о своем здоровье. Вам ни о чем не нужно заботиться — всё будет в порядке. Она заботилась о чужих детях, как о родных.
| ... Статья полностью

ЗАБО́ТЛИВОСТЬ, заботливости, мн. нет, жен. отвл. сущ. к заботливый ... Статья полностью

ЗАБО́ТЛИВЫЙ, заботливая, заботливое; заботлив, заботлива, заботливо. Проявляющий попечение, заботу, относящийся с предупредительностью, внимательный. Заботливый отец. Заботливый уход.
| Предусмотрительный, старательный. Заботливый хозяин.

ЗАБО́ТНЫЙ, заботная, заботное; заботен, заботна, заботно (обл. устар.). Заботливый, озабоченный. «В гостях улыбку возбуждал своей осанкою заботной.» Пушкин.

ЗАБО́ЧУ, забочусь, заботишь, заботишься. наст. от заботить, заботиться.

ЗАБОЯ́ТЬСЯ, забоюсь, забоишься, совер., кого-чего и с инф. (прост.). Проявить опасение, робость, не решиться (что-нибудь сделать).

ЗАБРАКО́ВАННЫЙ, забракованная, забракованное; забракован, забракована, забраковано. прич. страд. прош. от забраковать; подвергшийся браковке. Забракованный товар. Процент забракованных при последнем призыве был весьма незначителен.

ЗАБРАКОВА́ТЬ, забракую, забракуешь. совер. к браковать. Приемщик забраковал почти половину присланной партии товара.

ЗАБРА́ЛО, забрала, ср. (ист.). Передняя часть шлема, опускаемая вниз для защиты лица во время боя. Опустить, поднять забрало.
• Без забрала или с открытым забралом (выступить) (книж.) — открыто, не маскируя своих намерений, честно, прямо.

ЗА́БРАННЫЙ, забранная, забранное; забран, забрана, забрано (разг.). прич. страд. прош. от забрать во всех знач., кроме 8.

ЗАБРА́СЫВАТЬ, забрасываю, забрасываешь. несов. к забросить и к забросать.

ЗАБРА́СЫВАТЬСЯ, забрасываюсь, забрасываешься, несов. страд. к забрасывать.

ЗАБРА́ТЬ, заберу, заберёшь, прош. забрал, забрала, забрало (безл. забрало), совер. к забирать (разг.).
1. кого-что ... Статья полностью

ЗАБРА́ТЬСЯ1, заберусь, заберёшься, прош. забрался, забралась, совер. (к забираться1) (разг.).
1. Залезть куда-нибудь, взобраться, вскарабкаться. «Савельич забрался на облучок.» Пушкин ... Статья полностью

ЗАБРА́ТЬСЯ2, заберусь, заберёшься, прош. забрался, забралась, совер. (к забираться2), чем (прост.).
1. ... Статья полностью

ЗАБРЕДА́ТЬ, забредаю, забредаешь. несов. к забрести.

ЗАБРЕ́ДИТЬ, забрежу, забредишь, совер. Начать бредить, заговорить в бреду. Больной опять забредил.

ЗАБРЕДУ́, забредёшь. буд. от забрести.

ЗАБРЕЖУ́, забредишь. буд. от забредить.

ЗАБРЕ́ЗЖИТЬ [ежьжи], забрезжу, забрезжишь, совер.
1. Показаться, замелькать, появиться (о свете, огне, утре, рассвете). Забрезжил огонек в темноте. Чуть забрезжил свет, мы отправились в путь.
2. безл. О рассвете. Чуть забрезжило, мы отправились в путь.

ЗАБРЁЛ, забрела. прош. от забрести.

ЗАБРЕНЧА́ТЬ, забренчу, забренчишь, совер. Начать бренчать.

ЗАБРЕСТИ́, забреду, забредёшь, прош. забрёл, забрела; забредший, совер. (к забрести) (разг.). Зайти, попасть куда-нибудь, идя без определенной цели или сбившись с пути, попасть, куда не следует. Скотина забрела в сад. Мы забрели далеко в лес.
| ... Статья полностью

ЗАБРЕ́Ю, забреешь. буд. от забрить.

ЗАБРИВА́ТЬ, забриваю, забриваешь (ист.). несов. к забрить.

ЗАБРИ́ТЬ, забрею, забреешь, совер. (к забривать), кого-что (ист.). Взять в солдаты.
• Забрить лоб кому (ист.) — то же, что забрить кого-нибудь (Выражение возникло оттого, что новобранцам брили голову.)

ЗАБРОДИ́ТЬ1, заброжу, забродишь, совер. (разг.). Начать бродить (см. бродить1).

ЗАБРОДИ́ТЬ2, заброжу, забродишь, совер. Начать бродить (см. бродить2), прийти в брожение.

ЗАБРОЖУ́, забродишь. буд. от забродить2.

ЗАБРОНИ́РОВАННЫЙ, забронированная, забронированное; забронирован, забронирована, забронировано. прич. страд. прош. от забронировать; охраняемый броней (в 3 знач.). Забронировать кредит. Забронированное спальное место.

ЗАБРОНИРОВА́ТЬ, заброни́рую — заброниру́ю, заброни́руешь — заброниру́ешь (неол.). совер. к бронировать во 2 знач. Забронировать место в санатории.

ЗАБРОНИРОВА́ТЬСЯ, заброни́руюсь — заброниру́юсь, заброни́руешься — заброниру́ешься, совер.
1. Защититься, оградиться броней (воен.).
2. перен., чем и без доп. ... Статья полностью

ЗАБРО́С, заброса, муж. только в выражении: (быть, оставаться) в забросе (разг.) — быть оставленным без внимания, надзора, употребления, быть заброшенным. Дети в забросе. Инструменты в забросе. Огород в забросе.

ЗАБРО́САННЫЙ, забросанная, забросанное; забросан, забросана, забросано. прич. страд. прош. от забросать.

ЗАБРОСА́ТЬ, забросаю, забросаешь, совер. (к забрасывать), кого-что чем.
1. Бросая, швыряя, осыпать, покрыть. Проезжавший автомобиль забросал их грязью с головы до ног. Артистов забросали цветами.
2. ... Статья полностью

ЗАБРО́СИТЬ, заброшу, забросишь, совер. (к забрасывать), кого-что.
1. Бросить куда-нибудь далеко. Я забросил твой мяч в сад. Забросил удочку и стал ждать. Судьба забросила его на далекий север.
| ... Статья полностью

ЗАБРО́ШЕННЫЙ, заброшенная, заброшенное; заброшен, заброшена, заброшено.
1. прич. страд. прош. к забросить. Не можем найти заброшенный мяч.
2. ... Статья полностью

ЗАБРО́ШУ, забросишь. буд. от забросить.

ЗАБРЫ́ЗГАТЬ1, забрызжу [ыжьжю], забрызжешь, повел. нет, совер. (разг.). Начать брызгать. Забрызжет фонтан.

ЗАБРЫ́ЗГАТЬ2, забрызгаю, забрызгаешь, и (обл.) забрызжу, забрызжешь, совер. (к забрызгивать), кого-что. Покрыть брызгами. Осторожнее с чернилами: стол забрызгаешь. «Пешему нет прохода: забрызжут, запылят, закидают.» Даль.

ЗАБРЫ́ЗГИВАТЬ, забрызгиваю, забрызгиваешь. несов. к забрызгать2.

ЗАБРЫ́ЗЖУ, забрызжешь. буд. от забрызгать.

ЗАБРЮХА́ТЕТЬ, забрюхатею, забрюхатеешь, совер. (устар. и прост.). Забеременеть. В самом деле, не забрюхатела ли ты? Пушкин (в письме к жене).

ЗАБУБЁННЫЙ, забубённая, забубённое (разг.). Разгульный, беззаботный, отчаянный. «Завел в доме целый гарем и самое забубенное пьянство.» Достоевский. Забубенная голова (отчаянный человек).

ЗАБУ́ДУ, забудусь, забудешь, забудешься. буд. от забыть, забыться.

ЗАБУЛДЫ́ГА, забулдыги, муж. (разг. фам.). Беспутный гуляка, пьяница. «Был там этакой поп — забулдыга, гитарист, певец... и выпить был мастер.» М.Горький.

ЗАБУ́РИВАНИЕ, забуривания, мн. нет, ср. (горн.). Действие по гл. забуриваться. Забуривание вагонеток в шахтах.

ЗАБУ́РИВАТЬСЯ, забуриваюсь, забуриваешься (горн.). несов. к забуриться.

ЗАБУРИ́ТЬСЯ, забурюсь, забуришься, совер. (к забуриваться) (горн.).
1. Сойти с рельс, застопориться.
2. перен. Замешкаться с работой. — "Забурился"... Какое словцо в шахте может быть популярнее этого слова? "Эй, чего ты там забурился?" кричат человеку, у которого застопорилась работа. "Рабочая газ.", 1929, № 2121.

ЗАБУРЛИ́ТЬ, забурлю, забурлишь, совер. Начать бурлить.

ЗАБУРЧА́ТЬ, забурчу, забурчишь, совер. (разг.). Начать бурчать.

ЗАБУТИ́ТЬ, забучу, забутишь (спец.), совер. к бутить.

ЗАБУ́ТКА и ЗАБУТО́ВКА, забутовки, жен. (спец.).
1. только ед. Действие по гл. забутить.
2. То, чем бутят.

ЗАБУТО́ВКА

ЗАБУ́ХАТЬ, забухаю, забухаешь, совер. (разг.). Начать бухать. Пушки забухали.

ЗАБУ́ХНУТЬ, забухну, забухнешь, прош. забух, забухла, совер. (к забухать). Увеличиться, раздаться от влаги и заполнить щели, плотно застрять. Рамы от дождя забухли (не открываются). Забучу, забутишь. буд. ... Статья полностью

ЗАБУШЕВА́ТЬ, забушую, забушуешь, совер. Начать бушевать. Ветер забушевал.

ЗАБУЯ́НИТЬ, забуяню, забуянишь, совер. (разг.). Начать буянить. Пьяница забуянил.

ЗАБЫВА́ТЬ, забываю, забываешь. несов. к забыть.

ЗАБЫВА́ТЬСЯ, забываюсь, забываешься, несов.
1. несов. к забыться. Вы стали забываться!
2. Терять ясность умственных способностей. Дед от старости стал забываться.

ЗАБЫ́ВЧИВОСТЬ, забывчивости, мн. нет, жен. отвл. сущ. к забывчивый; неспособность прочно запоминать, вспомнить во-время что-нибудь.

ЗАБЫ́ВЧИВЫЙ, забывчивая, забывчивое; забывчив, забывчива, забывчиво. Легко, быстро забывающий, страдающий рассеянностью.

ЗАБЫ́ТЫЙ, забытая, забытое; забыт, забыта, забыто.
1. прич. страд. прош. от забыть. Вражда была забыта. Забытые в вагоне вещи.
2. только ... Статья полностью

ЗАБЫ́ТЬ, забуду, забудешь, повел. забудь, совер. (к забывать).
1. кого-что. Утратить из памяти, перестать помнить. Я Забыл номер вашего телефона.
| ... Статья полностью

ЗАБЫТЬЁ, забытья, мн. нет, ср. Неполная потеря сознания, беспамятство. Больной впал в забытье. «Весь день она лежала в забытьи.» Тютчев.
| Дремота, легкий сон, полусон. На меня нашло забытье.

ЗАБЫ́ТЬСЯ, забудусь, забудешься, повел. забудься, совер. (к забываться).
1. Задремать. «Он забылся на скамейке, но тревога его продолжалась и во сне.» Достоевский.
| ... Статья полностью

ЗАБЬЮ́, забьюсь, забьёшь, забьешься. буд. от забить, забиться.

ЗАВ, зава, муж. (неол. канц.). Сокращение слова: Заведующий. «Заведующий ее (бумагу) исписал на славу, от зава к замзаву вернулась вспять, замзав подписал и обратно к заву бумага на подпись вернулась опять.» Маяковский.

ЗАВ...1 (неол.). Составная часть сложных слов в знач. заведующий, напр. помзав (помощник заведующего), замзав (заместитель заведующего), завхоз (заведующий хозяйством).

ЗАВ...2 (неол.). Сокращение, употр. в новых составных словах в знач. заводский, напр. завком (заводский комитет), фабзавуч (фабрично-заводское училище).

ЗАВА́ЛЕННЫЙ, заваленная, заваленное; завален, завалена, завалено. прич. страд. прош. от завалить.

ЗАВА́ЛИВАТЬ, заваливаю, заваливаешь. несов. к завалить.

ЗАВА́ЛИВАТЬСЯ, заваливаюсь, заваливаешься, несов.
1. несов. к завалиться.
2. страд. к заваливать. Ямы заваливаются мусором и щебнем.

ЗАВА́ЛИНКА (заваленка неправ.), завалинки, жен. Невысокая земляная насыпь вдоль наружных стен избы. Старики сидели на завалинке.

ЗАВАЛИ́ТЬ, завалю, завалишь, совер. (к заваливать).
1. что. Наполнить, закидать до краев. Завалить яму.
| Перегородить, навалив (в проходе). Бревнами завалили улицу.
| ... Статья полностью

ЗАВАЛИ́ТЬСЯ, завалюсь, завалишься, совер. (к заваливаться) (разг.).
1. Затеряться, упав, свалившись за что-нибудь или между какими-нибудь предметами. Книга завалилась за полку.
2. ... Статья полностью

ЗАВА́ЛКА, завалки, мн. нет, жен. (прост. спец.). Действие по гл. завалить в 1 знач. — заваливать. Завалка ям землей.

ЗА́ВАЛЬ, завали, мн. нет, жен. (разг.).
1. собир. Залежавшийся товар, плохой по качеству, попортившийся. В лавке оказалось много завали.
2. ... Статья полностью

ЗАВАЛЯ́ТЬ, заваляю, заваляешь, совер., что (прост.).
1. Начать валять.
2. Затаскать, загрязнить.

ЗАВАЛЯ́ТЬСЯ, заваляюсь, заваляешься, совер. (разг.).
1. Залежаться, пролежать слишком долго без употребления, без движения (неод.). Заявление завалялось в канцелярии.
2. Остаться непроданным. На складе завалялся один ящик этого товара.

ЗАВАЛЯ́ЩИЙ, завалящая, завалящее (разг. фам.). Плоховатый, негодный, низкого качества, имеющий ничтожную ценность. Завалящая книжонка.

ЗАВА́РИВАТЬ, завариваю, завариваешь. несов. к заварить.

ЗАВА́РИВАТЬСЯ, завариваюсь, завариваешься, несов.
1. несов. к завариться.
2. страд. к заваривать.

ЗАВАРИ́ТЬ, заварю, заваришь, совер. (к заваривать), что.
1. Положить в кипяток для настоя. Заварить чай. Заварить кофе. Заварить шалфей.
2. Залить или обдать кипятком. Заварить белье.
3. ... Статья полностью

ЗАВАРИ́ТЬСЯ, заварюсь, заваришься, совер. (к завариваться).
1. Под действием кипятка стать годным, готовым к употреблению. Чай заварился.
2. перен. ... Статья полностью

ЗАВА́РКА, заварки, жен. Действие по гл. заварить в 1, 2 и 3 знач. Чаю осталось на одну заварку. Заварка раковин (пустот в литье).

ЗАВАРНО́Й, заварная, заварное.
1. Служащий для заварки. Заварной чан. Заварной котел.
2. Изготовленный с предварительной варкой или заваркой продуктов. Заварное тесто. Заварной хлеб. Заварной крем.

ЗАВА́РОЧНЫЙ [шн], заварочная, заварочное (спец.). прил. к заварка.

ЗАВАРУ́ХА, заварухи, жен. (прост., обл.). То же, что завороха.

ЗАВЕДЕ́НИЕ, заведения, ср.
1. Предприятие, мастерская, магазин. Торгово-промышленные заведения. Прачечное заведение.
| Увеселительное предприятие, сад с эстрадой и рестораном, кабаре и т.п.; трактир (устар. ... Статья полностью

ЗАВЕ́ДОВАНИЕ и (канц. устар.) заведывание, заведования, мн. нет, ср. Действие по гл. заведовать (заведывать).

ЗАВЕ́ДОВАТЬ, заведую, заведуешь, и (канц. устар.) заведывать, заведываю, заведываешь, несов., чем. Управлять, распоряжаться. Заведовать складом. Заведовать хозяйством. Заведовать учреждением.

ЗАВЕ́ДОМО, нареч. (канц.). Сознательно, безусловно (при прил., обозначающих отрицательные свойства), несомненно, как известно (самому действующему лицу). Продает заведомо краденые вещи. Давать заведомо ложные показания.

ЗАВЕ́ДОМЫЙ, заведомая, заведомое (разг.). Хорошо известный (при сущ., означающем качество). Он заведомый лентяй.

ЗАВЕДУ́, заведусь, заведёшь, заведешься. буд. от завести, завестись.

ЗАВЕ́ДУЮЩИЙ и (канц. устар.) заведывающий, заведующего, муж. Управляющий, начальник. Заведующий мастерской. Заведующий хозяйством.

ЗАВЕ́ДЫВАНИЕ, ЗАВЕДЫВАТЬ, ЗАВЕДЫВАЮЩИЙ. см. заведование и т.д.

ЗАВЕ́ДЫВАТЬ

ЗАВЕ́ДЫВАЮЩИЙ

ЗАВЕЗТИ́, завезу, завезёшь, прош. завёз, завезла. совер. к завозить1.

ЗАВЕ́ИВАТЬ, завеиваю, завеиваешь. несов. к завеять во 2 знач.

ЗАВЕ́Й, завейся. повел. от завить, завиться.

ЗАВЁЛ, завелся, завела, завелась. прош. от завести, завестись.

ЗАВЕРБО́ВАННЫЙ, завербованная, завербованное; завербован, завербована, завербовано. прич. страд. прош. от завербовать.

ЗАВЕРБОВА́ТЬ, завербую, завербуешь. совер. к вербовать в 1 знач.

ЗАВЕРЕ́НИЕ, заверения, ср. (офиц.) Категорическое заявление, уверение, утверждение. Посол сделал успокоительные заверения. Дать заверение в чем-нибудь. Примите заверения (то же, что примите уверения, см. уверение).

ЗАВЕРИ́ТЕЛЬ, заверителя, муж. (офиц.). Лицо, заверяющее что-нибудь или дающее свое поручительство. На этом документе требуются подписи двух заверителей.

ЗАВЕРИ́ТЕЛЬНИЦА, заверительницы (офиц.). женск. к заверитель.

ЗАВЕ́РИТЬ, заверю, заверишь, совер. (к заверять).
1. кого-что в чем. Уверить, внушить убеждение своим сообщением. Доктор меня заверил, что беспокоиться нечего.
2. что. ... Статья полностью

ЗАВЁРНУТЫЙ, завёрнутая, завёрнутое; завёрнут, завёрнута, завёрнуто. прич. страд. прош. от завернуть.

ЗАВЕРНУ́ТЬ, заверну, завернёшь, совер. (к завертывать).
1. кого-что. Обернуть, упаковать, окутать. Завернуть покупку в бумагу. Завернула ребенка в одеяло. Завернуть ноги в плед.
2. без доп. ... Статья полностью

ЗАВЕРНУ́ТЬСЯ, завернусь, завернёшься, совер. (к завертываться) (разг.).
1. Укутаться, закутаться. Она завернулась в одеяло.
2. Загнувшись, приподняться, отвернуться (прост.). Завернулась пола пальто.

ЗАВЕРТЕ́ТЬ, заверчу, завертишь, совер. (разг.).
1. чем. Начать вертеть. Ямщик завертел кнутом.
2. кого-что. Увлечь, вскружить голову (фам.). Она его так завертела, что он совсем забросил свои дела. Он попал в такую компанию, которая окончательно завертела его.

ЗАВЕРТЕ́ТЬСЯ, заверчусь, завертишься, совер.
1. Начать вертеться, кружиться. «Завертелись колеса канцелярской механики.» М.Горький.
2. Захлопотаться, быть поглощенным множеством чего-нибудь (разг. ... Статья полностью

ЗАВЁРТКА, завёртки, жен.
1. только ед. Действие по гл. завернуть — завертывать; упаковка (разг.). Эта бумага пригодится для завертки.
2. ... Статья полностью

ЗАВЁРТЫВАТЬ, завёртываю, завёртываешь. несов. к завернуть.

ЗАВЁРТЫВАТЬСЯ, завёртываюсь, завёртываешься, несов.
1. несов. к завернуться.
2. страд. к завертывать.

ЗАВЕ́РЧЕННЫЙ, заверченная, заверченное; заверчен, заверчена, заверчено. прич. страд. прош. от завертеть.

ЗАВЕРЧУ́, заверчусь, завертишь, завертишься. буд. от завертеть, завертеться.

ЗАВЕРША́ТЬ, завершаю, завершаешь (книж. рит.). несов. к завершить.

ЗАВЕРША́ТЬСЯ, завершаюсь, завершаешься, несов. (книж. рит.).
1. несов. к завершиться.
2. страд. к завершать.

ЗАВЕРШЕ́НИЕ, завершения, мн. нет, ср. (книж.). Действие по гл. завершить. Счастливое завершение дела. «В основе коммунистической нравственности лежит борьба за укрепление и завершение коммунизма.» Ленин ... Статья полностью

ЗАВЕРШЁННЫЙ, завершённая, завершённое; завершён, завершена, завершено (книж. рит.). прич. страд. прош. от завершить; законченный.

ЗАВЕРШИ́ТЕЛЬ, завершителя, муж. (книж. рит.). Человек, завершивший, доведший до конца какое-нибудь большое начинание, дело.

ЗАВЕРШИ́ТЬ, завершу, завершишь, совер. (к завершать), что или что чем (книж. рит.). Закончить (какое-нибудь большое дело). Завершить войну. Завершить пятилетку. Он завершил свои труды новым открытием.

ЗАВЕРШИ́ТЬСЯ, завершусь, завершишься, совер. (к завершаться), чем и без доп. (книж. рит.). Закончиться.

ЗАВЕРЯ́ТЬ, заверяю, заверяешь. несов. к заверить.

ЗАВЕРЯ́ТЬСЯ, заверяюсь, заверяешься, несов. страд. к заверять.

ЗАВЕ́СА, завесы, жен. (книж.). Большая занавеска, отделяющая часть помещения (устар.). «Под сенью пурпурных завес блистает ложе золотое.» Пушкин.
| перен. ... Статья полностью

ЗАВЕ́СИТЬ, завешу, завесишь, совер. (к завешивать), кого-что. Скрыть за повешенным куском ткани. Завесить окна.

ЗАВЕ́СИТЬСЯ, завешусь, завесишься, совер. (к завешиваться). возвр. к завесить.

ЗАВЕ́СКА, завески, жен. (спец.). Створчатый шарнир, при помощи которого прикрепляются крышки или дверцы.

ЗАВЕСТИ́, заведу, заведёшь, прош. завёл, завела; заведший, совер. (к заводить1).
1. кого-что. Увести куда-нибудь в сторону, далеко, привести в неизвестное место. «Куда ты завел нас? не видно ни зги.» Рылеев ... Статья полностью

ЗАВЕСТИ́СЬ, заведусь, заведёшься; завелся-завёлся, завелась; заведшийся, совер. (к заводиться).
1. Появиться, начать водиться. У него завелись деньги. В квартире завелись клопы.
2. ... Статья полностью

ЗАВЕ́Т, завета, муж. (книж.). Наставление, воля, совет, данные последователям или потомкам (преим. умершего). Заветы Ильича. Он следовал заветам своего учителя.
• Ветхий завет (церк. ... Статья полностью

ЗАВЕ́ТНЫЙ, заветная, заветное (книж.).
1. Любимый, дорогой, свято хранимый. Заветные мечты. Заветные желания. «Затяните песенку, песенку заветную.» Пушкин.
2. Скрываемый, известный немногим, секретный. Заветный клад. «В дружеском, заветном разговоре.» Пушкин ... Статья полностью

ЗАВЕ́ТРЕННЫЙ, заветренная, заветренное (спец.). Не подвергающийся действию ветра; ант. подветренный.

ЗАВЕЧЕРЕ́ТЬ, завечереет, безл., совер. (обл.). О наступлении вечера. Как завечерело, разошлись по домам.

ЗАВЕ́ШАННЫЙ, завешанная, завешанное; завешан, завешана, завешано. прич. страд. прош. от завешать (не смешивать с завешенный!). Стена, вся завешанная картинами.

ЗАВЕ́ШАТЬ, завешиваю, завешиваешь, совер. (к завешивать), что чем (разг.). Повесить повсюду на чем-нибудь что-нибудь, закрыть что-нибудь чем-нибудь, повешенным в большом количестве. Завешать все стены картинами.

ЗАВЕ́ШЕННЫЙ, завешенная, завешенное; завешен, завешена, завешено. прич. страд. прош. от завесить (не смешивать с завешанный!). Кровать, завешенная ситцевой занавеской.

ЗАВЕ́ШИВАТЬ, завешиваю, завешиваешь. несов. к завесить и к завешать. На лето мы завешиваем картины газетами.

ЗАВЕ́ШИВАТЬСЯ, завешиваюсь, завешиваешься, несов.
1. несов. к завеситься.
2. страд. к завешивать.

ЗАВЕ́ШУ, завешусь, завесишь, завесишься. буд. от завесить, завеситься.

ЗАВЕЩА́НИЕ, завещания, ср. (книж.).
1. Документ, в котором кто-нибудь дает распоряжения о своем имуществе на случай своей смерти.
2. перен. Посмертная воля, то же, что завет.

ЗАВЕ́ЩАННЫЙ, завещанная, завещанное; завещан, завещана, завещано (книж.). прич. страд. прош. от завещать. Вклад завещан (в сберегательной книжке).

ЗАВЕЩА́ТЕЛЬ, завещателя, муж. (юр.). Лицо, от имени которого составлено завещание. Душеприказчик выполнил волю завещателя.

ЗАВЕЩА́ТЕЛЬНИЦА, завещательницы (юр.). женск. к завещатель.

ЗАВЕЩА́ТЕЛЬНЫЙ, завещательная, завещательное (юр.). прил. к завещание. Завещательное условие (в сберегательной книжке).

ЗАВЕЩА́ТЬ, завещаю, завещаешь, совер. и несов. (книж.).
1. что кому-чему. Сделать (делать) в завещании распоряжение о передаче имущества наследникам.
2. кому-чему, с ... Статья полностью

ЗАВЕЩА́ТЬСЯ, завещаюсь, завещаешься, совер. и несов. (книж.). страд. к завещать.

ЗАВЕ́ЯТЬ, завею, завеешь, совер.
1. (несов. нет) без доп. Начать веять. Завеял ветерок.
2. (несов. завеивать) что. Засыпать, занести (о ветре). Метель завеяла дорогу.

ЗАВЗЯ́ТЫЙ, завзятая, завзятое (разг.). Постоянно и с увлечением занятый чем-нибудь, предающийся чему-нибудь (на что указывает определяемое слово). Завзятый игрок. Завзятый охотник. Завзятый спорщик. Завзятый сплетник. Завзятый плут.

ЗАВИВА́ТЬ, завиваю, завиваешь. несов. к завить.

ЗАВИВА́ТЬСЯ, завиваюсь, завиваешься, несов.
1. несов. к завиться.
2. страд. к завивать.

ЗАВИ́ВКА, завивки, жен. Действие по гл. завивать — завить. Стрижка и завивка волос.
| Завитые волосы (вид прически; разг.).

ЗАВИ́ДЕТЬ, завижу, завидишь, совер., кого-что (разг.). Увидеть издали. «Как завижу черноокую, все товары разложу.» Некрасов.

ЗАВИ́ДКИ. Только в выражении: завидки берут кого (прост.) — чувствует зависть кто-нибудь. Тебя завидки берут, что у меня денег много?

ЗАВИДНЕ́ТЬСЯ, завиднеюсь, завиднеешься, совер. Показаться вдали. Далеко, на реке завиднелся белый парус.

ЗАВИ́ДНО (завидно неправ.) (разг.).
1. нареч. к завидный. Он завидно прожил свою жизнь. Завидно цветущий вид. Завидно здоров.
2. в знач. ... Статья полностью

ЗАВИ́ДНЫЙ, завидная, завидное. Такой заманчивый, хороший, что может возбудить зависть. Завидное положение. Завидная участь. «Не по летам и чин завидный: не нынче — завтра генерал.» Грибоедов.

ЗАВИ́ДОВАТЬ, завидую, завидуешь, несов. (к позавидовать), кому-чему. Испытывать чувство зависти к кому-чему-нибудь. Я завидую его успехам. Придворные старались выслужиться, завидовали друг другу, интриговали.
• ... Статья полностью

ЗАВИДУ́ЩИЙ, завидущая, завидущее (прост.). Жадный, ненасытный, завистливый. «Поповские руки загребущие, глаза завидущие.» (посл.)

ЗАВИ́ЖУ, завидишь. буд. от завидеть.

ЗАВИЗЖА́ТЬ [ижьжя], завизжу, завизжишь, совер. Начать визжать. Собака завизжала.

ЗАВИЛЯ́ТЬ, завиляю, завиляешь, совер. (разг.). Начать вилять.

ЗАВИНТИ́ТЬ, завинчу, завинтишь, совер.
1. (несов. завинчивать), что. Укрепить, прикрепить винтом, закрутить до конца. Завинтить гайку.
2. (несов. нет) без доп. ... Статья полностью

ЗАВИНТИ́ТЬСЯ, завинчусь, завинтишься, совер. (разг.).
1. (несов. завинчиваться). Стать, оказаться привинченным до конца. Гайка хорошо завинтилась.
2. (несов. нет). Увлечься, забыться, играя в винт.

ЗАВИ́НЧЕННЫЙ, завинченная, завинченное; завинчен, завинчена, завинчено. прич. страд. прош. от завинтить в 1 знач.

ЗАВИ́НЧИВАТЬ, завинчиваю, завинчиваешь. несов. к завинтить в 1 знач.

ЗАВИ́НЧИВАТЬСЯ, завинчиваюсь, завинчиваешься, несов.
1. несов. к завинтиться в 1 знач.
2. страд. к завинчивать ... Статья полностью

ЗАВИНЧУ́, завинчусь, завинтишь, завинтишься. буд. от завинтить, завинтиться.

ЗАВИРА́ЛЬНЫЙ, завиральная, завиральное (разг. устар.). Ложный, вздорный. «Завиральные идеи эти брось.» Грибоедов.

ЗАВИРА́ТЬСЯ, завираюсь, завираешься (разг.). несов. к завраться в 1 знач. «Ври, да не завирайся.» погов.

ЗАВИРУ́ХА1, завирухи, жен. (обл.).
1. Метель. Такая завируха поднялась, что ничего не видать, и ехать невозможно.
2. перен. Затруднение, запутанное положение дел, путаница.

ЗАВИРУ́ХА2, завирухи, муж. и жен. (обл.). Тот, кто много врет, завирается, отчаянный врун, врунья.

ЗАВИРУ́ШКА1, завирушки, жен. (обл.). уменьш.-ласк. к завируха1.

ЗАВИРУ́ШКА2, завирушки, жен. (обл.). уменьш.-ласк. к завируха2.

ЗАВИРУ́ШКА3, завирушки, жен. (зоол.). Рыжевато-бурая птичка из семейства славок, хорошо поющая.

ЗАВИРУ́ЩИЙ, завирущая, завирущее (прост.). Всегда завирающийся.

ЗАВИ́СЕТЬ, завишу, зависишь, несов., от кого-чего.
1. Быть подчиненным чьей-нибудь воле; Находиться в чьей-нибудь воле, власти; иметь нужду в чьей-нибудь помощи, содействии. Мы в техническом отношении не должны зависеть от Европы. Приму все зависящие от меня меры.
2. ... Статья полностью

ЗАВИ́СИМОСТЬ, зависимости, мн. нет, жен. (книж.).
1. Подчинение чьей-нибудь воле, обусловленность чьего-нибудь поведения волей кого-нибудь. Она находилась в полной зависимости от своих родных. Крепостная зависимость (см. ... Статья полностью

ЗАВИ́СИМЫЙ, зависимая, зависимое; зависим, зависима, зависимо. Находящийся в зависимости, в подчинении, зависящий от кого-чего-нибудь. Зависимый человек. Зависимое положение.

ЗАВИ́СТЛИВОСТЬ [сл], завистливости, мн. нет, жен. отвл. сущ. к завистливый; склонность к зависти.

ЗАВИ́СТЛИВЫЙ [сл], завистливая, завистливое; завистлив, завистлива, завистливо.
1. Исполненный зависти, постоянно завидующий. Завистливый человек. Завистливые взгляды.
2. Жадный (обл.). Завистливый на еду.

ЗАВИ́СТНИК [сн], завистника, муж. Завистливый человек. У него много завистников. Он — гордец и завистник.

ЗАВИ́СТНИЦА [сн], завистницы (разг.). женск. к завистник.

ЗА́ВИСТЬ, зависти, мн. нет, жен. Чувство досады, вызванное превосходством, благополучием другого, желанием иметь то, что есть у другого. Я с завистью смотрел на уезжающих в Крым. Она от зависти кусала себе губы. Меня мучила зависть. Мучиться завистью к кому-чему-нибудь.

ЗАВИТО́Й, завитая, завитое; завит, завита, завито. То же, что завитый (разг.).
| Подвергшийся завивке. Завитые волосы.

ЗАВИТО́К, завитка, муж.
1. Завившаяся или завитая прядь волос, локон. У нее вся голова в завитках.
2. Крючок, росчерк в письме (разг.). Он писал размашисто, с завитками.
3. Вьющийся усик у ползучих растений.
4. ... Статья полностью

ЗАВИТУ́ШКА, завитушки, жен. (разг.).
1. То же, что завиток в 1 и 2 знач.
2. Витая булочка (обл.).

ЗАВИ́ТЫЙ, завитая, завитое; завит, завита, завито. прич. страд. прош. от завить.

ЗАВИ́ТЬ, завью, завьёшь, повел. завей, прош. завил, завила, завило, совер. (к завивать), что.
1. Свить, заплести, закрутить. Завить косу. Завить венок.
2. ... Статья полностью

ЗАВИ́ТЬСЯ, завьюсь, завьёшься, повел. завейся, прош. завился, завилась, завилось, совер. (разг.).
1. Начать виться, стать вьющимся.
2. Сделать себе завивку. Завиться у парикмахера.

ЗАВИХРЕ́НИЕ, завихрения, ср. (мех.). Образование вихрей, крутящихся струй в воздухе или жидкости около предметов, движущихся в них или сталкивающихся с их собственным движением.

ЗАВИШУ́, зависишь. наст. от зависеть.

ЗАВКО́М, завкома, муж. (неол.). Сокращение слов: заводской комитет. Перевыборы завкома.

ЗАВКО́МОВЕЦ, завкомовца, муж. (неол.). Член завкома.

ЗАВКО́МОВСКИЙ, завкомовская, завкомовское (неол.). прил. к завком.

ЗАВЛАДЕВА́ТЬ, завладеваю, завладеваешь. несов. к завладеть.

ЗАВЛАДЕ́ТЬ, завладею, завладеешь, совер. (к завладевать), кем-чем.
1. Взять себе что-нибудь, захватить. Он завладел всем имуществом покойного. Неприятель завладел многими крепостями.
2. перен. ... Статья полностью

ЗАВЛЁК, завлекся, завлекла, завлеклась. прош. от завлечь, завлечься.

ЗАВЛЕКА́ТЕЛЬНЫЙ, завлекательная, завлекательное; завлекателен, завлекательна, завлекательно (разг.). Интересный, способный увлечь. Завлекательная книжка.

ЗАВЛЕКА́ТЬ, завлекаю, завлекаешь. несов. к завлечь.

ЗАВЛЕКА́ТЬСЯ, завлекаюсь, завлекаешься, несов.
1. несов. к завлечься (устар. и обл.). «Мы очень завлекались оба и всегда искренно.» Достоевский.
2. страд. к завлекать.

ЗАВЛЕКУ́, завлекусь, завлечёшь, завлечешься, завлекут, завлекутся. буд. от завлечь, завлечься.

ЗАВЛЕ́ЧЬ, завлеку, завлечёшь, завлекут, прош. завлёк, завлекла, совер. (к завлекать), кого-что.
1. Заманить, соблазнив. Завлечь щедрыми обещаниями. Он ее завлек, а потом бросил. «Зачем меня надеждой завлекли?» Грибоедов ... Статья полностью

ЗАВЛЕ́ЧЬСЯ, завлекусь, завлечёшься, завлекутся, прош. завлёкся, завлеклась, совер. (к завлекаться) (устар. и обл.). Увлечься.

ЗАВО́Д1, завода, муж.
1. Крупное промышленное предприятие. Чугунолитейный завод. Кожевенный завод. Лесопильный завод. Сахарный завод. Мыловаренный завод.
2. Предприятие для разведения каких-нибудь породистых животных. Конский или конный завод.

ЗАВО́Д2, завода, муж.
1. только ед. Действие по гл. завести в 9 знач. ... Статья полностью

ЗАВОДИ́ЛОВКА, заводиловки, жен. (прост.).
1. только ед. Действия, направленные к помехе, к нарушению порядка, правильного хода в каком-нибудь деле.
2. Заправила, затейщик.

ЗАВОДИ́ТЬ1, завожу, заводишь. несов. к завести.

ЗАВОДИ́ТЬ2, завожу, заводишь, совер., кого-что (прост.). Водя, заставляя ходить с собой, утомить, замучить.

ЗАВОДИ́ТЬСЯ, завожусь, заводишься, несов.
1. несов. к завестись.
2. страд. к заводить1.

ЗАВО́ДКА, заводки, мн. нет, жен. (разг. спец.). То же, что завод2 в 1 и 2 знач. Заводка часов. Заводка испортилась.

ЗАВОДНО́Й, заводная, заводное. Приводимый в действие или движение заводом (см. завод2 во 2 знач.). Заводная игрушка. Заводная пружина.

ЗАВОДОУПРАВЛЕ́НИЕ, заводоуправления, ср. (неол. офиц.). Административный орган, ведающий всем производством завода (см. завод1).

ЗАВО́ДСКИЙ, заводская, заводское, и (разг.) ЗАВОДСКОЙ, заводская, заводское.
1. прил. к завод1. Заводское оборудование. Заводской автомобиль. Заводская контора. Заводское производство. Заводская лошадь.
2. ... Статья полностью

ЗАВОДСКО́Й, см. заво́дский.

ЗАВО́ДЧИК1, заводчика, муж. Владелец или арендатор завода (см. завод1). Он до революции был заводчиком, имел несколько сахарных заводов.

ЗАВО́ДЧИК2, -а, м. (разг. устар.). Зачинщик, виновник. Он всем беспорядкам з.

ЗАВО́ДЧИК3, заво́дчика — заводчика́, муж. (спец.). Племенной жеребец-производитель на конском заводе.

ЗАВО́ДЧИНА, заводчины, мн. нет, жен., собир. (прост. устар.). Заводские рабочие.

ЗАВО́ДЧИЦА1, заводчицы. женск. к заводчик1.

ЗАВО́ДЧИЦА2, заводчицы (разг. устар.). женск. к заводчик2.

ЗА́ВОДЬ, заводи, жен. Небольшой залив, часть реки (или озера) около берега с замедленным течением; затон.

ЗАВОЕВА́НИЕ, завоевания, ср. (книж.).
1. Действие по гл. завоевать — завоевывать. Завоевание Кавказа. Завоевание воздуха.
2. ... Статья полностью

ЗАВОЁВАННЫЙ, завоёванная, завоёванное; завоёван, завоёвана, завоёвано (книж.). прич. страд. прош. от завоевать. «Маркс опирался на прочный фундамент человеческих знаний, завоеванных при капитализме.» Ленин.

ЗАВОЕВА́ТЕЛЬ, завоевателя, муж. (книж.). Человек, который завоевывает, покоряет чужие территории. Иван Грозный — завоеватель Казани.

ЗАВОЕВА́ТЕЛЬНИЦА, завоевательницы (книж.). женск. к завоеватель.

ЗАВОЕВА́ТЕЛЬНЫЙ, завоевательная, завоевательное (книж.). Направленный к завоеванию, захвату чужой территории. Завоевательные замыслы.

ЗАВОЕВА́ТЬ, завоюю, завоюешь, совер.
1. (несов. завоевывать) что. Приобрести войною, покорить посредством военных действий (чужую территорию). Завоевать страну. Завоевать город.
2. (несов. ... Статья полностью

ЗАВОЁВЫВАТЬ, завоёвываю, завоёвываешь. несов. к завоевать в 1 и 2 знач.

ЗАВОЁВЫВАТЬСЯ, завоёвываюсь, завоёвываешься, несов. страд. к завоевывать.

ЗАВОЖУ́1, завозишь. наст. от заводить1.

ЗАВОЖУ́2, заводишь. буд. от заводить2.

ЗАВОЖУ́3, завозишь. наст. от завозить1.

ЗАВОЖУ́4, заводишь. буд. от завозить2.

ЗАВОЖУ́СЬ1, заводишься. наст. от заводиться.

ЗАВОЖУ́СЬ2, завозишься. наст. от завозиться4.

ЗАВОЖУ́СЬ3, завозишься. буд. от завозиться2.

ЗАВО́З, завоза, мн. нет, муж.
1. Действие по гл. завезти — завозить 1. Необходимо ускорить завоз промышленных изделий в хлебозаготовительные районы.
| ... Статья полностью

ЗАВОЗИ́ТЬ1, завожу, завозишь, несов. (к завезти), кого-что.
1. Доставлять что-нибудь проездом, привозить с собою по пути. Он ежедневно на своей лошади завозит меня на службу.
2. ... Статья полностью

ЗАВОЗИ́ТЬ2, -ожу́, -о́зишь, совер. (разг. фам.).
1. Начать двигать, возить чем-нибудь Мальчик завозил ногами под столом.
2. что. ... Статья полностью

ЗАВОЗИ́ТЬСЯ1, завожусь, завозишься, несов. страд. к завозить1.

ЗАВОЗИ́ТЬСЯ2, завожусь, завозишься, совер. Начать возиться (см. возиться1 в 1 знач.). Под полом мыши завозились.

ЗАВО́ЗНЫЙ, завозная, завозное (спец.).
1. Привозный, привезенный откуда-нибудь. В этих местах пшеница только завозная.
2. прил. к завоз во 2 знач. ... Статья полностью

ЗАВО́ЗНЯ, завозни, род. мн. завозен, жен. (спец., обл.). Род небольшого речного судна, лодка (на Волге и Дону), на которой завозился завоз (во 2 знач.).

ЗАВО́ЗЧИК, завозчика, муж. (неол. спец.). Тот, кто завозит куда-нибудь товары (см. завозить1 во 2 знач.).

ЗАВОЛА́КИВАТЬ, заволакиваю, заволакиваешь. несов. к заволочь.

ЗАВОЛА́КИВАТЬСЯ, заволакиваюсь, заволакиваешься, несов.
1. несов. к заволочься.
2. страд. к заволакивать.

ЗАВО́ЛЖСКИЙ, заволжская, заволжское. прил. к Заволжье (левая сторона р. Волги в среднем и нижнем ее течении). Заволжские села. Заволжские леса.

ЗАВОЛНОВА́ТЬСЯ, заволнуюсь, заволнуешься, совер. Начать волноваться. Море заволновалось. Публика зашумела, заволновалась.

ЗАВОЛО́К, заволокся, заволокла, заволоклась. прош. от заволочь, заволочься.

ЗАВОЛОКУ́, заволокусь, заволочёшь, заволочешься, заволокут, заволокутся. буд. от заволочь, заволочься.

ЗАВОЛО́ЧЬ, заволоку, заволочёшь, заволокут, прош. Заволок, заволокла, совер. (к заволакивать), что.
1. Закрыть, заслонить чем-нибудь стелющимся (о тучах, тумане, облаках). Тучи заволокли всё небо. Небо заволокло тучами.
| ... Статья полностью

ЗА́ВОЛОЧЬЕ, заволочья, мн. нет, ср. (обл.). Местность, находящаяся за волоком.

ЗАВОЛО́ЧЬСЯ, заволокусь, заволочёшься, заволокутся, прош. заволокся, заволоклась, совер. (к заволакиваться). Закрыться чем-нибудь стелющимся, застлаться. Небо заволоклось тучами.

ЗАВОНЯ́ТЬ, завоняю, завоняешь, совер. (разг.). Начать вонять. Чем это завоняло?

ЗАВОПИ́ТЬ, завоплю, завопишь, совер. Закричать, издать вопль. «Караул! — вдруг завопил он неистовым голосом.» Л.Толстой.

ЗАВОРА́ЖИВАТЬ, завораживаю, завораживаешь. несов. к заворожить в 1 и 2 знач.

ЗАВОРА́ЖИВАТЬСЯ, завораживаюсь, завораживаешься, несов. страд. к завораживать.

ЗАВОРА́ЧИВАТЬ, заворачиваю, заворачиваешь (разг.).
1. несов. к заворотить.
2. несов. к завернуть (неправ. ... Статья полностью

ЗАВОРА́ЧИВАТЬСЯ, заворачиваюсь, заворачиваешься, несов. (разг.).
1. несов. к заворотиться.
2. несов. к завернуться ... Статья полностью

ЗАВОРКОВА́ТЬ, заворкую, заворкуешь, совер. Начать ворковать. Голуби заворковали.

ЗАВОРОЖЁННЫЙ, заворожённая, заворожённое; заворожён, заворожена, заворожено (книж.). прич. страд. прош. от заворожить; очарованный.

ЗАВОРОЖИ́ТЬ, заворожу, заворожишь, совер. (к завораживать) (книж.).
1. кого-что. Подчинить волшебной силе, сделать волшебным, заколдованным (поэт. ... Статья полностью

ЗА́ВОРОТ, заворота, мн. нет, муж. (обл.).
1. Действие по гл. заворотить (обл.).
| ... Статья полностью

ЗАВОРОТИ́ТЬ, заворочу, заворотишь, совер. (к заворачивать) (разг.).
1. без доп. Повернуть назад или в сторону, изменить направление. Уже у самого дома заворотил назад. Испугавшись, лошадь заворотила назад. Как проедешь мост, завороти направо.
2. ... Статья полностью

ЗАВОРОТИ́ТЬСЯ, заворочусь, заворотишься, совер. (к заворачиваться) (разг.). Загнуться кверху или в сторону, закрутиться.

ЗАВОРО́ХА и (чаще) заворошка, заворошки, жен. (прост. обл.). Неожиданное осложнение, замешательство, путаница, канитель в каком-нибудь деле.

ЗАВОРО́ЧАТЬ, заворочаю, заворочаешь, совер., что или чем (разг.). Начать ворочать. Раздался гром, как будто кто-то заворочал огромными каменными глыбами. Приехал и заворочал всеми делами.

ЗАВОРО́ЧАТЬСЯ, заворочаюсь, заворочаешься, совер. Начать ворочаться. Мой сосед заворочался на своей постели.

ЗАВОРО́ЧЕННЫЙ, завороченная, завороченное; заворочен, заворочена, заворочено (разг.). прич. страд. прош. от заворотить в 3 знач.

ЗАВОРОЧУ́, заворочусь, заворотишь, заворотишься. буд. от заворотить, заворотиться.

ЗАВОРОШИ́ТЬ, заворошу, заворошишь, совер., что. Начать ворошить.

ЗАВОРОШИ́ТЬСЯ, заворошусь, заворошишься, совер. (разг.). Начать ворошиться.

ЗАВОРО́ШКА, заворошки, жен. см. завороха.

ЗАВО́Ю, завоешь. буд. от завыть.

ЗАВОЮ́Ю, завоюешь. буд. от завоевать.

ЗАВРАЖДОВА́ТЬ, завраждую, завраждуешь, совер. (книж.). Начать враждовать.

ЗАВРА́ТЬСЯ, заврусь, заврёшься, прош. заврался, завралась, совер. (разг.).
1. (несов. завираться). Увлечься враньем, далеко зайти во вранье. Так заврался, что никто не поверил.
2. ... Статья полностью

ЗАВСЕГДА́, нареч. (прост.). Всегда. «Вы и так завсегда можете здесь гулять; вам завсегда будут рады.» А.Островский.

ЗАВСЕГДА́ТАЙ, завсегдатая, муж. (разг.). Частый, постоянный, обычный посетитель. Это завсегдатай всех премьер. Завсегдатай ночных ресторанов и игорных домов.

ЗА́ВТРА.
1. нареч. На следующий день после сегодняшнего. Завтра поработаю, а нынче погуляю, говорит лентяй.
2. в знач. сущ. завтра, нескл. ... Статья полностью

ЗА́ВТРАК, завтрака, муж. Еда между утренним и обеденным временем. В школах введены горячие завтраки.
• Кормить завтраками (разг. фам.) — давать обманчивые обещания, постоянно отсрочивая исполнение до завтра (каламбур, основанный на созвучии с словом "завтрак").

ЗА́ВТРАКАТЬ, завтракаю, завтракаешь, несов. Есть завтрак. Мы завтракаем на службе во время получасового перерыва.

ЗА́ВТРАШНИЙ, завтрашняя, завтрашнее. прил. к завтра. Я готовлюсь к завтрашнему выступлению на собрании. К завтрашнему дню всё должно быть готово.
• Завтрашний день — перен. ближайшее будущее. Позаботиться о завтрашнем дне.

ЗАВУАЛИ́РОВАТЬ, завуалирую, завуалируешь (книж.). совер. к вуалировать.

ЗАВХО́З, завхоза, муж. (неол. канц.). Сокращение слов: заведующий хозяйством.

ЗАВХО́ЗОВСКИЙ, завхозовская, завхозовское (неол. канц.). прил. к завхоз.

ЗАВШИ́ВЕТЬ, завшивею, завшивеешь, совер. (прост.). Покрыться вшами, сделаться вшивым. Солдаты завшивели, сидя в окопах.

ЗАВЫВА́НИЕ, завывания, ср. (книж.). Действие по гл. завывать; звуки протяжного воя. «Или бури завываньем ты, мой друг, утомлена?» Пушкин.

ЗАВЫВА́ТЬ, завываю, завываешь, несов. Заунывно выть, издавать протяжные, воющие звуки.

ЗАВЫ́ТЬ, завою, завоешь, совер. Начать выть. На дворе завыла собака. «То как зверь она (буря) завоет, то заплачет, как дитя.» Пушкин.

ЗАВЬЮ́, завьюсь, завьёшь, завьешься. буд. от завить, завиться.

ЗАВЯДА́ТЬ, завядаю, завядаешь (прост.). несов. к завянуть; то же, что вянуть.

ЗАВЯ́ДШИЙ, завядшая, завядшее. прич. действ. прош. от завянуть.

ЗАВЯЖУ́, завяжусь, завяжешь, завяжешься. буд. от завязать1, завязаться.

ЗАВЯ́ЗАННЫЙ, завязанная, завязанное; завязан, завязана, завязано. прич. страд. прош. от завязать1.

ЗАВЯЗА́ТЬ1, завяжу, завяжешь, совер. (к завязывать), что.
1. Закрепить, связывая узлом, концами. Завязать веревку. Завязать узел.
| Упаковать, перевязав, обвязав чем-нибудь. Завязать чемодан ремнями. Завязать пакет.
| ... Статья полностью

ЗАВЯЗА́ТЬ2, завязаю, завязаешь. несов. к завязнуть.

ЗАВЯЗА́ТЬСЯ, завяжусь, завяжешься, совер. (к завязываться).
1. Закрепиться узлом, концами, бантом, перевязаться, связаться (разг.). Завязался узел. Галстук слабо завязался.
2. ... Статья полностью

ЗАВЯЗИ́ТЬ (1 л. не употр.), завязишь, совер., что (разг.). Дать застрять в чем-нибудь, погрузить, воткнуть (во что-нибудь вязкое, тесное, откуда трудно вынуть). Завязить ногу в глине.

ЗАВЯ́ЗКА, завязки, жен.
1. только ед. Действие по гл. завязывать — завязать1 ... Статья полностью

ЗАВЯ́ЗНУТЬ, завязну, завязнешь, прош. завяз, завязла (завязнул обл.), совер. (к завязать2), в чем ... Статья полностью

ЗАВЯ́ЗЫВАТЬ, завязываю, завязываешь. несов. к завязать1.

ЗАВЯ́ЗЫВАТЬСЯ, завязываюсь, завязываешься, несов.
1. несов. к завязаться.
2. страд. к завязывать.

ЗА́ВЯЗЬ, завязи, жен. (бот.). Нижняя расширенная часть пестика, содержащая семяпочки и по опылении образующая плод.

ЗАВЯ́Л, завяла. прош. от завянуть.

ЗАВЯ́ЛИВАТЬ, завяливаю, завяливаешь (спец.). несов. к завялить.

ЗАВЯ́ЛИВАТЬСЯ, завяливаюсь, завяливаешься, несов. (спец.).
1. несов. к завялиться.
2. страд. к завяливать.

ЗАВЯ́ЛИТЬ, завялю, завялишь, совер. (к завяливать), что (спец.). Высушить, сделать вяленым. Завялить рыбу.

ЗАВЯ́ЛИТЬСЯ, завялюсь, завялишься, совер. (к завяливаться) (спец.). Стать вяленым, высушиться.

ЗАВЯ́ЛЫЙ, завялая, завялое (обл.). Завядший, поблеклый. Завялый лист.

ЗАВЯ́НУТЬ, завяну, завянешь, прош. завял; завядший. совер. к вянуть и к завядать.

ЗАГА́ДАННЫЙ, загаданная, загаданное; загадан, загадана, загадано. прич. страд. прош. от загадать в 1, 2 и 3 знач.

ЗАГАДА́ТЬ, загадаю, загадаешь, совер. (к загадывать).
1. что и без доп. Предложить загадку или вопрос, требующий разгадки. Он загадал им две загадки, но никто их не отгадал.
2. что и ... Статья полностью

ЗАГА́ДИТЬ, загажу, загадишь, совер. (к загаживать), что (прост.). Загрязнить, запачкать. Всю квартиру загадили.

ЗАГА́ДКА, загадки, жен. Иносказательное изображение в короткой формуле предмета или явления, которые нужно угадать; выражение, требующее разгадки. В загадке: не огонь, а жжется — разумеется крапива.
| ... Статья полностью

ЗАГА́ДОЧНОСТЬ, загадочности, мн. нет, жен. отвл. сущ. к загадочный. Загадочность происшествия.

ЗАГА́ДОЧНЫЙ, загадочная, загадочное; загадочен, загадочна, загадочно.
1. Требующий разгадки. Загадочная картинка.
2. Непонятный, таинственный. Загадочный человек. Загадочное явление. Загадочная натура.

ЗАГА́ДЫВАТЬ, загадываю, загадываешь. несов. к загадать в 1, 2 и 3 знач.

ЗАГА́ДЫВАТЬСЯ, загадываюсь, загадываешься, несов. страд. к загадывать.

ЗАГА́ЖЕННЫЙ, загаженная, загаженное; загажен, загажена, загажено (прост.). прич. страд. прош. от загадить.

ЗАГА́ЖИВАТЬ, загаживаю, загаживаешь (прост.). несов. к загадить.

ЗАГА́ЖИВАТЬСЯ, загаживаюсь, загаживаешься, несов. (прост.). страд. к загаживать.

ЗАГАЖУ́, загадишь. буд. от загадить.

ЗАГАЛДЕ́ТЬ (1 л. не употр.), загалдишь, совер. (разг. фам.). Начать галдеть.

ЗАГА́Р, загара, мн. нет, муж. Смуглый, темный цвет кожи, получаемый при долгом пребывании на солнце в теплое время года. У него красивый и здоровый загар.

ЗАГАСА́ТЬ, загасаю, загасаешь (устар.). несов. к загаснуть. Огни загасали.

ЗАГАСИ́ТЬ, загашу, загасишь, совер. (к загашать), что (разг.). Потушить, погасить совсем. Загасить костер. Загасить свечку. Загасить лампу.

ЗАГА́СНУТЬ, загасну, загаснешь, прош. загас, загасла, совер. (к загасать) (устар.). Потухнуть. Свечка загасла. Скоро загаснет последний луч заката.

ЗАГАТИ́ТЬ, загачу, загатишь, совер. (к загачивать), что (спец.). Покрыть гатью.

ЗАГА́ЧЕННЫЙ, загаченная, загаченное; загачен, загачена, загачено (спец.). прич. страд. прош. от загатить.

ЗАГА́ЧИВАТЬ, загачиваю, загачиваешь (спец.). несов. к загатить.

ЗАГА́ЧИВАТЬСЯ, загачиваюсь, загачиваешься, несов. (спец.). страд. к загачивать.

ЗАГАША́ТЬ, загашаю, загашаешь (устар.). несов. к загасить. «Вдруг ветер дунул, загашая огонь светильников ночных.» Пушкин.

ЗАГАША́ТЬСЯ, загашаюсь, загашаешься, несов. (устар.). страд. к загашать.

ЗАГА́ШЕННЫЙ, загашенная, загашенное; загашен, загашена, загашено (разг.). прич. страд. прош. от загасить.

ЗАГАШУ́, загасишь. буд. от загасить.

ЗАГА́ЩИВАТЬСЯ, загащиваюсь, загащиваешься (разг.). несов. к загоститься.

ЗАГВОЗДИ́ТЬ, загвозжу [жьжю], загвоздишь, совер. (прост.).
1. совер. к гвоздить в 1 знач.
2. ... Статья полностью

ЗАГВО́ЗДКА, загвоздки, жен.
1. То, что вколачивается, вбивается; затычка (спец. и обл.).
2. Удар кулаком, тумак (прост. фам. ... Статья полностью

ЗАГВОЗЖУ́, загвоздишь. буд. от загвоздить.

ЗАГИ́Б, загиба, муж.
1. То, что загнуто; загнувшееся место, изгиб. Загиб страницы в книге. Загиб матки (женская болезнь, заключающаяся в ненормальном смещении матки).
2. перен. ... Статья полностью

ЗАГИБА́ТЬ, загибаю, загибаешь. несов. к загнуть.

ЗАГИБА́ТЬСЯ, загибаюсь, загибаешься, несов.
1. несов. к загнуться в 1 знач. (разг.).
2. страд. к загибать.

ЗАГИ́БЩИК, загибщика, муж. (неол.). Человек, допускающий загибы (во 2 знач.) в своей деятельности (разг.).
| с определением "левой" или без него. ... Статья полностью

ЗАГИНА́ТЬ, загинаю, загинаешь, несов., что. неправ. вместо загибать.

ЗАГИПНОТИЗИ́РОВАТЬ, загипнотизирую, загипнотизируешь. совер. к гипнотизировать.

ЗАГИПСО́ВАННЫЙ, загипсованная, загипсованное; загипсован, загипсована, загипсовано (спец.). прич. страд. прош. от загипсовать.

ЗАГИПСОВА́ТЬ, загипсую, загипсуешь (спец.). совер. к гипсовать.

ЗАГЛА́ВИЕ, заглавия, ср. Название книги, какого-нибудь литературного, музыкального произведения или части его; заголовок. Заглавие книги. Роман вышел под громким заглавием.

ЗАГЛА́ВНЫЙ, заглавная, заглавное (спец.). прил. к заглавие; содержащий в себе заглавие. Заглавный лист. Заглавная страница.
• Заглавная буква (книж.) — то же, что большая или прописная буква (см. прописной).

ЗАГЛА́ДИТЬ, заглажу, загладишь, совер. (к заглаживать), что.
1. Выровнять, заровнять, сделать гладким (о чем-нибудь неровном, помятом). Складки на платье надо загладить утюгом. Загладить волосы. Загладить морщины.
2. ... Статья полностью

ЗАГЛА́ДИТЬСЯ, заглажусь, загладишься, совер. (к заглаживаться) (разг.).
1. Выровняться, заровняться, стать гладким. Складки на платье загладились.
2. перен. Смягчиться, стать менее ощутимым. Неприятное впечатление загладилось.

ЗАГЛА́ЖЕННЫЙ, заглаженная, заглаженное; заглажен, заглажена, заглажено. прич. страд. прош. от загладить.

ЗАГЛА́ЖИВАТЬ, заглаживаю, заглаживаешь. несов. к загладить.

ЗАГЛА́ЖИВАТЬСЯ, заглаживаюсь, заглаживаешься, несов.
1. несов. к загладиться (разг.).
2. страд. к заглаживать.

ЗАГЛА́ЖУ, заглажусь, загладишь, загладишься. буд. от загладить, загладиться.

ЗАГЛАЗА́, нареч. (разг.).
1. Заочно, в отсутствии кого-нибудь. Заглаза его ругают, а в глаза боятся слово сказать.
2. Вполне, с избытком, вдоволь (прост.). Этой суммы на год ему заглаза хватит. Заглаза довольно.

ЗАГЛАЗЕ́ТЬСЯ, заглазеюсь, заглазеешься, совер. (прост.). Глазея на что-нибудь, увлечься. Заглядеться по сторонам.

ЗАГЛА́ЗНЫЙ, заглазная, заглазное (разг.). Совершаемый заочно, в отсутствии лица, к которому совершаемое относится. Заглазные разговоры. Заглазное дело. Заглазно (нареч.) приняли в школу.

ЗАГЛА́ТЫВАТЬ, заглатываю, заглатываешь (спец.). несов. к заглотать. Змея заглатывает добычу.

ЗАГЛА́ТЫВАТЬСЯ, заглатываюсь, заглатываешься, несов. (спец.). страд. к заглатывать. Пища заглатывается змеей.

ЗАГЛО́ТАННЫЙ, заглотанная, заглотанное; заглотан, заглотана, заглотано (спец.). прич. страд. прош. от заглотать.

ЗАГЛОТА́ТЬ, заглотаю, заглотаешь, совер. (к заглатывать), кого-что (спец.). Проглотить. Когда рыба начинает клевать, надо дать ей заглотать приманку.

ЗАГЛО́ТОЧНЫЙ, заглоточная, заглоточное (анат.). Находящийся позади задней стенки глотки. Заглоточный нарыв.

ЗАГЛО́ХЛЫЙ, заглохлая, заглохлое (обл.). То же, что заглохший. «Старый обширный сад, заросший и заглохший.» Гоголь.

ЗАГЛО́ХНУТЬ, заглохну, заглохнешь, прош. заглохнул и (чаще) заглох, заглохла (книж.). совер. к глохнуть во 2, 3 и 4 знач. ... Статья полностью

ЗАГЛО́ХШИЙ, заглохшая, заглохшее. прич. действ. прош. от заглохнуть. Заглохший сад. Воскресли давно заглохшие воспоминания.

ЗАГЛУША́ТЬ, заглушаю, заглушаешь. несов. к заглушить.

ЗАГЛУША́ТЬСЯ, заглушаюсь, заглушаешься, несов. страд. к заглушать.

ЗАГЛУШЁННЫЙ, заглушённая, заглушённое; заглушён, заглушена заглушено. прич. страд. прош. от заглушить.

ЗАГЛУШИ́ТЬ, заглушу, заглушишь, совер. (к заглушать), что.
1. Превзойти по силе какие-нибудь другие звуки, сделав их неслышными. Вой ветра заглушил его крик. Оркестр заглушил голое певца.
| ... Статья полностью

ЗАГЛЯДЕ́НЬЕ, загляденья, мн. нет, ср. (разг.). То, на что можно заглядеться, чем можно залюбоваться. Конь — одно загляденье. «Но Скалозуб? вот загляденье!.. лицом и голосом герой...» Грибоедов.

ЗАГЛЯДЕ́ТЬСЯ, загляжусь, заглядишься, совер. (к заглядываться), на кого-что. Засмотреться,. забыться, глядя на кого-что-нибудь с увлечением, интересом, любопытством. Заглядеться на витрину магазина. «К милой возвратясь,... загляжусь не наглядясь.» Пушкин.

ЗАГЛЯ́ДЫВАТЬ, заглядываю, заглядываешь, несов.
1. несов. к заглянуть.
2. Глядеть урывками, недолго, поверхностно. Заглядывать в книгу. «Заглядывал я встарь в академический словарь.» Пушкин ... Статья полностью

ЗАГЛЯ́ДЫВАТЬСЯ, заглядываюсь, заглядываешься. несов. к заглядеться.

ЗАГЛЯЖУ́СЬ, заглядишься. буд. от заглядеться.

ЗАГЛЯНУ́ТЬ, загляну, заглянешь, совер. (к заглядывать).
1. Бросить быстро или украдкой взгляд куда-нибудь, взглянуть. Заглянуть в окно чужой квартиры. Заглянуть под кровать. Робко заглянул в лицо приятеля. Заглянуть в глаза.
2. ... Статья полностью

ЗАГНА́ИВАТЬ, загнаиваю, загнаиваешь (прост.). несов. к загноить.

ЗАГНА́ИВАТЬСЯ, загнаиваюсь, загнаиваешься, несов.
1. несов. к загноиться.
2. страд. к загнаивать (прост.).

ЗА́ГНАННОСТЬ, загнанности, мн. нет, жен. отвл. сущ. к загнанный во 2 знач.

ЗА́ГНАННЫЙ, загнанная, загнанное; загнан, загнана, загнано.
1. (жен. загнана). прич. страд. прош. от загнать ... Статья полностью

ЗАГНА́ТЬ, загоню, загонишь, прош. загнал, загнала, загнало, совер. (к загонять).
1. кого-что. Заставить войти куда-нибудь, вогнать внутрь. Загнать скот во двор. Загнать (футбольный) мяч в ворота противника.
2. ... Статья полностью

ЗАГНЕ́ВАТЬСЯ, загневаюсь, загневаешься, совер. (прост. устар.). Начать гневаться.

ЗАГНИВА́ТЬ, загниваю, загниваешь. несов. к загнить. «Рыба загнивает с головы.» (посл.) Капиталистический мир загнивает.

ЗАГНИ́ТЬ, загнию, загниёшь, повел. нет, прош. загнил, загнила, загнило, совер. (к загнивать). Стать гнилым, начать гнить. Капуста загнила.

ЗАГНОЁННЫЙ, загноённая, загноённое; загноён, загноена, загноено (прост.). прич. страд. прош. от загноить.
| Загноившийся, гноящийся.

ЗАГНОИ́ТЬ, загною, загноишь, совер. (к загнаивать), что (прост.).
1. Дать загноиться чему-нибудь, довести что-нибудь до нагноения. Загноить рану.
2. Довести что-нибудь до гниения, дать загнить чему-нибудь. «Почти новое платье загноила проклятая баба.» Гоголь.

ЗАГНОИ́ТЬСЯ, загноюсь, загноишься, совер. (к загнаиваться). Покрыться гноем, начать гноиться. Рана загноилась.

ЗА́ГНУТЫЙ, загнутая, загнутое; загнут, загнута, загнуто. прич. страд. прош. от загнуть во всех знач., кроме 2.

ЗАГНУ́ТЬ, загну, загнёшь, совер. (к загибать).
1. что. Сгибая, завернуть, подвернуть край чего-нибудь. Загнуть конец проволоки. Загнуть брюки. Загнуть страницу книги.
| Согнуть, изогнуть. Загнуть палец. Загнуть руки.
2. ... Статья полностью

ЗАГНУ́ТЬСЯ, загнусь, загнёшься, совер. (разг.).
1. (несов. загибаться). Сгибаясь, завернуться, подвернуться. Угол страницы загнулся.
2. (несов. нет). Начать гнуться (редк.).

ЗАГОВА́РИВАТЬ, заговариваю, заговариваешь. несов. к заговорить.

ЗАГОВА́РИВАТЬСЯ, заговариваюсь, заговариваешься, несов.
1. несов. к заговориться.
2. Говорить бессмыслицу, нелепости, терять логическую связность речи вследствие болезненно-ненормального душевного состояния (разг. ... Статья полностью

ЗА́ГОВЕНИ, за́говень — за́говеней, за́говеням, и ЗА́ГОВЕНЫ, заговен, заговенам, ед. нет (обл.). То же, что заговенье.

ЗА́ГОВЕНЫ, см. за́говени.

ЗА́ГОВЕНЬЕ, заговенья, мн. нет, ср. (разг. церк.). Канун поста, последний день перед постом, когда можно употреблять скоромную пищу.

ЗАГОВЕ́ТЬСЯ, заговеюсь, заговеешься, совер. (к заговляться) (разг.).
1. Поесть скоромного в последний раз перед постом (устар.).
| перен. ... Статья полностью

ЗАГОВЛЯ́ТЬСЯ, заговляюсь, заговляешься (разг.). несов. к заговеться.

ЗА́ГОВОР, заговора, муж.
1. (заговор устар.), Тайное соглашение нескольких лиц о совместных действиях против кого-нибудь для достижения каких-нибудь определенных политических целей. Противоправительственный заговор. Раскрыт контрреволюционный заговор. «Всё это — заговор! и в заговоре был он сам и гости все.» Грибоедов ... Статья полностью

ЗАГОВОРЁННЫЙ, заговорённая, заговорённое; заговорён, заговорена, заговорено. прич. страд. прош. от заговорить в 3 знач.

ЗАГОВОРИ́ТЬ, заговорю, заговоришь, совер. (к заговаривать).
1. без доп. Начать говорить. Ребенок скоро заговорит. Все разом заговорили. Он со мной заговорил.
| перен. ... Статья полностью

ЗАГОВОРИ́ТЬСЯ, заговорюсь, заговоришься, совер. (к заговариваться) (разг.).
1. Забыться, увлекшись разговором. Он заговорился и позабыл, что пора на службу.
2. ... Статья полностью

ЗАГОВО́РНЫЙ, заговорная, заговорное (книж. обл.). прил. к заговор во 2 знач. Заговорные слова.

ЗАГОВО́РЩИК, заговорщика, муж. Участник заговора (в 1 знач.). Заговорщики арестованы.

ЗАГОВО́РЩИЦА, заговорщицы. женск. к заговорщик.

ЗАГОВО́РЩИЦКИЙ, заговорщицкая, заговорщицкое (разг.). Свойственный заговорщику, таинственный. У него был заговорщецкий вид.

ЗАГОГОТА́ТЬ, загогочу, загогочешь, совер. (разг.). Начать гоготать. Гуси загоготали. В толпе весело загоготали.

ЗАГОГОЧУ́, загогочешь. буд. от загоготать.

ЗАГОГУ́ЛИНА, загогулины, жен. (разг. фам.). Замысловатая закорючка. Он писал с загогулинами. Вместо подписи поставил какую-то загогулину.

ЗА́ГОДЯ, нареч. (прост. обл.). Заблаговременно, заранее. Загодя собирались, чтобы занять лучшие места.

ЗАГОЛЁННЫЙ, заголённая, заголённое; заголён, заголена, заголено (прост.). прич. страд. прош. от заголить.

ЗАГОЛИ́ТЬ, заголю, заголишь, совер. (к заголять), кого-что (прост.). Обнажить, оголить (часть тела у себя или у кого-нибудь другого), отвернув край одежды. Заголить грудь. Заголить руки. Вот я тебя заголю да выпорю!

ЗАГОЛИ́ТЬСЯ, заголюсь, заголишься, совер. (к заголяться) (прост.). Оголиться, обнажив часть тела. Переходя ручей вброд, ребятишки заголились.

ЗАГОЛО́ВОК (заголовок неправ.), заголовка, муж. Название книги, сочинения или части их; заглавие.

ЗАГОЛО́ВОЧНЫЙ, заголовочная, заголовочное (спец.). прил. к заголовок. Заголовочный шрифт.

ЗАГОЛОСИ́ТЬ, заголошу, заголосишь, совер. Начать голосить. Бабы заголосили.

ЗАГОЛОШУ́, заголосишь. буд. от заголосить.

ЗАГОЛУБЕ́ТЬ, заголубею, заголубеешь, совер. Начать виднеться (о голубых предметах). Вдали заголубело море.

ЗАГОЛЯ́ТЬ, заголяю, заголяешь (прост.). несов. к заголить.

ЗАГОЛЯ́ТЬСЯ, заголяюсь, заголяешься, несов. (прост.).
1. несов. к заголиться.
2. страд. к заголять.

ЗАГОМОНИ́ТЬ, загомоню, загомонишь, совер. (обл.). Начать гомонить, поднять гомон, беспорядочный крик, шум. Толпа вдруг загомонила.

ЗАГО́Н, загона, муж.
1. только ед. Действие по гл. загонять1 и загнать в 1 знач. ... Статья полностью

ЗАГО́НЩИК, загонщика, муж. (охот., спец.). Тот, кто загоняет кого-нибудь; участник облавы, выгоняющий зверя на охотников.

ЗАГОНЮ́, загонишь. буд. от загнать.

ЗАГОНЯ́ТЬ1, загоняю, загоняешь. несов. к загнать.

ЗАГОНЯ́ТЬ2, загоняю, загоняешь, совер., кого-что (разг.).
1. Крайне утомить, изнурить непосильной работой. Лошадь совсем загоняли. Вестового загоняли на посылках.
2. ... Статья полностью

ЗАГОНЯ́ТЬСЯ, загоняюсь, загоняешься, несов. страд. к загонять1.

ЗАГОРА́ЖИВАТЬ, загораживаю, загораживаешь. несов. к загородить в 1, 2 и 3 знач.

ЗАГОРА́ЖИВАТЬСЯ, загораживаюсь, загораживаешься, несов.
1. несов. к загородиться (разг.).
2. страд. к загораживать.

ЗАГОРА́ТЬ, загораю, загораешь. несов. к загореть.

ЗАГОРА́ТЬСЯ, загораюсь, загораешься. несов. к загореться.

ЗАГО́РБОК, загорбка, муж. (прост.). Верхняя часть спины между плечами. Ударить по загорбку. Посадить ребенка на загорбок.

ЗАГОРДИ́ТЬСЯ, загоржусь, загордишься, совер. (разг.). Сделаться слишком гордым, возгордиться. Он так загордился, что даже раскланиваться перестал.

ЗАГОРЕВА́ТЬ, загорюю, загорюешь, совер. (разг.). Начать горевать. Как посыпались на него беды, он и загоревал.

ЗАГОРЕ́ЛЫЙ, загорелая, загорелое. Загоревший, смуглый от загара. Загорелое лицо. Загорелые руки.

ЗАГОРЕ́ТЬ, загорю, загоришь, совер. (к загорать). Приобрести загар, стать смуглым от загара. Ребенок пополнел и загорел.

ЗАГОРЕ́ТЬСЯ, загорюсь, загоришься, совер. (к загораться).
1. Начать гореть. Дом загорелся. Загорелось на краю села. Глаза загорелись злобой и ненавистью. Он загорелся жаждой мщения.
2. безл. ... Статья полностью

ЗАГОРЖУ́СЬ, загордишься. буд. от загордиться.

ЗАГОРЛА́НИТЬ, загорланю, загорланишь, совер. (прост. фам.). Начать горланить.

ЗАГОРОДИ́ТЬ, загорожу, загородишь, совер. (к загораживать).
1. что. Обнести оградою, сделать изгородь у чего-нибудь, вокруг чего-нибудь. Двор со всех сторон загородили высоким каменным забором.
2. что чем. ... Статья полностью

ЗАГОРОДИ́ТЬСЯ, загорожусь, загородишься, совер. (к загораживаться) (разг.).
1. Обнестись оградой, изгородью.
2. Заставиться чем-нибудь, заслониться. Загородиться ширмой. Загородиться от любопытных взоров. Загородиться рукой от солнца.

ЗАГОРО́ДКА, загородки, жен. (разг.). Изгородь, забор.

ЗА́ГОРОДНЫЙ, загородная, загородное.
1. Находящийся за городом, вне города, вблизи от него. Загородный дом. Загородная дача.
| Совершаемый за город, в окрестности города. Загородная прогулка.
2. То же, что иногородний (прост. ... Статья полностью

ЗАГОРО́ЖЕННЫЙ, загороженная, загороженное; загорожен, загорожена, загорожено. прич. страд. прош. от загородить.

ЗАГОРОЖУ́, загорожусь, загородишь, загородишься. буд. от загородить, загородиться.

ЗАГОРЯЧИ́ТЬСЯ, загорячусь, загорячишься, совер. (разг.). Начать горячиться. Лошадь загорячилась.

ЗАГОСТИ́ТЬСЯ, загощусь, загостишься, совер. (к загащиваться) (разг.). Чересчур долго прожить в гостях.

ЗАГОТА́ВЛИВАТЬ, заготавливаю, заготавливаешь (разг.). То же, что заготовлять.

ЗАГОТА́ВЛИВАТЬСЯ, заготавливаюсь, заготавливаешься, несов. (разг.). страд. к заготавливать.

ЗАГОТОВИ́ТЕЛЬ, заготовителя, муж. (офиц.). Лицо (или учреждение), производящее заготовки чего-нибудь. Всем заготовителям в округе отдано распоряжение усилить заготовку картофеля.

ЗАГОТОВИ́ТЕЛЬНЫЙ, заготовительная, заготовительное (офиц.). прил. к заготовка в 1 знач.; служащий для заготовок. Заготовительный аппарат. Усилился подвоз льна на заготовительные пункты. Заготовительная цена (уплачиваемая при заготовке).

ЗАГОТО́ВИТЬ, заготовлю, заготовишь, совер. (к заготовлять, к заготавливать и к готовить), что. Заранее, заблаговременно приготовить. Мы заготовили всё необходимое для отъезда. Он заготовил все отчеты для предстоящей ревизии.
| ... Статья полностью

ЗАГОТО́ВКА, заготовки, жен.
1. Действие по гл. заготовить — заготовлять. Заготовка хлеба идет успешно. Продовольственные заготовки. Лесные заготовки.
2. Выкройка из кожи для обуви (сапож.).

ЗАГОТОВЛЕ́НИЕ, заготовления, мн. нет, ср. (книж.), действие по гл. заготовить — заготовлять.

ЗАГОТОВЛЯ́ТЬ, заготовляю, заготовляешь. несов. к заготовить.

ЗАГОТОВЛЯ́ТЬСЯ, заготовляюсь, заготовляешься, несов. страд. к заготовлять.

ЗАГОТО́ВОЧНЫЙ [шн], заготовочная, заготовочное (сапож.). прил. к заготовка во 2 знач.

ЗАГОТО́ВЩИК, заготовщика, муж.
1. Тот, кто заготовляет.
2. Сапожник, занимающийся приготовлением заготовок (сапож.).

ЗАГОТО́ВЩИЦА, заготовщицы. женск. к заготовщик.

ЗАГОЩУ́СЬ, загостишься. буд. от загоститься.

ЗАГРАБА́СТАТЬ, заграбастаю, заграбастаешь, совер. (к заграбастывать), что (прост., обл.). Захватить, забрать силою. Заграбастал чужие денежки.

ЗАГРАБА́СТЫВАТЬ, заграбастываю, заграбастываешь (прост. обл.). несов. к заграбастать.

ЗАГРАБА́СТЫВАТЬСЯ, заграбастываюсь, заграбастываешься, несов. (прост. обл.). страд. к заграбастывать.

ЗАГРА́БИТЬ, заграблю, заграбишь, совер., что (обл.). Захватить силою, отнять грабежом. «Побои, говорит, учинил да и землю заграбил.» А.Тургенев.

ЗАГРАДИ́ЛОВКА, заградиловки, жен. (неол. прост.). Заградительный отряд.

ЗАГРАДИ́ТЕЛЬ, заградителя, муж. (воен.-мор.). Военное судно, специально оборудованное для постановки минных заграждений.

ЗАГРАДИ́ТЕЛЬНЫЙ, заградительная, заградительное.
1. Служащий преградою, препятствием для чего-нибудь (воен.). Заградительный огонь.
2. Предназначенный для борьбы с мешочничеством и с продовольственной спекуляцией (неол. офиц.). Заградительный отряд. Заградительный пункт.

ЗАГРАДИ́ТЬ, загражу, заградишь, совер. (к заграждать), кого-что (книж.). Загородить, преградить. Заградить дорогу. Заградить проход.

ЗАГРАЖДА́ТЬ, заграждаю, заграждаешь (книж.). несов. к заградить. «В те дни, как Пресненское поле еще забор не заграждал...» Пушкин.

ЗАГРАЖДА́ТЬСЯ, заграждаюсь, заграждаешься, несов. (книж.). страд. к заграждать.

ЗАГРАЖДЕ́НИЕ, заграждения, ср. (воен., книж.). Преграда, препятствие для движения, сделанное из чего-нибудь. Проволочные заграждения. Минные заграждения.

ЗАГРАЖДЁННЫЙ, заграждённая, заграждённое; заграждён, заграждена, заграждено (книж.). прич. страд. прош. от заградить. «Стал богатырь... загражден ему путь.» Д.Бедный.

ЗАГРАЖУ́, заградишь. буд. от заградить.

ЗАГРАНИ́ЦА, заграницы, (мн. фам. ирон.), жен. (разг.). Иностранные государства, чужие страны (преим. о Зап. Европе). Связи с заграницей. Я остался недоволен заграницей. Всю жизнь прокатался по заграницам.

ЗАГРАНИ́ЦЕЙ, ЗАГРАНИЦУ. см. граница.

ЗАГРАНИ́ЦУ

ЗАГРАНИ́ЧНЫЙ, заграничная, заграничное. прил. к заграница и к заграницей; иностранный, иноземный. Заграничный товар. Заграничное оборудование. Заграничные издания. Он окончил заграничный университет. Заграничный паспорт (паспорт, выдаваемый для выезда заграницу).

ЗАГРЁБ, загребла. прош. от загрести.

ЗАГРЕБА́ТЬ, загребаю, загребаешь, несов. (к загрести) (разг.).
1. что. Подгребая, забирать, захватывать, собирать в одно место. Сосчитав деньги, продавец загребал их рукою с прилавка.
| ... Статья полностью

ЗАГРЕБА́ТЬСЯ, загребаюсь, загребаешься, несов. (разг.). страд. к загребать в 1 знач.

ЗАГРЁБИСТЫЙ, загрёбистая, загрёбистое; загрёбист, загрёбиста, загрёбисто (прост.). Стремящийся много забрать, захватить себе, жадный. Загребистая рука у него.

ЗАГРЕБНО́Й, загребная, загребное (спорт., мор.).
1. В выражениях: загребное весло — первое, ближайшее к корме весло; загребные весла — первая пара таких весел; загребная сторона — левая сторона лодки, если смотреть от кормы к носу.
2. ... Статья полностью

ЗАГРЕБУ́, загребусь, загребёшь, загребешься. буд. от загрести, загрестись.

ЗАГРЕБУ́ЩИЙ, загребущая, загребущее (прост.). То же, что загребистый. «Поповские руки загребущие, глаза завидущие.» (посл.)

ЗАГРЕМЕ́ТЬ, загремлю, загремишь, совер.
1. Начать греметь. Гром загремел. Загремел замок отпираемой двери.
2. перен. Шумно упасть, шлепнуться (прост.).

ЗАГРЕСТИ́ и (прост.) ЗАГРЕСТЬ, загребу, загребёшь, прош. загрёб, загребла. совер. к загребать.

ЗАГРЕ́СТЬ, см. загрести́.

ЗАГРИ́ВОК, загривка, муж.
1. Нижняя часть гривы. Вскакивая на лошадь, схватиться за загривок.
2. Задняя часть шеи, ниже затылка (у человека; разг. фам.). Ударить по загривку.

ЗАГРИМИРО́ВАННЫЙ, загримированная, загримированное; загримирован, загримирована, загримировано (театр.). прич. страд. прош. от загримировать.
| ... Статья полностью

ЗАГРИМИРОВА́ТЬ, загримирую, загримируешь. совер. к гримировать во 2 и 3 знач.

ЗАГРИМИРОВА́ТЬСЯ, загримируюсь, загримируешься. совер. к гримироваться во 2 знач.

ЗАГРИМИРО́ВЫВАТЬ, загримировываю, загримировываешь (театр.). несов. к загримировать.

ЗАГРИМИРО́ВЫВАТЬСЯ, загримировываюсь, загримировываешься, многокр. (театр.).
1. многокр. к загримироваться.
2. страд. к загримировывать.

ЗАГРО́БНЫЙ, загробная, загробное (книж.). Посмертный, связанный с религиозными представлениями о жизни после смерти. Загробная жизнь. Загробный мир.

ЗАГРОМОЖДА́ТЬ, загромождаю, загромождаешь. несов. к загромоздить.

ЗАГРОМОЖДА́ТЬСЯ, загромождаюсь, загромождаешься, несов. страд. к загромождать.

ЗАГРОМОЖДЕ́НИЕ, загромождения, мн. нет, ср. (книж.). Действие по гл. загромоздить. Загромождение железнодорожного пути.

ЗАГРОМОЖДЁННЫЙ, загромождённая, загромождённое; загромождён, загромождена, загромождено. прич. страд. прош. от загромоздить.

ЗАГРОМОЗДИ́ТЬ, загромозжу [жю], загромоздишь, совер. (к загромождать), что. Заставить, заполнить, завалить чем-нибудь громоздким. Совсем загромоздили комнату.
| перен. Перегрузить, наполнить с излишком чем-нибудь. Автор загромоздил роман ненужными подробностями.

ЗАГРОМОЗЖУ́, загромоздишь. буд. от загромоздить.

ЗАГРОМЫХА́ТЬ, загромыхаю, загромыхаешь, совер. (разг.). Начать громыхать, загрохотать. По мостовой загромыхала телега.

ЗАГРО́ХАТЬ, загрохаю, загрохаешь, совер. (обл.). Загрохотать.

ЗАГРОХОТА́ТЬ, загрохочу, загрохочешь, совер. (разг.). Начать грохотать, загреметь. Пушки загрохотали. Гром загрохотал.

ЗАГРОХОЧУ́, загрохочешь. буд. от загрохотать.

ЗАГРУБЕ́ЛЫЙ, загрубелая, загрубелое (разг.). Ставший жестким, шершавым, загрубевший. Загрубелая кожа. Загрубелые руки.

ЗАГРУБЕ́ТЬ, загрубею, загрубеешь, совер.
1. Стать жестким, шершавым. Руки загрубели от работы.
2. Стать грубым, одичалым (разг. фам.). Мы загрубели в глуши среди темных и диких людей.

ЗАГРУЖА́ТЬ, загружаю, загружаешь. несов. к загрузить.

ЗАГРУЖА́ТЬСЯ, загружаюсь, загружаешься, несов.
1. несов. к загрузиться (разг.).
2. страд. к загружать.

ЗАГРУ́ЖЕННОСТЬ и ЗАГРУЖЁННОСТЬ, загруженности, мн. нет, жен. (разг. и спец.). отвл. сущ. к загруженный. Загруженность работой. Загруженность железных дорог.

ЗАГРУЖЁННОСТЬ

ЗАГРУ́ЖЕННЫЙ, см. ЗАГРУЖЁННЫЙ.

ЗАГРУЖЁННЫЙ, загружённая, загружённое; загружён, загружена, загружено, и ЗАГРУЖЕННЫЙ, загруженная, загруженное; загружен, загружена, загружено. прич. страд. прош. от загрузить.

ЗАГРУЖУ́, загружусь, загрузишь, загрузишься. буд. от загрузить, загрузиться.

ЗАГРУЗИ́ТЬ, загружу, загрузишь, совер. (к загружать).
1. что. Наполнить грузом до какого-нибудь предела, нагрузить полностью. Загрузить все подвалы картошкой.
2. перен., кого-что ... Статья полностью

ЗАГРУЗИ́ТЬСЯ, загружусь, загрузишься, совер. (к загружаться) (разг.).
1. Нагрузиться полностью.
2. возвр. к загрузить во 2 знач. (неол.). Загрузиться работой.

ЗАГРУ́ЗКА, загрузки, жен. (спец.).
1. Действие по гл. загружать — загрузить в 1 знач. ... Статья полностью

ЗАГРУ́ЗОЧНЫЙ [шн], загрузочная, загрузочное (тех.). Предназначенный для загрузки чего-нибудь. Загрузочные машины применяются в металлургическом производстве.

ЗАГРУ́ЗЧИК, загрузчика, муж. (спец.). Рабочий, занимающийся загрузкой чего-нибудь.

ЗАГРУНТО́ВАННЫЙ, загрунтованная, загрунтованное; загрунтован, загрунтована, загрунтовано (спец.). прич. страд. прош. от загрунтовать; подвергшийся грунтовке. Загрунтованный холст.

ЗАГРУНТОВА́ТЬ, загрунтую, загрунтуешь, совер. (к грунтовать и к загрунтовывать), что (спец.). Покрыть первым слоем краски, подготовив для окончательной окраски. Загрунтовать холст. Загрунтовать пол.

ЗАГРУНТО́ВЫВАТЬ, загрунтовываю, загрунтовываешь (спец.). несов. к загрунтовать.

ЗАГРУНТО́ВЫВАТЬСЯ, загрунтовываюсь, загрунтовываешься, несов. (спец.). страд. к загрунтовывать.

ЗАГРУСТИ́ТЬ, загрущу, загрустишь, совер. Начать грустить, предаться грусти. После ее отъезда все загрустили.

ЗАГРУЩУ́, загрустишь. буд. от загрустить.

ЗАГРЫЗА́ТЬ, загрызаю, загрызаешь. несов. к загрызть.

ЗАГРЫЗА́ТЬСЯ, загрызаюсь, загрызаешься, несов. страд. к загрызать.

ЗАГРЫ́ЗЕННЫЙ (загрызанный неправ.), загрызенная, загрызенное; загрызен, загрызена, загрызено. прич. страд. прош. от загрызть.

ЗАГРЫ́ЗТЬ, загрызу, загрызёшь, прош. загрыз, загрызла, совер. (к загрызать), кого-что.
1. Грызя, умертвить, растерзать зубами. Собаки загрызли кошку.
2. перен. ... Статья полностью

ЗАГРЯЗНЕ́НИЕ, загрязнения, ср.
1. Действие по гл. загрязнить-загрязнять. Загрязнение уборных посетителями.
2. Состояние и действие по гл. ... Статья полностью

ЗАГРЯЗНЁННЫЙ, загрязнённая, загрязнённое; загрязнён, загрязнена, загрязнено. прич. страд. прош. от загрязнить; подвергшийся загрязнению.

ЗАГРЯЗНИ́ТЬ, загрязню, загрязнишь, совер. (к загрязнять), кого-что. Сделать грязным, запачкать. Собаки загрязнили весь пол. Загрязнить руки.

ЗАГРЯЗНИ́ТЬСЯ, загрязнюсь, загрязнишься, совер. (к загрязняться). Стать грязным, запачкаться. Соль загрязнилась.

ЗАГРЯЗНЯ́ТЬ, загрязняю, загрязняешь. несов. к загрязнить.

ЗАГРЯЗНЯ́ТЬСЯ, загрязняюсь, загрязняешься, несов.
1. несов. к загрязниться.
2. страд. к загрязнять.

ЗАГС, загса, муж. (неол.). Отдел записи актов гражданского состояния (составлено из начальных букв четырех последних слов). Зарегистрироваться в загсе.

ЗАГСИ́РОВАТЬСЯ, загсируюсь, загсируешься, совер. и несов. (неол. разг. шутл.). Вступить (вступать) в брак, записавшись (записываясь) в загсе.

ЗАГУБИ́ТЬ, загублю, загубишь, совер., кого-что (разг.).
1. Погубить, уничтожить. Загубить жизнь. Зря человека загубили. Он загубил свой талант.
2. Потерять, потратив напрасно (прост.). Ничего не привез, только деньги на поездку загубил.

ЗАГУ́БЛЕННЫЙ, загубленная, загубленное; загублен, загублена, загублено (разг.). прич. страд. прош. от загубить.

ЗАГУГНИ́ТЬ, загугню, загугнишь, совер., что и без доп. (обл.). Начать гугнить, гнусаво ворчать. Дед загугнил опять что-то себе под нос.

ЗАГУДЕ́ТЬ, загужу, загудишь, совер. Начать гудеть. Гудок на заводе загудел. Загудел самовар. Колокола загудели.

ЗАГУЖУ́, загудишь. буд. от загудеть.

ЗАГУ́Л, загула, муж. (прост.). Продолжительное пьянство, разгул, отвлекающий от работы, занятий. После недельного загула он не пришел еще в себя.

ЗАГУ́ЛИВАТЬ, загуливаю, загуливаешь (разг.). несов. к загулять. Все заметили, что он загуливать стал.

ЗАГУ́ЛИВАТЬСЯ, загуливаюсь, загуливаешься (разг.). несов. к загуляться.

ЗАГУЛЯ́ТЬ, загуляю, загуляешь, совер. (к загуливать) (разг.). Предаться пьянству, веселью, кутежам. По случаю получки ребята загуляли. На свадьбе загуляли.

ЗАГУЛЯ́ТЬСЯ, загуляюсь, загуляешься, совер. (к загуливаться) (разг.). Пробыть слишком долго на прогулке; забыться, увлекшись прогулкой. Я загулялся и не заметил, как наступил вечер. Дети загулялись сегодня: уже темно, а их еще нет.
| ... Статья полностью

ЗАГУСТЕ́ТЬ, загустею, загустеешь, совер. Сделаться густым. Сироп загустел.

ЗАГУСТИ́ТЕЛЬ, загустителя, муж. (тех.). Клейкое вещество для сгущения красок, употр. в текстильном производстве. К загустителям принадлежат крахмал, казеин, альбумин и т.п.

ЗАГУСТИ́ТЬ, загущу, загустишь, совер., что. (спец.). Сделать густым.

ЗАГУСТИ́ТЬСЯ, загущусь, загустишься, совер. (спец.). То же, что загустеть.

ЗАГУТО́РИТЬ, загуторю, загуторишь, совер. (обл.). Начать гуторить, шумно разговаривать. Сразу вдруг загуторили бабы.

ЗАГУЩЁННЫЙ, загущённая, загущённое; загущён, загущена, загущено (спец.). прич. страд. прош. от загустить.

ЗАГУЩУ́, загущусь, загустишь, загустишься. буд. от загустить, загуститься.

ЗАД, зада, о заде, на заду, мн. зады, муж.
1. Задняя часть чего-нибудь. Дом выходит задом в сад. Зад у телеги очень узок. Она надела платье задом наперед.
2. Задняя часть тела, таз, седалище. Он ударил его коленом в зад. «Такие же сытые были кучера с огромными задами и пуговицами на спинах.» Л.Толстой ... Статья полностью

ЗАДА́БРИВАТЬ, задабриваю, задабриваешь (разг.). несов. к задобрить.

ЗАДА́БРИВАТЬСЯ, задабриваюсь, задабриваешься, несов. (разг.). страд. к задабривать.

ЗАДАВА́ЛЬЩИК, задавальщика, муж. (спец.). Рабочий, задающий материал в машину (см. задать в 3 знач.). Задавальщик при молотилке.

ЗАДАВА́ТЬ, задаю, задаёшь; задавая, повел. задавай. несов. к задать.

ЗАДАВА́ТЬСЯ, задаюсь, задаёшься; задаваясь, повел. задавайся, несов.
1. несов. к задаться. Задаваться вопросом.
2. страд. ... Статья полностью

ЗАДАВИ́ТЬ, задавлю, задавишь, совер. (к задавливать), кого-что.
1. Придавить до смерти. Рухнувший дом задавил несколько человек. Трамвай задавил ребенка.
2. Умертвить путем удушения, придушить (разг. ... Статья полностью

ЗАДА́ВЛЕННЫЙ, задавленная, задавленное; задавлен, задавлена, задавлено. прич. страд. прош. от задавить.

ЗАДА́ВЛИВАТЬ, задавливаю, задавливаешь (редк.). несов. к задавить.

ЗАДАДИ́М, зададимся, зададите, зададитесь, зададут, зададутся. мн. буд. от задать, задаться.

ЗАДА́ЛБЛИВАТЬ, задалбливаю, задалбливаешь (разг.). несов. к задолбить во 2 знач.

ЗАДА́ЛБЛИВАТЬСЯ, задалбливаюсь, задалбливаешься, несов. (разг.). страд. к задалбливать.

ЗАДА́М, задамся, задашь, задашься, задаст, задастся. ед. буд. от задать, задаться.

ЗАДА́НИЕ, задания, ср. Возложенная на кого-нибудь задача, поручение (книж. газет.). Задание по снижению себестоимости выполнено. Плановое задание. Превысить задание. Работать по заданиям.
| ... Статья полностью

ЗАДА́ННИК, заданника, муж. (неол. спец.). Крестьянин, получивший твердое задание по посевам и сдаче своей продукции.

ЗА́ДАННЫЙ, заданная, заданное; задан, задана, задано.
1. прич. страд. прош. от задать. Урок, заданный к завтрашнему дню.
2. Предписанный, предпосланный (науч.). Заданная величина.

ЗАДАРЁННЫЙ, задарённая, задарённое; задарён, задарена, задарено. прич. страд. прош. от задарить.

ЗАДА́РИВАТЬ, задариваю, задариваешь. несов. к задарить.

ЗАДА́РИВАТЬСЯ, задариваюсь, задариваешься, несов. (разг.). страд. к задаривать.

ЗАДАРИ́ТЬ, задарю, задаришь, совер., кого-что.
1. Поднести кому-нибудь очень много подарков, осыпать кого-нибудь подарками. «Великими дарами я задарю тебя.» Пушкин.
2. Подкупить, задобрить щедрыми подарками. Богач-помещик задарил уездную полицию.

ЗАДАРМА́, нареч. (прост.). То же, что задаром и дарма.

ЗАДА́РОМ, нареч. (прост. обл.). Даром. Работать задаром. Купить задаром. Пропасть задаром.

ЗАДА́СТ, задастся. см. задать, задаться.

ЗАДА́ТОК, задатка, муж.
1. Часть следуемой суммы, уплачиваемая вперед при покупке или при заключении договора в обеспечение выполнения условий. Покупатель вносит задаток в размере 10 % стоимости товара. Задаток не возвращается.
2. только ... Статья полностью

ЗАДА́ТОЧНЫЙ [шн], задаточная, задаточное (спец.). прил. к задаток в 1 знач. Задаточная сумма.

ЗАДА́ТЬ, задам, задашь, задаст, зададим, зададите, зададут, повел. задай, прош. задал, задала, задало; задавший, совер. (к задавать).
1. что кому-чему. ... Статья полностью

ЗАДА́ТЬСЯ, зададимся, задашься, задастся, зададимся, зададитесь, зададутся, повел. задайся, прош. задался, задалась; задавшийся, совер. (к задаваться).
1. чем. ... Статья полностью

ЗАДА́ЧА, задачи, жен.
1. Вопрос, требующий разрешения, то, что задано для решения, разрешения. Неразрешимая задача для философа.
| Математический вопрос, для разрешения которого требуется путем вычислений найти какие-нибудь величины (мат. ... Статья полностью

ЗАДА́ЧЛИВЫЙ, задачливая, задачливое; задачлив, задачлива, задачливо (прост.). Удачливый, счастливый; ант. незадачливый. Задачливый человек. Задачливое дело.

ЗАДА́ЧНИК, задачника, муж. Сборник задач, преим. математических. Алгебраический задачник. Задачник по стилистике.

ЗАДА́ШЬ, задашься. см. задать, задаться.

ЗАДАЮ́, задаюсь, задаёшь, задаешься. наст. от задавать, задаваться.

ЗАДВИ́ГАТЬ, задвигаю, задвигаешь, совер., что и чем. Начать двигать. Задвигать ногами. Задвигал дверную ручку.

ЗАДВИГА́ТЬ, задвигаю, задвигаешь. несов. к задвинуть.

ЗАДВИ́ГАТЬСЯ, задвигаюсь, задвигаешься, и задвижусь, задвижешься, совер. Начать двигаться. Толпа задвигалась, зашумела.

ЗАДВИГА́ТЬСЯ, задвигаюсь, задвигаешься, несов.
1. несов. к задвинуться. Ящик в столе туго задвигается.
2. страд. к задвигать.
3. Быть задвижным. Эти рамы задвигаются.

ЗАДВИ́ЖКА, задвижки, жен. Небольшой, подвижной металлический или деревянный засов, служащий для запора или закрытия чего-нибудь. Дверная задвижка. Печная задвижка.

ЗАДВИЖНО́Й, задвижная, задвижное (разг.). Такой, который или которым можно задвинуть; задвигающийся. Задвижная дверца. Задвижные рамы.

ЗАДВИ́НУТЬ, задвину, задвинешь, совер. (к задвигать), что.
1. Засунуть, запрятать. Задвинуть ящик в столе. Задвинуть горшок в печь. Задвинуть сапоги далеко под кровать.
2. Запереть задвижкой, замкнуть, затворить (разг. ... Статья полностью

ЗАДВИ́НУТЬСЯ, задвинусь, задвинешься, совер. (к задвигаться) (разг.).
1. Засунуться целиком, вдвинуться внутрь чего-нибудь. Ящик в столе задвинулся.
2. Запереться, закрыться задвижкой, чем-нибудь подвижным, движущимся. Дверца задвинулась.

ЗАДВОИ́ТЬСЯ, задвоюсь, задвоишься, совер. Начать двоиться. Задвоилось в глазах.

ЗАДВО́РКА, задворки, род. мн. задворок, жен.
1. Задняя часть двора (обл.).
2. только мн. ... Статья полностью

ЗАДВО́РЬЕ, задворья, мн. нет, ср. (обл.). Задворки, зады. По задворью прошел к избе.

ЗАДЕВА́ТЬ1, задеваю, задеваешь. несов. к задеть.

ЗАДЕВА́ТЬ2 -а́ю, -а́ешь, совер., что (разг.). Деть неизвестно куда. Куда я очки задевала?

ЗАДЕВА́ТЬСЯ1, задеваюсь, задеваешься, несов. страд. к задевать.

ЗАДЕВА́ТЬСЯ2, задеваюсь, задеваешься, совер. (разг.). Деться неизвестно куда, затеряться. Я вас давно ищу, куда вы задевались? Молоток куда-то задевался.

ЗАДЕКЛАМИ́РОВАТЬ, задекламирую, задекламируешь, совер. Начать декламировать.

ЗАДЕ́Л, задела, муж. (тех.). Большое скопление изделий сверх обычной нормы и однодневной потребности соседнего цеха. Сегодня образовался задел блоков, а несколько дней тому назад из-за нехватки их стояла сборка.

ЗАДЕ́ЛАТЬ, заделаю, заделаешь, совер. (к заделывать), что. Заполнив, закрыв наглухо какое-нибудь отверстие, сделать его незаметным, заровнять. Заделать дверь. Слуховое окно было заделано досками.
| ... Статья полностью

ЗАДЕ́ЛАТЬСЯ1, заделаюсь, заделаешься, совер. (к заделываться1) (разг.). Подвергшись заделке, закрыться, заровняться (о каком-нибудь отверстии, углублении и т.п.).

ЗАДЕ́ЛАТЬСЯ2, заделаюсь, заделаешься, совер. (к заделываться2), кем (прост.). Стать, сделаться. Заделаться спецом.

ЗАДЕ́ЛКА, заделки, мн. нет, жен. (разг., спец.). Действие по гл. заделать. Заделка щелей. Заделка посылок.

ЗАДЕ́ЛЫВАТЬ, заделываю, заделываешь. несов. к заделать.

ЗАДЕ́ЛЫВАТЬСЯ1, заделываюсь, заделываешься, несов.
1. несов. к заделаться1 (разг.).
2. страд. к заделывать.

ЗАДЕ́ЛЫВАТЬСЯ2, заделываюсь, заделываешься (прост.). несов. к заделаться2.

ЗАДЕ́ЛЬНЫЙ, задельная, задельное (спец.). То же, что сдельный.

ЗАДЕНУ́, заденешь. буд. от задеть.

ЗАДЁРГАННЫЙ, задёрганная, задёрганное; задёрган, задёргана, задёргано (разг.). прич. страд. прош. от задергать во 2 знач. ... Статья полностью

ЗАДЁРГАТЬ, задёргаю, задёргаешь, совер.
1. (несов. нет) кого-что и чем. Начать дергать. Ямщик задергал возжами. Лошадь задергала ушами.
2. (несов. задергивать1 ... Статья полностью

ЗАДЁРГАТЬСЯ, задёргаюсь, задёргаешься, совер. Начать дергаться, подергиваться. От волнения у него задергались губы.

ЗАДЁРГИВАТЬ1, задёргиваю, задёргиваешь (разг.). несов. к задергать во 2 знач.

ЗАДЁРГИВАТЬ2, задёргиваю, задёргиваешь. несов. к задернуть.

ЗАДЁРГИВАТЬСЯ, задёргиваюсь, задёргиваешься, несов.
1. несов. к задернуться.
2. страд. к задергивать2.
3. Быть таким, что можно задернуть. Эти занавески не задергиваются, а поднимаются.

ЗАДЕРЕВЕНЕ́ЛЫЙ, задеревенелая, задеревенелое (разг.).
1. Ставший твердым, как дерево, загрубелый.
2. перен. Онемелый. Задеревенелая рука.

ЗАДЕРЕВЕНЕ́ТЬ, задеревенею, задеревенеешь, совер. (разг.).
1. Стать твердым, как дерево.
2. перен. Онеметь, стать нечувствительным. Руки и ноги задеревенели от стужи.

ЗАДЕРЖА́НИЕ, задержания, мн. нет, ср.
1. Действие по гл. задержать в 3 знач. (офиц.). Задержание преступника.
2. ... Статья полностью

ЗАДЕ́РЖАННЫЙ, задержанная, задержанное; задержан, задержана, задержано. прич. страд. прош. от задержать.

ЗАДЕРЖА́ТЬ, задержу, задержишь, совер. к задерживать.
1. кого-что. Не пустить, заставив пробыть где-нибудь дольше положенного, удержать на какой-нибудь срок. Я собрался уехать, но дела меня задержали. Посетитель задержал меня на целых два часа, и я опоздал.
2. ... Статья полностью

ЗАДЕРЖА́ТЬСЯ, задержусь, задержишься, совер. (к задерживаться). Замешкаться, пробыть где-нибудь больше положенного срока. Письмо задержалось на почте. Он задержался в дороге.

ЗАДЕ́РЖИВАТЬ, задерживаю, задерживаешь. несов. к задержать. Проходите, не задерживайте других.

ЗАДЕ́РЖИВАТЬСЯ, задерживаюсь, задерживаешься, несов.
1. несов. к задержаться.
2. страд. к задерживать.

ЗАДЕ́РЖКА, задержки, жен. Промедление, приостановка (вследствие какого-нибудь препятствия). Задержка в доставке продовольствия. Задержка движения поездов.

ЗАДЕРНО́ВАННЫЙ, задернованная, задернованное; задернован, задернована, задерновано (спец.). прич. страд. прош. от задерновать.

ЗАДЕРНОВА́ТЬ, задерную, задернуешь, совер. (спец.). Обложить слоем дерна. Задерновать насыпь.

ЗАДЁРНУТЬ, задёрну, задёрнешь, совер. (к задергивать2),.
1. что чем. Дернув (занавеску, полог), закрыть что-нибудь. «И полку с пыльной их (книг) семьей задернул траурной тафтой.» Пушкин.
| перен. ... Статья полностью

ЗАДЁРНУТЬСЯ, задёрнусь, задёрнешься, совер. (к задергиваться) (разг.).
1. возвр. к задернуть в 1 знач. ... Статья полностью

ЗАДЕРУ́, задерёшь. буд. от задрать.

ЗАДЕРУ́СЬ, задерёшься. буд. от задраться1.

ЗАДЕ́ТЫЙ, задетая, задетое; задет, задета, задето. прич. страд. прош. от задеть. Задетый насмешками, мальчик бросился с кулаками на обидчика.
| ... Статья полностью

ЗАДЕ́ТЬ, задену, заденешь, повел. задень, совер. (к задевать1).
1. кого-что и за что. ... Статья полностью

ЗА́ДЕШЕВО и ЗАДЁШЕВО, нареч. (прост.). За дешевую цену. Продать задешево. Купить задешево. Уступить задешево.

ЗАДЁШЕВО

ЗА́ДИК, задика, муж. (разг. фам.). уменьш. к зад во 2 знач. Ласково потрепал мальчика по задику.

ЗАДИ́РА, задиры, муж. и жен. (разг. фам.). Зачинщик ссор и драк, забияка. Этот мальчишка большой задира. Она большая задира.

ЗАДИРА́ЛА, задиралы, муж. и жен. (прост.). То же, что задира.

ЗАДИРА́ТЬ, задираю, задираешь (разг.). несов. к задрать в 1, 2 и 4 знач.

ЗАДИРА́ТЬСЯ, задираюсь, задираешься (разг.).
1. несов. к задраться1.
2. страд. к задирать.

ЗАДНЕ... (книж.). Первая часть составных прил., в знач. задний, напр. задненебный, заднепроходный, заднеязычный.

ЗА́ДНИЙ, задняя, заднее. Находящийся позади, сзади; ант. передний. Заднее колесо. Задние ноги. Заднее крыльцо. Задние места в театре. Задний план (см. план). Задний карман.
• ... Статья полностью

ЗА́ДНИК, задника, муж.
1. Задняя часть обуви, над каблуком, охватывающая сзади пятку (сапож.).
2. Театральная декорация, находящаяся на заднем плане сцены (театр.).

ЗА́ДНИЦА, задницы жен. (неприл.). Задняя часть тела; ягодицы.

ЗАДО́БРИВАТЬ, задобриваю, задобриваешь, несов. (устар.). То же, что задабривать.

ЗАДО́БРИВАТЬСЯ, задобриваюсь, задобриваешься, несов. (устар.). То же, что задабриваться.

ЗАДО́БРИТЬ, задобрю, задобришь, совер. (к задабривать и к задобривать), кого-что (разг.). Расположить кого-нибудь подарками, услугами, предупредительным обращением в свою пользу, побудить относиться к себе добрее, ласковее.

ЗАДО́К, задка, муж.
1. Задняя часть чего-нибудь (преим. о мебели, повозке). Задок повозки. Задок дивана.
2. То же, что задник в 1 знач. (сапож.).

ЗАДОЛБИ́ТЬ, задолблю, задолбишь, совер.
1. (несов. нет) без доп. Начать долбить. Слышишь? опять дятел задолбил.
2. (несов. задалбливать) что ... Статья полностью

ЗАДО́ЛБЛЕННЫЙ, задолбленная, задолбленное; задолблен, задолблена, задолблено (разг.). прич. страд. прош. от задолбить во 2 знач. Задолбленный урок.

ЗАДО́ЛГО (задолго обл.), нареч. (разг.). За много времени перед чем-нибудь, до чего-нибудь. Мы приехали на вокзал задолго до отхода поезда. Не задолго до вашего прихода звонили по телефону.

ЗАДОЛЖА́ТЬ, задолжаю, задолжаешь (разг.), совер. к должать. «Да когда же, сударь, успел ты ему задолжать?» Пушкин.

ЗАДОЛЖА́ТЬСЯ, задолжаюсь, задолжаешься, совер. (разг., обл.). Наделать долгов. «Этак всякий придет, обживется, задолжается, после и выгнать нельзя.» Гоголь.

ЗАДО́ЛЖЕННОСТЬ, задолженности, мн. нет, жен. (книж. офиц.). Наличие долгов, обремененность долгами, долги. У меня большая задолженность. Погасить задолженность. Задолженность по квартирной плате.

ЗА́ДОМ, нареч. (разг.). Задней стороной, задней частью. Дома были расположены задом к лесу. Поезд двигался задом. Задом наперед надеть что-нибудь.

ЗАДО́Р, задора, муж.
1. только ед. Горячность, пыл, страстность, пафос. С юным задором приняться за работу. «Наши старички, как их возьмет задор, засудят о делах.» Грибоедов ... Статья полностью

ЗАДО́РЕЦ, задорца, муж. (разг. фам.). уменьш.-ласк. к задор.

ЗАДО́РИНА, задорины, муж. (спец.). Задранное место на гладкой поверхности обструганной доски, зацепина. Доска выстругана гладко, без задорин.

ЗАДО́РИНКА, задоринки, жен. (спец. разг.). уменьш. к задорина.
• Ни сучка, ни задоринки или без сучка, без задоринки (погов. ... Статья полностью

ЗАДО́РИТЬСЯ, задорюсь, задоришься, несов. (прост.). Впадать в задор, задорно вести себя.

ЗАДО́РНЫЙ, задорная, задорное; задорен, задорна, задорно (разг.). Вызывающий, полный задора. «У нас народ бойкий, задорный — семеро одного не боимся.» Достоевский. Задорные речи.
| Выражающий задор; пикантный. Задорный вид. Задорный взгляд. «Его (Пашки) круглая задорная рожица вся испачкана грязью и сажей.» М.Горький ... Статья полностью

ЗА́ДОРОГО, нареч. (прост.). За дорогую цену. Продать, купить, уступить задорого.

ЗАДО́ХЛИК, задохлика, муж. (спец.). Не вылупившийся из яйца, задохшийся цыпленок.

ЗАДО́ХНУТЬСЯ, задохнусь, задохнёшься, прош. задохнулся, задохнулась и задохся, задохлась. совер. к задыхаться.

ЗАДРАЗНЁННЫЙ, задразнённая, задразнённое; задразнён, задразнена, задразнено (разг.). прич. страд. прош. от задразнить.

ЗАДРА́ЗНИВАТЬ, задразниваю, задразниваешь (разг.). несов. к задразнить.

ЗАДРАЗНИ́ТЬ, задразню, задразнишь, совер. (к задразнивать), кого-что (разг.). Дразня, измучить, расстроить. «Григорий Александрович до того его задразнил, что хоть в воду.» Лермонтов.

ЗА́ДРАННЫЙ, задранная, задранное; задран, задрана, задрано (разг.). прич. страд. прош. от задрать.

ЗАДРАПИРО́ВАННЫЙ, задрапированная, задрапированное; задрапирован, задрапирована, задрапировано. прич. страд. прош. от задрапировать. Дверь задрапирована портьерами.
| ... Статья полностью

ЗАДРАПИРОВА́ТЬ, задрапирую, задрапируешь, совер. (к задрапировывать).
1. кого-что. Окутать, одеть во что-нибудь, ниспадающее большими складками.
2. что. Покрыть драпировкой; украшая, завесить чем-нибудь. Окна и двери задрапировали портьерами.

ЗАДРАПИРОВА́ТЬСЯ, задрапируюсь, задрапируешься, совер. (к задрапировываться). Окутаться, одеться во что-нибудь, ниспадающее большими складками. Задрапироваться в плащ.

ЗАДРАПИРО́ВЫВАТЬ, задрапировываю, задрапировываешь. несов. к задрапировать.

ЗАДРАПИРО́ВЫВАТЬСЯ, задрапировываюсь, задрапировываешься, несов.
1. несов. к задрапироваться.
2. страд. к задрапировывать.

ЗАДРА́ТЬ, задеру, задерёшь, прош. задрал, задрала, задрало, совер. (разг.).
1. (несов. задирать) что. Поднять кверху. Задрав головы, глядели они на пролетавший аэроплан. Задрать ноги. Задрать хвост.
| ... Статья полностью

ЗАДРА́ТЬСЯ1, задерусь, задерёшься, прош. задрался, задралась, совер. (к задираться) (разг.).
1. Загнуться, поднявшись кверху. Платье задралось кверху.
2. ... Статья полностью

ЗАДРА́ТЬСЯ2, задерусь, задерёшься, прош. задрался, задралась, совер. (прост.). Начать драться (в 1 знач.). «Бабы-то наши задрались на рынке.» Гоголь.

ЗАДРЕБЕЗЖА́ТЬ [ежьжя], задребезжу, задребезжишь, совер. Начать дребезжать. От выстрела задребезжали стекла в окнах.

ЗАДРЕМА́ТЬ, задремлю, задремлешь, совер. Начать дремать, заснуть легким сном, впасть в дремоту, в легкое забытье. Больной успокоился и задремал.

ЗАДРИ́ПАННЫЙ, задрипанная, задрипанное; задрипан, задрипана, задрипано (обл.).
1. прич. страд. прош. от задрипать.
2. ... Статья полностью

ЗАДРИ́ПАТЬ, задрипаю, задрипаешь, совер., что (обл.). Затаскать, загрязнить, замызгать (преим. одежду).

ЗАДРОЖА́ТЬ, задрожу, задрожишь, совер. Начать дрожать, прийти в дрожь. От волнения у него задрожали руки.

ЗА́ДРУГА, задруги, жен. (социол.). Патриархальная семейная община у южных славян.

ЗАДРЫ́ГАТЬ, задрыгаю, задрыгаешь, совер., чем и без доп. (разг. фам.). Начать дрыгать. Задрыгать ногами.

ЗАДРЫ́ЗГАТЬ, задрызгаю, задрызгаешь, совер., что (прост.). Запачкать жидкой грязью.

ЗАДРЫ́ХАТЬ, задрыхаю, задрыхаешь, совер. (прост.). Начать дрыхать, спать.

ЗАДУБА́СИТЬ, задубашу, задубасишь, совер. (разг. фам.). Начать дубасить. Задубасить кулаками в дверь.

ЗАДУБА́ШУ, задубасишь. буд. от задубасить.

ЗАДУВА́ТЬ, задуваю, задуваешь, несов.
1. несов. к задуть во 2 и 3 знач.
2. То же, что дуть в 6 знач. ... Статья полностью

ЗАДУВА́ТЬСЯ, задуваюсь, задуваешься, несов. страд. к задувать в 1 знач.

ЗАДУ́ВКА, задувки, мн. нет, жен. (тех.). Действие по гл. задуть в 3 знач. — задувать. Задувка домны.

ЗАДУ́МАТЬ, задумаю, задумаешь, совер. (к задумывать).
1. что и с инф. Замыслить, затеять, мысленно предпринять. Они задумали путешествие на Восток. Я задумал жениться.
2. что. Остановиться мыслью на чем-нибудь, мысленно выбрать что-нибудь. Задумать какое-нибудь число. Я задумаю, а ты отгадай.

ЗАДУ́МАТЬСЯ, задумаюсь, задумаешься, совер. (к задумываться).
1. Предаться думам, размышлению. Он задумался над решением задачи. Приходится задуматься, как выйти из этого положения.
| ... Статья полностью

ЗАДУ́МЧИВОСТЬ, задумчивости, мн. нет, жен. отвл. сущ. к задумчивый; состояние размышления, сосредоточенности мыслей. «Я сидел погруженный в глубокую задумчивость.» Пушкин ... Статья полностью

ЗАДУ́МЧИВЫЙ, задумчивая, задумчивое; задумчив, задумчива, задумчиво. Склонный к размышлениям, к усиленной сосредоточенности, погруженный в свои думы; молчаливый и мечтательный. «Прохоров обыкновенно был угрюм и задумчив.» Пушкин. Задумчивый взгляд. «Там некогда в горах, сердечной думы полный, над морем я влачил задумчивую лень.» Пушкин ... Статья полностью

ЗАДУ́МЫВАТЬ, задумываю, задумываешь. несов. к задумать.

ЗАДУ́МЫВАТЬСЯ, задумываюсь, задумываешься, несов.
1. несов. к задуматься. Сделать что-нибудь, не задумываясь.
2. страд. к задумывать ... Статья полностью

ЗАДУРИ́ТЬ, задурю, задуришь, совер. (разг. фам.). Начать дурить.
• Задурить голову кому (прост., обл.) — сбить с толку кого-нибудь.

ЗАДУ́ТЬ, задую, задуешь, совер.
1. (несов. нет) без доп. Начать дуть. С утра задул северный вет.
2. (несов. задувать) что ... Статья полностью

ЗАДУШЕ́ВНОСТЬ, задушевности, мн. нет, жен. (книж.). отвл. сущ. к задушевный ... Статья полностью

ЗАДУШЕ́ВНЫЙ, задушевная, задушевное. Интимный, сердечный, глубоко искренний. Задушевные друзья. Задушевная мысль. Задушевный разговор. Беседовать задушевно (нареч.).

ЗАДУШЕ́НИЕ, задушения, мн. нет, ср. (спец. офиц.). Действие по гл. задушить в 1 знач.

ЗАДУ́ШЕННЫЙ, задушенная, задушенное; задушен, задушена, задушено. прич. страд. прош. от задушить; подвергшийся задушению.

ЗАДУШИ́ТЬ, задушу, задушишь. совер. к душить в 1 и 2 знач. Грабители подушками задушили старуху. Задушить в объятиях.

ЗАДУШИ́ТЬСЯ, задушусь, задушишься, совер. (прост., обл.). Задохнуться.

ЗАДЫМИ́ТЬ, задымлю, задымишь, совер.
1. без доп. Начать дымить. Печка задымила.
2. что. Пропитать, прокоптить, наполнить дымом (разг. фам.). Весь потолок задымили.

ЗАДЫМИ́ТЬСЯ, задымлюсь, задымишься, совер. Начать дымиться. Трубы задымились. Река задымилась.

ЗАДЫХА́НИЕ, задыхания, ср. (мед.). Состояние удушья.

ЗАДЫХА́ТЬСЯ, задыхаюсь, задыхаешься, несов. (к задохнуться).
1. Испытывать стеснение в дыхании от недостатка воздуха, дышать тяжело, учащенно; терять возможность дышать. Мы задыхались в душной комнате. Он стал задыхаться, взбираясь на гору. Задыхаться в отравленном газами помещении. Задыхаться от волнения.
2. ... Статья полностью

ЗАДЫША́ТЬ, задышу, задышешь, совер. (разг.). Начать дышать.

ЗАЕГОЖУ́, заегозишь. буд. от заегозить.

ЗАЕГОЗИ́ТЬ, заегожу, заегозишь, совер. (разг.). Начать егозить.

ЗАЕДА́ТЬ, заедаю, заедаешь (разг.). несов. к заесть. «Заедает она (вино) пряником печатным.» Пушкин. Старый рабочий слышит, где какая деталь в машине заедает.

ЗАЕДА́ТЬСЯ, заедаюсь, заедаешься, несов.
1. несов. к заесться (прост.).
2. страд. к заедать (разг.).

ЗАЕ́ДЕННЫЙ, заеденная, заеденное; заеден, заедена, заедено (разг.). прич. страд. прош. от заесть.

ЗАЕДИ́М, заедимся, заедите, заедитесь, заедят, заедятся. мн. буд. от заесть, заесться.

ЗАЕДИ́НО, нареч. (обл.). Заодно. Как будешь везти, заедино и мне привези.

ЗАЕ́ДУ, заедешь. буд. от заехать.

ЗАЁЖИТЬСЯ, заёжусь, заёжишься, совер. (разг.). Начать ежиться.

ЗАЕ́ЗД (заезд спорт., прост.), заезда, муж.
1. Каждое отдельное состязание на скачках или бегах (спорт.). На бегах в первом заезде участвовало пять лошадей.
2. ... Статья полностью

ЗАЕ́ЗДИТЬ, заезжу [жьжю], заездишь, совер. (разг.).
1. кого-что. Изнурить, замучить частой и продолжительной ездой, загнать. Он трех лошадей заездил.
| перен. ... Статья полностью

ЗАЕ́ЗДИТЬСЯ, заезжусь [жьжю], заездишься, совер. (разг. фам.). Слишком увлечься ездой.
| Переутомиться от езды.

ЗАЕ́ЗДКА, заездки, жен. (спорт.). Приучение молодой лошади к езде в упряжи или под седлом, предшествующее объездке.

ЗАЕ́ЗДОМ, нареч. (прост.). Заезжая по пути, проездом. Он бывал в этом городе только заездом.

ЗАЕЗЖА́ТЕЛЬСКИЙ [ежъжя], заезжательская, заезжательское (неол. газет.). прил. к заезжательство; являющийся заезжательством. Заезжательское отношение к подчиненным.

ЗАЕЗЖА́ТЕЛЬСТВО [ежьжя], заезжательства, мн. нет, ср. (неол. газет.). Грубость, произвол в обращении с подчиненными.

ЗАЕЗЖА́ТЬ [ежьжя], заезжаю, заезжаешь. несов. к заехать.

ЗАЕ́ЗЖЕННЫЙ [ежьже], заезженная, заезженное; заезжен, заезжена, заезжено.
1. прич. страд. прош. от заездить в 1 знач. ... Статья полностью

ЗАЕ́ЗЖИЙ [ежъжи], заезжая, заезжее (разг.). Приехавший из другого места; ненадолго или случайно заехавший, приезжий. Заезжая труппа дала два спектакля. Заезжий мужичок робко вошел в приемную.
• Заезжий двор (устар.) — трактир при дороге, постоялый двор.

ЗАЕ́ЗЖУ, заезжусь, заездишь, заездишься. буд. от заездить, заездиться.

ЗАЁКАТЬ, заёкаю, заёкаешь, совер. (разг.). Начать ёкать. Сердце вдруг заёкало.

ЗАЕ́Л, заелся, заела, заелась. прош. от заесть, заесться.

ЗАЕЛО́ЖУ, заелозишь. буд. от заелозить.

ЗАЕЛО́ЗИТЬ, заеложу, заелозишь, совер. (прост.).
1. без доп. Начать елозить. Ребенок заелозил на стуле.
2. что. Елозя, испачкать. Заелозить штаны.

ЗАЕ́М, заемся, заешь, заешься, заест, заестся. ед. буд. от заесть, заесться.

ЗАЁМ (займ неправ.), займа, муж. Денежная операция, заключающаяся в получении известной суммы в долг на определенных условиях возврата. Облигации государственных займов. Сделать небольшой заем у знакомого. Царские займы. Внутренний заем.
| Деньги, взятые взаймы. Он постоянно жил займами.

ЗАЁМНЫЙ, заёмная, заёмное (юр., офиц.). Имеющий значение займа, денежного обязательства. Заемное обязательство. Заемное письмо.

ЗАЁМЩИК, заёмщика, муж. (юр., офиц.). Лицо, производящее заем, получающее деньги взаймы. Заемщик обязуется в положенный срок возвратить деньги заимодавцу.

ЗАЁМЩИЦА, заёмщицы (юр., офиц.). женск. к заемщик.

ЗАЁРЗАТЬ, заёрзаю, заёрзаешь, совер.
1. без доп. Начать ерзать (разг.). Заерзать на стуле.
2. что. Ерзая, испачкать, истаскать (прост.). Ребенок совсем заерзал платье.

ЗАЕ́СТЬ, Заем, заешь, заест, заедим, заедите, заедят, повел. заешь, прош. Заел, совер. (к заедать) (разг.).
1. кого-что. ... Статья полностью

ЗАЕ́СТЬСЯ, заемся, заешься, заестся, заедимся, заедитесь, заедятся, повел. заешься, прош. заелся, совер. (к заедаться) (прост.). Привыкнуть к хорошей пище, стать слишком привередливым, капризным, разборчивым.

ЗАЕ́ХАТЬ, заеду, заедешь, повел. нет (употр. заезжай), совер. (к заезжать).
1. Подъехать сбоку, объезжая что-нибудь. Вы поезжайте прямо, а я с другой стороны заеду.
2. ... Статья полностью

ЗАЕ́ШЬ, заешься. см. заесть, заесться.

ЗАЖА́РИВАТЬ, зажариваю, зажариваешь.
1. несов. к зажарить в 1 знач. (разг.).
2. То же, что жарить в 4 знач. ... Статья полностью

ЗАЖА́РИВАТЬСЯ, зажариваюсь, зажариваешься, несов. (разг.).
1. несов. к зажариться.
2. страд. к зажаривать в 1 знач.

ЗАЖА́РИТЬ, зажарю, зажаришь, совер.
1. (несов. зажаривать) кого-что. Приготовить для еды посредством жаренья. Зажарить рыбу. Повар зажарил курицу.
2. без доп. ... Статья полностью

ЗАЖА́РИТЬСЯ, зажарюсь, зажаришься, совер. (к зажариваться). Стать совсем готовым (для еды; о чем-нибудь жареном).

ЗАЖА́ТЬ1, зажму, зажмешь, совер. (к зажимать).
1. кого-что. Обхватить со всех сторон, стиснуть, сдавить, защемить. Зажать монету в руке. Зажать болванку в тиски.
| Затискать, сжать со всех сторон. Его совсем зажали в толпе.
2. ... Статья полностью

ЗАЖА́ТЬ2, зажну, зажнёшь, совер. (к зажинать) (обл.). Начать жать (см. жать2).

ЗАЖА́ТЬСЯ1, зажмусь, зажмёшься, совер. (к зажиматься) (разг.). Сдавиться, защемиться, стать стиснутым. Болванка зажалась в тиски.

ЗАЖА́ТЬСЯ2, зажнусь, зажнёшься, совер. (обл.). Увлечься жатвой, слишком долго прожать. Зажались намедни до самого вечера.

ЗАЖГУ́, зажгусь, зажжёшь, зажжешься, зажгут, зажгутся. буд. от зажечь, зажечься.

ЗАЖДА́ТЬСЯ, заждусь, заждёшься, прош. заждался, заждалась, совер., кого-чего (разг.). Устать, истомиться от долгого ожидания кого-чего-нибудь. Пора пойти, дома наверно заждались меня.

ЗАЖЕВА́ТЬ, зажую, зажуёшь, совер. (разг.). Начать жевать.

ЗАЖЁГ, зажегся, зажгла, зажглась. прош. от зажечь, зажечься.

ЗАЖЕЛТЕ́ТЬ, зажелтею, зажелтеешь, совер.
1. Начать желтеть. Рожь зажелтела.
2. Начать виднеться, показаться (о чем-нибудь желтом). Вдали зажелтели кучи песку.

ЗАЖЕЛТЕ́ТЬСЯ, зажелтеюсь, зажелтеешься, совер. (разг.). То же, что зажелтеть во 2 знач.

ЗАЖЕЛТИ́ТЬ, зажелчу, зажелтишь, совер., что (разг.). Запачкать чем-нибудь желтым, закрасить желтой краской. Она зажелтила всё платье.

ЗАЖЕЛЧЁННЫЙ, зажелчённая, зажелчённое; зажелчён, зажелчена, зажелчено (разг.). прич. страд. прош. от зажелтить.

ЗАЖЕЛЧУ́, зажелтишь. буд. от зажелтить.

ЗАЖЕМА́НИТЬСЯ, зажеманюсь, зажеманишься, совер. (разг.). Начать жеманиться.

ЗАЖЕСТИКУЛИ́РОВАТЬ, зажестикулирую, зажестикулируешь, совер. Начать жестикулировать.

ЗАЖЕ́ЧЬ, зажгу, зажжёшь [жьжё], зажгут, прош. зажёг, зажгли, совер. (к зажигать).
1. что. Заставить загореться, гореть. Зажечь спичку. Зажечь электричество. Молния зажгла дерево.
2. ... Статья полностью

ЗАЖЕ́ЧЬСЯ, зажгусь, зажжёшься [жьжё], зажгутся, прош. зажёгся, зажглась, совер. (к зажигаться).
1. Загореться, засветиться. Зажглись огни.
2. перен. ... Статья полностью

ЗАЖЖЁННЫЙ [жьжё], зажжённая, зажжённое; зажжён, зажжена, зажжено. прич. страд. прош. от зажечь. Зажженная свеча.

ЗАЖЖЁШЬ, зажжешься. см. зажечь, зажечься.

ЗАЖИВА́ТЬ, заживаю, заживаешь. несов. к зажить в 1, 2 и 3 знач. Рана постепенно заживает.

ЗАЖИВА́ТЬСЯ, заживаюсь, заживаешься, несов.
1. несов. к зажиться (разг.).
2. страд. к заживать ... Статья полностью

ЗАЖИВИ́ТЬ, заживлю, заживишь, совер. (к заживлять), что. Залечить (какое-нибудь повреждение на теле). Примочка быстро заживит рану.

ЗАЖИВЛЕ́НИЕ, заживления, мн. нет, ср. (книж.). Действие по гл. заживить — заживлять. Заживление ран.

ЗАЖИВЛЯ́ТЬ, заживляю, заживляешь. несов. к заживить.

ЗАЖИВЛЯ́ТЬСЯ, заживляюсь, заживляешься, несов. страд. к заживлять.

ЗА́ЖИВО, нареч. (разг.). Живым, в живом состоянии, при жизни. Заживо похоронить. Тебе заживо памятник поставят. Заживо погребенный.

ЗАЖИВУ́, заживусь, заживёшь, заживешься. буд. от зажить, зажиться.

ЗАЖИГА́ЛКА, зажигалки, жен. (разг.). Карманный прибор для закуривания папирос.

ЗАЖИГА́ТЕЛЬНИЦА, зажигательницы, жен. То же, что зажигалка.

ЗАЖИГА́ТЕЛЬНЫЙ, зажигательная, зажигательное; зажигателен, зажигательна, зажигательно (книж.).
1. только полн. ... Статья полностью

ЗАЖИГА́ТЬ, зажигаю, зажигаешь. несов. к зажечь.

ЗАЖИГА́ТЬСЯ, зажигаюсь, зажигаешься, несов.
1. несов. к зажечься.
2. страд. к зажигать.

ЗАЖИ́ЛИВАТЬ, зажиливаю, зажиливаешь (прост.). несов. к зажилить.

ЗАЖИ́ЛИВАТЬСЯ, зажиливаюсь, зажиливаешься, несов. (прост.). страд. к зажиливать.

ЗАЖИ́ЛИТЬ, зажилю, зажилишь, совер., что (к зажиливать) (прост.). Присвоить, не вернуть взятого в долг. Зажилил у меня пятерку.

ЗАЖИ́М, зажима, муж.
1. Действие по гл. зажимать. Зажим самокритики.
2. Небольшой металлический или деревянный прибор с пружиной для зажимания (тех.). Зажим для резиновых трубок (в лаборатории).

ЗАЖИМА́ТЬ, зажимаю, зажимаешь. несов. к зажать1.

ЗАЖИМА́ТЬСЯ, зажимаюсь, зажимаешься, несов.
1. несов. к зажаться1
2. страд. к зажимать.

ЗАЖИ́МИСТЫЙ, зажимистая, зажимистое; зажимист, зажимиста, зажимисто (прост., обл.).
1. Способный сильно зажимать, сжимать. Зажимистая рука.
2. Прижимистый, скуповатый, расчетливый человек. Зажимистый человек.

ЗАЖИ́МНЫЙ, зажимная, зажимное (спец.). Приспособленный для зажимания, с зажимом. Зажимной кран. Зажимные инструменты.

ЗАЖИ́Н, зажина, муж. (обл.). Начало жатвы.

ЗАЖИНА́ТЬ, зажинаю, зажинаешь (обл.). несов. к зажать2.

ЗАЖИРЕ́ЛЫЙ, зажирелая, зажирелое (обл.). Сильно, не в меру разжиревший.

ЗАЖИРЕ́ТЬ, зажирею, зажиреешь, совер. (обл.). Разжиреть не в меру, сделаться очень жирным. Лошадь зажирела.

ЗАЖИТО́Й, зажитая, зажитое, и зажитый, зажитая, зажитое (обл.).
1. прич. страд. прош. от зажить во 2 и 3 знач. ... Статья полностью

ЗАЖИ́ТОЧНОСТЬ, зажиточности, мн. нет, жен. (книж.). отвл. сущ. к зажиточный. Зажиточность крестьянина.

ЗАЖИ́ТОЧНЫЙ, зажиточная, зажиточное; зажиточен, зажиточна, зажиточно. Состоятельный, живущий в достатке, богатый. Зажиточные крестьяне. Зажиточный купец.
• Зажиточный колхозник (неол. ... Статья полностью

ЗАЖИ́ТЫЙ, зажитая, зажитое. см. зажитой.

ЗАЖИ́ТЬ, заживу, заживёшь, прош. зажил, зажила, зажило, заживший, совер. (к заживать).
1. без доп. Затянуться кожей, зарубцеваться (о ране, порезе). Рана зажила. «На голове... видны были глубокие зажившие шрамы.» Л.Толстой ... Статья полностью

ЗАЖИ́ТЬСЯ, заживусь, заживёшься, прош. зажился, зажилась, зажившийся, совер. (к заживаться) (разг.). Прожить слишком долго, дольше обычного или дольше, чем предполагалось. Зажился совсем старик, ему уже за девяносто лет.

ЗАЖМУ́, зажмусь, зажмешь, зажмешься. буд. от зажать1, зажаться.

ЗАЖМУ́РИВАТЬ, зажмуриваю, зажмуриваешь, несов. (к зажмурить), что. То же, что жмурить.

ЗАЖМУ́РИВАТЬСЯ, зажмуриваюсь, зажмуриваешься, несов. (к зажмуриться). То же, что жмуриться.

ЗАЖМУ́РИТЬ, зажмурю, зажмуришь. совер. к зажмуривать и к жмурить.

ЗАЖМУ́РИТЬСЯ, зажмурюсь, зажмуришься. совер. к зажмуриваться и к жмуриться.

ЗАЖНУ́, зажнусь, зежнёшь, зажнешься. буд. от зажать2, зажаться.

ЗАЖО́Р, зажора, муж. (обл., спец.). Затор льда на реке во время ледохода.
| Подснежная вода на дороге при таянии снега.

ЗАЖУЖЖА́ТЬ [ужьжя], зажужжу, зажужжишь, совер. Начать жужжать. Пули зажужжали.

ЗАЖУ́ЛИВАТЬ, зажуливаю, зажуливаешь (прост.). несов. к зажулить.

ЗАЖУ́ЛИТЬ, зажулю, зажулишь, совер. (к зажуливать), что (прост.). Хитростью, обманом присвоить что-нибудь. Он зажулил у меня целковый.

ЗАЖУРИ́ТЬ, зажурю, зажуришь, совер., кого-что (обл.). Журя, довести до утомления, изнеможения.

ЗАЖУРИ́ТЬСЯ, зажурюсь, зажуришься (обл.). совер. к журиться.

ЗАЖУРЧА́ТЬ, зажурчу, зажурчишь, совер. Начать журчать.

ЗАЖУ́ХЛЫЙ, зажухлая, зажухлое (обл.). Ставший тусклым, тухлым, зажухнувший.

ЗАЖУ́ХНУТЬ, зажухну, зажухнешь, прош. зажух, зажухла (обл., спец.). совер. к жухнуть.

ЗАЖУЮ́, зажуёшь. буд. от зажевать.

ЗА́ЗВАННЫЙ, зазванная, зазванное; зазван, зазвана, зазвано (разг.). прич. страд. прош. от зазвать.

ЗАЗВА́ТЬ, зазову, зазовёшь, прош. зазвал, зазвала, зазвало, совер. (к зазывать), кого-что (разг.). Настойчивыми приглашениями побудить кого-нибудь прийти или приехать куда-нибудь. Он зазвал нас в свой дом.

ЗАЗВЕНЕ́ТЬ, зазвеню, зазвенишь, совер. Раздаться (о звоне), начать звенеть. От громкого стука в окнах стекла зазвенели.

ЗАЗВОНИ́ТЬ, зазвоню, зазвонишь, совер. Начать звонить. Колокол зазвонил.

ЗАЗВУЧА́ТЬ, зазвучу, зазвучишь, совер. Начать звучать. За стеной зазвучали голоса проснувшихся ребят.

ЗАЗВЯ́КАТЬ, зазвякаю, зазвякаешь, совер. (разг.). Начать звякать. На дороге бубенец зазвякал.

ЗАЗДРА́ВНЫЙ, заздравная, заздравное (книж. устар.). прил. к за здравие (см. здравие). Заздравная песня. «И за учителей своих заздравный кубок поднимает.» Пушкин.

ЗАЗЕВА́ТЬСЯ, зазеваюсь, зазеваешься, совер. (к зазевываться) (разг. фам.). Заглядевшись по сторонам, забыться, от рассеянности оказаться невнимательным. Переходя улицу, смотри не зазевайся — не то под трамвай попадешь.

ЗАЗЁВЫВАТЬСЯ, зазёвываюсь, зазёвываешься (разг. фам.). несов. к зазеваться.

ЗАЗЕЛЕНЁННЫЙ, зазеленённая, зазеленённое; зазеленён, зазеленена, зазеленено (разг.). прич. страд. прош. от зазеленить.

ЗАЗЕЛЕНЕ́ТЬ, зазеленею, зазеленеешь, совер. (книж.). Начать зеленеть.

ЗАЗЕЛЕНИ́ТЬ, зазеленю, зазеленишь, совер., что (разг.). Выпачкать что-нибудь зеленой краской или чем-нибудь зеленым. Зазеленить платье травой.

ЗАЗЕМЛЕ́НИЕ, заземления, ср. (спец.). Действие по гл. заземлить — заземлять и заземлиться — заземляться.

ЗАЗЕМЛЁННЫЙ, заземлённая, заземлённое; заземлён, заземлена, заземлено (спец.). прич. страд. прош. от заземлить.

ЗАЗЕМЛИ́ТЬ, заземлю, заземлишь, совер. (к заземлять), что (спец.). Соединить (электрическую цепь) с землей.

ЗАЗЕМЛИ́ТЬСЯ, заземлюсь, заземлишься, совер. (к заземляться) (спец.). Соединиться с землей (об электрической цепи).

ЗАЗЕМЛЯ́ТЬ, заземляю, заземляешь (спец.). несов. к заземлить.

ЗАЗЕМЛЯ́ТЬСЯ, заземляюсь, заземляешься, несов. (спец.).
1. несов. к заземлиться.
2. страд. к заземлять.

ЗАЗИМОВА́ТЬ, зазимую, зазимуешь, совер. Остаться на зимовку. Экспедиция зазимовала на Новой Земле.

ЗАЗИ́МОК, зазимка, муж. (обл.).
1. Первый снег. «Стало необычайно светло от выпавшего в ночь первого зазимка.» Фет.
2. преим. мн. Первый мороз, первые морозы, заморозки.
3. Первый санный путь, первопуток. Поехать в город по зазимку.

ЗАЗИ́МЬЕ, зазимья, ср. (обл.). То же, что зазимок во 2 и 3 знач.

ЗАЗНАВА́ТЬСЯ, зазнаюсь, зазнаёшься; зазнаваясь, повел. зазнавайся. несов. к зазнаться. «Все революционные партии, которые до сих пор гибли, гибли оттого, что зазнавались,... боялись говорить о своих слабостях.» Ленин.

ЗАЗНА́ЙСТВО, зазнайства, мн. нет, ср. (разг.). Образ действий того, кто зазнается. «Успехи иногда прививают дух самомнения и зазнайства.» Сталин. «Такому пренебрежению (конным транспортом), как вреднейшему зазнайству, мы должны дать решительный отпор.» Молотов.

ЗАЗНА́МО, нареч. (обл.). Заведомо, зная наперед. «Один горячо и зазнамо врет, другой слушает.» Достоевский. Зазнамо негодная вещь.

ЗАЗНА́ТЬСЯ, зазнаюсь, зазнаешься, совер. (к зазнаваться) (разг.). Загордиться, заважничать, возомнить о себе, начать проявлять пренебрежение к окружающим. Как стал начальником, так и зазнался.

ЗАЗНА́ЮСЬ, зазнаешься. буд. от зазнаться.

ЗАЗНАЮ́СЬ, зазнаёшься. наст. от зазнаваться.

ЗАЗНО́БА, зазнобы, жен. Любовное влечение, страсть к какой-нибудь женщине (нар. -поэт.). Зазноба сердце иссушила.
| Предмет любви, возлюбленная (разг.). «Как думаешь: уж нет ли у него зазнобы тайной?» Пушкин.

ЗАЗНОБИ́ТЬ, зазноблю, зазнобишь, совер. (разг.).
1. что. Заморозить, застудить (обл.). «Как ноги зазнобишь, куда пойдешь?» Л.Толстой.
2. безл., кого. Начать знобить, лихорадить. Больного зазнобило.

ЗАЗНО́БУШКА, зазнобушки, жен. (нар.-поэт. обл.). ласк. к зазноба. У него уж зазнобушка завелась. «А всего взяла зазнобушка бирюзовый перстенек.» Некрасов.

ЗАЗОВУ́, зазовёшь. буд. от зазвать.

ЗАЗО́Р1, зазора, мн. нет, муж. (прост.). Позор, стыд, бесчестие. «Глаз на глаз со врагом быть не зазор.» А.К.Толстой.

ЗАЗО́Р2, зазора, муж. (спец.). Скважина, узкий промежуток между двумя предметами, частями чего-нибудь (преим. излишний, вредный).

ЗАЗО́РНЫЙ, зазорная, зазорное; зазорен, зазорна, зазорно (прост.). Постыдный, заслуживающий порицания, осуждения. Зазорный поступок. Зазорное дело. В этом нет ничего зазорного.

ЗАЗРЕ́НИЕ, зазрения, ср. только в выражении: без зазрения (совести) (разг.) — бесстыдно, бессовестно. Воровали без зазрения. Браниться без зазрения совести. срн. зазрить.

ЗА́ЗРИТЬ, зазрю, зазришь. Только в выражении: совесть зазрила, зазрит (разг.) — угрызения совести помешали (помешают) совершить что-нибудь дурное.

ЗАЗУ́БРЕННЫЙ, зазубренная, зазубренное; зазубрен, зазубрена, зазубрено.
1. прич. страд. прош. от зазубрить и от зазубрить1 ... Статья полностью

ЗАЗУ́БРИВАТЬ1, зазубриваю, зазубриваешь. несов. к зазубрить и к зазубрить1.

ЗАЗУ́БРИВАТЬ2, зазубриваю, зазубриваешь (школ.). несов. к зазубрить2 в 1 знач.

ЗАЗУ́БРИВАТЬСЯ1, зазубриваюсь, зазубриваешься, несов.
1. несов. к зазубриться и к зазубриться1.
2. страд. к зазубривать1.

ЗАЗУ́БРИВАТЬСЯ2, зазубриваюсь, зазубриваешься, несов. (школ.).
1. несов. к зазубриться2.
2. страд. к зазубривать2.

ЗАЗУ́БРИНА, зазубрины, жен. Выемка, щербина на чем-нибудь остром (на острие, лезвии). Коса с зазубринами.

ЗАЗУ́БРИТЬ, зазубрю, зазубришь, и ЗАЗУБРИ́ТЬ1, зазубрю, зазубришь, совер. (к зазубривать1). Сделать зазубрины на чем-нибудь. Зазубрить нож.

ЗАЗУБРИ́ТЬ, зазубрю, зазубришь, совер., что (школ.).
1. (несов. зазубривать2). Заучить, затвердить без понимания смысла заучиваемого.
2. ... Статья полностью

ЗАЗУ́БРИТЬСЯ, зазубрюсь, зазубришься, и ЗАЗУБРИ́ТЬСЯ1, зазубрюсь, зазубришься, совер. (к зазубриваться1). Покрыться зазубринами.

ЗАЗУБРИ́ТЬСЯ, зазубрюсь, зазубришься, совер. (к зазубриваться2) (школ.). Дойти до отупения от постоянной зубрежки.

ЗАЗЫ́В, зазыва, муж. (разг.). Действие по гл. зазывать. «Все зазывы дяди не действовали на него.» Достоевский.

ЗАЗЫВА́ТЬ, зазываю, зазываешь (разг.). несов. к зазвать.

ЗАЗЫВА́ТЬСЯ, зазываюсь, зазываешься, несов. (разг.). страд. к зазывать.

ЗАЗЫВНО́Й, зазывная, зазывное, и ЗАЗЫВНЫЙ, зазывная, зазывное (обл.). прил. к зазыв; зазывающий. «Раздавались зазывные крики сидельцев.» А.Тургенев.

ЗАЗЫ́ВНЫЙ, см. зазывно́й.

ЗАЗЯ́БНУТЬ, зазябну, зазябнешь, прош. зазяб, зазябла, совер. (обл.). Озябнуть, промерзнуть. Оденься потеплее, а то зазябнешь.
| Погибнуть от стужи (о растениях; спец.). Яблоня зазябла.

ЗАИ́ГРАННЫЙ, заигранная, заигранное; заигран, заиграна, заиграно.
1. прич. страд. прош. от заиграть во 2 знач. ... Статья полностью

ЗАИГРА́ТЬ, заиграю, заиграешь, совер.
1. (несов. нет). Начать играть. Оркестр заиграл марш. Всё было тихо, вдруг кто-то заиграл на рояле. Вино заиграло в бокале. «И заиграет яркий день.» Пушкин ... Статья полностью

ЗАИГРА́ТЬСЯ, заиграюсь, заиграешься, совер. (к заигрываться) (разг.). Увлекшись, игрой, провести за ней слишком долгое время; играя, забыть обо всем окружающем. Дети заигрались сегодня. Гости заигрались в карты до утра.

ЗАИ́ГРЫВАНИЕ, заигрывания, ср. (разг.). Действие по гл. заигрывать1. Заигрывание либералов с избирателями.

ЗАИ́ГРЫВАТЬ1, заигрываю, заигрываешь, несов., с кем-чем (разг.).
1. Шутливо кокетничать, ухаживать за кем-нибудь, любезничать, флиртовать. Он заигрывал со всеми молодыми работницами.
2. перен. ... Статья полностью

ЗАИ́ГРЫВАТЬ2, заигрываю, заигрываешь (разг.). несов. к заиграть во 2 и 3 знач.

ЗАИ́ГРЫВАТЬСЯ1, заигрываюсь, заигрываешься. несов. к заиграться. Они часто заигрываются в карты до поздней ночи.

ЗАИ́ГРЫВАТЬСЯ2, заигрываюсь, заигрываешься, несов. (разг.). страд. к заигрывать2.

ЗАИ́КА, заики, муж. и жен. Человек, страдающий заиканием.

ЗАИКА́НИЕ, заикания, мн. нет, ср. (мед.). Нервное расстройство речи, выражающееся в затрудненном произношении звуков вследствие судорожного движения мышц гортани.

ЗАИКА́ТЬСЯ, заикаюсь, заикаешься, несов.
1. (совер. нет). Говорить с заиканием, страдать заиканием. После перенесенной болезни ребенок стал заикаться.
2. (совер. ... Статья полностью

ЗАИКНУ́ТЬСЯ, заикнусь, заикнёшься, совер. и однокр. к заикаться во 2 и 3 знач. Он заикнулся на этом слове. Он ни разу даже и не заикнулся о своем долге. Ему об этом никто и заикаться не смеет.

ЗАИ́МКА, заимки, жен. (спец.).
1. Занятие кем-нибудь пустопорожнего земельного участка.
| Такой участок, не имевший хозяина и занятый кем-нибудь.
2. ... Статья полностью

ЗАИМОДА́ВЕЦ, заимодавца, муж. (офиц.). Лицо, давшее взаймы, кредитор. «Перед Онегиным собрался заимодавцев жадный полк.» Пушкин.

ЗАИМОДА́ВИЦА, заимодавицы (офиц.). женск. к заимодавец.

ЗАИМОДА́ТЕЛЬ, заимодателя, муж. (устар.). То же, что заимодавец.

ЗАИМООБРА́ЗНЫЙ, заимообразная, заимообразное (книж., канц.). Взятый или данный в долг, взаймы. Заимообразная выдача. Взять сто рублей заимообразно (нареч.).

ЗАИ́МСТВОВАНИЕ, заимствования, ср. (книж.). Действие по гл. заимствовать. Заимствование слов. Заимствование темы.
| То, что заимствовано. В русском языке много заимствований из французского языка.

ЗАИ́МСТВОВАННЫЙ, заимствованная, заимствованное; заимствован, заимствована, заимствовано (книж.). прич. страд. прош. от заимствовать; усвоенный посредством заимствования. Заимствованные слова.

ЗАИ́МСТВОВАТЬ, заимствую, заимствуешь, совер. и несов. (книж.). Подражая, перенять (перенимать), почерпнуть (почерпать) откуда-нибудь. Мы должны заимствовать новейшие достижения зап. ... Статья полностью

ЗАИ́МСТВОВАТЬСЯ, заимствуюсь, заимствуешься, совер. и несов. (книж.). страд. к заимствовать.

ЗАИ́НДЕВЕТЬ, заиндевею, заиндевеешь, совер. (к индеветь) (разг.). От сильного мороза, стужи покрыться инеем. Усы заиндевели. Заиндевевшая проволока на телеграфных столбах.

ЗАИНТЕРЕСО́ВАННОСТЬ, заинтересованности, мн. нет, жен. (книж.). отвл. сущ. к заинтересованный; заинтересованное отношение к чему-нибудь. Заинтересованность колхозников в хозяйственном укреплении колхоза.

ЗАИНТЕРЕСО́ВАННЫЙ, заинтересованная, заинтересованное; заинтересован, заинтересована, заинтересовано (книж.).
1. прич. страд. прош. от заинтересовать ... Статья полностью

ЗАИНТЕРЕСОВА́ТЬ, заинтересую, заинтересуешь, совер. (к заинтересовывать).
1. кого-что чем. Возбудить чей-нибудь интерес, внимание, любопытство. Его рассказ всех заинтересовал. Соседка заинтересовала его своей внешностью. Его глубоко заинтересовал вопрос о наследственности. Судьба ребенка его заинтересовала.
2. ... Статья полностью

ЗАИНТЕРЕСОВА́ТЬСЯ, заинтересуюсь, заинтересуешься, совер. (к заинтересовываться), кем-чем. Почувствовать интерес к кому-чему-нибудь, остановить, сосредоточить на ком-чем-нибудь внимание; проникнуться сочувственным интересом. Заинтересоваться музыкой Вагнера. Друзья заинтересовались моей участью.

ЗАИНТЕРЕСО́ВЫВАТЬ, заинтересовываю, заинтересовываешь. несов. к заинтересовать.

ЗАИНТЕРЕСО́ВЫВАТЬСЯ, заинтересовываюсь, заинтересовываешься, несов.
1. несов. к заинтересоваться.
2. страд. к заинтересовывать.

ЗАИНТРИГО́ВАННЫЙ, заинтригованная, заинтригованное; заинтригован, заинтригована, заинтриговано. прич. страд. прош. от заинтриговать; почувствовавший сильное любопытство к кому-чему-нибудь, нетерпеливое желание ближе познакомиться с кем-чем-нибудь. Заинтригованный слушатель решил дождаться конца разговора.

ЗАИНТРИГОВА́ТЬ, заинтригую, заинтригуешь, совер. к интриговать во 2 знач.

ЗА́ИНЬКА, заиньки, муж. (разг.). ласк. к заяц.

ЗАИСКА́ТЬ, заищу, заищешь (редк.), совер. к заискивать. «Никак нельзя ожидать в ребенке расчетливой хитрости, пронырства или искусства заискать и понравиться.» Достоевский.

ЗАИ́СКИВАНИЕ, заискивания, ср. (книж.). Действие по гл. заискивать; заискивающее поведение, заискивающий поступок.

ЗАИ́СКИВАТЬ, заискиваю, заискиваешь, несов. (к заискать), у кого-чего и перед кем-чем (устар. в ком-чем). Лестью, угодничеством стараться снискать чье-нибудь расположение с целью получить какие-нибудь выгоды. Заискивать перед начальством.

ЗАИ́СКИВАЮЩИЙ, заискивающая, заискивающее. прич. действ. наст. от заискивать. Заискивающий перед начальством чиновник.
| Угодливый, льстивый. Заискивающая улыбка.

ЗАИСКРИ́ТЬСЯ, заискрюсь, заискришься, совер. Начать искриться, засверкать искрами. Глаза заискрились. Вино заискрилось.

ЗАИЩУ́, заищешь. буд. от заискать.

ЗАЙДУ́, зайдёшь. буд. от зайти.

ЗА́ЙКА, зайки, муж. (разг.). ласк. к заяц.

ЗА́ЙМА, за́йму, и т.д. см. заём.

ЗА́ЙМИЩЕ, займища, ср.
1. Полоса земли у реки, заливаемая весенним разливом (обл.).
2. Место, занятое под заимку (ист.).

ЗА́ЙМОВЫЙ, займовая, займовое (неол. офиц.). прил. к заём. Займовая кампания.

ЗАЙМОДЕРЖА́ТЕЛЬ, займодержателя, муж. (офиц.). Владелец облигаций займа.

ЗАЙМУ́, займёшь. буд. от занять1.

ЗАЙМУ́СЬ, займёшься. буд. от заняться1.

ЗАЙТИ́, зайду, зайдёшь, прош. зашёл, зашла; зашедший, совер. к заходить1.

ЗА́ЙЦА, за́йцу, и т.д. см. заяц.

ЗАЙЧА́ТА. мн. от зайчонок.

ЗА́ЙЧИК, зайчика, муж. (разг.).
1. уменьш.-ласк. к заяц.
2. Светлое пятно, появляющееся на каком-нибудь предмете от солнечного луча, отраженного блестящей поверхностью (разг. ... Статья полностью

ЗАЙЧИ́ХА, зайчихи, жен. Самка зайца.

ЗАЙЧО́НОК, зайчонка, мн. зайчата, зайчат, муж. Детеныш зайца.


ЗАК

ЗАКАБАЛЁННЫЙ, закабалённая, закабалённое; закабалён, закабалена, закабалено. прич. страд. прош. от закабалить.

ЗАКАБАЛИ́ТЬ, закабалю, закабалишь, совер. (к закабалять), кого-что. Поставить в кабальные отношения к себе, поработить. Кулаки всех безлошадных крестьян закабалили.
| перен. ... Статья полностью

ЗАКАБАЛИ́ТЬСЯ, закабалюсь, закабалишься, совер. (к закабаляться). Стать закабаленным, закабалить себя. Я подписал договор, закабалился на год.

ЗАКАБАЛЯ́ТЬ, закабаляю, закабаляешь. несов. к закабалить.

ЗАКАБАЛЯ́ТЬСЯ, закабаляюсь, закабаляешься, несов.
1. несов. к закабалиться. «Нужда заставляет (средних крестьян) помещикам закабаляться, в долги входить.» Ленин.
2. страд. к закабалять. Крестьяне закабаляются помещиками.

ЗАКАВЫ́ЧИТЬ (или заковычить), закавычу, закавычишь, совер., что (неол. прост.). Поставить в кавычки (слово, фразу).

ЗАКАДЫ́ЧНЫЙ [шн], закадычная, закадычное. Только в выражении: закадычный друг или приятель (разг. фам.) — близкий, задушевный.

ЗАКАЖУ́, закажешь. буд. от заказать1.

ЗАКА́З1, заказа, муж. Поручение исполнить, сделать, изготовить что-нибудь. Завод получил много заказов. Заказы выполняются аккуратно. Я не могу писать по заказу.
| Заказанный предмет (разг.). Ваш заказ уже готов.
• ... Статья полностью

ЗАКА́З2, заказа, муж. (устар.). Запрещение.

ЗАКА́ЗАННЫЙ1, заказанная, заказанное; заказан, заказана, заказано. прич. страд. прош. от заказать1.

ЗАКА́ЗАННЫЙ2, заказанная, заказанное; заказан, заказана, заказано (устар. и прост.). прич. страд. прош. от заказать2.

ЗАКАЗА́ТЬ1, закажу, закажешь, совер. (к заказывать1), что. Поручить кому-нибудь изготовить, исполнить, доставить что-нибудь. Заказать платье, обед, билет. Оборудование для завода мы заказали за границей.

ЗАКАЗА́ТЬ2, закажу, закажешь, совер. (к заказывать2) (устар. и прост.).
1. с инф. ... Статья полностью

ЗАКА́ЗЕЦ, заказца, муж. (разг. фам.). уменьш.-унич. и ласк. к заказ1.

ЗАКАЗНО́Й, заказная, заказное.
1. Сделанный, изготовленный по заказу. Заказные сапоги.
2. О почтовых отправлениях — такой, за доставку которого почта за известную доплату принимает на себя ответственность. Заказное отправление. Заказное письмо. Заказная корреспонденция. Заказная бандероль. Отправить письмо заказным. Корреспонденцию надежнее отправлять заказною.
3. ... Статья полностью

ЗАКА́ЗЧИК, заказчика, муж. Лицо, дающее заказ (см. заказ1). У этого сапожника много заказчиков. Портной шьет из материала заказчиков и из своего.

ЗАКА́ЗЧИЦА, заказчицы. женск. к заказчик.

ЗАКА́ЗЫВАТЬ1, заказываю, заказываешь. несов. к заказать1.

ЗАКА́ЗЫВАТЬ2, заказываю, заказываешь (устар. и прост.). несов. к заказать.

ЗАКА́ЗЫВАТЬСЯ1, заказываюсь, заказываешься, несов. страд. к заказывать1.

ЗАКА́ЗЫВАТЬСЯ2, заказываюсь, заказываешься, несов. (устар. и прост.). страд. к заказывать2.

ЗАКА́ИВАТЬСЯ, закаиваюсь, закаиваешься (разг.). несов. к закаяться.

ЗАКА́Л, закала, мн. нет, муж.
1. Действие по гл. закаливать — закалить. Закал стали, стекла. Подвергать ребенка закалу.
| ... Статья полностью

ЗАКАЛЁННЫЙ, закалённая, закалённое; закалён, закалена, закалено.
1. прич. страд. прош. от закалить. Закаленная сталь. Закаленный судьбою человек.
2. ... Статья полностью

ЗАКА́ЛИВАТЬ, закаливаю, закаливаешь. несов. к закалить, преим. в 1 знач.

ЗАКА́ЛИВАТЬСЯ, закаливаюсь, закаливаешься, несов.
1. несов. к закалиться, преим. в 1 знач.
2. страд. к закаливать.

ЗАКАЛИ́ТЬ, закалю, закалишь, совер. (к закаливать и к закалять).
1. (несов. преим. закаливать) что ... Статья полностью

ЗАКАЛИ́ТЬСЯ, закалюсь, закалишься, совер. (к закаливаться и к закаляться).
1. (несов. преим. ... Статья полностью

ЗАКА́ЛКА, закалки, мн. нет, жен. (разг.). То же, что закал в 1 знач. Закалка стали. Кинжал был сделан из стали особой закалки. Он получил в детстве хорошую закалку.

ЗАКА́ЛЫВАТЬ, закалываю, закалываешь.
1. несов. к заколоть в 1 и 2 знач.
2. несов. к заклать (книж. ... Статья полностью

ЗАКА́ЛЫВАТЬСЯ, закалываюсь, закалываешься, несов.
1. несов. к заколоться.
2. страд. к закалывать.

ЗАКАЛЯ́КАТЬСЯ, закалякаюсь, закалякаешься, совер. (прост., обл.). Заболтаться, заговориться, калякая.

ЗАКАЛЯ́ТЬ, закаляю, закаляешь. несов. к закалить, преим. во 2 знач. Закалять тело на солнце.

ЗАКАЛЯ́ТЬСЯ, закаляюсь, закаляешься, несов.
1. несов. к закалиться, преим. во 2 знач.
2. страд. к закалять.

ЗАКАМЕНЕ́ЛЫЙ, закаменелая, закаменелое (обл.). Затвердевший, как камень.

ЗАКАМЕНЕ́ТЬ, закаменею, закаменеешь, совер. (обл.). Затвердеть, как камень, окаменеть, претвориться в камень. Мыло закаменело.

ЗАКА́НЧИВАТЬ, заканчиваю, заканчиваешь. несов. к закончить.

ЗАКА́НЧИВАТЬСЯ, заканчиваюсь, заканчиваешься, несов.
1. несов. к закончиться.
2. страд. к заканчивать.

ЗАКА́ПАТЬ, закапаю, закапаешь, и (устар.) закаплю, закаплешь, совер. (разг.).
1. Начать капать. Дождь закапал. Слезы закапали из глаз.
2. что. ... Статья полностью

ЗАКАПРИ́ЗНИЧАТЬ, закапризничаю, закапризничаешь, совер. (разг. фам.). Начать капризничать. Ребенок закапризничал.

ЗАКА́ПЧИВАТЬ, закапчиваю, закапчиваешь, несов. (к закоптить) (разг., редк.). То же, что коптить во 2 и 3 знач.

ЗАКА́ПЫВАТЬ, закапываю, закапываешь. несов. к закопать во 2 знач.

ЗАКА́ПЫВАТЬСЯ, закапываюсь, закапываешься, несов.
1. несов. к закопаться во 2 знач.
2. страд. к закапывать.

ЗАКА́РКАТЬ, закаркаю, закаркаешь, совер. (разг.). Начать каркать.

ЗАКА́РМЛИВАТЬ, закармливаю, закармливаешь (разг.). несов. к закормить.

ЗАКАРТА́ВИТЬ, закартавлю, закартавишь, совер. (разг.).
1. Начать говорить (о картавом).
2. Начать картавить, стать картавым (о том, кто раньше не картавил).

ЗАКА́Т, заката, муж.
1. только ед. Заход за горизонт (о небесных светилах, преим. о солнце).
| время захода солнца за горизонт. Крестьяне вернулись с работы на закате.
2. ... Статья полностью

ЗАКА́ТАННЫЙ, закатанная, закатанное; закатан, закатана, закатано. прич. страд. прош. от закатать во 2, 3 и 4 знач.

ЗАКАТА́ТЬ, закатаю, закатаешь, совер. (к закатывать) (разг.).
1. (несов. нет) что. Начать катать.
2. кого-что во что. ... Статья полностью

ЗАКА́ТИСТЫЙ, закатистая, закатистое; закатист, закатиста, закатисто (разг.). О смехе: раскатистый и не прекращающийся. «Вдруг... донесся закатистый детский смех — совсем маленький ребенок радостно смеялся, заливался тонким колокольчиком.» Вересаев.

ЗАКАТИ́ТЬ, закачу, закатишь, совер. (к закатывать) (разг.).
1. что. Катая, убрать, увезти за что-нибудь. Закатить телегу за угол.
| ... Статья полностью

ЗАКАТИ́ТЬСЯ, закачусь, закатишься, совер. (к закатываться).
1. Катясь, попасть за что-нибудь, скрыться куда-нибудь. Мяч закатился за диван. Монета закатилась под стол.
2. ... Статья полностью

ЗАКА́ТНЫЙ, закатная, закатное (книж.). прил. к закат в 1 знач. Закатный луч. Закатный час.

ЗАКА́ТЫВАТЬ, закатываю, закатываешь. несов. к закатать во 2, 3 и 4 знач. и к закатить.

ЗАКА́ТЫВАТЬСЯ, закатываюсь, закатываешься, несов.
1. несов. к закатиться.
2. страд. к закатывать.

ЗАКАЧА́ТЬ, закачаю, закачаешь, совер., кого-что.
1. (несов. нет) что и чем. Начать качать. Сильный ветер закачал деревья. Он отрицательно закачал головой.
2. (несов. ... Статья полностью

ЗАКАЧА́ТЬСЯ, закачаюсь, закачаешься, совер.
1. Начать качаться. Лодка закачалась. Он закачался и упал.
2. Качаясь в чем-нибудь, на чем-нибудь, дойти до изнеможения или провести слишком много времени, увлечься качаньем (прост.). Девочка закачалась на качелях, и ее стошнило.

ЗАКА́ЧИВАТЬ, закачиваю, закачиваешь (редк.). несов. к закачать во 2 знач.

ЗАКАЧУ́, закачусь, закатишь, закатишься. буд. от закатить, закатиться.

ЗАКА́ШИВАТЬ, закашиваю, закашиваешь (обл.). несов. к закосить во 2 знач.

ЗАКА́ШЛИВАТЬСЯ, закашливаюсь, закашливаешься (редк.). несов. к закашляться.

ЗАКА́ШЛЯТЬ, закашляю, закашляешь, совер. (разг.). Начать кашлять.

ЗАКА́ШЛЯТЬСЯ, закашляюсь, закашляешься, совер. (к закашливаться) (разг.). Сильно, судорожно кашляя, испытать удушье, затруднительность в дыхании, дурноту. Больной коклюшем ребенок закашлялся. Закашляться от дыма.

ЗАКА́ЯТЬСЯ, закаюсь, закаешься, совер. (к закаиваться), с инф. (разг.). Дать себе обещание, положить зарок не делать чего-нибудь больше. Я закаялся к ним ходить. Закаялся я водку пить.

ЗАКВА́СИТЬ, заквашу, заквасишь, совер. (к заквашивать), что. Положив закваску, вызвать кислое брожение в чем-нибудь. Заквасить тесто, молоко.

ЗАКВА́СКА, закваски, мн. нет, жен.
1. Действие по гл. заквасить — заквашивать. Закваска хлебов началась с вечера.
2. ... Статья полностью

ЗАКВА́ШЕННЫЙ, заквашенная, заквашенное; заквашен, заквашена, заквашено. прич. страд. прош. от заквасить.

ЗАКВА́ШИВАТЬ, заквашиваю, заквашиваешь. несов. к заквасить.

ЗАКВА́ШИВАТЬСЯ, заквашиваюсь, заквашиваешься, несов. страд. к заквашивать.

ЗАКВА́ШУ, заквасишь. буд. от заквасить.

ЗАКИВА́ТЬ, закиваю, закиваешь, совер., чем (разг.). Начать кивать.

ЗАКИДА́ТЬ, закидаю, закидаешь, совер. (к закидывать) (разг.).
1. (несов. нет) чем и что. Начать кидать. В него закидали камнями.
2. (несов. ... Статья полностью

ЗАКИ́ДЫВАТЬ, закидываю, закидываешь. несов. к закидать во 2 и 3 знач. и к закинуть. Закидывать яму песком.

ЗАКИ́ДЫВАТЬСЯ, закидываюсь, закидываешься, несов.
1. несов. к закинуться.
2. страд. к закидывать.

ЗАКИ́НУТЬ, закину, закинешь, совер. (к закидывать) (разг.).
1. кого-что. То же, что забросить в 1 знач. ... Статья полностью

ЗАКИ́НУТЬСЯ, закинусь, закинешься, совер. (к закидываться).
1. Вскинуться, откинуться назад. Голова закинулась.
2. На бегу броситься в сторону (о лошади; спец.).

ЗАКИПА́ТЬ, закипаю, закипаешь. несов. к закипеть.

ЗАКИПЕ́ТЬ, закиплю, закипишь, совер. (к закипать). Прийти в состояние кипения; начать кипеть. Вода закипела. Работа закипела. «Чтоб закипела жизнь вокруг, работай, друг!» Д.Бедный.

ЗАКИСА́ТЬ, закисаю, закисаешь. несов. к закиснуть.

ЗАКИ́СНУТЬ, закисну, закиснешь, прош. закис, закисла, совер. (к закисать).
1. Сделаться кислым. Тесто закисло.
2. перен. ... Статья полностью

ЗА́КИСЬ, закиси, жен. (хим.). Низшая степень окисления элемента. Закись азота.

ЗАКЛА́Д, заклада, муж. (разг.).
1. Отдача какого-нибудь ценного предмета в качестве обеспечения залога под денежную ссуду. Заклад имущества в обеспечение ссуды.
| ... Статья полностью

ЗАКЛА́ДКА, закладки, мн. нет, жен.
1. только ед. Действие по гл. закладывать ... Статья полностью

ЗАКЛАДНА́Я, закладной, жен. (юр., дорев.). Официальный письменный акт о заложенном имуществе, преимущественно недвижимом, обеспечивающий права кредитора.

ЗАКЛАДНО́Й, Закладная, закладное (спец.).
1. прил. к закладка в 1 знач.; служащий для закладки. Закладная доска. Закладной камень.
2. ... Статья полностью

ЗАКЛАДУ́, закладёшь. буд. от закласть.

ЗАКЛА́ДЧИК, закладчика, муж. Лицо, закладывающее какое-нибудь имущество в обеспечение получаемой ссуды.

ЗАКЛА́ДЧИЦА, закладчицы. женск. к закладчик.

ЗАКЛА́ДЫВАНИЕ, закладывания, мн. нет, ср. (книж.). Действие по гл. закладывать (см. заложить в 1, 2, 6, 7 и 8 знач.).

ЗАКЛА́ДЫВАТЬ, закладываю, закладываешь.
1. несов. к заложить. Закладывать уши ватой. Закладывать лошадей. Закладывать вещи в ломбарде. Закладывать здание.
2. несов. к закласть (прост.).

ЗАКЛА́ДЫВАТЬСЯ, закладываюсь, закладываешься, несов. страд. к закладывать.

ЗАКЛА́Л1, заклала. прош. от закласть.

ЗАКЛА́Л2, заклала. прош. от заклать.

ЗАКЛА́НИЕ, заклания, мн. нет, ср. Действие по гл. заклать, преим. в выражении: на заклание (книж.) — 1 ... Статья полностью

ЗАКЛА́ННЫЙ, закланная, закланное; заклан, заклана, заклано (книж. устар.). прич. страд. прош. от заклать.

ЗАКЛА́СТЬ, закладу, закладёшь, прош. заклал, заклала, заклало, совер. (к закладывать), что (прост.). Заложить (во 2 знач.). Закласть двери. Окна заклали камнями.

ЗАКЛА́ТЬ, заколю, заколешь, прош. заклал, совер. (к закалывать), кого-что (книж. устар.). Заколоть, принося в жертву. «Жрецы ему разом заклали всех жен и любимца коня.» А.К.Толстой.

ЗАКЛЁВАННЫЙ, заклёванная, заклёванное; заклёван, заклёвана, заклёвано. прич. страд. прош. от заклевать во 2 знач.

ЗАКЛЕВА́ТЬ, заклюю, заклюёшь, совер.
1. (несов. нет) без доп. Начать клевать. К вечеру рыба заклевала.
2. (несов. заклевывать) кого-что ... Статья полностью

ЗАКЛЁВЫВАТЬ, заклёвываю, заклёвываешь. несов. к заклевать во 2 знач.

ЗАКЛЕЁНЫЙ, заклеённая, заклеённое; заклеён, заклеена, заклеено. прич. страд. прош. от заклеить.

ЗАКЛЕ́ИВАТЬ, заклеиваю, заклеиваешь. несов. к заклеить.

ЗАКЛЕ́ИВАТЬСЯ, заклеиваюсь, заклеиваешься, несов.
1. несов. к заклеиться.
2. страд. к заклеиваться.

ЗАКЛЕ́ИТЬ, заклею, заклеишь, совер. (к заклеивать), что (разг.). Залепить, заделать чем-нибудь с помощью клея, клейкого вещества. На зиму оконные рамы заклеили бумагой. Заклеить ранку пластырем. 1) Слепив, склеив концы чего-нибудь, закрыть, замкнуть. Заклеить конверт. Заклеить пакет.

ЗАКЛЕ́ИТЬСЯ, заклеюсь, заклеишься, совер. (к заклеиваться) (разг.). Заделаться, залепиться с помощью клея, клейкого вещества.
| Слепиться, склеиться концами чего-нибудь.

ЗАКЛЕ́ЙКА, заклейки, жен. (разг.).
1. только ед. Действие по гл. заклеить — заклеивать.
2. Какой-нибудь клейкий материал, которым заклеивают.

ЗАКЛЕЙМЁННЫЙ, заклеймённая, заклеймённое; заклеймён, заклеймена, заклеймено (книж.). прич. страд. прош. от заклеймить. «Вор представлялся чем-то отвратительным, заклейменным самой природой.» Салтыков-Щедрин. Вставай, проклятьем заклейменный, весь мир голодных и рабов! "Интернационал".

ЗАКЛЕЙМИ́ТЬ, заклеймлю, заклеймишь. совер. к клеймить. Заклеймить тюк с товаром. «Палачи отпустили законное число ударов, другие заклеймили (приговоренных), третьи сковали ноги.» Герцен. Мы должны заклеймить вредителей.

ЗАКЛЕПА́ТЬ, заклепаю, заклепаешь, совер. (к заклепывать), что (тех.). Скрепить какие-нибудь металлические части наглухо вколачиваемыми и расплющиваемыми под ударами молота болтами, гвоздями, металлическими стержнями. Заклепать котел.

ЗАКЛЁПКА, заклёпки, жен. (тех.).
1. только ед. Действие по гл. заклепать — заклёпывать. Заклепка котла продолжится два дня.
2. Металлический стержень, болт с широкой закругленной головкой, которым заклепывают металлические куски, части.

ЗАКЛЁПОЧНЫЙ [шн], заклёпочная, заклёпочное (тех.). прил. к заклепка. Заклепочная мастерская.

ЗАКЛЁПЫВАТЬ, заклёпываю, заклёпываешь (тех.). несов. к заклепать.

ЗАКЛЁПЫВАТЬСЯ, заклёпываюсь, заклёпываешься, несов. (тех.). страд. к заклепывать.

ЗАКЛИКА́ТЬ, закликаю, закликаешь, совер., кого-что (разг., обл.).
1. (несов. нет). Начать кликать.
2. (несов. закликать). Зазвать.

ЗАКЛИНА́НИЕ, заклинания, ср. (книж.).
1. Действие по гл. заклинать. Творить заклинания. «Она отвергла заклинания, мольбы, тоску души моей.» Пушкин ... Статья полностью

ЗАКЛИНА́ТЕЛЬ, заклинателя, муж. (книж.). Человек, профессионально занимающийся заклинаниями. Заклинатель змей. Эти заклинатели морочат голову бабам, уверяя, будто они умеют вызывать покойников.

ЗАКЛИНА́ТЕЛЬНИЦА, заклинательницы (книж.). женск. к заклинатель.

ЗАКЛИНА́ТЬ, заклинаю, заклинаешь, несов. (книж.).
1. (совер. заклясть) кого-что. Ворожбой, колдовством подчинять магической силе, делать покорным тому, кто обладает тайными знаниями. Заклинать духов. Заклинать клад.
| ... Статья полностью

ЗАКЛИ́НИВАТЬ, заклиниваю, заклиниваешь (спец.). несов. к заклинить.

ЗАКЛИНИ́ТЬ, заклиню, заклинишь, совер., что (спец.). Вколотив во что-нибудь клин, укрепить. Заклинить топор.

ЗАКЛОКОТА́ТЬ, заклокочу, заклокочешь, совер. (разг.). Начать клокотать.

ЗАКЛОКОЧУ́, заклокочешь. буд. от заклокотать.

ЗАКЛУБИ́ТЬ, заклублю, заклубишь, совер., что. Начать клубить; поднять что-нибудь клубом. Ветер заклубил пыль на дороге.

ЗАКЛУБИ́ТЬСЯ, заклублюсь, заклубиться, совер. Начать клубиться. Пыль заклубилась от ветра.

ЗАКЛЮЧА́ТЬ, -а́ю, -а́ешь, несов. (к заключить) (книжн.).
1. кого-что. Помещая куда-нибудь под запор, лишать свободы. Всех заподозренных в причастности к убийству заключают под стражу. З. в тюрьму. З. в крепость. ... Статья полностью

ЗАКЛЮЧА́ТЬСЯ, заключаюсь, заключаешься, несов. (книж.).
1. страд. к заключать в 1, 3 и 4 знач. ... Статья полностью

ЗАКЛЮЧЕ́НИЕ, заключения, ср. (книж.).
1. Действие по гл. заключить — заключать в 1 и 4 знач. ... Статья полностью

ЗАКЛЮЧЁННЫЙ, заключённая, заключённое; заключён, заключена, заключено (книж.).
1. прич. страд. прош. от заключить (см. ... Статья полностью

ЗАКЛЮЧИ́ТЕЛЬНЫЙ, заключительная, заключительное (книж.). Окончательный, последний, завершающий. Заключительный аккорд. Заключительная сцена в пьесе. Докладчику предоставляется заключительное слово. Заключительный баланс (составляемый в конце отчетного года при заключении бухгалтерских книг; бух.).

ЗАКЛЮЧИ́ТЬ, заключу, заключишь (книж.). совер. к заключать.

ЗАКЛЮЧИ́ТЬСЯ, заключусь, заключишься (книж. устар.). совер. к заключаться во 2 знач.

ЗАКЛЮЮ́, заклюёшь. буд. от заклевать.

ЗАКЛЯ́Л, заклялся, закляла, заклялась. прош. от заклясть, заклясться.

ЗАКЛЯНУ́, заклянусь, заклянёшь, заклянешься. буд. от заклясть, заклясться.

ЗАКЛЯ́СТЬ, закляну, заклянёшь, прош. заклял, закляла, закляло (книж.). совер. к заклинать в 1 знач. Заклясть духов.

ЗАКЛЯ́СТЬСЯ, заклянусь, заклянёшься, прош. заклялся, заклялась, заклялось, совер.
1. Закаяться, дать зарок, клятву не делать чего-нибудь (книж. устар. ... Статья полностью

ЗАКЛЯ́ТИЕ, заклятия, ср. (книж. устар.).
1. То же, что заклинание.
2. Клятва, зарок. Дать заклятие не пить больше.

ЗАКЛЯ́ТЫЙ, заклятая, заклятое; заклят, заклята, заклято.
1. только полн. О враге, противнике: непримиримый, вечный. Заклятый враг. «Заклятая противница большого света.» А.Тургенев.
| ... Статья полностью

ЗАКО́ВАННЫЙ, закованная, закованное; закован, закована, заковано. прич. страд. прош. от заковать в 1 знач. «Закованные в бумажные латы, работали канцеляристы.» Маяковский.

ЗАКОВА́ТЬ, закую, закуёшь, совер.
1. (несов. к заковывать) кого-что во что. Надев на кого-нибудь цепи, кандалы, скрепить их ковкою. Арестантов заковали в кандалы.
| ... Статья полностью

ЗАКО́ВЫВАТЬ, заковываю, заковываешь. несов. к заковать в 1 знач.

ЗАКО́ВЫВАТЬСЯ, заковываюсь, заковываешься, несов. страд. к заковывать.

ЗАКОВЫ́КА, заковыки, жен. (прост., обл.). То же, что заковычка.

ЗАКОВЫЛЯ́ТЬ, заковыляю, заковыляешь, совер. (разг. фам.). Пойти, ковыляя, начать ковылять. Старик поднялся и заковылял к дому.

ЗАКОВЫ́РИСТЫЙ, заковыристая, заковыристое; заковырист, заковыриста, заковыристо (прост.). Мудреный, хитроумный, причудливый, с заковырками. Заковыристый парень. Заковыристая задача. «Сотня заковыристых анекдотов.» Чехов.

ЗАКОВЫ́РКА, заковырки, жен. (прост.). То же, что заковычка.

ЗАКОВЫ́ЧИТЬ. см. закавычить.

ЗАКОВЫ́ЧКА, заковычки, жен. (прост.).
1. Препятствие, неожиданная помеха, задержка. Не пойму, в чем тут заковычка.
2. Хитрость, лукавство, недомолвка, намек. Он говорил прямо, открыто, без всяких заковычек.

ЗАКОЛА́ЧИВАТЬ, заколачиваю, заколачиваешь. несов. к заколотить в 1, 2 и 3 знач.

ЗАКОЛА́ЧИВАТЬСЯ, заколачиваюсь, заколачиваешься, несов.
1. несов. к заколотиться в 1 и 2 знач. (разг.).
2. страд. к заколачивать.

ЗАКОЛДО́ВАННЫЙ, заколдованная, заколдованное; заколдован, заколдована, заколдовано (книж.). прич. страд. прош. от заколдовать во 2 знач. ... Статья полностью

ЗАКОЛДОВА́ТЬ, заколдую, заколдуешь, совер.
1. (несов. нет) без доп. Начать колдовать (разг.).
2. (несов. заколдовывать) кого-что ... Статья полностью

ЗАКОЛДО́ВЫВАТЬ, заколдовываю, заколдовываешь. несов. к заколдовать во 2 знач.

ЗАКОЛДО́ВЫВАТЬСЯ, заколдовываюсь, заколдовываешься, несов. страд. к заколдовывать.

ЗАКОЛЕБА́ТЬ, заколеблю, заколеблешь, совер. Начать колебать.

ЗАКОЛЕБА́ТЬСЯ, заколеблюсь, заколеблешься, совер. Начать колебаться. Ветви заколебались. Судьи заколебались после речи защитника.

ЗАКОЛЕСИ́ТЬ, заколешу, заколесишь, совер. (разг.). Начать колесить. Заколесили по всему городу.

ЗАКОЛЕШУ́, заколесишь. буд. от заколесить.

ЗАКОЛОБРО́ДИТЬ, заколоброжу, заколобродишь, совер. (прост.). Начать колобродить. Напились, да и заколобродили.

ЗАКОЛОБРО́ЖУ, заколобродишь. буд. от заколобродить.

ЗАКОЛО́ДИТЬ, заколодит, безл., совер., кому-чему и без доп. (обл.). О случившейся задержке, препятствии, остановке, о чем-нибудь, мешающем планомерному, ровному течению дела. «- Зачем он медлит? Не заколодило ли ему?» Лесков.

ЗАКОЛОСИ́ТЬСЯ, заколошусь, заколосишься, совер. Начать колоситься. Рожь заколосилась.

ЗАКОЛОТИ́ТЬ, заколочу, заколотишь, совер. к заколачивать (разг.).
1. что. Забивая гвоздями, плотно заделать, наглухо закрыть. Заколотить дверь. Окна заколотили досками. Заколоченный дом. Заколотить ящик. Заколотить гроб.
2. ... Статья полностью

ЗАКОЛОТИ́ТЬСЯ, заколочусь, заколотишься, совер. (к заколачиваться) (разг.).
1. Наглухо закрыться, стать забитым чем-нибудь. Окна заколотились досками.
2. Стать вбитым во что-нибудь. Кол заколотился в землю.
3. ... Статья полностью

ЗАКО́ЛОТЫЙ, заколотая, заколотое. прич. страд. прош. от заколоть в 1 и 2 знач.

ЗАКОЛО́ТЬ, заколю, заколешь, совер. (к закалывать).
1. кого-что. Убить колющим или каким-нибудь заостренным оружием. Он заколол его штыком. Заколоть поросенка.
2. что. ... Статья полностью

ЗАКОЛО́ТЬСЯ, заколюсь, заколешься, совер. (к закалываться) (разг.). возвр. к заколоть в 1 знач.

ЗАКОЛО́ЧЕННЫЙ, заколоченная, заколоченное; заколочен, заколочена, заколочено. прич. страд. прош. от заколотить в 1, 2 и 3 знач.

ЗАКОЛОЧУ́, заколочусь, заколотишь, заколотишься. буд. от заколотить, заколотиться.

ЗАКОЛОШМА́ТИТЬ, заколошмачу, заколошматишь, совер., кого-что (обл.).
1. Заколотить (в 3 знач.).
2. Начать колошматить, бить.

ЗАКОЛОШМА́ЧЕННЫЙ, заколошмаченная, заколошмаченное; заколошмачен, заколошмачена, заколошмачено (обл.). прич. страд. прош. от заколошматить в 1 знач.

ЗАКОЛОШМА́ЧУ, заколошматишь. буд. от заколошматить.

ЗАКОЛОШУ́СЬ, заколосишься. буд. от заколоситься.

ЗАКОЛЫХА́ТЬ, заколыхаю, заколыхаешь, и заколышу, заколышешь, совер., что (разг.). Начать колыхать.

ЗАКОЛЫХА́ТЬСЯ, заколыхаюсь, заколыхаешься, и заколышусь, заколышешься, совер. Начать колыхаться. «Земля заколыхалась под ногами Нежданова.» А.Тургенев. Заколыхались знамена.

ЗАКОЛЫ́ШУ, заколышусь, заколышешь, заколышешься. буд. от заколыхать, заколыхаться.

ЗАКОЛЮ́, заколешь. буд. от заколоть и от заклать.

ЗАКО́Н, закона, муж.
1. Постоянное и необходимое отношение, связь между явлениями, существующая в объективном мире независимо от человеческого сознания (филос.). «Понятие закона есть одна из ступеней познания человеком единства и связи, взаимозависимости и цельности мирового процесса.» Ленин ... Статья полностью

ЗАКО́ННИК, законника, муж. (разг.). Искусный толкователь законов, законовед. Об этом деле надо спросить какого-нибудь законника.
| Человек, строго соблюдающий законы. Он такой законник, что от буквы закона не отступит.

ЗАКО́ННИЦА, законницы (разг.). женск. к законник.

ЗАКОННО... (книж.). Первая часть сложных слов в знач. по закону, в согласии с законами, напр. законноприобретенный.

ЗАКОННОРО́ЖДЕННЫЙ и ЗАКОННОРОЖДЁННЫЙ, законнорожденная, законнорожденное (дорев. и загр.). Рожденный от родителей, состоящих в законном браке (см. законный). Законнорожденный сын.

ЗАКОННОРОЖДЁННЫЙ

ЗАКО́ННОСТЬ, законности, мн. нет, жен. (книж.). отвл. сущ. к законный. Чувство законности. Законность претензий.
| ... Статья полностью

ЗАКО́ННЫЙ, законная, законное; законен, законна, законно.
1. Согласный с законом (во 2 и 3 знач.), обусловленный им, основанный на законе или законах; по закону. Законный поступок. Законный документ. Законное распоряжение. На законном основании. Законный оборот речи. Законный прием игры. Законный наследник.
2. ... Статья полностью

ЗАКОНОВЕ́Д, законоведа, муж.
1. Юрист, хорошо знающий законы (книж. устар.).
2. Преподаватель законоведения (школ. дорев.).

ЗАКОНОВЕ́ДЕНИЕ, законоведения, мн. нет, ср. (книж. дорев.). Совокупность сведений о законах, как предмет преподавания.

ЗАКОНОДА́ТЕЛЬ, законодателя, муж. (книж.). Лицо, устанавливающее законы в качестве актов государственной власти. При толковании законов необходимо постигнуть мысль законодателя.
| перен. ... Статья полностью

ЗАКОНОДА́ТЕЛЬНИЦА, законодательницы (книж.). женск. к законодатель.

ЗАКОНОДА́ТЕЛЬНЫЙ, законодательная, законодательное (книж., юр.).
1. Имеющий право составлять и издавать законы. Законодательный орган. Законодательная власть. Законодательное собрание.
2. прил. к законодательство. Законодательный акт. Законодательная работа.

ЗАКОНОДА́ТЕЛЬСТВО, законодательства, ср. (книж., юр.).
1. только ед. Составление и издание законов. Комиссия по законодательству. Вопросы законодательства.
2. ... Статья полностью

ЗАКОНОМЕ́РНОСТЬ, закономерности, жен. (книж.). отвл. сущ. к закономерный, соответствие с законом, последовательное проявление действия какого-нибудь закона. Закономерность явлений.

ЗАКОНОМЕ́РНЫЙ, закономерная, закономерное; закономерен, закономерна, закономерно (книж.). Соответствующий закону, совершаемый по закону, понятный с точки зрения закона. Закономерные действия власти. Закономерное явление. Закономерно (нареч.) развиваться.

ЗАКОНОПА́ТИТЬ, законопачу, законопатишь, совер. (к законопачивать).
1. что. Конопатя, забить, заполнить, плотно заткнуть какое-нибудь отверстие, щель (спец.). Законопатить щели в стене.
| ... Статья полностью

ЗАКОНОПА́ТИТЬСЯ, законопачусь, законопатишься, совер. (к законопачиваться) (разг.). возвр. к законопатить во 2 знач. Законопатиться в маленькой душной комнате.

ЗАКОНОПА́ЧЕННЫЙ, законопаченная, законопаченное; законопачен, законопачена, законопачено. прич. страд. прош. от законопатить.

ЗАКОНОПА́ЧИВАТЬ, законопачиваю, законопачиваешь. несов. к законопатить.

ЗАКОНОПА́ЧИВАТЬСЯ, законопачиваюсь, законопачиваешься, несов.
1. несов. к законопатиться (разг.).
2. страд. к законопачивать.

ЗАКОНОПА́ЧУ, законопачусь, законопатишь, законопатишься. буд. от законопатить, законопатиться.

ЗАКОНОПОЛОЖЕ́НИЕ, законоположения, ср. (книж., юр.). Постановление закона.
| Группа законов, относящихся к какой-нибудь отдельной области права. По существующим законоположениям алименты могут взыскиваться как с отца, так и с матери ребенка.

ЗАКОНОПОСЛУ́ШНЫЙ, законопослушная, законопослушное (устар. офиц.). Покорный закону.

ЗАКОНОПРОЕ́КТ, законопроекта, муж. (полит., юр.). Проект закона, предлагаемый на утверждение законодательных органов. Внести законопроект в парламент.

ЗАКОНОСОВЕЩА́ТЕЛЬНЫЙ, законосовещательная, законосовещательное (полит., юр.). Занимающийся обсуждением или разработкой законопроектов. Законосовещательный орган. Законосовещательная комиссия.

ЗАКОНОУЧЕ́НИЕ, законоучения, ср. (книж., церк.). Учение какой-нибудь религии, вероучение.

ЗАКОНОУЧИ́ТЕЛЬ, законоучителя, муж. (книж., дорев.). Преподаватель закона божьего.

ЗАКОНСЕРВИ́РОВАТЬ, законсервирую, законсервируешь, совер. То же, что консервировать в знач. совер. вида.

ЗАКОНСЕРВИ́РОВАТЬСЯ, законсервируюсь, законсервируешься, совер. То же, что консервироваться в 1 знач.

ЗАКОНСПИРИ́РОВАТЬ, законспирирую, законспирируешь, совер. (разг.).
1. что. Сделать конспиративным, секретным. Законспирировать пароль.
2. без доп. Начать конспирировать.

ЗАКОНТРАКТО́ВАННЫЙ, законтрактованная, законтрактованное; законтрактован, законтрактована, законтрактовано (спец.). прич. страд. прош. от законтрактовать, подвергшийся контрактации.

ЗАКОНТРАКТОВА́ТЬ, законтрактую, законтрактуешь, совер. (к законтрактовывать), кого-что (спец.). Заключить договор о контрактации кого-чего-нибудь. Законтрактовать студентов. Законтрактовать рабочих. Законтрактовать посевы.

ЗАКОНТРАКТОВА́ТЬСЯ, законтрактуюсь, законтрактуешься, совер. (к законтрактовываться) (спец.). Предоставить по контракту кому-нибудь свою работу.

ЗАКОНТРАКТО́ВЫВАТЬ, законтрактовываю, законтрактовываешь (спец.). несов. к законтрактовать.

ЗАКОНТРАКТО́ВЫВАТЬСЯ, законтрактовываюсь, законтрактовываешься, несов. (спец.).
1. несов. к законтрактоваться.
2. страд. к законтрактовывать.

ЗАКОНФУ́ЖУСЬ, законфузишься. буд. от законфузиться.

ЗАКОНФУ́ЗИТЬСЯ, законфужусь, законфузишься, совер. (разг. фам.). Проявить смущение, конфузливость.

ЗАКО́НЧЕННОСТЬ, законченности, мн. нет, жен. (книж.). отвл. сущ. к законченный. В картине нет законченности. Законченность поэтического образа. Законченность мысли.

ЗАКО́НЧЕННЫЙ, законченная, законченное; закончен, закончена, закончено.
1. прич. страд. прош. от закончить. Законченная писателем книга.
2. только ... Статья полностью

ЗАКО́НЧИТЬ, закончу, закончишь, совер. (к заканчивать), что. Привести к концу, кончить совсем, завершить. Закончить работу. Он закончил речь призывом к борьбе. Завод закончен постройкой в срок.

ЗАКО́НЧИТЬСЯ, закончусь, закончишься, совер. (к заканчиваться). Прийти к концу, кончиться совсем, окончиться, завершиться. Дело закончилось. Вражда наша закончилась. Собрание закончилось пением Интернационала. Началось хорошо, закончится плохо.

ЗАКО́ПАННЫЙ, закопанная, закопанное; закопан, закопана, закопано. прич. страд. прош. от закопать во 2 знач.

ЗАКОПА́ТЬ, закопаю, закопаешь, совер. (разг.).
1. (несов. нет) что. Начать копать. Закопать яму.
2. (несов. закапывать) кого-что. Положив куда-нибудь в углубление, засыпать, завалить, зарыть. Издохшую собаку закопали во дворе. Положил деньги в кубышку и закопал в землю.

ЗАКОПА́ТЬСЯ, закопаюсь, закопаешься, совер. (разг.).
1. (несов. нет). Начать копаться. Щенята закопались в сене.
2. (несов. ... Статья полностью

ЗАКОПЁРЩИК, закопёрщика, муж. Десятник, руководящий работами копром при вбивании свай (спец.).
| перен. Главный зачинщик (прост. фам.).

ЗАКОПОШИ́ТЬСЯ, закопошусь, закопошишься, совер. (разг.). Начать копошиться. В углу кто-то закопошился.

ЗАКОПТЕ́ЛЫЙ, закоптелая, закоптелое (разг.). Покрытый копотью. Лампа с закоптелым стеклом. Закоптелый потолок.

ЗАКОПТЕ́ТЬ, наст. не употр., совер. (разг.). Покрыться копотью, сажей; то же, что закоптиться. Потолок и стены закоптели.

ЗАКОПТИ́ТЬ, закопчу, закоптишь, совер.
1. (совер. к коптить во 2 и 3 знач. и к закапчивать). Закоптить рыбу. Закоптить стекло.
2. ... Статья полностью

ЗАКОПТИ́ТЬСЯ, закопчусь, закоптишься, совер.
1. Стать копченым, закопченным. Окорок еще не закоптился.
2. Покрыться копотью, закоптеть. Потолок закоптился.

ЗАКОПЧЁННЫЙ, закопчённая, закопчённое; закопчён, закопчена, закопчено.
1. прич. страд. прош. от закоптить в 1 знач.
2. только ... Статья полностью

ЗАКОПЧУ́, закопчусь, закоптишь, закоптишься. буд. от закоптить, закоптиться.

ЗАКОРЕНЕ́ЛОСТЬ, закоренелости, мн. нет, жен. (книж.). отвл. сущ. к закоренелый. Закоренелость привычек.

ЗАКОРЕНЕ́ЛЫЙ, закоренелая, закоренелое (книж.). Застарелый, прочно утвердившийся, укоренившийся так, что с трудом поддается исправлению, изменению, улучшению. Закоренелая болезнь. Закоренелый взгляд. Закоренелый предрассудок.
| ... Статья полностью

ЗАКОРЕНЕ́ТЬ, закоренею, закоренеешь, совер. (от слова корень) (книж. устар.).
1. Укрепиться, прочно утвердиться, сделаться обычным, неискоренимым. Ненависть закоренела.
2. в чем. ... Статья полностью

ЗАКО́РКИ, закорок, ед. нет (разг.). Заплечье и поясница, преим. в выражениях: на закорки и на закорках. «Ну,... вставай, садись на закорки — снесу.» Л.Толстой. Нести на закорках. Сидеть у кого-нибудь на закорках.

ЗАКОРМИ́ТЬ, закормлю, закормишь, совер. (к закармливать), кого-что (разг.). Накормить, угостить сверх меры, до пресыщения; повредить излишним кормлением. Меня в гостях закормили. Ребенок оттого болен, что его закормили.

ЗАКО́РМЛЕННЫЙ, закормленная, закормленное; закормлен, закормлена, закормлено (разг.). прич. страд. прош. от закормить.

ЗАКОРО́БИТЬ, закоробить, закоробит, безл., совер., кого-что (прост.). Начать коробить, покоробить. Меня закоробило от этой бестактной шутки.

ЗАКО́РОЧКИ, закорочек, ед. нет (разг. фам.). ласк. к закорки.

ЗАКОРПЕ́ТЬ, закорплю, закорпишь, совер. (разг.). Начать корпеть.

ЗАКОРУ́ЗЛЫЙ, закорузлая, закорузлое; закорузл, закорузла, закорузло (обл.). Заскорузлый. Закорузлые ладони. «- Я ведь на что злюсь-то?.. На рутину их дряхлую, пошлейшую, закорузлую злюсь.» Достоевский.

ЗАКОРЮ́КА, закорюки, жен. (разг. обл.). Закорючка. «В суде ей решение вышло скорое и благоприятное, но как дошло дело до исполнения — тут и пошла закорюка, да такая, что и ума к ней приложить было невозможно.» Лесков.

ЗАКОРЮ́ЧКА, закорючки, жен. (разг.).
1. Крючок, загиб; предмет, имеющий вид крючка.
| Завитушка в букве, замысловатый, затейливый росчерк. Он писал размашисто и о закорючками.
2. перен. ... Статья полностью

ЗАКОСИ́ТЬ, закошу, закосишь, совер. (обл., с.-х.).
1. без доп. Начать косить. Мы уже закосили.
2. что. Кося, захватить (соседний, чужой или не подлежащий косьбе участок, полосу). Соседи закосили наш лужок.

ЗАКОСНЕВА́ТЬ, закосневаю, закосневаешь (устар.). несов. к закоснеть.

ЗАКОСНЕ́ЛОСТЬ, закоснелости, мн. нет, жен. (книж.). отвл. сущ. к закоснелый; косность. «Мужики находились в закоснелости.» Л.Толстой.

ЗАКОСНЕ́ЛЫЙ, закоснелая, закоснелое (книж.). Закосневший в чем-нибудь и не поддающийся исправлению, улучшению, закоренелый, неисправимый. Закоснелый злодей. Закоснелое невежество. «Есть люди глупые и закоснелые.» А.Островский.

ЗАКОСНЕ́ТЬ, закоснею, закоснеешь, совер. (к закосневать) (книж.). Погрязнуть в чем-нибудь отрицательном, дурном; потерять способность к дальнейшему развитию, совершенствованию. В этой глуши закоснеть можно. Закоснеть в невежестве.

ЗАКОСТЕНЕВА́ТЬ, закостеневаю, закостеневаешь (редк.). несов. к закостенеть. «Наш (рабочий) класс не закостеневает, а живет, пускает во все стороны новые ветви.» Луначарский.

ЗАКОСТЕНЕ́ЛОСТЬ, закостенелости, мн. нет. жен. (книж.). отвл. сущ. к закостенелый.

ЗАКОСТЕНЕ́ЛЫЙ, закостенелая, закостенелое (книж.). Закостеневший, находящийся в омертвелом состоянии. Закостенелые руки.

ЗАКОСТЕНЕ́ТЬ, закостенею, закостенеешь, совер. (к закостеневать).
1. Стать твердым, как кость; омертветь, потеряв гибкость, эластичность. Пальцы закостенели.
2. перен. Неподвижно замереть, застыть в каком-нибудь положении под влиянием сильного потрясения. Он закостенел от ужаса.

ЗАКОСТЫЛЯ́ТЬ, закостыляю, закостыляешь, совер. (прост.). Пойти на костылях или прихрамывая.

ЗАКОУ́ЛОК, закоулка, муж. (разг.). Небольшой темный, глухой переулок. Завели в какой-то закоулок и ограбили.
| Небольшая, скрытая часть какого-нибудь помещения; потайный уголок. Обыскали в доме все углы и закоулки.

ЗАКОЧЕВРЯ́ЖИТЬСЯ, закочевряжусь, закочевряжишься, совер. (прост.). Заупрямиться, начать кочевряжиться, ломаться.

ЗАКОЧЕНЕ́ЛЫЙ, закоченелая, закоченелое (разг.). Окоченевший, застывший от стужи. Закоченелые руки.

ЗАКОЧЕНЕ́ТЬ, закоченею, закоченеешь. совер. к коченеть.

ЗАКОШУ́, закосишь. буд. от закосить.

ЗАКРАДУ́СЬ, закрадёшься. буд. от закрасться.

ЗАКРА́ДЫВАТЬСЯ, закрадываюсь, закрадываешься. несов. к закрасться.

ЗАКРА́ИВАТЬ, закраиваю, закраиваешь (стол. и порт.). несов. к закроить во 2 и 3 знач.

ЗАКРА́ИНА, закраины, жен.
1. Небольшое водное пространство между берегом и краем льда на замерзшей реке, озере, пруде, образующееся от скопления талой воды (спец.). На реке появились закраины.
2. ... Статья полностью

ЗАКРА́Й, закрая, муж. (обл., спец.). Выступ или загиб, выходящий за край чего-нибудь, кромка.

ЗАКРА́ЛСЯ, закралась. прош. от закрасться.

ЗАКРА́ПАТЬ, закрапаю, закрапаешь, совер. (разг.).
1. (несов. нет) без доп. Начать крапать (о дожде). Дождик закрапал.
2. (несов. ... Статья полностью

ЗАКРА́ПЫВАТЬ, закрапываю, закрапываешь (спец.). несов. к закрапать во 2 знач.

ЗАКРА́СИТЬ, закрашу, закрасишь, совер.
1. (несов. закрашивать) что. Покрасив, закрыть, скрыть что-нибудь посредством краски. Закрасить пятна.
2. (несов. нет) что и без доп. Начать красить.

ЗАКРА́СИТЬСЯ, закрашусь, закрасишься, совер. (к закрашиваться) (разг.). Закрыться краской, скрыться под краской. Все пятна закрасились.

ЗАКРА́СКА, закраски, мн. нет, жен. (спец.). Действие по гл. закрасить — закрашивать.

ЗАКРАСНЕ́ТЬ, закраснею, закраснеешь, совер. Начать виднеться (о чем-нибудь красном); то же, что закраснеться в 1 знач. Издали закраснели крыши домов.
| Начать краснеть (редк.). Заря закраснела.

ЗАКРАСНЕ́ТЬСЯ, закраснеюсь, закраснеешься, совер.
1. Начать краснеться. «Молодой месяц закраснелся...» Л.Толстой. Вдали закраснелись фабричные трубы.
2. Смутившись (от стыда или волнения), покраснеть. «Параша закраснелась или нет, сказать вам не умею.» Пушкин.

ЗАКРА́СТЬСЯ, закрадусь, закрадёшься, прош. закрался, совер. (к закрадываться).
1. Войти, проникнуть куда-нибудь тайком, украдкой, крадучись. Воры с вечера закрались в магазин.
2. ... Статья полностью

ЗАКРА́ШИВАТЬ, закрашиваю, закрашиваешь. несов. к закрасить в 1 знач.

ЗАКРА́ШИВАТЬСЯ, закрашиваюсь, закрашиваешься, несов.
1. несов. к закраситься.
2. страд. к закрашивать.

ЗАКРА́ШУ, закрашусь, закрасишь, закрасишься. буд. от закрасить, закраситься.

ЗАКРЕ́ПА, закрепы, жен. (спец.). Предмет, служащий для закрепления, скрепления чего-нибудь. Закрепы ослабли.

ЗАКРЕПИ́ТЕЛЬ, закрепителя, муж. (спец.). То же, что фиксаж, фиксатив.

ЗАКРЕПИ́ТЕЛЬНЫЙ, закрепительная, закрепительное (книж., спец.). Закрепляющий, употребляемый для закрепления. Закрепительное средство. Закрепительный талон.

ЗАКРЕПИ́ТЬ, закреплю, закрепишь, совер. (к закреплять).
1. что. Сделать крепким, укрепить, скрепить (спец.). Закрепи доску гвоздем, чтобы не шаталась. Закрепить нитку, чтоб не распускался шов. Закрепить веревку, паруса.
| ... Статья полностью

ЗАКРЕПИ́ТЬСЯ, закреплюсь, закрепишься, совер. (к закрепляться).
1. Стать крепким, укрепиться, скрепиться (спец.). Веревка закрепилась.
2. за кем-чем. ... Статья полностью

ЗАКРЕПЛЕ́НИЕ, закрепления, ср. (книж.). Действие по гл. закрепить — закреплять и закрепиться — закрепляться. Мы хлопочем о закреплении за нами этого дома. Закрепление желудка.

ЗАКРЕПЛЁННЫЙ, закреплённая, закреплённое; закреплён, закреплена, закреплено. прич. страд. прош. от закрепить.

ЗАКРЕПЛЯ́ТЬ, закрепляю, закрепляешь. несов. к закрепить.

ЗАКРЕПЛЯ́ТЬСЯ, закрепляюсь, закрепляешься, несов.
1. несов. к закрепиться.
2. страд. к закреплять.

ЗАКРЕПОСТИ́ТЬ, закрепощу, закрепостишь, совер. (к закрепощать), кого-что (книж.). Сделать кого-нибудь крепостным.
| Поработить, закабалить. Плантаторы закрепостили несколько тысяч туземных рабочих.

ЗАКРЕПОСТИ́ТЬСЯ, закрепощусь, закрепостишься, совер. (к закрепощаться) (книж.). Закабалиться, поработиться.

ЗАКРЕПОЩА́ТЬ, закрепощаю, закрепощаешь. (книж.). несов. к закрепостить.

ЗАКРЕПОЩА́ТЬСЯ, закрепощаюсь, закрепощаешься, несов. (книж.).
1. несов. к закрепоститься.
2. страд. к закрепощать. Туземцы закрепощаются кабальными договорами.

ЗАКРЕПОЩЕ́НИЕ, закрепощения, мн. нет, ср. (книж.). Действие по гл. закрепостить — закрепощаться. Освободиться от закрепощения.

ЗАКРЕПОЩЁННЫЙ, закрепощённая, закрепощённое; закрепощён, закрепощена, закрепощено (книж.). прич. страд. прош. от закрепостить.

ЗАКРЕПОЩУ́, закрепощусь, закрепостишь, закрепостишься. буд. от закрепостить, закрепоститься.

ЗАКРЕСТИ́ТЬ, закрещу, закрестишь, совер.
1. кого-что. Начать крестить.
2. совер. к крестить в 3 знач. (разг. устар.).

ЗАКРЕСТИ́ТЬСЯ, закрещусь, закрестишься, совер. Начать креститься.

ЗАКРЕЩУ́, закрещусь, закрестишь, закрестишься. буд. от закрестить, закреститься.

ЗАКРИВИ́ТЬ, закривлю, закривишь, совер.
1. (несов. закривлять) что. Загнуть что-нибудь на сторону, крючком или загибом (спец., обл.).
2. ... Статья полностью

ЗАКРИВИ́ТЬСЯ, закривлюсь, закривишься, совер.
1. (несов. закривляться1). Загнуться, стать кривым (спец.).
2. (несов. нет). Начать кривиться (разг. фам.).

ЗАКРИВЛЕ́НИЕ, закривления, ср. (спец.).
1. только ед. Действие по гл. закривить в 1 знач.
2. Закривившаяся или закривленная часть чего-нибудь.

ЗАКРИВЛЁННЫЙ, закривлённая, закривлённое; закривлён, закривлена, закривлено (спец., обл.). прич. страд. прош. от закривить в 1 знач.

ЗАКРИВЛЯ́ТЬ, закривляю, закривляешь (спец., обл.). несов. к закривить в 1 знач.

ЗАКРИВЛЯ́ТЬСЯ1, закривляюсь, закривляешься, несов. (спец., обл.).
1. несов. к закривиться в 1 знач.
2. страд. к закривлять.

ЗАКРИВЛЯ́ТЬСЯ2, закривляюсь, закривляешься, совер. (разг. фам.). Начать кривляться.

ЗАКРИСТАЛЛИЗО́ВАННЫЙ [али], закристаллизованная, закристаллизованное; закристаллизован, закристаллизована, закристаллизовано (спец.). Обратившийся в кристаллы, перешедший в кристаллическое состояние.

ЗАКРИСТАЛЛИЗОВА́ТЬСЯ [али], закристаллизуюсь, закристаллизуешься, совер. (спец.). Перейти в кристаллическое состояние, обратиться в кристаллы. Раствор закристаллизовался.

ЗАКРИЧА́ТЬ, закричу, закричишь, совер.
1. Издать крик, испустить громкие, резкие звуки. На дворе закричал петух. Я громко закричал от боли.
| Громко, крикливо произнести какие-нибудь слова. «Закричал спросонья, что стало мочи: кто идет?» Гоголь ... Статья полностью

ЗАКРО́ЕННЫЙ, закроенная, закроенное; закроен, закроена, закроено (спец.). прич. страд. прош. от закроить во 2 и 3 знач.

ЗАКРО́ЕЧНЫЙ [шн], закроечная, закроечное (спец.). прил. к закрой в 1 и 2 знач., занимающийся закроем (платья, обуви). Закроечный цех.

ЗАКРОИ́ТЬ, закрою, закроишь, совер. (к закраивать), что.
1. (несов. нет). Начать кроить (порт., сапож.).
2. ... Статья полностью

ЗАКРО́Й, закроя, муж. (спец.).
1. только ед. Действие по гл. закроить (порт. ... Статья полностью

ЗАКРО́ЙНЫЙ, закройная, закройное (спец.). прил. к закрой в 1 знач.; служащий для закроя. Закройные ножницы. Закройная машина.

ЗАКРО́ЙЩИК, закройщика, муж. (порт., сапож.). Мастер, занимающийся кройкою материала для шитья одежды и обуви.

ЗАКРО́ЙЩИЦА, закройщицы (порт., сапож.). женск. к закройщик.

ЗА́КРОМ, закрома, мн. закрома, муж. (обл.). Отгороженное в амбарах место для ссыпки зерна. «В закромах ни зерна.» А.Кольцов.

ЗАКРО́Ю, закроюсь, закроешь, закроешься. буд. от закрыть, закрыться.

ЗАКРУГЛЕ́НИЕ, закругления, ср. (книж.).
1. только ед. Действие по гл. закруглить.
2. ... Статья полностью

ЗАКРУГЛЁННОСТЬ, закруглённости, мн. нет, жен. (книж.). отвл. сущ. к закругленный. Закругленность фраз.

ЗАКРУГЛЁННЫЙ, закруглённая, закруглённое; закруглён, закруглена, закруглено.
1. прич. страд. прош. от закруглить.
| Округлый, имеющий кругловатую форму (книж. ... Статья полностью

ЗАКРУГЛИ́ТЬ, закруглю, закруглишь, совер. (к закруглять), что.
1. Сделать круглым.
2. перен. Придать чему-нибудь законченность, закругленность. Закруглить фразу.

ЗАКРУГЛИ́ТЬСЯ, закруглюсь, закруглишься, совер. (к закругляться). Стать круглым, закругленным.

ЗАКРУГЛЯ́ТЬ, закругляю, закругляешь. несов. к закруглить.

ЗАКРУГЛЯ́ТЬСЯ, закругляюсь, закругляешься, несов.
1. несов. к закруглиться.
2. страд. к закруглять.

ЗАКРУ́ЖЕННЫЙ, закруженная, закруженное; закружен, закружена, закружено, и ЗАКРУЖЁННЫЙ, закружённая, закружённое; закружён, закружена, закружено. прич. страд. прош. от закружить во 2 знач.

ЗАКРУЖЁННЫЙ, см. ЗАКРУ́ЖЕННЫЙ.

ЗАКРУЖИ́ТЬ, закружу, закружишь, совер.
1. без доп. и кого-что. Начать кружить. Метель закружила. Он закружил с ней по залу.
2. кого-что. Кружа кого-нибудь, довести до усталости, головокружения, дурноты.
| ... Статья полностью

ЗАКРУЖИ́ТЬСЯ, закружусь, закружишься, совер.
1. Начать кружиться. Хоровод закружился. Пыль поднялась и закружилась.
2. Кружась, дойти до усталости, изнеможения, головокружения. В танцах закружиться до упаду.
| перен. ... Статья полностью

ЗАКРУТА́СЫ, закрутасов, ед. нет (разг. устар.). Выкрутасы, причудливые узоры, затейливые закорючки. «Росчерк Миши... сопровождался особенными закрутасами, черточками и точками.» А.Тургенев.

ЗАКРУТИ́ТЬ, закручу, закрутишь, совер.
1. (несов. закручивать) что. Крутя, круговым вращением завинтить, ввести внутрь, ввернуть (спец., обл. ... Статья полностью

ЗАКРУТИ́ТЬСЯ, закручусь, закрутишься, совер. (к закручиваться).
1. Завинтиться (спец., обл.). Гайка закрутилась.
2. Крутясь, свернуться, завиться. Веревка закрутилась.
| ... Статья полностью

ЗАКРУ́ТКА, закрутки, жен. (спец.).
1. только ед. Действие по гл. закрутить — закручивать ... Статья полностью

ЗАКРУ́ЧЕННЫЙ, закрученная, закрученное; закручен, закручена, закручено. прич. страд. прош. от закрутить в 1, 2 и 3 знач.

ЗАКРУ́ЧИВАТЬ, закручиваю, закручиваешь. несов. к закрутить в 1, 2 и 3 знач.

ЗАКРУ́ЧИВАТЬСЯ, закручиваюсь, закручиваешься, несов.
1. несов. к закрутиться в 1 и 2 знач.
2. страд. к закручивать.

ЗАКРУЧИ́НИТЬСЯ, закручинюсь, закручинишься, совер. (нар.-поэт., обл.). Начать кручиниться, запечалиться. «Ну, как вам не стыдно... так закручиниться и закапризничать.» Достоевский.

ЗАКРУЧУ́, закручусь, закрутишь, закрутишься. буд. от закрутить, закрутиться.

ЗАКРЫВА́ТЬ, закрываю, закрываешь. несов. к закрыть.

ЗАКРЫВА́ТЬСЯ, закрываюсь, закрываешься, несов.
1. несов. к закрыться.
2. страд. к закрывать.
3. Быть таким, что можно закрыть. Дверь неплотно закрывается.

ЗАКРЫ́ТИЕ, закрытия, ср.
1. только ед. Действие по гл. закрыть; ант. открытие ... Статья полностью

ЗАКРЫ́ТЫЙ, крытая, закрытое; закрыт, закрыта, закрыто; ант. открытый.
1. прич. страд. прош. от закрыть ... Статья полностью

ЗАКРЫ́ТЬ, закрою, закроешь, совер. к закрывать; ант. открыть.
1. что. Покрыть что-нибудь крышкой. Закрыть сундук. Закрыть рояль. Закрыть трубу. Закрыть гроб.
2. ... Статья полностью

ЗАКРЫ́ТЬСЯ, закроюсь, закроешься, совер. (к закрываться).
1. Покрыться крышкой. Сундук закрылся.
2. возвр. к закрыть во 2 знач. ... Статья полностью

ЗАКРЯХТЕ́ТЬ, закряхчу, закряхтишь, совер. (разг.). Начать кряхтеть.

ЗАКРЯХЧУ́, закряхтишь. буд. от закряхтеть.

ЗАКУЛИ́СНЫЙ, закулисная, закулисное.
1. Находящийся или происходящий за кулисами театра. Закулисная жизнь театра. Закулисные завсегдатаи.
2. перен. Тайный, интимный, скрытый от посторонних (книж., неод. ... Статья полностью

ЗА́КУП, закупа, муж. (ист.). В древней Руси — наемный с.-х. работник, крестьянин, получивший ссуду от боярина-землевладельца и обязанный ее отработать.

ЗАКУПА́ТЬ, закупаю, закупаешь: несов. к закупить.

ЗАКУПА́ТЬСЯ1, закупаюсь, закупаешься, несов. страд. к закупать.

ЗАКУПА́ТЬСЯ2, закупаюсь, закупаешься, совер. (разг. фам.). Увлечься купаньем, прокупаться слишком долго. Ребята закупались, обедать нейдут.

ЗАКУПИ́ТЬ, закуплю, закупишь, совер. (к закупать).
1. что. Купить оптом, в большом количестве. Закупить всю продукцию завода.
| Запасти посредством покупки. Закупить дров на зиму. Закупить провизию к обеду.
2. ... Статья полностью

ЗАКУ́ПКА, закупки, жен. (разг.). Действие по гл. закупать-закупить в 1 знач. Закупка провизии. Агент по закупкам.

ЗАКУ́ПЛЕННЫЙ, закупленная, закупленное; закуплен, закуплена, закуплено. прич. страд. прош. от закупить.

ЗАКУПНО́Й, закупная, закупное (торг.). Приобретаемый закупкой. Закупной материал.

ЗАКУ́ПОРЕННЫЙ, закупоренная, закупоренное; закупорен, закупорена, закупорено.
1. прич. страд. прош. от закупорить.
2. только полн. Подвергшийся закупорке, закрытый наглухо. Закупоренные вены.

ЗАКУ́ПОРИВАТЬ, закупориваю, закупориваешь. несов. к закупорить.

ЗАКУ́ПОРИВАТЬСЯ, закупориваюсь, закупориваешься, несов.
1. несов. к закупориться. Закупориваться дома. Вены могут закупориваться.
2. страд. к закупоривать. Бутылки закупориваются и обвязываются проволокой.

ЗАКУ́ПОРИТЬ, закупорю, закупоришь, повел. закупори, совер. (к закупоривать).
1. что. Заткнуть плотно, наглухо (какое-нибудь отверстие). Закупорить бутылку. Закупорить бочонок.
| ... Статья полностью

ЗАКУ́ПОРИТЬСЯ, закупорюсь, закупоришься, повел. закупорись, совер. (к закупориваться). Заткнуться плотно, закрыться наглухо. Бутылка закупорилась. Вена закупорилась.

ЗАКУ́ПОРКА, закупорки, жен.
1. только ед. Действие по гл. закупоривать — закупорить. Закупорка бутылок.
2. ... Статья полностью

ЗАКУ́ПОРЩИК, закупорщика, муж. (спец.). Занимающийся закупоркой.

ЗАКУ́ПОРЩИЦА, закупорщицы (спец.). женск. к закупорщик.

ЗАКУ́ПОЧНЫЙ [шн], закупочная, закупочное (торг.). прил. к закупка, служащий для закупок. Закупочная операция.

ЗАКУ́ПЩИК, закупщика, муж. Тот, кто закупают что-нибудь; профессионал, занимающийся закупками чего-нибудь. Закупщик кож.

ЗАКУ́ПЩИЦА, закупщицы. женск. к закупщик.

ЗАКУ́РЕННЫЙ, закуренная, закуренное; закурен, закурена, закурено. прич. страд. прош. от закурить в 1 и 3 знач.

ЗАКУ́РИВАТЬ, закуриваю, закуриваешь. несов. к закурить в 1 и 3 знач.

ЗАКУ́РИВАТЬСЯ, закуриваюсь, закуриваешься, несов.
1. несов. к закуриться (разг.). Табак сырой, не закуривается.
2. страд. к закуривать.

ЗАКУРИ́ТЬ, закурю, закуришь, совер.
1. (несов. закуривать) что. Зажечь и начать курить (папиросу, сигару, трубку).
2. (несов. нет) без доп. ... Статья полностью

ЗАКУРИ́ТЬСЯ, закурюсь, закуришься, совер. (к закуриваться).
1. Начать куриться (в 1 знач.). Папироса закурилась.
2. ... Статья полностью

ЗАКУ́САННЫЙ, закусанная, закусанное; закусан, закусана, закусано (прост.). прич. страд. прош. от закусать в 1 знач.

ЗАКУСА́ТЬ, закусаю, закусаешь, совер., кого-что (прост.).
1. Загрызть, замучить укусами. Не ходите — собаки закусают. Клопы закусали.
2. Начать кусать.

ЗАКУСИ́ТЬ1, закушу, закусишь, совер. (к закусывать1), что (разг.). Захватить крепко зубами. Лошадь закусила удила. Закусить губу.
• Закусить язык (разг. ... Статья полностью

ЗАКУСИ́ТЬ2, закушу, закусишь, совер. (к закусывать2) (разг.).
1. чего или чем и без доп. ... Статья полностью

ЗАКУ́СКА, закуски, жен. (разг.).
1. только ед. Действие по гл. закусить2 ... Статья полностью

ЗАКУ́СОЧНЫЙ [шн], закусочная, закусочное (разг.).
1. прил. к закуска. Закусочный стол.
2. в знач. сущ. ... Статья полностью

ЗАКУ́СЫВАТЬ1, закусываю, закусываешь (разг.). несов. к закусить1. Закусывать губы, язык, удила.

ЗАКУ́СЫВАТЬ2, закусываю, закусываешь (разг.). несов. к закусить2. Закусывать селедкой. Закусывать в обеденный перерыв.

ЗАКУ́СЫВАТЬСЯ1, закусываюсь, закусываешься, несов. (разг.). страд. к закусывать1.

ЗАКУ́СЫВАТЬСЯ2, закусываюсь, закусываешься, несов. (разг.). страд. к закусывать2 (см. закусить2 во 2 знач.).

ЗАКУ́Т, закута, муж., и ЗАКУТА, закуты, жен. (обл.). Хлев для мелкого скота.
| Клеть, чулан, кладовая.
| Шалаш, землянка, конура.

ЗАКУ́ТА, см. заку́т.

ЗАКУ́ТАТЬ, закутаю, закутаешь, совер. (к закутывать), кого-что. Кутая, закрыть чем-нибудь, покрыть со всех сторон, плотно обернуть. Закутать ребенка в одеяло. Закутать шею шарфом. Закутать дерево в рогожу.

ЗАКУ́ТАТЬСЯ, закутаюсь, закутаешься, совер. (к закутываться). возвр. к закутать. Закутаться в плащ. Он хорошо закутался.

ЗАКУТИ́ТЬ, закучу, закутишь, совер. (разг.). Начать кутить, предаться кутежам. После получки закутили.

ЗАКУТИ́ТЬСЯ, закучусь, закутишься, совер. (разг. фам.). Предаться кутежам на чересчур долгое время.

ЗАКУ́ТКА, закутки, жен., и ЗАКУТОК, закутка, муж. (обл.).
1. Небольшой закут, небольшая закута.
2. Угол в избе около печи.

ЗАКУ́ТОК, см. заку́тка.

ЗАКУ́ТЫВАТЬ, закутываю, закутываешь. несов. к закутать.

ЗАКУ́ТЫВАТЬСЯ, закутываюсь, закутываешься, несов.
1. несов. к закутаться.
2. страд. к закутывать.

ЗАКУЧУ́, закучусь, закутишь, закутишься. буд. от закутить, закутиться.

ЗАКУ́ШЕННЫЙ1, закушенная, закушенное; закушен, закушена, закушено (разг.). прич. страд. прош. от закусить1.

ЗАКУ́ШЕННЫЙ2, закушенная, закушенное; закушен, закушена, закушено (прост.). прич. страд. прош. от закусить2 во 2 знач.

ЗАКУШУ́1, закусишь. буд. от закусить1.

ЗАКУШУ́2, закусишь. буд. от закусить2.

ЗАКУЮ́, закуюсь, закуёшь, закуешься. буд. от заковать, заковаться.

ЗАЛ, зала, муж. (нем. Saal). Большая, просторная, особо обставленная комната в доме (устар.). Пригласить гостей в зал.
| Обширная, очень вместительная комната в каком-нибудь помещении, оборудованная для каких-нибудь многолюдных собраний или специальных целей. Зрительный зал. Танцевальный зал. Актовый зал. Гимнастический зал. Ресторанный зал. Анатомический зал.

ЗА́ЛА, залы, жен. (разг.). То же, что зал. «Зевал средь модных и старинных зал.» Пушкин.

ЗАЛА́ВОК, залавка, муж. (обл.). Длинный сундук, употр. как скамья или стол.

ЗАЛА́ДИТЬ, залажу, заладишь, совер. (разг. фам.).
1. что. Начать повторять, твердить, говорить настоятельно одно и то же, на один лад. «Заладила сорока Якова одно про всякого.» погов. ... Статья полностью

ЗАЛА́ЖУ, заладишь. буд. от заладить.

ЗАЛА́ЗАТЬ, залазаю, залазаешь, совер. (книж. неправ. и обл.). То же, что залазить.

ЗАЛА́ЗИТЬ, залажу, залазишь, совер. (разг.). Начать лазить. Вор залазил по лестницам.

ЗАЛАКИРО́ВАННЫЙ, залакированная, залакированное; залакирован, залакирована, залакировано. прич. страд. прош. от залакировать.

ЗАЛАКИРОВА́ТЬ, залакирую, залакируешь, совер., что.
1. Покрыть лаком поврежденные места в каком-нибудь лакированном предмете; покрыть что-нибудь лаком (спец.).
2. перен. ... Статья полностью

ЗАЛАКИРО́ВЫВАТЬ, залакировываю, залакировываешь (спец.). несов. к залакировать.

ЗАЛА́МЛИВАТЬ, заламливаю, заламливаешь (разг., редк.). То же, что заламывать.

ЗАЛА́МЛИВАТЬСЯ, заламливаюсь, заламливаешься, несов. (разг., редк.). То же, что заламываться.

ЗАЛА́МЫВАТЬ, заламываю, заламываешь (разг.). несов. к заломить.

ЗАЛА́МЫВАТЬСЯ, заламываюсь, заламываешься, несов. (разг.). страд. к заламывать.

ЗАЛА́ПАТЬ, залапаю, залапаешь, совер., кого-что (прост., обл.). Грубо захватать руками, запачкать.

ЗАЛА́СИТЬ, залашу, заласишь, совер. (к залашивать), что (прост., обл.). Запачкать, покрыть ласами, наделать на чем-нибудь лоснящихся пятен. Заласить штаны.

ЗАЛА́СКАННЫЙ, заласканная, заласканное; заласкан, заласкана, заласкано (разг.). прич. страд. прош. от заласкать.

ЗАЛАСКА́ТЬ, заласкаю, заласкаешь, совер., кого-что (разг.). Осыпать чрезмерными ласками; утомить, измучить ласками. Заласкать ребенка.

ЗАЛА́СТИТЬ, залащу, заластишь, совер. (к залащивать1), что (спец.). Пригладить ворсинки на чем-нибудь в одну сторону. Заластить бархат, плюш.

ЗАЛА́ТАННЫЙ, залатанная, залатанное; залатан, залатана, залатано (прост., обл.). прич. страд. прош. от залатать.

ЗАЛАТА́ТЬ, залатаю, залатаешь (прост., обл.). совер. к латать.

ЗАЛА́ШЕННЫЙ, залашенная, залашенное; залашен, залашена, залашено (обл.). прич. страд. прош. от заласить.

ЗАЛА́ШИВАТЬ, залашиваю, залашиваешь (обл.). несов. к заласить.

ЗАЛА́ШУ, заласишь. буд. от заласить.

ЗАЛА́ЩЕННЫЙ, залащенная, залащенное; залащен, залащена, залащено (спец.). прич. страд. прош. от заластить.

ЗАЛА́ЩИВАТЬ1, залащиваю, залащиваешь (спец.). несов. к заластить.

ЗАЛА́ЩИВАТЬ2, залащиваю, залащиваешь (спец.). несов. к залощить.

ЗАЛА́ЩУ, заластишь. буд. от заластить.

ЗАЛА́ЯТЬ, залаю, залаешь, совер. Начать лаять. Собаки залаяли. «Если невпопад залаю, то и побои принимаю.» Крылов.

ЗАЛГА́ТЬСЯ, залгусь, залжёшься, залгутся, прош. залгался, залгалась, залгалось, совер. (разг.). Наговорить много лжи; стать отъявленным лгуном, завраться. Он совсем залгался.

ЗАЛЁГ, залегла. прош. от залечь.

ЗАЛЕГА́НИЕ, залегания, мн. нет, ср.
1. Действие по гл. залегать. Глубокое залегание пласта.
2. Местонахождение, условия расположения (спец.). Залегание горных пород. Залегание луга.

ЗАЛЕГА́ТЬ, залегаю, залегаешь, несов.
1. несов. к залечь во всех знач., кроме 2. Медведь осенью залегает в берлогу.
2. Лежать, находиться, быть расположенным где-нибудь; то же, что ... Статья полностью

ЗАЛЕДЕНЕ́ЛЫЙ, заледенелая, заледенелое (разг.). Покрывшийся льдом. Заледенелая труба. По заледенелым мосткам.
| Холодный, как лед. Заледенелые руки.

ЗАЛЕДЕНЕ́ТЬ, заледенею, заледенеешь, совер. (разг.).
1. Обмерзнув, покрыться льдом, оледенеть. Мостки заледенели.
2. перен. Закоченеть, сделаться холодным, как лед. Руки и ноги заледенели.

ЗАЛЕЖА́ЛЫЙ, залежалая, залежалое (обл.).
1. Лежавший долго спрятанным, без употребления, без движения, залежавшийся. Залежалые деньги. Залежалое платье.
2. Попортившийся от долгого хранения, лежания; то же, что лежалый. Залежалый товар. Залежалая колбаса.

ЗАЛЕЖА́ТЬСЯ, залежусь, залежишься, совер. (к залеживаться) (разг.).
1. Пролежать слишком долго, дольше чем следует. Смотрите, чтобы дети не залежались в постелях. Некоторые больные залежались в больнице.
| ... Статья полностью

ЗАЛЁЖИВАТЬСЯ, залёживаюсь, залёживаешься (разг.). несов. к залежаться. Такой товар долго не залеживается.

ЗА́ЛЕЖЬ, залежи, жен.
1. Скопление, месторождение полезного ископаемого в земле или на ее поверхности (геол.). Залежи фосфоритов. Залежи каменного угля.
2. только ед. ... Статья полностью

ЗАЛЕЗА́ТЬ, залезаю, залезаешь (разг.). несов. к залезть.

ЗАЛЕ́ЗТЬ, залезу, залезешь, повел. залезь, прош. залез, залезла, совер. к залезать.
1. на что. Взобраться, подняться, преим. ... Статья полностью

ЗАЛЕ́Й, залейся. повел. от залить, залиться.

ЗАЛЕНИ́ТЬСЯ, заленюсь, заленишься, совер. (разг.).
1. (несов. нет). Начать лениться. Он что-то заленился, а то какой был прилежный.
2. (несов. ... Статья полностью

ЗАЛЕПЕТА́ТЬ, залепечу, залепечешь, совер., что (разг.). Начать лепетать. Залепетал что-то непонятное.

ЗАЛЕПЕЧУ́, залепечешь. буд. от залепетать.

ЗАЛЕПИ́ТЬ, залеплю, залепишь, совер. (к залеплять).
1. что чем. Заделать лепкой, замазать. Залепить дыру в стене. Залепить трещину.
| Заклеить, заделать отверстие каким-нибудь предметом при помощи клея. Залепить разбитое окно бумагой.
2. ... Статья полностью

ЗАЛЕПИ́ТЬСЯ, залеплюсь, залепишься, совер. (к залепляться) (разг.).
1. Заделаться посредством лепки, замазаться, заклеиться. Дыра залепилась бумагой.
2. Облепиться, покрыться, закрыться целиком чем-нибудь мягким. Глаза залепились снегом.

ЗАЛЕ́ПЛЕННЫЙ, залепленная, залепленное; залеплен, залеплена, залеплено. прич. страд. прош. от залепить.

ЗАЛЕПЛЯ́ТЬ, залепляю, залепляешь. несов. к залепить.

ЗАЛЕПЛЯ́ТЬСЯ, залепляюсь, залепляешься, несов.
1. несов. к залепиться (разг.).
2. страд. к залеплять.

ЗАЛЁТ, залёта, муж. Действие по гл. залетать2 -залететь в 1, 4 и 5 знач.

ЗАЛЕТА́ТЬ1, залетаю, залетаешь, совер. (разг.). Начать летать. У голубя больное крылышко поправилось, и он залетал.

ЗАЛЕТА́ТЬ2, залетаю, залетаешь. несов. к залететь. Летучие мыши часто залетали к нам в комнату.

ЗАЛЕТЕ́ТЬ, залечу, залетишь, совер. (к залетать2).
1. Летя, подняться очень высоко или улететь далеко. Аэроплан залетел за полярный круг.
2. перен. ... Статья полностью

ЗАЛЁТНЫЙ, залётная, залётное (разг.).
1. Случайно залетевший. Залетная пташка (нар.-поэт.).
| перен. Случайно появившийся, заезжий (разг. фам. ... Статья полностью

ЗАЛЕ́ЧЕННЫЙ, залеченная, залеченное; залечен, залечена, залечено. прич. страд. прош. от залечить.

ЗАЛЕ́ЧИВАТЬ, залечиваю, залечиваешь. несов. к залечить.

ЗАЛЕ́ЧИВАТЬСЯ, залечиваюсь, залечиваешься, несов.
1. несов. к залечиться (разг.).
2. страд. к залечивать.

ЗАЛЕЧИ́ТЬ, залечу, залечишь, совер. (к залечивать).
1. что. Лечением устранить, заживить (какое-нибудь повреждение на теле). Залечить рану.
2. что. Устранить внешние признаки какой-нибудь болезни (разг. ... Статья полностью

ЗАЛЕЧИ́ТЬСЯ, залечусь, залечишься, совер. (к залечиваться) (разг.).
1. Зажить (в 1 знач.) после лечения (о каком-нибудь повреждении на теле). Рана залечилась.
| ... Статья полностью

ЗАЛЕ́ЧЬ, залягу, заляжешь, залягут, повел. заляг, прош. залёг, залегла, совер. (к залегать).
1. ... Статья полностью

ЗАЛЖЁШЬСЯ. см. залгаться.

ЗАЛИ́В1, залива, муж. Вдавшаяся в сушу часть океана, моря, озера, реки.

ЗАЛИ́В2, залива, мн. нет, муж. (охот.). Переливчатый звонкий лай. Гончая с заливом.

ЗАЛИВА́ТЬ, заливаю, заливаешь, несов.
1. несов. к залить во всех знач. кроме 6. Заливать пожар.
2. без доп. ... Статья полностью

ЗАЛИВА́ТЬСЯ, заливаюсь, заливаешься, несов.
1. несов. к залиться. Собака так и заливается.
2. страд. к заливать в 1 знач. Горячий спирт не заливается водой.

ЗАЛИ́ВКА, заливки, мн. нет, жен. (спец.). Действие по гл. заливать — залить в 7 и 8 знач. Заливка резиновых калош.

ЗАЛИВНО́Й, заливная, заливное.
1. Периодически заливаемый (при половодье). Заливной луг.
2. Служащий для заливания водой (спец.). Заливная труба.
3. О голосе, пении: звонкий с переливами (нар.-поэт. ... Статья полностью

ЗАЛИ́ВОЧНЫЙ [шн], заливочная, заливочное (спец.). Служащий для заливки чего-нибудь.

ЗАЛИ́ВЩИК, заливщика, муж. (спец.). Мастер, занимающийся заливкой чего-нибудь.

ЗАЛИЖУ́, залижешь. буд. от зализать.

ЗАЛИ́ЗАННЫЙ, зализанная, зализанное; зализан, зализана, зализано.
1. прич. страд. прош. от зализать в 1, 2 и 3 знач. Зализанная рана.
2. ... Статья полностью

ЗАЛИЗА́ТЬ, залижу, залижешь, совер. (к зализывать), что (разг.).
1. Лизаньем омыть, очистить от грязи. Зализать рану.
2. Чересчур плотно пригладить, гладко уложить (волосы; прост. ... Статья полностью

ЗАЛИ́ЗЫВАТЬ, зализываю, зализываешь (разг.). несов. к зализать в 1, 2 и 3 знач.

ЗАЛИ́ЗЫВАТЬСЯ, зализываюсь, зализываешься, несов. (разг.). страд. к зализывать.

ЗАЛИПА́ТЬ, залипаю, залипаешь, несов. (к залипнуть) (разг.). Целиком покрываться чем-нибудь липким. Колеса залипают грязью.

ЗАЛИ́ПНУТЬ, залипну, залипнешь, прош. залип, залипла (разг.). совер. к залипать.

ЗАЛИТО́Й, залитая, залитое; залит, залита, залито (разг.). То же, что залитый.

ЗА́ЛИТЫЙ, залитая, залитое; залит, залита, залито. прич. страд. прош. от залить.

ЗАЛИ́ТЬ, залью, зальёшь, повел. залей, прош. залил, залила, залило; заливший, совер. к заливать.
1. кого-что ... Статья полностью

ЗАЛИ́ТЬСЯ, зальюсь, зальёшься, повел. залейся, прош. залился, залилась; залившийся, совер. (к заливаться).
1. Затопиться, покрыться водой или какой-нибудь другой жидкостью. Луга залились водой.
2. ... Статья полностью

ЗАЛИХВА́ТСКИЙ, залихватская, залихватское (разг.). Удалой, лихой, разбитной, бесшабашный. Залихватский вид. Залихватские манеры.

ЗА́ЛО, зала, ср. (устар.). То же, что зал, зала.

ЗАЛО́Г1, залога, муж.
1. То же, что заклад в 1 знач. «Отец понять его не мог и земли отдавал в залог.» Пушкин. Заключается заем под залог спичечной промышленности.
2. ... Статья полностью

ЗАЛО́Г2, залога, муж. (грам.). Форма глагола, обозначающая различные отношения действия к его производителю или к его объекту. Действительный залог. Страдательный залог.

ЗАЛО́ГОВЫЙ1, залоговая, залоговое (офиц., фин.). прил. к залог1; закладной. Залоговая квитанция. Залоговые обязательства. Залоговые операции.

ЗАЛО́ГОВЫЙ2, залоговая, залоговое (грам.). прил. к залог2. Залоговые различия в глаголе.

ЗАЛОГОДА́ТЕЛЬ, залогодателя, муж. (юр.). Лицо, отдающее свою вещь в залог, в обеспечение полученной им ссуды.

ЗАЛОГОДЕРЖА́ТЕЛЬ, залогодержателя, муж. (юр.). Лицо, принимающее чужую вещь в залог, в обеспечение выданной ссуды.

ЗАЛОЖЕ́НИЕ, заложения, ср.
1. Действие по гл. заложить (книж. устар.).
2. В строительном деле — скат откоса, уклон, определяемый отношением основания к высоте (спец.).

ЗАЛО́ЖЕННЫЙ, заложенная, заложенное; заложен, заложена, заложено.
1. прич. страд. прош. от заложить.
2. ... Статья полностью

ЗАЛОЖИ́ТЬ, заложу, заложишь, совер. (к закладывать).
1. что. Положить, засунуть какую-нибудь вещь за другую. Заложить перо за ухо. Заложить руки за спину. Заложить тряпку за зеркало.
| ... Статья полностью

ЗАЛО́ЖНИК, заложника, муж. лицо, взятое под стражу в обеспечение выполнения обязательств со стороны того государства или какой-нибудь организации, к которым лицо принадлежит. В старину брали заложников, чтобы гарантировать выполнение договора противником.

ЗАЛО́ЖНИЦА, заложницы. женск. к заложник.

ЗАЛО́М1, залома, муж. (разг. редк.). Действие по гл. заломить. «Фуражка, по воинскому уставу, "с заломом верхнего круга на правую бровь".» М.Горький.
| Перегиб, перегнутое место.

ЗАЛО́М2, залома, муж. (обл.). Рыба из породы крупных сельдей.

ЗАЛОМИ́ТЬ, заломлю, заломишь, совер. (к заламывать), что.
1. Перегнув, надломить (обл.). Заломить калину.
2. Запросить чрезмерно высокую цену (разг. ... Статья полностью

ЗАЛО́МЛЕННЫЙ, заломленная, заломленное; заломлен, заломлена, заломлено (разг.). прич. прош. страд. к заломить.

ЗАЛО́СНИВАТЬ, залосниваю, залосниваешь (разг.). несов. к залоснить.

ЗАЛО́СНИВАТЬСЯ, залосниваюсь, залосниваешься, несов. (разг.).
1. несов. к залосниться во 2 знач.
2. страд. к залоснивать.

ЗАЛОСНИ́ТЬ, залосню, залоснишь, совер. (к залоснивать), что (разг.). Износить, вытереть до лоска (об одежде). Совсем залоснил пиджак.

ЗАЛОСНИ́ТЬСЯ, залоснюсь, залоснишься, совер. (разг.).
1. (несов. нет). Начать лосниться.
2. (несов. залосниваться). Стать глянцевитым, блестящим. Локти у пиджака залоснились. Пиджак на локтях залоснился.

ЗАЛОЩИ́ТЬ, залощу, залощишь, совер. (к залащивать), что (разг. спец.). Навести лоск на что-нибудь сделать поверхность чего-нибудь лощеной.

ЗАЛП, залпа, муж. (нем. Salve, от лат. приветствия salve). Одновременный выстрел по команде из нескольких ружей, орудий. Дать залп. Ответить залпом. Несколькими залпами казаки разогнали толпу. «Залпы тысячи орудий слились в протяжный вой.» Лермонтов ... Статья полностью

ЗА́ЛПОМ, нареч.
1. Разом из нескольких ружей, орудий (о выстреле). Выстрелить залпом.
2. перен. Сразу, разом, без передышки (разг.). Выпить залпом стакан водки. Выпалить залпом всю речь.

ЗАЛУПА́ТЬ, залупаю, залупаешь, несов., что (прост.). То же, что залуплять.

ЗАЛУПА́ТЬСЯ, залупаюсь, залупаешься, несов. (прост.). То же, что залупляться.

ЗАЛУПИ́ТЬ, залуплю, залупишь, совер.
1. (несов. залуплять), что. Надорвать, задрать (кожу, краску, что-нибудь наклеенное; разг.). Залупить кожу на пальце.
2. что. ... Статья полностью

ЗАЛУПИ́ТЬСЯ, залуплюсь, залупишься, совер. (к залупляться) (разг.). Задраться, надорвавшись, завернуться (о коже, краске, о чем-нибудь наклеенном и т.п.). Залупилась на пальце кожа.

ЗАЛУПЛЯ́ТЬ, залупляю, залупляешь (разг.). несов. к залупить в 1 знач.

ЗАЛУПЛЯ́ТЬСЯ, залупляюсь, залупляешься, несов. (разг.).
1. несов. к залупиться.
2. страд. к залуплять.

ЗАЛУЧА́ТЬ, залучаю, залучаешь (разг.). несов. к залучить.

ЗАЛУЧА́ТЬСЯ, залучаюсь, залучаешься, несов. (разг.). страд. к залучать.

ЗАЛУЧЁННЫЙ, залучённая, залучённое; залучён, залучена, залучено (разг.). прич. страд. прош. от залучить.

ЗАЛУЧИ́ТЬ, залучу, залучишь, совер. (к залучать), кого-что (разг.). Заманить к себе; зазывая, завлечь, привлечь на свою сторону. Залучить кого-нибудь в гости. Залучить зайца в тенета.

ЗА́ЛЬНЫЙ, зальная, зальное. прил. к зал, зала, зало. Зальные портьеры.

ЗАЛЬСТИ́ТЬ, зальщу, зальстишь, совер. (разг.).
1. кому-чему. Начать льстить.
2. кого-что. Привлечь на свою сторону лестью (прост., обл.).

ЗА́ЛЬЦЕ, зальца, род. мн. залец, ср. уменьш. к зало; маленький зал, маленькая зала.

ЗАЛЬЩУ́, зальстишь. буд. от зальстить.

ЗАЛЬЮ́, зальюсь, зальёшь, зальешься. буд. от залить, залиться.

ЗАЛЮБОВА́ТЬСЯ, залюбуюсь, залюбуешься, совер., кем-чем (разг.). Любуясь, заглядеться на кого-что-нибудь. Залюбоваться восходом солнца.

ЗАЛЯГА́ТЬ, залягаю, залягаешь, совер., кого-что (разг.).
1. Начать лягать.
2. Лягая, нанести сильные побои, убить ляганьем. «Ужели залягает меня осленок Никитенко и забодает бык Дундук?» Пушкин.

ЗАЛЯ́ГУ, заляжешь. буд. от залечь.

ЗАЛЯ́ЖЕШЬ. см. залечь.

ЗАЛЯ́ПАТЬ, заляпаю, заляпаешь, совер. (прост.).
1. Начать ляпать.
2. что. Испачкать, измазать всю поверхность чем-нибудь марким, липким. Заляпать всю тетрадь чернилами.

ЗАМ, зама, муж. (сокращение слова заместитель) (неол. канц. и разг.).
1. Заместитель какого-нибудь начальника. У нас новый зам. Совещание замов наркома.
2. Заместитель вообще (шутл.).

ЗАМ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. заместитель, напр. замнарком (заместитель наркома), замзав (заместитель заведующего) и т.п.

ЗАМА́ЖУ, замажусь, замажешь, замажешься. буд. от замазать, замазаться.

ЗАМА́ЗАТЬ, замажу, замажешь, совер. (к замазывать), что.
1. Покрыть какую-нибудь поверхность слоем какой-нибудь мази, краски. Замазать надпись на стене.
2. ... Статья полностью

ЗАМА́ЗАТЬСЯ, замажусь, замажешься, совер. (к замазываться) (разг.). Запачкаться, загрязниться.

ЗАМА́ЗКА, замазки, жен.
1. Действие по гл. замазать во 2 знач. Замазка окон.
2. Вязкое вещество для замазывания щелей, трещин. Замазка для окон. Цементовая замазка.

ЗАМА́ЗОЧНЫЙ [шн], замазочная, замазочное (спец.). прил. к замазка, служащий для замазки.

ЗАМАЗУ́ЛЯ, замазули, муж. и жен. (детск. разг. фам.). Кто постоянно пачкается, неопрятный, неряха.

ЗАМА́ЗЫВАТЬ, замазываю, замазываешь. несов. к замазать. «Жалкими словами замазать суть разногласий.» Ленин.

ЗАМА́ЗЫВАТЬСЯ, замазываюсь, замазываешься, несов.
1. несов. к замазаться (разг.).
2. страд. к замазать.

ЗАМА́Й. Только в выражении: не замай кого-что (обл. прост.) — не тронь, оставь в покое.

ЗАМАЛЁВАННЫЙ, замалёванная, замалёванное; замалёван, замалёвана, замалёвано (разг.). прич. страд. прош. от замалевать в 1 знач.

ЗАМАЛЕВА́ТЬ, замалюю, замалюешь, совер., что (разг.).
1. (несов. замалевывать) чем. Закрасить, замазать. Замалевать надписи на вывеске.
2. (несов. нет). Начать малевать.

ЗАМАЛЁВЫВАТЬ, замалёвываю, замалёвываешь (разг.). несов. к замалевать в 1 знач.

ЗАМАЛЁВЫВАТЬСЯ, замалёвываюсь, замалёвываешься, несов. (разг.). страд. к замалевывать.

ЗАМА́ЛИВАТЬ, замаливаю, замаливаешь (разг.). несов. к замолить.

ЗАМА́ЛИВАТЬСЯ, замаливаюсь, замаливаешься, несов. (разг.). страд. к замаливать.

ЗАМА́ЛЧИВАТЬ, замалчиваю, замалчиваешь (разг.). несов. к замолчать2.

ЗАМА́ЛЧИВАТЬСЯ, замалчиваюсь, замалчиваешься, несов. (разг.). страд. к замалчивать.

ЗАМАНЁННЫЙ, заманённая, заманённое; заманён, заманена, заманено. прич. страд. прош. от заманить.

ЗАМА́НИВАТЬ, заманиваю, заманиваешь. несов. к заманить.

ЗАМА́НИВАТЬСЯ, заманиваюсь, заманиваешься, несов. страд. к заманивать.

ЗАМАНИ́ТЬ, заманю, заманишь, совер. (к заманивать), кого-что. Завлечь какой-нибудь приманкой. Заманить корову во двор хлебом. Калачом не заманишь (см. калач).
| Обманом завлечь в засаду, в сети, в тенета. Заманить неприятельский отряд в болото искусным маневром. Заманить в капкан лисицу.

ЗАМА́НЧИВОСТЬ, заманчивости, мн. нет, жен. (книж.). отвл. сущ. к заманчивый. Заманчивость перспектив на будущее.

ЗАМА́НЧИВЫЙ, заманчивая, заманчивое; заманчив, заманчива, заманчиво. Привлекательный, соблазнительный, сулящий выгоды, удовольствие. Заманчивая перспектива. Предложение очень заманчиво.

ЗАМАРА́ТЬ, замараю, замараешь. совер. к марать в 1 и 2 знач.

ЗАМАРА́ТЬСЯ, замараюсь, замараешься, совер.
1. совер. к мараться во 2 знач.
2. Обесчестить, обесславить себя (разг.).

ЗАМАРА́ШКА, замарашки, муж. и жен. (разг. фам.). Неопрятный, неряха. Вечно ходит замарашкой.

ЗАМА́РИВАТЬ1, замариваю, замариваешь (разг.). несов. к заморить1.

ЗАМА́РИВАТЬ2, замариваю, замариваешь (спец.). несов. к заморить2.

ЗАМА́РИВАТЬСЯ1, замариваюсь, замариваешься, несов. (разг.).
1. несов. к замориться.
2. страд. к замаривать1.

ЗАМА́РИВАТЬСЯ2, замариваюсь, замариваешься, несов. (спец.). страд. к замаривать2.

ЗАМАРИНО́ВАННЫЙ, замаринованная, замаринованное; замаринован, замаринована, замариновано. прич. страд. прош. от замариновать.

ЗАМАРИНОВА́ТЬ, замариную, замаринуешь. совер. к мариновать и к замариновывать. Замариновать грибы, ягоды. Замариновать в канцелярии дело.

ЗАМАРИНОВА́ТЬСЯ, замаринуюсь, замаринуешься. совер. к мариноваться и к замариновываться.

ЗАМАРИНО́ВЫВАТЬ, замариновываю, замариновываешь, несов. (к замариновать), что. То же, что мариновать.

ЗАМАРИНО́ВЫВАТЬСЯ, замариновываюсь, замариновываешься, несов. (к замариноваться). То же, что мариноваться.

ЗАМА́РЫВАТЬ, замарываю, замарываешь (прост.). несов. к замарать.

ЗАМА́РЫВАТЬСЯ, замарываюсь, замарываешься, несов. (прост.).
1. несов. к замараться.
2. страд. к замарывать.

ЗАМАСКИРО́ВАННЫЙ, замаскированная, замаскированное; замаскирован, замаскирована, замаскировано.
1. прич. страд. прош. от замаскировать. Дети были замаскированы разными зверями.
| ... Статья полностью

ЗАМАСКИРОВА́ТЬ, замаскирую, замаскируешь. совер. к маскировать и к замаскировывать.

ЗАМАСКИРОВА́ТЬСЯ, замаскируюсь, замаскируешься. совер. к маскироваться и к замаскировываться.

ЗАМАСКИРО́ВЫВАТЬ, замаскировываю, замаскировываешь, несов. (к замаскировать). То же, что маскировать.

ЗАМАСКИРО́ВЫВАТЬСЯ, замаскировываюсь, замаскировываешься, несов. (к замаскироваться). То же, что маскироваться.

ЗАМА́СЛИВАТЬ, замасливаю, замасливаешь (разг.). несов. к замаслить.

ЗАМА́СЛИВАТЬСЯ, замасливаюсь, замасливаешься, несов. (разг.).
1. несов. к замаслиться.
2. страд. к замаслить.

ЗАМА́СЛИТЬ, замаслю, замаслишь, совер. (к замасливать), кого-что (разг.).
1. Испачкать, пропитать маслом, чем-нибудь жирным. Замаслил ценную книгу. Замаслить рукава.
2. перен. ... Статья полностью

ЗАМА́СЛИТЬСЯ, замаслюсь, замаслишься, совер. (к замасливаться) (разг.).
1. Испачкаться маслом, чем-нибудь жирным.
2. Стать масляным.
| О глазах: заблестеть от аппетита, от вожделения.

ЗАМАТЕРЕ́ЛЫЙ, заматерелая, заматерелое (устар.). Застарелый, закосневший. Заматерелый бюрократ.

ЗАМАТЕРЕ́ТЬ, заматерею, заматереешь, совер. (устар.). Стать заматерелым.

ЗАМА́ТЫВАТЬ, заматываю, заматываешь (разг.). несов. к замотать1.

ЗАМА́ТЫВАТЬСЯ, заматываюсь, заматываешься, несов. (разг.).
1. несов. к замотаться.
2. страд. к заматывать.

ЗАМА́Х, замаха, муж. (спорт.). Действие по гл. замахнуться — замахиваться.

ЗАМАХА́ТЬ, замахаю, замахаешь, совер. Начать махать. Замахал руками, подзывая к себе мальчика. Замахать крыльями.

ЗАМА́ХИВАТЬСЯ, замахиваюсь, замахиваешься. несов. к замахнуться.

ЗАМАХНУ́ТЬСЯ, замахнусь, замахнёшься, совер. (к замахиваться), чем на кого-что. Подняв руку, приготовиться нанести удар чем-нибудь. Замахнуться палкой на грубияна. Замахнуться саблей.

ЗАМА́ЧИВАТЬ, замачиваю, замачиваешь (разг.). несов. к замочить.

ЗАМА́ШКА, замашки, чаще мн., жен. (разг. неод.). Манера действовать, повадка, ухватка. Барские замашки. Надо отучиться от этих адвокатских замашек.

ЗАМА́ЩИВАТЬ, замащиваю, замащиваешь. несов. к замостить.

ЗАМА́ЩИВАТЬСЯ, замащиваюсь, замащиваешься, несов.
1. несов. к замоститься.
2. страд. к замащивать.

ЗАМА́ЯТЬ, замаю, замаешь, совер. (к маять), кого-что (прост.). Замучить, изнурить, довести до крайней усталости. Самодур-купец замаял своих приказчиков. Больной ребенок меня совсем замаял.

ЗАМА́ЯТЬСЯ, замаюсь, замаешься, совер. (прост.). Прийти в изнеможение, выбиться из сил.

ЗАМАЯ́ЧИТЬ, замаячу, замаячишь, совер. (обл. и спец.). Начать маячить. Вдали замаячили огни парохода.

ЗАМЕДЛЕ́НИЕ, замедления, ср. (книж.). Действие по гл. замедлить — замедлять и замедлиться — замедляться. Замедление темпа. Замедление движения поездов,.
| Задержка, более медленный темп действия. Надо уплатить этот долг безо всякого замедления. Замедление в выполнении заказа.

ЗАМЕ́ДЛЕННЫЙ, замедленная, замедленное; замедлен, замедлена, замедлено (книж.).
1. прич. страд. прош. от замедлить ... Статья полностью

ЗАМЕ́ДЛИТЬ, замедлю, замедлишь, совер. (к замедлять).
1. что. Сделать более медленным, уменьшить скорость действия. Замедлить шаги. Замедлить движение поезда. Замедлить темп.
2. без доп. ... Статья полностью

ЗАМЕ́ДЛИТЬСЯ, замедлюсь, замедлишься, совер. (к замедляться) (книж.).
1. Стать более медленным. Движение поездов замедлилось.
2. чаще с отриц. ... Статья полностью

ЗАМЕДЛЯ́ТЬ, замедляю, замедляешь (книж.). несов. к замедлить.

ЗАМЕДЛЯ́ТЬСЯ, замедляюсь, замедляешься, несов. (книж.).
1. несов. к замедлиться.
2. страд. к замедлять.

ЗАМЁЛ, замела. прош. от замести.

ЗАМЕЛЁННЫЙ, замелённая, замелённое; замелён, замелена, замелено (разг.). прич. страд. прош. от замелить.

ЗАМЕЛИ́ТЬ, замелю, замелишь, совер., что (разг.). Закрыть слоем мела. Замелить пятно.

ЗАМЕЛЬКА́ТЬ, замелькаю, замелькаешь, совер. Начать мелькать. Замелькали огоньки деревушки. Замелькали верстовые столбы.

ЗАМЕЛЮ́, замелешь. буд. от замолоть.

ЗАМЕ́Н. Только в соединении с предлогом "в", см. взамен.

ЗАМЕ́НА, замены, жен. Действие по гл. заменить — заменять. Замена одного спектакля другим.
| Тот, кто (или то, что) заменяет кого-что-нибудь. «Привычка свыше нам дана: замена счастию она.» Пушкин.

ЗАМЕНЁННЫЙ, заменённая, заменённое; заменён, заменена, заменено. прич. страд. прош. от заменить.

ЗАМЕНИ́МЫЙ, заменимая, заменимое; заменим, заменима, заменимо. Такой, что легко заменить кем-чем-нибудь. Вполне заменимый работник.

ЗАМЕНИ́ТЬ, заменю, заменишь, совер. (к заменять), кого-что.
1. кем-чем. Заместить, взять, поставить взамен другого. Заменить толстовку пиджаком. Заменить уехавшего счетовода новым с биржи труда.
2. ... Статья полностью

ЗАМЕНИ́ТЬСЯ, заменюсь, заменишься, совер. (к заменяться), кем-чем (разг.). Смениться, поставить кого-нибудь на свое место. Надо бы отдохнуть, да замениться некем.

ЗАМЕНЯ́ТЬ, заменяю, заменяешь. несов. к заменить.

ЗАМЕНЯ́ТЬСЯ, заменяюсь, заменяешься, несов.
1. несов. к замениться (разг.).
2. страд. к заменять.

ЗАМЕ́Р, замер, муж. (неол. спец.). Обмер, промер.

ЗАМЕРЕ́ТЬ, замру, замрёшь, прош. замер, замерла, замерло; замерший, замерев, совер. (к замирать).
1. ... Статья полностью

ЗАМЕРЗА́НИЕ, замерзания, мн. нет, ср. (книж.). Действие по гл. замерзать ... Статья полностью

ЗАМЕРЗА́ТЬ, замерзаю, замерзаешь, несов. (к замерзнуть).
1. О жидких телах: под влиянием охлаждения превращаться в твердое тело, в лед.
| Покрываться льдом, ледяными кристаллами. Река начала замерзать в ноябре. Окна в нетопленном трамвае замерзают в морозные дни.
2. ... Статья полностью

ЗАМЁРЗЛЫЙ, замёрзлая, замёрзлое (прост.). Замерзший.

ЗАМЁРЗНУТЬ, замёрзну, замёрзнешь, прош. замёрз, замёрзла. совер. к замерзать.

ЗАМЕРТВЕ́ТЬ, замертвею, замертвеешь, совер. (прост.). Омертветь. Руки замертвели от холода.

ЗА́МЕРТВО, нареч. Без сознания, в обморочном состоянии, словно мертвый. Услышав о смерти отца, она упала замертво.
| В бесчувственном состоянии от перепоя, мертвецки пьяным (разг.). Вынесли его замертво из пивной.

ЗАМЕСИ́ТЬ, замешу, замесишь, совер. (к замешивать1), что (разг.).
1. Приготовить тесто для какого-нибудь мучного изделия. Замешать хлеб (приготовить тесто для печения хлеба).
2. Приготовляя жидкое кушанье, подсыпать в него муки и размешать во время варки. Замешать суп.

ЗАМЕСТИ́, замету, заметёшь, прош. замёл, замела; замётший, совер.
1. (несов. заметать1) что. Подметая, убрать к сторонке, сгрести в кучу. Замести сор в угол.
2. ... Статья полностью

ЗАМЕСТИ́ТЕЛЬ, заместителя, муж.
1. Лицо, замещающее кого-нибудь. Если хотите уйти со службы, приищите себе заместителя.
2. Официальное название должности помощника начальника какого-нибудь учреждения (офиц.). Заместитель директора. Заместитель народного комиссара.

ЗАМЕСТИ́ТЕЛЬНИЦА, заместительницы. женск. к заместитель.

ЗАМЕСТИ́ТЕЛЬНЫЙ, заместительная, заместительное (науч.). Замещающий, служащий заменой чего-нибудь.

ЗАМЕСТИ́ТЕЛЬСТВО, заместительства, мн. нет, ср. (офиц.). Временное исполнение обязанностей вместо кого-нибудь другого.

ЗАМЕСТИ́ТЬ, замещу, заместишь. совер. к замещать в 1, 2 и 4 знач.

ЗАМЕ́СТО, предлог с род. (обл., прост.). Вместо. Он мне был заместо отца родного.

ЗАМЕ́ТА, заметы, жен. (книж. устар.). Действие по гл. заметить. «Прими собранье пестрых глав... ума холодных наблюдений и сердца горестных замет.» Пушкин.
| То же, что заметка.

ЗАМЁТАННЫЙ1, замётанная, замётанное; замётан, замётана, замётано.
1. прич. страд. прош. от заметать2 во 2 знач. ... Статья полностью

ЗАМЁТАННЫЙ2, замётанная, замётанное; замётан, замётана, замётано (порт.). прич. страд. прош. от заметать3. Все складки уже заметаны.

ЗАМЕТА́ТЬ1, заметаю, заметаешь. несов. к замести. Он несколько раз заметал следы своих проделок.

ЗАМЕТА́ТЬ2, замечу, замечешь, совер., что.
1. Начать метать (см. метать1; разг.).
2. Меча, забросать, засыпать (устар. ... Статья полностью

ЗАМЕТА́ТЬ3, заметаю, заметаешь, совер. (к заметывать), что (порт.). Зашить редким швом наскоро. Заметать складку на платье.

ЗАМЕТА́ТЬСЯ1, заметаюсь, заметаешься, несов. страд. к заметать1. Сор заметается в угол.

ЗАМЕТА́ТЬСЯ2, замечусь, замечешься, совер. (разг.). Начать метаться (см. метаться1). В отчаянии он заметался по комнате.

ЗАМЕ́ТИТЬ, замечу, заметишь, совер. (к замечать).
1. кого-что и без доп. Увидеть, обратить внимание на кого-что-нибудь. Я заметил в толпе высокого рослого мужчину. Заметить надвигающуюся тучу. Ты заметил, как она побледнела?
| ... Статья полностью

ЗАМЕ́ТКА, заметки, жен.
1. Краткое письменное сообщение о чем-нибудь изученном, замеченном. Заметка о Пушкине. Газетные заметки. Библиографическая заметка.
| Краткая запись о чем-нибудь, краткое письменное замечание по поводу чего-нибудь. Записная книжка для заметок. Заметка на полях книги.
2. ... Статья полностью

ЗАМЕ́ТЛИВЫЙ, заметливая, заметливое; заметлив, заметлива, заметливо (прост.). Наблюдательный, способный подмечать что-нибудь.

ЗАМЕ́ТНО.
1. нареч. к заметный в 1 знач. Заметно похудел. «Лиза чуть заметно улыбнулась.» А.Тургенев.
2. в знач. вводного слова. Очевидно, приметно, явно (разг.). Вы, заметно, не охотник до живописи.

ЗАМЕ́ТНЫЙ, заметная, заметное; заметен, заметна, заметно.
1. Такой, что легко можно заметить, рассмотреть, наблюдать, видимый, явный, очевидный. Болезнь оставила еле заметный след на лице. С заметным усилием. «О себе приезжий... говорил... какими-то общими местами, с заметною скромностью.» Гоголь ... Статья полностью

ЗАМЁТЫВАТЬ, замётываю, замётываешь (порт.). несов. к заметать3.

ЗАМЁТЫВАТЬСЯ, замётываюсь, замётываешься, несов. (порт.). страд. к заметывать.

ЗАМЕЧА́НИЕ, замечания, ср.
1. Краткое суждение, высказанное устно или письменно по поводу чего-нибудь увиденного, услышанного, прочитанного. Высказать несколько тонких замечаний. Критическое замечание.
2. только ... Статья полностью

ЗАМЕЧА́ТЕЛЬНО.
1. нареч. к замечательный. Замечательно поет. Замечательно красивая девушка.
2. в знач. междометия. Выражает высшую степень одобрения или удивления или иронии (разг.). Ты смеешь мне делать выговоры? замечательно, нечего сказать!

ЗАМЕЧА́ТЕЛЬНЫЙ, замечательная, замечательное; замечателен, замечательна, замечательно.
1. Необыкновенный, возбуждающий удивление, восторг; выдающийся. Замечательный писатель. Замечательный талант. Замечательная красота.
2. Превосходный, очень хорошего качества (разг. фам.). Замечательное масло. Замечательный галстук.

ЗАМЕЧА́ТЬ, замечаю, замечаешь. несов. к заметить.

ЗАМЕЧА́ТЬСЯ, замечаюсь, замечаешься, несов.
1. Проявляться, начинать быть заметным. Среди молодежи замечается интерес к науке.
2. страд. к замечать.

ЗАМЕ́ЧЕННЫЙ, замеченная, замеченное; замечен, замечена, замечено.
1. прич. страд. прош. от заметить. На противоположном берегу реки нами был замечен выводок уток.
2. ... Статья полностью

ЗАМЕЧТА́ТЬСЯ, замечтаюсь, замечтаешься, совер. Погрузиться в мечты, забыться в мечтах. Я замечтался над романом.

ЗАМЕ́ЧУ, заметишь. буд. от заметить.

ЗАМЕЧУ́, замечусь, замечешь, замечешься. буд. от заметать, заметаться.

ЗАМЕ́ШАННЫЙ, замешанная, замешанное; замешан, замешана, замешано. прич. страд. прош. от замешать2 (не смешивать с замешенный!).
| Уличенный, заподозренный в соучастии, в прикосновенности к какому-нибудь преступлению (офиц.). Замешан в контрреволюционном заговоре.

ЗАМЕША́ТЕЛЬСТВО, замешательства, мн. нет, ср. (книж.).
1. Внезапное кратковременное нарушение порядка, правильного хода какой-нибудь коллективной деятельности. Произошло замешательство в рядах войск.
2. ... Статья полностью

ЗАМЕША́ТЬ1, замешаю, замешаешь, совер., что (редк.). Начать мешать.

ЗАМЕША́ТЬ2, замешаю, замешаешь, совер. (к замешивать2), кого-что во что. Вовлечь кого-нибудь в какое-нибудь нехорошее дело, преступление. Замешать приятеля в политическую авантюру.

ЗАМЕША́ТЬСЯ, замешаюсь, замешаешься, совер. (к замешиваться2).
1. Оказаться замешанным, причастным к какому-нибудь делу (о людях; разг.). Сын его замешался в эту грязную историю.
2. ... Статья полностью

ЗАМЕ́ШЕННЫЙ, замешенная, замешенное; замешен, замешена, замешено. прич. страд. прош. от замесить (не смешивать с замешанный!). Тесто замешено.

ЗАМЕ́ШИВАТЬ1, замешиваю, замешиваешь. несов. к замесить.

ЗАМЕ́ШИВАТЬ2, замешиваю, замешиваешь. несов. к замешать2.

ЗАМЕ́ШИВАТЬСЯ1, замешиваюсь, замешиваешься, несов. страд. к замешивать1. Тесто замешивается мною.

ЗАМЕ́ШИВАТЬСЯ2, замешиваюсь, замешиваешься, несов. (разг.).
1. несов. к замешаться. Тут часто замешивались какие-то подозрительные люди.
2. страд. к замешивать2 (редк.).

ЗАМЕ́ШКА, замешки, жен. (прост.). Задержка, замедление, путаница. Произошла в этом деле маленькая замешка.

ЗАМЕ́ШКАТЬ, замешкаю, замешкаешь, совер. (обл.). То же, что замешкаться.

ЗАМЕ́ШКАТЬСЯ, замешкаюсь, замешкаешься, совер. (разг.). Задержаться, запоздать, промедлить. Где это вы так замешкались, мы уже обедать кончили.

ЗАМЕШУ́, замесишь. буд. от замесить.

ЗАМЕЩА́ТЬ, замещаю, замещаешь, несов. (к заместить).
1. кого-что кем-чем. Заменять кого-нибудь кем-нибудь для выполнения какого-нибудь назначения. Замещать мужской персонал женским.
2. что кем-чем. ... Статья полностью

ЗАМЕЩА́ТЬСЯ, замещаюсь, замещаешься, несов. страд. к замещать.

ЗАМЕЩЕ́НИЕ, замещения, ср. (книж.).
1. только ед. Действие по гл. заместить — замещаться. Замещение вакансий.
2. ... Статья полностью

ЗАМЕЩЁННЫЙ, замещённая, замещённое; замещён, замещена, замещено. прич. страд. прош. от заместить.

ЗАМЕЩУ́, заместишь. буд. от заместить.

ЗАМЗА́В, замзава, муж. (неол., канц. разг.). Сокращение слов: заместитель заведующего. см. зам... и зав...1.

ЗАМИГА́ТЬ, замигаю, замигаешь, совер. Начать мигать. Замигали звезды. Замигать глазами. Электричество замигало.

ЗАМИНА́ТЬ, заминаю, заминаешь (разг.). несов. к замять.

ЗАМИНА́ТЬСЯ, заминаюсь, заминаешься, несов. (разг.).
1. несов. к замяться.
2. страд. к заминать.

ЗАМИ́НКА, заминки, жен. (разг.). Задержка, временное затруднение, промедление от неожиданной помехи. В деле вышла маленькая заминка. Временная заминка с картофелем прекращается.
| В речи — запинка, маленькая приостановка, перерыв. Говорить с заминкой (вяло, запинаясь). Без заминки (без запинки, свободно).

ЗАМИРА́НИЕ, замирания, мн. нет, ср. Действие по гл. замирать. С замиранием сердца. Замирание жизни. Замирание радиоволн в атмосфере.

ЗАМИРА́ТЬ, замираю, замираешь, несов. (книж.).
1. несов. к замереть.
2. О голосе: дрожать, прерываться, временами затихая. Голос замирал и дрожал от страха. «Я слушаю, как дивный голос твой томительный журчит и замирает.» Языков ... Статья полностью

ЗАМИРЕ́НИЕ, замирения, ср.
1. Действие по гл. замирить.
2. Действие по гл. замириться; мир (прост.).

ЗАМИРЁННЫЙ, замирённая, замирённое; замирён, замирена, замирено. прич. страд. прош. от замирить.

ЗАМИРИ́ТЬ, замирю, замиришь, совер. (к замирять) (прост.).
1. кого-что. Усмирить, установить мир среди кого-нибудь. Замиренные туземцы.
2. что и без доп. ... Статья полностью

ЗАМИРИ́ТЬСЯ, замирюсь, замиришься, совер., с кем-чем (воен., прост.). Заключить мир.

ЗАМИРЯ́ТЬ, замиряю, замиряешь (прост.). несов. к замирить.

ЗАМИРЯ́ТЬСЯ, замиряюсь, замиряешься, несов. (прост.).
1. несов. к замириться (воен.).
2. страд. к замирять.

ЗА́МКНУТОСТЬ, замкнутости, мн. нет, жен. (книж.). отвл. сущ. к замкнутый во 2 и 3 знач. Замкнутость характера.

ЗА́МКНУТЫЙ, замкнутая, замкнутое; замкнут, замкнута, замкнуто.
1. (замкнутый обл. и устар.). прич. страд. прош. от замкнуть ... Статья полностью

ЗАМКНУ́ТЬ, замкну, замкнёшь, совер. (к замыкать), что.
1. Запереть на замок (устар. и прост.). Замкнуть входную дверь.
2. ... Статья полностью

ЗАМКНУ́ТЬСЯ, замкнусь, замкнёшься, несов. (к замыкаться).
1. во что и без доп. Запереться на замок или под замок (прост.).
2. без доп. ... Статья полностью

ЗА́МКОВЫЙ, замковая, замковое. прил. к за́мок. Замковая стена.

ЗАМКО́ВЫЙ, замковая, замковое (спец.). прил. к замо́к; замочный.

ЗАМЛЕ́ТЬ, замлею, замлеешь, совер.
1. Онеметь, одеревянеть от застоя крови (прост.). Ногу отсидел, совсем замлела.
2. перен. ... Статья полностью

ЗАМНАРКО́М, замнаркома, муж. (неол. офиц.). Заместитель наркома. см. зам....

ЗАМНУ́, замнусь, замнёшь, замнешься, буд. от замять, замяться.

ЗАМОГИ́ЛЬНЫЙ, замогильная, замогильное (устар.).
1. Загробный, после смерти (поэт.). Замогильная любовь.
2. перен. О голосе: глухой, низкий и мрачный, как из могилы.

ЗАМО́ИНА, замоины, жен. (обл.). Место, размытое или залитое водой.

ЗА́МОК, замка, муж.
1. Крепость феодала (ист., поэт.). «Девять лет дон-Педро Гомец... осаждает замок Памбу.» К.Прутков.
2. Дворец владетельного рода; усадебный дом крупного помещика (устар. ... Статья полностью

ЗАМО́К, замка, муж.
1. Приспособление для запирания чего-нибудь на ключ. Дверной замок. Французский замок. Висячий замок. Врезной замок. Запереть что-нибудь на замок.
| Приспособление для смыкания концов ожерелья, браслета, цепочки, серег. У браслетки замок испортился.
2. ... Статья полностью

ЗАМОЛА́ЖИВАТЬ, замолаживает, безл., несов. (обл.). О наступлении пасмурной погоды, о приближении ненастья. Замолаживает, видно к дождику.

ЗАМОЛА́ЧИВАТЬ, замолачиваю, замолачиваешь (обл.). несов. к замолотить во 2 знач.

ЗАМО́ЛВИТЬ, замолвлю, замолвишь, совер., что за кого-что (разг.) В выражении: замолвить слово или словечко у кого или перед кем за кого-что — походатайствовать. Замолви у него (или перед ним) за меня словечко.

ЗАМО́ЛЕННЫЙ, замоленная, замоленное; замолен, замолена, замолено, и ЗАМОЛЁННЫЙ, замолённая, замолённое; замолён, замолена, замолено (разг.). прич. страд. прош. от замолить.

ЗАМОЛЁННЫЙ, см. ЗАМО́ЛЕННЫЙ.

ЗАМОЛИ́ТЬ, замолю, замолишь, совер. (к замаливать, что (разг.). Молитвами выпросить прощение за что-нибудь. Замолить грехи.

ЗАМОЛКА́ТЬ, замолкаю, замолкаешь. несов. к замолчать1 и к замолкнуть.

ЗАМО́ЛКНУТЬ, замолкну, замолкнешь, прош. замолк, замолкла, совер. (к замолкать).
1. Перестать издавать звуки, прекратить крик, пение, разговор. Ребенок замолк и заснул. Рассказчик неожиданно замолк и погрузился в воспоминания. «Замолкли птичек хоры, и прилегли стада.» Крылов ... Статья полностью

ЗАМОЛОТИ́ТЬ, замолочу, замолотишь, совер.
1. без доп. Начать молотить (разг.).
2. (несов. замолачивать) что. Заработать молотьбой (обл.).

ЗАМОЛО́ТЬ, замелю, замелешь, совер., что и без доп. (прост.). Начать молоть. Ну, замолол чепуху!

ЗАМОЛО́ЧЕННЫЙ, замолоченная, замолоченное; замолочен, замолочена, замолочено (обл.). прич. страд. прош. от замолотить во 2 знач.

ЗАМОЛО́ЧУ, замолотишь. буд. от замолотить.

ЗАМОЛЧА́ТЬ1, замолчу, замолчишь, совер. (к замолкать), без доп.
1. Начать молчать, прекратить речь, пение, крик. Мать прикрикнула на ребенка, и он замолчал.
| перен. ... Статья полностью

ЗАМОЛЧА́ТЬ2, замолчу, замолчишь, совер. (к замалчивать), что (разг.). Преднамеренным молчанием скрыть от общества, не дать узнать. Критика замолчала новый роман. Европейская дипломатия пытается замолчать предложение СССР ... Статья полностью

ЗАМОРА́ЖИВАТЬ, замораживаю, замораживаешь. несов. к заморозить.

ЗАМОРА́ЖИВАТЬСЯ, замораживаюсь, замораживаешься, несов. страд. к замораживать.

ЗАМОРГА́ТЬ, заморгаю, заморгаешь, совер. Начать моргать. Старик заморгал, заморгал, и слеза покатилась по щеке.

ЗАМОРДО́ВАННЫЙ, замордованная, замордованное; замордован, замордована, замордовано (обл. и газет. рит.). прич. страд. прош. вр, от замордовать.

ЗАМОРДОВА́ТЬ, замордую, замордуешь, совер., кого-что (польск. zamordowac — убить, замучить) (обл. и газет. рит.). Замучить грубым, жестоким обращением, угнетением. Забитое, замордованное крестьянство ненавидело своих угнетателей.

ЗАМОРЁННЫЙ1, заморённая, заморённое; заморён, заморена, заморено (разг.).
1. прич. страд. прош. от заморить2. Заморенный голодом.
2. только полн. Исхудалый, изнуренный, усталый. Заморенный вид.

ЗАМОРЁННЫЙ2, заморённая, заморённое; заморён, заморена, заморено (спец.). прич. страд. прош. от заморить2.

ЗАМОРИ́ТЬ1, заморю, заморишь, совер. (к замаривать1), кого-что. Постепенно извести голодом, плохим обращением, лишениями (разг.). Заморить голодной смертью пленного. Заморить больного дурным лечением.
| ... Статья полностью

ЗАМОРИ́ТЬ2, заморю, заморишь, совер. (к замаривать2), что (спец.). Покрасить морилкой. Заморить доски под орех.

ЗАМОРИ́ТЬСЯ, заморюсь, заморишься, совер. (к замариваться1) (прост.). Утомиться, умориться.

ЗАМОРО́ЖЕННЫЙ, замороженная, замороженное; заморожен, заморожена, заморожено. прич. страд. прош. от заморозить.

ЗАМОРО́ЖУ, заморозишь. буд. от заморозить.

ЗАМОРО́ЗИТЬ, заморожу, заморозишь, совер. (к замораживать), кого-что. Подвергнуть действию сильного холода, сделать замерзшим, дать замерзнуть. Заморозить воду. Заморозить битую птицу.
| Сильно остудить, сделать очень холодным (разг. ... Статья полностью

ЗА́МОРОЗКИ, заморозков, ед. нет (разг.). Легкие утренние морозы осенью или весной.

ЗАМОРОСИ́ТЬ, заморошу, заморосишь, совер. (разг.). Начать моросить. Заморосил дождь. К вечеру заморосило.

ЗАМОРОШУ́, заморосишь. буд. от заморосить.

ЗАМО́РСКИЙ, заморская, заморское (книж.).
1. Прибывший, привезенный из-за моря, из-за границы (устар. поэт.). Заморские товары. Заморские гости.
| ... Статья полностью

ЗАМО́РЫШ, заморыша, муж. (разг. фам.). Хилое, тщедушное, физически недоразвитое существо.

ЗАМОСКВОРЕ́ЦКИЙ, замоскворецкая, замоскворецкое. прил. к Замоскворечье (южная часть гор. Москвы на правом берегу Москвы-реки). Замоскворецкий район.

ЗАМОСТИ́ТЬ, замощу, замостишь, совер. (к замащивать). Мостя, застлать некоторое пространство (камнем, торцами и т.п.). Замостить улицу.

ЗАМОСТИ́ТЬСЯ, замощусь, замостишься, совер. (к замащиваться) (разг.). Стать мощеным.

ЗАМО́ТАННЫЙ, замотанная, замотанное; замотан, замотана; замотано (разг.). прич. страд. прош. от замотать1 в 1, 2 и 3 знач.

ЗАМОТА́ТЬ1, замотаю, замотаешь, совер. (к заматывать) (разг.).
1. что. Мотая (см. мотать1 ... Статья полностью

ЗАМОТА́ТЬ2, замотаю, замотаешь, совер., без доп. (разг., редк.). Начать мотать (см. мотать2), сорить деньгами, кутить.

ЗАМОТА́ТЬСЯ, замотаюсь, замотаешься, совер. (к заматываться) (разг.).
1. Навертеться на что-нибудь (при заматывании, наматывании).
2. ... Статья полностью

ЗАМО́ЧЕК, замочка, муж. (разг.). уменьш.-ласк. к замок.

ЗАМО́ЧЕННЫЙ, замоченная, замоченное; замочен, замочена, замочено (разг.). прич. страд. прош. от замочить.

ЗАМОЧИ́ТЬ, замочу, замочишь, совер. (к замачивать) (разг.).
1. кого-что. Сделать мокрым (слегка, несколько). Замочить ноги. Замочить край юбки.
2. что. ... Статья полностью

ЗАМО́ЧКА, замочки, мн. нет, жен. (спец.). Действие по гл. замочить во 2 знач. Замочка конопли.

ЗАМО́ЧНИК, замочника, муж. (спец.). Слесарь — специалист по выделке замков.

ЗАМО́ЧНЫЙ, замочная, замочное. прил. к замок. Замочная скважина.

ЗАМОЩЁННЫЙ, замощённая, замощённое; замощён, замощена, замощено (спец.). прич. страд. прош. от замостить.

ЗАМОЩУ́, замощусь, замостишь, замостишься. буд. от замостить, замоститься.

ЗАМО́Ю, замоешь. буд. от замыть.

ЗАМПРЕ́Д, зампреда; муж. (неол. офиц.). Сокращение слов: заместитель председателя. см. зам... и пред...3.

ЗАМУДРИ́ТЬ, замудрю, замудришь, совер. (разг.). Начать мудрить.

ЗАМУ́ДРСТВОВАТЬСЯ, замудрствуюсь, замудрствуешься, несов. (разг.). Мудрствуя, фантазируя, дойти до крайности.

ЗА́МУЖ, нареч. только в выражениях: 1) итти, выйти, пойти, выходить замуж за кого — стать (становиться) женою кого-нибудь;2) отдать, выдать замуж кого за кого — в прежнем быту — позволить вступить в брак или принудить к браку с кем-нибудь (дочь, опекаемую женщину); 3 ... Статья полностью

ЗА́МУЖЕМ, нареч.
1. в знач. сказуемого, за кем и без доп. Состоять в браке (о женщине) с кем-нибудь, быть замужней. Она замужем за моим приятелем. Она давно замужем. Она захворала, когда была еще не замужем.
2. ... Статья полностью

ЗАМУ́ЖЕСТВО, замужества, ср. (книж.). Состояние женщины в браке; брак (женщины). Замужество было несчастливое. Во время замужества. Состоять в замужестве с кем-нибудь.

ЗАМУ́ЖНИЙ, замужняя, замужнее. прил. к замужем. Замужняя женщина. Замужняя жизнь.

ЗАМУНДШТУ́ЧИВАТЬ, замундштучиваю, замундштучиваешь (спец.). несов. к замундштучить.

ЗАМУНДШТУ́ЧИТЬ, замундштучу, замундштучишь, совер. (к замундштучивать), кого-что (спец.). Взнуздать мундштуком (лошадь).

ЗАМУРА́ВИТЬ1, замуравлю, замуравишь, совер., что (спец.). Покрыть муравой, глянцевитой обливой. Замуравить горшок.

ЗАМУРА́ВИТЬ2, замуравлю, замуравишь, совер., кого-что. неправ. вместо замуровать. «Пропадете в сырых погребах, замуравленные в каменные стены.» Гоголь.

ЗАМУРЛЫ́КАТЬ, замурлыкаю, замурлыкаешь, совер. (разг.). Начать мурлыкать.

ЗАМУРО́ВАННЫЙ, замурованная, замурованное; замурован, замурована, замуровано. прич. страд. прош. от замуровать.

ЗАМУРОВА́ТЬ, замурую, замуруешь, совер. (к замуровывать), кого-что (обычно с доп.: в стену, в стене). Заделать наглухо в каменную кладку. Замуровать преступника (с целью лишить жизни). Замуровать драгоценности в стене.

ЗАМУРОВА́ТЬСЯ, замуруюсь, замуруешься, совер. (разг. устар.). Замкнуться, уединиться. «Замуровался в своей деревне, зарылся в снегах на две трети года...» Салтыков-Щедрин. (букв. ... Статья полностью

ЗАМУРО́ВЫВАТЬ, замуровываю, замуровываешь. несов. к замуровать.

ЗАМУРО́ВЫВАТЬСЯ, замуровываюсь, замуровываешься, несов.
1. несов. к замуроваться (разг. устар.).
2. страд. к замуровать.

ЗАМУ́СЛИВАТЬ, замусливаю, замусливаешь (разг. фам.). несов. к замуслить.

ЗАМУ́СЛИВАТЬСЯ, замусливаюсь, замусливаешься, несов. (разг. фам.).
1. несов. к замуслиться.
2. страд. к замусливать.

ЗАМУ́СЛИТЬ, замуслю, замуслишь, совер. (к замусливать) (разг. фам.). Заслюнявить, запачкать слюнями.
| Запачкать. Замуслить края книги.

ЗАМУ́СЛИТЬСЯ, замуслюсь, замуслишься, совер. (к замусливаться) (разг. фам.). Запачкаться слюнями; запачкаться.

ЗАМУСО́ЛИВАТЬ, замусоливаю, замусоливаешь (разг. фам.). несов. к замусолить.

ЗАМУСО́ЛИВАТЬСЯ, замусоливаюсь, замусоливаешься, несов. (разг. фам.).
1. несов. к замусолиться.
2. страд. к замусоливать.

ЗАМУСО́ЛИТЬ, замусолю, замусолишь, совер. (к замусоливать), что (разг. фам.). Запачкать чем-нибудь жирным, сальным, загрязнить прикосновением сальных, жирных, наслюненных пальцев. Замусолить рубашку.
| ... Статья полностью

ЗАМУСО́ЛИТЬСЯ, замусолюсь, замусолишься, совер. (к замусоливаться) (разг. фам.). Запачкаться чем-нибудь сальным, жирным.

ЗАМУ́СОРИТЬ, замусорю, замусоришь, совер., что (разг. фам.). Засорить мусором, набросать мусору.

ЗАМУ́СОРИТЬСЯ, замусорюсь, замусоришься, совер. (разг. фам.). Засориться от мусора.

ЗАМУТИ́ТЬ, замучу, замутишь. совер. к мутить в 1 знач.
• Воды не замутит — см. вода.

ЗАМУТИ́ТЬСЯ, замучусь, замутишься, совер. к мутиться в 1 знач.

ЗАМУХРЫ́ШКА, замухрышки, муж. и жен. (разг. фам.). Невзрачный, незаметный, плохо одетый, неряшливый человек.

ЗАМУ́ЧАТЬ, ЗАМУЧАТЬСЯ. см. замучить, замучиться.

ЗАМУ́ЧАТЬСЯ

ЗАМУ́ЧИВАТЬ, замучиваю, замучиваешь (прост.). несов. к замучить.

ЗАМУ́ЧИВАТЬСЯ, замучиваюсь, замучиваешься, несов. (прост.).
1. несов. к замучиться.
2. страд. к замучивать.

ЗАМУ́ЧИТЬ, замучу, замучишь, и (разг.) замучаю, замучаешь, совер. (к замучивать), кого что.
1. Извести мучениями, лишить жизни истязаниями. Фашисты замучили в тюрьме заключенных.
| ... Статья полностью

ЗАМУ́ЧИТЬСЯ, замучусь, замучишься, и (разг.) замучаюсь, замучаешься, совер. (к замучиваться). Истерзаться, почувствовать изнеможение. (Изредка встречается написание замучаться, замучался.)

ЗАМУ́ЧУ, замучусь, замучишь, замучишься. буд. от замучить, замучиться.

ЗА́МША, замши, мн. нет, жен. (польск. zamsza). Мягко выделанная оленья или лосиная кожа. Протереть очки куском замши.

ЗА́МШЕВЫЙ, замшевая, замшевое. прил. к замша; сделанный из замши. Замшевые перчатки.

ЗАМШЕ́ЛЫЙ, замшелая, замшелое (обл.). Покрывшийся плесенью, мхом. Замшелый пень.

ЗАМШЕ́ТЬ, замшею, замшеешь, совер. (обл.). Покрыться мхом.

ЗАМШИ́ТЬ, замшу, замшишь, совер. (обл.). Обложить, покрыть мхом.

ЗАМЫВА́ТЬ, замываю, замываешь (разг.). несов. к замыть.

ЗАМЫВА́ТЬСЯ, замываюсь, замываешься, несов. (разг.). страд. к замывать.

ЗАМЫ́ЗГАТЬ, замызгаю, замызгаешь, совер. (к замызгивать), что (прост.). Истрепать ноской, загрязнить. Замызгать подол юбки.

ЗАМЫ́ЗГАТЬСЯ, замызгаюсь, замызгаешься, совер. (к замызгиваться) (прост.). Загрязниться, истрепаться от носки.

ЗАМЫ́ЗГИВАТЬ, замызгиваю, замызгиваешь (прост.). несов. к замызгать.

ЗАМЫ́ЗГИВАТЬСЯ, замызгиваюсь, замызгиваешься, несов.
1. несов. к замызгаться.
2. страд. к замызгать.

ЗАМЫКА́НИЕ, замыкания, ср. (книж. спец.). Действие по гл. замыкать.
• Короткое замыкание (тех.) — такое соединение проводов, которое дает электрическому току возможность течь более коротким путем, вне приборов, включенных в цепь, и потому чрезмерно нагревает и воспламеняет провода.

ЗАМЫ́КАТЬ, замыкаю, замыкаешь, совер., кого-что (прост.). Измучить помыканием.

ЗАМЫКА́ТЬ, замыкаю, замыкаешь, несов., что.
1. несов. к замкнуть.
2. Быть в конце какой-нибудь цепи, ее заключая. Замыкать отряд. Замыкать шествие. Горизонт замыкала цепь снежных гор.

ЗАМЫ́КАТЬСЯ, замыкаюсь, замыкаешься, совер. (прост.). Утомиться, известись от суетливой работы.

ЗАМЫКА́ТЬСЯ, замыкаюсь, замыкаешься, несов.
1. несов. к замкнуться. Замыкаться в узком кругу семейных интересов.
2. страд. к замыкать. Шествие замыкалось отрядом молодежи.

ЗА́МЫСЕЛ, замысела, муж.
1. Нечто задуманное, замысленное, как цель работы, деятельности. Грандиозные замыслы преобразователя. Опасные замыслы. Осуществить замысел.
| Намерение, предприятие, план. «Свой замысел отважный обдумал я.» Пушкин ... Статья полностью

ЗАМЫ́СЛИТЬ, замыслю, замыслишь, совер. (к замышлять), что и с инф. (книж. устар. ... Статья полностью

ЗАМЫСЛОВА́ТОСТЬ, замысловатости, мн. нет, жен. (книж.). отвл. сущ. к замысловатый. Замысловатость ответов.

ЗАМЫСЛОВА́ТЫЙ, замысловатая, замысловатое; замысловат, замысловата, замысловато. Хитроумный, затейливый, не сразу понятный, мудреный. Замысловатая игрушка. Замысловатый ребус. Замысловатая статья.
| Изысканно-витиеватый, затейливый, напыщенный (о слоге). Замысловатые речи.

ЗАМЫТА́РИТЬ, замытарю, замытаришь (разг. фам.). совер. к мытарить.

ЗАМЫТА́РИТЬСЯ, замытарюсь, замытаришься (разг. фам.). совер. к мытариться.

ЗАМЫ́ТЬ, замою, замоешь, совер. (к замывать), что (разг.). Отмыть запачканное место какой-нибудь одежды, белья. Замыть пятно на скатерти.

ЗАМЫЧА́ТЬ, замычу, замычишь, совер. (разг.). Начать мычать. Замычала корова.

ЗАМЫШЛЯ́ТЬ, замышляю, замышляешь. несов. к замыслить.

ЗАМЫШЛЯ́ТЬСЯ, замышляюсь, замышляешься, несов. (книж.). страд. к замышлять.

ЗА́МЯТЬ, замну, замнёшь, совер. (к заминать), что (разг. ... Статья полностью

ЗАМЯ́ТЬСЯ, замнусь, замнёшься, совер. (к заминаться) (разг.).
1. Почувствовать смущение, нерешительность, замешательство. «Женщина выбежала и, увидев князя Андрея, замялась на пороге.» Л.Толстой ... Статья полностью

ЗАМЯУ́КАТЬ, замяукаю, замяукаешь, совер. (разг.). Начать мяукать.

ЗАНАВА́ЖИВАТЬ, занаваживаю, занаваживаешь (с.-х.). несов. к занавозить.

ЗАНАВА́ЖИВАТЬСЯ, занаваживаюсь, занаваживаешься, несов. (с.-х.). страд. к занаваживать.

ЗА́НАВЕС, занавеса, муж.
1. Ткань (б.ч. художественно украшенная), закрывающая сцену от зрительного зала и поднимающаяся или раздвигающаяся перед началом сценического действия. Занавес падает. Занавес опустился. Поднять занавес. «Взвившись, занавес шумит.» Пушкин ... Статья полностью

ЗАНАВЕ́СИТЬ, занавешу, занавесишь., совер. (к занавешивать), что.
1. Закрыть занавеской. Занавесить кровать. Занавесить окно.
2. Завесить, покрыть какой-нибудь тканью, предохраняя от пыли, порчи (прост.). Занавесить на лето картину.

ЗАНАВЕ́СИТЬСЯ, занавешусь, занавесишься, совер. (к занавешиваться) (разг.). Закрыть себя занавеской, предохраняя от чего-нибудь. Я занавесился от солнца и заснул.

ЗАНАВЕ́СКА, занавески, жен. Сшитая из ткани завеса для окон (опускающаяся или задергивающаяся), штора. Оконные занавески.
| Сшитая из ткани завеса для закрытия чего-нибудь. Занавески для книжных полок.
| Завеса из ткани, отгораживающая часть комнаты. Изба была перегорожена занавеской.

ЗАНАВЕ́СОЧНЫЙ [шн], занавесочная, занавесочное. прил. к занавеска.

ЗА́НАВЕСЬ, занавеси, жен. (устар.). То же, что занавес.

ЗАНАВЕ́ШЕННЫЙ, занавешенная, занавешенное; занавешен, занавешена, занавешено. прич. страд. прош. от занавесить.

ЗАНАВЕ́ШИВАТЬ, занавешиваю, занавешиваешь. несов. к занавесить.

ЗАНАВЕ́ШИВАТЬСЯ, занавешиваюсь, занавешиваешься, несов.
1. несов. к занавеситься (разг.).
2. страд. к занавешивать.

ЗАНАВЕ́ШУ, занавешусь, занавесишь, занавесишься. буд. от занавесить, занавеситься.

ЗАНАВО́ЗИТЬ, занавожу, занавозишь, совер. (к занаваживать), что.
1. Удобрить землю навозом; то же, что унавозить (обл.).
2. Загрязнить навозом, сором, мусором, унавозить (прост.). Занавозить пол.

ЗАНА́ШИВАТЬ, занашиваю, занашиваешь (разг.). несов. к заносить2.

ЗАНА́ШИВАТЬСЯ, занашиваюсь, занашиваешься, несов. (разг.).
1. несов. к заноситься2.
2. страд. к занашивать.

ЗАНЕ́, союз (церк.-книжн, стар.). Так как, потому что. «Божественное лето, которое из рода в род как драгоценность перейдет, зане Языковым воспето.» Языков.

ЗАНЕБЕ́СНЫЙ, занебесная, занебесное (поэт. устар.). Находящийся за видимым небом. Занебесные сферы.

ЗАНЕВЕ́СТИТЬСЯ, заневещусь, заневестишься, совер. (прост.). Достичь возраста невесты, когда пора выходить замуж.

ЗАНЕВЕ́ЩУСЬ, заневестишься. буд. от заневеститься.

ЗАНЕДУ́ЖИТЬСЯ, занедужится, безл., совер., кому-чему (обл.). О появлении ощущения нездоровья, недомогания. Мне что-то занедужилось.

ЗАНЕМЕ́ТЬ, занемею, занемеешь, совер. (прост.). Онеметь (во 2 знач.), лишиться способности двигаться. Рука занемела.

ЗАНЕМО́Г, занемогла. прош. от занемочь.

ЗАНЕМОГА́ТЬ, занемогаю, занемогаешь (редк.). несов. к занемочь.

ЗАНЕМОГУ́, занеможешь, занемогут. буд. от занемочь.

ЗАНЕМО́ЖЕШЬ. см. занемочь.

ЗАНЕМО́ЧЬ, занемогу, занеможешь, занемогут, прош. занемог, занемогла, совер. (к занемогать). Заболеть, почувствовать недомогание. «Тот (ребенок) занемог, не перенес трудов далекого пути.» Лермонтов.

ЗАНЕ́РВНИЧАТЬ, занервничаю, занервничаешь, совер. (разг.). Начать нервничать.

ЗАНЕСЁННЫЙ, занесённая, занесённое; занесён, занесена, занесено. прич. страд. прош. от занести.

ЗАНЕСТИ́, занесу, занесёшь, прош. занёс, занесла, совер. (к заносить1).
1. что. Проходя мимо какого-нибудь места, принести туда что-нибудь (разг. ... Статья полностью

ЗАНЕСТИ́СЬ, занесусь, занесёшься, прош. занёсся, занеслась, совер. (к заноситься) (разг.).
1. Замечтавшись, увлечься несбыточными надеждами. «Сказала что-то вскользь, а ты, я чай, надеждами занесся, заколдован.» Грибоедов ... Статья полностью

ЗАНИМА́ТЕЛЬНОСТЬ, занимательности, мн. нет, жен. (книж.). отвл. сущ. к занимательный. Занимательность повествования.

ЗАНИМА́ТЕЛЬНЫЙ, занимательная, занимательное; занимателен, занимательна, занимательно. Возбуждающий интерес, внимание. Занимательный рассказ. Занимательный человек. Занимательно (нареч.) рассказывать.

ЗАНИМА́ТЬ1, занимаю, занимаешь, несов. (к занять1), что и без доп.
1. Брать взаймы. Денег не хватает: приходится постоянно занимать. Он у многих занимал деньги.
2. ... Статья полностью

ЗАНИМА́ТЬ2, занимаю, занимаешь, несовер. к занять 2, что.
1. Заполнять собою какое-нибудь пространство, место, помещаться где-нибудь. Леса занимали большую часть губернии. Книжные полки занимают всю стену. Много места в саду занимает беседка.
|| ... Статья полностью

ЗАНИМА́ТЬСЯ1, занимаюсь, занимаешься, несов. страд. к занимать1.

ЗАНИМА́ТЬСЯ2, занимаюсь, занимаешься, несов.
1. чем. Что-нибудь делать, быть занятым чем-нибудь в данную минуту. Заниматься туалетом. Заниматься упаковкой вещей перед отъездом.
2. чем. ... Статья полностью

ЗАНИМА́ТЬСЯ3, занимаюсь, занимаешься, несов. (к заняться2) (обл.). Разгораться (об огне). Пожар занимается.
| Брежжить, загораться, появляться над горизонтом (о заре, утре, дневном свете; поэт. ... Статья полностью

ЗА́НОВО, нареч. Вновь, по-новому, чтобы стало новым. Эта статья не годится: придется написать заново.

ЗАНОЖУ́, занозишь. буд. от занозить.

ЗАНО́ЗА, занозы, муж. и жен.
1. жен. Тонкий, острый, маленький кусочек дерева, вонзившийся в тело. Вытащил занозу из пальца.
2. муж. и жен. ... Статья полностью

ЗАНО́ЗИСТЫЙ, занозистая, занозистое; занозист, занозиста, занозисто (разг. фам.). Придирчивый, надоедливый вследствие своих едких приставаний, чрезмерной требовательности. Занозистый человек.

ЗАНОЗИ́ТЬ, заножу, занозишь, совер., что. Не уберегшись, допустить, чтобы заноза проникла, вонзилась в какую-нибудь часть тела. Занозить палец. Собака занозила лапу.

ЗАНО́С1, заноса, муж. Насыпь, сугроб, образованные бурей, вьюгой, ураганом и преграждающие путь. Снежные заносы. Поезд опоздал на целые сутки по случаю заноса.

ЗАНО́С2, заноса, муж. (спец.). Действие по гл. заносить — занести в 3 и 4 знач. Занос вёсел при гребле.

ЗАНОСИ́ТЬ1, заношу, заносишь. несов. к занести во всех знач., кроме 7.

ЗАНОСИ́ТЬ2, заношу, заносишь, совер. (к занашивать), что (разг.). Долгой ноской загрязнить, истрепать. Заносить пальто.

ЗАНОСИ́ТЬСЯ1, заношусь, заносишься. несов. к занестись в 1 и 2 знач.

ЗАНОСИ́ТЬСЯ2, заношусь, заносишься, совер. (к занашиваться) (разг.). Стать потертым, истрепанным от долгой носки.

ЗАНО́СНЫЙ, заносная, заносное (книж.). Заимствованный, пришлый. Заносная мода.

ЗАНО́СЧИВОСТЬ, заносчивости, мн. нет, жен.
1. отвл. сущ. к заносчивый. Заносчивость речей, поведения.
2. Чванство, высокомерие, дерзость, задор. Он говорил о себе с неприятной заносчивостью.

ЗАНО́СЧИВЫЙ, заносчивая, заносчивое; заносчив, заносчива, заносчиво. Высокомерный, чванный. Заносчивый человек. Заносчивое поведение. Заносчивые речи.

ЗАНОЧЕВА́ТЬ, заночую, заночуешь, совер. (к заночевывать) (разг.). Задержавшись где-нибудь не дома, провести там ночь. Заночевать в гостях.

ЗАНОЧЁВЫВАТЬ, заночёвываю, заночёвываешь (прост.). несов. к заночевать.

ЗАНО́ШЕННЫЙ, заношенная, заношенное; заношен, заношена, заношено (разг.).
1. прич. страд. прош. от заносить.
2. ... Статья полностью

ЗАНОШУ́1, заношусь, заносишь, заносишься. наст. от заносить1, заноситься.

ЗАНОШУ́2, заношусь, заносишь, заносишься. буд. от заносить2, заноситься.

ЗАНО́Ю, заноешь. буд. от заныть.

ЗАНУЖДА́ТЬСЯ, зануждаюсь, зануждаешься, совер. (разг., редк.). Начать нуждаться. «Зануждавшись в столице, не известил он друзей никого, а приютился в больнице.» Некрасов.

ЗАНУМЕРО́ВАННЫЙ, занумерованная, занумерованное; занумерован, занумерована, занумеровано (канц.). прич. страд. прош. от занумеровать.

ЗАНУМЕРОВА́ТЬ, занумерую, занумеруешь, совер. (к занумеровывать), что (канц.). Пометить номером, зарегистрировать. Занумеровать входящую бумагу.

ЗАНУМЕРО́ВЫВАТЬ, занумеровываю, занумеровываешь (канц.). несов. к занумеровать.

ЗАНУМЕРО́ВЫВАТЬСЯ, занумеровываюсь, занумеровываешься, несов. (канц.). страд. к занумеровывать.

ЗАНЫ́ТЬ, заною, заноешь, совер. Начать ныть. «Две гитары за стеной жалобно заныли.» А.Григорьев.

ЗАНЮ́ХАТЬСЯ, занюхаюсь, занюхаешься, совер. (к занюхиваться) (разг. фам.). Забыться, увлечься, нюхая. Цветок тек хорошо пах, что я занюхался и не мог оторваться.

ЗАНЮ́ХИВАТЬСЯ, занюхиваюсь, занюхиваешься (разг. фам.). несов. к занюхаться.

ЗАНЯ́НЬЧИТЬ, заняньчу, заняньчишь, совер., кого-что (разг. фам.).
1. Начать няньчить.
2. Замучить, уморить неумелым уходом.

ЗАНЯ́ТИЕ, занятия, ср.
1. только ед. Действие по гл. занять2 (см. занимать2 ... Статья полностью

ЗАНЯ́ТНОСТЬ, занятности, мн. нет, жен. (разг.). отвл. сущ. к занятный. Занятность рассказа.

ЗАНЯ́ТНЫЙ, занятная, занятное; занятен, занятна, занятно (разг. фам.). Забавный, интересный, возбуждающий любопытство. Занятный человек. Занятная книжка. Он очень занятно (нареч.) рассказывал.

ЗАНЯТО́Й, занятая, занятое (разг.). Лишенный досуга, свободного времени вследствие множества дел, работы. Очень занятой человек.

ЗА́НЯТОСТЬ, занятости, мн. нет, жен.
1. отвл. сущ. к занятой (разг., редк. ... Статья полностью

ЗА́НЯТЫЙ1, занятая, занятое; занят, занята, занято. прич. страд. прош. от занять1.

ЗА́НЯТЫЙ2, занятая, занятое; занят, занята, занято.
1. прич. страд. прош. от занять2 ... Статья полностью

ЗАНЯ́ТЬ1, займу, займёшь, прош. занял, заняла, заняло; занявший. совер. к занимать1. Занять деньги у кого-нибудь.

ЗАНЯ́ТЬ2, займу, займёшь, прош. занял, заняла, заняло; занявший. совер. к занимать2. Занять место.

ЗАНЯ́ТЬСЯ1, займусь, займёшься, прош. занялся, занялась; занявшийся, совер.
1. чем. Приступить к какому-нибудь занятию (во 2 и 3 знач. ... Статья полностью

ЗАНЯ́ТЬСЯ2, займусь, займёшься, прош. занялся, занялась; занявшийся (обл. и поэт.). совер. к заниматься3. Занялась заря. Дух занялся.

ЗАО́БЛАЧНЫЙ, заоблачная, заоблачное (книж.).
1. Находящийся за облаками, небесный (поэт.). Заоблачная высь.
2. Оторванный от практической жизни, витающий в облаках, нереальный (ирон.). Заоблачный порыв. Заоблачные мечтания.

ЗАОДНО́, нареч.
1. В сочетании с гл. быть, действовать — единодушно, согласно отстаивать общие интересы, убеждения. В мировую войну 1914 г. Франция и Англия действовали заодно или Франция действовала заодно с Англией. Я с вами заодно.
2. ... Статья полностью

ЗАОЗЁРНЫЙ, заозёрная, заозёрное. Находящийся за озером, за озерами. Заозерный край.

ЗАОКЕА́НСКИЙ, заокеанская, заокеанское (книж.). Находящийся за океаном. Заокеанская республика (Соединенные Штаты Америки).

ЗАОРА́ТЬ, заору, заорёшь, совер. (разг. фам.). Громко, во всё горло закричать, начать орать. Заорать благим матом.

ЗАОСТРЕ́НИЕ, заострения, мн. нет, ср. (книж.). Действие по гл. заострить во 2 и 3 знач.

ЗАОСТРЁННОСТЬ, заострённости, мн. нет, жен. (неол. газет.). отвл. сущ. к заостренный. Социальная заостренность идеи.

ЗАОСТРЁННЫЙ, заострённая, заострённое; заострён, заострена, заострено.
1. прич. страд. прош. от заострить.
2. С острым концом. Заостренный носик девочки.

ЗАОСТРИ́ТЬ1, заострю, заостришь, совер. (разг. фам., ирон.). Начать говорить остроты. Ну, заострил!

ЗАОСТРИ́ТЬ2, заострю, заостришь, совер. (к заострять), что.
1. Сделать острым конец чего-нибудь. Заострить копье. Заострить карандаш.
2. Сделать более резким, подчеркнуть, обнажить (преим. ... Статья полностью

ЗАОСТРИ́ТЬСЯ, заострюсь, заостришься.
1. Стать острым. У больного заострился нос.
2. перен. Стать более резким, обнаженным, подчеркнутым (преим. о противоречиях, разногласиях; неол. книж.).

ЗАОСТРЯ́ТЬ, заостряю, заостряешь. несов. к заострить.

ЗАОСТРЯ́ТЬСЯ, заостряюсь, заостряешься, несов.
1. несов. к заостриться.
2. страд. к заострять.

ЗАО́ХАТЬ, заохаю, заохаешь, совер. (разг.). Начать охать. «Старик заохал, голос хрипкий.» Грибоедов.

ЗАО́ЧНИК, заочника, муж. (неол. спец.). Обучающийся по системе заочного обучения.

ЗАО́ЧНЫЙ, заочная, заочное (книж., канц.). Происходящий в отсутствие того лица, которое имеет отношение к действию. Заочный суд. Заочное разбирательство дела. «С этого началось мое заочное знакомство с Д.Н.Андреевым.» М.Горький ... Статья полностью

ЗА́ПАД, запада, мн. нет, муж.
1. Одна из четырех стран света, в прот. востоку; часть горизонта, где заходит солнце.
| Направление, сторона, противоположные по отношению к востоку. На запад тянулась степь. К западу от Москвы.
2. ... Статья полностью

ЗАПА́ДАТЬ, западаю, западаешь, совер. Начать падать. Западали одна за другою капли дождя.

ЗАПАДА́ТЬ, западаю, западаешь. несов. к запасть.

ЗА́ПАДНИК, западника, муж. Сторонник западничества; ант. славянофил (ист.). «Первые проблески некоторого политического смысла раздались у нас только в разгаре великого спора между славянофилами и западниками.» Анненков ... Статья полностью

ЗА́ПАДНИЧЕСКИЙ, западническая, западническое (ист.). прил. к западник и к западничество. Западнические симпатии.

ЗА́ПАДНИЧЕСТВО, западничества, мн. нет, ср. (ист.). Культурное течение, признававшее Западную Европу идеалом исторического развития для России; ант. славянофильство ... Статья полностью

ЗАПАДНО... (книж.). Первая часть сложных прил. в знач. западный, напр. западнославянские языки, западноевропейские события.

ЗА́ПАДНЫЙ, западная, западное. прил. к запад. Западное направление. Западное веяние. Западная Европа.
• Западная церковь — римскокатолическая церковь.

ЗАПАДНЯ́, западни, род. мн. западней, жен. Приспособление для ловли зверей и птиц живьем. Поставить западню. «Чижа захлопнула злодейка — западня.» Крылов.
| перен. ... Статья полностью

ЗАПА́ЗДЫВАНИЕ, запаздывания, ср. Действие по гл. запаздывать. Постоянные запаздывания поезда.

ЗАПА́ЗДЫВАТЬ, запаздываю, запаздываешь. несов. к запоздать.

ЗАПА́ИВАТЬ1, запаиваю, запаиваешь. несов. к запаять.

ЗАПА́ИВАТЬ2, запаиваю, запаиваешь (прост.). несов. к запоить.

ЗАПА́ИВАТЬСЯ1, запаиваюсь, запаиваешься, несов. страд. к запаивать1 (см. запаять в 1 знач.).

ЗАПА́ИВАТЬСЯ2, запаиваюсь, запаиваешься, несов. (прост.). страд. к запаивать2.

ЗАПА́ЙКА, запайки, жен. (разг. спец.).
1. только ед. Действие по гл. запаять ... Статья полностью

ЗАПАКО́ВАННЫЙ, запакованная, запакованное; запакован, запакована, запаковано (разг.). прич. страд. прош. от запаковать.

ЗАПАКОВА́ТЬ, запакую, запакуешь, совер. (к запаковывать), что. Завязать, завернув во что-нибудь. Запаковать посылку.

ЗАПАКОВА́ТЬСЯ, запакуюсь, запакуешься, совер. (разг.). Завязаться, подвергнуться упаковке. Вещи хорошо запаковались.

ЗАПАКО́ВЫВАТЬ, запаковываю, запаковываешь. несов. к запаковать.

ЗАПАКО́ВЫВАТЬСЯ, запаковываюсь, запаковываешься, несов.
1. несов. к запаковаться (разг.).
2. страд. к запаковывать.

ЗАПА́КОСТИТЬ, запакощу, запакостишь, совер., что (разг. фам. укор.). Загрязнить целиком, загадить. Запакостить всю комнату окурками и огрызками арбуза.

ЗАПА́КОСТИТЬСЯ, запакощусь, запакостишься, совер. (разг. фам. укор.). Стать совсем грязным, загадиться.

ЗАПА́КОЩЕННЫЙ, запакощенная, запакощенное; запакощен, запакощена, запакощено (разг. фам. укор.). прич. страд. прош. от запакостить.

ЗАПА́КОЩУ, запакощусь, запакостишь, запакостишься. буд. от запакостить, запакоститься.

ЗАПА́Л1, запала, муж. (обл.). Эмфизема легких у лошадей и других животных.

ЗАПА́Л2, запала, муж. (спец.). Приспособление для воспламенения взрывчатых веществ.

ЗАПА́Л3, запала. прош. от запасть.

ЗАПАЛЁННЫЙ1, запалённая, запалённое; запалён, запалена, запалено (прост.). прич. страд. прош. от запалить1.

ЗАПАЛЁННЫЙ2, запалённая, запалённое; запалён, запалена, запалено. (обл.). прич. страд. прош. от запалить3.

ЗАПА́ЛЗЫВАТЬ, запалзываю, запалзываешь. несов. к заползти; то же, что заползать.

ЗАПА́ЛИВАТЬ1, запаливаю, запаливаешь (прост.). несов. к запалить1.

ЗАПА́ЛИВАТЬ2, запаливаю, запаливаешь (прост.). несов. к запалить2 во 2 знач.

ЗАПА́ЛИВАТЬ3, запаливаю, запаливаешь (обл.). несов. к запалить3.

ЗАПА́ЛИВАТЬСЯ1, запаливаюсь, запаливаешься, несов. (прост.). страд. к запаливать1.

ЗАПА́ЛИВАТЬСЯ2, запаливаюсь, запаливаешься, несов. (обл.).
1. несов. к запалиться.
2. страд. к запаливать3.

ЗАПАЛИ́ТЬ1, запалю, запалишь, совер. (к запаливать1), что (прост.). Зажечь, поджечь. Запалить солому. Запалить амбар.
| Закурить (табак). Запалить трубку. Запалить цыгарку.

ЗАПАЛИ́ТЬ2, запалю, запалишь, совер. (разг.).
1. (несов. нет). Начать палить, стрелять из орудий.
2. (несов. запаливать2 ... Статья полностью

ЗАПАЛИ́ТЬ3, запалю, запалишь, совер. (к запаливать3), кого-что (обл.). Опоить водой (разгоряченную лошадь).
| Загнать, надорвать (лошадь). «Чей конь примчался запалённый?» Лермонтов.

ЗАПАЛИ́ТЬСЯ, запалюсь, запалишься, совер. (к запаливаться2) (обл.). Опиться воды, будучи разгоряченным (о лошади).
| Надорваться (о лошади).

ЗАПА́ЛЬЧИВОСТЬ, запальчивости, мн. нет, жен.
1. отвл. сущ. к запальчивый. Запальчивость речей. Запальчивость характера.
2. ... Статья полностью

ЗАПА́ЛЬЧИВЫЙ, запальчивая, запальчивое; запальчив, запальчива, запальчиво. Легко раздражающийся и приходящий в гнев, горячий, необузданный. Запальчивый человек. Запальчивый характер.
| Полный возмущения, гнева, горячности, задора, дерзости. Запальчивая речь. Он запальчиво (нареч. ... Статья полностью

ЗАПА́МЯТОВАТЬ, запамятую, запамятуешь, совер., что (устар.). Позабыть, упустить из памяти. Я запамятовал ваше имя.

ЗАПАНИБРА́ТА, нареч. (от польск. panie bracie — дружище! приятель!) (разг.). Фамильярно, бесцеремонно, как с коротким знакомым. «Они в душе как-то перестали уважать его, как-то более запанибрата стали с ним обходиться.» Достоевский.

ЗАПАНИБРА́ТСКИЙ, запанибратская, запанибратское (разг.). прил. к запанибрата.

ЗАПАНИБРА́ТСТВО, запанибратства, мн. нет, ср. (разг. устар.). Бесцеремонное, фамильярное обращение.

ЗАПА́РИВАТЬ, запариваю, запариваешь (разг.). несов. к запарить во всех знач., кроме 5.

ЗАПА́РИВАТЬСЯ, запариваюсь, запариваешься, несов. (разг.).
1. несов. к запариться (фам.).
2. страд. к запаривать.

ЗАПАРИ́ТЬ, запарю, запаришь, совер. (к запаривать) (разг.).
1. кого-что. Паря в бане, довести до потери сил (фам.).
2. что. ... Статья полностью

ЗАПА́РИТЬСЯ, запарюсь, запаришься, совер. к запариваться (разг. фам.).
1. Парясь в бане, дойти до изнеможения, до потери сил. Запарился чуть не до смерти.
2. Сильно устать, умориться, прийти в изнеможение от долгой тяжелой ходьбы, езды, работы. Запарился же я, ребята. Мельшин (Якубович).

ЗАПА́РКА, запарки, жен. (тех.).
1. только ед. Действие по гл. запаривать-запарить ... Статья полностью

ЗАПА́РНИК, запарника, муж. (с.-х.). Прибор, посредством которого запаривают корм скоту.

ЗАПАРНО́Й, запарная, запарное, и ЗАПАРНЫЙ, запарная, запарное (тех.). Служащий для запарки.
| Подвергшийся запарке. Запарные краски.

ЗАПА́РНЫЙ, см. запарно́й.

ЗАПА́РХИВАТЬ, запархиваю, запархиваешь (разг.). несов. к запорхнуть.

ЗАПАРШИ́ВЕТЬ, запаршивею, запаршивеешь, совер. (прост.). Покрыться паршой, болячками, стать паршивым.

ЗАПА́РЫВАТЬ, запарываю, запарываешь (прост.). несов. к запороть1.

ЗАПА́РЫВАТЬСЯ, запарываюсь, запарываешься, несов. (прост.). страд. к запарывать.

ЗАПА́С, запаса, муж.
1. чего. Заготовленное для будущего пользования какое-нибудь количество материала, вещества, предметов. Запас бумаги. Весь запас табаку вышел. Запас дров. Запас вина. Большой запас чаю и сахару.
|| только мн. ... Статья полностью

ЗАПАСА́ТЬ, запасаю, запасаешь. несов. к запасти.

ЗАПАСА́ТЬСЯ, запасаюсь, запасаешься, несов.
1. несов. к запастись.
2. страд. к запасать.

ЗАПАСЁННЫЙ, запасённая, запасённое; запасён, запасена, запасено. прич. страд. прош. от запасти.

ЗАПА́СЕЦ, запасца, муж., (разг. шутл.). уменьш.-ласк. к запас в 1 и 3 знач.

ЗАПА́СЛИВОСТЬ, запасливости, мн. нет, жен. отвл. сущ. к запасливый. Запасливость хозяйки.

ЗАПА́СЛИВЫЙ, запасливая, запасливое; запаслив, запаслива, запасливо. Любящий запасаться, умеющий во-время запастись нужным. Запасливая хозяйка.

ЗАПАСНО́Й, запасная, запасное, и (устар.) ЗАПАСНЫЙ, запасная, запасное.
1. Находящийся в запасе, заготовленный про запас. Запасные часы. Запасной нож. Запасной экземпляр.
| ... Статья полностью

ЗАПА́СНЫЙ, см. запасно́й.

ЗАПАСТИ́, запасу, запасёшь, прош. запас, запасла, совер. (к запасать), что или чего. Заготовить впрок, на случай нужды, про запас. Запасти чаю, вина, муки.

ЗАПАСТИ́СЬ, запасусь, запасёшься, прош. запасся, запаслась, совер. (к запасаться), чем.
1. Запасти для себя, обзавестись для себя на случай, необходимости. Запастись дровами. Запастись рекомендациями.
2. ... Статья полностью

ЗАПА́СТЬ, западу, западёшь, прош. запал; запавший (западший вышло из употр.), совер. (к западать).
1. ... Статья полностью

ЗАПАТЕНТО́ВАННЫЙ, запатентованная, запатентованное; запатентован, запатентована, запатентовано (разг. торг.). прич. страд. прош. от запатентовать.

ЗАПАТЕНТОВА́ТЬ, запатентую, запатентуешь, совер., что (разг., торг.). Закрепить за собой исключительное право на что-нибудь. Запатентовать изобретение.

ЗАПА́Х, запаха, муж. Свойство предмета, вещества, воздуха, действующее на чувство обоняния, воспринимаемое обонянием. Сладкий запах розы. Дурной запах. Запах табака. Одуряющий запах левкоя. Острый запах. Чувствовать, слышать запах чего-нибудь. Чувствуется, слышится запах.

ЗАПА́ХАННЫЙ, запаханная, запаханное; запахан, запахана, запахано (с.-х.). прич. страд. прош. от запахать.

ЗАПАХА́ТЬ, запашу, запашешь, совер.
1. (несов. запахивать) что. Вспахать (какой-нибудь участок земли) после сева, засыпая зерна землею (с.-х.).
2. (несов. ... Статья полностью

ЗАПА́ХИВАТЬ1, запахиваю, запахиваешь (с.-х.). несов. к запахать в 1 знач.

ЗАПА́ХИВАТЬ2, запахиваю, запахиваешь. несов. к запахнуть.

ЗАПА́ХИВАТЬСЯ, запахиваюсь, запахиваешься, несов. (с.-х.). страд. к запахивать1.

ЗАПА́ХНУТЫЙ, запахнутая, запахнутое; запахнут, запахнута, запахнуто. прич. страд. прош. от запахнуть.

ЗАПА́ХНУТЬ, запахну, запахнешь, прош. запах, запахла, совер. Начать пахнуть. Запахло резедой.

ЗАПАХНУ́ТЬ, запахну, запахнёшь, совер. (к запахивать2), что.
1. Закинуть одну полу одежды на другую. Запахнуть шубу.
2. Задернуть (разг.). Запахнуть занавеску.

ЗАПАХНУ́ТЬСЯ, запахнусь, запахнёшься, совер. (к запахиваться) (разг.). Запахнувши на себе какую-нибудь широкую одежду, закутаться в нее. Запахнуться в халат, в шубу.

ЗАПА́ЧКАТЬ, запачкаю, запачкаешь, совер., кого-что (разг.). Загрязнить, замарать.
| перен. Обесславить, опозорить (фам.). Запачкать свое имя.

ЗАПА́ЧКАТЬСЯ, запачкаюсь, запачкаешься, совер. (к пачкаться), чем (разг.). Загрязниться, замараться. Я запачкался мелом. Пальто запачкалось.

ЗАПА́ШКА, запашки, жен. (с.-х.).
1. Действие по гл. запахать.
2. Количество запаханной земли.

ЗАПА́ШНИК, запашника, муж. (с.-х.). Орудие для ускоренной вспашки почвы на небольшую глубину.

ЗАПАШО́К, запашка, муж. (разг. фам.). Слабый дурной, гнилой запах. Рыба с запашком.

ЗАПАШУ́, запашешь. буд. от запахать.

ЗАПА́ЯННЫЙ, запаянная, запаянное; запаян, запаяна, запаяно. прич. страд. прош. от запаять.

ЗАПАЯ́ТЬ, запаяю, запаяешь, совер. (к запаивать1).
1. что. Паянием заделать, починить. Запаять кастрюлю.
2. кому куда. Ударить кого-нибудь (прост. вульг.). Запаять кому-нибудь в ухо.

ЗАПЕ́В, запева, муж. (устар. и обл.). Начало хоровой песни или куплета песни, исполняемое солистом, запевалой.

ЗАПЕВА́ЛА, запевалы, муж. Певчий — солист, начинающий пение, подхватываемое хором.

ЗАПЕВА́ТЬ, запеваю, запеваешь, несов.
1. без доп. Петь запевалой. Запевать буду я, а вы подтягивайте.
2. что. несов. к запеть во 2 знач. ... Статья полностью

ЗАПЕ́ВКА, запевки, жен. (обл. нар.-поэт.). Зачин песни, приступ к песне.

ЗАПЕ́Й. повел. от запить.

ЗАПЁК, запекся, запекла, запеклась. прош. от запечь, запечься.

ЗАПЕКА́НКА, запеканки, жен.
1. Наливка из ягод с разными пряностями (приготовляется посредством нагревания в жарко натопленной печи, куда ставится в плотно закупоренной посуде).
2. Запеченное кушанье (кул.). Запеканка из риса. Картофельная запеканка.

ЗАПЕКА́ТЬ, запекаю, запекаешь. несов. к запечь.

ЗАПЕКА́ТЬСЯ, запекаюсь, запекаешься, несов.
1. несов. к запечься.
2. страд. к запекать.

ЗАПЕКУ́, запекусь, запечёшь, запечешься, запекут, запекутся. буд. от запечь, запечься.

ЗАПЕЛЕНА́ТЬ, запеленаю, запеленаешь, совер. (к запеленывать). Кого-что. Завернуть в пеленки.

ЗАПЕЛЕНГО́ВАННЫЙ, запеленгованная, запеленгованное; запеленгован, запеленгована, запеленговано (мор.). прич. страд. прош. от запеленговать. Запеленгованный пункт.

ЗАПЕЛЕНГОВА́ТЬ, запеленгую, запеленгуешь (мор.). совер. к пеленговать.

ЗАПЕЛЁНУТЫЙ, запелёнутая, запелёнутое; запелёнут, запелёнута, запелёнуто (разг.). прич. страд. прош. к запеленать.

ЗАПЕЛЁНЫВАТЬ, запелёнываю, запелёнываешь (разг.). несов. к запеленать.

ЗАПЕ́НИТЬ, запеню, запенишь, совер., что (книж. поэт.). Взбить пену на чем-нибудь, вспенить что-нибудь. Пароход запенил волны.

ЗАПЕ́НИТЬСЯ, запенюсь, запенишься, совер. Начать пениться. Вино запенилось.

ЗАПЕРЕ́ТЬ, -пру́, -прёшь, прош. за́пер, -ерла́, -ерло; запёрший, запере́в, совер. (к запирать).
1. что. ... Статья полностью

ЗАПЕРЕ́ТЬСЯ, запрусь, запрёшься, прош. заперся, заперлась; запёршийся, запершись, несов. (к запираться).
1. Уединившись в какое-нибудь помещение, закрыть вход в него ключом. «Всё по-французски вслух читает запершись.» Грибоедов ... Статья полностью

ЗАПЕРТО́Й, запертая, запертое (разг.). Находящийся на запору, под запором. Кража произведена из запертого помещения.

ЗА́ПЕРТЫЙ, запертая, запертое; заперт, заперта, заперто. прич. страд. прош. от запереть во всех знач., кроме 5. Комната заперта на замок. Сумасшедший был заперт в отдельной комнате. Деньги заперты в ящике. Запертая шашка. Запертый флот.

ЗАПЕРШИ́ТЬ, запершит, безл., совер. (разг.). Начать першить. У меня в горле запершило.

ЗАПЕСТРЕ́ТЬ, запестрею, запестреешь, совер. Начать пестреть. Запестрели поля перед глазами. Имя молодого критика запестрело на страницах толстых журналов.

ЗАПЕСТРЕ́ТЬСЯ, запестреюсь, запестреешься, совер. (разг.). Начать пестреться.

ЗАПЕСТРИ́ТЬ, запестрю, запестришь, совер. Начать пестрить. У меня запестрило в глазах.

ЗАПЕТУШИ́ТЬСЯ, запетушусь, запетушишься, совер. (разг. фам.). Начать петушиться.

ЗАПЕ́ТЫЙ, запетая, запетое; запет, запета, запето (разг.). прич. страд. прош. от запеть во 2 знач. Запетая ария.

ЗАПЕ́ТЬ, запою запоёшь, совер., что.
1. (несов. нет). Начать петь.
2. (несов. запевать). Часто исполняя какое-нибудь вокальное произведение, сделать его банальным, пошлым, избитым (разг. ... Статья полностью

ЗАПЕЧА́ЛИТЬСЯ, запечалюсь, запечалишься, совер. (нар. поэт.). Начать печалиться. «Загрустила, запечалилась моя буйная головушка.» А.Кольцов.

ЗАПЕЧА́ТАТЬ, запечатаю, запечатаешь, совер. (к запечатывать), что.
1. Наложить печать на что-нибудь закрытое, завернутое, закупоренное (так, чтобы нельзя было открыть, не сломив печати). Запечатать конверт сургучом. Запечатать бутылку настойки.
2. ... Статья полностью

ЗАПЕЧА́ТАТЬСЯ, запечатаюсь, запечатаешься, совер. (к запечатываться) (разг.).
1. Заклеиться (о письме и т.п.). Письмо плохо запечаталось: высох клей.
2. Увлечься печатанием; дойти до усталости, печатая (фам.).

ЗАПЕЧАТЛЕВА́ТЬ, запечатлеваю, запечатлеваешь (книж. устар.). несов. к запечатлеть.

ЗАПЕЧАТЛЕВА́ТЬСЯ, запечатлеваюсь, запечатлеваешься, несов. (книж. устар.).
1. несов. к запечатлеться.
2. страд. к запечатлевать.

ЗАПЕЧАТЛЕ́ННЫЙ, запечатленная, запечатленное; запечатлен, запечатлена, запечатлено (книж. устар.), и ЗАПЕЧАТЛЁННЫЙ, запечатлённая, запечатлённое; запечатлён, запечатлена, запечатлено (книж.). прич. страд. прош. от запечатлеть.

ЗАПЕЧАТЛЁННЫЙ, см. ЗАПЕЧАТЛЕННЫЙ.

ЗАПЕЧАТЛЕ́ТЬ, запечатлею, запечатлеешь, совер. (к запечатлевать), что (книж.).
1. Дать яркое выражение, воплощение чему-нибудь. Лермонтов в образе Печорина запечатлел тип лишнего человека.
2. ... Статья полностью

ЗАПЕЧАТЛЕ́ТЬСЯ, запечатлеюсь, запечатлеешься, совер. (к запечатлеваться) (книж.). Глубоко укрепиться (в уме, в памяти), глубоко врезаться, запасть в душу. Слова учителя навсегда запечатлелись в моей памяти.

ЗАПЕЧА́ТЫВАТЬ, запечатываю, запечатываешь. несов. к запечатать в 1, 2 и 3 знач.

ЗАПЕЧА́ТЫВАТЬСЯ, запечатываюсь, запечатываешься, несов.
1. несов. к запечататься (разг.).
2. страд. к запечатывать.

ЗАПЕЧЁННЫЙ, запечённая, запечённое; запечён, запечена, запечено. прич. страд. прош. от запечь.

ЗАПЕ́ЧНЫЙ, запечная, запечное (разг.). Находящийся за печью. «Друг ты мой сердечный, таракан запечный.» погов.

ЗАПЕ́ЧЬ, запеку, запечёшь, запекут, прош. запёк, запекла, совер. (к запекать), что. Подвергнув действию сильного жара, образовать тонкую корку на поверхности чего-нибудь съестного. Запечь окорок ветчины. Запечь рис с творогом и яйцами.

ЗАПЕ́ЧЬСЯ, запекусь, запечёшься, запекутся, прош. запёкся, запеклась, совер. (к запекаться).
1. Покрыться тонкой коркой от нагревания (разг.). Картошка запеклась.
2. ... Статья полностью

ЗАПИВА́ТЬ, запиваю, запиваешь, несов.
1. несов. к запить.
2. Пить запоем по временам (прост. фам.).

ЗАПИВА́ТЬСЯ, запиваюсь, запиваешься, несов. страд. к запивать (см. запить во 2 знач.).

ЗАПИВО́ХА, запивохи, муж. и жен. (прост. пренебр.). Пьющий (пьющая) запоем, пьяница.

ЗАПИЛИ́ТЬ, запилю, запилишь, совер. (разг.).
1. кого-что. Начать пилить.
2. перен., кого-что. Замучить укорами, попреками (фам.).
3. ... Статья полностью

ЗАПИНА́ТЬСЯ, запинаюсь, запинаешься, несов. (к запнуться) (разг.). Говорить негладко, останавливаясь, испытывая затруднение в выборе слов, в произношении.

ЗАПИ́НКА, запинки, жен. (разг.). Негладкость, затрудненность в речи, в произношении; преим. употр. в выражении: без запинки. Говорить без запинки.

ЗАПИРА́ТЕЛЬСТВО, запирательства, мн. нет, ср. (офиц.). Упорное отрицание, нежелание признаться в каком-нибудь проступке, провинности.

ЗАПИРА́ТЬ, запираю, запираешь. несов. к запереть.

ЗАПИРА́ТЬСЯ, запираюсь, запираешься, несов.
1. несов. к запереться.
2. страд. к запирать (см. ... Статья полностью

ЗАПИРОВА́ТЬ, запирую, запируешь, совер. (разг.). Начать пировать. «И запируем на просторе.» Пушкин.

ЗАПИ́САННЫЙ, записанная, записанное; записан, записана, записано. прич. страд. прош. во всех знач., кроме 5.

ЗАПИСА́ТЬ, запишу, запишешь, совер. (к записывать).
1. что. Сделать письменные заметки (о чем-нибудь виденном, слышанном), Передать что-нибудь на письме для памяти или на случай надобности. Записать подслушанный разговор. Я записал лекцию профессора от слова до слова. Записать необычное выражение. Записать свои впечатления.
2. ... Статья полностью

ЗАПИСА́ТЬСЯ, запишусь, запишешься, совер. (к записываться).
1. Записать свое имя в список чего-нибудь, быть внесенным в список чего-нибудь. Я записался добровольцем в армию. Записаться на получение обуви. Записаться в очередь.
2. ... Статья полностью

ЗАПИ́СКА, записки, жен.
1. Клочок бумаги, на которой что-нибудь записано. Потерять записку с адресом нужного человека.
| Коротенькое письмо, извещение о чем.-нибудь. Послать записку с просьбой одолжить книгу. Передать любовную записку.
| ... Статья полностью

ЗАПИСНО́Й, записная, записное.
1. прил. к запись; служащий для записи. Записная книжка.
2. Рьяный, ретивый, завзятый (разг.). Записной игрок. Записной пьяница. «Но вы, кокетки записные, я вас люблю, хоть это грех.» Пушкин.

ЗАПИ́СОЧКА, записочки, жен. (разг.). уменьш. к записка в 1 знач. «Бывало, он еще в постели, к нему записочки несут.» Пушкин.

ЗАПИ́СЫВАТЬ, записываю, записываешь. несов. к записать во всех знач., кроме 5.

ЗАПИ́СЫВАТЬСЯ, записываюсь, записываешься, несов.
1. несов. к записаться.
2. страд. к записывать.

ЗА́ПИСЬ, записи, жен.
1. только ед. Действие по гл. записать (в 1 и 2 знач.) — записывать (книж. ... Статья полностью

ЗАПИ́ТЬ, запью, запьёшь, повел. запей, прош. запил, запила, запило, совер. (к запивать).
1. (прош. запил) без доп. ... Статья полностью

ЗАПИ́ХАННЫЙ, запиханная, запиханное; запихан, запихана, запихано (разг.). прич. страд. прош. от запихать в 1 знач.

ЗАПИХА́ТЬ, запихаю, запихаешь, совер., кого-что (разг.).
1. (несов. запихивать). Пихая, засунуть, затиснуть куда-нибудь. Запихать бумаги в портфель. Запихать белье в ящик комода.
2. ... Статья полностью

ЗАПИ́ХИВАТЬ, запихиваю, запихиваешь. несов. к запихать и к запихнуть.

ЗАПИ́ХИВАТЬСЯ, запихиваюсь, запихиваешься, несов. (разг.). страд. к запихивать.

ЗАПИ́ХНУТЫЙ, запихнутая, запихнутое; запихнут, запихнута, запихнуто (разг.). прич. страд. прош. от запихнуть.

ЗАПИХНУ́ТЬ, запихну, запихнёшь, совер., кого-что (разг.). Пихнув, засунуть, втиснуть куда-нибудь.

ЗАПИ́ЧКАТЬ, запичкаю, запичкаешь, совер., кого-что (разг. фам.). Уморить, повредить чьему-нибудь здоровью, пичкая; закормить. Запичкать ребенка конфетами.

ЗАПИШУ́, запишусь, запишешь, запишешься. буд. от записать, записаться.

ЗАПИЩА́ТЬ, запищу, запищишь, совер. (разг.). Начать пищать. Запищали комары.

ЗАПЛА́ВАТЬ, заплаваю, заплаваешь, совер. (разг.). Начать плавать; выучившись, начать плавать.

ЗАПЛА́ВАТЬСЯ, заплаваюсь, заплаваешься, совер. (разг. фам.). Увлекшись плаванием, устать, прийти в изнеможение.

ЗАПЛА́КАННЫЙ, заплаканная, заплаканное; заплакан, заплакана, заплакано. Со следами слез. Заплаканные глаза. Заплаканное лицо. Она заплаканная стояла у гроба матери.

ЗАПЛА́КАТЬ, заплачу, заплачешь, совер. Начать плакать. Не говорите, заплачу.

ЗАПЛА́ТА, заплаты, жен. Лоскут, который нашивается на дырявое место (одежды, белья, обуви) с целью починки. Наложить заплату. Пиджак весь в заплатах.

ЗАПЛА́ТАННЫЙ, заплатанная, заплатанное; заплатан, заплатана, заплатано (прост.). прич. страд. прош. от заплатать.

ЗАПЛАТА́ТЬ, заплатаю, заплатаешь, совер., что (прост.). Зачинить, наложив заплату. Заплатать штаны.

ЗАПЛАТИ́ТЬ, заплачу, заплатишь (моск. также заплотишь), совер.
1. что. Отдать деньги, плату за что-нибудь. Заплатить 100 рублей за книжный шкаф. Я заплатил все долги своего брата.
2. за что чем. ... Статья полностью

ЗАПЛА́ТКА, заплатки, жен. (разг.). уменьш. к заплата.

ЗАПЛА́ЧЕННЫЙ (моск. также заплоченный), заплаченная, заплаченное; заплачен, заплачена, заплачено. прич. страд. прош. от заплатить в 1 знач.

ЗАПЛА́ЧКА, заплачки, жен. (обл., этногр.). Причитание невесты в свадебном обряде; причитание на похоронах.

ЗАПЛАЧУ́, заплатишь. буд. от заплатить.

ЗАПЛЁВАННЫЙ, заплёванная, заплёванное; заплёван, заплёвана, заплёвано (разг. фам.). прич. страд. прош. от заплевать. Заплевать пол.

ЗАПЛЕВА́ТЬ, заплюю, заплюёшь, совер. (прост.).
1. (несов. заплевывать) кого-что. Покрыть, запачкать плевками. Заплевать пол.
| перен. ... Статья полностью

ЗАПЛЁВЫВАТЬ, заплёвываю, заплёвываешь (разг. фам.). несов. к заплевать в 1 знач.

ЗАПЛЁВЫВАТЬСЯ, заплёвываюсь, заплёвываешься, несов. (разг. фам.). страд. к заплевывать.

ЗАПЛЁЛ, заплёлся — заплелся́, заплела, заплелась. прош. от заплести, заплестись.

ЗАПЛЁСКАННЫЙ, заплёсканная, заплёсканное; заплёскан, заплёскана, заплёскано (разг.). прич. страд. прош. от заплескать в 1 знач.

ЗАПЛЕСКА́ТЬ, заплескаю, заплескаешь, и заплещу, заплещешь, совер.
1. (несов. заплёскивать) буд. заплескаю, кого-что. Плеская, забрызгать, залить (разг. ... Статья полностью

ЗАПЛЕСКА́ТЬСЯ, заплещусь, заплещешься, совер. (разг.). Начать плескаться.

ЗАПЛЁСКИВАТЬ, заплёскиваю, заплёскиваешь (разг.). несов. к заплескать в 1 знач. и к заплеснуть.

ЗАПЛЁСКИВАТЬСЯ, заплёскиваюсь, заплёскиваешься, несов. (разг.). страд. к заплескивать.

ЗАПЛЕ́СНЕВЕЛЫЙ, заплесневелая, заплесневелое (разг.). Покрывшийся плесенью, заплесневевший.

ЗАПЛЕ́СНЕВЕТЬ, заплесневею, заплесневеешь. совер. к плесневеть.

ЗАПЛЕ́СНЕТЬ, заплеснею, заплеснеешь (прост.). совер. к плеснеть.

ЗАПЛЁСНУТЫЙ, заплёснутая, заплёснутое; заплёснут, заплёснута, заплёснуто (разг.) прич. страд. прош. от заплеснуть.

ЗАПЛЕСНУ́ТЬ, заплесну, заплеснёшь, совер. (к заплескивать), что (разг.). Залить всплеском. Волна заплеснула лодку. Лодку заплеснуло водой.

ЗАПЛЕСТИ́, заплету, заплетёшь, прош. заплёл, заплела; заплётший, совер., что.
1. совер. к заплетать (преим. женскую косу).
2. Начать плести (разг.). Заплетать кружево. Заплетать вздор.

ЗАПЛЕСТИ́СЬ, заплетусь, заплетёшься, прош. заплёлся-заплелся, заплелась; заплётшийся (обл.). совер. к заплетаться.

ЗАПЛЕТА́ТЬ, заплетаю, заплетаешь, несов. (к заплести), что (обл.). Плести (в литературном языке преим. косу). Заплетать косу. Заплетать венки.

ЗАПЛЕТА́ТЬСЯ, заплетаюсь, заплетаешься, несов. (к заплестись).
1. С трудом двигаться, ворочаться, путаться (о языке, ногах; разг. фам. ... Статья полностью

ЗАПЛЕТЁННЫЙ, заплетённая, заплтённое; заплетён, заплетена, заплетено. прич. страд. прош. от заплести.

ЗАПЛЕТУ́, заплетусь, заплетёшь, заплетешься. буд. от заплести, заплестись.

ЗАПЛЕ́ЧИКИ, заплечиков, ед. нет.
1. Часть доменной печи (расположенная под шахтой), в которой выплавляется чугун (горн.).
2. Пространство выше и ниже очка на типографской литере (тип.).

ЗАПЛЕ́ЧНЫЙ, заплечная, заплечное. Находящийся за плечами. Заплечный мешок (рюкзак).
• Заплечных дел мастер или заплечный мастер (устар.) — палач.

ЗАПЛЕ́ЧЬЕ, заплечья, род. мн. заплечий и заплечьев, ср. (обл.). Верхняя часть спины у плеч.

ЗАПЛЕ́ШИНА, заплешины, жен. (обл.). Плешь, плешивое место за плешью, вторая плешь.

ЗАПЛЕЩУ́, заплещусь, заплещешь, заплещешься. буд. от заплескать, заплескаться.

ЗАПЛОМБИРО́ВАННЫЙ, запломбированная, запломбированное; запломбирован, запломбирована, запломбировано. прич. страд. прош. от запломбировать.
| только полн. С пломбой. Запломбированный зуб.

ЗАПЛОМБИРОВА́ТЬ, запломбирую, запломбируешь, совер. (к пломбировать и к запломбировывать), что.
1. Положить пломбу во что-нибудь (в зуб). Запломбировать зуб.
2. Запечатать пломбой. Запломбировать товарный вагон.

ЗАПЛОМБИРО́ВЫВАТЬ, запломбировываю, запломбировываешь. несов. к запломбировать.

ЗАПЛОМБИРО́ВЫВАТЬСЯ, запломбировываюсь, запломбировываешься, несов. страд. к запломбировывать.

ЗАПЛО́ЧЕННЫЙ. см. заплаченный.

ЗАПЛУТА́ТЬ, заплутаю, заплутаешь, совер. (обл.). Заблудиться, сбиться с дороги.

ЗАПЛУТА́ТЬСЯ, заплутаюсь, заплутаешься, совер. (обл.). То же, что заплутать.

ЗАПЛЫ́В, заплыва, муж. (спорт.). В речных гонках и состязаниях в плавании — отдельная часть состязания, гонка на определенное расстояние, на каких-нибудь особых условиях. В первом заплыве победила Ленинградская команда.

ЗАПЛЫВА́ТЬ, заплываю, заплываешь. несов. к заплыть1.

ЗАПЛЫВУ́, заплывёшь. буд. от заплыть1.

ЗАПЛЫ́ТЬ1, заплыву, заплывёшь, прош. заплыл, заплыла, заплыло, совер. (к заплывать).
1. Плавая, уплыть очень далеко. Заплыть в незнакомое место.
2. Плывя, удалиться за что-нибудь. Заплыть за остров.

ЗАПЛЫ́ТЬ2, заплыву, заплывёшь, прош. заплыл, заплыла, заплыло, совер. (к заплывать). Затечь чем-нибудь, покрыться пеленой, слоем чего-нибудь, отеками. Свечка заплыла. Глаза заплыли жиром.

ЗАПЛЮЮ́, заплюёшь. буд. от заплевать.

ЗАПЛЯСА́ТЬ, запляшу, запляшешь, совер. (разг.). Начать плясать.

ЗАПЛЯСА́ТЬСЯ, запляшусь, запляшешься, совер. (разг. фам.). Увлечься пляской, в пляске дойти до изнеможения.

ЗАПЛЯШУ́, запляшусь, запляшешь, запляшешься. буд. от заплясать, заплясаться.

ЗАПНУ́ТЬСЯ, запнусь, запнёшься, совер. (к запинаться). Остановиться, оборвать речь, затруднившись в выборе слов, в произношении. «На первом же стихе запнулся.» А.Тургенев.

ЗАПОВЕ́ДАТЬ, заповедаю, заповедаешь, совер. (к заповедывать), что (книж. устар.). Завещать что-нибудь сделать, предписать что-нибудь, как заповедь. «Феб заповедал Арею души троян возбудить.» П.Гнедич.

ЗАПОВЕ́ДНИК, заповедника, муж. (офиц.). Заповедная территория, т.е. находящаяся под особой охраной, под запретом (с целью сберечь редкие породы растений, животных и т.п.).

ЗАПОВЕ́ДНЫЙ, заповедная, заповедное.
1. Состоящий под запретом, неприкосновенный (офиц.). Заповедный лес (который нельзя рубить, эксплоатировать).
2. Очень близкий, интимный, а потому драгоценный, тщательно оберегаемый, хранимый (книж. ... Статья полностью

ЗАПОВЕ́ДЫВАТЬ, заповедываю, заповедываешь (книж. устар.). несов. к заповедать.

ЗАПОВЕ́ДЫВАТЬСЯ, заповедываюсь, заповедываешься, несов. (книж. устар.). страд. к заповедывать.

ЗА́ПОВЕДЬ, заповеди, жен. (книж.).
1. Религиозно-моральное предписание, завет (рел.). 10 заповедей (в библии).
2. перен. ... Статья полностью

ЗАПОГА́НИТЬ, запоганю, запоганишь, совер., что (прост., обл.). Окончательно опоганить, загрязнить. Запоганить посуду.

ЗАПОДА́ЗРИВАТЬ, ЗАПОДАЗРИВАТЬСЯ. неправ. вместо заподозривать, заподозриваться.

ЗАПОДА́ЗРИВАТЬСЯ

ЗАПОДЛИЦО́, нареч. (спец. стол.). Вровень с чем-нибудь, с остальной поверхностью (о вделываемых во что-нибудь предметах). Сделать порог заподлицо с полом.

ЗАПОДО́ЗРИВАТЬ, заподозриваю, заподозриваешь. несов. к заподозрить.

ЗАПОДО́ЗРИВАТЬСЯ, заподозриваюсь, заподозриваешься, несов. страд. к заподозривать; то же, что подозреваться в чем-нибудь.

ЗАПОДО́ЗРИТЬ, заподозрю, заподозришь, совер. (к заподозривать).
1. кого-что в чем. Почувствовать, возыметь подозрение против кого-нибудь в чем-нибудь. Заподозрить соседа в краже. Заподозрить кого-нибудь в причастности к заговору.
2. ... Статья полностью

ЗАПО́ЕМ, нареч. Как при запое (см. запой). Пить запоем.
| перен. Сразу в неумеренном количестве (о временном сильном увлечении каким-нибудь делом; разг.). Читать запоем. Курить запоем.

ЗАПОЗДА́ЛОСТЬ, запоздалости, мн. нет, жен. отвл. сущ. к запоздалый. Запоздалость известий.

ЗАПОЗДА́ЛЫЙ, запоздалая, запоздалое (разг.). Не явившийся, не случившийся вовремя; запоздавший. Запоздалая новость. Запоздалая помощь. Запоздалое раскаяние. «Ездок запоздалый, с ним сын молодой.» Жуковский. «Буря... то как путник запоздалый к нам в окошко застучит.» Пушкин.

ЗАПОЗДА́НИЕ, запоздания, ср. (разг.). Действие по гл. запоздать. Всякое запоздание в сроках выполнения договора влечет за собой убытки.

ЗАПОЗДА́ТЬ, запоздаю, запоздаешь, совер. (к запаздывать).
1. без доп. Явиться несколько позже, чем надо или желательно; задержаться. «Сергей Сергеич! запоздали! а мы вас ждали, ждали, ждали.» Грибоедов ... Статья полностью

ЗАПОИ́ТЬ, запою, запоишь, совер. (к запаивать2), кого-что (прост., обл.). Напоить чрезмерно, опоить. Запоить вином гостя.

ЗАПО́Й, запоя, муж. Периодически повторяющееся болезненно-непреодолимое влечение к опьянению спиртными напитками. Лечиться от запоя. Страдать запоем.

ЗАПО́ЙНЫЙ, запойная, запойное.
1. прил. к запой (спец.). Запойный период. Запойный бред.
2. Пьющий запоем, страдающий запоем (прост.). Запойный пьяница. Он — запойный.

ЗАПОЛА́СКИВАТЬ, заполаскиваю, заполаскиваешь (прост.). несов. к заполоснуть и к заполоскать во 2 знач.

ЗАПОЛА́СКИВАТЬСЯ, заполаскиваюсь, заполаскиваешься, несов. (прост.).
1. несов. к заполоскаться во 2 знач.
2. страд. к заполаскивать.

ЗАПОЛЁВАННЫЙ, заполёванная, заполёванное; заполёван, заполёвана, заполёвано (охот.). прич. страд. прош. от заполевать.

ЗАПОЛЕВА́ТЬ, заполюю, заполюешь, совер., кого-что (охот.). Убить, затравить на охоте.

ЗАПО́ЛЗАТЬ, заползаю, заползаешь, совер. (разг.). Начать ползать.

ЗАПОЛЗА́ТЬ, заползаю, заползаешь. несов. к заползти.

ЗАПОЛЗТИ́, заползу, заползёшь, прош. заполз, заползла, совер. (к заползать и к запалзывать). Залезть, пробраться куда-нибудь (о ползающих животных). Букашка заползла за ворот.
| Залезть ползком. Ребенок заполз под диван.

ЗАПОЛНЕ́НИЕ, заполнения, мн. нет, ср. (книж.). Действие по гл. заполнить — заполнять и заполниться — заполняться. Заполнение анкеты.

ЗАПО́ЛНИТЬ, заполню, заполнишь, совер. (к заполнять), что.
1. Наполнить целиком, без остатка. Посетители заполнили всю приемную. Заполнить свое время работой.
| Заделать, наполнить что-нибудь пустое. Заполнить выбоину щебнем. Заполнить брешь.
2. ... Статья полностью

ЗАПО́ЛНИТЬСЯ, запомнюсь, запомнишься, совер. (к заполняться).
1. Наполниться целиком, без остатка. Вся площадь заполнилась народом.
| Заделаться, наполниться (о чем-нибудь пустом). Брешь заполнилась.
2. ... Статья полностью

ЗА́ПОЛНОЧЬ, нареч. (разг.). После полуночи. Мы засиделись заполночь.

ЗАПОЛНЯ́ТЬ, заполняю, заполняешь. несов. к заполнить.

ЗАПОЛНЯ́ТЬСЯ, заполняюсь, заполняешься, несов.
1. несов. к заполниться.
2. страд. к заполнять.

ЗАПОЛОНЁННЫЙ1, заполонённая, заполонённое; заполонён, заполонена, заполонено (нар.-поэт. и устар.). прич. страд. прош. от заполонить1.

ЗАПОЛОНЁННЫЙ2, заполонённая, заполонённое; заполонён, заполонена, заполонено (разг.). прич. страд. прош. от заполонить2.

ЗАПОЛОНИ́ТЬ1, заполоню, заполонишь, совер. (к заполонять1), кого-что (от полон — плен) (нар.-поэт. н устар. ... Статья полностью

ЗАПОЛОНИ́ТЬ2, заполоню, заполонишь, совер. (к заполонять2), что (от полон — полный) (разг.). Наполнить целиком, занять всё пространство. Толпа заполонила всю улицу, все выходы и входы.

ЗАПОЛОНЯ́ТЬ1, заполоняю, заполоняешь (нар.-поэт. и устар.). несов. к заполонить1.

ЗАПОЛОНЯ́ТЬ2, заполоняю, заполоняешь (разг.). несов. к заполонить2.

ЗАПОЛО́СКАННЫЙ, заполосканная, заполосканное; заполоскан, заполоскана, заполоскано (прост.). прич. страд. прош. от заполоскать.

ЗАПОЛОСКА́ТЬ, заполощу, заполощешь (заполоскаю, заполоскаешь неправ.), совер., что (прост.).
1. (несов. нет). Начать полоскать.
2. ... Статья полностью

ЗАПОЛОСКА́ТЬСЯ, заполощусь, заполощешься (заполоскаюсь, заполоскаешься неправ.), совер. (прост.).
1. (несов. нет). Начать полоскаться.
2. (несов. заполаскиваться). Увлечься полосканием.

ЗАПОЛО́СНУТЫЙ, заполоснутая, заполоснутое; заполоснут, заполоснута, заполоснуто (прост.). прич. страд. прош. от заполоснуть.

ЗАПОЛОСНУ́ТЬ, заполосну, заполоснёшь, совер. (к заполаскивать), что (прост.). Полоща, замыть.

ЗАПОЛОЩУ́, заполощусь, заполощешь, заполощешься. буд. от заполоскать, заполоскаться.

ЗАПОЛУЧА́ТЬ, заполучаю, заполучаешь (разг. фам.). несов. к заполучить.

ЗАПОЛУ́ЧЕННЫЙ, заполученная, заполученное; заполучен, заполучена, заполучено (разг. фам.). прич. страд. прош. от заполучить.

ЗАПОЛУЧИ́ТЬ, заполучу, заполучишь, совер. (к заполучать), кого-что (разг. фам.).
1. Получить заблаговременно, вперед. «Кабы ты сообщил секрет, как к празднику нечто заполучить?» Салтыков-Щедрин ... Статья полностью

ЗАПОЛЫХА́ТЬ, заполыхаю, заполыхаешь, совер. (разг.). Начать полыхать. От попавшей искры соломенная крыша сразу заполыхала.

ЗАПОЛЯ́РНЫЙ, заполярная, заполярное (геогр.). Находящийся за полярным кругом (т.е. к северу от северного полярного круга или к югу от южного). Заполярный город Игарка.

ЗАПОЛЯ́РЬЕ (З прописное), Заполярья, мн. нет, ср. (геогр. неол.). Заполярные области, пространства.

ЗАПОМИНА́НИЕ, запоминания, мн. нет, ср. (книж.). Действие по гл. запоминать.

ЗАПОМИНА́ТЬ, запоминаю, запоминаешь. несов. к запомнить в 1 знач.

ЗАПОМИНА́ТЬСЯ, запоминаюсь, запоминаешься, несов.
1. несов. к запомниться.
2. страд. к запоминать.

ЗАПО́МНИТЬ, запомню, запомнишь, совер. и несов., кого-что.
1. совер. (к запоминать). Удержать, сохранить в памяти. Запомнить стихи наизусть. Запомнить выражение лица своей соседки. Я вас сразу запомнил.
2. ... Статья полностью

ЗАПО́МНИТЬСЯ, запомнюсь, запомнишься, совер. (к запоминаться), кому-чему. Удержаться, сохраниться в памяти, врезаться в память. Мне запомнилось одно место из романа.

ЗА́ПОНКА, запонки, жен. Металлическая или костяная застежка, вдеваемая в петли воротника, груди и рукавов рубашки. Запонка для манжет. Запонка для воротничка.

ЗАПО́Р, запора, муж.
1. только ед. Действие по гл. запирать (прост.). Перед самым запором лавки я успел купить всё, что нужно.
2. ... Статья полностью

ЗАПОРА́ШИВАТЬ, запорашиваю, запорашиваешь. несов. к запорошить в 1 знач.

ЗАПО́РКА, запорки, жен. (прост.). Задвижка, запор у двери, ворот.

ЗАПО́РНЫЙ, запорная, запорное (спец.).
1. прил. к запор.
2. Служащий для запора, запирания чего-нибудь. Запорный кран.

ЗАПОРО́ЖЕЦ, запорожца. муж. (ист.). Казак из Запорожской Сечи.

ЗАПОРО́ЖСКИЙ, запорожская, запорожское (ист.), прил. к Запорожье (Запорожье, или Запорожская Сечь, казачье войско в 15 — 17 вв., главный стан которого находился за Днепровскими порогами). Запорожский казак.

ЗАПО́РОТЫЙ, запоротая, запоротое; запорот, запорота, запорото (разг.). прич. страд. прош. от запороть1.

ЗАПОРО́ТЬ1, запорю, запорешь, совер. (к запарывать), кого-что (разг.). Засечь розгами до смерти, поркой довести до смерти. «Разговор его (генерала) обычный: расстреляю, запорю!» Д.Бедный.

ЗАПОРО́ТЬ2, запорю, запорешь, совер., что (разг. вульг.). Начать пороть, говорить вздор.

ЗАПОРОШЁННЫЙ, запорошённая, запорошённое; запорошён, запорошена, запорошено. прич. страд. прош. от запорошить.

ЗАПОРОШИ́ТЬ, запорошу, запорошишь, совер.
1. (несов. запорашивать), чаще безл., кого-что. Осыпать тонким слоем снега, порошей. Дорогу запорошило снегом.
| ... Статья полностью

ЗАПОРХНУ́ТЬ, запорхну, запорхнёшь, совер. (разг.). Порхая, залететь куда-нибудь или за что-нибудь.

ЗАПОСТИ́ТЬСЯ, запощусь, запостишься, совер. (разг.).
1. Начать поститься.
2. Довести себя постом до изнурения (фам.).

ЗАПОТЕВА́ТЬ, запотеваю, запотеваешь (разг.). несов. к запотеть.

ЗАПОТЕ́ЛЫЙ, запотелая, запотелое (разг.). Влажный, тусклый от осевших паров. Запотелые стекла пенсне.

ЗАПОТЕ́ТЬ, запотею, запотеешь, совер. (к запотевать).
1. Стать влажным, тусклым от осевших паров (разг.). Протереть запотевшее стекло бинокля. Окно запотело.
2. Покрыться испариной, потом; то же, что ... Статья полностью

ЗАПО́ТЧЕВАТЬ, запотчую, запотчуешь, совер., кого-что (разг. фам., устар.). Переусердствовать, потчуя кого-нибудь.

ЗАПОЧИВА́ТЬ, започиваю, започиваешь, совер. (устар. с оттенком почтительности, подобострастия). Заснуть, лечь спать. «- Ведь Софья спит? — Сейчас започивала.» Грибоедов.

ЗАПОЩУ́СЬ, запостишься. буд. от запоститься.

ЗАПОЮ́, запоёшь. буд. от запеть.

ЗАПРА́ВДАШНЫЙ, заправдашная, заправдашное (прост., обл.). Истинный, подлинный.

ЗАПРАВИ́ЛА, заправилы, муж. (разг. фам.). Человек, играющий руководящую роль в каком-нибудь деле, предприятии. Он у нас заправилой: все его слушаются.

ЗАПРА́ВИТЬ, заправлю, заправишь, совер. (к заправлять), что.
1. Вставить, вложить, всунуть на свое место. Заправить оглобли. Заправить брюки в сапоги.
2. ... Статья полностью

ЗАПРА́ВИТЬСЯ, заправлюсь, заправишься, совер. (к заправляться).
1. Поесть и попить так, чтобы долго не испытывать потребности в пище, набраться сытости (разг. фам. ... Статья полностью

ЗАПРА́ВКА, заправки, жен. (спец.).
1. только ед. Действие по гл. заправить — заправлять.
2. ... Статья полностью

ЗАПРАВЛЯ́ТЬ, заправляю, заправляешь, несов. (разг.).
1. несов. к заправить.
2. чем. Быть заправилой в чем-нибудь (прост. ... Статья полностью

ЗАПРАВЛЯ́ТЬСЯ, заправляюсь, заправляешься, несов.
1. несов. к заправиться.
2. страд. к заправлять.

ЗАПРА́ВОЧНЫЙ [шн], заправочная, заправочное (спец.). Служащий для заправки. Заправочный пункт (где производится заправка автомобилей бензином).

ЗАПРА́ВСКИЙ, заправская, заправское (разг.). Истинный, настоящий, как следует быть. Заправский картежник. Заправский европеец. «Ни ему (среднему крестьянину) хозяином настоящим быть, заправским, ни рабочим.» Ленин.

ЗАПРА́ШИВАТЬ, запрашиваю, запрашиваешь. несов. к запросить.

ЗАПРА́ШИВАТЬСЯ, запрашиваюсь, запрашиваешься, несов. страд. к запрашивать.

ЗАПРЕВА́ТЬ, запреваю, запреваешь, несов. Становиться прелым, начинать преть. Сено запревает, надо его раскидать, а то сопреет.

ЗАПРЕДЕ́ЛЬНЫЙ, запредельная, запредельное (книж. устар.). Находящийся за пределами чего-нибудь. Находящийся за пределами земной, реальной действительности.

ЗАПРЕ́ЛЫЙ, запрелая, запрелое (обл.). Испортившийся от сырости, мокроты, прения.

ЗАПРЕСТО́ЛЬНЫЙ, запрестольная, запрестольное (церк.). Находящийся позади престола в церковном алтаре. Запрестольный крест.

ЗАПРЕ́Т, запрета, муж. (разг.). Действие по гл. запрещать; запрещение. В колхозный лес входили все без запрета. Наложить запрет (запретить). Находиться под запретом (быть включенным в число вещей, предметов, которыми запрещено пользоваться).

ЗАПРЕТИ́ТЕЛЬНЫЙ, запретительная, запретительное (книж. офиц.). Содержащий в себе запрещение. Запретительные меры. Запретительная пошлина, запретительный тариф (настолько высокие, что равносильны запрещению ввозить товары).

ЗАПРЕТИ́ТЬ, запрещу, запретишь, совер. (к запрещать).
1. кому чему, с инф. или кому-чему что (от глагольного сущ. ... Статья полностью

ЗАПРЕ́ТНЫЙ, запретная, запретное. Такой, что им нельзя пользоваться. Запретное удовольствие, развлечение.
• Запретный плод — см. плод.

ЗАПРЕЩА́ТЬ, запрещаю, запрещаешь. несов. к запретить.

ЗАПРЕЩА́ТЬСЯ, запрещаюсь, запрещаешься, несов. страд. к запрещать. Вход посторонним запрещается. Запрещается рвать цветы и ходить по газонам.

ЗАПРЕЩЕ́НИЕ, запрещения, ср. Действие по гл. запретить — запрещать. Запрещение пить вино. Наложить запрещение на что-нибудь. Коммунистическая печать на Западе подвергается постоянным запрещениям.

ЗАПРЕЩЁННЫЙ, запрещённая, запрещённое; запрещён, запрещена, запрещено. прич. страд. прош. от запретить. Пьеса, запрещенная властями.
| только полн. Подвергшийся запрету, недозволенный. Запрещенная пьеса.

ЗАПРЕЩУ́, запретишь. буд. от запретить.

ЗАПРИМЕ́ТИТЬ, запримечу, заприметишь, совер., кого-что (прост.). Наблюдая, подметить, увидеть. Я заприметил у него страсть к игре.
| Наблюдая, запомнить, остановить внимание на ком-чем-нибудь. Заприметить кого-нибудь в лицо.

ЗАПРИМЕ́ЧЕННЫЙ, запримеченная, запримеченное; запримечен, запримечена, запримечено (прост.). прич. страд. прош. от заприметить.

ЗАПРИМЕ́ЧУ, заприметишь. буд. от заприметить.

ЗАПРИХО́ДОВАТЬ, заприходую, заприходуешь, совер., что (бух.). Записать в приход. Эти поступления еще не заприходованы.

ЗАПРОДАВА́ТЬ, запродаю, запродаёшь; запродавая, повел. запродавай (торг.). несов. к запродать.

ЗАПРОДАВА́ТЬСЯ, запродаюсь, запродаёшься; запродаваясь, повел. запродавайся (торг.). страд. к запродавать.

ЗАПРОДАДИ́М, запродадите, запродадут. мн. буд. от запродать.

ЗАПРОДА́ЖА, запродажи, жен. (торг.). Действие по гл. запродавать — запродать. Запродажа хлеба.

ЗАПРОДА́ЖНЫЙ, запродажная, запродажное (торг.). прил. к запродажа. Запродажная запись.

ЗАПРОДА́М, запродашь, запродаст. ед. буд. от запродать.

ЗАПРО́ДАННЫЙ, запроданная, запроданное; запродан, запродана, запродано. прич. страд. прош. от запродать.

ЗАПРОДА́СТ. см. запродать.

ЗАПРОДА́ТЬ, запродам, запродашь, запродаст, запродадим, запродадите, запродадут, повел. запродай, прош. запродал, запродала, запродало; запродавший, совер. (к запродавать ... Статья полностью

ЗАПРОДА́ШЬ. см. запродать.

ЗАПРОДА́Ю, запродаюсь, запродаешь, запродаешься. наст. от запродать, запродаться.

ЗАПРОЕКТИ́РОВАННЫЙ, запроектированная, запроектированное; запроектирован, запроектирована, запроектировано (спец.). прич. страд. прош. от запроектировать.

ЗАПРОЕКТИ́РОВАТЬ, запроектирую, запроектируешь, совер., что (спец.). Занести что-нибудь в проект, в план, в смету. Темп роста промышленности, запроектированный в пятилетнем плане.

ЗАПРОКИ́ДЫВАТЬ, запрокидываю, запрокидываешь (разг.). несов. к запрокинуть.

ЗАПРОКИ́ДЫВАТЬСЯ, запрокидываюсь, запрокидываешься, несов. (разг.).
1. несов. к запрокинуться.
2. страд. к запрокидывать.

ЗАПРОКИ́НУТЬ, запрокину, запрокинешь, совер. (к запрокидывать), что (разг.). Откинуть назад. Он захохотал, запрокинув голову.

ЗАПРОКИ́НУТЬСЯ, запрокинусь, запрокинешься, совер. (к запрокидываться) (разг.). Откинуться назад. Голова раненого запрокинулась.

ЗАПРОПАДА́ТЬ, запропадаю, запропадаешь (разг. фам.). несов. к запропасть.

ЗАПРОПАДУ́, запропадёшь. буд. от запропасть.

ЗАПРОПА́Л, запропала. прош. от запропасть.

ЗАПРОПАСТИ́ТЬ, запропащу, запропастишь, совер., кого-что (прост.). Запрятать неизвестно куда; затерять.

ЗАПРОПАСТИ́ТЬСЯ, запропащусь, запропастишься, совер. (разг. фам.). Пропасть неизвестно куда, исчезнуть, затеряться. Где ты запропастился? Куда-то запропастилось нужное письмо.

ЗАПРОПА́СТЬ, запропаду, запропадёшь, прош. запропал, совер. (к запропадать) (разг. фам.). Пропасть неизвестно куда. Опять ты запропадешь на целый день?

ЗАПРОПА́ЩУ́, запропащусь, запропастишь, запропастишься. буд. от запропастить, запропаститься.

ЗАПРО́С, запроса, муж.
1. Требование официального разъяснения от правительства или правительственных учреждений по какому-нибудь вопросу, делу (офиц., полит. ... Статья полностью

ЗАПРОСИ́ТЬ, запрошу, запросишь, совер. (к запрашивать).
1. кого-что о чем. Обратится к кому-нибудь с просьбой об официальном разъяснении, официальной справке по какому-нибудь вопросу, делу (канц. ... Статья полностью

ЗАПРОСИ́ТЬСЯ, запрошусь, запросишься, совер. (разг.). Начать проситься.

ЗАПРО́СНЫЙ, запросная, запросное (канц. устар.). прил. к запрос в 1 знач. Запросные пункты.

ЗА́ПРОСТО, нареч. (разг.). Без церемоний, без соблюдения всех формальностей в общественном быту, без стеснений. Быть с кем-нибудь запросто. Бывать у кого-нибудь запросто. «Рифмы запросто со мной живут: две придут сами, третью приведут.» Пушкин.

ЗАПРОТЕСТОВА́ТЬ, запротестую, запротестуешь, совер. Начать протестовать. Против моего предложения решительно запротестовали все присутствующие.

ЗАПРОТОКОЛИ́РОВАТЬ, запротоколирую, запротоколируешь, совер., что (канц.). Занести в протокол.

ЗАПРОТОКО́ЛИТЬ, запротоколю, запротоколишь, совер., что (канц. разг.). Запротоколировать.

ЗАПРО́ШЕННЫЙ, запрошенная, запрошенное; запрошен, запрошена, запрошено. прич. страд. прош. от запросить.

ЗАПРОШУ́, запрошусь, запросишь, запросишься. буд. от запросить, запроситься.

ЗАПРУ́, запрусь, запрёшь, запрёшься. буд. от запереть, запереться.

ЗАПРУ́ДА, запруды, жен. Временная плотина, устраиваемая с целью вызвать искусственный подъем воды, запрудить воду.

ЗАПРУДИ́ТЬ, запружу, запрудишь, совер. (к запружать и к запруживать), что.
1. Плотиной, запрудой задержать (движение воды). Река запружена.
2. перен. ... Статья полностью

ЗАПРУДИ́ТЬСЯ, запружусь, запрудишься, совер. (к запружаться и к запруживаться) (разг.).
1. Преградиться запрудой, плотиной.
2. перен. Переполниться, заполниться большим количеством кого-чего-нибудь. Площадь запрудилась людьми.

ЗАПРУЖА́ТЬ, запружаю, запружаешь. несов. к запрудить.

ЗАПРУЖА́ТЬСЯ, запружаюсь, запружаешься, несов.
1. несов. к запрудиться (разг.).
2. страд. к запружать.

ЗАПРУ́ЖЕННЫЙ, см. ЗАПРУЖЁННЫЙ.

ЗАПРУЖЁННЫЙ, запружённая, запружённое; запружён, запружена, запружено, и ЗАПРУЖЕННЫЙ, запруженная, запруженное; запружен, запружена, запружено. прич. страд. прош. от запрудить.

ЗАПРУ́ЖИВАТЬ, запруживаю, запруживаешь (разг.), несов. То же, что запружать.

ЗАПРУ́ЖИВАТЬСЯ, запруживаюсь, запруживаешься, несов. (разг.). То же, что запружаться.

ЗАПРУЖУ́, запружусь, запрудишь, запрудишься. буд. от запрудить, запрудиться.

ЗАПРЫ́ГАТЬ, запрыгаю, запрыгаешь, совер. Начать прыгать. «Забилось сердце в нем, запрыгало.» Лермонтов.

ЗАПРЫ́ГАТЬСЯ, запрыгаюсь, запрыгаешься, совер. (разг. фам.). Утомиться, слишком долго прыгая; увлечься прыганьем.

ЗАПРЫ́ГИВАТЬ, запрыгиваю, запрыгиваешь (разг.). несов. к запрыгнуть.

ЗАПРЫ́ГНУТЬ, запрыгну, запрыгнешь, совер. (к запрыгивать) (разг.).
1. Прыжком вскочить, забраться куда-нибудь. Кошка запрыгнула на крышу сарая.
2. за что. Прыжком перескочить за что-нибудь, оказаться за пределами чего-нибудь. Запрыгнуть за черту.

ЗАПРЫ́СКАТЬ, запрыскаю, запрыскаешь, совер. (разг.).
1. (несов. нет) без доп. Начать прыскать.
2. (несов. запрыскивать) кого-что. Обдать брызгами; прыская, забрызгать.

ЗАПРЫ́СКИВАТЬ, запрыскиваю, запрыскиваешь (разг.). несов. к запрыскать во 2 знач.

ЗАПРЯ́Г, запрягла. прош. от запрячь.

ЗАПРЯГА́ТЬ, запрягаю, запрягаешь, несов. (к запрячь), кого-что.
1. Надев на кого-нибудь упряжь, впрягать в экипаж, повозку. Запрягать лошадь в санки.
2. перен. ... Статья полностью

ЗАПРЯГА́ТЬСЯ, запрягаюсь, запрягаешься, несов. (к запрячься).
1. возвр. к запрячь во 2 знач. (разг. ... Статья полностью

ЗАПРЯГУ́, запрягусь, запряжёшь, запряжешься, запрягут, запрягутся. буд. от запрячь, запрячься.

ЗАПРЯЖЁННЫЙ, запряжённая, запряжённое; запряжён, запряжена, запряжено. прич. страд. прош. от запрячь.

ЗАПРЯЖЁШЬ, запряжёшься. см. запрячь, запрячься.

ЗАПРЯ́ЖКА, запряжки, жен.
1. Действие по гл. запрягать — запрячь. Запряжка продолжалась целый час.
2. Повозка с запряженной лошадью (спец.). Богатая запряжка.
| Упряжь (спец.).

ЗАПРЯ́ТАТЬ, запрячу, запрячешь, совер. (к запрятывать), что (разг.). Спрятать, убрать куда-нибудь далеко, так что трудно найти, в укромное место.

ЗАПРЯ́ТАТЬСЯ, запрячусь, запрячешься, совер. (к запрятываться) (разг.). Спрятаться куда-нибудь в укромное место. Девочка запряталась под кровать.

ЗАПРЯ́ТЫВАТЬ, запрятываю, запрятываешь (разг.). несов. к запрятать.

ЗАПРЯ́ТЫВАТЬСЯ, запрятываюсь, запрятываешься, несов. (разг.).
1. несов. к запрятаться.
2. страд. к запрятывать.

ЗАПРЯ́ЧЬ [ре], запрягу, запряжёшь, запрягут, прош. запряг [ёг], запрягла. совер. к запрягать.

ЗАПРЯ́ЧЬСЯ [ре], запрягусь, запряжёшься, запрягутся, прош. запрягся [ёг], запряглась (разг.). совер. к запрягаться.

ЗАПУ́ГАННОСТЬ, запуганности, мн. нет, жен. отвл. сущ. к запуганный. Запуганность детей. Запуганность в выражении лица.

ЗАПУ́ГАННЫЙ, запуганная, запуганное; запуган, запугана, запугано.
1. прич. страд. прош. от запугать. Мальчик, запуганный побоями отца-пьяницы.
2. ... Статья полностью

ЗАПУГА́ТЬ, запугаю, запугаешь, совер. (к запугивать), кого-что. Угрозами внушить боязнь, испуг, застращать. «Он вас всех запугал, да и делает теперь с вами, что хочет.» А.Тургенев.

ЗАПУ́ГИВАТЬ, запугиваю, запугиваешь. несов. к запугать.

ЗАПУ́ГИВАТЬСЯ, запугиваюсь, запугиваешься, несов. страд. к запугивать.

ЗАПУ́ДРИВАТЬ, запудриваю, запудриваешь (разг.). несов. к запудрить.

ЗАПУ́ДРИВАТЬСЯ, запудриваюсь, запудриваешься, несов. (разг.). страд. к запудривать.

ЗАПУ́ДРИТЬ, запудрю, запудришь, совер. (к запудривать), что (разг.). Покрыть, засыпать пудрой. Запудрить прыщик на лице. Запудрить порез от бритья.

ЗАПУЗЫ́РИВАТЬ, запузыриваю, запузыриваешь, несов. (прост. шутл.). О любом стремительном, энергичном действии, движении. «А то двое фортепьян поставят, да по-двое, вчетвером запузыривают.» Л.Толстой.

ЗАПУЛИ́ТЬ, запулю, запулишь, совер., что или чем (прост., обл.). Сильно, с размаха швырнуть, кинуть, запустить. Запулить камнем в окно.

ЗАПУСКА́ТЬ, запускаю, запускаешь. несов. к запустить2.

ЗАПУСКА́ТЬСЯ1, запускаюсь, запускаешься, несов. страд. к запускать1 (см. запустить1 во всех знач., кроме 1).

ЗАПУСКА́ТЬСЯ2, запускаюсь, запускаешься, несов. страд. к запускать2.

ЗАПУСТЕ́ЛЫЙ, запустелая, запустелое (обл.). Пришедший в запустение. Запустелая дача.

ЗАПУСТЕ́НИЕ, запустения, ср. (книж.). Состояние по гл. запустеть. Хозяйство было в полном запустении. Запустение сосудов (уменьшение крови в них; мед. ... Статья полностью

ЗАПУСТЕ́ТЬ, запустею, запустеешь, совер. (книж. устар.). Прийти в состояние упадка, опустошения, разрушения. Город запустел.

ЗАПУСТИ́ТЬ1 запущу, запустишь, совер. (к запускать1).
1. чем в кого-что. Сильно с размаху бросить (разг. фам. ... Статья полностью

ЗАПУСТИ́ТЬ2, запущу, запустишь, совер. (к запускать2), что.
1. Довести что-нибудь до состояния упадка, разрушения; не заботясь, оставить без ухода, без присмотра. Запустить хозяйство. Запустить сад. Запустить дела.
2. ... Статья полностью

ЗАПУ́ТАННОСТЬ, запутанности, мн. нет, жен. (книж.). отвл. сущ. к запутанный во 2 знач. Запутанность судебного дела.

ЗАПУ́ТАННЫЙ, запутанная, запутанное; запутан, запутана, запутано.
1. прич. страд. прош. от запутать.
2. только ... Статья полностью

ЗАПУ́ТАТЬ, запутаю, запутаешь, совер. (к запутывать).
1. что. Спутать так, что трудно распутать. Запутать веревку.
2. перен., что. Привести в такое состояние, что трудно понять, уяснить (разг. ... Статья полностью

ЗАПУ́ТАТЬСЯ, запутаюсь, запутаешься, совер. (к запутываться).
1. без доп. Спутаться так, что трудно распутать. Веревка запуталась.
2. в чем. ... Статья полностью

ЗАПУ́ТЫВАТЬ, запутываю, запутываешь. несов. к запутать.

ЗАПУ́ТЫВАТЬСЯ, запутываюсь, запутываешься, несов.
1. несов. к запутаться.
2. страд. к запутывать.

ЗАПУХА́ТЬ, запухаю, запухаешь (разг.). несов. к запухнуть.

ЗАПУ́ХНУТЬ, запухну, запухнешь, прош. запух, запухла, совер. (к запухать) (разг.). Опухнуть со всех сторон. Глаза запухли.

ЗАПУШЁННЫЙ, запушённая, запушённое; запушён, запушена, запушено. прич. страд. прош. от запушить.

ЗАПУШИ́ТЬ, запушу, запушишь, совер., что. Покрыть, как пухом (об инее, снеге). «Серебристый иней запушил окно.» И.Никитин.

ЗАПУЩА́ТЬ, запущаю, запущаешь (прост., обл.). Запускать.

ЗАПУ́ЩЕННЫЙ1, запущенная, запущенное; запущен, запущена, запущено. прич. страд. прош. от запустить1 во 2 и 3 знач.

ЗАПУ́ЩЕННЫЙ2, запущенная, запущенное; запущен, запущена, запущено,.
1. прич. страд. прош. от запустить2. Болезнь вами сильно запущена.
2. ... Статья полностью

ЗАПУЩУ́, запустишь. буд. от запустить2.

ЗАПХА́ТЬ, запхаю, запхаешь, совер., что (прост., обл.). Запихать.

ЗАПЫЛА́ТЬ, запылаю, запылаешь, совер. Начать пылать.

ЗАПЫЛЁННЫЙ, запылённая, запылённое; запылён, запылена, запылено. прич. страд. прош. от запылить.

ЗАПЫЛИ́ТЬ, запылю, запылишь, совер. (разг.).
1. что. Покрыть пылью. Шел, стараясь не запылить новых ботинок.
2. без доп. Начать пылить, поднять пыль. По дороге запылило стадо. Ишь, запылил! уходи чистить платье в коридор.

ЗАПЫЛИ́ТЬСЯ, запылюсь, запылишься, совер. Покрыться пылью.

ЗАПЫ́ХАТЬСЯ, запыхаюсь, запыхаешься, несов. (разг.). Тяжело, прерывисто дышать от быстрой ходьбы, бега, ускоренных движений.

ЗАПЫХТЕ́ТЬ, запыхчу, запыхтишь, совер. (разг.). Начать пыхтеть. Запыхтел, как паровоз.

ЗАПЫХЧУ́, запыхтишь. буд. от запыхтеть.

ЗАПЬЯНЕ́ТЬ, запьянею, запьянеешь, совер. (прост.). Опьянять, стать пьяным.

ЗАПЬЯ́НСТВОВАТЬ, запьянствую, запьянствуешь, совер. (разг.). Начать пьянствовать.

ЗАПЯ́СТЬЕ, запятья, ср.
1. Часть руки, состоящая из 8 косточек, расположенная между предплечьем и кистью (анат.).
2. Браслет (поэт.). «Запястья, которые звякали, когда я плясала.» Кузьмин.

ЗАПЯТА́Я, запятой, жен.
1. Знак препинания (,), разделяющий синтаксические группы в пределах одного синтаксического целого (грам.). Поставить запятую. Поставить слова в запятых. Отделить запятою.
2. ... Статья полностью

ЗАПЯ́ТКИ, запяток, ед. нет (устар.). Место для слуги позади экипажа, преим. в выражении: на запятках. Стоять на запятках.

ЗАПЯ́ТНАННЫЙ, запятнанная, запятнанное; запятнан, запятнана, запятнано. прич. страд. прош. от запятнать.

ЗАПЯТНА́ТЬ, запятнаю, запятнаешь, совер. к пятнать. Запятнать ковер. Запятнать свое имя. Совесть у меня не запятнана. Запятнать кого-нибудь мячом (в игре в пятнашки).


ЗАР

ЗАРАБА́ТЫВАТЬ, зарабатываю, зарабатываешь. несов. к заработать в 1 знач.

ЗАРАБА́ТЫВАТЬСЯ, зарабатываюсь, зарабатываешься, несов.
1. несов. к заработаться (разг.).
2. страд. к зарабатывать.

ЗАРАБО́ТАТЬ, заработаю, заработаешь, совер.
1. (несов. зарабатывать) что и без доп. Добыть, приобрести работой. Заработать сто рублей. Заработать себе на жизнь. Хорошо заработать.
2. ... Статья полностью

ЗАРАБО́ТАТЬСЯ, заработаюсь, заработаешься, совер. (к зарабатывать) (разг.). Утомиться от долгой работы, от большого количества работы.

ЗА́РАБОТНЫЙ, заработная, заработное (экон., офиц.). Причитающийся, уплачиваемый за работу. Заработная плата.

ЗА́РАБОТОК, заработка, муж. Вознаграждение за работу. Большой заработок. Хороший заработок. Годовой заработок. Ежемесячный заработок. Заработок служащего.
| только мн. Оплачиваемая работа, промысел (обл.). Уходить на заработки.

ЗАРА́ВНИВАТЬ, заравниваю, заравниваешь. несов. к заровнять.

ЗАРА́ВНИВАТЬСЯ, заравниваюсь, заравниваешься, несов.
1. несов. к заровняться.
2. страд. к заравнивать.

ЗАРАЖА́ЕМОСТЬ, заражаемости, мн. нет, жен. (книж. неол.). Склонность подвергаться заражению.

ЗАРАЖА́ТЬ, заражаю, заражаешь. несов. к заразить.

ЗАРАЖА́ТЬСЯ, заражаюсь, заражаешься, несов.
1. несов. к заразиться. Здоровые заражаются от больных.
2. страд. к заражать. Для приготовления оспенной вакцины телята заражаются оспой.

ЗАРАЖЕ́НИЕ, заражения, ср. (книж.). Действие по гл. заразить ... Статья полностью

ЗАРАЖЁННЫЙ, заражённая, заражённое; заражён, заражена, заражено. прич. страд. прош. от заражать.

ЗАРАЖУ́, заражусь, заразишь, заразишься. буд. от заразить, заразиться.

ЗА́РАЗ, нареч. (разг.). Сразу, за один раз. Зараз два дела не делают.

ЗАРА́ЗА, заразы, мн. нет, жен.
1. Болезнетворное начало, распространяемое среди организмов паразитически размножающимися в них микробами. Бояться заразы. Источником малярийной заразы являются особого вида комары. Сыпнотифозная зараза передается через вшей, а чумная через блох.
2. ... Статья полностью

ЗАРАЗИ́ТЕЛЬНОСТЬ, заразительности, мн. нет, жен. (книж.). отвл. сущ. к заразительный. Заразительность болезни. Заразительность лжи. «Заразительность есть несомненный признак искусства.» Л.Толстой.

ЗАРАЗИ́ТЕЛЬНЫЙ, заразительная, заразительное; заразителен, заразительна, заразительно.
1. Способный передать заразу, такой, что может заразить. Заразительная болезнь. Скарлатина очень заразительна.
2. перен. ... Статья полностью

ЗАРАЗИ́ТЬ, заражу, заразишь, совер. (к заражать) кого-что чем.
1. Передать заразу кому-нибудь. Мать заразила собственного ребенка. Заразить гриппом, оспой.
| ... Статья полностью

ЗАРАЗИ́ТЬСЯ, заражусь, заразишься, несов. (к заражаться), чем. Воспринять, усвоить заразу. Заразиться оспой. Заразиться трупным ядом.
| перен. Воспринять, усвоить от других что-нибудь (дурное или хорошее). Заразиться предрассудками. Заразиться весельем.

ЗАРАЗИ́ХА, заразихи, жен. Паразитное растение, присасывающееся к корням табака, конопли, клевера и др.

ЗАРА́ЗНЫЙ, заразная, заразное; заразен, заразна, заразно.
1. прил. к зараза. Заразное начало.
| Порождаемый, вызываемый заразой, инфекционный. Заразная болезнь.
2. Пораженный заразной болезнью. Заразный больной.
| ... Статья полностью

ЗАРА́НЕ, нареч. (устар.). Заранее. «Не хвались еще заране.» Лермонтов. «Заране себя знаю: раздражен, заспорю, начну горячиться.» Достоевский.

ЗАРА́НЕЕ, нареч. Заблаговременно, за какое-нибудь время до наступления какого-нибудь действия, происшествия, наперед. Я заранее приготовил все нужное для путешествия. Заранее обдумать свой ответ. Убийство с заранее обдуманным намерением.

ЗАРАПОРТОВА́ТЬСЯ, зарапортуюсь, зарапортуешься, совер. (разг. ирон.). Рассказывая, говоря о чем-нибудь, запутаться и наговорить много глупого, лишнего, не относящегося к делу.

ЗАРАСТА́ТЬ, зарастаю, зарастаешь. несов. к зарасти.

ЗАРАСТИ́, зарасту, зарастёшь, прош. зарос, зарасла, совер. (к зарастать).
1. Густо, сплошь покрыться кустами, деревьями, травой. Сад зарос крапивой. Тропинка заросла. В глубине сада ютилась скамейка, вся заросшая мохом.
| ... Статья полностью

ЗАРАСТИ́ТЬ, заращу, зарастишь, совер. (к заращивать), что (обл.). Запустить, дать слишком разрастись (растительности, волосам). Зарастить сад крапивой. Зарастить бороду.

ЗАРАЩЁННЫЙ, заращённая, заращённое; заращён, заращена, заращено (обл.). прич. страд. прош. от зарастить.

ЗАРА́ЩИВАТЬ, заращиваю, заращиваешь (обл.). несов. к зарастить.

ЗАРА́ЩИВАТЬСЯ, заращиваюсь, заращиваешься, несов. (обл.). страд. к заращивать.

ЗАРВА́ТЬСЯ, зарвусь, зарвёшься, прош. зарвался, зарвалась, совер. (к зарываться2) (разг. ... Статья полностью

ЗАРДЕВА́ТЬ, зардеваю, зардеваешь (книж. поэт.). несов. к зардеть.

ЗАРДЕ́ТЬ, зардею, зардеешь, совер. (к зардевать) (книж. поэт.). Стать багровым, румяным, начать рдеть. «На солнце темный лес зардел.» Жуковский.

ЗАРДЕ́ТЬСЯ, зардеюсь, зардеешься, совер. (книж.).
1. То же, что зардеть (поэт.). «Пунцовым пламенем зарделись небеса.» А.Белый ... Статья полностью

ЗАРЕВЕ́ТЬ, зареву, заревёшь, совер. Начать реветь. «Заревел я от обиды и тоски.» М.Горький.

ЗА́РЕВО, зарева, мн. нет, ср. Отсвет пожара или заката, заволакивающий атмосферу, горизонт. Зарево пожара. Зарево от пожара. «Зарево белое, желтое, красное, крики и звон вдалеке.» А.Блок. «Заревом заката даль небес объята.» Надсон.

ЗАРЕВО́Й, заревая, заревое (поэт.). прил. к заря. «Лучи метнулись заревые.» А.Блок.

ЗАРЕГИСТРИ́РОВАТЬ, зарегистрирую, зарегистрируешь, совер., кого-что (канц.). Занести в регистр, журнал, список, взять на учет. Входящая бумага зарегистрирована. Зарегистрировать безработного на бирже труда.

ЗАРЕГИСТРИ́РОВАТЬСЯ, зарегистрируюсь, зарегистрируешься, совер.
1. Отметиться в каком-нибудь регистре, списке, с целью учета (офиц.). Зарегистрироваться на бирже труда. Зарегистрироваться в загсе.
| с кем. ... Статья полностью

ЗАРЕГИСТРО́ВАННЫЙ, зарегистрованная, зарегистрованное; зарегистрован, зарегистрована, зарегистровано. прич. страд. прош. от зарегистровать.

ЗАРЕГИСТРОВА́ТЬ, зарегиструю, зарегиструешь, совер., что. То же, что зарегистрировать.

ЗАРЕГИСТРОВА́ТЬСЯ, зарегиструюсь, зарегиструешься, совер. То же, что зарегистрироваться.

ЗАРЕ́ЖУ, зарежусь, зарежешь, зарежешься. буд. от зарезать, зарезаться.

ЗАРЕ́З, зареза, муж.
1. Действие по гл. зарезать (обл.).
2. Беда, критическое, безвыходное положение (прост. ... Статья полностью

ЗАРЕ́ЗАТЬ, зарежу, зарежешь, совер. (к зареза́ть и к зарезывать), кого-что.
1. Убить (человека) режущим орудием (разг.). Грабители зарезали старуху.
| ... Статья полностью

ЗАРЕЗА́ТЬ, зарезаю, зарезаешь, несов. (к заре́зать) (прост.). То же, что зарезывать.

ЗАРЕ́ЗАТЬСЯ, зарежусь, зарежешься, совер. (к зарезываться) (разг.). Лишить себя жизни, перерезав горло.

ЗАРЕЗА́ТЬСЯ, зарезаюсь, зарезаешься, несов. (к зарезаться) (прост.). То же, что зарезываться.

ЗАРЕЗВИ́ТЬСЯ, зарезвлюсь, зарезвишься, совер. (разг.).
1. Начать резвиться.
2. Резвясь, забыться, увлечься.

ЗАРЕ́ЗЫВАТЬ, зарезываю, зарезываешь. несов. к зарезать.

ЗАРЕ́ЗЫВАТЬСЯ, зарезываюсь, зарезываешься, несов.
1. несов. к зарезаться.
2. страд. к зарезывать.

ЗАРЕКА́ТЬСЯ, зарекаюсь, зарекаешься, несов. (к заречься) (разг.). Давать зарок, обещаться чего-нибудь не делать. Зарекаюсь и ходить туда! Несколько раз он зарекался пить.

ЗАРЕКОМЕНДОВА́ТЬ, зарекомендую, зарекомендуешь, совер. только в выражении: зарекомендовать себя — проявить, показать себя так, чтобы составилась известная репутация. Хорошо, дурно зарекомендовать себя. Зарекомендовать себя хорошим работником.

ЗАРЕКОМЕНДО́ВЫВАТЬ, зарекомендовываю, зарекомендовываешь (редк.). несов. к зарекомендовать.

ЗАРЁКСЯ, зареклась. прош. от заречься.

ЗАРЕКУ́СЬ, заречёшься, зарекутся. буд. от заречься.

ЗАРЕ́ЧНЫЙ, заречная, заречное. Находящийся за рекой. Заречная слобода.

ЗАРЕ́ЧЬЕ, заречья, мн. нет, ср. Часть местности, лежащая по другую сторону реки.

ЗАРЕ́ЧЬСЯ, зарекусь, заречёшься, зарекутся, прош. зарёкся, зареклась. совер. к зарекаться. «Вот их проучат, проклятых зверей, чтоб бунтовать зареклися на веки.» Д.Бедный.

ЗАРЖА́ВЕТЬ (заржаветь неправ.), заржавею, заржавеешь. совер. к ржаветь. Бритва заржавела.

ЗАРЖА́ВИТЬ, заржавлю, заржавишь (редк.). совер. к ржавить.

ЗАРЖА́ВЛЕННЫЙ, заржавленная, заржавленное; заржавлен, заржавлена, заржавлено. Покрытый ржавчиной, ржавый. Заржавленный нож.

ЗАРЖА́ТЬ, заржу, заржёшь, совер. Начать ржать. Лошадь заржала. Чего ты заржал? ничего смешного тут нет.

ЗАРИСО́ВАННЫЙ, зарисованная, зарисованное; зарисован, зарисована, зарисовано. прич. страд. прош. от зарисовать в 1 знач.

ЗАРИСОВА́ТЬ, зарисую, зарисуешь, совер., кого-что.
1. (несов. зарисовывать). Запечатлеть что-нибудь рисунком. Зарисовать уличную сценку. Зарисовать кого-нибудь в смешной позе.
2. (несов. ... Статья полностью

ЗАРИСОВА́ТЬСЯ, зарисуюсь, зарисуешься, совер. (разг.).
1. (несов. нет). Начать рисоваться (в 3 знач.; редк. ... Статья полностью

ЗАРИСО́ВКА, зарисовки, жен.
1. только ед. Действие по гл. зарисовать в 1 знач. — зарисовывать.
2. ... Статья полностью

ЗАРИСО́ВЫВАТЬ, зарисовываю, зарисовываешь. несов. к зарисовать в 1 знач.

ЗАРИСО́ВЫВАТЬСЯ, зарисовываюсь, зарисовываешься, несов.
1. несов. к зарисоваться во 2 знач. (разг.).
2. страд. к зарисовать.

ЗА́РИТЬСЯ, зарюсь, заришься, несов., на кого-что (прост.). С завистью смотреть на кого-что-нибудь; сильно желать овладеть чем-нибудь. Зариться на чужое добро.

ЗАРНИ́ЦА, зарницы, жен. Мгновенная световая вспышка, озаряющая горизонт вечером или ночью, вроде молнии, но без грома; отблеск дальней грозы. «Небо, полное грозою, от зарниц всё трепетало.» Тютчев.

ЗАРОБЕ́ТЬ, заробею, заробеешь, совер. (обл.). Почувствовать робость.

ЗАРОВНЯ́ТЬ, заровняю, заровняешь, совер. (к заравнивать), что. Засыпав чем-нибудь, сровнять с поверхностью. Заровнять выбоины на дороге. Засыпать и заровнять рытвины.

ЗАРОВНЯ́ТЬСЯ, заровняюсь, заровняешься, совер. Сровняться с поверхностью окружающего (о каком-нибудь углублении, выемке).

ЗАРОДИ́ТЬ, зарожу, зародишь, совер. (к зарождать).
1. кого-что. Дать жизнь кому-чему-нибудь, произвести на свет кого-что-нибудь (книж. устар. и прост. ... Статья полностью

ЗАРОДИ́ТЬСЯ, зарожусь, зародишься, совер. (к зарождаться) (книж.).
1. Возникнуть, начать жить. Если семя попадет в благоприятные условия, зародится новое растение.
2. перен. ... Статья полностью

ЗАРО́ДЫШ, зародыша, муж. (книж.).
1. Организм в процессе его развития от зарождения до выхода из яйца или тела матери (биол.). Зародыш млекопитающих называется плодом.
| ... Статья полностью

ЗАРО́ДЫШЕВЫЙ, зародышевая, зародышевое (книж., спец.). прил. к зародыш в 1 знач. Зародышевая плазма.

ЗАРОЖДА́ТЬ, зарождаю, зарождаешь (книж.). несов. к зародить.

ЗАРОЖДА́ТЬСЯ, зарождаюсь, зарождаешься, несов. (книж.).
1. несов. к зародиться. Цыпленок зарождается в яйце. «Зарождается желанье двери настежь распахнуть.» Полонский.
2. страд. к зарождать.

ЗАРОЖДЕ́НИЕ, зарождения, мн. нет, ср. (книж.). Действие по гл. зародить — зарождать и зародиться — зарождаться. Зарождение особей. Зарождение чувства любви.

ЗАРОЖДЁННЫЙ, зарождённая, зарождённое; зарождён, зарождена, зарождено (книж.). прич. страд. прош. от зародить.

ЗАРОЖУ́, зарожусь, зародишь, зародишься. буд. от зародить, зародиться.

ЗАРОЗОВЕ́ТЬ, зарозовею, зарозовеешь, совер. Начать розоветь. Щеки зарозовели. Небо зарозовело.

ЗАРОИ́ТЬСЯ, зароюсь, зароишься, совер. Начать роиться. Зароились пчелы. Зароились надежды на лучшее будущее.

ЗАРО́К, зарока, муж.
1. Клятвенное обещание не делать чего-нибудь. Дать зарок не курить. Взять с кого-нибудь зарок не пить вина.
2. Заклятье, заговор (обл.).

ЗАРОНЁННЫЙ, заронённая, заронённое; заронён, заронена, заронено. прич. страд. прош. от заронить.

ЗАРОНИ́ТЬ, зароню, заронишь, совер. (к заронять1), что.
1. Уронить за что-нибудь (прост.). Заронить ключ за сундук.
| перен. ... Статья полностью

ЗАРОНИ́ТЬСЯ, заронюсь, заронишься, совер. (книж. устар.). Запечатлеться, глубоко запасть в душу. «И в сердце дума заронилась; пришла пора, она влюбилась.» Пушкин.

ЗАРОНЯ́ТЬ1, зароняю, зароняешь. несов. к заронить.

ЗАРОНЯ́ТЬ2, зароняю, зароняешь, совер., что (прост.). Начать ронять.

ЗАРОПТА́ТЬ, заропщу, заропщешь, совер. (книж.). Начать роптать. Заропщу, заропщешь. буд. от зароптать.

ЗА́РОСЛЬ, заросли, жен. Кустарник, переплетающаяся зелень растений, ветвей, которой заросло какое-нибудь. Место. К реке нужно было пробираться сквозь густую заросль. Водяные заросли.
| Место, заросшее кустарником, зеленью растений, ветвей.

ЗА́РОСТОК, заростка, муж. (бот.). Половое поколение у споровых растений. У папоротников, мхов и других растений заростки чередуются с бесполыми поколениями.

ЗАРО́Ю, зароешь. буд. от зарыть.

ЗАРО́ЮСЬ, зароешься. буд. от зарыться.

ЗАРОЮ́СЬ, зароишься. буд. от зароиться.

ЗАРПЛА́ТА, зарплаты, жен. (неол.). Сокращение слов: заработная плата.

ЗАРУБА́ТЬ, зарубаю, зарубаешь. несов. к зарубить.

ЗАРУБЕ́ЖНЫЙ, зарубежная, зарубежное (книж.; прежде рит.). Находящийся за рубежом, за границей.

ЗАРУБИ́ТЬ, зарублю, зарубишь, совер. (к зарубать).
1. кого-что. Убить саблей, шашкой, топором. «Я зарублю твое дитя, Катерина!» Гоголь.
2. что. Сделать зарубку на чем-нибудь (спец. ... Статья полностью

ЗАРУ́БКА, зарубки, жен.
1. Метка или выемка, сделанная топором или другим рубящим орудием на чем-нибудь твердом. Сделать зарубку на дереве.
2. Действие по гл. зарубать-зарубить ... Статья полностью

ЗАРУ́БЛЕННЫЙ, зарубленная, зарубленное; зарублен, зарублена, зарублено. прич. страд. прош. от зарубить.

ЗАРУБЦЕВА́ТЬСЯ, зарубцуюсь, зарубцуешься, совер. (к зарубцовываться). Затянуться, зажить так, что на месте раны, язвы появляется рубец (о ране, язве). Рана зарубцевалась.

ЗАРУБЦО́ВЫВАТЬСЯ, зарубцовываюсь, зарубцовываешься. несов. к зарубцеваться.

ЗАРУ́БЩИК, зарубщика, муж. (горн.). Шахтер, производящий зарубку, забойщик.

ЗАРУ́ГАННЫЙ, заруганная, заруганное; заруган, заругана, заругано (прост.). прич. страд. прош. от заругать.

ЗАРУГА́ТЬ, заругаю, заругаешь, совер., кого-что (прост.). Выбранить, изругать.

ЗАРУГА́ТЬСЯ, заругаюсь, заругаешься, совер. (прост.). Начать ругаться.

ЗАРУМЯ́НИВАТЬ, зарумяниваю, зарумяниваешь. несов. к зарумянить.

ЗАРУМЯ́НИВАТЬСЯ, зарумяниваюсь, зарумяниваешься. несов. к зарумяниться.

ЗАРУМЯ́НИТЬ, зарумяню, зарумянишь, совер. (к зарумянивать), кого-что. Сделать румяным, вызвать у кого-нибудь или на чем-нибудь румянец. Мороз зарумянил щеки.

ЗАРУМЯ́НИТЬСЯ, зарумянюсь, зарумянишься, совер. (к зарумяниваться).
1. Стать румяным, покрыться румянцем (книж.). Зарумяниться от стыда, от смущения. Зарумяниться от мороза. «Ее... смуглое лицо зарумянилось, и красные губы раскрылись.» А.Тургенев ... Статья полностью

ЗАРУЧА́ТЬСЯ, заручаюсь, заручаешься (разг.). несов. к заручиться.

ЗАРУЧИ́ТЬСЯ, заручусь, заручишься, совер. (к заручаться) (разг.).
1. чем. Запастись чем-нибудь, заблаговременно обеспечить себе что-нибудь (в качестве помощи, поддержки). Заручиться чьим-нибудь согласием. Заручиться поддержкой.
2. ... Статья полностью

ЗАРУ́ЧКА, заручки, жен. (разг.).
1. Протекция, покровительство, которым в случае надобности можно воспользоваться.
2. Наверняка берущая карта, которую игрок сохраняет у себя, чтобы обеспечить себе впоследствии ход (карт.). Оставить себе заручку.

ЗАРЫВА́ТЬ, зарываю, зарываешь. несов. к зарыть в 1 знач.

ЗАРЫВА́ТЬСЯ1, зарываюсь, зарываешься, несов.
1. несов. к зарыться.
2. страд. к зарывать.

ЗАРЫВА́ТЬСЯ2, зарываюсь, зарываешься (разг.). несов. к зарваться.

ЗАРЫДА́ТЬ, зарыдаю, зарыдаешь, совер. Начать рыдать.

ЗАРЫ́ТЬ, зарою, зароешь, совер.
1. (несов. зарывать) кого-что. Закопать в землю. Зарыть клад. Зарыть околевшую кошку в саду.
2. (несов. нет) что. Начать рыть (разг. ... Статья полностью

ЗАРЫ́ТЬСЯ, зароюсь, зароешься, совер. (к зарываться).
1. возвр. к зарыть в 1 знач. Зарыться в песок.
| ... Статья полностью

ЗАРЫЧА́ТЬ, зарычу, зарычишь, совер. Начать рычать.

ЗАРЯ́, зари, вин. зарю и (редк.) зорю, мн. зори, жен.
1. Световая окраска горизонта перед заходом и восходом солнца (без определения — преим. ... Статья полностью

ЗАРЯБИ́ТЬ, заряблю, зарябишь, совер. Начать рябить. Зарябило в глазах.

ЗАРЯБИ́ТЬСЯ, заряблюсь, зарябишься, совер. Покрыться рябью.

ЗАРЯ́Д, заряда, муж.
1. Снаряд огнестрельного оружия вместе с нужным для выстрела количеством пороха. Охота была настолько удачной, что зарядов не хватило. Ружейный заряд. «Забил заряд я в пушку туго.» Лермонтов.
2. ... Статья полностью

ЗАРЯДИ́ТЬ1, заряжу, зарядишь, совер. (к заряжать), что.
1. Положить заряд во что-нибудь (в какое-нибудь огнестрельное оружие). Зарядить пушку. Зарядить ружье дробью.
2. ... Статья полностью

ЗАРЯДИ́ТЬ2, заряжу, зарядишь, совер. (несов. нет), с инф. или без доп. (разг. ... Статья полностью

ЗАРЯДИ́ТЬСЯ, заряжусь, зарядишься, совер. (к заряжаться).
1. Стать заряженным, получить заряд (об огнестрельном оружии).
2. перен. Получить зарядку (во 2 знач. ... Статья полностью

ЗАРЯ́ДКА, зарядки, жен. (разг.).
1. только ед. Действие по гл. зарядить1 заряжать.
2. ... Статья полностью

ЗАРЯ́ДНЫЙ, зарядная, зарядное (воен.). прил. к заряд в 1 знач.; служащий для зарядов. Зарядный ящик.

ЗАРЯ́ДЬЕ, зарядья, ср. (ист.). Место, находящееся за торговым рядом, торговыми рядами.

ЗАРЯЖА́ТЬ, заряжаю, заряжаешь. несов. к зарядить1.

ЗАРЯЖА́ТЬСЯ, заряжаюсь, заряжаешься, несов.
1. несов. к зарядиться.
2. страд. к заряжать.

ЗАРЯ́ЖЕННЫЙ, заряженная, заряженное; заряжен, заряжена, заряжено, и ЗАРЯЖЁННЫЙ, заряжённая, заряжённое; заряжён, заряжена, заряжено. прич. страд. прош. от зарядить1. Револьвер заряжен.

ЗАРЯЖЁННЫЙ, см. ЗАРЯ́ЖЕННЫЙ.

ЗАРЯЖУ́1, заряжусь, зарядишь, зарядишься. буд. от зарядить1, зарядиться.

ЗАРЯЖУ́2, зарядишь. буд. от зарядить2.

ЗАРЯНИ́ЦА, заряницы, жен. (нар.-поэт.). Эпитет зари. «Где ты, заря — заряница, где ты, невеста любовная?» А.Н.Толстой.

ЗАСА́ДА, засады, жен.
1. Прием борьбы, состоящий в том, что нападающий, спрятавшись в удобном месте, неожиданно, врасплох нападает на врага в момент его приближения к этому месту. Устроить засаду. Засада оказалась удачной, и неприятелю пришлось отступить с потерями.
2. ... Статья полностью

ЗАСАДИ́ТЬ, засажу, засадишь (моск. также содишь), совер. (к засаживать).
1. что чем. Сажая какие-нибудь растения, занять ими какой-нибудь участок земли. Засадить клумбу розами. Засадить грядки огурцами и картофелем. Засадить десятину плодовыми деревьями.
2. ... Статья полностью

ЗАСА́ДКА, засадки, мн. нет, жен. (спец.). Действие по гл. засаживать-засадить в 1 знач.

ЗАСА́ДНИТЬ, засаднит, безл., совер., что и без доп. (разг.). Начать саднить. В горле засаднило. Глотку засаднило.

ЗАСА́ДНЫЙ, засадная, засадное (воен.). прил. к засада. Засадные войска.

ЗАСА́ЖЕННЫЙ (моск. также засоженный), засаженная, засаженное; засажен, засажена, засажено. прич. страд. прош. от засадить.

ЗАСА́ЖИВАТЬ, засаживаю, засаживаешь. несов. к засадить.

ЗАСА́ЖИВАТЬСЯ, засаживаюсь, засаживаешься, несов.
1. несов. к засесть.
2. страд. к засаживать.

ЗАСАЖУ́, засадишь. буд. от засадить.

ЗАСА́ЛИВАТЬ1, засаливаю, засаливаешь (разг.). несов. к засалить.

ЗАСА́ЛИВАТЬ2, засаливаю, засаливаешь. несов. к засолить.

ЗАСА́ЛИВАТЬСЯ1, засаливаюсь, засаливаешься, несов. (разг.).
1. несов. к засалиться.
2. страд. к засаливать1.

ЗАСА́ЛИВАТЬСЯ2, засаливаюсь, засаливаешься, несов. (спец.). страд. к засаливать2.

ЗАСА́ЛИТЬ, засалю, засалишь, совер. (к засаливать1), кого-что (разг.). Запачкать, загрязнить чем-нибудь сальным, жирным. Засалить рукав пиджака.

ЗАСА́ЛИТЬСЯ, засалюсь, засалишься, совер. (к засаливаться1) (разг.). Запачкаться чем-нибудь сальным, жирным.

ЗАСА́РИВАТЬСЯ, засариваюсь, засариваешься, несов.
1. несов. к засориться.
2. страд. к засаривать.

ЗАСА́СЫВАТЬ, засасываю, засасываешь. несов. к засосать во всех знач., кроме 1.

ЗАСА́СЫВАТЬСЯ, засасываюсь, засасываешься, несов. страд. к засасывать.

ЗАСА́ХАРЕННЫЙ, засахаренная, засахаренное; засахарен, засахарена, засахарено.
1. прич. страд. прош. от засахарить.
2. только ... Статья полностью

ЗАСА́ХАРИВАТЬ, засахариваю, засахариваешь. несов. к засахарить.

ЗАСА́ХАРИВАТЬСЯ, засахариваюсь, засахариваешься, несов.
1. несов. к засахариться (разг.).
2. страд. к засахаривать (спец.).

ЗАСА́ХАРИТЬ, засахарю, засахаришь, совер. (к засахаривать), что. Сварив (фрукты, ягоды) в сахарном сиропе, дать (им) остыть и покрыться затвердевшим слоем сиропа. Засахарить фрукты.

ЗАСА́ХАРИТЬСЯ, засахарюсь, засахаришься, совер. (к засахариваться). Выделяя из себя сахаристое вещество, превратиться в сахарные комья. Мед засахарился. Варенье засахарилось.

ЗАСВЕРКА́ТЬ, засверкаю, засверкаешь, совер. Начать сверкать. «О камень так хватила их (очки), что только брызги засверкали.» Крылов.
• Пятки засверкали — см. пятка.

ЗАСВЕРЛИ́ТЬ, засверлю, засверлишь, совер., что и без доп. Начать сверлить.

ЗАСВЕТИ́ТЬ, засвечу, засветишь, совер.
1. что. Зажечь что-нибудь для освещения. Засветить свечу. Засветить фонарь. «Засветит он, как я, свою лампаду.» Пушкин.
2. что и кому во что или по чему. Сильно, больно ударить (прост. ... Статья полностью

ЗАСВЕТИ́ТЬСЯ, засвечусь, засветишься, совер.
1. Загореться, зажечься. Засветились огни. Засветились над головой звезды.
2. перен. Засиять, озариться внутренним светом, выражением какого-нибудь светлого, высокого чувства (книж. ... Статья полностью

ЗАСВЕТЛЕ́ТЬ, засветлею, засветлеешь, совер. Показаться, завиднеться (о чем-нибудь светлом, светящемся). В саду засветлело белое платье девушки. На том берегу реки засветлели огни.

ЗАСВЕТЛЕ́ТЬСЯ, засветлеюсь, засветлеешься, совер. (книж.). Начать светлеться. Что-то засветлелось вдали.

ЗА́СВЕТЛО, нареч. (разг.). Пока еще светло, не стемнело. Выехать в поле засветло.

ЗАСВЕЧУ́, засвечусь, засветишь, засветишься. буд. от засветить, засветиться.

ЗАСВИДЕ́ТЕЛЬСТВОВАТЬ, засвидетельствую, засвидетельствуешь, совер., что.
1. Удостоверить, подтвердить (книж.). Я могу засвидетельствовать, что видел обвиняемого в два часа ночи на набережной. Факт засвидетельствован всеми.
2. ... Статья полностью

ЗАСВИСТА́ТЬ, засвищу, засвищешь, совер. (прост.). Начать свистать.

ЗАСВИСТЕ́ТЬ, засвищу, засвистишь и засвищешь, повел. засвисти и (прост.) засвищи, совер. Начать свистеть.

ЗАСВИЩУ́1, засвищешь. буд. от засвистать.

ЗАСВИЩУ́2, засвистишь и засвищешь. буд. от засвистеть.

ЗАСДАВА́ТЬСЯ, засдаюсь, засдаёшься; засдаваясь, повел. засдавайся (карт.). несов. к засдаться.

ЗАСДАДИ́МСЯ, засдадитесь, засдадутся. мн. буд. от засдаться.

ЗАСДА́МСЯ, засдашься, засдастся. ед. буд. от засдаться.

ЗАСДА́СТСЯ. см. засдаться.

ЗАСДА́ТЬСЯ, засдамся, засдашься, засдастся, засдадимся, засдадитесь, засдадутся, повел. засдайся, прош. засдался, засдалась, совер. (карт.). Ошибиться в сдаче карт, неправильно сдать. Засдался, нужно пересдать.

ЗАСДА́ШЬСЯ. см. засдаться.

ЗАСДАЮ́СЬ, засдаёшься. наст. от засдаваться.

ЗАСЕ́В, засева, муж. (с.-х.).
1. Действие по гл. засеять — засевать.
2. То, что посеяно, посеянное зерно.
3. Засеянная площадь земли.

ЗАСЕВА́ТЬ, засеваю, засеваешь. несов. к засеять.

ЗАСЕВА́ТЬСЯ, засеваюсь, засеваешься, несов. страд. к засевать.

ЗАСЕДА́НИЕ, заседания, ср. Собрание, совещание членов какой-нибудь организации для коллективного обсуждения каких-нибудь вопросов. Научное заседание. Заседание суда. Назначить заседание. Открытое заседание. Закрытое заседание. «Из шумного я заседанья.» Грибоедов. Заседание продолжалось три часа.

ЗАСЕДА́ТЕЛЬ, заседателя, муж. (ист.). Выборный депутат, представитель от населения или от сословия в каком-нибудь учреждении, ведомстве. Заседатель от купечества. Дворянский заседатель. Присяжный заседатель. (см. ... Статья полностью

ЗАСЕДА́ТЕЛЬСКИЙ, заседательская, заседательское (офиц.). прил. к заседатель. Заседательское кресло.

ЗАСЕДА́ТЕЛЬША, заседательши, жен. (ист.). Жена заседателя.

ЗАСЕДА́ТЬ, заседаю, заседаешь, несов. (офиц.). Собравшись, коллективно обсуждать какие-нибудь вопросы. Правление будет заседать завтра.

ЗАСЕ́ИВАТЬ, засеиваю, засеиваешь, несов. (к засеять), что. То же, что засевать.

ЗАСЕ́ИВАТЬСЯ, засеиваюсь, засеиваешься, несов. То же, что засеваться.

ЗАСЕ́К, засекся, засекла, засеклась. прош. от засечь, засечься.

ЗА́СЕКА, засеки, жен.
1. Место после срубки леса, покрытое пнями и молодыми побегами.
2. Преграда из наваленных деревьев (ист. и воен.).

ЗАСЕКА́ТЬ, засекаю, засекаешь. несов. к засечь.

ЗАСЕКА́ТЬСЯ, засекаюсь, засекаешься, несов.
1. несов. к засечься (спец.).
2. страд. к засекать.

ЗАСЕКРЕ́ТИТЬ, засекречу, засекретишь, совер. (к засекречивать) (канц.).
1. что. Сделать секретным, отправить в секретном порядке (какой-нибудь документ). Засекретить инструкцию. Засекретить пакет.
2. кого-что. Разрешить кому-нибудь доступ к секретным документам.

ЗАСЕКРЕ́ЧЕННЫЙ, засекреченная, засекреченное; засекречен, засекречена, засекречено (канц.). прич. страд. прош. от засекретить.

ЗАСЕКРЕ́ЧИВАТЬ, засекречиваю, засекречиваешь (канц.). несов. к засекретить.

ЗАСЕКРЕ́ЧИВАТЬСЯ, засекречиваюсь, засекречиваешься, несов. (канц.). страд. к засекречивать.

ЗАСЕКРЕ́ЧУ, засекретишь. буд. от засекретить.

ЗАСЕКУ́, засекусь, засечёшь, засечешься, засекут, засекутся. буд. от засечь, засечься.

ЗАСЕ́Л, засела. прош. от засесть.

ЗАСЕЛЕ́НИЕ, заселения, мн. нет, ср. (книж.). Действие по гл. заселить — заселять и заселиться — заселяться. Заселение окраин.

ЗАСЕЛЁННОСТЬ, заселённости, мн. нет, жен. (книж.). отвл. сущ. к заселенный. Заселенность края.

ЗАСЕЛЁННЫЙ, заселённая, заселённое; заселён, заселена, заселено. прич. страд. прош. от заселить.
| Целиком занятый поселением, жильцами. Заселенный край. Заселенный дом.

ЗАСЕЛИ́ТЬ, заселю, заселишь, совер. (к заселять), что.
1. кем-чем. Населить целиком (какую-нибудь территорию, помещение). Заселить пустынный край колонистами. Заселить новый дом рабочими.
2. Поселившись, занять. Казаки заселили южно-русские степи. Рабочие заселили новый шестиэтажный дом.

ЗАСЕЛИ́ТЬСЯ, заселюсь, заселишься, совер. (к заселяться). Стать занятым кем-нибудь, каким-нибудь поселением (о местности, помещении).

ЗАСЕ́ЛЬЩИК, засельщика, муж. (офиц.). Тот, кто заселяет какой-нибудь край, местность, помещение. Засельщики нового дома.

ЗАСЕЛЯ́ТЬ, заселяю, заселяешь. несов. к заселить.

ЗАСЕЛЯ́ТЬСЯ, заселяюсь, заселяешься, несов.
1. несов. к заселиться.
2. страд. к заселять.

ЗАСЕМЕНИ́ТЬ, засеменю, засеменишь, совер. (разг.). Начать семенить. Засеменить ногами.

ЗАСЕРЕБРИ́ТЬСЯ, засеребрюсь, засеребришься, совер. (книж.). Начать серебриться. Волосы засеребрились на голове.

ЗАСЕРЕ́ТЬ, засерею, засереешь, совер. (разг.). Начать сереть.

ЗАСЕРЕ́ТЬСЯ, засереюсь, засереешься, совер. Начать сереться.

ЗАСЕ́СТЬ, засяду, засядешь, повел. засядь, прош. засел, совер. (к засаживаться) (разг.).
1. За что-нибудь надолго усесться. Засесть за стол. ... Статья полностью

ЗАСЕ́ЧЕННЫЙ, засеченная, засеченное; засечен, засечена, засечено, и ЗАСЕЧЁННЫЙ, засечённая, засечённое; засечён, засечена, засечено. прич. страд. прош. от засечь.

ЗАСЕЧЁННЫЙ, см. ЗАСЕ́ЧЕННЫЙ.

ЗАСЕ́ЧКА, засечки, жен. (спец.).
1. Отметка топором на дереве.
2. Определение места (какой-нибудь точки по двум данным точкам на чертеже).

ЗАСЕ́ЧНЫЙ, засечная, засечное (ист. и воен.). прил. к засека во 2 знач. Засечная черта.

ЗАСЕ́ЧЬ, засеку, засечёшь, засекут, прош. засёк, засекла, совер. (к засекать).
1. кого-что. Сечением лишить жизни. Засечь розгами, шпицрутенами.
2. что. Сделать засечку (в 1 знач.) на чем-нибудь.

ЗАСЕ́ЧЬСЯ, засекусь, засечёшься, засекутся, прош. засёкся, засеклась, совер. (к засекаться) (спец.). Зашибиться, задев на ходу одной ногой за другую (о лошади).

ЗАСЕ́ЯТЬ, засею, засеешь, совер. (к засевать и к засеивать), что. Занять посевом какой-нибудь участок земли. Засеять поле гречихой.

ЗАСИДЕ́ТЬ, засижу, засидишь, совер. (к засиживать), что (разг.). Запачкать, загрязнить испражнениями (о насекомых, птицах). Мухи засидели всю картину.

ЗАСИДЕ́ТЬСЯ, засижусь, засидишься, совер. (к засиживаться) (разг.). Просидеть, пробыть чересчур долго. Засидеться за работой до утра. Засидеться в гостях до полуночи. Засидеться в деревне.
• ... Статья полностью

ЗАСИ́ЖЕННЫЙ, засиженная, засиженное; засижен, засижена, засижено (разг.). прич. страд. прош. от засидеть. Оконные стекла засижены мухами.

ЗАСИ́ЖИВАТЬ, засиживаю, засиживаешь (разг.). несов. к засидеть.

ЗАСИ́ЖИВАТЬСЯ, засиживаюсь, засиживаешься, несов. (разг.).
1. несов. к засидеться.
2. страд. к засиживать.

ЗАСИЖУ́, засижусь, засидишь, засидишься. буд. от засидеть, засидеться.

ЗАСИ́ЛЬЕ, засилья, мн. нет, ср.
1. Подавляющее влияние (неод.). Засилье кулаков (или кулацкое засилье) в деревне уничтожено.
2. Сила, богатство (обл.).

ЗАСИ́М, нареч. (книж. устар.). Затем, после этого; см. сей.

ЗАСИНЕ́ТЬ, засинею, засинеешь, совер. Начать синеть. Сирень уже засинела. Вдали засинело море.

ЗАСИНЕ́ТЬСЯ, засинеюсь, засинеешься, совер. Начать синеться. Впереди засинелась горная цепь.

ЗАСИ́НИВАТЬ, засиниваю, засиниваешь (спец.). несов. к засинить.

ЗАСИНИ́ТЬ, засиню, засинишь, совер. (к засинивать), что (спец.).
1. Покрыть синей краской.
2. Чересчур насинить. Засинить белье.

ЗАСИНЯ́ТЬ, засиняю, засиняешь, несов. (к засинить) (прост., спец.) То же, что засинивать.

ЗАСИЯ́ТЬ, засияю, засияешь, совер. (книж.).
1. Начать сиять. Дом засиял множеством огней. Засияли глаза. Засиять от радости.
2. Появиться перед глазами, показаться (о чем-нибудь ярком, сияющем). Засиял месяц на небе. Засияла звезда.

ЗАСКАКА́ТЬ, заскачу, заскачешь, совер. (разг.).
1. (несов. нет). Начать скакать. Лошадь заскакала по дороге. Заскакать от радости.
2. (несов. заскакивать). Скача, заехать куда-нибудь далеко. Заскакать в тыл неприятелю.

ЗАСКАКА́ТЬСЯ, заскачусь, заскачешься, совер. (разг.). Скача, дойти до изнеможения, устать.

ЗАСКА́КИВАТЬ, заскакиваю, заскакиваешь (разг.). несов. к заскочить и к заскакать во 2 знач.

ЗАСКА́КИВАТЬСЯ, заскакиваюсь, заскакиваешься (разг., редк.). несов. к заскакаться.

ЗАСКАНДА́ЛИТЬ, заскандалю, заскандалишь, совер. (разг.). Начать скандалить.

ЗАСКАЧУ́, заскачусь, заскачешь, заскачешься. буд. от заскакать, заскакаться.

ЗАСКВОЖУ́, засквозишь. буд. от засквозить.

ЗАСКВОЗИ́ТЬ, засквожу, засквозишь, совер.
1. Стать сквозным, прозрачным (разг.). Листья опали, и роща засквозила.
2. Завиднеться, показаться через скважину, через какое-нибудь отверстие. Через густые ветви засквозило голубое небо.
3. ... Статья полностью

ЗАСКИРДО́ВАННЫЙ, заскирдованная, заскирдованное; заскирдован, заскирдована, заскирдовано (с.-х.). прич. страд. прош. от заскирдовать.

ЗАСКИРДОВА́ТЬ, заскирдую, заскирдуешь (с.-х.). совер. к скирдовать. Заскирдовать скошенный хлеб.

ЗАСКОБИ́ТЬ, заскоблю, заскобишь, совер., что (прост.). Поставить в скобки (какое-нибудь слово, фразу).

ЗАСКОБЛЁННЫЙ, заскоблённая, заскоблённое; заскоблён, заскоблена, заскоблено (прост.). прич. страд. прош. от заскобить.

ЗАСКО́К, заскока, муж. (разг.).
1. Действие по гл. заскочить. Заскок вперед.
2. Временное затмение ума, порождающее какой-нибудь необъяснимый поступок, какие-нибудь странности (фам. ... Статья полностью

ЗАСКОЛЬЖУ́, заскользишь. буд. от заскользить.

ЗАСКОЛЬЗИ́ТЬ, заскольжу, заскользишь, совер. (разг.). Начать скользить. Заскользить на коньках. Лодка заскользила по реке.

ЗАСКОРУ́ЗЛОСТЬ, заскорузлости, мн. нет, жен. отвл. сущ. к заскорузлый. Заскорузлость рук. Заскорузлость психики. Заскорузлость воззрений. Провинциальная заскорузлость.

ЗАСКОРУ́ЗЛЫЙ, заскорузлая, заскорузлое.
1. Загрубевший, шершавый (разг.). Заскорузлые руки.
2. перен. Огрубелый, черствый (книж.). Заскорузлые чувства.
3. перен. ... Статья полностью

ЗАСКОРУ́ЗНУТЬ, заскорузну, заскорузнешь, прош. заскоруз, заскорузла, совер.
1. Загрубеть, стать шершавым; затвердевши, покрыться жесткими корками. Руки заскорузли. «Платок оказался весь в крови: ни одного почти местечка не было белого, и не то что начал засыхать, а как-то заскоруз в комке и не хотел развернуться.» Достоевский ... Статья полностью

ЗАСКОЧИ́ТЬ, заскочу, заскочишь, совер. (к заскакивать) (прост.).
1. за что. Скачком проникнуть за что-нибудь, запрыгнуть куда-нибудь. Блоха заскочила за ворот.
2. на что. ... Статья полностью

ЗАСКРЁБ, заскрёбся, заскребла, заскреблась. прош. от заскрести, заскрестись.

ЗАСКРЕБУ́, заскребусь, заскребёшь, заскребёшься. буд. от заскрести, заскрестись.

ЗАСКРЕЖЕТА́ТЬ, заскрежещу, заскрежещешь, совер. (книж.). Начать скрежетать. Заскрежетать зубами.

ЗАСКРЕЖЕЩУ́, заскрежещешь. буд. от заскрежетать.

ЗАСКРЕСТИ́, заскребу, заскребёшь, прош. заскрёб, заскребла, совер. (разг.). Начать скрести. Что-то заскребло в сердце.

ЗАСКРЕСТИ́СЬ, заскребусь, заскребёшься, прош. заскрёбся, заскреблась, совер. (разг.). Начать скрестись. Заскреблась мышь.

ЗАСКРИПЕ́ТЬ, заскриплю, заскрипишь, совер. Начать скрипеть. «Заскрипели полозья по сугробу, как резец по мрамору.» Лермонтов.

ЗАСКУЛИ́ТЬ, заскулю, заскулишь, совер. (разг. фам.). Начать скулить.

ЗАСКУЧА́ТЬ, заскучаю, заскучаешь, совер. (разг.). Начать скучать.

ЗА́СЛАННЫЙ, засланная, засланное; заслан, заслана, заслано (разг.). прич. страд. прош. от заслать.

ЗАСЛАСТИ́ТЬ, заслащу, засластишь, совер. (к заслащивать), что (прост.).
1. Заесть что-нибудь, неприятное на вкус, чем-нибудь сладким. Засластить лекарство конфетой.
2. Положить чего-нибудь сладкого в пищу; пересластить пищу.

ЗАСЛА́ТЬ, зашлю, зашлёшь, совер. (к засылать), кого-что (разг.).
1. Отослать куда-нибудь очень далеко, куда не следует. Пакет по ошибке заслали в Сибирь.
2. Послать заранее, наперед, чтобы разузнать (обл.). Заслать сватов.

ЗАСЛАЩЁННЫЙ, заслащённая, заслащённое; заслащён, заслащена, заслащено (прост.). прич. страд. прош. от засластить.

ЗАСЛА́ЩИВАТЬ, заслащиваю, заслащиваешь (прост.). несов. к засластить.

ЗАСЛА́ЩИВАТЬСЯ, заслащиваюсь, заслащиваешься, несов. (прост.). страд. к заслащивать.

ЗАСЛАЩУ́, засластишь. буд. от засластить.

ЗАСЛЕДИ́ТЬ, заслежу, заследишь, совер. (к заслеживать), что (разг.). Запачкать следами ног. Заследить дорогой ковер.

ЗАСЛЕ́ЖЕННЫЙ, заслеженная, заслеженное; заслежен, заслежена, заслежено (разг.). прич. страд. прош. от заследить.

ЗАСЛЕ́ЖИВАТЬ, заслеживаю, заслеживаешь (прост.). несов. к заследить. Заслежу, заследишь. буд. от заследить. Заслежусь, заслезишься. буд. от заслезиться.

ЗАСЛЕЗИ́ШЬСЯ, заслежусь, заслезишься, совер. Начать слезиться (о глазах).

ЗАСЛЕПИ́ТЬ, заслеплю, заслепишь, совер. (к заслеплять), что (разг.). Залепить, засыпать чем-нибудь (глаза), лишив возможности видеть. Буря заслепила глаза. Пылью заслепило глаза.

ЗАСЛЕПЛЁННЫЙ, заслеплённая, заслеплённое; заслеплён, заслеплена, заслеплено (разг.). прич. страд. прош. от заслепить.

ЗАСЛЕПЛЯ́ТЬ, заслепляю, заслепляешь (разг.). несов. к заслепить.

ЗАСЛЕПЛЯ́ТЬСЯ, заслепляюсь, заслепляешься, несов. (разг.). страд. к заслеплять.

ЗАСЛО́Н, заслона, муж.
1. Железный лист с ручкой, закрывающий горнило русской печки (обл.).
2. Отряд, выставляемый для прикрытия военной операции от неприятеля (воен.).

ЗАСЛОНЁННЫЙ, заслонённая, заслонённое; заслонён, заслонена, заслонено. прич. страд. прош. от заслонить.

ЗАСЛОНИ́ТЬ, заслоню, заслонишь и (разг.) заслонишь, совер. (к заслонять), кого-что.
1. Закрыв что-нибудь, сделать невидным. Туча заслонила солнце. Толстяк заслонил от меня танцующую пару.
2. ... Статья полностью

ЗАСЛОНИ́ТЬСЯ, заслонюсь, заслонишься и (разг.) заслонишься, совер. (к заслоняться1).
1. Закрывшись кем-чем-нибудь или оказавшись закрытым кем-чем-нибудь, стать невидным (разг. ... Статья полностью

ЗАСЛО́НКА, заслонки, жен. Дверцы или задвижка для закрытия печи. Закрыть печь заслонкой.

ЗАСЛО́НОЧНЫЙ [шн], заслоночная, заслоночное (спец.). прил. к заслонка. Заслоночное железо.

ЗАСЛОНЯ́ТЬ, заслоняю, заслоняешь. несов. к заслонить.

ЗАСЛОНЯ́ТЬСЯ1, заслоняюсь, заслоняешься, несов.
1. несов. к заслониться. «Подняла руку, как бы заслоняясь от выстрела.» Пушкин.
2. страд. к заслонять.

ЗАСЛОНЯ́ТЬСЯ2, заслоняюсь, заслоняешься, совер. (разг. фам.). Начать слоняться. От безделья он снова заслонялся по комнатам.

ЗАСЛУ́ГА, заслуги, жен.
1. Поступок, действие, дело человека, достойные уважения и признательности со стороны других, со стороны общества. Ученые заслуги. У Менделеева большие заслуги перед мировой наукой. Это всецело твоя заслуга.
2. ... Статья полностью

ЗАСЛУ́ЖЕННО. нареч. к заслуженный во 2 знач.; достойно, по справедливости, по заслугам. Заслуженно получил награду. Заслуженно наказан.

ЗАСЛУ́ЖЕННЫЙ, см. заслужённый.

ЗАСЛУЖЁННЫЙ, заслужённая, заслужённое; заслужён, заслужена, заслужено, и (новее) ЗАСЛУЖЕННЫЙ, заслуженная, заслуженное; заслужен, заслужена, заслужено.
1. прич. страд. прош. от заслужить ... Статья полностью

ЗАСЛУ́ЖИВАТЬ, заслуживаю, заслуживаешь, несов.
1. что. несов. к заслужить во 2 и 3 знач. (прост., обл. ... Статья полностью

ЗАСЛУ́ЖИВАТЬСЯ, заслуживаюсь, заслуживаешься, несов.
1. несов. к заслужиться (разг.).
2. страд. к заслуживать ... Статья полностью

ЗАСЛУЖИ́ТЬ, заслужу, заслужишь, совер. (к заслуживать).
1. (несов. нет) что ... Статья полностью

ЗАСЛУЖИ́ТЬСЯ, заслужусь, заслужишься, совер. (к заслуживаться) (разг.). Слишком долго прослужить. Заслужился я: пора отдохнуть.

ЗАСЛУ́ШАТЬ, заслушаю, заслушаешь, совер. (к заслушивать), кого-что (канц.). Выслушать что-нибудь, оглашаемое в собрании, в официальном месте, или того, кто оглашает (докладчика, оратора). Заслушать протокол. Заслушать свидетельские показания. Заслушать докладчика.

ЗАСЛУ́ШАТЬСЯ, заслушаюсь, заслушаешься, совер. (к заслушиваться), чего и без доп. Слушая что-нибудь, увлечься, забыться. Рассказ путешественника был так интересен, что все заслушались. Заслушаться песен, рассказов.

ЗАСЛУ́ШИВАТЬ, заслушиваю, заслушиваешь (канц.). несов. к заслушать.

ЗАСЛУ́ШИВАТЬСЯ, заслушиваюсь, заслушиваешься, несов.
1. несов. к заслушаться.
2. страд. к заслушивать (канц.).

ЗАСЛЫ́ШАТЬ, заслышу, заслышишь, совер., что. Услышать что-нибудь, начавшее звучать, первые звуки чего-нибудь; начать слышать какие-нибудь доносящиеся звуки. Заслышав голос отца, я побежал к нему навстречу.
| Почуять (разг.). Заслышать чад. Заслышать запах падали.

ЗАСЛЫ́ШАТЬСЯ, заслышусь, заслышишься, совер. (разг.). Начать быть слышным, послышаться. Заслышался шум подъезжающего экипажа.

ЗАСЛЮНЁННЫЙ, заслюнённая, заслюнённое; заслюнён, заслюнена, заслюнено (разг. фам.). прич. страд. прош. от заслюнить.

ЗАСЛЮ́НИВАТЬ, заслюниваю, заслюниваешь (разг. фам.). несов. к заслюнить.

ЗАСЛЮНИ́ТЬ, заслюню, заслюнишь, совер., что (разг. фам.). Запачкать слюной, заслюнявить. Ребенок заслюнил передничек.

ЗАСЛЮНЯ́ВИТЬ, заслюнявлю, заслюнявишь (разг. фам.), совер. к слюнявить.

ЗАСМА́ЛИВАТЬ, засмаливаю, засмаливаешь (спец.). несов. к засмолить.

ЗАСМА́ЛИВАТЬСЯ, засмаливаюсь, засмаливаешься, несов. (спец.).
1. несов. к засмолиться.
2. страд. к засмаливать.

ЗАСМА́РКИВАТЬ, засмаркиваю, засмаркиваешь (прост.). несов. к засморкать.

ЗАСМА́ТРИВАТЬ, засматриваю, засматриваешь, несов., во что (разг.). Заглядывать куда-нибудь с целью увидеть что-нибудь украдкой. Засматривать в окна к соседям.
| Заглядывать (в лицо, глаза) с целью угадать, найти что-нибудь в выражении лица, глаз. Провинившись, мальчик все засматривал в глаза учителя (или учителю в глаза).

ЗАСМА́ТРИВАТЬСЯ, засматриваюсь, засматриваешься. несов. к засмотреться.

ЗАСМЕ́ИВАТЬ, засмеиваю, засмеиваешь (разг.). несов. к засмеять.

ЗАСМЕ́ЯННЫЙ, засмеянная, засмеянное; засмеян, засмеяна, засмеяно (разг.). прич. страд. прош. от засмеять.

ЗАСМЕЯ́ТЬ, засмею, засмеёшь, совер. (к засмеивать), кого-что (разг.). Сильно, жестоко осмеять. Боюсь засмеют меня в этом наряде.

ЗАСМЕЯ́ТЬСЯ, засмеюсь, засмеёшься, совер. Начать смеяться.

ЗАСМОЛЁННЫЙ, засмолённая, засмолённое; засмолён, засмолена, засмолено. прич. страд. прош. от засмолить.

ЗАСМОЛИ́ТЬ, засмолю, засмолишь, совер. (к засмаливать), что.
1. Пропитать смолой (спец.). Засмолить веревки.
| Замазать, залить смолой, чтобы сделать непроницаемым, наглухо заделав все щели, отверстия (спец. ... Статья полностью

ЗАСМО́РКАННЫЙ, засморканная, засморканное; засморкан, засморкана, засморкано (прост.). прич. страд. прош. от засморкать.

ЗАСМОРКА́ТЬ, засморкаю, засморкаешь, совер., что (прост.). Измарать сморканьем. «Закрыл глаза своим... совершенно засморканным носовым платком.» Достоевский.

ЗАСМОРКА́ТЬСЯ, засморкаюсь, засморкаешься, совер. (разг.). Начать сморкаться.

ЗАСМОТРЕ́ТЬСЯ, засмотрюсь, засмотришься, совер. (к засматриваться), на кого-что и без доп. Увлечься видом чего-нибудь, заглядеться. Засмотреться на красавицу. Засмотреться на восход солнца. Засмотрелся и не заметил, как срезали часы.

ЗАСНЕЖЁННЫЙ, заснежённая, заснежённое; заснежён, заснежена, заснежено (поэт.). Занесенный снегом.

ЗАСНИМА́ТЬ1, заснимаю, заснимаешь, совер., что (разг., редк.). Начать опять снимать, возобновить съемки после перерыва.

ЗАСНИМА́ТЬ2, заснимаю, заснимаешь (неол. кино и фото). несов. к заснять.

ЗАСНИМУ́, заснимешь. буд. от заснять.

ЗАСНОВА́ТЬ, засную, заснуёшь, совер. (разг.). Начать сновать.

ЗАСНУ́ТЬ, засну, заснёшь, совер. (к засыпать1). Погрузиться в сон.
| перен. Замереть, затихнуть (книж.).
• Заснуть вечным сном (книж. ... Статья полностью

ЗАСНУЮ́, заснуёшь. буд. от засновать.

ЗАСНЯ́ТЫЙ, заснятая, заснятое; заснят, заснята, заснято (неол. кино и фото). прич. страд. прош. от заснять.

ЗАСНЯ́ТЬ, засниму, заснимешь, прош. заснял, засняла, засняло, совер. (к заснимать2), кого-что (неол. кино и фото ... Статья полностью

ЗАСО́ВЕСТИТЬСЯ, засовещусь, засовестишься, совер. (прост.). Застыдиться, законфузиться.

ЗАСО́ВЕЩУСЬ, засовестишься. буд. от засовеститься.

ЗАСО́ВЫВАТЬ, засовываю, засовываешь. несов. к засунуть.

ЗАСО́ВЫВАТЬСЯ, засовываюсь, засовываешься, несов. страд. к засовываться.

ЗАСО́ЖЕННЫЙ. см. засаженный.

ЗАСО́Л, засола, мн. нет, муж. (спец.). Действие по гл. засолить. Засол огурцов. Грибы пойдут в засол.
| Способ, качество, результат этого действия. Огурцы слабого засола.

ЗАСО́ЛЕННЫЙ, засоленная, засоленное; засолен, засолена, засолено (разг. спец.). прич. страд. прош. от засолить.

ЗАСОЛИ́ТЬ, засолю, засолишь, совер. (к засаливать2), что. Посолить впрок. Засолить грибы. Засолить огурцы. Засолить треску.

ЗАСО́ЛКА, засолки, мн. нет, жен. (прост.). То же, что засол.

ЗАСО́ЛОЧНЫЙ, [шн], засолочная, засолочное (спец.). прил. к засолка.

ЗАСО́ЛЬЩИК, засольщика, муж. (спец.). Лицо, занимающееся засолом, как профессией.

ЗАСО́ЛЬЩИЦА, засольщицы (спец.). женск. к засольщик.

ЗАСОПЕ́ТЬ, засоплю, засопишь, совер. (разг. фам.). Начать сопеть.

ЗАСОРЕ́НИЕ, засорения, ср. (книж.). Действие по гл. засорить и засориться ... Статья полностью

ЗАСОРЁННОСТЬ, засорённости, мн. нет, жен. отвл. сущ. к засоренный. Засоренность аппарата элементами, чуждыми советской власти.

ЗАСО́РЕННЫЙ, см. засорённый.

ЗАСОРЁННЫЙ, засорённая, засорённое; засорён, засорена, засорено, и (разг.) ЗАСОРЕННЫЙ, засоренная, засоренное; засорен, засорена, засорено. прич. страд. прош. от засорить.

ЗАСОРИ́ТЬ, засорю, засоришь, совер.
1. (несов. засаривать) что. Засыпать сором. Засорить клумбу. Засорить лес окурками.
| загрязнить или повредить чем-нибудь, попавшим внутрь. Засорить глаза. Засорить желудок. Засорить раковину в кухне.
| ... Статья полностью

ЗАСОРИ́ТЬСЯ, засорюсь, засоришься, совер. (к засариваться). Засыпаться сором, загрязниться чем-нибудь, попавшим внутрь, испортиться от чего-нибудь, попавшего внутрь. Желудок засорился.

ЗАСОРЯ́ТЬ, засоряю, засоряешь. несов. к засорить.

ЗАСОРЯ́ТЬСЯ, засоряюсь, засоряешься, несов.
1. несов. к засориться.
2. страд. к засорять.

ЗАСО́С, засоса, мн. нет, муж. Действие и состояние по гл. засосать в 3 знач. — засасывать. Засос воздуха в водопроводную трубу.
• В засос — см. взасос.

ЗАСО́САННЫЙ, засосанная, засосанное; засосан, засосана, засосано. прич. страд. прош. от засосать во 2 и 3 знач.

ЗАСОСА́ТЬ, засосу, засосёшь, совер. (к засасывать), кого-что.
1. (несов. нет). Начать сосать (разг.). Засосать грудь кормилицы. «Топором тоска на сердце повисла — засосало.» Панферов ... Статья полностью

ЗАСО́ХЛЫЙ, засохлая, засохлое (обл.). Засохший.

ЗАСО́ХНУТЬ, засохну, засохнешь, прош. засох, засохла, совер. (к засыхать).
1. Стать иссохшим, затянуть, зачахнуть (о растениях). Цветок засох. Яблоня засохла.
| ... Статья полностью

ЗАСОЧИ́ТЬСЯ, засочусь, засочишься, совер. Начать сочиться.

ЗА́СПАННЫЙ, заспанная, заспанное; заспан, заспана, заспано (разг.).
1. прич. страд. прош. от заспать. Ребенок, заспанный матерью.
2. ... Статья полностью

ЗАСПА́ТЬ, засплю, заспишь, прош. заспал, заспала, заспало, совер. (к засыпать2) (разг.).
1. кого-что. Нечаянно задушить собою во время сна (ребенка). Мать заспала младенца.
2. ... Статья полностью

ЗАСПА́ТЬСЯ, засплюсь, заспишься, прош. заспался, заспалась, совер. (к засыпаться1) (разг. фам.). Проспать очень долго, дольше обычного.

ЗАСПЕШИ́ТЬ, заспешу, заспешишь, совер. (разг.). Начать спешить, заторопиться.

ЗАСПИРТО́ВАННЫЙ, заспиртованная, заспиртованное; заспиртован, заспиртована, заспиртовано (спец.). прич. страд. прош. от заспиртовать.

ЗАСПИРТОВА́ТЬ, заспиртую, заспиртуешь, совер., кого-что (спец.). Положить в сосуд со спиртом для предохранения от разложения. Пойманных на экскурсии насекомых заспиртовали.

ЗАСПИРТО́ВЫВАТЬ, заспиртовываю, заспиртовываешь (спец.). несов. к заспиртовать.

ЗАСПИРТО́ВЫВАТЬСЯ, заспиртовываюсь, заспиртовываешься, несов. (спец.). страд. к заспиртовывать.

ЗАСПЛЮ́, засплюсь, заспишь, заспишься. буд. от заспать, заспаться.

ЗАСПО́РИТЬ, заспорю, заспоришь, совер. Начать спорить.

ЗАСПО́РИТЬСЯ, заспорюсь, заспоришься, совер. (разг.). Увлечься спором.

ЗАСПО́РИТЬСЯ, заспорюсь, заспоришься, совер. (разг.). Пойти успешно, дружно (о деле, работе). Дело заспорилось.

ЗАСРАМИ́ТЬ, засрамлю, засрамишь, совер., кого-что (прост.). Застыдить, в конец опозорить.

ЗАСРАМЛЁННЫЙ, засрамлённая, засрамлённое; засрамлён, засрамлена, засрамлено (прост.). прич. страд. прош. от засрамить.

ЗАСТА́ВА, заставы, жен.
1. Место выезда и въезда в город; пункт, бывший прежде таким местом. Выехать за заставу. Тверская застава в Москве. Нарвская застава в Ленинграде.
2. Заградительный, сторожевой пункт на границах города, области, государства (ист. ... Статья полностью

ЗАСТАВА́ТЬ, застаю, застаёшь; заставая, повел. заставай. несов. к застать.

ЗАСТА́ВИТЬ1, заставлю, заставишь, совер. (к заставлять1), кого-что.
1. Ставя что-нибудь, занять, загромоздить всю площадь. Заставить всю комнату мебелью. Заставить всю полку старыми книгами.
2. ... Статья полностью

ЗАСТА́ВИТЬ2, заставлю, заставишь, совер. (к заставлять2), кого-что с инф. Принудить кого-что-нибудь делать. «Старая ведьма! сказал он, стиснув зубы, так я же заставлю тебя отвечать!» Пушкин ... Статья полностью

ЗАСТА́ВИТЬСЯ, заставлюсь, заставишься, совер. (к заставляться).
1. Стать занятым, загромоздиться чем-нибудь поставленным (разг.). Вся комната заставилась мебелью.
2. возвр. ... Статья полностью

ЗАСТА́ВКА, заставки, жен. Орнамент, рисунок в ширину страницы в начале книги, главы. Многие старинные рукописи украшены художественными заставками.

ЗАСТА́ВЛЕННЫЙ, заставленная, заставленное; заставлен, заставлена, заставлено. прич. страд. прош. от заставить1. Комната, вся заставленная мебелью.

ЗАСТАВЛЯ́ТЬ1, заставляю, заставляешь. несов. к заставить1. Заставлять стол посудой.

ЗАСТАВЛЯ́ТЬ2, заставляю, заставляешь. несов. к заставить2. «Заставлял их вздрагивать порой унылый свист играющей метели.» Лермонтов.

ЗАСТАВЛЯ́ТЬСЯ, заставляюсь, заставляешься, несов.
1. несов. к заставиться.
2. страд. к заставлять1. Окна заставляются ставнями.

ЗАСТА́ВОЧНЫЙ [шн], заставочная, заставочное (спец.). прил. к заставка. Заставочный рисунок.

ЗАСТА́ИВАТЬСЯ, застаиваюсь, застаиваешься. несов. к застояться.

ЗАСТАНА́ВЛИВАТЬ, застанавливаю, застанавливаешь, несов. (к застановить) (прост.). неправ. вместо заставлять 1. Не застанавливайте (вместо заставляйте) весь стол посудой.

ЗАСТАНОВИ́ТЬ, застановлю, застановишь, совер. (к застанавливать), что (прост.). неправ. вместо заставить 1. Застановили (вместо заставили) проход стульями.

ЗАСТАНО́ВЛЕННЫЙ, застановленная, застановленное; застановлен, застановлена, застановлено (прост.; неправ. вместо заставленный). прич. страд. прош. от застановить.

ЗАСТА́НУ, застанешь. буд. от застать.

ЗАСТАРЕВА́ТЬ, застареваю, застареваешь (разг.). несов. к застареть.

ЗАСТАРЕ́ЛОСТЬ, застарелости, мн. нет, жен. (книж.). отвл. сущ. к застарелый.

ЗАСТАРЕ́ЛЫЙ, застарелая, застарелое. В течение долгого времени остающийся без изменений, а потому упорный, укоренившийся (преим. о болезни). Застарелая подагра. Застарелые привычки. Застарелый предрассудок.

ЗАСТАРЕ́ТЬ, застарею, застареешь, совер. (к застаревать) (разг.). Стать застарелым.

ЗАСТА́ТЬ, застану, застанешь, повел. застань, совер. (к заставать), кого-что.
1. Успеть встретить, найти, увидеть присутствующим в каком-нибудь месте; Найти кого-нибудь где-нибудь. Вернувшись домой, я застал там полицию. Я еще застал дымящиеся развалины.
2. ... Статья полностью

ЗАСТАЮ́, застаёшь. наст. от заставать.

ЗАСТЕГА́ТЬ, застегаю, застегаешь, совер., кого-что (разг.).
1. Начать стегать.
2. Стегая, замучить. Застегать до смерти.

ЗАСТЁГИВАТЬ, застёгиваю, застёгиваешь. несов. к застегнуть.

ЗАСТЁГИВАТЬСЯ, застёгиваюсь, застёгиваешься, несов.
1. несов. к застегнуться.
2. страд. к застегивать.
3. Быть таким, что можно застегнуть. Ворот застегивается на крючок.

ЗАСТЕГНУ́ТЬ, застегну, застегнёшь, совер. (к застегивать), что. Продев пуговицы в петли, соединить, скрепить (расходящиеся края одежды). Застегнуть ботинки. Застегнуть пальто на все пуговицы.
| Закрепить что-нибудь застежкой, пряжкой. Застегнуть полость в санях.

ЗАСТЕГНУ́ТЬСЯ, застегнусь, застегнёшься, совер. (к застегиваться). Застегнуть на себе одежду. Застегнуться на все пуговицы. Застегнитесь лучше, а то холодно.

ЗАСТЁЖКА, застёжки, жен. Приспособление для застегивания одежды, покрывала. Застежка у воротника оборвалась. Семьдесят одежек и все без застежек (загадка о кочане капусты).
| Приспособление на старинных переплетах для замыкания книги. «Старик закрыл святую книгу, застежки медные сомкнул.» Пушкин.

ЗАСТЕКЛЁННЫЙ, застеклённая, застеклённое; застеклён, застеклена, застеклено (спец.). прич. страд. прош. от застеклить. Застекленная кабина летчика.

ЗАСТЕКЛИ́ТЬ, застеклю, застеклишь, совер. (к застеклять), что (спец.). Заделать стеклянной поверхностью. Застеклить балкон (снабдить стенами из рам со стеклами). Застеклить шкаф (снабдить дверью со вставным стеклом). Застеклить портрет (снабдить рамкой со вставным стеклом). Застеклить окно (вставить стекло в оконную раму).

ЗАСТЕКЛЯ́ТЬ, застекляю, застекляешь (спец.). несов. к застеклить.

ЗАСТЕКЛЯ́ТЬСЯ, застекляюсь, застекляешься, несов. (спец.). страд. к застеклять.

ЗАСТЕ́ЛЕННЫЙ, застеленная, застеленное; застелен, застелена, застелено (прост.). прич. страд. прош. от застелить; то же, что застланный.

ЗАСТЕЛИ́ТЬ, застелю, застелишь, совер. (к застилать) (прост.). То же, что застлать в 1 знач.

ЗАСТЕЛЮ́1, застелешь. буд. от застлать.

ЗАСТЕЛЮ́2, застелишь. буд. от застелить.

ЗАСТЕ́НОК, застенка, муж. (ист., теперь книж. рит.). Место пыток, тюремных истязаний.

ЗАСТЕ́НЧИВОСТЬ, застенчивости, мн. нет, жен. отвл. сущ. к застенчивый. Застенчивость манер.
| Робость в обращении, застенчивое поведение. Притворная застенчивость.

ЗАСТЕ́НЧИВЫЙ, застенчивая, застенчивое; застенчив, застенчива, застенчиво. Стыдливо-робкий (в обращении). Застенчивый человек. Застенчивый характер.

ЗАСТИ́Г, застигла. прош. от застичь и застигнуть.

ЗАСТИГА́ТЬ, застигаю, застигаешь. несов. к застигнуть и к застичь.

ЗАСТИГА́ТЬСЯ, застигаюсь, застигаешься, несов. страд. к застигать.

ЗАСТИ́ГНУТЫЙ, застигнутая, застигнутое; застигнут, застигнута, застигнуто. прич. страд. прош. от застигнуть и застичь.

ЗАСТИ́ГНУТЬ. см. застичь.

ЗАСТИ́Л, застила, муж. (обл.). То же, что застилка.

ЗАСТИЛА́ТЬ, застилаю, застилаешь. несов. к застлать и к застелить.

ЗАСТИЛА́ТЬСЯ, застилаюсь, застилаешься, несов.
1. несов. к застлаться.
2. страд. к застлать.

ЗАСТИ́ЛКА, застилки, мн. нет, жен. (спец.).
1. Действие по гл. застилать — застлать. Застилка мостовой.
2. То, чем застилают пол. Застилкой служила полосатая дерюжка.

ЗАСТИ́РАННЫЙ, застиранная, застиранное; застиран, застирана, застирано (разг.). прич. страд. прош. от застирать в 1 знач.

ЗАСТИРА́ТЬ, застираю, застираешь, совер., что (разг.).
1. (несов. застирывать). Замыть что-нибудь легкой стиркой (о чем-нибудь, не требующем полной стирки всего предмета). Застирать пятно на фартуке.
2. ... Статья полностью

ЗАСТИ́РЫВАТЬ, застирываю, застирываешь (разг.). несов. к застирать в 1 знач.

ЗАСТИ́РЫВАТЬСЯ, застирываюсь, застирываешься, несов. (разг.). страд. к застирывать.

ЗА́СТИТЬ, защу, застишь, повел. засти и засть, несов., что и без доп. (прост.). Заслонять, загораживать (свет). Не засти, отойди от окна. Застить свет.

ЗАСТИ́ЧЬ и (редк.) застигнуть, застигну, застигнешь, прош. застиг, застигла, и (редк.) застигнул, совер. (к застигать), кого-что. Внезапно, врасплох захватить, застать. Воров застигли на месте преступления. Побегу, а то меня застигнет гроза. Вечер застиг нас задолго до возвращения домой. Буря застигла наш пароход на пути в Марсель.

ЗА́СТЛАННЫЙ, застланная, застланное; застлан, застлана, застлано. прич. страд. прош. от застлать.

ЗАСТЛА́ТЬ, застелю, застелешь, совер. (к застилать), что.
1. Закрыть (какую-нибудь поверхность) каким-нибудь покрывалом, покрыть сплошь чем-нибудь. Застлать весь пол коврами. Застлать крышу погреба дерном.
2. ... Статья полностью

ЗАСТЛА́ТЬСЯ, застелюсь, застелешься, совер. (к застилаться).
1. Закрыться каким-нибудь покрывалом, покрыться сплошь чем-нибудь.
2. перен. ... Статья полностью

ЗАСТО́Й, застоя, мн. нет, муж. (книж.).
1. Отсутствие прогресса, полная остановка развития в общественной жизни и культуре. Общественный застой.
| ... Статья полностью

ЗАСТО́ЙНЫЙ, застойная, застойное (книж.).
1. Такой, какой бывает при застое. Застойная кровь.
2. Застоявшийся, не имеющий спроса (неол. экон.). Застойный товар. Застойные группы безработных.

ЗАСТО́ЛЬНЫЙ, застольная, застольное (книж.). Происходящий за столом (за завтраком, обедом, ужином). Застольная беседа, болтовня, шутка.
| Произносимый, исполняемый во время торжественного обеда, ужина, банкета. Застольная речь. Застольный тост. Застольная песня.

ЗАСТОНА́ТЬ, застону (мало употр.), застонешь (застонаю, застонаешь прост.), совер. Начать стонать. «Он (раненый барс) застонал, как человек, и опрокинулся.» Лермонтов.

ЗАСТО́ПОРИВАТЬ, застопориваю, застопориваешь. несов. к застопорить.

ЗАСТО́ПОРИВАТЬСЯ, застопориваюсь, застопориваешься, несов.
1. несов. к застопориться.
2. страд. к застопоривать.

ЗАСТО́ПОРИТЬ, застопорю, застопоришь, повел. застопори, совер. (к застопоривать), что.
1. Остановить, задержать ход, действие какой-нибудь машины (спец.).
2. ... Статья полностью

ЗАСТО́ПОРИТЬСЯ, застопорюсь, застопоришься, повел. застопорись, совер. (к застопориваться).
1. Остановиться, перестать действовать (о машине; спец.).
2. ... Статья полностью

ЗАСТОЯ́ЛЫЙ, застоялая, застоялое (обл.). Слишком долго стоявший, находившийся без движения, застоявшийся.

ЗАСТОЯ́ТЬСЯ, застоюсь, застоишься, совер. (к застаиваться).
1. Слишком долго простоять, пробыть без движения. Конь застоялся.
2. Испортиться от долгого пребывания в неподвижности, застоя. Вода застоялась. Кровь застоялась.
3. ... Статья полностью

ЗАСТРА́ГИВАТЬ, застрагиваю, застрагиваешь (спец.). несов. к застрогать во 2 знач.

ЗАСТРА́ГИВАТЬСЯ, застрагиваюсь, застрагиваешься, несов. (спец.). страд. к застрагивать.

ЗАСТРА́ИВАТЬ, застраиваю, застраиваешь. несов. к застроить в 1 знач.

ЗАСТРА́ИВАТЬСЯ, застраиваюсь, застраиваешься.
1. несов. к застроиться в 1 знач.
2. страд. к застраивать.

ЗАСТРАХО́ВАННЫЙ, застрахованная, застрахованное: застрахован, застрахована, застраховано.
1. прич. страд. прош. от застраховать. Застрахованное имущество.
2. ... Статья полностью

ЗАСТРАХОВА́ТЬ, застрахую, застрахуешь, совер. (к застраховывать), кого-что.
1. Подвергнуть страхованию. Застраховать имущество. Застраховать жизнь. Застраховать дом от пожара. Застраховать себя на случай увечья. Застраховать рабочих.
2. ... Статья полностью

ЗАСТРАХОВА́ТЬСЯ, застрахуюсь, застрахуешься, совер. (к застраховываться). возвр. к застраховать.

ЗАСТРАХО́ВЫВАТЬ, застраховываю, застраховываешь. несов. к застраховать.

ЗАСТРАХО́ВЫВАТЬСЯ, застраховываюсь, застраховываешься, несов.
1. несов. к застраховаться.
2. страд. к застраховывать.

ЗАСТРА́ЧИВАТЬ, застрачиваю, застрачиваешь, несов. (порт.). несов. к застрочить во 2 знач.

ЗАСТРА́ЧИВАТЬСЯ, застрачиваюсь, застрачиваешься, несов. (порт.). страд. к застрачивать.

ЗАСТРА́ЩАННЫЙ, застращанная, застращанное; застращан, застращана, застращано (прост.). прич. страд. прош. от застращать.

ЗАСТРАЩА́ТЬ, застращаю, застращаешь, совер. (к застращивать), кого-что (прост.). Запугать.

ЗАСТРА́ЩИВАТЬ, застращиваю, застращиваешь (прост.). несов. к застращать.

ЗАСТРЕВА́ТЬ, застреваю, застреваешь. несов. к застрять.

ЗАСТРЕ́Л, застрела, мн. нет, муж. (охот.). Действие по гл. застрелить — застреливать. Застрел зверя из ружей.

ЗАСТРЕ́ЛЕННЫЙ, застреленная, застреленное; застрелен, застрелена, застрелено. прич. страд. прош. от застрелить.

ЗАСТРЕ́ЛИВАТЬ, застреливаю, застреливаешь. несов. к застрелить.

ЗАСТРЕ́ЛИВАТЬСЯ, застреливаюсь, застреливаешься, несов.
1. несов. к застрелиться.
2. страд. к застреливать.

ЗАСТРЕЛИ́ТЬ, застрелю, застрелишь, совер. (к застреливать), кого-что. Убить из огнестрельного оружия. Застрелить из револьвера. Застрелить как собаку. «Я его, проклятого философа, как куропатку застрелю.» А.Тургенев.

ЗАСТРЕЛИ́ТЬСЯ, застрелюсь, застрелишься, совер. (к застреливаться). возвр. к застрелить.

ЗАСТРЕ́ЛЬЩИК, застрельщика, муж. Руководитель, инициатор, зачинщик. Застрельщики пострадали в первую очередь. Застрельщик соцсоревнования.

ЗАСТРЕ́ЛЬЩИЦА, застрельщицы. женск. к застрельщик.

ЗАСТРЕЛЯ́ТЬ, застреляю, застреляешь, совер. (разг.). Начать стрелять. Первая батарея после недолгого молчания вновь застреляла.

ЗАСТРЕ́ХА, застрехи, жен. (обл.). У соломенной крыши — слега или доска, поддерживающая солому с нижнего края.
| Нижний нависший край крыши с внутренней стороны. Воробьи под застрехой вьют гнезда.

ЗАСТРИ́Г, застригла. прош. от застричь.

ЗАСТРИГА́ТЬ, застригаю, застригаешь (разг.). несов. к застричь во 2 знач.

ЗАСТРИГА́ТЬСЯ, застригаюсь, застригаешься, несов. (разг.). страд. к застригать.

ЗАСТРИГУ́, застрижёшь, застригут. буд. от застричь.

ЗАСТРИ́ЖЕННЫЙ, застриженная, застриженное; застрижен, застрижена, застрижено. прич. прош. от застричь во 2 знач.

ЗАСТРИЖЁШЬ. см. застричь.

ЗАСТРИ́ЧЬ, застригу, застрижёшь, застригут, прош. застриг, застригла, совер. (разг.).
1. (несов. нет). Начать стричь.
2. (несов. застригать). Остричь слишком низко, до боли (ноготь).

ЗАСТРО́ГАННЫЙ, застроганная, застроганное; застроган, застрогана, застрогано (разг.). прич. страд. прош. от застрогать во 2 знач.

ЗАСТРОГА́ТЬ, застрогаю, застрогаешь, совер., что (спец.).
1. (несов. нет). Начать строгать.
2. (совер. застрагивать). Заострить (конец доски, палки) строганием.

ЗАСТРО́ИТЬ, застрою, застроишь, совер., что.
1. (несов. застраивать). Занять какой-нибудь участок земли постройкой. Застроить пустырь. Застроить дачами свободный участок земли.
2. (несов. ... Статья полностью

ЗАСТРО́ЙКА, застройки, мн. нет, жен. Действие по гл. застроить в 1 знач. — застраивать. Право застройки (право возводить строения, владеть и пользоваться ими в течение срока, обусловленного договором с государственными органами).

ЗАСТРО́ЙЩИК, застройщика, муж. (офиц.). Лицо, обладающее правом застройки.

ЗАСТРО́ЧЕННЫЙ, застроченная, застроченное; застрочен, застрочена, застрочено (порт.). прич. страд. прош. от застрочить во 2 знач.

ЗАСТРОЧИ́ТЬ, застрочу, застрочишь, совер. что.
1. (несов. нет). Начать строчить (разг. фам.). Застрочить письмо к приятелю.
2. (несов. ... Статья полностью

ЗАСТРУ́ГАННЫЙ, заструганная, заструганное; заструган, застругана, застругано (спец.; обл.). прич. страд. прош. от застругать; то же, что застроганный.

ЗАСТРУГА́ТЬ, застругаю, застругаешь, совер. (к застругивать), что (спец., обл.). То же, что застрогать.

ЗАСТРУ́ГИВАТЬ, застругиваю, застругиваешь (спец., обл.). несов. к застругать.

ЗАСТРУ́ГИВАТЬСЯ, застругиваюсь, застругиваешься, несов. (спец., обл.). страд. к застругивать.

ЗАСТРУИ́ТЬСЯ, заструюсь, заструишься, совер. (книж. поэт.). Начать струиться. «И море заструилось, и волны поднялись.» Батюшков.

ЗАСТРЯ́НУ, застрянешь. буд. от застрять.

ЗАСТРЯ́ПАТЬСЯ, застряпаюсь, застряпаешься, совер. (разг. фам.). Провести слишком много времени за стряпней, увлечься стряпней.

ЗАСТРЯ́ТЬ, застряну, застрянешь, повел. застрянь, совер. (к застревать).
1. Попасть куда-нибудь внутрь так, что трудно, нельзя вынуть, высвободить. Пуля застряла в кости. Пища застряла в горле. Колесо застряло в грязи.
2. ... Статья полностью

ЗАСТУДИ́ТЬ, застужу, застудишь, совер. (к застуживать и к застужать), что (разг.). Подвергнув действию холода больное место, усилить болезненное состояние его. Застудить больное ухо. Застудить горло.

ЗАСТУДИ́ТЬСЯ, застужусь, застудишься, совер. (к застужаться и к застуживаться) (разг.). Подвергшись действию холода, разболеться.

ЗАСТУ́ЖЕННЫЙ, застуженная, застуженное; застужен, застужена, застужено (разг.). прич. страд. прош. от застудить. Застуженное горло.

ЗАСТУ́ЖИВАТЬ, застуживаю, застуживаешь (разг.). несов. к застудить.

ЗАСТУ́ЖИВАТЬСЯ, застуживаюсь, застуживаешься, несов. (разг.).
1. несов. к застудиться.
2. страд. к застуживать.

ЗАСТУЖУ́, застужусь, застудишь, застудишься. буд. от застудить, застудиться.

ЗА́СТУП, заступа, муж. Железная лопата. «Вырыта заступом яма глубокая.» И.Никитин.

ЗАСТУПА́ТЬ, заступаю, заступаешь (устар.). несов. к заступить.

ЗАСТУПА́ТЬСЯ1, заступаюсь, заступаешься. несов. к заступиться.

ЗАСТУПА́ТЬСЯ2, заступаюсь, заступаешься, несов. (устар.). страд. к заступать.

ЗАСТУПИ́ТЬ, заступлю, заступишь, совер. (к заступать), кого-что (устар.). Занять место кого-нибудь, заменить кого-нибудь. «Окажите вашу протекцию, место отца заступите сиротке.» Гоголь.

ЗАСТУПИ́ТЬСЯ, заступлюсь, заступишься, совер. (к заступаться1), за кого-что. Выступить на защиту кого-нибудь, вступиться за кого-нибудь. Заступиться за обвиненного.

ЗАСТУ́ПЛЕННЫЙ, заступленная, заступленное: заступлен, заступлена, заступлено (устар.). прич. страд. прош. от заступить.

ЗАСТУ́ПНИК, заступника, муж. (устар.). Защитник, покровитель, ходатай. «Заступники народные.» Некрасов.

ЗАСТУ́ПНИЦА, заступницы (устар.). женск. к заступник.

ЗАСТУ́ПНИЧЕСКИЙ, заступническая, заступническое (устар.). прил. к заступник.

ЗАСТУ́ПНИЧЕСТВО, заступничества, мн. нет, ср. (книж.). Деятельность, действие, поступки, имеющие целью оказание покровительства, защиту кого-нибудь. Заступничество за невинно осужденного. Мы не нуждаемся в заступничестве начальства.

ЗАСТУЧА́ТЬ, застучу, застучишь, совер. Начать стучать.

ЗАСТУЧА́ТЬСЯ, застучусь, застучишься, совер. (разг.). Начать стучаться.

ЗАСТЫВА́ТЬ, застываю, застываешь. несов. к застыть.

ЗАСТЫДИ́ТЬ, застыжу, застыдишь, совер., кого-что (разг.). Заставить почувствовать сильное смущение, стыд. Совсем застыдили ребенка: от смущенья он не знает, куда деваться.

ЗАСТЫДИ́ТЬСЯ, застыжусь, застыдишься, совер. (разг.). Почувствовать сильное смущение, стыд. Молчит, потому что застыдилась.

ЗАСТЫ́ЖЕННЫЙ, застыженная, застыженное; застыжен, застыжена, застыжено (разг.). прич. страд. прош. от застыдить.

ЗАСТЫЖУ́, застыжусь, застыдишь, застыдишься. буд. от застыдить, застыдиться.

ЗАСТЫ́ЛЫЙ, застылая, застылое (прост.). Находящийся в застывшем состоянии.

ЗАСТЫ́НУ, застынешь. буд. от застыть.

ЗАСТЫ́НУТЬ. см. застыть.

ЗАСТЫ́ТЬ и (обл.) застынуть, застыну, застынешь, повел. застынь, совер. к застывать.
1. Подвергшись действию холода, сгуститься, стать студенистым (о жидкостях). Желе застыло. Клей застыл.
|| ... Статья полностью

ЗАСУДИ́ТЬ, засужу, засудишь, совер. (к засуживать), кого-что (разг. неод.). Вынести суровый обвинительный приговор, замучить судом. «Засудят ее... взята с поличным.» М.Горький.

ЗАСУЕТИ́ТЬСЯ, засуечусь, засуетишься, совер. (разг.).
1. Начать суетиться. Все в доме засуетились, услыхав о пожаре.
2. Устать, сбиться с ног от суеты (фам.). «Илья Макарович совсем засуетился с сиротами.» Лесков.

ЗАСУЕЧУ́СЬ, засуетишься. буд. от засуетиться.

ЗАСУ́ЖЕННЫЙ, засуженная, засуженное; засужен, засужена, засужено (разг.). прич. страд. прош. от засудить.

ЗАСУ́ЖИВАТЬ, засуживаю, засуживаешь (прост.). несов. к засудить.

ЗАСУ́ЖИВАТЬСЯ, засуживаюсь, засуживаешься, несов. (прост.). страд. к засуживать.

ЗАСУЖУ́, засудишь. буд. от засудить.

ЗАСУ́НУТЬ, засуну, засунешь, совер. (к засовывать), что. Сунув, положить, спрятать куда-нибудь. Засунуть нужные бумаги в портфель. Засунуть письмо в стол. «Всегда старались засунуть несчастную книгу как можно подалее.» Пушкин ... Статья полностью

ЗА́СУХА, засухи, жен. Недостаток воды в почве, вызываемый длительным отсутствием дождей при сильном зное или сухих знойных ветрах и приводящий к полному или частичному выгоранию посевов и растительности. С засухой борются искусственным орошением и другими способами.

ЗАСУХОУСТО́ЙЧИВЫЙ, засухоустойчивая, засухоустойчивое; засухоустойчив, засухоустойчива, засухоустойчиво (с.-х.). Стойко выдерживающий, переносящий засуху. Разведение засухоустойчивых культур.

ЗАСУЧА́ТЬ, засучаю, засучаешь, несов. (прост.). неправ. вместо засучивать.

ЗАСУЧА́ТЬСЯ, засучаюсь, засучаешься, несов. (прост.). страд. к засучать; неправ. вместо засучиваться.

ЗАСУ́ЧЕННЫЙ, засученная, засученное; засучен, засучена, засучено (разг.). прич. страд. прош. от засучить.

ЗАСУ́ЧИВАТЬ, засучиваю, засучиваешь (разг.). несов. к засучить.

ЗАСУ́ЧИВАТЬСЯ, засучиваюсь, засучиваешься, несов. (разг.). страд. к засучивать.

ЗАСУЧИ́ТЬ, засучу, засучишь, совер. (к засучивать), что (разг.). Завернуть кверху (о концах, краях одежды). Засучить рукава.

ЗАСУ́ШЕННЫЙ, засушенная, засушенное; засушен, засушена, засушено. прич. страд. прош. от засушить.

ЗАСУ́ШИВАТЬ, засушиваю, засушиваешь. несов. к засушить.

ЗАСУ́ШИВАТЬСЯ, засушиваюсь, засушиваешься, несов.
1. несов. к засушиться (разг.).
2. страд. к засушивать.

ЗАСУШИ́ТЬСЯ, засушусь, засушишься, совер. (к засушиваться) (разг.). Лишившись питания влагой, стать высохшим (о растениях).

ЗАСУ́ШИШЬ, засушу, засушишь, совер. (к засушивать).
1. что. Лишив питания влагой, препарировать в сухое, сделать иссохшим (растение). Засушить цветок в книге.
2. перен., кого-что ... Статья полностью

ЗАСУ́ШЛИВЫЙ, засушливая, засушливое; засушлив, засушлива, засушливо. Характеризующийся засухой. Засушливый год. Засушливая погода. Засушливая местность.

ЗАСУЮ́, засуёшь. буд. от засовать.

ЗАСЧИ́ТАННЫЙ, засчитанная, засчитанное; засчитан, засчитана, засчитано (канц.). прич. страд. прош. от засчитать в 1 знач.

ЗАСЧИТА́ТЬ, засчитаю, засчитаешь, совер., что.
1. (несов. засчитывать). Зачесть, отнести, принять в счет чего-нибудь (канц.). Засчитать срок предварительного заключения. Засчитать в счет долга.
2. ... Статья полностью

ЗАСЧИ́ТЫВАТЬ, засчитываю, засчитываешь (канц.). несов. к засчитать в 1 знач.

ЗАСЧИ́ТЫВАТЬСЯ, засчитываюсь, засчитываешься, несов. (канц.). страд. к засчитывать.

ЗАСЪЁМКА, засъёмки, жен. (неол., кино и фото).
1. только ед. Действие по гл. заснять.
2. То, что заснято.

ЗАСЫЛА́ТЬ, засылаю, засылаешь. несов. к заслать.

ЗАСЫЛА́ТЬСЯ, засылаюсь, засылаешься, несов. страд. к засылать.

ЗАСЫ́ПАТЬ1, засыплю, засыплешь (засыпешь разг.), повел. засыпь, совер. (к засыпать3).
1. что. ... Статья полностью

ЗАСЫ́ПАТЬ2, засыплю, засыплешь (засыпешь разг.), повел. засыпь, совер. (к засыпать4), кого-что (прост. из вор. ... Статья полностью

ЗАСЫПА́ТЬ1, засыпаю, засыпаешь. несов. к заснуть. Я страдаю бессонницей и долго не засыпаю.

ЗАСЫПА́ТЬ2, засыпаю, засыпаешь (разг.). несов. к заспать. Случается, что матери засыпают во сне младенцев. «После обеда она любила заснуть и при этом так засыпала свои глазки, что... даже совестилась.» Писемский.

ЗАСЫПА́ТЬ3, засыпаю, засыпаешь. несов. к засыпать1 во всех знач., кроме 6. Засыпать яму землей.

ЗАСЫПА́ТЬ4, засыпаю, засыпаешь (прост. из вор.). несов. к засыпать2.

ЗАСЫ́ПАТЬСЯ1, засыплюсь, засыплешься (засыпешься разг.), повел. засыпься, совер. (к засыпаться2).
1. ... Статья полностью

ЗАСЫ́ПАТЬСЯ2, засыплюсь, засыплешься (засыпешься разг.), повел. засыпься, совер. (к засыпаться3). Попасться, быть уличенным (прост. ... Статья полностью

ЗАСЫПА́ТЬСЯ1, засыпаюсь, засыпаешься (разг.). несов. к заспаться. Вредно так долго засыпаться по утрам.

ЗАСЫПА́ТЬСЯ2, засыпаюсь, засыпаешься, несов.
1. несов. к засыпаться2. Песок засыпается в ботинки. Воротник засыпается пылью.
2. страд. к засыпать3. Яма быстро засыпается могильщиками.

ЗАСЫПА́ТЬСЯ3, засыпаюсь, засыпаешься (прост. из вор.). несов. к засыпаться2. Этот вор уж не раз засыпался.

ЗАСЫ́ПКА, засыпки, муж. и жен.
1. жен., только ед. Действие по гл. засыпать1 ... Статья полностью

ЗАСЫХА́ТЬ, засыхаю, засыхаешь. несов. к засохнуть.

ЗАСЯ́ДУ, засядешь. буд. от засесть.

ЗАТАВРЁННЫЙ, затаврённая, затаврённое; затаврён, затаврена, затаврено (спец.). прич. страд. прош. от затаврить.

ЗАТАВРИ́ТЬ, затаврю, затавришь, совер., кого-что (спец.). Наложить клеймо, тавро. Затаврить лошадь.

ЗАТАЁННЫЙ, затаённая, затаённое; затаён, затаена, затаено.
1. прич. страд. прош. от затаить.
2. только полн. ... Статья полностью

ЗАТА́ИВАТЬ, затаиваю, затаиваешь. несов. к затаить.

ЗАТА́ИВАТЬСЯ, затаиваюсь, затаиваешься, несов.
1. несов. к затаиться (разг.).
2. страд. к затаивать.

ЗАТАИ́ТЬ, затаю, затаишь, совер. (к затаивать), что. Скрыть в глубине души, укрыть от посторонних (душевные переживания). Затаить месть. Затаить обиду в душе.

ЗАТАИ́ТЬСЯ, затаюсь, затаишься, совер. (к затаиваться) (разг.). Укрыться, притаившись, спрятаться. Ребенок затаился за портьерой, играя в прятки.
• Затаиться в себе (разг.) — тщательно укрывая свои душевные переживания, уйти в себя, внутренне уединиться.

ЗАТА́КТ, затакта, муж. (муз.). Одна или несколько нот, стоящие впереди начального такта (см. такт1).

ЗАТА́КТНЫЙ, затактная, затактное (муз.). прил. к затакт. Затактная нота.

ЗАТА́ЛКИВАТЬ, заталкиваю, заталкиваешь (разг.). несов. к затолкать в 1 знач. и к затолкнуть.

ЗАТА́ЛКИВАТЬСЯ, заталкиваюсь, заталкиваешься, несов. (разг.). страд. к заталкивать.

ЗАТАНЦОВА́ТЬ, затанцую, затанцуешь, совер., что (разг.). Начать танцевать.

ЗАТАНЦОВА́ТЬСЯ, затанцуюсь, затанцуешься, совер. (к затанцовываться) (разг. фам.). Увлечься танцами; устать, протанцевав долгое время. Затанцоваться до рассвета.

ЗАТАНЦО́ВЫВАТЬСЯ, затанцовываюсь, затанцовываешься (разг. фам.). несов. к затанцоваться.

ЗАТА́ПЛИВАТЬ, затапливаю, затапливаешь. несов. к затопить1 в 1 знач.

ЗАТА́ПЛИВАТЬСЯ, затапливаюсь, затапливаешься, несов.
1. несов. к затопиться1 (разг.).
2. страд. к затапливать.

ЗАТА́ПТЫВАТЬ, затаптываю, затаптываешь. несов. к затоптать в 1 знач.

ЗАТА́ПТЫВАТЬСЯ, затаптываюсь, затаптываешься, несов. страд. к затаптывать.

ЗАТАРАТО́РИТЬ, затараторю, затараторишь, совер. (прост.). Начать тараторить.

ЗАТА́СКАННОСТЬ, затасканности, мн. нет, жен. (книж.). отвл. сущ. к затасканный во 2 знач. Затасканность арии. Затасканность поговорки.

ЗАТА́СКАННЫЙ, затасканная, затасканное; затаскан, затаскана, затаскано.
1. прич. страд. прош. от затаскать в 1 и 2 знач.
2. ... Статья полностью

ЗАТАСКА́ТЬ, затаскаю, затаскаешь, совер. (к затаскивать1) (разг.).
1. что. Постоянным употреблением, ноской сделать потрепанным, поношенным, грязным (фам. ... Статья полностью

ЗАТАСКА́ТЬСЯ, затаскаюсь, затаскаешься, совер. (прост.).
1. (несов. нет). Начать таскаться.
2. (несов. затаскиваться). Стать истрепанным, грязным. Фартук совсем затаскался.

ЗАТА́СКИВАТЬ1, затаскиваю, затаскаешь (разг.). несов. к затаскать в 1 и 2 знач. В один день фартук затаскиваешь.

ЗАТА́СКИВАТЬ2, затаскиваю, затаскиваешь (разг.). несов. к затащить. Крысы затаскивают объедки в норы.

ЗАТА́СКИВАТЬСЯ1, затаскиваюсь, затаскиваешься, несов.
1. несов. к затаскаться во 2 знач. (прост.).
2. страд. к затаскивать1.

ЗАТА́СКИВАТЬСЯ2, затаскиваюсь, затаскиваешься, несов. (разг.). страд. к затаскивать2.

ЗАТА́ЧИВАТЬ, затачиваю, затачиваешь (спец.). несов. к заточить2 во 2 знач.

ЗАТА́ЧИВАТЬСЯ, затачиваюсь, затачиваешься, несов. (спец.). страд. к затачивать.

ЗАТА́ЩЕННЫЙ, затащенная, затащенное; затащен, затащена, затащено (разг.). прич. страд. прош. от затащить.

ЗАТАЩИ́ТЬ, затащу, затащишь, совер. (к затаскивать2), кого-что (разг.).
1. Таща насильно, унести, завести куда-нибудь далеко. Ребятишки, играя, затащили лестницу в соседний сад. Грабители затащили прохожего в темный переулок.
2. ... Статья полностью

ЗАТВЕРДЕВА́ТЬ, затвердеваю, затвердеваешь. несов. к затвердеть.

ЗАТВЕРДЕ́ЛОСТЬ, затверделости, жен. (книж.).
1. только ед. отвл. сущ. к затверделый ... Статья полностью

ЗАТВЕРДЕ́ЛЫЙ, затверделая, затверделое (разг.). Ставший совсем твердым, плотным. Затверделая опухоль.

ЗАТВЕРДЕ́НИЕ, затвердения, ср. (книж.).
1. только ед. Действие по гл. затвердеть.
2. ... Статья полностью

ЗАТВЕРДЕ́ТЬ, затвердею, затвердеешь, совер. (к затвердевать). Стать очень твердым, жестким. Опухоль затвердела. Лава затвердела складками на склоне горы.

ЗАТВЕРДИ́ТЬ, затвержу, затвердишь, совер., что (разг.).
1. Твердя что-нибудь, повторяя, запомнить наизусть. Затвердить стихи. Затвердить слова приветствия.
2. Начать твердить (фам.). Затвердил одно и то же.

ЗАТВЕРЖЁННЫЙ, затверженная, затверженное; затвержён, затвержена, затвержено. прич. страд. прош. от затвердить в 1 знач.

ЗАТВЕРЖУ́, затвердишь. буд. от затвердить.

ЗАТВО́Р, затвора, муж.
1. только ед. Действие по гл. затворить — затворять (спец. ... Статья полностью

ЗАТВО́РЕННЫЙ, затворенная, затворенное: затворен, затворена, затворено, и (устар.) ЗАТВОРЁННЫЙ, затворённая, затворённое; затворен, затворена, затворено. прич. страд. прош. от затворить.

ЗАТВОРЁННЫЙ, см. затво́ренный.

ЗАТВОРИ́ТЬ, затворю, затворишь, совер. (к затворять).
1. что. Закрыть (окно, дверь и т.п.; см. закрыть в 5 знач. ... Статья полностью

ЗАТВОРИ́ТЬСЯ, затворюсь, затворишься, совер. (к затворяться).
1. Закрыться (об окне, двери и т.п.; см. закрыться в 4 знач. ... Статья полностью

ЗАТВО́РКА, затворки, жен. (обл.). Засов, задвижка у окон и дверей.

ЗАТВО́РНИК, затворника, муж. (книж.). Монах, отшельник, давший обет не выходить из своей кельи (церк.). «И отец Сергий стал затворником.» Л.Толстой.
| перен. Человек, живущий уединенно, вдали от общества. Жить совершенным затворником.

ЗАТВО́РНИЦА, затворницы (книж.). женск. к затворник.

ЗАТВО́РНИЧЕСКИЙ, затворническая, затворническое (книж.). прил. к затворник. Затворническая жизнь.

ЗАТВО́РНИЧЕСТВО, затворничества, ср. (книж. церк.). Пребывание затворником, затворницей. Затворничество было частым явлением в древней Руси.

ЗАТВОРЯ́ТЬ, затворяю, затворяешь. несов. к затворить.

ЗАТВОРЯ́ТЬСЯ, затворяюсь, затворяешься, несов.
1. несов. к затвориться.
2. Быть таким, что можно затворить. Дверь неплотно затворяется.
3. страд. к затворять.

ЗАТЕВА́ТЬ, затеваю, затеваешь (разг.). несов. к затеять.

ЗАТЕВА́ТЬСЯ, затеваюсь, затеваешься, несов. (разг.).
1. несов. к затеяться.
2. страд. к затевать.

ЗАТЕ́ИВАТЬ, затеиваю, затеиваешь, несов. (прост.). То же, что затевать.

ЗАТЕ́ИВАТЬСЯ, затеиваюсь, затеиваешься, несов. (прост.). То же, что затеваться.

ЗАТЕ́ЙЛИВОСТЬ, затейливости, мн. нет, жен. отвл. сущ. к затейливый. Затейливость речи. Затейливость шутки.

ЗАТЕ́ЙЛИВЫЙ, затейливая, затейливое; затейлив, затейлива, затейливо.
1. Вычурный, замысловатый. Затейливая речь. Затейливая архитектура. Затейливое украшение.
| Забавный, причудливый, доставляющий развлечение. Затейливая игрушка. Затейливый фокус.
2. ... Статья полностью

ЗАТЕ́ЙНИК, затейника, муж. (разг.). Выдумщик, человек, склонный к затеям, забавник. «То-то умное дитя, то-то разумное, забавник, затейник!» Фонвизин.
| Инициатор массовых развлечений, забав (неол. ... Статья полностью

ЗАТЕ́ЙНИЦА, затейницы (разг.). женск. к затейник.

ЗАТЕ́ЙНИЧАТЬ, затейничаю, затейничаешь, несов. (разг. фам., устар.). Придумывать, изобретать затеи.

ЗАТЕ́ЙНЫЙ, затейная, затейное; затеен, затейна, затейно (прост.). Затейливый.

ЗАТЕ́ЙЩИК, затейщика, муж. (разг.). «Зачинщик, заправила, инициатор чего-нибудь сам первым затейщиком был, да сам же и на попятный двор, как до дела дошло.» Салтыков-Щедрин.

ЗАТЁК, затекла. прош. от затечь.

ЗАТЕКА́ТЬ, затекаю, затекаешь. несов. к затечь.

ЗАТЕКУ́, затечёшь, затекут. буд. от затечь.

ЗАТЕ́М, нареч.
1. После этого, потом (книж.). Сначала сам выучись, а затем уже учи других.
2. Поэтому (устар.). «Я знаю, что граф Кирилл Владимирович очень болен... я затем и приехала... я родственница.» Л.Толстой ... Статья полностью

ЗАТЕМНЕ́НИЕ, затемнения, ср.
1. только ед. Действие по гл. затемнить — затемнять и затемниться — затемняться (книж. ... Статья полностью

ЗАТЕМНЁННЫЙ, затемнённая, затемнённое; затемнён, затемнена, затемнено. прич. страд. прош. от затемнить.

ЗАТЕМНЕ́ТЬ, затемнею, затемнеешь, совер. (книж.). Начать темнеть. Вдали затемнел лес.

ЗАТЕМНЕ́ТЬСЯ, затемнеюсь, затемнеешься, совер. (разг.). Начать темнеться. Издали затемнелась лесная чаща.

ЗАТЕМНИ́ТЬ, затемню, затемнишь, совер. (к затемнять), что.
1. Сделать темным. Затемнить фон картины.
| перен. Помрачить, лишить ясности (книж. ... Статья полностью

ЗАТЕМНИ́ТЬСЯ, затемнюсь, затемнишься, совер. (к затемняться). Стать темным.
| перен. Помрачиться, утратить ясность (книж.). Сознание затемнилось.

ЗА́ТЕМНО, нареч. (обл.). Пока еще темно, пока не рассвело. Уехать затемно.

ЗАТЕМНЯ́ТЬ, затемняю, затемняешь. несов. к затемнить.

ЗАТЕМНЯ́ТЬСЯ, затемняюсь, затемняешься, несов.
1. несов. к затемниться.
2. страд. к затемнять.

ЗАТЕНЕ́НИЕ, затенения, мн. нет, ср. (книж.). Действие по гл. затенить — затенять.

ЗАТЕНЁННЫЙ, затенённая, затенённое; затенён, затенена, затенено (книж.). прич. страд. прош. от затенить.

ЗАТЕНИ́ТЬ, затеню, затенишь, совер. (к затенять), что. Покрыть тенью, наложить на что-нибудь тень. «Окна затенены густою зеленью лип.» Лесков. Глаза затенены длинными ресницами.

ЗАТЕНЯ́ТЬ, затеняю, затеняешь. несов. к затенить.

ЗАТЕНЯ́ТЬСЯ, затеняюсь, затеняешься, несов. страд. к затенять.

ЗАТЕ́ПЛИВАТЬ, затепливаю, затепливаешь (обл., нар.-поэт.). несов. к затеплить.

ЗАТЕ́ПЛИВАТЬСЯ, затепливаюсь, затепливаешься, несов. (обл., нар.-поэт.).
1. несов. к затеплиться.
2. страд. к затепливать.

ЗАТЕ́ПЛИТЬ, затеплю, затеплишь, совер. (к затепливать), что (обл., нар.-поэт.). Зажечь (свечу, лучину, лампаду). «Я затеплю свечу воску ярого.» А.Кольцов.

ЗАТЕ́ПЛИТЬСЯ, затеплюсь, затеплишься, совер. (к затепливаться) (обл., нар.-поэт.). Начать теплиться, зажечься. «Воску ярого свеча затеплилась.» песня. Затеплилась звезда на небе.

ЗА́ТЕПЛО, нареч. (обл.). Пока еще тепло, пока не наступили холода.

ЗАТЕПЛЯ́ТЬ, затепляю, затепляешь, несов. (обл., нар.-поэт.). То же, что затепливать.

ЗАТЕРЕБИ́ТЬ, затереблю, затеребишь, совер., кого-что (разг.).
1. Начать теребить. Нервно затеребить цепочку у часов. Затеребить кого-нибудь за края платья.
2. Замучить, теребя (фам.). Детишки меня совсем затеребили.

ЗАТЕРЕ́ТЬ, затру, затрёшь, прош. затёр, затерла; затёрши и затерев, совер. к затирать.
1. что. Трением уничтожить, стереть, изгладить. Затереть надпись на стене.
|| ... Статья полностью

ЗАТЕРЕ́ТЬСЯ, затрусь, затрёшься, прош. затёрся, затёрлась, совер. (разг.).
1. (несов. нет). Начать тереться. Кошка затерлась головой о стул.
2. ... Статья полностью

ЗАТЕРЗА́ТЬ, затерзаю, затерзаешь, совер., кого-что (разг.). Замучить, терзая. Затерзать до смерти.

ЗАТЕ́РИВАТЬ, затериваю, затериваешь (разг.). несов. к затерять.

ЗАТЕ́РИВАТЬСЯ, затериваюсь, затериваешься, несов. (разг.).
1. несов. к затеряться в 1, 2 и 4 знач.
2. страд. к затеривать.

ЗАТЁРТЫЙ, затёртая, затёртое; затёрт, затёрта, затёрто. прич. страд. прош. от затереть во всех знач., кроме 4.

ЗАТЕ́РЯННЫЙ, затерянная, затерянное; затерян, затеряна, затеряно.
1. прич. страд. прош. от затерять (разг.). Затерянные вещи отыскались через полгода.
2. ... Статья полностью

ЗАТЕРЯ́ТЬ, затеряю, затеряешь, совер. (к затеривать), что (разг.). Потерять неизвестно где, так что трудно найти. Затерял ножницы, найти не могу.

ЗАТЕРЯ́ТЬСЯ, затеряюсь, затеряешься, совер. (к затериваться).
1. Потеряться неизвестно где, так что трудно найти (разг.). Рукопись затерялась.
2. перен. ... Статья полностью

ЗАТЁСАННЫЙ, затёсанная, затёсанное; затёсан, затёсана, затёсано (спец.). прич. страд. прош. от затесать в 1 знач.

ЗАТЕСА́ТЬ, затешу, затешешь, совер., что.
1. (несов. затесывать). Несколько потесать, обтесать, тесанием сделать уже или острее (спец.). Затесать доску с одной стороны. Затесать кол.
2. ... Статья полностью

ЗАТЕСА́ТЬСЯ, затешусь, затешешься, совер. (к затесываться2) (разг. фам.). Залезть, пробраться, проникнуть, куда не полагается, не на свое место. «Свинья на барский двор когда-то затесалась.» Крылов.

ЗАТЕСНЁННЫЙ, затеснённая, затеснённое; затеснён, затеснена, затеснено (разг.). прич. страд. прош. от затеснить.

ЗАТЕСНИ́ТЬ, затесню, затеснишь, совер. (к затеснять), кого-что (разг.).
1. Тесня, затолкать, придавить. Ребенка затеснили в толпе.
2. перен. Преследованием загнать, обидеть, сильно притеснить (прост.). «Батюшки, обидели! Родненькие, затеснили!» Чехов.

ЗАТЕСНИ́ТЬСЯ, затеснюсь, затеснишься, совер. (разг.). Начать тесниться. Толпа затеснилась в дверях. В голове затеснились мысли.

ЗАТЕСНЯ́ТЬ, затесняю, затесняешь (разг.). несов. к затеснить.

ЗАТЕСНЯ́ТЬСЯ, затесняюсь, затесняешься, несов. (разг.). страд. к затеснять.

ЗАТЁСЫВАТЬ, затёсываю, затёсываешь (спец.). несов. к затесать в 1 знач.

ЗАТЁСЫВАТЬСЯ1, затёсываюсь, затёсываешься, несов. (спец.). страд. к затесывать. Для того, чтоб колья лучше входили в землю, они с конца затесываются.

ЗАТЁСЫВАТЬСЯ2, затёсываюсь, затёсываешься (разг. фам.). несов. к затесаться.

ЗАТЕ́ЧЬ, затеку, затечёшь, затекут, прош. затёк, затекла, совер. (к затекать).
1. во что, за что и т.п. ... Статья полностью

ЗАТЕШУ́, затешусь, затешешь, затешешься. буд. от затесать, затесаться.

ЗАТЕ́Я, затеи, жен. Замысел, предприятие (о чем-нибудь, обреченном на неуспех, не оправдываемом необходимостью). Эта нелепая затея (русско-японская война) дорого обошлась русскому царскому правительству.
| преим. ... Статья полностью

ЗАТЕ́ЯТЬ, затею, затеешь, совер. (к затевать и к затеивать), что (разг.). Предпринять, замыслить. Затеять рискованное дело. Старый холостяк затеял жениться. Затеять издание дешевой библиотеки классиков.
| ... Статья полностью

ЗАТЕ́ЯТЬСЯ, затеюсь, затеешься, совер. (к затеваться и к затеиваться) (разг.). Стать предпринятым, начаться (о какой-нибудь затее, предприятии). Затеялось дело.

ЗАТИ́Н1, затина, муж. (обл.). Прибрежная полоса реки с очень тихим течением у крутого поворота русла.

ЗАТИ́Н2, затина, муж. (обл.). Место в тени.

ЗАТИРА́НИВАТЬ, затираниваю, затираниваешь (прост.). несов. к затиранить.

ЗАТИРА́НИТЬ, затираню, затиранишь, совер. (к затиранивать), кого-что (прост.). Замучить тиранством, жестоким обращением.

ЗАТИРА́ТЬ, затираю, затираешь. несов. к затереть во всех знач., кроме 4.

ЗАТИРА́ТЬСЯ, затираюсь, затираешься, несов.
1. несов. к затереться во 2 знач.
2. страд. к затирать.

ЗАТИ́РКА, затирки, мн. нет, жен. (прост.). Действие по гл. затирать.

ЗАТИ́СКАТЬ, затискаю, затискаешь, совер. (к затискивать), кого-что (разг.).
1. Замучить, тиская. Девочка затискала котенка.
2. (несов. нет). Начать тискать.

ЗАТИ́СКИВАТЬ, затискиваю, затискиваешь (прост.). несов. к затиснуть.

ЗАТИ́СКИВАТЬСЯ, затискиваюсь, затискиваешься, несов. (прост.).
1. несов. к затиснуться.
2. страд. к затискивать.

ЗАТИ́СНУТЬ, затисну, затиснешь, совер. (к затискивать), что (прост.). Втиснуть, запихнуть, засунуть.

ЗАТИ́СНУТЬСЯ, затиснусь, затиснешься, совер. (к затискиваться) (прост.).
1. Будучи втискиваемым, влезть, поместиться во что-нибудь. Книга затиснулась в чемодан.
2. Втискиваясь, проникнуть внутрь чего-нибудь. Затиснуться в толпу.

ЗАТИХА́ТЬ, затихаю, затихаешь. несов. к затихнуть.

ЗАТИ́ХНУТЬ, затихну, затихнешь, прош. затих, затихла (затихнул устар.), совер. (к затихать).
1. Стихая, умолкнуть, перестать звучать. Вдали затихли звуки песни. Затихли шаги прохожих на улице. Голоса разговаривавших затихли.
2. ... Статья полностью

ЗАТИ́ШЬЕ, затишья, мн. нет, ср. (книж.).
1. Временное прекращение шума, движения в природе. Затишье перед грозой.
| перен. ... Статья полностью

ЗА́ТКАННЫЙ, затканная, затканное; заткан, заткана, заткано. прич. страд. прош. от заткать в 1 знач.

ЗАТКА́ТЬ, затку, заткёшь, прош. заткал, заткала, заткало, совер., что.
1. Покрыть сплошь тканым узором. Заткать платье серебром.
2. Начать ткать. (разг.).

ЗАТКА́ТЬСЯ, заткусь, заткёшься, прош. заткался, заткалась, совер. Покрыться сплошь тканым узором.

ЗА́ТКНУТЫЙ, заткнутая, заткнутое; заткнут, заткнута, заткнуто (разг.). прич. страд. прош. от заткнуть.

ЗАТКНУ́ТЬ, заткну, заткнешь, совер. (к затыкать), что.
1. чем. Плотно закрыть (отверстие в чем-нибудь). Заткнуть бутылку пробкой. Заткнуть уши ватой.
2. за что. Засунуть за что-нибудь. Заткнуть кинжал за пояс.
• ... Статья полностью

ЗАТКНУ́ТЬСЯ, заткнусь, заткнёшься, совер.
1. (несов. затыкаться). Стать заткнутым.
2. Замолчать (употр. преим. в повел. ... Статья полностью

ЗАТЛЕ́ТЬ, затлею, затлеешь, совер. Начать тлеть.

ЗАТЛЕ́ТЬСЯ, затлеюсь, затлеешься, совер. Начать тлеться.

ЗАТМЕВА́ТЬ, затмеваю, затмеваешь (книж.). несов. к затмить.

ЗАТМЕВА́ТЬСЯ, затмеваюсь, затмеваешься, несов. (книж.).
1. несов. к затмиться.
2. страд. к затмевать.

ЗАТМЕ́НИЕ, затмения, ср.
1. Временное затемнение небесного тела вследствие того, что оно закрывается другим телом (напр. затмение солнца) или попадает в тень от другого тела (напр. ... Статья полностью

ЗАТМИ́ТЬ, затмлю, затмишь, совер. (к затмевать) (книж.).
1. что. Заслонить собою, сделать невидимым, темным. Тучи затмили всё небо.
2. перен., кого-что ... Статья полностью

ЗАТМИ́ТЬСЯ, затмлюсь, затмишься, совер. (к затмеваться) (книж.). Померкнуть, помрачиться. «И свет в очах затмился.» Жуковский.

ЗАТО́, союз противительный (разг.). В возмещение же этого, а вместо того, но в то же время. Заплатил дорого, зато хорошую вещь купил. «Из Москвы поехал я на Калугу, Белев и Орел и сделал таким образом двести верст лишних, зато увидел Ермолова.» Пушкин ... Статья полностью

ЗАТОВА́РЕННОСТЬ, затоваренности, мн. нет, жен. (спец.). Состояние сбыта какого-нибудь товара, когда он скоплен на складах в размерах, превышающих обычную норму, и не потребляется рынком.

ЗАТОВА́РЕННЫЙ, затоваренная, затоваренное; затоварен, затоварена, затоварено (спец.). прич. страд. прош. от затоварить.
| Находящийся в состоянии затоваренности.

ЗАТОВА́РИВАНИЕ, затоваривания, мн. нет, ср. (спец.). Действие по гл. затоваривать и затовариваться.

ЗАТОВА́РИВАТЬ, затовариваю, затовариваешь (спец.). несов. к затоварить.

ЗАТОВА́РИВАТЬСЯ, затовариваюсь, затовариваешься, несов. (спец.).
1. несов. к затовариваться.
2. страд. к затоваривать.

ЗАТОВА́РИТЬ, затоварю, затоваришь, совер. (к затоваривать), что (спец.). Вследствие отсутствия хозяйственности, расчетливости скопить товар в больших размерах, чем требует рынок, или не выпустить в нужный момент на рынок, так что товар остается непроданным. Затоварить сто кусков мануфактуры.

ЗАТОВА́РИТЬСЯ, затоварюсь, затоваришься, совер. (к затовариваться) (спец.).
1. Оказаться затоваренным. У них затоварилось несколько ящиков консервов.
2. ... Статья полностью

ЗАТО́К1, затока, муж. (от тку) (спец.). Верхний край тканья.

ЗАТО́К2, затока, муж. (от теку) (обл.). Залив, изгиб, поворот реки.

ЗАТО́ЛКАННЫЙ, затолканная, затолканное; затолкан, затолкана, затолкано (разг.). прич. страд. прош. от затолкать в 1 знач.

ЗАТОЛКА́ТЬ, затолкаю, затолкаешь, совер., кого-что (разг.).
1. (несов. заталкивать). Утомить, замучить, толкая. Девочку затолкали в толпе.
2. (несов. нет). Начать толкать.

ЗАТО́ЛКНУТЫЙ, затолкнутая, затолкнутое; затолкнут, затолкнута, затолкнуто (разг.). прич. страд. прош. от затолкнуть.

ЗАТОЛКНУ́ТЬ, затолкну, затолкнёшь, совер. (к заталкивать), кого-что (разг.). Толкнув, запихнуть, всунуть, впихнуть куда-нибудь.

ЗАТОЛКОВА́ТЬСЯ, затолкуюсь, затолкуешься, совер. (к затолковываться) (разг. фам.). Увлечься беседой, разговором, толкуя о чем-нибудь.

ЗАТОЛКО́ВЫВАТЬСЯ, затолковываюсь, затолковываешься (разг. фам.). несов. к затолковаться.

ЗАТОЛКУ́, затолкусь, затолчёшь, затолчёшься, затолкут, затолкутся. буд. от затолочь, затолочься.

ЗАТОЛО́К, затолокся, затолкла, затолклась. прош. от затолочь, затолочься.

ЗАТОЛО́ЧЬ, затолку, затолчёшь, затолкут, прош. затолок, затолкла, совер., что (разг.). Начать толочь.

ЗАТОЛО́ЧЬСЯ, затолкусь, затолчёшься, затолкутся, прош. затолокся, затолклась, совер. (разг. фам.). Начать толочься. Все затолклись у дверей.

ЗАТОМИ́ТЬСЯ, затомлюсь, затомишься, совер. (обл.).
1. Сильно утомиться, устать. Скотина затомилась.
| Изныть, устать от томления. Сердце затомилось.
2. Начать томиться. «Вслед за оружием хлынула кровь, и душа затомилась.» П.Гнедич.

ЗАТО́Н, затона, муж.
1. Глубоко врезавшийся в берег залив со стоячей, непроточной водой. Тихий затон.
2. Запруда, плотина для ловли рыбы.

ЗАТОНУ́ТЬ, затону, затонешь, совер. Пойти ко дну, утонуть (о предметах). В этом месте в прошлом году затонула баржа.

ЗАТО́ПАТЬ, затопаю, затопаешь, совер. (разг.). Начать топать. Затопать ногами.

ЗАТОПИ́ТЬ1, затоплю, затопишь, совер., что.
1. (несов. к затапливать и к затоплять1). Зажечь дрова в чем-нибудь для топки. Затопить печку.
2. ... Статья полностью

ЗАТОПИ́ТЬ2, затоплю, затопишь, совер. (к затоплять1), что. Залить водой, покрыв всю поверхность. Разлившаяся река затопила луга. Водой затопило берега.

ЗАТОПИ́ТЬСЯ1, затоплюсь, затопишься, совер. (к затапливаться и к затопляться1) (разг.). Начать топиться (см. ... Статья полностью

ЗАТОПИ́ТЬСЯ2, затоплюсь, затопишься, совер. (к затопляться2). Покрыться водой, стать залитым водой. Луга затопились разлившейся рекой.

ЗАТО́ПКА, затопки, жен. (обл.).
1. только ед. Действие по гл. затопить1. Лучина для затопки печи.
2. То, чем растапливается печь, щепа, лучина.

ЗАТОПЛЕ́НИЕ, затопления, ср. (книж.). Действие по гл. затопить2 — затоплять2 и к затопиться2 — затопляться2 .

ЗАТО́ПЛЕННЫЙ1, затопленная, затопленное; затоплен, затоплена, затоплено. прич. страд. прош. от затопить1 в 1 знач.

ЗАТО́ПЛЕННЫЙ2, затопленная, затопленное; затоплен, затоплена, затоплено, и ЗАТОПЛЁННЫЙ, затоплённая, затоплённое; затоплён, затоплена, затоплено. прич. страд. прош. от затопить2.

ЗАТОПЛЁННЫЙ, см. ЗАТО́ПЛЕННЫЙ.

ЗАТОПЛЯ́ТЬ1, затопляю, затопляешь (прост.). несов. к затопить1; то же, что затапливать.

ЗАТОПЛЯ́ТЬ2, затопляю, затопляешь. несов. к затопить2. «Нева обратно шла гневна, бурлива и затопляла острова.» Пушкин.

ЗАТОПЛЯ́ТЬСЯ1, затопляюсь, затопляешься, несов. (прост.). То же, что затапливаться.

ЗАТОПЛЯ́ТЬСЯ2, затопляюсь, затопляешься, несов.
1. несов. к затопиться2.
2. страд. к затоплять2.

ЗАТО́ПТАННЫЙ, затоптанная, затоптанное; затоптан, затоптана, затоптано (разг.). прич. страд. прош. от затоптать во всех знач., кроме 5.

ЗАТОПТА́ТЬ, затопчу, затопчешь, совер. (к затаптывать).
1. что. Топча, сгладить, сравнять. Затоптать следы. Топча, вмять, вогнать внутрь. Потерял кольцо на дорожке, теперь не найти: затоптали его в песке.
2. кого-что. ... Статья полностью

ЗАТОПТА́ТЬСЯ, затопчусь, затопчешься, совер. (разг. фам.). Начать топтаться. Затоптаться на месте.

ЗАТОПЧУ́, затопчусь, затопчешь, затопчешься. буд. от затоптать, затоптаться.

ЗАТО́Р1, затора, муж.
1. Остановка, задержка в движении от скопления в одном месте движущихся в одном направлении предметов, людей (разг.). К кассе толпа шла без очереди, и получился затор. Проходите, не устраивайте затора. Затор в трамвайном движении.
2. ... Статья полностью

ЗАТО́Р2, затора, муж. (спец.). В винокурении и пивоварении — сусло, разбавленные водой крахмалистые вещества, подвергшиеся брожению.

ЗАТОРА́ЧИВАТЬ, заторачиваю, заторачиваешь (охот.). несов. к заторочить.

ЗАТОРГО́ВАННЫЙ, заторгованная, заторгованное; заторгован, заторгована, заторговано (торг.). прич. страд. прош. от заторговать во 2 знач.

ЗАТОРГОВА́ТЬ, заторгую, заторгуешь, совер.
1. (несов. нет). Начать торговать.
2. (несов. заторговывать) что. Купить, приобрести, получить с торгов (торг.). Заторговать рыболовный участок в аренду.

ЗАТОРГОВА́ТЬСЯ, заторгуюсь, заторгуешься, совер. (к заторговываться) (разг. фам.).
1. Увлечься, потратить много времени, торгуясь.
2. ... Статья полностью

ЗАТОРГО́ВЫВАТЬ, заторговываю, заторговываешь (торг.). несов. к заторговать во 2 знач.

ЗАТОРГО́ВЫВАТЬСЯ, заторговываюсь, заторговываешься, несов.
1. несов. к заторговаться в 1 и 2 знач. (разг. фам. ... Статья полностью

ЗАТОРМА́ЖИВАТЬ, затормаживаю, затормаживаешь (разг.). несов. к затормозить во 2 знач.

ЗАТОРМА́ЖИВАТЬСЯ, затормаживаюсь, затормаживаешься, несов. (разг.).
1. несов. к затормозиться.
2. страд. к затормаживать.

ЗАТОРМОЖЁННЫЙ, заторможённая, заторможённое; заторможён, заторможена, заторможено. прич. страд. прош. от затормозить.

ЗАТОРМОЖУ́, заторможусь, затормозишь, затормозишься. буд. от затормозить, затормозиться.

ЗАТОРМОЗИ́ТЬ, заторможу, затормозишь, совер.
1. (несов. нет). Начать тормозить. Машинист затормозил при спуске с горы.
2. (несов. затормаживать) что ... Статья полностью

ЗАТОРМОЗИ́ТЬСЯ, заторможусь, затормозишься, совер. (к затормаживаться).
1. Замедлить свое движение под действием тормоза. Поезд затормозился.
2. перен. Задержаться, замедлиться в своем движении (о деле, предприятии; разг.). Дело затормозилось.

ЗАТОРМОШЁННЫЙ, затормошённая, затормошённое; затормошён, затормошена, затормошено (разг.). прич. страд. прош. от затормошить во 2 знач.

ЗАТОРМОШИ́ТЬ, затормошу, затормошишь, совер. кого-что (разг. фам.).
1. Начать тормошить.
2. Утомить, измучить, тормоша. Дети меня совсем затормошили. «Затормошили старинушку бабы.» Некрасов.

ЗАТОРМОШИ́ТЬСЯ, затормошусь, затормошишься, совер. (разг. фам.).
1. Начать тормошиться.
2. Замучиться, утомиться в хлопотах, суете.

ЗАТО́РНЫЙ, заторная, заторное (спец.). прил. к затор2; служащий для затора. Заторный чан.

ЗАТОРОПИ́ТЬ, затороплю, заторопишь, совер., кого-что (разг.). Начать торопить. Заторопить спутника.

ЗАТОРОПИ́ТЬСЯ, затороплюсь, заторопишься, совер. (разг.). Начать торопиться, засуетиться.

ЗАТОРОЧИ́ТЬ, заторочу, заторочишь, совер. (к заторачивать), кого-что. То же, что второчить.

ЗАТОРЦЕВА́ТЬ, заторцую, заторцуешь, совер. (к заторцовывать), что (спец.). Окончить торцевание чего-нибудь. Заторцевать мостовую.

ЗАТОРЦЕВА́ТЬСЯ, заторцуюсь, заторцуешься, совер. (спец.). Покрыться, устлаться торцами (о мостовой).

ЗАТОРЦО́ВАННЫЙ, заторцованная, заторцованное; заторцован, заторцована, заторцовано (спец.). прич. страд. прош. от заторцевать.

ЗАТОРЦО́ВЫВАТЬ, заторцовываю, заторцовываешь (спец.). несов. к заторцевать.

ЗАТОРЦО́ВЫВАТЬСЯ, заторцовываюсь, заторцовываешься, несов. (спец.).
1. несов. к заторцеваться.
2. страд. к заторцовывать.

ЗАТОСКОВА́ТЬ, затоскую, затоскуешь, совер. (разг.). Начать тосковать.

ЗАТОЧА́ТЬ, заточаю, заточаешь (книж. устар.). несов. к заточить1.

ЗАТОЧА́ТЬСЯ, заточаюсь, заточаешься, несов. (книж. устар.). страд. к заточать.

ЗАТОЧЕ́НИЕ, заточения, ср. (книж. устар.).
1. только ед. Действие по гл. заточить1 ... Статья полностью

ЗАТО́ЧЕННЫЙ, заточенная, заточенное; заточен, заточена, заточено (спец.). прич. страд. прош. от заточить2 во 2 знач.

ЗАТОЧЁННЫЙ, заточённая, заточённое; заточён, заточена, заточено (книж. устар.). прич. страд. прош. от заточить1.

ЗАТОЧИ́ТЬ1, заточу, заточишь, совер. (к заточать), кого-что (книж. устар.). Подвергнуть заточению, заключению куда-нибудь, ссылке. Заточить в монастырь. Заточить в тюрьму.

ЗАТОЧИ́ТЬ2, заточу, заточишь, совер., что.
1. (несов. нет). Начать точить (разг.).
2. (несов. ... Статья полностью

ЗАТО́ЧКА, заточки, мн. нет, жен. (спец.). Действие по гл. заточить2 — затачивать.

ЗАТОШНИ́ТЬ, затошнит, безл., совер., кого-что (разг.). Начать тошнить.

ЗАТРАВИ́ТЬ, затравлю, затравишь, совер. (к затравливать), кого-что.
1. Поймать и умертвить (зверя) при помощи собак (охот.). Затравить зайца.
2. перен. ... Статья полностью

ЗАТРА́ВКА, затравки, жен.
1. Трубочка с горячим составом, вставленная в буровую скважину для взрыва (горн.).
2. Запал, круглая скважина в огнестрельном оружии, заряжаемом с дула (спец. ... Статья полностью

ЗАТРА́ВЛЕННЫЙ, затравленная, затравленное; затравлен, затравлена, затравлено. прич. страд. прош. от затравить. Как затравленный зверь.

ЗАТРА́ВЛИВАТЬ, затравливаю, затравливаешь. несов. к затравить.

ЗАТРА́ВЛИВАТЬСЯ, затравливаюсь, затравливаешься, несов. страд. к затравливать.

ЗАТРА́ГИВАТЬ, затрагиваю, затрагиваешь. несов. к затронуть.

ЗАТРА́ГИВАТЬСЯ, затрагиваюсь, затрагиваешься, несов. страд. к затрагивать.

ЗАТРА́ПЕЗНЫЙ1, затрапезная, затрапезное. Происходящий, совершающийся за трапезой (церк.).
| Застольный (книж. устар.). Затрапезная беседа.

ЗАТРА́ПЕЗНЫЙ2, затрапезная, затрапезное (разг.). Будничный, домашний, повседневный (о платье). Затрапезный халат. (первонач. сшитый из затрапеза или затрапезы — распространенной в старину дешевой пестрядинной материн, получившей свое название от фамилии изготовлявшего ее фабриканта Затрапезнова.)

ЗАТРА́ТА, затраты, жен. Действие по гл. затратить. Затрата большой суммы.
| То, что затрачено; затраченные деньги. Произвести крупную затрату. Не щадя затрат. Не останавливаясь ни перед какими затратами.

ЗАТРА́ТИТЬ, затрачу, затратишь, совер. (к затрачивать), что. Истратить (деньги) в расчете на возврат с прибылью. «Затрачен даром капитал, пропали хлопоты большие.» Некрасов.
| перен. Израсходовать, употребить (труд, усилия) в расчете на какие-нибудь результаты. Он затратил много усилий на это предприятие.

ЗАТРА́ЧЕННЫЙ, затраченная, затраченное; затрачен, затрачена, затрачено. прич. страд. прош. от затратить. Бесплодно затраченные усилия.

ЗАТРА́ЧИВАТЬ, затрачиваю, затрачиваешь. несов. к затратить.

ЗАТРА́ЧИВАТЬСЯ, затрачиваюсь, затрачиваешься, несов. страд. к затрачивать.

ЗАТРА́ЧУ, затратишь. буд. от затратить.

ЗАТРЕ́БОВАННЫЙ, затребованная, затребованное; затребован, затребована, затребовано (канц.). прич. страд. прош. от затребовать.

ЗАТРЕ́БОВАТЬ, затребую, затребуешь, совер., кого-что (канц.). Потребовать предъявления чего-нибудь, явки кого-нибудь. Затребовать нужную бумагу. Затребовать свидетелей.

ЗАТРЁПАННЫЙ, затрёпанная, затрёпанное; затрёпан, затрёпана, затрёпано (прост.). прич. страд. прош. от затрепать в 1 и 2 знач.

ЗАТРЕПА́ТЬ, затреплю, затреплешь (затрепешь разг.), повел. затрепи, совер. (к затрепывать) (прост.).
1. что. ... Статья полностью

ЗАТРЕПА́ТЬСЯ, затреплюсь, затреплешься (затрепешься разг.), повел. затрепись, совер. (к затрепываться) (прост.).
1. ... Статья полностью

ЗАТРЕПЕТА́ТЬ, затрепещу, затрепещешь, совер. (книж.). Начать трепетать. — Вдруг дверь отворилась, и Герман вошел. «Она затрепетала.» Пушкин. «Солнце... горячим светом по листам затрепетало.» Фет.

ЗАТРЕПЕТА́ТЬСЯ, затрепещусь, затрепещешься, совер. (книж. устар.). Начать трепетаться. «До сих пор не может слышать выстрела из ружья: так и затрепещется.» Пушкин.

ЗАТРЕПЕЩУ́, затрепещусь, затрепещешь, затрепещешься. буд. от затрепетать, затрепетаться.

ЗАТРЁПЫВАТЬ, затрёпываю, затрёпываешь (прост.). несов. к затрепать в 1 и 2 знач.

ЗАТРЁПЫВАТЬСЯ, затрёпываюсь, затрёпываешься, несов. (прост.).
1. несов. к затрепаться в 1 и 2 знач.
2. страд. к затрепывать.

ЗАТРЕЩА́ТЬ, затрещу, затрещишь, совер. Начать трещать. Стул под толстяком затрещал. «Вот затрещали барабаны.» Лермонтов. Девчонки затрещали, как сороки.

ЗАТРЕ́ЩИНА, затрещины, жен. (прост. фам.). Звучный удар рукой по щеке, оплеуха. Дать затрещину. Получить затрещину.

ЗАТРО́ГИВАТЬ, затрогиваю, затрогиваешь (устар.). То же, что затрагивать. «Мы ничьих интересов не затрогиваем.» Салтыков-Щедрин.

ЗАТРО́ГИВАТЬСЯ, затрогиваюсь, затрогиваешься (устар.). То же, что затрагиваться.

ЗАТРО́НУТЬ, затрону, затронешь, совер. (к затрагивать), кого-что.
1. Слегка коснуться, задеть. Огонь затронул часть леса. Верхушки легких затронуты туберкулезом.
2. перен. ... Статья полностью

ЗАТРУ́, затрусь, затрёшь, затрёшься. буд. от затереть, затереться.

ЗАТРУБИ́ТЬ, затрублю, затрубишь, совер., что и без доп. Начать трубить. Затрубить сбор. Затрубить в рог.

ЗАТРУДНЕ́НИЕ, затруднения, ср.
1. Трудно преодолеваемое препятствие, помеха (книж.). Для него не существует затруднений. Наше дело с первых же шагов натолкнулось на непреодолимые затруднения. Затруднение в речи, в дыхании. Эта догадка устраняет последние затруднения в установлении истины.
2. ... Статья полностью

ЗАТРУДНЁННОСТЬ, затруднённости, мн. нет, жен. (книж.). отвл. сущ. к затрудненный.

ЗАТРУДНЁННЫЙ, затруднённая, затруднённое; затруднён, затруднена, затруднено.
1. прич. страд. прош. от затруднить.
2. только полн. ... Статья полностью

ЗАТРУДНИ́ТЕЛЬНОСТЬ, затруднительности, мн. нет, жен. (книж.). отвл. сущ. к затруднительный. Затруднительность моего положения не позволяет швыряться деньгами.

ЗАТРУДНИ́ТЕЛЬНЫЙ, затруднительная, затруднительное; затруднителен, затруднительна, затруднительно (книж.). Содержащий в себе затруднение, связанный с затруднением; причиняющий, доставляющий затруднение. Затруднительное дело. Затруднительное положение. Затруднительный вопрос. Затруднительное место в тексте.

ЗАТРУДНИ́ТЬ, затрудню, затруднишь, совер. (к затруднять).
1. кого-что. Причинить, доставить затруднение кому — чему-нибудь. Больше всего меня затруднило исполнение мелких поручений. «Этот вопрос, казалось, затруднил гостя.» Гоголь ... Статья полностью

ЗАТРУДНИ́ТЬСЯ, затруднюсь, затруднишься, совер. (к затрудняться), чем или с инф. Испытать затруднение. Собеседник несколько затруднился ответом. Заведующий затруднился исполнить мою просьбу.
| ... Статья полностью

ЗАТРУДНЯ́ТЬ, затрудняю, затрудняешь. несов. к затруднить. «Одно затрудняло ее — она пробовала было пройти по двору босая, но дерн колол ее нежные ноги.» Пушкин. Это не должно вас затруднять.

ЗАТРУДНЯ́ТЬСЯ, затрудняюсь, затрудняешься, несов.
1. несов. к затрудниться.
2. страд. к затруднять.

ЗАТРУ́СИТЬ, затрушу, затрусишь, совер. (разг.). Начать тру́сить.

ЗАТРУСИ́ТЬ, затрушу, затрусишь, совер. (разг.). Начать труси́ть. Лошадь затрусила. Затрусить муку из мешка.

ЗАТРУШУ́, затрусишь. буд. от затрусить.

ЗАТРЯСТИ́, затрясу, затрясёшь, прош. затряс [рё], затрясла, совер. Начать трясти. «Затрясло мужиков пуще лихорадки.» Д.Бедный.

ЗАТРЯСТИ́СЬ, затрясусь, затрясёшься, прош. затрясся [рё], затряслась, совер. Начать трястись. Затрястись всем телом.

ЗАТУЖИ́ТЬ, затужу, затужишь, совер. (разг.). Начать тужить.

ЗАТУМА́НИВАТЬ, затуманиваю, затуманиваешь (книж.). несов. к затуманить.

ЗАТУМА́НИВАТЬСЯ, затуманиваюсь, затуманиваешься, несов. (книж.).
1. несов. к затуманиться.
2. страд. к затуманивать.

ЗАТУМА́НИТЬ, затуманю, затуманишь, совер. (к затуманивать), что (книж.).
1. Покрыть, заволочь туманом, влагой. Испарения от болот затуманили горизонт. Слезы затуманили глаза. Затуманило весь горизонт.
2. перен. Сделать туманным, непонятным. Затуманить смысл.

ЗАТУМА́НИТЬСЯ, затуманюсь, затуманишься, совер. (к затуманиваться) (книж.).
1. Покрыться, обволочься туманом, влагой. «Вот правая сторонушка одной сплошною тучею покрылась, затуманилась.» Некрасов ... Статья полностью

ЗАТУПИ́ТЬ, затуплю, затупишь, совер. (к затуплять), что. Сделать совсем тупым. Затупить нож. Затупить топор.

ЗАТУПИ́ТЬСЯ, затуплюсь, затупишься, совер. (к затупляться). Стать совсем тупым.

ЗАТУ́ПЛЕННЫЙ, затупленная, затупленное; затуплен, затуплена, затуплено. прич. страд. прош. от затупить.

ЗАТУПЛЯ́ТЬ, затупляю, затупляешь. несов. к затупить.

ЗАТУПЛЯ́ТЬСЯ, затупляюсь, затупляешься, несов.
1. несов. к затупиться.
2. страд. к затуплять.

ЗАТУ́РКАТЬ, затуркаю, затуркаешь, совер., кого-что (прост., обл.). Замучить, извести постоянными придирками, попреками, бранью. Совсем его затуркали.

ЗАТУХА́НИЕ, затухания, мн. нет, ср. (книж.). Действие по гл. затухать1. Затухание радиоволн. Оппортунистическая теория затухания классовой борьбы.

ЗАТУХА́ТЬ, затухаю, затухаешь. несов. к затухнуть1.

ЗАТУ́ХНУТЬ1, затухну, затухнешь, прош. затух, затухла, совер. (к затухать1).
1. Постепенно угасая, перестать гореть (разг. ... Статья полностью

ЗАТУ́ХНУТЬ2, затухну, затухнешь, прош. затух, затухла, совер. (к затухать) (обл.). Стать тухлым; загнив, испортиться. Рыба затухла. Яйца затухли.

ЗАТУШЁВАННЫЙ, затушёванная, затушёванное; затешёван, затушёвана, затушёвано. прич. страд. прош. от затушевать.

ЗАТУШЕВА́ТЬ, затушую, затушуешь, совер. (к затушевывать), что.
1. Покрыть, зарисовать тушевкою (спец.). Затушевать теневые стороны предметов на рисунке.
2. перен. ... Статья полностью

ЗАТУШЕВА́ТЬСЯ, затушуюсь, затушуешься, совер. (к затушевываться).
1. Покрыться; зарисоваться тушевкою (спец.).
2. перен. Стать менее заметным, менее бросающимся в глаза (разг.).

ЗАТУШЁВЫВАТЬ, затушёвываю, затушёвываешь. несов. к затушевать.

ЗАТУШЁВЫВАТЬСЯ, затушёвываюсь, затушёвываешься, несов.
1. несов. к затушеваться.
2. страд. к затушевать.

ЗАТУ́ШЕННЫЙ, затушенная, затушенное; затушен, затушена, затушено. прич. страд. прош. от затушить.

ЗАТУШИ́ТЬ, затушу, затушишь, совер., что. Загасить, потушить (разг.). Затушить свечу. Затушить пожар.
| перен. Силою прекратить, заглушить (книж.). Затушить вспышку народного негодования.

ЗА́ТХЛОСТЬ, затхлости, мн. нет, жен.
1. отвл. сущ. к затхлый (книж.). Затхлость нежилого дома. Затхлость вкусов.
2. ... Статья полностью

ЗА́ТХЛЫЙ, затхлая, затхлое.
1. Дурно пахнущий от сырости, от гниения. Затхлый запах. Затхлый воздух. Затхлая крупа. Затхлое помещение.
| Загнивший от сырости, слежавшийся. Затхлая мука.
2. перен. ... Статья полностью

ЗАТЫ́КАТЬ1, затычу, затычешь, и затыкаю, затыкаешь, совер. (разг. фам.). Начать тыкать (пальцем).

ЗАТЫ́КАТЬ2, затыкаю, затыкаешь, совер. (разг. фам.). Начать тыкать, обращаться к кому-нибудь на ты вместо вы.

ЗАТЫКА́ТЬ, затыкаю, затыкаешь. несов. к заткнуть.

ЗАТЫ́КАТЬСЯ, затычусь, затычешься, и затыкаюсь, затыкаешься, совер. (прост.). Начать тыкаться.

ЗАТЫКА́ТЬСЯ, затыкаюсь, затыкаешься, несов.
1. несов. к заткнуться в 1 знач.
2. страд. к затыкать.

ЗАТЫ́ЛОК, затылка, муж.
1. Задняя часть черепа, головы. Ударить по затылку. Тряхнуть затылком. Сдвинуть шляпу на затылок. Стукнуться затылком об пол. Задумавшись, почесать в затылке.
2. Сорт мяса, наружная часть над филе (спец. ... Статья полностью

ЗАТЫ́ЛОЧНЫЙ, затылочная, затылочное (анат.). прил. к затылок. Затылочная кость.

ЗАТЫ́ЧИНА, затычины, жен. (прост.). Удар по затылку. Надавать кому-нибудь затычин.

ЗАТЫ́ЧКА, затычки, жен.
1. только ед. Действие по гл. заткнуть-затыкать (прост. ... Статья полностью

ЗАТЫ́ЧУ, затычусь, затычешь, затычешься. буд. от затыкать1, затыкаться.

ЗАТЮКО́ВАННЫЙ, затюкованная, затюкованное; затюкован, затюкована, затюковано (спец.). прич. страд. прош. от затюковать.

ЗАТЮКОВА́ТЬ, затюкую, затюкуешь, совер. (к затюковывать), что (спец.). Связать, запаковать в тюк. Затюковать книги.

ЗАТЮКО́ВЫВАТЬ, затюковываю, затюковываешь (спец.). несов. к затюковать.

ЗАТЮКО́ВЫВАТЬСЯ, затюковываюсь, затюковываешься, несов. (спец.). страд. к затюковывать.

ЗАТЯ́ГИВАТЬ, затягиваю, затягиваешь. несов. к затянуть.

ЗАТЯ́ГИВАТЬСЯ, затягиваюсь, затягиваешься, несов.
1. несов. к затянуться.
2. страд. к затягивать.

ЗАТЯЖЕЛЕ́ТЬ, затяжелею, затяжелеешь, совер. (прост. обл.). Забеременеть. «Вышедши замуж то, я затяжелела.» Лесков.

ЗАТЯ́ЖКА, затяжки, жен.
1. Действие по гл. затягиваться-затянуться в 5 знач. Глубокая затяжка табаком.
2. ... Статья полностью

ЗАТЯЖНО́Й, затяжная, затяжное. Очень продолжительный, долго тянущийся. Затяжная болезнь. Затяжная игра.

ЗАТЯ́НУТЫЙ, затянутая, затянутое; затянут, затянута, затянуто.
1. прич. страд. прош. от затянуть.
2. только полн. ... Статья полностью

ЗАТЯНУ́ТЬ, затяну, затянешь, совер. (к затягивать).
1. что. Завязывая, туго стянуть концы. Затянуть ремни чемодана. Затянуть корсет. Затянуть узел.
2. что. Слишком туго натянуть. «- Поводья затянул! Ну, жалкий же ездок!» Грибоедов ... Статья полностью

ЗАТЯНУ́ТЬСЯ, затянусь, затянешься, совер. (к затягиваться).
1. возвр. к затянуть в 1 знач. Ямщик затянулся кушаком.
2. ... Статья полностью

ЗАУГО́ЛЬНЫЙ, заугольная, заугольное (редк.). Находящийся за углом.

ЗАУ́ЛОК, заулка, муж. (обл.). Глухая улица, переулок, закоулок.

ЗАУ́МНИК, заумника, муж. (лит.). Писатель-футурист, автор заумных произведений.

ЗАУ́МНИЧАТЬ, заумничаю, заумничаешь, совер. (разг. пренебр.). Начать умничать. «Мешок завеличался, заумничал, зазнался.» Крылов.

ЗАУ́МНЫЙ, заумная, заумное (лит.). О словесном творчестве — основанный на творчестве новых слов, лишенных предметно-смыслового содержания и составляемых посредством подбора произвольных, не оправдываемых фонетическим укладом языка сочетаний звуков. Заумный язык. Заумная поэзия. Заумные стихи футуристов.

ЗА́УМЬ, зауми; мн. нет, жен. (лит.). Заумное творчество, заумные литературные произведения.

ЗАУНЫ́ВНОСТЬ, заунывности, мн. нет, жен. (книж.). отвл. сущ. к заунывный. Заунывность русской песни.

ЗАУНЫ́ВНЫЙ, заунывная, заунывное; заунывен, заунывна, заунывно (книж.). Тоскливый, грустный, наводящий уныние. Заунывная песня. Тоскливо, заунывно (нареч.) выл осенний ветер.

ЗАУПОКО́Й, нареч. только в выражениях: 1) помянуть заупокой (церк.) — совершить молитву за умершего, за "упокоение его души"; 2) начать за здравие, а кончить (или свести) заупокой (погов.) — начать похвалами, а кончить порицанием; начать весело, а кончить грустно. «Начав за здравие, заупокой сведем как раз.» Пушкин.

ЗАУПОКО́ЙНЫЙ, заупокойная, заупокойное (церк.). Совершаемый за т.н. "упокоение души" умершего (с целью испросить прощение грехов умершему); срн. заупокой. Заупокойная молитва. Заупокойное поминание.

ЗАУПРЯ́МИТЬСЯ, заупрямлюсь, заупрямишься, повел. заупрямься, совер. (разг.). Начать упрямиться, оказаться несговорчивым.

ЗАУРЯ́Д, зауряда, муж. Звание лица, исполняющего какую-нибудь должность, но не имеющего соответствующего чина (дорев. офиц.). В казачьих войсках зауряд давал право на мундир, но без темляка.
| ... Статья полностью

ЗАУРЯ́Д- (дорев. офиц.). Первая часть сложных слов в знач. исполняющий какую-нибудь должность, но не имеющий соответствующего чина, напр. зауряд-прапорщик, зауряд-врач.

ЗАУРЯ́ДНЫЙ, заурядная, заурядное; зауряден, заурядна, заурядно (книж.). Посредственный, обыденный, не выделяющийся. Заурядный писатель. Заурядный ум.

ЗАУСЕ́НЕЦ, заусенца, муж. То же, что заусеница.

ЗАУСЕ́НИЦА, заусеницы, жен.
1. Задравшаяся кожица у основания ногтя. «Один студент на лавке передо мной грыз ногти, которые были все в красных заусеницах.» Л.Толстой.
2. При точке металла — задравшийся, выступающий над поверхностью кусочек металла (спец.).

ЗАУ́ТРА, нареч. (книж. поэт., устар.). Завтра утром. «Блеснет заутра луч денницы.» Пушкин.

ЗАУ́ТРЕНЯ, заутрени, жен. (церк.). Одна из церковных служб у православных христиан. «Звонят к заутрене.» Пушкин. Пойти к заутрене.

ЗАУТЮ́ЖИВАТЬ, заутюживаю, заутюживаешь (спец.). несов. к заутюжить.

ЗАУТЮ́ЖИВАТЬСЯ, заутюживаюсь, заутюживаешься, несов. (спец.).
1. несов. к заутюжиться.
2. страд. к заутюживать.

ЗАУТЮ́ЖИТЬ, заутюжу, заутюжишь, совер., что (спец.). Загладить что-нибудь утюгом.

ЗАУТЮ́ЖИТЬСЯ, заутюжусь, заутюжишься, совер. (к заутюживаться) (спец.). Загладиться утюгом. Складки хорошо заутюжились.

ЗАУ́ЧЕННЫЙ, заученная, заученное; заучен, заучена, заучено.
1. прич. страд. прош. от заучить. Стихи, заученные наизусть.
2. ... Статья полностью

ЗАУ́ЧИВАТЬ, заучиваю, заучиваешь. несов. к заучить.

ЗАУ́ЧИВАТЬСЯ, заучиваюсь, заучиваешься, несов.
1. несов. к заучиться (разг.).
2. страд. к заучивать. Стихи детьми легко заучиваются наизусть.

ЗАУЧИ́ТЬ, заучу, заучишь, совер. (к заучивать).
1. что. Уча, запомнить, затвердить. Заучить формулу бинома Ньютона. Заучить наизусть стихотворение. Заучить роль.
2. кого-что. Замучить ученьем (разг. ... Статья полностью

ЗАУЧИ́ТЬСЯ, заучусь, заучишься, совер. (к заучиваться) (разг.).
1. Учась, потратить слишком много времени.
2. Устать, расстроить умственные способности от долгого, непосильного ученья.

ЗАУША́ТЬ, заушаю, заушаешь (устар.). несов. к заушить.

ЗАУШЕ́НИЕ, заушения, ср. (книж. устар.). Действие по гл. заушить — заушать.
| Пощечина.
| перен. ... Статья полностью

ЗАУШИ́ТЬ, заушу, заушишь, совер. (к заушать), кого-что (устар.). Ударить по уху, дать пощечину.
| перен. Оскорбить.

ЗАУ́ШНИЦА, заушницы, мн. нет, жен. (мед.). Воспаление околоушной слюнной железы; то же, что свинка.

ЗАУ́ШНЫЙ, заушная, заушное. Находящийся за ухом, позади уха. Заушная сыпь.

ЗАФАНТАЗИ́РОВАТЬ, зафантазирую, зафантазируешь, совер. (разг.). Начать фантазировать.

ЗАФАНТАЗИ́РОВАТЬСЯ, зафантазируюсь, зафантазируешься, совер. (разг. ирон.). Фантазируя, замечтаться, увлечься воображением.

ЗАФИКСИ́РОВАТЬ, зафиксирую, зафиксируешь (книж.). совер. к фиксировать.

ЗАФИЛОСО́ФСТВОВАТЬ, зафилософствую, зафилософствуешь, совер. (разг.). Начать философствовать.

ЗАФИЛОСО́ФСТВОВАТЬСЯ, зафилософствуюсь, зафилософствуешься, совер. (разг. ирон.). Философствуя, дать волю своему воображению, дойти до нелепостей.

ЗАФОРСИ́ТЬ, зафоршу, зафорсишь, совер. (разг. вульг.). Начать форсить.

ЗАФОРШУ́, зафорсишь. буд. от зафорсить.

ЗАФРАНТИ́ТЬ, зафранчу, зафрантишь, совер. (разг. фам.). Начать франтить.

ЗАФРАНЧУ́, зафрантишь. буд. от зафрантить.

ЗАФРАХТО́ВАННЫЙ, зафрахтованная, зафрахтованное; зафрахтован, зафрахтована, зафрахтовано (мор., торг.). прич. страд. прош. от зафрахтовать.

ЗАФРАХТОВА́ТЬ, зафрахтую, зафрахтуешь, совер. (к зафрахтовывать), что (срн. фрахт) (мор., торг.). Нанять (судно) для перевозки груза.

ЗАФРАХТО́ВЫВАТЬ, зафрахтовываю, зафрахтовываешь (мор., торг.). несов. к зафрахтовать.

ЗАФРАХТО́ВЫВАТЬСЯ, зафрахтовываюсь, зафрахтовываешься, несов. (мор., торг.). страд. к зафрахтовывать.

ЗАХА́ЖИВАТЬ, захаживаю, захаживаешь (разг.). многокр. к заходить1. Раньше он частенько к нам захаживал.

ЗАХАНДРИ́ТЬ, захандрю, захандришь, совер. (разг.). Начать хандрить.

ЗАХА́ПАТЬ, захапаю, захапаешь, совер. (к захапывать), кого-что (прост. вульг.). Грубо захватить, насильно присвоить. Захапать чужие деньги.
| Силой забрать, сцапать. Вора захапали.

ЗАХА́ПЫВАТЬ, захапываю, захапываешь (прост. вульг.). несов. к захапать.

ЗАХА́ПЫВАТЬСЯ, захапываюсь, захапываешься, несов. (прост. вульг.). страд. к захапывать.

ЗАХА́РКАТЬ, захаркаю, захаркаешь, совер.
1. чем и без доп. Начать харкать (разг.). Захаркать кровью.
2. что. Заплевать что-нибудь (прост.).

ЗАХА́ЯТЬ, захаю, захаешь, совер., кого-что (прост. вульг.).
1. Хая, совсем осрамить, опозорить.
2. Начать хаять.

ЗАХВА́ЛЕННЫЙ, захваленная, захваленное; захвален, захвалена, захвалено (разг.). прич. страд. прош. от захвалить.

ЗАХВА́ЛИВАТЬ, захваливаю, захваливаешь (разг.). несов. к захвалить.

ЗАХВА́ЛИВАТЬСЯ, захваливаюсь, захваливаешься, несов. (разг.). страд. к захваливать.

ЗАХВАЛИ́ТЬ, захвалю, захвалишь, совер. (к захваливать), кого-что (разг.). Чрезмерно, преувеличенно расхвалить. Захвалить новую пьесу. Захвалить молодого драматурга.
| ... Статья полностью

ЗАХВА́СТАТЬСЯ, захвастаюсь, захвастаешься, совер. (разг.).
1. Начать хвастаться.
2. Завраться, дойти до нелепостей, хвастаясь.

ЗАХВА́Т, захвата, муж.
1. Действие по гл. захватить в 4 знач. Захват чужих владений. Политика захвата. Захват Боснии и Герцеговины Австрией.
2. ... Статья полностью

ЗАХВА́ТАННЫЙ, захватанная, захватанное; захватан, захватана, захватано.
1. прич. страд. прош. от захватать. «Со всех сторон рубли так и плывут (в банк), рубли потные, захватанные, вымученные.» Салтыков-Щедрин ... Статья полностью

ЗАХВАТА́ТЬ, захватаю, захватаешь, совер. (к захватывать2), что чем (разг.). Часто трогая, хватая, замарать, загрязнить, запятнать. Захватать красивую книгу грязными пальцами.

ЗАХВАТИ́ТЬ, захвачу, захватишь, совер. к захватывать 1.
1. кого-что. Схватив, набрав, взять какое-нибудь количество кого-чего-нибудь. Захватить горсть орехов. Захватить орцию табаку. Поезд успел захватить всех пассажиров.
2. ... Статья полностью

ЗАХВА́ТНИЧЕСКИЙ, захватническая, захватническое (газет.). Являющийся захватом, преследующий цели захвата чего-нибудь. Захватнические действия.

ЗАХВА́ТНЫЙ, захватная, захватное (книж.). прил. к захват в 1 знач. Захватное право. Захватная политика.

ЗАХВА́ТЧИК, захватчика, муж. (газет.). Лицо, производящее захват, ведущее политику захвата. Захватчики-империалисты. Хозяйничание захватчиков в колониях.

ЗАХВА́ТЫВАТЬ1, захватываю, захватываешь, несов.
1. несов. к захватить.
2. без доп. Быть увлекательным, притягивающим (книж.). «Эта тема захватывает.» Пант.Романов.

ЗАХВА́ТЫВАТЬ2, захватываю, захватываешь (разг.). несов. к захватать.

ЗАХВА́ТЫВАТЬСЯ, захватываюсь, захватываешься, несов. (разг.). страд. к захватывать2.

ЗАХВА́ТЫВАЮЩИЙ1, захватывающая, захватывающее.
1. прич. действ. наст. от захватывать1 в 1 знач. ... Статья полностью

ЗАХВА́ТЫВАЮЩИЙ2, захватывающая, захватывающее (разг.). прич. действ. наст. от захватывать2.

ЗАХВА́ЧЕННЫЙ, захваченная, захваченное; захвачен, захвачена, захвачено. прич. страд. прош. от захватить.

ЗАХВАЧУ́, захватишь. буд. от захватить.

ЗАХВОРА́ТЬ, захвораю, захвораешь, совер. (разг.). Начать хворать, заболеть.

ЗАХИЛЕ́ТЬ, захилею, захилеешь, совер. (обл.). Стать совсем хилым.

ЗАХИРЕ́ЛЫЙ, захирелая, захирелое (разг.). Захудалый, заглохший, захиревший.

ЗАХИРЕ́ТЬ, захирею, захиреешь, совер.
1. Стать совсем хворым, хилым, слабым (разг.). Мальчик у меня захирел. «В глуши расцветший василек вдруг захирел.» Крылов.
2. перен. ... Статья полностью

ЗАХИХИ́КАТЬ, захихикаю, захихикаешь, совер. (разг. фам.). Начать хихикать.

ЗАХЛЕБНУ́ТЬ, захлебну, захлебнёшь, совер. (к захлебывать) (разг.).
1. чего. Зачерпнув в рот, глотнуть некоторое количество (какой-нибудь жидкости). Купаясь, я захлебнул воды. «Томимый жаркою жаждой, (Тантал) напрасно воды захлебнуть порывался.» Жуковский ... Статья полностью

ЗАХЛЕБНУ́ТЬСЯ, захлебнусь, захлебнёшься, совер. (к захлебываться).
1. Зачерпнув, забрав в рот воды, задохнуться, поперхнуться ею. Он захлебнулся и утонул.
2. перен. ... Статья полностью

ЗАХЛЁБЫВАТЬ, захлёбываю, захлёбываешь (разг.). несов. к захлебнуть.

ЗАХЛЁБЫВАТЬСЯ, захлёбываюсь, захлёбываешься.
1. несов. к захлебнуться.
2. перен. Говорить прерывисто, быстро, как бы задыхаясь. Захлебываясь, он рассказал нам ужасную новость. Говорить захлебывающимся голосом.
3. ... Статья полностью

ЗАХЛЁСНУТЫЙ, захлёснутая, захлёснутое; захлёснут, захлёснута, захлёснуто. прич. страд. прош. от захлеснуть в 1, 2 и 4 знач.

ЗАХЛЕСНУ́ТЬ (или захлестнуть), захлесну, захлеснёшь, совер. (к захлестывать1).
1. что или кого-что чем. Обвив чем-нибудь, затянуть. Захлеснуть петлю, веревку. Захлеснуть кого-нибудь петлей.
2. кого-что. ... Статья полностью

ЗАХЛЕСНУ́ТЬСЯ (или захлестнуться), захлеснусь, захлеснёшься, совер. (к захлестываться1) (разг.). Обвившись вокруг чего-нибудь, затянуться. Веревка захлеснулась на шее.

ЗАХЛЁСТАННЫЙ, захлёстанная, захлёстанное; захлёстан, захлёстана, захлестано (разг.). прич. страд. прош. от захлестать в 1 знач.

ЗАХЛЕСТА́ТЬ, захлестаю, захлестаешь, совер. (разг.).
1. (несов. захлестывать2) кого-что. Засечь хлыстом. Захлестать лошадь.
2. ... Статья полностью

ЗАХЛЕСТНУ́ТЬ, ЗАХЛЕСТНУТЬСЯ. см. захлеснуть, захлеснуться.

ЗАХЛЕСТНУ́ТЬСЯ

ЗАХЛЁСТЫВАТЬ1, захлёстываю, захлёстываешь. несов. к захлеснуть.

ЗАХЛЁСТЫВАТЬ2, захлёстываю, захлёстываешь (разг.). несов. к захлестать в 1 знач.

ЗАХЛЁСТЫВАТЬСЯ1, захлёстываюсь, захлёстываешься, несов.
1. несов. к захлеснуться.
2. страд. к захлестывать1 (см. захлеснуть в 1, 2 и 4 знач.).

ЗАХЛЁСТЫВАТЬСЯ2, захлёстываюсь, захлёстываешься, несов. (разг.). страд. к захлестывать2.

ЗАХЛИ́ПАТЬ, захлипаю, захлипаешь, совер. (прост.). Начать хлипать. «Графиня, захлипав, спрятала лицо на груди дочери.» Л.Толстой.

ЗАХЛО́ПАТЬ, захлопаю, захлопаешь, совер. (разг.). Начать хлопать. Ямщик захлопал кнутом. Ребенок захлопал в ладоши. Публика захлопала певцу.

ЗАХЛО́ПНУТЬ, захлопну, захлопнешь, совер. (к захлопывать).
1. что. Стремительно закрыть, хлопнув. Захлопнуть дверь. Захлопнуть крышку рояля. Захлопнуть книгу.
2. кого-что. Закрыв выход, поймать. «Чижа захлопнула злодейка-западня.» Крылов.

ЗАХЛО́ПНУТЬСЯ, захлопнусь, захлопнешься, совер. (к захлопываться). Хлопнув, стремительно закрыться. Западня захлопнулась.

ЗАХЛОПОТА́ТЬ, захлопочу, захлопочешь, совер. (разг.). Начать хлопотать.

ЗАХЛОПОТА́ТЬСЯ, захлопочусь, захлопочешься, совер. (разг.). Устать, измучиться от хлопот.

ЗАХЛОПОЧУ́, захлопочусь, захлопочешь, захлопочешься. буд. от захлопотать, захлопотаться.

ЗАХЛО́ПЫВАТЬ, захлопываю, захлопываешь. несов. к захлопнуть.

ЗАХЛО́ПЫВАТЬСЯ, захлопываюсь, захлопываешься, несов.
1. несов. к захлопнуться.
2. страд. к захлопывать.

ЗАХЛОРОФОРМИ́РОВАТЬ, захлороформирую, захлороформируешь (мед.). То же, что хлороформировать в знач. совер. вида.

ЗАХМЕЛЕ́ТЬ, захмелею, захмелеешь, совер. (прост.). Сильно охмелеть. «Леонид пил коньяк, быстро захмелел, стал буйно остроумен.» М.Горький.

ЗАХНЫ́КАТЬ, захнычу, захнычешь, совер. (разг. фам.). Начать хныкать.

ЗАХНЫ́ЧУ, захнычешь. буд. от захныкать.

ЗАХО́Д, захода, муж. Действие по гл. заходить1 в 1, 6 и 7 знач. Без захода в гавань. Заход в тыл неприятелю. Заход солнца. Внеплановый заход паровоза в депо сократился до минимума.

ЗАХОДИ́ТЬ1, захожу, заходишь, несов. (к зайти).
1. По дороге куда-нибудь, идя куда-нибудь, посещать кого-что-нибудь, бывать где-нибудь. По пути домой я заходил в книжные лавки.
| ... Статья полностью

ЗАХОДИ́ТЬ2, захожу, заходишь, совер. Начать ходить. Заходил по комнате. Волны заходили.

ЗАХОДИ́ТЬСЯ, захожусь, заходишься, совер. (разг. фам.). Устать от ходьбы, слишком много времени потратить на ходьбу.

ЗАХОЖДЕ́НИЕ, захождения, ср. (книж., спец.). Действие по гл. заходить1 во 2, 5, 6 и 7 знач.

ЗАХО́ЖИЙ, захожая, захожее (обл.). Из чужой местности; зашедший откуда-нибудь. Захожая старушка. Захожий человек.

ЗАХОЖУ́, заходишь. наст. от заходить1.

ЗАХОЖУ́СЬ, заходишься. буд. от заходиться.

ЗАХОЗЯ́ЙНИЧАТЬСЯ, захозяйничаюсь, захозяйничаешься, совер. (разг. фам.). Устать, занимаясь хозяйством; слишком много времени потратить на занятия хозяйством.

ЗАХОЛОДА́ТЬ, захолодает, безл., совер. (обл.). О наступлении холодной погоды.

ЗАХОЛОДЕ́ТЬ, захолодею, захолодеешь, совер. (прост.).
1. Сильно озябнуть, стать совсем холодным. Весь захолодел от мороза.
2. безл. Начать холодеть. «В воздухе захолодело — они почувствовали близость Днепра.» Гоголь.

ЗАХОЛОНУ́ТЬ, захолону, захолонёшь, совер. (обл.). Замереть, оцепенеть на мгновение (о сердце). Сердце захолонуло от волнения. «На сердце у него захолонуло: труп стоял перед ним на самой черте и вперил на него мертвые, позеленевшие глаза.» Гоголь.

ЗАХОЛУ́СТНЫЙ [сн], захолустная, захолустное. прил. к захолустье. Захолустный уезд. Захолустные нравы. Захолустная усадьба.
| перен. Провинциальный, отсталый, закоснелый (книж.). Захолустный быт.

ЗАХОЛУ́СТЬЕ, захолустья, род. мн. захолустий (захолустьев прост.), ср. Глухая провинция, место, удаленное от культурных центров. «Здесь у нас, осмелюсь так выразиться, не то чтобы захолустье, а затишье, уединенный уголок.» А.Тургенев ... Статья полностью

ЗАХОРОВО́ДИТЬ, захоровожу, захороводишь, совер., кого-что (прост.). Увлечь кого-нибудь, вскружить кому-нибудь голову. «Захороводь ты ее, снюхайся с ней.» Лейкин.

ЗАХОРОВО́ДИТЬСЯ, захоровожусь, захороводишься, совер. (прост.). Запутаться в каких-нибудь развлечениях, увеселениях. «Начнут магарычи пить, да и захороводятся.» Лейкин.

ЗАХОРОВО́ЖУ, захоровожусь, захороводишь, захороводишься. буд. от захороводить, захороводиться.

ЗАХОРОНЕ́НИЕ, захоронения, ср. (обл. и неол. книж. офиц.). Погребение. Захоронение урны с останками после кремации. Захоронение покойника.

ЗАХОРОНЁННЫЙ, захоронённая, захоронённое; захоронён, захоронена, захоронено. прич. страд. прош. от захоронить.

ЗАХОРОНИ́ТЬ, захороню, захоронишь, совер., кого-что.
1. Запрятать, припрятать так, что трудно найти (обл.).
2. То же, что похоронить, погрести (неол. ... Статья полностью

ЗАХОТЕ́ТЬ, захочу, захочешь, захотим, захотите, захотят. совер. к хотеть.

ЗАХОТЕ́ТЬСЯ, захочется, безл. Начать хотеться.

ЗАХОХОТА́ТЬ, захохочу, захохочешь, совер. (разг.). Начать хохотать.

ЗАХОХОЧУ́, захохочешь. буд. от захохотать.

ЗАХО́ЧЕТСЯ. буд. от захотеться.

ЗАХОЧУ́, захочешь. буд. от захотеть.

ЗАХРАПЕ́ТЬ, захраплю, захрапишь, совер. (разг. фам.). Начать храпеть.

ЗАХРЕБЕ́ТНИК, захребетника, муж. (обл.). Живущий из-за лености, нерадивости или неспособности к труду на чужой счет, чужими подаяниями.

ЗАХРЕБЕ́ТНИЦА, захребетницы (обл.). женск. к захребетник.

ЗАХРИПЕ́ТЬ, захриплю, захрипишь, совер. (разг.). Начать хрипеть.

ЗАХРОМА́ТЬ, захромаю, захромаешь, совер. Начать хромать. Лошадь захромала.

ЗАХРУСТЕ́ТЬ, захрущу, захрустишь, совер. Начать хрустеть. Под ногой захрустел валежник.

ЗАХРУЩУ́, захрустишь. буд. от захрустеть.

ЗАХРЯ́СНУТЬ, захрясну, захряснешь, прош. захряс, захрясла, совер. (обл.).
1. Отвердеть, затвердеть; разбухнуть. Грязь на морозе захрясла. Дверь захрясла и не отворяется.
2. Увязнуть, застрять. Колеса захрясли в грязи.

ЗАХУДА́ЛЫЙ, захудалая, захудалое (книж.). Пришедший в упадок, обедневший, потерявший общественное значение. Захудалый дворянский род.

ЗАХУДА́ТЬ, захудаю, захудаешь, совер. (книж. и обл.). Обеднеть, прийти в упадок, потерять общественное значение. «Захудал их род, не поднялся ни при Петре, ни при Екатерине.» А.Тургенев.

ЗАЦА́ПАТЬ, зацапаю, зацапаешь, совер. (к зацапывать) (прост. фам.).
1. что. Присвоить себе что-нибудь. Зацапал лучший кусок.
2. кого-что. Схватить, поймать, арестовать. Зацапать воришку.

ЗАЦА́ПЫВАТЬ, зацапываю, зацапываешь (прост.). несов. к зацапать.

ЗАЦВЁЛ, зацвела. прош. от зацвести.

ЗАЦВЕСТИ́, зацвету, зацветёшь, прош. зацвёл, зацвела, зацветший, совер. (к зацветать). Начать цвести, начать покрываться цветами. Уже зацвели яблони.

ЗАЦВЕТА́ТЬ, зацветаю, зацветаешь. несов. к зацвести.

ЗАЦВЕТУ́, зацветёшь. буд. от зацвести.

ЗАЦЕЛО́ВАННЫЙ, зацелованная, зацелованное; зацелован, зацелована, зацеловано (разг.). прич. страд. прош. от зацеловать.

ЗАЦЕЛОВА́ТЬ, зацелую, зацелуешь, совер., кого-что (разг.). Осыпать, покрыть множеством поцелуев. Зацеловать ребенка.
| Утомить, замучить поцелуями. «Он зацелует меня насмерть.» Гоголь.

ЗАЦЕЛОВА́ТЬСЯ, зацелуюсь, зацелуешься, совер. (разг. фам.).
1. Начать целоваться.
2. Целуясь, увлечься, забыть всё окружающее.

ЗАЦЕ́ПА, зацепы, жен. (спец., обл.). То же, что зацепка во 2 знач. Зацепа у парохода.

ЗАЦЕПИ́ТЬ, зацеплю, зацепишь, совер. (к зацеплять), кого-что.
1. Задеть чем-нибудь с целью притянуть к себе или соединить с чем-нибудь. Зацепить багром утопленника. Зацепить пуговицу крючком при застегивании ботинок.
| ... Статья полностью

ЗАЦЕПИ́ТЬСЯ, зацеплюсь, зацепишься, совер. (к зацепляться). Задеть собой (какой-нибудь частью тела или одежды) за что-нибудь. Зацепиться за стул. Веревка зацепилась за дерево.

ЗАЦЕ́ПКА, зацепки, жен.
1. Действие по гл. зацепить-зацеплять в 1 знач. (спец.).
2. ... Статья полностью

ЗАЦЕ́ПЛЕННЫЙ, зацепленная, зацепленное; зацеплен, зацеплена, зацеплено. прич. страд. прош. от зацепить.

ЗАЦЕПЛЯ́ТЬ, зацепляю, зацепляешь. несов. к зацепить.

ЗАЦЕПЛЯ́ТЬСЯ, зацепляюсь, зацепляешься, несов.
1. несов. к зацепиться.
2. страд. к зацеплять.

ЗАЦЕ́ПЩИК, зацепщика, муж. (спец.). Рабочий, занимающийся зацепкой чего-нибудь (см. зацепка в 1 знач.).

ЗАЧАРО́ВАННЫЙ, зачарованная, зачарованное; зачарован, зачарована, зачаровано. прич. страд. прош. от зачаровать; завороженный. Смотрел на сцену, как зачарованный.

ЗАЧАРОВА́ТЬ, зачарую, зачаруешь, совер. (к зачаровывать), кого-что.
1. В суеверных представлениях — околдовать, подчинить себе чарами.
2. перен. Привести в состояние очарования, захватить целиком, покорить себе. Скрипач всех зачаровал своей музыкой.

ЗАЧАРО́ВЫВАТЬ, зачаровываю, зачаровываешь (разг. устар. и поэт.). несов. к зачаровать.

ЗАЧАСТИ́ТЬ, зачащу, зачастишь, совер. (разг.).
1. с инф. Начать часто что-нибудь делать, часто повторять. Зачастил играть в карты.
| без доп. ... Статья полностью

ЗАЧАСТУ́Ю, нареч. (разг.). Нередко, часто.

ЗАЧА́ТИЕ, зачатия, ср. (книж.). Зарождение плода, оплодотворение, начало беременности.

ЗАЧА́ТОК, зачатка, муж. (книж.).
1. Зародыш (биол.).
2. Рудимент, остаток органа, переставшего выполнять свою функцию в организме, а потому отмирающего (биол. ... Статья полностью

ЗАЧА́ТОЧНЫЙ [шн], зачаточная, зачаточное (книж.). Находящийся в зародышевой или рудиментарной форме. Зачаточные органы. В зачаточном состоянии.

ЗАЧА́ТЫЙ1, зачатая, зачатое; зачат, зачата, зачато (книж. устар.). прич. страд. прош. от зачать в 1 знач. «Зачатый в ночь, я в ночь рожден.» А.Блок.

ЗАЧА́ТЫЙ2 и ЗА́ЧАТЫЙ, зачатая, зачатое; зачат, зачата, зачато (прост., обл.). прич. страд. прош. от зачать во 2 знач. Зачатая работа.

ЗАЧА́ТЬ, зачну, зачнёшь, прош. зачал, зачала, зачало, совер. (к зачинать).
1. кого-что и без доп. Стать беременною кем-нибудь (книж. ... Статья полностью

ЗАЧА́ТЬСЯ, зачнусь, зачнёшься, прош. зачался, зачалась, совер. (к зачинаться).
1. Зародиться, появиться (о зародыше; книж. устар.).
2. Начаться (обл., прост.).

ЗАЧА́ХНУТЬ, зачахну, зачахнешь, прош. зачахнул и зачах, зачахла. совер. к чахнуть. «Чахнул-чахнул, а наконец и совсем зачах.» Салтыков-Щедрин.

ЗАЧАЩУ́, зачастишь. буд. от зачастить.

ЗАЧЁЛ, зачёлся, зачла, зачлась. прош. от зачесть, зачесться.

ЗАЧЕ́М, нареч. вопр. и отн. С какою целью, для чего. Скажи, зачем ты пришел? Зачем ему нужно так много денег?
| Почему, отчего (устар. ... Статья полностью

ЗАЧЕ́М-ТО, нареч. Для чего-то, с какой-то целью.

ЗАЧЁРКИВАТЬ, зачёркиваю, зачёркиваешь. несов. к зачеркнуть.

ЗАЧЁРКИВАТЬСЯ, зачёркиваюсь, зачёркиваешься, несов. страд. к зачеркивать.

ЗАЧЁРКНУТЫЙ, зачёркнутая, зачёркнутое; зачёркнут, зачёркнута, зачёркнуто. прич. страд. прош. от зачеркнуть.

ЗАЧЕРКНУ́ТЬ, зачеркну, зачеркнёшь, совер., что. Провести черту по тексту, рисунку, вымарать пером или карандашом (желая уничтожить, сделать несуществующим). Зачеркнуть букву. Зачеркнул всё написанное и начал писать снова.

ЗАЧЕРНЁННЫЙ, зачернённая, зачернённое; зачернён, зачернена, зачернено. прич. страд. прош. от зачернить.

ЗАЧЕРНЕ́ТЬ, зачернею, зачернеешь, совер. (разг.). Появиться, завиднеться (о чем-нибудь черном, темном). Вдали зачернел лес.

ЗАЧЕРНЕ́ТЬСЯ, зачернеюсь, зачернеешься, совер. (книж.). Начать чернеться.

ЗАЧЕРНИ́ТЬ, зачерню, зачернишь, совер. (к зачернять), что. Замазать чем-нибудь черным, покрыть черной краской.

ЗАЧЕРНЯ́ТЬ, зачерняю, зачерняешь. несов. к зачернить.

ЗАЧЕРНЯ́ТЬСЯ, зачерняюсь, зачерняешься, несов. страд. к зачернять.

ЗАЧЕ́РПАТЬ, зачерпаю, зачерпаешь, совер., что (разг.). Начать черпать.

ЗАЧЕРПА́ТЬ, зачерпаю, зачерпаешь, несов. (к зачерпнуть) (прост. обл.). То же, что зачерпывать.

ЗАЧЕ́РПНУТЫЙ, зачерпнутая, зачерпнутое; зачерпнут, зачерпнута, зачерпнуто. прич. страд. прош. от зачерпнуть.

ЗАЧЕРПНУ́ТЬ, зачерпну, зачерпнёшь, совер. (к зачерпывать и к зачерпать), что или чего. Черпая, взять какое-нибудь количество (жидкости). Зачерпнуть воды из колодца.

ЗАЧЕРПНУ́ТЬСЯ, зачерпнусь, зачерпнёшься, совер. (к зачерпываться) (разг.). Стать зачерпнутым. Мало зачерпнулось воды в ковш.

ЗАЧЕ́РПЫВАТЬ, зачерпываю, зачерпываешь. несов. к зачерпнуть.

ЗАЧЕ́РПЫВАТЬСЯ, зачерпываюсь, зачерпываешься, несов.
1. несов. к зачерпнуться (разг.).
2. страд. к зачерпывать.

ЗАЧЕРСТВЕ́ЛЫЙ, зачерствелая, зачерствелое (разг.). Ставший черствым. Зачерствелый хлеб. Зачерствелое сердце.

ЗАЧЕРСТВЕ́ТЬ (зачерстветь обл.), зачерствею, зачерствеешь. совер. к черстветь. Хлеб зачерствел. Сердце зачерствело.

ЗАЧЕРТИ́ТЬ1, зачерчу, зачертишь, совер.
1. (несов. нет) что и без доп. Начать чертить (см. чертить1 ... Статья полностью

ЗАЧЕРТИ́ТЬ2, зачерчу, зачертишь, совер. (прост. фам. неод.). Начать чертить (см. чертить2).

ЗАЧЕ́РЧЕННЫЙ, зачерченная, зачерченное; зачерчен, зачерчена, зачерчено. прич. страд. прош. от зачертить1 во 2 и 3 знач.

ЗАЧЕ́РЧИВАТЬ, зачерчиваю, зачерчиваешь. несов. к зачертить1 во 2 и 3 знач.

ЗАЧЕ́РЧИВАТЬСЯ, зачерчиваюсь, зачерчиваешься, несов. страд. к зачерчивать.

ЗАЧЕРЧУ́, зачертишь. буд. от зачертить1.

ЗАЧЁС, зачёса, муж. (разг., спец.). Прическа, при которой волосы зачесываются и приглаживаются в каком-нибудь направлении, обычно назад. Волосы с зачесом. Зачесы на висках.

ЗАЧЁСАННЫЙ, зачёсанная, зачёсанное; зачёсан, зачёсана, зачёсано (разг.). прич. страд. прош. от зачесать во 2 знач.

ЗАЧЕСА́ТЬ, зачешу, зачешешь, совер., что (разг.).
1. (несов. нет). Начать чесать. Зачесать за ухом. Зачесать затылок.
2. (несов. зачесывать). Причесывая, пригладить в каком-нибудь направлении, обычно назад. Зачесать волосы кверху. Гладко зачесанные волосы.

ЗАЧЕСА́ТЬСЯ, зачешусь, зачешешься, совер. (разг.).
1. (несов. нет). Начать чесаться.
2. (несов. зачесываться). Стать приглаженным в каком-нибудь направлении, обычно назад (о волосах).

ЗАЧЕ́СТЬ, зачту, зачтёшь, прош. зачёл, зачла; прич. нет; зачтя, совер. (к зачитывать1), что.
1. ... Статья полностью

ЗАЧЕ́СТЬСЯ, зачтусь, зачтёшься, прош. зачёлся, зачлась; прич. нет; зачтясь, совер. (к зачитываться1). Стать отнесенным, принятым в счет чего-нибудь. Это время ему зачтется в срок наказания.

ЗАЧЁСЫВАТЬ, зачёсываю, зачёсываешь. несов. к зачесать во 2 знач.

ЗАЧЁСЫВАТЬСЯ, зачёсываюсь, зачёсываешься, несов.
1. несов. к зачесаться во 2 знач. (разг.).
2. страд. к зачесывать.

ЗАЧЁТ, зачёта, муж.
1. Действие по гл. зачесть. Произвести зачет платежа.
2. Отметка, удостоверяющая удовлетворительные познания студента по какому-нибудь предмету в высшей школе (спец. ... Статья полностью

ЗАЧЁТНЫЙ, зачётная, зачётное (спец.). прил. к зачет. Зачетная квитанция. Зачетные патроны (зачитываемые в процент попаданий при состязаниях в стрельбе в цель, в отличие от прицельных). Зачетная книжка (у студентов). Зачетная сессия.

ЗАЧЕШУ́, зачешусь, зачешешь, зачешешься. буд. от зачесать, зачесаться.

ЗАЧИ́Н, зачина, муж. (спец. лит.). Начало. Зачин пьесы. В зачине стихотворения. Зачин былины.

ЗАЧИНА́ТЕЛЬ, зачинателя, муж. (книж. устар.). Тот, кто зачинает что-нибудь. «Здесь зачинатель Барклай, а здесь совершитель Кутузов.» Пушкин.

ЗАЧИНА́ТЬ, зачинаю, зачинаешь. несов. к зачать.

ЗАЧИНА́ТЬСЯ, зачинаюсь, зачинаешься, несов.
1. несов. к зачаться.
2. страд. к зачинать.

ЗАЧИНЁННЫЙ, зачинённая, зачинённое; зачинён, зачинена, зачизачинено (разг.). прич. страд. прош. от зачинить.

ЗАЧИ́НИВАТЬ, зачиниваю, зачиниваешь (разг.). несов. к зачинить.

ЗАЧИ́НИВАТЬСЯ, зачиниваюсь, зачиниваешься, несов. (разг.).
1. несов. к зачиниться1.
2. страд. к зачинивать.

ЗАЧИНИ́ТЬ, зачиню, зачинишь, совер. (к зачинивать), что (разг.). Починкою заделать, зашить на чем-нибудь прореху, дыру. Зачинить сапоги. Зачинить брюки.

ЗАЧИНИ́ТЬСЯ1, зачинюсь, зачинишься, совер. (к зачиниваться) (разг.). Подвергнуться починке, стать зачиненным. Брюки хорошо зачинились: дыр совсем незаметно.

ЗАЧИНИ́ТЬСЯ2, зачинюсь, зачинишься, совер. (устар.). Начать чиниться (см. чиниться2).

ЗАЧИ́НЩИК, зачинщика, муж. (неод.). Главарь, инициатор. Зачинщик мятежа. Зачинщик бунта. Зачинщики были наказаны в первую очередь.

ЗАЧИ́НЩИЦА, зачинщицы (неод.). женск. к зачинщик.

ЗАЧИСЛЕ́НИЕ, зачисления, ср. (книж., канц.). Действие по гл. зачислить — зачислять.

ЗАЧИ́СЛИТЬ, зачислю, зачислишь, совер. (к зачислять), кого-что. Внести, включить в какую-нибудь категорию, в число кого-чего-нибудь. Зачислить в студенты. Зачислить на службу. Зачислить в штат.
| что на что. Записать на чей-нибудь счет, причислить к чьему-нибудь счету (деньги). Зачислено на ваш текущий счет 53 р.

ЗАЧИ́СЛИТЬСЯ, зачислюсь, зачислишься, совер. (к зачисляться) (канц.). Стать включенным, включиться в какую-нибудь категорию, в число кого-чего-нибудь. Зачислиться в университет.

ЗАЧИСЛЯ́ТЬ, зачисляю, зачисляешь. несов. к зачислить.

ЗАЧИСЛЯ́ТЬСЯ, зачисляюсь, зачисляешься, несов.
1. несов. к зачислиться (канц.).
2. страд. к зачислять.

ЗАЧИ́СТИТЬ, зачищу, зачистишь, повел. зачисти и (прост.) зачисть, совер. (к зачищать), что (спец.).
1. Загладить, заровнять чисткою, заполировать.
2. ... Статья полностью

ЗАЧИ́СТКА, зачистки, мн. нет, жен. (спец.). Действие по гл. зачистить. Зачистка металла.

ЗАЧИ́ТАННЫЙ, зачитанная, зачитанное; зачитан, зачитана, зачитано. прич. страд. прош. от зачитать во всех знач., кроме 6.

ЗАЧИТА́ТЬ, зачитаю, зачитаешь, совер. (к зачитывать2) (разг.).
1. что. Взяв (книгу) для прочтения, оставить у себя навсегда, не вернуть владельцу (фам. ... Статья полностью

ЗАЧИТА́ТЬСЯ, зачитаюсь, зачитаешься, совер. (к зачитываться2) (разг.).
1. чем. Погрузившись в чтение, увлечься, забыться. — Сегодня я нечаянно открыл вашу "Историю в рассказах" и поневоле зачитался. «Вот как надобно писать!» Пушкин ... Статья полностью

ЗАЧИ́ТЫВАТЬ1, зачитываю, зачитываешь. несов. к зачесть.

ЗАЧИ́ТЫВАТЬ2, зачитываю, зачитываешь (разг.). несов. к зачитать во всех знач., кроме 6.

ЗАЧИ́ТЫВАТЬСЯ1, зачитываюсь, зачитываешься, несов.
1. несов. к зачесться.
2. страд. к зачитывать1.

ЗАЧИ́ТЫВАТЬСЯ2, зачитываюсь, зачитываешься, несов.
1. несов. к зачитаться.
2. страд. к зачитывать2. В начале собрания зачитывается протокол.

ЗАЧИЩА́ТЬ, зачищаю, зачищаешь (спец.). несов. к зачистить.

ЗАЧИЩА́ТЬСЯ, зачищаюсь, зачищаешься, несов. (спец.). страд. к зачищать.

ЗАЧИ́ЩЕННЫЙ, зачищенная, зачищенное; зачищен, зачищена, зачищено (спец.). прич. страд. прош. от зачистить.

ЗАЧИ́ЩУ, зачистишь. буд. от зачистить.

ЗАЧНУ́, зачнусь, зачнёшь, зачнёшься. буд. от зачать, зачаться.

ЗАЧТЁННЫЙ, зачтённая, зачтённое; зачтён, зачтена, зачтено. прич. страд. прош. от зачесть.

ЗАЧТУ́, зачтусь, зачтёшь, зачтёшься. буд. от зачесть, зачесться.

ЗАЧУМЛЁННЫЙ, зачумлённая, зачумлённое (книж.). Зараженный чумой. От него бегут, как от зачумленного. Зачумленная местность.

ЗАЧУ́ЯТЬ, зачую, зачуешь, совер. (разг.). Почувствовать чутьем, почуять. «(Собака) начала красться, как бы зачуяв перед собою дичь.» А.Тургенев.

ЗАШАГА́ТЬ, зашагаю, зашагаешь, совер. Начать шагать. Быстро зашагать. Зашагать большими шагами.

ЗАША́РКАТЬ, зашаркаю, зашаркаешь, совер. (разг.),.
1. без доп. Начать шаркать.
2. что. Исцарапать, затоптать, шаркая (фам.). Весь пол зашаркали.

ЗАШАТА́ТЬ, зашатаю, зашатаешь, совер., кого-что (разг.). Начать шатать. Его зашатало (почувствовал головокружение).

ЗАШАТА́ТЬСЯ, зашатаюсь, зашатаешься, совер. Начать шататься.

ЗАШВАРТО́ВАННЫЙ, зашвартованная, зашвартованное; зашвартован, зашвартована, зашвартовано. (мор.). прич. страд. прош. от зашвартовать.

ЗАШВАРТОВА́ТЬ, зашвартую, зашвартуешь, совер., что (к зашвартовывать) (мор.). Прикрепить (судно) канатами (швартовами), якорями в гавани.

ЗАШВАРТОВА́ТЬСЯ, зашвартуюсь, зашвартуешься, совер. (к зашвартовываться) (мор.). Прикрепиться канатами (швартовами), якорями (о судне).

ЗАШВАРТО́ВЫВАТЬ, зашвартовываю, зашвартовываешь (мор.). несов. к зашвартовать.

ЗАШВАРТО́ВЫВАТЬСЯ, зашвартовываюсь, зашвартовываешься, несов. (мор.).
1. несов. к зашвартоваться.
2. страд. к зашвартовывать.

ЗАШВЫ́РИВАТЬ, зашвыриваю, зашвыриваешь (разг.). несов. к зашвырнуть и к зашвырять в 1 знач.

ЗАШВЫ́РИВАТЬСЯ, зашвыриваюсь, зашвыриваешься, несов. (разг.). страд. к зашвыривать.

ЗАШВЫРНУ́ТЬ, зашвырну, зашвырнёшь, совер. (к зашвыривать), кого-что (разг.). Швыряя, забросить. Зашвырнуть мячик. Зашвырнуть сапоги под кровать.

ЗАШВЫРЯ́ТЬ, зашвыряю, зашвыряешь, совер. (разг.).
1. (несов. зашвыривать) кого-что. Швыряя чем-нибудь, забросать, закидать. Зашвырять кого-нибудь камнями.
2. (несов. ... Статья полностью

ЗАШВЫРЯ́ТЬСЯ, зашвыряюсь, зашвыряешься, совер. (прост.).
1. Начать швыряться.
2. Дойти до крайности, швыряясь чем-нибудь, бросая что-нибудь.

ЗАШЕВЕЛИ́ТЬ, зашевелю, зашевелишь, совер., что. Начать шевелить. Жучок отогрелся и зашевелил усиками.

ЗАШЕВЕЛИ́ТЬСЯ, зашевелюсь, зашевелишься, совер. Начать шевелиться. От страха волосы на голове зашевелились.

ЗАШЕ́Й, зашейся. повел. от зашить, зашиться.

ЗАШЕ́ЙНЫЙ, зашейная, зашейное (анат.). Находящийся за шеей.

ЗАШЁЛ, зашла. прош. от зайти.

ЗАШЕЛЕСТЕ́ТЬ, зашелещу, зашелестишь, совер. Начать шелестеть. На деревьях зашелестели листья.

ЗАШЕЛЕЩУ́, зашелестишь. буд. от зашелестеть.

ЗАШЕЛОХНУ́ТЬ, зашелохну, зашелохнёшь, совер. (устар.). Пошевельнуться, слегка задвигаться. «Чуден Днепр при тихой погоде... ни зашелохнёт, ни прогремит.» Гоголь.

ЗАШЕЛУШИ́ТЬСЯ, зашелушусь, зашелушишься, совер. Начать шелушиться.

ЗАШЕПТА́ТЬ, зашепчу, зашепчешь, совер., что и без доп. Начать шептать.

ЗАШЕПТА́ТЬСЯ, зашепчусь, зашепчешься, совер. Начать шептаться. В углу зашептались.

ЗАШЕПЧУ́, зашепчусь, зашепчешь, зашепчешься. буд. от зашептать, зашептаться.

ЗАШИБА́ТЬ, зашибаю, зашибаешь, несов. (прост.).
1. что. несов. к зашибить.
2. без доп. ... Статья полностью

ЗАШИБА́ТЬСЯ, зашибаюсь, зашибаешься, несов. (прост.).
1. несов. к зашибиться.
2. страд. к зашибать в 1 знач.

ЗАШИБИ́ТЬ, зашибу, зашибёшь, прош. зашиб, зашила; прич. и деепр. нет, совер. (к зашибать) (прост.).
1. ... Статья полностью

ЗАШИБИ́ТЬСЯ, зашибусь, зашибёшься, прош. зашибся, зашиблась; прич. и деепр. нет, совер. (к зашибаться) (прост. ... Статья полностью

ЗАШИ́БЛЕННЫЙ, зашибленная, зашибленное; зашиблен, зашиблена, зашиблено (прост.). прич. страд. прош. от зашибить. «Ощупал упругую икру ноги, зашибленной при падении.» Л.Толстой.

ЗАШИВА́ТЬ, зашиваю, зашиваешь. несов. к зашить.

ЗАШИВА́ТЬСЯ1, зашиваюсь, зашиваешься, несов.
1. несов. к зашиться1 (разг.).
2. страд. к зашивать.

ЗАШИВА́ТЬСЯ2, зашиваюсь, зашиваешься (вор.). несов. к зашиться.

ЗАШИ́ВКА, зашивки, мн. нет, жен. (прост.). Действие по гл. зашить — зашивать.

ЗАШИ́КАТЬ, зашикаю, зашикаешь, совер. (разг.). Начать шикать.

ЗАШИПЕ́ТЬ, зашиплю, зашипишь, совер. Начать шипеть.

ЗАШИ́ТЫЙ, зашитая, зашитое; зашит, зашита, зашито. прич. страд. прош. от зашить.

ЗАШИ́ТЬ, зашью, зашьёшь, повел. зашей, совер. (к зашивать).
1. что. Починить, заделать, сшивая концы чего-нибудь. Зашить дыру.
| соединить швом концы чего-нибудь. Зашить мешок.
2. ... Статья полностью

ЗАШИ́ТЬСЯ1, зашьюсь, зашьёшься, повел. зашёйся, совер. (к зашиваться1) (разг.). Соединиться по концам швом. Мешок зашился.

ЗАШИ́ТЬСЯ2, зашьюсь, зашьёшься, повел. зашёйся, совер. (к зашиваться2) (прост.). Зарвавшись, оказаться в трудном положении; попасться (в краже и т.п. ... Статья полностью

ЗАШИФРО́ВАННЫЙ, зашифрованная, зашифрованное; зашифрован, зашифрована, зашифровано (спец.). прич. страд. прош. от зашифровать.

ЗАШИФРОВА́ТЬ, зашифрую, зашифруешь, совер. (к зашифровывать), что (спец.). Записать шифром. Зашифровать телеграмму.

ЗАШИФРО́ВЫВАТЬ, зашифровываю, зашифровываешь (спец.). несов. к зашифровать.

ЗАШИФРО́ВЫВАТЬСЯ, зашифровываюсь, зашифровываешься, несов. (спец.). страд. к зашифровывать.

ЗАШЛЁПАТЬ, зашлёпаю, зашлёпаешь, совер. (прост.).
1. кого-что чем. Начать шлепать.
2. без доп. Пойти, шлепая.

ЗАШЛЮ́, зашлёшь. буд. от заслать.

ЗАШНУРО́ВАННЫЙ, зашнурованная, зашнурованное; зашнурован, зашнурована, зашнуровано. прич. страд. прош. от зашнуровать.

ЗАШНУРОВА́ТЬ, зашнурую, зашнуруешь, совер. (к зашнуровывать), что. Шнуруя, стянуть. Зашнуровать ботинки.

ЗАШНУРОВА́ТЬСЯ, зашнуруюсь, зашнуруешься, совер. (к зашнуровываться). возвр. к зашнуровать; стянуться шнуровкой.

ЗАШНУРО́ВЫВАТЬ, зашнуровываю, зашнуровываешь. несов. к зашнуровать.

ЗАШНУРО́ВЫВАТЬСЯ, зашнуровываюсь, зашнуровываешься, несов.
1. несов. к зашнуроваться.
2. страд. к зашнуровывать.

ЗАШПАКЛЁВАННЫЙ, зашпаклёванная, зашпаклёванное; зашпаклёван, зашпаклёвана, зашпаклёвано (спец.). прич. страд. прош. от зашпаклевать.

ЗАШПАКЛЕВА́ТЬ, зашпаклюю, зашпаклюешь, совер. (к зашпаклевывать), что (спец.). Шпаклюя, заделать. Зашпаклевать щели.

ЗАШПАКЛЕВА́ТЬСЯ, зашпаклююсь, зашпаклюешься, совер. (к зашпаклевываться) (спец.). Заделаться шпаклевкой.

ЗАШПАКЛЁВЫВАТЬ, зашпаклёвываю, зашпаклёвываешь (спец.). несов. к зашпаклевать.

ЗАШПАКЛЁВЫВАТЬСЯ, зашпаклёвываюсь, зашпаклёвываешься, несов. (спец.).
1. несов. к зашпаклеваться.
2. страд. к зашпаклевывать.

ЗАШПАНДО́РИВАТЬ, зашпандориваю, зашпандориваешь, несов. (прост. фам., обл.). Шибко, быстро бежать.
| Быстро, ловко, ухарски делать что-нибудь. Ишь, зашпандоривает на гармошке.

ЗАШПИ́ЛИВАТЬ, зашпиливаю, зашпиливаешь (разг.). несов. к зашпилить.

ЗАШПИ́ЛИВАТЬСЯ, зашпиливаюсь, зашпиливаешься, несов. (разг.).
1. несов. к зашпилиться.
2. страд. к зашпиливать.

ЗАШПИ́ЛИТЬ, зашпилю, зашпилишь, совер. (к зашпиливать), что (разг.). Соединив части какой-нибудь ткани (одежды), заколоть шпилькой, булавкой. Зашпилить косынку.

ЗАШПИ́ЛИТЬСЯ, зашпилюсь, зашпилишься, совер. (к зашпиливаться) (разг.). По концам закрепиться булавкой, булавками.

ЗАШТА́Т, заштата, муж. (канц. устар.). Состояние, пребывание за штатом. Уволить в заштат.

ЗАШТА́ТНЫЙ, заштатная, заштатное (офиц. устар.). Состоящий сверх штата, за штатом. Заштатный чиновник.
• Заштатный город (офиц. устар. ... Статья полностью

ЗАШТЕМПЕЛЁВАННЫЙ, заштемпелёванная, заштемпелёванное; заштемпелёван, заштемпелёвана, заштемпелёвано (канц.). прич. страд. прош. от заштемпелевать.

ЗАШТЕМПЕЛЕВА́ТЬ, заштемпелюю, заштемпелюешь, совер. (к заштемпелевывать), что (канц.). Пометить штемпелем или штемпелями.

ЗАШТЕМПЕЛЁВЫВАТЬ, заштемпелёвываю, заштемпелёвываешь (канц.). несов. к заштемпелевать.

ЗАШТО́ПАННЫЙ, заштопанная, заштопанное; заштопан, заштопана, заштопано.
1. прич. прош. от заштопать.
2. только полн. Подвергавшийся штопке, со следами штопки. Мальчик в заштопанных чулках.

ЗАШТО́ПАТЬ, заштопаю, заштопаешь, совер. (к заштопывать). Штопая, починить. Заштопать чулки. Заштопать белье.

ЗАШТО́ПАТЬСЯ, заштопаюсь, заштопаешься, совер. (к заштопываться) (разг.). Починиться штопкой.

ЗАШТО́ПЫВАТЬ, заштопываю, заштопываешь. несов. к заштопать.

ЗАШТО́ПЫВАТЬСЯ, заштопываюсь, заштопываешься, несов.
1. несов. к заштопаться (разг.).
2. страд. к заштопывать.

ЗАШТУКАТУ́РИВАТЬ, заштукатуриваю, заштукатуриваешь (спец.). несов. к заштукатурить.

ЗАШТУКАТУ́РИВАТЬСЯ, заштукатуриваюсь, заштукатуриваешься, несов. (спец.).
1. несов. к заштукатуриться.
2. страд. к заштукатуривать.

ЗАШТУКАТУ́РИТЬ, заштукатурю, заштукатуришь, совер. (к заштукатуривать), что (спец.). Покрыть, замазать штукатуркой (преим. дыру, щель, пятно и т.п. на какой-нибудь большой поверхности).

ЗАШТУКАТУ́РИТЬСЯ, заштукатурюсь, заштукатуришься, совер. (к заштукатуриваться) (спец.). Замазаться, покрыться штукатуркой.

ЗАШТУКО́ВАННЫЙ, заштукованная, заштукованное; заштукован, заштукована, заштуковано (порт.). прич. страд. прош. от заштуковать.

ЗАШТУКОВА́ТЬ, заштукую, заштукуешь, совер. (к заштуковывать), что (порт.). Зашить так, чтобы незаметен был шов.

ЗАШТУКО́ВЫВАТЬ, заштуковываю, заштуковываешь (порт.). несов. к заштуковать.

ЗАШТУКО́ВЫВАТЬСЯ, заштуковываюсь, заштуковываешься, несов. (порт.). страд. к заштуковывать.

ЗАШУМЕ́ТЬ, зашумлю, зашумишь, совер. Поднять шум, начать шуметь.

ЗАШУРША́ТЬ, зашуршу, зашуршишь, совер. Начать шуршать. Зашуршать шелковым платьем. Зашуршали камыши.

ЗАШЬЮ́, зашьёшь. буд. от зашить.

ЗАШЬЮ́СЬ, зашьёшься. буд. от зашиться2.

ЗАЩЕБЕНЁННЫЙ, защебенённая, защебенённое; защебенён, защебенена, защебенено (спец.). прич. страд. прош. от защебенить.

ЗАЩЕБЕ́НИВАТЬ, защебениваю, защебениваешь (спец.). несов. к защебенить.

ЗАЩЕБЕ́НИВАТЬСЯ, защебениваюсь, защебениваешься, несов. (спец.). страд. к защебенивать.

ЗАЩЕБЕНИ́ТЬ, защебеню, защебенишь, совер. (к защебенивать), что (спец.). Засыпать, заделать щебнем.

ЗАЩЕКОТА́ТЬ1, защекочу, защекочешь, совер., кого-что (разг.).
1. Замучить щекоткой. «То ей хотелось зацепить веером недалеко от нее сидевшего старичка, то перегнуться к Элен и защекотать ее.» Л.Толстой.
2. ... Статья полностью

ЗАЩЕКОТА́ТЬ2, защекочу, защекочешь, совер. (обл.). Начать щекотать (см. щекотать2). Соловей защекотал.

ЗАЩЕКОТИ́ТЬ, защекочу, защекотишь, совер., кого-что (обл.). То же, что защекотать1.

ЗАЩЕКО́ЧЕННЫЙ, защекоченная, защекоченное; защекочен, защекочена, защекочено (разг.). прич. страд. прош. к защекотать1 в 1 знач. (образовано от защекотить).

ЗАЩЕКОЧУ́1, защекочешь. буд. от защекотать1.

ЗАЩЕКОЧУ́2, защекочешь. буд. от защекотать2.

ЗАЩЁЛКАТЬ, защёлкаю, защёлкаешь, совер. Начать щёлкать. «Защёлкал, засвистал (соловей) на тысячу ладов.» Крылов.

ЗАЩЕЛКА́ТЬ, защелкаю, защелкаешь, совер., кого-что (прост.). Замучить щелчками.

ЗАЩЁЛКИВАТЬ, защёлкиваю, защёлкиваешь (разг.). несов. к защелкнуть.

ЗАЩЁЛКИВАТЬСЯ, защёлкиваюсь, защёлкиваешься, несов. (разг.).
1. несов. к защелкнуться.
2. страд. к защелкивать.

ЗАЩЁЛКНУТЬ, защёлкну, защёлкнешь, совер. (к защелкивать), что (разг.). Закрыть, запереть, щелкнув запором. Защелкнуть дверь.

ЗАЩЁЛКНУТЬСЯ, защёлкнусь, защёлкнешься, совер. (к защелкиваться) (разг.). Щелкнув запором, запереться, закрыться.

ЗАЩЕМИ́ТЬ, защемлю, защемишь и (прост.) защемишь, совер.
1. (несов. защемлять) что. Сдавить что-нибудь, поместив внутрь чего-нибудь. Защемить клещами проволоку (спец. ... Статья полностью

ЗАЩЕМЛЁННЫЙ, защемлённая, защемлённое; защемлён, защемлена, защемлено. прич. страд. прош. от защемить в 1 знач.

ЗАЩЕМЛЯ́ТЬ, защемляю, защемляешь. несов. к защемить в 1 знач.

ЗАЩЕМЛЯ́ТЬСЯ, защемляюсь, защемляешься, несов. страд. к защемлять.

ЗАЩЕПИ́ТЬ, защеплю, защепишь, совер. (к защеплять), что (обл.).
1. Строгая, задрать щепу на чем-нибудь. Защепить доску.
2. Засадить занозу, щепу во что-нибудь. Защепить палец.

ЗАЩЕПЛЁННЫЙ, защеплённая, защеплённое; защеплён, защеплена, защеплено (обл.). прич. страд. прош. от защепить.

ЗАЩЕПЛЯ́ТЬ, защепляю, защепляешь (обл.). несов. к защепить.

ЗАЩЁЧНЫЙ, защёчная, защёчное (анат.). Находящийся за щекой. Защечные мешки у грызунов и сумчатых.

ЗАЩИ́ПАННЫЙ, защипанная, защипанное; защипан, защипана, защипано (разг. фам.). прич. страд. прош. от защипать во 2 знач.

ЗАЩИПА́ТЬ, защиплю, защиплешь и (прост.) защипешь, совер. (разг.).
1. (несов. нет). Начать щипать.
2. (несов. ... Статья полностью

ЗАЩИ́ПНУТЫЙ, защипнутая, защипнутое; защипнут, защипнута, защипнуто (разг.). прич. страд. прош. от защипнуть.

ЗАЩИПНУ́ТЬ, защипну, защипнёшь, совер. (к защипывать), что (разг.). Ухватив щипцами, взять. Защипнуть кусок сахару.
| Ухватить щипком. «Уже я не мальчик; уж над губой могу свой ус я защипнуть.» Пушкин.

ЗАЩИПНУ́ТЬСЯ, защипнусь, защипнёшься, совер. (к защипываться) (разг.). Стать захваченным, ухваченным щипцами, щипком.

ЗАЩИ́ПЫВАТЬ, защипываю, защипываешь (разг.). несов. к защипнуть и к защипать во 2 знач.

ЗАЩИ́ПЫВАТЬСЯ, защипываюсь, защипываешься, несов. (разг.).
1. несов. к защипнуться.
2. страд. к защипывать.

ЗАЩИ́ТА, защиты, мн. нет, жен.
1. Действие по гл. защитить — защищать. Защита крепости. Защита на суде. Для защиты от солнца. Сделать что-нибудь в защиту кого-нибудь. Меры социальной защиты.
2. ... Статья полностью

ЗАЩИТИ́ТЕЛЬНЫЙ, защитительная, защитительное (книж.). Защищающий, служащий для защиты. Защитительная речь.

ЗАЩИТИ́ТЬ, защищу, защитишь. совер. к защищать в 1 знач.

ЗАЩИТИ́ТЬСЯ, защищусь, защитишься. совер. к защищаться.

ЗАЩИ́ТНИК, защитника, муж.
1. Тот, кто защищает; заступник.
2. Человек, отстаивающий интересы подсудимого на суде; человек, профессионально занимающийся этим делом (юр. ... Статья полностью

ЗАЩИ́ТНИЦА, защитницы. женск. к защитник в 1 знач.

ЗАЩИ́ТНЫЙ, защитная, защитное (спец.).
1. Служащий для защиты. Защитное сооружение. Защитные очки (для глаз на различных производствах).
2. Защитного цвета (разг., воен.). Защитный френч.
• ... Статья полностью

ЗАЩИЩА́ТЬ, защищаю, защищаешь, несов., кого-что.
1. (совер. защитить). Оборонять, ограждать от враждебных, неприязненных действий, от неприятеля. Защищать крепость. Защищать социалистическое отечество от интервенции. Защищать футбольные ворота.
| ... Статья полностью

ЗАЩИЩА́ТЬСЯ, защищаюсь, защищаешься, несов.
1. (совер. защититься). возвр. к защищать в 1 знач. «Не сразу революция научается защищаться.» Ленин ... Статья полностью

ЗАЩИЩЁННЫЙ, защищённая, защищённое; защищён, защищена, защищено. прич. страд. прош. от защитить.

ЗАЩИЩУ́, защищусь, защитишь, защитишься. буд. от защитить, защититься.

ЗА́ЩУ, застишь. наст. от застить.

ЗАЯВИ́ТЕЛЬ, заявителя, муж. (офиц.). Тот, кто делает заявление или заявку.

ЗАЯВИ́ТЕЛЬНИЦА, заявительницы (офиц.). женск. к заявитель.

ЗАЯВИ́ТЬ, заявлю, заявишь, совер. (к заявлять) (офиц.).
1. о чем или с союзом что. Публично, официально сообщить, объявить, сказать что-нибудь в письменной или устной форме (книж. ... Статья полностью

ЗАЯВИ́ТЬСЯ, заявлюсь, заявишься, совер. (к заявляться) (разг. фам.). Пройти, появиться (преим. неожиданно). Заявился в гости в первом часу ночи.

ЗАЯ́ВКА, заявки, жен. (офиц.). Официальное заявление, уведомление о своих правах на что-нибудь или с просьбой предоставить право на что-нибудь. Сделать заявку на открытие рудника. Заявка на участок под постройку передана на рассмотрение коллегии.
| ... Статья полностью

ЗАЯВЛЕ́НИЕ, заявления, ср. (книж.). Публичное официальное сообщение в устной или письменной форме. Сделать заявление. Заявление премьера произвело большое впечатление в политических кругах.
| ... Статья полностью

ЗАЯ́ВЛЕННЫЙ, заявленная, заявленное; заявлен, заявлена, заявлено (офиц.).
1. прич. страд. прош. от заявить во 2 знач. ... Статья полностью

ЗАЯВЛЯ́ТЬ, заявляю, заявляешь. несов. к заявить.

ЗАЯВЛЯ́ТЬСЯ, заявляюсь, заявляешься.
1. несов. к заявиться (разг. фам.).
2. страд. к заявлять (офиц.).

ЗАЯ́ВЩИК, заявщика, муж. То же, что заявитель.

ЗАЯ́ВЩИЦА, заявщицы. женск. к заявщик.

ЗАЯ́ДЛЫЙ, заядлая, заядлое (польск. zajadly) (разг.). Завзятый, страстно отдавшийся какому-нибудь занятию, рьяный. Заядлый игрок. Заядлый футболист. Заядлый спорщик.

ЗАЯ́СНИТЬСЯ, заяснюсь, заяснишься, совер.
1. преим. безл. Начать проясняться (обл.). К вечеру заяснилось.
2. Появляться (о чем-нибудь сверкающем, ясном; книж. ... Статья полностью

ЗА́ЯЦ, зайца, муж.
1. Млекопитающее из отряда грызунов. Охота на зайцев.
| Жаркое из этого животного. У нас сегодня на второе заяц в сметане.
| Мех этого животного. Воротник на шубу из зайца.
2. Безбилетный пассажир (разг. ... Статья полностью

ЗА́ЯЧИЙ, заячья, заячье.
1. прил. к заяц в 1 знач. Заячья шкурка. Заячья охота.
| Сделанный из меха зайца. Заячья шубка.
2. Трусливый, робкий (разг. ... Статья полностью

ЗА́ЯЧИНА, заячины, мн. нет, жен. (обл.). Мясо зайца, как пища.

ЗБИ́ТЕНЬ. см. сбитень.

ЗВА, зву и т.д. см. зов.

ЗВА́НИЕ, звания, ср.
1. Сословный разряд (офиц., устар.). Духовное звание. — Вы какого звания? — Я из мещан.
| Профессия, как признак общественного положения (устар. ... Статья полностью

ЗВА́ННЫЙ, званная, званное; зван, звана, звано. прич. страд. прош. от звать. «К Прасковье Федоровне в дом во вторник зван я на форели.» Грибоедов.

ЗВА́НЫЙ, званая, званое (разг. устар.).
1. Приглашенный. Званые гости. «Дверь отперта для званых и незваных.» Грибоедов.
2. Со специально приглашенными гостями. Званый обед. Званый вечер.

ЗВА́ТЕЛЬНЫЙ, звательная, звательное. Только в выражениях: звательный падеж, звательная форма (грам.) — форма имени существительного, выражающая обращение к лицу, предмету, обозначаемому этим существительным.

ЗВАТЬ, зову, зовёшь, прош. звал, звала, звало, несов.
1. (совер. позвать) кого-что. Призывать, просить, требовать приблизиться, прийти, приехать. Звать на помощь. Звать ребенка домой.
| ... Статья полностью

ЗВА́ТЬСЯ, зовусь, зовёшься, прош. звался, звалась, несов., как (твор. или им.) (разг. устар. ... Статья полностью

ЗВЕЗДА́, -ы́, мн. звёзды, -ам и (устар.) зве́зды, звезда́м, жен.
1. Небесное тело, светящееся собственным светом, представляющееся взору человека светящейся точкой на небесном своде. З. шестой величины ... Статья полностью

ЗВЕЗДАНУ́ТЬ (или звиздануть), звездану, звезданёшь, совер., кого-что (прост. вульг.). Резко, стремительно ударить. Звездануть по уху.

ЗВЕЗДИ́СТЫЙ, звездистая, звездистое; звездист, звездиста, звездисто.
1. То же, что звездный во 2 знач. (обл. вульг.). Звездистое небо.
2. ... Статья полностью

ЗВЕЗДИ́ТЬСЯ (1 л. не употр.), звездишься, несов. (книж.). Блистать звездами. Небо звездится.

ЗВЁЗДНЫЙ и (устар.) ЗВЕЗДНЫЙ, звёздная, звёздное.
1. прил. к звезда в 1 знач. (астр. ... Статья полностью

ЗВЕ́ЗДНЫЙ, см. звёздный.

ЗВЕЗДОНО́СЕЦ, звездоносца, муж. (книж. устар.). Награжденный звездой (орденом, см. звезда в 4 знач.).

ЗВЕЗДОНО́СНЫЙ, звездоносная, звездоносное (устар., теперь ирон.). Награжденный звездой (орденом, см. звезда в 4 знач.). Звездоносный сановник.

ЗВЕЗДООБРА́ЗНЫЙ, звездообразная, звездообразное; звездообразен, звездообразна, звездообразно (книж.). Имеющий форму звезды. Звездообразные складки. Звездообразные растения.

ЗВЕЗДОПА́Д, звездопада, муж. (обл.). Время года (осень), когда наблюдается много метеоров.

ЗВЕЗДОПОКЛО́НСТВО, звездопоклонства, мн. нет, ср. (книж.). Религиозный культ звезд, поклонение звездам.

ЗВЕЗДОРЫ́Л, звездорыла, муж. (зоол.). Северно-американское млекопитающее, род крота с звездообразными выростами на морде.

ЗВЕЗДОЧЁТ, звездочёта, муж. (устар.). Астролог.

ЗВЁЗДОЧКА и (устар.) ЗВЕЗДОЧКА, звёздочки, жен.
1. уменьш. к звезда в 1 и 4 знач. «Посмотри: вон-вон далеко мелькнула звездочка.» Гоголь.
2. ... Статья полностью

ЗВЕ́ЗДОЧКА, см. звёздочка.

ЗВЕНЕ́ТЬ, звеню, звенишь, несов. Издавать, производить чем-нибудь звуки металлического тембра. Звенит колокольчик. Звенеть шпорами. Звенеть золотом. «Поет пила, звенит топор — с нуждою труд вступает в спор.» Д.Бедный. «Пули визжали, стонали, звенели.» Пант.Романов ... Статья полностью

ЗВЕНО́, звена, мн. звенья, звеньев, ср.
1. Кольцо в цепи, составная часть цепи. Звенья цепи.
| перен. ... Статья полностью

ЗВЕНОВИ́К, звеновика, муж. (неол.). Руководитель звена (см. звено в 3 и 4 знач.).

ЗВЕНОВО́Й, звеновая, звеновое (неол.). прил. к звено в 3 и 4 знач. Звеновой организатор.

ЗВЕНО́РГ, звенорга, муж. (неол., спец.). Сокращение слов: звеновой организатор.

ЗВЕНЬЕВО́Й, звеньевая, звеньевое (неол.).
1. прил. к звено в 3 и 4 знач. Звеньевая сдельщина. Звеньевая система в пионерской организации.
2. ... Статья полностью

ЗВЕРЁК, зверька, муж. То же, что зверок.

ЗВЕРЁНОК, зверёнка, мн. зверята, зверят, муж. (разг. фам.). Детеныш зверя.

ЗВЕРЁНЫШ, зверёныша, муж. (разг.).
1. Детеныш зверя.
2. уменьш.-ласк. к зверь.

ЗВЕРЕ́ТЬ, зверею, звереешь, несов. (к озвереть). Становиться зверем (во 2 знач.).

ЗВЕРИ́НА, зверины, муж. (разг.). Громадный, большой зверь.

ЗВЕРИ́НЕЦ, зверинца, муж. Место, где содержат диких зверей; помещение для диких зверей, содержимых в клетках (устар.).
| перен. Сборище людей, потерявших подобие культурного человека, похожих по своим нравам, привычкам, по характеру интересов на зверей (презр.).

ЗВЕРИ́НЫЙ, звериная, звериное (книж.). прил. к зверь. Звериные когти. Звериные следы. Звериные нравы.
• Звериное число (церк. ... Статья полностью

ЗВЕРОБО́Й1, зверобоя, муж. (книж. устар.). Охотник на зверей.

ЗВЕРОБО́Й2, зверобоя, муж. (бот.). Название особого рода растений, луговых и лесных многолетних трав.

ЗВЕРОБО́ЙНЫЙ1, зверобойная, зверобойное (спец.). прил., по знач. связанное с охотой на зверей. Зверобойный промысел. Зверобойное судно.

ЗВЕРОБО́ЙНЫЙ2, зверобойная, зверобойное.
1. прил. к зверобой2 (бот.). Зверобойные семена.
| Приготовленный из зверобоя. Зверобойная настойка.
2. ... Статья полностью

ЗВЕРОВО́Д, зверовода, муж. (спец.). Специалист по звероводству.

ЗВЕРОВО́ДСТВО, звероводства, мн. нет, ср. Разведение пушных зверей в полудиком состоянии для промысла, с экономическими целями.

ЗВЕРОВО́ДЧЕСКИЙ, звероводческая, звероводческое. прил. к звероводство.

ЗВЕРО́К, зверка, муж. уменьш.-ласк. к зверь.

ЗВЕРОЛО́В, зверолова, муж. Охотник, промышляющий ловлей и продажей зверей.

ЗВЕРОЛО́ВНЫЙ, звероловная, звероловное. прил. к звероловство. Звероловный промысел.

ЗВЕРОЛО́ВСТВО, звероловства, мн. нет, ср. Промысел, состоящий в ловле зверей.

ЗВЕРООБРА́ЗНЫЙ, зверообразная, зверообразное; зверообразен, зверообразна, зверообразно (книж. устар.). Имеющий вид зверя, похожий на зверя.

ЗВЕРОПОДО́БИЕ, звероподобия, мн. нет, ср. (книж. устар.). отвл. сущ. к звероподобный.

ЗВЕРОПОДО́БНЫЙ, звероподобная, звероподобное; звероподобен, звероподобна, звероподобно (книж. устар.). Подобный зверю, похожий на зверя. Человек звероподобного вида.

ЗВЕРОСОВХО́З, зверосовхоза, муж. (неол.). Совхоз, занимающийся звероводством.

ЗВЕ́РСКИЙ, зверская, зверское.
1. Свойственный зверю (во 2 знач.), лютый, свирепый, дикий (книж. рит.). Зверские пытки. Зверские истязания. Зверский поступок. Зверское убийство. Полиция зверски (нареч. ... Статья полностью

ЗВЕ́РСТВО, зверства, ср. (книж., рит.). Зверский, жестокий поступок. Тюремные зверства. «Под носом у себя вы никаких зверств не видите, а про турецкие зверства очень хорошо рассказываете.» М.Горький.

ЗВЕ́РСТВОВАТЬ, зверствую, зверствуешь, несов. (книж.). Поступать жестоко, зверски, учинять зверства.

ЗВЕРУ́ШКА, зверушки, жен. (нар.-поэт.). уменьш.-ласк. к зверь.

ЗВЕРЬ, зверя, мн. звери, зверей, муж.
1. Дикое, хищное животное (книж.). «Ревет ли зверь в лесу глухом.» Пушкин.
2. перен. ... Статья полностью

ЗВЕРЬЁ, зверья, мн. нет, ср., собир. (разг.). Звери.

ЗВЕРЮ́ГА, зверюги, муж. (разг. фам.). Зверь, животное.

ЗВЕРЮ́ШКА, зверюшки, жен. (прост., нар.-поэт.). То же, что зверушка. «Родила царица в ночь не то сына, не то дочь, не мышонка, не лягушку, а неведому зверюшку.» Пушкин.

ЗВЕРЯ́ТА. мн. от зверенок.

ЗВЕРЯ́ТКИ, зверяток, зверяткам, ед. нет (разг. фам.). уменьш.-ласк. к зверята.

ЗВИЗДАНУ́ТЬ. см. звездануть.

ЗВОН, звона, муж.
1. только ед. Действие по гл. звонить (редк.). Звон в колокол.
2. ... Статья полностью

ЗВОНА́РЬ, звонаря, муж.
1. Церковный служитель, на обязанности которого звонить в колокола (церк.).
2. перен. Болтун, сплетник (прост. презр.).

ЗВОНИ́ТЬ, звоню, звонишь и (прост.) звонишь, несов.
1. (совер. позвонить) во что и без доп. Производить звон, ударяя в Колокол или тряся колокольчиком. «В большой колокол прикажу звонить.» Лермонтов ... Статья полностью

ЗВОНИ́ТЬСЯ, звонюсь, звонишься и (прост.) звонишься, несов. (к позвониться) (разг.). Звонить в дверной звонок, чтобы открыли дверь.

ЗВО́НКИЙ, звонкая, звонкое; звонок, звонка, звонко.
1. Звучный, громкий, с ясным, металлического тембра звучанием. Звонкий колокол. Звонкие голоса. Звонкая песня. Звонкий поцелуй. «Вились касатки под окном и звонко (нареч.) щебетали.» Фет.
2. ... Статья полностью

ЗВОНКО́ВЫЙ, звонковая, звонковое (спец.). прил. к звонок; служащий для устройства звонка. Звонковые принадлежности. Звонковый провод (электрический).

ЗВОНКОГОЛО́СЫЙ, звонкоголосая, звонкоголосое; звонкоголос, звонкоголоса, звонкоголосо (книж. устар.). С звонким голосом.

ЗВО́НКОСТЬ, звонкости, мн. нет, жен. (книж.). отвл. сущ. к звонкий.

ЗВО́ННИЦА, звонницы, жен. (ист., архит.). Колокольня особого устройства при древнерусских церквах.

ЗВОНО́К, звонка, муж.
1. Металлический колокольчик, служащий для звуковых сигналов. Председательский звонок.
| Прибор для этой же цели. Электрический звонок. Дверной звонок. Звонок в телефонном аппарате.
2. Звуковой сигнал, производимый колокольчиком или специальным прибором. Раздался звонок. Звонок к началу занятий. Железнодорожный звонок. Вставать по звонку. Открыть дверь на звонок. Председатель прервал оратора звонком. Звонок! подойдите к телефону.

ЗВОНО́ЧЕК, звоночка, муж. (разг.). уменьш.-ласк. к звонок в 1 знач.

ЗВО́НЧАТЫЙ, звончатая, звончатое; звончат, звончата, звончато (обл., нар.-поэт.). Звучный, звонкий. Гусли звончатые.

ЗВО́НЧЕ и (прост.) ЗВОНЧЕЕ. сравн. к прил. звонкий и к нареч. звонко. «Оглушил! звончее всяких труб!» Грибоедов.

ЗВОНЧЕ́Е, см. зво́нче.

ЗВУК, звука, муж.
1. Быстрое колебательное движение частиц воздуха или другой среды, воспринимаемое органом слуха (физ.).
| ... Статья полностью

ЗВУКОВО́Й, звуковая, звуковое.
1. прил. к звук. Звуковые волны. Звуковые изменения. Звуковая окраска. Звуковые законы (законы изменений звуков человеческой речи в ее истории; линг. ... Статья полностью

ЗВУКОО́БРАЗ, звукообраза, муж. (лит.). Подбор звуков речи, создающий иллюзию смыслового соответствия звуковой формы слова его предметному значению.

ЗВУКОО́БРАЗНЫЙ, звукообразная, звукообразное (лит.). прил. к звукообраз.

ЗВУКООПЕРА́ТОР, звукооператора, муж. (неол. кино). Специалист, оформляющий звучание в звуковом кино.

ЗВУ́КОПИСЬ, звукописи, мн. нет, жен. (лит.). То же, что эвфония во 2 знач.

ЗВУКОПОДРАЖА́НИЕ, звукоподражания, ср. (линг.). Выражение какого-нибудь природного звучания в схожей с ним, напоминающей его по звукам словесной форме, напр. мяу-мяу, ку-ку.
| ... Статья полностью

ЗВУКОПОДРАЖА́ТЕЛЬ, звукоподражателя, муж. (книж.). Человек, искусно подражающий крикам животных, бытовым шумам.

ЗВУКОПОДРАЖА́ТЕЛЬНОСТЬ, звукоподражательности, мн. нет, жен. (книж.). отвл. сущ. к звукоподражательный.

ЗВУКОПОДРАЖА́ТЕЛЬНЫЙ, звукоподражательная, звукоподражательное (книж.). Возникший путем звукоподражания (линг.). Звукоподражательные слова.
| Содержащий в себе звукоподражание.

ЗВУКОПРОВО́ДНОСТЬ, звукопроводности, мн. нет, жен. (физ.). Способность тела, среды проводить звук.

ЗВУКОПРОВО́ДНЫЙ, звукопроводная, звукопроводное (физ.). Обладающий звукопроводностью. Звукопроводная среда.

ЗВУКОПРОВОДЯ́ЩИЙ, звукопроводящая, звукопроводящее (науч.). Пропускающий звуки.

ЗВУКОРЯ́Д, звукоряда, муж. (муз.). Ряд музыкальных звуков, построенных в порядке какой-нибудь последовательности, гамма, лад. Гармонический звукоряд. Церковный звукоряд.

ЗВУКОУЛОВИ́ТЕЛЬ, звукоуловителя, муж. (воен., авиац.). Прибор для улавливания шума приближающегося самолета.

ЗВУКОФИКА́ЦИЯ, звукофикации, мн. нет жен. (неол. спец.). Действие по гл. звукофицировать. Звукофикация советского кино.

ЗВУКОФИЦИ́РОВАТЬ, звукофицирую, звукофицируешь, совер. и несов. (неол. спец.). Сделать (делать) звуковым (кинотеатр).

ЗВУЧА́НИЕ, звучания, мн. нет, ср. (книж.).
1. Действие по гл. звучать. Звучание колокола. Звучание горловых связок.
2. Производимые этим действием звуки. Неумолчное весеннее звучание. Кино со звучанием.

ЗВУЧА́ТЬ, звучу, звучишь, несов.
1. (совер. прозвучать). Производить, издавать звук, звуки. Колокол звучит.
| Раздаваться, быть слышным. Гулко звучали удары молота. «В лесу неумолкаемо звучали сотни топоров.» Л.Толстой ... Статья полностью

ЗВУЧА́ЩИЙ, звучащая, звучащее.
1. прич. действ. наст. от звучать.
2. Имеющий способность, свойство издавать звук (науч.). Звучащее тело.

ЗВУ́ЧНОСТЬ, звучности, мн. нет, жен. (книж.).
1. отвл. сущ. к звучный в 1 знач. ... Статья полностью

ЗВУ́ЧНЫЙ, звучная, звучное; звучен, звучна, звучно.
1. Такой, которому свойственны чистые, громкие, ясные звуки, издающий такие звуки. Звучный ручей. Звучный колокол.
2. прил. к звучность во 2 знач. ... Статья полностью

ЗВЯ́КАНИЕ, звякания, мн. нет, ср.
1. Действие по гл. звякать. Звякание ключами.
2. Звуки, производимые этим действием. Звякание ключей.

ЗВЯ́КАТЬ, звякаю, звякаешь, несов. (к звякнуть), чем и без доп. (разг.). Издавать бренчащий, побрякивающий звук. Звякать ключами. Колокольчик звякает.

ЗВЯ́КНУТЬ, звякну, звякнешь, совер. (разг.).
1. совер. и однокр. к звякать. Звякнуть ключами.
2. ... Статья полностью

ЗГИ. Только в выражении: не видно ни зги (разг.) — так темно, что ничего не видно.

ЗДА́НИЕ, здания, ср. (книж.).
1. Сооружение, архитектурная постройка. Красивое здание. Правительственное здание.
2. перен. Строение, система, структура (рит. ... Статья полностью

ЗДА́НЬИЦЕ, зданьица, ср. (разг.). уменьш. к здание.

ЗДЕСЬ, нареч.
1. В этом месте, тут. Здесь в прошлом году затонул пароход. «Здесь всё то же, то же, что и прежде.» Ахматова.
2. В этом городе (надпись в адресе).
3. перен. ... Статья полностью

ЗДЕ́ШНИЙ, здешняя, здешнее (разг.). Находящийся, имеющийся здесь, в этом месте, тут. Здешние люди. Здешние цены.
| Живущий в этих местах. Как пройти на базар? — Я не здешний, не знаю.

ЗДОРО́ВАНЬЕ, здорованья, ср. (обл.). Действие по гл. здороваться.

ЗДОРО́ВАТЬСЯ, здороваюсь, здороваешься, несов. (к поздороваться), с кем-чем. Приветствовать друг друга при встрече. — Что же ты не здороваешься с ним? — А мы уже виделись.

ЗДОРОВЕ́ННЫЙ, здоровенная, здоровенное (разг. фам.). Очень большой, крепкого сложения, высокого роста (о людях). Здоровенный мужик. «Баба здоровенная, cue выражение встречается часто в примечаниях старосты к ревизским сказкам.» Пушкин ... Статья полностью

ЗДОРОВЕ́ТЬ, здоровею, здоровеешь, несов. (к поздороветь) (разг.). Становиться здоровее. Поправляться.

ЗДОРОВЁШЕНЕК, здоровёшенька, здоровёшенько. уменьш.-ласк. к здоровый. Совсем здоров. «В пятницу он был здоровешенек.» Пушкин.

ЗДОРО́ВИТЬСЯ (инф. не употр.), здоровится, безл., несов., кому (разг.). употр. только с отриц. ... Статья полностью

ЗДОРО́ВКАТЬСЯ, здоровкаюсь, здоровкаешься, несов. (обл., прост.). Здороваться.

ЗДО́РОВО (прост. фам.). нареч. к здоровый2; очень сильно. Вчера здорово выпили.
| Хорошо, ловко, искусно. Здорово сделано.

ЗДОРО́ВО1 (разг.). нареч. к здоровый1 во 2, 3 и 4 знач. Здорово смотреть на вещи. Здорово питаться.
• Здорово живешь (прост. ... Статья полностью

ЗДОРО́ВО2, межд. (прост., обл.). Выражение приветствия: здравствуй. «Здорово, брат, здорово.» Грибоедов. «- Час добрый! — Здорово, прохожий!» Д.Бедный.

ЗДОРО́ВЫЙ1, здоровая, здоровое; здоров, здорова, здорово.
1. Обладающий здоровьем, с правильно функционирующим организмом; ант. больной. Здоровое сердце. Здоровые легкие. Здоровый ребенок. Здоровые люди должны сторониться заразных больных, чтобы не заразиться.
| ... Статья полностью

ЗДОРО́ВЫЙ2, здоровая, здоровое; здоров, здорова, здорово (разг. фам., прост.).
1. Крепкого сложения, дюжий, сильный. Здоровый парень. Здоровая баба. Мне с ним не сладить, он такой здоровый.
2. ... Статья полностью

ЗДОРО́ВЬЕ, здоровья, мн. нет, ср.
1. Нормальное состояние правильно функционирующего, неповрежденного организма. Расстроить здоровье. Пить чье-нибудь или за чье-нибудь здоровье. Несокрушимое здоровье.
| ... Статья полностью

ЗДОРО́ВЬИШКО, здоровьишка, мн. нет, ср. (разг. фам.). уменьш.-унич. к здоровье. Здоровьишко-то у нее плохонькое.

ЗДОРОВЯ́К, здоровяка, муж. (разг. фам.). Человек с цветущим здоровьем, пышущий здоровьем. Здоровяк мужчина.

ЗДОРОВЯ́ЧКА, здоровячки (обл.). женск. к здоровяк.

ЗДРАВ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. здравоохранение, напр. здравотдел, Наркомздрав.

ЗДРА́ВИЕ, здравия, мн. нет, ср. (церк.-книжн. устар. и офиц.). Здоровье. «Пью за здравие Мери.» Пушкин. Народное здравие.
• ... Статья полностью

ЗДРА́ВИЦА, здравицы, жен. (торж. устар.). Заздравный тост. Провозгласить здравицу за кого-нибудь.

ЗДРА́ВНИЦА, здравницы, жен. (неол. офиц.). Санаторий. Здравница для туберкулезных.

ЗДРАВО... (книж.). Первая часть составных слов: 1) в сочетании только с прил. и прич. совпадает по знач. с наречием здраво (см. здравый ... Статья полностью

ЗДРАВОМЫ́СЛИЕ, здравомыслия, мн. нет, ср. (книж. устар.). Способность здраво, толково рассуждать, обладание здравым смыслом.

ЗДРАВОМЫ́СЛЯЩИЙ, здравомыслящая, здравомыслящее (книж.). Со здравым смыслом, правильно, толково рассуждающий.

ЗДРАВООХРАНЕ́НИЕ, здравоохранения, мн. нет, ср. (офиц.). Система правительственных мер по поддержанию общественной санитарии и гигиены. Народный комиссариат здравоохранения.

ЗДРАВООХРАНИ́ТЕЛЬНЫЙ, здравоохранительная, здравоохранительное (офиц.). прил. к здравоохранение. Здравоохранительный аппарат. Здравоохранительная работа.

ЗДРА́ВОСТЬ, здравости, мн. нет, жен. (книж.). отвл. сущ. к здравый. Здравость суждений.

ЗДРАВОТДЕ́Л, здравотдела, муж. (неол. офиц.). Отдел здравоохранения при местном исполкоме. Московский здравотдел. см. здрав....

ЗДРА́ВСТВОВАТЬ, здравствую, здравствуешь, несовер. (книжн. устар.).
1. Быть здоровым. Желаю здравствовать (как выражение приветствия, чаще шутл. ... Статья полностью

ЗДРА́ВЫЙ, здравая, здравое; Здрав, здрава, здраво.
1. Рассудительный, толковый, правильный, основанный на рациональном, отношении к кому-чему-нибудь (книж.). Здравый ум. Здравая критика. Здравый смысл (рассудок). Здраво (нареч. ... Статья полностью

ЗЕ́БРА, забры, жен. (эфиопское) (зоол.). Копытное млекопитающее из семейства лошадиных, с полосатой шерстью, похожее по внешнему виду на осла.

ЗЕ́БУ, нескл., муж. (иностр.) (зоол.). Горбатый бык особой породы в Азии и Африке.

ЗЁВ

ЗЕВ и ЗЁВ, зева, муж.
1. Отверстие, ведущее в глотку из полости рта (анат.). Опухоль в зеве.
2. Пасть (устар.). «Взревел свирепый лев, разинув на него свой зев.» Крылов.

ЗЁВА, зёвы, муж. и жен. (прост. презр.). Разиня, простофиля, человек, который прозевывает.

ЗЕВА́КА, зеваки, муж. и жен. (разг. фам. пренебр.). Человек, праздно, с тупым любопытством на всё глазеющий, разиня, бездельник. «За слоном толпы зевак ходили.» Крылов.

ЗЕВА́НИЕ, зевания, мн. нет, ср. Действие по гл. зевать.

ЗЕВА́ТЕЛЬНЫЙ, зевательная, зевательное (науч.). прил. к зевание.

ЗЕВА́ТЬ, зеваю, зеваешь, несов.
1. (совер. зевнуть) без доп. Длительно, глубоко вдыхать воздух с широко открытым ртом, сразу же затем его выдыхая (вызывается непроизвольно усталостью, позывами ко сну). Зевать от скуки.
2. ... Статья полностью

ЗЕВА́ТЬСЯ, зевается, безл., несов., кому (разг. фам.). О непреодолимом стремлении к зевоте. Мне сегодня что-то зевается.

ЗЕВНУ́ТЬ, зевну, зевнёшь.
1. совер. и однокр. к зевать в 1 знач. «Лег, зевнул, да тотчас и заснул.» Крылов.
2. совер. ... Статья полностью

ЗЕЛЁНЕНЬКАЯ, зелёненькой, жен. (прост. дорев.). Кредитный билет трехрублевого достоинства, трехрублевка (по ее зеленому цвету).

ЗЕЛЕНЕ́ТЬ, зеленеею, зеленеешь, несов.
1. Становиться зеленым, приобретать зеленую окраску. Бронза от времени зеленеет.
2. Покрываться свежей травой, листвой. Поля зеленеют. Луг зеленеет.
3. ... Статья полностью

ЗЕЛЕНЕ́ТЬСЯ, зеленеюсь, зеленеешься, несов. То же, что зеленеть в 3 знач. «Вижу — даль степей зеленеется.» И.Никитин.

ЗЕ́ЛЕНИ. см. зеленя.

ЗЕЛЕНИ́ТЬ, зеленю, зеленишь, несов. (к вызеленить), что (разг. спец.). Делать зеленым, окрашивать в зеленый цвет.

ЗЕЛЕННО́Й, зеленная, зеленное (спец.). прил. к зелень во 2 знач. Зеленная лавка.

ЗЕЛЕНОГЛА́ЗКА, зеленоглазки, жен. (зоол.). Светло-зеленая мушка с черными полосками, вредитель хлебов.

ЗЕЛЕНОГЛА́ЗЫЙ, зеленоглазая, зеленоглазое; зеленоглаз, зеленоглаза, зеленоглазо. С глазами зеленого цвета. Зеленоглазая кошка.

ЗЕЛЕНОКУ́ДРЫЙ, зеленокудрая, зеленокудрое (поэт.). С зелеными кудрями. употр. Гоголем в "Страшной мести" о лесах, отражающихся в Днепре: Зеленокудрые, они толпятся... к водам.

ЗЕЛЕНЧА́К,зеленчака, муж. (обл.).
1. Что-нибудь недозрелое (растение, ягода).
2. Род гриба.

ЗЕЛЕНЩИ́К, зеленщика, муж. (разг.). Торговец зеленью.

ЗЕЛЕНЩИ́ЦА, зеленщицы (разг.). женск. к зеленщик.

ЗЕЛЁНЫЙ, зелёная, зелёное; зелен, зелена, зелено (зелено прост.).
1. Цвета зелени, травы, листвы (обозначение одного из семи цветов солнечного спектра). Зеленая трава. Зеленая волна. Зеленый переплет. Зеленая крыша. Сукно зеленого цвета.
|| ... Статья полностью

ЗЕ́ЛЕНЬ, зелени, мн. нет, жен.
1. Зеленый цвет, нечто зеленого цвета. «Так зелень свежую наводит на рощи пыльные роса.» Баратынский.
2. собир. ... Статья полностью

ЗЕЛЕНЯ́, зеленей, и (редк.) зелени, зеленей, ед. нет (обл.). Молодые всходы хлебов (преим. озими).

ЗЕЛО́1, зела, мн. нет, ср. (ист., филол.). Буква церк.-слав. Азбуки первоначально обозначавшая особый звук, позднее произносившийся так же, как "з" (см. ... Статья полностью

ЗЕЛО́2, нареч. (церк.-книжн. устар.). Очень. «Теперь я должен перед вами зело извиниться за долгое молчание.» Пушкин.

ЗЕЛО́ТЫ (или зилоты), зелотов, ед. зелот, зелота, муж. (греч. zeiotai) (ист.). Партия еврейской городской и сельской бедноты в древней Палестине, боровшаяся против римлян.

ЗЕ́ЛЬЕ, зелья, род. мн. зелий (зельев прост.), ср.
1. Ядовитый напиток, приготовленный из настоя на траве (книж., обл. ... Статья полностью

ЗЕ́ЛЬТЕРСКИЙ. см. сельтерский.

ЗЕМ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. земледелие, напр. наркомзем, земотдел.

ЗЕМЕ́ЛЬКА, земельки, жен. (разг.). уменьш.-ласк. к земля1.

ЗЕМЕ́ЛЬНЫЙ, земельная, земельное (книж.).
1. прил. к земля1 в 7 знач. Земельный надел. Земельная рента.
2. прил. ... Статья полностью

ЗЕ́МЕЦ, земца, муж. (дорев.). Земский деятель; сторонник земского самоуправления.

ЗЕМЛЕВЕ́Д, землеведа, муж. (редк.). Ученый — специалист по землеведению.

ЗЕМЛЕВЕ́ДЕНИЕ, землеведения, мн. нет, ср. (книж.). Совокупность географических дисциплин.

ЗЕМЛЕВЛАДЕ́ЛЕЦ, землевладельца, муж. (социол.). Человек, владеющий землей (преим. о собственнике земли, извлекающем нетрудовой доход из владения землею). Крупный землевладелец. Мелкий землевладелец.

ЗЕМЛЕВЛАДЕ́ЛИЦА, землевладелицы (социол.). женск. к землевладелец.

ЗЕМЛЕВЛАДЕ́ЛЬЧЕСКИЙ, землевладельческая, землевладельческое (социол.). прил. к землевладелец. Землевладельческие доходы. Землевладельческие нравы.

ЗЕМЛЕВЛАДЕ́НИЕ, землевладения, мн. нет, ср. (социол.). Владение землей, как собственностью в целях ее эксплоатации. Помещичье землевладение. Государственное землевладение.

ЗЕМЛЕВО́З, землевоза, муж. (спец.). Рабочий, возящий землю (на земляных работах).

ЗЕМЛЕВО́ЗНЫЙ, землевозная, землевозное (спец.). Предназначенный для возки земли.

ЗЕМЛЕВО́ЛЬЧЕСКИЙ, землевольческая, землевольческое (ист. полит.). прил. к "Земля и Воля" (название народнической революционной партии в России в конце 19 в. и ее подпольной газеты).

ЗЕМЛЕДЕ́ЛЕЦ, земледельца, муж. (книж. устар.). Крестьянин, сельскохозяйственный рабочий, занимающийся земледелием. «Здесь барство дикое... присвоило себе... и труд, и собственность, и время земледельца.» Пушкин.

ЗЕМЛЕДЕ́ЛИЕ, земледелия, мн. нет, ср. (книж.). Обработка земли с целью выращивания сельскохозяйственных растений. Полеводство, луговодство, садоводство, огородничество — отдельные отрасли земледелия.

ЗЕМЛЕДЕ́ЛЬЧЕСКИЙ, земледельческая, земледельческое (книж.). прил. к земледелец и к земледелие. Земледельческие артели. Земледельческие машины. Земледельческая техника. Земледельческий район.

ЗЕМЛЕКО́П, землекопа, муж. Рабочий на земляных работах.

ЗЕМЛЕМЕ́Р, землемера, муж.
1. Служащий по межеванию земли (офиц.).
2. То же, что пяденица (зоол.).

ЗЕМЛЕМЕ́РИЕ, землемерия, мн. нет, ср. (книж. устар.). То же, что геодезия.

ЗЕМЛЕМЕ́РКА, землемерки (разг.). женск. к землемер в 1 знач.

ЗЕМЛЕМЕ́РНЫЙ, землемерная, землемерное (спец.). прил. к землемерие; геодезический. Землемерные инструменты.

ЗЕМЛЕМЕ́РША, землемерши, жен. (разг.). Жена землемера.

ЗЕМЛЕОПИСА́НИЕ, землеописания, мн. нет, ср. (книж. устар.). Описательная география.

ЗЕМЛЕОТВО́ЗНЫЙ, землеотвозная, землеотвозное (спец.). Отвозящий выкапываемую землю. Землеотвозная шаланда.

ЗЕМЛЕПА́ШЕСТВО, землепашества, мн. нет, ср. (книж. устар.). Обработка земли под хлебные злаки.

ЗЕМЛЕПА́ШЕЦ, землепашца, муж. (книж. устар.). Крестьянин, занимающийся землепашеством.

ЗЕМЛЕПО́ЛЬЗОВАНИЕ, землепользования, мн. нет, ср. (книж.). Пользование землей, порядок пользования землей. Площадь крестьянского землепользования.

ЗЕМЛЕПО́ЛЬЗОВАТЕЛЬ, землепользователя, муж. (спец.). Пользующийся землей для хозяйственной эксплоатации. «Кулачество, как капиталистический землепользователь, ликвидировано вчистую.» Ленин.

ЗЕМЛЕРО́Б, землероба, муж. (обл.). Земледелец.

ЗЕМЛЕРО́ЙКА, землеройки, жен. (зоол.). Насекомоядное млекопитающее, по виду похожее на мышь.

ЗЕМЛЕСО́С, землесоса, муж. (тех.). Машина, поднимающая при помощи насоса вместе с струей воды землю при дноуглубительных работах.

ЗЕМЛЕТРЯСЕ́НИЕ, землетрясения, ср. Сильное колебание земной коры, вызываемое причинами вулканического или тектонического характера.

ЗЕМЛЕУДОБРЕ́НИЕ, землеудобрения, мн. нет, ср. (с.-х.). Удобрение земли.

ЗЕМЛЕУДОБРИ́ТЕЛЬНЫЙ, землеудобрительная, землеудобрительное (с.-х.). Служащий для землеудобрения.

ЗЕМЛЕУСТРОИ́ТЕЛЬНЫЙ, землеустроительная, землеустроительное (офиц. экон.). прил. к землеустройство. Землеустроительные мероприятия.

ЗЕМЛЕУСТРО́ЙСТВО, землеустройства, мн. нет, ср. (офиц., экон.). Система мероприятий, регулирующих эксплоатацию земли. Основной задачей советского землеустройства является... создание крупных коллективных объединений. МСЭ.

ЗЕМЛЕЧЕРПА́ЛКА, землечерпалки, жен. (тех.). Машина, поднимающая землю со дна рек, каналов и морей при посредстве черпаков, прикрепленных к цепи.

ЗЕМЛЕЧЕРПА́ЛЬНИЦА, землечерпальницы, жен. (книж., спец.). То же, что землечерпалка.

ЗЕМЛЕЧЕРПА́ЛЬНЫЙ, землечерпальная, землечерпальное (спец.). Служащий для землечерпания. Землечерпальные машины.

ЗЕМЛЕЧЕРПА́НИЕ, землечерпания, мн. нет, ср. (тех.). Углубление дна реки, озера и т.п. с помощью землечерпалок и землесосов.

ЗЕМЛЕЧЕРПА́ТЕЛЬНИЦА, землечерпательницы, жен. (редк.). То же, что землечерпальница.

ЗЕМЛЕЧЕРПА́ТЕЛЬНЫЙ, землечерпательная, землечерпательное (редк.). То же, что землечерпальный.

ЗЕМЛИ́СТЫЙ, землистая, землистое; землист, землиста, землисто.
1. Содержащий много частиц земли (спец.). Землистый песок.
2. только полн. ... Статья полностью

ЗЕМЛИ́ЦА, землицы, жен. (разг.). уменьш.-ласк. к земля1 в 4 и 7 знач.

ЗЕМЛИ́ШКА, землишки, жен. (разг. фам.). унич. к земля1 в 7 знач.

ЗЕМЛЯ́1, земли, вин. землю, мн. земли, земель, землям, жен.
1. только ед. Планета, на которой мы живем. Земля вращается вокруг солнца. Луна — спутник земли.
2. ... Статья полностью

ЗЕМЛЯ́2, земли, мн. нет, жен. Старинное название буквы "з".

ЗЕМЛЯ́К, земляка, муж.
1. Уроженец одной местности с кем-нибудь (разг.). Мой земляк. Мы с вами земляки.
2. Фамильярное обращение к соотечественникам своего социального круга (прост. обл.). Здорово, земляк!

ЗЕМЛЯНИ́КА, земляники, мн. нет, жен. Травянистое растение из семейства розоцветных.
| Душистые сладкие ягоды этого растения. Собирать землянику в лесу. Варенье из земляники.

ЗЕМЛЯНИ́ЧКА, землянички, жен. (разг.). уменьш.-ласк. к земляника.

ЗЕМЛЯНИ́ЧНЫЙ, земляничная, земляничное. прил. к земляника. Земляничные кустики. Земляничный запах.
| Из земляники. Земляничное варенье.
| С примесью сока земляники. Земляничное мыло.
• Земляничное дерево (бот.) — небольшое деревце теплых стран с плодами, похожими на землянику.

ЗЕМЛЯ́НКА, землянки, жен. Жильё, вырытое в земле. «Они (рыбак с женой) жили в ветхой землянке.» Пушкин.

ЗЕМЛЯНО́Й, земляная, земляное.
1. прил. к земля1 в 4 знач. Земляные работы.
2. Из земли. Земляная насыпь. Земляная плотина.
3. ... Статья полностью

ЗЕМЛЯ́ЧЕСКИЙ, земляческая, земляческое (ист.). прил. к землячество. Земляческая сходка.

ЗЕМЛЯ́ЧЕСТВО, землячества, ср. (ист.). Организация, объединявшая студентов-земляков с целью материальной и культурной взаимопомощи.

ЗЕМЛЯ́ЧКА, землячки, жен. женск. к земляк.

ЗЕМЛЯЧО́К, землячка, муж. (прост., обл.). ласк. к земляк во 2 знач. «Эй, землячки! держись влево, постой!» Л.Толстой.

ЗЕ́МНО, нареч. только в выражении: земно кланяться (устар.) — кланяться до земли.

ЗЕМНО... (без удар.) (науч.). Первая часть составных сущ. и прил. в знач. земной (в 1 знач.), относящихся к земле, напр. земноводный, земнородный.

ЗЕМНОВО́ДНЫЙ, земноводная, земноводное.
1. Живущий в разные периоды как в воде, так и на суше (о растениях и животных).
2. в знач. сущ. земноводные, земноводных, ед. ... Статья полностью

ЗЕМНО́Й, земная, земное.
1. прил. к земля в 1, 2 и 3 знач. (книж.). Земная ось. Земной шар. Земное поприще. Земная кора. Земной магнетизм. Земные военные силы (в отличие от воздушных).
2. ... Статья полностью

ЗЕМНОРО́ДНЫЙ, земнородная, земнородное (книж. поэт. рит.). Рожденный, живущий на земле, смертный. «Есть близнецы, для земнородных — два божества: то смерть и сон.» Тютчев.

...ЗЕ́МНЫЙ, земная, земное. Вторая часть составных слов, по знач. являющихся прил. к земля1 в 4 знач., напр. подземный, надземный, и в 6 знач., напр. иноземный, чужеземный, средиземный.

ЗЕМОТДЕ́Л, земотдела, муж. (неол., офиц.). Отдел земледелия при исполкоме. см. зем....

ЗЕ́МСКИЙ, земская, земское.
1. прил. к земля1 в 6 знач. (ист.). Земское ополчение. Земский собор (собрание сословных представителей в древней России).
2. ... Статья полностью

ЗЕ́МСТВО, земства, ср. (дорев.).
1. только ед. Система учреждений местного самоуправления в России с дворянско-буржуазным классовым составом, введенная в 1864 г. ... Статья полностью

ЗЕ́МЩИНА, земщины, мн. нет, жен. (ист.).
1. Гражданское, штатское население, обыватели. Вождем земщины в борьбе с поляками в Смутное время был Ляпунов.
2. ... Статья полностью

ЗЕМЬ. Только с предлогами на, о; см. наземь, оземь.

ЗЕНЗУ́БЕЛЬ, зензубеля, муж. (нем. Simshobel) (тех.). Столярный и плотничий инструмент — струг для выбирания прямоугольных срезов, фальцев с досок, брусков.

ЗЕНИ́Т, зенита, мн. нет, муж. (от араб. samt — направление; возникло путем ошибочного прочтения буквы "m" за "ni").
1. Наивысшая точка небесной сферы, находящаяся над головой наблюдателя (астр. ... Статья полностью

ЗЕНИ́ТКА, зенитки, муж. (воен. разг.). Зенитное орудие (см. зенитный).

ЗЕНИ́ТНЫЙ, зенитная, зенитное.
1. прил. к зенит в 1 знач. (астр.). Зенитное расстояние.
2. Стреляющий вверх по летящим самолетам (воен.). Зенитное орудие. Зенитная батарея.

ЗЕНИ́ТЧИК, зенитчика, муж. (воен.). Артиллерист, стреляющий из зенитного орудия.

ЗЕНИ́ЦА, зеницы, жен. (книж. устар.). Зрачок, глаз. «Открылись вещие зеницы, как у испуганной орлицы.» Пушкин.
• Как зеницу ока (беречь, лелеять и т.п.) — тщательно, нежно, заботливо.

ЗЕ́НЬКИ, зеньков, ед. нет (обл., прост. презр.). Глаза. Зеньки выпучил.

ЗЕ́РКАЛО, зеркала, мн. зеркала, зеркал, зеркалам, ср.
1. Блестящая (стеклянная или металлическая), особым способом отшлифованная поверхность, отражающая лучи света так, что на ней получается отображение находящихся перед ней предметов. «Нечего на зеркало пенять, коли рожа крива.» (посл. ... Статья полностью

ЗЕРКА́ЛЬНОСТЬ, зеркальности, мн. нет, жен. (книж.). отвл. сущ. к зеркальный.

ЗЕРКА́ЛЬНЫЙ (зеркальный устар.), зеркальная, зеркальное. прил. к зеркало. Зеркальное производство. Зеркальный зал.
| перен. Гладкий; прозрачный, блестящий, как зеркало (книж. ... Статья полностью

ЗЕ́РКАЛЬЦЕ, зеркальца, род. мн. зеркалец, ср. (разг.). уменьш.-ласк. к зеркало. «Свет мой, зеркальце! скажи, да всю правду доложи.» Пушкин.

ЗЕРНИ́СТОСТЬ, зернистости, мн. нет, жен. (спец.). То же, что грануляция во 2 и 3 знач.

ЗЕРНИ́СТЫЙ, зернистая, зернистое; зернист, зерниста, зернисто.
1. только полн. Состоящий из зерен. Зернистая икра.
| Составная часть минералогических и геологических обозначений. Зернистый снег. Зернистое сложение горных пород. Зернистый гипс. Зернистый известняк.
2. ... Статья полностью

ЗЕРНИ́ТЬ, зерню, зернишь, несов., что (спец.). То же, что гранулировать.

ЗЕРНИ́ТЬСЯ, зернюсь, зернишься, несов. (спец.). страд. к зернить.

ЗЕРНО́, зерна, мн. зёрна, зёрен, зёрнам, ср.
1. Семя растений, содержащее мучнистое вещество и Зародыш. Сеять зерна. Горчичное Зерно. Конопляное Зерно. Крупные, мелкие зерна. Насыпать птицам зерен. Кофе в зернах.
2. ... Статья полностью

ЗЕРНО... (без удар.) (с.-х.). Первая часть сложных слов, обозначающая зерно, зерновой, относящийся к зерну, напр. зернодавилка, зерноплющилка, Зернотрест.

ЗЕРНОВИ́ДНЫЙ, зерновидная, зерновидное; зерновиден, зерновидна, зерновидно (книж., спец.). Имеющий вид зерна. Зерновидные клетки.

ЗЕРНО́ВКА, зерновки, жен.
1. Плод, стенка которого срастается с кожурой семени (бот.).
2. Насекомое из семейства жуков (зоол.).

ЗЕРНОВО́Й, зерновая, зерновое.
1. прил. к зерно. Зерновая торговля.
| Состоящий из зерна. Зерновой хлеб. Зерновой фураж.
| Занимающийся производством зерна, связанный с этим производством. Зерновое хозяйство. Зерновой совхоз. Зерновая проблема. Зерновая система.
2. ... Статья полностью

ЗЕРНОВЩИ́К, зерновщика, муж. (устар.). Торговец зерновым хлебом.

ЗЕРНОДРОБИ́ЛКА, зернодробилки, жен. (с.-х.). Машина для дробления зерна, идущего в корм животным.

ЗЕРНОДРОБИ́ЛЬНЫЙ, зернодробильная, зернодробильное (с.-х.). Служащий для дробления зерна. Зернодробильная машина.

ЗЕРНООБРА́ЗНЫЙ, зернообразная, зернообразное; зернообразен, зернообразна, зернообразно (книж., спец.). То же, что зерновидный.

ЗЕРНООЧИСТИ́ТЕЛЬНЫЙ, зерноочистительная, зерноочистительное (с.-х.). Служащий для очистки и сортировки семян. Зерноочистительная машина. Зерноочистительный пункт.

ЗЕРНОСОВХО́З, зерносовхоза, муж. (неол. с.-х.). Зерновой совхоз; совхоз, производящий зерно.

ЗЕРНОСУШИ́ЛКА, зерносушилки, жен. (с.-х.). Машина для сушки зерна усиленным нагреванием или проветриванием.

ЗЕРНОХРАНИ́ЛИЩЕ, зернохранилища, ср. (с.-х.). Помещение для хранения зерна.

ЗЕРНОЯ́ДНЫЙ, зерноядная, зерноядное (зоол.). Питающийся зерном. Зерноядные животные. Куры составляют большую семью зерноядных.

ЗЁРНЫШКО, зёрнышка, мн. зёрнышки, зёрнышек, зёрнышкам, ср. (разг.). уменьш.-ласк. к зерно в 1 и 3 знач. Яблочное зернышко.

ЗЕРНЬ, зерни, мн. нет, жен. (ист.). Игра в кости или в зёрна.

ЗЕРО́ [зэ], нескл., ср. (франц. zero — нуль) (спец.). Нулевое очко в рулетке.

ЗЕРЦА́ЛО, зерцала, ср.
1. То же, что зеркало (стар.). «И луч его (солнца) в зерцале зыбком вод неверным золотом трепещет.» Баратынский.
2. только ... Статья полностью

ЗЕТ [зэ], зета, муж. Название последней буквы (z) в латинском алфавите.
| Неизвестная искомая величина в математике, обозначаемая этой буквой, наряду с буквами x, y.
| Обозначение неизвестного или неназываемого лица. Гражданин Z.
• От а до зет — см. а1.

ЗЕФИ́Р, зефира, муж. (греч. zephyros) (книж.).
1. У древних греков — зап. ветер.
| Мифический образ этого ветра в античной мифологии и новой европейской поэзии. На крыльях зефира.
| ... Статья полностью

ЗЕФИ́РОВЫЙ, зефировая, зефировое (разг.). Сделанный из зефира (во 2 знач.). Зефировая рубашка.

ЗИГЗА́Г, зигзага, муж. (франц. zigzag) (книж.).
1. Ломаная линия, направление по ломаной линии. Зигзаги молний. Подниматься зигзагами на гору. Делать зигзаги по воздуху (о птицах).
2. ... Статья полностью

ЗИЖДИ́ТЕЛЬ, зиждителя, муж. Основатель, строитель, создатель, творец (книж. рит. устар.). «И где же вы, зиждители свободы?» Пушкин.
| То же, что творец (как эпитет бога; церк.).

ЗИЖДИ́ТЕЛЬНЫЙ, зиждительная, зиждительное (книж. устар. церк.). Творческий, созидающий.

ЗИ́ЖДИТЬСЯ, зиждусь, зиждешься, несов., на чем (книж. устар., теперь рит.). Основываться на чем-нибудь. Наша дисциплина зиждется на революционно-марксистской идеологии.

ЗИЛО́ТЫ. см. зелоты.

ЗИМА́, зимы, вин. зиму, мн. зимы, зимам-зимам, жен. Самое холодное время года, наступающее вслед за осенью и сменяющееся весной. Суровая зима. Снежная зима. «С зимой холодной нужда, голод настает.» Крылов ... Статья полностью

ЗИ́МКА, зимки, жен. (живоп.). Зимний пейзаж.

ЗИ́МНИЙ, зимняя, зимнее.
1. прил. к зима и к зимой. Зимнее время. Зимний вечер. Зимняя вьюга. Зимнее растение. Зимний спорт.
| ... Статья полностью

ЗИ́МНИК, зимника, муж.
1. Дорога, которой пользуются только зимой, по которой нельзя ездить летом (обл.). «Вот он едет зимником по реке... с возом на мельницу.» Салтыков-Щедрин.
2. Санный путь (обл. ... Статья полностью

ЗИМОВА́ТЬ, зимую, зимуешь, несов. (к прозимовать). Проводить где-нибудь зиму, оставаться где-нибудь на зиму. Медведь зимует в берлоге.
• Где раки зимуют — см. рак.

ЗИМО́ВИЩЕ, зимовища, ср. Место, где зимуют. «От зимовища тянуло дымком.» А.Н.Толстой.

ЗИМО́ВКА, зимовки, жен. Действие и состояние по гл. зимовать. Остаться на зимовку.
| Зимнее помещение (обл.).

ЗИМО́ВНИК, зимовника, муж. (спец., обл.). Помещение для зимнего хранения ульев с пчелами.

ЗИМО́ВЩИК, зимовщика, муж. Тот, кто остался где-нибудь на зимовку. До прекращения навигации нужно отвезти продовольствие на полгода для зимовщиков Новой Земли.

ЗИМО́ВЬЕ, зимовья, ср.
1. Пребывание где-нибудь зимой (обл.). Поехать домой на зимовье.
2. Место или помещение, где живут зимой или производят какую-нибудь зимнюю работу.
3. Место, где зимуют рыбы и некоторые другие животные.

ЗИМО́Й, нареч. В зимнее время, во время зимы. Зимой и летом одним цветом (загадка про хвойные деревья).

ЗИМОРО́ДОК, зимородка, муж. (зоол.). Большеголовая птица, живущая у воды и питающаяся рыбой.

ЗИ́МУШКА, зимушки, жен. (прост.). ласк. к зима. Ах, ты зимушка-зима, холодна больно была. нар. песня.

ЗИПУ́Н, зипуна, муж. (от араб. zabun — куртка) (обл.). Крестьянский верхний кафтан из толстого сермяжного сукна.

ЗИЦРЕДА́КТОР, зицредактора, муж. (нем. Sitzredaktor — редактор для отсидки) (полит., дорев. и загр.). Подставной редактор, несущий официальную ответственность перед властями за журнал, газету и в случае репрессий отсиживающий в тюрьме наказание.

ЗИШЬ. буд. от принизить. Принижу, принижешь. буд. от принизать.

ЗИЯ́НИЕ1, зияния, ср. (перевод лат. hiatus) (лит.). Стечение двух гласных, из которых одна образует конец одного слова, а другая — начало другого, напр. "она опять", "весною уехали".

ЗИЯ́НИЕ2, зияния, мн. нет, ср. (книж. устар.). Состояние по гл. зиять. Зияние бездны.

ЗИЯ́ТЬ, зияю, зияешь, несов. (книж.).
1. Быть раскрытым, обнаруживая глубину, провал, наподобие раскрытой пасти. В черепе зияли глазные впадины. Зияла бездна под ногами.
2. Зевать, раскрывать пасть (о зверях; книж. ... Статья полностью

ЗЛА́КИ, злаков, ед. злак, злака, муж. (бот.). Название семейства однодольных растений. Хлебные злаки (пшеница, рожь, овес, кукуруза, просо и др.). Луговые злаки.

ЗЛА́КОВЫЙ, злаковая, злаковое (бот.). Принадлежащий к злакам. Злаковые растения.

ЗЛА́ТКА, златки, жен. (зоол.). Жук с блестящей металлической окраской.

ЗЛА́ТО, злата, мн. нет, ср. (церк.-книжн., поэт. устар.). Золото. «Я дал ему злата и проклял его.» Пушкин.

ЗЛАТО... (без удар.) (книж., поэт.). Первая часть составных слов, обозначающая: золотой, золотистый, напр. златокудрый, златоверхий.

ЗЛАТОВЕ́РХИЙ, златоверхая, златоверхое (книж. поэт. устар.). С золоченым верхом, крышами. Златоверхие терема.

ЗЛАТОГУ́ЗКА, златогузки, жен. (зоол.). Белоснежная бабочка с золотистым брюшком, вредитель садов и лесов.

ЗЛАТО́Й, златая, златое (церк.-книжн., поэт. устар.). Золотой (в 1, 2 и 3 знач.). «Куда, куда вы удалились, весны моей златые дни?» Пушкин. «Румяным вечером иль утра в час златой.» Лермонтов.

ЗЛАТОКО́ВАННЫЙ, златокованная, златокованное (книж. устар.). Сделанный из кованого золота.

ЗЛАТОКУ́ДРЫЙ, златокудрая, златокудрое (книж. поэт.). С золотистыми кудрями. Златокудрая девушка.

ЗЛАТОУ́СТ, златоуста, муж. (книж. устар., теперь шутл. ... Статья полностью

ЗЛА́ЧНЫЙ, злачная, злачное (книж. устар.). Плодородный, обильный злаками и пастбищами, богатый. Злачные нивы. «Ползают овцы по злачным стремнинам.» Пушкин.
• Злачное место (устар. шутл.) — место, где кутят и развратничают.

ЗЛЕ́ЙШИЙ, злейшая, злейшее. превосх. к злой. Я этого не пожелал бы и злейшему врагу.

ЗЛЕТЬ, злею, злеешь, несов. (разг.). Становиться злым.

ЗЛИТЬ, злю, злишь, несов. (к озлить и к обозлить), кого-что. Возбуждать злость в ком-нибудь, приводить кого-нибудь в злобное раздражение, сердить. Злить собаку. Меня больше всего злила его бесцеремонность.

ЗЛИ́ТЬСЯ, злюсь, злишься, несов.
1. (совер. к озлиться и обозлиться) на кого-что и без доп. ... Статья полностью

ЗЛО1, зла, мн. только род. зол, ср.
1. только ед. Дурное, греховное, вредное; ант. ... Статья полностью

ЗЛО2 нареч. к злой во 2, 4, 5 и 6 знач. Зло подшутить над кем-нибудь. Зло кусаться. Зло улыбнуться.

ЗЛО... (без удар.) (книж. устар.). Первая часть составных слов, обозначающая зло и злой, напр. зломыслие, злонравие, зловредный.

ЗЛО́БА, злобы, мн. нет, жен. Чувство гневного раздражения, недоброжелательства против кого-нибудь. Испытывать злобу. Питать злобу против кого-нибудь. Дышать злобой. Злоба так и душила его. Сказать что-нибудь со злобой.
• ... Статья полностью

ЗЛО́БИТЬ, злоблю, злобишь, несов., кого-что (устар.). Возбуждать злобу в ком-нибудь. «Даже то, что Татьяна Петровна так злобно меня обругала, мне было только смешно и забавно, а вовсе не злобило меня.» Достоевский.

ЗЛО́БИТЬСЯ, злоблюсь, злобишься, несов., на кого и без доп. (прост.). Испытывать чувство злобы к кому-нибудь.

ЗЛО́БНОСТЬ, злобности, мн. нет, жен. (книж.). отвл. сущ. к злобный.

ЗЛО́БНЫЙ, злобная, злобное; злобен, злобна, злобно. Проникнутый злобой, полный злобы. Злобный человек. Злобное раздражение. Злобная мысль.

ЗЛОБОДНЕ́ВНОСТЬ, злободневности, мн. нет, жен. (книж.). отвл. сущ. к злободневный. Злободневность вопроса.

ЗЛОБОДНЕ́ВНЫЙ, злободневная, злободневное; злободневен, злободневна, злободневно (книж.). прил. к злоба дня (см. злоба). Злободневные события.

ЗЛО́БСТВОВАТЬ, злобствую, злобствуешь, несов. (книж.). Проявлять свою злобу, предаваться злобе. «Он шутил, а я злобствовал.» Пушкин.

ЗЛОВЕ́ЩИЙ, зловещая, зловещее; зловещ, зловеща, зловеще (книж.). Являющийся дурным предзнаменованием, предвещающий несчастье, зло; мрачный. Зловещий голос. Зловещее предчувствие. Зловещая птица. Зловещий кашель. Туча зловеще (нареч.) облегала горизонт.

ЗЛОВО́НИЕ, зловония, мн. нет, ср. (книж.). Дурной, отвратительный запах, вонь.

ЗЛОВО́ННЫЙ, зловонная, зловонное; зловонен, зловонна, зловонно (книж.). Издающий зловоние, пропитанный зловонием. Зловонный воздух. Зловонная лужа.

ЗЛОВРЕ́ДНОСТЬ, зловредности, мн. нет, жен. (книж.). отвл. сущ. к зловредный.

ЗЛОВРЕ́ДНЫЙ, зловредная, зловредное; зловреден, зловредна, зловредно (книж., газет.). Очень вредный, пагубный. Зловредные мысли. Зловредный человек.

ЗЛОДЕ́Й, злодея, муж. (книж.).
1. Преступник, человек, способный на злодеяния, совершающий злодеяния. Убив сторожа, злодеи проникли через окно в кассу.
2. Негодяй (бран. ... Статья полностью

ЗЛОДЕ́ЙКА, злодейки. женск. к злодей.

ЗЛОДЕ́ЙСКИЙ, злодейская, злодейское (книж.). прил. к злодей. Злодейское гнездо.
| Преступный, свойственный злодею. Злодейский поступок. В Швейцарии злодейски (нареч.) был убит советский полпред Воровский.

ЗЛОДЕ́ЙСТВО, злодейства, ср. (книж.).
1. только ед. отвл. сущ. к злодейский ... Статья полностью

ЗЛОДЕ́ЙСТВОВАТЬ, злодействую, злодействуешь, несов. (книж.). Совершать злодейства, поступать злодейски.

ЗЛОДЕЯ́НИЕ, злодеяния, ср. (книж. устар.). То же, что злодейство во 2 знач. «Весь город был свидетель злодеянья.» Пушкин.

ЗЛОЕХИ́ДНИЧАТЬ, злоехидничаю, злоехидничаешь, несов. (разг. шутл.). Проявлять ехидство, злую иронию. — Я злоехидничал, почему Куродосан вместе со мною не лазил на морское дно. «Он отшучивался.» Пильняк.

ЗЛОЕХИ́ДНЫЙ, злоехидная, злоехидное; злоехиден, злоехидна, злоехидно (книж. устар., теперь шутл.). Исполненный злого ехидства. Задать злоехидный вопрос.

ЗЛОЖЕЛА́ТЕЛЬ, зложелателя, муж. (книж. устар.). Тот, кто желает зла другому.

ЗЛОЖЕЛА́ТЕЛЬНЫЙ, зложелательная, зложелательное (книж. устар.). Обнаруживающий зложелательство.

ЗЛОЖЕЛА́ТЕЛЬСТВО, зложелательства, мн. нет, ср. (книж. устар.). Желание зла другому.

ЗЛОЖЕЛА́ТЕЛЬСТВОВАТЬ, зложелательствую, зложелательствуешь, несов., кому-чему (книж. устар.). Желать кому-нибудь зла.

ЗЛОЙ, злая, злое; зол, зла, зло.
1. только полн. прил. к зло в 1 знач. (книж.). Злое начало. Злой дух.
2. ... Статья полностью

ЗЛОКА́ЧЕСТВЕННОСТЬ, злокачественности, мн. нет, жен. (книж. мед.). отвл. сущ. к злокачественный. Злокачественность опухоли.

ЗЛОКА́ЧЕСТВЕННЫЙ, злокачественная, злокачественное (книж. мед.). Очень опасный, грозящий смертью (о болезнях). Злокачественная опухоль. Злокачественное малокровие.

ЗЛОКЛЮЧЕ́НИЕ, злоключения, ср. (книж. устар., теперь шутл.). Бедствие, неудача, несчастное приключение.

ЗЛОКО́ЗНЕННОСТЬ, злокозненности, мн. нет, жен. (книж. устар., теперь шутл.). отвл. сущ. к злокозненный.

ЗЛОКО́ЗНЕННЫЙ, злокозненная, злокозненное (книж. устар., теперь шутл.). Со злым умыслом, коварный. Злокозненный человек. Злокозненный поступок.

ЗЛОНАМЕ́РЕННОСТЬ, злонамеренности, мн. нет, жен. (книж. офиц. устар.). отвл. сущ. к злонамеренный. Злонамеренность поступка.

ЗЛОНАМЕ́РЕННЫЙ, злонамеренная, злонамеренное (книж. устар.). Имеющий злые намерения. Злонамеренный человек.
| Проникнутый злыми намерениями. Злонамеренный поступок.
| Антиправительственный, революционный (офиц. ... Статья полностью

ЗЛОНРА́ВИЕ, ия, мн. нет, ср. (книж. устар.). Дурная нравственность, испорченность нравов. «Вот злонравия достойные плоды!» Фонвизин.

ЗЛОНРА́ВНЫЙ, злонравная, злонравное; злонравен, злонравна, злонравно (книж. устар.). Безнравственный, с испорченной нравственностью.
| Со строптивым, дурным характером. Злонравная девица.

ЗЛОПА́МЯТЛИВЫЙ, злопамятливая, злопамятливое; злопамятлив, злопамятлива, злопамятливо (разг. устар.). То же, что злопамятный.

ЗЛОПА́МЯТНЫЙ, злопамятная, злопамятное; злопамятен, злопамятна, злопамятно (книж.). Памятливый на зло, не прощающий обиды, зла и мстящий за них. Злопамятный человек.

ЗЛОПА́МЯТСТВО, злопамятства, мн. нет, ср. (книж. устар.). Склонность долго помнить обиду, зло; мстительность.

ЗЛОПОЛУ́ЧИЕ, злополучия, мн. нет, ср. (книж. устар.). Неудача, беда, несчастное приключение.

ЗЛОПОЛУ́ЧНЫЙ, злополучная, злополучное; злополучен, злополучна, злополучно (устар.). Несчастный, неудачный. Злополучный человек. Злополучное приключение. Злополучная судьба.

ЗЛОПЫХА́ТЕЛЬ, злопыхателя, муж. (разг. пренебр.). Несправедливо злобствующий на кого-нибудь человек, пышащий злобой, придирчиво, враждебно относящийся к кому-нибудь.

ЗЛОПЫХА́ТЕЛЬНЫЙ, злопыхательная, злопыхательное (разг. газет., пренебр.). Исполненный злопыхательства. Злопыхательные отклики зарубежной прессы на ноту СССР.

ЗЛОПЫХА́ТЕЛЬСКИЙ, злопыхательская, злопыхательское (разг. газет., пренебр.). Свойственный злопыхателю. Злопыхательский язык врагов. Говорил он злобно, злопыхательски (нареч.).

ЗЛОПЫХА́ТЕЛЬСТВО, злопыхательства, ср. (разг. газет., пренебр.).
1. только ед. ... Статья полностью

ЗЛОРА́ДНЫЙ, злорадная, злорадное (книж.). Проникнутый злорадством, полный злорадства. Злорадное чувство. Злорадно (нареч.) улыбаться.

ЗЛОРА́ДСТВО, злорадства, мн. нет, ср. (книж.). Злобная радость при несчастии другого.

ЗЛОРА́ДСТВОВАТЬ, злорадствую, злорадствуешь, несов. (книж.). Испытывать злорадство.

ЗЛОРЕЧИ́ВЫЙ, злоречивая, злоречивое; злоречив, злоречива, злоречиво (книж. устар.). Склонный зло, язвительно говорить о других.

ЗЛОРЕ́ЧИЕ, злоречия, мн. нет, ср. (книж. устар.). Склонность, привычка говорить дурно, зло о других.

ЗЛОСЛО́ВИЕ, злословия, мн. нет, ср. (книж.).
1. Действие по гл. злословить. Предаваться злословию.
2. ... Статья полностью

ЗЛОСЛО́ВИТЬ, злословлю, злословишь, несов. (книж.). Язвительно, зло отзываться о людях, недоброжелательно обсуждать чужие дела.

ЗЛО́СТНОСТЬ [сн], злостности, мн. нет, жен. (книж.). отвл. сущ. к злостный.

ЗЛО́СТНЫЙ [сн], злостная, злостное; злостен, злостна, злостно (книж.).
1. Предумышленно направленный, стремящийся ко злу, исполненный злых умыслов. Злостные намерения. Злостное чувство. Это злостно (нареч.) сделано.
2. ... Статья полностью

ЗЛОСТЬ, злости, мн. нет, жен. Злое, полное раздраженной враждебности настроение. Выругаться со злостью. Почувствовать прилив злости. Ядовитая злость. Мрачная злость. Злость берет меня.
| Злобная язвительность (книж. ... Статья полностью

ЗЛОСЧА́СТИЕ, злосчастия, мн. нет, ср. (книж. устар.). Несчастная доля, участь.

ЗЛОСЧА́СТНЫЙ [асн], злосчастная, злосчастное; злосчастен, злосчастна, злосчастно (книж. устар.). Несчастный, злополучный. Злосчастная любовь.

ЗЛОТВО́РНЫЙ, злотворная, злотворное; злотворен, злотворна, злотворно (книж. устар.). Приносящий вред, пагубный.

ЗЛО́ТЫЙ, злотого, муж. (польск. zloty). Единица монетной системы в Польше, равная по паритету 37 (копейкам золотом. Кредитный билет в 100 злотых.

ЗЛОУМЫШЛЕ́НИЕ, злоумышления, ср. (книж. устар.). Преступный замысел.

ЗЛОУМЫ́ШЛЕННИК, злоумышленника, муж. (книж. офиц. устар.). Человек, совершивший преступление с заранее обдуманным намерением; замысливший какой-нибудь дурной, преступный поступок. Совершив преступление, злоумышленник скрылся.

ЗЛОУМЫ́ШЛЕННИЦА, злоумышленницы (книж. офиц. устар.). женск. к злоумышленник.

ЗЛОУМЫ́ШЛЕННЫЙ, злоумышленная, злоумышленное (книж. устар.). Совершенный по злому умыслу. Злоумышленный поступок.

ЗЛОУМЫШЛЯ́ТЬ, злоумышляю, злоумышляешь, несов., что (книж. офиц. устар.). Задумывать, замышлять что-нибудь преступное.

ЗЛОУПОТРЕБИ́ТЬ, злоупотреблю, злоупотребишь, совер. (к злоупотреблять), чем (книж.). Сознательно употребить во зло, во вред, незаконно использовать что-нибудь, принадлежащее по праву, находящееся в пределах власти (того, кто злоупотребляет). Злоупотребить доверием. Злоупотребить властью. Злоупотребить своим положением.

ЗЛОУПОТРЕБЛЕ́НИЕ, злоупотребления, ср. (книж.).
1. только ед., чем. Действие по гл. злоупотребить ... Статья полностью

ЗЛОУПОТРЕБЛЯ́ТЬ, злоупотребляю, злоупотребляешь (книж.). несов. к злоупотребить.

ЗЛОЯЗЫ́ЧИЕ, злоязычия, мн. нет, ср. (книж. устар.). Склонность к злым, отрицательным суждениям о людях и их делах, обладание злым языком.

ЗЛОЯЗЫ́ЧНЫЙ, злоязычная, злоязычное; злоязычен, злоязычна, злоязычно (книж. устар.). Склонный к злоязычию.

ЗЛЫ́ДЕНЬ, злыдня, род. мн. злыдней и злыден (обл.).
1. Бедный, несчастный человек.
2. Бездельник, лентяй. И как ты, мать моя, с таким злыднем жила? муж. ... Статья полностью

ЗЛЮ́КА, злюки, муж. и жен. (разг. фам. укор.). Кто постоянно злится, человек со злым нравом.

ЗЛЮ́ЧИЙ, злючая, злючее (прост., обл.). Злющий.

ЗЛЮ́ЧКА, злючки, муж. и жен. (разг. фам. укор.). То же, что злюка.

ЗЛЮ́ЩИЙ, злющая, злющее (разг. фам.). Очень злой.

ЗМЕЕ... (без удар.) (книж.). Первая часть составных слов, обозначающая змея, напр. змееподобный, змеевидный, змееборец.

ЗМЕЕБО́РЕЦ, змееборца, муж. (этнол.). Мифический образ героя, победителя змея — чудовища.

ЗМЕЕБО́РСТВО, змееборства, ср. (этнол.). Героическая борьба со змеем — чудовищем (в мифах, сказках).

ЗМЕЕВИ́ДНЫЙ, змеевидная, змеевидное; змеевиден, змеевидна, змеевидно (книж.). Похожий по форме на извивающуюся змею. Змеевидная трубка перегонного аппарата.

ЗМЕЕВИ́К, змеевика, муж.
1. Согнутая спиралью металлическая, стеклянная или фарфоровая трубка, употребляемая при перегонке жидкостей (тех.).
2. Вид минерала, серпентин (минер. ... Статья полностью

ЗМЕЁВЫЙ, змеёвая, змеёвое (разг., обл.). прил. к змей в 4 знач. Змеевая дранка.

ЗМЕЁК, змейка, муж. (разг.). уменьш.-ласк. к змей в 4 знач.

ЗМЕЁНЫШ, змеёныша, муж. Детеныш змеи.

ЗМЕЕОБРА́ЗНЫЙ, змееобразная, змееобразное; змееобразен, змееобразна, змееобразно (книж., редк.). То же, что змеевидный.

ЗМЕЕПОКЛО́НСТВО, змеепоклонства, мн. нет, ср. (этнол.). Религиозный культ поклонения змеям.

ЗМЕИ́НЫЙ, змеиная, змеиное.
1. прил. к змея. Змеиная кожа.
2. перен. Коварный, ехидный, злобный. Змеиная улыбка. Змеиное коварство. «С девичьей улыбкой, с змеиной душой любимец звонит Иоаннов.» А.К.Толстой ... Статья полностью

ЗМЕИ́СТЫЙ, змеистая, змеистое; змеист, змеиста, змеисто (книж.). Извилистый, напоминающий движущуюся змею. Змеистые движения.

ЗМЕИ́ТЬСЯ, змеюсь, змеишься, несов. (книж.).
1. Виться, простираться наподобие ломаной извилистой линии. В густой ржи змеилась еле видная тропинка.
2. перен. Перебегать, скользить (поэт. ... Статья полностью

ЗМЕЙ, змея, муж.
1. То же, что змея (книж. устар. и обл.).
2. Мифологический образ крылатого чудовища с туловищем змеи, дракон (нар.-поэт. ... Статья полностью

ЗМЕ́ЙКА, змейки, жен. уменьш. к змея. «Резвой змейкой по горе ключ бежит к долинам сонным.» А.Майков.

ЗМЕ́ЙКОВЫЙ, змейковая, змейковое (спец.).
1. прил. к змей во 2 знач.; служащий для метеорологических исследований при посредстве воздушных змеев. Змейковая станция. Змейковый аэростат.
2. ... Статья полностью

ЗМЕЯ́, змеи, мн. змеи, жен.
1. Пресмыкающееся животное с длинным, извилистым чешуйчатым телом, длинным, раздвоенным на конце языком, часто с ядовитыми зубами (зоол. ... Статья полностью

ЗМИЕ... (без удар.) (книж. устар.). То же, что змее....

ЗМИЙ, зми́я, муж. (церк.-книжн, устар.). То же, что змей в 1 знач.
| Дьявол в образе змея (в христианской мифологии).
• ... Статья полностью

ЗМИЯ́, змии́, мн. змии́, жен. (церк.-книжн. устар.). То же, что змея́ в 1 знач.

ЗНАВА́ТЬ, наст. нет, несов., кого-что (разг.).
1. многокр. к знать. Он знавал много огорчений.
2. Быть знакомым с кем-нибудь. А не знавали ли вы в Туле моего приятеля, Ивана Ивановича Петрова?

ЗНА́ЕМЫЙ, знаемая, знаемое; знаем, знаема, знаемо (книж. устар.). прич. страд. наст. от знать в 1 знач.; известный, знакомый.

ЗНАК, знака, муж.
1. Признак, примета, по которым узнается, распознается что-нибудь. Ребенка узнали по знаку на левом плече. «А в бане, слышно, (Пугачев) показывал царские свои знаки на грудях.» Пушкин.
|| Клеймо, метка. Таможенный знак. Фабричный знак.
2. ... Статья полностью

ЗНАКО́МЕЦ, знакомца, муж. (разг. устар.). Знакомый человек.

ЗНАКО́МИТЬ, знакомлю, знакомишь, несов. (к познакомить).
1. кого-что или кого-что с кем-чем. Делать кого-что-нибудь знакомым с кем-чем-нибудь. Знакомить товарища с братом. Знакомить детей между собою.
2. кого-что с чем. ... Статья полностью

ЗНАКО́МИТЬСЯ, знакомлюсь, знакомишься, совер. (к познакомиться).
1. с кем-чем. Делаться знакомым с кем-нибудь. Знакомиться с товарищами по службе.
2. с чем. Получать сведения о чем-нибудь, делать что-нибудь известным, знакомым для себя. Знакомиться с начатками языкознания. Знакомиться с заводской жизнью.

ЗНАКО́МКА, знакомки (разг.). женск. к знакомец.

ЗНАКО́МСТВО, знакомства, ср. (книж.).
1. только ед., с кем-чем и без доп. ... Статья полностью

ЗНАКО́МЫЙ, знакомая, знакомое; знаком, знакома, знакомо.
1. кому-чему и без доп. Известный, такой, которого ранее уже знали. Знакомая мелодия. Знакомое место. Это что-то очень знакомое. Город, знакомый мне по рассказам товарища.
2. с чем. ... Статья полностью

ЗНАМЕНА́ТЕЛЬ, знаменателя, муж. (мат.). Делитель в дроби. В дроби 3/5 числитель 3, а знаменатель 5.
• Привести к одному знаменателю (книж.) — перен. сделать ряд предметов сходными, совпадающими в каком-нибудь отношении.

ЗНАМЕНА́ТЕЛЬНОСТЬ, знаменательности, мн. нет, жен. (книж.). отвл. сущ. к знаменательный. Знаменательность этого события.

ЗНАМЕНА́ТЕЛЬНЫЙ, знаменательная, знаменательное; знаменателен, знаменательна, знаменательно (книж.).
1. Полный значительности, важный, выдающийся. Знаменательное событие. Знаменательные слова. 9-ое января 1905 г. ... Статья полностью

ЗНАМЕНА́ТЬ, знаменаю, знаменаешь, несов., кого-что (устар.). Делать на ком-чем-нибудь какой-нибудь знак.

ЗНА́МЕНИ, знаменем и т.д. см. знамя.

ЗНА́МЕНИЕ, знамения, ср. (книж. устар. и церк.).
1. Знак, символ.
2. Явление природы, служащее по различным религиозным понятиям предзнаменованием чего-нибудь. Небесное знамение.
• ... Статья полностью

ЗНАМЕНИ́ТОСТЬ, знаменитости, жен.
1. только ед. отвл. сущ. к знаменитый (книж. ... Статья полностью

ЗНАМЕНИ́ТЫЙ, знаменитая, знаменитое; знаменит, знаменита, знаменито.
1. Прославленный, пользующийся очень большой известностью. Знаменитый писатель. Человек, знаменитый своим героическим поступком. Наш городок ничем не знаменит.
2. Выдающийся, замечательный, превосходный (прост. ... Статья полностью

ЗНАМЕНОВА́ТЬ, знаменую, знаменуешь, несов., что (книж.). Выражать, означать, свидетельствовать. Эта книга знаменует решительный перелом в миросозерцании автора.

ЗНАМЕНОВА́ТЬСЯ, знаменуюсь, знаменуешься, несов., чем (книж. устар.). Выражаться в чем-нибудь, иметь какие-нибудь признаки.

ЗНАМЕНО́СЕЦ, знаменосца, муж. (из знаменоносец) (книж.). Тот, кто носит или несет знамя.

ЗНАМЁНЩИК, знамёнщика, муж. (воен. дорев.). Унтер-офицер, носивший знамя.

ЗНА́МО (со словом "дело" или без него), вводное слово (обл.). Конечно, известно, известное дело.

ЗНА́МЯ, род. и дат. знамени, знаменем, знамени. мн. знамёна, знамён, ср. (книж.).
1. ... Статья полностью

ЗНА́НИЕ, знания, ср. (книж.).
1. только ед. Деятельность сознания, имеющая целью постижение действительности, познание (филос. ... Статья полностью

ЗНА́ТНОСТЬ, знатности, мн. нет, жен. Принадлежность к знати (см. знать2), знатное (в 1 знач.) положение. «Взманили почести и знатность?» Грибоедов.

ЗНА́ТНЫЙ, знатная, знатное; знатен, знатна, знатно.
1. Принадлежащий к знати (см. знать2; ист.). Знатный род. Знатная дама. «Богат и знатен Кочубей.» Пушкин.
2. ... Статья полностью

ЗНАТО́К, знатока, муж. Человек, обладающий большими сведениями в чем-нибудь, тонким пониманием чего-нибудь, изощренным вкусом в чем-нибудь. Знаток искусства. Знаток в поэзии. Знаток в винах. «С ученым видом знатока хранить молчанье в важном споре.» Пушкин.

ЗНАТЬ1, знаю, знаешь, несовер.
1. о ком-чем. Иметь сведения. Ничего не знаю о следних событиях. Я знаю уже о вашем решении.
2. кого-что ... Статья полностью

ЗНАТЬ2, знати, мн. нет, жен., собир. (ист.). Высшая аристократия, верхушка привилегированного класса. «Эти люди принадлежали к новому, а иногда и старому дворянству, но не к знати.» Лесков ... Статья полностью

ЗНАТЬ3, вводное слово (разг., обл.). По-видимому, видно, вероятно. «Ай, моська! знать она сильна, что лает на слона.» Крылов.

ЗНА́ТЬСЯ, знаюсь, знаешься, несов., с кем-чем (разг. фам.). Водить знакомство, иметь сношения с кем-нибудь. Знаться со всяким сбродом. Не хочу с тобой знаться.

ЗНА́ХАРИТЬ, знахарю, знахаришь, несов. (обл.). Заниматься знахарством.

ЗНА́ХАРКА, знахарки. женск. к знахарь.

ЗНА́ХАРСКИЙ, знахарская, знахарское. прил. к знахарь, знахарка и знахарство.

ЗНА́ХАРСТВО, знахарства, мн. нет, ср. (книж.). Профессия, ремесло знахаря, знахарки.

ЗНА́ХАРЬ, знахаря, муж. (обл.). Лекарь-колдун.

ЗНА́ЧАЩИЙ, значащая, значащее (книж.). прич. наст. от значить. Мало значащее событие.
| Обладающий значением (в 1 знач.; науч.). Значащие элементы речи.

ЗНАЧЕ́НИЕ, значения, ср. (книж.).
1. Смысл, то, что данный предмет (Слово, жест, знак) значит. Слово "знание" имеет несколько значений. Слово "больной" в значении существительного. Значение этого жеста было трудно определить.
2. ... Статья полностью

ЗНА́ЧИМОСТЬ, значимости, мн. нет, ср. (неол. книж.). Обладание значением. Социальная значимость.

ЗНА́ЧИМЫЙ, значимая, значимое (неол. книж.). Имеющий свойство что-нибудь выражать, значить. Значимые суффиксы.

ЗНА́ЧИТ, вводное слово (разг.). Следовательно, стало быть. Вы уже одеты! значит, пора ехать?

ЗНАЧИ́ТЕЛЬНО, нареч. (книж.).
1. нареч. к значительный в 1 и 3 знач. Значительно измениться к лучшему. Значительно посмотреть.
2. ... Статья полностью

ЗНАЧИ́ТЕЛЬНОСТЬ, значительности, мн. нет, жен. (книж.). отвл. сущ. к значительный.

ЗНАЧИ́ТЕЛЬНЫЙ, значительная, значительное; значителен, значительна, значительно (книж.).
1. Большой по размерам, силе, численности. Значительный размер. Значительный урон. Значительные успехи. Значительная сумма. Значительное большинство.
2. ... Статья полностью

ЗНА́ЧИТЬ, значу, значишь, несов., что.
1. Иметь какой-нибудь смысл, означать, выражать (о словах, жестах, знаках). Что это значит? Слово "изумление" в старину значило сумасшествие. «Она говорит, что теленка во сне видеть — значит к прыщам.» А.Тургенев ... Статья полностью

ЗНА́ЧИТЬСЯ, значусь, значишься, несов. (канц.). Быть отмеченным в каком-нибудь списке, числиться. Значиться в отпуску. Значиться под номером седьмым.

ЗНАЧО́К, значка, муж.
1. Жетон, бляшка, означающая принадлежность носящего к какой-нибудь организации, к категории каких-нибудь лиц. Со значком члена ЦИКа в петлице. Университетский значок. Пионерский значок. Значок МОПРа.
2. Условная пометка карандашом или чернилами на чем-нибудь. Поставить значок на полях.

ЗНА́ЮЩИЙ, знающая, знающее. прич. действ. наст. от знать. Я обратился к знающему ваше дело адвокату.
| Сведующий, обладающий большими познаниями. Знающий ученый. Знающий врач. Он — человек знающий.

ЗНОБИ́ТЬ, зноблю, знобишь, несов., кого-что.
1. Подвергать действию стужи, мороза (обл.). «Мне кажется, что напоследок, людей и лошадей знобя, я только тешил сам себя.» Грибоедов.
2. безл. ... Статья полностью

ЗНОЙ, зноя, мн. нет, муж. Сильный жар от раскаленного солнцем воздуха. Полуденный зной. Солнечный зной. «В июле, в самый зной, в полуденную пору.» Крылов. «Яд каплет сквозь его (анчара) кору, к полудню растопясь от зною.» Пушкин.

ЗНО́ЙНЫЙ, знойная, знойное; зноен, знойна, знойно.
1. Пышущий зноем, жаром. Знойное солнце. Знойный ветер. Знойные пески.
2. перен. Пылкий, жгучий, исполненный страстности (книж.). Знойная страсть. «Где ты, юность знойная?» Курочкин.

ЗОБ, зоба, муж.
1. Расширение пищевода (у птицы) или передней кишки (у насекомых), служащее для временного помещения пищи перед отправлением ее в желудок.
2. То же, что базэдова болезнь (мед.).
| ... Статья полностью

ЗОБА́СТЫЙ, зобастая, зобастое; зобаст, зобаста, зобасто (разг.).
1. С большим зобом (о птицах).
2. С зобом (о людях; разг. фам.). Зобастый парень.

ЗО́БНЫЙ, зобная, зобное (мед.). прил. к зоб. Зобная железа.

ЗОВ, зова (зва обл.), муж.
1. Призыв, призывающий голос, призывный звук (книж., поэт.). «И я со скал архипелага заслышал зов истлевших лир.» Брюсов.
2. ... Статья полностью

ЗОВО́МЫЙ, зовомая, зовомое; зовом, зовома, зовомо (книж. устар.). прич. страд. наст. от звать; называемый.

ЗОВУ́, зовусь, зовёшь, зовёшься. наст. от звать, зваться.

ЗОДИА́К, зодиака, муж. (от греч. zodiakos — звериный, подразумевается "круг") (астр.). Пояс неба, состоящий из 12 созвездий, называющихся преим. именами животных (каждое имеет свой знак), по которому совершается видимое годовое движение солнца. Знаки зодиака.

ЗОДИАКА́ЛЬНЫЙ, зодиакальная, зодиакальное.
1. прил. к зодиак (астр.). Зодиакальные созвездия.
2. Усматриваемый в зодиаке (метеор.). Зодиакальный свет.

ЗО́ДЧЕСКИЙ, зодческая, зодческое (иск. устар.). прил. к зодчество. Зодческое искусство.

ЗО́ДЧЕСТВО, зодчества, мн. нет, ср. (иск. устар.). То же, что архитектура.

ЗО́ДЧИЙ, зодчего, муж. (книж. устар.). Архитектор. Улица зодчего Росси (в Ленинграде).

ЗОИ́Л, зоила, муж. (книж. устар.). Придирчивый, злой критик, постоянный хулитель. «Надеясь на мое презрение, седой зоил меня ругал.» Пушкин. (По имени греческого ритора и критика Зоила, жившего в 3 — 4 веке н.э.)

ЗОЛ1, зла, зло. кратк. формы к злой.

ЗОЛ2. род. мн. от зло.

ЗОЛА́, золы, вин. золу (золу устар.), мн. нет, жен. Несгораемый минеральный остаток в виде пыли после сжигания какого-нибудь вещества. Выгребать золу из печки. Древесная зола.

ЗОЛЕ́НИЕ, золения, мн. нет, ср. (спец.). Действие по гл. золить.

ЗОЛЁНЫЙ, золёная, золёное (спец.). Подвергшийся золению. Золеная кожа.

ЗОЛИ́ТЬ, золю, золишь, несов., что (спец.).
1. Парить (белье) в разведенной золой воде (обл.).
2. Обрабатывать (кожи) золой с известью для устранения шерсти. Золить кожи.

ЗОЛИ́ТЬСЯ, золюсь, золишься, несов. (спец.). страд. к золить.

ЗО́ЛКА, золки, мн. нет, жен. (спец.). Действие по гл. золить. Золка шкур.

ЗОЛО́ВКА, золовки, жен. Сестра мужа.

ЗОЛОТА́РЬ, золотаря, муж. (устар.).
1. Золотых и серебряных дел мастер (спец.).
2. Профессионал по очистке отхожих мест, ассенизатор (разг. эвф. шутл.).

ЗОЛОТИ́ЛЬНЫЙ, золотильная, золотильное (тех.). Служащий для золочения. Золотильный пресс.

ЗОЛОТИ́ЛЬЩИК, золотильщика, муж. (спец.). Мастер, нанимающийся золочением.

ЗОЛОТИ́СТЫЙ, золотистая, золотистое; золотист, золотиста, золотисто.
1. Цвета золота, по цвету напоминающий золото, с блестяще-желтым отливом. Золотистый колос. Золотистая рожь. Золотистые волосы. «Так прозрачно золотист играющий на солнце лист.» Лермонтов.
2. ... Статья полностью

ЗОЛОТИ́ТЬ, золочу, золотишь, несов. (к позолотить), что. Покрывать позолотой. Золотить ложки.
| Окрашивать в золотистый цвет (поэт.). Солнце золотило верхушки гор.
• ... Статья полностью

ЗОЛОТИ́ТЬСЯ, золочусь, золотишься, несов.
1. Делаться золотистым. Рожь уже золотится.
| Блестеть (о чем-нибудь золотом, золотистом). «Вдали,. чуть золотится крендель булочной.» А.Блок.
2. страд. ... Статья полностью

ЗО́ЛОТКО, золотка, мн. нет, ср. (разг. с оттенком интимности). ласк. к золото в 6 знач. Золотко мое ненаглядное!

ЗОЛОТНИ́К1, золотника, муж. (ист.). Русская мера веса, равная 1/96 фунта, около 4,25 г, употреблявшаяся до введения метрической системы.
• Мал золотник, да дорог (погов. ... Статья полностью

ЗОЛОТНИ́К2, золотника, муж. (тех.). Особого рода механизм для распределения пара в паровой машине.

ЗОЛОТНИКО́ВЫЙ1, золотниковая, золотниковое (спец. устар.). прил. к золотник1; весом в золотник. Золотниковая гирька.

ЗОЛОТНИКО́ВЫЙ2, золотниковая, золотниковое (тех.). прил. к золотник2. Золотниковая коробка.

ЗО́ЛОТО, золота, мн. нет, ср.
1. Один из благородных металлов, желтого цвета, употр. для драгоценных изделий и как мерило ценности. Браслет из чистого золота. Золото высокой пробы. Червонное золото.
2. ... Статья полностью

ЗОЛОТОВОЛО́СЫЙ, золотоволосая, золотоволосое; золотоволос, золотоволоса, золотоволосо (книж.). С волосами золотистого цвета. Золотоволосая девушка.

ЗОЛОТОИСКА́ТЕЛЬ, золотоискателя, муж. (книж.). Человек, занятый разыскиванием золотых россыпей.

ЗОЛОТО́Й, злотая, золотое.
1. прил. к золото. Золотые россыпи. Золотые прииски. Золотой песок.
2. Сделанный из золота. Золотой браслет. Золотая монета. Золотое кольцо.
3. в знач. ... Статья полностью

ЗОЛОТОКУ́ДРЫЙ, золотокудрая, золотокудрое; золотокудр, золотокудра, золотокудро (книж.). С золотыми кудрями.

ЗОЛОТОНО́СНЫЙ, золотоносная, золотоносное (книж.). Содержащий в себе золото (о руде, местонахождениях золота). Золотоносный песок. Золотоносная руда.

ЗОЛОТОПОГО́ННИК, золотопогонника, муж. (неол. презр.). Офицер эпохи царизма в России.

ЗОЛОТОПРОМЫ́ШЛЕННИК, золотопромышленника, муж. Лицо, занимающееся золотым промыслом, владелец золотых копей.

ЗОЛОТОПРОМЫ́ШЛЕННОСТЬ, золотопромышленности, мн. нет, жен. (экон.). Отрасль горной промышленности, занятая добыванием золота.

ЗОЛОТОПРОМЫ́ШЛЕННЫЙ, золотопромышленная, золотопромышленное (экон.). прил. к золотопромышленность. Золотопромышленный район.

ЗОЛОТОРО́ТЕЦ, золоторотца, муж. (прост. устар. бран.). Арестант, босяк, оборванец, из "золотой роты" (см. золотой).

ЗОЛОТОТЫ́СЯЧНИК, золототысячника, муж. (бот.). Название нескольких видов трав.

ЗОЛОТОШВЕ́ЙНЫЙ, золотошвейная, золотошвейное (спец.). прил., по знач. связанное с шитьем золотом. Золотошвейная мастерская.

ЗОЛОТУ́ХА, золотухи, мн. нет, жен. (мед. устар.). Общее расстройство питания детского организма, сопровождающееся хроническими воспалениями разных органов и гнойными процессами.

ЗОЛОТУ́ШНЫЙ, золотушная, золотушное; золотушен, золотушна, золотушно. прил. к золотуха (мед. устар.). Золотушный процесс.
| Страдающий золотухой. Золотушный ребенок.
| ... Статья полностью

ЗО́ЛОТЦЕ, золотца, мн. нет, ср. (разг., с оттенком интимности). То же, что золотко.

ЗОЛО́ТЧИК, золотчика, муж. (спец.). Мастер, занимающийся золочением чего-нибудь. Золотчик по дереву.

ЗОЛОЧЕ́НИЕ, золочения, мн. нет, ср. (спец.). Действие по гл. золотить.

ЗОЛОЧЁННЫЙ, золочённая, золочённое, золочён, золочена, золочено. прич. страд. прош. от золотить.

ЗОЛОЧЁНЫЙ, золочёная, золочёное. Покрытый позолотой, слоем золота, позолоченный. Золоченые ложки.

ЗОЛОЧУ́, золочусь, золотишь, золотишься. буд. от золотить, золотиться.

ЗО́ЛУШКА, золушки, жен. (книж.). Нелюбимая дочь, содержимая родителями хуже прочих сестер и притесняемая ими (по имени героини сказки).

ЗО́ЛЬНИК, зольника, муж. (тех.).
1. Нижняя часть топки парового котла, куда падает зола.
2. Известковый раствор с золой, употр. при золении шкур.
3. Чан, в котором производится золение шкур.

ЗО́НА, зоны, жен. (греч. zone — Пояс) (книж.).
1. Пояс, полоса, пространство между какими-нибудь двумя линиями. Географическая зона. Жаркая зона. Зона военных действий. Зона досягаемости. Зона слышимости радиоаппарата.
2. ... Статья полностью

ЗОНА́ЛЬНЫЙ, зональная, зональное (науч.). прил. к зона, поясной.

ЗО́НТИК, зонтика, муж. (от голл. Zonnedek — покрышка от солнца).
1. Ручной складной прибор из палки с приделанным к ней на складывающихся спицах матерчатым навесом в форме полушария, служащий для защиты от дождя и солнца.
2. ... Статья полностью

ЗО́НТИЧНЫЙ, зонтичная, зонтичное.
1. прил. к зонтик.
| В виде зонтика (спец.). Зонтичная антенна.
2. в знач. сущ. ... Статья полностью

ЗОО... (от греч. zoon — животное).
1. Первая часть сложных слов, указывающая на отношение к животному миру (науч.), напр. зоопсихология, зоометрия, зоопалеонтология, зоопатология, зоохимия, зоогеография, зоогигиена.
2. ... Статья полностью

ЗОО́ЛОГ, зоолога, муж. Ученый — специалист по зоологии.

ЗООЛОГИ́ЧЕСКИЙ, зоологическая, зоологическое (книж.).
1. прил. к зоология. Зоологический атлас. Зоологический музей.
2. перен. ... Статья полностью

ЗООЛО́ГИЯ, зоологии, мн. нет, жен. (от греч. zoon — животное и logos — учение). Наука, изучающая животный мир.

ЗООМОРФИ́ЗМ, зооморфизма, мн. нет, муж. (от греч. zoon — животное и morphe — форма) (этнол.). Религиозное мировоззрение, представляющею божество в образах животных.

ЗООМОРФИ́ЧЕСКИЙ, зооморфическая, зооморфическое (этнол.). прил. к зооморфизм.

ЗООПА́РК, зоопарка, муж. (неол.). Зоологический парк. см. зоо....

ЗООСА́Д, зоосада, мн. зоосады, муж. (неол.). Зоологический сад. см. зоо....

ЗО́РЕНЬКА, зореньки, жен. (нар.-поэт.). уменьш.-ласк. к заря.

ЗО́РИ. мн. от заря.

ЗО́РКИЙ, зоркая, зоркое; зорок, зорка, зорко. Обладающий острым зрением, хорошо видящий дальние и мелкие предметы. Зоркие глаза.
| перен. Проницательный, внимательный, пристальный (книж.). Зоркий ум. Зоркий взгляд. Зорко (нареч. ... Статья полностью

ЗО́РКОСТЬ, зоркости, мн. нет, жен. (книж.). отвл. сущ. к зоркий. Зоркость взгляда.

ЗО́РЬКА, зорьки, жен. (нар.-поэт.). уменьш.-ласк. к заря. «Красавица — зорька в небе разгорелась.» А.Кольцов.

ЗО́РЮ. см. заря.

ЗО́РЮШКА, зорюшки, жен. (нар.-поэт.). ласк. к заря.

ЗРА́ЗЫ, зраз (зразов устар.), ед. (редк.) зраза, зразы, жен. (польск. zrazy) (кул.). Кушанье из мяса с фаршем из гречневой или др. каши.

ЗРАК, зрака, муж. (церк.-книжн., поэт. устар.).
1. Взгляд, взор. «Потухший зрак (умирающего казака) еще грозил врагу России (Мазепе).» Пушкин.
2. Вид, образ. «Глядят (леса) в них (в воды)... и не налюбуются светлым своим зраком.» Гоголь.

ЗРАЧКО́ВЫЙ, зрачковая, зрачковое (анат.). прил. к зрачок. Зрачковые нервы.

ЗРАЧО́К, зрачка, муж. Отверстие в радужной оболочке глаза, через которое в глаз проникают лучи света. Расширенные зрачки.

ЗРЕ́ЛИЩЕ, зрелища, ср.
1. (книж.). То, что предстоит, открывается взору, что привлекает взор: явление, происшествие, пейзаж. Снеговая цепь гор в лучах заходящего солнца представляла собой восхитительное зрелище. «Неожиданное зрелище его поразило.» Пушкин ... Статья полностью

ЗРЕ́ЛИЩНЫЙ, зрелищная, зрелищное (театр.). прил. к зрелище во 2 знач. Зрелищные искусства (театр, цирк, эстрада).

ЗРЕ́ЛОСТЬ, зрелости, мн. нет, жен.
1. отвл. сущ. к зрелый во 2 знач. Зрелость мысли. Политическая зрелость.
2. ... Статья полностью

ЗРЕ́ЛЫЙ, зрелая, зрелое; зрел, зрела, зрело.
1. Созревший, достигший полного развития. Зрелый плод.
| Спелый. Зрелые ягоды.
2. Свойственный созревшему, достигшему полного развития человеку (о возрасте, поре жизни). Зрелый возраст. Зрелая пора.
3. ... Статья полностью

ЗРЕ́ЛЬНИК, зрельника, муж. (тех.). Аппарат для непродолжительной парки тканей с целью закрепления красок, протрав на них.

ЗРЕ́ЛЬНЯ, зрельни, род. мн. зрелен, жен. (тех.). Аппарат для медленной обработки хлопчатобумажных тканей паркой с целью закрепления на них протрав и красок.

ЗРЕ́НИЕ, зрения, мн. нет, ср. Одно из пяти основных чувств, при посредстве которого человек видит; способность видеть. Лишиться зрения. Мое зрение ослабело. Слабое зрение.
• Точка зрения (книж. ... Статья полностью

ЗРЕТЬ1, зрею, зреешь, несов. (книж.). Достигать зрелости; расти, созревая. Ягоды зреют на солнце. «Там лавры зыблются, там апельсины зреют (в Испании).» Пушкин.
| перен. ... Статья полностью

ЗРЕТЬ2, зрю, зришь, несов. (к узреть) (книж. устар.).
1. кого-что. Видеть. «Вы зрите лист и цвет на древе.» Тютчев. «В домашней жизни зрим один ряд утомительных картин.» Пушкин ... Статья полностью

ЗРЕ́ТЬСЯ, зрюсь, зришься, несов. (книж. устар.).
1. Виднеться. «Зрелася ладья, бегущая в тумане.» Пушкин.
| перен. ... Статья полностью

ЗРИ́МЫЙ, зримая, зримое; зрим, зрима, зримо (книж., устар.).
1. прич. страд. наст. от зреть2 ... Статья полностью

ЗРИ́ТЕЛЬ, зрителя, муж. (книж.). Очевидец, наблюдатель, тот, кто смотрит на что-нибудь. Я также вмешался в толпу зрителей.
| Смотрящий на сценическое представление, зрелище. Места для зрителей. «- Это была необыкновенная минута, спектакль великолепный! И между тем только один был зрителем.» Гоголь.

ЗРИ́ТЕЛЬНИЦА, зрительницы (книж.). женск. к зритель.

ЗРИ́ТЕЛЬНЫЙ, зрительная, зрительное (книж.).
1. прил. к зрение. Зрительные впечатления. Зрительная память. Зрительный нерв.
| Предназначенный для смотрения (спец. ... Статья полностью

ЗРЯ, нареч. (разг.). Необдуманно, опрометчиво. Зря купил эту книгу: она мне вовсе не нужна.
| Попусту, бесцельно, без надобности. Зря тратить деньги. Болтать зря.
| Безрезультатно, без пользы. Зря старался: никто не понял моей мысли.
• ... Статья полностью

ЗРЯ́ЧИЙ, зрячая, зрячее. Обладающий зрением; ант. слепой. Слепец после операции снова стал зрячим.

ЗРЯ́ШНЫЙ, зряшная, зряшное (прост.).
1. Пустой, никуда не годный, ни к чему не способный. Зряшный человек.
2. Ненужный, излишний. «Без нелепой суматохи, бестолочи, зряшной суетливости.» Ленин.

ЗРЯ́ЩИЙ1, зрящая, зрящее. прич. наст. к зреть2.

ЗРЯ́ЩИЙ2, зрящая, зрящее (прост. обл.). прил. к зря, пустой, напрасный. Зрящие хлопоты.

ЗУА́В, зуава, муж. (от араб. zuava — название кабильского племени в Северной Африке). Солдат алжирских полков во французской армии.

ЗУБ, зуба, муж.
1. мн. зубы, зубов. Костевидный орган во рту человека и животного для схватывания, измельчения и разжевывания пищи (как один из ряда подобных органов). Коренные зубы. Передние зубы. Запломбированный зуб. Чистить зубы. Лечить зубы. Скалить зубы (см. ... Статья полностью

ЗУБА́СТЫЙ, зубастая, зубастое; зубаст, зубаста, зубасто (разг.).
1. С большими острыми зубами. Зубастая щука.
2. перен. Язвительно-насмешливый, охочий спорить, сварливый, дерзкий, острый на язык (прост.). Зубастый парень.

ЗУБА́ТОВЩИНА, зубатовщины, мн. нет, жен. (ист. полит. ... Статья полностью

ЗУБЕ́Ц, зубца, муж.
1. Острый выступ на инструменте, машине или каком-нибудь другом предмете (как составной элемент целого ряда таких выступов). Зубец пилы. Зубцы машинного колеса. Зубцы у грабель поломались.
2. чаще мн. ... Статья полностью

ЗУБИ́ЛО, зубила, муж. (спец.). Ручной инструмент, род долота для обработки металла и обделки камней.

ЗУБИ́ЛЬНЫЙ, зубильная, зубильное (спец.). прил. к зубило.

ЗУБНИ́К, зубника, муж. (прост.). Врач по зубным болезням, дантист.

ЗУБНО́Й, зубная, зубное.
1. прил. к зуб. Зубная боль. Зубные болезни. Зубной врач.
| Служащий для ухода за зубами, предназначенный для зубов. Зубная щетка. Зубные капли. Зубной порошок.
2. ... Статья полностью

ЗУБО́ВНЫЙ, зубовная, зубовное. Только в выражениях: 1) скрежет зубовный (книж.) — бешеная злоба (первонач. скрежетание зубами от мучительной боли — из евангельского описания адских мук); 2) со скрежетом зубовным (устар. ... Статья полностью

ЗУБОВРАЧЕ́БНЫЙ, зубоврачебная, зубоврачебное (книж., спец.). прил. к зубоврачевание. Зубоврачебный кабинет. Зубоврачебная школа.

ЗУБОВРАЧЕВА́НИЕ, зубоврачевания, мн. нет, ср. (книж., спец.). Лечение зубных болезней, как род занятий, промысел. Заниматься зубоврачеванием.

ЗУБОДЁР, зубодёра, муж. (разг. фам. пренебр.). Зубной врач.

ЗУБОДЁРКА, зубодерки (разг. фам. пренебр.). женск. к зубодер.

ЗУБОДРОБИ́ТЕЛЬНЫЙ, зубодробительная, зубодробительное (сатирически). Выбивающий зубы. «Удар зубодробительный, удар — скуловорот.» Некрасов. «Одни из офицеров славились пылкою фантазиею и изобретательностью в ругательствах, а другие — зубодробительным искусством.» Римский-Корсаков.

ЗУБО́К, зубка, мн. зубки, зубок-зубков, зубкам, муж. уменьш.-ласк. к зуб. У ребенка прорезались зубки.
• На зубок подарить (разг. ... Статья полностью

ЗУБОЛЕЧЕ́БНИЦА, зуболечебницы, жен. Лечебница по зубным болезням.

ЗУБОЛЕЧЕ́БНЫЙ, зуболечебная, зуболечебное. То же, что зубоврачебный.

ЗУБОРЕ́ЗНЫЙ, зуборезная, зуборезное (тех.). Служащий для нарезки и обработки зубцов, зубчатых колес. Зуборезный станок.

ЗУБОСКА́Л, зубоскала, муж. (разг. неод.). Пересмешник, тот, кто постоянно зубоскалит.

ЗУБОСКА́ЛИТЬ, зубоскалю, зубоскалишь, несов. (разг. неод.). Постоянно насмехаться, издеваться, шутить.

ЗУБОСКА́ЛЬСТВО, зубоскальства, мн. нет, ср. (разг. неод.). Действие по гл. зубоскалить.
| Грубая насмешка.

ЗУБОТЫ́ЧИНА, зуботычины, жен. (прост., вульг.). Удар по зубам кулаком, затрещина.

ЗУБОЧИ́СТКА, зубочистки, жен. Заостренное перышко или тоненькая палочка для удаления остатков пищи, застрявших в зубах.

ЗУБР, зубра, муж.
1. Дикий бык, похожий на бизона.
2. перен. Консервативный до дикости, упорный в своей закоснелости человек (публ. рит.).

ЗУБРЁЖ, зубрежа, мн. нет, муж. (школ.). То же, что зубрежка.

ЗУБРЁЖКА, зубрёжки, мн. нет, жен. (школ.). Действие по гл. зубрить. От зубрежки совсем отупел.

ЗУБРИ́ЛА, зубрилы, муж. и жен. (школ., презр.). Тот или та, который или которая неспособен (способна) в учении ни на что другое кроме зубрежки.

ЗУБРИ́ЛКА, зубрилки, муж. и жен. (школ., фам. презр.). То же, что зубрила.

ЗУБРИ́ЛО, зубрила, ср. (спец.). То же, что зубило.

ЗУБРИ́ЛЬНЫЙ, зубрильная, зубрильное (спец.). прил. к зубрило.

ЗУБРИ́СТИКА, зубристики, мн. нет, жен. (школ., презр.). Система учения, основанная на зубрежке.

ЗУБРИ́ТЬ1, зубрю, зубришь, несов., что (спец.).
1. Делать на чем-нибудь зазубрины, портить неосторожным, неаккуратным употреблением, зазубривать. Зубрить топор.
2. Делать, насекать зубья на каком-нибудь инструменте (спец.).

ЗУБРИ́ТЬ2, зубрю, зубришь, несов., что (школ.). Бессмысленно, без отчетливого понимания заучивать наизусть. «Долбил предлоги и зубрил исправно, какого каждый просит падежа.» А.К.Толстой.

ЗУБРИ́ТЬСЯ1, зубрюсь, зубришься, несов.
1. Портиться зазубринами, зазубриваться. Ножи зубрятся (разг., спец.).
2. Покрываться насеченными зубьями (об инструменте).
3. страд. к зубрить1.

ЗУБРИ́ТЬСЯ2, зубрюсь, зубришься, несов. (школ.). страд. к зубрить2. Зубрятся уроки.

ЗУБРО́ВКА, зубровки, жен.
1. Название различных злаков, издающих после сушки запах свежего сена.
2. Настойка из водки на этих злаках.

ЗУБЧА́ТКА, зубчатки, жен.
1. Полоса с зубцами в домкрате.
2. Зубчатое колесо, шестерня.

ЗУБЧА́ТЫЙ, зубчатая, зубчатое. Со множеством зубцов. Зубчатая крепостная стена. Зубчатое колесо (шестерня).

ЗУ́БЧИК, зубчика, муж. (разг., спец.). уменьш. к зубец в 1 знач. и к зуб во 2 знач. Зубчик колеса.

ЗУД, зуда, мн. нет, муж.
1. Общее или местное расстройство чувствительности кожи, выражающееся в непреодолимой потребности чесаться. Зуд во всем теле.
2. перен. Сильное, непреодолимое стремление, желание (разг. ... Статья полностью

ЗУДА́, зуды, муж. и жен. (разг. обл.). Докучливый, надоедливый, привязчивый человек.

ЗУ́ДЕНЬ, зудня, муж. (зоол.). Чесоточный клещ, вызывающий зуд у животных и человека.

ЗУДЕ́ТЬ, зужу, зудишь, несов. (разг.).
1. Чесаться, свербеть, испытывать зуд. Руки и ноги зудели.
2. перен., с инф. и без доп. ... Статья полностью

ЗУДИ́ЛА1, зудилы, муж. и жен. (от зудеть) (обл.). То же, что зуда.

ЗУДИ́ЛА2, зудилы, муж. и жен. (от зудить) (школ.). То же, что зубрила.

ЗУДИ́ТЬ, зужу, зудишь, несов., что и без доп. (школ.). То же, что зубрить2.

ЗУЁК, зуйка, муж. (зоол.). Род птиц из семейства ржанковых.

ЗУЖУ́, зудишь. наст. от зудеть.

ЗУЙ, зуя, мн. зуи, муж. (обл.). Местное название некоторых птиц из рода куликов. Болотный зуй.

ЗУЛУ́С, зулуса, муж. (из афр. языка банту zulu). Туземец юго-восточной Африки из племени кафров.

ЗУ́ММЕР, зуммера, муж. (нем. Summer) (тех.). Электрический прерыватель, служащий для электрических измерений, издающий жужжащий звук; то же, что пищик во 2 знач.

ЗУМПФ и ЗУМФ, зумпфа, муж. (нем. Sumpf) (горн.). Углубление под шахтой для скопления воды.

ЗУМФ

ЗУРНА́, зурны, жен. (от перс. sur — пир, и nai — флейта). Восточный духовой музыкальный инструмент. «Звучит зурна, и льются вина.» Лермонтов.

ЗЫ́БА́ТЬ и ЗЫБИТЬ (инф. и прош. вышли из употр.), зыблю, зыблешь, несов. (книж. устар.).
1. ... Статья полностью

ЗЫ́БА́ТЬСЯ и ЗЫБИТЬСЯ (инф. вышел из употр.), зыблюсь, зыблешься, прош. зыбился, несов. (книж. устар. ... Статья полностью

ЗЫ́БИТЬ, зыбиться. см. зыбать, зыбаться.

ЗЫ́БИТЬСЯ, см. зы́ба́ться.

ЗЫ́БКА, зыбки, жен. (обл.). Колыбель, люлька.

ЗЫ́БКИЙ, зыбкая, зыбкое; зыбок, зыбка, зыбко.
1. Неустойчивый, легко приходящий в состояние колебания. Зыбкое судно. Пройти на пароход по зыбкому трапу.
2. перен. Непрочный, неустойчивый, ненадежный (книж.). Зыбкий ум.
| ... Статья полностью

ЗЫ́БКОСТЬ, зыбкости, мн. нет, жен. (книж.). отвл. сущ. к зыбкий. Зыбкость моря. Зыбкость убеждений.

ЗЫ́БЛЕМЫЙ, зыблемая, зыблемое; зыблем, зыблема, зыблемо (книж. устар.). прич. страд. наст. от зыбать.

ЗЫ́БЛЮ, зыблюсь, зыблешь, зыблешься. см. зыбать, зыбаться.

ЗЫБУ́Н, зыбуна, муж. (обл.). Трясина, топкая почва.

ЗЫБУ́ЧИЙ, зыбучая, зыбучее. То же, что зыбкий в 1 знач. Зыбучие пески.

ЗЫБЬ, зыби, мн. зыби, зыбей, жен.
1. только ед. Мелкое волнение без ветра на водной поверхности (моря, рек, озер). Озеро подернулось зыбью. Мертвая зыбь. (см. ... Статья полностью

ЗЫК, зыка, муж. (обл.). Громкий, резкий звук, крик, гул неприятного низкого тембра. Зык колокола.

ЗЫ́КАТЬ, зыкаю, зыкаешь (обл.). несов. к зыкнуть.

ЗЫ́КНУТЬ, зыкну, зыкнешь, однокр. и совер. (к зыкать) (прост. обл. ... Статья полностью

ЗЫРЯ́НЕ, зырян, ед. зырянин, муж. Одна из восточно-финских народностей; то же, что коми.

ЗЫРЯ́НКА, зырянки. женск. к зырянин (см. зыряне).

ЗЫРЯ́НСКИЙ, зырянская, зырянское. прил. к зыряне.

ЗЫ́ЧНОСТЬ, зычности, мн. нет, жен. (разг.). отвл. сущ. к зычный.

ЗЫ́ЧНЫЙ, зычная, зычное; зычен, зычна, зычно (разг.). Громкий, резкий, гулкий. Крикнул зычным голосом.

ЗЭ, нескл., ср. название буквы "з", название соответствующего звука и др. значения; срн. а1.

ЗЮ́ЗЯ, зюзи, муж. и жен. (прост., обл.). Только в сравнениях: зюзя-зюзей и как зюзя (мокрый, пьяный) — совершенно мокрый или совершенно пьяный. «С коня калмыцкого свалясь, как зюзя пьяный...» Пушкин.

ЗЮЙД, зюйда, мн. нет, муж. (голл. zuid) (мор.). Южное направление.
| Южный вет.
• Зюйд-ост (мор. ... Статья полностью

ЗЯ́БКИЙ, зябкая, зябкое; зябок, зябка, зябко. Очень чувствительный к холоду, быстро зябнущий. Зябкий ребенок.

ЗЯ́БКОСТЬ, зябкости, мн. нет, жен. отвл. сущ. к зябкий. Зябкость рук.

ЗЯ́БЛЕВЫЙ, зяблевая, зяблевое (с.-х.). прил. к зябь. Зяблевая вспашка.

ЗЯ́БЛИК, зяблика, муж. Певчая птица из семейства вьюрков.

ЗЯ́БЛЫЙ, зяблая, зяблое (обл.).
1. Тронутый, погубленный морозом (о растении). Зяблая рожь.
2. То же, что зябкий.

ЗЯ́БНУТЬ, зябну, зябнешь, прош. зяб, зябла, несов. Испытывать, болезненно ощущать холод, страдать от холода.

ЗЯБЬ, зяби, жен. (с.-х.). Поле, вспаханное с осени для посева яровых весной.

ЗЯТЁК, зятька, муж. (разг. фам.). ласк. к зять.

ЗЯТЬ, зятя, мн. зятья, зятьёв, муж.
1. Муж дочери.
2. Муж сестры.
3. Муж золовки.

ЗЯ́ТЮШКА, зятюшки, род. мн. зятюшек, муж. (прост.). ласк. к зять.


И

И1, нескл., ср. название буквы "и", название соответствующего звука и др. знач.; срн. а1
• ... Статья полностью

И2 (без удар.), союз.
1. соединительный. употр. для соединения однородных членов предложения или целых предложений как главных, так и придаточных. «Она забыла стыд и честь.» Пушкин ... Статья полностью

И3, межд. (произносится протяжно) (прост., обл.). Восклицание, стоящее в начале реплики и означающее возражение на слова собеседника, несогласие с его оценкой; по знач. ... Статья полностью

И́БИС, ибиса, муж. (греч. ibis) (зоол.). Длинноногая птица, похожая на аиста, живущая в теплом климате.

И́БИСОВЫЙ, ибисовая, ибисовое (зоол.). прил. к ибис.

И́БО, союз (книж. устар., но в новейшее время опять широко употр. ... Статья полностью

И́ВА, ивы, жен. Кустарник или дерево с узкими листьями и гибкими ветвями. Плакучая ива. Ивы обычно растит близ воды.

ИВА́Н-ДА-МА́РЬЯ (И и М прописные), Иван-да-Марьи, мн. нет, жен. (бот., обл.). Луговой цветок с желтыми и фиолетовыми лепестками.

ИВА́Н КУПА́ЛА и Иван Купало (И и К прописные), Ивана Купалы (Купала), мн. нет, муж. У православных — праздник 24 июня старого стиля, посвященный т.н. Иоанну Крестителю.

ИВА́НОВСКИЙ, ивановская, ивановское. В выражениях: 1) во всю ивановскую (разг. фам.) — изо всех сил, очень громко (от первонач. выражения: звонит во всю Ивановскую, т.е. ... Статья полностью

ИВА́Н-ЧА́Й (И прописное), Иван-чая, мн. нет, муж. (бот.). Высокое травянистое растение с метелкой темнорозовых цветов на верхней части стебля; то же, что ... Статья полностью

ИВАСЁВЫЙ, ивасёвая, ивасёвое. прил. к иваси. Ивасёвая путина.

ИВАСИ́, нескл., жен. (япон.). Небольшая рыба из семейства сельдей, японская сардинка.

И́ВИНА, ивины, жен. (обл.). Длинный ивовый прут.

И́ВИШЕНЬ, ивишня, муж. (обл., бот.). Съедобный гриб, растущий на пнях или на жирной огородной земле.

ИВНЯ́К, ивняка, мн. нет, муж. Ивовая заросль.
| Ивовые прутья.

ИВНЯКО́ВЫЙ, ивняковая, ивняковое. прил. к ивняк.

И́ВОВЫЙ, ивовая, ивовое. прил. к ива. Ивовые прутья.
| Сделанный из ивы. Ивовый плетень.

И́ВОЛГА, иволги, жен. Певчая птичка с звонким голосом, с перьями желтого и черного цвета. Звонко иволга кричит.

ИВЯНО́Й, ивяная, ивяное (обл.). То же, что ивовый.

ИГЛА́, иглы, мн. иглы, игл и (прост.) игол, жен.
1. Инструмент для шитья, тонкий металлический заостренный стержень с ушком для вдевания нити. Машинная игла. Хирургическая игла. Рогожная игла.
2. ... Статья полностью

ИГЛИ́СТЫЙ, иглистая, иглистое; иглист, иглиста, иглисто (книж.). Покрытый иглами (в 5 и 6 знач.). Иглистая ехидна. Иглистый кактус.
| Состоящий из иглообразных кристалов. Иглистый лед.

ИГЛОВА́ТЫЙ, игловая, игловое; игловат, игловата, игловато (разг.). Колючий, с колючками. Игловатая трава.

ИГЛОВИ́ДНЫЙ, игловидная, игловидное; игловиден, игловидна, игловидно (книж., спец.). Похожий на иглу.

ИГЛОДЕРЖА́ТЕЛЬ, иглодержателя, муж. (мед.). Прибор для захвата и держания хирургических игл.

ИГЛОКО́ЖИЙ, иглокожая, иглокожее (книж.).
1. С телом, покрытым колючими выростами, иглами.
2. в знач. сущ. иглокожие, иглокожих, ед. ... Статья полностью

ИГЛООБРА́ЗНЫЙ, иглообразная, иглообразное; иглообразен, иглообразна, иглообразно (книж. спец.). То же, что игловидный.

ИГНОРИ́РОВАТЬ, игнорирую, игнорируешь, совер. и несов., кого-что (от лат. ignoro — не знаю) (книж. ... Статья полностью

ИГНОРИ́РОВАТЬСЯ, игнорируюсь, игнорируешься, несов. (книж.). страд. к игнорировать.

И́ГО, ига, мн. нет, ср. (книж.). Угнетающая, порабощающая сила. Татарское иго. Иго рабства. «Необходимо свергнуть иго капитала.» Ленин. (первонач. ярмо, хомут).

ИГО́ЛКА, иголки, жен. То же, что игла в 1 знач. и сидеть, как на иголках — сидеть в крайнем волнении, беспокойстве (от ожидания неприятностей). До иголки (разг. ... Статья полностью

ИГО́ЛОЧКА, иголочки, жен. (разг.). уменьш. к иголка.
• С иголочки (разг.) — о новом, только что сшитом платье. Одет с иголочки. Костюм у него с иголочки.

ИГО́ЛОЧНИК [шн], иголочника, муж.
1. То же, что игольник в 1 знач. (обл.).
2. Мастер, выделывающий иголки (спец.).

ИГО́ЛОЧНЫЙ [шн], иголочная, иголочное. прил. к иголка. Иголочный укол. Иголочное производство.

ИГО́ЛЬНИК, игольника, муж.
1. Подушечка или коробочка для хранения иголок.
2. только ед., собир. Опавшая хвоя (обл.).

ИГО́ЛЬНИЦА, игольницы, жен. (разг.). То же, что игольник в 1 знач.

ИГО́ЛЬНЫЙ, игольная, игольное. прил. к игла в 1, 2 и 3 знач. Игольное ушко. Игольная мастерская.

ИГО́ЛЬЧАТЫЙ, игольчатая, игольчатое (спец.). Снабженный иглами, состоящий из игл. Игольчатый барабан в трепальной машине. Игольчатая железная руда.
• Игольчатое ружье — вышедшее из употребления ружье, снабженное острым тонким ударником для прокалывания бумажного патрона.

ИГО́ЛЬЩИК, игольщика, муж. (спец.). Рабочий в игольном производстве.

ИГО́РКА, игорки, жен. (прост. фам.). уменьш. к игра. Составим игорку неболъшую.

ИГО́РНЫЙ, игорная, игорное. Предназначенный для азартной игры (в карты, рулетку и т.п.). Игорная зала. Игорный дом.

ИГРА́, игры, мн. игры, жен.
1. только ед. Действие по гл. ... Статья полностью

ИГРА́ЛИЩЕ, игралища, ср. (книж. устар.).
1. То же, что игрушка во 2 знач. (рит. ... Статья полностью

ИГРА́ЛЬНЫЙ, игральная, игральное. Служащий для игры. Игральные карты. Игральные кости.

И́ГРАННЫЙ, игранная, игранное; игран, играна, играно. прич. страд. прош. от играть. Неоднократно игранная роль.

ИГРАНУ́ТЬ, играну, игранёшь (прост. фам.). однокр. к играть.

И́ГРАНЫЙ, играная, играное (разг.). Уже употреблявшийся для игры. Играная колода (карт).

ИГРА́ТЬ, играю, играешь, несовер.
1. без доп. Развлекаться, забавляться; резвясь, забавляться. Дети весь день играли в саду. Кошка играет на ковре.
|| во что и что ... Статья полностью

ИГРА́ТЬСЯ, играюсь, играешься, несов.
1. страд. к играть во 2 и 6 знач. ... Статья полностью

ИГРА́ЮЧИ, нареч. (первонач. деепричастие наст. от играть) (разг. фам., редк.). Без усилий, легко, как будто шутя. Написать статью играючи.

ИГРА́ЮЩИЙ, играющая, играющее.
1. прич. действ. наст. от играть.
2. в знач. сущ. ... Статья полностью

И́ГРЕК, игрека, муж. (франц. "i" grec, букв. греческое "и"). Название предпоследней буквы во франц. алфавите (Y, y).
| ... Статья полностью

ИГРЕ́НЕВЫЙ, игреневая, игреневое, и ИГРЕНИЙ, игреняя, игренее (спец.). Рыжий с светлой, белой гривой и хвостом (о конской масти). Игреневая кобыла.

ИГРЕ́НИЙ, см. игре́невый.

ИГРЕ́Ц, игреца, муж.
1. Скоморох, музыкант (устар.).
2. Игрок (прост. шутл.).
• Швец и жнец, и в дуду игрец (разг. ... Статья полностью

ИГРЕ́ЦКИЙ, игрецкая, игрецкое. Присущий игроку. Игрецкие страсти. Игрецкий азарт.

ИГРИ́ВЫЙ, игривая, игривое; игрив, игрива, игриво. Непринужденно-шаловливый, легкомысленно-веселый, кокетливый. «Полна игривых сладостных мечтаний.» Пушкин. Игривая походка. Игривая улыбка. В игривом настроении.
| Слишком легкомысленный, скабрезный, двусмысленный (разг.). Анекдот игривого свойства. Игривый жест.

ИГРИ́СТЫЙ, игристая, игристое; игрист, игриста, игристо. Шипучий, пенящийся (о напитках). Игристый квас. Игристое вино.

И́ГРИЩЕ, игрища, ср. (устар. обл.). Сборище для праздничных игр и плясок.

ИГРОВО́Й, игровая, игровое (спец.). прил. к игра. Игровые песни.

ИГРО́К, игрока, муж.
1. Участник игры (спортивной, шахматной, карточной и т.п.). В футбольной команде 11 игроков. Игроки уселись за стол, и винт начался.
2. Умеющий играть на музыкальном инструменте (устар. ... Статья полностью

ИГРУ́Н, игруна, муж. (разг.). Шалун, любящий играть, резвиться (преим. о детях и животных). Кот-игрун.

ИГРУ́НКА, игрунки, жен. (зоол.). Маленькая живая длиннохвостая обезьяна из семейства когтистых, живущая в тропической части Америки.

ИГРУНО́К, игрунка, муж.
1. уменьш.-ласк. к игрун.
2. То же, что игрунка (зоол.).

ИГРУ́НЬЯ, игруньи, род. мн. игруний (разг.). женск. к игрун.

ИГРУ́ШЕЧКА, игрушечки, жен. (разг.). уменьш.-ласк. к игрушка.

ИГРУ́ШЕЧНИК [шн], игрушечника, муж. Мастер, изготовляющий детские игрушки.

ИГРУ́ШЕЧНЫЙ [шн], игрушечная, игрушечное.
1. прил. к игрушка в 1 знач. Игрушечный магазин.
2. Не настоящий, предназначенный только для игры. Игрушечный паровоз. Игрушечная сабля.
| ... Статья полностью

ИГРУ́ШКА, игрушки, жен.
1. Вещь, служащая детям для игры. Детские игрушки. Кроме камешков и раковин у ребенка не было других игрушек.
| Предмет забавы, развлечение. «Жизнь не игрушка, а трудное дело.» Л.Толстой. Это вам — не игрушка!
2. ... Статья полностью

И́ГРЫВАТЬ, наст. не употр. (разг.). многокр. к играть.

ИГУА́НА, игуаны, жен. (караиб.) (зоол.). Очень большая ящерица, живущая преим. в тропической Америке.

ИГУ́МЕН, игумена и (устар. и обл.) игумна, муж. (греч. hegumenos, букв. предводительствующий) (церк.). Настоятель мужского монастыря.

ИГУ́МЕНСКИЙ, игуменская, игуменское (церк.). прил. к игумен. Игуменский сан.

ИГУ́МЕНСТВО, игуменства, мн. нет, муж. (церк.). Сан или должность игумена или игуменьи. Получить игуменство.

ИГУ́МЕНСТВОВАТЬ, игуменствую, игуменствуешь, несов. (церк.). Быть игуменом или игуменьей.

ИГУ́МЕНЬЯ, игуменьи, род. мн. игумений, жен. (церк.). Настоятельница женского монастыря.

ИДЕА́Л, идеала, муж. (от греч. idea — идея) (книж.). Высшая, трудно достижимая степень совершенства в чем-нибудь, мыслимый предел стремлений, желаний. Идеал красоты. Идеал человека. В идеале не то, что в действительности. «Нельзя себе представить идеала будущего общества без соединения обучения с производительным трудом молодого поколения.» Ленин ... Статья полностью

ИДЕАЛИЗА́ЦИЯ, идеалтзации, мн. нет, жен. (книж.). Действие по гл. идеализировать.

ИДЕАЛИЗИ́РОВАННЫЙ, идеализированная, идеализированное; идеализирован, идеализирована, идеализировано (книж.). прич. страд. прош. от идеализировать; приукрашенный, подвергшийся идеализации, представленный в идеале. Идеализированные, нереальные образы.

ИДЕАЛИЗИ́РОВАТЬ, идеализирую, идеализируещь, совер. и несов., кого-что (нем. idealisieren) (книж.). Представить (представлять) лучше, чем есть в действительности, наделить (наделять) идеальными свойствами. Идеализировать людей. Гоголь идеализировал крепостное право.

ИДЕАЛИЗИ́РОВАТЬСЯ, идеализируюсь, идеализируешься, совер. и несов. (книж.). страд. к идеализировать.

ИДЕАЛИ́ЗМ, идеализма, мн. нет, At. (от лат. idealis — идеальный) (книж.).
1. Философское мировоззрение, считающее основой всего существующего духовное начало, идею; ант. ... Статья полностью

ИДЕАЛИ́СТ, идеалиста, муж. (книж.).
1. Последователь идеалистической философии; ант. материалист (филос.).
2. ... Статья полностью

ИДЕАЛИСТИ́ЧЕСКИЙ, идеалистическая, идеалистическое (книж.). прил. к идеализм. Идеалистическая философия. Идеалистическая точка зрения.

ИДЕАЛИСТИ́ЧНЫЙ, идеалистичная, идеалистичное; идеалистичен, идеалистична, идеалистично (книж.). Проникнутый идеализмом (в 1 знач.).

ИДЕАЛИ́СТКА, идеалистки (книж.). женск. к идеалист.

ИДЕАЛРЕАЛИ́ЗМ, идеалреализма, мн. нет, муж. (филос.). Направление идеалистической философии, отожествляющее психическое и материальное бытие и допускающее интуитивное познание сущности вещей.

ИДЕАЛРЕАЛИ́СТ, идеалреалиста, муж. (филос.). Последователь, сторонник идеалреализма.

ИДЕАЛРЕАЛИСТИ́ЧЕСКИЙ, идеалреалистическая, идеалреалистическое (филос.). прил. к идеалреализм.

ИДЕА́ЛЬНО, нареч.
1. нареч. к идеальный во 2 знач. (книж. устар., теперь ирон. ... Статья полностью

ИДЕА́ЛЬНОСТЬ, идеальности, мн. нет, жен. (книж.). отвл. сущ. к идеальный. Идеальность пространства и времени в философии Канта. «Требую от человека не идеальности, а существенности.» Белинский.

ИДЕА́ЛЬНЫЙ, идеальная, идеальное; идеален, идеальна, идеально (лат. idealis).
1. прил. к идея в 1 и 2 знач.; являющийся идеей (филос. ... Статья полностью

ИДЕ́ЙКА, идейки, жен. (пренебр.). Незначительная, ничтожная идея. У него в голове две — три идейки, схваченные из брошюрок, а больше ничего нет.

ИДЕ́ЙНЫЙ, идейная, идейное; идеен, идейна, идейно (книж.).
1. прил. к идея в 3 знач. Идейная сторона вопроса. Идейное влияние комсомола на молодежь.
2. ... Статья полностью

ИДЕНТИФИКА́ЦИЯ [дэ], идентификации, мн. нет, жен. (науч.). Действие по гл. идентифицировать.

ИДЕНТИФИЦИ́РОВАТЬ [дэ], идентифицирую, идентифицируешь, совер. и несов., что (нем. identifizieren) (науч.). Отожествить (отожествлять).

ИДЕНТИФИЦИ́РОВАТЬСЯ [дэ], идентифицируюсь, идентифицируешься, совер. и несов. (книж.).
1. Отожествиться (отожествляться).
2. страд. к идентифицировать.

ИДЕНТИ́ЧНОСТЬ [дэ], идентичности, мн. нет, жен. (книж.). отвл. сущ. к идентичный.

ИДЕНТИ́ЧНЫЙ [дэ], идентичная, идентичное; идентичен, идентична, идентично (франц. identique от лат. idem — то же самое) (книж.). Тожественный, равнозначащий, вполне сходный.

ИДЕОГРА́ММА, идеограммы, жен. (от греч. idea — идея и gramma — письменный знак) (филол.). Условный знак, изображающий какое-нибудь понятие (в отличие от буквы, изображающей звук).

ИДЕОГРАФИ́ЗМ, идеографизма, мн. нет, муж. (филол.). Способ письменной передачи понятий при помощи идеограмм.

ИДЕОГРАФИ́ЧЕСКИЙ, идеографическая, идеографическое (филол.). прил. к идеография. Идеографическое письмо.

ИДЕОГРА́ФИЯ, идеографии, мн. нет, жен. (от греч. idea — идея и grapho — пишу) (филол.). Письмо при помощи идеограмм, а не букв.

ИДЕО́ЛОГ, идеолога, муж. (книж.). Представитель и защитник какой-нибудь идеологии, руководитель какого-нибудь идеологического направления. Идеолог марксизма.
| ... Статья полностью

ИДЕОЛОГИ́ЧЕСКИЙ, идеологическая, идеологическое (книж.). прил. к идеология. Идеологические разногласия. Идеологически (нареч.) выдержанная пьеса.

ИДЕОЛО́ГИЯ, идеологии, жен. (от греч. idea — идея и logos — учение) (книж.). Мировоззрение, система взглядов и идей. Пролетарская идеология. «Отец... других убеждений, и у него совершенно чуждая идеология.» Огнев ... Статья полностью

ИДЁТ, утвердительное слово. см. итти в 40 знач.

ИДЁТСЯ. наст. от иттись.

ИДЕФИ́КС [дэ], идефикса, муж. (франц. idée fixe, букв. укоренившаяся мысль) (разг.). Излюбленная мысль, конек. (первонач. мед. термин, означавший болезненно укрепившуюся в сознании, явно неправильную, нелепую мысль.)

ИДЕ́Я, идеи, жен. (греч. idea).
1. Мысль, понятие о каком-нибудь предмете, постигаемый разумом образ (книж.). Идея общего блага. Идея добра. Идея рыцарства.
2. ... Статья полностью

ИДИ́ЛЛИК [или], идиллика, муж. (лит.). Автор идиллий.

ИДИЛЛИ́ЧЕСКИЙ [или], идиллическая, идиллическое (книж.).
1. прил. к идиллия в 1 знач. (лит.). Идиллический жанр.
2. ... Статья полностью

ИДИЛЛИ́ЧНЫЙ [или], идилличная, идилличное; идилличен, идиллична, идиллично (книж.). То же, что идиллический во 2 знач.

ИДИ́ЛЛИЯ [или], идиллии, жен. (греч. eidyllion — картинка) (книж.).
1. Поэтическое произведение, изображающее жизнь на лоне природы (лит.).
2. ... Статья полностью

ИДИО́М, идиома, муж., и ИДИОМА, идиомы, жен. (греч. idioma) (линг.).
1. Оборот речи, выражение, свойственное какому-нибудь языку и непереводимое дословно на другой язык, напр. ... Статья полностью

ИДИО́МА, см. идио́м.

ИДИОМАТИ́ЗМ, идиоматизма, муж. (линг.). То же, что идиом в 1 знач.

ИДИОМА́ТИКА, идиоматики, жен. (линг.).
1. Учение об идиомах.
2. Совокупность идиомов какого-нибудь языка.

ИДИОМАТИ́ЧЕСКИЙ, идиоматическая, идиоматическое (линг.). прил. к идиоматизм и к идиом.

ИДИОСИНКРАЗИ́ЧЕСКИЙ, идиосинкразическая, идиосинкразическое (мед.). прил. к идиосинкразия.

ИДИОСИНКРАЗИ́Я, идиосинкразии, жен. (от греч. idios — частный, особенный и sygkrasis — смешение). Индивидуальная особенность организма, заключающаяся в болезненной реакции на некоторые раздражения (зрительные, вкусовые, обонятельные; мед. ... Статья полностью

ИДИО́Т, идиота, муж. (греч. idiotes — невежда, неуч, букв. отдельный, частный человек).
1. Человек, страдающий слабоумием, идиотизмом (мед.).
2. ... Статья полностью

ИДИОТИ́ЗМ1, идиотизма, мн. нет, муж. (греч. idiotismos, букв. особенность, особое свойство чего-нибудь).
1. ... Статья полностью

ИДИОТИ́ЗМ2, идиотизма, муж. (греч. idiotismos) (линг.). То же, что идиом в 1 знач.

ИДИО́ТИНА, идиотины, муж. и жен. (прост. бран.). Дурак, глупец. Экий ты идиотина, зачем не за свое дело взялся?

ИДИОТИ́ЧЕСКИЙ, идиотическая, идиотическое. прил. к идиот и к идиотизм1; свидетельствующий об идиотизме. Идиотический вид. Идиотический поступок.

ИДИОТИ́Я, идиотии, мн. нет, жен. (мед.). То же, что идиотизм1 в 1 знач.

ИДИО́ТКА, идиотки. женск. к идиот.

ИДИО́ТСКИЙ, идиотская, идиотское.
1. Свойственный идиоту. Идиотский смех. Идиотски (нареч.) улыбаться.
2. Бессмысленный, глупый, дурацкий (разг.). Что за идиотская мысль пришла тебе в голову?

ИДИО́ТСТВО, идиотства, ср. (разг. фам.). Глупость, бессмыслица; идиотский поступок. Влюблен до идиотства. Такого идиотства никто не ожидал от него.

И́ДИШ и ЙИ́ДИШ, нескл., муж. (от нем. judisch — еврейский) (линг.). Современный еврейский язык, имеющий в своей основе немецкие наречия, являющийся родным языком евреев средней и восточной Европы.

И́ДО, нескл., муж. (линг.). Один из искусственных международных языков, представляющий собой разновидность эсперанто.

И́ДОЛ, идола, муж. (от греч. eidulon — изображение).
1. Статуя, истукан, которому поклоняются как божеству (рел., этнол.). Поклонение идолам.
2. ... Статья полностью

И́ДОЛИЩЕ, идолища, муж. (стар.). увел. к идол в 1 знач. и Идолище поганое (нар.-поэт.) — в русских былинах — чудовищное мифическое существо, олицетворяющее языческую силу.

ИДОЛОПОКЛО́ННИК, идолопоклонника, муж. (рел., этнол.). Человек, поклоняющийся идолам.

ИДОЛОПОКЛО́ННИЧЕСКИЙ, идолопоклонническая, идолопоклонническое (рел., этнол.). прил. к идолопоклонник и к идолопоклонство. Идолопоклоннические культы.

ИДОЛОПОКЛО́НСТВО, идолопоклонства, мн. нет, ср.
1. Поклонение идолам, как религиозный культ (рел., этнол.).
2. перен. ... Статья полностью

И́ДОЛЬСКИЙ, идольская, идольское (рел., этнол.). прил. к идол в 1 знач. Идольское капище.

ИДТИ́, ИДТИСЬ. см. итти, иттись.

ИДТИ́СЬ

ИДУ́, идёшь. наст. от итти.

И́ДЫ, ид, ед. нет (ист.). У древних римлян — день в середине месяца, посвященный Юпитеру.
• Мартовские иды (рит. устар.) — перен. день роковых событий (в мартовские иды был убит Ю.Цезарь).

ИЕЗУИ́Т и ЕЗУИТ, езуита, муж. (от лат. Jesus — Иисус) (книж.).
1. Монах, член воинствующего католического духовного ордена (общества Иисуса), целью которого является пропаганда и утверждение клерикализма.
2. ... Статья полностью

ИЕЗУИТИ́ЗМ и ЕЗУИТИЗМ, езуитизма, мн. нет, муж. (книж.). То же, что иезуитство.

ИЕЗУИ́ТСКИЙ и ИЕЗУИТСКИЙ, иезуитская, иезуитское (книж.). прил. к иезуит. Иезуитский монастырь. Иезуитский поступок. Иезуитский орден.

ИЕЗУИ́ТСТВО и ЕЗУИТСТВО, езуитства, мн. нет, ср. (книж.). Лицемерие, двуличие, беспринципность в выборе средств для достижения своих целей. Такого иезуитства от него никто не ожидал.

ИЕЗУИ́ТСТВОВАТЬ и ИЕЗУИТСТВОВАТЬ, иезуитствую, иезуитствуешь, несов. (книж.). Поступать по-иезуитски.

ИЕРА́РХ, иерарха, муж. (греч. hierarches — священный глава) (церк. офиц.). Священнослужитель, имеющий епископский сан.

ИЕРАРХИ́ЧЕСКИЙ, иерархическая, иерархическое (книж.). прил. к иерархия. Иерархическая лестница.

ИЕРА́РХИЯ, иерархии, жен. (греч.hierarchia) (книж.).
1. Порядок подчинения низших высшим по точно определенным степеням, градации. Церковная иерархия. Общественная иерархия. В царской армии существовала строгая иерархия чинов. Служебная иерархия.
2. ... Статья полностью

ИЕРАТИ́ЧЕСКИЙ и ГИЕРАТИЧЕСКИЙ, гиератическая, гиератическое (от греч. hieratikos) (книж. устар.). Священный, жреческий. Иератическая мантия.
• Иератическое письмо (филол.) — упрощенное скорописное письмо у древних египтян, развившееся из иероглифического.

ИЕРЕ́Й, иерея, муж. (от греч. hiereus — жрец) (церк. офиц.). У православных христиан — священник.

ИЕРЕ́ЙСКИЙ, иерейская, иерейское (церк. офиц.). прил. к иерей.

ИЕРЕ́ЙСТВО, иерейства, мн. нет, ср. (церк. офиц.). Сан иерея. Получить иерейство.

ИЕРЕ́ЙСТВОВАТЬ, иерействую, иерействуешь, несов. (церк. офиц.). Быть иереем.

ИЕРЕМИА́ДА, иеремиады, жен. (книж. устар., теперь ирон.). Горькая жалоба, сетование. (От библейского рассказа о плаче пророка Иеремии по поводу разрушения Иерусалима.)

ИЕРИХО́НСКИЙ, иерихонская, иерихонское. В выражении: труба иерихонская (иерихонская; разг. шутл.) — чрезвычайно громкий голос. (От города Иерихона, стены которого, по библейскому рассказу, евреи разрушили трубными звуками.)

ИЕРО́ГЛИФ и (устар.) гиероглиф, гиероглифа, муж. (от греч. hieros — священный и glyphe — резьба) (книж.).
1. Фигурный знак (преим. ... Статья полностью

ИЕРОГЛИФИ́ЧЕСКИЙ и (устар.) гиероглифический, гиероглифическая, гиероглифическое (филол.). прил. к иероглиф.

ИЕРОДИА́КОН, иеродиакона, муж. (греч. hierodiakonos) (церк.). Монах в сане диакона.

ИЕРОМОНА́Х, иеромонаха, муж. (от греч. hieromonachos) (церк.). Монах в сане священника.

ИЕРОМОНА́ШЕСКИЙ, иеромонашеская, иеромонашеское (церк.). прил. к иеромонах.

ИЖДИВЕ́НЕЦ, иждивенца, муж. (офиц.). Лицо, состоящее на чьем-нибудь иждивении. Иждивенцы платят за жилплощадь по ставке работающего члена семьи.

ИЖДИВЕ́НИЕ, иждивения, мн. нет, ср.
1. Полное содержание, обеспечивающее средствами к существованию, материальное попечение; преим. в сочетании: на иждивении чьем (офиц. ... Статья полностью

ИЖДИВЕ́НКА, иждивенки (офиц.). женск. к иждивенец.

ИЖДИВЕ́НСКИЙ и ИЖДИВЕНЧЕСКИЙ, иждивенческая, иждивенческое (офиц.). прил. к иждивенец.

ИЖДИВЕ́НСТВО, иждивенства, мн. нет, муж. (офиц.). Положение иждивенца, иждивенки, состояние, пребывание на чьем-нибудь иждивении. Справка об иждивенстве.

ИЖДИВЕ́НЧЕСКИЙ, иждивенческая, иждивенческое. см. иждивенский.

И́ЖЕ, мест. (церк.-слав. — который, которые). Только в выражении: и иже с ним (с ними) — и те, которые с ним (с ними); и его (их) единомышленники, присные (во 2 знач.; книж. ... Статья полностью

И́ЖИЦА, ижицы, жен. Последняя буква церк.-слав. азбуки, обозначающая звук "и" (в гражданском письме до революции употреблялась в некоторых церковных словах: сљнод, мљро).
• Ноги ижицей (разг. ... Статья полностью

ИЗ (без удар., кроме тех случаев, когда ударение переносится с сущ. на предлог, напр. из дому, из виду) и изо (см.). Предлог с род.
1. ... Статья полностью

ИЗ... (см. тж изо..., изъ... и ис...), глагольная приставка.
1. Обозначает направленность движения откуда-нибудь, изнутри чего-нибудь, то же, что приставка "вы", напр. ... Статья полностью

ИЗБА́, избы, вин. избу, мн. избы.
1. Деревянный крестьянский дом в деревне. Пятистенная изба.
2. В Московской Руси — канцелярия, присутственное место (ист.). Воеводская изба. Посольская изба.
• ... Статья полностью

ИЗБА́БИТЬСЯ, избаблюсь (мало употр.), избабишься, совер. (прост. презр.). Стать изнеженным, похожим на бабу (о мужчине), утратить свойства мужского характера.

ИЗБАВИ́ТЕЛЬ, избавителя, муж. (книж.). Спаситель, освободитель. Благодарила своего избавителя.

ИЗБАВИ́ТЕЛЬНИЦА, избавительницы (книж.). женск. к избавитель.

ИЗБАВИ́ТЕЛЬНЫЙ, избавительная, избавительное (книж. устар.). Спасительный, приносящий избавление.

ИЗБА́ВИТЬ, избавлю, избавишь, совер. (к избавлять), кого-что от кого-чего.
1. Спасти, принести освобождение кому-чему-нибудь (книж.). Медицинское искусство не могло избавить его от смерти.
| ... Статья полностью

ИЗБА́ВИТЬСЯ, избавлюсь, избавиться, совер. (к избавляться), от кого-чего. Спастись. Еле избавился от смерти.
| Избегнуть чего-нибудь непрятного, освободиться. Избавился от большой неприятности.

ИЗБАВЛЕ́НИЕ, избавления, мн. нет, ср. (книж.). Действие по гл. избавить-избавлять и избавиться ... Статья полностью

ИЗБАВЛЯ́ТЬ, избавляю, избавляешь (книж.). несов. к избавить.

ИЗБАВЛЯ́ТЬСЯ, избавляюсь, избавляешься, несов. (книж.).
1. несов. к избавиться.
2. страд. к избавлять.

ИЗБАЛО́ВАННОСТЬ, избалованности, мн. нет, жен. (книж.). отвл. сущ. к избалованный. Девочка, несмотря на избалованность, была очень прилежна.

ИЗБАЛО́ВАННЫЙ, избалованная, избалованное; избалован, избалована, избаловано.
1. прич. страд. прош. от избаловать. Ребенок, избалованный родителями.
2. ... Статья полностью

ИЗБАЛОВА́ТЬ (избаловать обл.), избалую, избалуешь, совер. (к избаловывать), кого-что. Испортить излишним баловством, потворством. Ребенка избаловали сами родители. Судьба избаловала его успехами.

ИЗБАЛОВА́ТЬСЯ (избаловаться обл.), луюсь, луешься, совер. (к избаловываться) (разг.).
1. Стать избалованным.
2. Стать слишком шаловливым, баловником (разг.).

ИЗБАЛО́ВЫВАТЬ, избаловываю, избаловываешь (разг.). несов. к избаловать.

ИЗБАЛО́ВЫВАТЬСЯ, избаловываюсь, избаловываешься, несов. (разг.).
1. несов. к избаловаться.
2. страд. к избаловывать.

ИЗБА́Ч, избача муж. (неол.). Деревенский культработник, руководящий работой избы-читальни.

ИЗБА́ЧЕСКИЙ, избаческая, избаческое (неол.). прил. к избач. Оживление избаческой работы.

ИЗБЁГ, избегла. прош. от избечь.

ИЗБЕ́Г, избегла. прош. от избегнуть.

ИЗБЕ́ГАТЬ, избегаю, избегаешь, совер., что (разг.). Бегая, перебывать во многих местах, обегать. Избегал за день весь город. В этом лесу все тропинки мной избеганы в детстве.

ИЗБЕГА́ТЬ, избегаю, избегаешь, несов. (к избежать и к избегнуть), кого-чего и с инф.
1. ... Статья полностью

ИЗБЕ́ГАТЬСЯ, избегаюсь, избегаешься, совер. (разг.).
1. Устать, изнуриться от беготни. Избегался ребенок за лето.
2. Находясь без присмотра, стать непослушным, распущенным (фам.). Необходимо мальчика занять делом, а то он совсем избегался.

ИЗБЕГА́ТЬСЯ, избегаюсь, избегаешься, несов. страд. к избегать.

ИЗБЕ́ГНУТЫЙ, избегнутая, избегнутое; избегнут, избегнута, избегнуто (книж.). прич. страд. прош. от избегнуть и избечь, а также к избежать. Едва избегнутое несчастье.

ИЗБЕ́ГНУТЬ, избегну, избегнешь, прош. избегнул и (чаще) избег, избегла (книж.). совер. к избегать; то же, что избежать. Увидев его, я перешел на другую сторону, чтобы избегнуть встречи. Он едва избег наказания.

ИЗБЕГУ́, избежишь, избегут. буд. от избежать.

ИЗБЕЖА́НИЕ, избежания, ср. только в выражении: во избежание (книж., канц.) — чтобы избегнуть. Во избежание неприятностей. Во избежание лишних расходов.

ИЗБЕЖА́ТЬ, избегу, избежишь, избегут. совер. к избегать; то же, что избегнуть.

ИЗБЕ́Й, избейся. повел. от избить, избиться.

ИЗБЁНКА, избёнки, жен. (разг.). уменьш.-унич. к изба. У дороги стояла покосившаяся старая избенка.

ИЗБЕРУ́, изберёшь. буд. от избрать.

ИЗБЕ́ЧЬ, избегу, избежишь, избегут, прош. избёг, избегла, совер. прост. вместо избежать или избегнуть.

ИЗБИВА́ТЬ, избиваю, избиваешь. несов. к избить.

ИЗБИВА́ТЬСЯ, избиваюсь, избиваешься, несов.
1. несов. к избиться (разг.).
2. страд. к избивать.

ИЗБИЕ́НИЕ, избиения, ср. (книж.). Действие по гл. избить-избивать. За избиение малолетнего приговорен к штрафу. Массовое избиение рабочих фашистами.
• ... Статья полностью

ИЗБИРА́ЕМОСТЬ, избираемости, мн. нет, жен. (книж., Право, редк.). Право быть избранным.

ИЗБИРА́ТЕЛЬ, избирателя, муж. (книж. офиц.). Лицо, участвующее в выборах, имеющее право голоса на выборах. В буржуазных странах число избирателей ограничено возрастным и имущественным цензом.

ИЗБИРА́ТЕЛЬНИЦА, избирательницы (книж. офиц.). женск. к избиратель.

ИЗБИРА́ТЕЛЬНОСТЬ, избирательности, мн. нет, жен. неправ. вместо выборность. Установить избирательность высшей администрации (из газет).

ИЗБИРА́ТЕЛЬНЫЙ, избирательная, избирательное (юр., офиц.).
1. прил., по знач. связанное с выборами. Избирательный закон. Избирательное право. Избирательная курия. Избирательный список (список кандидатов). Избирательный округ.
2. ... Статья полностью

ИЗБИРА́ТЬ, избираю, избираешь (книж.). несов. к избрать.

ИЗБИРА́ТЬСЯ, избираюсъ, избираешься, несов. (книж.). страд. к избирать.

ИЗБИРКО́М, избиркома, муж. (неол. офиц.). Сокращение слов: 1) избирательная комиссия, 2) избирательный комитет.

ИЗБИ́ТОСТЬ, избитости, мн. нет, жен. отвл. сущ. к избитый во 2 знач. Избитость фраз.

ИЗБИ́ТЫЙ, избитая, избитое; избит, избита, избито.
1. прич. страд. прош. от избить. Избитая девочка в слезах побежала домой. Избитый тарантас. Избитая дорога.
2. ... Статья полностью

ИЗБИ́ТЬ, изобью, изобьёшь, повел. избей, совер. (к избивать).
1. кого-что. Нанести побои кому-нибудь, сильно отколотить. Избить ребенка. Избить до полусмерти. Вора жестоко избили.
2. ... Статья полностью

ИЗБИ́ТЬСЯ, изобьюсь, изобьёшься, повел. избейся, совер. (к избиваться) (разг.).
1. Ударяясь обо что-нибудь, получить много ушибов. Падая с лестницы, он весь избился.
2. ... Статья полностью

ИЗБИЧЁВАННЫЙ, избичёванная, избичёванное; избичёван, избичёвана, избичёвано (книж. устар.). прич. страд. прош. от избичевать.

ИЗБИЧЕВА́ТЬ, ибичую, избичуешь, совер., кого-что (книж. устар.). Бичуя, избить, истерзать.

ИЗБЛЁВАННЫЙ, изблёванная, изблёванное; изблёван, изблёвана, изблёвано. прич. страд. прош. от изблевать.

ИЗБЛЕВА́ТЬ, изблюю, изблюёшь, совер. (к изблевывать).
1. что. Извергнуть рвотой, выблевать (устар.). Изблевать пищу.
| перен. ... Статья полностью

ИЗБЛЁВЫВАТЬ, изблёвываю, изблёвываешь. несов. к изблевать.

ИЗБЛЁВЫВАТЬСЯ, изблёвываюсь, изблёвываешься, несов. страд. к изблевывать.

ИЗБЛЮЮ́, изблюёшь. буд. от изблевать.

ИЗБНО́Й, избная, избное (спец.). прил. к изба. Избная дверь.

ИЗБОДА́ТЬ, избодаю, избодаешь, совер., кого-что (обл.). Избить, изранить, бодая.

ИЗБО́ИНА, избоины, мн. нет, жен., собир. (обл., с.-х.). Остатки от семян в маслобойном производстве; то же, что жмых. Подсолнечная избоина.

ИЗБОЛЕ́ТЬ, изболею, изболеешь и (обл.) изболишь, совер. (прост.). Изнемочь, истощиться от страданий, боли (о сердце, душе). Всё сердце изболело за него. «Не изболит сердцем и телом — не похудеет.» Лесков.

ИЗБОЛЕ́ТЬСЯ, изболеюсь, изболеешься и (обл.) изболишься, совер. (прост.). То же, что изболеть. Душа изболелась.

ИЗБО́ЛТАННЫЙ, изболтанная, изболтанное; изболтан, изболтана, изболтано (обл.). прич. страд. прош. от изболтать.

ИЗБОЛТА́ТЬ, изболтаю, изболтаешь, совер., что (обл.). Привести в негодность, испортить частым употреблением (о предмете, которым взбалтывают). Изболтать мутовку.

ИЗБОЛТА́ТЬСЯ, изболтаюсь, изболтаешься, совер. (разг.).
1. Болтаясь без дела, без присмотра, стать озорным, распущенным. Ребятишки совсем изболтались за лето.
2. Много говоря, сделаться бессодержательным, вздорным (презр.). Адвокат изболтался.

ИЗБО́РНИК, изборника, муж. (ист., лит.). В древней Руси — рукописный сборник, содержащий статьи, выбранные из разных книг. Изброник Святослава 1073 г.

ИЗБОРОЖДЁННЫЙ, изборождённая, изборождённое; изборождён, изборождена, изборождено. прич. страд. прош. от избороздить. Лицо старика было изборождено морщинами.

ИЗБОРОЗДИ́ТЬ, изборозжу, избороздишь. совер. к бороздить во 2 знач. Овраги избороздили все поля. Морщины избороздили лоб. Охотник избороздил все леса севера.

ИЗБОРОЗЖУ́, избороздишь. буд. от избороздить.

ИЗБОЧЕ́НИВАТЬСЯ, избочениваюсь, избочениваешься (разг.). несов. к избочениться.

ИЗБОЧЕ́НИТЬСЯ, избоченюсь, избоченишься, совер. (к избочениваться) (разг.). Выставив бок вперед и уперев руку в бок, придать фигуре неестественно напряженный, залихватский вид. «Кто-то..., избоченясь на коне, ехал рысью.» Жуковский.

ИЗБОЧИ́ТЬСЯ, избочусь, избочишься, совер. (разг.). То же, что избочениться. «Как он хорош (корнет верхом на лошади)!.. Как ловко, смело избочился...» Лермонтов.

ИЗБРАНЁННЫЙ, избранённая, избранённое; избранён, избранена, избранено (разг.). прич. страд. прош. от избранить.

ИЗБРА́НИЕ, избрания, ср. (книж.). Действие по гл. избрать. Избрание на царство. После избрания его делегатом (или в делегаты) он прожил год в городе.

ИЗБРАНИ́ТЬ, избраню, избранишь, совер., кого-что (разг.). Сильно выбранить, изругать.

ИЗБРА́ННИК, избранника, муж. (книж. рит.).
1. Лицо, избранное для исполнения важных, высоких обязанностей. Народный избранник. Новгородский посадник всегда был избранником веча.
| ... Статья полностью

ИЗБРА́ННИЦА, избранницы (книж. рит.). женск. к избранник.

ИЗБРА́ННИЧЕСТВО, избранничества, мн. нет, ср. (книж. устар.). Предназначенность к деятельности, доступной лишь избранникам, талантам. Верить в свое избранничество.

И́ЗБРАННЫЙ (избранный устар.), избранная, избранное; избран, избрана, избрано (книж.).
1. прич. страд. прош. от избрать ... Статья полностью

ИЗБРА́ТЬ, изберу, изберёшь, прош. избрал, избрала (избрала устар. и обл.), избрало, совер. (к избирать) (книж. ... Статья полностью

ИЗБРОДИ́ТЬ, изброжу, избродишь, совер., что (разг.). Бродя, исходить, побывать во многих местах. Избродил все окружные леса.

ИЗБРОДЯ́ЖНИЧАТЬСЯ, иэбродяжничаюсь, иэбродяжничаешься, совер. (разг.). Привыкнуть к бродяжничеству, стать настоящим, закоренелым бродягой.

ИЗБРОЖУ́, избродишь. буд. от избродить.

ИЗБРЮЗЖА́ТЬСЯ [южьжя], избрюзжусь, избрюзжишься, совер. (разг. фам.). Привыкнув брюзжать, превратиться в неисправимого брюзгу.

ИЗБУ́ДУ, избудусь, избудешь, избудешься. буд. от избыть, избыться.

И́ЗБУРА, нареч. употр. в сочетании с прилагательными — названиями цветов в знач.: с буроватым оттенком, напр. избура-желтый, избура-красный.

ИЗБУ́ШКА, избушки, жен. уменьш. к изба.

ИЗБЫВА́ТЬ, избываю, избываешь (книж. устар. и нар.-поэт.). несов. к избыть.

ИЗБЫВА́ТЬСЯ, избываюсь, избываешься, несов. (книж. устар. и нар.-поэт.).
1. несов. к избыться.
2. страд. к избывать.

ИЗБЫВНО́Й, избывная, избывное, и ИЗБЫВНЫЙ, избывная, избывное (обл.). Поправимый, легко устранимый (в лит. яз. употр. только с отриц. неизбывный). Беда эта избывная.

ИЗБЫ́ВНЫЙ, см. избывной.

ИЗБЫ́ТОК, избытка, муж. (книж.). Излишек, остаток, превышающий потребность. Избыток хлеба. Хлеба осталось с избытком.
| Обилие, полнота. Избыток сил. От избытка чувств. Хлеб у нас в избытке.

ИЗБЫ́ТОЧНЫЙ, избыточная, избыточное; избыточен, избыточна, избыточно (книж.).
1. Имеющийся в избытке, обильный. Избыточный запас. Избыточный урожай.
2. Являющийся избытком, излишний. Избыточное население.

ИЗБЫ́ТЬ, избуду, избудешь, повел. избудь, прош. избыл, избыла, избыло, совер. (к избывать), что и чего (книж. устар. ... Статья полностью

ИЗБЫ́ТЬСЯ, избудусь, избудешься, повел. избудься, прош. избылся, избылась, избылось, совер. (к избываться) (книж. устар. и нар.-поэт.). Стать изжитым.

ИЗБЯНО́Й, избяная, избяное (обл.). прил. к изба; то же, что избной.

ИЗВА́ЖНИЧАТЬСЯ, изважничаюсь, изважничаешься, совер. (прост. фам.). Важничая, чрезмерно загордиться, стать необыкновенно важным. Так изважничался, что и зайти не хочет.

ИЗВА́ЛЯННЫЙ, извалянная, извалянное; извалян, изваляна, изваляно (прост.). прич. страд. прош. от извалять.

ИЗВАЛЯ́ТЬ, изваляю, изваляешь, совер., кого-что (прост.). Валяя в чем-нибудь, выпачкать все, целиком. Ребенок извалял всю шапку в грязи.

ИЗВАЛЯ́ТЬСЯ, изваляюсь, изваляешься, несов. (прост.).
1. возвр. к извалять. Изваляться в грязи.
2. страд. к извалять.

ИЗВАЯ́НИЕ, изваяния, ср. (книж. устар.). Статуя, скульптурное изображение.

ИЗВА́ЯННЫЙ, изваянная, изваянное; изваян, изваяна, изваяно, и (устар.)

ИЗВАЯ́ННЫЙ, изваянная, изваянное; изваян, изваяна, изваяно (книж.). прич. страд. прош. от изваять.
• Как изваянный (сидит, стоит) (книж.) — неподвижно, не двигаясь.

ИЗВАЯ́ТЬ, изваяю, изваяешь. совер. к ваять.

ИЗВЕ́ДАТЬ, изведаю, изведаешь, совер. (к изведывать), что (устар.).
1. Узнать на собственном опыте, испытать (какое-нибудь душевное состояние). Изведать горе. «Людей и свет изведал он.» Пушкин ... Статья полностью

ИЗВЕДУ́, изведусь, изведёшь, изведёшься. буд. от извести, известись.

ИЗВЕ́ДЫВАТЬ, иведываю, иведываешь (книж. устар.). несов. к изведать.

ИЗВЕ́ДЫВАТЬСЯ, изведываюсь, изведываешься, несов. (устар.). страд. к изведывать.

ИЗВЕ́Й, извейся. повел. от извить, извиться.

ИЗВЕ́КА, нареч. (книж. устар.). С древних пор, исстари. Так повелось извека.

ИЗВЁЛ, извёлся — извелся́, извела, извелась. прош. от извести, известись.

И́ЗВЕРГ, изверга, муж. (букв. извергнутый).
1. чего. Отвергнутый кем-чем-нибудь, выброшенный откуда-нибудь (книж. устар. ... Статья полностью

ИЗВЕРГА́ТЬ, извергаю, извергаешь, несов. (к извергнуть), кого-что (книж.).
1. Выкидывать, выбрасывать из себя. Вулкан извергает лаву и пепел. Ключ извергал потоки воды.
| перен. ... Статья полностью

ИЗВЕРГА́ТЬСЯ, извергаюсь, извергаешься, несов. (к извергнуться) (книж.).
1. Выбрасываться, выкидываться. Лава начинает извергаться.
2. страд. к извергать.

ИЗВЕ́РГНУТЬ, извергну, извергнешь, прош. изверг, извергла (книж.). совер. к извергать.

ИЗВЕ́РГНУТЬСЯ, извергнусь, извергнешься, прош. извергся, изверглась (книж.). совер. к извергаться.

ИЗВЕРЖЕ́НИЕ, извержения, ср. (книж.).
1. Действие по гл. извергнуть-извергать и извергнуться ... Статья полностью

ИЗВЕ́РЖЕННЫЙ, изверженная, изверженное; извержен, извержена, извержено (книж. устар.).
1. прич. страд. прош. от извергнуть ... Статья полностью

ИЗВЕ́РИВАТЬСЯ, извериваюсь, извериваешься. несов. к извериться.

ИЗВЕ́РИТЬСЯ, изверюсь, изверишься, совер. (к извериваться), в ком-чем, в кого-что или без доп. Потерять доверие, веру, перестать верить. Друзья изверились во мне. Он изверился в свои силы.

ИЗВЕРНУ́ТЬСЯ, извернусь, извернёшься, совер. (к извертываться1 и к изворачиваться) (разг.).
1. Сделать ловкий поворот, ловко повернуться в трудном положении. Его схватили, но он ловко извернулся и убежал.
2. ... Статья полностью

ИЗВЕРТЕ́ТЬ, изверчу, извертишь, совер. (к извертывать), что (разг., редк.). Испортить, вертя.

ИЗВЕРТЕ́ТЬСЯ, изверчусь, извертишься, совер. (разг.).
1. (несов. извертываться2). Испортиться от верчения. Старый винт извертелся совсем.
2. перен. Стать легкомысленным, распущенным (фам.). Девчонка совсем извертелась.

ИЗВЁРТКА, извёртки, жен. (обл.). Увертка, ловкость в уклонении от чего-нибудь. Все извертки его известны.

ИЗВЁРТЛИВЫЙ, извёртливая, извёртливое; извёртлив, извёртлива, извёртливо (обл.). Изворотливый.

ИЗВЁРТЫВАТЬ, извёртываю, извёртываешь (разг., редк.). несов. к извертеть.

ИЗВЁРТЫВАТЬСЯ1, извёртываюсь, извёртываешься (разг., редк.). несов. к извернуться; то же, что изворачиваться.

ИЗВЁРТЫВАТЬСЯ2, извёртываюсь, извёртываешься, несов. (разг.).
1. несов. к извертеться в 1 знач.
2. страд. к извертывать.

ИЗВЕ́РЧЕННЫЙ, изверченная, изверченное; изверчен, изверчена, изверчено. прич. страд. прош. от извертеть.

ИЗВЕРЧУ́, изверчусь, извертишь, извертишься. буд. от извертеть, извертеться.

ИЗВЕСТИ́ (известь прост.), изведу, изведёшь, прош. извёл, извела; изведший. совер. низводить.

ИЗВЕ́СТИЕ, известия, ср. (книж.).
1. Сообщение, сведение, уведомление. От него давно не получали известий. Последние известия из-за границы. Получить известие о смерти.
| Весть, слух. О путешественнике не было никаких известий.
| ... Статья полностью

ИЗВЕСТИ́СЬ, изведусь, изведёшься, прош. извёлся и извелся, извелась; изведшийся. совер. к изводиться.

ИЗВЕСТИ́ТЬ, извещу, известишь, совер. (к извещать), кого-что (книж.). Уведомить кого-нибудь, сообщить кому-нибудь о чем-нибудь. Он никого не известил о своем приезде. Жителей во-время известили о наводнении.

ИЗВЕСТИ́ТЬСЯ, извещусь, известишься, совер. (канц. устар.). Узнать, получить сообщение. «Сегодня же форменно обо всем известитесь.» Достоевский.

ИЗВЁСТКА, извёстки, мн. нет, жен. То же, что известь. Известкой называют обычно гашеную известь.

ИЗВЕСТКО́ВАННЫЙ, известкованная, известкованное; известкован, известкована, известковано (с.-х.). прич. страд. прош. от известковать.

ИЗВЕСТКОВА́ТЬ, известкую, известкуешь, совер. и несов., что (с.-х.). Удобрить (удобрять) известью (почву). Известковать почву.

ИЗВЕСТКО́ВЫЙ, известковая, известковое (спец.). прил. к известь; содержащий известь. Известковая вода. Известковый шпат.

ИЗВЕ́СТНО [сн].
1. в знач. сказуемого, кому-чему о ком-чем, про кого-что или с союзом. Есть сведения, известия у кого-нибудь, знакомо кому-нибудь. «Известно, что слоны в диковинку у нас.» Крылов. Об этом происшествии стало известно из газет. ... Статья полностью

ИЗВЕ́СТНОСТЬ [сн], известности, жен.
1. только ед. отвл. сущ. к известный в 1 знач. ... Статья полностью

ИЗВЕ́СТНЫЙ [сн], известная, известное; известен, известна, известно.
1. кому-чему и без доп. Такой, о котором знают; знакомый всем. Известное всему свету событие. Это известное в медицине явление. Вошла известная всем женщина. Деревня, известная под именем Михайловского.
| ... Статья полностью

ИЗВЕСТНЯ́К, известняка, муж. (минер.). Осадочная горная порода, содержащая известь. К известнякам относятся мрамор, гипс, мел.

ИЗВЕСТНЯКО́ВЫЙ, известняковая, известняковое (минер.). прил. к известняк; из известняка. Известняковые породы.

И́ЗВЕСТЬ, извести, мн. нет, жен. (от греч. asbestos — неугасаемый). Минеральное вещество белого цвета, получаемое путем обжигания известняков и по химическому составу представляющее собой окись кальция. Гашеная известь употребляется в строительном деле. Известь негашеная, или едкая.

ИЗВЕ́СТЬ. см. извести.

ИЗВЕ́Т, извета, муж. (книж. устар.). Донос, клевета.

ИЗВЕ́ТРЕННИЧАТЬСЯ, изветренничаюсь, изветренничаешься, совер. (разг. фам.). Стать очень легкомысленным, крайне ветреным.

ИЗВЕ́ТЧИК, изветчика, муж. (книж. устар.). Доносчик, клеветник.

ИЗВЕТША́ЛЫЙ, изветшалая, изветшалое (книж. устар.). Пришедший в полную ветхость. Изветшалое здание.

ИЗВЕТША́ТЬ, изветшаю, изветшаешь, совер. (книж. устар.). Сделаться негодным от ветхости. Дом изветшал совсем.

ИЗВЕ́ЧНЫЙ, извечная, извечное; извечен, извечна, извечно (книж. устар.). Исконный, стародавний. Извечный вопрос. Извечный спор.

ИЗВЕЩА́ТЬ, извещаю, извещаешь (книж.). несов. к известить.

ИЗВЕЩА́ТЬСЯ, извещаюсь, извещаешься, несов. (книж.). страд. к извещать.

ИЗВЕЩЕ́НИЕ, извещения, ср. (книж.).
1. Действие по гл. известить-извещать.
2. Сообщение, уведомление. Получено официальное извещение о его смерти.
| ... Статья полностью

ИЗВЕЩЁННЫЙ, извещённая, извещённое; извещён, извещена, извещено (книж.). прич. страд. прош. от известить.

ИЗВЕЩУ́, извещусь, известишь, известишься. буд. от известить, известиться.

ИЗВЕ́ЯТЬ, извею, извеешь, совер., что (редк.). Докончить веяние чего-нибудь. «Он пришел помочь ей извеять и убрать овес.» Л.Толстой.

ИЗВИ́В, извива, муж. (книж.). Изгиб, извилина. Извивы реки.

ИЗВИВА́ТЬ, извиваю, извиваешь. несов. к извить.

ИЗВИВА́ТЬСЯ, извиваюсь, извиваешься, несов.
1. несов. к извиться. Змея извивалась всем телом, стараясь вырваться.
2. Иметь непрямое, извилистое направление (книж. ... Статья полностью

ИЗВИ́ВИСТЫЙ, извивистая, извивистое; извивист, извивиста, извивисто (редк.). Имеющий извивы; то же, что извилистый.

ИЗВИ́ЛИНА, извилины, жен. Волнистое искривление, изгиб. Река течет извилинами. Извилины дороги. Извилины мозга (волнистые складки на полушариях головного мозга).

ИЗВИ́ЛИСТЫЙ, извилистая, извилистое; извилист, извилиста, извилисто. Имеющий извилины. Извилистая речка. Извилистые улицы.

ИЗВИНЕ́НИЕ, извинения, ср.
1. Прощение, отпущение вины. Прошу извинения за беспокойство.
| Основание для оправдания, смягчающее вину обстоятельство (книж.). Болезнь служит ему извинением.
2. ... Статья полностью

ИЗВИНЁННЫЙ, извинённая, извинённое; извинён, извинена, извинено. прич. страд. прош. от извинить.

ИЗВИНИ́ТЕЛЬНЫЙ, извинительная, извинительное; извинителен, извинительна, извинительно (книж.).
1. Заслуживающий извинения, снисхождения, простительный. В его годы желание это весьма извинительное.
2. Заключающий в себе просьбу о прощении, извинении; извиняющийся (устар. ... Статья полностью

ИЗВИНИ́ТЬ, извиню, извинишь, совер. (к извинять).
1. кого-что. Простить, не поставить кому-чему-нибудь в вину чего-нибудь, отнестись снисходительно к кому-чему-нибудь. Прошу извинить меня за беспокойство. Невинную шалость можно извинить. Извините, он заставил вас долго ждать. Извините, но лучшего ничего нет.
2. ... Статья полностью

ИЗВИНИ́ТЬСЯ, извинюсь, извинишься, совер. (к извиняться).
1. Попросить прощения, извинения. Извинился перед другом за долгое молчание. Толкнул и не извинился.
2. чем. ... Статья полностью

ИЗВИНТИ́ТЬ, извинчу, извинтишь, совер. (к извинчивать), что (прост.).
1. Винтя, испортить, стереть винтовую нарезку на чем-нибудь. Извинтить винт.
2. Винтя, ввинчивая что-нибудь, сделать много дыр в чем-нибудь. Извинтить доску. Извинтить стену.

ИЗВИНТИ́ТЬСЯ, извинчусь, извинтишься, совер. (к извинчиваться) (прост.). Испортиться, стереться (о винтовой нарезке).

ИЗВИ́НЧЕННЫЙ, извинченная, извинченное; извинчен, извинчена, извинчено (прост.). прич. страд. прош. от извинтить.

ИЗВИ́НЧИВАТЬ, извинчиваю, извинчиваешь (прост.). несов. к извинтить.

ИЗВИ́НЧИВАТЬСЯ, извинчиваюсь, извинчиваешься, несов. (прост.).
1. несов. к извинтиться.
2. страд. к извинчивать.

ИЗВИНЧУ́, извинчусь, извинтишь, извинтишься. буд. от извинтить, извинтиться.

ИЗВИНЯ́ТЬ, извиняю, извиняешь. несов. к извинить.

ИЗВИНЯ́ТЬСЯ, извиняюсь, извиняешься, несов.
1. несов. к извиниться.
2. страд. к извинять.
3. 1 л. ... Статья полностью

ИЗВИНЯ́ЮЩИЙСЯ, извиняющаяся, извиняющееся.
1. прич. действ. наст. от извиняться.
2. Просительный, заискивающий (книж.). Извиняющийся голос. "Я не-знал", извиняющимся тоном произнес он.

ИЗВИТО́Й, извитая, извитое (разг.), и ИЗВИТЫЙ, извитая, извитое; извит, извита, извито. прич. страд. прош. от извить; извивающийся, извилистый.

ИЗВИ́ТЫЙ, см. извито́й.

ИЗВИ́ТЬ, изовью, изовьёшь, повел. извей, прош. извил, извила, извило, совер. (к извивать).
1. Изогнуть из стороны в сторону, придать чему-нибудь изогнутый или кольцеобразный вид. Змея извила свой хвост кольцом.
2. ... Статья полностью

ИЗВИ́ТЬСЯ, изовьюсь, изовьёшься, повел. извейся, прош. извился, извилась, совер. (к извиваться). Изогнуться из стороны в сторону, принять изогнутое, кольцеобразное положение. «Две сосны корнями срослись, под ними струйки извились ручья.» Пушкин.

ИЗВЛЁК, извлёкся, извлекла, извлеклась. прош. от извлечь, извлечься.

ИЗВЛЕКА́ТЬ, извлекаю, извлекаешь (книж.). несов. к извлечь.

ИЗВЛЕКА́ТЬСЯ, извлекаюсь, извлекаешься, несов. (книж.).
1. несов. к извлечься.
2. страд. к извлекать.

ИЗВЛЕКУ́, извлекусь, извлечёшь, извлечёшься, извлекут, извлекутся. буд. от извлечь, извлечься.

ИЗВЛЕЧЕ́НИЕ, извлечения, ср. (книж.).
1. только ед. Действие по гл. извлечь-извлекать ... Статья полностью

ИЗВЛЕЧЁННЫЙ, извлечённая, извлечённое; извлечён, извлечена, извлечено (книж.). прич. страд. прош. от извлечь.

ИЗВЛЕ́ЧЬ, извлеку, извлечёшь, извлекут, прош. извлёк, извлекла, совер. (к извлекать) (книж.).
1. кого-что из кого-чего. ... Статья полностью

ИЗВЛЕ́ЧЬСЯ, извлекусь, извлечёшься, извлекутся, прош. извлёкся, извлеклась, совер. (к извлекаться) (книж.). Вынуться, стать вытащенным, извлеченным откуда-нибудь. Пуля легко извлеклась из раны.

ИЗВНЕ́, нареч. (книж.). Снаружи, со стороны. Опасность грозит извне. Впечатления, полученные извне. Помощь извне.

ИЗВНУТРИ́, нареч. неправ. вместо изнутри.

ИЗВО́Д1, извода, мн. нет, муж. (прост.). Действие по гл. изводить. Пустой извод денег. Извод дров.

ИЗВО́Д2, извода, муж. (филол.). Редакция рукописного текста, отличающаяся от других списков этого памятника особенностями языка (в древне-славянской письменности). Рукопись сербского извода.

ИЗВОДИ́ТЬ, извожу, изводишь, несов. (к извести).
1. что. Тратить, расходовать (разг.). Он изводит много денег на себя.
2. кого-что. Истреблять, уничтожать. Изводить леса. Изводить тараканов.
3. ... Статья полностью

ИЗВОДИ́ТЬСЯ, извожусь, изводишься, несов. (к известись).
1. Терзаясь чем-нибудь, терять силы, томиться (разг.). Изводиться от зависти.
| Ослабевать, хиреть (разг. ... Статья полностью

ИЗВОЖУ́1, извожусь, изводишь, изводишься. наст. от изводить, изводиться.

ИЗВОЖУ́2, извожусь, извозишь, извозишься. буд. от извозить, извозиться.

ИЗВО́З, извоза, мн. нет, муж. Промысел, заключающийся в перевозке на лошадях грузов или седоков. Заниматься извозом. Держать изводоз. Железные дороги подорвали извоза.

ИЗВОЗИ́ТЬ, извожу, извозишь, совер., что (прост.). Волоча взад и вперед, испачкать, истрепать. Извозить всё платье в грязи.

ИЗВОЗИ́ТЬСЯ, извожусь, извозишься, совер. (прост.). Возясь или волочась, испачкаться, измараться. Посмотри на себя, ты весь извозился в грязи.

ИЗВО́ЗНИЧАТЬ, извозничаю, извозничаешь, несов. (прост.). Заниматься извозом, быть извозчиком.

ИЗВО́ЗНЫЙ, извозная, извозное. прил. к извоз. Извозный промысел.

ИЗВОЗОВЛАДЕ́ЛЕЦ, извозвладельца, муж. (офиц. устар.). Собственник извозопромышленного дела, предприятия.

ИЗВОЗОПРОМЫ́ШЛЕННИК, извозопромышленника, муж. (устар.). Крупный извозовладелец.

ИЗВОЗОПРОМЫ́ШЛЕННЫЙ, извозопромышленная, извозопромышленное (устар.). Относящийся к извозному промыслу. Извозопромышленное дело.

ИЗВО́ЗЧИК, извозчика, муж.
1. Лицо, занимающееся извозным промыслом; кучер наемного экипажа, перевозящий седоков и грузы за плату. Ломовой извозчик. Легковой извозчик.
2. Наемный экипаж с кучером (разг.). Нанять извозчика. Сели на извозчика. Ехать на извозчике.

ИЗВО́ЗЧИЦКИЙ, извозчицкая, извозчицкое (разг.).
1. Тоже, что извозчичий.
2. Грубый, невоспитанный (устар. фам.). Извозчицкие выражения. «Я с ним ругаться буду, извозчицки (нареч.) ругаться.» Чехов.

ИЗВО́ЗЧИЧИЙ, извозчичья, извозчичье. прил. к извозчик. Извозчичья пролетка.

ИЗВОЛЕ́НИЕ, изволения, мн. нет, ср. (книж. устар.). Воля, позволение, желание. По барскому изволению. Изволением чьим-нибудь, или с изволения чьего-нибудь (офиц. ... Статья полностью

ИЗВО́ЛИТЬ, изволю, изволишь, несов.
1. Чего или с инф. Хотеть, желать (устар. почтительно, теперь шутл., ирон. ... Статья полностью

ИЗВОЛНОВА́ТЬСЯ, изволнуюсь, изволнуешься, совер. (разг.). Измучиться от волнений, беспокойств. Мать изволновалась, не получая известий.

И́ЗВОЛОК, изволока, муж. (обл.). Отлогая возвышенность, пригорок с длинным подъемом. Дорога шла под изволок.

ИЗВОЛО́ЧЕННЫЙ, изволоченная, изволоченное; изволочен, изволочена, изволочено (прост.). прич. страд. прош. от изволочить.

ИЗВОЛОЧИ́ТЬ, изволочу, изволочишь, совер., что (прост.). Испортить, волоча по чему-нибудь, истрепать. Изволочила платье-то.

ИЗВОЛОЧИ́ТЬСЯ, изволочусь, изволочишься, совер. (прост.).
1. Износиться, истрепаться. Платье у ней изволочилось.
2. Истощить силы, расстроить свое здоровье от неумеренного волокитства, ухаживания за женщинами.

ИЗВО́ЛЬНИЧАТЬСЯ, извольничаюсь, извольничаешься, совер. (прост.). Сделаться своевольным, распущенным, непослушным. Мальчишка извольничался и никого не слушает.

ИЗВОРА́ЧИВАТЬСЯ, изворачиваюсь, изворачиваешься (разг.). несов. к извернуться. Ребенок, изворачиваясь, всякий раз ускользал из моих рук. «Приходилось хитрить и изворачиваться, чтобы скрывать свою бедность.» Чехов. Получая мало, он умеет изворачиваться и жить хорошо.

ИЗВОРОВА́ТЬСЯ, изворуюсь, изворуешься, совер. (прост.). Стать неисправимым вором, привыкнуть к воровству. Он спился и изворовался.

ИЗВОРО́Т, изворота, муж. (устар.).
1. Затейливый поворот, изгиб. Приплясывали с затейливыми изворотами рук и головы.
2. Уловка, хитрость, увертка. Судейские извороты.

ИЗВОРО́ТИСТЫЙ, изворотистая, изворотистое; изворотист, изворотиста, изворотисто (прост.). Изворотливый.

ИЗВОРО́ТЛИВОСТЬ, изворотливости, мн. нет, жен. отвл. сущ. к изворотливый в 1 знач.; находчивость, ловкость. Купцы отличались изворотливостью и плутовством.

ИЗВОРО́ТЛИВЫЙ, изворотливая, изворотливое; изворотлив, изворотлива, изворотливо.
1. Умеющий легко находить выход в затруднительных обстоятельствах, находчивый, ловкий. Извороливый человек. Извороливый ум. Извороливый торговец.
2. Увертливый, способный к ловким и быстрым движениям. Изворотливое животное.

ИЗВОРЧА́ТЬСЯ, изворочусь, изворочишься, совер. (прост. фам.). Стать несносным ворчуном, привыкнуть постоянно ворчать.

ИЗВРАТИ́ТЬ, извращу, извратишь, совер. (к извращать), кого-что (книж.).
1. Изменить к худшему, исказить, испортить. «Воспитание извратило его ум и сердце.» Салтыков-Щедрин.
2. Ложно истолковать, переврать (мысли, слова). Извратить смысл слов. Извратить истину.

ИЗВРАТИ́ТЬСЯ, извращусь, извратишься, совер. (к извращаться) (книж.).
1. Испортиться, измениться к худшему, стать извращенным (устар.).
2. Исказиться, стать ложно истолкованным (о мыслях, словах).

ИЗВРАЩА́ТЬ, извращаю, извращаешь (книж.). несов. к извратить.

ИЗВРАЩА́ТЬСЯ, извращаюсь, извращаешься, несов. (книж.).
1. несов. к извратиться.
2. страд. к извращать.

ИЗВРАЩЕ́НИЕ, извращения, ср. (книж.).
1. Действие по гл. извратить-извращать. Извращение чужих слов. Извращение законов.
2. Противоестественное, болезненное отклонение от физиологических или этических норм, ненормальность. Половые извращения. Нравственное извращение.

ИЗВРАЩЁННОСТЬ, извращённости, мн. нет, жен. (книж.). отвл. сущ. к извращенный; извращенные вкусы, извращенные наклонности. Своей извращенностью он вызвал отвращение даже у самых близких людей.

ИЗВРАЩЁННЫЙ, извращённая, извращённое; извращён, извращена, извращено (книж.).
1. прич. страд. прош. от извратить. Мальчик, извращенный дурным воспитанием.
2. ... Статья полностью

ИЗВРАЩУ́, извращусь, извратишь, извратишься. буд. от извратить, извратиться.

ИЗВЯЖУ́, извяжешь. буд. от извязывать.

ИЗВЯ́ЗАННЫЙ, извязанная, извязанное; извязан, извязана, извязано (разг.). прич. страд. прош. от извязать.

ИЗВЯЗА́ТЬ, извяжу, извяжешь, совер. (к извязывать), что (разг.). Израсходовать вязаньем (какой-нибудь вязальный материал). Извязала два клубка шерсти.

ИЗВЯ́ЗЫВАТЬ, извязываю, извязываешь (разг.). несов. к извязать.

ИЗВЯ́ЗЫВАТЬСЯ, извязываюсь, извязываешься, несов. (разг.). страд. к извязывать.

ИЗГА́ДИТЬ, изгажу, изгадишь, совер. (к изгаживать), кого-что (прост.).
1. Испачкать, загрязнить (испражнениями). Корова изгадила весь двор. Кошка изгадила пол.
2. (совер. ... Статья полностью

ИЗГА́ДИТЬСЯ, изгажусь, изгадишься, совер. (к изгаживаться) (прост.). Испортиться, стать скверным, дурным, гадким. Погода к вечеру изгадилась. Был мальчик хороший, а теперь изгадился.

ИЗГА́ЖЕННЫЙ, изгаженная, изгаженное; изгажен, изгажена, изгажено (прост.). прич. страд. прош. от изгадить.

ИЗГА́ЖИВАТЬ, изгаживаю, изгаживаешь (прост.). несов. к изгадить.

ИЗГА́ЖИВАТЬСЯ, изгаживаюсь, изгаживаешься, несов. (прост.).
1. несов. к изгадиться.
2. страд. к изгаживать.

ИЗГА́ЖУ, изгажусь, изгадишь, изгадишься. буд. от изгадить, изгадиться.

ИЗГА́РИНА, изгарины, жен. (обл., спец.). Что-нибудь перегоревшее или испепелившееся от горения; гарь.

ИЗГИ́Б, изгиба, муж.
1. Дугообразное искривление, закругленный излом, затейливый поворот. На изгибе реки. Красивый изгиб лебединой шеи. Изгибы дороги. «Их (сосен) корни затейливыми изгибами лежали, как серые мертвые змеи.» М.Горький.
2. ... Статья полностью

ИЗГИБА́ТЬ, изгибаю, изгибаешь, несов. (к изогнуть), кого-что. Гнуть, придавая дугообразную, волнистую форму, сгибать в разные стороны. Изгибать шею. Изгибать спину. Изгибать губы. Змея изгибает всё тело.

ИЗГИБА́ТЬСЯ, изгибаюсь, изгибаешься, несов. (к изогнуться). Гнуться дугообразно; сгибаться в дугообразных движениях. Гвоздь изгибается. Кавалерист изгибается в седле. Танцовщица изгибалась всем телом.
| Кривиться. Губы страдальчески изгибались.

ИЗГИ́БИНА, изгибины, жен. (обл.). Поворот, излучина. Частые изгибины реки удлиняли расстояние.

ИЗГИ́БИСТЫЙ, изгибистая, изгибистое; изгибист, изгибиста, изгибисто (обл.). Обилующий изгибами, излучинами. Изгибистая река.

ИЗГЛА́ДИТЬ, изглажу, изгладишь, совер. (к изглаживать), что.
1. Уничтожить, стереть, сгладить (что-нибудь выступавшее, знаки, шероховатости; книж.). Время изгладило надпись на камне.
2. ... Статья полностью

ИЗГЛА́ДИТЬСЯ, изглажусь, изгладишься, совер. (к изглаживаться) (книж.).
1. Стать незаметным, стереться. Буквы рукописи изгладились от времени.
2. перен. Исчезнуть, забыться, уничтожиться. В памяти еще не изгладилось ощущение пережитого ужаса.

ИЗГЛА́ДЫВАТЬ, изгладываю, изгладываешь (прост.). несов. к изглодать.

ИЗГЛА́ДЫВАТЬСЯ, изгладываюсь, изгладываешься (прост.). страд. к изгладывать.

ИЗГЛА́ЖЕННЫЙ, изглаженная, изглаженное; изглажен, изглажена, изглажено. прич. страд. прош. от изгладить.

ИЗГЛА́ЖИВАТЬ, изглаживаю, изглаживаешь. несов. к изгладить.

ИЗГЛА́ЖИВАТЬСЯ, изглаживаюсь, изглаживаешься, несов.
1. несов. к изгладиться.
2. страд. к изглаживать.

ИЗГЛАЖУ́, изглажусь, изгладишь, изгладишься. буд. от изгладить, изгладиться.

ИЗГЛО́ДАННЫЙ, изглоданная, изглоданное; изглодан, изглодана, изглодано (разг.). прич. страд. прош. от изглодать.

ИЗГЛОДА́ТЬ, изгложу, изгложешь (изглодаю, изглодаешь прост.), совер. (к изгладывать), что (разг.). Глодая, съест всё до конца или во многих местах. Собака с трудом изглодала сухую корку. Зайцы изглодали яблоню.

ИЗГЛОЖУ́, изгложешь. буд. от изглодать.

ИЗГНА́НИЕ, изгнания, мн. нет, ср. (книж.).
1. Действие по гл. изгнать-изгонять ... Статья полностью

ИЗГНА́ННИК, изгнанника, муж. (книж.). Человек, находящийся в изгнании. «Тучки небесные, вечные странники,... мчитесь вы, будто как я же, изгнанники.» Лермонтов.

ИЗГНА́ННИЦА, изгнанницы (книж.). женск. к изгнанник.

ИЗГНА́ННИЧЕСКИЙ, изгнанническая, изгнанническое (книж.). прил. к изгнанник. Изгнанническая жизнь.

ИЗГНА́ННИЧЕСТВО, изгнанничества, мн. нет, ср. (книж. устар.). Пребывание в изгнании, состояние изгнанником.

И́ЗГНАННЫЙ, изгнанная, изгнанное; изгнан, изгнана, изгнано (книж.). прич. страд. прош. от изгнать.

ИЗГНА́ТЬ, изгоню, изгонишь, прош. изгнал, изгнала, изгнало, совер. (к изгонять) (книж.).
1. кого-что. Удалить насильственно откуда-нибудь, выгнать. Изгнать вредный элемент из страны.
2. ... Статья полностью

ИЗГНИВА́ТЬ, изгниваю, изгниваешь. несов. к изгнить.

ИЗГНИ́ТЬ, изгнию, изгниёшь, повел. нет, прош. изгнил, изгнила, изгнило, совер. (к изгнивать). Сгнить совершенно. «Четыре изгнивших ступеньки сводили к толстой двери в игуменскую землянку.» Л.Леонов.

ИЗГО́Й, изгойя, муж. (ист.). В древней Руси — человек, оказавшийся вне общественных группировок вследствие утраты каких-нибудь социальных признаков. В изгои попадали выкупившиеся холопы, неграмотный сын священника, князь, потерявший родовое старшинство.

ИЗГОЛО́ВОК, изголовка, муж. (обл.). Изголовье.

ИЗГОЛО́ВЬЕ, изголовья, ср.
1. То место на постели, куда ложатся головой. Стоять у изголовья. Положить подушку в изголовье.
2. Возвышение, устраиваемое для головы при спанье. Изголовьем служило ему седло.

ИЗГОЛОДА́ТЬСЯ, изголодаюсь, изголодаешься, совер.
1. Натерпеться голода, дойти до полного истощения от голода, недоедания. Скотина изголодалась за зиму.
2. перен., по кому-чему ... Статья полностью

ИЗГОНЮ́, изгонишь. буд. от изгнать.

ИЗГОНЯ́ТЬ, изгоняю, изгоняешь (книж.). несов. к изгнать.

ИЗГОНЯ́ТЬСЯ, изгоняюсь, изгоняешься, несов. (книж.). страд. к изгонять.

ИЗГОРА́ТЬ, изгораю, изгораешь (книж. устар.). несов. к изгореть.

ИЗГО́РБИТЬ, изгорблю, изгорбишь, совер., что (обл.). Изогнуть горбом, сделать горбатым. Изгорбить спину.

ИЗГО́РБИТЬСЯ, изгорблюсь, изгорбишься, совер. (разг.).
1. Сутулясь, горбясь, согнуть спину. Кошка изгорбилась и зашипела на собаку.
2. Изогнуться горбом, покоробиться. Картон весь изгорбился.

ИЗГОРЕ́ТЬ, изгорю, изгоришь, совер. (к изгорать) (книж. устар.). Сгорая, уничтожиться, израсходоваться. За месяц у меня изгорело полтора пуда керосина.

ИЗГОРО́ДКА, изгородки, жен. (разг.). Небольшая, невысокая изгородь.

И́ЗГОРОДЬ, изгороди, жен. Ограда из жердей и кольев. По одной стороне дороги тянулась изгородь. Живая изгородь. (см. живой).

ИЗГОТА́ВЛИВАТЬ, изготавливаю, изготавливаешь, несов. (к изготовить), кого-что (разг.). То же, что изготовлять.

ИЗГОТА́ВЛИВАТЬСЯ, изготавливаюсь, изготавливаешься несов. (к изготовиться) (разг.). То же, что изготовлять.

ИЗГОТОВИ́ТЕЛЬ, изготовителя, муж. (книж., редк.). Тот, кто изготовляет, вырабатывает что-нибудь.

ИЗГОТО́ВИТЬ, изготовлю, изготовишь, совер. (к изготовлять и к изготавливать).
1. Выработать, произвести, сделать (книж.). Фабрика изготовила сто дюжин венских стульев.
2. ... Статья полностью

ИЗГОТО́ВИТЬСЯ, изготовлюсь, изготовишься, совер. (к изготовляться и к изготавливаться).
1. Привести себя в готовность, приготовиться (устар.). Войска изготовились к походу.
2. ... Статья полностью

ИЗГОТО́ВКА, изготовки, жен. (прост.). То же, что изготовление. Изготовка консервов.
• На изготовку (воен.) — о ружейном приеме, во время которого ружье держится в положении, готовом к стрельбе. Взять ружье на изготовку.

ИЗГОТОВЛЕ́НИЕ, изготовления, ср. (книж.).
1. только ед. Действие по гл. изготовить-изготовлять ... Статья полностью

ИЗГОТО́ВЛЕННЫЙ, изготовленная, изготовленное; изготовлен, изготовлена, изготовлено. прич. страд. прош. от изготовить.

ИЗГОТОВЛЯ́ТЬ, изготовляю, изготовляешь. несов. к изготовить.

ИЗГОТОВЛЯ́ТЬСЯ, изготовляюсь, изготовляешься. несов. к изготовиться.

ИЗГОТО́ВЩИК, изготовщика, муж. (спец.). Лицо, занимающееся изготовлением чего-нибудь.

ИЗГРАФИ́ТЬ, изграфлю, изграфишь, совер. (к изграфлять), что (спец.). Покрыть сплошь графами. Изграфить всю бумагу.

ИЗГРАФЛЁННЫЙ, изграфлённая, изграфлённое; изграфлён, изграфлена, изграфлено (спец.). прич. страд. прош. от изграфить.

ИЗГРАФЛЯ́ТЬ, изграфляю, изграфляешь (спец.). несов. к изграфить.

ИЗГРАФЛЯ́ТЬСЯ, изграфляюсь, изграфляешься, несов. (спец.). страд. к изграфлять.

ИЗГРЫЗА́ТЬ, изгызаю, изгызаешь. несов. к изгрызть.

ИЗГРЫЗА́ТЬСЯ, изгрызаюсь, изгрызаешься, несов. страд. к изгрызать.

ИЗГРЫ́ЗЕННЫЙ (изгрызанный неправ.), изгрызенная, изгрызенное; изгрызен, изгрызена, изгрызено. прич. страд. прош. от изгрызть.

ИЗГРЫ́ЗТЬ, изгрызу, изгрызёшь, прош. грыз, грызла, совер. (к изгрызать), что. Съесть, уничтожить, грызя. Мыши изгрызли деревянную посуду.
| Грызя, обкусать (разг.). Изгрызть ногти.

ИЗГРЯЗНЁННЫЙ, изгрязнённая, изгрязнённое; изгрязнён, изгрязнена, изгрязнено (разг.). прич. страд. прош. от изгрязнить.

ИЗГРЯЗНИ́ТЬ, изгрязню, изгрязнишь, совер. (к изгрязнять), что (разг.). Сделать грязным, испачкать сплошь.

ИЗГРЯЗНИ́ТЬСЯ, изгрязнюсь, изгрязнишься, совер. (к изгрязняться) (разг.). Стать грязным, испачкаться сплошь.

ИЗГРЯЗНЯ́ТЬ, изгрязняю, изгрязняешь (разг.). несов. к изгрязнить.

ИЗГРЯЗНЯ́ТЬСЯ, изгрязняюсь, изгрязняешься, несов. (разг.).
1. несов. к изгрязниться.
2. страд. к изгрязнять.

ИЗГУБИ́ТЬ, изгублю, изгубишь, совер. (к изгублять), кого-что (книж. устар. и обл.). Загубить, уничтожить, привести в негодность. Изгубили много народу. «Косу изгубили, а работы от вас нет.» Потехин.

ИЗГУ́БЛЕННЫЙ, изгубленная, изгубленное; изгублен, изгублена, изгублено (книж. устар. и обл.). прич. страд. прош. от изгубить.

ИЗГУБЛЯ́ТЬ, изгубляю, изгубляешь (книж. устар. и обл.). несов. к изгубить.

ИЗДАВА́ТЬ, издаю, издаёшь; издавая, повел. издавай (книж.). несов. к издать.

ИЗДАВА́ТЬСЯ, издаюсь, издаёшься; издаваясь, повел. издавайся, несов. (книж.).
1. несов. к издаться.
2. страд. к издавать.

И́ЗДАВНА, нареч. (книж.). С давних пор. Русское население издавна живет на Белом море.

ИЗДАДИ́М, издадимся, издадите, издадитесь, издадут, издадутся. мн. буд. от издать, издаться.

ИЗДА́ИВАТЬ, издаиваю, издаиваешь (спец.). несов. к издоить.

ИЗДА́ИВАТЬСЯ, издаиваюсь, издаиваешься, несов. (спец.).
1. несов. к издоиться.
2. страд. к издаивать.

ИЗДА́ЛБЛИВАТЬ, издалбливаю, издалбливаешь (разг.). несов. к издолбить.

ИЗДА́ЛБЛИВАТЬСЯ, издалбливаюсь, издалбливаешься, несов. (разг.). страд. к издалбливать.

ИЗДАЛЁКА, см. издалека́.

ИЗДАЛЕКА́ и (редк.) ИЗДАЛЁКА, нареч.
1. С большого, далекого расстояния, издали. Я еще издалека увидел его.
| Из отдаленной местности. Приехал издалека. «Издалёка, подобный сотням беглецов, на ловлю счастья и чинов заброшен к нам...» Лермонтов ... Статья полностью

ИЗДАЛЕ́ЧА и ИЗДАЛЕЧЕ, нареч. (обл.). Издалека.

ИЗДАЛЕ́ЧЕ

И́ЗДАЛИ, нареч. То же, что издалека в 1 знач. Издали всё кажется красивым.

ИЗДА́М, издамся, издашь, издашься, издаст, издастся. ед. буд. от издать, издаться.

ИЗДА́НИЕ, издания, ср.
1. Действие по гл. издать в 1 знач. ... Статья полностью

И́ЗДАННЫЙ, изданная, изданне; издан; издана, издано (книж.). прич. страд. прош. от издать.

ИЗДА́СТ, издастся. см. издать, издаться.

...ИЗДАТ (неол. офиц.). Вторая часть новых сложных слов, являющаяся сокращением слова издательство, напр. Госиздат, Центроиздат.

ИЗДА́ТЕЛЬ, издателя, муж. Лицо или учреждение, издающее произведение печати. Автор заключил договор с издателем. Издателем этого учебника является Госиздат.

ИЗДА́ТЕЛЬНИЦА, издательницы. женск. к издатель.

ИЗДА́ТЕЛЬСКИЙ, издательская, издательское (книж.). прил. к издатель и к издательство. Издательское дело. Издательская фирма.

ИЗДА́ТЕЛЬСТВО, издательства, ср.
1. Предприятие или учреждение, издающее произведения печати. Государственное издательство. Словарное издательство.
2. То же, что издание в 1 знач. ... Статья полностью

ИЗДА́ТЬ, издам, издашь, издаст, издадим, издадите, издадут, повел. издай, прош. издал, издала, издало, совер. (к издавать), что (книж.).
1. ... Статья полностью

ИЗДА́ТЬСЯ, издамся, издашься, издадимся, издадитесь, издадутся, повел. издайся, прош. издался, издалась, совер. (к издаваться) (книж.). Выйти в свет, стать напечатанным.

ИЗДА́ШЬ, издашься. см. издать, издаться.

ИЗДАЮ́, издаюсь, издаёшь, издаёшься. наст. от издавать, издаваться.

ИЗДЕВА́ТЕЛЬСКИЙ, издевательская, издевательское. прил. к издевательство; являющийся издевательством. Издевательское отношение.

ИЗДЕВА́ТЕЛЬСТВО, издевательства, ср.
1. только ед. Действие по гл. издеваться. Издевательство над ошибками и промахами бесталанного поэта.
2. ... Статья полностью

ИЗДЕВА́ТЬСЯ, издеваюсь, издеваешься, несов., над кем-чем. Зло и жестоко высмеивать кого-что-нибудь; бессердечно глумиться. «Бедняжка в ней (чиж в западне) и рвался, и метался, а голубь молодой над ним же издевался.» Крылов.

ИЗДЕ́ВКА и ИЗДЁВКА, издёвки, жен. (прост.). Издевательство. «Господа оппортунисты... "учат" народ, в издевку над учением Маркса...» Ленин.

ИЗДЁВКА

ИЗДЕ́ЛИЕ, изделия, ср.
1. только ед. Выделка, производство. Чулки фабричного и кустарного изделия.
2. Вещь, сделанная из чего-нибудь, товар. Трикотажные изделия. Водочные изделия. Деревянные изделия.
3. ... Статья полностью

ИЗДЁРГАННОСТЬ, см. изде́лие.

ИЗДЁРГАННЫЙ, издёрганная, издёрганное; издёрган, издёргана, издёргано (разг.).
1. прич. страд. прош. от издергать.
2. только ... Статья полностью

ИЗДЁРГАТЬ, издёргаю, издёргаешь, совер. (к издергивать) (разг.).
1. что. Многократно дергая, испортить, истрепать. Дети издергали всю бахрому у скатерти.
2. что. ... Статья полностью

ИЗДЁРГАТЬСЯ, издёргаюсь, издёргаешься, совер. (к издергиваться) (разг.).
1. Истрепаться, испортиться от постоянного дергания (о вещи).
2. перен. ... Статья полностью

ИЗДЁРГИВАТЬ, издёргиваю, издёргиваешь (разг.). несов. к издергать.

ИЗДЁРГИВАТЬСЯ, издёргиваюсь, издёргиваешься, несов. (разг.).
1. несов. к издергаться.
2. страд. к издергивать.

ИЗДЕ́РЖАННЫЙ, издержанная, издержанное; издержан, издержана, издержано (книж.). прич. страд. прош. от издержать.

ИЗДЕРЖА́ТЬ, издержу, издержишь, совер. (к издерживать), что. Истратить, израсходовать. Издержать все деньги.

ИЗДЕРЖА́ТЬСЯ, издержусь, издержишься, совер. (к издерживаться) (разг.).
1. Истратиться, израсходовать много денег. «Я, знаете, в дороге издержался; то да се...» Гоголь.
2. Израсходоваться. Все деньги издержались.

ИЗДЕ́РЖИВАТЬ, издерживаю, издерживаешь. несов. к издержать.

ИЗДЕ́РЖИВАТЬСЯ, издерживаюсь, издерживаешься, несов.
1. несов. к издержаться (разг.).
2. страд. к издерживать.

ИЗДЕ́РЖКА, издержки, чаще мн., жен. Затрата, расход на что-нибудь. Издержки производства. Покрыть из казенных денег издержки по командировке. Судебные издержки.

ИЗДЕРУ́, издерусь, издерёшь, издерёшься. буд. от изодрать, изодраться.

ИЗДЕ́ТСТВА, нареч. (устар.). С детских лет, с детства.

ИЗДИРА́ТЬ, издираю, издираешь (прост.). несов. к изодрать.

ИЗДИРА́ТЬСЯ, издираюсь, издираешься, несов. (прост.).
1. несов. к изодраться.
2. страд. к издирать.

ИЗДО́ЕННЫЙ, издоенная, издоенное; издоен, издоена, издоено (спец.). прич. страд. прош. от издоить.

ИЗДОИ́ТЬ, издою, издоишь, совер. (к издаивать), кого-что (спец.). Неумеренным доением довести (корову, козу) до потери молока. Издоить корову.

ИЗДОИ́ТЬСЯ, издоюсь, издоишься, совер. (к издаиваться) (спец.). Перестать доиться. Корова уж издоилась.

ИЗДОЛБИ́ТЬ, издолблю, издолбишь, совер. (к издалбливать), что (разг.). Долбя, покрыть ямками, отверстиями, дырами. Дятел издолбил кору. Капли издолбили камень.

ИЗДО́ЛБЛЕННЫЙ, издолбленная, издолбленное; издоблен, издоблена, издоблено (разг.). прич. страд. прош. от издолбить.

ИЗДО́ЛЬЩИНА, издольщины, мн. нет, жен. (ист. экон.). Земельная аренда, при которой плата за землю вносится натурой (определенной долей урожая). Обработка земли исполу являлась видом издольщины.

ИЗДО́ХНУТЬ, издохну, издохнешь, прош. издох, издохла, совер. (к издыхать). Умереть (о животных). Собака издохла. 1) То же о человеке — с оскорбительным оттенком (разг.).

ИЗДРЕ́ВЛЕ, нареч. (книж. устар.). С давних времен, исстари. «Издревле сладостный союз поэтов меж собой связует.» Пушкин.

ИЗДРОБИ́ТЬ, издроблю, издробишь, совер., что (спец.). Разбить на мелкие части, искрошить. Издробить камень.

ИЗДРОБЛЁННЫЙ, издроблённая, издроблённое; издроблён, издроблена, издроблено (спец.). прич. страд. прош. от издробить.

ИЗДРО́ГНУТЬ, издрогну, издрогнешь, прош. издрог, издрогла, совер. (разг.). Дрожа от холода, иззябнуть, измерзнуть.

ИЗДЫРЯ́ВЕТЬ, издырявею, издырявеешь, совер. (прост.). Издырявиться, стать дырявым. Мешок весь издырявел.

ИЗДЫРЯ́ВИТЬ, издырявлю, издырявишь, совер. (к издырявливать), что (разг.). Наделать много дыр на чем-нибудь. Ты мне весь мешок издырявил.

ИЗДЫРЯ́ВИТЬСЯ, издырявлюсь, издырявишься, совер. (к издырявливаться) (разг.). Износиться, стать дырявым. Сапоги издырявились.

ИЗДЫРЯ́ВЛИВАТЬ, издырявливаю, издырявливаешь (прост.). несов. к издырявить.

ИЗДЫРЯ́ВЛИВАТЬСЯ, издырявливаюсь, издырявливаешься, несов. (прост.).
1. несов. к издырявиться.
2. страд. к издырявливать.

ИЗДЫХА́НИЕ, издыхания, ср. (книж. устар.). Действие по гл. издыхать.
• При последнем издыхании (книж. ... Статья полностью

ИЗДЫХА́ТЬ, издыхаю, издыхаешь. несов. к издохнуть.

ИЗЖА́ЛИВАТЬ, изжаливаю, изжаливаешь. несов. к изжалить.

ИЗЖА́ЛИВАТЬСЯ, изжаливаюсь, изжаливаешься, несов. страд. к изжаливать.

ИЗЖА́ЛИТЬ, изжалю, изжалишь, совер. (к изжаливать), кого-что. Изранить жалом. Пчелы изжалили мне всю шею и руки.

ИЗЖА́РИТЬ, изжарю, изжаришь, совер., кого-что.
1. Приготовить посредством жаренья (пищу). Изжарить курицу.
2. Зноем, жарой чрезмерно нагреть, спалить что-нибудь (преим. о Солнце; разг. фам.). Солнце изжарило голову.

ИЗЖА́РИТЬСЯ, изжарюсь, изжаришься, совер.
1. Стать жареным (о пище).
2. Об ощущении сильной жары, сильного жара от долгого пребывания на солнце или около какого-нибудь источника тепла (разг. фам.).

ИЗЖЁВАННЫЙ, изжёванная, изжёванное; изжёван, изжёвана, изжёвано (разг.).
1. прич. страд. прош. от изжевать.
2. только ... Статья полностью

ИЗЖЕВА́ТЬ, изжую, изжуёшь, совер. (к изжевывать), что (разг.).
1. Жуя, испортить, уничтожить. Теленок изжевал повешенное на дворе белье.
2. Жуя, израсходовать (спец.). Матрос изжевал весь свой табак.

ИЗЖЁВЫВАТЬ, изжёвываю, изжёвываешь (разг.). несов. к изжевать.

ИЗЖЁВЫВАТЬСЯ, изжёвываюсь, изжёвываешься, несов. (разг.). страд. к изжевывать.

ИЗЖЁГ, изжёгся, изожгла, изожглась. прош. от изжечь, изжечься.

И́ЗЖЕЛТА, нареч. употр. в сочетании с именами прилагательными — названиями цвета, в знач. с желтым оттенком, напр. изжелта-красный.

ИЗЖЕЛТИ́ТЬ, изжелчу, изжелтишь, совер., что (разг.). Испачкать или выкрасить чем-нибудь желтым, желтой краской.

ИЗЖЕЛЧУ́, изжелтишь. буд. от изжелтить.

ИЗЖЕ́ЧЬ, изожгу, изожжёшь [жьжё], изожгут, прош. изжёг, изожгла, совер. (к изжигать), что (разг.).
1. Прожечь во многих местах, испортить действием огня или едкой кислотой. Изжечь платье.
2. ... Статья полностью

ИЗЖЕ́ЧЬСЯ, изожгусь, изожжёшься [жъжё], изожгутся, прош. изжёгся, изожглась, совер. (к изжигаться) (разг.).
1. Причинить себе много ожогов. Изжегся о крапиву.
2. Покрыться ожогами. Все руки изожглись от кислоты.
3. Израсходоваться (о топливе). Все дрова изожглись.

ИЗЖИВА́НИЕ, изживания, мн. нет, ср. (книж.). Действие по гл. изживать; постепенное избавление от чего-нибудь, искоренение чего-нибудь. Изживание различий между городом и деревней. Изживание безработицы.

ИЗЖИВА́ТЬ, изживаю, изживаешь (книж.). несов. к изжить.

ИЗЖИВА́ТЬСЯ, изживаюсь, изживаешься, несов. (книж.).
1. Искореняться, ослабевать, постепенно исчезать.
2. страд. к изживать.

ИЗЖИВУ́, изживёшь. буд. от изжить.

ИЗЖИГА́ТЬ, изжигаю, изжигаешь (разг.). несов. к изжечь.

ИЗЖИГА́ТЬСЯ, изжигаюсь, изжигаешься, несов. (разг.).
1. несов. к изжечься.
2. страд. к изжигать.

ИЗЖИ́ТИЕ, изжития, мн. нет, ср. (книж.). Действие по гл. изжить; полное искоренение чего-нибудь. В целях быстрого изжития указанных недочетов.

ИЗЖИТО́Й, изжитая, изжитое. см. изжитый.

ИЗЖИ́ТЫЙ, изжитая, изжитое; изжит, изжита, изжито, и (разг.) изжитой, изжитая, изжитое; изжит, изжита, изжито. прич. страд. прош. от изжить.

ИЗЖИ́ТЬ, изживу, изживёшь, прош. изжил, изжила, изжило, совер. (к изживать), что (книж.).
1. Избавиться от чего-нибудь, искоренить в себе что-нибудь. Изжить недостатки. Изжить косность.
2. ... Статья полностью

ИЗЖО́ГА, изжоги, мн. нет, жен. Ощущение жжения в пищеводе. От изжоги избавляются содой. Страдать изжогой.

ИЗЖУЮ́, изжуёшь. буд. от изжевать.

ИЗ-ЗА (без удар.; из-за в очень редких областных выражениях, где ударение с сущ. переходит на предлог, напр. из-за моря) предлог с род.
1. ... Статья полностью

И́ЗЗЕЛЕНА, нареч. употр. с именами прилагательными — названиями цвета — в знач. с зеленым оттенком, напр. иззелена-синий.

ИЗЗЕЛЕНЁННЫЙ, иззеленённая, иззеленённое; иззеленён, иззеленена, иззеленено (разг.). прич. страд. прош. от иззеленить.

ИЗЗЕЛЕНИ́ТЬ, иззеленю, иззеленишь, совер., что (разг.). Выпачкать чем-нибудь зеленым, зеленой краской. Иззеленить платье о траву.

ИЗЗУ́БРИВАТЬ, иззубриваю, иззубриваешь (разг.). несов. к иззубрить.

ИЗЗУ́БРИВАТЬСЯ1, иззубриваюсь, иззубриваешься, несов. (разг.).
1. несов. к иззубриться2. страд. к иззубривать.

ИЗЗУ́БРИВАТЬСЯ2, иззубриваюсь, иззубриваешься (школ., неод.). несов. к иззубриться2.

ИЗЗУБРИ́ТЬ, иззубрю, иззубришь, совер. (к иззубривать), что (разг.). Покрыть зазубринами. Иззубрить нож.

ИЗЗУБРИ́ТЬСЯ1, иззубрюсь, иззубришься, совер. (к иззубриваться) (разг.). Покрыться зазубринами. Нож иззубрился.

ИЗЗУБРИ́ТЬСЯ2, иззубрюсь, иззубришься, совер. (школ., неод.). Зубря, известись, дойти до изнеможения.

ИЗЗЯ́БНУТЬ, иззябну, иззябнешь, прош. иззяб, иззябла, совер. (прост.). Сильно озябнуть, долго испытывая действие холода, измерзнуть. Руки и ноги иззябли. Я весь иззяб с дороги.

ИЗЛА́ВЛИВАТЬ, излавливаю, излавливаешь (прост.). несов. к изловить.

ИЗЛАГА́ТЬ, излагаю, излагаешь (книж.). несов. к изложить.

ИЗЛАГА́ТЬСЯ, излагаюсь, излагаешься, несов. (книж.). страд. к излагать.

ИЗЛА́ЖУ, излазишь. буд. от излазить.

ИЗЛА́ЗАТЬ, излазаю, излазаешь, несов. неправ. вместо излазить.

ИЗЛА́ЗИТЬ, излажу, излазишь, совер., что (разг.). Лазя, побывать повсюду, во многих местах.

ИЗЛА́МЫВАТЬ, изламываю, изламываешь. несов. к изломать.

ИЗЛА́МЫВАТЬСЯ, изламываюсь, изламываешься, несов.
1. несов. к изломаться.
2. страд. к изламывать.

ИЗЛА́ТАННЫЙ, излатанная, излатанное; излатан, излатана, излатано (обл.). прич. страд. прош. от излатать.

ИЗЛАТА́ТЬ, излатаю, излатаешь, совер., что (обл.). Сплошь покрыть заплатами. Излатать рукава.

ИЗЛА́ЯТЬ, излаю, излаешь, совер. кого-что (прост. вульг.). Изругать, выбранить. Старуха излаяла всех на чем свет стоит.

ИЗЛЕ́Й, излейся. повел. от излить, излиться.

ИЗЛЕ́НИВАТЬСЯ, излениваюсь, излениваешься (разг.). несов. к излениться.

ИЗЛЕНИ́ТЬСЯ, изленюсь, изленишься, совер. (к излениваться) (разг.). Стать неисправимым, отъявленным лентяем. Мальчишка совсем изленился, ничего делать не хочет.

ИЗЛЁТ, излёта, мн. нет, муж. (спец.). Момент движения летящего тела перед падением. Пуля на излете бьет слабо.

ИЗЛЕТА́ТЬ1, излетаю, излетаешь (книж. устар. поэт.). несов. к излететь. Из уст его излетали какие-то непонятные слова.

ИЗЛЕТА́ТЬ2, излетаю, излетаешь, совер., что (разг.).
1. Летая, побывать всюду, в каком-нибудь месте, в какой-нибудь стране. Он излетал на самолете всю Европу.
2. Закончить, израсходовать летанием. Мотор самолета уже излетал свой срок.

ИЗЛЕТЕ́ТЬ, излечу, излетишь, совер. (к излетать1) (книж. устар. поэт.). Вылететь.

ИЗЛЕЧЕ́НИЕ, излечения, мн. нет, ср.
1. Действие по гл. излечить (офиц.). Отправить в госпиталь на излечение.
2. Восстановление здоровья, выздоровление (книж.). Наступило полное излечение.

ИЗЛЕ́ЧЕННЫЙ, излеченная, излеченное; излечен, излечена, излечено, и ИЗЛЕЧЁННЫЙ, излечённая, излечённое; излечён, излечена, излечено (книж.). прич. страд. прош. от излечить.

ИЗЛЕЧЁННЫЙ, см. ИЗЛЕ́ЧЕННЫЙ.

ИЗЛЕ́ЧИВАТЬ, излечиваю, излечиваешь (книж.). несов. к излечить.

ИЗЛЕ́ЧИВАТЬСЯ, излечиваюсь, излечиваешься, несов. (книж.).
1. несов. к излечиться.
2. страд. к излечивать.

ИЗЛЕЧИ́МЫЙ, излечимая, излечимое; излечим, излечима, излечимо (книж.). Поддающийся излечению. Эта болезнь излечима.

ИЗЛЕЧИ́ТЬ, излечу, излечишь, совер. (к излечивать), кого-что (книж.). Вполне, совсем вылечить.

ИЗЛЕЧИ́ТЬСЯ, излечусь, излечишься, совер. (к излечиваться) (книж.). Вполне, совсем вылечиться.
| перен. Избавиться, освободиться от чего-нибудь (дурного). Излечиться от беспочвенных мечтаний.

ИЗЛЕЧУ́1, излетишь. буд. от излететь.

ИЗЛЕЧУ́2, излечусь, излечишь, излечишься. буд. от излечить, излечиться.

ИЗЛИВА́ТЬ, изливаю, изливаешь (книж.). несов. к излить.

ИЗЛИВА́ТЬСЯ, изливаюсь, изливаешься (книж.).
1. несов. к излиться.
2. Вытекать струей, потоком откуда-нибудь (устар.). Из скалы изливался источник.
3. Впадать (о реке; устар.). Горный поток изливался в море.

ИЗЛИЖУ́, излижешь. буд. от излизать.

ИЗЛИ́ЗАННЫЙ, излизанная, излизанное; излизан, излизана, излизано (разг.). прич. страд. прош. от излизать.

ИЗЛИЗА́ТЬ, излижу, излижешь, совер. (к излизывать), что (разг.). Облизать что-нибудь целиком, всю поверхность чего-нибудь. Излизать тарелку. Собака излизала мне руки.

ИЗЛИ́ЗЫВАТЬ, излизываю, излизываешь (разг.). несов. к излизать. ИЗЛИЗЫВАТЬСЯ, излизываюсь, излизываешься, несов. (разг.). страд. к излизывать.

ИЗЛИ́ЗЫВАТЬСЯ, см. изли́зывать.

ИЗЛИТО́Й, излитая, излитое, и ИЗЛИТЫЙ, излитая, излитое; излит, излита, излито (книж.). прич. страд. прош. от излить.

ИЗЛИ́ТЫЙ, см. излитой.

ИЗЛИ́ТЬ, изолью, изольёшь, повел. излей, прош. излил, излила, излило, совер. (к изливать), что (книж.).
1. Вылить, источить (устар. ... Статья полностью

ИЗЛИ́ТЬСЯ, изольюсь, изольёшься, повел. излейся, прош. излился, излилась, излился, совер. (к изливаться), в чем (книж.).
1. ... Статья полностью

ИЗЛИ́ШЕК, излишка, муж.
1. То, что остается, как лишнее, по удовлетворении всех потребностей. Сдача излишков.
2. Излишняя, слишком большая мера, степень чего-нибудь. Излишек храбрости. Излишек темперамента.
• С излишком — более чем достаточно. Нам этого хватит с излишком.

ИЗЛИ́ШЕСТВО, излишества, ср. (книж.). Превышение необходимой нормы, злоупотребление в удовлетворении потребностей. Половые излишества вредят здоровью.

ИЗЛИ́ШЕСТВОВАТЬ, излишествую, излишествуешь, несов. (книж. устар.). Предаваться излишествам. Излишествовать в пище.

ИЗЛИ́ШНИЙ, излишняя, излишнее; (кратк. мужск. не употр.) излишняя, излишнее (книж.). Превышающий необходимое, лишний, ненужный. Излишняя предосторожность. Излишняя роскошь. Его присутствие излишне. Излишне (нареч. ... Статья полностью

ИЗЛИЯ́НИЕ, излияния, ср. (книж.).
1. О жидком: вытекание откуда-нибудь (спец. и книж. устар.).
2. чаще ... Статья полностью

ИЗЛОВИ́ТЬ, изловлю, изловишь, совер. (к излавливать), кого-что (прост.). Ловя, поймать. Изловить вора. Изловить муху. «А того беглого еретика царь повелел изловить и повесить.» Пушкин.

ИЗЛО́ВЛЕННЫЙ, изловленная, изловленное; изловлен, изловлена, изловлено. прич. страд. прош. от изловить.

ИЗЛОВЧА́ТЬСЯ, изловчаюсь, изловчаешься (разг.). несов. к изловчиться.

ИЗЛОВЧИ́ТЬСЯ, изловчусь, изловчишься, совер. (к изловчаться), с инф. и без доп. (разг. ... Статья полностью

ИЗЛОЖЕ́НИЕ, изложения, ср. (книж.).
1. Действие по гл. изложить-излагать. В его изложении дело представлялось иначе.
2. ... Статья полностью

ИЗЛО́ЖЕННЫЙ, изложенная, изложенное; изложен, изложена, изложено (книж.). прич. страд. прош. от изложить.

ИЗЛОЖИ́ТЬ, изложу, изложишь, совер. (к излагать), что (книж.). Последовательно выразить что-нибудь словами, устно или письменно. Изложить учение Маркса. Изложить мнение. Изложить просьбу.

ИЗЛО́ЖНИЦА, изложницы, жен. (тех.). Стальная форма для отливки чугуна или стальных болванок.

ИЗЛО́ЖНЯ, изложни, род. мн. изложен, жен. (тех.). То же, что изложница.

ИЗЛО́М, излома, муж. (книж.).
1. Действие по гл. изломить-изломать и изломиться-изломаться ... Статья полностью

ИЗЛО́МАННОСТЬ, изломанности, мн. нет, жен. (книж.). отвл. сущ. к изломанный в 3 знач. Изломанность характера.

ИЗЛО́МАННЫЙ, изломанная, изломанное; изломан, изломана, изломано.
1. прич. страд. прош. от изломать. Изломанная игрушка.
2. только ... Статья полностью

ИЗЛОМА́ТЬ, изломаю, изломаешь, совер. (к изламывать).
1. что. Сломать целиком или во многих местах. Изломать игрушку. Изломать палку.
2. кого-что. Измучить ломотой, лишить здоровья, силы (прост. ... Статья полностью

ИЗЛОМА́ТЬСЯ, изломаюсь, изломаешься, совер. (к изламываться).
1. Сломаться совсем или во многих местах. Мебель изломалась в дороге.
2. перен. ... Статья полностью

ИЗЛОМИ́ТЬ, изломлю, изломишь, совер., что (прост.). Сломать в одном месте, сделать надлом.

ИЗЛО́МЛЕННЫЙ, изломленная, изломленное; изломлен, изломлена, изломлено (разг.). прич. страд. прош. от изломить.

ИЗЛОХМА́ТИТЬ, излохмачу, излохматишь, совер., кого-что (прост.). Сделать совершенно лохматым. Излохматить голову.

ИЗЛОХМА́ТИТЬСЯ, излохмачусь, излохматишься, совер. (прост.). Превратиться в лохмотья, сделаться лохматым, неровным, износиться. Подол у платья излохматился.

ИЗЛОХМА́ЧЕННЫЙ, излохмаченная, излохмаченное; излохмачен, излохмачена, излохмачено (разг.). прич. страд. прош. от излохматить.

ИЗЛОХМА́ЧУ, излохмачусь, излохматишь, излохматишься. буд. от излохматить, излохматиться.

ИЗЛУПИ́ТЬ, излуплю, излупишь, совер., кого-что (прост., вульг.). Отколотить, избить. Мальчишку здорово излупили на улице.

ИЗЛУ́ПЛЕННЫЙ, излупленная, излупленное; илуплен, илуплена, илуплено (прост., вульг.). прич. страд. прош. от излупить.

ИЗЛУЧА́ТЬ, излучаю, излучаешь, несов. (к излучить), что (книж.). Испускать, распространять, выделяя из себя (о различных видах лучистой энергии). Солнце излучает тепло.
| перен. ... Статья полностью

ИЗЛУЧА́ТЬСЯ, саюсь, излучаешься, несов. (книж.).
1. (совер. излучиться). Исходить, распространяться, выделяясь, исходя откуда-нибудь (о различных видах лучистой энергии).
| ... Статья полностью

ИЗЛУЧЕ́НИЕ, излучения, ср. (книж.). Действие по гл. излучить-излучать и излучиться-излучаться. Излучение солнцем теплоты. Тепловое излучение. Нетепловое излучение. Радиоактивное излучение.

ИЗЛУЧЁННЫЙ, излучённая, излучённое; илучён, излучена, излучено (книж.). прич. страд. прош. от излучить.

ИЗЛУ́ЧИНА, излучины, жен. (обл. и книж.). Крутой поворот, изгиб (преим. реки). Река в этом месте делает несколько излучин.

ИЗЛУ́ЧИСТЫЙ, излучистая, излучистое; излучист, излучиста, излучисто. Со многими излучинами. Излучистая река.

ИЗЛУЧИ́ТЬ, излучу, излучишь (книж.). совер. к излучать.

ИЗЛУЧИ́ТЬСЯ, излучусь, излучишься (книж.). совер. к излучаться в 1 знач.

ИЗЛЮБИ́ТЬ, излюблю, излюбишь, совер., кого-что (книж. устар.). Полюбить больше всего; предпочтя, избрать и усвоить.

ИЗЛЮ́БЛЕННЫЙ, излюбленная, излюбленное; излюблен, излюблена, излюблено (книж.).
1. прич. страд. прош. от излюбить (устар. ... Статья полностью

ИЗМА́ЖУ, измажусь, измажешь, измажешься. буд. от измазаться.

ИЗМА́ЗАТЬ, измажу, измажешь, совер. (к измазывать), кого-что (разг.).
1. Испачкать чем-нибудь, загрязнить. Измазать стол чернилами. Измазать пальто краской.
2. Истратить, израсходовать (краску, смазочный материал). Измазал весь деготь.

ИЗМА́ЗАТЬСЯ, измажусь, измажешься, совер. (к измазываться) (разг.).
1. Испачкаться, загрязниться. Измазаться в краске. Всё пальто измазалось.
2. Истратиться, израсходоваться (о краске, смазочном материале).

ИЗМА́ЗЫВАТЬ, измазываю, измазываешь (разг.). несов. к измазать.

ИЗМА́ЗЫВАТЬСЯ, измазываюсь, измазываешься, несов. (разг.).
1. несов. к измазаться.
2. страд. к измазывать.

ИЗМАЛЁВАННЫЙ, измалёванная, измалёванное; измалёван, измалёвана, измалёвано (разг. фам.). прич. страд. прош. от измалевать.

ИЗМАЛЕВА́ТЬ, измалюю, измалюешь, совер. (к измалевывать), что (разг. фам.).
1. Малюя, испачкать (неод.). Измалевал всю стену карандашом.
2. Израсходовать (краску; редк.).

ИЗМАЛЁВЫВАТЬ, измалёвываю, измалёвываешь (разг. фам.). несов. к измалевать.

ИЗМАЛЁВЫВАТЬСЯ, измалёвываюсь, измалёвываешься, несов. (разг. фам.). страд. к измалевывать.

ИЗМАЛОДУ́ШЕСТВОВАТЬСЯ, измалодушествуюсь, измалодушествуешься, совер. (разг. устар.). Предаваясь боязливым, паническим настроениям, дойти до крайнего малодушия.

ИЗМА́ЛЫВАТЬ, измалываю, измалываешь. несов. к измолоть.

ИЗМА́ЛЫВАТЬСЯ, измалываюсь, измалываешься, несов.
1. несов. к измолоться.
2. страд. к измалывать.

ИЗМАНЕ́РНИЧАТЬСЯ, изманерничаюсь, изманерничаешься, совер. (разг. фам.). Манерничая, постоянно ломаясь, потерять естественность, непринужденность в поведении, обращении.

ИЗМА́РАННЫЙ, измаранная, измаранное; измаран, измарана, измарано (разг.). прич. страд. прош. от измарать.

ИЗМАРА́ТЬ, измараю, измараешь, совер. (к измарывать), кого-что (разг.). Испачкать, измазать чем-нибудь грязным. Измарать пальто.

ИЗМАРА́ТЬСЯ, измараюсь, измараешься, совер. (к измарываться) (разг.). Испачкаться, измазаться чем.-нибудь грязным.

ИЗМА́РЫВАТЬ, измарываю, измарываешь (разг.). несов. к измарать.

ИЗМА́РЫВАТЬСЯ, измарываюсь, измарываешься, несов. (разг.).
1. несов. к измараться.
2. страд. к измарывать.

ИЗМА́СЛИВАТЬ, измасливаю, измасливаешь (разг.). несов. к измаслить.

ИЗМА́СЛИВАТЬСЯ, измасливаюсь, измасливаешься, несов. (разг.).
1. несов. к измаслиться.
2. страд. к измасливать.

ИЗМА́СЛИТЬ, измаслю, измаслишь, совер. (к измасливать), что (разг.). Испачкать чем-нибудь масляным. Измаслить все брюки.

ИЗМА́СЛИТЬСЯ, измаслюсь, измаслишься, совер. (к измасливаться) (разг.). Испачкаться чем-нибудь масляным.

ИЗМА́ТЫВАТЬ, изматываю, изматываешь (разг.). несов. к измотать.

ИЗМА́ТЫВАТЬСЯ, изматываюсь, изматываешься, несов. (разг.).
1. несов. к измотаться.
2. страд. к изматывать.

ИЗМА́ЧИВАТЬ, измачиваю, измачиваешь (разг.). несов. к измочить.

ИЗМА́ЧИВАТЬСЯ, измачиваюсь, измачиваешься, несов. (разг.).
1. несов. к измочиться.
2. страд. к измачивать.

ИЗМА́ЯТЬ, измаю, измаешь, совер., кого-что (прост.). Утомить, измучить. Дорога измаяла его.

ИЗМА́ЯТЬСЯ, измаюсь, измаешься, совер. (прост.). Устать, истомиться, измучиться. Измаялась она, бедняжка, с детьми. Измаяться в дороге.

ИЗМЕЛЁННЫЙ, измелённая, измелённое; измелён, измелена, измелено (разг.). прич. страд. прош. от измелить.

ИЗМЕЛИ́ТЬ, измелю, измелишь, совер., что (разг.).
1. Испачкать мелом. Измелить руки.
2. Израсходовать, меля. Измелил два куска мелу.

ИЗМЕЛИ́ТЬСЯ, измелюсь, измелишься, совер. (разг.).
1. Испачкаться мелом (прост.).
2. Израсходоваться, выйти (о куске мела).

ИЗМЕЛЬЧА́НИЕ, измельчания, мн. нет, ср. (книж.). Состояние по гл. измельчать1. Измельчание ручья.

ИЗМЕЛЬЧА́ТЬ1, измельчаю, измельчаешь. совер. к мельчать. Озеро измельчало. Интересы измельчали.

ИЗМЕЛЬЧА́ТЬ2, измельчаю, измельчаешь (спец.). несов. к измельчить.

ИЗМЕЛЬЧА́ТЬСЯ, измельчаюсь, измельчаешься, несов.
1. несов. к измельчиться (спец.).
2. страд. к измельчать2.

ИЗМЕЛЬЧЕ́НИЕ, измельчения, мн. нет, ср. (спец.). Действие по гл. измельчить-измельчать; состояние по гл. ... Статья полностью

ИЗМЕЛЬЧЁННЫЙ, измельчённая, измельчённое; измельчён, измельчена, измельчено (спец.). прич. страд. прош. от измельчить.

ИЗМЕЛЬЧИ́ТЬ, измельчу, измельчишь, совер. (к измельчать2), что. Искрошить, размельчить до конца всё. Измельчить щебень.

ИЗМЕЛЬЧИ́ТЬСЯ, измельчусь, измельчишься, совер. (к измельчаться) (спец.). Искрошиться, стать целиком размельченным.

ИЗМЕЛЮ́1, измелюсь, измелишь, измелишься. буд. от измолить, измолиться.

ИЗМЕЛЮ́2, измелюсь, измелишь, измелишься. буд. от измолоть, измолоться.

ИЗМЕ́НА, измены, жен. Действие по гл. изменить-изменять во 2 знач. Совершить измену. Измена убеждениям. Супружеская измена. Государственная измена.

ИЗМЕНЕ́НИЕ, изменения, ср. (книж.). Действие по гл. изменить-изменять в 1 знач. ... Статья полностью

ИЗМЕНЁННЫЙ, изменённая, изменённое; изменён, изменена, изменено (книж.). прич. страд. прош. от изменить в 1 знач.

ИЗМЕНИ́ТЬ, изменю, изменишь и (устар.) изменишь, несов. (к изменять).
1. кого-что. Сделать иным, переиначить, произвести перемены в ком-чем-нибудь. Изменить фасон платья. Изменить характер. Изменить прежнее решение. Годы могут изменить человека.
2. ... Статья полностью

ИЗМЕНИ́ТЬСЯ, изменюсь, изменишься и (устар.) изменишься, совер. (к изменяться). Стать иным, перемениться. Настроение его изменилось к лучшему. Измениться в лице (о перемене в выражении лица при сильном переживании). Теперь взгляды на брак изменились.

ИЗМЕ́ННИК, изменника, муж.
1. Лицо, совершившее измену, предатель. Изменников на войне расстреливают.
2. Нарушитель верности в любви, дружбе (разг.).

ИЗМЕ́ННИЦА, изменницы. женск. к изменник.

ИЗМЕ́ННИЧЕСКИЙ, изменническая, изменническое (книж.). Свойственный изменнику, предательский. Изменнические действия. Поступить изменнически (нареч.).

ИЗМЕ́ННИЧЕСТВО, изменничества, мн. нет, ср. (книж. устар.). Изменническое поведение.

ИЗМЕ́НЧИВОСТЬ, изменчивости, мн. нет, жен.
1. отвл. сущ. к изменчивый. Изменчивость погоды.
2. ... Статья полностью

ИЗМЕ́НЧИВЫЙ, изменчивая, изменчивое; изменчив, изменчива, изменчиво. Легко подвергающийся изменениям, непостоянный, неустойчивый. Изменчивая погода. Изменчивое настроение. Изменчивый характер.

ИЗМЕ́НЩИК, изменщика, муж. (прост.). То же, что изменник во 2 знач.

ИЗМЕ́НЩИЦА, изменщицы (прост.). женск. к изменщик.

ИЗМЕНЯ́ЕМОСТЬ, изменяемости, мн. нет, жен. (книж.). отвл. сущ. к изменяемый; способность изменяться. Изменяемость слова по падежам.

ИЗМЕНЯ́ЕМЫЙ, изменяемая, изменяемое; изменяем, изменяема, изменяемо (книж.).
1. прич. страд. наст. от изменять в 1 знач. ... Статья полностью

ИЗМЕНЯ́ТЬ, изменяю, изменяешь. несов. к изменить.

ИЗМЕНЯ́ТЬСЯ, изменяюсь, изменяешься, несов.
1. несов. к измениться.
2. страд. к изменять (см. ... Статья полностью

ИЗМЕРЕ́НИЕ, измерения, ср.
1. Действие по гл. измерить-измерять. Измерение роста.
2. Измеряемая величина, протяжение (мат. ... Статья полностью

ИЗМЁРЗНУТЬ, измёрзну, измёрзнешь, прош. измёрз, измёрзла, совер. (прост.). Сильно иззябнуть.

ИЗМЕРИ́МОСТЬ, измеримости, мн. нет, жен. (книж., спец.). отвл. сущ. к измеримый.

ИЗМЕРИ́МЫЙ, измеримая, измеримое; измерим, измерима, измеримо (книж.). Такой, что можно измерить. Измеримая величина.

ИЗМЕРИ́ТЕЛЬ, измерителя, муж. (спец.).
1. Измерительный прибор (тех.).
2. Норма, статистическая величина, показывающая темп, успешность работы, показатель (неол. ... Статья полностью

ИЗМЕРИ́ТЕЛЬНЫЙ, измерительная, измерительное (спец.). Служащий для измерения. Измерительная лента. Измерительный прибор.

ИЗМЕ́РИТЬ, измерю, измеришь, совер. (к измерять), кого-что. Определить какой-нибудь мерой величину чего-нибудь. Измерить длину здания. Измерить температуру тела. Измерить напряжение тока.
| перен. ... Статья полностью

ИЗМЕРЯ́ТЬ, измеряю, измеряешь. несов. к измерить.

ИЗМЕРЯ́ТЬСЯ, измеряюсь, измеряешься, несов.
1. Определяться какой-нибудь мерой.
2. страд. к измерять.

ИЗМЕЩА́НИТЬСЯ, измещанюсь, измещанишься, совер. (разг. неод.). Приобрести обывательские, мещанские взгляды, привычки. Он еще недавно был полон культурных интересов, а теперь совсем измещанился.

ИЗМИНА́ТЬ, изминаю, изминаешь (редк.). несов. к измять.

ИЗМИНА́ТЬСЯ, изминаюсь, изминаешься, несов. (редк.).
1. несов. к измяться.
2. страд. к изминать.

ИЗМОЖДЁННЫЙ, измождённая, измождённое; измождён, измождена, измождено (книж.). Крайне истощенный, изнуренный. Изможденное лицо. Изможденный вид.

ИЗМОКА́ТЬ, измокаю, измокаешь (разг.). несов. к измокнуть.

ИЗМО́КНУТЬ, измокну, измокнешь, прош. измок, измокла, совер. (к измокать) (разг.). Стать совершенно мокрым, вымокнуть. Весь измок на дожде.

ИЗМОЛА́ЧИВАТЬ, измолачиваю, измолачиваешь (с.-х.). несов. к измолотить.

ИЗМОЛА́ЧИВАТЬСЯ, измолачиваюсь, измолачиваешься, несов. (с.-х.).
1. несов. к измолотиться.
2. страд. к измолачивать.

ИЗМОЛО́Т, измолота, муж. (с.-х.). Количество обмолоченного хлеба.

ИЗМОЛОТИ́ТЬ, измолочу, измолотишь, совер. (к измолачивать), что (с.-х.). Обмолотить что-нибудь до конца. Измолотить сноп весь, до последнего зёрнышка.

ИЗМОЛОТИ́ТЬСЯ, измолочусь, измолотишься, совер. (к измолачиваться) (с.-х.). Стать обмолоченным до конца.

ИЗМО́ЛОТЫЙ, измолотая, измолотое; измолот, измолота, измолото. прич. страд. прош. от измолоть. Кофе измолото.

ИЗМОЛО́ТЬ, измелю, измелешь, совер. (к измалывать), что. Смолоть до конца всё. Рожь уж измололи и начали пшеницу.

ИЗМОЛО́ТЬСЯ, измелюсь, измелешься, совер. (к измалываться).
1. Перемолоться, смолоться до конца.
2. Постоянной болтовней сделать свои разговоры надоедливыми, бессодержательными (прост. пренебр.).

ИЗМОЛО́ЧЕННЫЙ, измолоченная, измолоченное; измолочен, измолочена, измолочено (с.-х.). прич. страд. прош. от измолотить.

ИЗМОЛОЧУ́, измолочусь, измолотишь, измолотишься. буд. от измолотить, измолотиться.

ИЗМО́Р, измора, мн. нет, муж. (устар.). Истощение всех сил и средств, голод. Взять город измором.
• Взять измором кого-что (разг.) — перен. ... Статья полностью

ИЗМОРЁННЫЙ, изморённая, изморённое; изморён, изморена, изморено (разг.).
1. прич. страд. прош. от изморить. Лошадь, изнуренная непосильной работой.
2. ... Статья полностью

ИЗМОРИ́ТЬ, изморю, изморишь, совер., кого-что (прост.). Изнурить, утомить, лишить бодрости и силы. Работа изморила его.

ИЗМОРИ́ТЬСЯ, изморюсь, изморишься, совер. (прост.). Сильно устать, утомиться. Изморился я за сегодняшний день.

ИЗМОРО́ЖЕННЫЙ, измороженная, измороженое; изморожен, изморожена, изморожено (прост.). прич. страд. прош. от изморозить.

ИЗМОРО́ЖУ, изморозишь. буд. от изморозить.

ИЗМОРО́ЗИТЬ, изморожу, изморозишь, совер., кого-что (прост.). Заставить иззябнуть на морозе. Он изморозил меня, заставив ждать на улице целый час.

И́ЗМОРОЗЬ1, изморози, мн. нет, жен. (от мороз) (обл.). То же, что иней.

И́ЗМОРОЗЬ2. неправ. написание вместо изморось.

И́ЗМОРОСЬ (изморозь неправ.), измороси, мн. нет, жен. Очень мелкий, сетчатый дождь (срн. моросить). Стояло долгое ненастье то с дождем, то с неприятной изморосью.

ИЗМОРЩИ́НИТЬ, изморщиню, изморщинишь, совер., кого-что (разг., редк.). Покрыть морщинами. Время изморщинило его.

ИЗМОРЩИ́НИТЬСЯ, изморщинюсь, изморщинишься, совер. (разг., редк.). Покрыться морщинами. Лицо изморщинилось.

ИЗМО́ТАННЫЙ, измотанная, измотанное; измотан, измотана, измотано (разг.). прич. страд. прош. от измотать.

ИЗМОТА́ТЬ, измотаю, измотаешь, совер. (к изматывать), кого-что (разг.). Довести до крайнего утомления, изнурения, расстройства. Утомительная работа измотала его.

ИЗМОТА́ТЬСЯ, измотаюсь, измотаешься, совер. (к изматываться) (разг.). Выбиться из сил, очень устать от беспорядочной или нервной деятельности. Я совсем измотался за эти два-три дня.

ИЗМОЧА́ЛИВАТЬ, измочаливаю, измочаливаешь (разг.). несов. к измочалить.

ИЗМОЧА́ЛИВАТЬСЯ, измочаливаюсь, измочаливаешься, несов. (разг.).
1. несов. к измочалиться.
2. страд. к измочалить.

ИЗМОЧА́ЛИТЬ, измочалю, измочалишь, совер. (к измочаливать), кого-что (разг.).
1. Истрепать, превратив в спутанные волокна. Измочалить кнут об лошадей.
2. перен. ... Статья полностью

ИЗМОЧА́ЛИТЬСЯ, измочалюсь, измочалишься, совер. (к измочаливаться) (разг.).
1. Истрепаться, превратившись в спутанные волокна. Веревка измочалилась.
2. Устать, измучиться, изнервничаться, измотаться (прост.).

ИЗМО́ЧЕННЫЙ, измоченная, измоченное; измочен, измочена, измочено (разг.). прич. страд. прош. от измочить.

ИЗМОЧИ́ТЬ, измочу, измочишь, совер. (к измачивать), кого-что (разг.). Сделать совершенно мокрым. Дождь измочил меня насквозь.

ИЗМОЧИ́ТЬСЯ, измочусь, измочишься, совер. (к измачиваться) (разг.). Стать совсем мокрым.

ИЗМОШЕ́ННИЧАТЬСЯ, измошенничаюсь, измошенничаешься, совер. (разг.). Стать отъявленным мошенником. Он так измошенничался, что теперь ему не исправиться.

ИЗМУ́СЛИВАТЬ, измусливаю, измусливаешь (прост.). несов. к измуслить.

ИЗМУ́СЛИВАТЬСЯ, измусливаюсь, измусливаешься, несов. (прост.).
1. несов. к измуслиться.
2. страд. к измусливать.

ИЗМУ́СЛИТЬ, измуслю, измуслишь, совер. (к измусливать), что (прост.). Испачкать, измазать слюнями. Измуслить книгу.

ИЗМУ́СЛИТЬСЯ, измуслюсь, измуслишься, совер. (к измусливаться) (прост.). Испачкаться, измазаться слюнями.

ИЗМУСО́ЛИВАТЬ, измусоливаю, измусоливаешь (прост.). несов. к измусолить.

ИЗМУСО́ЛИВАТЬСЯ, измусоливаюсь, измусоливаешься, несов. (прост.).
1. несов. к измусолиться.
2. страд. к измусоливать.

ИЗМУСО́ЛИТЬ, измусолю, измусолишь, совер. (к измусоливать), что (прост.). То же, что измуслить.

ИЗМУСО́ЛИТЬСЯ, измусолюсь, измусолишься, совер. (прост.). То же, что измуслиться.

ИЗМУ́ЧАТЬ, ИЗМУЧАТЬСЯ. см. измучить, измучиться.

ИЗМУ́ЧАТЬСЯ

ИЗМУ́ЧЕННЫЙ, измученная, измученное; измучен, измучена, измучено.
1. прич. страд. прош. от измучить. К вечеру возвращаюсь, измученный работой.
2. ... Статья полностью

ИЗМУ́ЧИВАТЬ, измучиваю, измучиваешь (прост.). несов. к измучить.

ИЗМУ́ЧИВАТЬСЯ, измучиваюсь, измучиваешься, несов. (прост.).
1. несов. к измучиться.
2. страд. к измучивать.

ИЗМУ́ЧИТЬ, измучу, измучишь, и (разг.) измучаю, измучаешь, совер. (к измучивать), кого-что. Мучениями довести до полного изнеможения. Его измучили пытками до полусмерти.
| ... Статья полностью

ИЗМУ́ЧИТЬСЯ, измучусь, измучишься, и (разг.) измучаюсь, измучаешься, совер. (к измучиваться). Исстрадаться, дойти до изнеможения, крайне утомиться. Она измучилась от постоянных тревог. (Изредка встречается написание измучаться, измучался. «Измучалась я с ним.» Л.Толстой.)

ИЗМЫВА́ТЕЛЬСКИЙ, измывательская, измывательское (разг. фам.). прил. к измывательство; издевательский. Измывательский тон.

ИЗМЫВА́ТЕЛЬСТВО, измывательства, ср. (разг. фам.). Издевательство, злостная насмешка.

ИЗМЫВА́ТЬСЯ, измываюсь, измываешься, несов., над кем-чем (разг. фам.). Издеваться, злобно насмехаться.

ИЗМЫ́ЗГАТЬ, измызгаю, измызгаешь, совер. (к измызгивать), что (прост.). Целиком, совсем испачкать, загрязнить. Измызгать пальто. Измызгать брюки.

ИЗМЫ́ЗГАТЬСЯ, измызгаюсь, измызгаешься, совер. (к измызгиваться) (прост.). Целиком, совсем испачкаться, загрязниться. Пальто измызгалось внизу.

ИЗМЫ́ЗГИВАТЬ, измызгиваю, измызгиваешь (прост.). несов. к измызгать.

ИЗМЫ́ЗГИВАТЬСЯ, измызгиваюсь, измызгиваешься, несов. (прост.).
1. несов. к измызгаться.
2. страд. к измызгивать.

ИЗМЫ́ЛИВАТЬ, измыливаю, измыливаешь. несов. к измылить.

ИЗМЫ́ЛИВАТЬСЯ, измыливаюсь, измыливаешься, несов.
1. несов. к измылиться (разг.).
2. страд. к измыливать.

ИЗМЫ́ЛИТЬ, измылю, измылишь, совер. (к измыливать), что. Истратить, израсходовать при мытье, стирке (мыло). Измылил весь кусок мыла.

ИЗМЫ́ЛИТЬСЯ, измылюсь, измылишься, совер. (к измыливаться) (разг.). Истратиться, израсходоваться при мытье, при стирке (о мыле). Все мыло измылилось.

ИЗМЫ́СЛИТЬ, измыслю, измыслишь (книж., редк.). совер. к измышлять.

ИЗМЫТА́РИТЬ, измытарю, измытаришь, совер., кого-что (разг. фам.). Измучить, сильно утомить всякими неприятностями, мытарствами. Дальняя дорога измытарила меня.

ИЗМЫТА́РИТЬСЯ, измытарюсь, измытаришься, совер. (разг. фам.). Измучиться, сильно утомиться от всяких мытарств.

ИЗМЫШЛЕ́НИЕ, измышления, ср. (книж.).
1. только ед. Действие по гл. измыслить-измышлять ... Статья полностью

ИЗМЫ́ШЛЕННЫЙ, измышленная, измышленное; измышлен, измышлена, измышлено (книж.). прич. страд. прош. от измыслить. Обвинение, измышленное врагами.
| ... Статья полностью

ИЗМЫШЛЯ́ТЬ, измышляю, измышляешь, несов. (к измыслить), что (книж.).
1. Выдумывать что-нибудь ложное, клеветническое. Враги измышляют про нас всякие небылицы.
2. Придумывать, изобретать. От безделья он измышляет разные шалости.

ИЗМЫШЛЯ́ТЬСЯ, измышляюсь, измышляешься, несов. (книж.). страд. к измышлять.

ИЗМЯКА́ТЬ, измякаю, измякаешь (разг.). несов. к измякнуть.

ИЗМЯ́КНУТЬ, измякну, измякнешь, прош. измяк, измякла, совер. (к измякать) (разг.). Сделаться совсем мягким. Огурцы измякли в плохом рассоле.

ИЗМЯ́ТЫЙ, измятая, измятое; измят, измята, измято.
1. прич. страд. прош. от измять. «В одежде, измятой ветрами.» Полонский.
2. только ... Статья полностью

ИЗМЯ́ТЬСЯ, изомнусь, изомнёшься, совер. (к изминаться). Стать совсем мятым.

ИЗНА́НКА, изнанки, жен.
1. Внутренняя, обратная сторона (ткани, одежды), противоположная лицевой. Вывернуть пальто на изнанку.
2. перен. Скрытая сторона события, явления; подоплека (разг. ... Статья полностью

ИЗНАСИ́ЛОВАНИЕ, изнасилования, ср. (книж.). Действие по гл. изнасиловать. За изнасилование подвергаются строгой каре.

ИЗНАСИ́ЛОВАТЬ, изнасилую, изнасилуешь, совер. (к насиловать), кого-что (книж.).
1. Насилием принудить (женщину) к половому акту. Хулиган изнасиловал девушку.
2. ... Статья полностью

ИЗНАЧА́ЛА, нареч. (книж. устар.). Издавна, с самого начала, искони.

ИЗНАЧА́ЛЬНЫЙ, изначальная, изначальное (книж. устар.). Существующий искони, с самого начала.

ИЗНА́ШИВАЕМОСТЬ, изнашиваемости, мн. нет, жен. (спец.). Подверженность изнашиванию; степень изнашивания. Изнашиваемость подшипников.

ИЗНА́ШИВАНИЕ, изнашивания, мн. нет, ср. (спец.). Действие по гл. изнашивать и (чаще) изнашиваться. Предохранить части машин от преждевременного изнашивания.

ИЗНА́ШИВАТЬ, изнашиваю, изнашиваешь. несов. к износить.

ИЗНА́ШИВАТЬСЯ, изнашиваюсь, изнашиваешься, несов.
1. несов. к износиться.
2. страд. к изнашивать.

ИЗНЕ́ЖЕННОСТЬ, изнеженности, мн. нет, жен. отвл. сущ. к изнеженный. Изнеженность ребенка была причиной частых простуд. Изнеженность нравов.

ИЗНЕ́ЖЕННЫЙ, изнеженная, изнеженное; изнежен, изнежена, изнежено.
1. прич. страд. прош. от изнежить.
2. только ... Статья полностью

ИЗНЕ́ЖИВАТЬ, изнеживаю, изнеживаешь. несов. к изнежить.

ИЗНЕ́ЖИВАТЬСЯ, изнеживаюсь, изнеживаешься, несов.
1. несов. к изнежиться.
2. страд. к изнеживать.

ИЗНЕ́ЖИТЬ, изнежу, изнежишь, совер. (к изнеживать), кого-что. Приучить к неге, довольству, избаловать благоприятными условиями, сделать чувствительным к лишениям. Изнежить ребенка. Изнежить кожу.

ИЗНЕ́ЖИТЬСЯ, изнежусь, изнежишься, совер. (к изнеживаться). Стать изнеженным. Он изнежился от жизни на юге.

ИЗНЕМО́Г, изнемогла. прош. от изнемочь.

ИЗНЕМОГА́ТЬ, изнемогаю, изнемогаешь (книж.). несов. к изнемочь.

ИЗНЕМОГУ́, изнеможешь, изнемогут. буд. от изнемочь.

ИЗНЕМОЖЕ́НИЕ, изнеможения, мн. нет, ср. (книж.). Состояние полного бессилия, глубокой усталости. В изнеможении опустился на кресло. Работать до изнеможения.

ИЗНЕМОЖЁННЫЙ, изнеможённая, изнеможённое; изнеможён, изнеможена, изнеможено (книж.).
1. Крайне утомленный, обессилевший, изнемогший. Изнеможенный, он опустился на постель.
2. только полн. Выражающий полное изнеможение. Изнеможенный взгляд.

ИЗНЕМО́ЖЕШЬ. см. изнемочь.

ИЗНЕМО́ЧЬ, изнемогу, изнеможешь, изнемогут, прош. изнемог, изнемогла, совер. (к изнемогать) (книж. ... Статья полностью

ИЗНЕ́РВНИЧАТЬСЯ, изнервничаюсь, изнервничаешься, совер. (разг.). Находясь в постоянных волнениях, беспокойстве, дойти до крайней степени нервности. Он совсем изнервничался в ожидании письма.

ИЗНИЖУ́, изнижусь, изнижешь, изнижешься. буд. от изнизать, изнизаться.

ИЗНИ́ЗАННЫЙ, изнизанная, изнизанное; изнизан, изнизана, изнизано. прич. страд. прош. от изнизать.

ИЗНИЗА́ТЬ, изнижу, изнижешь, совер. (к изнизывать), что.
1. Нанизывая что-нибудь, использовать, израсходовать до конца (разг.). Изнизать весь жемчуг.
2. Украсить низаньем, унизать целиком (устар.). Изнизать жемчугом парчу.

ИЗНИЗА́ТЬСЯ, изнижусь, изнижешься, совер. (к изнизываться).
1. Израсходоваться, выйти (о чем-нибудь, что нанизывается; разг.).
2. Стать унизанным чем-нибудь (устар.).

И́ЗНИЗУ, нареч. (прост.). Откуда-нибудь снизу.

ИЗНИ́ЗЫВАТЬ, изнизываю, изнизываешь. несов. к изнизать.

ИЗНИ́ЗЫВАТЬСЯ, изнизываюсь, изнизываешься, несов.
1. несов. к изнизаться.
2. страд. к изнизывать.

ИЗНИЧТОЖА́ТЬ, изничтожаю, изничтожаешь (книж. устар., теперь прост.). несов. к изничтожить.

ИЗНИЧТОЖА́ТЬСЯ, изничтожаюсь, изничтожаешься, несов. (книж. устар., теперь прост.).
1. несов. к изничтожиться ... Статья полностью

ИЗНИЧТО́ЖИТЬ, изничтожу, изничтожишь, совер. (к изничтожать), кого-что (книж. устар., теперь прост.). Истребить, уничтожить. Изничтожить крамолу.

ИЗНИЧТО́ЖИТЬСЯ, изничтожусь, изничтожишься, совер. (к изничтожаться) (книж. устар., теперь прост.). Уничтожиться, истребиться.

ИЗНИЩА́ТЬ, изнищаю, изнищаешь, совер. (редк.). Обеднеть, обнищать совершенно. Китайское крестьянство изнищало.

ИЗНОРОВИ́ТЬСЯ, изноровлюсь, изноровишься, совер. (обл.). Изловчиться.

ИЗНО́С, износа (износу), муж. только в разговорных выражениях: не знать износу (износа) — очень долго не изнашиваться; до износу (износа) — пока не износится; нет износу (износа) чему — не изнашивается (о прочном платье, обуви).

ИЗНОСИ́ТЬ, изношу, износишь, совер. (к изнашивать), что. Продолжительной ноской привести в ветхость, негодность. В год износил две пары сапог. Износить пальто.

ИЗНОСИ́ТЬСЯ, изношусь, износишься, совер. (к изнашиваться).
1. Прийти в ветхость, негодность от продолжительной носки, от продолжительного употребления. Шуба износилась до дыр. Машина уже износилась.
2. перен. ... Статья полностью

ИЗНО́ШЕННОСТЬ, изношенности, мн. нет, жен. (книж.). отвл. сущ. к изношенный. Изношенность машинных частей.

ИЗНО́ШЕННЫЙ, изношенная, изношенное; изношен, изношена, изношено.
1. прич. страд. прош. от износить. Изношенное сынишкой платье я отдал нищему.
2. ... Статья полностью

ИЗНОШУ́, изношусь, износишь, износишься. буд. от износить, износиться.

ИЗНО́Ю, изноешь. буд. от изныть.

ИЗНУРЕ́НИЕ, изнурения, мн. нет, ср. (книж.).
1. Действие по гл. изнурить-изнурять (устар. ... Статья полностью

ИЗНУРЁННОСТЬ, изнурённости, мн. нет, жен. (книж.). отвл. сущ. к изнуренный.

ИЗНУРЁННЫЙ, изнурённая, изнурённое; изнурён, изнурена, изнурено (книж.).
1. прич. страд. прош. от изнурить. Изнуренный болезнью старик. «Трудами ночи изнурен, я лег в тени.» Лермонтов ... Статья полностью

ИЗНУРИ́ТЕЛЬНОСТЬ, изнурительности, мн. нет, жен. (книж.). отвл. сущ. к изнурительный.

ИЗНУРИ́ТЕЛЬНЫЙ, изнурительная, изнурительное; изнурителен, изнурительна, изнурительно (книж.). Крайне тягостный, истощающий силы и здоровье, изнуряющий. Изнурительный труд. Изнурительная болезнь.

ИЗНУРИ́ТЬ, изнурю, изнуришь, совер. (к изнурять), кого-что (книж.). Довести до крайнего истощения, утомления. Тяжелая работа изнурила непривычного к ней мальчика.

ИЗНУРИ́ТЬСЯ, изнурюсь, изнуришься, совер. (к изнуряться) (книж.). Истомиться, дойти до крайнего утомления, истощения.

ИЗНУРЯ́ТЬ, изнуряю, изнуряешь (книж.). несов. к изнурить.

ИЗНУРЯ́ТЬСЯ, изнуряюсь, изнуряешься, несов. (книж.).
1. несов. к изнуриться.
2. страд. к изнурять.

ИЗНУТРИ́, нареч.
1. Из внутренней части чего-нибудь; ант. снаружи. Комната оказалась запертой изнутри.
2. С внутренней стороны, внутренней части чего-нибудь, внутри. Бревно прогнило изнутри.

ИЗНЫВА́ТЬ, изнываю, изнываешь. несов. к изныть.

ИЗНЫРЯ́ТЬ, изныряю, изныряешь, совер., что (разг.). Ныряя, перебывать в воде всюду, во многих местах (реки или другого водоема). Изныряли всю реку, а трупа не нашли.

ИЗНЫ́ТЬ, изною, изноешь, совер. (к изнывать). Измучиться, истомиться, изнемочь. Изныть от жажды. Изныть в неволе. Изныть от тоски.
| Истосковаться, зачахнуть от тоски (поэт.). «Любя, страдая, грустно млея, оно (сердце) изноет наконец.» Тютчев.

ИЗО́2, нескл., ср. (неол.). Сокращение слов: изобразительное искусство. Кружки изо. Учиться на отделении изо.

ИЗО1 (без удар.), предлог с род. употр. наряду с "из" перед словами, начинающимися с двух согласных, из которых первой является р или л, а также перед словами: всего, всей, всех, напр. ... Статья полностью

И́ЗО...2 (греч. isos — равный) (науч.). Первая часть составных слов в знач. одинаковый, равный, напр. изотерма, изоамплитуда, изолиния.

ИЗО...1 (без удар.), прист. То же, что из.... употр. 1) перед й, напр. изойти; 2) перед согласной, за которой следует буква ь, напр. ... Статья полностью

ИЗОБА́РА, изобары, жен. (от греч. isos — равный и baros — тяжесть) (метеор.). Линия на географической карте, соединяющая места одинакового барометрического давления.

ИЗОБИ́ДЕТЬ, изобижу, изобидишь, совер., кого-что (разг., обл.). Обидеть сильно, жестоко. За что так изобидели ребенка?

ИЗОБИ́ЖЕННЫЙ, изобиженная, изобиженное; изобижен, изобижена, изобижено (разг., обл.). прич. страд. прош. от изобидеть.

ИЗОБИ́ЖУ, изобидишь. буд. от изобидеть.

ИЗОБИ́ЛИЕ, изобилия, мн. нет, ср. (книж.). Большое количество, избыток, обилие. В Сибири изобилие хлеба. В изобилии там водится дичь. У нас в изобилии растут лекарственные травы.
• ... Статья полностью

ИЗОБИ́ЛОВАТЬ, изобилую, изобилуешь, несов., кем-чем (книж.). Иметь в изобилии, располагать большим количеством кого-чего-нибудь. Северный край РСФСР изобилует лесами.

ИЗОБИ́ЛЬНЫЙ, изобильная, изобильное; изобилен, изобильна, изобильно (книж. устар.).
1. Находящийся в изобилии, многочисленный. Изобильная растительность.
2. чем. неправ. вместо обильный. Страна, изобильная лесами (вместо обильная).

ИЗОБЛИЧА́ТЬ, изобличаю, изобличаешь, несов. (книж.).
1. несов. к изобличить.
2. кого-что в ком-чем. Обнаруживать, свидетельствуя о каких-нибудь качествах. Всё изобличало в нем незаурядного человека.

ИЗОБЛИЧА́ТЬСЯ, изобличаюсь, изобличаешься, несов. (книж.). страд. к изобличать в 1 знач.

ИЗОБЛИЧЕ́НИЕ, изобличения, ср. (книж.). Действие по гл. изобличить-изобличать в 1 знач.

ИЗОБЛИЧЁННЫЙ, изобличённая, изобличённое; изобличён, изобличена, изобличено (книж.). прич. страд. прош. от изобличить.

ИЗОБЛИЧИ́ТЕЛЬ, изобличителя, муж. (книж.). Тот, кто изобличает (в 1 знач.).

ИЗОБЛИЧИ́ТЕЛЬНЫЙ, изоблчительная, изоблчительное (книж.). Содержащий изобличение, улики в чем-нибудь. Изобличительные документы.

ИЗОБЛИЧИ́ТЬ, изобличу, изобличишь, совер. (к изобличать), кого-что в чем (книж.). Обнаружив проступок, погрешность, доказать чью-нибудь виновность в чем-нибудь, уличить кого-нибудь. Изобличить кого-нибудь во лжи. Изобличить соседа в воровстве. Изобличить взяточников.

ИЗОБРАЖА́ТЬ, изображаю, изображаешь, несов.
1. несов. к изобразить во всех знач., кроме 5.
2. кого-что. Быть изображением кого-чего-нибудь (книж. ... Статья полностью

ИЗОБРАЖА́ТЬСЯ, изображаюсь, изображаешься, несов.
1. несов. к изобразиться (книж.).
2. страд. к изображать ... Статья полностью

ИЗОБРАЖЕ́НИЕ, изображения, ср. (книж.).
1. только ед. Действие по гл. изобразить-изображать ... Статья полностью

ИЗОБРАЖЁННЫЙ, изображённая, изображённое; изображён, изображена, изображено. прич. страд. прош. от изобразить в 1 и 2 знач.

ИЗОБРАЖУ́, изображусь, изобразишь, изобразишься. буд. от изобразить, изобразиться.

ИЗОБРАЗИ́ТЕЛЬ, изобразителя, муж. (книж.). Тот, кто изображает.

ИЗОБРАЗИ́ТЕЛЬНОСТЬ, изобразительности, мн. нет, жен. (книж.). отвл. сущ. к изобразительный. Изобразительность речи.

ИЗОБРАЗИ́ТЕЛЬНЫЙ, изобразительная, изобразительное; изобразителен, изобразительна, изобразительно (книж.). Наглядный, хорошо изображающий. Изобразительный прием. Изобразительная речь.
• Изобразительное искусство — искусство изображения на плоскости и в пространстве (живопись, графика, скульптура и архитектура).

ИЗОБРАЗИ́ТЬ, Изображу, изобразишь, совер. (к изображать).
1. кого-что. Воплотить, описать в художественном образе. Живописец хорошо изобразил морскую даль. Гоголь в "Мертвых душах" изобразил помещичий быт. Айвазовский изобразил Пушкина стоящим на берегу моря. «Изображу ль в картине верной уединенный кабинет...» Пушкин ... Статья полностью

ИЗОБРАЗИ́ТЬСЯ, изображусь, изобразишься, совер. (к изображаться). Выразиться, появиться, обнаружиться. Горе изобразилось на лице девочки.

ИЗОБРЁЛ, изобрела. прош. от изобрести.

ИЗОБРЕСТИ́, изобрету, изобретёшь, прош. изобрёл, изобрела; изобревший (изобретший неправ.), совер. (к изобретать), что ... Статья полностью

ИЗОБРЕТА́ТЕЛЬ, изобретателя, муж. Человек, изобревший что-нибудь или занимающийся изобретениями. Изобретатель воздушного шара. Бюро рабочих изобретателей.

ИЗОБРЕТА́ТЕЛЬНИЦА, изобретательницы. женск. к изобретатель.

ИЗОБРЕТА́ТЕЛЬНОСТЬ, изобретательности, мн. нет, жен. (книж.). Способность изобретать. Никто не ждал от него такой изобретательности.

ИЗОБРЕТА́ТЕЛЬНЫЙ, изобретательная, изобретательное; изобретателен, изобретательна, изобретательно (книж.). Находчивый, быстрый на выдумки, способный изобретать. С таким изобретательным человеком скучать нельзя. Изобретательный на всякие фокусы.

ИЗОБРЕТА́ТЕЛЬСКИЙ, изобретательская, изобретательское (книж.). прил. к изобретатель. Изобретательское бюро.

ИЗОБРЕТА́ТЕЛЬСТВО, изобретательства, мн. нет, ср. (книж.). Изобретательская деятельность; склонность к изобретениям. Поощрение рабочего изобретательства.

ИЗОБРЕТА́ТЬ, изобретаю, изобретаешь. несов. к изобрести.

ИЗОБРЕТА́ТЬСЯ, изобретаюсь, изобретаешься, несов. страд. к изобретать.

ИЗОБРЕТЕ́НИЕ и (разг.) ИЗОБРЕТЕНИЕ, изобретения, ср.
1. только ед. Действие по гл. изобрести ... Статья полностью

ИЗОБРЕТЁННЫЙ, изобретённая, изобретённое; изобретён, изобретена, изобретено. прич. страд. прош. от изобрести.

ИЗОБРЕТУ́, изобретёшь. буд. от изобрести.

ИЗОБЬЮ́, изобьюсь, изобьёшь, изобьёшься. буд. от избить, избиться.

ИЗОВРА́ТЬСЯ, изоврусь, изоврёшься, прош. изоврался, изовралась, совер. (прост.). Изолгаться. Он так изоврался, что никто слову его не верит.

ИЗОВЬЮ́, изовьюсь, изовьёшь, изовьёшься. буд. от извить, извиться.

ИЗОГЛО́ССА, изоглоссы, жен. (от греч. isos — равный и glossa — речь, язык) (линг.). Линия, соединяющая на географической карте места с одинаковыми языковыми особенностями.

ИЗО́ГНУТЫЙ, изогнутая, изогнутое; изогнут, изогнута, изогнуто.
1. прич. страд. прош. от изогнуть.
2. только полн. Согнутый, гнутый. Изогнутый прут. Изогнутая спинка стула.

ИЗОГНУ́ТЬ, изогну, изогнёшь. совер. к изгибать.

ИЗОГНУ́ТЬСЯ, изогнусь, изогнёшься. совер. к изгибаться.

ИЗОГРА́Ф, изографа, муж. (книж. устар.). Занимающийся изографией, иконописец.

ИЗОГРА́ФИЯ, изографии, мн. нет, жен. (от греч. isos — равный и grapho — пишу) (книж. устар.). То же, что иконопись.

ИЗО́ДРАННЫЙ, изодранная, изодранное; изодран, изодрана, изодрано (разг.).
1. прич. страд. прош. от изодрать.
2. ... Статья полностью

ИЗОДРА́ТЬ, издеру, издерёшь, прош. изодрал, изодрала, изодрало, совер. (к издирать), что (прост.). Разорвать, прорвать во многих местах. Изодрал брюки о проволоку.

ИЗОДРА́ТЬСЯ, издерусь, издерёшься, прош. изодрался, изодралась, совер. (к издираться) (прост.). Разорваться, прорваться во многих местах. Пальто изодралось вконец.

ИЗОЖГУ́, изожгусь, изожжёшь, изожжёшься. буд. от изжечь, изжечься.

ИЗОЖЖЁННЫЙ [жьжё], изожённая, изожённое; изожжён, изожжена, изожжено. прич. страд. прош. от изжечь.

ИЗОЖЖЁШЬ, изожжёшься. см. изжечь, изжечься.

ИЗОЙДУ́, изойдёшь. буд. от изойти.

ИЗОЙТИ́, изойду, изойдёшь, прош. изошёл, изошла; изошедший. совер. к исходить2 в 3 знач.

ИЗОЛГА́ТЬСЯ, изолгусь, изолжёшься, изолгутся, прош. изолгался, изолгалась, изолгалось, совер. Привыкнуть лгать, стать неисправимым лгуном. Ребенок под дурным влиянием совсем изолгался.

ИЗОЛЖЁШЬСЯ. см. изолгаться.

ИЗОЛИ́НИЯ, изолинии, жен. (науч.). Линия, соединяющая на географической карте места с одинаковыми показателями какой-нибудь величины. К изолиниям относятся изотеры, изотермы и др.

ИЗОЛИ́РОВАННОСТЬ, изолированности, мн. нет, жен. (книж.). отвл. сущ. к изолированный. Изолированность факта.

ИЗОЛИ́РОВАННЫЙ, изолированная, изолированное; изолирован, изолирована, изолировано (книж.).
1. прич. страд. прош. от изолировать ... Статья полностью

ИЗОЛИ́РОВАТЬ, изолирую, изолируешь, совер. и несов. (итал. isolare от лат. insulo, букв. делаюсь островом, отделяюсь) (книж. ... Статья полностью

ИЗОЛИ́РОВАТЬСЯ, изолируюсь, изолируешься, совер. и несов. (книж.).
1. Отъединиться (отъединяться), отдалиться (отдаляться) от окружающей среды, обстановки.
2. страд. к изолировать.

ИЗОЛИРО́ВКА, изолировки, жен. (тех.).
1. только ед. Действие по гл. изолировать в 3 знач. ... Статья полностью

ИЗОЛИРО́ВОЧНЫЙ, изолировочная, изолировочное (тех.). Служащий для изоляции проводников и источников какой-нибудь энергии (чаще электрической). Изолировочные материалы.

ИЗОЛИРО́ВЩИК, изолировщика, муж. (спец.).
1. Рабочий, занимающийся изолировкой чего-нибудь (какого-нибудь проводника электрической энергии). Изолировщик катушек и трансформаторов.
2. Рабочий по изготовлению изоляторов.

ИЗОЛЬЮ́, изольюсь, изольёшь, изольёшься. буд. от излить, излиться.

ИЗОЛЯ́ТОР, изолятора, муж.
1. Изолирующий предмет, изолирующее вещество (см. изолировать в 3 знач.; физ., тех. ... Статья полностью

ИЗОЛЯЦИО́ННЫЙ, изоляционная, изоляционное (книж.). прил. к изоляция; служащий для изоляции. Изоляционная камера для больных. Изоляционная лента.

ИЗОЛЯ́ЦИЯ, изоляции, мн. нет, жен.
1. Действие по гл. изолировать. Изоляция тифозных больных. Изоляция проводов. Изоляция преступника.
2. ... Статья полностью

ИЗОМНУ́, изомнусь, изомнёшь, изомнёшься. буд. от измять, измяться.

ИЗОМОРФИ́ЗМ, изоморфизма, мн. нет, муж. (от греч. isos — равный и morph — форма) (минер.). Способность двух или нескольких веществ сходного химического состава кристаллизоваться в одинаковые формы.

ИЗОМО́РФНЫЙ, изоморфная, изоморфное (минер.). Сходный по форме и свойствам кристаллов, обладающий изоморфизмом. Известковый шпат и доломит являются изоморфными телами.

ИЗОПЬЮ́, изопьёшь. буд. от испить.

ИЗО́РВАННЫЙ, изорванная, изорванное; изорван, изорвана, изорвано. прич. страд. прош. от изорвать; рваный, изодранный.

ИЗОРВА́ТЬ, изорву, изорвёшь, прош. изорвал, изорвала, изорвало, совер. (к изрывать1), что. Разорвать на несколько частей, порвать во многих местах. С досадой изорвал письмо. Изорвал брюки о гвозди.

ИЗОРВА́ТЬСЯ, изорвусь, изорвёшься, прош. изорвался, изорвалась, изорвалось, совер. (разг.). Стать рваным, износиться до дыр. Костюм совсем изорвался.

ИЗО́СТЛАННЫЙ, изостланная, изостланное; изостлан, изостлана, изостлано. прич. страд. прош. от изостлать.

ИЗОСТЛА́ТЬ, исстелю, исстелешь, совер. (к исстилать), что. Расстилая что-нибудь, покрыть всю поверхность чего-нибудь, устлать. Изостлал комнату коврами.

ИЗОТЕ́РА [тэ], изотеры, жен. (от греч. isos — равный theros — лето) (геогр.). Линия на географической карте, соединяющая места с одинаковой температурой лета.

ИЗОТЕ́РМА [тэ], изотермы, жен. (от греч. isos — равный и therme — жар).
1. Линия на географической карте, соединяющая места с одинаковой средней температурой (геогр.).
2. ... Статья полностью

ИЗОТЕРМИ́ЧЕСКИЙ [тэ], изотермическая, изотермическое (от греч. isos — равный и therme — жар).
1. Имеющий одинаковую температуру, происходящий в одинаковой температуре (физ.). Изотермический процесс.
2. ... Статья полностью

ИЗО́ТКАННЫЙ, изотканная, изотканное; изоткан, изоткана, изоткано. прич. страд. прош. от изоткать.

ИЗОТКА́ТЬ, изотку, изоткёшь, прош. изоткал, изоткала, изоткало, совер., что.
1. Украсить посредством тканья. Изоткать золотом материю.
2. Израсходовать тканьем (обл.). Изоткала 10 кило пряжи.

ИЗОТРУ́, изотрусь, изотрёшь, изотрёшься. буд. от истереть, истереться.

ИЗОХИМЕ́НА, изохимены, жен. (от греч. isos — равный и cheima — зима) (геогр.). Линия на географической карте, соединяющая места с одинаковой температурой зимы.

ИЗОХРО́ННОСТЬ, изохронности, мн. нет, жен. (науч.). отвл. сущ. к изохронный.

ИЗОХРО́ННЫЙ, изохронная, изохронное; изохронен, изохронна, изохронно (от греч. isos — Равный и chronos — время) (науч.). Равный по продолжительности чему-нибудь другому; одной и той же продолжительности. Колебания звуковых волн одного и того же типа всегда изохронны.

ИЗОШЁЛ, изошла. прош. от изойти.

ИЗОЩРЕ́НИЕ, изощрения, мн. нет, ср. (книж.). Действие по гл. изощрить-изощрять и изощриться-изощряться. Изощрение вкуса.

ИЗОЩРЁННОСТЬ, изощрённости, мн. нет, жен. (книж.). отвл. сущ. к изощренный. Изощренность ума.

ИЗОЩРЁННЫЙ, изощрённая, изощрённое; изощрён, изощрена, изощрено (книж.).
1. прич. страд. прош. от изощрить.
2. только полн. Усовершенствованный до виртуозности, утонченный. Изощренный ум. Изощренный слух.

ИЗОЩРИ́ТЬ, изощрю, изощришь, совер. (к изощрять), что (книж.). Сделать более восприимчивым, острым, совершенным, развить (чувства, душевные способности). Изощрить слух. Изощрить ум. Изощрить внимание.

ИЗОЩРИ́ТЬСЯ, изощрюсь, изощришься, совер. (к изощряться) (книж.).
1. Стать более восприимчивым, острым. Мысль этого ученого изощрилась в философских спорах.
2. Дойти до тонкости, до виртуозности в чем-нибудь. Изощриться в придумывании нелепостей.

ИЗОЩРЯ́ТЬ, изощряю, изощряешь (книж.). несов. к изощрить.

ИЗОЩРЯ́ТЬСЯ, изощряюсь, изощряешься, несов. (книж.).
1. несов. изощриться.
2. страд. к изощрять.

ИЗ-ПОД (без удар.; из-под в редких случаях, когда ударение с сущ. переходит на предлог, напр. из-под носу).
1. Соединяя знач. ... Статья полностью

ИЗРАБОЛЕ́ПСТВОВАТЬСЯ, израболепствуюсь, израболепствуешься, совер. (книж., редк.). Привыкнув унижаться, пресмыкаться перед кем-нибудь, стать крайне раболепным.

ИЗРАЗВРА́ТНИЧАТЬСЯ, извратничаюсь, извратничаешься, совер. (разг.). Стать отъявленным развратником.

ИЗРАЗЕ́Ц, изразца, муж. Кирпич, тонкая плитка из обожженной глины, покрытая с лицевой стороны глазурью, кафель. Изразцы употребляются для облицовки печей.

ИЗРАЗЦО́ВЫЙ, изразцовая, изразцовое. прил. к изразец.
| Сделанный из изразцов. Изразцовая печь.

ИЗРА́ИЛЬ (И прописное), Израиля, мн. нет, муж. (др.-евр. Israel — прозвище Иакова, букв. боролся с богом) (церк., ист.). В библии — еврейский народ.

ИЗРА́ИЛЬСКИЙ, израильская, израильское (церк., ист.). Еврейский. Израильский народ.

ИЗРАИЛЬТЯ́НИН, израильтянина, мн. израильтяне, израильтян, муж. (книж. устар., церк.). Еврей.

ИЗРАИЛЬТЯ́НКА, израильтянки (книж. устар., церк.). женск. к израильтянин.

ИЗРА́НИТЬ, израню, изранишь, совер., кого-что. Нанести кому-нибудь много ран, покрыть ранами. Изранить руку. Его страшно изранили.

ИЗРАСХО́ДОВАТЬ, израсходую, израсходуешь. совер. к расходовать.

ИЗРАСХО́ДОВАТЬСЯ, израсходуюсь, израсходуешься. совер. к расходоваться.

И́ЗРЕДКА (изредка неправ.), нареч. Иногда, не часто. Он изредка заходил к нам.

ИЗРЕ́ЖУ, изрежусь, изрежешь, изрежешься. буд. от изрезать, изрезаться.

ИЗРЕ́ЗАННЫЙ, изрезанная, изрезанное; изрезан, изрезана, изрезано.
1. прич. страд. прош. от изрезать.
2. только ... Статья полностью

ИЗРЕ́ЗАТЬ, изрежу, изрежешь, совер. (к изрезывать и к изрезать).
1. что. Разрезать на много частей. Изрезать бумагу на клочки. Изрезать материю.
| Израсходовать, извести, режа что-нибудь. Изрезать весь картон на коробки.
2. ... Статья полностью

ИЗРЕЗА́ТЬ, изрезаю, изрезаешь (прост.). несов. к изрезать; то же, что изрезывать.

ИЗРЕ́ЗАТЬСЯ, изрежусь, изрежешься, совер. (к изрезываться и к изрезаться) (разг.). Сделать себе порезы во многих местах.

ИЗРЕ́ЗЫВАТЬ, изрезываю, изрезываешь. несов. к изрезать.

ИЗРЕ́ЗЫВАТЬСЯ, изрезываюсь, изрезываешься, несов.
1. несов. к изрезаться.
2. страд. к изрезывать.

ИЗРЕ́К и ИЗРЁК, изрекла. прош. от изречь.

ИЗРЁК, см. изре́к.

ИЗРЕКА́ТЬ, изрекаю, изрекаешь. несов. к изречь. Он не говорит просто, а изрекает (о высокомерном человеке).

ИЗРЕКА́ТЬСЯ, изрекаюсь, изрекаешься, несов. страд. к изрекать.

ИЗРЕКУ́, изречёшь, изрекут. буд. от изречь.

ИЗРЕЧЕ́НИЕ, изречения, ср. (книж.). Глубокая мысль, суждение, житейское правило, выраженное кратко, в немногих ярких словах. Собрание изречений великих людей.

ИЗРЕЧЕ́ННЫЙ, изреченная, изреченное; изречен, изречена, изречено (книж. устар., поэт.) и (разг. устар., теперь ирон. ... Статья полностью

ИЗРЕЧЁННЫЙ, см. изрече́нный.

ИЗРЕ́ЧЬ, изреку, изречёшь, изрекут, прош. изрёк и (устар.) изрек, изрекла, совер. (к изрекать), что. Произнести, высказывать (книж. ... Статья полностью

ИЗРЕШЕТИ́ТЬ, изрешечу, изрешетишь, повел. изрешеть-изрешети, совер. (к изрешечивать), кого-что (разг.). Покрыть сплошь дырами; прострелить во многих местах (собств. ... Статья полностью

ИЗРЕШЕТИ́ТЬСЯ, изрешечусь, изрешетишься, повел. изрешеться-изрешетись, совер. (к изрешечиваться) (разг.). Покрыться сплошь дырами; стать простреленным во многих местах.

ИЗРЕШЕ́ЧЕННЫЙ, изрешеченная, изрешеченное; изрешечен, изрешечена, изрешечено (разг.). прич. страд. прош. от изрешетить.

ИЗРЕШЕ́ЧИВАТЬ, изрешечиваю, изрешечиваешь (разг.). несов. к изрешетить.

ИЗРЕШЕ́ЧИВАТЬСЯ, изрешечиваюсь, изрешечиваешься, несов. (разг.).
1. несов. к изрешетиться.
2. страд. к изрешечивать.

ИЗРЕШЕ́ЧУ́, изрешечусь, изрешетишь, изрешетишься. буд. от изрешетить, изрешетиться.

ИЗРИ́НУТЬ, изрину, изринешь, совер., кого-что (книж. устар.). Извергнуть, изгнать, выкинуть.

ИЗРИСО́ВАННЫЙ, изрисованная, изрисованное; изрисован, изрисована, изрисовано. прич. страд. прош. от изрисовать.

ИЗРИСОВА́ТЬ, изрисую, изрисуешь, совер. (к изрисовывать), кого-что.
1. Покрыть рисунками, рисованием. Изрисовать бумагу. Изрисовать стену.
2. Рисуя, истратить, израсходовать (разг.). Изрисовать карандаш.

ИЗРИСОВА́ТЬСЯ, изрисуюсь, изрисуешься, совер. (к изрисовываться) (разг.). Израсходоваться на рисование, выйти (о рисовальном карандаше).

ИЗРИСО́ВЫВАТЬ, изрисовываю, изрисовываешь. несов. к изрисовать.

ИЗРИСО́ВЫВАТЬСЯ, изрисовываюсь, изрисовываешься, несов.
1. несов. к изрисоваться (разг.).
2. страд. к изрисовывать.

ИЗРО́Ю, изроешь. буд. от изрыть.

ИЗРУБА́ТЬ, изрубаю, изрубаешь. несов. к изрубить.

ИЗРУБА́ТЬСЯ, изрубаюсь, изрубаешься, несов. страд. к изрубать.

ИЗРУБИ́ТЬ, изрублю, изрубишь, совер. (к изрубать), кого-что.
1. Рубя, рассечь на мелкие части. Изрубить доску.
2. Рубя чем-нибудь, убить, уничтожить (книж.). Кавалеристы изрубили сторожевой отряд.

ИЗРУ́БЛЕННЫЙ, изрубленная, изрубленное; изрублен, изрублена, изрублено. прич. страд. прош. от изрубить.

ИЗРУ́ГАННЫЙ, изруганная, изруганное; изруган, изругана, изругано (прост.). прич. страд. прош. от изругать.

ИЗРУГА́ТЬ, изругаю, изругаешь, совер., кого-что (прост.). Сильно разругать, осыпать руганью. Изругал его на чем свет стоит.

ИЗРЫВА́ТЬ1, изрываю, изрываешь. несов. к изорвать.

ИЗРЫВА́ТЬ2, изрываю, изрываешь. несов. к изрыть.

ИЗРЫВА́ТЬСЯ, изрываюсь, изрываешься, несов. страд. к изрывать2.

ИЗРЫГА́ТЬ, изрыгаю, изрыгаешь, несов. (к изрыгнуть), что (книж. устар.).
1. Извергать изо рта (пищу).
| перен. ... Статья полностью

ИЗРЫГНУ́ТЬ, изрыгну, изрыгнёшь (книж. устар.). совер. и однокр. к изрыгать.

ИЗРЫ́СКАТЬ,изрыщу, изрыщешь, и (разг.) изрыскаю, изрыскаешь, совер., что. Рыская, перебывать во многих местах. Волк изрыскал весь лес в поисках добычи. Я изрыскал весь свет.

ИЗРЫ́ТЫЙ, изрытая, изрытое; изрыт, изрыта, изрыто. прич. страд. прош. от изрыть.
• Изрытый оспой — рябой, покрытый следами оспы.

ИЗРЫ́ТЬ, изрою, изроешь, совер. (к изрывать2), что. Роя, взрыхлить, ископать всё пространство, всюду наделать ям, рытвин. Крот изрыл весь огород. Снаряды изрыли поле.
| перен. ... Статья полностью

ИЗРЫ́ЩУ, изрыщещь. буд. от изрыскать.

ИЗРЯ́ДНЫЙ, изрядная, изрядное; иряден, изрядна, изрядно.
1. Отличный, довольно хороший (устар.). Пальто изрядное. Он изрядно (нареч.) подшутил. Козьма Прутков.
2. Значительный по количеству, большой (разг. ... Статья полностью

ИЗУБЕРУ́, изуберёшь. буд. от изубрать.

ИЗУ́БРАННЫЙ, изубранная, изубранное; изубран, изубрана, изубрано (обл.). прич. страд. прош. от изубрать.

ИЗУБРА́ТЬ, изуберу, изуберёшь (наст. мало употр.), прош. изубрал, изубрала, изубрало, совер., что (обл.). Изукрасить, привести в очень нарядный вид, разубрать. Изубрала цветами свою горенку.

ИЗУВЕ́Р, изувера, муж. (книж.). Человек, в нетерпимости и фанатизме (первонач. религиозном) доходящий до жестокости; яростный фанатик.

ИЗУВЕ́РКА, изуверки (книж.). женск. к изувер.

ИЗУВЕ́РСКИЙ, изуверская, изуверское (книж.). прил. к изувер и к изуверство. Изуверские поступки.

ИЗУВЕ́РСТВО, изуверства, ср. (книж.).
1. только ед. Жестокость на почве религиозного фанатизма и нетерпимости.
| Жестокость, грубое, варварское отношение к чему-нибудь.
2. Изуверский поступок.

ИЗУВЕ́РСТВОВАТЬ, изуверствую, изуверствуешь, несов. (книж.). Совершать изуверские поступки; действовать, как изувер.

ИЗУВЕ́ЧЕННЫЙ, изувеченная, изувеченное; изувечен, изувечена, изувечено (книж.). прич. страд. прош. от изувечить; подвергшийся увечью, увечьям.

ИЗУВЕ́ЧИВАТЬ, изувечиваю, изувечиваешь. несов. к изувечить.

ИЗУВЕ́ЧИВАТЬСЯ, изувечиваюсь, изувечиваешься, несов.
1. несов. к изувечиться.
2. страд. к изувечивать.

ИЗУВЕ́ЧИТЬ, изувечу, изувечишь, совер. (к изувечивать), кого-что. Нанести непоправимое увечье, искалечить. В драке изувечили многих людей. «Муж в сраженьях изувечен.» Пушкин.

ИЗУВЕ́ЧИТЬСЯ, изувечусь, изувечишься, совер. (разг.). Изувечить себя или получить непоправимое увечье.

ИЗУКРА́СИТЬ, изукрашу, изукрасишь, совер. (к изукрашивать), кого-что.
1. Украшая повсюду, придать чему-нибудь красивый, нарядный вид (книж. устар. ... Статья полностью

ИЗУКРА́СИТЬСЯ, изукрашусь, изукрасишься, совер. (к изукрашиваться).
1. Украситься (книж. устар.).
2. Испортиться, изуродоваться (разг. ирон.). Лицо изукрасилось синяками.

ИЗУКРА́ШЕННЫЙ, изукрашенная, изукрашенное; изукрашен, изукрашена, изукрашено. прич. страд. прош. от изукрасить.

ИЗУКРА́ШИВАТЬ, изукрашиваю, изукрашиваешь. несов. к изукрасить.

ИЗУКРА́ШИВАТЬСЯ, изукрашиваюсь, изукрашиваешься, несов.
1. несов. к изукраситься.
2. страд. к изукрашивать.

ИЗУКРА́ШУ, изукрашусь, изукрасишь, изукрасишься. буд. от изукрасить, изукраситься.

ИЗУМИ́ТЕЛЬНЫЙ, изумительная, изумительное; изумителен, изумительна, изумительно. Вызывающий изумление, необыкновенный, восхитительный. Изумительная сила воли. С изумительной ловкостью взобрался на дерево. Она изумительно (нареч.) красива.

ИЗУМИ́ТЬ, изумлю, изумишь, совер. (к изумлять), кого-что (книж.). Привести в состояние крайнего удивления, поразить. Путешественника изумил быстрый темп строительства в СССР.

ИЗУМИ́ТЬСЯ, изумлюсь, изумишься, совер. (к изумляться) (книж.). Прийти в изумление. Я изумился, вместо ребенка увидев перед собой уже взрослую девушку.

ИЗУМЛЕ́НИЕ, изумления, мн. нет, ср. (книж.). Крайнее удивление. С изумлением всматривался я в знакомое лицо: так изменила его болезнь. Не могу прийти в себя от изумления. (первонач. лишение ума, умопомрачение.)

ИЗУМЛЁННЫЙ, изумлённая, изумлённое; изумлён, изумлена, изумлено (книж.).
1. прич. страд. прош. от изумить.
2. только полн. Выражающий изумление, удивленный. Изумленный вид. Изумленное лицо.

ИЗУМЛЯ́ТЬ, изумляю, изумляешь (книж.). несов. к изумить.

ИЗУМЛЯ́ТЬСЯ, изумляюсь, изумляешься (книж.). несов. к изумиться.

ИЗУМРУ́Д, изумруда, муж. (от перс. zumurrud). Драгоценный прозрачный камень ярко-зеленого цвета.

ИЗУМРУ́ДНЫЙ и ИЗУМРУДОВЫЙ, изумрудовая, изумрудовое.
1. прил. к изумруд. Изумрудные копи.
| Сделанный с изумрудом. Изумрудное кольцо.
2. Цветом подобный изумруду (преим. поэт.). Изумрудная вода залива.

ИЗУМРУ́ДОВЫЙ

ИЗУРО́ДОВАННЫЙ, изуродованная, изуродованное; изуродован, изуродована, изуродовано.
1. прич. страд. прош. от изуродовать.
2. только ... Статья полностью

ИЗУРО́ДОВАТЬ, изуродую, изуродуешь. совер. к уродовать. Оспа изуродовала всё лицо. Машиной изуродовало руку. Изуродовать игрушку.

ИЗУРО́ДОВАТЬСЯ, изуродуюсь, изуродуешься. совер. к уродоваться в 1 знач.

ИЗУ́СТНЫЙ [сн], изустная, изустное (книж. устар.). Передающийся из уст в уста, устный. Изустное предание. Изустный рассказ. Условия торгов будут объявлены изустно (нареч.).

ИЗУЧА́ТЬ, изучаю, изучаешь (книж.). несов. к изучать.

ИЗУЧА́ТЬСЯ, изучаюсь, изучаешься, несов. (книж.). страд. к изучать.

ИЗУЧЕ́НИЕ, изучения, ср. (книж.). Действие по гл. изучить-изучать; исследование, научная работа. Изучение производительных сил страны.

ИЗУ́ЧЕННЫЙ, изученная, изученное; изучен, изучена, изучено (книж.). прич. страд. прош. от изучить; хорошо знакомый, известный.

ИЗУЧИ́ТЬ, изучу, изучишь, совер. (к изучать), кого-что (книж.).
1. Постичь посредством учения, получить основательные познания в чем-нибудь. Изучить столярное ремесло. Крылов уже в старости изучил греческий язык.
| ... Статья полностью

ИЗЪ... Пишется вместо из- перед е, ю, я, напр. изъявить; см. из....

ИЗЪЕДА́ТЬ, изъедаю, изъедаешь. несов. к изъесть.

ИЗЪЕДА́ТЬСЯ, изъедаюсь, изъедаешься, несов. страд. к изъедать.

ИЗЪЕ́ДЕННЫЙ, изъеденная, изъеденное; изъедена, изъедено. прич. страд. прош. от изъесть. Изъеденный молью костюм.

ИЗЪЕДИ́М, изъедите, изъедят. мн. буд. от изъесть.

ИЗЪЕ́ЗДИТЬ, изъезжу [ежьжю], изъездишь, совер. (к изъезживать), что.
1. Ездя, побывать где-нибудь (во многих местах), объездить что-нибудь по всем направлениям. Изъездил всю область вдоль и поперек.
2. ... Статья полностью

ИЗЪЕ́ЗДИТЬСЯ, изъезжусь [ежьжю], изъездишься, совер. (прост.). Испортиться, прийти в негодность от долговременной езды. Дорога изъездилась. «Был конь, да изъездился.» погов.

ИЗЪЕ́ЗЖЕННЫЙ [ежьже], изъезженная, изъезженное; изъезжен, изъезжена, изъезжено.
1. прич. страд. прош. от изъездить. Побывал в местах, изъезженных мной когда-то вдоль и поперек.
2. ... Статья полностью

ИЗЪЕ́ЗЖИВАТЬ [ежьжи], изъезживаю, изъезживаешь (разг.). несов. к изъездить.

ИЗЪЕ́ЗЖИВАТЬСЯ [ежьжи], изъезживаюсь, изъезживаешься, несов. (разг.).
1. несов. к изъездиться.
2. страд. к изъезживать.

ИЗЪЕ́ЗЖУ, изъезжусь, изъездишь, изъездишься. буд. от изъездить, изъездиться.

ИЗЪЕ́Л, изъела. прош. от изъесть.

ИЗЪЕЛО́ЖУ, изъелозишь. буд. от изъелозить.

ИЗЪЕЛО́ЗИТЬ, изъеложу, изъелозишь, совер., что (разг. фам.).
1. Елозя, исползать что-нибудь (какое-нибудь пространство). Ребенок изъелозил всю комнату.
2. Елозя, испортить (прост.). Изъелозить брюки.

ИЗЪЕ́М, изъешь, изъест. ед. буд. от изъесть.

ИЗЪЁМКА, изъёмки, жен. (прост., обл.). Изъятие.

ИЗЪЕ́МЛЮ, изъемлешь (устар.). наст. от изымать.

ИЗЪЁРЗАТЬ, изъёрзаю, изъёрзаешь, совер. (к изъёрзывать), что (прост.). Беспокойно сидя, ерзая, протереть. Изъерзать платье.

ИЗЪЁРЗЫВАТЬ, изъёрзываю, изъёрзываешь (прост.). несов. к изъерзать.

ИЗЪЕ́СТЬ, изъем, изъешь, изъест, изъедим, изъедите, изъедят, повел. изъешь, прош. изъел, совер. (к изъедать), что.
1. ... Статья полностью

ИЗЪЕ́ШЬ. см. изъесть.

ИЗЪЯ́БЕДНИЧАТЬСЯ, изъябедничаюсь, изъябедничаешься, совер. (прост.). Стать закоренелым ябедником.

ИЗЪЯВИ́ТЕЛЬНЫЙ, изъявительная, изъявительное. Только в выражении: изъявительное наклонение (грам.) — личная форма глагола, указывающая наличие действия в настоящем, прошедшем или будущем времени.

ИЗЪЯВИ́ТЬ, изъявлю, изъявишь, совер. (к изъявлять), что (книж. устар.). Выразить, высказать, обнаруживая перед кем-нибудь. Изъявить удовольствие. Изъявить свое согласие. Изъявить желание.

ИЗЪЯВЛЕ́НИЕ, изъявления, ср. (книж. устар.). Действие по гл. изъявить-изъявлять; выражение чего-нибудь. Изъявление благодарности. Изъявление чувств.

ИЗЪЯ́ВЛЕННЫЙ, изъявленная, изъявленное; изъявлен, изъявлена, изъявлено (книж. устар.). прич. страд. прош. от изъявить. Изъявленное желание.

ИЗЪЯВЛЯ́ТЬ, изъявляю, изъявляешь (книж. устар.). несов. к изъявить.

ИЗЪЯВЛЯ́ТЬСЯ, изъявляюсь, изъявляешься, несов. (книж. устар.). страд. к изъявлять.

ИЗЪЯЗВИ́ТЬ, изъявлю, изъявишь, совер. (к изъязвлять), кого-что (книж. устар.). Покрыть, изранить язвами.

ИЗЪЯЗВЛЁННЫЙ, изъязвлённая, изъязвлённое; изъязвлён, изъязвлена, изъязвлено (книж. устар.). прич. страд. прош. от изъязвить.

ИЗЪЯЗВЛЯ́ТЬ, изъязвляю, изъязвляешь (книж. устар.). несов. к изъязвить.

ИЗЪЯЗВЛЯ́ТЬСЯ, изъязвляюсь, изъязвляешься, несов. (книж. устар.). страд. к изъязвлять.

ИЗЪЯ́Н, изъяна, муж. (от перс. Zijan — Ущерб, убыток).
1. Повреждение, порча, недостаток. Сапоги с изъяном.
| Ущерб, убыток (устар.). Нанести изъян.
2. Несовершенство, порок, недостаток. У этого человека много изъянов.

ИЗЪЯ́НИСТЫЙ, изъянистая, изъянистое; изъянист, изъяниста, изъянисто (обл.). Имеющий изъяны, с изъянами. Изъянистый товар.

ИЗЪЯСНЕ́НИЕ, изъяснения, ср. (книж. устар.). Действие по гл. изъяснить-изъяснять. Изъяснение чувств.
| Изъясняющие что-нибудь слова. Мои изъяснения признаны были удовлетворительными.

ИЗЪЯСНЁННЫЙ, изъяснённая, изъяснённое; изъяснён, изъяснена, изъяснено (книж. устар.). прич. страд. прош. от изъяснить.

ИЗЪЯСНИ́ТЕЛЬНЫЙ, изяснительная, изяснительное (книж. устар.). Содержащий изъяснение чего-нибудь.

ИЗЪЯСНИ́ТЬ, изъясню, изъяснишь, совер. (к изъяснять), что (книж. устар.). Объяснить, изложить толково.

ИЗЪЯСНИ́ТЬСЯ, изъяснюсь, изъяснишься, совер. (к изъясняться) (книж. устар.). Высказывая что-нибудь, поговорить, объясниться. Он хорошо изъяснился с иностранцем по-французски. Изъясниться в любви.

ИЗЪЯСНЯ́ТЬ, изъясняю, изъясняешь (книж. устар.). несов. к изъяснить.

ИЗЪЯСНЯ́ТЬСЯ, изъясняюсь, изъясняешься, несов. (книж. устар.).
1. несов. к изъясниться. «Он (Онегин) по-французски совершенно мог изъясняться и писал.» Пушкин ... Статья полностью

ИЗЪЯ́ТИЕ, изъятия, ср. (книж. офиц.).
1. Действие по гл. изъять. Изятие драгоценностей из сейфов. Изъятие церковных ценностей.
2. ... Статья полностью

ИЗЪЯ́ТЫЙ, изъятая, изъятое; изъят, изъята, изъято (книж. офиц.). прич. страд. прош. от изъять.

ИЗЪЯ́ТЬ, изыму, изымешь, совер. (к изымать), что (книж. офиц.). Выделив из чего-нибудь, исключить, устранить из употребления. Изъять из обращения старые дензнаки.

ИЗЫМА́ТЬ, изымаю, изымаешь, и (устар.) изъемлю, изъемлешь, повел. изъемли (книж. офиц.). несов. к изъять.

ИЗЫМА́ТЬСЯ, изымаюсь, изымаешься и (устар.) изъемлюсь, изъемлешься (книж. устар. и офиц.). страд. к изымать.

ИЗЫМУ́, изымешь. буд. от изъять.

ИЗЫСКА́НИЕ, изыскания, ср. (книж.).
1. Действие по гл. изыскать; поиски. Изыскание средств на постройку лечебницы. После тщательных изысканий в архивах он нашел документы.
2. ... Статья полностью

ИЗЫ́СКАННОСТЬ, изысканности, мн. нет, жен. (книж.). отвл. сущ. к изысканный; вычурность, утонченность. Изысканность вкуса. Выражаться с изысканностью.

ИЗЫ́СКАННЫЙ, изысканная, изысканное (книж.).
1. (кратк. изыскан, изыскана, изыскано). прич. страд. прош. от изыскать ... Статья полностью

ИЗЫСКА́ТЕЛЬ, изыскателя, муж. (книж., спец.). Лицо, занимающееся изысканиями. Этот путейский инженер по специальности изыскатель.

ИЗЫСКА́ТЕЛЬСКИЙ, изыскательская, изыскательское (книж. спец.). прил. к изыскатель. Изыскательская партия.

ИЗЫСКА́ТЬ, изыщу, изыщешь, совер. (к изыскивать), что (книж., офиц.). Найти, отыскать, добиться чего-нибудь путем старательных поисков, усилий. Изыскать средства на постройку.

ИЗЫСКА́ТЬСЯ, изыщусь, изыщешься, совер. (к изыскиваться) (книж. офиц.). Найтись, отыскаться. Изыскались новые источники государственных доходов.

ИЗЫ́СКИВАТЬ, изыскиваю, изыскиваешь, несов., что (книж.).
1. несов. к изыскать (офиц.).
2. Производить изыскания чего-нибудь (см. ... Статья полностью

ИЗЫ́СКИВАТЬСЯ, изыскиваюсь, изыскиваешься, несов. (книж.).
1. несов. к изыскаться (офиц.).
2. страд. ... Статья полностью

ИЗЫЩУ́, изыщусь, изыщешь, изыщешься. буд. от изыскать, изыскаться.

ИЗЮ́БР, изюбра муж. (обл.). Восточносибирское название марала.

ИЗЮ́М, изюма (изюму), мн. нет, муж. (тюрк., ср. тур. — виноград). Провяленные сушеные ягоды винограда.
• Не фунт изюму (разг. ... Статья полностью

ИЗЮ́МИНА, изюмины, жен. (разг.). Ягодка изюма.

ИЗЮ́МИНКА, изюминки, жен. (разг.).
1. уменьш. к изюмина. «Не дорог квас, дорога изюминка в квасу.» (посл.).
2. ... Статья полностью

ИЗЮ́МНЫЙ, изюмная, изюмное (редк.). Прил к изюм. Изюмный вкус.

ИЗЯ́ЩЕСТВО, изящества, мн. нет, ср. (книж.). Изысканная, тонкая красота, грациозность, художественная соразмерность форм. Постройка отличается изяществом архитектуры. Изящество костюма. Изящество движений. Изящество изложения.

ИЗЯ́ЩНЫЙ, изящная, изящное; изящен, изящна, изящно (книж.). Изысканно-красивый, грациозный; воплощающий в себе тонкий художественный вкус. Изящная фигура. Изящные манеры. Изящные безделушки. Изящный стиль. Изящно (нареч.) говорить.
• ... Статья полностью

ИИСУ́СИК и ИСУ́СИК, исусика, муж. (уменьш. к имени Иисус) (разг. фам.). Человек, прикидывающийся невинным, кротким.

И́КАНИЕ, икания, мн. нет, ср. (линг.). Действие по гл. икать.
| Особенность некоторых русских акающих говоров — произношение в предударных слогах звука и там, где пишутся е и я напр. висна, кипиток (весна, кипяток).

ИКА́НИЕ, икания, мн. нет, ср. Действие по гл. икать.

И́КАТЬ, икаю, икаешь, несов. (линг.). Произносить в предударных слогах и там, где пишутся буквы е и я. Он икает: произносит висна (весна).

ИКА́ТЬ, икаю, икаешь, несов. (к икнуть). Издавать непроизвольно горлом короткие отрывистые звуки, вызванные закрытием голосовой щели от судорожного сокращения грудобрюшной мышцы.

ИКА́ТЬСЯ, икается, безл., несов., кому (прост.). О невольной, неудержимой икоте у кого-нибудь. Ему что-то икается.

ИКНУ́ТЬ, икну, икнёшь. совер. и однокр. к икать.

ИКНУ́ТЬСЯ, икнётся, безл. (прост.). однокр. к икаться.

ИКО́НА, иконы, жен. (греч. eikon, букв. образ, подобие). Живописное изображение бога или святых, являющееся предметом почитания у христиан; образ.

ИКО́ННЫЙ, иконная, иконное. прил. к икона. Иконная живопись. Иконная торговля.

ИКОНОБО́РЕЦ, иконоборца, муж. (рел.). Последователь иконоборчества (ист.).
| Сектант, отвергающий почитание икон.

ИКОНОБО́РЧЕСКИЙ, иконоборческая, иконоборческое (рел., ист.). прил. к иконоборство и к иконоборец. Иконоборческая ересь.

ИКОНОБО́РЧЕСТВО, иконоборчества, мн. нет, ср. (рел., ист.). Движение против почитания икон, отразившее политическую борьбу между светской и духовной властью в Византии в 8 — 9 в.

ИКОНОГРАФИ́ЧЕСКИЙ, иконографическая, иконографическое (науч.). прил. к иконография.

ИКОНОГРА́ФИЯ, иконографии, мн. нет, жен. (от греч. eikon образ и grapho — пишу) (науч.).
1. Наука, занимающаяся изучением портретных изображений.
2. ... Статья полностью

ИКОНОПИ́СЕЦ, иконописца, муж. (книж.). Лицо, занимающееся иконописью.

ИКОНОПИ́СНЫЙ, иконописная, иконописное (книж.).
1. прил. к иконописец. Иконописная мастерская.
2. перен. Безжизненно-строгий, подобный изображениям на иконах (о чертах лица). Иконописное лицо.

И́КОНОПИСЬ, иконописи, мн. нет, жен. (книж.). Отрасль религиозной живописи — писание икон.

ИКОНОСТА́С, иконостаса, муж. (от греч. eikon — образ и stasis — стояние) (церк.). В православной церкви — уставленная иконами стена, отделяющая алтарь от остальной части.

ИКО́РКА, икорки, мн. нет, жен. (разг. фам.). уменьш.-ласк. к икра1. Закусить икоркой.

ИКО́РНЫЙ, икорная, икорное (редк.). прил. к икра1. Икорная банка.

ИКОСА́ЭДР, икосаэдра, муж. (от греч. eikosi — двадцать и hedra — основание, грань) (мат.). Геометрическая фигура — правильный многогранник, имеющий двадцать углов.

ИКО́ТА, икоты, мн. нет, жен. Отрывистые непроизвольные звуки, происходящие при иканье.

ИКРА́1, икры, мн. нет, жен.
1. Яички самок рыб в виде мелких зерен, употр. в пищу. Рыбы мечут икру. Зернистая икра. Паюсная икра. Кетовая икра. Бутерброд с икрой.
| ... Статья полностью

ИКРА́2, икры, чаще мн. икры, жен. Задняя округлая мышца ноги ниже колена, голени.

ИКРИ́НА, икрины, жен. (разг.). Отдельное зернышко икры (см. икра1).

ИКРИ́НКА, икринки, жен. (разг.). уменьш.-ласк. к икрина.

ИКРИ́СТЫЙ1, икристая, икристое; икрист, икриста, икристо. Содержащий много икры (см. икра1). Икристая щука.

ИКРИ́СТЫЙ2, икристая, икристое; икрист, икриста, икристо (прост. шутл.). Имеющий толстые икры (см. икра2).

ИКРИ́ТЬСЯ, икрюсь, икришься, несов. (спец.). Метать икру (о рыбах, лягушках).

ИКРОМЕТА́НИЕ, икрометания, мн. нет, ср. (спец.). Метание икры (рыбами, лягушками). Во время икрометания лов рыбы не должен производиться.

ИКРЯНО́Й, икряная, икряное (спец.). Содержащий икру (см. икра1). Икряная рыба.
| Приготовленный из икры. Икряной сыр.

ИКС, икса, муж. Название третьей с конца буквы лат. алфавита (x). Неизвестная искомая величина в математике, изображаемая этой буквой, наряду с буквами y, z. Обозначение неизвестного или не называемого лица. Гражданин X.
• ... Статья полностью

ИЛ, ила, мн. нет, муж. Вязкая масса на дне реки, озер или морей, образующаяся из отложений минеральных или органических веществ.

И́ЛЕМ, ильма, муж. см. ильм.

И́ЛИ, союз.
1. разделительный. употр. при сопоставлении исключающих по значению друг друга членов предложения для указания на необходимость выбора между тем и другим; то же, что либо ... Статья полностью

ИЛИ́М, илима, муж. см. ильм.

И́ЛИСТЫЙ, илистая, илистое; илист, илиста, илисто. Покрытый илом, содержащий много ила. Илистое дно. Илистая почва.

ИЛЛЮЗИО́Н [илю], иллюзиона, муж. (франц. illusion, букв. иллюзия) (устар.). Кинематограф.

ИЛЛЮЗИОНИ́ЗМ, иллюзионизма, мн. нет, муж. (филос.). Идеалистическое философское воззрение, по которому внешний мир является иллюзией, реально не существующим явлением.

ИЛЛЮЗИОНИ́СТ, иллюзиониста, муж. (филос.). Последователь иллюзионизма.

ИЛЛЮЗИОНИСТИ́ЧЕСКИЙ, иллюзионистическая, иллюзионистическое (филос.). прил. к иллюзионизм. Иллюзионистическая философия.

ИЛЛЮЗИОНИ́СТСКИЙ, иллюзионисткая, иллюзионисткое (филос.). прил. к иллюзионист.

ИЛЛЮ́ЗИЯ [илю] иллюзии, жен. (лат. illusio — насмешка, обман) (книж.). Искаженное восприятие действительности, основанное на обмане чувств, принятие кажущегося, мнимого за действительное. Оптическая иллюзия.
| ... Статья полностью

ИЛЛЮЗО́РНЫЙ, иллюзорная, иллюзорное; иллюзорен, иллюзорна, иллюзорно (от лат. illusorius — обманчивый) (книж.). Порожденный иллюзией, несбыточный, призрачный. Иллюзорные надежды.

ИЛЛЮМИНА́ТОР [илю], иллюминатора, муж. (от лат. illuminator — осветитель).
1. Плотно закрывающееся круглое окно в борте судна (мор.).
2. Лицо, ведающее устройством иллюминации (спец.).

ИЛЛЮМИНА́ТЫ, иллюминатов, ед. иллюминат, иллюмината, муж. (лат. illuminatus — просвещенный) (ист.). Название некоторых тайных религиозно-политических обществ в Европе (преим. об обществе, существовавшем в Баварии во второй половине 18 века, слившемся впоследствии с масонами).

ИЛЛЮМИНАЦИО́ННЫЙ [илю], иллюминационная, иллюминационное (спец.). прил. к иллюминация.

ИЛЛЮМИНА́ЦИЯ [илю], иллюминации, жен. (лат. illuminatio — освещение). Яркое освещение, устраиваемое на улицах по случаю каких-нибудь торжеств, праздников.

ИЛЛЮМИНО́ВАННЫЙ [илю], иллюминованная, иллюминованное; иллюминован, иллюминована, иллюминовано (спец.). прич. страд. прош. от иллюминовать.

ИЛЛЮМИНОВА́ТЬ [илю], иллюминую, иллюминуешь, совер. и несов., что (спец.). Украсить (украшать), устроив иллюминацию.

ИЛЛЮМИНОВА́ТЬСЯ [илю], иллюминуюсь, иллюминуешься, совер. и несов. (спец.). страд. к иллюминовать.

ИЛЛЮСТРАТИ́ВНОСТЬ [илю], иллюстративности, мн. нет, жен. (книж.). отвл. сущ. к иллюстративный.

ИЛЛЮСТРАТИ́ВНЫЙ [илю], иллюстративная, иллюстративное; иллюстративен, иллюстративна, иллюстративно (от лат. illustro — освещаю) (книж.). Наглядный, сопровождаемый показом, иллюстрацией. Иллюстративный метод.

ИЛЛЮСТРА́ТОР [илю], иллюстратора, муж. (книж.). Художник-специалист по иллюстрации книг.
| Автор иллюстрации.

ИЛЛЮСТРА́ЦИЯ [илю], иллюстрации, жен. (лат. illustratio — освещение) (книж.).
1. только ед. Действие по гл. ... Статья полностью

ИЛЛЮСТРИ́РОВАНИЕ [илю], иллюстрирования, мн. нет, ср. (книж.). Действие по гл. иллюстрировать. Иллюстрирование книги было поручено молодому художнику.

ИЛЛЮСТРИ́РОВАННЫЙ [илю], иллюстрированная, иллюстрированное; иллюстрирован, иллюстрирована, иллюстрировано (книж.).
1. прич. страд. прош. ... Статья полностью

ИЛЛЮСТРИ́РОВАТЬ [илю], иллюстрирую, иллюстрируешь, совер. и несов., что (книж.).
1. Снабдить (снабжать) иллюстрациями (книгу). Этот журнал иллюстрируют известные художники.
2. ... Статья полностью

ИЛЛЮСТРИ́РОВАТЬСЯ [илю], иллюстрируюсь, иллюстрируешься, совер. и несов. (книж.). страд. к иллюстрировать.

ИЛОВА́ТЫЙ, иловатая, иловатое; иловат, иловата, иловато (разг.). Несколько илистый. Иловатое дно. Иловатая почва.

ИЛО́Т, илота, муж. (греч. heilotes). Крепостной крестьянин в древней Спарте (ист.).
| перен. Раб, бесправный, эксплуатируемый человек (книж., рит.).

ИЛЬ, союз (прост. и поэт.). То же, что или.

ИЛЬИ́Н ДЕ́НЬ (И прописное), Ильина дня, мн. нет, муж. (церк.). У православных — праздник пророка Илии (20 июля старого стиля) управляющего, по мифологическим представлениям, громами.

И́ЛЬКА, ильки, жен. (иностр.). Американский хорек (зоол.).
| только ед. Мех этого хорька.

И́ЛЬКОВЫЙ, ильковая, ильковое. прил. к илька. Ильковый мех.

ИЛЬМ и ИЛИМ, илима, и илем, ильма, муж. Лесное дерево, род вяза, растущее в средней полосе СССР.

И́ЛЬМЕНЬ, ильменя, муж. (обл.). Низменное место, преим. окруженное камышами, тростником, покрытое водой от разлива реки. «Это было даже не озеро, а один из огромных ильменей.» Панферов.

И́ЛЬМОВЫЙ, ильмовая, ильмовое (бот.). прил. к ильм. Ильмовый лист.

ИМ им.
1. твор. от мест. он и оно.
2. дат. от мест. они.

ИМАЖИНИ́ЗМ, имаджинизма, мн. нет, муж. (от франц. image — образ) (лит.). Литературная школа, одно из мелкобуржуазных направлений в русской поэзии 20 в., считавшее богатство словесных образов существом поэзии.

ИМАЖИНИ́СТ, имажиниста, муж. (лит.). Поэт, последователь имажинизма.

ИМАЖИНИ́СТКА, имажинистки (лит.). женск. к имажинист.

ИМАЖИНИ́СТСКИЙ, имажинисткая, имажинисткое (лит.). прил. к имажинизм и к имажинист.

ИМА́М, имама, муж. (араб. imam, букв. вожатый каравана верблюдов). Духовный глава всех магометан или какой-нибудь группы их.
| Руководитель молящихся, произносящий молитвы в мечети.

ИМА́ТЬ (инф. и прош. вышли из употр.), емлю, емлешь; д.н.в. емля, несов., кого-что (церк.-книжн. ... Статья полностью

ИМБИ́РНЫЙ и (разг.) инбирный, инбирная, инбирное. прил. к имбирь, с имбирем. Имбирное пиво.

ИМБИ́РЬ и (разг.) инбирь, инбиря, муж. (от араб. zengebil). Тропическое травянистое растение, содержащее эфирные масла.
| Пряность, изготовляемая из корневища этого растения. «Патока с имбирем — варил дядя Симеон.» погов. ... Статья полностью

И́МЕНИ, именем и т.д. см. имя.

ИМЕ́НИЕ, имения, ср.
1. Земельное владение с помещичьим хозяйством, поместье. Родовое именье. В бывшем дворянском имении теперь устроен детский дом.
2. только ед. ... Статья полностью

ИМЕНИ́ННИК, именинника, муж. У соблюдающих церковно-бытовые обряды — человек в день праздника того святого, по имени которого он назван при крещении.
• Именинником или как именинник (сидеть, смотреть; разг. шутл. ... Статья полностью

ИМЕНИ́ННИЦА, именинницы. женск. к именинник.

ИМЕНИ́ННЫЙ, именинная, именинное. прил. к именины; такой, какой бывает на именины. Именинный пирог. Именинное настроение.

ИМЕНИ́НЫ, именин, ед. нет. У православных и католиков, соблюдающих церковно-бытовые обряды — день памяти какого-нибудь святого, являющийся праздником для того лица, которое при крещении названо по имени этого святого. Завтра именины Петра Ивановича.
| ... Статья полностью

ИМЕНИ́ТЕЛЬНЫЙ, именительная, именительное. В выражении: именительный падеж (грам.) — падеж, отвечающий на вопрос: кто-что?, или, в других случаях (напр. у прил.), зависящий от слова, стоящего в этом падеже.

ИМЕНИ́ТОСТЬ, именитости, мн. нет, жен. (книж. устар.). отвл. сущ. к именитый.

ИМЕНИ́ТЫЙ, именитая, именитое; именит, именита, именито (книж. устар.). Значительный по своему общественному положению, весьма важный, почтенный. Именитый купец. Именитые граждане.

И́МЕННО, част..
1. употр. в перечислении перед точным, иногда поименным указанием перечисляемых предметов (в этом знач. обычно соединяется с союзом "а": а именно). Лиственные деревья, а именно: дуб, береза, осина, липа и т.д. ... Статья полностью

ИМЕННО́Й, именная, именное (книж.).
1. Помеченный именем лица, которому принадлежит данный предмет. Именное кольцо. Именной экземпляр книги. Чеки именные и чеки на предъявителя.
2. прил. к имя ... Статья полностью

ИМЕНО́ВАННЫЙ, именованная, именованное; именован, именована, именовано (книж. устар.). прич. страд. прош. от именовать ... Статья полностью

ИМЕНОВА́ТЬ, именую, именуешь, несов. (к наименовать), кого-что (книж. устар.). Называть, давать кому-чему-нибудь наименование.

ИМЕНОВА́ТЬСЯ, именуюсь, именуешься, несов. (книж.).
1. Называться, иметь название, имя. Такие поступки именуются обычно преступлением.
2. страд. к именовать (устар.).

ИМЕНОСЛО́В, именослова, муж.
1. Список имен, названий, терминов и т.п. (книж. стар.).
2. Список имен святых христианской церкви (церк.).

ИМЕНУ́ЕМЫЙ, именуемая, именуемое; именуем, именуема, именуемо (книж. устар.).
1. прич. страд. наст. от именовать ... Статья полностью

ИМЕ́НЬИЦЕ, именьица, ср. уменьш.-ласк. к имение.

ИМЕРЕТИ́НКА, имеретинки. женск. к имеретин (см. имеретины).

ИМЕРЕТИ́НСКИЙ, имеретинская, имеретинское. прил. к имеретины.

ИМЕРЕТИ́НЫ, имеретин, ед. имеретин, имеретина, муж. Одно из грузинских племен.

ИМЕ́ТЬ, имею, имеешь, несовер. (книжн.).
1. кого-что. Обладать, располагать кем-чем-нибудь; соответствует по знач. более живым оборотам: у меня (тебя, него или сущ. ... Статья полностью

ИМЕ́ТЬСЯ, имеюсь, имеешься, несов. (книж. офиц.). Быть в наличии, находиться. Имеются ли у вас новые сведения? Препятствий (к чему-нибудь) не имеется. При кухне имеется особое помещение для домашней работницы.
• ... Статья полностью

ИМЕ́ЮЩИЙСЯ, имеющаяся, имеющееся (книж., офиц.). прич. действ. наст. от иметься; наличный, существующий. Имеющиеся факты подтверждают, что... Несмотря на имеющийся прорыв, мы надеемся выполнить задание к сроку.

И́МИ. твор. от мест. они.

ИМИТА́ТОР, имтатора, муж. (лат. imitator) (книж.). Тот, кто имитирует кого-что-нибудь, артист (эстрадный), профессионально занимающийся имитацией (животных и др.).

ИМИТА́ТОРША, имтаторши (книж.). женск. к имитатор.

ИМИТА́ЦИЯ, имитации, жен. (лат. imitatio).
1. только ед. Действие по гл. имитировать ... Статья полностью

ИМИТИ́РОВАТЬ, имитирую, имитируешь, несов., кого-что (от лат. imito — подражаю).
1. кого-что. Воспроизводить с точностью, подделываясь под кого-нибудь, подо что-нибудь, подражая кому-чему-нибудь. Он хорошо имитирует этого чтеца.
2. ... Статья полностью

ИММАНЕ́НТНОСТЬ, имманентности, мн. нет, жен. (филос.). отвл. сущ. к имманентный.

ИММАНЕ́НТНЫЙ, имманентная, имманентное; имманентен, имманентна, имманентно (лат. immanens) (филос.). Присущий природе самого предмета, обусловленный ею независимо от внешних воздействий. Имманентные причины. По имманентным законам.

ИММАТЕРИАЛИ́ЗМ, имматериализма, мн. нет, муж. (от лат. отриц. in и слова материализм) (филос.). Направление в идеалистической философии, отрицающее существование материи.

ИММАТЕРИА́ЛЬНЫЙ, имматериальная, имматериальное; имматериален, имматериальна, имматериально (филос.). Не имеющий материальной основы.

ИММАТРИКУЛЯ́ЦИЯ, имматрикуляции, жен. (франц. immatriculation) (спец.). Внесение в списки, в матрикулы.

ИММИГРА́НТ, иммигранта, муж. (от лат. immigrans — вселяющийся) (книж.). Иностранец, поселившийся в какой-нибудь стране на постоянное жительство. В Америке много иммигрантов из Европы.

ИММИГРА́НТКА, иммигрантки (книж.). женск. к иммигрант.

ИММИГРА́НТСКИЙ, иммигрантская, иммигрантское (книж.). прил. к иммигрант. Иммигрантские права.

ИММИГРАЦИО́ННЫЙ, иммиграционная, иммиграционное (книж.). прил. к иммиграция. Иммиграционные законы.

ИММИГРА́ЦИЯ, иммиграции, жен. (книж.).
1. только ед. Действие по гл. иммигрировать ... Статья полностью

ИММИГРИ́РОВАТЬ, иммигрирую, иммигрируешь, совер. и несов. (от лат. immigro — вселяюсь) (книж.). Вселиться (вселяться) в какую-нибудь страну на постоянное жительство (об иностранцах).

ИММОБИЛИЗА́ЦИЯ, иммобилизации, мн. нет, жен. (от лат. immobilis — неподвижный).
1. В хирургии — придание неподвижного положения какой-нибудь части тела. Иммобилизация ноги при помощи гипсовой повязки.
2. ... Статья полностью

ИММОРАЛИ́ЗМ, имморализма, мн. нет, муж. (филос.). Отрицание общеобязательности нравственных норм; имморальное отношение к жизни. Иимморализм Ницше.

ИММОРА́ЛЬНЫЙ, имморальная, имморальное; имморален, имморальна, имморально (от лат. отрицательной частицы in и moralis — нравственный) (книж.). Безразлично, равнодушно относящийся к нравственным, моральным нормам.

ИММОРТЕ́ЛЬ [тэ], иммортели, чаще мн., жен. (франц. immortelle, букв. бессмертная) (книж. ... Статья полностью

ИММУНИЗАЦИО́ННЫЙ, иммунизационная, иммунизационное (спец.). прил. к иммунизация.

ИММУНИЗА́ЦИЯ, иммунизации, мн. нет, жен. (мед.). Действие по гл. иммунизировать. Предохранительные прививки являются обычным средством иммунизации.

ИММУНИЗИ́РОВАТЬ, иммунизирую, иммунизируешь, совер. и несов., кого-что (книж.).
1. Сделать (делать) кого-что-нибудь иммунным к чему-нибудь (мед.). Иммунизировать организм.
2. ... Статья полностью

ИММУНИТЕ́Т, иммунтета, муж. (от лат. immunitas — освобождение от повинностей) (книж.).
1. Невосприимчивость, способность организма противостоять заразным заболеваниям (мед. ... Статья полностью

ИММУ́ННЫЙ, иммунная, иммунное; иммунен, иммунна, иммунно (лат. immunis — свободный от повинностей) (книж., мед.). Невосприимчивый к яду, обладающий иммунитетом. Еж иммунен к яду гадюки.

ИМОВЕ́РНЫЙ, имоверная, имоверное только с отриц., см. неимоверный.

ИМПЕРАТИ́В, императива, муж. (лат. imperativus) (книж.).
1. Категорическое, безусловное требование (филос.). Категорический императив Канта.
2. То же, что повелительное наклонение (грам.).

ИМПЕРАТИ́ВНОСТЬ, императивности, мн. нет, жен. (книж.). отвл. сущ. к императивный.

ИМПЕРАТИ́ВНЫЙ, императивная, императивное; императивен, императивна, императивно (книж.).
1. Требующий безусловного подчинения, исполнения.
2. прил. и императив во 2 знач. ... Статья полностью

ИМПЕРА́ТОР, императора, муж. (лат. imperator, букв. повелитель).
1. Высший титул монархов; монарх, носящий этот титул. Император Наполеон.
2. В древнем Риме — верховный начальник войск (ист.).

ИМПЕРА́ТОРСКИЙ, императорская, императорское. прил. к император. Императорские регалии. Императорский указ.

ИМПЕРА́ТОРСТВО, императорства, мн. нет, ср. (редк.). Звание, титул императора. Принять императорство.

ИМПЕРАТРИ́ЦА, императрицы. женск. к император в 1 знач. Австрийская императрица.

ИМПЕРИА́Л1, империала, муж. (от лат. imperialis — императорский) (ист.). Русская золотая монета в 10 руб., а после 1897 года в 15 рублей.

ИМПЕРИА́Л2, империала, муж. (франц. impèriale) (ист.). Верхняя часть конки или омнибуса с местами для пассажиров.

ИМПЕРИАЛИ́ЗМ, империализма, мн. нет, муж. (франц. impèrialisme).
1. ... Статья полностью

ИМПЕРИАЛИ́СТ, империалиста, муж. (франц. impèrialiste). Политический или общественный деятель, ведущий политику империализма.

ИМПЕРИАЛИСТИ́ЧЕСКИЙ и ИМПЕРИАЛИСТСКИЙ, империалистская, империалистское. прил. к империализм и к империалист; служащий интересам империализма. Империалистическая политика. Империалистическая война (мировая война 1914-1918 гг. ... Статья полностью

ИМПЕРИАЛИ́СТСКИЙ

ИМПЕ́РИЯ, империи, жен. (лат. imperium, букв. верховная власть). Монархическое государство, глава которого носит титул императора. Падение Римской империи.
| ... Статья полностью

ИМПЕ́РСКИЙ, имперская, имперское. прил. к империя. Имперская армия.
| По отношению к Германии — общегосударственный. Имперские финансы. Имперское законодательство. Имперский канцлер (председатель совета министров в общегерманском правительстве, то же, что ... Статья полностью

ИМПОЗА́НТНОСТЬ, импозантности, мн. нет, жен. (книж.). отвл. сущ. к импозантный. Импозантность зрелища. Импозантность фигуры.

ИМПОЗА́НТНЫЙ, импозантная, импозантное; импозантен, импозантна, импозантно (франц. imposant) (книж.). Производящий впечатление, внушительный, представительный. У него импозантная фигура.

ИМПОНИ́РОВАТЬ, импонирую, импонируешь, несов., кому-чему (от лат. impono, букв. вкладываю) (книж.). Производить выгодное впечатление, внушать уважение, привлекать к себе, располагать в свою пользу. Его возраст, знания, положение импонировали всем окружающим.

И́МПОРТ, импорта, муж. (англ. import) (экон.). Ввоз из-за границы; ант. экспорт. Сократить импорт предметов роскоши.

ИМПОРТЁР, импортёра, муж. (экон.). Тот, кто импортирует товары из-за границы. Главными импортерами советских товаров являются Германия и Англия.

ИМПОРТИ́РОВАТЬ, импортирую, импортируешь, совер. и несов., кого-что (от лат. importo — вношу) (экон.). Ввезти (ввозить) из-за границы (товары). Франция импортирует пшеницу из Аргентины.

ИМПОРТИ́РОВАТЬСЯ, импортируюсь, импортируешься, совер. и несов. (экон.). страд. к импортировать.

И́МПОРТНЫЙ, импортная, импортное (экон.). прил. к импорт. Импортные операции. Импортные пошлины.

ИМПОТЕ́НТ, импотента, муж. (лат. impotens — не могущий) (мед.). Человек, страдающий половым бессилием.

ИМПОТЕ́НТНОСТЬ, импотентности, мн. нет, жен. (книж.). отвл. сущ. к импотентный.

ИМПОТЕ́НТНЫЙ, импотентная, импотентное; импотентен, импотентна, импотентно.
1. прил. к импотенция (мед.). Импотентное состояние.
| Страдающий импотенцией (мед. ... Статья полностью

ИМПОТЕ́НЦИЯ, импотенции, мн. нет, жен. (лат. impotentia — бессилие).
1. Половое бессилие, болезненное состояние у мужчины, заключающееся в неспособности к совершению полового акта (мед. ... Статья полностью

ИМПРЕСА́РИО (импрессарио неправ.), нескл., муж. (итал. impresario) (театр.). Антрепренер, профессиональный устроитель концертов, представлений.

ИМПРЕССИОНИ́ЗМ, импрессионизма, мн. нет, муж. (франц. impressionisme) (иск.). Направление в искусстве, ставящее целью передачу, воспроизведение непосредственных, субъективных впечатлений от действительности.

ИМПРЕССИОНИ́СТ, импрессиониста, муж. (иск.). Последователь импрессионизма.

ИМПРЕССИОНИСТИ́ЧЕСКИЙ, импрессионистическая, импрессионистическое (иск.). прил. к импрессионизм, проникнутый импрессионизмом. Импрессионистическая музыка.

ИМПРЕССИОНИ́СТКА, импрессионистки (иск.). женск. к импрессионист.

ИМПРЕССИОНИ́СТСКИЙ, импрессионистская, импрессионистское (иск.). прил. к импрессионист. Импрессионистская манера игры.

ИМПРОВИЗА́ТОР, импровизатора, муж. (книж.). Тот, кто импровизирует; человек, обладающий способностью импровизировать. Блестящий импровизатор.

ИМПРОВИЗА́ТОРСКИЙ, импровизаторская, импровизаторское (книж.). прил. к импровизатор. Импровизаторский талант. Импровизаторское искусство.

ИМПРОВИЗА́ТОРСТВО, импровизаторства, мн. нет, ср. (книж.). Деятельность импровизатора.

ИМПРОВИЗА́ЦИЯ, импровизации, жен. (книж.). Действие по гл. импровизировать ... Статья полностью

ИМПРОВИЗИ́РОВАННЫЙ, импровизированная, импровизированное; импровизирован, импровизирована, импровизировано (книж.).
1. прич. страд. прош. от импровизировать ... Статья полностью

ИМПРОВИЗИ́РОВАТЬ, импровизирую, импровизируешь, несов. что (от лат. improvisus — непредвиденный) (книж.).
1. Сочинять, создавать (художественное произведение) в момент исполнения, без предварительной подготовки. Импровизировать стихи.
2. ... Статья полностью

И́МПУЛЬС, импульса, муж. (лат. impulsus — толчок).
1. Побудительный мотив, причина, вызывающая совершение каких-нибудь действий (книж.). У него не было никаких импульсов к продолжению творческой работы.
2. ... Статья полностью

ИМПУЛЬСИ́ВНОСТЬ, импульсивности, мн. нет, жен. (книж.). отвл. сущ. к импульсивный.

ИМПУЛЬСИ́ВНЫЙ, импульсивная, импульсивное; импульсивен, импульсивна, импульсивно (книж.). Непроизвольный, непреодолимо вызываемый каким-нибудь импульсом (во 2 знач.; физиол.). Импульсивные действия.
| Порывистый, действующий под влиянием случайных импульсов. Импульсивный человек.

И́МРЕК, имрека, муж. см. имярек.

ИМУ́ЩЕСТВЕННЫЙ, имущественная, имущественное (юр., офиц.). прил. к имущество; прил., по знач. связанное с владением собственностью. Имущественные отношения. Имущественные права.

ИМУ́ЩЕСТВО, имущества, мн. нет, ср. Совокупность находящихся в чьем-нибудь владении вещей и различных ценностей, имеющих значение в хозяйственном обороте (юр.). Движимое, недвижимое имущество. Государственное имущество. Конфисковать имущество.
| ... Статья полностью

ИМУ́ЩИЙ, имущая, имущее (книж.). Богатый, состоятельный. Имущие классы населения.
• Власть имущие (офиц. устар., теперь ирон.) — правители, люди, облеченные властью.

И́МЯ, род. и дат. имени, именем, имени, мн. имена, имён, именам, ср.
1. Отличительное название, обозначение человека, даваемое при рождении. Дать кому-нибудь имя. Как его зовут по имени? «Как вас по имени-отчеству?» Достоевский ... Статья полностью

ИМЯРЕ́К и ИМРЕК, имрека, муж. (церк.-слав. имярекъ, букв. назвавши имя) (шутл.). Служит заменой имени неизвестного лица в знач. ... Статья полностью

ИН (обл.). Частица, употр. в начале реплики для выражения уступки, вынужденного согласия, в знач. ну, пожалуй, ладно. «Ин, быть по-твоему.» Пушкин.

ИН...1 (неол.). Сокращение, употр. в новых сложных словах в знач. иностранный, иностранец, напр. Наркоминдел, торгсин (торговля с иностранцами), Общество "Интурист", инкор.

ИН...2 (неол.). Сокращение, употр. в новых сложных словах в знач. инвалид, инвалидный, напр. Мосторгин (название торговой кооперации инвалидов в Москве).

ИНАКОМЫ́СЛЯЩИЙ, инакомыслящая, инакомыслящее (книж. публ. и ирон.). Имеющий другой образ мыслей, иные, несходные взгляды. Преследовать инакомыслящих. (Писалось и в два слова: инако мыслящий; инако значило "иначе".)

ИНА́ЧЕ.
1. нареч. Иным способом, по-другому. Повесьте картину иначе. «Крестьянину нет спасения иначе, как в присоединении к действиям пролетариата.» Ленин.
2. противительный союз. В противном случае, а то (разг. ... Статья полностью

ИНБИ́РНЫЙ, ИНБИРЬ. см. имбирный, имбирь.

ИНБИ́РЬ

ИНВАЛИ́Д, инвалида, муж. (лат. invalidus — бессильный).
1. чего или без доп. Человек, утративший трудоспособность вследствие увечья, болезни или старости. Инвалид труда. Инвалид войны. Общежитие инвалидов.
| ... Статья полностью

ИНВАЛИ́ДНОСТЬ, инвалидности, мн. нет, жен. (книж.).
1. отвл. сущ. к инвалидный в 1 знач. ... Статья полностью

ИНВАЛИ́ДНЫЙ, инвалидная, инвалидное.
1. прил. к инвалид. Инвалидный дом. Инвалидная кооперация.
2. Свойственный инвалиду, расслабленный, убогий. У него совсем инвалидный вид.

ИНВЕКТИ́ВА, инвективы, жен. (от лат. invectivus — бранный, ругательный) (книж.). Гневное выступление против кого-нибудь, оскорбительное выражение, брань, выпад. Инвективы буржуазных газет против социализма.

ИНВЕНТАРИЗА́ЦИЯ, инвентаризации, жен. (офиц.). Включение в состав инвентаря, составление подробной описи имущества какого-нибудь хозяйства, учреждения или предприятия. Инвентаризация сельскохозяйственных орудий.

ИНВЕНТАРИЗИ́РОВАТЬ, инвентаризирую, инвентаризируешь, совер. и несов., что (офиц.). Произвести (производить) инвентаризацию.

ИНВЕНТАРИЗО́ВАННЫЙ, инвентаризованная, инвентаризованное; инвентаризован, инвентаризована, инвентаризовано (офиц.). прич. страд. прош. от инвентаризовать.

ИНВЕНТАРИЗОВА́ТЬ, инвентаризую, инвентаризуешь, совер. и несов., что (офиц.). То же, что инвентаризировать.

ИНВЕНТА́РНЫЙ, инвентарная, инвентарное (офиц.). прил. к инвентарь. Инвентарная книга. Инвентарная опись.

ИНВЕНТА́РЬ, инвентаря, муж. (лат. inventarium).
1. Совокупность хозяйственных или других предметов, входящих в состав имущества какого-нибудь хозяйства, учреждения, предприятия. Сельскохозяйственный инвентарь. Заводской инвентарь. Мертвый инвентарь (орудия, перевозочные средства, утварь, в прот. ... Статья полностью

ИНВЕРСИ́РОВАННЫЙ, инверсированная, инверсированное; инверсирован, инверсирована, инверсировано (линг., лит.). Содержащий инверсию. Инверсированная речь.

ИНВЕ́РСИЯ, инверсии, жен. (лат. inversio — переворачивание) (линг., лит.). Перестановка слов, нарушающая обычный порядок их в предложении; конструкция с обратным порядком слов, напр. ... Статья полностью

ИНВЕСТИ́РОВАТЬ, инвестирую, инвестируешь, совер. и несов., что (франц. investir) (экон.). Вложить (вкладывать) в какое-нибудь предприятие (капиталы).

ИНВЕСТИ́ТОР, инвеститора, муж. (экон.). Вкладчик, лицо, сделавшее инвестицию куда-нибудь.

ИНВЕСТИТУ́РА, инвеституры, жен. (лат. investitura) (ист.). В средние века — сопровождавшийся особой церемонией ввод вассала во владение леном или передача земельного имущества во владение духовному лицу (епископу, аббату).

ИНВЕСТИ́ЦИЯ, инвестиции, жен. (экон.). Вложение, вклад, инвестированный капитал. Обесценение английских инвестиций, вызванное небывалым падением цен на колониальное промышленное сырье (из газет).

ИНВОЛЮЦИО́ННЫЙ, инволюционная, инволюционное (биол., физиол.). прил. к инволюция. Инволюционный процесс. Инволюционные изменения.

ИНВОЛЮ́ЦИЯ, инволюции, жен. (лат. involutio — вращение, поворот) (биол., физиол.). Переход к прежнему состоянию, обратное развитие физиологических свойств организмов или отдельных органов (напр. ... Статья полностью

ИНГАЛЯ́ТОР, ингалятора, муж. (мед.). Аппарат с пульверизатором для ингаляции.

ИНГАЛЯЦИО́ННЫЙ, ингаляционная, ингаляционное (мед.). прил. к ингаляция. Ингаляционный способ лечения горла. Ингаляционный прибор.

ИНГАЛЯ́ЦИЯ, ингаляции, жен. (от лат. inhalo — вдыхаю) (мед.). Лечение вдыханием лекарств в виде пара, газа или распыленной жидкости.

ИНГРЕДИЕ́НТ, ингредиента, муж. (лат. ingrediens — входящий) (науч.). Составная часть какого-нибудь сложного вещества, смеси.

ИНГУШИ́, ингушей, ед. ингуш, ингуша, муж. Одна из кавказских народностей, родственная чеченцам.

И́НДА. см. индо.

И́НДЕВЕТЬ, индевею, индевеешь (обл.). несов. к заиндеветь.

ИНДЕ́ИЧИЙ, индеичья, индеичье (обл.). прил. к индейка. Индеичьи потроха.

ИНДЕ́ЙКА, индейки, жен.
1. Мясо индюшки, как пища. На жаркое была индейка.
2. То же, что индюшка в 1 знач. (обл.).

ИНДЕ́ЙСКИЙ, индейская, индейское. прил. к индеец. Индейский костюм.
• Индейский петух (разг.) — то же, что индюк.

ИНДЕ́ЙЦЫ, индейцев, ед. индеец, индейца, муж. Общее название народностей (за исключением алеутов и эскимосов), являющихся туземным, первоначальным населением Америки. (Названы так в эпоху открытия Америки, которую принимали за Индию.)

И́НДЕКС [дэ], индекса, муж. (лат. index — указатель) (книж.).
1. Список, указатель, перечень чего-нибудь. Индекс запрещенных книг.
2. ... Статья полностью

И́НДЕКСНЫЙ [дэ], индексная, индексное (книж. спец.). прил. к индекс во всех знач., кроме.
1. Индексные показания (экон.).

ИНДЕТЕРМИНИ́ЗМ [дэтэр], индетерминизма, мн. нет, муж. (от лат. отриц. in и determino — определяю) (филос. ... Статья полностью

ИНДЕТЕРМИНИ́СТ [дэтэр], индетеминиста, муж. (филос.). Последователь индетерминизма.

ИНДЕТЕРМИНИСТИ́ЧЕСКИЙ [дэтэр], индетеминистическая, индетеминистическое (филос.). прил. к индетерминизм. Индетерминистическое толкование общественных явлений.

ИНДИАНИ́СТ, индианиста, муж. Ученый — специалист по индийским языкам.

ИНДИАНИ́СТИКА, индианистики, мн. нет, жен. Изучение индийских языков.

ИНДИА́НКА, индианки.
1. женск. к индеец (см. индейцы).
2. женск. к индиец (см. индийцы).

ИНДИВИ́Д, индивида, муж. (книж.). То же, что индивидуум.

ИНДИВИДУА́Л, индивидуала, муж. (неол. газет.). Лицо, выполняющее индивидуально, единолично какую-нибудь работу, в прот. лицам, работающим группой, коллективом. Заочным обучением в нашем городе охвачено шесть групп, индивидуалов имеется 129 человек (из газет).

ИНДИВИДУАЛИЗА́ЦИЯ, индивидуализации, мн. нет, жен. (книж.). Действие по гл. индивидуализировать и индивидуализироваться.

ИНДИВИДУАЛИЗИ́РОВАТЬ, индивидуализирую, индивидуализируешь, совер. и несов., кого-что (книж.). Обособить (обособлять) по индивидуальным признакам. Искусный педагог индивидуализирует занятия с отдельными учениками.

ИНДИВИДУАЛИЗИ́РОВАТЬСЯ, индивидуализируюсь, индивидуализируешься, совер. и несов. (книж.). страд. к индивидуализировать.

ИНДИВИДУАЛИ́ЗМ, индивидуализма, мн. нет, муж. (книж.). Философское направление, считающее, что целью и содержанием исторического процесса является всестороннее развитие индивидуальной личности и освобождение ее от принудительных общественных связей (филос. ... Статья полностью

ИНДИВИДУАЛИ́СТ, индивидуалиста, муж. (книж.). Последователь, сторонник индивидуализма.

ИНДИВИДУАЛИСТИ́ЧЕСКИЙ, индивидуалистическая, индивидуалистическое (книж.).
1. прил. к индивидуализм. Индивидуалистическая философия.
2. (в качестве кратк. ... Статья полностью

ИНДИВИДУАЛИСТИ́ЧНЫЙ, индивидуалистичная, индивидуалистичное; индивидуалистичен, индивидуалистична, индивидуалистично (книж., редк.). То же, что индивидуалистический во 2 знач.

ИНДИВИДУАЛИ́СТКА, индивидуалистки (книж.). женск. к индивидуалист.

ИНДИВИДУАЛИ́СТСКИЙ, индивидуалисткая, индивидуалисткое (книж., редк.). прил. к индивидуалист; свойственный индивидуалисту.

ИНДИВИДУА́ЛЬНОСТЬ, индивидуальности, жен. (книж.).
1. только ед. отвл. сущ. к индивидуальный ... Статья полностью

ИНДИВИДУА́ЛЬНЫЙ, индивидуальная, индивидуальное; индивидуален, индивидуальна, индивидуально (от лат. individuus — неделимый).
1. Отличный от других, свойственный данному индивидууму, личный (книж.). Индивидуальные особенности учеников.
| ... Статья полностью

ИНДИВИ́ДУУМ, индивидуума, муж. (лат. individuum — неделимое) (книж.).
1. Самостоятельно существующая особь, отдельный животный организм или растение (биол.).
| ... Статья полностью

ИНДИ́ГО, нескл., ср. (португ., indigo, букв. индейский). Ценная темно-синяя краска.
| Тропическое растение из семейства бобовых, из сока которого добывается эта краска (бот. ... Статья полностью

ИНДИ́ЙСКИЙ, индийская, индийское. прил. к Индия и к индийцы. Индийское правительство. Индийские наречия.

ИНДИ́ЙЦЫ, индийцев, ед. индиец, индийца, муж. Жители Ост-Индии.

ИНДИКА́ТОР, индикатора, муж. (от лат. indico — указываю).
1. Прибор для измерения колебаний давления в цилиндрах поршневых машин (тех.).
2. ... Статья полностью

ИНДИКА́ТОРНЫЙ, индикаторная, индикаторное (тех.). прил. к индикатор в 1 знач. Индикаторная диаграмма.
• Индикаторная сила (тех.) — единица измерения работы пара в двигателях, равная 75 килограммометрам.

ИНДИ́КТ, индикта, муж. (лат. indictum, букв. объявленное) (ист.). Единица старинного церковного летоисчисления, равная пятнадцати годам.

ИНДИФЕРЕНТИ́ЗМ, ИНДИФФЕРЕНТИЗМ, индифферентизма, мн. нет, муж. (книж.). Безучастное, индиферентное, равнодушное отношение к чему-нибудь. Проявлять индиферентизм к чему-нибудь. Полный индиферентизм. Индиферентизм к политике. В среде членов профсоюзов не должно быть индиферентизма.

ИНДИФЕРЕ́НТНОСТЬ, ИНДИФФЕРЕНТНОСТЬ, индифферентности, мн. нет, жен. (книж.). отвл. сущ. к индиферентный. Индиферентность характера.

ИНДИФЕРЕ́НТНЫЙ, ИНДИФФЕРЕНТНЫЙ, индифферентная, индифферентное; индифферентен, индифферентна, индифферентно, к чему или без доп. (лат. indifferens) (книж.). Безразличный, безучастный, не проявляющий ни к чему интереса. Индиферентное отношение. Индиферентный человек. Он индиферентен к религии.

ИНДИФФЕРЕНТИ́ЗМ

ИНДИФФЕРЕ́НТНОСТЬ

ИНДИФФЕРЕ́НТНЫЙ

И́НДО (или И́НДА), союз (обл.). Так что, так что даже. Ударился лбом, индо искры из глаз посыпались.

ИНДОГЕРМА́НСКИЙ, индогерманская, индогерманское (линг.). То же, что индоевропейский.

ИНДОЕВРОПЕИ́СТ, индоевропеиста, муж. (линг.). Ученый, занимающийся индоевропеистикой.

ИНДОЕВРОПЕИ́СТИКА, индоевропеистики, жен. (линг.). Наука, изучающая сравнительно-историческим методом индоевропейские языки.

ИНДОЕВРОПЕ́ЙСКИЙ, индоевропейская, индоевропейское. прил. к индоевропейцы и к индоевропейские языки.
• Индоевропейские языки (линг.) — в сравнительном языковедении — название группы языков, к которой принадлежат языки индийские, иранские, греческий, италийские, германские, балтийские, славянские и некоторые другие.

ИНДОЕВРОПЕ́ЙЦЫ, индоевропейцев, ед. индоевропеец, индоевропейца, муж. Народности, нации, говорящие на индоевропейских языках.

ИНДОССАМЕ́НТ, индоссамента, муж. (итал. indossamento) (торг.). Передаточная надпись на обороте векселя в удостоверение перехода его к другому лицу.

ИНДУИ́ЗМ, индуизма, мн. нет, муж. (книж.). Современная форма индийской религии поклонников богов Вишну и Сивы.

ИНДУКТИВИ́ЗМ, индуктивизма, мн. нет, муж. (филос.). Склад мышления, предпочитающего индуктивный метод дедуктивному.

ИНДУКТИ́ВНОСТЬ, индуктивности, мн. нет, жен. (книж. спец.). отвл. сущ. к индуктивный. Ииндуктивность доказательств.

ИНДУКТИ́ВНЫЙ, индуктивная, индуктивное (книж.).
1. прил. к индукция в 1 знач.; основанный на индукции (филос. ... Статья полностью

ИНДУ́КТОР, индуктора, муж. (от лат. induco — навожу, нагнетаю) (физ.). Прибор для получения электрического тока более высокого напряжения.

ИНДУКТО́РИЙ, индуктория, муж. (физ.). То же, что индуктор. Искровой ндукторий.

ИНДУ́КТОРНЫЙ, индукторная, индукторное (физ.). прил. к индуктор; являющийся индуктором. Индукторная катушка.

ИНДУКЦИО́ННЫЙ, индукционная, индукционное (физ.). прил. к индукция во 2 знач. Индукционный ток.

ИНДУ́КЦИЯ, индукции, жен. (лат. inductio — наведение).
1. Метод мышления, при котором из частных суждений выводится общее (филос.).
2. ... Статья полностью

ИНДУЛЬГЕ́НЦИЯ, индульгенции, жен. (лат. indulgentia — прощение) (ист., церк.). В католической церкви — папская грамота об отпущении грехов, выдаваемая за плату верующим.

ИНДУ́ССКИЙ, индусская, индусское. прил. к индусы.

ИНДУСТРИАЛИЗА́ЦИЯ, индустриализации, мн. нет, жен. (экон.). Перевод на индустриальную машинную технику. Индустриализация сельского хозяйства. Индустриализация страны (т.е. всей системы ее народного хозяйства).

ИНДУСТРИАЛИЗИ́РОВАТЬ, индустриализирую, индустриализируешь, совер. и несов., что (экон.). Произвести (производить) индустриализацию чего-нибудь. Индустриализировать страну.

ИНДУСТРИАЛИЗИ́РОВАТЬСЯ, индустриализируюсь, индустриализируешься, совер. и несов. (экон.). страд. к индустриализировать; подвергнуться (подвергаться) процессу индустриализации.

ИНДУСТРИАЛИ́ЗМ, индустриализма, мн. нет, муж. (экон.). Направление, считающее развитие индустрии основной задачей экономической политики.

ИНДУСТРИАЛИЗО́ВАННЫЙ, индустриализованная, индустриализованное; индустриализован, индустриализована, индустриализовано (экон.). прич. страд. прош. от индустриализовать.

ИНДУСТРИАЛИЗОВА́ТЬ, индустриализую, индустриализуешь, совер. и несов., что (экон.). То же, что индустриализировать.

ИНДУСТРИАЛИЗОВА́ТЬСЯ, индустриализуюсь, индустриализуешься, совер. и несов. (экон.). То же, что индустриализироваться.

ИНДУСТРИА́ЛЬНЫЙ, индустриальная, индустриальное (экон.). прил. к индустрия; промышленный. Индустриальные рабочие. «Из страны аграрной он (СССР) стал страной индустриальной.» Сталин.

ИНДУ́СТРИЯ и (новее) ИНДУСТРИЯ, индустрии, мн. нет, жен. (лат. industria — деятельность) (экон.). То же, что промышленность ... Статья полностью

ИНДУ́СЫ, индусов, ед. индус, индуса, муж. Туземные жители Индии, принадлежащие к арийской расе.

ИНДЮ́К, индюка, муж. Большая домашняя птица (самец) из семейства куриных с широким распускающимся хвостом; то же, что индейский петух. «Надулся, как индюк.» погов.

ИНДЮША́ТА. мн. от индюшонок.

ИНДЮША́ЧИЙ. см. индюшечий.

ИНДЮ́ШЕЧИЙ и ИНДЮШАЧИЙ, индюшачья, индюшачье (разг.). прил. к индюшка и к индюшата.

ИНДЮ́ШКА, индюшки, жен.
1. Самка индюка.
2. Ее мясо, как пища (обл.).

ИНДЮШО́НОК, индюшонка, мн. индюшата, индюшат, муж. (разг.). Птенец индюшки.

И́НЕЙ, инея, мн. нет, муж. Снежная кристаллическая масса, образующаяся из водяных паров воздуха и оседающая тонким слоем на охлажденных предметах. Борода покрылась инеем.

ИНЕ́РТНОСТЬ, инертности, мн. нет, жен. (книж.). отвл. сущ. к инертный; инертное отношение, поведение.

ИНЕ́РТНЫЙ, инертная, инертное; инертен, инертна, инертно (книж.).
1. Обладающий инерцией (в 1 знач.; физ.). Материя инертна.
2. ... Статья полностью

ИНЕ́РЦИЯ, инерции, мн. нет, жен. (лат. inertia — бездействие).
1. Свойство тел сохранять первоначальное состояние покоя или равномерного движения, если они не подвержены действию какой-нибудь силы (физ. ... Статья полностью

ИНЖЕ́КТОР, инжектора, муж. (франц. injecteur) (тех.). Прибор для накачивания воды в паровой котел.

ИНЖЕНЕ́Р, инженера, муж. (франц. ingenieur). Лицо с высшим техническим образованием. Инженер путей сообщения. Инженер-технолог. Инженер-строитель.

ИНЖЕНЕ́РИЯ, инженерии, мн. нет, жен.
1. Инженерное искусство, инженерное дело (книж.). Успехи инженерии.
2. собир. Инженеры (разг. ... Статья полностью

ИНЖЕНЕ́РНЫЙ, инженерная, инженерное (спец.). Технический, связанный с деятельностью инженеров. Инженерные войска. Инженерное управление.

ИНЖЕНЕ́РСКИЙ, инженерская, инженерское. прил. к инженер. Инженерские обязанности.

ИНЖЕНЕ́РСТВО, инженерства, мн. нет, ср.
1. Инженерная специальность, профессия. Надо иметь любовь к инженерству.
2. собир. Инженеры (неол.). Советское инженерство.

ИНЖЕНЕ́РША, инженерши, жен. (разг.). Жена инженера.
| Женщина-инженер (неправ.).

ИНЖЕНЮ́, нескл., жен. (франц. ingenue) (театр.). Роль неопытной наивной девушки.
| Актриса, специализировавшаяся на исполнении этой роли. Комическая инженю.

ИНЖИ́Р, инжира, муж. (перс.) (обл.). То же, что винная ягода, смоква (см. винный).

ИНЖИ́РНЫЙ, инжирная, инжирное (обл.). прил. к инжир; из инжира. Инжирное варенье. Инжирный кофе.

И́НИСТЫЙ, инистая, инистое; инист, иниста, инисто. Покрытый, запушенный инеем.

ИНИЦИА́ЛЫ, инициалов, ед. (редк.) инициал, инициала, муж. (от лат. initialis — начальный). Первые буквы имени, отчества и фамилии, или имени и фамилии, или чаще — имени и отчества. Инициалы А. В., а фамилия — Иванов. Товарищ Иванов, как (или какие) ваши инициалы?

ИНИЦИАТИ́ВА, инициативы, жен. (от лат. initium — начало) (книж.).
1. Почин, побуждение к началу какого-нибудь дела. По собственной инициативе. Это была его иницатива.
2. ... Статья полностью

ИНИЦИАТИ́ВНЫЙ, инициативная, инициативное; инициативен, инициативна, инициативно (книж.).
1. Обладающий инициативой, предприимчивостью. Он недостаточно инициативен.
2. только полн. Сделавший почин в каком-нибудь деле, проявивший инициативу в чем-нибудь. Инициативная группа.

ИНИЦИА́ТОР, инициатора, муж. (книж.). Лицо, которому принадлежит инициатива, почин в каком-нибудь деле.

ИНИЦИА́ТОРСКИЙ, инициаторская, инициаторское (книж.). прил. к инициатор.

ИНИЦИА́ТОРСТВО, инициаторства, мн. нет, ср. (книж.). Почин в каком-нибудь деле, проявление инициативы.

ИНИЦИА́ТОРША, инициаторши (разг.). женск. к инициатор.

ИНКАССА́ТОР, инкассатора, муж. (банк.). Доверенное лицо, производящее операции инкассо.

ИНКАССА́ТОРСКИЙ, инкассаторская, инкассаторское (банк.). прил. к инкассатор.

ИНКАССА́ЦИЯ, инкассации, жен. (банк.). Действие по гл. инкассировать.

ИНКАССИ́РОВАТЬ, инкассирую, инкассируешь, совер. и несов., что (банк.). Произвести (производить) операцию инкассо, предъявить (предъявлять) к платежу. Инкассировать вексель.

ИНКА́ССО, нескл., ср. (итал. incasso) (банк.). Получение денег по документам по поручению доверителей.

ИН-КВА́РТО (от лат. in — "в" и quartus — четвертый) (тип.).
1. нареч. В четвертую часть листа, в четвертку. Книга напечатана (или издана) ин-кварто.
2. То же, в знач. ... Статья полностью

ИНКВИЗИ́ТОР, инквизитора, муж. (лат. inquisitor — следователь).
1. Судья инквизиции (ист.).
2. перен. О человеке, с холодной жестокостью, мучительством выведывающем что-нибудь у кого-нибудь.

ИНКВИЗИ́ТОРСКИЙ, инквизиторская, инквизиторское.
1. прил. к инквизитор (ист.). Инквизиторский допрос.
2. перен. Подозрительно испытующий, утонченно жестокий (книж.). Инквизиторский взгляд. Инквизиторский тон.

ИНКВИЗИ́ТОРСТВО, инквизиторства, мн. нет, ср. (книж.). Холодная жестокость, нравственное мучительство, применяемое к кому-нибудь с целью добиться каких-нибудь признаний (срн. инквизитор).

ИНКВИЗИЦИО́ННЫЙ, инквизиционная, инквизиционное (ист.). прил. к инквизиция. Инквизиционный суд.

ИНКВИЗИ́ЦИЯ, инквизиции, мн. нет, жен. (лат. inquisitio — розыск).
1. Судебно-полицейская организация в католической церкви, отличавшаяся крайней жестокостью в борьбе и расправе с врагами церкви (ист. ... Статья полностью

ИНКО́ГНИТО (итал. incognito — неизвестно) (книж.).
1. нареч. Скрытно, под вымышленным именем, не раскрывая своего имени. Путешествовать инкогнито. «Он (ревизор) может приехать во всякий час, если только уже не приехал не живет где-нибудь инкогнито.» Гоголь ... Статья полностью

ИНКО́Р, инкора, муж. (неол.). Сокращение слов: иностранный корреспондент.

ИНКОРПОРА́ЦИЯ, инкорпорации, жен. (лат. incorporatio) (книж.).
1. Включение, внедрение в состав чего-нибудь (науч.).
2. ... Статья полностью

ИНКОРПОРИ́РОВАТЬ, инкорпорирую, инкорпорируешь, совер. и несов., что (книж.). Произвести (производить) инкорпорацию чего-нибудь.

ИНКОРПОРИ́РОВАТЬСЯ, инкорпорируюсь, инкорпорируешься, совер. и несов. (книж.). страд. к инкорпорировать.

ИНКРИМИНИ́РОВАТЬ, инкриминирую, инкриминируешь, совер. и несов., кому-чему что (франц. incriminer от лат. crimen — преступление) (юр.). Вменить (вменять) в вину, предъявить (предъявлять) кому-нибудь обвинение в чем-нибудь. Ему инкриминируют взятку.

ИНКРИМИНИ́РОВАТЬСЯ, инкриминируюсь, инкриминируешься, совер. и несов. (юр.). страд. к инкриминировать.

ИНКРУСТА́ЦИЯ, инкрустации, жен. (лат. incrustatio — покрытие чем-нибудь) (спец.).
1. только ед. Действие по гл. ... Статья полностью

ИНКРУСТИ́РОВАТЬ, инкрустирую, инкрустируешь, совер. и несов., что (спец.). Украсить (украшать) инкрустацией.

ИНКУБА́ТОР, инкубатора, муж. (от лат. incubo — высиживаю) (спец.). Аппарат для искусственного высиживания цыплят из яиц.
| Приспособление для искусственного выращивания недоношенного ребенка.

ИНКУБАТО́РИЙ, инкубатория, муж. (спец.). Специально оборудованное здание для инкубаторов.

ИНКУБА́ТОРНЫЙ, инкубаторная, инкубаторное (спец.). прил. к инкубатор. Инкубаторное хозяйство. Иинкубаторный подвал. Инкубаторная станция.

ИНКУБАЦИО́ННЫЙ, инкубационная, инкубационное.
1. прил. к инкубация в 1 знач. (спец.). Инкубационные работы.
2. прил. ... Статья полностью

ИНКУБА́ЦИЯ, инкубации, мн. нет, жен.
1. Искусственное выведение цыплят в инкубаторах (спец.).
2. Скрытый период болезни от момента заражения до появления первых симптомов (мед.).

ИНКУБИ́РОВАТЬ, инкубирую, инкубируешь, совер. и несов. кого-что (спец.). Подвергать (яйца) нагреванию в инкубаторах для выведения цыплят.

ИНКУБИ́РОВАТЬСЯ, инкубируюсь, инкубируешься, совер. и несов. (спец.). страд. к инкубировать.

ИНКУНА́БУЛЫ, инкунабул, ед. инкунабула, инкунабулы, жен. (лат. incunabula, букв. пеленки, колыбель) (лит., спец.). Первые книги, напечатанные наборными буквами в Зап. Европе в эпоху начала книгопечатания до 1501 г. Отдел инкунабул в музее.

ИНОБЫТИЕ́, инобытия, мн. нет, ср. (филос.). Иная, другая форма бытия чего-нибудь. По Гегелю природа есть инобытие духа.

ИНОВЕ́РЕЦ, иноверца, муж. (книж.). Человек, принадлежащий к другому вероисповеданию.

ИНОВЕ́РИЕ, иноверия, мн. нет, ср. (книж.). Принадлежность к другому вероисповеданию; иная, чужая вера.

ИНОВЕ́РКА, иноверки (книж.). женск. к иноверец.

ИНОВЕ́РНЫЙ, иноверная, иноверное (книж. устар.).
1. Свойственный другому вероисповеданию. Иноверные догматы.
2. Принадлежащий к другому вероисповеданию. Иноверное население.
3. в знач. ... Статья полностью

ИНОВЕ́РЧЕСКИЙ, иноверческая, иноверческое (офиц. устар.). прил. к иноверец; то же, что иноверный в 1 и 2 знач. Иноверческий храм. Иноверческое население.

ИНОГДА́, нареч. Время от времени; порой. Он иногда заходит к нам.
| В некоторых случаях, временами. Иногда бывает так, а иногда иначе.

ИНОГОРО́ДНИЙ, иногородняя, иногороднее, и ИНОГОРОДНЫЙ, иногородная, иногородное (офиц.).
1. Находящийся, живущий в другом городе. Иногородный житель. Иногородный подписчик.
| Посылаемый в другой город. Иногородняя корреспонденция.
2. ... Статья полностью

ИНОГОРО́ДНЫЙ, см. иногоро́дний.

ИНОЗЕ́МЕЦ, иноземца, муж. (устар.). То же, что иностранец.

ИНОЗЕ́МКА, иноземки (устар.). женск. к иноземец.

ИНОЗЕ́МНЫЙ, иноземная, иноземное (устар.). То же, что иностранный. Иноземные послы. Иноземные обычаи.

ИНОЗЕ́МЩИНА, иноземщины, мн. нет, жен. (разг. устар.). То же, что иностранщина.

ИНО́Й, иная, иное.
1. Другой, совершенно не такой, отличающийся от этого (книж.). Вопрос этот требует иного разрешения. Никто иной этого сделать не сумеет. Не кто иной, как... Не что иное, как...
2. ... Статья полностью

И́НОК, инока, муж. (церк., книж.). То же, что монах.

И́НОКИНЯ, инокини, жен. (церк., книж.). То же, что монахиня.

ИН-ОКТА́ВО (от лат. in — "в" и octavus — восьмой) (тип.).
1. нареч. В восьмую часть листа, в восьмушку. Книга напечатана ин-октаво.
2. То же, в знач. ... Статья полностью

ИНОМЫ́СЛИЕ, иномыслия, мн. нет, ср. (книж. устар.). Иной, не согласный с кем-нибудь образ мысли, разномыслие. Властный старик не терпел ни в ком иномыслия.

ИНОПЛЕМЕ́ННИК, иноплеменника, муж. (книж.). Человек, принадлежащий к другому племени, к чужой народности.

ИНОПЛЕМЕ́ННИЦА, иноплеменницы (книж.). женск. к иноплеменник.

ИНОПЛЕМЕ́ННЫЙ, иноплеменная, иноплеменное (книж.). Принадлежащий к другому племени, к чужой народности.

ИНОРО́ДЕЦ, инородца, муж. (офиц. дорев.). первонач. человек иной народности; впоследствии, как выражение великодержавной идеологии, — человек, принадлежащий к одной из малых народностей, составлявших национальное меньшинство в бывшей Российской империи (преим. ... Статья полностью

ИНОРО́ДНЫЙ, инородная, инородное (книж.). Чуждый, посторонний; обладающий совсем другими свойствами. Инородные явления. Инородное тело (см. тело).

ИНОРО́ДЧЕСКИЙ, инородческая, инородческое (офиц. дорев.). прил. к инородец. Инородческий вопрос.

ИНОСКАЗА́НИЕ, иносказания, ср. (книж.). То же, что аллегория (лит.).
| Выражение, заключающее в себе скрытый смысл, скрытый намек. Он любит говорить иносказаниями.

ИНОСКАЗА́ТЕЛЬНОСТЬ, иносказательности, мн. нет, жен. (книж.). отвл. сущ. к иносказательный. Иносказательность выражения.

ИНОСКАЗА́ТЕЛЬНЫЙ, иносказательная, иносказательное; иносказателен, иносказательна, иносказательно (книж.). Заключающий в себе другой, скрытый смысл, скрытый намек. Иносказательное выражение. Выражаться иносказательно (нареч.).

ИНОСЛА́ВНЫЙ, инославная, инославное (церк. офиц. устар.). Принадлежащий к какому-нибудь иному, не православному христианскому вероисповеданию.

ИНОСЛАВЯ́НСКИЙ, инославянская, инославянское (книж. устар.). Принадлежащий к другому славянскому народу (не русский).

ИНОСТРА́НЕЦ, иностранца, муж. Лицо, принадлежащее к гражданам чужой страны.

ИНОСТРА́НКА, иностранки. женск. к иностранец.

ИНОСТРА́ННЫЙ, иностранная, иностранное (книж.).
1. Принадлежащий, свойственный другой стране. Иностранный корабль. Иностранное правительство. Иностранные языки.
| Заграничный. Иностранные вина. Иностранные товары.
2. ... Статья полностью

ИНОСТРА́НЩИНА, иностранщины, мн. нет, жен. (разг. пренебр.). Всё иностранное (иностранные обычаи, культура, слова и т.п.).

ИНОХО́ДЕЦ, иноходца, муж. Лошадь, которая бегает иноходью.

И́НОХОДЬ, иноходи, мн. нет, жен. Особый аллюр, при котором лошадь одновременно выносит сначала обе правые ноги, а затем обе левые.

И́НОЧЕСКИЙ, иноческая, иноческое (церк., книж.). прил. к инок; монашеский. Принять иноческий чин.

И́НОЧЕСТВО, иночества, мн. нет, ср. (церк., книж.). Жизнь инока, пребывание в иноческом звании, монашество.

ИНОЯЗЫ́ЧНЫЙ, иноязычная, иноязычное (книж.). Говорящий на другом языке. Иноязычное население.
| Принадлежащий чужому, иностранному языку. Иноязычные обороты и выражения.

ИНСИНУА́ТОР, инсинуатора, муж. (книж.). Лицо, прибегающее к инсинуациям.

ИНСИНУА́ЦИЯ, инсинуации, жен. (лат. insinuatio, букв. проникновение куда-нибудь узким или кривым путем) (книж.). Клевета, преднамеренное сообщение ложных предосудительных сведений с целью опорочить кого-нибудь. Привлечь к ответственности за инсинуацию.

ИНСИНУИ́РОВАТЬ, инсинуирую, инсинуируешь, совер. и несов. (книж.). Оклеветать (клеветать), возвести (возводить) инсинуации на кого-нибудь.

ИНСОЛЯ́ЦИЯ, инсоляции, жен. (лат. insolatio, от sol — солнце).
1. Количество солнечной энергии, излучаемой на квадратный сантиметр земной поверхности в единицу времени (физ. ... Статья полностью

ИНСПЕКТИ́РОВАТЬ, инспектирую, инспектируешь, несов., кого-что (от лат. inspecto — гляжу на что-нибудь) (офиц.). Проверять правильность действий, осуществлять инспекторский надзор. Инспектировать школы. Инспектировать войска.

ИНСПЕКТИ́РОВАТЬСЯ, инспектируюсь, инспектируешься, несов. (книж.). страд. к инспектировать.

ИНСПЕ́КТОР, инспектора, мн. инспектора, муж. (лат. inspector).
1. Должностное лицо, осуществляющее надзор за правильностью действий и выполнением законов в какой-нибудь области управления. Инспектор труда. Финансовый инспектор.
2. ... Статья полностью

ИНСПЕКТОРА́Т, инспектората, мн. нет, муж. (франц. inspectorat) (книж. офиц.). То же, что инспектура в 1 знач.

ИНСПЕ́КТОРСКИЙ, инспекторская, инспекторское. прил. к инспектор. Инспекторские обязанности.
| Производимый с целью инспектирования. Инспекторский смотр. Инспекторский опрос.

ИНСПЕ́КТОРСТВО, инспекторства, мн. нет, ср. (разг.). Должность инспектора. Получить инспекторство.

ИНСПЕ́КТОРСТВОВАТЬ, инспекторствую, инспекторствуешь, несов. (разг.). Занимать должность инспектора.

ИНСПЕ́КТОРША, инспекторши, жен. (разг.). Жена инспектора.
| Женщина-инспектор (неправ.).

ИНСПЕКТРИ́СА, инспектрисы, жен. (франц. inspectrice) (дорев.). Женщина, исполнявшая обязанности инспектора в женских учебных заведениях. Инспектриса Смольного института.

ИНСПЕКТУ́РА, инспектуры, жен. (книж.).
1. только ед. Система инспекторского надзора (офиц.) В ведомстве просвещения введена инспектура.
2. ... Статья полностью

ИНСПЕ́КЦИЯ, инспекции, жен. (офиц.).
1. только ед. Инспекторская ревизия, инспекторский осмотр. Производить инспекцию учреждений.
2. ... Статья полностью

ИНСПИРА́ТОР, испиратора, муж. (книж.). Тот, кто инспирирует.

ИНСПИРА́ЦИЯ, инспирации, жен. (книж.). Действие по гл. инспирировать. Инспирация восстания. Политическая инспирация газет.

ИНСПИРИ́РОВАТЬ, инспирирую, инспирируешь, совер. и несов. (от лат. inspiro — вдохновляю) (книж.).
1. кого-что. ... Статья полностью

ИНСПИРИ́РОВАТЬСЯ, инспирируюсь, инспирируешься, совер. и несов. (книж.). страд. к инспирировать.

ИНСТА́НЦИЯ, инстанции, жен. (лат. instantia, букв. наступление, появление) (офиц.).
1. Стадия судебного процесса. Иск был удовлетворен лишь во второй инстанции. Дело пошло по инстанциям.
2. ... Статья полностью

ИНСТИ́НКТ, инстинкта, муж. (лат. instinctus — побуждение). Врожденная способность животных к бессознательному совершению целесообразных действий и движений (биол.). Инстинкт самосохранения. Птица по инстинкту строит гнездо перед кладкой яиц.
| ... Статья полностью

ИНСТИНКТИ́ВНЫЙ, инстинктивная, инстинктивное; инстинктивен, инстинктивна, инстинктивно (книж.). прил. к инстинкт; обусловленный инстинктом (биол. ... Статья полностью

ИНСТИТУ́Т, института, муж. (лат. institutum).
1. Общественное установление, распорядок, узаконенный какими-нибудь нормами (юр., офиц.). Институт брака.
2. ... Статья полностью

ИНСТИТУ́ТКА, институтки, жен. Воспитанница женского института (дорев.).
| О наивно-восторженной, неопытной девушке (разг. устар.).

ИНСТИТУ́ТСКИЙ, институтская, институтское.
1. прил. к институт во 2 и 3 знач. Институтская профессура. Институтская классная дама.
2. Свойственный институтке, наивно-восторженный, жеманный (разг. устар.). Институтские манеры.

ИНСТИТУ́ТСТВО, институтства, мн. нет, ср. (разг. неод.). Наивная восторженность, жеманность, свойственная институткам. Институтство в ней сохранилось на всю жизнь.

ИНСТРУКТА́Ж, инструктажа, мн. нет, муж. (неол. газет.). То же, что инструктирование. Дело инструктажа низовых организаций налаживается.

ИНСТРУКТИ́ВНЫЙ, инструктивная, инструктивное (книж.). Содержащий в себе руководящие указания, инструктирующий; совершаемый с целью инструктирования. Инструктивная беседа. Инструктивное письмо.

ИНСТРУКТИ́РОВАНИЕ, инструктирования, мн. нет, ср. (книж.). Действие по гл. инструктировать.

ИНСТРУКТИ́РОВАТЬ, инструктирую, инструктируешь, совер. и несов., кого-что (книж.). Дать (давать) кому-чему-нибудь инструкции, руководящие указания. Инструктировать уезжающих в деревню агентов. Инструктировать школы.

ИНСТРУКТИ́РОВАТЬСЯ, инструктируюсь, инструктируешься, совер. и несов. (книж.). страд. к инструктировать.

ИНСТРУ́КТОР, инструктора, мн. инструкторы-инструктора, муж. (лат. instructor — устроитель). Лицо, инструктирующее в области какой-нибудь специальности, обучающее правильной постановке дела. Инструктор по вневойсковому обучению. Библиотечный инструктор.

ИНСТРУ́КТОРСКИЙ, инструкторская, инструкторское. прил. к инструктор. Инструкторские обязанности. Инструкторские курсы.

ИНСТРУ́КТОРСТВО, инструкторства, мн. нет, ср. Инструкторская деятельность. Инструкторство часто бывает весьма ответственным делом.
| Должность инструктора (редк.). Получить инструкторство.

ИНСТРУ́КТОРША, инструкторши, жен. (разг.). Женщина-инструктор.

ИНСТРУ́КЦИЯ, инструкции, жен. (лат. instructio). Руководящие указания, подробное наставление, свод правил для выполнения чего-нибудь. Дать точные инструкции кому-нибудь. Получить инструкцию. Инструкция о торговле крепкими напитками. Действовать по инструкции.

ИНСТРУМЕ́НТ (инструмент прост.), инструмента, муж. (лат. instrumentum).
1. Ручное орудие для производства каких-нибудь работ. Слесарные, хирургические инструменты.
2. только ... Статья полностью

ИНСТРУМЕНТАЛИ́СТ, инструменталиста, муж. (муз.). Музыкант, играющий на каком-нибудь инструменте.

ИНСТРУМЕНТА́ЛЬНЫЙ, инструментальная, инструментальное.
1. Служащий для выделки инструментов (тех.). Инструментальная сталь.
2. Производимый музыкальными инструментами, предназначенный для исполнения каким-нибудь музыкальным инструментом, в отличие от вокального (муз. ... Статья полностью

ИНСТРУМЕНТА́ЛЬЩИК, инструментальщика, муж. (спец.) Рабочий — специалист по изготовлению инструментов.

ИНСТРУМЕНТА́РИЙ, инструментария, муж. (книж., спец.). Подбор, совокупность инструментов, употр. в какой-нибудь специальности. Инструментарий операционной приведен в порядок.

ИНСТРУМЕНТИ́РОВАТЬ, инструментирую, инструментируешь, совер. и несов., что (муз. и лит.). То же, что инструментовать.

ИНСТРУМЕНТО́ВАННЫЙ, инструментованная, инструментованное; инструментован, инструментована, инструментовано (муз. и лит.). прич. страд. прош. от инструментовать.

ИНСТРУМЕНТОВА́ТЬ, инструментую, инструментуешь, совер. и несов., что (муз. и лит.). Произвести (производить) инструментовку чего-нибудь.

ИНСТРУМЕНТО́ВКА, инструментовки, жен.
1. только ед. Приспособление музыкального произведения для исполнения оркестром на инструментах (муз.).
2. ... Статья полностью

ИНСУЛИ́Н, инсулина, мн. нет, муж. (иностр.) (мед., апт.). Вытяжка из поджелудочной железы животных и рыб, применяемая при сахарной болезни и при истощении.

ИНСУРГЕ́НТ, инсургента, муж. (лат. insurgens — поднимающийся) (книж. устар.). Повстанец, участник вооруженного восстания против правительства.

ИНСУРГЕ́НТСКИЙ, инсургентская, инсургентское (книж. устар.). прил. к инсургент.

ИНСУРРЕКЦИО́ННЫЙ, инсуррекционная, инсуррекционное (книж. устар.). прил. к инсуррекция. Инсуррекционный план.

ИНСУРРЕ́КЦИЯ, инсуррекции, жен. (лат. insurrectio) (книж. устар.). Противоправительственное восстание.

ИНСЦЕНИ́РОВАННЫЙ, инсценированная, инсценированное; инсценирован, инсценирована, инсценировано (книж.). прич. страд. прош. от инсценировать.

ИНСЦЕНИ́РОВАТЬ, инсцени́рую — инсцениру́ю, инсцени́руешь — инсцениру́ешь, совер. и несов., что (от лат. предлога in — "на" и слова сцена) (книж.).
1. ... Статья полностью

ИНСЦЕНИРО́ВКА, инсценировки, жен. (книж.).
1. только ед. Действие по гл. инсценировать ... Статья полностью

ИНТЕГРА́Л, интеграла, муж. (от лат. integer — целый) (мат.). Конечная измеримая величина в отношении к бесконечно малой части ее — к диференциалу.

ИНТЕГРА́ЛЬНЫЙ, интегральная, интегральное.
1. прил. к интеграл (мат.). Интегральное исчисление. Интегральная функция.
2. Неразрывно-связанный, составляющий неотъемлемую часть целого (науч.).

ИНТЕГРА́ЦИЯ, интеграции, жен. (лат. integratio) (книж.).
1. Действие по гл. интегрировать (мат.).
2. ... Статья полностью

ИНТЕГРИ́РОВАТЬ, интегрирую, интегрируешь, совер. и несов., что (мат.). Найти (находить) интеграл данной функции.

ИНТЕЛЛЕ́КТ, интеллекта, муж. (лат. intellectus — понимание, понятие) (книж.). Ум, рассудок, мыслительная способность у человека (в прот. воле и чувствам).

ИНТЕЛЛЕКТУАЛИ́ЗМ, интеллектуализма, муж.
1. Направление в психологии, считающее, что вся психическая жизнь основывается на деятельности интеллекта (псих.).
2. Философская теория, утверждающая, что действительность может быть полностью познана интеллектом (филос.).

ИНТЕЛЛЕКТУАЛИ́СТ, интеллектуалиста, муж. (филос., псих.). Последователь интеллектуализма.

ИНТЕЛЛЕКТУА́ЛЬНЫЙ, интеллектуальная, интеллектуальное; интеллектуален, интеллектуальна, интеллектуально (книж.). прил. к интеллект; умственный, духовный. Он живет интеллектуальными интересами.

ИНТЕЛЛИГЕ́НТ, интеллигента, муж. (от лат. intelligens — понимающий).
1. Лицо, принадлежащее к интеллигенции.
2. То же, как человек, социальное поведение которого характеризуется безволием, колебаниями, сомнениями (презр. ... Статья полностью

ИНТЕЛЛИГЕ́НТКА, интеллигентки. женск. к интеллигент.

ИНТЕЛЛИГЕ́НТНОСТЬ, интеллигентности, мн. нет, жен. (книж.). отвл. сущ. к интеллигентный; культурный. Он выделялся своей интеллигентностью.

ИНТЕЛЛИГЕ́НТНЫЙ, интеллигентая, интеллигентое; интеллигентен, интеллигентна, интеллигентно.
1. Образованный, культурный, присущий интеллигенции. Он оказался, вполне интеллигентным человеком. Интеллигентный вид.
2. прил. к интеллигенция ... Статья полностью

ИНТЕЛЛИГЕ́НТСКИЙ, интеллигентская, интеллигентское (презр.). Свойственный интеллигенту (во 2 знач.). Интеллигентские взгляды и привычки. «По моему мнению, отрицательное отношение к интеллигенции есть именно чисто "интеллигентское" отношение.» М.Горький.

ИНТЕЛЛИГЕ́НТСТВО, интеллигентства, мн. нет, ср. (презр.). Образ мыслей, привычки, свойственные интеллигенту (во 2 знач.).

ИНТЕЛЛИГЕ́НТЩИНА, интеллигентщины, мн. нет, жен. (неол. разг., презр.).
1. собир. ... Статья полностью

ИНТЕЛЛИГЕ́НЦИЯ, интеллигенции, мн. нет, жен. (от лат. intelligentia — понимание).
1. Общественный слой работников умственного труда, образованных людей (книж. ... Статья полностью

ИНТЕЛЛИГИ́БЕЛЬНЫЙ [тэ], интеллигибельная, интеллигибельное (лат. intelligibilis — понятный) (филос.). В идеалистической философии — постигаемый лишь разумом, не данный в чувственных ощущениях, не материальный. Интеллигибельный мир.

ИНТЕНДА́НТ, интенданта, муж. (франц. intendant).
1. Должностное лицо в армии, ведающее провиантским, вещевым и денежным довольствием войск (дорев. и загр.).
2. ... Статья полностью

ИНТЕНДА́НТСКИЙ, интендантская, интендантское (дорев.). прил. к интендант и к интендантство. Интендантский чиновник. Интендантское ведомство.

ИНТЕНДА́НТСТВО, интендантства, ср. (от франц. intendance) (дорев.). Военное учреждение, ведавшее провиантским вещевым и денежным довольствием войск. Окружное интендантство. Корпусное интендантство.

ИНТЕНСИ́ВНОСТЬ [тэ], интенсивности, мн. нет, жен. (книж.). отвл. сущ. к интенсивный. Надо работать с большей интенсивностью.

ИНТЕНСИ́ВНЫЙ [тэ], интенсивная, интенсивное; интенсивен, интенсивна, интенсивно (лат. intensivus) (книж.). Напряженный, усиленный. Интенсивный труд. Интенсивная деятельность. Интенсивно (нареч. ... Статья полностью

ИНТЕНСИФИКА́ЦИЯ [тэ], интенсификации, мн. нет, жен. (книж.). Действие по гл. интенсифицировать. Интенсификация хозяйства.

ИНТЕНСИФИЦИ́РОВАТЬ [тэ], интенсифицирую, интенсифицируешь, совер. и несов., что (книж.). Сделать (делать) более интесивным, увеличить (увеличивать) интенсивность чего-нибудь. Интенсифицировать земледельческое хозяйство.

ИНТЕНСИФИЦИ́РОВАТЬСЯ [тэ], интенсифицируюсь, интенсифицируешься, совер. и несов. (книж.). страд. к интенсифицировать.

ИНТЕРВА́Л, интервала, муж. (intervallum).
1. Промежуток, перерыв, расстояние между чем-нибудь (книж.). Заниматься работой с большими интервалами.
| Дистанция между рядами войск или между войсковыми частями (воен. ... Статья полностью

ИНТЕРВЕНИ́РОВАТЬ [тэ], интервенирую, интервенируешь, совер. и несов. (книж.). Произвести (производить) интервенцию.

ИНТЕРВЕ́НТ [тэ], интервента, муж. (полит.). Организатор или участник интервенции.

ИНТЕРВЕНЦИОНИ́СТ [тэ], интервенционистка, муж. (полит.). Сторонник интервенции.

ИНТЕРВЕНЦИОНИ́СТСКИЙ [тэ], интервенционисткая, интервенционисткое (полит.). прил. к интервенционист. Интервенционистские круги. Интервенционистские планы против СССР. Интервенционистская политика.

ИНТЕРВЕНЦИО́ННЫЙ [тэ], интервенционная, интервенционное (полит.). прил. к интервенция; служащий для интервенции. Интервенционные войска.

ИНТЕРВЕ́НЦИЯ [тэ], интервенции, жен. (лат. interventio) (полит.). Вмешательство, преим. вооруженное, иностранцев во внутренние дела какой-нибудь страны. Интервенция Англии и Франции в Советской России. Угроза интервенции.

ИНТЕРВЬЮ́ [тэ], нескл., ср. (англ. interview) (книж.). Беседа представителя печати с каким-нибудь общественным деятелем по злободневным вопросам, имеющим общественный интерес. Дать кому-нибудь интервью. Получить у кого-нибудь интервью.
| ... Статья полностью

ИНТЕРВЬЮЕ́Р [тэрвьюэ], интервьюера, муж. (книж.). Журналист, интервьюирующий кого-нибудь.

ИНТЕРВЬЮИ́РОВАТЬ [тэ], интервьюирую, интервьюируешь, совер. и несов., кого-что. Провести (вести) интервью с кем-нибудь (книж.). Он интервьюировал его по вопросам внешней политики.
| ... Статья полностью

ИНТЕРВЬЮИ́РОВАТЬСЯ [тэ], интервьюируюсь, интервьюируешься, совер. и несов. страд. к интервьюировать.

ИНТЕРДИ́КТ [тэ], интердикта, муж. (лат. interdictum) (ист.). В средние века — запрещение совершать богослужения в каком-нибудь городе, местности, налагавшееся Римским папой в виде наказания.

ИНТЕРЕ́С, интереса, муж. (от лат. interest — имеет чение).
1. только ед. ... Статья полностью

ИНТЕРЕСА́НТ, интересанта, муж. (франц. intéressant) (разг. устар.). Человек, руководящийся в своих поступках только личной выгодой.

ИНТЕРЕСА́НТКА, интересантки (разг. устар.). женск. к интересант.

ИНТЕРЕ́СНИЧАТЬ, интересничаю, интересничаешь, несов. (разг. фам.). Кокетничая, стараться вызвать к себе интерес; стараться быть интересным. «Все мужчины интересничают при женщинах.» М.Горький.

ИНТЕРЕ́СНЫЙ, интересная, интересное; интересен, интересна, интересно.
1. Возбуждающий интерес, занимательный, любопытный. Интересный рассказ. Интересная прогулка. Интересно, что вы скажете на это. Интересно (нареч.) рассказывать.
2. ... Статья полностью

ИНТЕРЕСОВА́ТЬ, интересую, интересуешь, несов., кого-что. Возбуждать в ком-нибудь интерес, внимание. Меня не интересовали их намерения.

ИНТЕРЕСОВА́ТЬСЯ, интересуюсь, интересуешься, несов., кем-чем. Проявлять интерес, острое внимание, чувствовать влечение к кому-чему-нибудь. Интересоваться наукой. Интересоваться политикой. «Никто нигде не интересовался ее прошлым.» Л.Леонов.

ИНТЕРЛЮ́ДИЯ [тэ], интерлюдии, жен. (лат. inter — между и ludus — игра) (муз.). Небольшая музыкальная пьеса, исполняемая в промежутках между частями другого музыкального произведения.

ИНТЕРМЕ́ДИЯ [тэ], интермедии, жен. (итал. intermedio) (театр., лит.). Небольшая комическая пьеска, обычно исполняемая между двумя актами драматического представления.

ИНТЕРМЕ́ЦЦО [тэ], нескл., ср. (итал. intermezzo) (муз.). Небольшая музыкальная пьеса, исполняемая оркестром между отдельными номерами оперы.

ИНТЕ́РН [тэ], интерна, муж. (от лат. internus — внутренний) (офиц.).
1. Ученик, воспитывающийся в закрытом учебном заведении и живущий в интернате (устар.).
2. Врач, живущий при больнице.

ИНТЕРН..., ...интерна, муж. [тэ] (неол.). Сокращение, употр. в новых сложных названиях в значении Интернационал, напр. Коминтерн, Профинтерн, Крестинтерн, Спортинтерн.

ИНТЕРНА́Т [тэ], интерната, муж. (см. интерн) (офиц.).
1. Общежитие для учащихся при учебном заведении (устар.). Жить в интернате.
| ... Статья полностью

ИНТЕРНА́ТСКИЙ [тэ], интернатская, интернатское (офиц. устар.). прил. к интернат.

ИНТЕРНАЦИОНА́Л [тэ], Интернационала, муж. (франц. internationale).
1. (И прописное). Организация, руководящая международным рабочим движением в целом или в какой-нибудь его части. Первый Интернационал. Коммунистический Интернационал. Коммунистический Интернационал молодежи (КИМ). Интернационал профсоюзов.
2. ... Статья полностью

ИНТЕРНАЦИОНАЛИЗА́ЦИЯ [тэ], интернационализации, мн. нет, жен. (полит.). Признание чего-нибудь интернациональным, свободным для международного пользования. Империалисты маскируют либеральным лозунгом интернационализации свои захватнические стремления. Интернационализация Дуная.

ИНТЕРНАЦИОНАЛИЗИ́РОВАТЬ [тэ], интернационализирую, интернационализируешь, совер. и несов., что (полит.). Применить (применять) к чему-нибудь интернационализацию, объявить (объявлять) интернационализацию чего-нибудь. Интернационализировать проливы.

ИНТЕРНАЦИОНАЛИЗИ́РОВАТЬСЯ [тэ], интернационализируюсь, интернационализируешься, совер. и несов. (полит.). страд. к интернационализировать.

ИНТЕРНАЦИОНАЛИ́ЗМ [тэ], интернационализма, мн. нет; муж. (франц. internationalisme) (полит. ... Статья полностью

ИНТЕРНАЦИОНАЛИ́СТ [тэ], интернационалиста, муж. (книж.). Сторонник интернационализма.

ИНТЕРНАЦИОНАЛИСТИ́ЧЕСКИЙ [тэ], интернационалистическая, интернационалистическое (книж.). прил. к интернационализм. Интернационалистические взгляды.

ИНТЕРНАЦИОНАЛИ́СТКА [тэ], интернационалистки (книж.). женск. к интернационалист.

ИНТЕРНАЦИОНАЛИ́СТСКИЙ [тэ], интернационалисткая, интернационалисткое (книж.). прил. к интернационалист.

ИНТЕРНАЦИОНА́ЛЬНЫЙ [тэ], интернациональная, интернациональное (франц. international) (книж.).
1. То же, что международный в 1 знач. ... Статья полностью

ИНТЕРНИ́РОВАТЬ [тэ], интернирую, интернируешь, совер. и несов., кого-что (от лат. internus — внутренний) (офиц.). Лишить (лишать) свободы передвижения и выхода из пределов страны (иностранцев, иностранные суда, войска). Интенировать гражданских пленных. Интернировать воинскую часть.

ИНТЕРНИ́РОВАТЬСЯ [тэ], интернируюсь, интернируешься, совер. и несов. (офиц.). страд. к интернировать.

ИНТЕРПЕЛИ́РОВАТЬ, ИНТЕРПЕЛЛИРОВАТЬ [тэ], интерпелирую, интерпелируешь, совер. и несов. (полит.). Сделать (делать) правительству запрос, интерполяцию.

ИНТЕРПЕЛЛИ́РОВАТЬ

ИНТЕРПЕЛЛЯ́НТ

ИНТЕРПЕЛЛЯ́ЦИЯ

ИНТЕРПЕЛЯ́НТ, ИНТЕРПЕЛЛЯНТ [тэ], интерпеллянта, муж. (полит.). Член парламента, подающий интерпеляцию.

ИНТЕРПЕЛЯ́ЦИЯ, ИНТЕРПЕЛЛЯЦИЯ [тэ], интерпелляции, жен. (лат. interpellatio — иск, жалоба) (полит.). В парламентах — письменный запрос правительству по какому-нибудь важному вопросу за подписью нескольких депутатов.

ИНТЕРПОЛИ́РОВАТЬ [тэ], интерполирую, интерполируешь, совер. и несов., что (науч.). Сделать (делать), произвести (производить) интерполяцию чего-нибудь.

ИНТЕРПОЛИ́РОВАТЬСЯ [тэ]. интерполируюсь, интерполируешься, совер. и несов. (науч.). страд. к интерполировать.

ИНТЕРПОЛЯ́ЦИЯ [тэ], интерполяции, жен. (лат. interpolatio).
1. Вставка позднейшего происхождения в каком-нибудь тексте, не принадлежащая автору или не существовавшая в оригинале (филол. ... Статья полностью

ИНТЕРПРЕТА́ТОР [тэ], интерпретатора, муж. (книж.). Человек, интерпретирующий что-нибудь, толкователь. Интерпретатор древнего текста. Интерпретатор закона.

ИНТЕРПРЕТА́ЦИЯ [тэ], интерпретации, жен. (лат. interpretatio) (книж.).
1. Толкование, объяснение, раскрытие смысла чего-нибудь. Интерпретация законов. Интерпретация текста.
2. Основанное на собственном толковании творческое исполнение какого-нибудь музыкального, литературного произведення или драматической роли. Артист дал новую интерпретацию роли Хлестакова.

ИНТЕРПРЕТИ́РОВАТЬ [тэ], интерпретирую, интерпретируешь, совер. и несов., что (книж.). Произвести (производить) интерпретацию чего-нибудь.

ИНТЕРПРЕТИ́РОВАТЬСЯ [тэ], интерпретируюсь, интерпретируешься, совер. и несов. (книж.). страд. к интерпретировать.

ИНТЕРПУ́НКЦИЯ [тэ], интерпункции, мн. нет, жен. (лат. interpunctio) (грам.). Расстановка знаков препинания в письменной речи.

ИНТЕРФЕРЕ́НЦИЯ [тэ], интеференции, жен. (франц. interference) (физ.). Явление взаимодействия звуковых, световых или иных волн, исходящих из разных источников. Цветное фотографирование основано на интерференции.

ИНТЕРЬЕ́Р [тэ], интерьера, муж. (франц. intèrieur, с лат., букв. внутренний) (книж.).
1. ... Статья полностью

ИНТИ́МИНИЧАТЬ, интимничаю, интимничаешь, несов. (разг. фам.). Заниматься интимными разговорами, допускать интимность в обращении.

ИНТИ́МНОСТЬ, интимности, жен.
1. только ед. отвл. сущ. к интимный ... Статья полностью

ИНТИ́МНЫЙ, интимная, интимное; интимен, интимна, интимно (лат. intimus).
1. Относящийся к области глубоко личного, сокровенного; задушевный, близкий. Интимный разговор. Интимный друг. «Вопросы о смысле бытия, о смерти, о любви — вопросы строго личные, интимные, вопросы только для меня.» М.Горький ... Статья полностью

ИНТОКСИКАЦИО́ННЫЙ, интоксикационная, интоксикационное (мед.). прил. к интоксикация; вызванный интоксикацией. Интоксикационный психоз.

ИНТОКСИКА́ЦИЯ, интоксикации, жен. (от лат. приставки in — "в" и греч. toxikon — яд) (мед.). Отравление организма ядовитым веществом. Алкогольная и.

ИНТОНАЦИО́ННЫЙ, интонационная, интонационное (линг.). прил. к интонация.

ИНТОНА́ЦИЯ, интонации, жен. (лат. intonatio).
1. Ритмико-мелодический строй речи, зависящий от повышения и понижения тона при произнесении (линг.). Вопросительная, восклицательная, повествовательная интонация.
2. ... Статья полностью

ИНТОНИ́РОВАТЬ, интонирую, интонируешь, несов. (книж.). Произносить или исполнять (петь, играть, декламировать) с какой-нибудь интонацией. Неправильно интонировать. Хорошо интонировать.

ИНТРИ́ГА, интриги, жен. (франц. intrigue) (книж.).
1. Скрытные действия с использованием различных неблаговидных средств для достижения какой-нибудь цели, происки. Дело провалилось вследствие интриг противной стороны. Вести интригу против кого-нибудь. Придворные интриги.
2. ... Статья полностью

ИНТРИГА́Н, интригана, муж. (франц. intrigant). Человек, постоянно ведущий интриги против кого-нибудь.

ИНТРИГА́НКА, интригантки. женск. к интриган.

ИНТРИГА́НСКИЙ, интриганская, интриганское (разг.). Свойственный интригану. Интриганские поступки.

ИНТРИГА́НСТВО, интригантства, ср. (книж.).
1. только ед. Поведение интригана.
2. Интриганский поступок.

ИНТРИГОВА́ТЬ, интригую, интригуешь, несов.
1. (совер. нет) против кого-чего. Вести интригу. Добиваясь повышения, чиновник интриговал против всех возможных соперников.
2. (совер. ... Статья полностью

ИНТРИ́ЖКА, интрижки, жен. (разг. фам.). уменьш.-унич. к интрига в 1 и 3 знач. Заниматься интрижками против сослуживцев. У него с ней завелась и.

ИНТРОДУ́КЦИЯ, итродукции, жен. (лат. introductio) (муз.). Введение, вступительная часть музыкального произведения.

ИНТРОСПЕКТИ́ВНЫЙ, интроспективная, интроспективное (псих.). прил. к интроспекция. Интроспективный метод.
| Основанный на интроспекции. Интроспективный анализ.

ИНТРОСПЕ́КЦИЯ, интроспекции, жен. (от лат. introspicio — смотрю внутрь) (псих.). Самонаблюдение; метод изучения психической жизни человека посредством самонаблюдения, применяемый в эмпирической психологии.

ИНТУИТИВИ́ЗМ, интуитивизма, мн. нет, муж. (филос.). Учение в идеалистической философии, утверждающее, что истинное познание существует лишь на основе интуиции.

ИНТУИТИВИ́СТ, интутивиста, муж. (филос.). Последователь интуитивизма.

ИНТУИТИ́ВНЫЙ, интуитивная, интуитивное; интуитивен, интуитивна, интуитивно (книж.).
1. прил. к интуиция; основанный на интуиции; по интуиции. Интуитивное разгадывание мыслей. Интуитивное познание. Интуитивно (нареч. ... Статья полностью

ИНТУИ́ЦИЯ, итуиции, жен. (лат. intuitio — созерцание) (книж.).
1. Непосредственное познание, восприятие действительности (филос. ... Статья полностью

ИНФА́НТ, инфанта, муж. (исп. infante). Принц королевской фамилии в дореволюционной Испании.

ИНФА́НТА, инфанты. женск. к инфант.

ИНФАНТЕ́РИЯ, инфантерии, мн. нет, жен. (итал. infanteria) (устар. воен.). Пехота.
• Генерал от инфантерии (дорев.) — высший генеральский чин в пехотных войсках.

ИНФАНТИЛИ́ЗМ, инфантилизма, мн. нет, муж. (от лат. infantilis — детский) (науч.). Физическая и психическая недоразвитость организма (вследствие недостаточной деятельности щитовидной железы).

ИНФАНТИ́ЛЬНОСТЬ, инфантильности, мн. нет, жен. (книж.). отвл. сущ. к инфантильный; инфантильное состояние.

ИНФАНТИ́ЛЬНЫЙ, инфантильная, инфантильное (книж.).
1. прил. к инфантилизм. Инфантильное состояние.
2. Детски-недоразвитый, свойственный младенческому возрасту. Инфантильный вид.

ИНФЕКЦИО́ННЫЙ, инфекционная, инфекционное (мед.). прил. к инфекция; вызванный инфекцией. Инфекционные заболевания.

ИНФЕ́КЦИЯ, инфекции, жен. (лат. infectio — окрашивание) (мед.). Зараза, возбудитель заразной болезни. Инфекция проникает в организм различными путями.

ИНФЕРНА́ЛЬНЫЙ, инфернальная, инфернальное (лат. infernalis) (книж. устар.). Находящийся в аду, происходящий в аду, адский. Инфернальный огонь. Инфернальные муки.
| Одержимый бурными страстями, демонический. «Это тоже инфернальная душа и великого гнева женщина.» Достоевский.

ИНФИЛЬТРА́Т, инфильтрата, муж. (биол., мед.). Продукт инфильтрации, образование в ткани вследствие инфильтрации.

ИНФИЛЬТРА́ЦИЯ, инфильтрации, жен. (от лат. infiltro — вливаю) (биол., мед.). Проникновение и скопление в тканях тех или других элементов, которые не являются нормальной составной частью их.

ИНФИНИТИ́В, инфинитива, муж. (лат. infinitivus) (линг.). Форма глагола, обозначающая действие без отношения его к лицу, времени и наклонению, напр. писать, нести; то же, что неопределенная форма глагола.

ИНФИЦИ́РОВАТЬ, инфицирую, инфицируешь, совер. и несов., кого-что (от лат. inficio) (биол.). Заразить (заражать).

ИНФИЦИ́РОВАТЬСЯ, инфицируюсь, инфицируешься, совер. и несов. (биол.). страд. к инфицировать.

ИНФЛУЭ́НЦА и ИНФЛЮЭНЦА, инфлюэнцы (инфлюэнция, инфлюэнции, неправ.) мн. нет, жен. (от итал. influenza di fredo — влияние холода) (мед.). То же, что грипп.

ИНФЛЮЭ́НЦА

ИНФЛЯ́ЦИЯ, инфляции, жен. (лат. inflatio — вздувание, пучение) (экон.). Чрезмерное увеличение количества обращающихся в стране бумажных денег, сопровождающееся обесценением их.

ИН-ФО́ЛИО (от лат. in — "в" и folium — лист) (тип.).
1. нареч. В лист, согнутый пополам. Книга напечатана или издана ин-фолио.
2. То же, в знач. ... Статья полностью

ИНФОРМА́ТОР, информатора, муж. (книж., офиц.). Лицо, информирующее кого-нибудь, осведомитель.

ИНФОРМАЦИО́ННЫЙ, информационная, информационное (книж., офиц.). прил. к информация. Информационное бюро. Информационный отдел.

ИНФОРМА́ЦИЯ, информации, жен. (книж., офиц.).
1. только ед. Действие по гл. информировать ... Статья полностью

ИНФОРМИ́РОВАТЬ, информирую, информируешь, совер. и несов., кого-что (от лат. informo — осведомляю) (книж. офиц.). Осведомить (осведомлять), снабдить (снабжать) сведениями, информацией. Председатель информировал собравшихся о постановлениях президиума.

ИНФОРМИ́РОВАТЬСЯ, информируюсь, информируешься, совер. и несов.
1. страд. к информировать (книж., офиц. ... Статья полностью

ИНФРАКРА́СНЫЙ, инфракрасная, инфракрасное (от лат. infra — ниже и слова красный). Только в выражениях: инфракрасные лучи, инфракрасная часть спектра (физ.) — невидимые тепловые лучи с волной более длинной, чем у красных лучей.

ИНФУЗО́РИЯ, инфузории, жен. (лат. infusorium) (зоол.). Простейшее бесклеточное животное микроскопически малой величины.

ИНЦИДЕ́НТ, инциндента, муж. (от лат. incidens, букв. падающий) (книж.). Недоразумение, неприятное происшествие, столкновение. Жильцы были частыми свидетелями их семейных инцидентов.

ИНЪЕ́КЦИЯ, инъекции, жен. (лат. injectio — вбрасывание).
1. Введение лекарств в организм подкожным впрыскиванием (мед.).
2. ... Статья полностью

ИО́Г (или йог) (eg), иога, муж. (книж.). В Индии — философ, последователь учения йоги.

ИО́ГА (или йога) [ёга], йоги, мн. нет, жен. (санскр. yoga) (книж.). Индийское религиозно-философское учение, утверждающее, что посредством созерцания и напряженного сосредоточения духа достигается мистическое единение с божеством.

ИО́Д [ёд], иода, муж. (от греч. ioeides — фиолетовый). Химический элемент из группы металлоидов, вещество, имеющее кристалы темносерого цвета с металлическим блеском и добываемое из золы некоторых морских водорослей (хим. ... Статья полностью

ИОДИ́ЗМ [ёд], иодизма, мн. нет, муж. (мед.). Отравление иодом, выражающееся в раздражении слизистой оболочки носа, горла, глаз и др.

ИО́ДИСТЫЙ [ёд], иодистая, иодистое (хим.). Содержащий иод, с иодом. Иодистый калий. Иодистый препарат.

ИО́ДНЫЙ [ёд], иодная, иодное (хим.). прил. к иод. Иодный раствор.

ИОДОФО́РМ [ёд], иодоформа, мн. нет, муж. (хим. апт.) Приготовленный из препаратов иода ядовитый кристалический порошок желтого цвета с резким неприятным запахом, применяемый в медицине как дезинфицирующее средство.

ИО́Н, иона, муж. (от греч. ion — идущий) (физ.). Атом или молекула, содержащие в себе электрический заряд.

ИОНИЗА́ЦИЯ, ионизации, мн. нет, жен.
1. Образование или возбуждение ионов в какой-нибудь среде (физ.). Ионизация газов.
2. ... Статья полностью

ИОНИЗИ́РОВАТЬ, ионизирую, ионизируешь, несов., что (физ. и мед.). Подвергать ионизации.

ИОНИЗИ́РОВАТЬСЯ, ионизируюсь, ионизируешься, несов. (физ. и мед.). страд. к ионизировать.

ИОНИ́ЙСКИЙ, ионийская, ионийское, и ИОНИЧЕСКИЙ, ионическая, ионическое (книж.). прил., по знач. связанное с древнегреческой областью Ионией (ист. ... Статья полностью

ИОНИ́ЧЕСКИЙ, см. иони́йский.

ИО́ННЫЙ, ионная, ионное (физ.). прил. к ион. Ионные токи.

ИОРДА́НЬ, иордани, жен. (церк., разг.). Место на реке, где производится водосвятие в некоторые церковные праздники. (По названию реки Иордана, в которой, по евангельскому рассказу, крестился Христос.)

ИОРКШИ́Р (или йоркшир) [ёрк], иоркшира, муж. (с.-х.). То же, что иоркширская свинья.

ИОРКШИ́РСКИЙ (или йоркширский) [ёрк], иоркширская, иоркширское (с.-х.). Об особой породе крупных, быстро растущих свиней. Иоркширская порода. Иоркширская свинья. (По названию графства Yorkshire в Англии.)

ИО́Т (или йот) [ёт], иота, муж. (см. иота) (линг.). Согласный звук, не имеющий буквенного выражения в русском письме, изображаемый в латинском алфавите буквой j (напр. в слове яблоко буква я обозначает звуки ja).

ИО́ТА (или йота) [ёта], иоты, жен. Буква греческого алфавита i, обозначавшая звук и, самая маленькая.
• Ни на иоту (разг.) — ни насколько, ни на самую малость (взято из евангелия). Ни на иоту не уступлю ему в этом споре.

ИОТА́ЦИЯ (или йотация) [ёт], иотации, мн. нет, жен. (линг.). Появление звука иот перед гласным звуком.

ИОТИ́РОВАННЫЙ и ИОТОВАННЫЙ (или йотированный, йотованный) [ёт], иотованная, иотованное; иотован, иотована, иотовано (линг.). О гласных звуках — произносимый с звуком иот впереди.

ИОТО́ВАННЫЙ, см. иотированный.

ИПЕКАКУА́НА, ипекакуаны, жен. (амер.). Южноамериканское растение (бот.).
| Лекарственное вещество из корней этого растения, применяемое в медицине как отхаркивающее и рвотное средство (мед.).

ИПОДИА́КОН (офиц.) и ИПОДЬЯКОН, иподьякона, муж. (греч. hypodiakonos) (церк.). Церковнослужитель в православной церкви, прислуживающий архиерею во время богослужения.

ИПОДРО́М, ИППОДРОМ и (устар.) гипподром, гипподрома, муж. (греч. hippodromos). Участок земли, специально устроенный для конских скачек и бегов.

ИПОДЬЯ́КОН, см. иподиа́кон.

ИПОСТАЗИ́РОВАТЬ, ипостазирую, ипостазируешь, совер. и несов., что (книж. устар. филос.). То же, что гипостазировать.

ИПОСТА́СЬ, ипостаси, жен. (греч. hypostasis — сущность) (церк.). По богословской терминологии — одно из лиц христианской троицы (см. троица ... Статья полностью

ИПОТЕ́КА, ипотеки, жен. (греч. hypotheke — Заклад) (фин., экон.). Заклад недвижимого имущества, остающегося во владении должника, но с запрещением права свободного распоряжения этим имуществом.
| ... Статья полностью

ИПОТЕ́ЧНЫЙ, ипотечная, ипотечное (фин., экон.). прил. к ипотека. Ипотечный кредит. Ипотечное право. Ипотечные книги.

ИПОХО́НДРИК, ипохондрика, муж. Человек, страдающий ипохондрией.

ИПОХОНДРИ́ЧЕСКИЙ, ипохондрическая, ипохондрическое (книж. мед.). прил. к ипохондрия. Ипохондрическое помешательство.

ИПОХО́НДРИЯ, ипохондрии, мн. нет, жен. (греч. hypochondria — верхняя часть живота) (книж. ... Статья полностью

ИППОДРО́М

ИПРИ́Т, иприта, мн. нет, муж. (хим.). Ядовитый газ с горчичным запахом, разъедающий слизистую оболочку и кожу. (По имени бельгийского гор. Ипр, где он был впервые применен германской армией во время мировой войны для истребления противника.)

ИР, ира, мн. нет, муж. (бот.). То же, что аир. Ир благовонный.

ИРАНИ́СТ, ираниста, муж. (книж.). Ученый востоковед, специалист по иранским языкам.

ИРА́НСКИЙ, иранская, иранское. прил. к Иран и к иранцы. Иранские языки.

ИРА́НЦЫ, иранцев, ед. иранец, иранца, муж. Народности, живущие в Иране и прилегающих местностях: персы, афганцы, курды, таджики и др., а также осетины и таты на Кавказе.

ИРИ́ДИЙ, иридия, мн. нет, муж. (иностр.) (хим.). Редко встречающийся химический элемент — тяжелый металл, близкий к платине.

И́РИС, ириса, муж. (греч. iris, букв. радуга).
1. Многолетнее травянистое растение с большими желтыми и фиолетовыми цветами. Корневища некоторых сортов ириса дают фиалковый корень, применяемый в парфюмерии.
2. ... Статья полностью

ИРИ́С, ириса, мн. нет, муж. (см. ирис). Сорт конфет в виде кубиков коричневого цвета.

ИРИ́СКА, ириски, жен. (разг.). Одна конфета ириса.

И́РМОС, ирмоса, муж. (греч. eirmos) (церк.). В православной церкви — род богослужебного песнопения.

И́РНЫЙ, ирная, ирное (бот.). прил. к ир. Ирный корень (употр. как лекарство).

И́РОД, ирода, муж. (прост., бран.). Мучитель, изверг (чаще в обращении). И как я за тебя, ирода, замуж пошла? (От имени царя Иудеи Ирода, изображаемого в евангелии жестоким.)

И́РОДОВ, иродова, иродово (прост., бран.). Мерзкий, негодный. Иродово отродье. Иродово семя. Иродово племя. (первонач. — прил. к собственному имени Ирод.)

ИРОНИЗИ́РОВАТЬ, иронизирую, иронизируешь, несов., над кем-чем (книж.). Относиться с иронией к кому-чему-нибудь, вышучивать, насмехаться свысока.

ИРОНИ́ЧЕСКИЙ, ироническая, ироническое; в качестве кратк. употр. ироничен, иронична, иронично. Заключающий в себе иронию, выражающий иронию. Иронический ответ. Ироническая улыбка. Иронический смысл.

ИРО́НИЯ, иронии, жен. (греч. eironeia) (книж.). Риторическая фигура, в которой слова употребляются в смысле, обратном буквальному, с целью насмешки (лит.), напр. ... Статья полностью

ИРРАДИА́ЦИЯ, иррадиации, жен. (от лат. irradio — освещаю лучами).
1. Оптическое явление, при котором вследствие иллюзии зрения освещенная поверхность кажется больше, чем неосвещенная (опт.).
2. ... Статья полностью

ИРРАЦИОНАЛИ́ЗМ, иррационализма, мн. нет, муж. (филос.).
1. Философское направление, считающее, что в основе всех явлений действительности лежит иррациональное начало.
2. В гносеологии — воззрение, утверждающее, что рассудок не способен познать действительность в ее целом.

ИРРАЦИОНА́ЛЬНОСТЬ, иррациональности, мн. нет, жен. (книж.). отвл. сущ. к иррациональный.

ИРРАЦИОНА́ЛЬНЫЙ, иррациональная, иррациональное; иррационален, иррациональна, иррационально (лат. irrationalis — неразумный).
1. Непостигаемый разумом, выходящий за пределы постигаемого умом (филос.). Иррациональное начало. Иррациональные явления.
2. ... Статья полностью

ИРРЕА́ЛЬНОСТЬ, ирреальности, мн. нет, жен. (книж.). отвл. сущ. к ирреальный; нечто ирреальное.

ИРРЕА́ЛЬНЫЙ, ирреальная, ирреальное; ирреален, ирреальна, ирреально (лат. irrealis) (книж.). Не реальный, не существующий в действительности.

ИРРЕГУЛЯ́РНЫЙ, иррегулярная, иррегулярное (лат. irregularis — неправильный), ант. регулярный.
1. Не подчиненный определенному порядку (книж. устар. ... Статья полностью

ИРРИГА́ТОР, ирригатора, муж. (лат. irrigator) (мед.). Прибор для промывания ран и полостей тела, а также для впрыскивания жидкостей внутрь тела.

ИРРИГАЦИО́ННЫЙ, ирригационная, ирригационное (спец.). прил. к ирригация; оросительный. Ирригационная система.

ИРРИГА́ЦИЯ, ирригации, жен. (лат. irrigatio) (спец.).
1. Орошение безводных земель путем устройства системы каналов (с.-х.).
2. Промывание, обмывание струей какой-нибудь жидкости (мед.).

ИС... То же, что из; употр. перед глухими согласными, напр. испачкать.

ИСК, иска, муж. (офиц.). Просьба к суду о взыскании с кого-нибудь денег или имущества, на которые подающий эту просьбу предъявляет свои права. Предъявить иск к соседу. Наложить арест на имущество в обеспечение иска. Суд постановил в иске ему отказать. Удовлетворить иск. Встречный иск (предъявляемый в свою очередь ответчиком к истцу).

ИСКАЖА́ТЬ, искажаю, искажаешь (книж.). несов. к исказить.

ИСКАЖА́ТЬСЯ, искажаюсь, искажаешься, несов. (книж.).
1. несов. к исказиться.
2. страд. к искажать.

ИСКАЖЕ́НИЕ, искажения, ср. (книж.). Действие по гл. исказить-искажать и исказиться-искажаться ... Статья полностью

ИСКАЖЁННЫЙ, искажённая, искажённое; искажён, искажена, искажено (книж.).
1. прич. страд. прош. от исказить. Статья, искаженная цензором.
2. ... Статья полностью

ИСКАЖУ́, искажусь, исказишь, исказишься. буд. от исказить, исказиться.

ИСКАЗИ́ТЬ, искажу, исказишь, совер. (к искажать), что (книж.). Испортить, обезобразить неудачными изменениями; извратить. Рассказывая, он намеренно исказил мои слова.
| ... Статья полностью

ИСКАЗИ́ТЬСЯ, искажусь, исказишься, совер. (к искажаться). Извратиться, переиначиться. От перестановки слов смысл фразы исказился.
| Измениться до неузнаваемости от судорожных подергиваний (о лице, наружности и т.п.). Лицо его исказилось от ужаса.

ИСКАЛЕ́ЧЕННЫЙ, искалеченная, искалеченное; искалечен, искалечена, искалечено.
1. прич. страд. прош. от искалечить. Солдат, искалеченный на войне.
2. ... Статья полностью

ИСКАЛЕ́ЧИВАТЬ, искалечиваю, искалечиваешь. несов. к искалечить.

ИСКАЛЕ́ЧИВАТЬСЯ, искалечиваюсь, искалечиваешься, несов.
1. несов. к искалечиться (разг.).
2. страд. к искалечивать.

ИСКАЛЕ́ЧИТЬ, искалечу, искалечишь, совер. (к искалечивать).
1. кого-что. Причинить кому-нибудь увечья, изуродовать кого-что-нибудь. Разрывными пулями неприятель искалечил много народу.
| перен. ... Статья полностью

ИСКАЛЕ́ЧИТЬСЯ, искалечусь, искалечишься, совер. (к искалечиваться) (разг.). Изуродоваться, стать увечным.

ИСКА́ЛЫВАТЬ, искалываю, искалываешь. несов. к исколоть.

ИСКА́ЛЫВАТЬСЯ, искалываюсь, искалываешься, несов.
1. несов. к исколоться.
2. страд. к искалывать.

ИСКА́НИЕ, искания, ср. (книж.).
1. только ед. Действие по гл. искать в 1 и 2 знач. ... Статья полностью

ИСКА́ПАТЬ, искапаю, искапаешь, совер. (к искапывать1) (разг.).
1. кого-что. Избрызгать каплями, закапать всюду, во многих местах. Искапать чернилами. Краской искапал всю одежду.
2. что. Капая, истратить (прост.). Искапал все капли.

ИСКА́ПЫВАТЬ1, искапываю, искапываешь (разг.). несов. к искапать.

ИСКА́ПЫВАТЬ2, искапываю, искапываешь. несов. к ископать.

ИСКА́ПЫВАТЬСЯ1, искапываюсь, искапываешься, несов. (разг.). страд. к искапывать1.

ИСКА́ПЫВАТЬСЯ2, искапываюсь, искапываешься, несов. страд. к искапывать2.

ИСКА́РМЛИВАТЬ, искармливаю, искармливаешь (разг.). несов. к искормить.

ИСКА́РМЛИВАТЬСЯ, искармливаюсь, искармливаешься, несов. (разг.). страд. к искармливать.

ИСКА́ТЕЛЬ, искателя, муж. (книж.).
1. Человек, занятый поисками чего-нибудь. Искатель жемчуга. Искатель приключений (авантюрист, человек, склонный к рискованным приключениям).
2. ... Статья полностью

ИСКА́ТЕЛЬНИЦА, искательницы (книж.). женск. к искатель в 1 знач. Искательница приключений.

ИСКА́ТЕЛЬНОСТЬ, искательности, мн. нет, жен. (книж. устар.). отвл. сущ. к искательный.

ИСКА́ТЕЛЬНЫЙ, искательная, искательное; искателен, искательна, искательно (книж. устар.). Заискивающий, униженно и льстиво домогающийся какой-нибудь благосклонности, милости. Искательный взгляд.

ИСКА́ТЕЛЬСТВО, искательства, мн. нет, ср. (книж. устар.). Заискивание, искательность.

ИСКА́ТЬ, ищу, ищешь, несов.
1. кого-что. Стараться найти, обнаружить (скрытое, спрятанное или потерянное). Искать закатившийся мячик. Он долго искал спрятавшегося ребенка.
| Заниматься розысками, разузнавать о наличии, местонахождении кого-чего-нибудь. Искать попутчика. Искать себе квартиру.
2. ... Статья полностью

ИСКА́ТЬСЯ, ищусь, ищешься, несов.
1. страд. к искать в 1, 2 и 4 знач. (редк.). Пропавшее давно ищется с трудом.
2. ... Статья полностью

ИСКА́ШИВАТЬ, искашиваю, искашиваешь (разг.). несов. к искосить.

ИСКА́ШИВАТЬСЯ, искашиваюсь, искашиваешься, несов. (разг.).
1. несов. к искоситься.
2. страд. к искашивать.

И́СКИВАТЬ (наст. не употр.) (разг.). многокр. к искать во всех знач., кроме 3.

ИСКЛЁВАННЫЙ, исклёванная, исклёванное; исклёван, исклёвана, исклёвано. прич. страд. прош. от исклевать.

ИСКЛЕВА́ТЬ, исклюю, исклюёшь, совер. (к исклевывать), кого-что.
1. Ударами клюва изранить во многих местах. Орел исклевал змею.
2. Съесть без остатка (о птицах; обл.). Куры исклевали всё зерно.

ИСКЛЁВЫВАТЬ, исклёвываю, исклёвываешь (разг.). несов. к исклевать.

ИСКЛЁВЫВАТЬСЯ, исклёвываюсь, исклёвываешься, несов. (разг.). страд. к исклевывать.

ИСКЛЮЧА́ТЬ, исключаю, исключаешь. несов. к исключить.

ИСКЛЮЧА́ТЬСЯ, исключаюсь, исключаешься, несов. страд. к исключать.

ИСКЛЮЧА́Я (книж.).
1. деепр. наст. от исключать. Исключая эти статьи из сметы, составитель заботился о сохранении средств.
2. предлог с ... Статья полностью

ИСКЛЮЧЕ́НИЕ, исключения, ср. (книж.).
1. Действие по гл. исключить-исключать. Исключение из списков.
2. ... Статья полностью

ИСКЛЮЧЁННЫЙ, исключённая, исключённое; исключён, исключена, исключено. прич. страд. прош. от исключить. Исключенный из школы ученик. Не исключена возможность неудачи.

ИСКЛЮЧИ́ТЕЛЬНО, нареч.
1. нареч. к исключительный во 2 знач. Исключительно вкусное блюдо.
2. Лишь, только. Ирландские крестьяне питаются почти исключительно картофелем.
3. ... Статья полностью

ИСКЛЮЧИ́ТЕЛЬНОСТЬ, исключительности, мн. нет, жен. (книж.). отвл. сущ. к исключительный. Исключительность такого явления.

ИСКЛЮЧИ́ТЕЛЬНЫЙ, исключительная, исключительное; исключителен, исключительна, исключительно.
1. Представляющий собой исключение, изъятие из общих правил, норм (книж., офиц.). Исключительные законы. Исключительные права.
2. ... Статья полностью

ИСКЛЮЧИ́ТЬ, исключу, исключишь, совер. (к исключать).
1. кого-что. Устранить, удалить из состава чего-нибудь. Исключить из свода законов устаревшие статьи. Исключить умершего из списков.
2. кого-что. ... Статья полностью

ИСКЛЮЮ́, исклюёшь. буд. от исклевать.

ИСКОВЕ́РКАННЫЙ, исковерканная, исковерканное; исковеркан, исковеркана, исковеркано (разг.).
1. прич. страд. прош. от исковеркать.
2. ... Статья полностью

ИСКОВЕ́РКАТЬ, исковеркаю, исковеркаешь (разг.). совер. к коверкать.

ИСКОВЕ́РКАТЬСЯ, исковеркаюсь, исковеркаешься, совер. (к коверкаться) (прост.).
1. Испортиться, изломаться от неумелого, небрежного обращения.
2. Исказиться от неудачных или излишних изменений.
3. ... Статья полностью

ИСКОВО́Й, исковая, исковое (офиц.). прил. к иск. Исковое заявление, прошение.

ИСКОВЫ́РИВАТЬ, исковыриваю, исковыриваешь (разг.). несов. к исковырять.

ИСКОВЫ́РИВАТЬСЯ, исковыриваюсь, исковыриваешься, несов. (разг.). страд. к исковыривать.

ИСКОВЫ́РЯННЫЙ, исковырянная, исковырянное; исковырян, исковыряна, исковыряно (прост.). прич. страд. прош. от исковырять.

ИСКОВЫРЯ́ТЬ, исковыряю, исковыряешь, совер. (к исковыривать), что (разг.). Ковыряя, испортить что-нибудь, наделать углублений в чем-нибудь. Исковырять хлеб руками.

ИСКОЛА́ЧИВАТЬ, исколачиваю, исколачиваешь (разг.). несов. к исколотить.

ИСКОЛА́ЧИВАТЬСЯ, исколачиваюсь, исколачиваешься, несов. (разг.).
1. несов. к исколотиться.
2. страд. к исколачивать.

ИСКОЛЕСИ́ТЬ, исколешу, исколесишь, совер., что (разг.).
1. Изъездить, исходить. За год исколесил всю область.
2. Покрыть следами колес (обл.). Обозы всё поле исколесили.

ИСКОЛЕШЁННЫЙ, исколешённая, исколешённое; исколешён, исколешена, исколешено (разг.). прич. страд. прош. от исколесить.

ИСКОЛЕШУ́, исколесишь. буд. от исколесить.

ИСКОЛОТИ́ТЬ, исколочу, исколотишь, совер. (к исколачивать) (разг.).
1. кого-что. Избить сильно, нанося удары повсюду. В драке исколотили его до полусмерти.
2. что. ... Статья полностью

ИСКОЛОТИ́ТЬСЯ, исколочусь, исколотишься, совер. (к исколачиваться), (разг.). Испортиться, изломаться от продолжительных ударов, колочения. Молоток исколотился.

ИСКО́ЛОТЫЙ, исколотая, исколотое; исколот, исколота, исколото. прич. страд. прош. от исколоть.

ИСКОЛО́ТЬ, исколю, исколешь, совер. (к искалывать), кого-что. Изранить тонким острием, покрыть уколами. Исколоть всю руку булавкой.

ИСКОЛО́ТЬСЯ, исколюсь, исколешься, совер. (к искалываться). Причинить себе уколы, колотые раны. Весь искололся в шиповнике.

ИСКОЛО́ЧЕННЫЙ, исколоченная, исколоченное; исколочен, исколочена, исколочено (разг.). прич. страд. прош. от исколотить. Исколоченный грабителями прохожий.

ИСКОЛОЧУ́, исколочусь, исколотишь, исколотишься. буд. от исколотить, исколотиться.

ИСКОЛУ́ПАННЫЙ, исколупанная, исколупанное; исколупан, исколупана, исколупано (прост.). прич. страд. прош. от исколупать.

ИСКОЛУПА́ТЬ, исколупаю, исколупаешь, совер. (к исколупывать), что (прост.). То же, что исковырять.

ИСКОЛУ́ПЫВАТЬ, исколупываю, исколупываешь (прост.). несов. к исколупать.

ИСКО́МКАТЬ, искомкаю, искомкаешь, совер., что (разг.). Измять совершенно. Искомкать всю бумагу.

ИСКО́МКАТЬСЯ, искомкаюсь, искомкаешься, совер. (разг.). Совсем измяться, стать искомканным.

ИСКО́МЫЙ, искомая, искомое (книж.).
1. Подлежащий определению посредством вычислений (мат.). Искомый коэфициент. Искомая величина. Искомое выражение.
2. в знач. сущ. ... Статья полностью

ИСКОНИ́, нареч. (книж. устар.). Издавна, с самого начала, с незапамятных времен. Эти порядки существовали искони.

ИСКО́ННЫЙ, исконная, исконное; исконен (редк.), исконна, исконно (книж.). Существующий искони, коренной. Исконные права. Исконный владелец. Исконно (нареч.) владеть чем-нибудь. «Все они были земляки мне, исконные волгари.» М.Горький.

ИСКОНОПА́ТИТЬ, исконопачу, исконопатишь, совер. (к исконопачивать), что.
1. Конопатя, израсходовать, истратить (спец.). Исконопатить пуд пакли.
2. Обезобразить, изрыть (Лицо; об оспе; прост.). Лицо, исконопаченное оспой.

ИСКОНОПА́ЧЕННЫЙ, исконопаченная, исконопаченное; исконопачен, исконопачена, исконопачено. прич. страд. прош. от исконопатить.

ИСКОНОПА́ЧИВАТЬ, исконопачиваю, исконопачиваешь. несов. к исконопатить.

ИСКОНОПА́ЧИВАТЬСЯ, исконопачиваюсь, исконопачиваешься, несов. страд. к исконопачивать.

ИСКОНОПА́ЧУ, исконопатишь. буд. от исконопатить.

ИСКОПА́ЕМЫЙ, ископаемая, ископаемое (книж.).
1. Добываемый из недр земли (о рудах и минералах; минер.).
2. в знач. сущ. ископаемые, ископаемых, ед. ... Статья полностью

ИСКО́ПАННЫЙ, ископанная, ископанное; ископан, ископана, ископано. прич. страд. прош. от ископать.

ИСКОПА́ТЬ, ископаю, ископаешь, совер. (к искапывать2), что. Изрыть, перекопать всюду, во многих местах. Ископали весь двор в поисках клада.

ИСКОПТИ́ТЬ, ископчу, ископтишь, совер., кого-что (разг.). Загрязнить что-нибудь целиком, покрыть сплошь копотью. Ископтить всю комнату.

ИСКОПТИ́ТЬСЯ, ископчусь, ископтишься, совер. (разг.). Покрыться сплошь копотью.

ИСКОПЧЁННЫЙ, икопчённая, икопчённое; ископчён, ископчена, ископчено (разг.). прич. страд. прош. от ископтить.

ИСКОПЧУ́, ископчусь, ископтишь, ископтишься. буд. от ископтить, ископтиться.

ИСКОРЁЖИВАТЬ, искорёживаю, искорёживаешь (прост.). несов. к искорежить.

ИСКОРЁЖИВАТЬСЯ, искорёживаюсь, искорёживаешься, несов. (прост.).
1. несов. к искорежиться.
2. страд. к искореживать.

ИСКОРЁЖИТЬ, искорёжу, искорёжишь, совер., кого-что (прост.). Сильно покоробить, исковеркать. Искорежить картон. Переплет книги от сухости искорежило.

ИСКОРЁЖИТЬСЯ, искорёжусь, искорёжишься, совер. (к искореживаться) (прост.). Сильно покоробиться. Переплеты у книг от сухости искорежились.

ИСКОРЕНЕ́НИЕ, искоренения, мн. нет, ср. (книж.). Действие по гл. искоренить-искоренять. Искоренение зла. Искоренение недостатков.

ИСКОРЕНЁННЫЙ, искоренённая, искоренённое; искоренён, искоренена, искоренено (книж.). прич. страд. прош. от искоренить.

ИСКОРЕНИ́ТЬ, искореню, искоренишь, совер. (к искоренять), что (книж.). Совершенно уничтожить, окончательно устранить что-нибудь давно существующее, вырвать с корнем. Искоренить зло. Искоренить дикие предрассудки.

ИСКОРЕНИ́ТЬСЯ, искоренюсь, искоренишься, совер. (к искореняться) (книж.). Совершенно уничтожиться, исчезнуть, стать искорененным. Этот предрассудок уже искоренился.

ИСКОРЕНЯ́ТЬ, искореняю, искореняешь (книж.). несов. к искоренить.

ИСКОРЕНЯ́ТЬСЯ, искореняюсь, искореняешься, несов. (книж.).
1. несов. к искорениться.
2. страд. к искоренять.

И́СКОРКА, искорки, жен. уменьш. к искра.

ИСКОРМИ́ТЬ, искормлю, искормишь, совер. (к искармливать), что кому-чему (разг.). Истратить, израсходовать на корм для кого-нибудь. Искормить курам мешок овса.

ИСКО́РМЛЕННЫЙ, искормленная, искормленное; искормлен, искормлена, искормлено (разг.). прич. страд. прош. от искормить.

ИСКОРО́БИТЬ, искороблю, искоробишь, совер., что (разг.). Изогнуть, покоробить совершенно во всех местах. Сырость искоробила фанеру.

ИСКОРО́БИТЬСЯ, искороблюсь, искоробишься, совер. (разг.). Покривиться, покоробиться всюду, во всех местах. Фанера искоробилась.

ИСКОРО́БЛЕННЫЙ, искоробленная, искоробленное; искороблен, искороблена, искороблено (разг.). прич. страд. прош. от искоробить.
| Покоробившийся во многих местах, всюду.

И́СКОСА, нареч. (разг.). Не прямо, скосив глаза, боковым взглядом. Искоса поглядывать на кого-что-нибудь.

ИСКОСИ́ТЬ, искошу, искосишь, совер. (к искашивать), что (разг.).
1. Сделать кривым, косым, непрямолинейным. Искосить строку.
2. Продолжительной косьбой сделать негодным (косу).

ИСКОСИ́ТЬСЯ, искошусь, искосишься, совер. (разг.).
1. Сделаться косым, непрямолинейным. Строка искосилась.
2. Стать негодным от продолжительной косьбы (о косе).

ИСКОСОБО́ЧИТЬСЯ, искособочусь, искособочишься, совер. (прост.). Стать совсем кособоким, криво изогнуться.

ИСКО́СОК, искоска, муж. (обл.). Источенная, негодная коса.

ИСКОСО́К, искоска, муж. только с предлогом "на", см. наискосок, наискоски.

ИСКО́ШЕННЫЙ, искошенная, искошенное; искошен, искошена, искошено (разг.). прич. страд. прош. от искосить.

ИСКОШУ́, искошусь, искосишь, искосишься. буд. от искосить, искоситься.

И́СКРА (искра́ неправ.), искры, жен.
1. Мельчайшая частичка горящего или раскаленного вещества. «Мой костер в тумане светит, искры гаснут на лету.» Полонский. Выбить искру из камня. Электрическая искра. Заронить искру.
2. ... Статья полностью

ИСКРА́ИВАТЬ, искраиваю, искраиваешь (порт.). несов. к искроить.

ИСКРА́ИВАТЬСЯ, искраиваюсь, искраиваешься, несов. (порт.). страд. к искраивать.

ИСКРА́СИТЬ, искрашу, искрасишь, совер. (к искрашивать); что (разг.). Крася, израсходовать. Искрасили банку охры.

ИСКРА́СИТЬСЯ, искрашусь, искрасишься, совер. (к искрашиваться) (разг.). Израсходоваться (о краске).

ИСКРА́ШЕННЫЙ, искрашенная, искрашенное; искрашен, искрашена, искрашено (разг.). прич. страд. прош. от искрасить.

ИСКРА́ШИВАТЬ, искрашиваю, искрашиваешь (разг.). несов. к искрасить.

ИСКРА́ШИВАТЬСЯ, искрашиваюсь, искрашиваешься, несов. (разг.).
1. несов. к искраситься.
2. страд. к искрашивать.

ИСКРА́ШУ, искрашусь, искрасишь, искрасишься. буд. от искрасить, искраситься.

ИСКРЕ́НИЕ, искрения, мн. нет, ср. (тех.). Действие по гл. искрить.

И́СКРЕННИЙ, искренняя, искреннее, и (разг.) искренный, искренная, искренное; искренен и (разг.) искрен, искренна, искренно. Непритворно выражающий подлинные чувства и мысли, правдивый, откровенный, чистосердечный. Искренний человек. Искренний поступок. Искренние чувства. Приношу искреннюю благодарность (формула вежливости в письме). Искренне (нареч. ... Статья полностью

И́СКРЕННИЧАТЬ, искренничаю, искренничаешь, несов. (разг. фам.). Говорить, притворяясь искренним.
| Вести дружески-откровенный разговор, искренне поверяя всё друг другу (шутл.).

И́СКРЕННОСТЬ, искренности, мн. нет, жен. отвл. сущ. к искренний; откровенность, чистосердечие. Говорил с большой искренностью.

И́СКРЕННЫЙ. см. искренний.

ИСКРЕСТИ́ТЬ, искрещу, искрестишь, совер., кого-что (прост.). Исчертить пересекающимися линиями, крестами.

ИСКРЕ́ЩЕННЫЙ, см. ИСКРЕЩЁННЫЙ.

ИСКРЕЩЁННЫЙ, искрещённая, искрещённое; искрещён, искрещена, искрещено, и ИСКРЕЩЕННЫЙ, искрещенная, искрещенное; искрещен, искрещена, искрещено (прост.). прич. страд. прош. от искрестить.

ИСКРЕЩУ́, искрестишь. буд. от искрестить.

ИСКРИВИ́ТЬ, искривлю, искривишь, совер. (к искривлять), что. Изгибая, сделать кривым. Искривить гвоздь. Искривить вилку.
| Придать (чертам лица) неестественное, искаженное выражение. Искривить лицо. Искривить губы.
• ... Статья полностью

ИСКРИВИ́ТЬСЯ, искривлюсь, искривишься, совер. (к искривляться1). Изогнуться, стать кривым. Гвоздь искривился.
| перен. Принять неестественное, искаженное выражение (о лице).

ИСКРИВЛЕ́НИЕ, искривления, ср.
1. Действие по гл. искривить-искривлять и искривиться-искривляться.
2. ... Статья полностью

ИСКРИВЛЁННЫЙ, искривлённая, искривлённое; искривлён, искривлена, искривлено. прич. страд. прош. от искривить.

ИСКРИВЛЯ́ТЬ, искривляю, искривляешь. несов. к искривить.

ИСКРИВЛЯ́ТЬСЯ, искривляюсь, искривляешься, несов.
1. несов. к искривиться.
2. страд. к искривлять.

ИСКРИ́ТЬ, искрю, искришь, несов. (тех.). Давать искры при недостаточно плотном контакте (об электрическом приборе).

ИСКРИ́ТЬСЯ, и́скрюсь — искрю́сь, и́скришься — искри́шься, несов. (книж.). Блестеть, сверкать блестками, искрами. Вино искрится. Бриллиант искрится. Снег искрился на солнце.
| перен. Проявляться с особенной выразительностью, яркостью. Ум искрился в его взгляде.

ИСКРОВА́ВИТЬ, исровавлю, исровавишь, повел. искровавь, совер., кого-что (разг.). То же, что искровянить.

И́СКРОВЕЦ, искровца, муж. (ист.). Участник революцинной организации, сложившейся вокруг газеты "Искра", которая была основана Лениным в 1900 г. и издавалась за границей.

ИСКРОВО́Й, искровая, искровое (спец.). прил. к искра в 1 знач.
• Искровой телеграф (устар.). — то же, что радиотелеграф.

ИСКРОВЯНЁННЫЙ, искровянённая, искровянённое; искровянён, исровянена, исровянено (разг.). прич. страд. прош. от искровянить.

ИСКРОВЯНИ́ТЬ, искровяню, искровянишь, совер., кого-что (разг.). Изранить до крови, испачкать кровью. Искровянить лицо. В драке его искровянили.

ИСКРОВЯНИ́ТЬСЯ, искровянюсь, искровянишься, совер. (разг.). Покрыться кровавыми ранами, испачкаться кровью.

ИСКРОГАСИ́ТЕЛЬ, искрогасителя, муж. (тех.). То же, что искроудержатель.

ИСКРО́ЕННЫЙ, искроенная, искроенное; искроен, искроена, искроено (порт.). прич. страд. прош. от искроить.

ИСКРОИ́ТЬ, искрою, искроишь, совер. (к искраивать), что (порт.). Производя кройку, изрезать; израсходовать кройкой. Портниха искроила два куска батиста.

ИСКРОМЁТНЫЙ, искромётная, искромётное (поэт.). Искрящийся, мечущий искры. «Сок кипучий, искрометный виноградников твоих.» Пушкин.
| перен. Сверкающий, жгучий. Искрометный взгляд.

ИСКРО́МСАННЫЙ, искромсанная, искромсанное; искромсан, искромсана, искромсано, (разг.). прич. страд. прош. от искромсать.

ИСКРОМСА́ТЬ, искромсаю, искромсаешь (разг.). совер. к кромсать.

ИСКРОМСА́ТЬСЯ, искромсаюсь, искромсаешься, совер. (прост.). Стать искромсанным, разорванным на мелкие куски.

ИСКРОПИ́ТЬ, искроплю, искропишь, совер., что (прост.). Покрыть мелкими брызгами, закапать. Искропил весь пол чернилами.

ИСКРОПЛЁННЫЙ, искроплённая, искроплённое; искроплён, искроплена, искроплено (прост.). прич. страд. прош. от искропить.

ИСКРОСЫПИ́ТЕЛЬНЫЙ, искропсыпительная, искропсыпительное. Такой, что от него сыплются искры. (Употреблено Некрасовым сатирически при описании кулачной рвсправы: удар искросыпительный, удар зубодробительный, удар-скуловорот.)

ИСКРОУДЕРЖА́ТЕЛЬ, искроудержателя, муж. (тех.). Металлическая сетка на трубах паровозов, локомобилей, на фабричных трубах для задерживания вылетающих искр.

ИСКРОУЛОВИ́ТЕЛЬ, искроуловителя, муж. (тех.). То же, что искроудержатель.

ИСКРО́ШЕННЫЙ, искрошенная, искрошенное; искрошен, искрошена, искрошено. прич. страд. прош. от искрошить.

ИСКРОШИ́ТЬ, искрошу, искрошишь. совер.
1. что. Раздробить, изрезать на мелкие кусочки, крошки, измельчить. Искрошить хлеб.
2. перен., кого-что. Изрубить саблями (разг.). Кавалеристы искрошили врага.

ИСКРОШИ́ТЬСЯ, искрошусь, искрошишься, совер. Размельчиться в крошки.

ИСКРУТИ́ТЬ, искручу, искрутишь, совер. (к искручивать), что (прост.).
1. Крутя, запутать, испортить. Якорную веревку совсем искрутили.
2. Крутя, израсходовать, употребить на что-нибудь (обл.). На веревки искрутили всю пеньку.

ИСКРУТИ́ТЬСЯ, искручусь, искрутишься, совер. (к искручиваться) (прост.). Испортиться, запутаться от кручения.

ИСКРУ́ЧЕННЫЙ, искрученная, искрученное; искручен, искручена, искручено (прост.). прич. страд. прош. от искрутить.

ИСКРУ́ЧИВАТЬ, искручиваю, искручиваешь (прост.). несов. к искрутить.

ИСКРУ́ЧИВАТЬСЯ, искручиваюсь, искручиваешься, несов. (прост.).
1. несов. к искрутиться.
2. страд. к искручивать.

ИСКРУЧУ́, искручусь, искрутишь, искрутишься. буд. от искрутить, искрутиться.

ИСКРЯ́К, искряка, муж. (разг. ист.). То же, что искровец.

ИСКУ́ПАННЫЙ, искупанная, искупанное; искупан, искупана, искупано (прост.). прич. прош. от искупать.

ИСКУПА́ТЬ1, искупаю, искупаешь, совер., кого-что (прост.). То же, что выкупать.

ИСКУПА́ТЬ2, искупаю, искупаешь (книж.). несов. к искупить.

ИСКУПА́ТЬСЯ, искупаюсь, искупаешься, совер. (прост.). То же, что выкупаться.

ИСКУПИ́ТЕЛЬНЫЙ, искупительная, искупительное; искупителен, искупительна, искупительно (книж.). Содействующий прощению, ведущий к избавлению от чего-нибудь, искупляющий. Искупительная жертва.

ИСКУПИ́ТЬ, искуплю, искупишь, совер. (к искупать2) (книж.).
1. что чем. Заслужить прощение чего-нибудь чем-нибудь. Искупить грех раскаянием. Искупить вину признанием.
2. ... Статья полностью

ИСКУПИ́ТЬСЯ, искуплюсь, искупишься. совер. (к искупаться2) (книж.). Загладиться, стать прощенным. Все преступления его давно искупились.

ИСКУПЛЕ́НИЕ, искупления, ср. (книж.). Избавление, прощение, заслуженное чем-нибудь. Искупление грехов. Искупление вины.

ИСКУПЛЁННЫЙ, искуплённая, искуплённое; искуплён, искуплена, искуплено (книж.). прич. страд. прош. от искупить.

ИСКУ́РЕННЫЙ, искуренная, искуренное; искурен, искурена, искурено (разг.). прич. страд. прош. от искурить.

ИСКУ́РИВАТЬ, искуриваю, искуриваешь (разг.). несов. к искурить.

ИСКУ́РИВАТЬСЯ, искуриваюсь, искуриваешься, несов. (разг.).
1. несов. к искуриться.
2. страд. к искуривать.

ИСКУРИ́ТЬ, искурю, искуришь, совер. (к искуривать), что (разг.). Куря, израсходовать, употребить на курение; выкурить до конца. За день искурил пачку папирос. Искурил весь табак.

ИСКУРИ́ТЬСЯ, искурюсь, искуришься, совер. (к искуриваться) (прост.). Выкуриться до конца. Папироса искурилась.
| Израсходоваться, употребиться на курение. Табак весь искурился.

ИСКУ́С, искуса, муж. (книж.). Испытание, продолжительная проверка на деле чьих-нибудь качеств. Тяжелый иск. Не выдержал искуса.

ИСКУ́САННЫЙ, искусанная, искусанное; искусан, искусана, искусано. прич. страд. прош. от искусать.

ИСКУСА́ТЬ, искусаю, искусаешь, совер. (к искусывать), кого-что. Укусить много раз, покрыть укусами. Прохожего искусали собаки. Искусал себе все губы.

ИСКУСИ́ТЕЛЬ, искусителя, муж. (книж.). Тот, кто искушает кого-нибудь, соблазнитель. «Кто ты: мой ангел ли хранитель, или коварный искуситель?» Пушкин.

ИСКУСИ́ТЕЛЬНИЦА, искусительницы (книж.). женск. к искуситель.

ИСКУСИ́ТЬ, искушу, искусишь (книж. устар.). совер. к искушать.

ИСКУСИ́ТЬСЯ, искушусь, искусишься, совер.
1. (несов. нет) в чем. Приобрести твердые навыки, опыт в каком-нибудь деле; в совершенстве овладеть чем-нибудь (книж.). Старый дипломат искусился в политике.
2. ... Статья полностью

ИСКУ́СНИК, искусника, муж. (разг.). Человек, искус ный в каком-нибудь деле. Большой искусник в своем деле.

ИСКУ́СНИЦА, искусницы (разг.). женск. к искусник.

ИСКУ́СНЫЙ, искусная, искусное; искусен, искусна, искусно. Умелый, ловкий, тонко знающий свое дело. Искусный стрелок. Искусный портной.
| С большим умением исполняемый; сделанный мастерски, с большим искусством. Искусная работа. Искусно (нареч.) вышитый узор.

ИСКУ́ССТВЕННОСТЬ, искуственности, мн. нет, жен. (книж.). отвл. сущ. к искусственный во 2 знач.; неестественность. В ее горе было много искусственности.

ИСКУ́ССТВЕННЫЙ, искуственная, искуственное; искуствен, искуственна, искуственно.
1. только полн. Сделанный наподобие настоящего, природного; неестественный. Искусственные зубы. Искусственные цветы. Искусственное орошение.
2. Притворный, деланный, не настоящий. Искусственная улыбка.

ИСКУ́ССТВО, искусства, ср.
1. только ед. Творческая художественная деятельность. Заниматься искусством. Новые течения в искусстве.
2. ... Статья полностью

ИСКУССТВОВЕ́Д, искусствоведа, муж. Ученый — специалист по искусствоведению.

ИСКУССТВОВЕ́ДЕНИЕ, искусствоведения, мн. нет, ср. Наука об искусствах (преим. об изобразительных).

ИСКУССТВОВЕ́ДНЫЙ и ИСКУССТВОВЕДЧЕСКИЙ, искусствоведческая, искусствоведческое. прил. к искусствоведение.

ИСКУССТВОВЕ́ДЧЕСКИЙ

ИСКУССТВОЗНА́НИЕ, искусствознания, мн. нет, ср. То же, что искусствоведение.

ИСКУ́СЫВАТЬ, искусываю, искусываешь. несов. к искусать.

ИСКУ́СЫВАТЬСЯ, искусываюсь, искусываешься, несов. страд. к искусывать.

ИСКУША́ТЬ, искушаю, искушаешь, несов. (к искусить), кого-что (книж.).
1. Соблазнять, прельщать. «Не искушай меня без нужды возвратом нежности твоей.» Баратынский.
2. Испытывать, пробовать. Искушать судьбу.

ИСКУША́ТЬСЯ, искушаюсь, искушаешься, несов.
1. несов. к искуситься во 2 знач. (разг.).
2. страд. к искушать (книж.).

ИСКУШЕ́НИЕ, искушения, ср. (книж.).
1. Действие по гл. искусить-искушать (редк.).
2. Соблазн, желание чего-нибудь запретного, недозволенного. Искушение было большое. Вводить кого-нибудь в искушение. Много было искушений.

ИСКУШЁННЫЙ, икушённая, икушённое; искушён, искушена, искушено (книж.).
1. прич. страд. прош. от искусить; соблазненный (устар. ... Статья полностью

ИСКУШУ́, искушусь, искусишь, искусишься. буд. от искусить, искуситься.

ИСЛА́М, ислама, мн. нет, муж. (араб. islam, букв. предание себя, подразумевается — воле аллаха) (книж.). Магометанская религия, мусульманство.

ИСЛАМИ́ЗМ, исламизма, мн. нет, муж. (рел.). Религиозная система ислама.

ИСПА́ИВАТЬ, испаиваю, испаиваешь (обл.). несов. к испоить.

ИСПА́ИВАТЬСЯ, испаиваюсь, испаиваешься, несов. (обл.). страд. к испаивать.

ИСПА́КОСТИТЬ, испакощу, испакостишь, совер., кого-что (прост., вульг.).
1. Испачкать, сильно загрязнить чем-нибудь. Испакостить новую посуду.
2. перен. Испортить, сделать скверным, негодным. Испакостить комнату плохими обоями.

ИСПА́КОСТИТЬСЯ, испакощусь, испакостишься, совер. (прост., вульг.).
1. Испачкаться, сильно загрязниться. Всё пальто испакостилось.
2. перен. Испортиться, стать скверным, негодным. Мальчик совсем испакостился.

ИСПА́КОЩУ, испакощусь, испакостишь, испакостишься. буд. от испакостить, испакоститься.

ИСПА́НКА, испанки, жен.
1. женск. к испанец (см. испанцы). «Вот испанка молодая оперлася на балкон.» Пушкин.
2. ... Статья полностью

ИСПА́НСКИЙ, испанская, испанское. прил. к Испания и к испанцы. Испанский язык. Испанская литература.
• Испанский лук — сорт лука с крупной луковицей. Испанский воротник (мед.) — то же, что парафимоз.

ИСПА́НЦЫ, ипанцев, ед. испанец, испанца, муж. Народ, населяющий Испанию.

ИСПАРЕ́НИЕ, испарения, ср. (книж.).
1. только ед. Действие по гл. испарить-испарять ... Статья полностью

ИСПАРЁННЫЙ, испарённая, испарённое; испарён, испарена, испарено (книж. и спец.). прич. страд. прош. от испарить.

ИСПА́РИНА, испарины, мн. нет, жен. Пот, выступающий на теле. У больного сильная испарина.

ИСПАРИ́ТЕЛЬ, испарителя, муж. (физ., тех.). Прибор для испарения жидкостей.

ИСПАРИ́ТЕЛЬНЫЙ, испарительная, испарительное (физ., тех.). прил. к испарение; для испарения. Испарительная пробка (в двигателе трактора).

ИСПАРИ́ТЬ, испарю, испаришь, совер. (к испарять), что (книж. и спец.). Обратить в пар, в газообразное состояние; выделить из себя в виде пара влажные газообразные вещества. Испарить жидкость.

ИСПАРИ́ТЬСЯ, испарюсь, испаришься, совер. (к испаряться).
1. Обратиться в пар, в газообразное состояние (книж. и спец.).
2. перен. ... Статья полностью

ИСПАРЯ́ЕМОСТЬ, испаряемости, мн. нет, жен. (книж. и спец.). Способность к испарению. Некоторые вещества обладают очень незначительной испаряемостью.

ИСПАРЯ́ТЬ, испаряю, испаряешь (книж. и спец.). несов. к испарить. Некоторые растения испаряют неприятные для обоняния вещества.

ИСПАРЯ́ТЬСЯ, испаряюсь, испаряешься, несов.
1. несов. к испариться.
2. страд. к испарять (книж. и спец.).

ИСПАСКУ́ДИТЬ, испаскужу, испаскудишь, совер., кого-что (прост., вульг.). Испортить, изгадить, сделать скверным. Чистенькое платьице совсем испаскудила.

ИСПАСКУ́ДИТЬСЯ, испаскужусь, испаскудишься, совер. (прост., вульг.). Испортиться, изгадиться, стать скверным, паскудным.

ИСПАСКУ́ЖЕННЫЙ, испаскуженная, испаскуженное; испаскужен, испаскужена, испаскужено (прост., вульг.). прич. страд. прош. от испаскудить.

ИСПАСКУ́ЖУ, испаскужусь, испаскудишь, испаскудишься. буд. от испаскудить, испаскудиться.

ИСПА́ХАННЫЙ, испаханная, испаханное; испахан, испахана, испахано (разг.). прич. страд. прош. от испахать.

ИСПАХА́ТЬ, испашу, испашешь, совер. (к испахивать), что (разг.). Перепахать всюду, во всех направлениях, взрыхлить пахотой. Испахал всё поле.

ИСПА́ХИВАТЬ, испахиваю, испахиваешь (разг.). несов. к испахать.

ИСПА́ХИВАТЬСЯ, испахиваюсь, испахиваешься, несов. (разг.). страд. к испахивать.

ИСПА́ЧКАТЬ, испачкаю, испачкаешь, совер., кого-что. Сделать совершенно грязным, измазать чем-нибудь. Испачкать одежду о свежевыкрашенную стену.

ИСПА́ЧКАТЬСЯ, испачкаюсь, испачкаешься, совер. (разг.). Стать грязным, измазаться чем-нибудь, обо что-нибудь. Испачкаться чернилами. Испачкаться о свежевыкрашенную стену.

ИСПАШУ́, испашешь. буд. от испахать.

ИСПАЯ́СНИЧАТЬСЯ, испаясничаюсь, испаясничаешься, совер. (разг.). Постоянно паясничая, сделаться неспособным ни к чему серьезному, стать кривлякой, фигляром.

ИСПЕ́Й. повел. от испить.

ИСПЁК, испёкся, испекла, испеклась. прош. от испечь, испечься.

ИСПЕКУ́, испекусь, испечёшь, испечёшься, испекут, испекутся. буд. от испечь, испечься.

ИСПЕПЕЛЁННЫЙ, испепелённая, испепелённое; испепелён, испепелена, испепелено (книж., рит.). прич. страд. прош. от испепелить.

ИСПЕПЕЛИ́ТЬ, испепелю, испепелишь, совер. (к испепелять), кого-что (книж., рит.).
1. Сжечь до тла, обратить в пепел, уничтожить. Война испепелила множество цветущих селений.
2. ... Статья полностью

ИСПЕПЕЛИ́ТЬСЯ, испепелюсь, испепелиться, совер. (к испепеляться) (книж., рит.). Обратиться в пепел, сгореть до тла.

ИСПЕПЕЛЯ́ТЬ, испепеляю, испепеляешь (книж., рит.). несов. к испепелить.

ИСПЕПЕЛЯ́ТЬСЯ, испепеляюсь, испепеляешься, несов. (книж., рит.).
1. несов. к испепелиться.
2. страд. к испепелять.

ИСПЕСТРЁННЫЙ, испестрённая, испестрённое; испестрён, испестрена, испестрено (разг.). прич. страд. прош. от испестрить.

ИСПЕСТРИ́ТЬ, испестрю, испестришь, совер. (к испестрять), кого-что (разг.). Сделать очень пестрым, разноцветным. Испестрил стены картинками. Испестрить платье нашивками.

ИСПЕСТРЯ́ТЬ, испестряю, испестряешь (разг.). несов. к испестрить.

ИСПЕСТРЯ́ТЬСЯ, испестряюсь, испестряешься, несов. (разг.). страд. к испестрять.

ИСПЕЧЁННЫЙ, испечённая, испечённое; испечён, испечена, испечено. прич. страд. прош. от испечь.
• Вновь испеченный (разг. шутл. ... Статья полностью

ИСПЕ́ЧЬ, испеку, испечёшь, испекут, прош. испёк, испекла. совер. к печь1 в 1 знач.

ИСПЕ́ЧЬСЯ, испекусь, испечёшься, испекутся, прош. испёкся, испеклась. совер. к печься в 1 знач.

ИСПЕЩРЁННЫЙ, испещрённая, испещрённое; испещрён, испещрена, испещрено (книж.). прич. страд. прош. от испещрить. Лист, испещренный надписями.

ИСПЕЩРИ́ТЬ, испещрю, испещришь, совер. (к испещрять), что (книж.). Усеять точками, метками, множеством мелких пятен, сделать совершенно пестрым. Испещрить стол чернильными пятнами.
| Мелко исписать, усеять надписями. Испещрить книгу заметками.

ИСПЕЩРЯ́ТЬ, испещряю, испещряешь (книж.). несов. к испещрить.

ИСПЕЩРЯ́ТЬСЯ, испещряюсь, испещряешься, несов. (книж.). страд. к испещрять.

ИСПИВА́ТЬ, испиваю, испиваешь. несов. к испить.

ИСПИВА́ТЬСЯ, испиваюсь, испиваешься, несов. страд. к испивать.

ИСПИ́ЛЕННЫЙ, испиленная, испиленное; испилен, испилена, испилено. прич. страд. прош. от испилить.

ИСПИ́ЛИВАТЬ, испиливаю, испиливаешь. несов. к испилить.

ИСПИ́ЛИВАТЬСЯ, испиливаюсь, испиливаешься, несов.
1. несов. к испилиться (спец.).
2. страд. к испиливать.

ИСПИЛИ́ТЬ, испилю, испилишь, совер. (к испиливать), что.
1. Пиля, израсходовать, истратить. Испилил все доски, а толку не получилось.
2. Продолжительной пилкой привести в негодность (инструмент; спец.). Испилить пилу.

ИСПИЛИ́ТЬСЯ, испилюсь, испилишься, совер. (к испиливаться) (спец.). Прийти в негодность от продолжительной пилки (об инструментах). Пила совсем испилилась.

ИСПИ́САННЫЙ, исписанная, исписанное; исписан, исписана, исписано. прич. страд. прош. от исписать.

ИСПИСА́ТЬ, испишу, испишешь, совер. (к исписывать), что.
1. Заполнить писанием, покрыть письменными знаками. Мелким почерком исписал две тетради.
2. Рисуя красками, заполнить рисунками, изготовить картины (живоп. ... Статья полностью

ИСПИСА́ТЬСЯ, испишусь, испишешься, совер. (к исписываться) (разг.).
1. Израсходоваться, прийти в негодность от писанья. И карандаш и перья исписались.
2. Утратить способность к творчеству, стать неоригинальным, скучным в своем творчестве (о писателе).

ИСПИ́СЫВАТЬ, исписываю, исписываешь. несов. к исписать.

ИСПИ́СЫВАТЬСЯ, исписываюсь, исписываешься, несов.
1. несов. к исписаться (разг.).
2. страд. к исписывать.

ИСПИТО́Й, испитая, испитое (разг.). Истощенный, изнуренный, худосочный. «Бел, как лунь, на лбу морщины, с испитым лицом.» И.Никитин.

ИСПИ́ТЫЙ, испитая, испитое; испит, испита, испито. прич. страд. прош. от испить во 2 знач.

ИСПИ́ТЬ, изопью, изопьёшь, повел. испей, прош. испил, испила, испило, совер. (к испивать).
1. чего. Выпить, отпить немного (обл. ... Статья полностью

ИСПИШУ́, испишусь, испишешь, испишешься. буд. от исписать, исписаться.

ИСПЛА́ВАТЬ, исплаваю, исплаваешь, совер., что (разг.). Плавая, побывать во многих местах. За свою долгую службу капитан исплавал много морей.

ИСПЛЁВАННЫЙ, исплёванная, исплёванное; исплёван, исплёвана, исплёвано (прост.). прич. страд. прош. от исплевать.

ИСПЛЕВА́ТЬ, исплюю, исплюёшь, повел. исплюй, совер. (к исплевывать), что (прост.). Заплевать всю поверхность чего-нибудь.

ИСПЛЁВЫВАТЬ, исплёвываю, исплёвываешь (прост.). несов. к исплевать.

ИСПЛУТА́ТЬ, исплутаю, исплутаешь, совер., что (обл.). Плутая, исходить везде, побывать во многих местах. Исплутал полгорода, а не мог попасть в нужное место.

ИСПЛЮЮ́, исплюёшь. буд. от исплевать.

ИСПОВЕДА́ЛЬНЯ, исповедальни, род. мн. исповедален, жен. (церк.). В католических церквах — особое помещение для исповеди.

ИСПОВЕДА́ЛЬЩИК, исповедальщика, муж. (церк., разг.). То же, что исповедник во 2 знач.

ИСПОВЕ́ДАНИЕ, исповедания, ср.
1. только ед. Действие по гл. исповедать и исповедовать ... Статья полностью

ИСПОВЕ́ДАТЬ, исповедаю, исповедаешь, совер. и несов., кого-что (разг.). То же, что исповедовать в 1, 2 и 3 знач. совер. вида.

ИСПОВЕ́ДАТЬСЯ, исповедаюсь, исповедаешься, совер. (разг.). То же, что исповедоваться в 1 и 2 знач. совер. вида.

ИСПОВЕ́ДНИК, исповедника, муж. (церк. книж.).
1. Лицо, пришедшее на исповедь к священнику.
2. Священник, исповедующий приходящих к нему для исповеди.
3. В христианской церкви — святой, подвергшийся при жизни преследованиям за проповедь христианства, но умерший не мученической смертью.

ИСПОВЕ́ДНИЦА, исповедницы (церк., книж.). женск. к исповедник в 1 и 3 знач.

ИСПОВЕ́ДНЫЙ, исповедная, исповедное.
1. прил. к исповедание (офиц. устар.). Исповедные различия.
2. прил. к исповедь ... Статья полностью

ИСПОВЕ́ДОВАТЬ, исповедую, исповедуешь.
1. совер. и несов., кого-что. Подвергнуть (подвергать) исповеди (о священнике; церк.).
2. совер. ... Статья полностью

ИСПОВЕ́ДОВАТЬСЯ, исповедуюсь, исповедуешься.
1. совер. и несов., кому-чему или у кого-чего. Покаяться (каяться) на исповеди, подвергнуться (подвергаться) исповеди (церк.).
2. ... Статья полностью

ИСПОВЕ́ДЫВАТЬ, исповедываю, исповедываешь, несов., кого-что. То же, что исповедовать в знач. несов. вида.

ИСПОВЕ́ДЫВАТЬСЯ, исповедываюсь, исповедываешься, несов. То же, что исповедоваться в знач. несов. вида.

И́СПОВЕДЬ, исповеди, жен.
1. В христианской церкви — покаяние в своих грехах перед священником; обряд отпущения священником грехов после опроса кающегося (церк.). Во время исповеди. Быть на исповеди.
2. ... Статья полностью

ИСПОВЕ́СНИЧАТЬСЯ, исповесничаюсь, исповесничаешься, совер. (разг. фам.). Стать неисправимым повесой, бездельником.

ИСПОГА́НИВАТЬ, испоганиваю, испоганиваешь (прост. вульг.). несов. к испоганить.

ИСПОГА́НИВАТЬСЯ, испоганиваюсь, испоганиваешься, несов. (прост. вульг.).
1. несов. к испоганиться.
2. страд. к испоганивать.

ИСПОГА́НИТЬ, испоганю, испоганишь, совер. (к испоганивать), кого-что (прост. вульг.). Сделать поганым, грязным, изгадить. Испоганил чистое ведро помоями.
| Испортить, сделать дрянным, негодным. Погода испоганила ему всё настроение.

ИСПОГА́НИТЬСЯ, испоганюсь, испоганишься, совер. (к испоганиваться) (прост. вульг.). Стать поганым, грязным, изгадиться.
| Испортиться, стать дрянным, негодным.

ИСПО́Д, испода, муж., и исподка, исподки, жен. (обл.). Нижняя часть чего-нибудь; сторона, обращенная книзу, изнанка. «Да исподку-то (кулебяки)... пропеки ее так, чтоб всю ее прососало.» Гоголь.

И́СПОДВОЛЬ, нареч. (разг.). Понемногу, постепенно. Исподволь стал заниматься приготовлением к отъезду.

ИСПО́ДКА, исподки, жен. см. испод.

ИСПО́ДЛИЧАТЬСЯ, исподличаюсь, исподличаешься, совер. (разг.). Привыкнуть подличать, стать отъявленным подлецом, негодяем.

ИСПОДЛО́БЬЯ, нареч. Из-под насупленных бровей, недоверчиво, недружелюбно (о взгляде). Бросить взгляд исподлобья. Глядеть исподлобья.

ИСПОДНИ́ЗУ, нареч. (разг.). Снизу из-под чего-нибудь. Исподнизу высунулся край одежды.

ИСПО́ДНИЙ, исподняя, исподнее (разг. устар. и обл.). Нижний, находящийся под чем-нибудь другим, не верхний (об одежде). Исподняя рубашка. Исподняя юбка.
• Исподняя сторона (обл.) — изнанка.

ИСПО́ДНИ́К, испо́дника — исподника́, муж.
1. Вещь, подкладываемая подо что-нибудь, являющаяся нижней частью чего-нибудь (обл.).
| Небольшая наковальня, подкладываемая под изделие при ковке (тех. ... Статья полностью

ИСПО́ДНИЦА, исподницы, жен. (обл.). Нижняя рубашка (обычно женская).

ИСПОДТИШКА́, нареч. (разг.). Скрытно, украдкой, втихомолку. Действовать исподтишка.

ИСПОИ́ТЬ, испою, испоишь, повел. испой-испой, совер. (к испаивать), что (обл.). Истратить, израсходовать, давая кому-нибудь пить, желая напоить кого-нибудь. Испоил лошадям два ведра воды.

ИСПОКО́Н. Только в выражениях: испокон веку и испокон веков (разг.; с испокон прост.) — с давних времен, издавна, искони. Испокон веку уж так ведется. срн. спокон, сыспокон.

ИСПОЛ... (офиц.). Сокращение в новых сложных словах в знач.: исполнительный, напр. исполбюро, исполком.

ИСПОЛА́ТЬ, межд. (от греч. eis polla ete — на многие лета; употр. в церковной службе для приветствования архиерея) (рит. устар. ... Статья полностью

ИСПО́ЛЗАТЬ, исползаю, исползаешь, совер., что (разг.). Ползая, побывать везде, во многих местах. Ребенок исползал весь пол.

ИСПОЛИ́Н, исполина, муж. (книж.). Великан, богатырь.
| перен. Великий человек, гений (рит.). Исполин науки.

ИСПОЛИ́НСКИЙ, исполинская, исполинское (книж.). Необыкновенно большой, огромный, гигантский. Человек исполинского роста.

ИСПОЛКО́М, исполкома, муж. (неол.).
1. Сокращение слов: исполнительный комитет. Исполком Коминтерна.
2. Сокращенное название Исполнительного комитета Совета рабочих, крестьянских и красноармейских депутатов. Московский исполком.

ИСПОЛКО́МСКИЙ, исполкомская, исполкомское (неол.). прил. к исполком.

ИСПОЛКО́МЩИК, исполкомщика, муж. (неол. разг.). Член исполкома.

ИСПОЛНЕ́НИЕ, исплнения, ср. (книж.).
1. только ед. Действие по гл. исполнить-исполнять ... Статья полностью

ИСПО́ЛНЕННЫЙ, исполненная, исполненное; исполнен, исполнена, исполнено.
1. прич. страд. прош. от исполнить. Исполненное решение. Исполненная певцом ария.
2. ... Статья полностью

ИСПОЛНИ́МОСТЬ, исполнимости, мн. нет, жен. (книж.). отвл. сущ. к исполнимый.

ИСПОЛНИ́МЫЙ, исполнимая, исполнимое; сисплним, сисплнима, сисплнимо (книж.). Вполне возможный для исполнения. Требования были легко исполнимы. Исполнимое желание.

ИСПОЛНИ́ТЕЛЬ, исполнителя, муж. (книж.).
1. Лицо, исполняющее, практически осуществляющее что-нибудь. Исполнитель задания. Постоянный исполнитель всех ее желаний и поручений.
2. ... Статья полностью

ИСПОЛНИ́ТЕЛЬНИЦА, исполнительницы (книж.). женск. к исполнитель. Лучшая исплнительница характерных танцев. Покорная исполнительница его воли.

ИСПОЛНИ́ТЕЛЬНОСТЬ, исполнительности, мн. нет, жен. (книж.). отвл. сущ. к исполнительный во 2 знач.

ИСПОЛНИ́ТЕЛЬНЫЙ, исполнительная, исполнительное; исполнителен, исполнительна, исполнительно.
1. только полн. Приводящий в исполнение решение, постановление; практически осуществляющий управление чем-нибудь (книж. ... Статья полностью

ИСПОЛНИ́ТЕЛЬСКИЙ, исполнительская, исполнительское (спец.). прил. к исполнитель во 2 знач. Исполнительский класс консерватории. Исполнительское искусство.

ИСПО́ЛНИТЬ, исполню, исполнишь, совер. (к исполнять).
1. что. Осуществить на деле, провести в жизнь, выполнить. Исполнить приказ. Исполнить поручение. Исполнить желание.
2. что. ... Статья полностью

ИСПО́ЛНИТЬСЯ, исполнюсь, исполнишься, совер. (к исполняться).
1. Осуществиться, стать реальным. Желание мое исполнилось.
2. кому-чему, безл. ... Статья полностью

ИСПОЛНЯ́ТЬ, исполняю, исполняешь. несов. к исполнить.

ИСПОЛНЯ́ТЬСЯ, исполняюсь, исполняешься, несов.
1. несов. к исполниться.
2. страд. к исполнять.

ИСПОЛО́ВНИК, исполовника, муж. (с.-х., ист.). То же, что испольщик.

ИСПОЛО́ВНИЧАТЬ, исполовничаю, исполовничаешь, несов. (с.-х., ист.). То же, что испольничать.

ИСПОЛО́ВНИЧЕСТВО, исполовничества, мн. нет, ср. (с.-х., ист.). То же, что испольничество.

ИСПОЛОСО́ВАННЫЙ, исполосованная, исполосованное; исполосован, исполосована, исполосовано (разг.). прич. страд. прош. от исполосовать.

ИСПОЛОСОВА́ТЬ, исполосую, исполосуешь, совер. (разг.).
1. что. Изрезать на полосы, на негодные куски. Исполосовать материю.
2. кого-что. Избить бичом, кнутом или ремнем, оставив на теле метки в виде полос. Исполосовал ему всю спину.

И́СПОЛУ, нареч. (обл.). На половинных началах, пополам с другими.
| Отдавая половину урожая собственнику земли (с.-х., ист.). Крестьяне часто арендовали земли не за деньги, а исполу.

ИСПО́ЛЬЗОВАНИЕ, использования, мн. нет, ср. (книж.). Действие по гл. использовать. Использование отбросов. Использование рабочей силы.

ИСПО́ЛЬЗОВАТЬ, использую, используешь, совер. и несов., кого-что (книж.). Употребить в какое-нибудь дело, найти применение кому-чему-нибудь с целью извлечения пользы, воспользоваться кем-чем-нибудь для чего-нибудь. «Сейчас нам нужно использовать всех буржуазных специалистов.» Ленин ... Статья полностью

ИСПО́ЛЬЗОВАТЬСЯ, используюсь, используешься, совер. и несов.
1. совер. и несов. (несов. широко распространяется в последнее время). страд. ... Статья полностью

ИСПОЛЬЗО́ВЫВАТЬ, использовываю, использовываешь, несов. (неол.). неправ. вместо использовать в знач. несов. вида.

ИСПОЛЬЗО́ВЫВАТЬСЯ, использовываюсь, использовываешься, несов. (неол.). неправ. вместо использоваться в знач. несов. вида.

ИСПО́ЛЬЗУЕМЫЙ, используемая, используемое; используем, используема, используемо (газет. неол.). прич. страд. наст. от использовать. Средства, используемые для достижения цели.

ИСПО́ЛЬНИЧАТЬ, испольничаю, испольничаешь, несов. (с.-х., ист.). Работать исполу.

ИСПО́ЛЬНИЧЕСТВО, испольничества, мн. нет, ср. (с.-х., ист.). Работа исполу. В дореволюционной России процветало испольничество в сельском хозяйстве.

ИСПО́ЛЬНЫЙ, испольная, испольное (с.-х., ист.). прил. к исполу. Испольное хозяйство.

ИСПО́ЛЬЩИК, испольщика, муж. (с.-х., ист.). Крестьянин, работающий исполу.

ИСПО́ЛЬЩИНА, испольщины, мн. нет, жен. (с.-х., ист.). Вид земельной аренды, при которой собственнику земли уплачивается не деньгами, а половиной урожая.

ИСПО́РОТЫЙ, испоротая, испоротое; испорот, испорота, испорото (прост.). прич. прош. от испороть.

ИСПОРО́ТЬ, испорю, испорешь, совер., что (прост.). Распороть во многих местах, всё, целиком.

ИСПО́РТИТЬ, испорчу, испортишь, повел. испорти и (прост.) испорть. совер. к портить. Испортить механизм. Испортить отношения. Испортить детей дурным воспитанием.

ИСПО́РТИТЬСЯ, испорчусь, испортишься, повел. испортись и (прост.) испорться. совер. к портиться во всех знач., кроме 4. Часы испортились. Отношения испортились. Мальчик без присмотра совсем испортился.

ИСПО́РЧЕННОСТЬ, испорченности, мн. нет, жен. отвл. сущ. к испорченный во 2 знач.

ИСПО́РЧЕННЫЙ, испорченная, испорченное; испорчен, испорчена, испорчено.
1. прич. страд. прош. от испортить. Замок, испорченный вором.
2. только ... Статья полностью

ИСПО́РЧУ, испорчусь, испортишь, испортишься. буд. от испортить, испортиться.

ИСПОСТИ́ТЬСЯ, испощусь, испостишься, совер. (разг. фам.). Крайне изнурить себя постом.

ИСПОХА́БИТЬ, испохаблю, испохабишь, совер., кого-что (прост., вульг.). Испортить, испакостить, изгадить: срн. похабный.

ИСПОХА́БИТЬСЯ, испохаблюсь, испохабишься, совер. (прост., вульг.). Изгадиться, стать негодным, испорченным; срн. похабный.

ИСПОХА́БНИЧАТЬСЯ, испохабничаюсь, испохабничаешься, совер. (прост., вульг.). Похабничая, стать до крайности бесстыдным, наглым.

ИСПО́ШЛИТЬ, испошлю, испошлишь, совер., кого-что (разг.). Опошлить совершенно, сделать до последней степени пошлым. Испошлить мысль. Испошлить чьи-нибудь слова.

ИСПО́ШЛИТЬСЯ, испошлюсь, испошлишься, совер. (разг.). Стать крайне пошлым, совсем опошлиться. В этой компании он совсем испошлился.

ИСПОЩУ́СЬ, испостишься. буд. от испоститься.

ИСПРАВДО́М, исправдома, муж. (неол. офиц.). Сокращение слов: исправительный дом.

ИСПРАВИ́ЛКА, исправилки, жен. (прост. фам.). Исправительный дом.

ИСПРАВИ́МЫЙ, исправимая, исправимое; исправим, исправима, исправимо (редк.). Поддающийся исправлению, такой, что можно исправить, поправить. Ну, эта беда еще исправимая.

ИСПРАВИ́ТЕЛЬ, исправителя, муж. (книж.). Тот, кто исправляет кого-что-нибудь, кто устраняет недостатки, порчу.

ИСПРАВИ́ТЕЛЬНО-ТРУДОВО́Й, исправи́тельно-трудова́я, исправи́тельно-трудово́е (офиц.). Служащий для исправления кого-нибудь (лиц, обнаруживающих преступные или общественно-вредные наклонности) посредством трудовых процессов. Исправительно-трудовые дома.

ИСПРАВИ́ТЕЛЬНЫЙ, исправительная, исправительное (книж.). Служащий, предназначенный для исправления кого-нибудь. Исправительные меры. Исправительный дом (место заключения). Исправительное заведение.

ИСПРА́ВИТЬ, исправлю, исправишь, совер. (к исправлять).
1. что. Починить, устранить в чем-нибудь недостатки, сделать годным, исправным. Исправить замок. Исправить примус.
2. кого-что. ... Статья полностью

ИСПРА́ВИТЬСЯ, исправлюсь, исправишься, совер. (к исправляться). Измениться к лучшему, освободившись от каких-нибудь недостатков, пороков. Нрав его значительно исправился за последнее время. Он совсем исправился и перестал пить.

ИСПРАВЛЕ́НИЕ, исправления, ср. (книж.).
1. Действие по гл. исправить-исправлять и исправиться ... Статья полностью

ИСПРА́ВЛЕННЫЙ, исправленная, исправленное; исправлена, исправлено.
1. прич. страд. прош. от исправить. Рукопись исправлена автором.
2. только ... Статья полностью

ИСПРАВЛЯ́ТЬ, исправляю, исправляешь, несов.
1. несов. к исправить.
2. Исполнять (должность, обязанности; офиц.). Исправлять обязанности секретаря. Исправляющий должность заведующего.

ИСПРАВЛЯ́ТЬСЯ, исправляюсь, исправляешься, несов.
1. несов. к исправиться. Дети исправляются.
2. страд. к исправлять. Опечатки исправляются корректором.

ИСПРА́ВНИК, исправника, муж. (дорев.). Начальник полиции в уезде.

ИСПРА́ВНИЦА, исправницы, жен. (разг. дорев.). Жена исправника.

ИСПРА́ВНИЧЕСКИЙ, исправническая, исправническое, и ИСПРАВНИЧИЙ, исправничья, исправничье (дорев.). прил. к исправник.

ИСПРА́ВНИЧИЙ, см. испра́внический.

ИСПРА́ВНИЧИХА, исправничихи, жен. (прост. дорев.). То же, что исправница.

ИСПРА́ВНОСТЬ, исправности, мн. нет, жен. Отсутствие повреждения, дефектов. Исправность экипажа. Инструменты в полной исправности.
| Щепетильность, точность, аккуратность в исполнении чего-нибудь. Чиновник не мог похвалиться исправностью в служебных делах.

ИСПРА́ВНЫЙ, исправная, исправное; исправен, исправна, исправно.
1. Не имеющий повреждений, вполне годный. Исправный экипаж. Мотор работает исправно (нареч.).
2. Аккуратный, исполнительный. Исправный работник. Исправный слуга. Исправно (нареч.) вести себя.

ИСПРАЖНЕ́НИЕ, испражнения, ср. (книж.).
1. только ед. Действие по гл. испражниться-испражняться ... Статья полностью

ИСПРАЖНИ́ТЬСЯ, испражнюсь, испражнишься, несов. (к испражняться) (книж.). Выделить кал через задний проход.

ИСПРАЖНЯ́ТЬСЯ, испражняюсь, испражняешься, несов. (книж.). несов. к испражниться.

ИСПРА́ШИВАТЬ, испрашиваю, испрашиваешь, несов., что (офиц., канц.).
1. несов. испросить.
2. Ходатайствовать о чем-нибудь, просить чего-нибудь.

ИСПРА́ШИВАТЬСЯ, испрашиваюсь, испрашиваешься, несов. (офиц., канц.). страд. к испрашивать.

ИСПРО́БОВАТЬ, испробую, испробуешь, совер. (разг.).
1. кого-что. Испытать, проверяя качество или годность. Испробовать новый инструмент. Испробовать лошадь в езде.
2. что. Изведать, испытать. Он испробовал много профессий.

ИСПРОСИ́ТЬ, испрошу, испросишь, совер. (к испрашивать), что (офиц., канц.). Исходатайствовать, получить по просьбе. Испросить кредиты. Испросить аванс. Испросить разрешение.

ИСПРО́ШЕННЫЙ, испрошенная, испрошенное; испрошен, испрошена, испрошено (офиц., канц.). прич. страд. прош. от испросить. Кредиты, испрошенные на постройку школы.

ИСПРОШУ́, испросишь. буд. от испросить.

ИСПРЫ́СКАТЬ, испрыскаю, испрыскаешь, совер. (к испрыскивать), что (прост.). Избрызгать что-нибудь целиком, опрыскать всюду. Испрыскать стены водой.
| Прыская, истратить. Испрыскать все духи.

ИСПРЫ́СКИВАТЬ, испрыскиваю, испрыскиваешь (прост.). несов. к испрыскать.

ИСПРЫ́СКИВАТЬСЯ, испрыскиваюсь, испрыскиваешься, несов. (прост.). страд. к испрыскивать.

ИСПРЯ́ДЕННЫЙ, испряденная, испряденное; испряден, испрядена, испрядено (обл.). прич. страд. прош. от испрясть.

ИСПРЯДУ́, испрядусь, испрядёшь, испрядёшься. буд. от испрясть, испрясться.

ИСПРЯ́Л, испрялся, испряла, испрялась. прош. от испрясть, испрясться.

ИСПРЯМИ́ТЬ, испрямлю, испрямишь, совер. (к испрямлять), что (разг.). Сделать прямым, выпрямить. Испрямить гвоздь.

ИСПРЯМИ́ТЬСЯ, испрямлюсь, испрямишься, совер. (к испрямляться) (разг.). Стать прямым, выпрямленным (о предметах).

ИСПРЯМЛЁННЫЙ, испрямлённая, испрямлённое; испрямлён, испрямлена, испрямлено (разг.). прич. страд. прош. от испрямить.

ИСПРЯМЛЯ́ТЬ, испрямляю, испрямляешь (разг.). несов. к испрямить.

ИСПРЯМЛЯ́ТЬСЯ, испрямляюсь, испрямляешься, несов. (разг.).
1. несов. к испрямиться.
2. страд. к испрямлять.

ИСПРЯ́СТЬ, испряду, испрядёшь, прош. испрял, испряла, испряло; испрядший, испрядя, совер., что (обл.). Истратить, израсходовать на пряжу. Старуха испряла весь лен.

ИСПРЯ́СТЬСЯ, испрядусь, испрядёшься, прош. испрялся, испрялась; испрядшийся, испрядясь, совер. (обл.). Истратиться, выйти на пряжу.

ИСПУ́Г, испуга (испугу), муж. Сильное душевное волнение от чего-нибудь страшного, пугающего. «На вокзале в испуге метались в комендантской офицеры.» Вс.Иванов. С испугу он забыл, где находится.

ИСПУ́ГАННЫЙ, испуганная, испуганное; испуган, испугана, испугано.
1. прич. страд. прош. от испугать. Ребенок закричал, испуганный страшным сном.
2. ... Статья полностью

ИСПУГА́ТЬ, испугаю, испугаешь. совер. к пугать.

ИСПУГА́ТЬСЯ, испугаюсь, испугаешься. совер. к пугаться.

ИСПУЖА́ТЬ, испужаю, испужаешь, совер., кого-что (обл.). Испугать. «- Я скоро к ним вбежал! Я помешал! Я испужал!» Грибоедов.

ИСПУЖА́ТЬСЯ, испужаюсь, испужаешься, совер. (обл.). Испугаться.

ИСПУСКА́ТЬ, испускаю, испускаешь (книж.). несов. к испустить.

ИСПУСКА́ТЬСЯ, испускаюсь, испускаешься, несов. (книж.). страд. к испускать.

ИСПУСТИ́ТЬ, испущу, испустишь, совер. (к испускать), что (книж.). Распространить, выделить из себя, издать. Испускать запах. Он испустил пронзительный крик.
• Испустить дух — см. дух.

ИСПУ́ЩЕННЫЙ, испущенная, испущенное; испущен, испущена, испущено (книж.). прич. страд. прош. от испустить.

ИСПУЩУ́, испустишь. буд. от испустить.

ИСПЫТА́НИЕ, испытания, ср. (книж.).
1. только ед. Действие по гл. испытать ... Статья полностью

ИСПЫ́ТАННЫЙ, испытанная, испытанное; испытан, испытана, испытано (книж.).
1. прич. страд. прош. от испытать. Машина, испытанная опытным механиком.
2. ... Статья полностью

ИСПЫТА́ТЕЛЬНЫЙ, испытательная, испытательное (книж., офиц.). Служащий, предназначенный для испытания (в 1 и 2 знач.). Испытательный срок. Испытательный период. Испытательная комиссия.

ИСПЫТА́ТЬ, испытаю, испытаешь, совер. (к испытывать) (книж.).
1. кого-что. Проверить на опыте, исследуя качества, пригодность. Испытать действие мотора. Испытать свои силы. Испытать нового работника.
2. ... Статья полностью

ИСПЫТУ́Ю, испытуюсь, испытуешь, испытуешься. см. испытывать, испытываться.

ИСПЫТУ́ЮЩИЙ, испытующая, испытующее (прич. действ. наст. от старинного испытовать) (книж.). Проницательно смотрящий, пытливо следящий. «Царь на спокойное око слуги взирал испытующим оком.» А.К.Толстой ... Статья полностью

ИСПЫ́ТЫВАТЬ, испытываю, испытываешь, и (устар., от вышедшего из употр. гл. испытовать) испытую, испытуешь (книж.). несов. к испытать.

ИСПЫ́ТЫВАТЬСЯ, испытываюсь, испытываешься, и (устар., от вышедшего из употр. гл. испытоваться) испытуюсь, испытуешься, несов. (книж.). страд. к испытывать.

ИСПЯ́ТНАННЫЙ, испятнанная, испятнанное; испятнан, испятнана, испятнано (разг.). прич. страд. прош. от испятнать.

ИСПЯТНА́ТЬ, испятнаю, испятнаешь, совер., кого-что (разг.). Покрыть всюду пятнами. Испятнал все брюки маслом.

ИСПЯТНА́ТЬСЯ, испятнаюсь, испятнаешься, совер. (разг.). Покрыться повсюду пятнами.

ИССА́ЛИВАТЬ, иссаливаю, иссаливаешь (прост.). несов. к иссалить.

ИССА́ЛИВАТЬСЯ, иссаливаюсь, иссаливаешься, несов. (прост.).
1. несов. к иссалиться.
2. страд. к иссаливать.

ИССА́ЛИТЬ, иссалю, иссалишь, совер. (к иссаливать), кого-что (прост.). Испачкать чем-нибудь сальным, засалить совершенно. Иссалил рукава.

ИССА́ЛИТЬСЯ, иссалюсь, иссалишься, совер. (прост.). Испачкаться чем-нибудь сальным, совершенно засалиться.

ИССА́СЫВАТЬ, иссасываю, иссасываешь (прост.). несов. к иссосать.

ИССА́СЫВАТЬСЯ, иссасываюсь, иссасываешься, несов. (прост.). страд. к иссасывать.

ИССВЕ́РЛЕННЫЙ, иссверленная, иссверленное; иссверлен, иссверлена, иссверлено, и ИССВЕРЛЁННЫЙ, иссверлённая, иссверлённое; иссверлён, иссверлена, иссверлено (разг.). прич. страд. прош. от иссверлить.

ИССВЕРЛЁННЫЙ, см. ИССВЕРЛЕННЫЙ.

ИССВЕ́РЛИВАТЬ, иссверливаю, иссверливаешь (разг.). несов. к иссверлить.

ИССВЕ́РЛИВАТЬСЯ, иссверливаюсь, иссверливаешься, несов. (разг.).
1. несов. к иссверлиться (спец.).
2. страд. к иссверлить.

ИССВЕРЛИ́ТЬ, иссверлю, иссверлишь, совер., что (разг.). Сверля, наделать в чем-нибудь много углублений. Разыскивая нефть, иссверлили всю землю.

ИССВЕРЛИ́ТЬСЯ, иссверлюсь, иссверлишься, совер. (разг. спец.). Испортиться, стать негодным от сверления (об инструментах). Буравчик совсем иссверлился.

ИССЕ́К, иссекся, иссекла, иссеклась. прош. от иссечь, иссечься.

ИССЕКА́ТЬ, иссекаю, иссекаешь. несов. к иссечь.

ИССЕКА́ТЬСЯ, иссекаюсь, иссекаешься, несов.
1. несов. к иссечься (разг.).
2. страд. к иссекать.

ИССЕКУ́, иссекусь, иссечёшь, иссечёшься, иссекут, иссекутся. буд. от иссечь, иссечься.

И́ССЕРА, нареч. употр. в сочетании с прилагательными — названиями цвета, в знач. с серым оттенком, напр. иссера-голубой.

ИССЕЧЕ́НИЕ, иссечения, мн. нет, ср. (книж.). Действие по гл. иссечь-иссекать в 1 знач. Иссечение статуи из мрамора.

ИССЕ́ЧЕННЫЙ, иссеченная, иссеченное; иссечен, иссечена, иссечено, и ИССЕЧЁННЫЙ, иссечённая, иссечённое; иссечён, иссечена, иссечено. прич. страд. прош. от иссечь.

ИССЕЧЁННЫЙ, см. ИССЕ́ЧЕННЫЙ.

ИССЕ́ЧЬ, иссеку, иссечёшь, иссекут, прош. иссек, иссекла, совер. (к иссекать), что.
1. Вырубить, вытесать из камня, мрамора (книж. устар. ... Статья полностью

ИССЕ́ЧЬСЯ, иссекусь, иссечёшься, иссекутся, прош. иссекся, иссеклась, совер. (к иссекаться) (обл. и устар.). Высечься (о волосах, ворсе).

И́ССИЗА, нареч. употр. в сочетании с прилагательными — названиями цвета, в знач. с сизым оттенком, напр. иссиза-голубой.

ИССИНИ́ТЬ, иссиню, иссинишь, совер. (прост.). Истратить, израсходовать до конца (синьку). Иссинила всю синьку.

ИССИНИ́ТЬСЯ, иссинюсь, иссинишься, совер. (прост.). Истратиться, выйти (о синьке).

И́ССИНЯ, нареч. употр. в сочетании с прилагательными — названиями цвета, в знач. с синим оттенком. «Расстилалася ты предо мной, ой ли, косами иссиня-черными.» А.Блок.

ИССЛЕДИ́ТЬ, исслежу, исследишь, совер. (к исслеживать), что (прост.). Затоптать, испачкать, оставив повсюду следы. Исследили только что вымытый пол.

ИССЛЕ́ДОВАНИЕ, исследования, ср. (книж.).
1. Действие по гл. исследовать. Исследование причин промышленного кризиса в Европе. Исследования крови, мокроты, мочи и кала производятся в лабораториях. Заниматься статистическими исследованиями.
2. ... Статья полностью

ИССЛЕ́ДОВАТЕЛЬ, исследователя, муж. (книж.). Лицо, занимающееся научными исследованиями. Известный иследователь микроорганизмов. Исследователь Африки.

ИССЛЕ́ДОВАТЕЛЬНИЦА, исследовательницы (книж.). женск. к исследователь.

ИССЛЕ́ДОВАТЕЛЬСКИЙ, исследовательская, исследовательское (книж.). прил., по значению связанное с научным исследованием. Исследовательская работа. Исследовательский институт.

ИССЛЕ́ДОВАТЬ, исследую, исследуешь, совер. и несов., кого-что (книж.).
1. Подвергнуть (подвергать) научному изучению. Исследовать народные диалекты. Исследовать причины развития преступности.
2. ... Статья полностью

ИССЛЕ́ДОВАТЬСЯ, исследуюсь, исследуешься, совер. и несов. (книж.). страд. к исследовать.

ИССЛЕ́ЖЕННЫЙ, исслеженная, исслеженное; исслежен, исслежена, исслежено (прост.). прич. страд. прош. от исследить.

ИССЛЕ́ЖИВАТЬ, исслеживаю, исслеживаешь (прост.). несов. к исследить.

ИССЛЕ́ЖИВАТЬСЯ, исслеживаюсь, исслеживаешься, несов. (прост.). страд. к исслеживать.

ИССЛЕЖУ́, исследишь. буд. от исследить.

ИССЛЮ́НИВАТЬ, исслюниваю, исслюниваешь (прост.). несов. к исслюнить.

ИССЛЮНИ́ТЬ, исслюню, исслюнишь, совер. (к исслюнивать), что (прост.). Испачкать слюной, измусолить. Исслюнить платок.

ИССЛЮНЯ́ВИТЬ, исслюнявлю, исслюнявишь, совер., что (прост.). То же, что исслюнить.

ИССО́ЛЕННЫЙ, иссоленная, иссоленное; иссолен, иссолена, иссолено, и ИССОЛЁННЫЙ, иссолённая, иссолённое; иссолён, иссолена, иссолено (разг.). прич. страд. прош. от иссолить.

ИССОЛЁННЫЙ, см. ИССО́ЛЕННЫЙ.

ИССОЛИ́ТЬ, иссолю, иссолишь, совер., что (разг.). Истратить на соление, солку. Иссолить всю соль без остатка.

ИССО́САННЫЙ, иссосанная, иссосанное; иссосан, иссосана, иссосано (прост.). прич. страд. прош. от иссосать.

ИССОСА́ТЬ, иссосу, иссосёшь, совер. (к иссасывать), что (прост.). Совершенно истощить, испортить сосанием. Котята совсем иссосали кошку. Ребенок совсем иссосал соску.

ИССО́ХНУТЬ, иссохну, иссохнешь, прош. иссох, иссохла, совер. (к иссыхать).
1. Лишиться влаги, сделаться совершенно высохшим. Пруд иссох.
2. Потерять соки, засохнуть совсем, стать совсем сухим. Деревья иссохли. Трава иссохла.
3. ... Статья полностью

И́ССТАРИ, нареч. С давних времен, издавна. «У нас уж исстари ведется, что по отцу и сыну честь.» Грибоедов.

ИССТЁГАННЫЙ, исстёганная, исстёганное; исстёган, исстёгана, исстёгано (прост.). прич. страд. прош. от исстегать.

ИССТЕГА́ТЬ, исстегаю, исстегаешь, совер. (к исстегивать), кого-что (прост.).
1. Избить, стегая розгами. Отец до крови исстегал мальчишку.
2. Стегая, привести в полную негодность. Исстегать кнут.

ИССТЕГА́ТЬСЯ, исстегаюсь, исстегаешься, совер. (к исстегиваться) (прост.). Прийти в полную негодность от стеганья, ударов. Плеть исстегалась в лохмотья.

ИССТЁГИВАТЬ, исстёгиваю, исстёгиваешь (прост.). несов. к исстегать.

ИССТЁГИВАТЬСЯ, исстёгиваюсь, исстёгиваешься, несов. (прост.).
1. несов. к исстегаться.
2. страд. к исстегивать.

ИССТЕЛИ́ТЬ, исстелю, исстелишь, совер. (к исстилать), что (прост.). То же, что изостлать.

ИССТЕЛЮ́, исстелешь. буд. от изостлать.

ИССТИЛА́ТЬ, исстилаю, исстилаешь. несов. к изостлать и к исстелить.

ИССТИЛА́ТЬСЯ, исстилаюсь, исстилаешься, несов. страд. к исстилать.

ИССТИ́РАННЫЙ, исстиранная, исстиранное; исстиран, исстирана, исстирано (разг.). прич. страд. прош. от исстирать.

ИССТИРА́ТЬ, исстираю, исстираешь, совер. (к исстирывать), что (разг.). Истратить на стирку. Прачка исстирала два куска мыла.

ИССТИРА́ТЬСЯ, исстираюсь, исстираешься, совер. (к исстирываться) (разг.). Истратиться на стирку. Всё мыло исстиралось.

ИССТИ́РЫВАТЬ, исстирываю, исстирываешь (разг.). несов. к исстирать.

ИССТИ́РЫВАТЬСЯ, исстирываюсь, исстирываешься, несов. (разг.).
1. несов. к исстираться.
2. страд. к исстирывать.

ИССТРА́ГИВАТЬ, исстрагиваю, исстрагиваешь (спец.). несов. к исстрогать.

ИССТРА́ГИВАТЬСЯ, исстрагиваюсь, исстрагиваешься, несов. (спец.).
1. несов. к исстрогаться.
2. страд. к исстрагивать.

ИССТРАДА́ТЬСЯ, исстрадаюсь, исстрадаешься, совер. (разг.). Страдая, измучиться, крайне истомиться. Она исстрадалась в одиночестве.

ИССТРА́ЧИВАТЬ, исстрачиваю, исстрачиваешь (прост. и порт.). несов. к исстрочить.

ИССТРА́ЧИВАТЬСЯ, исстрачиваюсь, исстрачиваешься, несов.
1. несов. к исстрочиться (порт.).
2. страд. к исстрачивать (прост. и порт.).

ИССТРЕ́ЛИВАТЬ, исстреливаю, исстреливаешь. несов. к исстрелять.

ИССТРЕ́ЛИВАТЬСЯ, исстреливаюсь, исстреливаешься, несов. страд. к исстреливать.

ИССТРЕ́ЛЯННЫЙ, исстрелянная, исстрелянное; исстрелян, исстреляна, исстреляно. прич. страд. прош. от исстрелять.

ИССТРЕЛЯ́ТЬ, исстреляю, исстреляешь, совер. (к исстреливать), что.
1. Стреляя, истратить, израсходовать до конца. Исстрелять патроны. Батарея исстреляла все снаряды.
2. Испещрить углублениями, дырками от выстрелов (разг.). Истрелять всю стену.

ИССТРО́ГАННЫЙ, исстроганная, исстроганное; иссроган, иссрогана, иссрогано (спец.). прич. страд. прош. от исстрогать.

ИССТРОГА́ТЬ, исстрогаю, исстрогаешь, совер. (к исстрагивать), что (спец.).
1. Строгая, извести, израсходовать. Исстрогать доску.
2. Привести в негодность строганием (инструмент). Исстрогать рубанок.

ИССТРОГА́ТЬСЯ, исстрогаюсь, исстрогаешься, совер. (к исстрагиваться) (спец.).
1. Израсходоваться при строгании, на строгание.
2. Стать негодным от строгания (об инструменте).

ИССТРО́ЧЕННЫЙ, исстроченная, исстроченное; исстрочен, исстрочена, исстрочено (прост. и порт.). прич. страд. прош. от исстрочить.

ИССТРОЧИ́ТЬ, исстрочу, исстрочишь, совер. (к исстрачивать), что.
1. Исписать, покрыв бумагу строчками (прост. пренебр.). Исстрочил не мало листов бумаги.
2. Истратить на вышивку в строчку (порт.). Исстрочил весь шелк.

ИССТРОЧИ́ТЬСЯ, исстрочусь, исстрочишься, совер. (к исстрачиваться) (порт.). Выйти, израсходоваться на вышивку строчкой. Шелк весь исстрочился.

ИССТРУ́ГАННЫЙ, исструганная, исструганное; исструган, исстругана, исстругано (обл.). То же, что исстроганный.

ИССТРУГА́ТЬ, исстругаю, исстругаешь, совер., что (обл.). То же, что исстрогать.

ИССТРУГА́ТЬСЯ, исстругаюсь, исстругаешься, совер. (к исстругиваться) (обл.). То же, что исстрогаться.

ИССТРУ́ГИВАТЬ, исстругиваю, исстругиваешь (обл.). несов. к исстругать; то же, что исстрагивать.

ИССТРУ́ГИВАТЬСЯ, исстругиваюсь, исстругиваешься, несов. (обл.). То же, что исстрагиваться.

ИССТУПЛЕ́НИЕ, исступления, ср. (книж.). Состояние крайнего возбуждения, при котором теряется самообладание. Своей назойливостью просительница довела его до исступления. Прийти в исступление. «Нет, я не дорожу мятежным наслажденьем, восторгом чувственным, безумством, исступленьем, стенаньем, криками вакханки молодой.» Пушкин ... Статья полностью

ИССТУПЛЁННОСТЬ, исступлённости, мн. нет, жен. (книж.). отвл. сущ. к исступленный.

ИССТУПЛЁННЫЙ, исступлённая, исступлённое (книж.).
1. Находящийся в исступлении (устар.). Исступленный человек.
2. Крайне возбужденный, болезненно аффективный. Исступленная речь. Исступленный тон статьи. «До третьего класса гимназии я был исступленно (нареч.) религиозным.» Серафимович.

ИССУША́ТЬ, иссушаю, иссушаешь. несов. к иссушить.

ИССУША́ТЬСЯ, иссушаюсь, иссушаешься, несов.
1. несов. к иссушиться (разг.).
2. страд. к иссушать.

ИССУ́ШЕННЫЙ, иссушенная, иссушенное; иссушен, иссушена, иссушено, и ИССУШЁННЫЙ, иссушённая, иссушённое; иссушён, иссушена, иссушено. прич. страд. прош. от иссушить.

ИССУШЁННЫЙ, см. ИССУ́ШЕННЫЙ.

ИССУШИ́ТЬ, иссушу, иссушишь, совер. (к иссушать).
1. что. Сделать совершенно сухим, осушить совсем. Иссушить болото.
| Насушить, целиком употребить на сушку. Иссушили все собранные грибы.
2. ... Статья полностью

ИССУШИ́ТЬСЯ, иссушусь, иссушишься, совер. (к иссушаться) (разг.). Стать совершенно сухим, высохнуть. Булка (изрезанная на сухари) хорошо иссушилась.

ИССЫХА́ТЬ, иссыхаю, иссыхаешь. несов. к иссохнуть.

ИССЯКА́ТЬ, иссякаю, иссякаешь, несов. (к иссякнуть) (книж.). Убывать, исчезать, истощаться. Вода в источнике постепенно иссякла. Средства иссякают. Медленно иссякала любовь.

ИССЯ́КНУТЬ, иссякну, иссякнешь, прош. иссяк, иссякла (книж.). совер. к иссякать. «А колодезь холодный иссяк и засохнул в пустыне безводной.» Пушкин.

ИСТА́ИВАТЬ, истаиваю, истаиваешь. несов. к истаять.

ИСТА́ПЛИВАТЬ, истапливаю, истапливаешь. несов. к истопить.

ИСТА́ПЛИВАТЬСЯ, истапливаюсь, истапливаешься, несов.
1. несов. к истопиться.
2. страд. к истапливать.

ИСТА́ПТЫВАТЬ, истаптываю, истаптываешь. несов. к истоптать.

ИСТА́ПТЫВАТЬСЯ, истаптываюсь, истаптываешься, несов.
1. несов. к истоптаться.
2. страд. к истаптывать.

ИСТА́СКАННЫЙ, истасканная, истасканное; истаскан, истаскана, истаскано (прост.).
1. прич. страд. прош. от истаскать ... Статья полностью

ИСТАСКА́ТЬ, истаскаю, истаскаешь, совер. (к истаскивать), что (прост.). Износить, истрепать ноской. Истаскать пальто. Истаскать сапоги.

ИСТАСКА́ТЬСЯ, истаскаюсь, истаскаешься, совер. (к истаскиваться) (прост.).
1. Износиться, истрепаться от носки. Пальто истаскалось за один год.
2. перен. ... Статья полностью

ИСТА́СКИВАТЬ, истаскиваю, истаскиваешь (прост.). несов. к истаскать.

ИСТА́СКИВАТЬСЯ, истаскиваюсь, истаскиваешься, несов. (прост.).
1. несов. к истаскаться.
2. страд. к истаскивать.

ИСТА́ЧИВАТЬ, истачиваю, истачиваешь (спец.). несов. к источить1.

ИСТА́ЧИВАТЬСЯ, истачиваюсь, истачиваешься, несов. (спец.).
1. несов. к источиться.
2. страд. к истачивать.

ИСТА́ЯТЬ, истаю, истаешь, совер. (к истаивать).
1. Растаять совсем, без остатка (о воске, свече). Воск весь истаял.
2. перен. Измучившись чем-нибудь, исхудать, лишиться здоровья, сил. Совсем истаял от тоски.

ИСТЕКА́ТЬ, истекаю, истекаешь (книж.). несов. к истечь.

ИСТЕКУ́, истечёшь, истекут. буд. от истечь.

ИСТЕ́КШИЙ и ИСТЁКШИЙ, истёкшая, истёкшее.
1. (истекший устар.). прич. действ. прош. от истечь. Срок, истекший недавно, возобновлен.
2. ... Статья полностью

ИСТЁКШИЙ

ИСТЁР, истёрла. прош. от истереть.

ИСТЕРЕ́ТЬ, изотру, изотрёшь, прош. истёр, истёрла; истёрши и истерев, совер. (к истирать), что (разг.).
1. Растереть до конца, всё. Истер весь сыр на терке.
2. ... Статья полностью

ИСТЕРЕ́ТЬСЯ, изотрусь, изотрёшься, прош. истёрся, истёрлась, совер. (к истираться) (разг.). Израсходоваться, износиться от трения. Резинка совсем истерлась. Подошва истерлась.

ИСТЕ́РЗАННЫЙ, истерзанная, истерзанное; истерзан, истерзана, истерзано.
1. прич. страд. прош. от истерзать (книж. ... Статья полностью

ИСТЕРЗА́ТЬ, истерзаю, истерзаешь, совер., кого-что (книж.).
1. Измучить терзаниями, страданиями. Горе истерзало его.
2. Изорвать во многих местах (устар.). Собаки истерзали его одежду.

ИСТЕРЗА́ТЬСЯ, истерзаюсь, истерзаешься, совер. (книж.). Истомиться, измучиться от сильных страданий, терзаний. Она истерзалась, ожидая приговора суда.

ИСТЕ́РИК, истерика, муж. Человек, страдающий истерией, подверженный истерическим припадкам.

ИСТЕ́РИКА, истерики, жен.
1. только ед. Нервный припадок с судорогами и слезами на почве истерии. Биться в истерике.
| ... Статья полностью

ИСТЕРИ́ЧЕСКИЙ, истерическая, истерическое; в качестве кратк. употр. истеричен, истерична, истерично (книж.).
1. только полн. ... Статья полностью

ИСТЕРИ́ЧКА, истерички. женск. к истерик.

ИСТЕРИ́ЧНОСТЬ, истеричности, мн. нет, жен. (книж.). отвл. сущ. к истеричный.

ИСТЕРИ́ЧНЫЙ, истеричная, истеричное; истеричен, истерична, истерично (книж.). То же, что истерический во 2 и 3 знач. Истеричный характер. Истеричная женщина. Истерично (нареч.) вскрикивать.

ИСТЕРИ́Я, истерии, мн. нет (от греч. hystera — матка, женский половой орган) (мед.). Нервное заболевание, сопровождающееся развитием повышенной впечатлительности, болезненной раздражительности и иногда выражающееся в судорожных припадках со слезами.

ИСТЁРТЫЙ, истёртая, истёртое; истёрт, истёрта, истёрто (разг.). прич. страд. прош. от истереть. Резинка, истертая рисовальщиком.
| Изношенный, ветхий от долгой носки. Истертые сапоги.

ИСТЁСАННЫЙ, истёсанная, истёсанное; истёсан, истёсана, истёсано (разг.). прич. страд. прош. от истесать.

ИСТЕСА́ТЬ, истешу, истешешь, совер. (к истесывать), что (разг.). Израсходовать, употребив на тесание. Доску истесал, а ничего не сделал.

ИСТЁСЫВАТЬ, истёсываю, истёсываешь (разг.). несов. к истесать.

ИСТЁСЫВАТЬСЯ, истёсываюсь, истёсываешься, несов. (разг.). страд. к истесывать.

ИСТЕ́Ц, истца, муж. (юр., офиц.). Лицо предъявляющее иск; ант. ответчик.

ИСТЕЧЕ́НИЕ, истечения, мн. нет, ср. (книж.).
1. Действие по гл. истечь в 1 знач. (устар. ... Статья полностью

ИСТЕ́ЧЬ, истеку, истечёшь, истекут, прош. истёк, истекла, совер. (к истекать) (книж.).
1. Вытечь (о жидком; устар. ... Статья полностью

ИСТЕШУ́, истешешь. буд. от истесать.

И́СТИНА, истины, жен.
1. Идеал познания, заключающийся в совпадении мыслимого с действительностью, в правильном понимании, знании объективной действительности (книж.). Стремление к истине лежит в основе научных исканий.
2. ... Статья полностью

И́СТИННО, нареч.
1. нареч. к истинный во 2 знач. (книж.). Истинно великий человек. Истинно так.
2. в знач. ... Статья полностью

ИСТИННОРУ́ССКИЙ, истиннорусская, истиннорусское (книж.). Соответствующий истинным, подлинным началам русской жизни (слово черносотенной среды, разумевшей под этими началами незыблемость самодержавия и православия, ставшее потом браннонасмешливым). Истиннорусские люди. Истиннорусские начала.

И́СТИННОСТЬ, истинности, мн. нет, жен. (книж.). отвл. сущ. к истинный. Все уверовали в истинность этого известия.

И́СТИННЫЙ, истинная, истинное; (кратк. мужск. неупотр.), истинна, истинно (книж.).
1. Соответствующий истине (в 1 и 2 знач. ... Статья полностью

ИСТИРА́ТЬ, истираю, истираешь (разг.). несов. к истереть.

ИСТИРА́ТЬСЯ, истираюсь, истираешься, несов. (разг.).
1. несов. к истереться.
2. страд. к истирать.

ИСТИ́СКАТЬ, истискаю, истискаешь, совер. (к истискивать), кого-что (прост.). Тиская, измять, измучить. Истискали ему все бока в толпе.

ИСТИ́СКИВАТЬ, истискиваю, истискиваешь (прост.). несов. к истискать.

ИСТИ́СКИВАТЬСЯ, истискиваюсь, истискиваешься, несов. (прост.). страд. к истискивать.

ИСТИ́ЦА, истицы (юр., офиц.). женск. к истец.

ИСТКА́ННЫЙ, истканная, истканное; исткан, исткана, исткано, и ИСТКАННЫЙ, истканная, истканное; исткан, исткана, исткано (книж. устар.). прич. страд. прош. от исткать.

ИСТКА́ТЬ, истку, исткёшь, прош. исткал, исткала, исткало, совер., что (книж. устар. и обл.). То же, что изоткать.

ИСТЛЕВА́ТЬ, истлеваю, истлеваешь (книж.). несов. к истлеть. «И хоть бесчувственному телу равно повсюду истлевать...» Пушкин.

ИСТЛЕ́ТЬ, истлею, истлеешь, совер. (к истлевать).
1. Тлея, сгнить совершенно, обратиться в труху. Материя истлела. Труп истлел в земле.
2. Тлея, сгореть, обратиться в пепел. Последние угли истлели.

ИСТМА́Т, истмата, муж. (неол. студ.). Сокращение слов: история материализма (как предмет преподавания).

И́СТОВЫЙ, истовая, истовое; истов, истова, истово (книж. устар.). Надлежащий, такой, каким следует быть; совершаемый с большим рвением, крайне усердно, по всем правилам. Истовые поклоны. Мужики крестятся истово (нареч.). Демьян Бедный.

ИСТО́К, истока, муж. (книж.). Место, откуда вытекает, где начинается водный источник, река. На всем протяжении реки, от истока до устья. В истоках реки.
| перен. ... Статья полностью

ИСТО́ЛКАННЫЙ, истолканная, истолканное; истолкан, истолкана, истолкано (прост.). прич. страд. прош. от истолкать.

ИСТОЛКА́ТЬ, истолкаю, истолкаешь, совер., кого-что (прост.). Затолкать совершенно, довести до изнеможения толчками в давке, в тесной толпе. Старуху совсем истолкали на базаре.

ИСТОЛКОВА́НИЕ, истолкования, ср. (книж.).
1. только ед. Действие по гл. истолковать. Истолкование закона.
2. ... Статья полностью

ИСТОЛКО́ВАННЫЙ, истолкованная, истолкованное; истолкован, истолкована, истолковано (книж.). прич. страд. прош. от истолковать.

ИСТОЛКОВА́ТЕЛЬ, истолкователя, муж. (книж.). Тот, кто истолковывает что-нибудь. Истолкователь слов.

ИСТОЛКОВА́ТЬ, истолкую, истолкуешь, совер. (к истолковывать), что (книж.).
1. Разъяснить, дав какое-нибудь толкование, исчерпывающее объяснение с какой-нибудь точки зрения. Неправильно истолковать закон. Истолковать смысл выражения.
2. ... Статья полностью

ИСТОЛКОВА́ТЬСЯ, истолкуюсь, истолкуешься, совер. (к истолковываться) (книж.). Разъясниться, получить толкование, исчерпывающее объяснение с какой-нибудь точки зрения.

ИСТОЛКО́ВЫВАТЬ, истолковываю, истолковываешь (книж.). несов. к истолковать.

ИСТОЛКО́ВЫВАТЬСЯ, истолковываюсь, истолковываешься, несов. (книж.).
1. несов. к истолковаться.
2. страд. к истолковывать.

ИСТОЛКУ́, истолкусь, истолчёшь, истолчёшься, истолкут, истолкутся. буд. от истолочь, истолочься.

ИСТОЛО́К, истолокся, истолкла, истолклась. прош. от истолочь, истолочься.

ИСТОЛО́ЧЬ, истолку, истолчёшь, истолкут, прош. истолок, истолкла, совер., что. Толченьем измельчить совершенно. Истолочь сахар. Истолочь крупу в порошок.

ИСТОЛО́ЧЬСЯ, истолкусь, истолчёшься, истолкутся, прош. истолокся, истолклась, совер. Измельчиться совсем от толченья.

ИСТОЛЧЁННЫЙ, истолчённая, истолчённое; истолчён, истолчена, истолчено. прич. страд. прош. от истолочь.

ИСТОЛЧЁШЬ. см. истолочь.

ИСТО́МА, истомы, жен. (книж.). Полная расслабленность, чувство приятной, нежащей слабости, томление. Чувствовать истому от жары. Сердце ныло в сладкой истоме.

ИСТОМИ́ТЬ, истомлю, истомишь, совер. (к истомлять), кого-что. Измучить, утомить до полного упадка сил и энергии, довести до изнеможения. Ожидание истомило душу. Работа истомила его. «Судьба меня борьбой неравной истомила.» Пушкин.

ИСТОМИ́ТЬСЯ, истомлюсь, истомишься, совер. (к истомляться). Устать, измучиться, дойти до изнеможения. Истомился от мыслей о близкой смерти. Истомиться на работе.

ИСТОМЛЁННЫЙ, истомлённая, истомлённое; истомлён, истомлена, истомлено (книж.).
1. прич. страд. прош. от истомить. Истомленный недугом.
2. ... Статья полностью

ИСТОМЛЯ́ТЬ, истомляю, истомляешь. несов. к истомить.

ИСТОМЛЯ́ТЬСЯ, истомляюсь, истомляешься, несов.
1. несов. к истомиться.
2. страд. к истомлять.

ИСТОНЧА́ТЬ, истончаю, истончаешь, совер. (книж. устар.). Стать очень тонким.

ИСТОНЧЁННЫЙ, истончённая, истончённое; истончён, истончена, истончено (разг., обл.). прич. страд. прош. от истончить.

ИСТОНЧИ́ТЬ, истончу, истончишь, совер., что (разг., обл.). Сделать слишком тонким.

ИСТОНЧИ́ТЬСЯ, истончусь, истончишься, совер. (разг., обл.). Стать слишком тонким, истончать.

ИСТОПИ́ТЬ, истоплю, истопишь, совер. (к истапливать), что.
1. Нагреть топкой, окончить топить. Истопить печь.
2. Израсходовать на топку (разг.). Истопить за зиму куб дров.
3. Растопить, превратить в жидкое, расплавленное состояние что-нибудь до конца, всё. Истопить весь воск.

ИСТОПИ́ТЬСЯ, истоплюсь, истопишься, совер. (к истапливаться).
1. Нагреться топкой, кончить топиться. Печь давно истопилась.
2. Растопиться до конца (разг.). Свинец истопился весь.

ИСТО́ПЛЕННЫЙ, истопленная, истопленное; истоплен, истоплена, истоплено. прич. страд. прош. от истопить.

ИСТОПНИ́К, истопника, муж. Работник, занимающийся топкой печей или отопительных котлов.

ИСТО́ПТАННЫЙ, истоптанная, истоптанное; истоптан, истоптана, истоптано. прич. страд. прош. от истоптать.

ИСТОПТА́ТЬ, истопчу, истопчешь, совер. (к истаптывать), что.
1. Измять, испортить, топча ногами. Истоптать траву.
| Испачкать ногами (прост.). Истоптать пол.
2. ... Статья полностью

ИСТОПТА́ТЬСЯ, истопчусь, истопчешься, совер. (к истаптываться).
1. Измяться, стать вытоптанным (о траве).
| Испачкаться от грязных ног (прост.). Пол весь истоптался.
2. Износиться, стать негодным от долгой носки (об обуви; прост.).

ИСТОПЧУ́, истопчусь, истопчешь, истопчешься. буд. от истоптать, истоптаться.

ИСТОРГА́ТЬ, исторгаю, исторгаешь, несов. (к исторгнуть) (книж. рит. устар.).
1. что. Выбрасывать, выкидывать. Вулкан исторгает лаву.
2. ... Статья полностью

ИСТОРГА́ТЬСЯ, исторгаюсь, исторгаешься, несов. (книж. рит. устар.). страд. к исторгать.

ИСТО́РГНУТЫЙ, исторгнутая, исторгнутое; исторгнут, исторгнута, исторгнуто (книж. рит. устар.). прич. страд. прош. от исторгнуть.

ИСТО́РГНУТЬ, исторгну, исторгнешь, прош. исторг, исторгла и (редк.) исторгнул, исторгнула, исторгнуло (книж. рит. устар.). совер. ... Статья полностью

ИСТОРЖЕ́НИЕ, исторжения, мн. нет, ср. (книж. рит. устар.). Действие по гл. исторгнуть ... Статья полностью

ИСТО́РЖЕННЫЙ, исторженная, исторженное; исторжен, исторжена, исторжено (книж. рит. устар.). прич. страд. прош. от исторгнуть; то же, что исторгнутый.

ИСТОРИ́ЗМ, историзма, мн. нет, муж. (науч.). Методологический принцип рассмотрения предметов и явлений в их истории.

ИСТО́РИЙКА, историйки, жен. (разг. фам.). Происшествие, приключеньице. Веселенькая историйка случилась вчера.
| Рассказец, забавное сообщение. Забавную историйку рассказал.

ИСТО́РИК, историка, муж. Ученый — специалист по истории.
| Студент исторического института, факультета, отделения.

ИСТО́РИКО-ФИЛОЛОГИ́ЧЕСКИЙ, исто́рико-филологи́ческая, исто́рико-филологи́ческое (книж.). прил., по знач. связанное с изучением истории и филологии. Историко-филологический факультет (прежде в университетах). Историко-филологические исследования. Историко-филологическое образование.

ИСТОРИО́ГРАФ, историографа, муж. (книж.).
1. Ученый — специалист по историографии.
2. То же, что историк (устар.).

ИСТОРИОГРАФИ́ЧЕСКИЙ, историографическая, историографическое (науч.). прил. к историография.

ИСТОРИОГРА́ФИЯ, историографии, мн. нет, жен. (от слова история и grapho — пишу). Наука, изучающая развитие исторического знания в связи с анализом исторической литературы и источников. Русская историография.

ИСТОРИ́ЧЕСКИЙ, историческая, историческое.
1. прил. к история во всех знач., кроме 7 и 8. Исторический процесс. Историческая наука. Исторические данные. Исторические сведения.
2. ... Статья полностью

ИСТОРИ́ЧНОСТЬ, историчности, мн. нет, жен. (книж.). отвл. сущ. к историчный. В этом историческом романе очень мало историчности.

ИСТОРИ́ЧНЫЙ, историчная, историчное; историчен, исторична, исторично (книж.). Соответствующий историческим фактам, исторически точный, правильный.

ИСТО́РИЯ, истории, жен. (греч. historia — исследование).
1. только ед. Совокупность фактов и событий, относящихся к прошедшей жизни человечества; прошлое. Эти обычаи отошли в историю.
2. ... Статья полностью

ИСТОСКОВА́ТЬСЯ, истоскуюсь, истоскуешься, совер., по кому-чему (разг.). Тоскуя, измучиться истомиться совсем. Истосковался по родным местам.

ИСТОЧА́ТЬ, источаю, источаешь, несов. (к источить2), что (книж. устар.).
1. Лить из себя, испускать струями, каплями. Горные расселины источали целительную влагу.
2. ... Статья полностью

ИСТОЧА́ТЬСЯ, источаюсь, источаешься, несов. (книж.). страд. к источать.

ИСТО́ЧЕННЫЙ, источенная, источенное; источен, источена, источено (спец.). прич. страд. прош. от источить1.

ИСТОЧЁННЫЙ, источённая, источённое; источён, источена, источено (книж. устар.). прич. страд. прош. от источить2.

ИСТОЧИ́ТЬ1, источу, источишь, совер. (к истачивать), кого-что (спец.).
1. Сточить, сделать тоньше, истереть продолжительным точением. Источить нож. Источить брусок.
2. ... Статья полностью

ИСТОЧИ́ТЬ2, источу, источишь (книж. устар.). совер. к источать.

ИСТОЧИ́ТЬСЯ, источусь, источишься, совер. (к истачиваться) (спец.). Стать тоньше, меньше, уже, короче, истереться от продолжительного точения. Нож источился совсем.

ИСТО́ЧНИК, источника, муж.
1. Струя подземной воды (или другой жидкости), вытекающая на поверхность земли; родник. Минеральный источник. Нефтяной источник.
2. перен., чего ... Статья полностью

ИСТОЧНИКОВЕ́ДЕНИЕ, источниковедения, мн. нет, ср. Научная дисциплина, занимающаяся описанием и классификацией исторических источников.

ИСТО́ШНЫЙ, истошная, истошное (разг.). Дико стонущий, отчаянный (о голосе). Обезумевшая женщина завопила истошным голосом о помощи. Кричать в истошный голос.

ИСТОЩА́ТЬ, истощаю, истощаешь (книж.). несов. к истощить.

ИСТОЩА́ТЬСЯ, истощаюсь, истощаешься, несов. (книж.).
1. несов. к истощиться.
2. страд. к истощать.

ИСТОЩЕ́НИЕ, истощения, мн. нет, ср. (книж.).
1. Изнурение, крайняя физическая слабость от недостатка питания. Голодающие дошли до полного истощения.
2. Уменьшение, исчезновение вследствие расходования, трат. Истощение средств. Истощение припасов.

ИСТОЩЁННЫЙ, истощённая, истощённое; истощён, истощена, истощено (книж.).
1. прич. страд. прош. от истощить. Ум, истощенный бесплодными исканиями.
2. ... Статья полностью

ИСТОЩИ́ТЬ, истощу, истощишь, совер. (к истощать) (книж.).
1. кого-что. Сделать тощим, изнурить, лишить сил. Лихорадка крайне истощила его.
2. что. Растратить, израсходовать, исчерпать. Истощить энергию тяжелым трудом. Истощить чье-нибудь терпенье.

ИСТОЩИ́ТЬСЯ, истощусь, истощишься, совер. (к истощаться).
1. Изнуриться, ослабеть (разг.). От непосильной работы он совсем исхудал, истощился.
2. Растратиться, израсходоваться, исчезнуть (книж. ... Статья полностью

ИСТПА́РТ, истпарта, муж. (неол.).
1. Учреждение, занимающееся разработкой истории коммунистической партии.
2. История коммунистической партии, как предмет преподавания. (Составлено из сокращения слов: история партии.)

ИСТРА́ТИТЬ, истрачу, истратишь, совер. (к истрачивать), что. Потратить до конца, целиком. Истратить деньги. Истратить силы. Истратить здоровье.

ИСТРА́ТИТЬСЯ, истрачусь, истратишься, совер. (к истрачиваться).
1. Потратиться до конца, целиком. Деньги истратились незаметно.
2. Произвести слишком много трат, ввести себя в чересчур большие расходы (разг.). За этот месяц я очень истратился.

ИСТРА́ЧЕННЫЙ, истраченная, истраченное; истрачен, истрачена, истрачено. прич. страд. прош. от истратить. Силы, понапрасну истраченные.

ИСТРА́ЧИВАТЬ, истрачиваю, истрачиваешь (редк.). несов. к истратить.

ИСТРА́ЧИВАТЬСЯ, исрачиваюсь, исрачиваешься, несов. (редк.).
1. несов. к истратиться.
2. страд. к истрачивать.

ИСТРА́ЧУ, истрачусь, истратишь, истратишься. буд. от истратить, истратиться.

ИСТРЕБИ́ТЕЛЬ, истребителя, муж.
1. Тот, кто истребляет кого-что-нибудь. Истребитель крыс.
2. Быстроходное судно, снабженное торпедами для истребления кораблей противника (воен.-мор.).
3. ... Статья полностью

ИСТРЕБИ́ТЕЛЬНЫЙ, истребительная, истребительное (книж.).
1. Уничтожающий, производящий истребление. Истребительный огонь артиллерии.
2. прил. к истребитель во 2 знач. ... Статья полностью

ИСТРЕБИ́ТЬ, истреблю, истребишь, совер. (к истреблять), кого-что. Совершенно уничтожить, погубить. Истребить клопов. Истребить леса. Истребить неприятельские войска.

ИСТРЕБЛЕ́НИЕ, истребления, мн. нет, ср. Действие по гл. истребить-истреблять. Истребление вредных насекомых.

ИСТРЕБЛЁННЫЙ, истреблённая, истреблённое; истреблён, истреблена, истреблено. прич. страд. прош. от истребить.

ИСТРЕБЛЯ́ТЬ, истребляю, истребляешь. несов. к истребить.

ИСТРЕБЛЯ́ТЬСЯ, истребляюсь, истребляешься, несов. страд. к истреблять.

ИСТРЕ́БОВАНИЕ, истребования, мн. нет, ср. (канц., офиц.). Действие по гл. истребовать. Впредь до истребования.

ИСТРЕ́БОВАТЬ, истребую, истребуешь, совер., кого-что (канц., офиц.). Потребовав, получить. Истребовать грузы. Истребовать документы. Истребовать себе помощника.

ИСТРЁПАННЫЙ, истрёпанная, истрёпанное; истрёпан, истрёпана, истрёпано.
1. прич. страд. прош. от истрепать.
2. только полн. Растрепанный, рваный, драный. Истрепанная-книга. Иметь истрепанный вид.

ИСТРЕПА́ТЬ, истреплю, истреплешь и (прост.) истрепешь, повел. истрепи, совер., что.
1. Небрежным обращением, долгим употреблением привести в негодность, придать чему-нибудь ветхий, трепаный вид. Истрепать книгу.
2. ... Статья полностью

ИСТРЕПА́ТЬСЯ, истреплюсь, истреплешься и (прост.) истрепешься, повел. истрепись, совер. (разг.).
1. Стать истрепанным от долгого употребления. Книга истрепалась.
2. ... Статья полностью

ИСТРЁПЫВАТЬ, истрёпываю, истрёпываешь (разг.). несов. к истрепать.

ИСТРЁПЫВАТЬСЯ, истрёпываюсь, истрёпываешься, несов. (разг.).
1. несов. к истрепаться.
2. страд. к истрепывать.

ИСТРЕ́СКАТЬСЯ, истрескаюсь, истрескаешься, совер. (разг.). Покрыться трещинами, потрескаться всюду, во многих местах. Лед весь истрескался.

ИСТРУХЛЯ́ВЕТЬ, иструхлявею, иструхлявеешь (прост.). совер. к трухляветь.

ИСТРУХЛЯ́ВИТЬ, иструхлявлю, иструхлявишь (прост.). совер. к трухлявить.

ИСТРУХЛЯ́ВИТЬСЯ, иструхлявлюсь, иструхлявишься, совер. (прост.). То же, что иструхляветь.

ИСТУКА́Н, истукана, муж. статуя, идол (устар.).
| Плохая статуя (пренебр. шутл.).
• Стоять истуканом или как истукан (разг.) — стоять бессмысленно-неподвижно, не понимая ничего (о глупом, тупом человеке).

ИСТУПИ́ТЬ, иступлю, иступишь, совер. (к иступлять), что. Сделать совершенно тупым, затупить. Иступить нож.

ИСТУПИ́ТЬСЯ, итсуплюсь, иступишься, совер. (к иступляться). Стать совсем тупым, затупиться.

ИСТУ́ПЛЕННЫЙ, иступленная, иступленное; иступлен, иступлена, иступлено. прич. страд. прош. от иступить.

ИСТУПЛЯ́ТЬ, иступляю, иступляешь (прост.). несов. к иступить.

ИСТУПЛЯ́ТЬСЯ, иступляюсь, иступляешься, несов. (прост.).
1. несов. к иступиться.
2. страд. к иступлять.

ИСТЦО́ВЫЙ, истцовая, истцовое (офиц.). прил. к истец.

И́СТЫЙ, истая, истое (книж.). Ревностный, самый настоящий, такой, какой должен быть. Истый охотник. Истый библиофил.

ИСТЫ́КАТЬ, истыкаю, истыкаешь, совер. (к истыкивать), кого-что (разг.). Исколоть, натыкать всюду; втыкая, усеять чем-нибудь. Истыкать стену гвоздями. Истыкать что-нибудь иголкой.

ИСТЫ́КАТЬСЯ, истыкаюсь, истыкаешься, совер. (разг.). Исколоться повсюду, стать повсюду утыканным чем-нибудь.

ИСТЫ́КИВАТЬ, истыкиваю, истыкиваешь (разг.). несов. к истыкать.

ИСТЫ́КИВАТЬСЯ, истыкиваюсь, истыкиваешься, несов. (разг.).
1. несов. к истыкаться.
2. страд. к истыкивать.

ИСТЯЗА́НИЕ, истязания, ср. (книж.). Действие по гл. истязать. Истязание малолетних. Подвергать кого-нибудь истязаниям.

ИСТЯЗА́ТЕЛЬ, истязателя, муж. (книж.). Тот, кто истязает кого-нибудь, мучитель.

ИСТЯЗА́ТЬ, истязаю, истязаешь и (устар., от вышедшего из употр. гл. истязовать) истязую, истязуешь, несов., кого-что (книж.). Жестоко мучить, пытками доводить до изнеможения. Истязать ребенка. Истязать себя страшными предположениями.

ИСТЯЗА́ТЬСЯ, истязаюсь, истязаешься, и (устар., от вышедшего из употр. гл. истязоваться) истязуюсь, истязуешься, несов. (книж.). страд. к истязать.

ИСТЯЗУ́ЕМЫЙ, истязуемая, истязуемое (прич. страд. наст. от старинного истязовать) (книж. офиц.). То же, что истязаемый, подвергающийся истязаниям: см. истязать.

ИСТЯЗУ́Ю, истязуюсь, итсязуешь, итсязуешься; см. истязать, истязаться.

ИСУ́СИК. см. иисусик.

ИСХА́ЖИВАТЬ, исхаживаю, исхаживаешь (разг.). многокр. к исходить1. В каждый приезд на родину он исхаживал все памятные места.

ИСХАМИ́ТЬСЯ, исхамлюсь, исхамишься, совер. (прост. вульг.). Приобрести грубые привычки, стать хамом.

ИСХАРЧИ́ТЬСЯ, исхарчусь, исхарчишься, совер. (прост.). Издержаться, истратить всё на харчи, на жизненные потребности. За три дня паренек исхарчился в Москве.

ИСХА́ЯТЬ, исхаю, исхаешь, совер., что (прост.). Разбранить, признать совершенно негодным. Исхаял купленое товарищем пальто.

ИСХИТРИ́ТЬСЯ, исхитрюсь, исхитришься, несов. (к исхитряться) (разг.). Изловчиться, улучить удобный момент.

ИСХИТРЯ́ТЬСЯ, исхитряюсь, исхитряешься (разг.). совер. к исхитриться.

ИСХЛЁСТАННЫЙ, исхлёстанная, исхлёстанное; исхлёстан, исхлёстана, исхлёстано (прост.). прич. страд. прош. от исхлестать.

ИСХЛЕСТА́ТЬ, исхлещу, исхлещешь, и исхлестаю, исхлестаешь, совер. (к исхлестывать) (прост.).
1. кого-что. Избить, хлеща чем-нибудь. Исхлестал ему спину кнутом.
2. что. Испортить продолжительным хлестаньем. Исхлестал совсем кнут об лошадей.

ИСХЛЕСТА́ТЬСЯ, исхлещусь, исхлещешься, и исхлестаюсь, исхлестаешься, совер. (к исхлестываться) (прост.). Испортиться от продолжительного хлестания (о кнуте).

ИСХЛЁСТЫВАТЬ, исхлёстываю, исхлёстываешь (прост.). несов. к исхлестать.

ИСХЛЁСТЫВАТЬСЯ, исхлёстываюсь, исхлёстываешься, несов. (прост.).
1. несов. к исхлестаться.
2. страд. к исхлестывать.

ИСХЛЕЩУ́, исхлещусь, исхлещешь, исхлещешься. буд. от исхлестать, исхлестаться.

ИСХЛОПА́ТЫВАТЬ, исхлопатываю, исхлопатываешь (разг.). несов. к исхлопотать.

ИСХЛОПА́ТЫВАТЬСЯ, исхлопатываюсь, исхлопатываешься, несов. (разг.).
1. несов. к исхлопотаться
2. страд. к исхлопатывать.

ИСХЛОПО́ТАННЫЙ, исхлопотанная, исхлопотанное; исхлопотан, исхлопотана, исхлопотано (разг.). прич. страд. прош. от исхлопотать.

ИСХЛОПОТА́ТЬ, исхлопочу, исхлопочешь, совер. (к исхлопатывать), что (разг.). То же, что выхлопотать. Исхлопотать себе право на отпуск.

ИСХЛОПОТА́ТЬСЯ, исхлопочусь, исхлопочешься, совер. (разг.). Устать, выбиться из сил от хлопот.

ИСХЛОПОЧУ́, исхлопочусь, исхлопочешь, исхлопочешься. буд. от исхлопотать, исхлопотаться.

ИСХО́Д, исхода, муж. (книж.).
1. Движение, выход откуда-нибудь (устар.). Исход евреев из Египта.
2. Окончание, завершение, результат. Роковой исход дела.
• ... Статья полностью

ИСХОДА́ТАЙСТВОВАТЬ, исходатайствую, исходатайствуешь, совер., что (офиц., канц.). Выхлопотать, добиться ходатайством. Исходатайствовать пенсию.

ИСХОДИ́ТЬ1, исхожу, исходишь, совер., что. Идя пешком, обойти, перебывать во многих местах. Исходить всё поле. За день исходил он немало. Ох, сколько исхожено мест! Демьян Бедный.

ИСХОДИ́ТЬ2, исхожу, исходишь, несов.
1. от или из кого-чего. Происходить, иметь источником (книж.). Сведения исходят из верных источников. Постановление исходит от дирекции. Слух исходил из враждебных кругов.
2. ... Статья полностью

ИСХО́ДНЫЙ, исходная, исходное (книж.). Начальный, отправной. Исходная точка зрения. Исходный пункт рассуждения. Вернуться, к исходному положению. Войска отступили и заняли исходное положение.

ИСХОДЯ́ЩИЙ, исходящая, исходящее.
1. прич. действ. наст. от исходить (книж.).
2. в знач. ... Статья полностью

ИСХО́ЖЕННЫЙ, исхоженная, исхоженное; исхожен, исхожена, исхожено. прич. страд. прош. от исходить.

ИСХОЖУ́1, исходишь. буд. от исходить1.

ИСХОЖУ́2, исходишь. наст. от исходить2.

ИСХУДА́ЛЫЙ, исхудалая, исхудалое. Очень похудевший. Исхудалое лицо. Иисхудалый мальчик.

ИСХУДА́НИЕ, исхудания, мн. нет, ср. (книж.). Болезненная худоба.

ИСХУДА́ТЬ, исхудаю, исхудаешь, совер. Сильно похудеть. Он исхудал во время болезни.

ИСЦАРА́ПАТЬ, исцарапаю, исцарапаешь, совер. (к исцарапывать), кого-что. Покрыть сплошь царапинами. Исцарапал все руки, пробираясь через чащу.

ИСЦАРА́ПАТЬСЯ, исцарапаюсь, исцарапаешься, совер. (разг.). Покрыться сплошь царапинами; исцарапать себя. Руки исцарапались. Зеркало исцарапалось.

ИСЦАРА́ПЫВАТЬ, исцарапываю, исцарапываешь. несов. к исцарапать.

ИСЦАРА́ПЫВАТЬСЯ, исцарапываюсь, исцарапываешься, несов.
1. несов. к исцарапаться (разг.).
2. страд. к исцарапываться.

ИСЦЕЛЕ́НИЕ, исцеления, ср. (книж.). Действие по гл. исцелить-исцелять и исцелиться-исцеляться.

ИСЦЕЛЁННЫЙ, исцелённая, исцелённое; исцелён, исцелена, исцелено (книж.). прич. страд. прош. от исцелить.

ИСЦЕЛИ́МЫЙ, исцелимая, исцелимое; исцелим, исцелима, исцелимо (книж. устар.). Поддающийся исцелению (чаще с отриц., см. неисцелимый).

ИСЦЕЛИ́ТЕЛЬ, исцелителя, муж. (книж.). Тот, кто исцеляет кого-что-нибудь.

ИСЦЕЛИ́ТЬ, исцелю, исцелишь, совер. (к исцелять), кого-что (книж.). Вылечить, сделать здоровым. Южный воздух быстро исцелил меня от недугов.
| В религиозных представлениях — избавить от болезни чудесным образом.

ИСЦЕЛИ́ТЬСЯ, исцелюсь, исцелишься, совер. (к исцеляться) (книж.). Вылечиться, стать здоровым.
| В религиозных представлениях — избавиться от болезни чудесным образом.

ИСЦЕЛЯ́ТЬ, исцеляю, исцеляешь (книж.). несов. к исцелить.

ИСЦЕЛЯ́ТЬСЯ, исцеляюсь, исцеляешься, несов. (книж.).
1. несов. к исцелиться.
2. страд. к исцелять.

ИСЧА́ДИЕ, исчадия, ср. (книж. рит.). Порождение, потомство (о чем-нибудь дурном; букв. детище, чадо). Исчадие ада.

ИСЧА́ХНУТЬ, исчахну, исчахнешь, прош. исчах, исчахла, совер. Сделаться хилым, истощиться физически. За три месяца болезни он совсем исчах.

ИСЧЕЗА́ТЬ, исчезаю, исчезаешь, несов. (к исчезнуть).
1. Переставать существовать, пропадать. Туман к утру исчезает. Страх так же быстро исчезает, как и появляется.
| Теряться, пропадать (разг. ... Статья полностью

ИСЧЕЗНОВЕ́НИЕ, исчезновения, ср. (книж.). Действие по гл. исчезнуть; пропажа. Таинственное исчезновение вещественных доказательств.

ИСЧЕ́ЗНУТЬ, исчезну, исчезнешь, прош. исчез, исчезла; исчезнувший. совер. к исчезать.

ИСЧЁРКАННЫЙ, исчёрканная, исчёрканное; исчёркан, исчёркана, исчёркано (разг.). прич. страд. прош. от исчеркать и от исчёркать.

ИСЧЁРКАТЬ, исчёркаю, исчёркаешь, и ИСЧЕРКАТЬ, исчеркаю, исчеркаешь, совер., что (разг.). Исписать беспорядочными штрихами; зачеркнуть повсюду, во многих местах. Исчеркать всю бумагу.

ИСЧЕРКА́ТЬ, см. ИСЧЁРКАТЬ.

ИСЧЕ́РПАННЫЙ, исчерпанная, исчерпанное; исчерпан, исчерпана, исчерпано (книж.). прич. страд. прош. от исчерпать.

ИСЧЕ́РПА́ТЬ, исче́рпаю — исчерпа́ю, исче́рпаешь — исчерпа́ешь, совер. (к исчерпывать), что (книж.).
1. Истратить, израсходовать до конца. Все средства исчерпаны. Исчерпать весь запас чего-нибудь.
2. ... Статья полностью

ИСЧЕ́РПЫВАТЬ, исчерпываю, исчерпываешь (книж.). несов. к исчерпать.

ИСЧЕ́РПЫВАТЬСЯ, исчерпываюсь, исчерпываешься, несов., кем-чем (книж.).
1. Иметь в ком-чем-нибудь свой конец, предел. Сказанным исчерпываются все мои соображения. Этим списком далеко не исчерпывается состав участников.
2. ... Статья полностью

ИСЧЕ́РПЫВАЮЩИЙ, исчерпывающая, исчерпывающее (книж.).
1. прич. действ. наст. от исчерпывать.
2. ... Статья полностью

ИСЧЕРТИ́ТЬ, исчерчу, исчертишь, совер. (к исчерчивать), что.
1. Покрыть сплошь штрихами, черчением. Исчертить много листов бумаги.
2. Истратить в результате черчения. Исчертить весь мел.

ИСЧЕРТИ́ТЬСЯ, исчерчусь, исчертишься, совер. (к исчерчиваться).
1. Покрыться сплошь штрихами, черчением (о бумаге).
2. Истратиться, израсходоваться на черчение (о карандаше, меле и т.п.).

ИСЧЕ́РЧЕННЫЙ, исчерченная, исчерченное; исчерчен, исчерчена, исчерчено. прич. страд. прош. от исчертить.

ИСЧЕ́РЧИВАТЬ, исчерчиваю, исчерчиваешь. несов. к исчертить.

ИСЧЕ́РЧИВАТЬСЯ, исчерчиваюсь, исчерчиваешься, несов.
1. несов. к исчертиться.
2. страд. к исчерчивать.

ИСЧЕРЧУ́, исчерчусь, исчертишь, исчертишься. буд. от исчертить, исчертиться.

ИСЧИ́РКАТЬ, исчиркаю, исчиркаешь, совер., что (разг.). Истратить, чиркая, зажигая (спички). Исчиркал весь коробок.

ИСЧИСЛЕ́НИЕ, исчисления, ср. (книж.).
1. Действие по гл. исчислить-исчислять. Исчисление убытков.
2. ... Статья полностью

ИСЧИ́СЛИТЬ, исчислю, исчислишь, несов. (к исчислять), что (книж.).
1. Насчитать, сосчитать. Стоимость ремонта исчислена в 40 000 род.
2. Высчитать, определить математическим подсчетом, вычислить. Исчислить площадь треугольника по основанию и высоте.

ИСЧИСЛЯ́ТЬ, исчисляю, исчисляешь (книж.). несов. к исчислить.

ИСЧИСЛЯ́ТЬСЯ, исчисляюсь, исчисляешься, несов. (книж.).
1. страд. к исчислять. Пеня исчисляется кассиром при уплате взноса.
2. Выражаться в каком-нибудь числе, количестве. Потери в боях исчисляются тысячами.

ИСША́РИТЬ, исшарю, исшаришь, совер., что (разг.). Обыскать, шаря, перерыть везде в поисках чего-нибудь. Исшарил всё в шкафу и не нашел.

ИСША́РКАТЬ, исшаркаю, исшаркаешь, совер., что (прост.). Протереть, попортить шарканьем, продолжительным хождением. Исшаркать пол. Исшаркать подметки.

ИСШНЫ́РЕННЫЙ, исшныренная, исшныренное; исшнырен, исшнырена, исшнырено (прост.). прич. страд. прош. от исшнырить.

ИСШНЫ́РИТЬ, исшнырю, исшныришь, и исшнырять, исшныряю, исшныряешь, совер., что (прост.). Шныряя, побывать всюду. Исшнырял все углы в доме.

ИСШНЫ́РЯННЫЙ, исшнырянная, исшнырянное; исшнырян, исшныряна, исшныряно (прост.). прич. страд. прош. от исшнырять (см. исшнырить).

ИСЩИ́ПАННЫЙ, исщипанная, исщипанное; исщипан, исщипана, исщипано (разг.). прич. страд. прош. от исщипать.

ИСЩИПА́ТЬ, исщиплю, исщиплешь и (прост.) исщипешь, повел. исщипи, совер., кого-что (разг.). Ущипнуть несколько раз во многих местах. Исщипал мне всю руку.

ИТА́К, союз заключительный (книж.). Таким образом, в результате всего, следовательно (употр. в начале предложения, являющегося выводом из предыдущего). Итак, теперь всё ясно. «Итак, я жил тогда в Одессе.» Пушкин ... Статья полностью

ИТАЛЬЯ́НКА, итальянки, жен.
1. женск. к итальянец (см. итальянцы).
2. Вид гармоники (прост. ... Статья полностью

ИТАЛЬЯ́НСКИЙ, итальянская, итальянское. прил. к Италия и к итальянцы. Итальянский язык. Итальянское посольство.
• Итальянская забастовка (полит. ... Статья полностью

ИТАЛЬЯ́НЦЫ, итальянцев, ед. итальянец, итальянца, муж. Народ, населяющий Италию.

ИТАЛЬЯ́НЩИНА, италянщины, мн. нет, жен. (муз., разг. пренебр.).
1. Присутствие в муз. ... Статья полностью

ИТЕРАТИ́ВНЫЙ [тэ], итеративная, итеративное (лат. iterativus — часто повторяемый) (линг.). Заключающий в себе знач. повторяющегося действия, многократный. Итеративные глаголы.

ИТО́Г, итога, муж. (образовано от "итого").
1. Результат сложения сумм, общая сумма счетов (бух.). Подводить итог или итоги (сводить, подсчитывать суммы). В итоге получилось 250 руб. ... Статья полностью

ИТОГО́ [ово], нареч. (бух., канц.). Всего, в итоге (употр. в конце перечисления каких-нибудь сумм, количеств). За ним числится 100, 50 и 70 рублей — итого 220 рублей.

ИТО́ГОВЫЙ, итоговая, итоговое (бух., канц.). прил. к итог. Итоговая сумма.

ИТО́ЖИТЬ, итожу, итожишь, несов., что (бух., канц.). Подводить итоги, подытоживать. Итожить счета.

ИТТИ́ (или идти), иду, идёшь (идешь и т.д. устар., но идут прост. и теперь), прош. шёл, шла; шедший, несовер. (сравн. ходить).
1. ... Статья полностью

ИТТИ́СЬ (или идтись), идётся, прош. шлось, безл., несов., кому, с качественным наречием или с отриц. (разг., редк. ... Статья полностью

ИУ́ДА (И прописное), Иуды, муж. (бран.). Предатель, изменник. «- Где злодей? Куда бежал Иуда в страхе?» Пушкин. (От имени апостола Иуды, предавшего, по евангельскому рассказу, Иисуса Христа.)

ИУДАИ́ЗМ, иуадизма, мн. нет, муж. (книж. рел.). Религиозная система иудейства.

ИУДЕ́Й, иудея, муж. (от др.-евр. jeh-udi — хвала богу) (книж. устар.). Лицо иудейского вероисповедания. (От имени библейского патриарха иуды.)

ИУДЕ́ЙСКИЙ, иудейская, иудейское.
1. прил. к Иудея (ист.). Иудейская война. Иудейское царство.
2. прил., по знач. связанное с религией евреев. Иудейское вероисповедание.

ИУДЕ́ЙСТВО, иудейства, мн. нет, ср. (книж.). Иудейская религия. Принять иудейство.

ИХ.
1. род. и вин. от мест. они. Их нет. Видел их.
2. в знач. нескл. прил. Принадлежащий им. Их дом.
| ... Статья полностью

ИХНЕВМО́Н, ихневмона, муж. (греч. ichneumon) (зоол.). Африканское и азиатское небольшое длиннохвостое хищное животное, истребляющее крыс и мышей; то же, что фараонова мышь.

И́ХНИЙ, ихняя, ихнее (прост.). Принадлежащий им; то же, что их во 2 знач. «История любви ихней подвигалась весьма медленно.» Писемский. «Поклажа-то стоит дешевле ихнего проезда.» Достоевский.

ИХТИО́З, ихтиоза, муж. (от греч. ichthys — рыба) (мед.). Врожденная накожная болезнь, при которой кожа покрыта жесткими шероховатыми чешуйками.

ИХТИОЗА́ВР, ихтиозавра, муж. (от греч. ichthys — рыба и saura — ящерица) (палеонт.). Ископаемое пресмыкающееся морское животное больших размеров.

ИХТИО́Л, ихтиола, мн. нет, муж. (от греч. ichthys — рыба и лат. oleum — масло) (мед., апт. ... Статья полностью

ИХТИО́ЛОГ, ихтиолога, муж. Ученый — специалист по ихтиологии.

ИХТИОЛОГИ́ЧЕГКИЙ, ихтиологическая, ихтиологическое. прил. к ихтиология. Ихтиологический отдел музея. Ихтиологический съезд.

ИХТИОЛО́ГИЯ, ихтиологии, мн. нет, жен. (от греч. ichthys — рыба и logos — учение). Отдел зоологии, посвященный изучению рыб.

ИША́К, ишака, муж. (азерб.) (обл.).
1. Осел.
| Помесь лошади и осла, лошак.
2. Упрямый, глупый, дурак (бран.).

И́ШИАС, ишиаса, мн. нет, муж. (греч. ischias — бедренный). Болезнь, невралгия седалищного нерва.

ИШУРИ́Я, ишурии, мн. нет, жен. (греч. ischuria — задержание мочи) (мед.). Болезнь мочевого пузыря, препятствующая выделению мочи.

ИШЬ, межд. (прост.). Выражение укоризны, изумления или недоумения в знач. вишь, вон, посмотри. Ишь, как он напился!
• Ишь-ты ("ты" без удар.) (прост. ... Статья полностью

ИЩЕ́ЙКА, ищейки, жен.
1. Собака из пород, легко приучиваемых к розыску преступников или краденого.
2. перен. Сыщик (презр.).

ИЩЕ́ЙНЫЙ, ищейная, ищейное (охот.). прил. к ищейка в 1 знач.

ИЩУ́, ищусь, ищешь, ищешься. наст. от искать, искаться.

И́ЩУЩИЙ, ищущая, ищущее. прил. действ. наст. от искать.
• Ищущий взгляд (книж.) — неуверенно озирающийся или заискивающий, просительный взгляд.

ИЮ́ЛЬ, июля, мн. нет, муж. (лат. Julius). Седьмой месяц календарного года.

ИЮ́ЛЬСКИЙ, июльская, июльское. прил. к июль. Июльская революция (французская революция 1830 г.). Июльская монархия (с 1830-1848 г. ... Статья полностью

ИЮ́НЬ, июня, мн. нет, муж. (лат. Junius). Шестой месяц календарного года.

ИЮ́НЬСКИЙ, июньская, июньское. прил. к июнь. Июньское восстание (в Париже в 1848 г.).


Й

Й. Буква русского алфавита, называющаяся "и краткое" и обозначающая неслоговой звук и или звук иот.

ЙИ́ДИШ. см. идиш.

ЙОГ. см. иог.

ЙО́ГА. см. иога.

ЙОРКШИ́Р, ЙОРКШИРСКИЙ. см. иоркшир, иоркширский.

ЙОРКШИ́РСКИЙ

ЙОТ, ЙОТА, ЙОТАЦИЯ. см. иот, иота, иотация.

ЙО́ТА

ЙОТА́ЦИЯ

ЙОТИ́РОВАННЫЙ, ЙОТОВАННЫЙ, йотированная, йотированное. см. иотированный, иотованный.


К

К1 (произн. к или ка). см. ка.

К2 и ко (см.) предлог с дат.
1. Обозначает направленность действия, движения в сторону какого-нибудь предмета, как предела, цели. Подойти к столу. Приблизиться к реке. Подъехать к крыльцу. Обратиться к аудитории с речью. К ней очень идет новая шляпа. Прислушиваться к советам друзей. Клонит ко сну. Обращение к друзьям. Воззвание ко всем трудящимся. «Вперед, к новым победам!» Сталин ... Статья полностью

КА, нескл., ср. Название буквы «к», название соответствующего звука и др. значения, ср. а1.

-КА, част. (прост.).
1. Ставится после повел. и заменяющих его форм и выражений для придания оттенка увещания, для смягчения приказания. Ступай-ка отсюда. Дайте-ка пройти. Ну-ка, дружок, спойте нам что-нибудь!
2. ... Статья полностью

КАБА́К1, кабака, муж.
1. Питейное заведения (ист.).
| Питейное заведение низкого разряда с неопрятной обстановкой (пренебр.). Шляться по кабакам. Завсегдатаи кабака.
2. ... Статья полностью

КАБА́К2, кабака, муж. (обл.). То же, что кабачок2.

КАБАЛА́1, кабалы, жен. (араб. — обязательство).
1. В древне русском праве — акт, договор, расписка, устанавливающие какую-нибудь зависимость одного лица по отношению к другому (ист. ... Статья полностью

КАБАЛИ́СТИКА

КАБАЛИСТИ́ЧЕСКИЙ

КАБАЛИ́ТЬ, кабалю, кабалишь, несов., кого-что (публ.). Ставить в кабальную зависимость по отношению к себе, порабощать. «Кулаки... снова... кабалят бедных крестьян.» Ленин.

КАБА́ЛЬНЫЙ, кабальная, кабальное.
1. прил. к кабала1. Кабальная запись (ист.).
| Являющийся кабалой, закабаляющий. Кабальный договор. Кабальная зависимость. Кабальные условия труда.
2. ... Статья полностью

КАБА́Н, кабана, муж.
1. Дикая свинья, вепрь. Охота на кабанов.
2. Самец домашней свиньи.
3. перен. О грубом, грузном мужчине (прост., бран. ... Статья полностью

КАБА́НИЙ, кабанья, кабанье. прил. к кабан в 1 знач. Кабаний клык. Кабаньи ухватки.

КАБАНИ́НА, кабанины, мн. нет, жен. (обл.). Мясо кабана, как пища.

КАБАРГА́, кабарги, род. мн. кабарог, жен. (алтайск.) (зоол.). Горное жвачное животное в Сибири, из семейства оленей, с мускусным мешком в задней части живота у самцов.

КАБАРДИ́НКА, кабардинки. женск. к кабардинец (см. кабардинцы).

КАБАРДИ́НСКИЙ, кабардинская, кабардинское. прил. к Кабарда (область на Северном Кавказе) и к кабардинцы. Кабардинский язык. Кабардинская лошадь.

КАБАРДИ́НЦЫ, кабардинцев, ед. кабардинец, кабардинца, муж. Одна из кавказских народностей.

КАБАРЕ́ [рэ], нескл., ср. (франц. cabaret). Кафе или ресторан с эстрадным дивертисментом.

КАБА́ТЧИК, кабатчика, муж. Содержатель кабака.

КАБА́ТЧИЦА, кабатчицы. женск. к кабатчик.

КАБА́ЦКИЙ, кабацкая, кабацкое.
1. прил. к кабак. Кабацкое вино.
2. перен. Непристойный, грубый, такой, какому место в кабаке (разг. неод. ... Статья полностью

КАБАЧО́К1, кабачка, муж. уменьш.-ласк. к кабак1.
| Небольшой ресторан (разг. фам.).

КАБАЧО́К2, кабачка, муж. Овощ из породы тыкв.

КАББАЛА́, каббалы, мн. нет, жен. (др.-евр. — тайное учение).
1. Еврейское средневековое мистическое учение (ист.).
2. перен. ... Статья полностью

КАББАЛИ́СТИКА, КАБАЛИСТИКА, каббалистики, мн. нет, жен.
1. Средневековые магические, таинственные науки, знания и связанные с ними обряды (книж., ист.).
2. ... Статья полностью

КАББАЛИСТИ́ЧЕСКИЙ, КАБАЛИСТИЧЕСКИЙ, каббалистическая, каббалистическое (книж.).
1. прил. к кабалистика (ист.). Кабалистический текст.
2. перен. Загадочный, таинственный. Кабалистические знаки.

КА́БЕЛЬ, кабеля, муж. (голл. kabel).
1. Электрический провод особого рода, употр. для подземных и подводных проводок (тех.). Телеграфный кабель. Телефонный кабель.
2. ... Статья полностью

КА́БЕЛЬНЫЙ, кабельная, кабельное (тех.). прил. к кабель. Кабельная линия.
| Изготовляющий кабели. Кабельный завод.

КА́БЕЛЬТОВ, кабельтова, муж. (голл. kabeltouw) (мор.).
1. Мера длины во флоте = 100 мор. саж. (180 м. Со скоростью восьми кабельтов в час.
2. ... Статья полностью

КА́БЕЛЬТОВЫЙ, кабельтовая, кабельтовое (мор.). Длиной в 1 кабельтов.

...КАБЕЛЬТОВЫЙ, кабельтовая, кабельтовое (мор.). Вторая часть прил., сложных с числ., означающая: во столько-то кабельтов длиной (сколько указывает числ.), напр. пяти-кабельтовый.

КА́БЕЛЬЩИК, кабельщика, муж. (спец.). Рабочий, занимающийся изготовлением или проводкой кабелей.

КАБЕСТА́Н, кабестана, муж. (франц. cabestan) (тех.). Механизм для передвижения груза, состоящий из вертикально установленного вала, на который при вращении наматывается цепь или канат, прикрепленные другим концом к передвигаемому грузу.

КАБИ́НА, кабины, жен. (франц. cabine). Небольшое отдельное помещение в форме будочки, для различных надобностей. Морской берег был усеян кабинами для купающихся. Летчик уселся в кабину и пустил мотор. Для междугородных переговоров по телефону сооружены особые кабины.

КАБИНЕ́Т, кабинета, муж. (франц. cabinet).
1. Комната в квартире, предназначенная для занятий, преим. умственным трудом. Весь кабинет был уставлен книжными полками.
| ... Статья полностью

КАБИНЕ́ТНОСТЬ, кабинетности, мн. нет, жен. (книж.). отвл. сущ. к кабинетный во 2 знач. Кабинетсность идеи. Кабинетность проекта.

КАБИНЕ́ТНЫЙ, кабинетная, кабинетное.
1. прил. к кабинет в 1, 2 и 3 знач. Кабинетная мебель. Кабинетный служитель.
2. перен. ... Статья полностью

КАБИНЕ́ТСКИЙ, кабинетская, кабинетское (книж., газет.). прил. к кабинет в 5 знач. Кабинетский кризис.

КАБИ́НКА, кабинки, жен. уменьш. к кабина.
| То же, что кабина (разг.).

КАБЛОГРА́ММА, каблограммы, жен. (спец.). Телеграмма, переданная по кабелю.

КАБЛУ́К, каблука, муж. Набойка из твердого куска кожи или другого материала, прибиваемая к подошве обуви в том месте, на которое опирается пятка. Высокие каблуки. Ботинки на резиновых каблуках. Спортивные туфли без каблуков. Французский каблук (высокий каблук женской обуви). Английский каблук (низкий каблук женской обуви).
• ... Статья полностью

КАБЛУКО́ВЫЙ, каблуковая, каблуковое (сапож.). прил. к каблук.

КАБЛУ́ЧНЫЙ, каблучная, каблучное (сапож.). прил. к каблук. Каблучный гвоздь.

КАБЛУЧО́К, каблучка, муж.
1. уменьш.-ласк. к каблук (разг.).
2. Одна из составных частей карниза (архит.).

КАБОТА́Ж, каботажа, мн. нет, муж. (франц. cabotage) (мор.).
1. Прибрежное товарное и пассажирское судоходство.
2. Флот прибрежного плавания.

КАБОТА́ЖНИК, каботажника, муж. (мор.).
1. Моряк, плавающий в каботажном флоте.
2. Каботажное судно (разг.).

КАБОТА́ЖНИЧАТЬ, каботажничаю, каботажничаешь, несов. (мор.). Заниматься каботажем (в 1 знач.).

КАБОТА́ЖНЫЙ, каботажная, каботажное (мор.). прил. к каботаж. Каботажное судно. Каботажный флот. Каботажное плавание.

КАБОТИ́НКА, каботинки, жен. (франц. cabotine) (разг. устар., неод.). Женщина, стремящаяся к артистической карьере, к внешнему успеху, блеску и переносящая актерские манеры в жизнь.

КАБРИОЛЕ́Т, кабриолета, муж. (франц. cabriolet). Легкий двухколесный экипаж, с одним сиденьем, без козел.

КАБРИОЛЕ́ТКА, кабриолетки, жен. (разг. устар.). уменьш. к кабриолет.

КАБЫ́, союз (разг. устар., обл., нар.-поэт.). Если бы. Эх, кабы на цветы да не морозы, и зимой бы цветы расцветали. нар. ... Статья полностью

КАВ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. кавалерийский, напр. кавбригада, кавполк.

КАВАЛЕРГА́РДСКИЙ, кавалергардская, кавалергардское (воен. дорев.). прил. к кавалергард. Кавалергардский полк. Кавалергардский мундир.

КАВАЛЕРИ́СТ, кавалериста, муж.
1. Военный, служащий в кавалерии (воен.).
2. Опытный наездник (разг.). Он хороший кавалерист.
3. Представитель, член легкой кавалерии (разг. ... Статья полностью

КАВАЛЕ́РИЯ, кавалерии, жен. (франц. cavallerie).
1. только ед. Конное войско, конница (воен.).
2. ... Статья полностью

КАВАЛЕ́РСКИЙ, кавлерская, кавлерское (устар.). прил. к кавалер. Кавалерские ухватки. Кавалерское достоинство.

КАВАЛЕ́РСТВЕННЫЙ, кавалерственная, кавалерственное. Только в выражении: кавалерственная дама (офиц. дорев.) — женщина, награжденная орденом Екатерины (срн. кавалер в 4 знач.).

КАВАТИ́НА, каватины, жен. (итал. cavatina) (муз.). Небольшая лирическая ария, мелодичный сольный номер в опере. Каватина для тенора.

КА́ВЕРЗА, каверзы, жен. (разг.).
1. Запутывание дела, крючкотворство (устар.). Подьяческие каверзы.
2. ... Статья полностью

КА́ВЕРЗИТЬ (1 л. не употр., каверзишь), несов. (прост.). То же, что каверзничать.

КА́ВЕРЗНИК, каверзника, муж. (прост.). Тот, кто делает каверзы, охотник каверзничать.

КА́ВЕРЗНИЦА, каверзницы (прост.). женск. к каверзник.

КА́ВЕРЗНИЧАТЬ, каверзничаю, каверзничаешь, несов. (прост.). Делать каверзы.

КА́ВЕРЗНОСТЬ, каверзности, мн. нет, жен. (прост.). отвл. сущ. к каверзный; склонность к каверзам. Каверзность его поступков. Действовать с каверзностью.

КА́ВЕРЗНЫЙ, каверзная, каверзное; каверзен, каверзна, каверзно (прост.).
1. Заключающий в себе каверзу, с трудом разрешимый, запутанный. Каверзное дело. Каверзный случай. Каверзная просьба.
2. Склонный к каверзам. Каверзные люди. Каверзный ребенок.

КАВЕ́РНА, каверны, жен. (лат. caverna — Полость) (мед.). Полость, пустота, образующаяся в органических тканях, вследствие отмирания их (преим. в легких при туберкулезе). Каверна в правом легком.

КАВКА́ЗЕЦ, кавказца, муж. Уроженец Кавказа; человек, принадлежащий к одной из кавказских народностей.

КАВКА́ЗКА, кавказки. женск. к кавказец.

КАВКА́ЗСКИЙ, кавказская, кавказское. прил. к Кавказ.
| Составная часть многих ботанических и зоологических названий. Кавказская черепаха. Кавказский ирис.

КАВУ́Н, кавуна, муж. (тур. — дыня) (обл.). Украинское название арбуза.

КАВЫ́КА, кавыки, жен. (устар.). Надстрочный знак в церк.-слав. письменности (филол.).
| Крючок на письме, завитушка, каракуля (прост.). «Ребенок, наскуча однообразием труда, приделывал к букве какую-нибудь кавыку или хвост.» Гоголь.

КАВЫ́ЧКИ (ковычки неправ.), кавычек, ед. нет. Знак (" " или „ ") для выделения чужих слов, цитаты, прямой речи действующих лиц в литературном произведении, а также названий лит. и др. ... Статья полностью

КАГА́Л, кагала, муж. (др.-евр. — Собрание).
1. Собрание еврейских старшин, как судебный и административный орган еврейской общины в старой Польше и в польской части царской России (ист.).
2. ... Статья полностью

КА́ГАНЕ́Ц, ка́ганца — каганца́, муж. (обл.). Плошка с салом и фитилем. «С каганцем в руках, — обыкновенною малороссийскою светильнею, состоящей из разбитого черепка, налитого бараньим жиром.» Гоголь.

КАГО́Р, кагора, мн. нет, муж. (спец.). Название сортов красного вина, изготовляемых в окрестностях гор. Cahors во Франции.

КАГУА́Р, кагуара, муж. см. кугуар.

КАДА́НС, каданса, муж. (франц. cadence) (устар.).
1. То же, что каденция (муз.).
2. Ритм в танце (муз. ... Статья полностью

КАДАНСИ́РОВАННЫЙ, кадансированная, кадансированное.
1. Сопровождающийся кадансом, каденцией (муз.).
2. Размеренный, ритмичный (лит.). Кадансированная проза.

КАДА́СТР, кадастра, муж. (франц. cadastre) (юр.). Совокупность разработанных сведений об объектах налогового обложения.

КАДА́СТРОВЫЙ, кадастровая, кадастровое (юр.). прил. к кадастр. Кадастровое описание собственности для обложения налогом.

КАДЕ́К (де и дэ), кадека, муж. (ист.). То же, что кадет2.

КАДЕ́НЦИЯ [дэ], каденции, жен. (итал. cadenza).
1. Гармонический оборот, заканчивающий собой музыкальную пьесу или прерывающий ее в момент перехода, композиционного расчленения (муз.).
| ... Статья полностью

КАДЕ́НЦОВЫЙ [дэ], каденцовая, каденцовое (муз.). прил. к каденца. Каденцовая фермата.

КАДЕ́Т, кадета, муж. (франц. cadet — младший) (дорев.). Воспитанник среднего военно-учебного заведения в царской России.

КА́ДИ, нескл., и КАДИЙ, кадия, муж. (араб.). Духовный судья у мусульман.

КА́ДИЙ, см. ка́ди.

КАДИ́ЛО, кадила, ср. (церк.). Металлический сосуд, употр. в православном и католическом богослужении для курения ладаном.

КАДИ́ЛЬНИЦА, кадильницы, жен. (книж.). Сосуд для благовонных курений.
| Кадило (церк., обл. и устар.). «Кадильниц благовонный дым.» Лермонтов.

КАДИ́ЛЬНЫЙ, кадильная, кадильное (церк.).
1. прил. к кадило. Кадильная цепочка.
2. Происходящий от курящегося в кадиле ладана. Кадильный дым. Кадильный запах.

КАДИ́ТЬ, кажу, кадишь, несов. Раскачивая в руке кадило, распространять дым и запах курящегося ладана (церк.).
| перен., кому-чему. Подобострастно льстить кому-чему-нибудь, заискивать у кого-чего-нибудь (разг. ... Статья полностью

КА́ДКА, кадки, жен. Деревянная цилиндрическая посудина, прямая бочка, сделанная из досок, стянутых обручами.

КА́ДМИЙ, кадмия, мн. нет, муж. (греч. kadmia — цинк). Блестящий белый металл, содержащийся в цинке, — химический элемент 2-й группы периодической системы (хим.).
| ... Статья полностью

КА́ДОЧНИК [шн], кадочника, муж. (спец.). Мастер, изготовляющий кадки.

КА́ДОЧНЫЙ [шн], кадочная, кадочное. прил. к кадка. Кадочный обруч. Кадочное производство.
• Кадочные огурцы (спец., обл.) — засоленные в кадке.

КАДР1, кадра, муж. (франц. cadre).
1. Постоянный состав войсковых частей, пополняемый в военное время призывом из запаса (воен.).
2. только мн. ... Статья полностью

КАДР2, кадра, муж. (франц. cadre) (кино). Отдельный снимок на кинопленке.
| Участок кинофильмы, занятый отдельной сценой, какой-нибудь деталью картины (неол. ... Статья полностью

КАДРИ́ЛЬ, кадрили, жен. (франц. quadrille) (ист.).
1. Танец, сначала из пяти, позже из шести фигур, с четным количеством танцующих пар, располагающихся четверками, одна пара против другой.
2. ... Статья полностью

КАДРОВИ́К, кадровика, муж.
1. Военный, служащий в кадровых войсках (воен.).
2. Состоящий в кадрах чего-нибудь (спец.). Старых кадровиков — в шахты!

КА́ДРОВЫЙ1, кадровая, кадровое. прил. к кадр1. Кадровый офицер. Кадровый металлист. Кадровые войска (основные войсковые части, сохраняемые и в мирное время). Кадровый комсостав (командный состав Красной армии, причисленный к кадру).

КА́ДРОВЫЙ2, кадровая, кадровое (кино). прил. к кадр2.

КАДУ́ШЕЧНЫЙ [шн], кадушечная, кадушечное (разг.). прил. к кадушка.

КАДУ́ШКА, кадушки, жен. (разг.). Кадка небольшого размера.

КАДЫ́К, кадыка, муж. (разг.). Выдающаяся вперед часть щитовидного хряща, тоже, что адамово яблоко. «Большой кадык, мясистый и продолговатый, как кошелек.» Достоевский.

КАЁМКА, каёмки, жен. (разг.). уменьш. к кайма, узкая кайма. Платок с каемкой.

КАЁМОЧНЫЙ [шн], каёмочная, каёмочное (разг.). прил. к каемка.

КАЁМЧАТЫЙ, каёмчатая, каёмчатое (разг. и спец.). С каймой; имеющий кайму, каемку. Каемчатые крылья (у бабочек). Каемчатый платок.

КАЖДЕ́НИЕ, каждения, ср. (церк., книж.). Действие по гл. кадить.

КАЖДО... (без удар.) (книж.). Первая часть составных прил., означающая: совершающийся в каждый день, час и др. период времени, который указан во второй части прил. ... Статья полностью

КАЖДОГО́ДНИЙ, каждогодняя, каждогоднее, и КАЖДОГОДНЫЙ, каждогодная, каждогодное (книж. устар.). Происходящий, совершающийся каждый год, ежегодный.

КАЖДОГО́ДНЫЙ, см. каждого́дний.

КАЖДОДНЕ́ВНЫЙ, каждодневная, каждодневное (книж.). Происходящий, совершающийся каждый день, ежедневный.

КА́ЖДЫЙ, каждая, каждое (мн. употр. только при словах, имеющих форму мн., а значение — ед. числа, а также при сочетаниях кол. ... Статья полностью

КА́ЖИННЫЙ, кажинная, кажинное (обл.). Каждый. «Кажинный раз на этом месте.» Горбунов.

КАЖИ́СЬ, вводное слово (прост. обл.). Как будто, кажется. «Ну, кажись, я готов: вот мой кафтанишко, рукавицы на мне, новый кнут под мышкой.» И.Никитин. «Кажись, век бы не добился толку.» Гоголь.

КА́ЖНЫЙ, кажная, кажное (обл.). Каждый, всякий.

КАЖУ́1, кадишь. наст. от кадить.

КАЖУ́2, кажусь, кажешь, кажешься. наст. от казать, казаться.

КАЗА́К (козак устар.), казака, мн. казаки и (устар.) казаки, муж. (тюрк. kazak — бобыль).
1. ... Статья полностью

КАЗА́КИ, казаков, ед. казак, казака, муж. Одна из тюркских народностей, населяющая Закаспийские степи и составляющая большинство жителей Казакской АССР, киргизы, киргизкайсаки.

КАЗАКИ́Н, казакина, муж. (от слова казак) (устар.). Мужское верхнее платье в виде кафтана на крючках со сборками сзади.

КАЗАКОВА́ТЬ, казакую, казакуешь, несов. (обл. устар.). Быть казаком (см. казак), заниматься казацким делом.

КАЗА́КСКИЙ, казакская, казакское (неол.). прил. к казаки. Казакская республика. Казакская литература. Казакский быт.

КАЗА́Н, казана, муж. (тюрк. kazan). Большой котел для приготовления пищи на много человек сразу (обл.).
| Котел спец. назначения в различных производствах (спец.).

КАЗАНО́К, казанка, муж. (обл.). уменьш. к казан.

КАЗА́РМА, казармы, чаще мн., жен. (итал. caserma). Казенное здание, в котором размещена воинская часть (офиц. воен. ... Статья полностью

КАЗА́РМЕННЫЙ, казарменная, казарменное.
1. прил. к казарма. Казарменное учение (воен.; в прот. лагерному).
| Свойственный казарме. Казарменный порядок. Казарменный воздух.
2. ... Статья полностью

КАЗА́ТЬ, кажу, кажешь, д.н.в. не употр., несов., что (прост.). Показывать, давать видеть, обнаруживать. «Хотя ты малый молодой, но пожилую мудрость кажешь.» Баратынский ... Статья полностью

КАЗА́ТЬСЯ, кажусь, кажешься, д.н.в. не употр., несов.
1. (совер. показаться), кому-чему кем-чем ... Статья полностью

КАЗА́ЦКИЙ, казацкая, казацкое. прил. к казак. Казацкая пика. Казацкий конь. «Особая казацкая щеголеватость.» Л.Толстой.
• Казацкое седло (спец.) — седло с мягкой подушкой и высокой передней лукой.

КАЗАЧА́ТА, казачат. мн. от казачонок.

КАЗА́ЧЕСТВО, казачества, мн. нет, ср., собир. (ист.). Казачье сословие, казаки (см. казак).

КАЗА́ЧИЙ, казачья, казачье. Принадлежащий, свойственный казаку, казакам (см. казак). Казачьи песни. Казачья стрижка. Казачий атаман.
| Составленный из казаков, принадлежащий к войску, составленному из казаков (дорев. ... Статья полностью

КАЗА́ЧКА1, казачки, жен. Жена или дочь казака (см. казак).

КАЗА́ЧКА2, казачки. женск. к казак (см. казаки).

КАЗАЧО́К, казачка, муж.
1. уменьш.-ласк. к казак (разг. фам.).
2. ... Статья полностью

КАЗАЧО́НОК, казачонка, мн. казачата, казачат, муж. (разг., обл.). Мальчик-казак, сын казака (см. казак ... Статья полностью

КАЗЕИ́Н [зэ], мн. нет, казеина, муж. (от лат. caseus — сыр) (хим.). Белковое вещество, составная часть молока.

КАЗЕИ́НОВЫЙ, казеиновая, казеиновое (хим. спец.). прил. к казеин, из казеина. Казеиновый сыр.

КАЗЕМА́Т, каземата, муж. (от итал. casamatto).
1. Тюремное помещение для важных преступников (офиц. устар.).
| Тюрьма вообще (прост. ... Статья полностью

КАЗЕМАТИ́РОВАТЬ, казематирую, казематируешь, совер. и несов., что (воен.). Укрепить (укреплять) казематами (во 2 знач.). Казематированная постройка.

КАЗЕМА́ТНЫЙ, казематная, казематное (устар. и воен.). прил. к каземат. Казематное укрепление.

КАЗЁНКА, казёнки, жен. (прост. дорев.).
1. Казенная винная лавка.
2. перен. Водка казенной продажи.

КАЗЁННОКО́ШТНЫЙ, казённокоштная, казённокоштное (офиц. устар.). Содержимый и обучаемый на казенный кошт, на средства казны, государства; ант. своекоштный (об учащихся). Казеннокоштный студент. «Мы простились с казеннокоштными.» Герцен.

КАЗЁННЫЙ, казённая, казённое.
1. Принадлежащий государственной казне (устар.). Казенное имущество. Казенное здание. «И воровать уже зауду казенные дрова.» Пушкин.
| Содержимый за счет казны, оплачиваемый казной (устар. ... Статья полностью

КАЗЁНЩИНА, казёнщины, мн. нет, жен. (разг. пренебр.). То, что проникнуто формализмом, рутиной, делается по шаблону, несамостоятельно. В этой книге ни одной свежей мысли, всё сплошь — казенщина. Казенщина в приемах производства.

КАЗИМИ́Р, казимира, мн. нет, муж. (франц. casimir) (ист.). Вышедший из употребления сорт полушерстяной ткани.

КАЗИМИ́РОВЫЙ, казимировая, казимировое (ист.). прил. к казимир; из казимира. «Белые казимировые панталоны с пятнами.» Гоголь.

КАЗИНО́, нескл., ср. (итал. casino). Игорный дом.
| Род клуба, увеселительное заведение с рестораном на курортах З.Европы.

КАЗНА́, казны, мн. нет, жен. (от араб. — сокровище).
1. Совокупность имущественных средств государства (офиц. устар. ... Статья полностью

КАЗНАЧЕ́Й, казначея, муж. (офиц.). Хранитель казны, денег, ценностей, принадлежащих какому-нибудь учреждению, обществу. Казначей правления.
| лицо, заведующее казначейством (устар. ... Статья полностью

КАЗНАЧЕ́ЙСКИЙ, казначейская, казначейское (офиц.).
1. прил. к казначей. Казначейская должность.
2. прил. к казначейство (дорев.). Казначейский билет (денежный). Казначейская эмиссия.

КАЗНАЧЕ́ЙСТВО, казначейства, ср. (офиц. дорев.). Место хранения, приема и выдачи государственных сумм. Губернское казначейство. Уездное казначейство.

КАЗНАЧЕ́ЙША, казначейши, жен. (разг. устар.). Жена казначея.

КАЗНАЧЕ́Я, казначеи, жен. (церк. и устар.). Женщина, заведовавшая хозяйством, преим. в женском монастыре.

КАЗНЁННЫЙ, казнённая, казнённое; казнён, казнена, казнено. прич. страд. прош. от казнить.

КАЗНИ́ТЬ, казню, казнишь.
1. совер. и несов., кого-что. Подвергнуть (подвергать) смертной казни. Пугачова казнили в Москве. Революционеров казнили беспощадно. Пятеро вождей декабристов были казнены.
2. ... Статья полностью

КАЗНИ́ТЬСЯ (казниться обл.), казнюсь, казнишься.
1. страд. к казнить в 3 знач. (устар.). В романе Гончарова "Обыкновенная история" казнится романтизм.
2. ... Статья полностью

КАЗНОКРА́Д, казнокрада, муж. Тот, кто обкрадывает казну, незаконно присваивает государственную собственность.

КАЗНОКРА́ДСТВО, казнокрадства, мн. нет, ср. Незаконное присвоение государственной собственности, обкрадывание казны.

КАЗНЬ, казни, жен.
1. Высшая мера судебной кары, наказание смертью; то же, что смертная казнь. «Заутра казнь, но без боязни он мыслит об ужасной казни.» Пушкин. «Я осужден к позорной казни, меня закон приговорил.» Полежаев.
2. перен. ... Статья полностью

КА́ЗОВЫЙ, казовая, казовое (устар.). Выставленный напоказ, для рекламы. Казовый товар.
| Показной, выигрышный, такой, что выгодно показать. Казовая сторона проекта. Казовый конец действительности.

КАЗУА́ЛЬНЫЙ, казуальная, казуальное (лат. casualis) (науч.). Случайный, совершающийся в зависимости от случая.

КАЗУИ́СТ, казуиста, муж.
1. Специалист по казуистике (в 1 знач.).
2. перен. Человек, опытный в изощренных и сомнительных доказательствах (разг. ... Статья полностью

КАЗУИ́СТИКА, казуистики, мн. нет, жен. (от лат. casus — случай).
1. Теория абстрактно-логического применения к отдельным частным случаям общих догматических положений в католическом богословии и средневековой юриспруденции.
2. ... Статья полностью

КАЗУИСТИ́ЧЕСКИЙ, казуистическая, казуистическое (книж.).
1. прил. к казуистика в 1 знач. (ист.). Казуистическая теология.
2. ... Статья полностью

КА́ЗУС, казуса, муж. (лат. casus — случай).
1. Сложное, запутанное, необычное дело в судебной практике. «- Адвокат, выручай! Купеческую дочь поцеловал. Дело-казус!» А.Островский. Не было такого казуса, за разрешение которого не брался бы этот пролаза.
2. ... Статья полностью

КА́ЗУСНЫЙ, казусная, казусное (устар.). Запутанный, необычно сложный (о судебных делах). Казусное дело. Казусный случай. «На вас есть просьбица, дельце казусное.» Некрасов.

КА́ИН, каина, муж. (прост.).
1. Тяжкий преступник, убийца, изверг. Повесть о Ваньке-Каине.
2. употр. как резкое бранное выражение. «Что ты ночью бродишь, каин? чорт занес тебя сюда!» Пушкин ... Статья полностью

КА́ИНОВ, каинова, каиново (прост.). прил. к Каин. Каинова печать (печать преступности на лице; от знака, положенного на лицо Каина, по библейской легенде, после убийства им брата Авеля). Каиново отродье (дурные, злые люди; бран.).

КАЙЛА́, кайлы, жен., и кайло, кайла, ср. (горн.). У горняков — то же, что кирка во 2 знач.

КАЙЛИ́ТЬ, кайлю, кайлишь, несов. (горн.). Работать кайлой.

КАЙЛО́, кайла, ср. см. кайла.

КАЙЛОВИ́ЩЕ, кайловища, ср. (горн.). Рукоятка кайлы.

КАЙЛО́ВЩИК, кайловщика, муж. (горн.). Забойщик, работающий кайлой.

КАЙЛО́ВЫЙ, кайловая, кайловое (горн.). прил. к кайла и к кайло.

КАЙМА́, каймы, мн. каймы, каём, каймам, и коймы, койм, коймам, жен. (казак, qajma — обшивка).
1. Полоса по краю ткани, отличающаяся от нее цветом, узором. Кайма простыни. Шаль с каймой. Скатерть с синей каймой.
2. ... Статья полностью

КАЙМА́К, каймака, мн. нет, муж. (тюрк. kajmak).
1. Сливки, снятые с топленого молока (обл.). «Мой друг, мне хочется ужасно каймаку.» Пушкин.
2. Род сладкой подливки или соуса (кул.).

КАЙМА́Н, каймана, муж. (караиб. akujaman) (зоол.). То же, что аллигатор.

КА́ЙРА, кайры, жен. (зоол.). Морская полярная птица из семейства чистиков.

КАК.
1. нареч. вопросительное. Обозначает вопрос об обстоятельствах, образе, способе действия, в знач.: каким образом? Как вы сюда попали? Как пройти на Мясницкую? Как вы нашли нас в толпе́
|| ... Статья полностью

КА́КА, в знач. неизм. гл. или нескл. сущ., ср. (детск.). То же, что аа.

КАКАВЕ́ЛЛА и КАКАОВЕЛЛА, какаовеллы, мн. нет, жен. (спец.). Измельченная шелуха семян какао.

КАКАДУ́, нескл., муж. (малайск., kakatua) (зоол.). Род попугая белого или розового цвета.

КАКА́О, нескл., ср. и (устар.) муж. (мексиканское kakahuati).
1. Тропическое дерево, из семян которого приготовляется шоколад.
2. ... Статья полностью

КАКАОВЕ́ЛЛА, какаовеллы, мн. нет, жен. см. какавелла.

КАКА́ОВЫЙ, какаовая, какаовое (спец.). прил. к какао в 1 знач. Какаовое масло. Какаовые плантации.

КА́КАТЬ, какаю, какаешь, несов. (к покакать) (детск. неприл.). Испражняться.

КА́К-ЛИБО, нареч. (книж.). Как угодно, каким угодно образом. Нужно это как-либо оформить.

КА́К-НИБУДЬ

КАК-НИБУ́ДЬ и КАК-НИБУДЬ, нареч. (разг.).
1. Каким бы то ни было образом. Уговори его как-нибудь. Надо как-нибудь развязаться с долгами.
2. Когда-нибудь вскоре. «Приходите ко мне как-нибудь поскорее.» Достоевский ... Статья полностью

КАКО́В, какова, каково, мест., употр. в знач. сказуемого.
1. вопр.. Обозначает вопрос о качестве. « — Ну что, какова? — Прелесть! отвечал он.» Лермонтов ... Статья полностью

КАКОВО́. нареч. к каков в 1, 2, 3 и 4 знач. Каково ей теперь живется? «Спросил, каково ему спалось.» Гоголь. Каково мне это от тебя слышать?

КАКОВО́Й, каковая, каковое, мест. относительное (устар. и канц.).
1. То же, что который в относительном знач. ... Статья полностью

КАКО́ВСКИЙ, каковская, каковское (прост.). То же, что какой.
• По-каковски (прост.) — на каком языке. По-каковски это он говорит?

КАКО́Е, нареч. (разг.). В возражении на чужие слова или в поправке к своим словам (с повторением оспариваемого слова или без него) означает: совсем не, вовсе не, что вы! — Ты ведь здоров? — Какое здоров! того и гляди слягу (или: какое! того и т.д. ... Статья полностью

КАКО́Й, какая, какое, мест.
1. вопросительное. Обозначает вопрос о качестве и свойстве. К какому выводу вы пришли? Какой ваш любимый цвет? Какая сегодня погода?
2. В риторическом вопросе означает отрицание: вовсе не, никакой. Какой он ученый? Какие у него доходы? сами знаете.
3. ... Статья полностью

КАКО́Й-ЛИБО, кака́я-либо, како́е-либо, мест. неопределенное (книж.). Какой угодно. «Если произносили какое-либо суждение или замечание, то оно было и дельно, и веско, и очень коротко.» А.Тургенев. Или другим каким-либо способом.

КАКО́Й-НИБУДЬ и КАКО́Й-НИБУ́ДЬ, какая-нибудь, какое-нибудь, мест. неопределенное.
1. Безразлично, какой именно. Он ищет какой-нибудь работы.
| То же с пренебрежительным оттенком (разг. ... Статья полностью

КАКО́Й-ТО, кака́я-то, како́е-то, мест. неопределенное.
1. Неизвестно, неясно, какой именно. Вас спрашивал какой-то мужчина и оставил вам какую-то книгу.
| То же, с оттенком пренебрежительности (разг. ... Статья полностью

КАКОФОНИ́ЧЕСКИЙ, какофоническая, какофоническое (книж.). Производящий какофонию, неблагозвучный. Какофонические звуки. Какофонический квартет.

КАКОФО́НИЯ, какофонии, жен. (греч. kakos — дурной и phoneo — звучу) (книж.). Негармоническое, режущее слух сочетание звуков, неблагозвучие (в музыке, в стихах). «"К кому был Феб из русских ласков" — неожиданная рифма "Херасков" не примиряет меня с этой какофонией.» Пушкин ... Статья полностью

КА́К-ТО, нареч.
1. Неопределенным образом; неясно, как именно. Здесь как-то неуютно. Мне как-то не по себе. Он улыбается как-то странно.
2. При вопросительном употреблении означает неопределенность предположения. Как-то сложится наша жизнь?
| ... Статья полностью

КА́КТУС, кактуса, муж. (греч. kaktos) (бот.). Тропическое растение с мясистыми стеблями, в колючках и без листьев.

КА́КТУСОВЫЙ, кактусовая, кактусовое (бот.).
1. прил. к кактус.
2. в знач. сущ. кактусовые, кактусовых, ед. ... Статья полностью

КАЛ, кала, мн. нет, муж. Помет, испражнение.

КАЛАМБУ́Р, каламбура, муж. (франц. calembour). Игра слов, использование разных значений одного и того же слова (или двух сходно звучащих слов) с целью произвести комическое впечатление. «- "Ты во всем видишь худую сторону... материалист! Впрочем, переменим материю" — и, довольный плохим каламбуром, он развеселился.» Лермонтов ... Статья полностью

КАЛАМБУРИ́СТ, каламбуриста, муж. Кто сочиняет, говорит каламбуры.

КАЛАМБУРИ́СТКА, каламбуристки. женск. к каламбурист.

КАЛАМБУ́РИТЬ, каламбурю, каламбуришь, несов. (к скаламбурить) (разг.). Сочинять, говорить каламбуры.

КАЛАМБУ́РНЫЙ, каламбурная, каламбурное (книж.). Являющийся каламбуром. Каламбурное выражение.

КАЛАМБУ́РЩИК, каламбурщика, муж. (разг. фам.). То же, что каламбурист.

КАЛАМЕ́НКА, КАЛАМЯНКА, каламянки, мн. нет, жен. см. коломянка.

КАЛАМЯ́НКА

КАЛА́НДР, каландра, муж. (франц. calandre) (тех.). Машина с прокатными валами, придающая гладкость, лоск, ровную поверхность ткани или бумаге.

КАЛАНЧА́, каланчи, род. мн. каланчей, жен. (от араб. — крепость).
1. Сторожевая вышка пожарной части для наблюдений за возникающими пожарами. Пожарная каланча.
2. ... Статья полностью

КАЛА́Ч (или колач), калача, муж.
1. Белый хлеб, выпеченный в форме замка с дужкой.
2. Белый пшеничный хлеб вообще, в противоположность ржаному, черному (обл.). Нужда научит калачи есть (посл. ... Статья полностью

КАЛА́ЧИКОМ, нареч. (разг.). В форме калача, свернув или свернувшись дужкой. Подставить руку калачиком. Ноги калачиком. Свернуться калачиком (о собаках).

КАЛА́ЧНИК [шн], калачника, муж. Кто печет калачи или торгует ими.

КАЛА́ЧНИЦА [шн], калачницы. женск. к калачник.

КАЛА́ЧНЫЙ [шн], калачная, калачное. прил. к калач. Калачное производство. Калачная мука.

КАЛДО́БИНА. см. колдобина.

КАЛЁВАННЫЙ, калёванная, калёванное; калёван, калёвана, калёвано (стол.). прич. страд. прош. от калевать.

КАЛЕВА́ТЬ, калюю, калюешь, несов., что (стол.). Выстрагивать что-нибудь калевкой.

КАЛЕВА́ТЬСЯ, калююсь, калюешься, несов. (стол.). страд. к калевать.

КАЛЁВКА, калёвки, жен. (стол.).
1. Столярный инструмент — рубанок для выстрагивания досок и планок с фигурными краями (багетов, карнизов).
2. Действие по гл. калевать.

КАЛЁВЩИК, калёвщика, муж. (стол.). Специалист по калевке (см. калевка во 2 знач.).

КАЛЕЙДОСКО́П, калейдоскопа, муж. (от греч. kalos — прекрасный, eidos — вид и skopeo — смотрю).
1. Прибор в виде зрительной трубки с вставленными в нее под известным углом друг к другу зеркальными стеклами и положенными между ними цветными стеклышками, отрезками цветной бумаги, бисером и т.п. ... Статья полностью

КАЛЕЙДОСКОПИ́ЧЕСКИЙ, калейдоскопическая, калейдоскопическое.
1. прил. к калейдоскоп.
2. перен. Быстро мелькающий, сменяющийся другим, как в калейдоскопе (книж. ... Статья полностью

КАЛЕ́КА, калеки, муж. и жен. Человек, лишившийся какой-нибудь части тела или способности владеть ею, увечный. На войне ему оторвало ногу, теперь он калека, ходит на костыле.
| перен. ... Статья полностью

КАЛЕНДА́РНЫЙ, календарная, календарное.
1. прил. к календарь. Календарный листок.
2. Устанавливаемый, определяемый по календарю. Календарный порядок. Календарный год. Календарный план.
• ... Статья полностью

КАЛЕНДА́РЬ, календаря, муж. (лат. calendarium).
1. Справочная таблица или книга, в которой перечислены в последовательном порядке все дни года с указанием различных других сведений (праздников, исторических дат, каких-нибудь литературных произведений и т.п. ... Статья полностью

КАЛЕ́НДЫ, календ, ед. нет (лат. calendae) (ист.). Первый день месяца у римлян.
• Отложить до греческих календ или ад календас грэкас (лат. ... Статья полностью

КАЛЕ́НИЕ, каления, мн. нет, ср. (книж.). Действие по гл. калить.
| Та или иная окраска свечения тела при высоких температурах, означающая степень его нагретости (физ. ... Статья полностью

КАЛЁНЫЙ, калёная, калёное.
1. Разожженный докрасна, горячий, жарко нагретый. Каленое железо. Каленые угли.
| перен. Огненно-красный. «(Собакевич) цвет лица имел каленый.» Гоголь.
2. Поджаренный прямо на огне, без воды и без масла (об орехах). Каленые орехи.
3. ... Статья полностью

КАЛЕ́ЧИТЬ, калечу, калечишь, несов., кого-что (разг.).
1. Делать калекой, наносить кому-нибудь увечье. Эта неисправная машина калечит рабочих.
2. перен. Портить, уродовать кого-нибудь в психическом отношении. Калечить способности. Калечить характер.

КАЛЕ́ЧИТЬСЯ, калечусь, калечишься, несов. (разг.).
1. Становиться калекой, увечным.
2. перен. Становиться нравственно, психически уродливым. «Человек (на службе) калечился, кружась в пустоте, и терял всякую самодеятельность.» Салтыков-Щедрин ... Статья полностью

КА́ЛИ, нескл., ср. см. калий.

КАЛИ́БЕР, калибра, муж. см. калибр.

...КАЛИ́БЕРНЫЙ, калиберная, калиберное. Вторая часть сложных прил., означающая: такого-то калибра (какой указан первой частью), напр. мелкокалиберный, разнокалиберный.

КАЛИ́БР, калибра, и (устар. и прост.) калибер, калибра, муж. (франц. calibre).
1. Размер диаметра в дуле какого-нибудь огнестрельного оружия и, соответственно, размер заряда (спец. ... Статья полностью

КАЛИБРИ́РОВАТЬ, калибрирую, калибрируешь, несов., что (тех.). То же, что калибровать.

КАЛИБРИ́РОВАТЬСЯ, калибрируюсь, калибрируешься, несов. (тех.). страд. к калибрировать; тоже, что калиброваться.

КАЛИБРО́ВАННЫЙ, калиброванная, калиброванное; калиброван, калибрована, калибровано (тех.). прич. страд. прош. от калибровать.

КАЛИБРОВА́ТЬ, калибрую, калибруешь, несов., что (тех.).
1. Измерять, проверять калибр чего-нибудь или придавать чему-нибудь нужный калибр. Калибровать ружейный ствол. Калибровать рельсы.
2. Проверять шкалу делений какого-нибудь измерительного прибора. Калибровать термометр.

КАЛИБРОВА́ТЬСЯ, калибруюсь, калибруешься, несов. (тех.). страд. к калибровать.

КАЛИБРО́ВКА, калибровки, жен. (спец.).
1. только ед. Действие по гл. калибровать.
2. ... Статья полностью

КАЛИБРО́ВЩИК, калибровщика, муж. (спец.). Мастер, занимающийся калибровкой (в 1 знач.).

КАЛИБРОМЕ́Р, калибромера, муж. (тех.). Мерка, шаблон для установления точных калибров при их массовом производстве.

КА́ЛИЕВЫЙ, калиевая, калиевое (хим.). прил. к калий. Калиевый щелок. Калиевые соли.

КА́ЛИЙ, калия, мн. нет, муж., и кали, нескл., ср. (араб. — поташ) (хим.). Химический элемент — щелочный металл серебристо-белого цвета, добываемый из углекалиевой соли.

КАЛИ́ЙНЫЙ, калийная, калийное (спец.). Полученный, приготовленный из калия. Калийное удобрение.

КАЛИ́КА, калики, муж. (от талин. caliga — сапог).
1. Паломник, странник (ист.).
2. Нищий, б.ч. слепой, собирающий милостыню пением духовных стихов (нар.-поэт. ... Статья полностью

КАЛИ́ЛЬНЫЙ, калильная, калильное (тех.). Служащий для закаливания или плавления металлов. Калильная печь.

КАЛИ́ЛЬНЯ, калильни, род. мн. калилен, жен. (спец.). Помещение для закаливания металлических изделий в различных производствах.

КАЛИ́НА, калины, мн. нет, жен. Кустарник из семейства жимолостных, с красными горькими ягодами.
| Ягоды этого кустарника.

КАЛИНКО́Р. см. коленкор.

КАЛИ́ННИК, калинника, муж. (обл.).
1. Поросль из калиновых кустов.
2. Название различных мучных кушаний с ягодами калины.

КАЛИ́НОВЫЙ, калиновая, калиновое (обл.).
1. прил. к калина. Калиновый куст.
2. Изготовленный из ягод калины. Калиновый пирог. Калиновый кисель.
3. Украшающий эпитет, преим. моста, в устной народной поэзии. Калиновый мост. Калиновый мосточек.

КАЛИ́ТКА, калитки, жен. Небольшая дверь в заборе. Калитка в сад.

КАЛИ́ТЬ, калю, калишь, несов., что.
1. Сильно разжигать, накаливать что-либо (спец., обл.). Калить камни в бане.
2. Поджаривать (орехи и т.п. ... Статья полностью

КАЛИ́ТЬСЯ, калюсь, калишься, несов. (спец.).
1. Становиться накаленным (обл.).
2. Получать закал, закалку (о металле; тех.).
3. страд. к калить.

КАЛИ́Ф, калифа, муж. см. халиф.
• Калиф на час (книж. ирон.) — человек, наделенный или завладевший властью на короткое время.

КАЛИФА́Т, калифата, мн. нет, муж. см. халифат.

КАЛЛИГРА́Ф, каллиграфа, муж. (книж.). Кто красиво, четко пишет; мастер в каллиграфии. «А почерк превосходный... в этом я просто каллиграф.» Достоевский.

КАЛЛИГРАФИ́ЧЕСКИЙ, каллиграфическая, каллиграфическое (книж.). прил. к каллиграф и к каллиграфия. Каллиграфический почерк. Писать каллиграфически (нареч.).

КАЛЛИГРА́ФИЯ, каллиграфии, мн. нет, жен. (греч. kalligraphia — красивый почерк) (книж.). Искусство чистописания.

КАЛМЫ́КИ, калмы́ков — калмыко́в, ед. калмык, калмыка-калмыка, муж. Монгольская народность, кочующая в пределах СССР, основное население Калмыцкой автономной области. «Друг степей — калмык.» Пушкин.

КАЛМЫ́ЦКИЙ, калмыцкая, калмыцкое. прил. к калмыки.

КАЛМЫ́ЧКА, калмычки. женск. к калмык (см. калмыки).

КА́ЛО, ка́ла, мн. нет, ср. (устар.). То же, что кал.

КА́ЛОВЫЙ, каловая, каловое (мед.). прил. к кал. Каловый запах.
| Состоящий из кала. Каловая рвота.

КА́ЛОМЕЛЬ, каломели, мн. нет, жен. (от греч. kalos — прекрасный и meli — мёд) (мед.). Препарат ртути — сильно действующее слабительное и дезинфицирующее лекарство.

КАЛОРИ́ЙНОСТЬ, калорийности, мн. нет, жен. (физ.). Количество калорий в чем-нибудь. Калорийность каменного угля.

КАЛОРИ́МЕТР, калориметра, муж. (от лат. calor — теплота и греч. metron — мера) (физ.). Прибор для измерений количества теплоты.

КАЛОРИМЕ́ТРИЯ, калориметрии, мн. нет. жен. (от лат. calor — теплота и греч. metreo — мерю) (физ.). Отдел физики, занимающийся измерением количества теплоты.

КАЛОРИ́ФЕР, калорифера, муж. (от лат. calor — теплота и fero — несу) (тех.).
1. Прибор для введения куда-нибудь какого-нибудь количества тепла.
2. ... Статья полностью

КАЛОРИ́ФЕРНЫЙ, калориферная, калориферное (тех.). прил. к калорифер; производимый при помощи калорифера. Калориферное (воздушное) отопление.

КАЛО́РИЯ, калории, жен. (от лат. calor — теплота) (физ.). Количество теплоты, необходимое для повышения температуры какого-нибудь количества воды (грамма, килограмма) на один градус и принимаемое за единицу тепловых измерений. Большая калория. (- одного килограмма). Малая калория. (- одного грамма).
| ... Статья полностью

КАЛО́ШИ и (устар. и прост.) галоши, галош, ед. галоша, галоши, жен. (франц. galoches и нем. ... Статья полностью

КАЛО́ШНЫЙ, калошная, калошное. прил. к калоша. Калошное производство.

КАЛУ́ФЕР, калуфера, муж. см. кануфер.

КАЛЫ́М, калыма, мн. нет, муж. (тюрк. kalym) (этнол.). Выкуп, вносимый женихом родителям невесты у некоторых народностей.

КАЛЬВИ́ЛЬ, кальвиля, мн. нет, муж. Сорт крымских яблок. (По названию франц. селения Calleville в Нормандии.)

КАЛЬВИНИ́ЗМ, кальвинизма, мн. нет, муж. (рел.). Протестантское вероисповедание, основанное на учении Кальвина (16 век), распространенное в Швейцарии.

КАЛЬВИНИ́СТ, кальвиниста, муж. Человек, исповедующий кальвинизм.

КАЛЬВИНИ́СТКА, кальвинистки. женск. к кальвинист.

КАЛЬВИНИ́СТСКИЙ, кальвинистская, кальвинистское. прил. к кальвинист.

КА́ЛЬКА, кальки, род. мн. кальк, жен. (франц. caique) (спец.).
1. только ед. ... Статья полностью

КАЛЬКИ́РОВАТЬ, калкирую, калкируешь, несов. (к скалькировать), что (спец.).
1. Снимать точную копию чего-нибудь посредством кальки. Калькировать чертеж.
2. ... Статья полностью

КАЛЬКО́ГРАФ, калкографа, муж. (спец.). Резчик по меди, специалист по калькографии.

КАЛЬКОГРА́ФИЯ, калькографии, мн. нет, жен. (от греч. chalkos — медь и grapho — пишу) (спец.). Резьба по меди.

КАЛЬКУЛИ́РОВАТЬ, калькулирую, калькулируешь, несов. (к скалькулировать), что (торг.). Производить калькуляцию чего-нибудь.

КАЛЬКУЛИ́РОВАТЬСЯ, калькулируюсь, калькулируешься, несов. (торг.). страд. к калькулировать.

КАЛЬКУЛЯ́ТОР, калькулятора, муж. (торг.). Человек, занимающийся калькуляцией, специалист по калькуляции.

КАЛЬКУЛЯЦИО́ННЫЙ, калкуляционная, калкуляционное (торг.). прил. к калькуляция.

КАЛЬКУЛЯ́ЦИЯ, калькуляции, мн. нет, жен. (лат. calculatio — счет, вычисление) (торг.). Вычисление покупной и продажной стоимости товара. Калькуляция товара. Калькуляция книги (подсчет числа типографских знаков с целью определения стоимости издания).

КАЛЬСО́НЫ, кальсон, ед. нет (франц. calegon). Мужские нижние панталоны.

КА́ЛЬЦИЕВЫЙ, кальциевая, кальциевое (хим.). прил. к кальций. Кальциевые соли.

КА́ЛЬЦИЙ, кальция, мн. нет, муж. (от лат. calx — известь) (хим.). Химический элемент — металл серебристо-белого цвета, содержащийся в извести.

КАЛЬЦИ́Т, кальцита, муж. (от лат. calx — известь) (минер.). Распространенный минерал, образующий пласты мрамора, известняка, известкового туфа; то же, что известковый шпат.

КАЛЬЯ́Н, кальяна, муж. (перс.). Восточный курительный прибор, посредством которого табачный дым пропускается через воду и охлаждается. «Склонясь в дыму кальяна на цветной диван...» Лермонтов.

КАЛЯ́КАТЬ, калякаю, калякаешь, несов. (к покалякать) (прост. фам.). Разговаривать, болтать. Будет вам калякать, займитесь делом.

КАМАРИ́ЛЬЯ, камарильи, жен. (исп. camarilla) (книж. публ.). При монархическом строе — группа придворных, влияющая своими интригами на государственные дела. Интриги камарильи. Придворная камарилья заправляет всеми делами.

КАМА́РИНСКАЯ, камаринской, жен.
1. Русская народная плясовая песня, героем которой является пьяный "камаринский мужик". Плясать под камаринскую.
2. Танец, исполняемый под эту песню. Плясать камаринскую.

КАМА́РИНСКИЙ, камаринского, муж. То же, что камаринская во 2 знач.

КАМА́ШИ, камаш, ед. камаша, камаши, жен. см. гамаши.

КА́МБАЛА, камбалы, жен. (иностр.). Плоская морская рыба с глазами на одной стороне.

КА́МБУЗ, камбуза, муж. (голл. kombuis) (мор.). Кухня или чугунная печь с котлом на судне.

КАМВО́ЛЬНЫЙ, камвольная, камвольное (от нем. Kammwolle — чесаная шерсть) (спец.).
1. Обработанный гребнем для производства гладких материй (о шерсти).
2. Вырабатывающий материи из такой шерсти или торгующий ими. Камвольное производство. Камвольный трест.

КАМЕДЕТЕЧЕ́НИЕ, камедетечения, мн. нет, ср. (спец. бот.). То же, что гуммоз.

КАМЕ́ДИСТЫЙ, камедистая, камедистое (спец.). Обильный камедью, содержащий камедь. Камедистый порошок. Камедистая смола.

КАМЕ́ДЬ, камеди, жен. (греч. kommidion) (бот., спец.). Застывший сок из коры разных деревьев, употр. в качестве клея; то же, что гумми.

КАМЕЛЁК, камелька, муж.
1. уменьш.-ласк. к камин. «Подсели дамы к камельку.» Пушкин.
2. Небольшой очаг для обогревания жилища, палатки, юрты. Палатки были отеплены установлены камельки, построен барак, началась лагерная жизнь (на льдине, после гибели парохода "Челюскин" в 1934 г. ... Статья полностью

КАМЕ́ЛИЯ, камелии, жен.
1. Растение из семейства чайных с красивыми цветами (от имени миссионера Камелли, вывезшего в конце 18 в. это растение из Восточной Азии).
| Цветок названного растения. Букет красных камелий.
2. ... Статья полностью

КАМЕНЕ́ТЬ, каменею, каменеешь, несов. (к окаменеть).
1. Принимать вид и свойства камня. «Легкий лист дубрав в ключах кавказских каменеет.» Пушкин.
2. перен. Ожесточаться (книж.). От несчастий сердце каменеет.

КАМЕНИ́СТЫЙ, каменистая, каменистое; каменист, камениста, каменисто. Состоящий целиком или частью из камней, обильный камнями. Каменистая почва. Каменистый берег. Каменистое дно.

КА́МЕНКА, каменки, жен. (обл.). Печь, сложенная из камня в деревенской бане или в овине.
| Название различных каменных предметов деревенского обихода.

КАМЕННОУГО́ЛЬНЫЙ, каменноугольная, каменноугольное. прил. к каменный уголь. Каменноугольный бассейн. Каменноугольные копи. Каменноугольная промышленность.
• Каменноугольная система (геол.) — геологический период, к которому относят образование самых мощных пластов каменного угля.

КА́МЕННЫЙ, каменная, каменное.
1. Сделанный, состоящий из камня или из кирпича. Каменная лестница. Каменный дом. Каменная гора.
2. перен. Неподвижный, застывший, безжизненный (книж.). Каменное лицо.
3. ... Статья полностью

КАМЕНО... (без удар.) (книж., спец.). Составная часть сложных слов, означающая отношение к камню, напр. каменобоец, каменоломня.

КАМЕНОБО́ЕЦ, каменобойца, муж. (спец.). Рабочий, занимающийся разбиванием камня на щебень.

КАМЕНОЛО́МНЯ, каменоломни, род. мн. каменоломен, жен. Месторождение различных пород камня, где производится его выработка. «Вот сослан я в каменоломню, дроблю гранит.» Брюсов.

КАМЕНОТЁС, каменотёса, муж. (спец.). Рабочий, обтесывающий камень для построек.

КА́МЕНЩИК, каменщика, муж.
1. Рабочий при постройках из кирпича или камня. «- Каменщик, каменщик в фартуке белом, что ты там строишь? — Тюрьму.» Брюсов.
2. перен. То же, что масон или франкмасон (ист. ... Статья полностью

КА́МЕНЬ, ка́мня, мн. ка́мни, камне́й и (реже) ка́мней, и каме́нья, каме́ньев, м.
1. только ед., собир. ... Статья полностью

КА́МЕР- (нем. Kammer, букв. комната) (офиц. дорев.). Первая часть сложных слов, обозначающих различные придворные титулы, напр. камерфрау, камерпаж, камерфрейлина и др.

КА́МЕРА, камеры, жен. (лат. camera — комната).
1. Иолированная комната специального назначения в различных государственных или общественных учреждениях. Судебная камера. Больничная камера. Тюремная камера. Одиночная камера.
2. ... Статья полностью

КАМЕРГЕ́Р, камергера, муж. (нем. Kammerherr) (офиц. дорев. и загр.). Придворное почетное звание в некоторых монархических государствах (выше камер-юнкера).

КАМЕРГЕ́РСКИЙ, камергерская, камергерское (офиц. дорев.). прил. к камергер.

КАМЕРГЕ́РША, камергерши, жен. (разг. дорев.). Жена камергера.

КАМЕРДИ́НЕР, камердинера, муж. (нем. Kammerdiener) (устар.). Комнатный служитель при господине.

КАМЕРИ́СТКА, камеристки, жен. (франц. cameriste). В дворянском и придворном быту — служанка, комнатная прислуга при госпоже.

КА́МЕР-КОЛЛЕ́ГИЯ, камер-колле́гии, жен. (от нем. Kammer — палата и слова коллегия) (ист.). Учреждение, заведовавшее различными денежными сборами, впоследствии замененное казенной палатой.

КА́МЕР-КОЛЛЕ́ЖСКИЙ, камер-колле́жская, камер-колле́жское (ист.). прил. к камер-коллегия.

КА́МЕРНЫЙ1, камерная, камерное. прил. к камера в 1 знач. Камерный сторож.

КА́МЕРНЫЙ2, камерная, камерное (от лат. camera — комната) (муз.).
1. Небольшой по объему, исполняемый соло или небольшим количеством исполнителей (о музыкальных произведениях). К камерной музыке относятся романсы, трио, квартеты и т.п. ... Статья полностью

КА́МЕРНЫЙ3, камерная, камерное (тех.).
1. прил. к камера в 3 знач.; состоящий из камер; с камерой. Камерный шлюз. Камерная печь. Камерное орудие.
2. Производимый в особых камерах или приготовленный в камере. Камерное производство (сорта серной кислоты). Камерная серная кислота.

КА́МЕР-ОБСКУ́РА, камер-обску́ры, жен. (опт.). То же, что камера-обскура, см. камера.

КАМЕРТО́Н, камертона, муж. (нем. Kammerton) (муз.). Стальной инструмент в форме вилки, издающий при ударе о твердое тело всегда один и тот же звук, которым пользуются как основным тоном при настраивании инструментов в оркестре, а также в хоровом пении.

КА́МЕР-Ю́НКЕР, камер-ю́нкера, муж. (нем. Kammer-junker) (офиц. дорев.). Придворное почетное звание степенью ниже камергера. Пушкин был камер-юнкером, а Тютчев камергером.

КА́МЕР-Ю́НКЕРСКИЙ, камер-ю́нкерская, камер-ю́нкерское (офиц. дорев.). прил. к камер-юнкер.

КА́МЕШЕК, камешка, муж. уменьш.-ласк. к камень в 1 знач. Собирать камешки на морском берегу. Кольцо с камешком в полкарата.
• Камешек в огород чей (разг. ирон.) — обидный намек по адресу кого-нибудь.

КАМЕ́Я, камеи, жен. (итал. cammeo). Камень или раковина с художественной резьбой.
| Украшение в виде броши из такого камня или раковины.

КАМЗО́Л, камзола, муж. (франц. camisole) (ист.). Короткая мужская одежда без рукавов, заменявшая жилет. «Мы сняли мундиры, остались в одних камзолах и обнажили шпаги.» Пушкин.

КАМИЛА́ВКА, камилавки, жен. (греч. kamelaukion) (церк.). Высокий головной убор православных священников, жалуемый за отличие.

КАМИ́Н, камина, муж. (греч. kaminos — печь). Комнатная печь с широким открытым устьем и с прямым дымоходом. Камин мало экономен.

КАМИ́ННЫЙ, каминная, каминное. прил. к камин. Каминная решетка.

КАМКА́, камки, мн. нет, жен. (перс.) (ист. и нар.-поэт.). Шелковая цветная ткань с узорами.

КАМЛО́Т, камлота, мн. нет, муж. (франц. camelot). Плотная ткань из шерсти (часто с примесью шелка или хлопчатобумажной пряжи).

КАМЛО́ТОВЫЙ, камлотовая, камлотовое. Сделанный из камлота. Камлотовая кофта. Камлотовый халат.

КАМНЕ... (без удар.) (книж., спец.). Первая часть сложных слов с тем же знач., что (камено), напр. камневидный, камнедробилка, камнеломка и др.

КАМНЕБИ́ТНЫЙ, камнебитная, камнебитное (спец.). Служащий для разбивания камня.

КАМНЕДРОБИ́ЛКА, камнедробилки, жен. (спец.). Машина для дробления камней и измельчения различных горных пород и строительных материалов.

КАМНЕРЕ́ЗНЫЙ, камнерезная, камнерезное (тех.). прил. по знач. связанное с обработкой камней (цветных, драгоценных, идущих на изготовление художественных изделий, украшений и т.п.). Камнерезная фабрика.

КАМНЕСЕЧЕ́НИЕ, камнесечения, ср. (мед.). Операция размельчения камней в мочевом пузыре с целью их удаления.

КАМНЕТЁСНЫЙ, камнетёсная, камнетёсное (тех.). прил., по знач. связанное с обтесыванием камня. Камнетесные инструменты.

КАМО́РКА (или коморка), каморки, жен. (уменьш. к вышедшему из употребления слову камора от греч. kamara — свод). Маленькая тесная комната, чулан. Живу в каморке под самой крышей, еле повернуться можно.

КАМО́РРА, каморры, жен. (итал. camorra) (книж. устар.). Тайное общество с преступными целями. (По названию бандитской организации в Неаполе, возникшей в 16 — 17 веках.)

КАМПАНЕ́ЙСКИЙ, кампанейская, кампанейское (неол. неод.). прил. к кампания во 2 знач. ... Статья полностью

КАМПАНЕ́ЙЩИНА, кампанейщины, мн. нет, жен. (неол. неод.). Увлечение кампаниями (во 2 знач.) как способом работы. В работе наблюдается самотек и кампанейщина (из газет).

КАМПА́НИЯ, кампании, жен. (франц. campagne).
1. Военный поход, действия армии за время одной войны (устар.). Кампания 1812 года. Турецкая кампания (война с турками).
| ... Статья полностью

КАМПЕ́Ш, кампеша, муж. (спец.). Красильное вещество, добываемое из кампешевого, или сандалового, дерева. (По имени города в Мексике.)

КАМПЕ́ШЕВЫЙ, кампешевая, кампешевое (спец.). прил. к кампеш.
• Кампешевое дерево (бот.) — дерево тропической Америки из семейства бобовых.

КАМРА́Д, камрада, муж. (франц. camarade, нем. Kamerad). Товарищ, сослуживец, друг (по отношению к иностранцу или в изображении иностранного быта). «И не нахвалится тобою немец, говоря с женой или камрадом.» Гоголь.

КАМСА́, камсы, мн. нет, жен. Род морской рыбы.

КАМУФЛЕ́Т, камуфлета, муж. (франц. camouflet).
1. Подземный взрыв мины для разрушения неприятельских минных работ или для задушения дымом неприятельских саперов (воен.).
2. ... Статья полностью

КАМУФЛЯ́Ж, камуфляжа, мн. нет, муж. (франц. camouflage) (воен.). Способ военной маскировки, состоящий в окраске предметов (напр. ... Статья полностью

КА́МУШЕК, камушка, муж. (разг.). То же, что камешек.

КАМФАРА́, камфары, жен. см. камфора.

КАМФА́РНЫЙ, камфарная, камфарное. см. камфорный.

КА́МФОРА и КАМФАРА, камфары, жен. (греч. kamphora). Прозрачное с сильным специфическим запахом вещество, добываемое из японского лавра и применяемое в медицине и технике.

КАМФО́РКА (или комфорка) и (прост.) канфорка (или конфорка), камфорки, жен. (от голл. komfoor — приспособление для разведения огня). Часть самовара — приспособление, надеваемое на верх трубы. На камфорку обычно ставят чайник, чтобы дать настояться чаю.

КА́МФОРНЫЙ и КАМФАРНЫЙ, камфарная, камфарное. прил. к камфора; с камфорой. Камфорное масло.

КАМЧА́ТКА1, камчатки, мн. нет, жен. (школ., пренебр.). Самая задняя парта или несколько самых задних парт в классе, куда в старое время сажали самых плохих учеников. «Он несколько раз переходил из камчатки на первую парту и обратно.» Помяловский ... Статья полностью

КАМЧА́ТКА2, камчатки, мн. нет, жен. (ист.). Камчатая (во 2 знач.) ткань.

КАМЧА́ТНИК1, камчатника, муж. (школ., пренебр.). Сидящий на камчатке, т.е. на самой задней парте.

КАМЧА́ТНИК2, камчатника, муж. (ист.). Ткач, выделывающий камчатные ткани.

КАМЧА́ТНЫЙ, камчатная, камчатное (устар.). То же, что камчатый во 2 знач. Камчатная ткань. Камчатное полотно. Камчатная скатерть.

КАМЧА́ТСКИЙ, камчатская, камчатское.
1. прил. к Камчатка (полуостров в Восточной Сибири).
2. Составная часть многих ботанических и зоологических названий. Камчатский бобер. Камчатская роза.

КАМЧА́ТЫЙ, камчатая, камчатое (ист.).
1. Из камки (нар.-поэт.). Камчатый сарафан. Камчатый кафтан.
2. Похожий на камку, узорчатый (о льняной ткани).

КАМЫ́Ш, камыша, мн. камыши, муж. (тюрк.).
1. только ед. Высокая болотная трава семейства ситниковых.
2. только ... Статья полностью

КАМЫ́ШЕВКА1, камышевки, жен. (разг.).
1. Трость из индийского камыша.
2. Плетенка из камыша в виде лопатки для выбивания пыли из мебели и платья.

КАМЫ́ШЕВКА2, камышевки, жен. (зоол.). Певчая птица из семейства славковых.

КАМЫ́ШЕВЫЙ и КАМЫШОВЫЙ, камышовая, камышовое.
1. прил. к камыш. Камышевые заросли.
| Сделанный из камыша. Камышовая трость.
2. Составная часть многих ботанических и зоологических названий. Камышевая рожь. Камышевый воробей.

КАМЫШИ́Т, камышита, мн. нет, муж. (спец. неол.). Строительный материал из камыша, спрессованного в плиты с прибавлением связывающих веществ (глины, гипса и др.).

КАМЫШИ́ТОВЫЙ, камышитовая, камышитовое (спец. неол.).
1. Занимающийся изготовлением камышита. Камышитовый завод.
2. Из камышита. Камышитовая постройка.

КАМЫШО́ВЫЙ, камышовая, камышовое. см. камышевый.

КАНА́ВА, канавы, жен.
1. Длинный неширокий ров. Межевая канава. Водосточная канава. Канава заросла крапивой.
2. Канал (в 1 знач.; обл.). В Москве водоотводный канал называют Канавой.

КАНА́Л, кана́ла, муж. (лат. canalis).
1. Наполненный водой искусственный ров, предназначенный для стока или отвода воды или для судоходства. Беломорский канал. Соединять каналами речные системы.
|| ... Статья полностью

КАНАЛИЗА́ТОР, канализатора, муж. (спец.). Тот, кто сооружает канализацию.

КАНАЛИЗАЦИО́ННЫЙ, канализационная, канализационное (спец.). прил. к канализация. Канализационная система. Канализационная труба. Канализационные работы.

КАНАЛИЗА́ЦИЯ, канализации, мн. нет, жен. (франц. canalisation) (тех.). Система труб и подземных каналов, удаляющая нечистоты. Городская канализация. Квартира с канализацией.

КАНАЛИЗИ́РОВАННЫЙ, канализированная, канализированное; канализирован, канализирована, канализировано (спец.).
1. прич. страд. прош. от канализировать ... Статья полностью

КАНАЛИЗИ́РОВАТЬ, канализирую, канализируешь, совер. и несов., что (спец.). Снабдить (снабжать) канализационными трубами. Канализировать город. Канализировать домовладение.

КАНАЛИЗИ́РОВАТЬСЯ, канализируюсь, канализируешься, несов. (спец.). страд. к канализировать.

КАНАЛИЗО́ВАННЫЙ, канализованная, канализованное; канализован, канализована, канализовано (спец.). прич. страд. прош. от канализовать; то же, что канализированный.

КАНАЛИЗОВА́ТЬ, канализую, канализуешь, совер. и несов., что (спец.). То же, что канализировать.

КАНАЛИЗОВА́ТЬСЯ, канализуюсь, канализуешься, совер. и несов. (спец.). страд. к канализовать, то же, что канализироваться.

КАНА́ЛЬСКИ (разг. фам. устар.). нареч. к канальский. Канальски поступить.
| Сильно, очень, дьявольски. Канальски влюбился в соседку. Канальски заманчиво.

КАНА́ЛЬСКИЙ, канальская, канальское (разг. фам. устар.). Свойственный каналье, плутовской, ловкий; чертовский. Канальский подвох. «Как он умел, эта свинья, выразить свою канальскую, гениальную мысль, мерзавец он, бестия.» Пушкин.

КАНА́ЛЬСТВО, канальства, мн. нет, ср. (разг. фам. устар.).
1. Свойство или поведение канальи, плутовство. Ловкое канальство. Без канальства этот плут ничего не делает.
2. ... Статья полностью

КАНА́ЛЬЯ, канальи, род. мн. каналий, муж. и жен. (итал. canaglia) (разг. фам. ... Статья полностью

КАНАПЕ́ [пэ], нескл., ср. (франц. canapé) (устар.). Диван с приподнятым изголовьем, софа. «И хоть лежу теперь на канапе, всё кажется мне, будто в тряском беге по мерзлой пашне мчусь я на телеге.» Пушкин.

КАНАРЕ́ЕЧНИК1 [шн], канареечника, муж. (разг.). Торговец канарейками.

КАНАРЕ́ЕЧНИК2 [шн], канареечника, чаще мн., муж. (бот.). Название растения из семейства злаков.

КАНАРЕ́ЕЧНЫЙ [шн], канареечная, канареечное. прил. к канарейка. Канареечная клетка. Канареечное семя (идущее на корм канарейкам).
| Ярко-желтый (о цвете). Рублевые кредитные знаки бывают канареечного цвета.

КАНАРЕ́ЙКА, канарейки, жен. Певчая птица из семейства вьюрков с оперением ярко-желтого цвета (распространена в качестве комнатной птицы). (От названия Канарских островов, откуда она вывезена в 16 в. в Европу.)

КАНА́СТЕР, канастера, муж. см. кнастер.

КАНА́Т, каната, муж.
1. Очень толстая веревка. Морской канат. Ходить по канату (в цирке). «Так их (каторжан) канатом прикрутят друг к другу и ведут.» Некрасов.
2. Смолистая пряжа такой веревки, кусочками которой вместо ваты моряки закладывают себе уши (мор. ... Статья полностью

КАНА́ТНЫЙ, канатная, канатное. прил. к канат. Канатная фабрика. Канатный плясун, канатная плясунья (акробат, делающий (делающая) упражнения на натянутом канате; устар.).
| Производимый при помощи каната (спец.). Канатное бурение.

КАНА́ТЧИК, канатчика, муж. (спец.). Рабочий на канатной фабрике.

КАНА́УС, канауса, мн. нет, муж. (перс.). Шелковая ткань невысокого сорта. Блузка из канауса.

КАНА́УСОВЫЙ, канаусовая, канаусовое. прил. к канаус. Канаусовая ткань.
| Сделанный из канауса. Канаусовая блузка.

КАНА́ШКА, канашки, жен. (прост. фам.). ласк. к каналья — фамильярное обозначение кого-нибудь (преим. женщины), выражающее одобрительную оценку или восхищение пикантной внешностью. Ишь, смазливая какая, канашка!

КАНВА́, канвы, мн. нет, жен. (франц. canevas).
1. Сквозная бумажная, сильно проклеенная ткань для вышивания по ней узоров цветной бумагой, шерстью или шелками. Шить по канве.
2. ... Статья полностью

КАНВО́ВЫЙ, канвовая, канвовое (спец.). прил. к канва в 1 знач. Канвовое производство.

КАНДАЛЫ́, кандалов, ед. нет (от араб. двойственного числа kajdani — путы, оковы) (дорев. и загр. ... Статья полностью

КАНДА́ЛЬНИК, кандальника, муж. (разг. устар.). Арестант в кандалах.

КАНДА́ЛЬНЫЙ, кандальная, кандальное.
1. прил. к кандалы. Кандальный звон.
2. в знач. сущ. кандальный, кандального, муж. ... Статья полностью

КАНДАЧКА́. см. кондачка.

КАНДЕЛЯ́БР, канделябра, муж. (франц. candelabre). Большой подсвечник, б.ч. для нескольких свечей.

КАНДИБО́БЕР, кандибобера, муж. только в выражении: с кандибобером (прост. шутл. фам.) — лихо, отлично, на славу. Проплясал с шиком, с кандибобером.

КАНДИДА́Т, кандидата, муж. (лат. candidatus, букв. одетый в белое) (офиц.).
1. ... Статья полностью

КАНДИДА́ТКА, кандидатки (книж.). женск. к кандидат.

КАНДИДА́ТСКИЙ, кандидатская, кандидатское (книж.). прил. к кандидат. Кандидатский список. Кандидатское сочинение. Кандидатский диплом.

КАНДИДАТУ́РА, кандидатуры, жен. (книж.). Заявка, или право того или иного кандидата на какую-нибудь должность по выборам или назначению. Его кандидатура на эту должность имеет больше шансов, чем ваша. Снять свою кандидатуру. Выдвинуть чью-нибудь кандидатуру.

КАНДИ́ЛЬ, кандиля, муж. (от греч. kandilon — лампада) (спец.). Сорт сочных крымских яблок.

КАНЕЛЮ́РА, КАННЕЛЮРА, каннелюры, жен. (франц. cannelure) (архит.). Продольный желобок в колонне; то же, что ложок во 2 знач. Дорическая колонна покрыта каннелюрами.

КАНИ́КУЛЫ, каникул, ед. нет (лат. canicula). Перерыв в занятиях в учебных заведениях на летнее или праздничное время. Летние каникулы. Студенты разъезжаются на каникулы не раньше середины июня.

КАНИКУЛЯ́РНЫЙ, каникулярная, каникулярное. прил. к каникулы. Каникулярное время.
| Происходящий во время каникул. Каникулярный отдых.

КАНИТЕ́ЛИТЬ, канителю, канителишь, несов. (к проканителить), кого-что (прост.). Задерживать кого-что-нибудь бестолковыми нудными проволочками. Не канительте меня так долго, отпустите поскорей. «С 8 часов утра до 9 часов вечера нас толкли и канителили на казарменном двору, как стадо животных.» Л.Толстой ... Статья полностью

КАНИТЕ́ЛИТЬСЯ, канителюсь, канителишься, несов. (к проканителиться) (прост.). Медленно и бестолково что-нибудь делая, попусту терять время. Он и дров-то наколоть не умеет, целый час с одним поленом канителится.
| ... Статья полностью

КАНИТЕ́ЛЬ, канители, мн. нет, жен. (франц. cannetile).
1. Тонкая витая золотая или серебряная проволока, употр. для вышивания. Тянуть канитель (изготовлять ее). Моток канители.
2. ... Статья полностью

КАНИТЕ́ЛЬНЫЙ, канительная, канительное.
1. прил. к канитель в 1 знач. (спец.). Канительное производство.
2. Сопровождающийся канителью (во 2 знач. ... Статья полностью

КАНИТЕ́ЛЬЩИК, канительщика, муж.
1. Рабочий канительного производства (спец.).
2. перен. Тот, кто канителится или канителит других, нерасторопный и бестолковый человек (прост. ... Статья полностью

КАНИТЕ́ЛЬЩИЦА, канительщицы. женск. к канительщик.

КАНИФА́С, канифаса, муж. (нем. Kanevas от франц. canevas, срн. канва) (устар.).
1. Полосатая бумажная ткань.
2. ... Статья полностью

КАНИФА́СНЫЙ и КАНИФАСОВЫЙ, канифасовая, канифасовое (устар.). Сшитый из канифаса. Канифасовый передник. «Когда бричка подъехала к гостинице, встретился молодой человек в белых канифасовых панталонах.» Гоголь.

КАНИФА́СОВЫЙ

КАНИФО́ЛИТЬ, канифолю, канифолишь, несов. (к наканифолить), что (спец.). Натирать канифолью. Канифолить смычок.

КАНИФО́ЛЬ, канифоли, мн. нет, жен. (от лат. colophonia, по названию гор. Колофона в Азии) (спец. ... Статья полностью

КАНИФО́ЛЬНЫЙ, канифольная, канифольное (спец.). прил. к канифоль. Канифольная фабрика.

КАНКА́Н, канкана, муж. (франц. cancan). Французский эстрадный танец с нескромными телодвижениями.

КАНКАНИ́РОВАТЬ, канканирую, канканируешь, несов. (разг.). Танцевать канкан. «А жена напустит полный дом французов и давай с ними канканировать.» Чехов.

КАННЕЛЮ́РА

КАННИБА́Л, каннибала, муж. (исп. canibal) (книж.). Людоед (о дикарях).
| перен. Жестокий и грубый человек.

КАННИБАЛИ́ЗМ, каннибализма, мн. нет, муж. (см. каннибал) (книж.). Людоедство у дикарей.
| перен. Зверство, жестокость, взаимная ненависть в отношениях между людьми.

КАННИБА́ЛЬСКИЙ, каннибальская, каннибальское (книж.). прил. к каннибал. Каннибальские наклонности. Каннибальские нравы.

КАННИБА́ЛЬСТВО, каннибальства, мн. нет, ср. (книж.). То же, что каннибализм. Каннибальство дикаря. Каннибальство нравов.

КАНО́Н, канона, муж. (греч. kanon).
1. Правило или установление церкви в той или иной области (богослужения, обрядов, иерархических отношений и т.п.), утвержденное какой-нибудь верховной церковной инстанцией (церк. ... Статья полностью

КАНОНА́ДА, канонады, жен. (франц. canonnade) (воен.). Пушечная пальба.

КАНОНЕ́Р, канонера, муж. см. канонир.

КАНОНЕ́РКА, канонерки, жен. (мор. воен.). То же, что канонерская лодка.

КАНОНЕ́РСКИЙ, канонерская, канонерское (воен. устар.). прил. к канонер.
• Канонерская лодка (мор. воен.) — военно-морское судно с артиллерийскими орудиями средних калибров, с средним ходом и слабым бронированием.

КАНОНИЗА́ЦИЯ, канонизации, мн. нет, жен. (книж.). Действие по гл. канонизировать и канонизовать.

КАНОНИЗИ́РОВАТЬ, канонизирую, канонизируешь, совер. и несов. (от греч. kanonizo) (книж.).
1. кого-что. Причислить (причислять) к лику святых (церк. ... Статья полностью

КАНОНИЗИ́РОВАТЬСЯ, канонизируюсь, канонизируешься, совер. и несов. (книж.). страд. к канонизировать.

КАНОНИЗО́ВАННЫЙ, канонизованная, канонизованное; канонизован, канонизована, канонизовано (книж.). прич. страд. прош. от канонизовать; подвергшийся канонизации.

КАНОНИЗОВА́ТЬ, канонизую, канонизуешь, совер. и несов. (книж.). То же, что канонизировать.

КАНОНИЗОВА́ТЬСЯ, канонизуюсь, канонизуешься, совер. и несов. (книж.). То же, что канонизироваться.

КАНО́НИК, каноника, муж. (лат. canonicus). Римско-католический соборный священник.

КАНОНИ́Р и КАНОНЕР, канонера, муж. (нем. Kanonier от франц. canonnier) (воен. ист.). Рядовой в артиллерии, пушкарь. «Пушку разорвало с первого выстрела и убило канонира.» Пушкин.

КАНОНИ́РСКИЙ, канонирская, канонирское (воен. ист.). прил. к канонир.

КАНОНИ́ЧЕСКИЙ, каноническая, каноническое (от греч. kanonikos).
1. Установленный канонами церкви (церк.). Каноническое право.
2. Входящий в состав канона (в 3 знач. ... Статья полностью

КАНОНИ́ЧНОСТЬ, каноничности, мн. нет, жен. (церк.-книжн.). Согласованность с каноном (в 1, 2, 3 и 4 знач.). В трагедиях Сумарокова классическая каноничность не соблюдена. Каноничность апокалипсиса не раз оспаривалась.

КАНОНИ́ЧНЫЙ, каноничная, каноничное; каноничен, канонична, канонично (книж.). То же, что канонический в 3 знач., согласный с каноном.

КАНО́ССА (К прописное), Каноссы, жен. только в выражении: итти в Каноссу (книж., рит. ... Статья полностью

КАНТ1, канта, муж. (нем. Kante).
1. Цветной шнурок, оторочка по краям или швам одежды (б.ч. форменной). Гимназисты носили синие фуражки с белым кантом. Телеграфисту с желтым кантом букетики даришь. Андрей Белый.
| ... Статья полностью

КАНТ2, канта, муж. (лат. cantus — пение). (ист.). Похвальное песнопение торжественного или церковного содержания. «(Бурсаки) во весь рот начинали петь кант.» Гоголь.

КАНТАЛУ́ПА, канталупы, и канталупка, канталупки, жен. Сорт дынь. (По названию местности в Италии Cantalupo.)

КАНТА́ТА, кантаты, жен. (итал. cantata). Вокальная пьеса для одного или нескольких голосов и чаще для хора, отличающаяся торжественностью (муз.).
| Род старинного торжественного лирического стихотворения (лит.).

КАНТИА́НЕЦ, кантианца, муж. (филос.). Сторонник кантианства.

КАНТИА́НСКИЙ, кантианская, кантианское (филос.). прил. к кантианец и к кантианство.

КАНТИА́НСТВО, кантианства, мн. нет, ср. (филос.). Философское направление, исходящее из идеалистической, т.н. критической, философии Канта (1724-1804 гг.).

КАНТИЛЕ́НА, кантилены, жен. (итал. cantilena — напев, песня).
1. Певучесть, мелодичность, как свойство музыкального произведения (муз.). Чайковскому свойственна широкая, плавная кантилена.
| ... Статья полностью

КАНТОВА́ТЬ, кантую, кантуешь, несов. (к окантовать), что (нем. kanten) (спец.).
1. Окаймлять.
2. Обтесывать известным образом (брус, камень; см. ... Статья полностью

КАНТО́ВКА, кантовки, жен. (спец.).
1. только ед. Действие по гл. кантовать. Кантовка бревен. Кантовка камня.
2. Маленькая кирка или молоток для обтесывания камня.

КАНТО́Н, кантона; муж. (франц. canton) (офиц.).
1. Каждое из отдельных государств, входящих в состав Швейцарской республики.
| Во Франции — административная единица, средняя между округом и общиной.
2. ... Статья полностью

КАНТОНА́ЛЬНЫЙ, кантональная, кантональное (франц. cantonal) (офиц.). прил. к кантон. Кантональные выборы. Кантональный город (главный в кантоне).

КАНТОНИ́СТ, кантониста, муж. (ист.). Солдатский сын, прикрепленный со дня рождения к военному ведомству и подготовлявшийся к несению солдатской службы в особой низшей военной школе (в России в первую половину 19 века). «Я ведь происхожу из кантонистов.» Лесков.

КАНТОНИ́СТСКИЙ, кантонисткая, кантонисткое (ист.). прил. к кантонист.

КА́НТОР, кантора, муж. (от лат. cantor — Певец) (спец.). Певец в еврейской синагоге.

КА́НТОРСКИЙ, канторская, канторское (спец.). прил. к кантор. Канторский голос.

КАНУ́Н, кануна, муж. (от греч. kanon).
1. День, предшествующий празднику. Канун рождества.
2. перен. Время, непосредственно предшествующее какому-либо знаменательному событию (книж. ... Статья полностью

КАНУ́ПЕР, канупера, муж. (обл.). То же, что кануфер. «Скажите по совести: слыхали ли вы когда-нибудь, чтобы яблоки пересыпали канупером?» Гоголь.

КАНУРА́, кануры, жен. см. конура.

КА́НУТЬ, кану, канешь, совер., во что.
1. Быстро погрузиться в воду, пойти ко дну (устар.). «Слеза повисла на ресницах и канула в бокал.» Пушкин.
| перен. ... Статья полностью

КАНУ́ФЕР и (обл.) канупер, калуфер, калуфера, муж. (перс. — гвоздика) (бот.). Многолетняя трава с сильным запахом, употр. как пряность.

КАНФО́РКА, канфорки, жен. см. камфорка.

КАНЦЕЛЯРИ́СТ, канцеляриста, муж. Служащий в канцелярии.

КАНЦЕЛЯРИ́СТКА, канцеляристки. женск. к канцелярист.

КАНЦЕЛЯ́РИЯ, канцелярии, жен. (польск. kancelarya).
1. Отделение какого-нибудь учреждения, занятое делопроизводством, составлением бумаг. Удостоверение вам напишут в канцелярии. Канцелярия университета. Справки выдает канцелярия.
| ... Статья полностью

КАНЦЕЛЯ́РСКИЙ, канцелярская, канцелярское.
1. прил. к канцелярия. Канцелярские бумаги. Канцелярский служитель. Канцелярский стол. Канцелярские принадлежности.
2. Свойственный канцелярии, такой, как в канцелярии (пренебр. ... Статья полностью

КАНЦЕЛЯ́РЩИНА, канцелярщины, мн. нет, жен. (разг. пренебр.). Формализм канцелярской работы, порядков и обстановки.
| перен. Всякий неуместный и преувеличенный формализм вообще. Бросьте вы эту канцелярщину!

КА́НЦЛЕР, канцлера, муж. (нем. Kanzler) (офиц.).
1. Председатель совета министров в Германии и Австрии.
| Титул, присваиваемый министрам в некоторых странах. Министр финансов в Англии именуется канцлером казначейства.
2. ... Статья полностью

КА́НЦЛЕРСКИЙ, канцлерская, канцлерское (офиц.). прил. к канцлер.

КАНЦО́НА, канцоны, жен. (итал. canzone — песня).
1. Вокальная пьеса для одного голоса с аккомпанементом, сохраняющая национальный колорит в мелодии, ритме (муз.). Мелодичная итальянская канцона.
2. ... Статья полностью

КАНЦОНЕ́ТТА, канцонетты, жен. (итал. canzonetta) (муз.). уменьш. к канцона в 1 знач.; небольшая мелодичная песенка с аккомпанементом (гитары, мандолины).

КАНЧУ́К, канчука, муж. (польск.) (обл.). Плеть, нагайка. «Велел пан принести канчуки, растянули Романа.» Короленко.

КАНЬО́Н, каньона, муж. (исп. cañon) (геогр.). Глубокая узкая долина, размытая рекой.

КАНЮ́К, канюка, муж.
1. Тот, кто плачет, докучает просьбами, канючит (обл.).
2. Хищная птица, похожая на ястреба, крик которой напоминает плач (зоол.).
3. Род филина (обл.).

КАНЮ́КА, канюки, муж. и жен. (обл.). То же, что канюк (в 1 и 3 знач.).

КАНЮ́ЧИТЬ, канючу, канючишь, несов. (прост.). Навязчиво и надоедливо приставать, просить о чем-нибудь, жаловаться на что-нибудь. «Вздыхала, жаловалась на свою бедность, "канючила".» А.Тургенев.

КАОЛИ́Н, каолина, мн. нет, муж. (минер.). Белая фарфоровая глина.

КАОЛИ́НОВЫЙ, каолиновая, каолиновое (минер., спец.). прил. к каолин; из каолина.

КАП, капа, муж. (спец.). То же, что выплывок во 2 знач.

КА́ПАТЬ, каплю, каплешь, и (разг.) капаю, капаешь, повел. только капай, д.н.в. только капая (капешь, повел. ... Статья полностью

КАПЕЛИ́РОВАНИЕ, капелирования, мн. нет, ср. (тех.). Действие по гл. капелировать.

КАПЕЛИ́РОВАТЬ, капелирую, капелируешь, несов., что (тех.). Очищать золото от окисляемых металлов посредством прокаливания его со свинцом (на капели, см. капель2).

КАПЕ́ЛЛА, капеллы, жен. (итал. capella).
1. Хор певчих (муз.). Государственная академическая капелла.
2. Католическая часовня.
| Место в католическом храме, где помещается хор (церк. ... Статья полностью

КАПЕЛЛА́Н, капеллана, муж. (итал. capellano) (церк.). Священник при домашней католической церкви.

КАПЕ́ЛЬ1, капели, мн. нет. жен. Падение капель оттаявшего во время оттепели снега с крыш и деревьев. Солнышко станет пригревать — начнется капель.
| Падающие капли оттаявшего снега. «Как громко по трубе капель постукивает молоточком.» Казин.

КАПЕ́ЛЬ2, капели, жен. (от франц. capeline — капор) (спец.). Чашечка с толстыми стенками из спрессованной костяной золы, употр. при капелировании.

КАПЕЛЬДИ́НЕР, капельдинера, муж. (нем. Kapelldiener) (устар.). Служитель при театре, проверяющий входные билеты.

КА́ПЕЛЬКА, капельки, жен. (разг.).
1. уменьш.-ласк. к капля. Капельки росы.
2. перен., только ... Статья полностью

КАПЕЛЬМЕ́ЙСТЕР, капельмейстера, муж. (нем. Kapellmeister) (устар.). Руководитель вокальной капеллы или оркестра, дирижер.

КАПЕЛЬМЕ́ЙСТЕРСКИЙ, капельмейстерская, капельмейстерское (устар.). прил. к капельмейстер. Капельмейстерская палочка.

КА́ПЕЛЬНИК, капельника, муж.
1. Натек, минеральное образование, возникающее в пещерах, рудниках в результате медленного просачивания и испарения капель воды, содержащей в растворе различные вещества; то же, что сталактит ... Статья полностью

КА́ПЕЛЬНИЦА, капельницы, жен. (спец.). Приспособление в горлышке пузырька для отсчитывания капель лекарства.
| Пипетка. Глазная капельница.

КАПЕЛЬНОЖИ́ДКИЙ, капельножидкая, капельножидкое (физ.). То же, что капельный2.

КА́ПЕЛЬНЫЙ, капельная, капельное (прост.). Очень небольшой, крошечный, букв. величиной с каплю. Капельный ребенок.

КАПЕ́ЛЬНЫЙ1, капельная, капельное (разг.). прил. к капель1. Капельная вода.

КАПЕ́ЛЬНЫЙ2, капельная, капельное (физ.). В виде капель (о состоянии жидких тел). Капельное состояние вещества.

КА́ПЕР, капера, муж. (голл. kaper) (мор. ист.).
1. Принадлежащее частным лицам морское судно, которое во время войны с официального разрешения своего правительства нападает на коммерческий флот неприятельского государства.
2. ... Статья полностью

КА́ПЕРНЫЙ, каперная, каперное, и каперский, каперская, каперское (мор. устар.). прил. к капер. Каперное свидетельство. Каперское судно.

КА́ПЕРС, каперса, муж. (греч. kapparis).
1. Род кустарника (бот.).
2. только мн. ... Статья полностью

КА́ПЕРСКИЙ, каперская, каперское. см. каперный.

КАПИЛЛЯ́Р, капилляра, муж. (от лат. capillus — волосок).
1. Трубочка с очень тонким внутренним каналом (физ.).
2. Самый мелкий кровеносный сосуд (анат.).

КАПИЛЛЯ́РНОСТЬ, капиллярности, мн. нет, жен. (ест.). То же, что волосность.

КАПИЛЛЯ́РНЫЙ, капиллярная, капиллярное (ест.). прил. к капилляр; волосный. Капиллярная сеть (сеть мелких кровеносных и лимфатических сосудов в организме).

КАПИТА́Л, капита́ла, муж. [от латин. capitalis, букв. головной].
1. Совокупность стоимостей (см. стоимость во 2 знач. ... Статья полностью

КАПИТА́ЛЕЦ, капитальца, муж. (разг. фам.). уменьш.-ласк. к капитал в 4 знач. Скопил себе небольшой капиталец.

КАПИТАЛИЗА́ЦИЯ, капитализации, мн. нет, жен. (франц. capitalisation) (экон.).
1. Превращение бездоходных ценностей в оборотный капитал.
2. Определение ценности предприятия или другого имущества по приносимому им годовому доходу.

КАПИТАЛИЗИ́РОВАТЬ, капитализирую, капитализируешь, совер. и несов., что. Произвести (производить) капитализацию чего-нибудь.

КАПИТАЛИЗИ́РОВАТЬСЯ, капитализируюсь, капитализируешься, совер. и несов. (экон.). страд. к капитализировать.

КАПИТАЛИ́ЗМ, капитализма, мн. нет, муж. (франц. capitalisme) (полит., экон. ... Статья полностью

КАПИТАЛИ́СТ, капиталиста, муж.
1. Представитель господствующего класса в буржуазном обществе, владеющий капиталом и извлекающий прибавочную стоимость путем эксплоатации наемного труда. Капиталисты эксплоатируют рабочих. Класс капиталистов — класс угнетателей. Партия капиталистов. Интересы капиталистов.
2. ... Статья полностью

КАПИТАЛИСТИ́ЧЕСКИЙ, капиталистическая, капиталистическое (полит., экон.).
1. прил., по знач. связанное с капитализмом. Капиталистический строй. Капиталистическое производство.
2. ... Статья полностью

КАПИТАЛИ́СТКА, капиталистки. женск. к капиталист.

КАПИТАЛОВЛОЖЕ́НИЕ, капиталовложения, ср. (неол. экон.). Капитал, вложенный в какое-нибудь дело, предприятие.

КАПИТА́ЛЬ, капиталя, муж. (нем. Kapital) (тип.). Полоса цветной материи, обернутая вокруг бечевки и приклеиваемая поперек корешка у верхнего и нижнего обреза книги.

КАПИТА́ЛЬНЫЙ, капитальная, капитальное.
1. прил. к капитал во 2 знач. (бух.). Капитальный счет.
2. Дорогой, стоящий больших денег (разг. ... Статья полностью

КАПИТА́Н, капитана, муж. (франц. capitaine).
1. Начальник военного или торгового судна (мор.).
2. Офицерский чин в армии или флоте (воен. ... Статья полностью

КАПИТА́НСКИЙ, капитанская, капитанское. прил. к капитан. Капитанский мостик (на пароходах). "Капитанская дочка" (заглавие повести Пушкина).

КАПИТЕ́ЛЬ, капители, жен. (лат. capitellum).
1. Верхняя часть колонны, служащая непосредственным переходом к покрытию (архит.).
2. только ед. ... Статья полностью

КАПИТЕ́ЛЬНЫЙ, капительная, капительное (спец.). прил. к капитель. Капительная орнаментация.

КАПИ́ТУЛ, капитула, муж. (лат. capitulum).
1. Коллегия духовных лиц при епископской кафедре в римско-католической церкви (церк.).
2. Общее собрание членов какого-нибудь ордена (ист. ... Статья полностью

КАПИТУЛИ́РОВАТЬ, капитулирую, капитулируешь, совер. и несов.
1. Сдаться (сдаваться) на капитуляцию (воен.).
2. перен. ... Статья полностью

КАПИТУЛЯ́НТ, капитулянта, муж. (публ.). Человек, склонный капитулировать, готовый сдаться при первой опасности, неспособный стойко, мужественно отстаивать какое-нибудь дело. Капитулянты и ликвидаторы угрожают единству партии.

КАПИТУЛЯ́НТСКИЙ, капитулянтская, капитулянтское (публ.). Соглашающийся сдаться, готовый капитулировать, свойственный капитулянту. Беспощадная борьба с капитулянтскими правым уклоном.

КАПИТУЛЯ́НТСТВО, капитулянтства, мн. нет, ср. (публ.). Поведение, взгляды капитулянта. «То, что говорил предыдущий оратор, есть капитулянтство, распад и хвостизм.» Огнев.

КАПИТУЛЯ́ЦИЯ, капитуляции, жен. (франц. capitulation).
1. Договор с неприятелем о прекращении военных действий на условиях, им предъявленных (воен.). Сдаться на капитуляцию.
| чего. ... Статья полностью

КАПИШО́Н, капишона, муж. (устар.). То же, что капюшон.

КА́ПИЩЕ, капища, ср. (книж. устар.).
1. Языческий храм.
2. перен. Место служения чему-нибудь вообще (рит. ... Статья полностью

КАПКА́Н, капкана, муж. (тюрк. kapkan).
1. Звероловный снаряд в виде двух железных дуг, захлопывающих лапу ступившего на него зверя. Ловить капканом. Лиса попала(сь) в капкан. Ставить капканы на зайцев, лис, волков.
2. ... Статья полностью

КАПКА́ННЫЙ, капканная, капканное (охот.). прил. к капкан в 1 знач. Капканные дуги. Капканный промысел (ловля зверей капканом).

КАПЛИ́ЦА, каплицы, жен. (польск. kaplica) (рел., обл.). Небольшая часовня или божница, преим. у неправославных христиан.

КАПЛУ́Н, каплуна, муж. (от нем. Kapphahn). Кастрированный и откармливаемый на жаркое петух. Жирный каплун.

КА́ПЛЯ, капли, род. мн. капель, жен.
1. Минимальное количество жидкости, принимающее округленную форму вследствие сцепления ее частиц.
2. только ... Статья полностью

КА́ПНУТЬ, капну, капнешь. однокр. к капать.

КАПО́К, капка, мн. нет, муж. (малайск.) (спец.).
1. Растительная шерсть, добываемая из внутренностей плодов баобабовых деревьев (служит набивкой для матрацев).
2. Сорт ост-индской хлопчатобумажной ткани.

КА́ПОР, капора, муж. (от франц. cape). Женский зимний головной убор с лентами, завязывающимися под подбородком.

КА́ПОРКА, КАПО́РСКИЙ. см. копорка, копорский.

КАПО́РСКИЙ

КА́ПОРЦЫ, капорцев, муж. (разг.). То же, что каперсы (см. каперс во 2 знач.).

КАПО́Т, капота, муж. (франц. capote, capot).
1. Женская верхняя одежда широкого покроя для домашнего употребления.
2. Верхняя мужская одежда в виде халата (устар. ... Статья полностью

КАПРА́Л, капрала, муж. (от итал. caporale) (воен.).
1. В некоторых иностранных армиях старший рядовой, соответствующий командиру звена в Красной армии.
2. ... Статья полностью

КАПРА́ЛЬСКИЙ, капральская, капральское (воен.). прил. к капрал. Капральский мундир.

КАПРА́ЛЬСТВО, капральства, мн. нет, ср.
1. Чин и должность капрала (воен.).
2. перен. Грубость военных нравов, военщина в быту, нравах (книж. ... Статья полностью

КАПРИ́З, каприза, муж. (франц. caprice).
1. Внезапная прихоть, неожиданно появившееся немотивированное желание. Я не могу исполнять все ваши капризы. Каждый ее каприз был для него законом. Детские капризы.
2. чего. ... Статья полностью

КАПРИ́ЗИТЬ (1 л. не употр.), капризишь, несов. (обл.). Капризничать.

КАПРИ́ЗИТЬСЯ (1 л. не употр.), капризишься, несов. (обл.). Капризничать. «Или целуется, как девчонка какая, или капризится.» Писемский.

КАПРИ́ЗНИК, капризника, муж. (разг. фам.). Человек, ведущий себя капризно, склонный к капризам.

КАПРИ́ЗНИЦА, капризницы (разг. фам.). женск. к капризник.

КАПРИ́ЗНИЧАТЬ, капризничаю, капризничаешь, несов. (разг.). Вести себя капризно, досаждать капризами.

КАПРИ́ЗНЫЙ, капризная, капризное; капризен, капризна, капризно.
1. Своенравный, с постоянными капризами. Капризный ребенок. Капризная женщина. Капризный характер.
2. Являющийся капризом, порожденный капризом, прихотью. Капризная просьба. Капризное настроение. Капризно (нареч. ... Статья полностью

КАПРИЗУ́ЛЯ, капризули, муж. и жен. (разг. фам. укор.). Капризник, капризница.

КАПРИФО́ЛИЙ, каприфолия, муж., КАПРИФОЛИЯ, и КАПРИФОЛЬ, каприфоли, жен. (лат. caprifolium — козлиный лист) (бот.). Вьющийся кустарник, жимолость, козья лоза.

КАПРИФО́ЛИЯ, см. каприфо́лий.

КАПРИФО́ЛЬ, см. каприфо́лий.

КАПРИ́ЧИО, нескл., ср. (точнее капричо; итал. capriccio) (муз.). Род музыкального произведения свободной формы, отличающийся живостью, игривостью. Капричио для струнного оркестра.

КА́ПСУЛА, капсулы, жен. (лат. capsula — коробочка).
1. Футлярчик из желатина; легко растворяющаяся при приеме внутрь оболочка для жидких и порошкообразных лекарств (апт.). Касторовое масло в капсулах.
2. ... Статья полностью

КА́ПСУЛЬ и КАПСЮЛЬ, капсюля, муж. (франц. capsule) (воен., охот.). Пистон в ружейных, артиллерийских и минных зарядах.
| стержень, на который надевается пистон (у шомпольных ружей).
| ... Статья полностью

КА́ПСЮЛЬ

КА́ПСЮЛЬКА, капсюльки, жен. (разг., спец.). уменьш. к капсюля.

КА́ПСЮЛЬНЫЙ, капсюльная, капсюльное (спец.). прил. к капсюль. Капсюльное ружье (заряжающееся с дула ружье, в котором сообщение огня заряду производится посредством капсюля, насаженного на особый затравочный стержень; то же, что пистонное или шомпольное ружье).

КАПСЮ́ЛЯ, капсюли, жен. (спец.).
1. То же, что капсюль.
2. То же, что капсула в 1 знач. Порошок в капсюлях.

КАПТА́Ж, каптажа, мн. нет, муж. (франц. captage, букв. поимка, уловление) (спец.). Заключение минерального источника в трубы с целью предотвратить потерю воды от просачивания в почву.

КАПТЕНА́РМУС, каптенармуса, муж. (от франц. capitaine d'armes) (воен.). Должностное хозяйственное лицо в войсковой части армии, заведующее приемом, хранением и выдачей продовольствия и вещевого и оружейного инвентаря.

КАПТИ́РОВАТЬ, каптирую, каптируешь, совер. и несов., что (спец.). Произвести (производить) каптаж чего-нибудь. Каптировать источник.

КАПТИ́РОВАТЬСЯ, каптируюсь, каптируешься, совер. и несов. (спец.). страд. к каптировать.

КАПУ́СТА, капусты, мн. нет, жен. Огородное растение, употр. в пищу, растущее клубами, кочаном. Кислая капуста. Свежая капуста. Пирог с капустой. Квашеная капуста. Шинковать капусту. Рубить капусту (крошить для квашенья). Цветная капуста (особый сорт капусты, у которой употр. ... Статья полностью

КАПУ́СТНИК [сн], капустника, муж.
1. Огород, засаженный капустой (обл.).
2. Червь, водящийся на капусте (зоол.).
3. ... Статья полностью

КАПУ́СТНИЦА [сн], капустницы, жен.
1. Белая дневная бабочка, гусеница которой питается капустой (зоол.).
2. Время рубки капусты (обл.). «Капустница была, капусту девушки рубят и песни поют.» Писемский ... Статья полностью

КАПУ́СТНЫЙ [сн], капустная, капустное (разг.).
1. прил. к капуста. Капустный запах. Капустная кочерыжка.
2. Приготовленный из капусты или с капустой. Капустные котлеты.
3. ... Статья полностью

КАПУ́Т, нескл., муж. (нем. Kaputt) (прост.). Конец, гибель. Как из окопа высунешь голову, так тут тебе и капут. Капут пришел. «Доктор... объявил ему через полтора суток непременный капут.» Гоголь.

КАПУЦИ́Н, капуцина, муж. (новолат. capucinus).
1. Римско-католический монах ордена Св. Франциска, носящий одежду с капюшоном.
2. Маскарадный костюм в виде плаща с капюшоном (разг. ... Статья полностью

КАПЮШО́Н, капюшона, муж. (франц. capuchon). Откидной головной убор, пришитый к вороту верхней одежды. Плащ с капюшоном.

КА́РА, кары, жен. (книж.). Наказание за проступки, преступления. Врагов постигла злая кара. Демьян Бедный.

КАРАБИ́Н, карабина, муж. (франц. carabine).
1. Винтовка с укороченным стволом, употр. в кавалерии и на охоте (воен., охот.).
2. ... Статья полностью

КАРАБИНЕ́Р, карбинера, муж. (франц. carabinier).
1. Солдат, вооруженный карабином, принадлежащий к особой воинской части, существовавшей в разных армиях в разное время (воен., устар.).
2. Конный жандарм в Италии.

КАРАБИНЕ́РНЫЙ, карабинерная, карабинерное (воен. устар.). прил. к карабинер. Карабинерный полк.

КАРА́БКАТЬСЯ, карабкаюсь, карабкаешься (разг.). Лезть вверх, цепляясь ногами и руками. Карабкаться по скалам. Кошка карабкается по отвесной стене.
| С трудом подниматься вверх по лестнице или в гору (разг.). Сердце никуда не годится, а вот карабкайся на пятый этаж.

КАРАВА́Й. см. коровай.

КАРАВА́Н, каравана, муж. (перс.).
1. Купеческий обоз с товарами на вьючных животных в пустыне или в степях (на Востоке). «Караван верблюдов остановился для ночлега.» Лермонтов.
2. ... Статья полностью

КАРАВА́ННЫЙ, караванная, караванное. прил. к караван.

КАРАВА́Н-САРА́Й, караван-сара́я, муж. (от перс. — караван и sarai — дворец). Гостиница или постоялый двор со складом для караванных товаров в Азии.

КАРАГА́Ч, карагача, муж. (тюрк., букв. черное дерево) (бот.). Особая порода ильма (вяза). «Сухие ветви карагача били меня по лицу.» Лермонтов.

КАРАГА́ЧЕВЫЙ, карагачевая, карагачевое (бот.). прил. к карагач. Карагачевые леса.

КАРА́ЕМОСТЬ, караемости, мн. нет, жен. (книж. юр.). Мера судебной кары за проступок.

КАРАИ́МКА, караимки. женск. к караим (см. караимы).

КАРАИ́МСКИЙ, караимская, караимское. прил. к караимы.

КАРАИ́МЫ, караимов, ед. караим, караима, муж. (др.-евр. мн. — чтецы, подразумевается библии). Народность, живущая в Крыму, в Литве и в Турции, говорящая на татарском языке, происходящая от еврейской секты, отрицавшей талмуд и признававшей только библию.

КАРАКАЛПА́КИ, каракалпаков, ед. каракалпак, каракалпака, муж. Одна из тюркских народностей в Средней Азии.

КАРАКАЛПА́КСКИЙ, каракалпакская, каракалпакское. прил. к каракалпаки.

КАРАКАЛПА́ЧКА, каракалпачки. женск. к каракалпак (см. каракалпаки).

КАРАКА́ТИЦА, каракатицы, жен.
1. Мало подвижной морской моллюск с короткими щупальцами и мешком, выбрасывающим сепию (зоол.).
2. перен. ... Статья полностью

КАРАКИРГИ́ЗЫ, каракиргизов, ед. каракиргиз, каракиргиза, муж. То же, что киргизы во 2 знач.

КАРА́КОВЫЙ, караковая, караковое (от тюрк. kara — черный) (спец.). Темно-гнедая, почти вороная, с подпалинами в пахах и на морде (о масти у лошадей). Караковый жеребец.

КАРА́КУЛЕВЫЙ, каракулевая, каракулевое. прил. к каракуль. Каракулевый мех.
| Сделанный из каракуля. Каракулевая шапка. Пальто с каракулевым воротником.

КАРА́КУЛЬ, каракуля, мн. нет, муж., и КАРАКУЛЬЧА, каракульчи, мн. нет, жен. (спец.). Вьющаяся овчина среднеазиатских ягнят черного цвета, из которой вырабатывается мех для зимней одежды. (От названия оазиса в Бухаре — Каракуль.)

КАРАКУЛЬЧА́, см. кара́куль.

КАРА́КУЛЯ, каракули, чаще мн., жен. (от тюрк. kara — черный и kol — рука, почерк). Неразборчивая, небрежно, нетвердо написанная буква. Детские каракули. Писать каракулями.

КАРАМА́ЗОВЩИНА, карамазовщины, мн. нет, жен. (книж.). Крайняя степень моральной безответственности, сопровождающаяся безудержными страстями и постоянными колебаниями от нравственных падений к возвышенным душевным порывам, как бытовое, национальное или психологическое явление. (По имени героев романа Достоевского "Братья Карамазовы".)

КАРАМБО́ЛЬ, карамболя, муж. (франц. carambole) (спорт.). Удар в бильярдной игре, когда шар, отскочивши от другого, попадает рикошетом в третий.
| Самая игра, основанная на таких ударах. Как сыграем: в карамболь или в пирамидку?

КАРАМЕ́ЛЬ, карамели, мн. нет, жен. (франц. caramel).
1. собир. Род конфет, леденцов из сахара и патоки с примесью красящий и ароматических веществ. Карамель прозрачная. Карамель с начинкой.
2. ... Статья полностью

КАРАМЕ́ЛЬКА, карамельки, жен. (разг.). Конфета карамели.

КАРАМЕ́ЛЬНЫЙ, карамельная, карамельное. прил. к карамель. Карамельное производство.

КАРА́МОРА, караморы, жен. (зоол.). Длинноногий комар.

КАРАНДА́Ш, карандаша, муж. (от тюрк. kara — черный и tash или dash — камень).
1. Тонкая палочка графита, сухой краски и т.п. ... Статья полностью

КАРАНДА́ШИК, карандашика, муж. (разг.). уменьш.-ласк. к карандаш в 1 знач.

КАРАНДА́ШНЫЙ, карандашная, карандашное (спец.).
1. прил. к карандаш. Карандашное производство.
2. Сделанный карандашом. Карандашный рисунок.

КАРАНТИ́Н, карантина, муж. (итал. quarantino) (спец.).
1. Санитарный пункт для осмотра лиц, судов и товаров, прибывающих из местностей, где есть какая-нибудь эпидемия.
2. Пребывание лиц, перенесших эпидемическую болезнь или соприкасавшихся с больными такой болезнью, в изоляции от здоровых и под санитарным надзором во избежание распространения заразы. Срок карантина после различных болезней разный. Выдержать карантин после скарлатины.

КАРАНТИ́ННЫЙ, карантинная, карантинное (спец.). прил. к карантин. Карантинный пункт. Карантинные меры.

КАРАПУ́З, карапуза, муж. (разг. шутл. фам.).
1. Ласковое обозначение маленького ребенка.
2. Толстый и малорослый человек (шутл.).

КАРАСЁВЫЙ, карасёвая, карасёвое (обл.), КАРАСИЙ, карасья, карасье, и (обл.) КАРАСИНЫЙ, карасиная, карасиное. прил. к карась. Карасёвая, карасья икра.
| Приготовленный из карасей. Карасёвая, карасья уха.

КАРА́СИЙ, см. карасёвый.

КАРАСИ́НЫЙ, см. карасёвый.

КАРА́СЬ, карася, муж.
1. Съедобная рыба из семейства карповых, водящаяся в прудах и озерах с илистым дном.
2. Простоватый, вялый человек, простак (прост.).

КАРА́Т, карата, муж. (араб.). Мера веса драгоценных камней, около 200 — 206 мг. Бриллиант в два карата.

КАРА́ТЕЛЬ, карателя, муж. (книж., устар.). Тот, кто карает. Каратель беззакония.

КАРА́ТЕЛЬНЫЙ, карательная, карательное (книж.). Подвергающий каре, наказанию. Карательный приговор. Карательные меры. Карательная экспедиция. Карательный отряд (военный отряд, отправляемый правительством для усмирения восставших крестьян или рабочих; дорев. и загр.).

КАРА́ТЬ, караю, караешь, несов. (к покарать), кого-что (книж.). Наказывать согласно высшим требованиям справедливости, правосудия, строго осуждать. Закон карает взяточничество. «Свободы тайный страж, карающий кинжал.» Пушкин ... Статья полностью

КАРА́ТЬСЯ, караюсь, караешься, несов. (книж.). страд. к карать. Убийство с контрреволюционной целью карается смертной казнью. Преступники караются по закону.

КАРАУ́Л, караула, муж. (чагат. — дозор).
1. Вооруженная стража, охрана (воен.). Приставить к кому-нибудь караул. Расставить караулы. Нарядить караул.
2. ... Статья полностью

КАРАУ́ЛИТЬ, караулю, караулишь, несов., кого-что.
1. Сторожить, охранять от кого-нибудь. Караулить дом от воров. Караулить стадо от волков.
2. Ожидать, подстерегать появление кого-чего-нибудь (разг.). Он целый час караулил ее на бульваре (чтоб встретить).

КАРАУ́ЛКА, караулки, жен., (прост.). То же, что караульня.

КАРАУ́ЛЬНЫЙ, караульная, караульное.
1. прил. к караул. Караульный солдат. Караульная будка.
2. в знач. сущ. караульный, караульного, муж. ... Статья полностью

КАРАУ́ЛЬНЯ, караульни, род. мн. караулен, жен. (спец.). Помещение для сторожа или военного караула.

КАРАЧА́ЕВСКИЙ и Карачайский, карачайская, карачайское. прил. к карачаевцы и к карачайцы. Карачаевская автономная область. Карачайский барашек.

КАРАЧА́ЕВЦЫ и КАРАЧА́ЙЦЫ, карачайцев, ед. карачаевец, карачаевца: карачаец, карачайца, муж. Одна из тюркских народностей на Кавказе.

КАРАЧА́ЙСКИЙ, КАРАЧА́ЙЦЫ. см. карачаевский, карачаевцы.

КАРАЧА́ЙЦЫ

КАРА́ЧКИ (или корачки), карачек, ед. нет. Только в разг. выражениях: на карачках — на четвереньках, и на карачки — на четвереньки. Ползать на карачках. Стать на карачки.

КАРАЧУ́Н. см. корочун.

КА́РБАС, карбаса, муж. (мор.). Большая лодка с высокими бортами, употр. в морском и речном транспорте.

КАРБИ́Д, карбида, мн. нет, муж. (от лат. carbo — уголь) (хим.). Соединение элементов, преим. металлических с углеродом.

КАРБО́ВАНЕЦ, карбованца, муж. (укр. с польск. karbowaniec).
1. Серебряная монета или кредитка, ценностью равная рублю.
2. только мн. Деньги. (употр. в рассказах из украинской жизни.)

КАРБО́ЛКА и КАРБО́ЛОВКА, карболовки, мн. нет, жен. (разг.). Карболовая кислота.

КАРБО́ЛОВКА

КАРБО́ЛОВЫЙ, карболовая, карболовое (от лат. carbo — уголь). прил. к карболовая кислота (см. ниже). Карболовый раствор.
• ... Статья полностью

КАРБОНА́Р, карбонара, и КАРБОНАРИЙ, карбонария, муж. (итал. carbonaro, букв. угольщик) (ист. ... Статья полностью

КАРБОНА́РИЙ, см. карбона́р.

КАРБОНА́Т, карбоната, муж. (от лат. carbo — уголь).
1. Углекислая соль.
2. Название минералов, содержащих углекислоту (минер.).
3. Черный алмаз (минер.).

КАРБОНИЗАЦИО́ННЫЙ, карбонизационная, карбонизационное (тех.). прил. к карбонизация, служащий для карбонизации.

КАРБОНИЗА́ЦИЯ, карбонизации, мн. нет, жен. (тех.). Действие по гл. карбонизировать.

КАРБОНИЗИ́РОВАТЬ, карбонизирую, карбонизируешь, совер. и несов., что (от лат. carbo — уголь) (тех.).
1. Нагреть (нагревать) без воздуха с целью обугливания или сухой перегонки.
2. ... Статья полностью

КАРБОНИ́Т, карбонита, муж. (от лат. carbo — уголь) (хим., тех.). Сильно-взрывчатое вещество, динамит, применяемый в военном и подрывном деле.

КАРБОРУ́НД, карборунда, муж. (от лат. carbo — уголь и нем. rund — круглый) (хим.). Соединение кремния с углеродом в виде очень твердых кристаллов зеленоватого цвета, применяемое для шлифования.

КАРБУ́НКУЛ, карбункула, муж. (лат. carbunculus — уголек).
1. Драгоценный камень, то же, что красный гранат (минер.).
2. Большой гнойный нарыв, чирий (мед.).

КАРБУНКУЛЁЗНЫЙ, карбункулёзная, карбункулёзное (мед.). прил. к карбункул во 2 знач. Карбункулезный нарыв.
| Сопровождающийся карбункулами (о болезни). Карбункулезная горячка.

КАРБУР... и т.д. см. карбюр... и т.д.

КАРБЮРА́ТОР, карбюратора, муж.
1. Углеродистое вещество, применяемое при карбюрации (хим.).
2. Прибор, посредством которого достигается карбюрация в двигателе внутреннего сгорания (тех.).

КАРБЮРА́ЦИЯ, карбюрации, мн. нет, жен. (франц. carburation) (хим., тех.). Насыщение негорючего газа (воздуха) парами углеродистых веществ (напр. ... Статья полностью

КАРБЮРИ́РОВАТЬ, карбюрирую, карбюрируешь, совер. и несов., что (хим., тех.). Произвести (производить) карбюрацию чего-нибудь (воздуха, газа), примешивать к чему-нибудь углеродистые вещества.

КАРГА́ (или корга), карги, мн. карги, карог, каргам (тюрк. karga — Ворона от kara — черный).
1. Ворона (обл.). «Стая карог.» Железнов.
2. Злая старуха, ведьма (прост. ... Статья полностью

КА́РДА, карды, жен. (нем. Karde) (тех.). Щетка на ленте с рядами стальных игл, употр. для расчесывания хлопковых волокон и шерсти и для очистки их от сорных примесей.

КАРДАМО́Н, кардамона, мн. нет, муж. (от греч. kardamomon). Пряные на вкус семена восточного растения, употр. как приправа к кушаньям и напиткам. Солить огурцы с кардамоном.

КАРДАМО́ННЫЙ, кардамонная, кардамонное. прил. к кардамон. Кардамонный запах.
| Приготовленный с кардамоном. Кардамонная водка.

КАРДИНА́Л, кардинала, муж. (лат. cardinalis — главный).
1. Один из 70 высших духовных лиц римско-католической церкви, назначаемых папой из епископов, священников и диаконов, помогающих ему в важнейших делах и избирающих из своей среды преемника умершему папе (церк. ... Статья полностью

КАРДИНА́ЛЬНЫЙ, кардинальная, кардинальное (лат. cardinalis) (книж.). Главнейший, важнейший. Кардинальный вопрос. Кардинальное нововведение.

КАРДИНА́ЛЬСКИЙ, кардинальская, кардинальское (церк.). прил. к кардинал в 1 знач. Кардинальский сан. Кардинальская мантия и шляпа (обе красного цвета, как знак отличия).

КАРДИ́Т, кардита, муж. (от греч. kardia — сердце) (мед.). Сердечная болезнь.

КА́РДНЫЙ, кардная, кардное (тех.). прил. к карда. Такой, в котором главную часть составляет карда (о машинах). Кардная машина.

КАРДО́Н, кардона, муж. (прост.).
1. только ед. То же, что картон в 1 знач.
2. То же, что кардонка.

КАРДО́НКА, кардонки, жен. см. картонка.

КАРДО́ННЫЙ, кардонная, кардонное (прост.). То же, что картонный в 1 знач.

КАРЕ́ [рэ], нескл., ср. (франц. carrè — квадрат).
1. Построение пехоты в форме четырехугольника для отражения неприятельской, преим. ... Статья полностью

КАРЁЖИТЬ, КАРЁЖИТЬСЯ. см. корежить, корежиться.

КАРЁЖИТЬСЯ

КАРЕ́ЛКА, карелки. женск. к карел (см. карелы).

КАРЕ́ЛЫ (корелы неправ.), карел, ед. карел, карела, муж. Западно-финская народность.

КАРЕ́ЛЬСКИЙ, карельская, карельское. прил. к карел и к Карелия. Карельский язык.
• Карельская береза — особый дорогой сорт березы.

КАРЕ́ТА, кареты, жен. (итал. caretta). Закрытый со всех сторон рессорный экипаж на четырех колесах. «Прикажи, Лизанька, карету закладывать, и поедем прогуляться.» Пушкин. Карета скорой помощи (см. помощь).

КАРЕ́ТКА, каретки, жен.
1. уменьш.-ласк. к карета (разг.).
2. Небольшой барабан, вал в различных машинах (тех.). "Ундервуд" (пишущая машина) с большой кареткой.

КАРЕ́ТНИК, каретника, муж. (устар.). Экипажный мастер.

КАРЕ́ТНЫЙ, каретная, каретное. прил. к карета. Каретная упряжь. Каретный сарай.

КАРИАТИ́ДА, кариатиды, жен. (греч. karyatis) (архит.). Человеческая статуя, преим. женская, поддерживающая подъезд, балкон или карниз крыши. Проступили какие-то тяжести — и уступы и выступы; подъезды, кариатиды, карнизы кирпичных балконов. Андрей Белый.

КА́РИЙ, каряя, карее (от тюрк. kara — черный). О цвете глаз: темно-коричневый, каштановый. 1) О масти лошади: светлее вороного, но темнее гнедого.

КАРИКАТУ́РА, карикатуры, жен. (итал. caricatura).
1. Рисунок, изображающий кого-что-нибудь в заведомо искаженном виде ради достижения комического эффекта.
| Литературно-художественное произведение с теми же признаками. Салтыков-Щедрин писал карикатуры на современников.
2. ... Статья полностью

КАРИКАТУРИ́СТ, карикатуриста, муж. Художник, рисующий карикатуры.
| Мастер карикатуры в художественной литературе.

КАРИКАТУ́РИТЬ, карикатурю, карикатуришь, несов., кого-что (разг. устар.). Изображать в карикатурно-смешном виде. «Карикатурить старых чиновников.» Гоголь.

КАРИКАТУ́РНЫЙ, карикатурная, карикатурное; карикатурен, карикатурна, карикатурно.
1. только полн. прил. к карикатура. Карикатурный стиль.
2. Смешной, производящий комическое впечатление, напрашивающийся на карикатуру. Карикатурная внешность.

КАРИКАТУ́РЩИК, карикатурщика, муж. (разг. фам.). То же, что карикатурист.

КАРИО́З, кариоза, муж. (от лат. cariosus — гнилой) (мед.). Воспалительный процесс в кости (в зубе), сопровождающийся гниением; костоеда.

КАРИО́ЗНЫЙ, кариозная, кариозное (мед.). Пораженный гнилостным процессом, кариозом. Кариозный зуб.

КАРКА́С, каркаса, муж. (итал. carcassa).
1. Остов, основание чего-нибудь в виде костяка (тех.). Каркас для скульптурного изображения. Каркас железобетонного сооружения.
| ... Статья полностью

КА́РКАТЬ, каркаю, каркаешь, несов.
1. Кричать, издавая гортанные звуки (о крике вороны, ворона и некоторых других птиц). Ворон карает не к добру (суеверная примета).
2. перен. ... Статья полностью

КА́РКНУТЬ, каркну, каркнешь. однокр. к каркать.

КА́РЛА, карлы, муж. (устар.). То же, что карлик. «Если карлой сотворен, то в великаны не тянися.» Крылов. «Красных мухоморов ряд как карлы сказочные спят.» А.Майков.

КА́РЛИК, карлика, муж. (польск. karlik). Человек необычайно малого роста.
| перен. Человек малозначительный, ничтожный в каком-нибудь отношении сравнительно с кем-нибудь. По сравнению с Пушкиным Булгарин карлик.

КА́РЛИКОВЫЙ, карликовая, карликовое (спец.). Необычайно малого роста. Карликовые племена (малорослые племена средней Африки). Карликовые породы растений, животных.

КА́РЛИЦА, карлицы, жен. (устар.). Женщина необыкновенно малого роста.

КАРЛСБА́ДСКИЙ, карлсбадская, карлсбадское. прил. к Карлсбад (курорт в Чехо-Словакии).
• Карлсбадская соль (апт.) — род слабительного.

КА́РМА, кармы, мн. нет, жен. (санскр. karma) (этнол.). По учению буддистов — посмертное воздаяние за земную деятельность человека, состоящее для грешников в перевоплощениях, а для праведных — в "блаженном небытии", нирване.

КАРМАЗИ́Н, кармазина, мн. нет, муж. (от перс. kermez — кошениль) (ист.). Сукно темно-красного цвета.

КАРМАЗИ́ННЫЙ, кармазинная, кармазинное (ист.).
1. прил. к кармазин. Кармазинный цвет. Кармазинное сукно.
2. Сделанный из кармазина. Кармазинный кафтан.

КАРМА́Н, кармана, муж.
1. Часть одежды (брюк, пальто, пиджака) в виде вшитого в нее небольшого мешка для некрупных вещей и денег. Боковой карман. Задний карман брюк.
2. перен. употр. ... Статья полностью

КАРМА́ННИК, карманника, муж. (прост.). То же, что карманный вор.

КАРМА́ННЫЙ, карманная, карманное.
1. прил. к карман. Карманная выкройка. Карманные интересы. Карманная чахотка (см. чахотка).
2. ... Статья полностью

КАРМА́НЧИК, карманчика, муж.
1. уменьш.-ласк. к карман (разг.).
2. Футлярчик, конверт, прикрепленный к чему-нибудь; похожий на карман (спец.).

КАРМАНЬО́ЛА [нъё], карманьолы, мн. нет, жен. (франц. carmagnole — первонач. куртка рабочих из итал. гор. ... Статья полностью

КАРМА́ШЕК, кармашка, муж. (разг.). уменьш. к карман.

КАРМИ́Н, кармина, муж. (итал. carmino). Ярко-красная краска, изготовляемая из кошенили.

КАРМИ́ННЫЙ, карминная, карминное. прил. к кармин. Карминный цвет.
| Ярко-красный. Карминная губная помада.

КАРНАВА́Л, карнавала, муж. (итал. carnevale).
1. В романских странах Западной Европы — весенний народный праздник, сопровождающийся маскировкой и мимическими играми (соответствующий русской масленице). Римский карнавал.
2. ... Статья полностью

КАРНАВА́ЛЬНЫЙ и КАРНАВАЛЬСКИЙ, карнавальская, карнавальское. прил. к карнавал. Карнавальное шествие.

КАРНАВА́ЛЬСКИЙ

КАРНАУ́ХИЙ. см. корноухий.

КАРНИ́З, карниза, муж. (нем. Karnies от греч. koronis) (архит.).
1. Верхняя часть антаблемента, лежащая на фризе.
2. Выступ на стене здания под крышей или над окном, над дверью.

КАРОТЕ́ЛЬ (пишут неправ, коротель по созвучию с короткий), каротели, мн. нет, жен. (от франц. carotte — морковь) (бот.). Сорт моркови с коротким корнем.

КАРОТЕ́ЛЬКА, каротельки, жен. (разг.).
1. только ед. уменьш.-ласк. к каротель.
2. Одна штучка каротели.

КАРП, карпа, муж. (зоол.). Род костистых, пресноводных рыб, сазан.

КАРПЕ́ТКА, карпетки, жен. (польск. skarpetka) (разг. устар.). Короткий чулок, носок.

КА́РПИЙ, карпия, муж., и КАРПИЯ, карпии, жен. Тоже, что карп.

КАР́ПИЯ, см. ка́рпий.

КА́РПОВЫЕ, карповых, ед. карповое, карпового, ср. (зоол.). Семейство промысловых пресноводных рыб из отряда костистых.

КАРСТ, карста, мн. нет, муж. (нем. Karst, от названия плоскогорья в Альпах) (геол.). Вид и свойство земной поверхности в областях, почва которых состоит из растворимых крупнозернистых пород (известняков, гипсов, каменной соли).

КА́РСТОВЫЙ, карстовая, карстовое (геол.). прил. к карст.

КА́РТА, карты, жен. (нем. Karte, от лат. charta).
1. Чертеж части земной поверхности, то же, что ландкарта (геогр.). Карта Европы.
| ... Статья полностью

КАРТА́ВИТЬ, картавлю, картавишь, несов. Произносить нечисто звуки "р" или "л". «Она картавя говорила.» Лермонтов.

КАРТА́ВОСТЬ, картавости, мн. нет, жен. Картавое произношение.

КАРТА́ВЫЙ, картавая, картавое; картав, картава, картаво.
1. Произносящий нечисто звуки "р" или "л", картавящий. Картавый ребенок. Картавый от природы.
2. Неясный, нечистый (о звуке, произношении, преим. ... Статья полностью

КАРТВЕ́ЛЫ, картвел, ед. картвел, картвела, муж.
1. То же, что грузины.
2. В широком смысле — название группы народностей Закавказья, в которую входят грузины, лазы, мингрелы и сваны.

КАРТВЕ́ЛЬСКИЙ, картвельская, картвельское. прил. к картвелы.

КАРТЁЖ, картежа, мн. нет, муж. (прост.). Длительная и азартная игра в карты. Как только соберутся вместе — сейчас картеж заведут. «Хороший картеж вышел: за зиму-то я около тысячи рублей наколотил.» М.Горький.

КАРТЁЖНИК, картёжника, муж. (разг. неод.). Человек, постоянно, со страстью играющий в карты. Неисправимый картёжник.

КАРТЁЖНИЦА, картёжницы (разг. неод.). женск. к картежник.

КАРТЁЖНЫЙ, картёжная, картёжное (разг. неод.). прил., по знач. связанное с игрой в карты, с картежом. Картежная лихорадка. Картежные дела. Картежный игрок. Картежная игра. Картежный вор (шулер).

КАРТЕЗИА́НСКИЙ, картезианская, картезианское. прил. к Картезий (лат. форма фамилии франц. философа Декарта — Cartesius). Картезианская философия.
• Картезианский водолаз (физ. ... Статья полностью

КАРТЕЛИ́РОВАТЬ [тэ], картелирую, картелируешь, совер. и несов., что (экон.). Объединить (объединять) в картель (предприятия).

КАРТЕ́ЛЬ [тэ], картели, жен., и картеля, муж. (франц. cartel).
1. Соглашение, договор (полит. устар.).
2. ... Статья полностью

КА́РТЕР, картера, муж. (англ. carter) (тех.). Приспособление для защиты механизма от повреждений и пыли.

КАРТЕ́ЧИНА, картечины, жен.
1. Одна из пуль картечи (воен. разг.).
2. Ружейная дробина крупного калибра (охот.).

КАРТЕ́ЧНЫЙ, картечная, картечное (воен. охот.). прил. к картечь. Картечный заряд. Картечная бомба. Картечный выстрел.

КАРТЕ́ЧЬ, картечи, жен. (от итал. cartoccio, букв. кулек, сверток).
1. Артиллерийский снаряд, рассчитанный на короткую дистанцию и наполненный пулями, широко рассеивающимися при выстреле (воен. ... Статья полностью

КАРТИ́НА, картины, жен.
1. Произведение живописи в красках. Жанровая картина. Акварельная картина.
2. Кинематографическая фильма.
3. Ряд образов, отличающихся наглядностью и образующих единое целое. Картина природы. Картина далекого прошлого. Это — бред, картины больного воображения.
4. ... Статья полностью

КАРТИ́НКА, картинки, жен. (разг.).
1. уменьш. к картина в 1 и 7 знач. Небольшая картинка в овальной раме. Не комната, а картинка.
2. ... Статья полностью

КАРТИ́ННОСТЬ, картинности, мн. нет, жен. (книж.). отвл. сущ. к картинный во 2 и 3 знач. Картинность стиля. Картинность позы.

КАРТИ́ННЫЙ, картинная, картинное; картинен, картинна, картинно.
1. только полн. прил. к картина в 1 знач. Картинная галерея.
2. ... Статья полностью

КАРТИ́ШКИ, картишек, картишкам, ед. нет (разг. фам.). уменьш.-ласк. к карта в 3 знач. Поиграли в картишки. Засесть в картишки.

КАРТОГРА́ММА, картограммы, жен. (от карта и греч. gramma — письмо) (спец.). Чертеж с наглядным изображением цифровых статистических данных. Картограмма потребления соли крестьянами.

КАРТО́ГРАФ, картографа, муж. (спец.). Специалист по черчению географических карт.

КАРТОГРАФИ́РОВАНИЕ, картографирования, мн. нет., ср. (спец.). Действие по гл. картографировать.

КАРТОГРАФИ́РОВАТЬ, картографирую, картографируешь, несов., что (спец.).
1. Наносить на географическую карту. Картографировать вновь открытые земли.
2. Составлять картограммы чего-нибудь.

КАРТОГРА́ФИЯ, картографии, мн. нет, жен. (спец.). Учение о приемах составления географических карт.
| То же, что картографирование (разг.).

КАРТО́Н, картона, муж. (итал. cartone).
1. Толстая твердая бумага особой выделки.
2. Коробка из такой бумаги (устар.).
3. Первоначальный набросок картины или ее отдельных деталей, этюд (живоп. ... Статья полностью

КАРТОНА́ЖИ, картонажей, ед. картонаж, картонажа, муж. (франц. cartonnage) (спец.). Мелкие изделия из картона.

КАРТОНА́ЖНЫЙ, картонажная, картонажное (спец.).
1. прил. к картонаж. Картонажная мастерская. Картонажное производство.
2. Сделанный из картона. Картонажные изделия.

КАРТО́НКА и (прост.) кардонка, кардонки, жен. Коробка из картона. Картонка из-под торта.
| Коробка из фанеры (для головных уборов, домашних вещей и т.п.; разг.). Картонка со шляпой.

КАРТО́ННЫЙ, картонная, картонное.
1. Сделанный из картона. Картонная коробка.
2. перен. Непрочный, игрушечный, поддельный (разг. устар.). Картонный меч. «Как ничтожны эти театральные любовники с их картонною любовью!» Гоголь ... Статья полностью

КАРТО́НЩИК, картонщика, муж. (спец.). Рабочий, занятый изготовлением картона или картонажа.

КАРТОТЕ́КА, картотеки, жен. (от карта и греч. theke — склад) (спец.). Собрание карточек, систематизированных в каком-нибудь отношении. Библиотечная картотека. Биографическая картотека. Каталог в форме картотеки.

КАРТОТЕ́КАРЬ, картотекаря, муж. (спец.). Служащий, в ведении которого находится картотека.

КАРТОФЕЛЕЗАГОТО́ВКА, картофелезаготовки, жен. (неол. офиц.). Заготовка картофеля.

КАРТОФЕЛЕКОПА́ЛКА, картофелекопалки, жен., и КАРТОФЕЛЕКОПАТЕЛЬ, картофелекопателя, муж. (с.-х., неол.). Машина для уборки картофеля. Тракторная, конная картофелекопалка.

КАРТОФЕЛЕКОПА́ТЕЛЬ, см. картофелекопа́лка.

КАРТОФЕЛЕСАЖА́ЛКА, картофелесажалки, жен., и КАРТОФЕЛЕСАЖАТЕЛЬ, картофелесажателя, муж. (с.-х., неол.). Машина для посадки картофеля.

КАРТОФЕЛЕСАЖА́ТЕЛЬ, см. картофелесажа́лка.

КАРТО́ФЕЛИНА, картофелины, жен. (разг.). Одна штука картофеля. Швырнул в него гнилой картофелиной.

КАРТО́ФЕЛЬ, картофеля, мн. нет, муж. (нем. Kartoffel).
1. Растение с растущими в земле и употребляемыми в пищу клубнями (бот. ... Статья полностью

КАРТО́ФЕЛЬНЫЙ, картофельная, картофельное.
1. прил. к картофель. Картофельное поле. Картофельный клубень.
2. Приготовленный из картофеля. Картофельный суп. Картофельное пюрэ. Картофельная мука (размолотый крахмал из картофеля).
• ... Статья полностью

КА́РТОЧКА, карточки, жен.
1. Фотографический снимок небольшого размера; то же, что фотографическая карточка. Уезжая, подарил мне на память свою карточку.
2. Небольшой картонный листок четырехугольной формы с напечатанными на нем именем и фамилией кого-нибудь; то же, что визитная карточка (см. ... Статья полностью

КА́РТОЧНЫЙ [шн], карточная, карточное.
1. прил. к карты (см. карты в 3 знач.). Карточная игра. Карточная фабрика. Карточный фокус. «- Княгиня! Карточный должок! — За мною, матушка!» Грибоедов ... Статья полностью

КАРТО́ШКА, картошки, жен. (прост.).
1. только ед., собир. То же, что картофель ... Статья полностью

КАРТУ́З, картуза, муж. (от голл. kardoes).
1. Мешок для артиллерийского порохового заряда (воен. ист.).
2. Бумажный пакет для различных сыпучих веществ (устар. ... Статья полностью

КАРТУ́ЗНИК, картузника, муж. (спец.). Ремесленник, занимающийся производством картузов.

КАРТУ́ЗНЫЙ, картузная, картузное. прил. к картуз. Картузный козырек. Картузная бумага (толстая оберточная; спец.).

КАРУСЕ́ЛЬ, карусели, жен. (итал. carosello).
1. Вращающийся аппарат с деревянными сиденьями (часто в форме лошадок, тележек, лодок для катанья на народных гуляньях).
| Место гулянья с каруселью (обл. ... Статья полностью

КАРУСЕ́ЛЬНЫЙ, карусельная, карусельное. прил. к карусель. Карусельное катанье.
• Карусельный станок (тех.) — вертикальный, вращающийся токарный станок для обработки металла.

КАРУСЕ́ЛЬЩИК, карусельщика, муж. (спец.). Рабочий, работающий на карусельном токарном станке.

КА́РЦЕР, карцера, муж. (лат. carcer) (дорев.). Помещение для временного одиночного заключения провинившегося лица в учебных заведениях, военных казармах. Посадить в карцер.
| ... Статья полностью

КАРЧ, карча, муж., и КАРЧА, карчи, род. мн. карчей, жен. (польск. karcz) (обл. спец.). Затонувшее дерево, бревно или пень с корнем.

КАРЧА́, см. карч.

КАРЧЕПОДЪЁМНИК, карчеподъёмника, муж., и КАРЧЕПОДЪЁМНИЦА, карчеподъёмницы, жен. (тех.). Снаряд для захватывания и удаления карчей со дна рек, озер и т.п.

КАРЧЕПОДЪЁМНИЦА, см. карчеподъёмник.

КАРЧЕПОДЪЁМНЫЙ, карчеподъёмная, карчеподъёмное (тех.). Служащий для захватывания и удаления карчей. Карчеподъемный снаряд.

КАРЬЕ́Р1, карьера, мн. нет, муж. (франц. carrière) (спец.). Самый быстрый аллюр, ускоренный галоп, скачка. Пустить лошадь карьером или в карьер. Охотничья собака не должна носиться карьером.
• ... Статья полностью

КАРЬЕ́Р2, карьера, муж. (франц. carrière) (устар.). То же, что карьера. «Выгодно начатый карьера.» Гоголь.

КАРЬЕ́Р3, карьера, муж. (франц. carrière) (спец.). Место разработки неглубоко залегающих ископаемых; место выемки песку, камня и т.п.

КАРЬЕ́РА, карьеры, жен. (франц. carrière).
1. Движение, путь кого-нибудь к внешним успехам, славе, выгодам, почету, сопровождающее деятельность на каком-нибудь общественном поприще. Стремиться к карьере. Блестящая карьера. Испортить свою карьеру. Пред ним открывалась прекрасная карьера.
2. ... Статья полностью

КАРЬЕРИ́ЗМ, карьеризма, мн. нет, муж. (книж.). Внутреннее свойство карьериста, движущее его поступками. Карьеризм этого человека возмутителен.
| Погоня за карьерой, личными успехами, как отрицательное общественное явление. Необходимо беспощадно бороться с карьеризмом и бюрократизмом.

КАРЬЕРИ́СТ, карьериста, муж. Человек, ставящий заботу о своей карьере и личных успехах выше интересов дела.

КАРЬЕРИСТИ́ЧЕСКИЙ, карьеристическая, карьеристическое (книж.). Свойственный карьеристу. Из карьеристических соображений.

КАРЬЕРИ́СТКА, карьеристки. женск. к карьерист.

КАРЬЕ́РНЫЙ1, карьерная, карьерное. прил. к карьера. Карьерные расчеты.

КАРЬЕ́РНЫЙ2, карьерная, карьерное (спец.). прил. к карьер1. Карьерный аллюр.

КАРЯ́ГА. см. коряга.

КАРЯ́ЧИТЬ, КАРЯЧИТЬСЯ. см. корячить, корячиться.

КАРЯ́ЧИТЬСЯ

КАСА́ЕМО, с предлогом "до" или без него, предлог с род. (прост., обл.). То же, что касательно.

КАСА́НИЕ, касания, ср. (книж. устар.). Действие по гл. касаться. Точка касания (точка соприкосновения касательной с кривой линией; мат.).

КАСА́ТЕЛЬНАЯ, касательной, жен. (мат.). Прямая линия, имеющая одну общую точку с кривой. Провести касательную к кругу.

КАСА́ТЕЛЬНО, предлог с род. (канц. устар.). Относительно кого-чего-нибудь. Касательно нашего дела я от него не слыхал еще ни слова.

КАСА́ТЕЛЬСТВО, касательства, мн. нет, ср., к кому-чему (книж., канц.). Причастность, отношение к кому-чему-нибудь. К этому делу он не имеет никакого касательства.

КАСА́ТИК, касатика, муж. (прост., обл.). То же, что голубчик, милый (употр. преим. ... Статья полностью

КАСА́ТКА, касатки, жен.
1. Ласточка (обл.), а также вид ласточки, т.н. деревенская ласточка. «Вились касатки под окном и звонко щебетали.» Фет.
2. женск. ... Статья полностью

КАСА́ТЬСЯ, касаюсь, касаешься, несов. (к коснуться).
1. кого-чего чем. Дотрагиваться до кого-чего-нибудь, притрагиваться к кому-чему-нибудь чем-нибудь. Касаться рукой стола. Лошадь едва касалась земли. «Воспоминание это только крылом касается меня и летит дальше.» Л.Толстой ... Статья полностью

КА́СКА, каски, жен. (франц. casque). Металлический кожаный или сделанный из др. материала головной убор в виде шлема, преим. у пожарных команд и воинских частей в разных армиях.

КАСКА́Д, каскада, муж. (франц. cascade).
1. Природный или искусственный водопад (устар.).
2. Прием цирковой вольтижировки, падение с лошади (спорт.).
3. ... Статья полностью

КАСКА́ДНЫЙ, каскадная, каскадное.
1. прил. к каскад (устар.).
2. Опереточно-шансонетного типа (театр.). Каскадный репертуар. Каскадная певица.
3. ... Статья полностью

КАСКЕ́ТКА, каскетки, жен. (франц. casquette). Легкий мужской головной убор вроде фуражки.

КА́ССА, кассы, жен. (итал. cassa).
1. Помещение, отделение (предприятия или учреждения), где производятся прием, хранение и выдача денег. Касса магазина. Железнодорожная касса. Театральная касса. Открыть кассу. Закрыть кассу. Сидеть в кассе.
2. ... Статья полностью

КАССА́ТОР, кассатора, муж. (лат. cassator) (юр.). Лицо, ходатайствующее об отмене судебного приговора в кассационном порядке.

КАССАЦИО́ННЫЙ, кассационная, кассационное (юр.). прил. к кассация. Кассационная жалоба (просьба о пересмотре и отмене неправильного судебного приговора). Пересмотр дела в кассационном порядке. Кассационный срок (в течение которого может быть обжалован судебный приговор). Касационный суд (высшее судебное учреждение, имеющее право отменять неправильные приговоры низших судебных инстанций).

КАССА́ЦИЯ, кассации, жен. (лат. cassatio) (юр.). Отмена судебного приговора в высшей судебной инстанции. Кассация приговора. Подать (приговор) на кассацию (подать кассационную жалобу).

КАССЕ́ТА, кассеты, и (чаще) КАССЕТКА [асе], кассетки, жен. (франц. cassette — ящичек) (фото). Непроницаемый для света ящик с выдвижной крышкой для хранения фотографических пластинок.

КАССЕ́ТКА, см. кассе́та.

КАССИ́Р [аси], кассира, муж. Лицо, заведующее денежной кассой предприятия или учреждения. Кассир городской станции. Как кассир придет, так будут выдавать деньги.

КАССИ́РОВАТЬ, кассирую, кассируешь, совер. и несов., что (юр.). Произвести (производить) кассацию чего-нибудь. Кассировать решение суда.

КАССИ́РОВАТЬСЯ, кассируюсь, кассируешься, совер. и несов. (юр.). страд. к кассировать.

КАССИ́РША [аси], кассирши. женск. к кассир. Она служит кассиршей в магазине.

КА́ССОВЫЙ, кассовая, кассовое. прил. к касса. Кассовая будка. Кассовая наличность. Кассовая операция. Кассовый реал (шкаф, где хранятся ящики со шрифтами; тип.). Кассовая книга (книга для записи кассовых операций, всех денежных выдач и получений; бух.).

КА́СТА, касты, жен. (португ. casta от лат. castus — чистый) (книж.).
1. В Индии и других странах Востока — общественная группа, строго обособленная происхождением, профессией и привилегиями своих членов. Каста браминов.
2. ... Статья полностью

КАСТАНЬЕ́ТЫ, кастаньет, ед. кастаньета, кастаньеты, жен. (исп. castañetas). Распространенный в Испании инструмент для аккомпанемента танцам и музыке в виде двух выдолбленных кусков дерева, связанных друг с другом, надевающихся на пальцы и издающих при щелканьи сухой четкий звук.

КАСТЕЛЯ́НША, кастелянши, жен. (от лат. castellanus — замковый, наблюдающий за крепостью). Женщина, заведующая в каком-нибудь учреждении (больнице, общежитии, гостинице) бельевым хозяйством.

КАСТЕ́Т, кастета, муж. (франц. casse-téte, букв. разбей голову) (спец.). Род холодного оружия в виде зажимаемой в кулак металлической пластинки с отверстием для пальцев.

КАСТИ́ТЬ. см. костить.

КА́СТОВЫЙ, кастовая, кастовое (книж.). прил. к каста. Кастовая система. Кастовый строй в Индии. Дух кастовой нетерпимости. Кастовый предрассудок.

КАСТО́Р, кастора, мн. нет, муж. (греч. kastor — бобр) (спец.). Сорт сукна, употр. преим. на верхнее мужское платье.

КАСТО́РКА, касторки, мн. нет, жен. (прост.). Касторовое масло.

КАСТО́РОВЫЙ1, касторовая, касторовое. Только в выражении: касторовое масло (англ. castor-oil) (мед., апт.) — масло из семян клещевины, очень употребительное слабительное.

КАСТО́РОВЫЙ2, касторовая, касторовое.
1. прил. к кастор. Касторовое сукно.
| Сшитый из кастора. Касторовое пальто.
2. Сделанный из бобрового меха или его имитации. Касторовые перчатки. Касторовая шляпа.

КАСТРА́Т, кастрата, муж. (лат. castratus — обрезанный) (книж.). Оскопленный мужчина, скопец.

КАСТРА́ЦИЯ, кастрации, мн. нет, жен. (книж.). Действие по гл. кастрировать.

КАСТРИ́РОВАТЬ, кастрирую, кастрируешь, совер. и несов., кого-что. (лат. castro — обрезаю) (книж.). Оскопить (оскоплять), охолостить (холостить). Кастрированный жеребец называется мерином.

КАСТРИ́РОВАТЬСЯ, кастрируюсь, кастрируешься, совер. и несов. (книж.). страд. к кастрировать.

КАСТРЮ́ЛЬКА, кастрюльки, жен. (разг.). Небольшая кастрюля.

КАСТРЮ́ЛЯ, кастрюльки, жен. (от нем. Kasserolle). Металлическая посуда, обычно круглой формы, для варки кушанья.

КАТ1, ката, муж. (укр. с польского kat) (устар.). Палач. «Мазепы лик терзает ката.» Пушкин.

КАТ2, ката, муж. (голл. kat) (мор.). Кран для подъема якоря. Взять якорь на кат.

КАТАВА́СИЯ, катавасии, жен. (греч. katabasion — нисхождение, суматоха).
1. Монастырское пение, исполняемое обоими клиросами, сидящими на середине церкви (церк.).
2. ... Статья полностью

КАТАКЛИ́ЗМ, катаклизма, муж. (от греч. kataklysmos — потоп) (книж.). Резкий перелом в характере и условиях органической жизни на обширном пространстве земной поверхности под влиянием разрушительных атмосферических и вулканических процессов (геол. ... Статья полностью

КАТАКО́МБА, катакомбы, жен. (итал. catacomba от греч. katakymbos — углубление) (книж.).
1. чаще мн. ... Статья полностью

КАТАЛА́ЖКА, каталажки, жен. (прост. обл. пренебр.). Тюрьма, камера для арестованных (от каталаж вместо такелаж — снасти, а также чулан, помещение для них на судне).

КАТАЛЕ́КТИКА, каталектики, жен. (от греч. katalego — прекращаюсь, оканчиваюсь) (лит.). Прием стихосложения, состоящий в усечении последней стопы в стихе на один или несколько безударных слогов после последнего ударяемого слога, напр. ... Статья полностью

КАТАЛЕКТИ́ЧЕСКИЙ, каталектическая, каталектическое (лит.). прил. к каталектика; с каталектикой. Каталектический стих.

КАТАЛЕПСИ́ЧЕСКИЙ, каталепсическая, каталепсическое (мед.). прил. к каталепсия. Каталепсический сон.

КАТАЛЕ́ПСИЯ, каталепсии, мн. нет, жен. (от греч. katalepsis — схватывание) (мед.). Судорожное сокращение мышц с расстройством сознания под влиянием нервных заболеваний, гипноза, сильных душевных потрясений; столбняк.
| ... Статья полностью

КАТАЛЕ́ПТИК, каталептика, муж. (мед.). Человек, подверженный припадкам каталепсии.

КАТАЛЕПТИ́ЧКА, каталептички (мед.). женск. к каталептик.

КАТА́ЛИЗ, катализа, муж. (от греч. katalysis — роспуск) (хим.). Ускорение или замедление химической реакции под влиянием катализаторов.

КАТАЛИЗА́ТОР, катализатора, муж. (см. катализ) (хим.). Вещество, ускоряющее или замедляющее химическую реакцию, само при этом не изменяющееся.

КАТАЛИТИ́ЧЕСКИЙ, каталитическая, каталитическое (хим.). прил., по знач. связанное с катализом. Каталитическое удобрение. Каталитическое явление.

КАТАЛО́Г, каталога, муж. (греч. katalogos — Перечень).
1. Перечень книг библиотеки в каком-нибудь систематическом порядке. Алфавитный каталог. Систематический каталог. Карточный каталог. (см. ... Статья полностью

КАТАЛОГИЗА́ТОР, каталогизатора, муж. Составитель каталога.

КАТАЛОГИЗА́ЦИЯ, каталогизации, мн. нет, жен. (спец.). Действие по гл. каталогизировать.

КАТАЛОГИЗИ́РОВАТЬ, каталогизирую, каталогизируешь, совер. и несов., что (спец.). Занести (заносить) в каталог что-нибудь; составить (составлять) каталог библиотеки, музейных экспонатов, предметов коллекции и др.

КАТАЛОГИЗИ́РОВАТЬСЯ, каталогизируюсь, каталогизируешься, совер. и несов. (спец.). страд. к каталогизировать.

КАТАЛО́ЖНЫЙ, каталожная, каталожное (спец.).
1. прил. к каталог. Каталожная карточка.
2. в знач. сущ. ... Статья полностью

КА́ТАЛЬ, каталя, муж. (спец., обл.). Рабочий, занимающийся выкаткой или подвозом грузов.

КАТА́ЛЬНЫЙ, катальная, катальное (разг., обл.). Служащий для катанья.

КА́ТАННЫЙ, катанная, катанное; катан, катана, катано. прич. страд. прош. от катать.

КА́ТАНЬЕ, катания, ср. Действие по гл. катать и кататься. Катанье белья. Катанье с гор.
• Не мытьем, так катаньем (с областным удар.) (погов.) — не тем, так другим способом (донять кого-нибудь).

КАТАПУ́ЛЬТА, катапульты, жен. (лат. catapulta).
1. В древности — машина для бросания стрел (ист.).
2. Приспособление для выталкивания, сбрасывания самолета с палубы корабля (воен. авиац.).

КАТА́Р

КАТАРА́КТ

КАТАРА́КТА, КАТАРРАКТА, катаракты, жен. (греч. katarraktes) (мед.). Глазное заболевание, угрожающее потерей зрения и обусловленное помутнением хрусталика. Снять катаракту (удалить оперативным путем из глаз хрусталик; разг.).

КАТАРА́ЛЬНЫЙ, КАТАРРАЛЬНЫЙ, катарральная, катарральное (мед.). прил., по знач. связанное с катаром. Катаральное воспаление легких. Катаральное состояние кишечника.

КАТА́РР, КАТАР, катара, муж. (греч. katarrus — стекание, течь) (мед.). Воспаление слизистых оболочек, сопровождающееся выделениями. Катар желудка. Хронический катар кишечника. Катар век. Насморк есть катар (слизистой оболочки носа).

КАТАРРА́КТ, КАТАРАКТ, катаракта, муж.
1. То же, что катаракта (мед. устар.).
2. Приспособление для автоматического открывания клапанов в паровых машинах (тех.).

КАТАРРА́КТА

КАТАРРА́ЛЬНЫЙ

КАТАСТРО́ФА, катастрофы, жен. (греч. katastrophe).
1. Неожиданное несчастье, бедствие, событие, влекущее за собой трагические последствия. Железнодорожная катастрофа. В этом доме произошла катастрофа: обвалился потолок.
2. ... Статья полностью

КАТАСТРОФИ́ЧЕСКИЙ, катастрофическая, катастрофическое; в качестве кратк. употр. катастрофичен, катастрофична, катастрофично (книж.). Бедственный, такой, что может вызвать катастрофу. Катастрофическое событие. Война имела катастрофические последствия.

КАТАСТРОФИ́ЧНОСТЬ, катастрофичности, мн. нет, жен. (книж.). отвл. сущ. к катастрофичный. Катастрофичность происшествия.

КАТАСТРОФИ́ЧНЫЙ, катастрофичная, катастрофичное; катастрофичен, катастрофична, катастрофично (книж.). То же, что катастрофический.

КАТА́ТЬ, катаю, катаешь, несов.
1. Те же знач., что у гл. катить в 1 и 2 знач. ... Статья полностью

КАТА́ТЬСЯ, катаюсь, катаешься, несов.
1. Те же знач., что у гл. катиться в 1 и 2 знач. ... Статья полностью

КАТАФА́ЛК, катафалка, муж. (итал. catafalco).
1. Повозка для гроба при похоронах, погребальная колесница.
2. Возвышение под балдахином для гроба в закрытом помещении (при отпевании в церкви или при гражданской панихиде).

КАТЕГОРИ́ЧЕСКИЙ, категорическая, категорическое (греч. kategorikos) (книж.).
1. (в качестве кратк. употр. ... Статья полностью

КАТЕГОРИ́ЧНОСТЬ, категоричности, мн. нет, жен. (книж.). отвл. сущ. к категоричный. Категоричность ответа. Категоричность суждений.

КАТЕГОРИ́ЧНЫЙ, категоричная, категоричное; категоричен, категорична, категорично (книж.). То же, что категорический в 1 знач. (употр. преим. в краткой форме).

КАТЕГО́РИЯ, категории, жен. (греч. kategoria).
1. Высшее родовое понятие, обозначающее какой-нибудь наиболее общий, отвлеченный разряд явлений, предметов или их признаков (науч. ... Статья полностью

КАТЕ́ДЕР-СОЦИАЛИ́ЗМ, катедер-социали́зма, муж. см. социализм.

КА́ТЕНЬКА, катеньки, жен. (прост. шутл. ист.). Дореволюционный сторублевый кредитный билет с изображением Екатерины II.

КА́ТЕР, катера, мн. катера, муж. (голл. kater) (мор.). Небольшое судно (паровое, моторное, весельное), преим. для коротких поездок.

КАТЕ́РНА и КВАТЕРНА [тэ], катерны, жен. (итал. quaterna — четверка). Положение в игре в лото, при котором из пяти клеток заставлены кубиками уже четыре.

КА́ТЕРНЫЙ, катерная, катерное (мор.). прил. к катер. Катерный машинист.

КА́ТЕТ, катета, муж. (греч. kathetos, букв. опущенный, отвесный) (мат.). В прямоугольном треугольнике одна из двух сторон, образующих прямой угол.

КАТЕ́ТЕР [тэтэ], катетера, муж. (нем. Katheter) (мед.). Пустой внутри зонд (каучуковая или серебряная трубка) для искусственного выпускания мочи при ее задержании или для введения в мочеиспускательный канал лекарственных веществ.

КАТЕТЕРИЗА́ЦИЯ [тэтэ], катетеризации, мн. нет, жен. (мед.). Действие по гл. катетеризовать.

КАТЕТЕРИЗИ́РОВАТЬ [тэтэ], катетеризирую, катетеризируешь, совер. и несов., что (мед.). Вставить (вставлять) во что-нибудь катетер. Катетеризировать мочевой канал.

КАТЕТЕРИЗИ́РОВАТЬСЯ [тэтэ], катетеризируюсь, катетеризируешься, несов. (мед.). страд. к катетеризировать.

КАТЕТЕРИЗО́ВАННЫЙ [тэтэ], катетеризованная, катетеризованное; катетеризован, катетеризована, катетеризовано (мед.). прич. страд. прош. от катетеризовать.

КАТЕТЕРИЗОВА́ТЬ [тэтэ], катетеризую, катетеризуешь, совер. и несов., что (мед.). То же, что катетеризировать.

КАТЕТЕРИЗОВА́ТЬСЯ [тэтэ], катетеризуюсь, катетеризуешься, совер. и несов. (мед.). То же, что катетеризироваться.

КАТЕХИ́ЗИС (или катихизис), катехизиса, муж. (греч. katechesis).
1. Начальный курс христианского богословия, изложенный в форме вопросов и ответов (церк.). «Катехизис попался мне в руки после Вальтера.» Герцен ... Статья полностью

КАТЕХИЗИ́ЧЕСКИЙ (или катихизический), катехизическая, катехизическое (книж. церк.).
1. прил. к катехизис.
2. Изложенный в форме вопросов и ответов (устар.).

КАТИ́ТЬ, качу, катишь, несов. (срн. катать).
1. кого-что. Двигать, везти в каком-нибудь одном направлении какой-нибудь круглый предмет, поставленный на колеса, а также кого-нибудь в повозке. Катить шар. Катить тачку. Катить ребенка в коляске.
2. ... Статья полностью

КАТИ́ТЬСЯ, качусь, катишься, несов. (срн. кататься).
1. Двигаться в каком-нибудь одном направлении (о круглом, вращающемся предмете, повозке или о ком-нибудь в повозке и т.п. ... Статья полностью

КАТИХИ́ЗИС, КАТИХИЗИ́ЧЕСКИЙ. см. катехизис, катехизический.

КАТИХИЗИ́ЧЕСКИЙ

КА́ТКИЙ, каткая, каткое; каток, катка, катко (прост.).
1. Способный легко катиться, быть катимым. Каткое колесо.
2. Скользкий, такой, по которому легко кататься, катиться. Каткая дорожка.

КАТО́Д, катода, муж. (греч. kathodos — возвращение) (физ.). Отрицательный электрод; ант. анод.

КАТО́ДНЫЙ, катодная, катодное (физ.). прил. к катод. Катодная лампа. Катодные лучи.

КАТО́К, катка, муж.
1. Расчищенное место на льду для катанья на коньках.
2. Вращающийся на оси цилиндр для выравнивания, укатывания чего-нибудь (тех.).
3. Станок для катанья белья (спец. ... Статья полностью

КАТО́ЛИК, католика, муж. (греч. katholikos — всеобщий). Человек римско-католического вероисповедания.

КАТОЛИКО́С, католикоса, муж. (греч. katholikos — всеобщий) (церк.). Глава армянской церкви. Католикос всех армян (титул).

КАТОЛИЦИ́ЗМ, католицизма, мн. нет, муж. Вероисповедание католиков, зап. христианской церкви, возглавляемой римским папой.

КАТОЛИ́ЧЕСКИЙ, католическая, католическое. прил. к католик и к католичество. Католический обряд. Католический епископ. Католическая вера. Католический союз молодежи.

КАТОЛИ́ЧЕСТВО, католичества, мн. нет, ср. То же, что католицизм.

КАТОЛИ́ЧКА, католички. женск. к католик.

КА́ТОРГА, каторги, мн. нет, жен. (от новогреч. katergon — галера, см.).
1. Место принудительных работ для ссыльных преступников (дорев. ... Статья полностью

КАТОРЖА́НИН, каторжанина, мн. каторжане, каторжан, муж. Человек, бывший на каторге. Всесоюзное Общество политических каторжан.

КАТОРЖА́НКА, каторжанки. женск. к каторжанин.

КА́ТОРЖНИК, каторжника, муж.
1. Сосланный на каторгу (дорев.).
2. Негодяй, мошенник (прост. бран.).

КА́ТОРЖНИЦА, каторжницы. женск. к каторжник.

КА́ТОРЖНЫЙ, каторжная, каторжное.
1. прил. к каторга (дорев. и загр.). Каторжные работы (принудительные работы на каторге).
2. перен. ... Статья полностью

КАТРЕ́Н [рэ], катрена, муж. (франц. quatraine) (лит.). Строфа в четыре стиха, четверостишие.

КАТУ́ШЕЧНЫЙ [шн], катушечная, катушечное. прил. к катушка; в виде катушки, для катушек.

КАТУ́ШКА, катушки, жен.
1. Небольшой деревянный, полый внутри цилиндр с кружками на концах для наматывания на него тесьмы, ниток, проволоки.
| Мера ниток (разг.). Купи мне швейных ниток: катушку белых да две катушки черных.
2. ... Статья полностью

КА́ТЫ́Ш, ка́тыша — катыша́, муж. (прост.).
1. Круглый ком, скатанный из какого-нибудь мягкого вещества. Восковой катыш.
2. Круглый чурбан, обрубок бревна (плотн.).

КА́ТЫШЕК, катышка, муж. (прост.). уменьш. к катыш в 1 знач.

КАТЫШО́М, нареч. (прост.). Катясь, как шар, кубарем.

КАУЗА́ЛЬНОСТЬ, каузальности, мн. нет, жен. (от лат. causalis — причинный) (науч.). Причинная связь явлений, причинность.

КАУЗА́ЛЬНЫЙ, каузальная, каузальное (науч.). прил. к каузальность; причинный. Каузальная связь.

КА́УПЕР и КОУПЕР, коупера, муж. (горн.). Сооружение для нагревания воздуха в доменных печах. (По имени изобретателя, англичанина Cowper.)

КАУ́РКА (или реже коурка), каурки, жен. (обл.). Лошадь каурой масти.
| Эпитет лошади в нар. поэзии. Сивка бурка, вещая каурка.

КАУ́РЫЙ (или реже коурый), каурая, каурое (казак.) (обл., спец.). Светло-каштановый, желто-рыжий (о масти лошадей).

КАУСТИ́ЧЕСКИЙ, каустическая, каустическое (греч. kaustikos) (хим., апт.). Едкий, жгучий. Каустические средства (применяемые для прижигания). Каустический натр. Каустическая сода.
• ... Статья полностью

КАУЧУ́К (каучук неправ.), каучука-каучука, мн. нет, муж. (амер.). Смолистое вещество, добываемое из сока некоторых южных растений, из которого вырабатывается резина.
| ... Статья полностью

КАУЧУ́КОВЫЙ, каучуковая, каучуковое. прил. к каучук. Каучуковое дерево.
| Сделанный из каучука, резиновый. Каучуковая палка. Каучуковый лак.
• Каучуковая резолюция (полит. газет. ... Статья полностью

КАУЧУКОНО́С, каучуконоса, муж. (бот., тех.). Растение, из которого добывается каучук.

КАФЕ́ [фэ], нескл., ср. (франц. café). Небольшой ресторан с кофе, чаем, прохладительными напитками, закусками.

КА́ФЕДРА, кафедры, жен. (греч. kathedra — седалище).
1. Возвышение в виде помоста с высоким пюпитром для оратора, лектора, проповедника. «Взошел на кафедру, прочел лекцию в лихорадке.» А.Тургенев.
2. ... Статья полностью

КАФЕДРА́ЛЬНЫЙ, кафедральная, кафедральное (церк.). прил. к кафедра в 3 знач. Кафедральный собор (где богослужение совершает местный епископ).

КА́ФЕЛЬ, кафеля, муж. (нем. Kachel) (устар.). Изразец. Печь с потрескавшимися кафелями.

КА́ФЕЛЬНЫЙ, кафельная, кафельное. прил. к кафель. Кафельное производство.
| Облицованный кафелями, изразцовый. Кафельная печь.

КАФЕШАНТА́Н, кафешантана, муж. (франц. café chantant — букв. кафе поющее, с пением) (дорев. и загр.). Увеселительное заведение — кафе или ресторан с открытой сценой.

КАФЕШАНТА́ННЫЙ, кафешантанная, кафешантанное. прил. к кафешантан (дорев. и загр.). Кафешантанная певица.
| перен. Имеющий характер или пошиб кафешантана, фривольный, пошлый. Кафешантанный репертуар.

КАФИ́ЗМА, кафизмы, жен. (греч. kathisma) (церк.). Название каждого из двадцати отделов, на которые разделена псалтырь в обиходе православного богослужения.

КА́ФЛЯ, кафли, род. мн. кафель, жен. (устар. и обл.). То же, что кафель.

КАФОЛИ́ЧЕСКИЙ, кафолическая, кафолическое (от греч. katholikos, с иным произношением, в отличие от католический) (церк. книж.). Вселенский (эпитет православной церкви).

КАФТА́Н, кафтана, муж. (перс.). Выходящая — в городах уже вышедшая — из употребления мужская долгополая верхняя одежда. Кучерской кафтан. «Хозяйка, дай кафтан, я поплетусь... (крестьянин жене, отправляясь из дому).» Пушкин.

КАФТА́НИШКО, кафтанишка, мн. кафтанишки, кафтанишек, кафтанишкам, ср. (прост.). уменьш.-унич. к кафтан.

КАХЕТИ́НКА1, кахетинки. женск. к кахетинец (см. кахетинцы).

КАХЕТИ́НКА2, кахетинки, жен. (прост.). Ошибочно вместо кохинхинка.

КАХЕТИ́НСКИЙ1, кахетинская, кахетинское.
1. прил. к кахетинцы и к Кахетия (область в восточной Грузии, на Кавказе).
2. в знач. сущ. ... Статья полностью

КАХЕТИ́НСКИЙ2, кахетинская, кахетинское (прост.). Ошибочно вместо кохинхинский.

КАХЕТИ́НЦЫ, кахетинцев, ед. кахетинец, кахетинца, муж. Племенное подразделение грузин.

КАЦАВЕ́ЙКА и (обл.) куцавейка, куцавейки, жен. Распашная короткая кофта, подбитая или отороченная мехом.

КАЦА́П, кацапа, муж. (араб. kassab — мясник) (дорев. бран.). Шовинистическое обозначение русского в отличие от украинца в устах украинцев-националистов, возникшее на почве национальной вражды. «Проклятые кацапы едят щи даже с тараканами.» Гоголь.

КАЦА́ПКА, кацапки (дорев. бран.). женск. к кацап.

КАЦА́ПСКИЙ, кацапская, кацапское (дорев. бран.). прил. к кацап.

КАЧА́ЛКА, качалки, жен.
1. Кресло, снабженное изогнутыми полозьями, на которых оно качается (разг.). Отдыхать после обеда на качалке.
2. Колыбель, в которой укачивают ребенка; то же, что зыбка ... Статья полностью

КАЧА́НИЕ, качания, ср.
1. только ед. Действие по гл. качать и качаться. Качание воды. Качание на качелях.
2. ... Статья полностью

КАЧА́ТЬ, качаю, качаешь, несов.
1. что. Приводить в колебательное движение, нагибая из стороны в сторону или вверх и вниз. Качать колыбель. «Ветер сильно качал березы.» А.Тургенев ... Статья полностью

КАЧА́ТЬСЯ, качаюсь, качаешься, несов.
1. Ритмически колебаться из стороны в сторону. Качаться на волнах (о плывущем предмете). Ребенок качается в люльке. «Вдоль плетня качалась высокая крапива.» А.Тургенев.
| ... Статья полностью

КАЧЕ́ЛИ, качелей, ед. нет. Сооружение, на котором качаются; подвешенная к перекладине доска, раскачивающаяся, ритмически взлетающая вверх и вниз, когда ее приводят в движение. Детские качели. Упасть с качелей. «Во все игры играл, стоя на лошади скакал, выше всех взлетал на качелях.» А.Тургенев ... Статья полностью

КАЧЕ́ЛЬНЫЙ, качельная, качельное. прил. к качели. Качельная доска.

КА́ЧЕСТВЕННОСТЬ, качественности, мн. нет, жен. (книж.).
1. Свойство выражать качество, быть определимым, усвоенным со стороны своего качества. Качественность объекта.
2. То же, что ... Статья полностью

КА́ЧЕСТВЕННЫЙ, качественная, качественное (книж.). прил. к качество в 1 и 3 знач. ... Статья полностью

КА́ЧЕСТВО, ка́чества, ср.
1. только ед. То, что делает предмет таким, каков, какой он есть; одна из основных логических категорий, являющаяся определением предмета по характеризующим его, внутренне присущим ему признакам (филос. ... Статья полностью

КА́ЧКА1, качки, жен.
1. Действие по гл. качать (прост., обл.). Качка воды насосом.
2. ... Статья полностью

КА́ЧКА2, качки, жен. (польск. kaczka) (обл.). Утка. «Вы, сколько я знаю, и другие запомнят, ни одной еще качки не убили.» Гоголь.

КА́ЧКИЙ, качкая, качкое (прост., обл.). Неустойчивый, такой, что легко приводится в состояние качки. Качкое судно.
| Плавно покачивающийся. Удобные, легкие на ходу, качкие дроги.

КАЧНУ́ТЬ, качну, качнёшь. однокр. к качать. «Качнув две лопасти свои, (самолет) как чудище морское в воду, скользнул в воздушные струи.» А.Блок.

КАЧНУ́ТЬСЯ, качнусь, качнёшься. однокр. к качаться.

КАЧУ́, качусь, катишь, катишься. наст. от катить, катиться.

КАЧУ́ЧА, качучи, мн. нет, жен. (исп. cachucha). Испанский танец с кастаньетами, сопровождающийся страстными эксцентричными жестами и позами.

КА́ША, каши, жен.
1. Кушанье из крупы, вареной в воде или молоке. Гречневая каша. Молочная каша.
2. перен. О том, что, разжижаясь, становится похожим на это кушанье (преим. ... Статья полностью

КАШАЛО́Т, кашалота, муж. (франц. cachalot) (зоол.). Млекопитающее из отряда зубастых китов.

КАШЕВА́Р, кашевара, муж. (спец.). Повар в воинской части или в рабочей артели.

КАШЕВА́РИТЬ, кашеварю, кашеваришь, несов. (спец.). Быть кашеваром.

КАШЕВА́РНЫЙ, кашеварная, кашеварное (спец.). прил. к кашевар и к кашеварство.

КАШЕВА́РНЯ, кашеварни, род. мн. кашеварен, жен. (спец.). Кухня в военных или рабочих казармах. Кашеварня на 80 котлов.

КАШЕВА́РСТВО, кашеварства, мн. нет, ср. (спец.). Занятие кашевара.

КА́ШЕЛЬ, кашля, мн. нет, муж.
1. Сильные выдыхательные толчки, сопровождающиеся характерными звуками, шумом, как непроизвольная реакция органов дыхания на их раздражение (обычно при болезни, простуде). Сухой кашель (без выделения мокроты). Грудной кашель. «Кашель у него был протяжный, скрипучий.» Чехов ... Статья полностью

КАШЕМИ́Р и (разг.) кашмир, кашмира, муж. Мягкая и тонкая камвольная ткань (шерстяная или полушерстяная). Голубой кашемир. Халат из кашемира. (По имени Кашемира, горной области в Азии.)

КАШЕМИ́РОВЫЙ и (разг.) кашмировый, кашмировая, кашмировое. Сделанный из кашемира. Белый кашемировый халат. Ватное кашемировое одеяло.

КАШИ́ЦА, кашицы, жен. (разг.). уменьш.-ласк. к каша в 1 знач.
| Жидкая каша (в 1 и 2 знач.).

КА́ШКА, кашки, жен.
1. ласк. к каша в 1 знач. (разг.).
2. Название различных смесей, имеющих консистенцию меда (апт. ... Статья полностью

КАШКАРА́, кашкары, мн. нет, жен. (бот.). Род кустарника, рододендрон, сибирская роза.

КА́ШЛЯНУТЬ (кашлянуть неправ.), кашляну, кашлянешь, повел. кашляни. однокр. к кашлять во 2 знач.; издать отдельный звук кашля. Чтобы напомнить о себе и нарушить молчание, он слегка кашлянул.

КА́ШЛЯТЬ, кашляю, кашляешь, несов.
1. Страдать кашлем, испытывать состояние кашля. У него повышенная температура, и он кашляет уже несколько дней.
2. В припадке кашля в издавать соответствующие звуки. Что ты, так громко кашляешь? Кашлять сухим кашлем. Кашлять в руку (прикрывая рукой рот).
• ... Статья полностью

КАШМИ́Р, КАШМИРОВЫЙ. см. кашемир, кашемировый.

КАШМИ́РОВЫЙ

КАШНЕ́ [нэ], нескл., ср. (франц. cache-nez, букв. спрячь нос). Шейный платок, шарф, надеваемый на шею под пальто для того, чтобы закрыть горло от холода (иногда просто для наряда). Фланелевое кашне. Шелковое кашне.

КАШТА́Н, каштана, муж. (лат. castanea).
1. Род деревьев из семейства буковых.
2. Скорлупчатый светло-коричневого цвета плод этой древесной породы, употр. в пищу. Жареные о каштаны. Рвать каштаны.
• ... Статья полностью

КАШТА́НОВЫЙ, каштановая, каштановое.
1. прил. к каштан в 1 знач. Каштановое дерево. Каштановая роща.
2. Светло-коричневый, рыже-бурый. Каштановые волосы. Каштановая масть у животных.

КАЩЕ́Й. см. кощей.

КАЮ́К1, каюка, муж. (тур. kayik) (спец.). Небольшая лодка с плоским дном и двумя веслами.
| Крытое грузовое судно без палубы (ходит на веслах и под парусом, а также на бечеве).

КАЮ́К2, нескл., муж. (прост.). В восклицаниях в знач. сказуемого: конец, гибель, капут, крышка. Тут ему и каюк!

КАЮ́ТА, каюты, жен. (голл. kajuit). Отдельное помещение, купе для пассажиров или лиц из команды на морском или речном судне. Каюта второго класса. Капитанская каюта.

КАЮ́Т-КОМПА́НИЯ, кают-компа́нии, жен. (спец.). Общая комната для пассажиров, а на военном судне для командного состава. «Ушел в кают-компанию и лег на диван.» Гончаров. Каюты все были заняты, и пришлось поместиться в кают-компании.

КА́ЯТЬСЯ, каюсь, каешься, несов.
1. (совер. покаятся) кому-чему или перед кем-чем в чем. Сознаваться с сожалением в своей вине или ошибке. Она со слезами каялась перед ним в своей измене.
2. (совер. ... Статья полностью

КВА и КВАК, подр. (разг.). О кваканьи лягушки.

КВАДРА́НТ, квадранта, муж. (от лат. quadrans — четвертая часть).
1. Четвертая часть круга (мат.).
2. Весы на рычаге для пряжи, стрелка которых, вращаясь, указывает номер пряжи (тех.).

КВАДРА́Т, квадрата, муж. (лат. quadratus — четырехугольный).
1. Равносторонний прямоугольник (мат.).
2. Форма такого прямоугольника у какого-нибудь предмета (книж. ... Статья полностью

КВАДРА́ТИК, кавдратика, муж. (разг.).
1. уменьш. к квадрат в 1 знач. Нарисовать квадратик.
2. Небольшой предмет в форме квадрата. Бумажный квадратик. Квадратик паркета.

КВАДРА́ТНЫЙ, квадратная, квадратное.
1. прил. к квадрат в 4 знач. (мат. ... Статья полностью

КВАДРАТУ́РА, квадратуры, жен.
1. Превращение какой-нибудь плоскости, заключенной в кривой, в равновеликий квадрат. Квадратура круга (задача превращения круга в равновеликий квадрат, являющаяся неразрешимой).
2. ... Статья полностью

КВАДРИЛЛИО́Н и (чаще) КВАДРИЛЬОН, квадрильона, муж. (франц. quadrillon) (мат.). Миллион в четвертой степени.
| Цифра в виде единицы с 24 нулями.

КВАДРИЛЬО́Н, см. квадриллио́н.

КВАЗИ... (лат. quasi — яко бы, как будто) (книж.). Первая часть сложных слов, имеющих знач. мнимый, ненастоящий, напр. квазиреволюционер, квазиталантливый, квазиспециалист.

КВАК. см. ква.

КВА́КАНЬЕ, кваканья, мн. нет. ср.
1. Крик лягушек. «Однообразное кваканье лягушек.» Пушкин.
2. Утиный крик (обл.). Кваканье уток.

КВА́КАТЬ, квакаю, квакаешь, несов. Издавать кваканье. Лягушки квакают.

КВА́КЕР, квакера, муж. (англ. quaker, букв. трепещущий). Член религиозной христианской секты, распространенной в Англии и США.

КВА́КЕРСКИЙ, квакерская, квакерское. прил. к квакер.

КВА́КЕРША, квакерши. женск. к квакер.

КВАКУ́ША и КВАКУШКА, квакушки, жен. (обл., нар.-поэт.). Прозвище лягушки в народных и детских сказках. Лягушка-квакушка.

КВАКУ́ШКА

КВА́КША, квакши, жен. (зоол.). Древесная лягушка; то же, что древесница во 2 знач.

КВАЛИТАТИ́ВНЫЙ, квалитативная, квалитативное (от лат. qualitas — качество) (науч.). Качественный. Квалитативное определение.

КВАЛИФИКАЦИО́ННЫЙ, квалификационная, квалификационное (спец.). прил. к квалификация.
| Производящий квалификацию (офиц.). Квалификационная комиссия.

КВАЛИФИКА́ЦИЯ, квалификации, жен. (спец.).
1. только ед. Действие по гл. квалифицировать ... Статья полностью

КВАЛИФИЦИ́РОВАННЫЙ, квалифицированная, квалифицированное; квалифицирован, квалифицирована, квалифицировано (книж.).
1. прич. страд. прош. от квалифицировать ... Статья полностью

КВАЛИФИЦИ́РОВАТЬ, квалифицирую, квалифицируешь, совер. и несов. (от лат. qualis — какой и facio — делаю) (книж.).
1. кого-что. ... Статья полностью

КВАЛИФИЦИ́РОВАТЬСЯ, квалифицируюсь, квалифицируешься, совер. и несов. (книж.). страд. к квалифицировать.

КВАНТ, кванта, муж., и КВАНТА, кванты, жен. (от лат. quantum — сколько) (физ.). Наименьшее количество какой-нибудь физической величины, обладающее самостоятельным существованием. Теория квант.

КВА́НТА, см. квант.

КВАНТИТАТИ́ВНЫЙ, квантитативная, квантитативное (от лат. quantitas — количество) (науч.). Количественный. Квантитативное определение.

КВА́НТОВЫЙ, квантовая, квантовое (физ.). прил. к квант. Квантовые лучи. Квантовая механика.

КВА́РТА, кварты, жен. (от лат. quarta — четвертая).
1. Мера сыпучих тел, жидкостей (разной величины), а также соответствующего размера сосуд в некоторых странах. Кварта пива.
2. Четвертая ступень в диатонической гамме (муз. ... Статья полностью

КВАРТА́Л (квартал неправ.), квартала, муж. (нем. Quartal от лат. quartus — четвертый).
1. Часть города, ограниченная несколькими пересекающимися улицами. «На весь квартал симфонию гремишь.» Грибоедов ... Статья полностью

КВАРТА́ЛЬНЫЙ, квартальная, квартальное.
1. прил. к квартал. Квартальный отчет. Квартальная смета. Квартальный участок. Квартальные просеки. Квартальный надзиратель.
2. в знач. ... Статья полностью

КВАРТЕ́Т, кварте́та, муж. [итал. quartetto].
1. Музыкальная или вокальная пьеса для четырех инструментов (преим. двух скрипок, альта и виолончели) или для четырех голосов (муз. ... Статья полностью

КВАРТЕ́ТНЫЙ, квартетная, квартетное. прил. к квартет. Квартетная литература. Квартетное пение.

КВАРТИ́РА, квартиры, жен. (нем. Quartier).
1. Жилое помещение из нескольких смежных комнат с отдельным наружным выходом, составляющее отдельную часть дома. Громадный дом в 70 квартир. В третьем этаже сдается квартира в пять комнат. Платить за квартиру.
| ... Статья полностью

КВАРТИРА́НТКА, квартирантки (разг.). женск. к квартирант.

КВАРТИРМЕ́ЙСТЕР (нем. Quartiermeister) и КВАРТИРМИСТР (польск. kwarter-mistrz с нем.), квартирмистра, муж. (воен. устар. ... Статья полностью

КВАРТИРМИ́СТР, см. квартирме́йстер.

КВАРТИ́РНИК, квартирника, муж. (экон.). Рабочий, получающий сырье от предпринимателя и работающий на дому своими орудиями производства.

КВАРТИ́РНИЦА, квартирницы (экон.). женск. к квартирник.

КВАРТИ́РНЫЙ, квартирная, квартирное.
1. прил. к квартира в 1 знач. Квартирная хозяйка. Квартирная плата. Квартирный вопрос.
2. прил., по знач. ... Статья полностью

КВАРТИ́РО-БИВА́К, квартиро-бива́ка, муж. (воен.). Расположение войск во время похода на отдых частью по квартирам, частью биваком.

КВАРТИРОВА́ТЬ, квартирую, квартируешь, несов.
1. Занимать квартиру, проживать у кого-нибудь, где-нибудь (разг. устар.). Я квартирую у приятеля.
2. Находиться, быть расположенным где-нибудь (о войсках). «Полк квартировал в селе.» А.Тургенев.

КВАРТИРОНАНИМА́ТЕЛЬ, квартиронанимателя, муж. (офиц.). Съемщик квартиры.

КВАРТИРОХОЗЯ́ИН, квартирохозяина, мн. квартирохозяева, квартирохозяев, муж. (офиц.). Съемщик квартиры по отношению к лицам, снимающим у него отдельные комнаты или углы.

КВАРТИРОХОЗЯ́ЙКА, квартирохозяйки (офиц.). женск. к квартирохозяин.

КВАРТИРЬЕ́Р, квартирьера, муж. (нем. Quartierherr) (воен.). Должностное лицо, на которое возлагается при передвижении воинских частей подыскивание для них квартир.

КВАРТПЛА́ТА, квартплаты, жен. (неол.). Квартирная плата. (Составлено из слова плата и сокращения слова квартирный.)

КВАРЦ, кварца, мн. нет, муж. (нем. Quarz) (минер.). Окись кремния — распространенный минерал, кристаллизующийся в шестигранные призмы разнообразных оттенков в зависимости от примесей, а в чистом виде бесцветный и прозрачный.

КВА́РЦЕВЫЙ, кварцевая, кварцевое (спец.). прил. к кварц. Кварцевые породы. Кварцевая лампа (электрическая лампа в форме небольшой трубки из кварца, наполненной парами ртути, проходя через которые ток дает ультрафиолетовые лучи; мед. ... Статья полностью

КВАРЦИ́Т, кварцита, мн. нет, муж. (нем. Quarzit) (минер.). Горная порода, состоящая из сцементированного кварцевого песка.

КВАС, кваса, мн. квасы, муж. Русский напиток, приготовляемый из солода, воды и различных сортов хлеба. Хлебный квас. Сухарный квас. Тюря с квасом.
| Шипучий напиток из ягод или фруктов. Клюквенный квас. «Графины с разноцветными фруктовыми квасами всех сортов.» Гоголь.

КВА́СИТЬ, квашу, квасишь, несов., что. Подвергать брожению, окислять. Квасить тесто. Квасить капусту.

КВАСНО́Й, квасная, квасное. прил. к квас (спец.). Квасная гуща. Квасная бутылка.
| Приготовленный из кваса (спец., обл.). Квасной кисель.
• ... Статья полностью

КВАСОВА́Р, квасовара, муж. (спец.). Тот, кто варит квас.

КВАСОВА́РНЫЙ, квасоварная, квасоварное (спец.). прил., по знач. связанное с варением кваса. Квасоварное производство.

КВАСОВА́РНЯ, квасоварни, род. мн. квасоварен, жен. (спец.). Заведение, в котором варят квас.

КВАСО́К, кваска, муж. (разг.).
1. уменьш.-ласк. к квас.
2. Кисловатый привкус (обл.). Яблоко с кваском.

КВАСЦЕВА́ТЬ (или квасцовать), квасцую, квасцуешь, несов., что (спец.). Напитывать квасцами.
| Мочить в квасцовом растворе. Квасцевать кожи.

КВАСЦЕВА́ТЬСЯ (или квасцоваться), квасцуюсь, квасцуешься, несов. (спец.). страд. к квасцевать.

КВАСЦО́ВАННЫЙ, квасцованная, квасцованное; квасцован, квасцована, квасцовано (спец.). прич. страд. прош. от квасцевать.

КВАСЦОВА́ТЬ, КВАСЦОВАТЬСЯ. см. квасцевать, квасцеваться.

КВАСЦОВА́ТЬСЯ

КВАСЦО́ВЫЙ, квасцовая, квасцовое (спец.). прил. к квасцы. Квасцовый раствор.
| Содержащий в себе квасцы. Квасцовый сланец. Квасцовое дерево.

КВАСЦЫ́, квасцов, ед. нет.
1. Название различных двойных солей (солей алюминия, марганца и др.; хим.).
2. Стягивающее порезы и дезинфицирующее кожу средство в виде прозрачного камня из кристаллов этих солей, употр. ... Статья полностью

КВАТЕ́РНА, кватерны, жен. см. катерна.

КВА́ШЕНИЕ, квашения, мн. нет, ср. (спец.). Действие по гл. квасить.

КВАШЕНИ́НА, квашенины, мн. нет, жен.
1. Кислая капуста (разг. спец.).
2. Заквашенная ботва (зелень) от овощей в качестве корма для скота (с.-х.).

КВАШЕНИ́ННЫЙ, квашенинная, квашенинное (спец.). прил. к квашенина. Квашенинный запас.

КВА́ШЕННЫЙ, квашенная, квашенное; квашен, квашена, квашено. прич. страд. прош. от квасить.

КВА́ШЕНЫЙ, квашенная, квашенное (спец.). Кислый, полученный в результате квашения. Квашеное молоко. Квашеная капуста.

КВАШНЯ́, квашни, род. мн. квашней, жен.
1. Деревянная кадка для теста.
2. Забродившее тесто.
3. перен. О вялом, неповоротливом человеке, разине (прост. ... Статья полностью

КВА́ШУ, ква́сишь. наст. от квасить.

КВЁЛЫЙ, квёлая, квёлое; квёл, квела, квёло-квело (обл.).
1. Слабый, хилый, мягкий. Ребенок квелый. Яблоко крепче, груша квелее.
2. Потерявший оперенье (о домашней птице). Квелые индюшки.
3. перен. Вялый, больной. «- Ты какой-то линялый. — Как линялый? — нахмурился Григорий. — Квелый, вроде хворый, — пояснил Чубатый.» Шолохов.

КВЕ́РХУ, нареч. В направлении от земли к небу, в высь. Подняться кверху. Подпрыгнуть кверху.

КВЕ́СТОР, квестора, муж. (лат. quaestor).
1. В древнем Риме — финансовый уполномоченный, казначей (ист.).
2. В некоторых учреждениях Западной Европы — заведующий хозяйством.

КВЕСТУ́РА, квестуры, мн. нет, жен. Должность квестора.

КВИЕТИ́ЗМ, квиетизма, мн. нет, муж. (от лат. quietus — спокойный) (книж.).
1. Мистически-созерцательное отношение к жизни. Проповедь квиетизма, спячки, ленивого прекраснодушия.
2. ... Статья полностью

КВИЕТИ́СТ, квиетиста, муж. (книж.).
1. Склонный к квиетизму; мистически, созерцательно настроенный человек (устар.). В жизни он был ко всему равнодушный квиетист.
2. ... Статья полностью

КВИЕТИ́ЧЕСКИЙ, квиетическая, квиетическое (книж.). прил. к квиетизм и к квиетист. Квиетический взгляд на вещи. Квиетическое учение.

КВИ́НТА, квинты, жен. (лат. quinta — пятая).
1. Пятая ступень в диатонической гамме (муз.). Ля есть квинта к ре.
| Соответствующий интервал (муз. ... Статья полностью

КВИНТЕ́Т, квинтета, муж. (итал. quintetto) (муз.).
1. Музыкальная или вокальная пьеса для пяти инструментов или пяти голосов. Квинтет Шумана.
2. Исполнение такой пьесы. «У меня после завтра квинтет..., и дамы будут.» Лесков ... Статья полностью

КВИНТ-ЭССЕ́НЦИЯ (или квинтэссенция), квинт-эссенции, жен. (от лат. quinta essentia — пятая сущность — у античных и средневековых философов название пятой стихии, эфира, признававшегося основной сущностью всех других) (книж.). Основа, главная сущность предмета. В диалектике квинт-эссенция марксизма.

КВИПРОКВО́ и КИПРОКО́, нескл., ср. (лат. qui pro quo, букв. кто вместо кого). Недоразумение, заключающееся в том, что одно лицо, понятие или вещь принято за другое.

КВИТ (от нем. прил. quitt — рассчитавшийся).
1. Квита, муж. Квитанция, расписка, уплата, долга (стар.).
2. в знач. сказуемого, с кем ... Статья полностью

КВИТАНЦИО́ННЫЙ, квитационная, квитационное (спец.). прил. к квитанция. Квитанционная книжка (с отрывными бланками для квитанций).

КВИТА́НЦИЯ, квитанции, жен. (от итал. quitanza). Официальная расписка в принятии денег, ценностей или поручения. Налоговая квитанция. Почтовая квитанция. Ломбардная квитанция.

КВИТА́ТЬСЯ, квитаюсь, квитаешься (редк.). несов. к расквитаться.

КВИТО́К, квитка, муж. (обл.). То же, что квитанция, расписка.

КВИ́ТЫ (см. квит), в знач. сказуемого, с кем (разг.). Рассчитался, рассчитались, в расчете. Мы теперь квиты. Мы с тобой квиты. Они квиты.

КВО́ЛЫЙ, кволая, кволое (обл.). То же, что квёлый в 1 и 3 знач. «Он ничего не делал, ничего не умел, был какой-то кволый, точно сделанный из пареной репы.» Чехов.

КВО́РУМ, кворума, муж. (из лат. выражения: quorum praesentia sufficit — коих присутствие достаточно). Число присутствующих на собрании организации, достаточное для признания его правомочным. Заседание не состоялось, так как кворума не было. Проверить кворум.

КВО́ТА, квоты, жен. (от лат. quota — сколь велика) (экон., полит.). Доля, часть, процент. Налоговая квота (величина ставки). Иммиграционная квота (норма допускаемых в какую-нибудь страну иммигрантов). Импортная квота.

КВОТА́ЦИЯ, квотации, жен. (экон., полит.). Установление квоты чего-нибудь, котировка.

КВОХТА́ТЬ, квохчу, квохчешь, несов. (обл.). То же, что клохтать.

КВОХЧУ́, кво́хчешь. наст. от квохтать.

КЕБ. см. кэб.

КЕ́ГЕЛЬ, кегля, муж. см. кегль.

КЕГЕЛЬБА́Н, кегельбана, муж. (нем. Kegelbahn) (спорт.). Специальное помещение для игры в кегли — крытая галерея с деревянной дорожкой для катания шара.

КЕ́ГЕЛЬНЫЙ, кегельная, кегельное. прил. к кегли. Кегельный шар.

КЕГЛЬ и (редк.) кегель, кегля, муж. (нем. Kegel) (тип.). Величина типографской литеры. Кегль измеряется пунктами.

КЕ́ГЛЯ, кегли, род. мн. кеглей, жен. (нем. Kegel) (спорт.).
1. Точеный деревянный столбик для игры (см. ... Статья полностью

КЕДР, кедра, муж. (греч. kedros). Хвойное дерево. Сибирский кедр дает орехи. Ливанский кедр дает ценный строительный материал.

КЕДРО́ВЫЙ и (устар. и обл.) КЕДРОВЫЙ, кедровая, кедровое. прил. к кедр. Кедровые орехи.

КЕЙФ, кейфа, муж. (от араб. kajf — хорошее расположение духа) (шутл.). Приятное безделье и отдых. Предаваться кейфу.

КЕЙФОВА́ТЬ, кейфую, кейфуешь, несов. (шутл.). Предаваться кейфу, проводить время в праздности.

КЕКС, кейса, муж. (от англ. мн. cakes — пирожные). Сдобный сладкий хлеб с изюмом.

КЕК-УО́К (или кэк-уок), кек-уока, муж. (англ. cakewalk, букв. прогулка с пирогом). Танец американских негров, бывший модным в довоенной Европе и Америке.

КЕ́ЛАРЬ, келаря, муж. (греч. kellarios) (церк.). Монах, заведующий хозяйством монастыря.

КЕ́ЛЕЙКА, келейки, жен. (церк.). уменьш. к келья.

КЕЛЕ́ЙНИК, келейника, муж. (церк.).
1. Прислужник при игумене, архиерее.
2. Человек, живущий в келье, в скиту.

КЕЛЕ́ЙНИЦА, келейницы, жен. (церк.).
1. Прислужница при игуменье.
2. Женщина, живущая в келье, в скиту.

КЕЛЕ́ЙНОСТЬ, келейности, мн. нет, жен. (разг.). отвл. сущ. к келейный во 2 знач.

КЕЛЕ́ЙНЫЙ, келейная, келейное.
1. прил. к келья. Келейная дверь. Келейные правила.
2. Тайный, скрытый, секретный. Сделать что-нибудь келейным образом. Решать дела келейно (нареч.).

КЕ́ЛЬНЕР, кельнера, муж. (нем. Kellner) (загр.). Слуга в ресторане.

КЕ́ЛЬНЕРША, кельнерши (загр.). женск. к кельнер.

КЕ́ЛЬНЯ, кельни, род. мн. келен, жен. (польск. kielnia) (тех.). Лопаточка каменщика, штукатура для размешивания и захватывания извести, цемента.

КЕЛЬТИ́ЧЕСКИЙ, келтическая, келтическое (книж. устар.). То же, что кельтский.

КЕ́ЛЬТСКИЙ, кельтская, кельтское. прил. к кельты. Кельтский язык.

КЕ́ЛЬТЫ, кельтов, ед. кельт, кельта, муж. Название одной из ветвей индоевропейцев, к которой принадлежат ирландцы, галлы, бритты и др.

КЕ́ЛЬЯ, кельи, род. мн. келий, жен. (от греч. kellion с латин). Отдельная комната монаха (церк.).
| перен. ... Статья полностью

КЕМ. твор. от кто.

КЕНА́П, кенапа, муж. см. кенаф.

КЕ́НАР, кенара, и КЕНАРЬ, кенаря, муж. (прост.). Канарейка-самец.

КЕ́НАРЬ, см. ке́нар.

КЕНА́Ф и КЕНАП, кенапа, муж. (лат. cannabis — конопля). Однолетняя трава семейства мальвовых, растущая гл. обр. в передней Азии и разводимая на юге СССР как текстильное сырье, заменяющее джут.

КЕНГУРО́ВЫЙ, кенгуровая, кенгуровое. прил. к кенгуру.
| Из меха кенгуру. Кенгуровая шуба.

КЕНГУРУ́, нескл., муж. (англ. kangaroo с австралийского). Сумчатое австралийское животное с чрезвычайно длинными задними ногами и очень короткими передними, передвигающееся прыжками.

КЕНДЫ́РЬ, кендыря, мн. нет, муж. (тюрк. kendir). Травянистое растение, дающее хорошего качества волокно, близкое к пеньке.

КЕНТ, кента, муж. (перс. — деревня). Административное деление в Бухаре, часть тюменя.

КЕНТА́ВР и ЦЕНТАВР, центавра, муж. (греч. kentauros). Мифическое существо у древних греков, получеловек-полулошадь.

КЕ́НЬГИ, кеньг, ед. кеньга, кеньги, жен. (финск. kenkä) (обл.). Особая теплая зимняя обувь, надеваемая на сапоги, часто подшитая мехом.
| Сапоги из оленьих шкур шерстью наружу.

КЕ́ПИ, нескл., ср. (франц. képi). Род фуражки с маленьким твердым донышком и с прямым горизонтальным козырьком, употр. в армии и среднеучебных заведениях во Франции, в 19 в. ... Статья полностью

КЕ́ПКА, кепки, жен. (см. кепи) (разг.). Мягкий головной убор без тульи и околыша, с козырьком.

КЕ́ПОЧНЫЙ [шн], кепочная, кепочное (разг., спец.). прил. к кепка; употребляемый на кепки. Кепочный материал.

КЕРА́МИКА, керамики, мн. нет, жен. (греч. keramike) (спец.).
1. собир. Глиняные изделия. Отдел керамики в музее. Книга о персидской керамике.
2. Гончарное производство.

КЕРА́МИКОВЫЙ и (чаще) КЕРАМИЧЕСКИЙ, керамическая, керамическое (спец.). прил. к керамика. Керамическое производство. Керамиковый завод.

КЕРАМИ́ЧЕСКИЙ, см. кера́миковый.

КЕРАТИ́Н, кератина, мн. нет, муж. (от греч. keras — рог) (биол.). Белковое вещество, из которого состоит рог и др. рогоподобные части организма (копыта, ноги).

КЕРАТИ́Т1, кератита, муж. (от греч. keras — рог) (мед.). Воспаление роговой оболочки глаза.

КЕРАТИ́Т2, кератита, мн. нет, муж. (от греч. keras — рог) (минер.). Минерал, состоящий из полевого шпата и кварца; роговик.

КЕ́РЕНКА, керенки, жен. (неол. ист., разг.). Бумажный денежный знак, достоинством в 20 и 40 род., выпущенный в 1917 г. ... Статья полностью

КЕ́РЕНЩИНА, керенщины, мн. нет, жен. (неол. полит. презр. ... Статья полностью

КЕРЖА́К, кержака, муж. (рел., обл.). Старообрядец. (От р. Керженца, одного из центров старообрядчества.)

КЕРЖА́ЧКА, кержачки (рел., обл.). женск. к кержак.

КЕ́РЖЕНСКИЙ, керженская, керженское. прил. к Керженец (река) и к кержак.

КЕРОСИ́Н, керосина, мн. нет, муж. (англ. kerosene). Горючая жидкость, добываемая из нефти.

КЕРОСИ́НКА, керосинки, жен. (разг.).
1. Керосиновый прибор для приготовления кушанья.
2. Сосуд для хранения керосина.

КЕРОСИ́ННЫЙ, керосинная, керосинное (разг.). прил. к керосин. Керосинный запах.
| Служащий для керосина. Керосинная бутылка.

КЕРОСИ́НОВЫЙ, керосиновая, керосиновое. прил. к керосин. Керосиновое освещение.
| Действующий посредством керосина. Керосиновый двигатель. Керосиновая лампа. Керосиновая кухня.

КЕРОСИНОКАЛИ́ЛЬНЫЙ, керосинокалильная, керосинокалильное (тех.). прил., по знач. связанное с освещением керосиновыми горелками, имеющими калильные колпачки. Керосинокалильная или ауэровская лампа.

КЕРОСИ́НЩИК, керосинщика, муж. (спец.). Продавец керосина.

КЕ́САРЕВ, кесарева, кесарево (книж., устар.). прил. к кесарь.
• Кесарево сечение (мед.) — операция при неправильных родах, состоящая в извлечении ребенка через разрез брюшной полости и матки.

КЕ́САРЬ, кесаря, муж. (греч. kaisar) (книж. устар.). Владыка, монарх. «Льву, кесарю лесов, бог сына даровал.» Крылов. (По имени Юлия Цезаря, римского диктатора.)

КЕССО́Н [есо], кессона, муж. (франц. caisson) (тех.). Непроницаемая для воды большая камера, опускаемая на дно реки или моря для подводных работ.

КЕССО́ННЫЙ [есо], кессонная, кессонное (тех.). прил. к кессон. Кессонные работы.

КЕССО́НЩИК [есо], кессонщика, муж. (спец.). Рабочий, специалист по кессонным работам.

КЕТА́, кеты, и (обл.) КЕТА, кеты, жен. (гольдск.) (зоол.). Промысловая рыба из семейства лососевых, водящаяся в реках Сибири и в Белом море.

КЕ́ТОВЫЙ и (обл.) КЕТОВЫЙ, кетовая, кетовое. прил. к кета. Кетовая икра.

КЕФА́ЛЬ, кефали, жен. (от греч. kephale — голова). Небольшая рыба, водящаяся в Черном к Средиземном морях.

КЕФИ́Р, кефира, муж. (кавказское). Питательный напиток, получаемый из молока посредством спиртового брожения.

КЕФИ́РНЫЙ, кефирная, кефирное. прил. к кефир. Кефирный вкус. Кефирные грибки.
| Изготовляющий кефир. Кефирное заведение.

КИБИ́ТКА, кибитки, жен. (тат. kibet — лавка, магазинчик, от араб. kubbat — свод, купол).
1. Крытая повозка. «Бразды пушистые взрывая, летит кибитка удалая.» Пушкин.
| ... Статья полностью

КИБИ́ТОЧНЫЙ [шн], кибиточная, кибиточное. прил. к кибитка. Кибиточный верх.

КИВА́НИЕ, кивания, мн. нет, ср. Действие по гл. кивать.

КИВА́ТЬ, киваю, киваешь, несов. (к кивнуть).
1. чем кому-чему. Делать легкие наклонные движения головой в знак приветствия или согласия. Проходя мимо, он дружески кивал мне. Вместо ответа он обыкновенно молча кивал головой. «Из-под куста мне ландыш серебристый приветливо кивает головой.» Лермонтов ... Статья полностью

КИ́ВЕР, кивера, мн. кивера, муж. (венг. kiver) (воен. дорев.). Твердый высокий головной убор некоторых воинских частей. «Кто кивер чистил весь избитый.» Лермонтов.

КИВНУ́ТЬ, кивну, кивнёшь. совер. и однокр. к кивать.

КИВО́К, кивка, муж. Жест головой — наклон головы в значении приветствия, согласия или указания на что-нибудь.

КИВО́Т, кивота, муж. см. киот.

КИДА́ТЬ, кидаю, кидаешь, несов. (к кинуть), кого-что (разг.). То же, что бросать во всех знач., кроме 6. Кидать дрова в погреб. Кидать стрелы. Мальчишка кидал камнями в ворон. Пойманный воришка кидал кругом беспокойные взгляды. Кидать полки в атаку. Мы кидаем все силы на ударную работу. У него скверная привычка кидать пальто на постель. Не кидайте окурков на пол! Он кидал тысячи на ее прихоти. Меня кидает в жар и холод. Кидать жребий.

КИДА́ТЬСЯ, кидаюсь, кидаешься, несов. (к кинуться) (разг.).
1. То же, что бросаться. Кидаться камнями. «Лаура кидается ему на шею.» Пушкин ... Статья полностью

КИ́ДКА, кидки, жен. (обл. и спец.).
1. только ед. Действие по гл. кидать.
2. Количество, порция чего-нибудь кидаемого в один прием. Задавать лошадям сено небольшими кидками.

КИЁК, кийка, муж. (разг.). уменьш. к кий.

КИЗИ́К, кизика, муж. см. кизяк.

КИЗИ́Л, кизила, и кизиль, кизиля, мн. нет, муж. (тур. kizil — красный) (бот.). Кустарник со съедобными красными ягодами и крепкой древесиной.

КИЗИ́ЛЕВЫЙ и КИЗИЛОВЫЙ, кизиловая, кизиловое. прил. к кизил и к кизиль. Кизиловое варенье. Семейство кизилевых (растений; бот.).

КИЗИ́ЛОВЫЙ

КИЗИ́ЛЬ. см. кизил.

КИЗИ́ЛЬНИК, кизильника, мн. нет, муж.
1. Куст кизила.
2. Заросли кизила.
3. Древесина кизила, как столярный материал (спец.).

КИЗИ́ЛЬНЫЙ, кизильная, кизильное. прил. к кизиль; из кизиля. Кизильная настойка. Кизильное варенье.

КИЗЛЯ́РКА, кизлярки, мн. нет, жен. Виноградная водка, которая вырабатывалась в гор. Кизляре на Кавказе.

КИЗЯ́К и КИЗИК, кизика, муж. (от тюрк.) (обл.). Спрессованный кирпичиками и подсушенный навоз, идущий на отопление на юге СССР.

КИЗЯКО́ВЫЙ и КИЗЯЧНЫЙ, кизячная, кизячное (обл.). прил. к кизяк. Кизячное топливо.

КИЗЯ́ЧНЫЙ

КИЙ, ки́я — кия́, мн. кии, муж. (польск. kij).
1. Прямая длинная палка, утончающаяся к концу, употр. в бильярдной игре.
2. Палка с утолщением на конце, посох (обл. ... Статья полностью

КИК, кика, муж. (англ. kick — удар, срн. кикс) (спорт.). Неудачный удар по мячу в футболе, хоккее.

КИ́КА, кики, жен. (ист. и обл.). То же, что кичка.

КИКИ́МОРА, кикиморы, жен.
1. В народных суевериях — нечистая сила в женском образе.
2. Человек нелепого или смешного вида; смешно одетый (прост. неод. шутл. ... Статья полностью

КИКС, кикса, муж. (англ. мн. kicks) (спорт.). Неудачный удар кием в биллиардной игре.

КИКСОВА́ТЬ, киксую, киксуешь, несов. (к скиксовать) (спорт.). Делать кикс в биллиардной игре.

КИЛ, кила, муж. (тур. kil, с перс. — глина). Род белой глины с большим содержанием щелочей, употр. для мытья. Мыло кил (туалетное мыло, в состав которого входит кил).

КИЛА́, килы, мн. килы, килам, жен. (обл.). Грыжа, опухоль.
| Нарост на корнях растений или на дереве. Капустная кила.

КИЛЕВО́Й, килевая, килевое (мор.). прил. к киль. Килевая качка (продольная, в отличие от боковой, или бортовой).

КИ́ЛЕЧКА, килечки, жен. (разг.). уменьш.-ласк. к килька.

КИ́ЛЕЧНЫЙ, килечная, килечное. прил. к килька. Килечный завод. Килечный промысел.
| Служащий для ловли килек. Килечные сети.

КИЛО́, нескл., ср. (франц. kilo). Сокращенное название килограмма. Кило колбасы.

КИЛО... (без удар.) (от греч. chilioi — тысяча). Первая часть сложных названий метрических мер, состоящих из 1000 низших единиц, напр. килограмм, километр, килоуатт.

КИЛОВА́ТТ, киловатта, муж. см. килоуатт.

КИЛОГРА́ММ [ам], килограмма, муж. Мера веса, равная 1000 граммов. см. кило....

КИЛОГРАММЕ́ТР, килограмметра, муж. (физ.). Единица измерения, равная работе, затрачиваемой при подъеме тяжести весом в один килограмм на высоту одного метра.

КИЛОГРА́ММОВЫЙ, килограммовая, килограммовое. прил. к килограмм; весом в один килограмм. Килограммовая гиря.

...КИЛОГРАММО́ВЫЙ, килограммовая, килограммовое. Вторая часть прил., сложных с числ., означающая: во столько-то килограммов (сколько указывает числ.), напр. пятикилограммовый.

КИЛОМЕ́ТР, километра, муж. Мера длины, равная 1000 метров. см. кило....

КИЛОМЕТРО́ВЫЙ, километровая, километровое. прил. к километр; протяжением в один километр. Километровая гонка. Километровое расстояние.

...КИЛОМЕТРО́ВЫЙ, километровая, километровое. Вторая часть прил., сложных с числ., означающая: во столько-то километров (сколько указывает числ.), напр. десятикилометровый.

КИЛОУА́ТТ и КИЛОВА́ТТ, киловатта, муж. (см. кило и уат), (физ., тех.). Мера измерения рабочей силы (мощности) электрического тока, равная 1000 уаттов.
• ... Статья полностью

КИЛЬ, киля, муж. (голл. kiel) (мор.). Продольный брус, служащий основанием нижней части корабельного корпуса.

КИЛЬВА́ТЕР, кильватера, муж. (голл. kielwater) (мор.). Струя позади идущего судна по линии киля. Итти в кильватере какого-нибудь судна (итти вслед за другим судном по одной линии).

КИЛЬВА́ТЕРНЫЙ, кильватерная, кильватерное (мор.). прил. к кильватер. Кильватерная колонна (ряд судов, идущих одно за другим по одной прямой линии).

КИ́ЛЬКА, кильки, жен. (иностр.). Небольшая рыбка Немецкого и Балтийского морей из семейства сельдей, идущая на консервы.

КИМВА́Л, кимвала, муж. (греч. kymbalon) (ист.). Библейский музыкальный инструмент, состоящий из двух металлических чаш, издающих при ударе друг о друга резкий звенящий звук.
• ... Статья полностью

КИМО́ГРАФ, кимографа, муж. (от греч. kyma — волна, и grapho — пишу) (спец.).
1. Прибор для измерения давления крови в сосудах.
2. Прибор для записи кривой звуков в экспериментальной фонетике.

КИМОНО́, нескл., ср. (япон. kimono). Японское мужское и женское домашнее платье вроде халата.
| Женская широкая одежда вроде запахивающегося капота.

КИНАМО́Н, кинамона, муж. (греч. kinnamomon) (поэт. устар.). Корица. «Нард, алой и кинамон благовоньями богаты.» Пушкин.

КИНГСТО́Н, кингстона, муж. (мор.). Клапан в подводной части судна, служащий для наполнения водой судовых котлов и для пропуска воды за борт. (По имени изобретателя, англичанина Kingston.)

КИНДЕРБАЛЬЗА́М, киндербальзама, мн. нет, муж. (нем. Kinderbalsam, букв. детский бальзам). Прежде употреблявшаяся, как лекарство, сладкая слабая спиртовая настойка.

КИНДЯ́К, киндяка, муж.
1. только ед. Бумажная набойчатая, чаще красная ткань (ист.).
2. Крестьянский кафтан или сарафан (обл.).

КИНЕМА́ТИКА, кинематики, мн. нет, жен. (от греч. kinema — движение) (мех.). Отдел механики — учение о движении независимо от причин, его производящих.

КИНЕМАТИ́ЧЕСКИЙ, кинематическая, кинематическое (мех.). прил. к кинематика.

КИНЕМАТО́ГРАФ, кинематорграфа, муж. (от греч. kinema — движение и grapho — пишу).
1. Прибор для демонстрации на экране движущихся картин. Картины демонстрировались с помощью кинематографа.
2. ... Статья полностью

КИНЕМАТОГРАФИ́СТ, кинематорграфиста, муж. Лицо, работающее в кинематографии.

КИНЕМАТОГРАФИ́ЧЕСКИЙ, кинематорграфическая, кинематорграфическое. прил. к кинематограф и к кинематография. Кинематорграфический сеанс. Кинематорграфический сценарий. С кинематографической быстротой.

КИНЕМАТОГРА́ФИЯ, кинематографии, мн. нет, жен. Производство фильм для кинематографа и их демонстрация, как искусство и как отрасль промышленности. Заниматься кинематографией. Кинематография сделала гигантские успехи.

КИНЕ́ТИКА, кинетики, мн. нет, жен. (от греч. kinetikos — двигательный) (мех.). Отдел механики, обнимающий динамику и статику.

КИНЕТИ́ЧЕСКИЙ, кинетическая, кинетическое (физ.).
1. прил. к кинетика (мех.).
2. Относящийся к движению, связанный с движением. Кинетическая энергия (движущегося тела). Кинетическая теория газов (по которой газы состоят из молекул, находящихся в непрестанном движении).

КИНЖА́Л, кинжала, муж. (от араб.). Холодное оружие в виде обоюдоострого ножа. Кавказские горцы вооружены кинжалами. Вонзить кинжал. «Кинжалом я владею, я близ Кавказа рождена.» Пушкин.

КИНЖА́ЛЬНЫЙ, кинжальная, кинжальное. прил. к кинжал; производимый кинжалом. Кинжальная рана. Кинжальный убой скота.
• Кинжальное действие (воен.) — действие на близком расстоянии.

КИНО́, нескл., ср.
1. То же, что кинематограф во 2 знач. Пойдем в кино. Что сегодня идет в кино?
2. То же, что кинематография ... Статья полностью

КИНО... (без удар. или ки́но). Первая часть сложных слов, связанных по значению с кинематографическим делом, напр. киносеанс, кинофильма, киноателье, киноаппарат, киномеханик, кинопромышленность.

КИНОАКТЁР, киноактёра, муж. (неол.). Актер, играющий для кинематографа. см. кино....

КИНОАКТРИ́СА, киноактрисы (неол.). женск. к киноактёр.

КИНОАРТИ́СТ, киноартиста, муж. (неол.). Тоже, что киноактер.

КИНОАРТИ́СТКА, киноартистки (неол.). женск. к киноартист.

КИНОВА́РНЫЙ, киноварная, киноварное. прил. к киноварь. Киноварная окраска. Киноварные руды.

КИ́НОВАРЬ, киновари, жен. (греч. kinnabari).
1. Минерал красного цвета — сернистая ртуть (минер.).
2. Красная краска из искусственно получаемой сернистой ртути (хим. ... Статья полностью

КИНОКАРТИ́НА, кинокартины, муж. (неол.). Картина, показываемая в кинематографе. см. кино....

КИНОЛО́ГИЯ, кинологии, мн. нет, жен. (от греч. kyon — собака и logos — учение) (спец.). Наука о собаках и их разведении.

КИНООПЕРА́ТОР, кинооператора, муж. (неол.). Фотограф по съемке картин для кинематографа. см. кино....

КИНОПЕРЕДВИ́ЖКА, кинопередвижки, жен. (неол.). Передвижное кино, кинематографический аппарат, легко переносимый с одного места на другое. см. кино....

КИНОРЕЖИССЁР [исё], кинорежиссёра, муж. (неол.). Режиссер, руководящий постановкой пьесы для кинематографа. см. кино....

КИНОСЕ́ТЬ, киносети, жен. (неол.). Сеть кинематографических театров и учреждений. см. кино....

КИНОСЪЁМКА, киносъёмки, жен. (неол.). Кинематографическая съемка. см. кино....

КИНОТЕА́ТР, кинотеатра, муж. (неол.). Кинематографический театр; то же, что кинематограф во 2 знач. см. кино....

КИНОТЕ́ХНИКА, кинотехники, мн. нет, жен. (неол., спец.). Техника оборудования кино и постановки фильм. см. кино....

КИНОФА́БРИКА, кинофабрики, жен. (неол.). Предприятие, занимающееся производством кинокартин. см. кино....

КИНОФИКА́ЦИЯ, кинофикации, мн. нет, жен. (неол., спец.). Действие по гл. кинофицировать.

КИНОФИЦИ́РОВАТЬ, кинофицирую, кинофицируешь, совер. и несов., что (неол., спец.). Устроить (устраивать) сеть кинематографов в известной местности, районе. Кинофицировать деревню.
| ... Статья полностью

КИНОФИЦИ́РОВАТЬСЯ, кинофицируюсь, кинофицируешься, совер. и несов. (неол. спец.). страд. к кинофицировать.

КИНО́ШКА, киношки, муж. и жен. (прост. пренебр.). Кинотеатр. Попали мы в дрянную киношку.

КИ́НУТЬ, кину, кинешь (разг.). совер. к кидать.

КИ́НУТЬСЯ, кинусь, кинешься (разг.). совер. к кидаться в 1 знач. Кинуться в ноги кому-нибудь (упасть перед кем-нибудь на колени и кланяться в ноги). «И так на шею бы тебе я кинулся!» Лермонтов.

КИО́СК, киоска, муж. (перс. — бельведер, павильон).
1. Небольшая легкая постройка на улицах, вокзалах и т.д. для мелкой торговли. Газетный киоск. Киоск для продажи минеральных вод. Почтовый киоск (для мелких почтовых операций).
2. ... Статья полностью

КИОСКЁР, киоскёра, муж. (неол.). Продавец в киоске.

КИО́Т и (устар.) кивот, кивота, муж. (греч. kibotos) (церк.). Ящик со стеклом или небольшой шкаф для икон, божница.

КИ́ПА, кипы, жен. (нем. Kiepa).
1. Пачка, связка предметов, лежащих слоями. Кипа деловых бумаг. Кипа тетрадей.
2. Крупная упаковочная мера товара (торг.). Кипа льна. Кипа хлопка.
3. ... Статья полностью

КИПАРИ́С, кипариса, муж. (греч. kyparissos). Хвойное южное вечнозеленое дерево.

КИПАРИ́СНЫЙ и КИПАРИСОВЫЙ, кипарисовая, кипарисовое. прил. к кипарис. Кипарисовая роща. Кипарисное масло.
| Сделанный из кипариса. Кипарисная ложка. Кипарисовый ларец.

КИПАРИ́СОВЫЙ

КИПЕ́НИЕ, кипения, мн. нет, ср. Действие по гл. кипеть. Температура кипения. Точка кипения (см. точка).

КИ́ПЕНЬ, кипени, мн. нет, жен., и кипня, мн. нет, муж. (обл.).
1. Кипяток.
2. Белая пена от кипения (поэт. ... Статья полностью

КИПЕ́ТЬ, киплю́, кипи́шь, несов.
1. О жидкостях: бурлить, волноваться, пениться от образующегося при сильном нагревании пара. Пора снять чайник с огня, вода уже кипит. Кипящее масло.
|| Доходить до указанного выше состояния, закипать. Разные жидкости кипят при разных температурах. Вода кипит при 100° по Цельсию.
|| ... Статья полностью

КИПРЕ́Й, кипрея, мн. нет, муж. (обл.). Высокая трава с крупными соцветиями, употр. как суррогат чая; то же, что Иван-чай.

КИПРОКО́. см. квипрокво.

КИПСЕ́Й, кипсея, муж., и КИПСЕЙКА, кипсейки, жен. (греч. kypsele — Ящик) (тип.). Ящик с краской в печатной машине.

КИПСЕ́ЙКА, см. кипсе́й.

КИПСЕ́К [сэ], кипсека, муж. (англ. keepsake) (ист.). Роскошное издание гравюр, рисунков, преим. женских головок, иногда с текстом.

КИПУ́ЧЕСТЬ, кипучести, мн. нет, жен. (разг.). отвл. сущ. к кипучий. Кипучесть характера.

КИПУ́ЧИЙ, кипучая, кипучее; кипуч, кипуча, кипуче.
1. Кипящий, нагретый до кипения (обл.).
2. Кипящий, пенящийся. Кипучий поток.
3. перен. ... Статья полностью

КИПЯТИ́ЛКА, кипятилки, жен. (прост.).
1. То же, что кипятильник.
2. Помещение, где находится кипятильник.

КИПЯТИ́ЛЬНИК, кипятильника, муж. Аппарат для кипячения воды.

КИПЯТИ́ЛЬНЫЙ, кипятильная, кипятильное. Служащий для кипячения. Кипятильный бак. Кипятильный котел.

КИПЯТИ́ТЬ, кипячу, кипятишь, несов. (к вскипятить), что. Доводить до кипения, нагревать до температуры кипения. Кипятить молоко.
| Варить в кипящей воде. Кипятить белье.

КИПЯТИ́ТЬСЯ, кипячусь, кипятишься, несов.
1. Нагреваться до кипения. Вода кипятится.
| Вариться в кипящей воде. Белье кипятится.
2. перен. Волноваться, горячиться, сердиться (разг. ... Статья полностью

КИПЯТО́К, кипятка, мн. нет, муж.
1. Кипящая или вскипевшая вода.
2. перен. Об очень горячем, вспыльчивом человеке (разг. фам.). Экий ты кипяток: уж и рассердился!

КИПЯТО́ЧНЫЙ, кипяточная, кипяточное (прост.).
1. прил. к кипяток.
2. в знач. сущ. кипяточная, кипяточной, жен. Помещение, где отпускают бесплатно или продают кипяток.

КИПЯЧЕ́НИЕ, кипячения, мн. нет, ср. Действие по гл. кипятить.

КИПЯЧЁННЫЙ, кипячённая, кипячённое; кипячён, кипячена, кипячено. прич. страд. прош. от кипятить. Белье было кипячено в нелуженом баке и потому испортилось.

КИПЯЧЁНЫЙ, кипячёная, кипячёное. Подвергшийся кипячению, вскипяченный (о жидкости). Кипяченая вода.

КИПЯЧУ́, кипячусь, кипятишь, кипятишься. наст. от кипятить, — кипятиться.

КИРА́СА, кирасы, жен. (франц. cuirasse) (воен. ист.). Панцырь, употреблявшийся прежде, как защита от холодного и огнестрельного оружия, позже — как принадлежность форменной одежды некоторых кавалерийских частей.

КИРАСИ́Р, кирасира, муж. (воен. дорев.). Солдат или офицер гвардейского (Кирасирского) полка, форменной одеждой которого была между прочим кираса.

КИРАСИ́РСКИЙ, кирасирская, кирасирское (воен., дорев.). прил. к кирасир. Кирасирский полк.

КИРГИ́ЗКА, киргизки. женск. к киргиз (см. киргизы).

КИРГИ́ЗСКИЙ, киргизская, киргизское. прил. к киргизы. Киргизская республика. Киргизские степи. Киргизская лошадь.

КИРГИ́ЗЫ, киргизов, ед. киргиз, киргиза, муж.
1. То же, что казаки (устар.).
2. Тюркская народность, кочующая в Средней Азии, основное население Киргизской АССР.

КИРИ́ЛИЦА

КИРИ́ЛЛИЦА, КИРИЛИЦА, кирилицы, мн. нет, жен. (филол.). Одна из двух древнеславянских азбук (срн. глаголица), легшая в основу церк.-слав. ... Статья полностью

КИ́РКА, кирки, жен. (нем. Kirche). Лютеранская церковь.

КИРКА́, кирки, жен. (тех.).
1. Металлический заостренный стержень, ударяя по которому молотком откалывают твердые породы (горн.).
2. Заостренное с одной или двух сторон орудие с рукояткой, употр. для скалывания льда, а также для обтесывания кирпичей, камней.

КИРКО́ВЫЙ, кирковая, кирковое (спец.). прил. к кирка. Кирковая работа.

КИ́РОЧНЫЙ, кирочная, кирочное. прил. к кирка. Кирочный двор.

КИРПИ́Ч, кирпича, муж. (перс. kerpic).
1. только ед., собир. Искусственный камень, изготовляемый в виде брусков из обожженной глины и употр. ... Статья полностью

КИРПИ́ЧАТЫЙ, кирпичатая, кирпичатое (обл.). То же, что кирпичный во 2 знач. Кирпичатый пол.

КИРПИ́ЧИК, кирпичика, муж.
1. уменьш.-ласк. к кирпич.
2. только мн. ... Статья полностью

КИРПИ́ЧИНА, кирпичины, жен. (прост.).
1. (удар. кирпичина). Один кирпич; то же, что кирпич во 2 знач. Принеси мне одну кирпичину.
2. ... Статья полностью

КИРПИ́ЧНИК, кирпичника, муж. (спец.). Рабочий, делающий кирпичи.

КИРПИ́ЧНЫЙ, кирпичная, кирпичное.
1. прил. к кирпич. Кирпичный цвет.
2. Сделанный из кирпича. Кирпичная стенка.
3. Служащий для производства кирпича. Кирпичный завод. Кирпичная глина.
• Кирпичный чай — низший сорт чая, спрессованный в виде кирпичей.

КИРШВА́ССЕР, киршвассера, мн. нет, муж. (нем. Kirschwasser). Водка, настоенная на вишневых косточках.

КИ́СА, кисы, жен. (разг. фам.). Ласкательное обозначение кошки (от призыва: кис-кис).

КИСА́, кисы, жен. (перс.) (обл.). Кошель или мешок, затягиваемый шнурком. «Вынув из кисы флягу с вином и большой пирог с капустой, сел.» Загоскин.

КИ́САНЬКА. см. кисонька.

КИСЕ́ЙКА, кисейки, жен. (разг.). уменьш.-ласк. к кисея.

КИСЕ́ЙНЫЙ, кисейная, кисейное.
1. прил. к кисея.
2. Сделанный из кисеи. Кисейные занавески.
• Кисейная барышня или девушка (ирон. устар.) — жеманная, с ограниченным кругозором девушка, получившая патриархальное воспитание.

КИСЕЛЕОБРА́ЗНЫЙ, киселеобразная, киселеобразное; киселеобразен, киселеобразна, киселеобразно (спец.). Напоминающий собой кисель. Киселеобразная масса.

КИСЕ́ЛЬ, киселя (киселю), муж.
1. Студенистое кушанье из какой-нибудь муки, чаще сваренное с ягодным соком или на молоке. Овсяный кисель. Клюквенный кисель. Молочный кисель.
2. перен. Полужидкая масса (разг. ... Статья полностью

КИСЕ́ЛЬНЫЙ, кисельная, кисельное. прил. к кисель в 1 знач. «Молочные реки, кисельные берега.» Сказка.

КИСЕ́Т, кисета, муж. (перс.). Небольшой мешочек, затягиваемый шнурком, чаще всего для табаку. Кисет с табаком.

КИСЕЯ́, кисеи, мн. нет, жен. (казак. qasa). Тонкая прозрачная ткань. Занавески из кисеи.

КИ́СКА, киски, жен. (разг. фам.). уменьш. к киса.

КИС-КИ́С и КЫС-КЫ́С, межд. (разг.). Возглас, которым кличут кошку.

КИ́СЛЕНЬКИЙ, кисленькая, кисленькое (разг.). Немного кислый.

КИСЛЕ́ТЬ, кислею, кислеешь, несов. (разг.). Делаться кислым.

КИСЛИ́НКА, кислинки, жен. только в выражении: с кислинкой (прост.) — с слабым кислым привкусом. Яблоко с кислинкой.

КИСЛИ́ТЬ, кислю, кислишь, несов. (разг.).
1. что. Делать кислым, окислять.
2. без доп. Иметь кисловатый вкус. Яблоко немножко кислит.

КИСЛИ́ЦА, кислицы, мн. нет, жен. (обл.). Название различных трав и плодов кислого вкуса.

КИСЛОВА́ТОСТЬ, кисловатости, мн. нет, жен. отвл. сущ. к кисловатый; кисловатый вкус.

КИСЛОВА́ТЫЙ, кисловатая, кисловатое; кисловат, кисловата, кисловато. Слегка кислый. Виноград кисловат. Кисловатый хлеб. Кисловатая улыбка.

КИСЛО́ВКА, кисловки, жен. (тех.). Обработка кислотой.

КИСЛО́ВЩИК, кисловщика, муж. (спец.). Рабочий, занимающийся кисловкой (тканей).

КИСЛОРО́Д, кислорода, мн. нет, муж. Газ, химический элемент, входящий в состав воздуха и необходимый для дыхания. В тесной комнате чувствуется недостаток кислорода.

КИСЛОРО́ДИСТЫЙ и КИСЛОРОДНЫЙ, кислородная, кислородное. прил. к кислород.

КИСЛОРО́ДНЫЙ

КИСЛОСЛА́ДКИЙ, кислосладкая, кислосладкое. Имеющий одновременно и кисловатый и сладковатый вкус. Кислосладкий хлеб.

КИСЛОТА́, кислоты, мн. кислоты, жен.
1. только ед. отвл. сущ. к кислый ... Статья полностью

КИСЛО́ТНОСТЬ, кислотности, мн. нет, жен. (хим.). Степень содержания кислоты (во 2 знач.). Кислотность желудочного сока.

КИСЛО́ТНЫЙ, кислотная, кислотное (хим.). прил. к кислота во 2 знач. Кислотные соединения.

КИСЛОТОУПО́РНЫЙ, кислотоупорная, кислотоупорное (хим., тех.). Не поддающийся действию кислоты. Кислотоупорный сплав.

КИСЛОЩЕ́ЙНЫЙ, кислощейная, кислощейное (прост. устар.). прил. к кислые щи (см. щи). Кислощейное заведение.

КИ́СЛЫЙ, кислая, кислое; кисел, кисла, кисло.
1. Имеющий специфический острый вкус (как лимон, уксус, клюква). Кислое яблоко.
| Не вполне зрелый (о фруктах; разг.). Кислый виноград.
2. Прокисший, подвергшийся порче вследствие брожения. Кислая картошка.
3. ... Статья полностью

КИСЛЯ́Й, кисляя, муж. (прост., пренебр.). То же, что кислятина (во 2 знач.).

КИСЛЯ́ТИНА, кислятины, жен. (разг. фам.).
1. только ед. Что-нибудь кислое на вкус (неод. ... Статья полностью

КИ́СНУТЬ, кисну, киснешь; д.н.в. нет, прош. кис, кисла, несов.
1. Делаться кислым от брожения. Вино киснет. Молоко киснет.
2. Быть вялым, унылым, иметь тоскливый вид (разг. ... Статья полностью

КИ́СОНЬКА (или кисанька), кисонки, жен. (разг. фам.). То же, что киса, но с большей лаской.

КИСТА́, кисты, жен. (греч. kyste — кошель) (мед.). Опухоль в виде сумки, наполненной жидкостью. Киста яичника.

КИСТЕВО́Й, кистевая, кистевое. прил. к кисть во всех знач. кроме 2. Кистевой сустав. Кистевые украшения на бахроме.

КИСТЕ́НЬ, кистеня, муж. (тюрк. kistan). Старинное оружие, состоящее из тяжелого набалдашника па короткой рукоятке. «Один гуляет в чистом поле, тяжелым машет кистенем.» Пушкин.
• Ходить с кистенем (нар.-поэт.) — заниматься разбоем.

КИСТОВЯ́З, кистовяза, муж. (спец.). Мастер, изготовляющий (вяжущий) малярные кисти.

КИ́СТОЧКА, кисточки, жен. Маленькая кисть (в 1, 3 и 4 знач.). Кисточка для смазывания горла. Кисточка винограда. Шапочка с кисточкой.
• Наше вам с кисточкой! (вульг. шутл.) — формула приветствия.

КИСТЬ, кисти, мн. кисти, кистей, жен.
1. Приспособление для окрашивания или для обмазывания чем-нибудь (напр. клеем), состоящее из насаженного на рукоятку пучка волос, щетины. Малярная кисть. Художнику нужны хорошие кисти.
2. ... Статья полностью

КИТ, кита, муж. (греч. ketos).
1. Крупнейшее морское млекопитающее. Ловля китов.
2. перен., преим. мн. ... Статья полностью

КИТАИ́СТ, китаиста, муж. Специалист по изучению Китая и китайского языка, синолог.

КИТА́ЙКА, китайки, мн. нет, жен. (ист.). Сорт гладкой хлопчатобумажной ткани, первоначально привозившейся из Китая.

КИТА́ЙСКИЙ, китайская, китайское. прил. к Китай и к китаец. Китайская республика. Китайский язык.
• Китайская грамота (разг. ... Статья полностью

КИТА́ЙЦЫ, китайцев, ед. китаец, китайца, муж. Народ, населяющий Китай.

КИТАЙЧА́ТА. мн. от китайчонок.

КИТАЙЧО́НОК, китайчонка, мн. китайчата, китайчат, муж. Ребенок-китаец.

КИТАЯ́НКА, китаянки. женск. к китаец (см. китайцы).

КИ́ТЕЛЬ, кителя, мн. кители-кителя, муж. (нем. Kittel). Летняя форменная куртка со стоячим воротником из бумажной материи белого или защитного цвета.

КИТОБО́Й, китобоя, муж. (спец.). Работающий на китобойном промысле.

КИТОБО́ЙНЫЙ, китобойная, китобойное (спец.). прил., по знач. связанное с охотой на китов. Китобойное судно. Китобойный промысел.

КИТО́ВЫЙ, китовая, китовое. прил. к кит. Китовый жир. Китовый промысел. Китовый ус (см. ус).

КИТОЛО́В, китолова, муж. Охотник за китами.

КИТОЛО́ВНЫЙ, китоловная, китоловное. прил. к китолов. Китоловный промысел.

КИТОЛО́ВСТВО, китоловства, мн. нет, муж. Китоловный промысел.

КИЧИ́ТЬСЯ, кичусь, кичишься, несов., кем-чем. Гордиться, хвастаться (каким-нибудь своими преимуществом). Кичиться своим богатством.

КИ́ЧКА, кички, жен. (обл.).
1. Праздничный головной убор замужней женщины, старинный или местный (преим. севернорусский). «В почтенной кичке, в шушуне, Москва — премилая старушка.» Пушкин ... Статья полностью

КИЧЛИ́ВОСТЬ, кичливости, мн. нет, жен. отвл. сущ. к кичливый; горделивость, заносчивость.

КИЧЛИ́ВЫЙ, кичливая, кичливое; кичлив, кичлива, кичливо. Горделивый, заносчивый, кто кичится.

КИШ. см. кш. «Киш, киш, пошли, гуси, с крыльца!» Гоголь.

КИШЕ́ТЬ, кишу, кишишь, несов.
1. Шевелиться, копошиться (о множестве мелких животных). В яме кишат черви.
| перен. (чаще в сочетании со словами: так и). Находиться в большом количестве. «Вальдшнепы в березовой роще... так и кишат.» А.Тургенев ... Статья полностью

КИШЕ́ЧНИК, кишечника, муж. (анат.). Совокупность кишок человека или животного, часть пищеварительного аппарата. У него кишечник не в порядке. Действие кишечника (испражнение).

КИШЕ́ЧНЫЙ, кишечная, кишечное.
1. прил. к кишечник и к кишка. Кишечное заболевание.
2. Сделанный из кишок. Кишечные струны.

КИШКА́, кишки, род. мн. кишок, жен.
1. Часть пищеварительного аппарата человека или животного в виде эластичной трубки. Тонкая кишка. Прямая кишка.
| только ... Статья полностью

КИШКООБРА́ЗНЫЙ, кишкообразная, кишкообразное; кишкообразен, кишкообразна, кишкообразно. Похожий на кишку.

КИШЛА́К, кишлака, муж. (узбек.). Местное название селения в Туркестане.

КИШЛА́ЧНЫЙ, кишлачная, кишлачное (неол.). прил. к кишлак. Кишлачный совет.

КИШМИ́Ш, кишми́ша — кишмиша́, мн. нет, муж. (перс.). Особый сорт сушеного винограда.

КИШМЯ́, нареч. только в выражении: кишмя кишеть — см. кишеть.

КЛАВЕСИ́Н, клавесина, муж. (франц. clavecin) (муз.). Старинный клавишный инструмент вроде фортепьяно.

КЛАВЕСИ́ННЫЙ, клавесинная, клавесинное (муз.). прил. к клавесин.

КЛАВИАТУ́РА, клавиатуры, муж. (итал. claviatura) (спец.). Полный ряд клавишей в клавишных музыкальных инструментах (муз.).
| Совокупность клавишей в разного рода механизмах. Клавиатура пишущей машинки.

КЛАВИКО́РДЫ, клавикордов, ед. нет (франц. clavicorde) (муз.). Фортепьяно старинного типа четырехугольной формы.

КЛАВИ́Р, клавира, муж. (нем. klavier) (муз.).
1. Одно из старинных названий фортепьяно.
2. То же, что клавираусцуг.

КЛАВИ́РАУСЦУГ, клавирасцуга, муж. (нем. Klavierauszug) (муз.). Переложение для рояля оркестрового музыкального произведения.

КЛА́ВИШ, клавиша, муж. (польск. klawisz от лат. clavis — ключ). Пластинка в рояле, фисгармонии и т.п., приводящая в движение при ударе по ней пальцем молоточек, ударяющий по струне.
| ... Статья полностью

КЛА́ВИШНЫЙ, клавишная, клавишное (спец.). С клавишами. Клавишный инструмент.

КЛАД, клада, муж.
1. Деньги или другие ценности, закопанные в земле или скрытые в каком-нибудь тайном месте. Искать клад.
2. перен. О том, в ком (или в чем) открывают большие достоинства (разг.). Это не работник, а просто клад.

КЛАДБИ́ЩЕ, кладбища, ср. Место, где хоронят умерших.

КЛАДБИ́ЩЕНСКИЙ, кладбищенская, кладбищенское. прил. к кладбище. Кладбищенский сторож.

КЛА́ДЕЗЬ, кладезя, муж. (церк.-книжн., поэт. устар.). Колодец. «Кладезь под пальмой.» Пушкин.
• Кладезь премудрости (шутл.) — о человеке, обладающем обширными познаниями.

КЛАДЕНЕ́Ц, кладенца, муж. только в выражении: меч-кладенец — в народной поэзии — меч, обладающий чудесными свойствами.

КЛА́ДЕНЫЙ, кладеная, кладеное (спец., обл.). Холощеный, кастрированный. Кладеный бык.

КЛА́ДКА, кладки, жен. (спец.).
1. только ед. Укладывание и цементировка кирпичей и др. строительных камней при возведении зданий. Производить кладку стен.
| ... Статья полностью

КЛАДОВА́Я, кладовой, жен. Помещение для хранения съестных припасов и др. предметов домашнего обихода.
| Комната для хранения товаров, ценностей и другого имущества.

КЛАДО́ВКА, кладовки, жен. (разг.). Небольшая кладовая, чуланчик.

КЛАДОВУ́ШКА, кладовушки, жен. (обл.). Кладовка.

КЛАДОВЩИ́К, кладовщика, муж. (спец.). Заведующий кладовой.

КЛАДУ́, кладусь, кладёшь, кладёшься. наст. от класть, класться.

КЛА́ДЧИК, кладчика, муж. (спец.). Рабочий, производящий кладку (в 1 знач.). На строительные работы требуются кладчики. Он служил кладчиком на дровяном складе.

КЛАДЬ, клади, жен.
1. только ед., собир. Вещи, нагруженные или предназначенные для перевозки (спец.). Пришли подводы с кладью. Перевозка пассажиров и клади.
2. ... Статья полностью

КЛАК, клака, муж. (франц. claque) (редк.). Хлопок в ладоши, аплодисмент. «Опять раздались было два-три клака.» Достоевский.

КЛА́КА, клаки, мн. нет, жен., собир. (франц. claque) (театр.). Клакеры театра.
| перен. Кучка почитателей, хвалителей (пренебр.).

КЛАКЁР, клакёра, муж. (франц. claqueur) (театр.). Человек, нанятый для того, чтобы шумно аплодировать пьесе или артистам и тем создавать впечатление успеха.

КЛАКСО́Н, клаксона, муж. (англ. klaxon) (тех.). Механический сигнальный гудок (в автомобиле, тракторе).

КЛАЛ, клался, клала, клалась. прош. от класть, класться.

КЛАН, клана, муж. (кельт. clann) (ист. этнол.). Родовая община, группа сородичей, объединенных старшим в роде (преим. у шотландцев).

КЛА́НЯТЬСЯ, кланяюсь, кланяешься, несов. (к поклониться).
1. кому-чему. «Делать поклон в знак приветствия, почтения, благодарности или повиновения. "Еще хоть ложечку! да кланяйся, жена!", так потчевал сосед Демьян соседа Фоку.» Крылов ... Статья полностью

КЛА́ПАН, клапана, муж. (нем. Klappe).
1. Род крышки на небольшом отверстии в каком-нибудь механизме, открывающей и закрывающей это отверстие во время действия механизма. (тех. ... Статья полностью

КЛАПШТО́С, клапштоса, муж. (нем. Klappstoss) (спец.). В биллиардной игре особый удар кием, при котором первый шар, ударившись о другой, останавливается на месте. Клапштосом в угол.

КЛАРНЕ́Т, кларнета, муж. (итал. clarinetto) (муз.). Музыкальный духовой деревянный инструмент с прямым наконечником для вдувания воздуха и с раструбом на другом конце.

КЛАРНЕТИ́СТ, кларнетиста, муж. Музыкант, играющий на кларнете.

КЛАСС, [ас] кла́сса, муж. (лат. classis).
1. ... Статья полностью

КЛА́ССИК [аси], классика, муж. (лат. classicus) (книж.).
1. Крупный писатель, музыкант, художник, ученый, имеющий общепризнанное значение. Классики мировой литературы. Классики естествознания. Дешевое издание классиков.
2. ... Статья полностью

КЛАССИФИКА́ТОР [аси], классификатора, муж. (спец.).
1. Специалист по классификации; лицо, занимающееся классификацией.
2. Прибор для сортировки руды по крупности зерен (горн.).

КЛАССИФИКАЦИО́ННЫЙ [аси], классификационная, классификационное (книж.). прил. к классификация. Классификационные подразделения.

КЛАССИФИКА́ЦИЯ [аси], классификации, жен. (книж.).
1. Действие по гл. классифицировать.
2. ... Статья полностью

КЛАССИФИЦИ́РОВАТЬ [аси], классифицирую, классифицируешь, совер. и несов., кого-что (от лат. classis — класс, разряд и facio — делаю) (книж. ... Статья полностью

КЛАССИФИЦИ́РОВАТЬСЯ [аси], классифицируюсь, классифицируешься, совер. и несов. (книж.). страд. к классифицировать.

КЛАССИЦИ́ЗМ [аси], классицизма, мн. нет, муж. (нем. Klassizismus) (книж.).
1. Система образования на основе изучения классических древних языков (греческого и латинского). В 70-х и 80-х годах 19 в. ... Статья полностью

КЛАССИ́ЧЕСКИЙ [аси], классическая, классическое.
1. Созданный классиком, свойственный классику (в 1 знач.; книж.). Классическая музыка. Классический труд по химии.
| перен. ... Статья полностью

КЛА́ССНЫЙ [асн], классная, классное.
1. Принадлежащий, относящийся к классу (во 2, 3, 4, 7, 8 и 9 знач.). Классная доска. Классный чин. Классный вагон (пассажирский вагон в отличие от товарных, служебных и т.п.).
2. ... Статья полностью

...КЛА́ССНЫЙ, классная, классное [асн]. Вторая часть сложных прил., в знач.: 1) имеющий столько-то классов (сколько указывает первая часть; дорев.), напр. двухклассное училище; 2) какого-нибудь класса, сорта, разряда (соответственно значению первой части), напр. первоклассный, второклассный.

КЛА́ССОВЫЙ, классовая, классовое.
1. прил. к класс в 1 знач. Классовые противоречия. Классовая борьба. Классовый враг.
2. Соответствующий идеологии, интересам того или иного класса (неол. ... Статья полностью

КЛАСТЬ, кладу, кладёшь, прош. клал, клала (клала обл.), несов. (к положить).
1. кого-что. ... Статья полностью

КЛА́СТЬСЯ, кладусь, кладёшься, прош. клался, несов.
1. страд. к класть.
2. Нестись (о курах; обл.).

КЛА́УЗУЛА, клаузулы, жен. (лат. clausula).
1. Отдельный пункт или специальное условие, оговорка в договоре (юр.).
2. Конец стиха, рифмическая концовка (лит. ... Статья полностью

КЛЁВ, клёва, мн. нет, муж. (спец.). Действие по гл. клевать во 2 знач. Сегодня хороший клев.

КЛЕВА́ТЬ, клюю, клюёшь, несов.
1. кого-что. О птицах: есть, хватая клювом (пищу). Куры не клюют этого корма.
2. Ударять клювом. Петух клюет щенка.
3. без доп. ... Статья полностью

КЛЕВА́ТЬСЯ, клююсь, клюёшься, несов. (разг.).
1. Бить, щипать клювом (о птицах), Ай, как она больно клюется!
| Иметь привычку щипать клювом. Не дразните индюка: он клюется.
2. Драться, бороться, ударяя друг-друга клювом. Петушки ожесточенно клевались.

КЛЕ́ВЕР, клевера, мн. нет, муж. (нижне-нем. Klever). Многолетняя кормовая трава из семейства бобовых. Поля, засеянные клевером.

КЛЕ́ВЕРНЫЙ, клеверная, клеверное. прил. к клевер. Клеверное поле.

КЛЕВЕТА́, клеветы, мн. устар., жен. Ложь, ложное сообщение с целью опорочить кого-нибудь распространять клевету. Возводить клевету на кого-нибудь. Привлечь к ответственности за клевету. «Про него начинают распространять клеветы.» Салтыков-Щедрин.

КЛЕВЕТА́ТЬ, клевещу, клевещешь, несов. (к наклеветать), на кого-что. Распространять о ком-нибудь клевету, клеветнические сведения. Буржуазная пресса клевещет на нас, завидуя нашим достижениям.

КЛЕВЕТНИ́К, клеветника, муж. Тот, кто клевещет. Злостный клеветник.

КЛЕВЕТНИ́ЦА, клеветницы. женск. к клеветник.

КЛЕВЕТНИ́ЧЕСКИЙ, клеветническая, клеветническое (книж.). Содержащий в себе клевету. Клеветнические слухи.

КЛЕВЕЩУ́, клевещешь. наст. от клеветать.

КЛЕВО́К, клевка, муж. (разг.). Удар клювом; действие по гл. клюнуть.

КЛЕВРЕ́Т, клеврета, муж. (от лат. collibertus — отпущенный вместе с кем-нибудь на волю) (книж. устар.). Сторонник, приспешник, приверженец в каком-нибудь дурном деле.

КЛЕЕВА́Р, клеевара, муж. (спец.). Рабочий занимающийся варкой, изготовлением клея.

КЛЕЕВАРЕ́НИЕ, клееварения, мн. нет, ср. (спец.). Варка, изготовление клея.

КЛЕЕВА́РЕННЫЙ, клееваренная, клееваренное (спец.). прил., по знач. связанное с клееварением. Клееваренный завод. Клееваренное производство.

КЛЕЕВА́РНЯ, клееварни, род. мн. клееварен, жен. (спец.). Заведение или помещение для варки клея.

КЛЕЕВО́Й, клеевая, клеевое (спец.).
1. прил. к клей. Клеевой запах.
| Изготовленный с клеем. Клеевая краска (разведенная на клею).
2. в знач. ... Статья полностью

КЛЕЁНКА, клеёнки, жен. ткань, покрытая с одной стороны или насквозь непромокаемым составом. Стол покрыт клеенкой. Детская клеёнка (прорезиненная ткань для подкладывания под детей). Компрессная клеёнка (очень тонкая, полупрозрачная, пропитанная особым составом, употр. для компрессов).

КЛЕ́ЕННЫЙ, клеенная, клеенное; клеен, клеена, клеено. прич. страд. прош. от клеить.

КЛЕЁНОЧНЫЙ [шн] клеёночная, клеёночное (спец.). прил. к клеенка. Клееночная мастерская.

КЛЕЁНЧАТЫЙ, клеёнчатая, клеёнчатое. Сделанный из клеенки. Клеенчатая куртка. Клеенчатый портфель.

КЛЕЁНЫЙ, клеёная, клеёное. Пропитанный или смазанный клеем. Клееная бумага.

КЛЕИ́ЛЬНЫЙ, клеильная, клеильное (спец.). Служащий для клейки, проклейки, склеиванья. Клеильная мастерская.

КЛЕИ́ЛЬЩИК, клеильщика, муж. (спец.). Рабочий, занимающийся клейкой, проклейкой, склеиванием чего-нибудь.

КЛЕИ́ЛЬЩИЦА, клеильщицы (спец.). женск. к клеильщик.

КЛЕ́ИТЬ, клею, клеишь, несов., кого-что. Изготовлять (какой-нибудь предмет), соединяя части посредством клея. Клеить коробочку. Клеить стул.

КЛЕ́ИТЬСЯ, клеюсь, клеишься, несов.
1. страд. к клеить. Эти материалы плохо клеятся.
2. Становиться липким, клейким (прост.). От смолы пальцы клеятся.
3. ... Статья полностью

КЛЕЙ, клея (клею), о клее, на клею, мн. нет, муж. Липкое вещество для склеивания. Столярный клей. Резиновый клей. Разные сорта клея. Дайте мне немного клею.
• Клей и ножницы (ирон.) — употр. ... Статья полностью

КЛЕ́ЙКА, клейки; мн. нет, жен. Действие по гл. клеить.

КЛЕ́ЙКИЙ, клейкая, клейкое; клеек, клейка, клейко. Липкий, склеивающий, прилипающий. Клейкие листочки. Клейкая бумага для истребления мух.

КЛЕЙКОВИ́НА, клейковины, мн. нет, жен. (биол.). Одно из белковых веществ, находящееся в составе зернового хлеба, наиболее питательное и обусловливающее возможность делать из муки тесто.

КЛЕ́ЙКОСТЬ, клейкости, мн. нет, жен. отвл. сущ. к клейкий.

КЛЕЙМЕ́НИЕ, клеймения, ср. (спец.). То же, что клеймление.

КЛЕЙМЁНЫЙ, клеймёная, клеймёное. Имеющий на себе клеймо. Клейменый товар. Клейменый скот.
• Клейменая шельма (бран. устар.) — большой плут (срн. клеймить в 3 знач.).

КЛЕЙМИ́ТЬ, клеймлю, клеймишь, несов. (к заклеймить).
1. что. Налагать, ставить клеймо. Клеймить гири. Клеймить товары.
2. кого-что. Выжигать клеймо на коже животного (как отличительный знак).
3. ... Статья полностью

КЛЕЙМЛЕ́НИЕ, клеймления, мн. нет, ср. (спец.). Действие по гл. клеймить.

КЛЕЙМО́, клейма, мн. клейма, ср.
1. Печать, знак, налагаемый на товары с целью указания на происхождение, принадлежность или для регистрации. Фабричное клеймо. Окорок с клеймом.
2. Выжженный на коже животного знак, тавро.
3. ... Статья полностью

КЛЕЙМО́ВЩИК, клеймо́вщика — клеймовщика́, муж. (спец.). Рабочий, занимающийся клеймением (клеймлением) чего-нибудь.

КЛЕ́ЙСТЕР и (прост.) клестер, клестера, мн. нет, муж. (нем. Kleister). Клей, приготовляемый из крахмала или муки.

КЛЁКОТ, клёкота, муж. Прерывистые звуки, издаваемые орлами и другими крупными птицами.

КЛЕКОТА́ТЬ, клекочу, клекочешь, несов. Издавать клекот.

КЛЕКОЧУ́, клекочешь. наст. от клекотать.

КЛЁКТ, клёкта, муж. (обл.). Клёкот.

КЛЕКТА́ТЬ, клекчу, клекчешь, несов. (обл.). Клекотать.

КЛЕКЧУ́, клекчешь. наст. от клектать.

КЛЕ́ММА, клеммы, жен. (нем. Klemme) (тех.). Зажим, гайка на винте, служащая для прикрепления электрического провода к медной пластинке.

КЛЁН, клёна, муж. Дерево, растущее в умеренном поясе, с характерными лопастными листьями.

КЛЕНО́ВЫЙ, кленовая, кленовое. прил. к клен. Кленовый листок.
| Сделанный из клена. «Сени новые, кленовые, решетчатые.» песня.

КЛЕПА́ЛО, клепала, ср.
1. Орудие для клепания, имеющее вид тяжелого молота с впадиной для головки заклепки (тех.).
2. Металлическая доска, в которую били, как в колокол (ист.).

КЛЕПА́ЛЬНЫЙ, клепальная, клепальное (тех.). Служащий для клепания. Клепальные инструменты. Клепальная машина.

КЛЕПА́ЛЬЩИК, клепальщика, муж. (спец.). Рабочий, занимающийся клепанием.

КЛЕПА́НИЕ, клепания, мн. нет, ср. (тех.). Действие по гл. клепать1.

КЛЁПАННЫЙ, клёпанная, клёпанное; клёпан, клёпана, клёпано (тех.). прич. страд. прош. от клепать1. Котел, клепанный опытными мастерами.

КЛЁПАНЫЙ, клёпаная, клёпаное (тех.). Изготовленный посредством клепки. Клепаный котел. Клепаный бак.

КЛЁПАНЬ, клёпани, мн. нет, жен. (тех.). Железная оковка.

КЛЕПА́ТЬ1, клепаю, клепаешь, повел. клепай, и клеплю, клеплешь и (прост.) клепешь, повел. клепи, несов., что (тех.).
1. ... Статья полностью

КЛЕПА́ТЬ2, клеплю, клеплешь, повел. клепи, несов. (к наклепать), на кого-что (прост.). Распространять о ком-нибудь ложные слухи, оговаривать, клеветать. Будет тебе клепать на меня всякий вздор.

КЛЕ́ПЕР

КЛЁПКА, клёпки, жен. (спец.).
1. Каждая из досок, из которых составляется бочка, кадка, и т.п. С бочки соскочил обруч, и все клёпки рассыпались.
| собир. ... Статья полностью

КЛЁПОЧНИК [шн], клёпочника, муж. (спец.). Рабочий, занимающийся изготовлением клепок.

КЛЁПОЧНЫЙ [шн], клёпочная, клёпочное (спец.). прил. к клепка в 1 знач. Клепочное производство.
| Служащий для производства клепок (в 1 знач.). Клепочный станок.

КЛЕ́ППЕР, КЛЕПЕР, клепера, мн. клепера, муж. (нем. Klepper). Немецкая порода лошадей. «Заболели две верховые лошади, из которых одна была мой клепер.» Достоевский.

КЛЕПСИ́ДРА, клепсидры, жен. (греч. klepsydra) (ист.). Водяные часы, измеряющие время по количеству вытекшей из резервуара воды, употреблявшиеся до изобретения современных часов.

КЛЕПТОМА́Н, клептомана, муж. (мед.). Лицо, страдающее клептоманией.

КЛЕПТОМА́НИЯ, клептомании, мн. нет, жен. (от греч. klepto — ворую и mania — мания) (мед.). Психическое заболевание, выражающееся в склонности к воровству.

КЛЕПТОМА́НКА, клептоманки (мед.). женск. к клептоман.

КЛЕРИКА́Л, клерикала, муж. (полит.). Сторонник клерикализма; член клерикальной партии.

КЛЕРИКАЛИ́ЗМ, клерикализма, мн. нет, муж. (от лат. clericalis — церковный) (полит.). В буржуазных странах — политическое направление, стремящееся к установлению господства церковных организаций в политической и культурной жизни страны.

КЛЕРИКА́ЛЬНЫЙ, клерикальная, клерикальное (полит.). прил. к клерикализм. Клерикальная партия.

КЛЕРК, клерка, муж. (франц. clerc). В Зап. Европе — конторский служащий, письмоводитель, кандидат на должность нотариуса или на судебные должности.

КЛЕРОВА́ЛЬНЫЙ, клеровальная, клеровальное (тех.). Служащий для клеровки. Клеровальный котел.

КЛЕРОВА́ТЬ, клерую, клеруешь, несов., что (нем. klären) (тех.). Рафинировать, очищать, делать чистым, прозрачным (сахар, масло и др.).

КЛЕРО́ВКА, клеровки, мн. нет, жен. (тех.). Действие по гл. клеровать.

КЛЁСТ, клеста, муж. (обл.). Небольшая лесная птица с сильно загнутым клювом.

КЛЕ́СТЕР, клестера, муж. см. клейстер.

КЛЕСТО́ВКА, клестовки. жен. (обл.). Самка клеста.

КЛЁСТОВЫЙ, клёстовая, клёстовое (обл.). прил. к клест. Клестовые яйца.

КЛЕ́ТКА, клетки, жен.
1. Помещение для птиц и мелких животных в форме коробки из металлических или деревянных прутьев. Канарейка в клетке.
| Огороженное решеткой место, закрытое со всех сторон, для животных. Тигр беспокойно бегал по клетке.
2. ... Статья полностью

КЛЕТКОВИ́НА, клетковины, мн. нет, жен. (бот.). То же, что клетчатка.

КЛЕ́ТОЧКА, клеточки, жен.
1. уменьш. к клетка в 1 и 3 знач. Узор в клеточку. Чижик в клеточке.
2. То же, что клетка в 4 знач. (биол.).

КЛЕ́ТОЧНЫЙ, клеточная, клеточное. прил. к клетка. Клеточная мастерская. Клеточная протоплазма.

КЛЕТУ́ШКА, клетушки, жен. (прост.).
1. уменьш. к клеть.
2. Маленькая комнатка. Они жили на даче в каких-то трех клетушках.

КЛЕТЧА́ТКА, клетчатки, жен.
1. Вещество, из которого состоят оболочки клеток растений; то же, что целлюлоза в 1 знач. (бот.).
2. ... Статья полностью

КЛЕ́ТЧАТЫЙ, клетчатая, клетчатое.
1. (удар. клетчатый). Имеющий рисунок, узор в клетку. Клетчатое пальто.
2. (удар. клетчатый). Состоящий из клеток, клеточный. Клетчатая решетка. Клетчатое строение растительной ткани.

КЛЕТЬ, клети, мн. клети, клетей, жен. (обл.). Отдельная нежилая постройка для хранения имущества.
| Кладовая при избе.

КЛЁЦКИ, клёцек, ед. клёцка, клёцки, жен. (нем. Klösschen). Кусочки теста, сваренные в супе. Суп с клецками.

КЛЁШ, клёша, муж. (от франц. cloche — колокол) (порт.). Широкий раструб внизу (у брюк, юбок). Юбка клешем. Брюки с клешем.
| в знач. неизм. прил. С раструбом. Юбка-клеш. Сшил себе брюки-клеш.

КЛЕШНЕВИ́ДНЫЙ, клешневидная, клешневидное; клешневиден, клешневидна, клешневидно (книж., спец.). Имеющий вид клешней. Клешневидные челюсти.

КЛЕШНЕОБРА́ЗНЫЙ, клешнеобразная, клешнеобразное; клешнеобразен, клешнеобразна, клешнеобразно (книж., спец.). То же, что клешневидный.

КЛЁШНИК, клёшника, муж. (неол. пренебр.). Моряк, матрос-модник, носящий брюки-клеш.

КЛЕШНЯ́, клешни, мн. клешни (клешни обл.), клешней, жен.
1. Конечная часть ножки рака в виде клещей, служащая для хватания.
2. только мн. ... Статья полностью

КЛЕЩ, клеща, муж. (зоол.). Небольшое паукообразное животное, некоторые виды которого впиваются в тело животных и человека.

КЛЕЩЕВИ́НА, клещевины, мн. нет, жен. (бот.). Южное растение, из семян которого получают касторовое масло.

КЛЕЩЕВИ́ННЫЙ, клещевинная, клещевинное (бот., спец.). прил. к клещевина. Клещевинное масло.

КЛЕЩИ́ (клещи обл.), клещей, ед. нет (спец.). Металлический инструмент в виде щипцов. Столярные клещи (для вытаскивания вбитых гвоздей и для др. ... Статья полностью

КЛЕЯ́НКА, клеянки, жен. (спец.). Посудина, в которой разводят и варят клей.

КЛИ́ВЕР, кливера, муж. (голл. kluiver) (мор.). Треугольный косой парус в передней части судна.

КЛИЕ́НТ, клиента, муж. (лат. cliens).
1. В древнем Риме — неполноправный гражданин, зависевший в правовом отношении от покровителя-патрона (ист.).
2. Лицо, поручившее ведение своего дела адвокату, защитнику.
3. ... Статья полностью

КЛИЕ́НТКА, клиентки. женск. к клиент во 2 и 3 знач.

КЛИЕ́НТСКИЙ, клиентская, клиентское. прил. к клиент.

КЛИЕНТУ́РА, клиентуры, мн. нет, жен., собир. Клиенты. Адвокат потерял всю свою клиентуру. Трест имеет обширную клиентуру.

КЛИЕНТУ́РНЫЙ, клиентурная, клиентурное (спец.). прил. к клиентура. Клиентурные поручения.

КЛИ́ЗМА, клизмы, жен. (греч. klysma) (мед.).
1. Вливание через задний проход воды или др. жидкости в кишечник с целью его очистки или лечения. Сделать или поставить кому-нибудь клизму. Промывательная клизма. Лекарственная клизма.
2. ... Статья полностью

КЛИК, клика, муж. (книж., поэт.). Крик, зов, возглас. Радостный клик. Лебединые клики. «Буйный пир, при кликах юности безумной.» Пушкин.

КЛИ́КА, клики, жен. (франц. clique) (пренебр.). Небольшая компания, сообщество людей, объединившихся для каких-нибудь неблаговидных действий, шайка. Придворная клика. Клика клеветников.

КЛИ́КАТЬ, кличу, кличешь, и (обл.) кликаю, кликаешь, несов. (прост.).
1. без доп. Громко кричать (о гусях, лебедях).
2. кого-что. ... Статья полностью

КЛИ́КНУТЬ, кликну, кликнешь, совер. (прост.).
1. однокр. к кликать (во 2 знач.). Кликни извозчика.
2. кого-что и ... Статья полностью

КЛИКО́, нескл., ср. Марка шампанского. Бутылка клико. (От названия франц. фирмы Cliquot.)

КЛИКУ́Н, кликуна, муж. (обл.).
1. Тот, кто громко кличет (в 1 знач.). Гусь-кликун. Лебедь-кликун.
2. Овца или поросенок, привязанные, чтобы приманивать криком зверя в западню (охот.).

КЛИКУ́ША, кликуши, муж. и жен.
1. жен. Женщина, больная кликушеством.
2. перен., муж. и жен. ... Статья полностью

КЛИКУ́ШЕСКИЙ, кликушеская, кликушеское. прил. к кликушество и к кликуша. Кликушеские взвизгивания. Кликушеские припадки.

КЛИКУ́ШЕСТВО, кликушества, ср.
1. Нервное истерическое заболевание у женщин, выражающееся в судорожных припадках с резкими криками, взвизгиваниями.
2. перен. Поведения кликуши (во 2 знач. ... Статья полностью

КЛИМАКТЕ́РИЙ, климактерия, мн. нет, муж. (от греч. klimakter — ступень лестницы) (мед.). Период прекращения деятельности половых желез у женщины, наступающий с приближением старости.

КЛИМАКТЕРИ́ЧЕСКИЙ, климактерическая, климактерическое (мед.). прил. к климактерий. Климактерический период у женщины. Климактерический возраст.

КЛИ́МАТ, климата, муж. (греч. klima). Совокупность метеорологических условий, обычных для какой-нибудь местности. Климат определяется средним состоянием температуры воздуха, осадков, ветров, барометрического давления. Жаркий климат. Морской климат. Континентальный климат.

КЛИМАТИЗИ́РОВАТЬСЯ, климатизируюсь, климатизируешься, несов. (книж.). Приспособляться к климату, к условиям жизни. Эмигранты в Америке быстро климатизируются.

КЛИМАТИ́ЧЕСКИЙ, климатическая, климатическое. прил. к климат. Климатические условия. Климатическое лечение.

КЛИМАТОЛОГИ́ЧЕСКИЙ, климатологическая, климатологическое (спец.). прил. к климатология. Климатологические наблюдения.

КЛИМАТОЛО́ГИЯ, климатологии, мн. нет, жен. (от греч. klima — климат и logos — учение). Отдел метеорологии, занимающийся изучением климатов и их значения для органической жизни.

КЛИН, клина, мн. клинья, клиньев, муж.
1. Заостренный книзу и расширяющийся кверху кол, кусок дерева или железа, употр. для расщепления, раскалывания дерева. Загнать клин в бревно. Дубовые клинья.
2. ... Статья полностью

КЛИ́НИКА, клиники, жен. (от греч. klinike — врачевание) (мед.). Лечебное учреждение, являющееся одновременно местом студенческой практики и научных исследований.

КЛИНИЦИ́СТ, клинициста, муж. (мед.). Врач, работающий в клинике, занимающийся не только врачебной практикой, но и научными наблюдениями и исследованиями. Выдающийся клиницист.

КЛИНИ́ЧЕСКИЙ, клиническая, клиническое (мед.). прил. к клиника. Клиническое здание. Клинические условия для лечения больного (такие, которые может предоставить оборудованная клиника).

КЛИ́НКЕР, клинкера, муж. (англ. clinker) (тех.). Очень прочный, не впитывающий влаги огнеупорный кирпич из обожженной по особому способу глины.

КЛИНКЕРОВА́ТЬ, клинкерую, клинкеруешь, несов., что (тех.). Изготовлять из чего-нибудь клинкер. Клинкеровать глину.

КЛИНКО́ВЫЙ, клинковая, клинковое (спец.). прил. к клинок; идущий на клинки. Клинковая сталь.

КЛИНОВИ́ДНЫЙ, клиновидная, клиновидное; клиновиден, клиновидна, клиновидно (книж.). Имеющий форму клина. Клиновидная кость. Клиновидный листок.

КЛИНО́К, клинка, муж.
1. Режущая часть холодного оружия или ножа. Дамасский клинок. Клинок сабли.
2. уменьш. к клин (обл.).

КЛИНОЛИ́СТНЫЙ, клинолистная, клинолистное (бот.). Имеющий листья в форме клиньев. Клинолистный дуб.

КЛИНООБРА́ЗНЫЙ, клинообразная, клинообразное; клинообразен, клинообразна, клинообразно (книж.). Имеющий вид клина. Клинообразная бородка. Клинообразные письмена (клинопись).

КЛИНОПИ́СНЫЙ, клинописная, клинописное (филол.). прил. к клинопись. Клинописный текст. Клинописная литература.

КЛИ́НОПИСЬ, клинописи, жен. (филол.).
1. только ед. Алфавит, буквы которого представляют собой сочетания клиновидных черточек, высекавшихся на камне или выдавливавшихся на глиняных табличках (употреблялась древними персами, ассирийцами и др. ... Статья полностью

КЛИНО́ЧНЫЙ, клиночная, клиночное (спец.). То же, что клинковый.

КЛИ́НУШЕК и КЛИНЫШЕК, клишка, муж. (разг.). уменьш.-ласк. к клин. «Мужик... с рыжей бородкой клинушком.» А.Тургенев.

КЛИ́НЫШЕК

КЛИ́ПЕР, клипера, муж. (голл. klipper) (мор.). Быстроходный трехмачтовый парусный корабль.

КЛИР, клира, муж. (греч. kleros) (церк.). Духовенство какой-нибудь церкви; то же, что причт.

КЛИ́РИК, клирика, муж. (церк.). То же, что клирошанин, но преим. применительно к неправославным христианским исповеданиям.

КЛИ́РОС, клироса, муж. (греч. kleros) (церк.). Место для певчих в церкви на возвышении перед иконостасом, с правой и левой стороны от т.н. царских врат. Правый клирос. Левый клирос.

КЛИРОША́НИН, клирошанина, мн. клирошане, клирошан, муж. (церк.). Лицо, принадлежащее к клиру.

КЛИСТИ́Р, клистира, муж. (греч. klyster). То же, что клизма. Поставить клистир.

КЛИСТИ́РНЫЙ, клистирная, клистирное. прил. к клистир. Клистирная трубка.

КЛИ́ТОР, клитора, муж. (греч. kleitoris) (анат.). Небольшой отросток, бугорок, в наружной части женских половых органов; то же, что похотник.

КЛИЧ, клича, муж. (рит.). Восклицание, громкий зов, призыв. Кликнуть клич (см. кликнуть).

КЛИ́ЧКА, клички, жен. Название, имя, даваемое домашним животным. Собака с кличкой "Трезор".
| Прозвище, прозвание, которое дают какому-нибудь человеку в шутку, насмешку, а также с какой-нибудь специальной, напр. конспиративной, целью. За ним, укрепилась кличка чудака. Партийная кличка.

КЛИ́ЧУ, кличешь. наст. от кликать.

КЛИШЕ́, нескл., ср. (франц. cliché).
1. Рисунок, чертеж (в обратном виде), сделанный на металлической, деревянной или каменной доске для печатания (тип. ... Статья полностью

КЛОА́КА, клоаки, жен. (лат. cloaca).
1. Подземный канал для стока нечистот в городах (ист.).
2. Место, загрязненное нечистотами, запущенное в санитарном отношении. Как вы можете жить в такой клоаке?
3. ... Статья полностью

КЛОАКА́ЛЬНЫЙ, клоакальная, клоакальное (зоол.). прил. к клоака в 3 знач. Клоакальное отверстие.

КЛОА́ЧНЫЙ, клоачная, клоачное (спец.). прил. к клоака в 1 знач. Клоачная система.

КЛОБУ́К, клобука, муж. (от тюрк. kalpak, срн. колпак) (церк.). У монахов: высокая цилиндрическая шапка с покрывалом. Черный клобук. Белый клобук (у митрополита).

КЛОЗЕ́Т, клозета, муж. (разг.). То же, что ватерклозет.

КЛОЗЕ́ТНЫЙ, клозетная, клозетное. прил. к клозет, для клозета. Клозетная бумага.

КЛОК, клока, мн. клочья, клочьев, и клоки, клоков, муж.
1. Пучок, торчащая прядь (шерсти, волос, травы и т.п.). Клок шерсти. Клок волос. Клок сена.
2. Обрывок, отдельный кусок, лоскут. Шуба была вся в клочьях. Изорвать газету в клочья.
| ... Статья полностью

КЛО́КОТ, клокота, мн. нет, муж. (прост.). Действие по гл. клокотать в 1 и 2 знач.; звуки, производимые этим действием. Клокот моря. Клокот в груди.

КЛОКОТА́ТЬ, клокочу, клокочешь; клокоча, несов.
1. Шумно кипеть, бить ключом при кипении; бурно волноваться, бурлить (о воде). Вода в котле клокотала. Издали было слышно, как клокотал Кивач (водопад). «Нева вздувалась и ревела, котлом клокоча и клубясь.» Пушкин ... Статья полностью

КЛОКОЧУ́, клокочешь. наст. от клокотать.

КЛОКТА́ТЬ, клокчу, клокчешь, несов. (обл.). Клохтать.

КЛОКЧУ́, кло́кчешь. наст. от клоктать.

КЛОН, клона, муж. (спорт., воен.). Наклон, склонение. Поднять лошадь в галоп с одновременным клоном корпуса во внутреннюю сторону.

КЛОНИ́ТЬ, клоню, клонишь, несов.
1. что. Нагибать, наклонять, сгибать верхнюю часть чего-нибудь. Ветер клонил верхушки деревьев. Лодку клонило на бок.
2. перен., кого-что к чему ... Статья полностью

КЛОНИ́ТЬСЯ, клонюсь, клонишься, несов.
1. Наклоняться, нагибаться, сгибаться (книж. устар. и нар.-поэт.). «Голова клонилась... от дремоты.» Гоголь ... Статья полностью

КЛОП, клопа, муж.
1. Небольшое насекомое-паразит с неприятным запахом. Клопы водятся в жилых помещениях. Клопы кусали и не давали спать.
| Насекомое, паразит растений (зоол.). Водяной клоп. Лесной клоп. Травяной клоп.
2. ... Статья полностью

КЛОПИ́НЫЙ, клопиная, клопиное (разг.). То же, что клоповый. Клопиный запах.

КЛОПО́ВНИК, клоповника, муж.
1. Комната или мебель, в которой развелось много клопов (разг.).
| Тюремная камера (вор., дорев.).
2. ... Статья полностью

КЛОПО́ВЫЙ, клоповая, клоповое. прил. к клоп. Клоповые гнезда. Клоповые яйца.

КЛОПОМО́Р, клопомора, муж. (спец.).
1. Средство или прибор для уничтожения клопов.
2. Лицо, занимающееся вымариванием клопов, как профессией.

КЛО́УН, клоуна, муж. (англ. clown). Цирковой комик, паяц.

КЛОУНА́ДА, клоунады, жен.
1. Цирковой номер с участием клоунов.
2. перен. Шутовство, паясничество.

КЛО́УНСКИЙ, клоунская, клоунское. прил. к клоун. Клоунский колпак. Клоунские выходки.

КЛОХТА́ТЬ, клохчу, клохчешь, несов. (разг.).
1. О курах и др. птичьих самках: издавать короткие и громкие звуки. Потревоженная наседка еще долго клохтала.
2. перен. ... Статья полностью

КЛОХЧУ́, кло́хчешь. наст. от клохтать.

КЛО́ЧИТЬ, клочу, клочишь, несов., что (обл.). Сбивать в клочья, трепать (волосы, голову). Клочить голову.

КЛОЧКОВА́ТЫЙ, клочковатая, клочковатое; клочковат, клочковата, клочковато. Состоящий из клочков, сбитый в клочья. Клочковатые облака. Клочковатая шерсть.

КЛОЧО́К, клочка, муж. Небольшой клок, кусок. Клочок сена. Клочок бумаги. Собаки разорвут тебя в клочки.
| перен. Небольшая площадь, маленький участок. Клочок лазури среди облаков. Клочок земли.

КЛО́ЧЬЯ. мн. от клок.

КЛУБ1, клуба, муж. (англ. club).
1. Общественная организация, объединяющая лиц одного социального круга для совместного отдыха и развлечения. Клуб художников.
| Спортивное общество. Клуб альпинистов. Клуб футболистов.
2. ... Статья полностью

КЛУБ2, клуба, мн. клубы, клубов, муж.
1. То же, что клубок в 1 и 2 знач. (устар.). «Гнездятся клубом в нас пороки.» Пушкин ... Статья полностью

КЛУБЕНЁК, клубенька, муж. (бот.). Азотистое образование в виде желвачка на корнях некоторых растений, гл. обр. бобовых.

КЛУ́БЕНЬ, клубня, муж. (бот.). Мясистое утолщение на корнях или на подземной части растения. Клубни картофеля.

КЛУБЕНЬКО́ВЫЙ, клубеньковая, клубеньковое (бот.). прил. к клубенек. Клубеньковые растения. Клубеньковые бактерии.

КЛУБИ́ТЬ, клублю, клубишь, несов., что (поэт. устар.). Вздымать клубами, волнами. «(Корабль) зарывался в волнах, клубил их и вздымал буграми.» Рылеев. «Ветер клубил ее платье.» А.Тургенев.

КЛУБИ́ТЬСЯ, клублюсь, клубишься, несов. Подниматься, нестись клубами. Пыль клубилась на дороге. Дым клубился над фабричной трубой.
| Бурлить, стремиться, вздымаясь волнами (поэт.). У ног его клубился поток.

КЛУБМЕ́Н, клубмена, муж. (англ. clubman). В буржуазных странах — завсегдатай клуба.

КЛУБНЕВО́Й, клубневая, клубневое (бот.). прил. к клубень. Клубневой глазок картофеля.

КЛУБНЕПЛО́Д, клубнеплода, муж. (бот., с.-х.). Растение со съедобными клубнями (картофель, земляная груша).

КЛУБНИ́КА, клубники, мн. нет, жен. Садовая сладкая ягода вроде земляники, но крупнее.
| Растение с этими ягодами. Куст клубники.

КЛУБНИ́ЧКА, клубнички, мн. нет, жен. (разг.).
1. уменьш.-ласк. к клубника. Положи мне клубнички.
2. перен. ... Статья полностью

КЛУБНИ́ЧНИК, клубничника, муж.
1. Место, засаженное клубникой (обл.).
2. Куст клубники (обл.).
3. Любитель клубнички (во 2 знач. ... Статья полностью

КЛУБНИ́ЧНЫЙ, клубничная, клубничное.
1. прил. к клубника. Клубничный куст.
| Сделанный из клубники. Клубничное варенье.
2. прил. к клубничка ... Статья полностью

КЛУ́БНЫЙ, клубная, клубное. прил. к клуб1. Клубный работник. Клубное строительство.

КЛУБО́К, клубка, муж.
1. Смотанные шариком нитки. Клубок ниток. Разматывать клубок.
| Что-нибудь смотанное, свернутое и ставшее круглым. Кошка свернулась клубком.
2. перен. ... Статья полностью

КЛУ́МБА, клумбы, жен. (англ. clump). Часть цветника в виде замкнутой фигуры. Перед балконом находились клумбы левкоев.

КЛУ́НЯ, клуни, жен. (обл.). Хозяйственная постройка для молотьбы и хранения хлеба.

КЛУП и КЛУПП, клуппа, муж. (нем. Kluppe) (тех.). Инструмент для изготовления винтовой нарезки на стержнях, трубах и т.п.

КЛУПП

КЛУ́ША, клуши, жен. (обл.).
1. Курица наседка.
2. перен. Тупая, неповоротливая женщина (прост. бран.).
3. Областное название некоторых птиц (чайки, галки).

КЛЫК, клыка, муж.
1. Один из четырех зубов, находящихся у человека на каждой стороне каждой челюсти между резцами и коренными зубами (анат.).
2. Зуб очень больших размеров у некоторых животных, выступающий из полости рта наружу и служащий для нападения и защиты (зоол. ... Статья полностью

КЛЫКА́СТЫЙ, клыкастая, клыкастое; клыкаст, клыкаста, клыкасто (разг.). Имеющий большие клыки. Клыкастый волк. Клыкастая морда кабана. «Выдающиеся скулы, хищный, клыкастый рот.» Новиков-Прибой.

КЛЮВ, клюва, муж. Роговое двухстворчатое окончание рта у птиц, черепах и однопроходных животных, служащее для клевания и удара. Клюв орла. Острый клюв.

КЛЮЗ, клюза, муж. (голл. kluss) (мор.). Сквозное отверстие к борту носовой части судна для прохода якорных канатов.

КЛЮКА́, клюки, жен. Палка с загнутым верхним концом, на которую опираются при ходьбе. Нищий с дорожной клюкой.

КЛЮ́КАТЬ, клюкаю, клюкаешь, несов. (прост. фам.).
1. несов. к клюкнуть.
2. Быть склонным к выпивке.

КЛЮ́КАТЬСЯ, клюкаюсь, клюкаешься (прост.). несов. к клюкнуться.

КЛЮ́КВА, клюквы, мн. нет, жен. Растение с красными кислыми ягодами, растущее в северных широтах на болотах.
| собир. Ягоды этого растения. Клюква подснежная. Красный, как клюква.
• ... Статья полностью

КЛЮ́КВЕННЫЙ, клюквенная, клюквенное. прил. к клюква. Клюквенный сок.
| Приготовленный из клюквы. Клюквенный морс. Клюквенный кисель.

КЛЮ́КНУТЬ, клюкну, клюкнешь, совер. (к клюкать).
1. Выпить хмельного до легкого опьянения (прост. фам.). «На гривенник, что ли, клюкнул?» Достоевский.
2. Стукнуть, ударить; клюнуть (обл.).

КЛЮ́КНУТЬСЯ, клюкнусь, клюкнешься, совер. (к клюкаться) (прост.). Упасть, ударившись носом. Задел ногой за ковер и клюкнулся на пол.

КЛЮ́НУТЬ, клюкну, клюкнешь. однокр. к клевать.
• Клюнуть носом (прост. шутл.) — удариться носом.

КЛЮЧ1, ключа́, м.
1. Металлическое приспособление для отпирания и запирания замка. Запереть дверь на ключ. Подобрать ключ к замку.
|| То же для отвинчивания гаек и болтов. Подвинтить гайку французским ключом.
|| То же для вскрытия консервных банок.
|| ... Статья полностью

КЛЮЧ2, ключа, муж. (муз.). Та или иная система нотного изображения музыкальных звуков, обозначаемая особым графическим знаком в начале музыкальной пьесы, строки, такта. Скрипичный, басовый ключ. Вещи для тенора и женских голосов пишутся в скрипичном ключе, а для баса и баритона в басовом.
| ... Статья полностью

КЛЮЧ3, ключа, муж. Бьющий из земли источник, родник. «Студеный ключ играет по оврагу.» Лермонтов. «Резвой струйкой по горе ключ бежит к долинам сонным.» А.Майков.
• Бить ключом — см. бить ... Статья полностью

КЛЮЧ4, ключа, муж. (архит.). Верхний камень, которым замыкается свод.

КЛЮЧА́РЬ, ключаря, муж.
1. Имеющий при себе ключи от здания или других запираемых помещений (устар.).
2. Священник в (соборной церкви, заведующий церковной утварью (церк.).

КЛЮЧЕВИ́НА, ключевины, жен. (обл.). Болото или сырое место, образуемое не имеющим выхода на поверхность ключом (см. ключ3).

КЛЮЧЕВО́Й1, ключевая, ключевое. прил. к ключ1 в 1 и 2 знач. Ключевой стержень.

КЛЮЧЕВО́Й2, ключевая, ключевое (муз.). прил. к ключ2. Ключевой знак.

КЛЮЧЕВО́Й3, ключевая, ключевое. прил. к ключ3. Ключевая вода.

КЛЮЧЕВО́Й4, ключевая, ключевое (архит.) прил. к ключ4. Ключевой камень.

КЛЮ́ЧИК, ключика, муж. (разг.). уменьш. к ключ1 в 1 знач. Ключик от часов.

КЛЮЧИ́ЦА, ключицы, жен. (анат.). Длинная кость между грудиной и лопаткой. Ключица вместе в лопаткой образует т.н. плечевой пояс.

КЛЮЧИ́ЧНЫЙ, ключичная, ключичное (анат.). прил. к ключица. Ключичная кость.

КЛЮ́ЧНИК [шн], ключника, муж. (ист.). Служащий, заведующий продовольственными запасами дома, семьи и имеющий при себе ключи от мест их хранения.

КЛЮ́ЧНИЦА [шн], ключницы (ист.). женск. к ключник.

КЛЮ́ШКА, клюшки, жен. (спец.).
1. Одна из деревянных палочек, привязываемых к концам нитей при плетении кружев ручным способом.
2. Железная, загнутая на конце палка, употр. ... Статья полностью

КЛЮЮ́, клююсь, клюёшь, клюёшься. наст. от клевать, клеваться.

КЛЯ́КСА, кляксы, жен. (нем. Klecks) (разг.). Чернильная капля или чернильное пятно на бумаге. Посадить кляксу.

КЛЯКСПАПИ́Р, клякспапира, мн. нет, муж. (нем. Klecks-papier) (устар.). Промокательная бумага.

КЛЯЛ, клялся, кляла, клялась. прош. от клясть, клясться.

КЛЯНУ́, клянусь, клянёшь, клянёшься. наст. от клясть, клясться.

КЛЯ́НЧИТЬ, клянчу, клянчишь, несов., у кого-чего что (польск. kleczec — стоять на коленях) (разг. фам.). Неотвязно, надоедливо выпрашивать. Он постоянно у меня клянчит деньги.

КЛЯП, кляпа, муж. (обл.).
1. Деревянный брусок, иногда сверток из тряпки, всовываемый в рот животным, чтобы не кусались, или людям, чтоб не кричали. Засунуть кляп в рот волку. Грабители связали прохожего и всунули ему кляп в рот.
2. Щепка, колышек, вставляемый в веревочную петлю и служащий для стягивания веревки.

КЛЯСТЬ, кляну, клянёшь, прош. клял, кляла, кляло, несов., кого-что (книж. рит.). Проклинать. «Кляну речей любовных шопот, стихов таинственный напев и ласки легковерных дев.» Пушкин ... Статья полностью

КЛЯ́СТЬСЯ, клянусь, клянёшься, прош. клялся, клялась, несов. (к поклясться), кому-чему в чем или с союзом "что". Давать клятву, клятвенно уверять. — Клянусь тебе, что никогда, нигде... сих тяжких тайн не выдаст мой язык. «- Клянешься ты!.. но чем, нельзя ль узнать, клянешься ты?» Пушкин ... Статья полностью

КЛЯ́ТВА, клятвы, жен. Торжественное утверждение, уверение, подкрепленное упоминанием чего-нибудь священного, ценного, авторитетного, присяга. Дать клятву кому-нибудь. Клятва в верности или верности. Взять клятву с кого-нибудь. Разрешить кого-нибудь от клятвы. Преступить клятву. «Клятву верности сдержали.» Лермонтов ... Статья полностью

КЛЯ́ТВЕННЫЙ, клятвенная, клятвенное (книж.). Подкрепляемый клятвой. Дать клятвенное обещание.

КЛЯТВОПРЕСТУПЛЕ́НИЕ, клятвопреступления, ср. (книж.). Нарушение, неисполнение клятвы.

КЛЯТВОПРЕСТУ́ПНИК, клятвопреступника, муж. (книж.). Совершивший клятвопреступление.

КЛЯТВОПРЕСТУ́ПНИЦА, клятвопреступницы (книж.). женск. к клятвопреступник.

КЛЯ́ТЫЙ, клятая, клятое; клят, клята, клято (книж. устар.). прич. страд. прош. от клясть.

КЛЯ́УЗА, кляузы, жен. (от лат. clausula — оговорка, добавочная статья).
1. Донос, сплетня, наговор на кого-нибудь (прост.). Из-за глупой кляузы он перестал мне доверять.
2. ... Статья полностью

КЛЯ́УЗНИК, кляузника, муж. (прост.). Любитель кляузничать.

КЛЯ́УЗНИЦА, кляузницы (прост.). женск. к кляузник.

КЛЯ́УЗНИЧАТЬ, кляузничаю, кляузничаешь, несов. (к накляузничать) (прост.). Сутяжничать, заниматься кляузами. Он кляузничает начальству по всякому поводу.

КЛЯ́УЗНИЧЕСКИЙ, кляузническая, кляузническое (прост.). прич. к кляузник. Кляузнические проделки.

КЛЯ́УЗНИЧЕСТВО, кляузничества, мн. нет, ср. (прост.). Поведение кляузника. Он всем надоел своим кляузничеством.

КЛЯ́УЗНЫЙ, кляузная, кляузное (прост.). Содержащий в себе кляузу, сутяжнический. Случилось у нас кляузное дело: у одного из гостей бумажник пропал.

КЛЯ́ЧА, клячи, жен.
1. Тощая, слабая, больная лошадь. На такой кляче далеко не уедешь.
2. перен. Усталый, изнуренный, физически слабый человек (как рабочая сила; разг. фам. ... Статья полностью


КН

КНАРУ́ЖИ, нареч. (устар. и прост.). По направлению к внешней стороне; ант. кнутри. Один проход вел внутрь, а другой кнаружи.

КНА́СТЕР и (редк.) канастер, канастера, муж. (нем. Knaster от исп. canastra — корзинка) (устар.). Сорт крепкого курительного табаку (доставлявшегося в корзинках). «Немец достал трубку, закурил свой кнастер.» А.Тургенев.

КНЕЛЬ, кнели, жен., собир. (франц. quenelles) (кул.). Катышки из рубленого мяса или рыбы. Суп с кнелью.

КНЕ́ХТЫ, кнехтов, ед. кнехт, кнехта, муж. (голл. knecht) (мор.). Приспособление в виде тумб на палубе судна или на пристани для закрепления канатов и укрепления снастей.

КНИ́ГА, кни́ги, жен.
1. Печатное произведение (в старое время также рукопись) в форме сброшюрованных или переплетенных вместе листов с каким-нибудь текстом, иногда и рисунками. Читать книгу. Перелистывать книгу. Книга большого формата. Книга в восьмушку. Переплести книгу. Развернуть, раскрыть книгу. Поставить книгу на полку. Раскрыть, закрыть книгу.
|| ... Статья полностью

КНИГОВЕ́Д, книговеда, муж. Специалист по книговедению.

КНИГОВЕ́ДЕНИЕ, книговедения, мн. нет, ср. Совокупность научных дисциплин, обнимающих все отрасли знания о книге, как особом явлении культуры и особом продукте производства.

КНИГОВЕДЕ́НИЕ, книговедения, мн. нет, ср. (бух.). Ведение записей в бухгалтерских книгах.

КНИГОЕ́Д, книгоеда, муж.
1. Название некоторых насекомых, заводящихся в старых бумагах, книгах (зоол.).
2. То же, что буквоед (пренебр.).

КНИГОИЗДА́ТЕЛЬ, книгоиздателя, муж. (книж.). Человек, занимающийся изданием книг.

КНИГОИЗДА́ТЕЛЬСКИЙ, книгоиздательская, книгоиздательское (книж.). прил. к книгоиздатель и к книгоиздательство. Книгоиздательский капитал. Книгоиздательская продукция. Книгоиздательское дело.

КНИГОИЗДА́ТЕЛЬСТВО, книгоиздательства, ср. (книж.).
1. Предприятие, занимающееся изданием книг.
2. только ед. Организация производственных процессов, связанных с превращением рукописи в книгу и с распространением книг. Заниматься книгоиздательством.

КНИГОЛЮ́Б, книголюба, муж. (книж. устар.). Любитель книги, то же, что библиофил.

КНИГОНО́ША, книгоноши, муж. и жен.
1. Служащий библиотеки, разносящий книги на дом (неол.).
2. Продавец книг, носящий их на себе, гл. обр. по деревням и местечкам.

КНИГОНО́ШЕСКИЙ, книгоношеская, книгоношеское (неол. спец.). прил. к книгоноша. Книгоношеский пункт.

КНИГОПЕЧА́ТАНИЕ, книгопечатания, мн. нет, ср. (книж.). Весь процесс печатания и издания книг. Книгопечатание у нас сильно растет.
| только технический процесс печатания текста на бумаге (ист. ... Статья полностью

КНИГОПЕЧА́ТНИК, книгопечатника, муж. (книж. устар.). Человек, занимающийся книгопечатанием. Первому русскому книгопечатнику дьякону Ивану Федорову (16 в.) поставлен в Москве памятник.

КНИГОПЕЧА́ТНЫЙ, книгопечатная, книгопечатное (книж.). прил. к книгопечатание. Книгопечатное дело. Книгопечатный станок.

КНИГОПРОДА́ВЕЦ, книгопродавца, муж. Продавец книг.

КНИГОПРОДА́ВЧЕСКИЙ, книгопродавческая, книгопродавческое (спец.). прил. к книгопродавец. Книгопродавческое дело.

КНИГОТОРГО́ВЛЯ, книготорговли, мн. нет, жен. Торговля книгами.

КНИГОТОРГО́ВЫЙ, книготорговая, книготорговое. прил., по знач. связанное с книготорговлей. Книготорговый сектор.

КНИГОХРАНИ́ЛИЩЕ, книгохранилища, муж. (книж.).
1. Очень крупная библиотека общественного значения, представляющая научную или историческую ценность. Крупнейшие книгохранилища в Москве — Ленинская библиотека и библиотека Исторического музея.
2. ... Статья полностью

КНИ́ЖЕЧКА, книжечки, жен. (разг.). уменьш.-ласк. к книжка1.

КНИ́ЖИЦА, книжицы, жен. (разг. фам. шутл.). уменьш. к книга в 1 знач.

КНИ́ЖИЩА, книжищи, жен. (прост. фам.). увел. к книга.

КНИ́ЖКА1, книжки, жен.
1. уменьш. к книга в 1 и 2 знач. Истрепанная книжка. Хорошая книжка. Записная книжка (обычно карманная для всяких записей).
2. ... Статья полностью

КНИ́ЖКА2, книжки, жен. (анат.). Один из четырех отделов желудка у жвачных животных, в который пища попадает после вторичного ее пережевывания.

КНИ́ЖНИК, книжника, муж.
1. Начетчик, знаток священных книг (стар.).
2. Человек, много читающий, любитель книг, всегда сидящий за книгами (разг. шутл. ... Статья полностью

КНИ́ЖНО. нареч. к книжный во 2 и 3 знач. Книжно выражаться. Книжно рассказывать.

КНИ́ЖНОСТЬ, книжности, мн. нет, жен. (книж.). отвл. сущ. к книжный во 2 и 3 знач. ... Статья полностью

КНИ́ЖНЫЙ, книжная, книжное.
1. прил. к книга в 1 знач. Книжная обложка. Книжный переплет.
| Предназначенный для книг, касающийся книг. Книжный голод. Книжная полка. Книжная торговля. Книжный работник. Книжное дело.
2. ... Статья полностью

КНИЖО́НКА, книжонки, жен. (разг.). унич. к книга в 1 и 2 знач. Дрянная книжонка. Возьмите вашу книжонку, мне она не нужна.

КНИ́ЗУ, нареч. В направлении к земле, вниз; ант. кверху. Опустить голову книзу.

КНИ́КСЕН [сэн], книксена, муж. (нем. Knicksen). В буржуазной семье и школе — поклон с приседаньем, как знак приветствия со стороны девочек и девиц. Сделать книксен.

КНИ́ЦА, кницы, жен.
1. Пень с толстым корнем (обл.).
2. Деревянный или металлический угольник для скрепы деревянных частей судна (мор.).

КНО́ПКА, кнопки, жен. (нем. Knopf).
1. Металлическое острие с широкой шляпкой, служащее для прикалывания бумаги или тканей к чему-нибудь твердому.
2. Застежка из двух металлических частей, входящих одна в другую. Кнопка на перчатке оторвалась. Расстегнулась кнопка на кофточке.
3. ... Статья полностью

КНО́ПОЧНЫЙ [шн], кнопочная, кнопочное (разг.). прил. к кнопка, для кнопок. Кнопочная коробка.

КНУТ, кнута, муж.
1. Прикрепленная к палке веревка или круглый кожаный ремень, служащие орудием понукания животных и наказания людей. Погонять лошадь кнутом. Стегать кнутом. Вытянуть кнутом.
2. только ед. ... Статья полностью

КНУТОБО́Й, кнутобоя, муж. (стар.). Палач, бивший кнутом.

КНУТОБО́ЙНИЧАТЬ, кнутобойничаю, кнутобойничаешь, несов.
1. Быть кнутобоем (стар.).
2. перен. Жестоко расправляться с кем-н, насильничать (рит., неод.).

КНУТОБО́ЙНИЧЕСТВО и КНУТОБОЙСТВО, кнутобойства, мн. нет, ср. (рит., неод.). Действие по гл. кнутобойничать.

КНУТОБО́ЙСТВО

КНУТОВИ́ЩЕ, кнутовища, ср. Палка, к которой привязан кнут.

КНУТРИ́, нареч. (устар. и прост.). В направлении к центральной части предмета; ант. кнаружи.

КНЯГИ́НЯ, княгини, жен. (ист. и дорев.). Жена или вдова князя (в 1 и 2 знач.).

КНЯЖЕ́НИЕ, княжения, ср. (книж., ист.).
1. только ед. Действие по гл. княжить ... Статья полностью

КНЯ́ЖЕСКИЙ, княжеская, княжеское (ист. и дорев.). прил. к князь в 1 и 2 знач. Княжеское достоинство. Княжеский дом. Княжеский род.

КНЯ́ЖЕСТВО, княжества, ср.
1. Область, управляемая владетельным князем (ист.).
2. Княжеское достоинство (дорев.).
• Великое княжество — 1) владение великого князя (ист. ... Статья полностью

КНЯ́ЖИЙ, княжая, княжее (устар.). Княжеский.

КНЯ́ЖИТЬ, кня́жу — княжу́, кня́жишь — княжи́шь, несов. (ист.). Править в качестве князя. Владимир Мономах княжил 12 лет в Киеве.

КНЯ́ЖИЧ, княжича, муж. (ист.). Молодой сын князя.

КНЯЖНА́, княжны, род. мн. княжон, жен. (ист. и дорев.). Дочь князя.

КНЯЖО́Й, княжая, княжое (обл., стар.). То же, что княжий. Княжой стол. Княжое право.

КНЯЗЁК, князька, муж. (разг.). уменьш.-ласк. к князь (фам.).
| князь, имеющий очень небольшое владение, князь захудалого рода (пренебр.). Выискался там какой-то князек.

КНЯЗЬ, князя, мн. князья, князей, муж. (от древнегерманск. kuning).
1. Предводитель войска и правитель области в древней Руси и в удельный период (ист.). Князь Черниговский.
2. ... Статья полностью

КО (без удар.), предлог. употр. вместо предлога "к" перед словами, начинающимися с некоторых групп согласных, напр. ко двору, ко времени, ко рву, ко мне, ко сну, ко второму, ко рту, ко всякому, ко всему.

-КО, част. (прост., обл.). То же, что -ка. «Глянь-ко, собаки!» Некрасов.

КОАЛИ́РОВАТЬ, коалирую, коалируешь, совер. и несов. (полит.). Вступить (вступать) с кем-нибудь в коалицию. Коалировать с буржуазией.

КОАЛИЦИО́ННЫЙ, коалиционная, коалиционное (полит.).
1. прил. к коалиция. Коалиционный договор. Коалиционная политика.
2. Образованный посредством коалиции. Коалиционное правительство.
| Участвующий в коалиции. Коалиционная партия.

КОАЛИ́ЦИЯ, коалиции, жен. (лат. coalitio — сращение) (полит.).
1. Объединение на добровольных началах для достижения общих целей (юр.). Свобода коалиций (т.е. ... Статья полностью

КО́БАЛЬТ, кобальта, мн. нет, муж. (нем. Kobalt).
1. Химический элемент со свойствами металла (хим.).
2. ... Статья полностью

КО́БАЛЬТОВЫЙ, кобальтовая, кобальтовое. прил. к кобальт в 1 и 2 знач. Кобальтовый цвет.
| Из кобальта (в 1 знач.). Кобальтовое стекло. Кобальтовая краска.

КОБЁЛ, кобла, муж. (обл.). Пень, кол, свая.

КОБЕЛЁК, кобелька, муж. (прост.).
1. уменьш.-ласк. к кобель в 1 знач.
2. унич. к кобель во 2 знач. (вульг., бран.).

КОБЕ́ЛЬ, кобеля, муж.
1. Собака самец.
| Самец некоторых других животных: волка, лисицы, медведя (охот.).
2. перен. О человеке с грубо чувственным отношением к женщине (вульг. ... Статья полностью

КОБЕ́НИТЬСЯ, кобенюсь, кобенишься, несов. (прост.). Упрямо упираться, рисуясь и ломаясь, сопротивляться просьбам, предложениям. Ну, полно кобениться, зайди ко мне.

КО́БЗА́, ко́бзы — кобзы́, жен. (тюрк. kopuz). Старинный украинский музыкальный инструмент вроде гитары.

КОБЗА́РСКИЙ, кобзарская, кобзарское. прил. к кобзарь. Кобзарские песни.

КОБЗА́РСТВО, кобзарства, мн. нет, ср.
1. собир. Кобзари.
2. Занятие кобзаря, как профессия.

КОБЗА́РЬ, кобзаря, муж. Украинский народный певец, аккомпанирующий себе на кобзе.

КО́БОЛЬД, кобольда, муж. (нем. Kobold). В германской мифологии — нечистый дух, вроде русского домового.

КО́БРА, кобры, жен. (зоол.). То же, что очковая змея.

КОБУРА́, кобуры, жен. (тур. kubur — футляр).
1. Кожаный футляр для револьвера или пистолета, привешиваемый к поясу.
2. Кожаная сумка для провизии, прикрепляемая к кавалерийскому седлу (воен.).

КО́БЧИК (копчик неправ.), кобчика, муж. (зоол.). Небольшая хищная птица из семейства соколиных.

КОБЫ́ЛА, кобылы, жен.
1. Лошадь самка.
2. перен. О грубой, рослой женщине (вульг., бран.).
3. ... Статья полностью

КОБЫ́ЛИЙ, кобылья, кобылье (спец.). прил. к кобыла в 1 знач. Кобылье молоко.

КОБЫЛИ́ЦА, кобылицы, жен. (книж.). То же, что кобыла в 1 знач. «Кобылица молодая, честь кавказского тавра.» Пушкин.

КОБЫ́ЛКА, кобылки, жен.
1. уменьш.-ласк. к кобыла в 1 знач. (разг.).
2. ... Статья полностью

КОБЫЛЯ́ТИНА, кобылятины, мн. нет, жен. (обл.). Мясо кобылы, как пища; конина.

КОВА́ЛЬ, коваля, муж. (обл.). Кузнец.

КО́ВАННЫЙ, кованная, кованное; кован, кована, ковано. прич. страд. прош. от ковать. Конь, кованный кузнецом.

КО́ВАНЫЙ, кованая, кованое.
1. Сделанный посредством ковки. Кованый меч. Кованая чаша.
| Обитый металлическими полосами. Кованый сундук.
2. перен. Четкий, звучный, выразительный, выпуклый (о словесном выражении; книж.). Кованый стих. Кованый стиль.

КОВА́РНОСТЬ, коварности, мн. нет, жен. (книж.). отвл. сущ. к коварный. Коварность поступка.

КОВА́РНЫЙ, коварная, коварное; коварен, коварна, коварно. Склонный к коварству, проникнутый коварством, хитрый, лукавый. Коворное нападение. Коварный умысел. «Кто б думать мог, чтоб был он так коварен?» Грибоедов. Коварное существо.

КОВА́РСТВО, коварства, ср. (книж.).
1. только ед. Черта характера, свойство человека, состоящие в склонности к злым, хитрым умыслам, прикрытым наружной доброжелательностью. Человек, полный коварства.
2. ... Статья полностью

КОВА́ТЬ, кую, куёшь, несов.
1. что. Ударами молота уплотнять (какой-нибудь металл, обычно раскаленный) или формировать в какое-нибудь изделие. Ковать меч. «Куй железо, пока горячо.» (посл.).
2. перен. ... Статья полностью

КОВА́ТЬСЯ, куюсь, куёшься, несов. страд. к ковать.

КОВА́Ч, ковача, муж. (обл.). Кузнец.

КОВБО́Й, ковбоя, муж. (англ. cowboy). Североамериканский пастух, пасущий стада верхом.

КОВБО́ЙКА, ковбойки, жен.
1. Широкополая шляпа особой формы, как у ковбоев.
2. Клетчатая рубашка особого покроя, заправляемая в штаны или в юбку (неол.).

КОВЁР, ковра, муж.
1. Тяжеловесная, узорчатая ткань, обычно с ворсом, машинной или ручной работы, употр. в качестве подстилки на полу, покрытия или украшения на стену. Вышитый ковер. Персидский ковер. Ковер на стене. Пол устлан коврами.
2. ... Статья полностью

КОВЕ́РКАТЬ, коверкаю, коверкаешь, несов. (к исковеркать) (разг.).
1. кого-что. Резко нарушая форму предмета, портить, уродовать. Ураганный ветер сносил и коверкал легкие постройки. Коверкать новую игрушку. Коверкать фигуру неподходящей одеждой.
| ... Статья полностью

КОВЕ́РКАТЬСЯ, коверкаюсь, коверкаешься, несов. (разг.). страд. к коверкать.

КОВЕРКО́Т, ковркота, муж. (англ. covertcoat). Сорт дорогой шерстяной материи. Пальто из коверкота.

КОВЕРКО́ТОВЫЙ, коверкотовая, коверкотовое. прил. к коверкот; сшитый из коверкота. Коверкотовое пальто.

КО́ВКА, ковки, мн. нет, жен. Действие по гл. ковать в 1 и 3 знач. Ковка меча. Ковка лошадей.

КО́ВКИЙ, ковкая, ковкое; ковок, ковка, ковко. Обладающий свойством легко коваться, т.е. принимать под ударом молотка желаемую форму. Ковкие металлы.

КО́ВКОСТЬ, ковкости, мн. нет, жен. (тех.). отвл. сущ. к ковкий. Железо обладает большой ковкостью.

КО́ВОЧНЫЙ [шн], ковочная, ковочное (тех.). прил. к ковка; служащий для ковки. Ковочный процесс. Ковочный механизм. Ковочный инструмент.

КОВРИ́ГА, ковриги, жен. (обл.). Большой печеный хлеб округлой формы, коровай.

КОВРИ́ЖКА, коврижки, жен.
1. Пряник (разг.). Медовая коврижка.
2. уменьш. к коврига (обл.).
• Ни за какие коврижки (разг. фам.) — ни за что.

КО́ВРИК, коврика, муж. (разг.). уменьш. к ковер в 1 знач.

КОВРО́ВЩИК, ковровщика, муж. (спец.). Тот, кто изготовляет ковры.

КОВРО́ВЩИЦА, ковровщицы (спец.). женск. к ковровщик.

КОВРО́ВЫЙ, ковровая, ковровое.
1. прил. к ковер. Ковровые узоры. Ковровый промысел.
2. Похожий на ковер по виду, по качеству (о материи; спец.). Ковровая ткань. Ковровый платок.

КОВЧЕ́Г, ковчега, муж.
1. Легендарное судно, в котором по библейскому рассказу люди и животные спасались с Ноем во главе от всемирного потопа.
2. перен. О всяком большом, вмещающем много народу помещении (разг. ... Статья полностью

КОВЧЕ́ЖЕЦ, ковчежца, муж. (церк.). уменьш. к ковчег в 4 знач.

КОВШ, ковша, муж.
1. Широкий округлый металлический сосуд с ручкой для зачерпывания жидкостей и питья.
| Деревянный совок для зачерпывания сыпучих тел.
2. Металлический сосуд в разных производствах, по форме и назначению похожий на ковш (тех. ... Статья полностью

КО́ВШИК, ковшика, муж. (разг.). То же, что ковш в 1 знач.

КО́ВЫ, ков, ед. нет (книж. устар.). Злостные, коварные действия; злостные планы, умыслы. Строить ковы. Тайные ковы.

КОВЫ́ЛЬ, ковыля, мн. нет, муж. (бот.). Травянистое степное растение, дающее после цветения и созревания семян очень нежные, пушистые метелочки. «Веют белые султаны, как степной ковыль.» Лермонтов ... Статья полностью

КОВЫ́ЛЬНИК, ковыльника, муж. (охот.). Степной заяц.

КОВЫЛЬНУ́ТЬ, ковыльну, ковыльнёшь (прост.). однокр. к ковылять.

КОВЫ́ЛЬНЫЙ, ковыльная, ковыльное. прил. к ковыль; покрытый ковылем. Ковыльные степи.

КОВЫЛЯ́ТЬ, ковыляю, ковыляешь, несов. (разг.). Итти, хромая или медленно, с трудом передвигая ноги. Ковылял по дороге разбитой походкой старик.

КОВЫРНУ́ТЬ, ковырну, ковырнёшь (разг.). однокр. к ковырять в 1 знач.

КОВЫРНУ́ТЬСЯ, ковырнусь, ковырнёшься, совер. (прост.). Упасть сразу, хлопнувшись о землю. Ковырнулся носом в песок.

КОВЫРЯ́ТЬ, ковыряю, ковыряешь, несов. (разг.).
1. что. Рыться в чем-нибудь, разворачивать что-нибудь, чтобы извлечь оттуда кусочки, частицы чего-нибудь. Ковырять рыбу вилкой. Ковырять хлеб. Ковырять землю.
| ... Статья полностью

КОВЫРЯ́ТЬСЯ, ковыряюсь, ковыряешься, несов.
1. в чем. Копаться, рыться в чем-нибудь, извлекая что-нибудь (разг.). Тряпичник ковырялся в мусорной яме.
2. перен., без доп. ... Статья полностью

КОВЫ́ЧКИ. см. кавычки.

КОГДА́
1. вопр. нареч. В какое время? Когда ты придешь? Когда она умерла́
|| В риторическом вопросе, предполагающем ответ "никогда". Когда же собака бегала от зайца?
2. относит. нареч В какой, в какую, в какое, в какие (в зависимости от слова: год, эпоха, время и т.п. ... Статья полностью

КОГДА́-ЛИБО (устар.). То же, что когда-нибудь.

КОГДА́-НИБУДЬ и КОГДА́-НИБУ́ДЬ, нареч. В какое-нибудь время. Когда-нибудь мы все умрем. Жили ли вы когда-нибудь в деревне? Кончишь ли ты когда-нибудь?

КОГДА́-ТО, нареч.
1. Некогда, в прошлом. Когда-то мы были знакомы. «Царь Никита жил когда-то славно, весело, богато.» Пушкин.
2. Неизвестно когда в будущем. Когда-то он соберется! Когда-то еще выпадет такой счастливый случай!

КОГО́. род. и вин. от кто.

КОГО́РТА, когорты, жен. (от лат. cohors).
1. Отряд римского войска, равный 0,1 легиона (около 600 человек; ист.).
2. перен. Сплоченная группа людей (рит. ... Статья полностью

КОГОТО́К, коготка, муж. (разг.). уменьш. к коготь. «Коготок увяз — всей птичке пропасть.» (посл.)

КО́ГОТЬ, когтя [хт], мн. когти, когтей, муж.
1. Острое, загнутое роговое образование на пальцах многих млекопитающих и птиц, служащее для захватывания и разрывания пищи, для защиты и нападения. Ястребиный коготь. Терзать пищу когтями. Впиться когтями в тело. Распустить когти.
2. ... Статья полностью

КОГТИ́СТЫЙ [хт], когтистая, когтистое; когтист, когтиста, когтисто (книж.). С острыми когтями. Когтистые лапы зверя.

КОГТИ́ТЬ [хт], когчу, когтишь, несов., кого-что (обл.). Вонзив когти, разрывать, терзать (о хищных птицах). «Ястреб курочку когтит.» А.Тургенев.

КОГЧУ́, когти́шь. наст. от когтить.

КОД, кода, муж. (франц. code) (спец.). Список условных сокращений, напр. для переписки по телеграфу, для сигнализации. Телеграфный код. Сигнальный код. Коммерческий код.

КО́ДА, коды, жен. (итал. coda).
1. Заключительная часть музыкальной пьесы, повторяющая вкратце ее основную тему (муз.).
2. Добавочный стих в конце стихотворения, сверх узаконенного для данной формы числа строк (лит. ... Статья полностью

КО́ДАК, кодака, муж. (искусственное слово, придуманное торговой американской фирмой) (спец.). Фотографический аппарат очень простой конструкции. Щелкнуть кодаком.

КОДЕИ́Н, кодеина, мн. нет, муж. (от греч. kodeia — маковая головка) (апт.). Бесцветный порошок, получаемый из опиума и применяемый, как лекарство, успокаивающее кашель.

КО́ДЕКС, кодекса, муж. (лат. codex).
1. Систематизированный свод законов (офиц., юр.). Кодекс законов о труде.
2. перен. ... Статья полностью

КОДИФИКА́ТОР, кодификатора, муж. (лат. codificator) (книж.). Тот, кто занимается кодификацией.

КОДИФИКАЦИО́ННЫЙ, кодификационная, кодификационное (книж.). прил. к кодификация. Кодификационный отдел законодательного учреждения. Кодификационная работа.

КОДИФИКА́ЦИЯ, кодификации, жен. (лат. codificatio) (юр., офиц.). Сведение в одно систематическое целое (в кодекс) всей совокупности действующих законов, изданных за какой-нибудь период времени. Кодификация законов о браке.

КОДИФИЦИ́РОВАТЬ, кодифицирую, кодифицируешь, совер. и несов., что (юр.). Свести (сводить) в кодекс, подвергать кодификации.

КОДИФИЦИ́РОВАТЬСЯ, кодифицируюсь, кодифицируешься, совер. и несов. (юр.). страд. к кодифицировать.

КО́Е- и (прост.) (кой-). Первая часть составных местоимений и наречий, придающая им неопределенное значение, напр. кое-кто, кой-кто, кое-какой, кое-где, кое-когда и др.

КО́Е-ГДЕ́ и (прост.) кой-где, нареч. В некоторых (обычно немногих) местах, местами. Кое-где начинает пробиваться молодая травка.

КО́Е-КА́К и (прост.) кой-как, нареч.
1. Еле-еле, с большим трудом. Кое-как переехали они на дырявой лодке.
2. Небрежно, плохо. Работа сделана кое-как. Кое-как питались они целую зиму.

КО́Е-КАКО́Й и (прост.) кой-какой, кой-какая, кой-какое, неопр. мест. (предлог может отделять приставку "кое-" от "какой" и стоять между ними).
1. ... Статья полностью

КО́Е-КТО́ и (прост.) кой-кто, кое-кого, неопр. мест. (предлог обычно отделяет приставку "кое-" от "кого" и стоит между ними). Какие-то, некоторые (немногие) люди. Кое-кто уже доехал до места. Кое-кого не хватает. Я слышал кое от кого (или от кое-кого).

КО́ЕЧНЫЙ [шн], коечная, коечное.
1. прил. к койка. Коечный чехол. Коечные приспособления.
2. Связанный с постоянным пребыванием в лечебном заведении (мед.). Коечный больной. Коечное лечение.

КО́Е-ЧТО́ и (прост.) кой-что [шт], кое-чего, неопр. мест. (предлог обычно отделяет приставку "кое" от "что" и стоит между ними). Немногое, нечто, некоторые (немногие) вещи. Кое-что уцелело. Мне нужно вам кое-что сказать. Кое без чего (или без кое-чего) нельзя обойтись.

КОЖ... (неол.). Сокращение, употр. в новых сложных словах в знач. кожевенный, напр. кожсиндикат, кожизделия.

КО́ЖА, кожи, жен.
1. Наружный покров животных (иногда растительных) организмов. От холода потрескалась кожа. Вся кожа сморщилась. Змеи меняют кожу. Счищать кожу с яблока.
2. Выделанная шкура животного, освобожденная от шерсти. Чемодан из свиной кожи. Не хватает кожи для подметок. Шагреневая кожа.
• ... Статья полностью

КОЖА́Н, кожана, муж.
1. Непромокаемая клеенчатая или кожаная верхняя одежда (разг.).
2. Род летучих мышей с несросшимися ушами (зоол.).

КО́ЖАНКА, кожанки, жен. Название различных предметов из кожи, напр. кожаной рукавицы, кожаной баклаги (обл.).
| Кожаная куртка (неол. разг.).

КО́ЖАНЫЙ, кожаная, кожаное. Сделанный из кожи (во 2 знач.). Кожаная куртка. Кожаная обувь.

КОЖЕ́ВЕННИК, кожевенника, муж. (спец.). То же, что кожевник.

КОЖЕ́ВЕННЫЙ, кожевенная, кожевенное. прил., по знач. связанное с производством изделий из кожи и торговлей ими. Кожевенный завод. Кожевенный товар. Кожевенная промышленность.

КОЖЕ́ВНИК, кожевника, муж.
1. Мастер, рабочий кожевенного производства.
2. Продавец кож (устар.).

КОЖЕДЁР, кожедёра, муж. (спец.). Человек, профессионально занимающийся сдиранием шкур с убитых животных.

КОЖЕЕ́Д, кожееда, муж. (зоол.). Небольшой жучок, вредитель кожи.

КОЖЕМЯ́КА, кожемяки, муж. (устар.). Мастер, изготовляющий кожи, мнущий их для выделки.

КОЖИМИ́Т, кожимита, мн. нет, муж. (неол., спец.). Сокращение слов: имитация кожи.

КО́ЖИСТОСТЬ, кожистости, мн. нет, жен. (спец.). отвл. сущ. к кожистый.

КО́ЖИСТЫЙ, кожистая, кожистое (спец.). Имеющий толстую, плотную кожу, похожий на кожу. Кожистая оболочка. Кожистые листья.

КО́ЖИЦА, кожицы, жен.
1. Тонкая кожа (в 1 знач.). Срезать кожицу около ногтя. Кожица яблока.
| Пленка, тонкий, прозрачный покров из кишок, употр. ... Статья полностью

КО́ЖНИК, кожника, муж. (разг.). Врач по кожным болезням.

КО́ЖНЫЙ, кожная, кожное.
1. прил. к кожа в 1 знач. (спец.). Кожные болезни.
2. Состоящий из кожи (анат.). Кожные покровы. Кожные окончания нервов.

КОЖУРА́, кожуры, мн. нет, жен.
1. Плотная кожа плодов. Кожура кокосовых орехов. Кожура апельсина. Снять кожуру с банана.
2. перен. Толстая кожа, кора (разг. фам.). От грязи кожурой оброс.

КОЖУ́Х, кожуха, муж.
1. Тулуп из овчины (обл.).
2. Верхняя одежда из кожи, кожан (обл.).
3. Покрышка, футляр из железа или дерева для изоляции машин, их частей или частей заводского оборудования (тех. ... Статья полностью

КОЗА́, козы, мн. козы, жен.
1. Общее название рода животных из семейства полорогих (зоол.). Ангорские козы. Кашемирские козы. Домашние козы.
2. Самка этих животных.
3. ... Статья полностью

КОЗЁЛ1, козла, муж.
1. Самец козы. Домашний козел. Трясет бородою, как козел.
2. Резкий прыжок лошади, преим. в выражениях: бить с козла, давать козла (беговое и коннозаводческое арго).
• ... Статья полностью

КОЗЁЛ2, козла, муж. (тех.). Застывший при плавке и приставший к чему-нибудь (к стенкам ковша, к печи и др.) металл.

КОЗЁЛ3, козла, муж.
1. Козлы (прост. спец.).
2. Короткая кобыла (в 4 знач.; спорт.).

КОЗЕЛКИ́, козелков, ед. нет (спец.). Небольшие козлы.

КОЗЕРО́Г, козерога, муж. (букв. перевод лат. capricornus — рог козы) (зоол.). Дикий горный козел.
• Тропик Козерога — см. тропик.

КОЗЕ́ТКА, козетки, жен. (франц. causette от causer — разговаривать, болтать) (разг. устар.). Небольшая кушетка.

КО́ЗИЙ, козья, козье. прил. к коза. Козья шкура. Козье молоко. Козий пастух.
| Из шерсти или молока козы. Козий воротник. Козий сыр.
• Козья ножка (мед.) — инструмент для удаления зубов.

КОЗЛЁНОК, козлёнка, мн. козлята, козлят, муж. Детеныш козы.

КОЗЛЕТО́Н (или козлитон), козлетона, муж. (разг. ирон. шутл.). Неприятный, немузыкальный голос у певца (образовано по образцу "баритон"). «Бывало запоет Моисеенко необыкновенно высоким козлетоном.» Серафимович.

КО́ЗЛИК, козлика, муж. уменьш.-ласк. к козел1 в 1 знач.

КОЗЛИ́НЫЙ, козлиная, козлиное. прил. к козел1. Козлиная борода.

КОЗЛИТО́Н. см. козлетон.

КОЗЛИ́ТЬ, козлю, козлишь, несов.
1. Делать резкие прыжки (о лошади), давать козла (см. козел1 во 2 знач.; беговое и коннозаводческое арго ... Статья полностью

КО́ЗЛИЩЕ, козлища, мн. козлища, козлищ, муж. (церк. и книж. устар.). То же, что козел1 ... Статья полностью

КОЗЛИ́ЩЕ, козлища, мн. козлищи, козлищ, муж. увел. унич. к козел1 Старый козлище.

КОЗЛО́ВЫЙ, козловая, козловое (устар.). Сделанный из шкуры козла. Козловые сапожки.

КОЗЛОНО́ГИЙ, козлоногая, козлоногое (книж., поэт.). С ногами, похожими на козлиные; поэтический эпитет фавнов и сатиров.

КОЗЛЫ́, козел, козлам, ед. нет.
1. Передок экипажа, на котором сидит кучер. Сидеть на козлах.
2. Деревянные брусья, укрепленные каждый на 4 раскосых ножках, с настланными на них досками, служащие в качестве походных кроватей, столов и подставок для разных надобностей. Пилить на козлах.
• ... Статья полностью

КОЗЛЯ́К, козляка, муж. (бот., обл.). Съедобный гриб с красновато-желтой головкой.

КОЗЛЯ́ТА. мн. от козленок.

КОЗЛЯ́ТИНА, козлятины, мн. нет, жен. (обл.). Мясо козла или козы, как пища.

КОЗЛЯ́ТКИ, козляток, козляткам, ед. нет (разг.). уменьш.-ласк. к козлята.

КО́ЗНИ, козней, ед. (редк.) кознь, козни, жен. (книж. устар.). Тайные, злые и коварные умыслы, направленные против кого-нибудь. Строить козни кому-нибудь или против кого-нибудь. «Мазепа козни продолжает.» Пушкин ... Статья полностью

КОЗОВО́Д, козовода, муж. (спец.). Человек, занимающийся козоводством.

КОЗОВО́ДСТВО, козоводства, мн. нет, ср. (спец.). Промысловое разведение домашних коз.

КОЗОВО́ДЧЕСКИЙ, козоводческая, козоводческое (спец.). прил. к козоводство.

КОЗОДО́Й, козодоя, муж. (зоол.). Насекомоядная птица, похожая на ласточку.

КОЗУ́ЛЯ и КОСУЛЯ, косули, жен. (зоол.). Животное из семейства оленей.

КОЗЫРЁК, козырька, муж. Кусок кожи, фибры, картона в форме срезанного полукруга, пришитый спереди надо лбом к картузу или фуражке. «Рудин сидел, понурив голову и нахлобучив козырек фуражки на глаза.» А.Тургенев.
• Сделать под козырек (воен. дорев.) — отдать честь по-военному, приложив руку к козырьку.

КОЗЫРНО́Й, козырная, козырное. см. козырный.

КОЗЫРНУ́ТЬ, козырну, козырнёшъ. однокр. к козырять.

КОЗЫ́РНЫЙ, козырная, козырное, и Козырной, козырная, козырное. Являющийся козырем, принадлежащий к числу козырей. Козырная масть. Козырной туз.
• Козырные голуби (охот.) — особая порода голубей, хохлатых и мохнатых.

КО́ЗЫРЬ, козыря, мн. козыри, козырей, муж.
1. Карта той масти, которая на данную игру признается старшей и бьет любую карту всех других мастей. «- Что у нас козыри? — Бубны. — Игра без козырей. Ходить с козыря.
2. ... Статья полностью

КОЗЫРЯ́ТЬ, козыряю, козыряешь, несов.
1. чем и без доп. Ходить с козырной карты (карт.). Козырять тузом. Почему вы не козыряли?
2. перен., чем ... Статья полностью

КОЗЮ́ЛЬКА, козюльки, жен. (прост.). уменьш. к козюля.

КОЗЮ́ЛЯ, козюли, жен.
1. Змея (обл.).
2. Засохшая сопля в носу (прост. фам.).

КОЗЯ́ВКА, козявки, жен. (разг.). Маленькая букашка. «Какие бабочки, букашки, козявки, мушки, таракашки!» Крылов.
| перен. О ничтожном человеке (фам. пренебр.).

КО́ИТУС, коитуса, муж. (лат. coitus) (мед.). Половой акт, совокупление.

КОЙ, кая, кое, мест.
1. вопр. Который? какой? (обл.). «- А кой тебе годик? — Шестой миновал.» Некрасов.
2. отн. Который (книж. ... Статья полностью

КОЙ- кой-. см. кое-.

КОЙ-ГДЕ́. см. кое-где.

КО́ЙКА, койки, жен. (голл. kooi, букв. корзина).
1. Подвесная постель на пароходах.
2. Кровать в больнице, казарме или общежитии. Больница на 100 коек.
3. ... Статья полностью

КОЙ-КА́К, КОЙ-КАКОЙ, КОЙ-КОГДА, КОЙ-КТО, КОЙ-ЧТО. см. кое-как и т.д.

КОЙ-КАКО́Й

КОЙ-КОГДА́

КОЙ-КТО́

КОЙ-ЧТО́

КОК1, подр. (прост.). употр. в знач. сказуемого: кокнул (разг.). Кок одно яйцо о другое.

КОК2, кока, муж. (разг. устар.). Взбитый, торчащий вихор. Сделать прическу с коком.

КОК3, кока, муж. (голл. kok) (мор.). Повар на судне.

КО́КА1, коки, жен., и коко, кока, ср. (детск.). Яйцо.
• Кока с соком — шутливая погов., обозначающая нечто неожиданное или неприятное, странное и пр.

КО́КА2, коки, жен. (амер.). Тропическое растение, из которого добывают кокаин.

КОКАИ́Н, кокаина, муж. (апт.). Ядовитый алкалоид, добываемый из коки (см. кока2), употр. в медицине, как анестезирующее средство, а наркоманами — для искусственного возбуждения. Сделать операцию под кокаином. Нюхать кокаин очень вредно.

КОКАИНИ́ЗМ, кокаинизма, мн. нет, муж. Психическое заболевание вследствие хронического отравления организма кокаином (мед.).
| Пристрастие к кокаину, как наркотическому средству (разг.).

КОКАИНИ́СТ, кокаиниста, муж. Наркоман, пристрастившийся к кокаину.

КОКАИНИ́СТКА, кокаинистки. женск. к кокаинист.

КОКАИ́НОВЫЙ, кокаиновая, кокаиновое (апт.). прил. к кокаин. Кокаиновый наркоз.

КОКА́РДА, кокарды, жен. (франц. cocarde) (дорев.). Овальный или круглый жестяной значок на форменной фуражке.

КО́КАТЬ, кокаю, кокаешь (прост. фам.). несов. к кокнуть.

КО́КАТЬСЯ, кокаюсь, кокаешься (прост. фам.). несов. к кокнуться.

КОКЕ́Т, кокета, муж. (разг. фам. шутл.). Кокетничающий мужчина. (Образовано от кокетка).

КОКЕ́ТКА, кокетки, жен. (франц. coquette).
1. Женщина или девушка, стремящаяся разными приемами понравиться мужчине, заинтересовать его собою.
| О мужчине, старающемся произвести впечатление на окружающих, понравиться женщинам (разг. ... Статья полностью

КОКЕ́ТЛИВОСТЬ, кокетливости, мн. нет, жен. отвл. сущ. к кокетливый. Кокетливость взгляда. Кокетливость наряда.

КОКЕ́ТЛИВЫЙ, кокетливая, кокетливое; кокетлив, кокетлива, кокетливо.
1. Склонный к кокетству, старающийся нравиться лицам другого пола (преим. о женщине). Кокетливая женщина. Кокетливый мужчина.
| ... Статья полностью

КОКЕ́ТНИЧАТЬ, кокетничаю, кокетничаешь, несов. (разг.).
1. с кем-чем и без доп. Стараться понравиться кому-нибудь, увлечь, заинтересовать кого-нибудь собою (преим. ... Статья полностью

КОКЕ́ТСТВО, кокетства, мн. нет, ср.
1. Свойство кокетки или кокетничающего мужчины. Она никогда не говорит просто, а всегда с кокетством.
2. Действие по гл. кокетничать. Брось свое кокетство.

КО́ККИ, кокков, ед. (редк.) кокк, кокка, муж. (греч. kokkos — зерно) (мед.). Бактерии, имеющие форму шариков.

КОКЛЮ́Ш, коклюша, мн. нет, муж. (франц. coqueluche) (мед.). Острозаразная болезнь, преимущественно детская, выражающаяся в приступах спазматического кашля, иногда сопровождающегося рвотой.

КОКЛЮ́ШЕЧНЫЙ, коклюшечная, коклюшечное (спец.). Выделываемый посредством коклюшек. Коклюшечные кружева.

КОКЛЮ́ШКА, коклюшки, жен. (спец.). Палочка с утолщением на одном конце и с шейкой и пуговкой на другом, употр. при плетении кружев.

КОКЛЮ́ШНЫЙ, коклюшная, коклюшное (мед.). прил. к коклюш; вызванный коклюшем. Коклюшный кашель. Коклюшная рвота.

КО́КНУТЬ, кокну, кокнешь, совер. (к кокать) (прост. фам.).
1. кого-что. Стукнуть, ударить. Я Его здорово по голове кокнул.
| Убить. Его в том, овраге и кокнули.
2. ... Статья полностью

КО́КНУТЬСЯ, кокнусь, кокнешься, совер. (к кокаться) (прост.).
1. Стукнуться, удариться. Кокнуться о косяк двери.
2. Разбиться, стукнувшись обо что-нибудь. Яйцо кокнулось.

КО́КО. см. кока1.

КО́КОН, кокона, муж. (франц. cocon) (ест.). Плотное сплетенье из тонких волокон, которым гусеница себя окружает, переходя в стадию куколки. Шелковичный кокон (производимый шелковичным червем, при разматывании дающий шелк).

КОКО́РА, кокоры, жен. (обл., спец.). Нижняя часть хвойного дерева, выкопанная из земли вместе с крупным корнем, перпендикулярным к стволу, идущая на постройку барок.
| Вообще дерево, вывороченное вместе с корнем.

КОКО́С, кокоса, муж. (исп. мн. cocos).
1. То же, что кокосовая пальма.
2. Тоже, что кокосовый орех.

КОКО́СОВЫЙ, кокосовая, кокосовое. прил. к кокос и к кокосовая пальма (см. ниже). Кокосовая скорлупа. Кокосовая древесина. Кокосовый орех (плод кокосовой пальмы).
| ... Статья полностью

КОКО́ТКА, кокотки, жен. (франц. cocote, букв. курочка). В буржуазном обществе — женщина легкого поведения, живущая на содержании у мужчин.

КОКО́ТОЧНЫЙ [шн], кокоточная, кокоточное. прил. к кокотка. Кокоточный вид. Кокоточные манеры.

КОКО́ШНИК, кокошника, муж.
1. Головной убор северорусских крестьянок в виде разукрашенного, расшитого полукруглого щитка надо лбом, с тульей сзади (встарину составная часть национального женского костюма, носимого и горожанками).
2. ... Статья полностью

КОКС, кокса, мн. нет, муж. (нем. Koks) (тех.). Пережженный каменный уголь, употр. как топливо.

КОКСОВА́ЛЬНЫЙ, кокосовальная, кокосовальное (тех.). Служащий для коксования. Коксовальная печь.

КОКСОВА́НИЕ, коксования, мн. нет, ср. (тех.). Действие по гл. коксовать и коксоваться.

КОКСО́ВАННЫЙ, коксованная, коксованное; кокосован, кокосована, кокосовано (тех.). прич. страд. прош. от коксовать.

КОКСОВА́ТЬ, коксую, коксуешь, несов., что (тех.). Превращать (уголь) в кокс.

КОКСОВА́ТЬСЯ, коксуюсь, коксуешься, несов. (тех.). страд. к коксовать.
| Превращаться в кокс (об угле). Эти угли хорошо коксуются.

КО́КСОВЫЙ, коксовая, коксовое (тех.). прил. к кокс. Коксовое производство.

КОКТЕ́ЙЛЬ [тэ], коктейля, муж. (англ. coctail). Сладкий спиртной напиток с пряностями.

КОЛ, кола, муж.
1. (мн. колья, кольев). Короткий шест с заостренным концом. Тесать кол. Вбивать в землю колья.
2. (мн. колы, колов). Школьная отметка — единица (школ. ... Статья полностью

КОЛ... (неол.). Сокращение, употр. в новых сложных словах в знач. коллективный, напр. колхоз, колдоговор.

КОЛА́Ч. см. калач.

КОЛА́ЧИВАТЬ, наст. не употр. (прост.). многокр. к колотить. В школе его часто колачивали.

КО́ЛБА, колбы, жен. (нем. Kolbe) (спец.). Стеклянный сосуд различной формы, чаще всего шарообразный или конический с длинным горлышком, употр. для нагревания жидкостей при химических работах.

КОЛБАСА́, колбасы, мн. колбасы, жен. (польск. kielbasa).
1. ... Статья полностью

КОЛБА́СКА, колбаски, жен. (разг.). уменьш.-ласк. к колбаса.
• Катись колбаской (неол. вульг.) — то же, что катись колбасой.

КОЛБА́СНИК, колбасника, муж.
1. Лицо, выделывающее колбасы или торгующее колбасами.
2. Устарелая бранная кличка немца (прост.).

КОЛБА́СНЫЙ, колбасная, колбасное. прил. к колбаса. Колбасный завод. Колбасная торговля.
• Колбасный яд (спец.) — яд, образующийся от загрязнения в консервированных мясных, рыбных и овощных продуктах.

КОЛДО́БИНА, колдобины, жен. (обл.). Выбоина, рытвина.
| Яма с водой.
| Яма в реке или озере.

КОЛДОВА́ТЬ, колдую, колдуешь, несов. Заниматься колдовством.

КОЛДОВСКО́Й, колдовская, колдовское.
1. прил. к колдовство. Колдовские заклинания.
2. перен. Завораживающий, околдовывающий (поэт.). «Всё больше охватывала душу эта колдовская тишина.» Вересаев.

КОЛДОВСТВО́, колдовства, мн. нет, ср. Система магических приемов, с помощью которых, по поверьям, можно вызвать желательные изменения в окружающей среде при содействии сверхъестественных сил. «Какими чудесами, через какое колдовство нелепость обо мне все в голос повторяют?» Грибоедов.

КОЛДОГОВО́Р, колдоговора, муж. (профс. неол.). Коллективный договор. см. кол....

КОЛДОГОВО́РНЫЙ, колдоговорная, колдоговорное (профс. неол.). прил. к колдоговор. Колдоговорная кампания.

КОЛДУ́Н, колдуна, муж. Человек, занимающийся колдовством, искусный в колдовстве.

КОЛДУНЫ́, колдунов, ед. нет (кул., обл.). Маленькие жареные пирожки с начинкой из рубленого мяса с жиром и перцем.

КОЛДУ́НЬЯ, колдуньи, род. мн. колдуний. женск. к колдун.

КОЛЕБА́НИЕ, колебания, ср. (книж.).
1. Действие по гл. колебаться. Колебание струны. Колебания маятника.
2. перен. ... Статья полностью

КОЛЕБА́ТЕЛЬНЫЙ, колебательная, колебательное. прил. к колебание в 1 знач. Колебательные движения (движения ритмически колеблющегося тела; физ.).

КОЛЕБА́ТЬ, колеблю, колеблешь; колебля, повел. колебли, несов. (к поколебать).
1. кого-что. Сотрясать толчком, толчками, сообщать повторное ритмическое движение взад и вперед или сверху вниз, заставлять колебаться. Колебать стол. Ветер колебал верхушки деревьев.
2. ... Статья полностью

КОЛЕБА́ТЬСЯ, колеблюсь, колеблешься; колеблясь, повел. колеблись, несов.
1. Покачиваясь, ритмически двигаться взад и вперед или сверху вниз. Вода колебалась.
2. перен. ... Статья полностью

КОЛЕБНУ́ТЬ, колебну, колебнёшь (разг.). однокр. к колебать в 1 знач. Колебнуть маятник.

КОЛЕБНУ́ТЬСЯ, колебнусь, колебнёшься, совер. (разг.).
1. однокр. к колебаться в 1 знач. Маятник колебнулся.
2. ... Статья полностью

...КОЛЕ́ЙНЫЙ келейный, келейная, келейное. Вторая часть сложных прил., обозначающая: имеющий столько колей или такую колею, как указано в первой части, напр. одноколейный, двухколейный, ширококолейный, узкоколейный.

КОЛЕ́НКА, коленки, жен. (разг.). Колено (в 1 знач.). Поставить на коленки. Ползать на коленках. Ушибить коленку. «На коленки перед ней становился.» Достоевский.

КОЛЕНКО́Р (или устар. калинкор), коленкора (коленкору), мн. нет, муж. (по-видимому от двух франц. слов: calicot — бумажная ткань, по имени индийского гор. ... Статья полностью

КОЛЕНКО́РОВЫЙ, коленкоровая, коленкоровое.
1. прил. к коленкор. Коленкоровое производство.
2. Сделанный из коленкора. Коленкоровый переплет.

КОЛЕ́ННЫЙ, коленная, коленное (анат.). прил. к колено в 1 знач. Коленная чашка. Коленный сустав. Коленное сочленение. Коленный рефлекс (непроизвольное вздергивание ноги при ударе по колену).

КОЛЕ́НО, коле́на, ср.
1. (мн. коле́ни, коле́ней, коле́ням). Сустав, соединяющий берцовую кость с бедренной (голень с ляшкою), чашечка этого сустава. Ушибить колено. Ползать на коленях. Поставить кого-нибудь на колени. Стать на колени.
2. ... Статья полностью

КОЛЕНОПРЕКЛОНЕ́НИЕ, коленопреклонения, ср. (книж. и церк.). Преклонение коленей; стояние на коленях.

КОЛЕНОПРЕКЛОНЁННЫЙ, коленопреклонённая, коленопреклонённое (книж. рит.). Стоящий на коленях, преклонивший колени.

КОЛЕ́НЦЕ, коленца, род. мн. коленцев, ср. (прост.). уменьш.-ласк. к колено в 5 знач. Ишь какие коленца откалывает! Выкинуть коленце.

КОЛЕ́НЧАТЫЙ, коленчатая, коленчатое. Состоящий из коленьев (в 3 и 4 знач.). Коленчатый ствол. Коленчатая труба. Коленчатый вал (вал в форме ломаной линии, служащий для преобразования прямолинейного движения поршня во вращательное; тех.).

КО́ЛЕР1, колера, муж. (от лат. color) (живоп.). Цвет, оттенок цвета. «- Посмотри, как эти поля горячо блестят на солнце! — "Важно пущен колер" — промолвил Шубин (художник).» А.Тургенев.

КО́ЛЕР2, колера, муж. (нем. Koller) (спец.). Род бешенства, исступления у лошадей. Лошадь с колером.

КОЛЁСИКО, колёсика, мн. колёсики, колёсиков, ср. (разг. спец.). уменьш. к колесо. Колесики в часах.

КОЛЕСИ́ТЬ, колешу, колесишь, несов. (разг.).
1. Ездить или ехать не прямым путем, делая ненужные отклонения в стороны. Охота была колесить, когда есть прямая дорога!
2. Вообще много ездить по разным направлениям. Много приходится землемеру колесить по грязи и в непогоду.

КОЛЕ́СНИК, колесника, муж. (спец.). Колесный мастер или продавец колес.

КОЛЕСНИ́ЦА, колесницы, жен.
1. В древности — двухколесный экипаж с дышлом для боевых целей (ист.). Боевая колесница. Герои гомеровских поэм сражаются на колесницах.
2. Богато разукрашенный колесный экипаж для торжественных выездов (устар. ... Статья полностью

КОЛЕСНИ́ЧНЫЙ, колесничная, колесничное. прил. к колесница. Колесничная упряжка. Колесничное дышло.

КОЛЁСНЫЙ, колёсная, колёсное (спец.).
1. прил. к колесо. Колесная мазь. Колесный мастер.
2. Двигающийся на колесах. Колесный экипаж. Колесное кресло.

...КОЛЁСНЫЙ, колёсная, колёсное. Вторая часть прил., сложных с числ., обозначающая: со столькими-то колесами (сколько указывает числ.), напр. двухколесный, четырехколесный.

КОЛЕСО́, колеса, мн. колёса, ср.
1. Круг со спицами или сплошной, насаживаемый на ось повозки и посредством вращения ее на втулке передвигающий повозку. Колесо телеги. Колесо вагона. Попасть под колеса. Снег сошел, стали ездить на колесах. Кресло на колесах.
2. ... Статья полностью

КОЛЕСОВА́НИЕ, колесования, ср. (ист.). Мучительная казнь, состоявшая в том, что преступнику ломали руки, ноги и все кости, привязав его к особому вращавшемуся колесу.

КОЛЕСО́ВАННЫЙ, колесованная, колесованное; колесован, колесована, колесовано (ист.). прич. страд. прош. от колесовать.

КОЛЕСОВА́ТЬ, колесую, колесуешь, совер. и несов., кого-что (ист.). Подвергнуть (подвергать) колесованию.

КОЛЕ́Т, колета, муж. (франц. collet) (устар.).
1. Род широкого воротника в средневековой одежде.
2. Род короткой верхней одежды в некоторых конных полках (дорев. ... Статья полностью

КОЛЕ́ЧКО, колечка, мн. колечки, колечек, колечкам, ср. (разг.). уменьш.-ласк. к кольцо.

КОЛЕШУ́, колесишь. наст. от колесить.

КОЛЕЯ́, колеи, жен.
1. След от колеса на дороге. Глубокая колея.
2. Железнодорожный путь, образуемый парой параллельно проложенных рельсов (ж.-д.).
3. перен. Ход жизни, привычное ведение дела, занятий. Жизнь вошла в обычную колею. Выйти из колеи (из нормального уклада жизни). Привычная колея жизни.

КО́ЛИ и КОЛЬ (оба без удар., кəли и кəль, см. §23, п.1), союз условный. Если (обл. и нар.-поэт. ... Статья полностью

КОЛИ́БРИ, нескл., муж. (амер.) (зоол.). Американская птичка, чрезвычайно маленькая (до 2 см), обычно очень пестрой раскраски.

КО́ЛИКИ, колик, ед. (устар.) колика, колики, жен. (греч. kolike — кишечная боль, от kolon — толстая кишка). Резкие колющие боли в разных частях тела, преим. ... Статья полностью

КОЛИРО́ВАННЫЙ, колированная, колированное; колирован, колирована, колировано (сад.). прич. страд. прош. от колировать.

КОЛИРОВА́ТЬ, колирую, колируешь, несов., что (вместо окулировать, от лат. oculus — глаз) (сад.). Прививать к чему-нибудь (к какому-нибудь дичку) хорошую древесную породу, прививать глазок (в 3 знач.).

КОЛИРО́ВКА, колировки, жен. (сад.). Действие по гл. колировать.

КОЛИ́Т, колита, муж. (от греч. kolon — толстая кишка) (мед.). Воспаление толстых кишок. Хронический колит. Нервный колит.

КОЛИ́ЧЕСТВЕННЫЙ, количественная, количественное. прил. к количество. Количественные отношения. Количественные изменения. Количественный состав войск. Количественные числительные (обозначающие количество; грам. ... Статья полностью

КОЛИ́ЧЕСТВО, количества, ср.
1. только ед. То в вещах и явлениях, что подлежит измерению и счету; одна из основных логических категорий, выражающая ту сторону действительности, которая определяет предмет со стороны его измеримости (филос. ... Статья полностью

КО́ЛКА, колки, мн. нет, жен. Действие по гл. колоть в 1 знач. Колка дров. Колка сахару.

КО́ЛКИЙ, колкая, колкое; колок, колка, колко.
1. Такой, что легко расколоть (разг.). Дрова от мороза стали колкими.
2. Дающий при прикосновении ощущение уколов, колющийся. Колкая хвоя. Колкий снег.
3. перен. ... Статья полностью

КО́ЛКОСТЬ, колкости, жен.
1. только ед. отвл. сущ. к колкий (книжный). Колкость замечаний.
2. ... Статья полностью

КОЛЛА́ПС [ля], коллапса, муж. (лат. collapsus) (мед.). Внезапный сильный упадок сердечной деятельности, сопровождающийся слабостью, иногда потерей сознания и угрожающий смертью.

КОЛЛЕ́ГА [оле], коллеги, муж. (лат. collega) (устар.). Товарищ по учению или по преподаванию в университете. Он — мой коллега по университету (профессор о профессоре или студент о студенте).
| Товарищ по всякой работе, профессии.

КОЛЛЕГИА́ЛЬНОСТЬ [оле], коллегиальности, мн. нет, жен. (книж.). отвл. сущ. к коллегиальный ... Статья полностью

КОЛЛЕГИА́ЛЬНЫЙ [оле], коллегиальная, коллегиальное; коллегиален, коллегиальна, коллегиально.
1. только полн. прил. к коллегия (книж. ... Статья полностью

КОЛЛЕ́ГИЯ [оле], коллегии, жен. (лат. collegium) (книж.).
1. собир. Весь состав учреждения, преим. ученого. Коллегия профессоров.
2. ... Статья полностью

КО́ЛЛЕДЖ, колледжа, муж. (англ. college). Среднее учебное заведение в Англии.

КОЛЛЕ́ЖСКИЙ [оле], коллежская, коллежское (ист.). Первая часть составных названий некоторых классных гражданских чинов в России до революции. Коллежский советник. Коллежский асессор. Коллежский регистратор.

КОЛЛЕКТИ́В [оле], коллектива, муж. (от лат. collectivus — сборный). Группа людей, объединенных общими делами, общей работой. Весь коллектив единогласно протестовал.
| Групповое объединение в пределах какого-нибудь целого; ячейка (неол. ... Статья полностью

КОЛЛЕКТИВИЗА́ЦИЯ [оле], коллективизации, мн. нет, жен. (экон.). Действие по гл. коллективизировать ... Статья полностью

КОЛЛЕКТИВИЗИ́РОВАТЬ [оле], коллективизирую, коллективизируешь, совер. и несов., кого-что (экон.). Превратить (превращать) кого-что-нибудь в коллектив, создать (создавать) из чего-нибудь коллективные объединения, обобществить (обобществлять). Коллективизировать сельское хозяйство.

КОЛЛЕКТИВИЗИ́РОВАТЬСЯ [оле], коллективизируюсь, коллективизируешься, совер. и несов. (экон.). страд. к коллективизировать.

КОЛЛЕКТИВИ́ЗМ [оле], коллективизма, мн. нет, муж. (книж.).
1. Общность, коллективность владения, пользования, труда.
2. Принцип общественной солидарности, товарищества.

КОЛЛЕКТИВИ́СТ [оле], коллективиста, муж. (полит.). Последователь коллективизма.

КОЛЛЕКТИВИСТИ́ЧЕСКИЙ [оле], коллективистическая, коллективистическое (книж.). То же, что коллективный во 2 знач.

КОЛЛЕКТИВИ́СТСКИЙ [оле], коллективисткая, коллективисткое (книж.). прил. к коллективист.

КОЛЛЕКТИ́ВНОСТЬ [оле], коллективности, жен. (книж.).
1. отвл. сущ. к коллективный. Коллективность владения. Коллективность труда.
2. ... Статья полностью

КОЛЛЕКТИ́ВНЫЙ [оле], коллективная, коллективное (книж.).
1. прил. к коллектив. Коллективная психология. Коллективное владение.
| ... Статья полностью

КОЛЛЕ́КТОР [оле], коллектора, муж. (лат. collector — собиратель).
1. Канал или большая труба, собирающая в себя жидкости, газы из других каналов для отвода их куда-нибудь (тех. ... Статья полностью

КОЛЛЕКЦИОНЕ́Р [оле], коллекционера, муж. (книж.). Собиратель коллекций, редкостей.

КОЛЛЕКЦИОНЕ́РСКИЙ [оле], коллекционерская, коллекционерское (книж.). прил. к коллекционер.

КОЛЛЕКЦИОНЕ́РСТВО [оле], коллекционерства, мн. нет, муж. (книж.). Собирание коллекций, как занятие; страсть к собиранию.

КОЛЛЕКЦИОНИ́РОВАТЬ [оле], коллекционирую, коллекционируешь, несов., что (книж.). Собирать коллекцию чего-нибудь. Коллекционировать монеты. Коллекционировать книги.

КОЛЛЕКЦИОНИ́РОВАТЬСЯ [оле], коллеционируюсь, коллеционируешься, несов. (книж.). страд. к коллекционировать.

КОЛЛЕ́КЦИЯ [оле], коллекции, жен. (лат. collectio — собрание) (книж.). Расположенное в системе собрание каких-нибудь однородных предметов, представляющее научный, художественный или исторический интерес. Коллекция марок. Коллекция картин. Коллекция монет. Коллекция минералов. Книжная коллекция.

КОЛЛИ́ЗИЯ [оли], коллизии, жен. (лат. collisio) (книж.). Столкновение противоположных сил, стремлений, интересов в области человеческих отношений. Коллизия экономических интересов. Нравственная коллизия.

КОЛЛО́ДИЙ [оло], коллодия, мн. нет, и КОЛЛОДИУМ [оло], коллодиума, мн. нет, муж. (от греч. kollodes — клейкий) (хим. ... Статья полностью

КОЛЛО́ДИУМ, см. колло́дий.

КОЛЛО́ИД, коллоида, муж. (от греч. kolla — клей) (хим.). Вещество, не кристаллизующееся и дающее с водой клейкие густые растворы; ант. кристаллоид.

КОЛЛОИДА́ЛЬНЫЙ, коллоидальная, коллоидальное (хим.). Имеющий вид и свойства коллоида. Коллоидальный раствор. Коллоидальные вещества.
• Коллоидальная химия — отдел химии, посвященный изучению коллоидального состояния тел.

КОЛЛО́ИДНЫЙ, коллоидная, коллоидное (хим.). прил. к коллоид. Коллоидный раствор.

КОЛЛО́КВИУМ (оло и олё), коллоквиума, муж. (лат. colloquium) (пед.). Разговор, беседа преподавателя с учащимися, имеющая целью выяснить познания учащегося; род экзамена. Держать коллоквиум по истории. Подвергнуться коллоквиуму.

КО́ЛО, нескл., ср. (польск. kolo — круг) (ист., полит.). Объединение польских националистских партий в Государственной думе в царской России, в австрийском и германском парламентах.

КОЛОБА́ШКА, колобашки, жен. (обл.). То же, что колобок.
| Округлый предмет из какого-нибудь материала. Колобашка из глины. Деревянная колобашка.

КОЛОБО́К, колобка, муж. (обл.). Небольшой круглый хлебец.

КОЛОБРО́ДИТЬ, колоброжу, колобродишь, несов. (прост.).
1. Возиться, производить беспокойство, шум, суету. Вечно они в своей комнате колобродят.
| Шалить, баловаться. Ребята колобродят.
2. Бесцельно шататься, слоняться.
3. ... Статья полностью

КОЛОБРО́ЖУ, колобродишь. наст. от колобродить.

КОЛОВОРО́Т, коловорота, муж.
1. Инструмент для ручного сверления отверстий в дереве, металле (спец.).
2. Водоворот, сильное кружение воды (обл.).
3. перен. ... Статья полностью

КОЛОВРА́ТКА, коловратки, жен. (зоол.). Микроскопически маленький червячок с вращающимися ресничками, расположенными вокруг ротового отверстия и привлекающими пищу.

КОЛОВРА́ТНЫЙ, коловратная, коловратное; коловратен, коловратна, коловратно (книж.).
1. Вращающийся, вращательный (спец.). Коловратное движение. Коловратный насос (подающий воду посредством вращающихся шестерней).
2. ... Статья полностью

КОЛОВРАЩЕ́НИЕ, коловращения, ср. (книж. устар.). Круговое вращение, круговорот. «Иван Ильич всё более и более впадал в раздумье и в какое-то коловращение идей.» Достоевский.

КОЛО́ДА, колоды, жен.
1. Короткое толстое бревно, обрубок бревна.
| То же, как приспособление к различным производствам и хозяйственным целям (спец.). Колода для кожевенного дела. Колода — часть столярного верстака. Колода — притолка над дверью.
2. ... Статья полностью

КОЛО́ДЕЗНЫЙ, колодезная, колодезное. прил. к колодец в 1 знач. Колодезная вода. Колодезный сруб.

КОЛО́ДЕЗЬ, колодезя, муж. (устар.). Колодец.

КОЛО́ДЕЦ, колодца, муж.
1. Вырытая в земле прямоугольная яма, достигающая водоносных слоев, защищенная от обвалов срубом и служащая для добывания воды.
2. Различной величины и глубины яма, служащая для различных технических целей (тех. ... Статья полностью

КОЛО́ДКА, колодки, жен.
1. Расколотый надвое кусок дерева с вырубленным отверстием посредине, в которое прежде вставляли ноги арестованного, скрепляя обе половинки по концам (ист.). «А набейте ему на ноги колодки, да сведите в тюрьму.» Гоголь ... Статья полностью

КОЛО́ДНИК, колодника, муж. (устар.). Арестант, узник в колодках. «Колодников звонкие цепи взметают дорожную пыль.» А.К.Толстой.

КОЛО́ДНИЦА, колодницы (устар.). женск. к колодник.

КО́ЛОК1, колка, муж.
1. Небольшая деревянная палочка с острым концом, забиваемая в землю для разных целей (обл.).
2. Цилиндрический деревянный или металлический стержень, на который навивается и посредством которого подтягивается струна в музыкальных инструментах. Деревянные колки скрипки.

КО́ЛОК2, колка, муж. (спец., обл.). Небольшой участок леса, перелесок (преим. на границе между лесом и степью).

КО́ЛОКОЛ, колокола, мн. колокола, муж.
1. ... Статья полностью

КОЛОКО́ЛЕНКА, колоколенки, жен. уменьш. к колокольня.

КОЛОКО́ЛЬНЫЙ, колокольная, колокольное. прил. к колокол. Колокольный звон.
• Колокольный дворянин; колокольное дворянство (устар. шутл.) — лицо из духовного сословия; духовное сословие.

КОЛОКО́ЛЬНЯ, колокольни, род. мн. колоколен, жен. Церковное строение в виде высокой башни, в которой помещаются церковные колокола.
• Отзвонил, и с колокольни долой (разг. ... Статья полностью

КОЛОКО́ЛЬЧИК, колокольчика, муж.
1. Маленький колокол (преим. подвешиваемый к упряжи, к дуге). «Еду, еду в чистом поле, колокольчик динь-динь-динь.» Пушкин. Колокольчик заливается, звенит.
| ... Статья полностью

КО́ЛОМАЗЬ, коломази, мн. нет, жен. (обл., спец.). Мазь для смазывания колес из дегтя, смолы и соли.

КОЛО́МЕНСКАЯ ВЕРСТА. см. верста.

КОЛОМЯ́НКА (или каламянка) и каламенка, каламенки, мн. нет, жен. (спец.). Прочная льняная ткань для одежды.

КОЛОМЯ́НКОВЫЙ (или каламянковый) и каламенковый, каламенковая, каламенковое (спец.). прил. к коломянка; из коломянки. Коломянковый китель.

КОЛОНИА́ЛЬНЫЙ, колониальная, колониальное.
1. прил. к колония. Колониальные войска. Колониальные товары. Колониальный рынок.
2. Связанный с владением колониями (полит. ... Статья полностью

КОЛОНИЗА́ТОР, колонизатора, муж. (книж.).
1. Империалист, порабощающий трудящиеся массы колоний.
2. Лицо, организующее колонизацию (см. колонизировать во 2 знач.).

КОЛОНИЗА́ТОРСКИЙ, колонизаторская, колонизаторское (книж.). прил. к колонизатор.
| То же, что колонизационный. Колонизаторская деятельность.

КОЛОНИЗАЦИО́ННЫЙ, колонизационная, колонизационное. прил. к колонизация. Колонизационный процесс. Колонизационная политика.

КОЛОНИЗА́ЦИЯ, колонизации, жен. Действие по гл. колонизировать или колонизовать. Процесс колонизации. Колонизация края.

КОЛОНИЗИ́РОВАТЬ, колонизирую, колонизируешь, совер. и несов. (книж.), что.
1. Превратить (превращать) в колонию империалистического государства (область, страну).
2. Заселить (заселять) переселенцами, колонистами. Колонизировать ненаселенные пространства.

КОЛОНИЗИ́РОВАТЬСЯ, колонизируюсь, колонизируешься, совер. и несов. (книж.). страд. к колонизировать.

КОЛОНИЗО́ВАННЫЙ, колонизованная, колонизованное; колонизован, колонизована, колонизовано. прич. страд. прош. от колонизовать.

КОЛОНИЗОВА́ТЬ, колонизую, колонизуешь, совер. и несов., кого-что. То же, что колонизировать.

КОЛОНИЗОВА́ТЬСЯ, колонизуюсь, колонизуешься, совер. и несов. То же, что колонизироваться.

КОЛОНИ́СТ, колониста, муж. Житель колонии.

КОЛОНИ́СТКА, колонистки. женск. к колонист.

КОЛОНИ́СТСКИЙ, колонисткая, колонисткое. прил. к колонист.

КОЛО́НИЯ, колонии, жен. (лат. colonia).
1. ... Статья полностью

КОЛО́НКА, колонки, жен.
1. уменьш. к колонна в 1 и 3 знач.
2. Столбец, ряд слов, цифр (тип.). Газетная полоса в пять колонок. Колонка цифр.
3. ... Статья полностью

КОЛО́НКОВЫЙ, колонковая, колонковое. прил. к колонок (зоол.).
| Из волос колонка (спец.). Колонковые кисточки для живописи.

КОЛО́ННА, колонны, жен. (итал. colonna) (архит.).
1. Архитектурное сооружение, имеющее вид высокого цилиндра и чаще всего служащее опорой фронтонов или внутренних частей зданий. Портик с колоннами. «Я... дом построил, с колоннами, огромный...» Грибоедов ... Статья полностью

КОЛОННА́ДА, колоннады, жен. (архит.). Ряд или ряды колонн под общей аркой.

КОЛОННОВОЖА́ТЫЙ, колонновожатая, колонновожатое (воен. ист.). Офицер, ведущий колонну войска во время военных действий (чин в русской армии 18 и начала 19 века).

КОЛО́ННЫЙ, колонная, колонное (книж.). прил. к колонна; с колоннами. Колонная форма. Колонный зал.

КОЛОНО́К, колонка, муж. (зоол.). Хищный зверок, похожий на хорька, с ценным мехом; сибирский хорек.

КОЛОНТИ́ТУЛ, колонтитула, муж. (нем. Kolonnentitel) (тип.). Строка надписи, помещаемая над страницей текста.

КОЛОНЦИ́ФРА, колонцифры, жен. (нем. Kolonnenziffer) (тип.). Цифра, которою нумеруется страница в книге. Набрать колонцифры внизу страниц.

КОЛОРАТУ́РА, колоратуры, мн. нет, жен. (итал. coloratura) (муз.).
1. Украшение вокальной партии технически трудными пассажами, руладами, трелями.
2. Способность, свойство голоса воспроизводить такого рода технические пассажи. У этой певицы хорошая колоратура.

КОЛОРАТУ́РНЫЙ, колоратурная, колоратурное (муз.).
1. прил. к колоратура. Колоратурная техника. Колоратурный пассаж.
2. Обладающий колоратурой (во 2 знач.). Колоратурное сопрано.

КОЛОРИ́СТ, колориста, муж. (от лат. color — краска, цвет).
1. Художник, выделяющийся красочностью своих картин (живоп.).
2. ... Статья полностью

КОЛОРИ́Т, колорита, муж. (от лат. color — краска, цвет).
1. Взаимное соотношение красок (на картине) с точки зрения тона и насыщенности цвета (живоп.). Яркий колорит.
2. ... Статья полностью

КОЛОРИ́ТНЫЙ, колоритная, колоритное; колоритен, колоритна, колоритно.
1. С ярким колоритом; производящий впечатление своей окраской, ркий (живоп.). Колоритный пейзаж.
2. перен. Яркий, характерный, резко выраженный (книж. ... Статья полностью

КО́ЛОС, колоса, мн. колосья, колосьев, муж. Соцветие большинства злаков, представляющее по виду вытянутую метелочку на конце стебля (бот.).
| Созревшая метелочка, наполненная семенами, обычно пожелтевшая и сухая. Спелый колос.

КОЛОСИ́СТЫЙ, колосистая, колосистое; колосист, колосиста, колосисто. С множеством колосьев. Колосистая нива. Колосистый стебель.

КОЛОСИ́ТЬСЯ, колошусь, колосишься, несов. (к выколоситься). Вырастая, давать, выпускать колосья. Рожь колосится.

КОЛОСНИ́К, колосника, муж. (спец.).
1. Решетка, обычно чугунная, для прохода воздуха под топливо и для отделения золы от топлива.
2. ... Статья полностью

КОЛО́СС [ос], колосса, муж. (греч. kolossos — столб) (книж.).
1. Исполинская, громадных размеров статуя, колонна и т.п. (устар. ... Статья полностью

КОЛОССА́ЛЬНОСТЬ [оса], колоссальности, мн. нет, жен. отвл. сущ. к колоссальный.

КОЛОССА́ЛЬНЫЙ [оса], колоссальная, колоссальное (нем. kolossal). Громадный, огромный. Колоссальные богатства. Колоссальные запасы нефти.
| Очень большой, сильный (разг.). Колоссальная усталость. Я колоссально (нареч.) загружен работой.

КОЛОТИ́ТЬ, колочу, колотишь, несов.
1. чем по кому-чему или во что. Ударять, стучать. Колотить кулаками по столу. Колотить в дверь. Колотить в барабан. Колотить молотком, забивая гвозди.
2. что. ... Статья полностью

КОЛОТИ́ТЬСЯ, колочусь, колотишься, несов. (разг.).
1. страд. к колотить во 2 и 5 знач. Лен колотится. Посуда колотится.
2. ... Статья полностью

КОЛОТО́ВКА, колотовки, жен. (обл.).
1. Приспособление из дерева различной формы для сбивания масла, белков, теста (спец.).
2. Драчливая, сварливая женщина (обл. ... Статья полностью

КОЛОТУ́ШКА, колотушки, жен.
1. Легкий удар кулака (прост.). Дать кому-нибудь колотушку. Надавать колотушек.
2. Деревянный молоточек, употр. в различных ремеслах (спец. ... Статья полностью

КО́ЛОТЫЙ, колотая, колотое; колот, колота, колото.
1. прич. страд. прош. от колоть. Колотые вчера дрова.
2. только ... Статья полностью

КОЛО́ТЬ, колю́, ко́лешь, несов.
1. что. Раздроблять, расщеплять что-нибудь твердое ударом (топора, ножа, лома и т.п.). Колоть дрова. Колоть лед. Колоть сахар ножом.
|| Раздроблять, размельчать сжатием щипцов, расплющиванием. Колоть сахар щипцами. Колоть орехи.
2. ... Статья полностью

КОЛОТЬЁ, колотья, мн. нет, ср. (разг.). Колики, ощущение укола. Колотье в боку.

КОЛО́ТЬСЯ, колюсь, колешься, несов.
1. Раздробляться, расщепляться, быть таким, что можно раздробить, расщепить. Орехи легко колются.
2. Причинять ощущение укола. Хвоя колется. Игла колется. Еж колется.
3. страд. ... Статья полностью

КОЛОЧУ́, колочусь, колотишь, колотишься. наст. от колотить, колотиться.

КОЛО́ША, колоши, жен. (тех.). Определенное количество руды и горючего материала, засыпаемое сразу в доменную печь.

КОЛОШЕ́НИЕ, колошения, мн. нет, ср. (редк.). Действие по гл. колоситься. Колошение зерна.

КОЛОШМА́ТИТЬ, колошмачу, колошматишь, несов. (к отколошматить), кого-что (прост.). Колотить, бить. А он давай его колошматить.

КОЛОШМА́ЧУ, колошматишь. наст. от колошматить.

КОЛОШНИ́К, колошника, муж. (тех.). Верхняя часть доменной печи вместе с отверстием, в которое засыпают колоши.

КОЛОШУ́, колошусь, колосишь, колосишься. наст. от колосить, колоситься.

КОЛПА́К, колпака, муж. (тюрк. kalpak — высокая шапка).
1. Конусообразный или овальный головной убор, служащий для различных целей. Шутовской колпак (прежде надевавшийся шутами, иногда с бубенчиками). Дурацкий колпак. Поварской колпак. Спальный колпак.
2. ... Статья полностью

КОЛПА́ЧИТЬ, колпачу, колпачишь, несов. (к околпачить), кого-что (прост.). То же, что околпачивать.

КОЛПА́ЧНЫЙ, колпачная, колпачное. прил. к колпак. Колпачные побрякушки.

КОЛПАЧО́К, колпачка, муж.
1. Уменьш к колпак в 1 и 2 знач. Ауэровский или газокалильный колпачок (сетчатый колпачок, ярко светящий при накаливании пламенем газа, спирта, керосина; тех.).
2. Гриб из семейства сморчковых (бот.).

КОЛТУ́Н, колтуна, муж. (казак. kylto — клубок, узел в хвосте лошади) (мед.). Болезнь волос на голове от крайней нечистоплотности (они спутываются и образуют слипшуюся густую массу, похожую на войлок).

КОЛТЫХА́ТЬ, колтыхаю, колтыхаешь, несов. (к колтыхнуть) (обл.). Колебать, трясти (воду или что-нибудь в воде), болтыхать. Колтыхать лодку.

КОЛТЫХА́ТЬСЯ, колтыхаюсь, колтыхаешься, несов. (к колтыхнуться) (обл.). Трястись, колебаться, качаться (в воде). Лодка колтыхается.

КОЛТЫХНУ́ТЬ, колтыхну, колтыхнёшь (обл.). совер. и однокр. к колтыхать.

КОЛТЫХНУ́ТЬСЯ, колтыхнусь, колтыхнёшься (обл.). совер. и однокр. к колтыхаться.

КОЛУМБА́РИЙ, колумбария, муж. (лат. columbarium — усыпальница) (спец.). Хранилище урн с пеплом сожженных тел в крематории.

КОЛУ́МБОВО ЯЙЦО́. см. яйцо.

КОЛУ́Н, колуна, муж. Тяжелый, клинообразный топор с тупым лезвием для колки дров.

КОЛУПА́ТЬ, колупаю, колупаешь, несов. (к колупнуть), что (прост.). Ковыряя, отдирать, отделять. Колупать хлеб. Колупать ногтем стену.

КОЛУПНУ́ТЬ, колупну, колупнёшь (прост.). совер. и однокр. к колупать.

КОЛХО́З, колхоза, муж. (неол.). Сельскохозяйственная организация, представляющая собой высшую форму с.-х. ... Статья полностью

КОЛХО́ЗНИК, колхозника, муж. (неол.). Член колхоза, вступивший в колхоз крестьянин, ант. единоличник. «Сделать всех колхозников зажиточными.» Сталин.

КОЛХО́ЗНИЦА, колхозницы (неол.). женск. к колхозник.

КОЛХО́ЗНЫЙ, колхозная, колхозное (неол.).
1. прил. к колхоз. Колхозный хлеб. Колхозный рынок. Колхозная торговля.
2. ... Статья полностью

КОЛЧА́Н, колчана, муж. (ист.). Футляр, сумка для стрел. Лук и колчан за спиной.

КОЛЧЕДА́Н, колчедана, муж. (минер.). Общее название многих минералов, представляющих собой сернистые, мышьяковистые и др. соединения. Серный колчедан.

КОЛЧЕНО́ГИЙ, колченогая, колченогое (обл.). Хромой, у кого одна нога короче другой.

КОЛЫБЕ́ЛЬ, колыбели, жен. (книж.).
1. Качающаяся кровать, люлька для младенца. «Ты, детскую качая колыбель, мой юный слух напевами пленила и меж пелен оставила свирель.» Пушкин.
2. перен. ... Статья полностью

КОЛЫБЕ́ЛЬКА, колыбельки, жен. (разг.). уменьш.-ласк. к колыбель. Каков в колыбельку, таков и в могилку (не переменился за всю жизнь; погов.).

КОЛЫБЕ́ЛЬНЫЙ, колыбельная, колыбельное (книж.). прил. к колыбель. «От самых колыбельных дней... (с младенческого возраста).» Пушкин. Колыбельная песня (песня, которой убаюкивают младенца в колыбели).

КОЛЫМА́ГА, колымаги, жен. (устар.). Телега для перевозки камней, песку и т.п.
| Тяжелый, громоздкий экипаж.

КОЛЫХА́НЬЕ, колыханья, мн. нет, ср. (книж.).
1. Действие по гл. колыхать.
2. Состояние по гл. колыхаться. «Серебро и колыханье сонного ручья.» Фет.

КОЛЫХА́ТЬ, колыхаю, колыхаешь; колыхая, и колышу, колышешь; колыша, несов. (к колыхнуть), кого-что. Слегка качать, мерно колебать. Ветер колышет листья. Вода колышет лодку.

КОЛЫХА́ТЬСЯ, колыхаюсь, колыхаешься; колыхаясь, и колышусь, колышешься; колышась, несов. (к колыхнуться). Сотрясаться, колебаться, мерно покачиваться. Трава колышется. Грудь колышется. Колыхаться от смеха. «И шел, колыхаясь, как в море челнок, верблюд за верблюдом, взрывая песок.» Лермонтов.

КОЛЫХНУ́ТЬ, колыхну, колыхнёшь. совер. и однокр. к колыхать.
| То же, что колыхнуться (редк.). Река не колыхнет.

КОЛЫХНУ́ТЬСЯ, колыхнусь, колыхнёшься. совер. и однокр. к колыхаться.

КО́ЛЫШЕК, колышка, муж. уменьш. к кол в 1 знач. Пласты настланного дерна прибиты к земле колышками. Грядки огорожены переплетенными между собой колышками.

КОЛЫ́ШУ, колышусь, колышешь, колышешься. наст. от колыхать, колыхаться.

КОЛЬ. см. коли.

КОЛЬДКРЕ́М, кольдкрема, муж. (англ. cold-cream, букв. холодные сливки) (апт.). Мазь для смягчения кожи, состоящая из спермацета, воска, миндального масла и других примесей.

КОЛЬЕ́, нескл., ср. (франц. collier, букв. ошейник). Ожерелье из драгоценных камней, из жемчуга. Жемчужное колье. Брильянтовое колье.

КОЛЬНУ́ТЬ, кольну, кольнёшь. однокр. к колоть в 3, 4, 5 и 6 знач. Кольнуть обидным намеком. Кольнуть иглой. Кольнуло в спине.

КОЛЬРА́БИ, нескл., жен. (нем. Kohlrabi) (бот.). Разновидность капусты — с утолщениями на стебле, напоминающими репу по виду и по вкусу.

КОЛЬТ, кольта, муж. (англ. colt) (спец.). Револьвер, а также пулемет особой системы.

КОЛЬЦЕВА́НИЕ, кольцевания, ср. (спец.).
1. Круговая обмазка ствола деревьев смолой для предохранения от вползания вредных насекомых (с.-х.).
2. ... Статья полностью

КОЛЬЦЕВА́ТЬ, кольцую, кольцуешь, совер. и несов., кого-что (спец.). Произвести (производить) кольцевание кого-чего-нибудь.

КОЛЬЦЕВИ́ДНЫЙ, кольцевидная, кольцевидное; кольцевиден, кольцевидна, кольцевидно (книж.). То же, что кольцеобразный.

КОЛЬЦЕВО́Й, кольцевая, кольцевое. прил. к кольцо (книж.). Кольцевое отверстие. Кольцевая форма.
| Круговой, имеющий вид кольца (спец. ... Статья полностью

КОЛЬЦЕОБРА́ЗНЫЙ, кольцеобразная, кольцеобразное; кольцеобразен, кольцеобразна, кольцеобразно (книж.). Имеющий вид кольца. Кольцеобразное затмение солнца.

КОЛЬЦО́, кольца, мн. кольца, колец, кольцам, ср.
1. Предмет (чаще всего из металла) в форме обода, круга, с пустым пространством внутри линии круга. Кольцо для ношения ключей. Взявшись за кольцо, я открыл калитку. Гимнастические упражнения на кольцах.
| ... Статья полностью

КО́ЛЬЧАТЫЙ, кольчатая, кольчатое.
1. Состоящий из колец (книж.). Кольчатые кандалы. Кольчатая цепочка.
| Расположенный кольцами (бот.). Кольчатое расположение листьев.
2. Первая часть составных ботанических и зоологических обозначений. Кольчатая змея. Кольчатый шалфей.

КОЛЬЧУ́ГА, кольчуги, жен. (ист.). Защитная рубашка из металлических колец, составлявшая часть снаряжения воина в древнее время. «Кольчуги, шлемы, ветхие портреты и всякие отжившие предметы.» Фет.

КОЛЬЧУГАЛЮМИ́НИЕВЫЙ, кольчугалюминиевая, кольчугалюминиевое (хим., тех.). прил. к кольчугалюминий; из кольчугалюминия.

КОЛЬЧУГАЛЮМИ́НИЙ, кольчугалюминия, муж. (хим., тех.). Дюралюминий с добавкой 0,5% никеля.

КОЛЬЧУ́ЖНЫЙ, кольчужная, кольчужное.
1. прил. к кольчуга (ист.).
2. Состоящий из колец, кольчатый (спец.). Кольчужное плетение. Кольчужная цепочка.

КОЛЮ́ЧЕСТЬ, колючести, мн. нет, жен. (книж.). отвл. сущ. к колючий. Колючесть шипов. Колючесть насмешки.

КОЛЮ́ЧИЙ, колючая, колючее; колюч, колюча, колюче.
1. Снабженный колючками, колкий. Колючий куст шиповника. Колючая изгородь. Колючая проволока.
2. Причиняющий укол, колющийся. Колючая борода. Колючие усы.
| Вызывающий ощущение укола (о морозе; разг. ... Статья полностью

КОЛЮ́ЧКА, колючки, жен.
1. Шип, острие (у растений). Колючка чертополоха. Колючка розы.
| Всякое колющееся мелкое острие (разг.). Перелезал через забор, напоролся на колючки проволоки.
2. Областное название некоторых колючих растений.

КО́ЛЮШКА, колюшки, жен. (зоол.). Небольшая рыба с колючками перед спинным плавником и на брюхе.

КОЛЯДА́, коляды, мн. нет, жен. (лит., этногр., обл.).
1. Рождественский обряд, преим. ... Статья полностью

КОЛЯ́ДКА, колядки, жен. (этногр., обл.). Обрядовая рождественская песня (срн. коляда).

КОЛЯДОВА́ТЬ, колядую, колядуешь, несов. (этногр., обл.). Ходить по дворам с пением колядок.

КОЛЯ́СКА, коляски, жен.
1. Парный рессорный экипаж на четырех колесах с подымающимся верхом. Запрячь лошадей в коляску. «Генерал и офицеры обошли кругом коляску и тщательно осмотрели колеса и рессоры.» Гоголь.
2. Маленькая повозка для катания детей, приспособленная для сидения или для лежания ребенка. Детская коляска. Ребенок выпал из коляски.

КОМ1, кома, мн. комья, комьев, муж.
1. Кусок какого-нибудь вещества (рыхлого, мягкого, расплывшегося), уплотненный и принявший более или менее округлую форму. Ком грязи, глины, земли, снега.
| перен. ... Статья полностью

КОМ2. предл. от кто.

КОМ...1 (неол.). Сокращение, употр. в новых сложных словах в знач. коммунистический, напр. компартия, Коминтерн, комвуз.

КОМ...2 (неол. воен.). Сокращение, употр. в новых сложных словах: 1) в знач. командный, напр. комсостав; 2) в знач. командир, напр. краском, комбриг (командир бригады), комбат (командир батальона).

КОМ...3 (неол.). Сокращение, употр. в новых сложных словах: 1) в знач. комитет, напр. домком, комбед (комитет бедноты), концесском; 2) в знач. комиссия, напр. комвнуторг (комиссия по внутренней торговле).

КОМ...4 (неол.). Сокращение, употр. в новых сложных словах в знач. коммунальный, напр. откомхоз (отдел коммунального хозяйства).

КОМ...5 (неол. офиц.). Сокращение, употр. в новых сложных словах: 1) в знач. комиссар, напр. нарком, политком, военком; 2) в знач. комиссариат, напр. Наркомпрос, Наркомпочтель.

КОМА́НДА, команды, жен. (франц. commande).
1. Словесный краткий приказ по установленной форме (воен.). Слова команды едва были слышны. Раздалась команда. Работать по команде. Слушаться команды.
2. ... Статья полностью

КОМАНДА́РМ, командарма, муж. (неол. воен.). Сокращение слов: командующий армией.

КОМАНДИ́Р, командира, муж. Начальник, командующий какой-нибудь военно-морской частью (воен.-мор.). Командир полка. Командир судна.
| перен. О человеке, любящем принимать начальственный тон и приказывать (разг. ... Статья полностью

КОМАНДИРОВА́НИЕ, командирования, мн. нет, ср. (офиц.). Действие по гл. командировать; командировка (в 1 знач.). Командирование специалистов на места.

КОМАНДИРО́ВАННЫЙ, командированная, командированное; командирован, командирована, командировано.
1. прич. страд. прош. от командировать.
2. только ... Статья полностью

КОМАНДИРОВА́ТЬ, командирую, командируешь, совер. и несов., кого-что (нем. komandieren). Отправить (отправлять), послать (посылать) кого-нибудь куда-нибудь вне места постоянной работы с каким-нибудь служебным поручением. Его часто командировали за границу. Его вчера командировали на разведку. Командировать инженера в провинцию.

КОМАНДИРОВА́ТЬСЯ, командируюсь, командируешься, совер. и несов. страд. к командировать.

КОМАНДИРО́ВКА, командиро́вки, жен.
1. только ед. Действие по гл. командировать; командирование (разг. ... Статья полностью

КОМАНДИРО́ВОЧНЫЙ [шн], командировочная, командировочное.
1. прил. к командировка. Командировочные деньги. Пропустить командировачный срок. Командировочное удостоверение.
2. в знач. ... Статья полностью

КОМАНДИ́РСКИЙ, командирская, командирское. прил. к командир. Командирская должность. Командирские замашки.

КОМАНДИ́РША, командирши, жен. (разг. фам.). Жена командира.
| перен. Женщина властная, любящая приказывать.

КОМА́НДНЫЙ, командная, командное.
1. прил. к команда в 1, 4, 5, 6 и 7 знач. Командные слова. Командное имущество. Командные состязания.
2. прил. ... Статья полностью

КОМА́НДОВАНИЕ, командования, мн. нет, ср.
1. Действие по гл. командовать. Командование судном. Отстранить кого-нибудь от командования.
2. собир. ... Статья полностью

КОМА́НДОВАТЬ, командую, командуешь, несов.
1. без доп. Произносить слова команды (воен.). «Отвечает... отчеканивая каждое слово, точно командуя.» Чехов.
| кем-чем. ... Статья полностью

КОМАНДО́Р, командора, муж. (франц. commandeur).
1. Высшее звание в рыцарских союзах, орденах (ист.).
2. Лицо, стоящее во главе яхт-клуба или другой спортивной организации (спорт. ... Статья полностью

КОМАНДО́РСКИЙ, командорская, командорское. прил. к командор. Командорское звание. Командорский значок.

КОМА́НДУЮЩИЙ, командующая, командующее.
1. прич. действ. наст. от командовать. Лицо, командующее войсками.
2. в знач. ... Статья полностью

КОМА́Р, комара, муж. Длинноусое, двукрылое насекомое, самка которого больно кусает. Комары тучей носились в воздухе. Укус комара. Малярийные комары. «Ох! лето красное, любил бы я тебя, когда б не зной, да пыль, да комары, да мухи.» Пушкин.
• ... Статья полностью

КОМА́РИК, комарика, муж. (разг.). уменьш.-ласк. к комар.
• Хлебный комарик (зоол.) — то же, что гессенская муха; см. муха.

КОМАРИ́НЫЙ, комариная, комариное.
1. прил. к комар. Комариные укусы.
2. перен. Непомерно малый (шутл. разг.). В ресторане нам подали комариные порции.

КОМАТО́ЗНЫЙ, коматозная, коматозное (мед.). прил. к кома. Коматозное состояние.
| Выражающий состояние комы. Коматозный вид больного.

КОМБА́ЙН, комбайна, муж. (англ. combine) (неол., тех.). Сложная машина, одновременно выполняющая работу нескольких машин. Сельскохозяйственный комбайн (для уборки хлеба). Угольный или горный комбайн (для добычи угля).

КОМБА́ЙНЕР, комбайнера, муж. (тех.). Рабочий на комбайне.

КОМБА́ЙНОВЫЙ, комбайновая, комбайновое (неол., тех.). прил. к комбайн; производимый при посредстве комбайна. Комбайновая уборка хлеба.

КОМБА́Т, комбата, муж. (неол. воен.).
1. Сокращение слов: командир батальона.
2. Сокращение слов: командир батареи. см. ком...2.

КОМБЕ́Д, комбеда, муж. (неол. ист.). Сокращение слов: комитет бедноты (деревенской).

КОМБИНА́Т, комбината, муж. (от лат. combinatus — соединенный) (неол.).
1. Такое объединение промышленных предприятий, в котором продукты производства одного предприятия служат сырьем, материалом для другого, напр. ... Статья полностью

КОМБИНА́ТОР, комбинатора, муж. (разг.). Человек, умеющий комбинировать, склонный к комбинациям.

КОМБИНАТО́РНЫЙ, комбинаторная, комбинаторное (науч.). Основанный на комбинировании. Комбинаторный анализ в математике.

КОМБИНАЦИО́ННЫЙ, комбинационное (книж.).
1. Основанный на комбинациях, склонный к комбинациям. Комбинационные способности. Комбинационный ум.
2. прил. к комбинация в 4 знач. (шахм.). Комбинационный мотив.

КОМБИНА́ЦИЯ, комбинации, жен. (лат. combinatio).
1. Сочетание, соединение, взаимно обусловленное расположение ряда предметов (преим. однородных). Комбинация чисел. Комбинация звуков.
2. ... Статья полностью

КОМБИНЕЗО́Н, комбинезона, муж. (франц. combinaison) (спец.). Производственный костюм, представляющий собой комбинацию куртки и брюк у авиаторов, шахтеров и др.

КОМБИНИ́РОВАННЫЙ, комбинированная, комбинированное (книж.). Состоящий из какой-нибудь комбинации, являющийся результатом комбинации. Комбинированный метод.

КОМБИНИ́РОВАТЬ, комбинирую, комбинируешь, несов. (к скомбинировать) (от лат. combino).
1. кого-что. Сочетать, соединять (книж. ... Статья полностью

КОМБИНИ́РОВАТЬСЯ, комбинируюсь, комбинируешься, несов. (книж.).
1. Сочетаться, соединяться.
2. страд. к комбинировать в 1 знач.

КОМБРИ́Г, комбрига, муж. (неол. воен.). Сокращение слов: командир бригады; см. ком...2.

КОМВУ́З, комвуза, муж. (неол.). Сокращение слов: коммунистическое высшее учебное заведение; см. ком...1 и вуз.

КОМДИ́В, комдива, муж. (неол. воен.). Сокращение слов: командир дивизии; см. ком...2.

КОМЕДИА́НТ, комедианта, муж. (итал. commediante).
1. Актер (устар.). «Я с ума было сошел от радости, узнав, что сии комедианты вхожи в дом дядюшки моего.» Фонвизин.
| ... Статья полностью

КОМЕДИА́НТКА, комедиантки. женск. к комедиант.

КОМЕДИА́НТСКИЙ, комедиантская, комедиантское (редк.). прил. к комедиант. Комедиантский вид. Комедиантские принадлежности. Комедиантское притворство.

КОМЕДИА́НТСТВО, комедиантства, мн. нет, ср. (неод.). Действие, поведение комедианта (во 2 знач.). «Он чувствовал, что каждая его строка дышит злобой и комедиантством.» Чехов.

КОМЕДИ́ЙНЫЙ, комедийная, комедийное (лит., театр.). прил. к комедия в 1 знач. Комедийный стиль.

КОМЕ́ДИЯ, комедии, жен. [греч. komodia].
1. Драматическое произведение с веселым, смешным сюжетом (лит., театр.). Островский написал много комедий. Комедия нравов. Комедия характеров.
| ... Статья полностью

КОМЕ́ДЬ, комеди, жен. (прост. фам.). То же, что комедия в 3 и 4 знач. Что ты комедь ломаешь?

КО́МЕЛЬ, комля, муж. (обл.).
1. Нижняя, основная, прилегающая к корню часть (растения, волоса, пера, рога). После жатвы на поле остались комли стеблей ржи, ячменя, овса.
2. Толстый конец дерева.

КОМЕНДА́НТ, коменданта, муж. (франц. commandant) (офиц.).
1. Начальник военной крепости или городского гарнизона (воен.).
2. Начальник хозяйственной части и технических служащих в некоторых правительственных и общественных учреждениях (общежитиях, тюрьмах, театральных зданиях).

КОМЕНДА́НТСКИЙ, комендантская, комендантское (офиц.).
1. прил. к комендант. Комендантский приказ. Комендантский дом. Комендантское управление.
2. в знач. ... Статья полностью

КОМЕНДАТУ́РА, комендатуры, жен. (нем. Komendatur) (офиц.).
1. Помещение коменданта и его канцелярии. Пропуска выдаются в комендатуре.
2. Должность коменданта (канц. ... Статья полностью

КОМЕНДО́Р, комендора, муж. (от англ. commander) (мор.). Морской артиллерист.

КОМЕНТА́РИЙ

КОМЕНТА́ТОР

КОМЕНТИ́РОВАТЬ, КОММЕНТИРОВАТЬ, комментирую, комментируешь, совер. и несов., кого-что (от лат. commento — объясняю) (книж.). Дать (давать) коментарии к чему-нибудь, толковать, объяснять. Коментировать Маркса.

КОМЕНТИ́РОВАТЬСЯ, КОММЕНТИРОВАТЬСЯ, комментируюсь, комментируешься, несов. (книж.). страд. к коментировать.

КОМЕРСА́НТ, КОММЕРСАНТ, коммерсанта, муж. Человек, занимающийся торговыми делами, комерцией, преим. крупного масштаба.

КОМЕ́РЦИЯ, КОММЕРЦИЯ, коммерции, мн. нет, жен. (от лат. commercium). Торговля, торговые дела (торг.). Заниматься комерцией. Вести комерцию.
• ... Статья полностью

КОМЕ́РЧЕСКИЙ, КОММЕРЧЕСКИЙ, коммерческая, коммерческое (торг.).
1. прил. к комерция и к комерсант; торговый. Вести комерческие дела. Комерческие расчеты. Комерческая тайна. Комерческий пароход. Комерческая жилка.
2. ... Статья полностью

КОМЕ́ТА, кометы, жен. (от греч. kometes, букв. волосатый) (астр.). Небесное тело, состоящее из туманного пятна со светящимся ядром и хвостом в виде серебристой полосы света. Комета Галлея.

КОМЕ́ТНЫЙ, кометная, кометное (астр.). прил. к комета. Кометный хвост. Кометное сияние.

КО́МИ, нескл.
1. То же, что зыряне.
2. в знач. неизм. прил. То же, что зырянский. Язык коми.

КОМИВОЯЖЁР, КОММИВОЯЖЁР, коммивояжёра, муж. (франц. commis-voyageur, букв. странствующий приказчик) (дорев. и загр.). Агент какого-нибудь торгово-промышленного предприятия, фирмы, разъезжающий с образцами, каталогами товаров для получения заказов.

КОМИВОЯЖЁРСКИЙ, КОММИВОЯЖЁРСКИЙ, коммивояжёрская, коммивояжёрское (дорев.). прил. к коммивояжер.

КОМИ́ЗМ, комизма, мн. нет, муж. Смешная, комическая сторона человека, действия или какого-нибудь происшествия. Весь комизм положения заключается в том... Комизм игры актера. С большим комизмом он передразнивал своего начальника.
| Свойство вызывать смех. Его лицо дышало комизмом.

КО́МИК, комика, муж.
1. Актер, играющий роли комедийного репертуара (театр.). Щепкин — великий русский комик. Амплуа комика.
| Человек, обладающий способностью насмешить, развеселить окружающих (разг. ... Статья полностью

КОМИЛЬФО́, в знач. неизм. прил. и в знач. сказуемого (франц. ... Статья полностью

КОМИЛЬФО́ТНЫЙ, комильфотная, комильфотное (разг. устар.). Соответствующий правилам комильфо.

КОМИССА́Р [иса], комиссара, муж. (франц. commissaire) (офиц.). Лицо, уполномоченное на исполнение какой-нибудь ответственной политической, административной или хозяйственной должности. Военный комиссар. Английский верховный комиссар в Египте. Политический комиссар.
• ... Статья полностью

КОМИССАРИА́Т [иса], комиссариата, муж.
1. Учреждение, во главе которого стоит комиссар (офиц.).
2. То же, что Народный комиссариат (неол. разг. ... Статья полностью

КОМИССАРИА́ТСКИЙ [иса], комиссариатская, комиссариатское. прил. к комиссариат. Комиссариатское имущество. Комиссариатский служащий.

КОМИССА́РСКИЙ [иса], комиссарская, комиссарское (офиц.). прил. к комиссар. Комиссарские обязанности. Комиссарский пост.

КОМИССА́РСТВО [иса], комиссарства, мн. нет, ср. (разг.). Должность, звание комиссара.

КОМИССА́РША [иса], комиссарши, жен. (разг.). Жена комиссара.

КОМИССИОНЕ́Р [иси], комиссионера, муж. (франц. commissionaire) (торг.). Посредник в торговых сделках, исполняющий торговые поручения за определенные проценты.

КОМИССИОНЕ́РСКИЙ [иси], комиссионерская, комиссионерское (торг.). прил. к комиссионер. Комиссионерские поручения. Комиссионерские обязанности.

КОМИССИОНЕ́РСТВО [иси], комиссионерства, мн. нет, ср. (торг.). Занятие, профессия комиссионера. Заниматься комиссионерством.

КОМИССИОНЕ́РСТВОВАТЬ [иси], комиссионерствую, комиссионерствуешь, несов. (торг., разг.). Заниматься комиссионерством.

КОМИССИО́ННЫЙ [иси], комиссионная, комиссионное.
1. прил. к комиссия в 1 знач. Комиссионное заседание.
2. прил. ... Статья полностью

КОМИ́ССИЯ [иси], комиссии, жен. (лат. commiseio — поручение).
1. Временный или постоянный орган при каком-нибудь учреждении для решения и исполнения каких-нибудь специальных задач и поручений (офиц. ... Статья полностью

КОМИССУ́РА, комиссуры, жен. (лат. commissura) (анат.). Соединение, спайка, перемычка. Волокнистая комиссура между полушариями мозга.

КОМИТА́Т, комитата, муж. (лат. comitatus — область). Единица административно-территориального деления в Венгрии.

КОМИТЕ́НТ, комитента, муж. (лат. committens — поручающий) (торг.). Лицо, поручающее комиссионеру заключить какую-нибудь комиссионную сделку.

КОМИТЕ́НТСКИЙ, комитентская, комитентское (торг.). прил. к комитент.

КОМИТЕ́Т, комитета, муж. (от лат. comitatus, букв. сопровождающий) (офиц.). Коллегиальный орган более или менее постоянного типа, образованный для работы в какой-нибудь специальной области. Исполнительный комитет. Комитет содействия. Комитет по делам изобретений.
• ... Статья полностью

КОМИТЕ́ТСКИЙ, комитетская, комитетское (офиц.). прил. к комитет. Комитетские дела. Комитетское заседание.

КОМИТЕ́ТЧИК, комитечика, муж. (разг.). Член комитета.

КОМИ́ЧЕСКИЙ, комическая, комическое (от греч. komikos).
1. Свойственный комедии, как роду искусства. Комическая роль. Комический сюжет. Комическая завязка.
2. прил. к комик ... Статья полностью

КОМИ́ЧНОСТЬ, комичности, мн. нет, жен. отвл. сущ. к комичный. Комичность положения.

КОМИ́ЧНЫЙ, комичная, комичное; комичен, комична, комично (разг.). То же, что комический в 3 знач. Комичные гримасы. Комичная походка. Комичная история. Он очень комично (нареч.) рассказывал об этом приключении.

КО́МКАТЬ, комкаю, комкаешь, несов. (к скомкать), что (разг.).
1. Мять, превращать в комок, сдавливая. Комкать письмо. Комкать белье.
2. перен. ... Статья полностью

КО́МЛЕВЫЙ, комлевая, комлевое (обл.). прил. к комель. Поставить дерево для просушки комлевым концом вниз.

КОММЕНТА́РИЙ, КОМЕНТАРИЙ, коментария, род. мн. коментариев (коментарий неправ.), муж. (лат. commentarius) (книж. ... Статья полностью

КОММЕНТА́ТОР, КОМЕНТАТОР, коментатора, муж. (лат. commentator) (книж.). Человек, коментирующий что-нибудь, автор коментария. Опытный коментатор. Ученый коментатор. Коментатор сочинений Аристотеля.

КОММЕНТИ́РОВАТЬ

КОММЕНТИ́РОВАТЬСЯ

КОММЕРСА́НТ

КОММЕ́РЦИЯ

КОММЕ́РЧЕСКИЙ

КОММИ́, нескл., муж. (франц. commis) (устар.). Служащий магазина, приказчик.

КОММИВОЯЖЁР

КОММИВОЯЖЁРСКИЙ

КОММУ́НА, [ому], комму́ны, жен. (франц. commune).
1. Коллектив лиц, объединившихся для совместной жизни на началах общности имущества и труда. «В Мезени я встретил ссыльнополитических, которые жили небольшой коммуной.» Серафимович ... Статья полностью

КОММУНА́ЛЬНИК [ому], коммунальника, муж. (спец.), Служащий или рабочий органов коммунального хозяйства. Союз коммунальников.

КОММУНА́ЛЬНЫЙ [ому], коммунальная, коммунальное (книж.),.
1. прил. к коммуна в 1 и 2 знач. Коммунальный быт. Коммунальные выборы.
2. ... Статья полностью

КОММУНА́Р [ому], коммунара, муж. (франц. communard).
1. Участник Парижской коммуны 1871 г. (ист.). Старый коммунар. Правительство Тьера потопило революцию в крови коммунаров.
2. ... Статья полностью

КОММУНИ́ЗМ, [ому], коммуни́зма, мн. нет, муж. [от латин. communis — общий] (науч., полит.).
1. ... Статья полностью

КОММУНИКАТИ́ВНЫЙ

КОММУНИКАЦИО́ННЫЙ

КОММУНИКА́ЦИЯ

КОММУНИ́СТ [ому], коммуниста,.муж.
1. Член коммунистической партии. «Только партия пролетариата, только партия коммунистов способна выполнить роль основного руководителя в системе диктатуры пролетариата.» Сталин.
2. ... Статья полностью

КОММУНИСТИ́ЧЕСКИЙ [ому], коммунистическая, коммунистическое. прил. к коммунизм. Коммунистическое учение. Коммунистическая партия. Коммунистические убеждения. Коммунистический строй. Коммунистический Интернационал. Коммунистический лозунг. Коммунистическая Академия. Коммунистический университет трудящихся Востока.

КОММУНИ́СТКА [ому] коммунистки. женск. к коммунист.

КОММУТА́ТОР [ому], коммутатора, муж. (лат. commutator) (тех., физ.). Прибор для замыкания и прекращения действия электрического тока, а также для перемены его направления.

КОММУТАЦИО́ННЫЙ [ому], коммутационная, коммутационное (тех., физ.). прил. к коммутация; служащий для коммутации. Коммутационная доска.

КОММУТА́ЦИЯ [ому], коммутации, мн. нет, жен. (лат. commutatio — перемена) (тех., физ.). Преобразование переменного тока в постоянный.

КОММЮНИКЕ́, нескл., ср. (франц. Communiqué) (полит. загр.). Сообщение, заявление, опубликованное правительством по какому-нибудь определенному вопросу политики. Правительственное коммюнике. Официальное коммюнике.

КО́МНАТА, комнаты, жен. (от лат. caminata, букв. снабженная печью). Отдельное, отгороженное от других помещение в квартире. Квартира в 4 комнаты. Жилая комната.
| только ... Статья полностью

КО́МНАТНЫЙ, комнатная, комнатное.
1. прил. к комната. Комнатные двери. Комнатная температура (температура жилого помещения). Вода комнатной температуры.
2. Находящийся, живущий, происходящий в комнате. Комнатная собака. Комнатные цветы.

КОМОВО́Й, комовая, комовое, (спец., обл.). Состоящий из комьев, имеющий вид кома. Комовая глина.
• Комовая сера (минер.) — первый продукт выплавки из сероносных пластов, не очищенный от примесей.

КОМО́Д, комода, муж. (франц. commode). Мебель с выдвижными ящиками для хранения белья и других домашних вещей.

КОМО́К, комка, муж. Небольшой ком. Комок грязи.
| Что-нибудь свернувшееся, съежившееся, скомканное, смятое, принявшее округлую форму. Комок ваты. Комок бумаги. Свернуться, съежиться в комок (или комком).

КОМО́ЛЫЙ, комольная, комольное (обл.). Безрогий, с одними лишь роговыми наростами, комлями (см. комель). Комолая корова.

КОМО́РКА. см. каморка.

КОМО́ЧЕК, комочка, муж. (разг.). уменьш. к комок.

КОМПА́КТНОСТЬ, компактности, мн. нет, жен. (книж.). отвл. сущ. к компактный. Компактность какой-нибудь массы.

КОМПА́КТНЫЙ, компактная, компактное; компактен, компактна, компактно (лат. compactus — сжатый) (книж.). Плотный, без промежутков. Компактный комок снега. Компактная масса.
| Мелкий, плотный, убористый. Компактный шрифт.

КОМПАНЕ́ЙСКИЙ, компанейская, компанейское.
1. Приятный в компании, общительный (прост.). Компанейский человек.
2. Оплачиваемый в складчину, совместно, производимый на общий счет (прост. ... Статья полностью

КОМПА́НИЯ, компании, жен. (франц. compagnie).
1. Общество, несколько человек, вместе проводящих время (преим. развлекаясь). Пойти на прогулку целой компанией. Принять кого-нибудь в компанию. Хорошая компания. Веселая компания. Теплая компания. (см. ... Статья полностью

КОМПАНЬО́Н, компаньона, муж. (франц. compagnon).
1. Соучастник торгового предприятия (торг. дорев. и загр.).
2. ... Статья полностью

КОМПАНЬО́НКА, компаньонки, жен.
1. женск. к компаньон в 1 и 2 знач.
2. Женщина, нанимавшаяся в барские дома для развлечения и сопровождения дам или молодых девиц (ист. ... Статья полностью

КОМПА́РТИЯ, компартии, жен. (неол. полит.). Коммунистическая партия, см. ком...1 ... Статья полностью

КО́МПАС (компас устар.), компаса, муж. (итал. compasso) (физ.). Физический прибор для распознавания стран света, состоящий из намагниченной стрелки, всегда показывающей на север.

КО́МПАСНЫЙ, компасная, компасное (физ.). прил. к компас. Компасное показание. Компасная стрелка.

КОМПАТРИО́Т, компатриота, муж. (франц. compatriote) (разг. устар.). Соотечественник.

КОМПАТРИО́ТКА, компатриотки (разг. устар.). женск. к компатриот.

КОМПА́УНД, компаунда, муж. (англ. compound, букв. составной) (тех.). Паровая машина особой системы с двумя цилиндрами, соединенными между собой расширенным паропроводом.

КОМПЕ́НДИЙ, компендия, и КОМПЕНДИУМ, компендиума, муж. (лат. compendium) (науч.). Сжатое изложение какой-нибудь науки.

КОМПЕ́НДИУМ, см. компе́ндий.

КОМПЕНСАЦИО́ННЫЙ, компенсационная, компенсационное (книж. спец.).
1. прил. к компенсация в 1 знач. Компенсационная сумма.
2. Служащий для компенсации. Компенсационный маятник. Компенсационные средства.

КОМПЕНСА́ЦИЯ, компенсации, мн. нет, жен. (лат. compensatio).
1. Вознаграждение за труд или за какой-нибудь ущерб (книж. ... Статья полностью

КОМПЕНСИ́РОВАННЫЙ, коменсированная, коменсированное; компенсирован, компенсирована, компенсировано (книж., спец.).
1. прич. страд. прош. ... Статья полностью

КОМПЕНСИ́РОВАТЬ, компенсирую, компенсируешь, совер. и несов. (книж., спец.).
1. кого-что. Дать (давать) что-нибудь кому-нибудь в качестве компенсации. Компенсировать рабочего за увечье единовременным пособием.
2. ... Статья полностью

КОМПЕНСИ́РОВАТЬСЯ, компенсируюсь, компенсируешься, совер. и несов. (книж., спец.). страд. к компенсировать.

КОМПЕТЕ́НТНОСТЬ, компетентности, мн. нет, жен. (книж.). отвл. сущ. к компетентный. Компетентность суждения.
| Осведомленность, авторитетность. Компетентность в вопросах политики.

КОМПЕТЕ́НТНЫЙ, компетентная, компетентное; компетентен, компетентна, компетентно (от лат. competens — соответствующий, способный) (книж.).
1. Осведомленный, являющийся признанным знатоком в каком-нибудь вопросе. Компетентный театрал. Компетентный врач.
| ... Статья полностью

КОМПЕТЕ́НЦИЯ, компетенции, мн. нет, жен. (лат. competentia) (книж.).
1. ... Статья полностью

КОМПИЛИ́РОВАТЬ, компилирую, компилируешь, несов. (к скомпилировать), кого-что (книж.). Делать компиляцию (в 1 знач.). Компилировать статью. Он компилирует неизвестных авторов и выдает за свое произведение.

КОМПИЛИ́РОВАТЬСЯ, компилируюсь, компилируешься, несов. (книж.). страд. к компилировать.

КОМПИЛЯТИ́ВНОСТЬ, компилятивности, мн. нет, жен. (книж.). отвл. сущ. к компилятивный.

КОМПИЛЯТИ́ВНЫЙ, компилятивная, компилятивное; компилятивен, компилятивна, компилятивно (книж.).
1. прил. к компиляция. Его статья имеет чисто компилятивный характер.
2. ... Статья полностью

КОМПИЛЯ́ТОР, компилятора, муж. (книж.). Автор компиляции.
| Литератор, способный писать только компиляции (пренебр.). Жалкий компилятор.

КОМПИЛЯ́ЦИЯ, компиляции, жен. (лат. compilatio — ограбление) (книж.).
1. Сочинение (преим. ... Статья полностью

КО́МПЛЕКС, комплекса, муж. (лат. complexus, букв. сплетение).
1. Совокупность, сочетание явлений или свойств. Сложный комплекс общественных взаимоотношений. Комплекс болезненных проявлений. Комплекс представлений.
2. ... Статья полностью

КОМПЛЕ́КСНЫЙ, комплексная, комплексное (книж.). прил. к комплекс. Комплексное соединение (хим.). Комплексный метод преподавания.

КОМПЛЕ́КТ, комплекта, муж. (от лат. completus — Полный).
1. Полный набор каких-нибудь предметов, в совокупности составляющих что-нибудь целое. Комплект белья. Комплект журналов за какой-нибудь год. Боевой комплект зарядов. Комплект запасных частей машин.
2. ... Статья полностью

КОМПЛЕКТА́ТОР, комплектатора, муж. (спец.). Лицо, занимающееся комплектованием.

КОМПЛЕКТО́ВАННЫЙ, комплектованная, комплектованное; комплектован, комплектована, комплектовано (спец.). прич. страд. прош. от комплектовать; подвергшийся комплектованию.

КОМПЛЕКТОВА́ТЕЛЬ, комплектователя, муж. (спец.). То же, что комплектатор.

КОМПЛЕКТОВА́ТЬ, комплектую, комплектуешь, несов. кого-что (спец.).
1. Заполнять до комплекта (во 2 знач.). Комплектовать армию. Комплектовать состав служащих.
2. Составлять комплект чего-нибудь. Комплектовать журналы.

КОМПЛЕКТОВА́ТЬСЯ, комплектуюсь, комплектуешься, несов. (спец.). страд. к комплектовать.

КОМПЛЕ́КЦИЯ, комплекции, жен. (лат. complexio) (разг.). Общий характер телосложения. Тучная комплекция. Подагрическая комплекция. Тщедушная комплекция.

КОМПЛЕМЕ́НТ (не смешивать с комплимент!), комплемента, муж. (лат. complementum — Дополнение).
1. Дополнение, добавление (науч.).
2. Защитное вещество против инфекции, находящееся в сыворотке здоровых животных (мед.).

КОМПЛЕМЕНТА́РНЫЙ, комплементарная, комплементарное (спец.). Являющийся комплементом. Комплементарные блага (предметы, взаимно дополняющие друг друга и составляющие некоторое единство с экономической точки зрения; экон.).

КОМПЛИМЕ́НТ, комплимента, муж. (франц. compliment). Любезность, лестные слова, содержащие похвалу. Сказать комплимент. Пускаться в комплименты. Рассыпаться в комплиментах. Не в комплимент будь вам сказано. «Толча комплименты, как воду в ступке, люди совершают благородные поступки.» Маяковский.

КОМПЛИМЕ́НТЩИК, комплиментщика, муж. (прост.). Человек, постоянно говорящий комплименты.

КОМПЛО́Т, комплота, муж. (франц. complot) (книж.). Преступный заговор, союз против кого-нибудь. Они составили комплот, чтобы погубить его.

КОМПОЗИ́ТОР, композитора, муж. (лат. compositor — составитель). Автор музыкальных произведений.

КОМПОЗИ́ТОРСКИЙ, композиторская, композиторское. прил. к композитор. Композиторский талант.

КОМПОЗИ́ТОРСТВОВАТЬ, композиторствую, композиторствуешь, несов. (разг.). Быть композитором, сочинять музыкальные произведения.

КОМПОЗИ́ТОРША, композиторши (разг.). женск. к композитор.

КОМПОЗИЦИО́ННЫЙ, композиционная, композиционное (книж.). прил. к композиция. Композиционная техника. Композиционное строение.

КОМПОЗИ́ЦИЯ, композиции, жен. (лат. compositio — составление) (книж.).
1. Теория составления музыкальных произведений (муз.). Он занимается композицией. Класс композиции в музыкальной школе.
| ... Статья полностью

КОМПОЛКА́, нескл., муж. (неол. воен.). Командир полка. см. ком...2.

КОМПОНЕ́НТ, компонента, муж. (от лат. componens — составляющий) (книж.). Составной элемент чего-нибудь.

КОМПОНО́ВАННЫЙ, компонованная, компонованное; компонован, компонована, компоновано. прич. страд. прош. от компоновать.

КОМПОНОВА́ТЬ, компоную, компонуешь, несов. (к скомпоновать), что (от лат. compono — составляю). Составлять что-нибудь целое из каких-нибудь отдельных элементов, слагать что-нибудь в единство. Компоновать очередной номер журнала. Компоновать научную статью.

КОМПОНОВА́ТЬСЯ, компонуюсь, компонуешься, несов. страд. к компоновать.

КОМПОНО́ВКА, компоновки, жен. (спец.).
1. только ед. Действие по гл. компоновать. Компоновка проекта.
2. ... Статья полностью

КОМПО́СТ, компоста, муж. (итал. composta) (с.-х.). Искусственное удобрение — перегной разных растительных отбросов.

КОМПО́СТЕР, компостера, муж. (франц. composteur). Прибор в виде щипцов, пробивающий или выдавливающий условные знаки контроля (на пломбах, билетах и т.п.).

КОМПОСТИ́РОВАТЬ, компостирую, компостируешь, несов. (к прокомпостировать), что (ж.-д.). Пробивать на чем-нибудь компостером какой-нибудь знак. Компостировать билеты.

КОМПОСТИ́РОВАТЬСЯ1, компостируюсь, компостируешься, несов. страд. к компостировать. Этот билет не компостировался.

КОМПОСТИ́РОВАТЬСЯ2, компостируюсь, компостируешься, совер. и несов. (с.-х.). Перегнить (перегнивать) в куче для образования компоста. Все эти отбросы уже давно компостировались.

КОМПО́СТНЫЙ, компостная, компостное (с.-х.). прил. к компост. Компостная яма.

КОМПО́Т, компота, муж. (франц. compote). Сладкое блюдо из свежих или сушеных фруктов, сваренных в воде с сахаром.

КОМПРАДО́Р, компрадора, муж. (исп. comprador) (экон., полит.). Туземный купец, посредник между иностранным капиталом и местным рынком.

КОМПРАДО́РСКИЙ, компрадорская, компрадорское (экон., полит.). прил. к компрадор. Компрадорский капитал.

КОМПРЕ́С, КОМПРЕСС, компресса, муж. (франц. compresse). Повязка, смоченная водой или лекарственным составом и накладываемая на больное место с медицинскими целями. Компресс от ушиба. Положить компресс. Согревающий компресс (прикрытый изолирующей от испарения клеенкой, а сверху слоем ваты).

КОМПРЕ́СНЫЙ, КОМПРЕССНЫЙ, компрессная, компрессное (спец.). прил. к компресс. Компрессная клеенка.

КОМПРЕ́СС

КОМПРЕ́ССНЫЙ

КОМПРЕ́ССОР, компрессора, муж. (лат. compressor).
1. Машина для сжатия воздуха или другого газа (тех.).
2. Инструмент, которым зажимают кровеносный сосуд во время операции (мед.).

КОМПРЕ́ССОРНЫЙ, компрессорная, компрессорное (спец.). прил. к компрессор. Компрессорная установка.

КОМПРОМЕТА́НТНЫЙ, компрометантная, компрометантное; компрометантен, компрометантна, компрометантно (франц. compromettant) (разг. устар.). Порочащий, портящий репутацию, компрометирующий.

КОМПРОМЕТА́ЦИЯ, компрометации, мн. нет, жен. (книж. устар.). Действие по гл. компрометировать.

КОМПРОМЕТИ́РОВАТЬ, компрометирую, компрометируешь, несов. (к скомпрометировать), кого-что (франц. compromettre) (книж.). Вредить кому-нибудь, набрасывать тень на чье-нибудь доброе имя, чью-нибудь репутацию. Компрометировать себя в глазах общества.

КОМПРОМЕТИ́РОВАТЬСЯ, компрометируюсь, компрометируешься, несов. (книж.). страд. к компрометировать.

КОМПРОМИ́СС [ис], компромисса, муж. (лат. compromissum — Соглашение) (книж. ... Статья полностью

КОМПРОМИ́ССНЫЙ [исн], компромиссная, компромиссное (книж.). Имеющий характер компромисса, являющийся компромиссом. Компромиссное решение. Компромиссное предложение. Состоялось компромиссное соглашение.

КОМСА́, комсы, мн. нет, жен., собир. (неол. прост. фам.). Комсомольцы. На корме парохода десятка два-три комсы. "Правда". «Комса на фабрике "Красная нить" решила по новому нитки вить.» Маяковский.

КОМСОМО́Л, комсомола, муж. (неол.). Сокращение слов: коммунистический союз молодежи. Вступить в комсомол. Ленинский комсомол должен стоять на передовых позициях в борьбе за промфинплан.

КОМСОМО́ЛЕЦ, комсомольца, муж. (неол.). Член комсомола.

КОМСОМО́ЛИЯ, косомолии, мн. нет, жен., собир. (неол.). Комсомольцы.

КОМСОМО́ЛКА, комсомолки (неол.). женск. к комсомолец.

КОМСОМО́ЛЬСКИЙ, комсомольская, комсомольское (неол.). прил. к комсомол и к комсомолец. Комсомольский праздник. Комсомольское движение. Комсомольские выступления.

КОМСОСТА́В, комсостава, муж. (неол. воен.). Командный состав, командиры. см. ком...2. Младший комсостав. Старший комсостав.

КОМУ́. дат. от кто.

КОМУНИКАТИ́ВНЫЙ, КОММУНИКАТИВНЫЙ, коммуникативная, коммуникативное (науч.). прил. к коммуникация во 2 знач.

КОМУНИКАЦИО́ННЫЙ, КОММУНИКАЦИОННЫЙ, коммуникационная, коммуникационное (спец.). прил. к коммуникация в 1 знач. Коммуникационная линия.

КОМУНИКА́ЦИЯ, КОММУНИКАЦИЯ, коммуникации, жен. (лат. communicatio).
1. Сообщение, связь одного места с другим (спец.). Комуникация передовых позиций. «Невский проспект есть всеобщая комуникация Петербурга.» Гоголь ... Статья полностью

КОМФО́РКА. см. камфорка.

КОМФО́РТ, комфорта, мн. нет, муж. (англ. comfort). Совокупность бытовых удобств. Квартира с комфортом. Он любит покой и комфорт. Предоставить больному необходимый комфорт.

КОМФОРТА́БЕЛЬНЫЙ, комфортабельная, комфортабельное; комфортабелен, комфортабельна, комфортабельно (англ. comfortable) (разг.). Удобный, уютный, с комфортом. Комфортабельное кресло. Комфортабельная квартира. Комфортабельно (нареч.) устроиться.

КОМФО́РТНЫЙ, комфортная, комфортное (устар.). То же, что комфортабельный. «Довольно комфортное помещение во флигеле.» Достоевский.

КОМФРА́КЦИЯ, комфракции, жен. (неол. полит.). Коммунистическая фракция. см. ком...1.

КОМЧВА́НСТВО, комчванства, мн. нет, ср. (неол.). Коммунистическое чванство, высокомерие и зазнайство коммуниста (слово впервые употреблено Лениным); см. ком...1. «Здесь вполне возможны факты комчванства, против которого с остервенением боролся Ленин.» Сталин.

КОМЯЧЕ́ЙКА [мья], комячейки, жен. (неол. полит.). Коммунистическая ячейка.

КОН, кона, о коне, на кону, мн. коны (кона прост.), конов, муж.
1. Очерченное место, куда надо попадать при какой-нибудь игре (в городки, бабки, чижики и т.п.). Попасть в кон. Выбить из кона.
| ... Статья полностью

КОН... (неол. воен.). Сокращение, употр. в новых сложных словах в знач. конный, напр. конармия, конзавод.

КОНА́РМИЯ, конармии, жен. (неол. воен.). Конная армия. см. кон....

КОНА́ТЬСЯ, конаюсь, конаешься, несов. (обл.).
1. Перехватывать поочередно палку руками от одного конца до другого для того, чтобы определить, кому первому играть или начинать какую-нибудь работу (т.е. последнему ухватившему).
2. Вообще бросать жребий.
3. Тягаться, состязаться.

КОНВЕ́ЙЕР, конвейра, муж. (англ. conveyer) (тех.). Непрерывно движущаяся бесконечная лента (из металла, дерева, резины и т.п.), служащая средством транспорта грузов или для передвижения обрабатываемого материала от одного рабочего к другому. Непрерывное движение конвейера.

КОНВЕЙЕРИЗА́ЦИЯ, конвейеризации, жен. (тех.). Действие по гл. конвейеризировать и конвейеризироваться.

КОНВЕЙЕРИЗИ́РОВАННЫЙ, конвейеризированная, конвейеризированное; конвейеризирован, конвейеризирована, конвейеризировано (тех.). прич. страд. прош. от конвейеризировать; действующий при помощи конвейера. Конвейеризированная сушилка.

КОНВЕЙЕРИЗИ́РОВАТЬ, конвейеризирую, конвейеризируешь, совер. и несов., что (тех.). Снабдить (снабжать) конвейером, придать (придавать) конвейерную систему чему-нибудь. Конвейеризировать внутризаводский транспорт.

КОНВЕЙЕРИЗИ́РОВАТЬСЯ, конвейеризируюсь, конвейеризируешься, совер. и несов. (тех.). страд. к конвейеризировать.

КОНВЕЙЕРИЗО́ВАННЫЙ, конвейеризованная, конвейеризованное; конвейеризован, конвейеризована, конвейеризовано (тех.). прич. страд. прош. от конвейеризовать.

КОНВЕЙЕРИЗОВА́ТЬ, конвейеризую, конвейеризуешь, совер. и несов. (тех.). То же, что конвейеризировать.

КОНВЕЙЕРИЗОВА́ТЬСЯ, конвейеризуюсь, конвейеризуешься, совер. и несов. (тех.). То же, что конвейеризироваться.

КОНВЕ́ЙЕРНЫЙ, конвейерная, конвейерное (тех.). прил. к конвейер. Конвейерная система.

КОНВЕ́ЙЕРЩИК, конвейерщика, муж. (спец.). Рабочий, управляющий движением конвейера.

КОНВЕНА́НСЫ, конвенансов, ед. нет (франц. convenances) (устар., теперь шутл.). Условность, приличия. Надо соблюсти все конвенансы.

КОНВЕ́НТ, конвента, муж. (лат. conventus — сходка, собрание) (ист.). Собрание, совет депутатов, облеченных какими-нибудь государственными полномочиями. Национальный конвент (в эпоху Великой французской революции).

КОНВЕНЦИОНА́ЛЬНЫЙ, конвенциональная, конвенциональное (лат. conventionalis) (науч.). Условный.

КОНВЕНЦИО́ННЫЙ, конвенционная, конвенционное (дипл.). Установленный конвенцией. Конвенционный таможенный тариф (в прот. общему тарифу).

КОНВЕ́НЦИЯ, конвенции, жен. (лат. conventio — соглашение) (дипл.). Договор, соглашение между государствами по какому-нибудь специальному, техническому вопросу. Железнодорожная конвенция. Военная конвенция. Международная почтово-телеграфная конвенция.

КОНВЕРГЕ́НТНЫЙ, конвенгертная, конвенгертное (науч.). Сближающийся вследствие конвергенции.

КОНВЕРГЕ́НЦИЯ, конвергенции, жен. (лат. convergens — совпадающий) (науч.).
1. Сходство, совпадение каких-нибудь признаков, свойств независимых друг от друга явлений.
2. ... Статья полностью

КОНВЕРСИО́ННЫЙ, конверсионная, конверсионное (экон.). прил. к конверсия. Конверсионный заем.

КОНВЕ́РСИЯ, конверсии, жен. (лат. conversio — оборот, превращение) (экон.). Изменение условий государственного займа в интересах задолжавшего государства (посредством понижения процентов, отсрочки платежа и т.п.). Конверсия займа.

КОНВЕ́РТ, конверта, муж. (от франц. couvert).
1. Сложенный с четырех сторон углами пакетик из бумаги, в который вкладывают письмо для отправки. Положить письмо в конверт. Заклеить конверт и написать адрес. Запечатать конверт.
2. ... Статья полностью

КОНВЕ́РТЕР, конвертера, муж. см. конвертор.

КОНВЕРТИ́РОВАННЫЙ, конвертированная, конвертированное; конвертирован, конвертирована, конвертировано (экон.). прич. страд. прош. от конвертировать.

КОНВЕРТИ́РОВАТЬ, конвертирую, конвертируешь, совер. и несов., что (экон.). Подвергнуть (подвергать) конверсии. Конвертировать заем.

КОНВЕРТИ́РОВАТЬСЯ, конвертируюсь, конвертируешься, совер. и несов. (экон.). страд. к конвертировать.

КОНВЕ́РТНЫЙ, конвертная, конвертное (спец.). прил. к конверт; служащий для изготовления конвертов. Конвертная бумага. Конвертное производство.

КОНВЕ́РТОР и КОНВЕРТЕР, конвертера, муж. (от лат. converto — вращаю) (тех.). Вращающаяся печь грушевидной формы, употр. при бессемеровании.

КОНВЕ́РТОРНЫЙ, конверторная, конверторное (тех.). прил. к конвертор. Конверторная облицовка.

КОНВОИ́Р, конвоира, муж.
1. Лицо, принадлежащее к конвою. Конвоир сопровождает арестованных.
2. Судно из состава морского конвоя (мор.).

КОНВОИ́РОВАТЬ, конвоирую, конвоируешь, несов., кого-что (офиц.). Сопровождать в качестве конвоя. Его конвоировали два солдата.

КОНВОИ́РОВАТЬСЯ, конвоируюсь, конвоируешься, несов. (офиц.). страд. к конвоировать.

КОНВО́Й, конвоя, муж. (голл. konvooi). Отряд из нескольких вооруженных человек, сопровождающих кого-нибудь для охраны от нападения или для воспрепятствования побегу. Арестованного сопровождал конвой.
| ... Статья полностью

КОНВО́ЙНЫЙ, конвойная, конвойное.
1. прил. к конвой. Конвойное судно.
2. в знач. сущ. конвойный, конвойного, муж. Конвоир. Арестантов повели с конвойными.

КОНВУЛЬСИ́ВНЫЙ, конвульсивная, конвульсивное; конвульсивен, конвульсивна, конвульсивно (книж., мед.). Судорожный, сопровождающийся конвульсиями. Конвульсивные движения. Пальцы конвульсивно (нареч.) сжимались.

КОНВУ́ЛЬСИЯ, конвульсии, жен. (лат. convulsio) (книж., мед.). Судорога.

КОНГЕНИА́ЛЬНОСТЬ, конгениальности, мн. нет, жен. (книж.). отвл. сущ. к конгениальный. Конгениальность переводчика автору.

КОНГЕНИА́ЛЬНЫЙ, конгениальная, конгениальное; конгениален, конгениальна, конгениально, кому-чему (от лат. приставки con — вместе, со- и genius — дарование) (книж.). Сродный, соответствующий по духу, уму, таланту. Перевод конгениальный оригиналу. Эта музыка конгениальна тексту, к которому она написана.

КОНГЛОМЕРА́Т, конгломерата, муж. (лат. conglomeratus — скученный) (книж.).
1. Бессистемное соединение разнородных частей и предметов (в прот. ... Статья полностью

КОНГЛОМЕРА́ТНЫЙ, конгломератная, конгломератное (книж.). прил. к конгломерат.

КОНГРЕГА́ЦИЯ, конгрегации, жен. (лат. congregatio) (церк. загр.). Братство, объединение церковных общин (римско-католической церкви). Церковная конгрегация во Франции.
| Административный орган при римском папе, заведующий особой отраслью управления.

КОНГРЕ́СС [ес], конгресса, муж. (лат. congressus) (книж.).
1. То же, что съезд. Международный конгресс. Конгресс трэд-юнионов в Англии. Конгресс криминалистов. Конгресс физиков.
2. ... Статья полностью

КОНГРУЕ́НТНЫЙ [эн], конгруентная, конгруентное; конгруентен, конгруентна, конгруентно (мат.). О геометрических фигурах: совпадающий при конгруенции.

КОНГРУЕ́НЦИЯ [эн], конгруенции, жен. (лат. congruentia — Совпадение) (мат.). Совпадение геометрических фигур при наложении одной на другую.

КОНДА́К, кондака, муж. (греч. kontakion) (церк.). Краткая церковная песнь.

КОНДАЧКА́ (или кандачка). Только в разг. выражении: с кондачка (или: с кандачка, а также скандачка, скондачка) — легковесно, несерьезно, без понимания дела. Отзываться, судить о чем-нибудь с кондачка. Решать дело с кондачка. (Происхождение неясно. Думают, что это вместо "с скандачка", причем основываются на обл. ... Статья полностью

КОНДЕНСА́ТОР, конденсатора, муж.
1. Прибор для конденсации электричества (физ.).
2. Прибор для конденсации паров (тех.).

КОНДЕНСАЦИО́ННЫЙ, конденсационная, конденсационное (спец.). Полученный посредством конденсации. Конденсационная вода.

КОНДЕНСА́ЦИЯ, конденсации, жен. (спец.). Действие по гл. конденсировать и конденсироваться. Конденсация электричества. Конденсация пара (превращение его в жидкость).

КОНДЕНСИ́РОВАТЬ, конденсирую, конденсируешь, совер. и несов., что (от лат. condenso — сгущаю) (тех.).
1. Сгустить (сгущать). Конденсировать молоко.
| ... Статья полностью

КОНДЕНСИ́РОВАТЬСЯ, конденсируюсь, конденсируешься, совер. и несов. (тех.).
1. Подвергнуться (подвергаться) конденсации.
2. страд. к конденсировать.

КОНДИ́ТЕР, кондитера, муж. (лат. conditor вместо canditor, от араб. kandi — сласти, путем смешения с conditor — основатель) (устар.).
1. ... Статья полностью

КОНДИ́ТЕРСКАЯ, кондитерской, жен. Магазин, торгующий сластями, кондитерскими изделиями.

КОНДИ́ТЕРСКИЙ, кондитерская, кондитерское.
1. Относящийся к производству сластей, сдобных и сладких мучных изделий или к торговле ими. Кондитерские изделия.
2. Купленный в кондитерской (а не приготовленный дома). Кондитерский пирог. Кондитерский торт.
3. прил. ... Статья полностью

КОНДИЦИО́ННЫЙ, кондиционная, кондиционное (спец.). Обусловленный, предусмотренный каким-нибудь соглашением, кондицией. Кондиционные условия поставки.

КОНДИ́ЦИЯ, кондиции, жен. (лат. conditio) (устар.).
1. Условие договора, соглашения. Я согласен на ваши кондиции.
2. только мн. ... Статья полностью

КОНДОВО́Й, кондовая, кондовое, и КОНДОВЫЙ, кондовая, кондовое (обл.).
1. О деревьях, отличающихся особо ценными свойствами древесины (прочностью, плотностью, отсутствием сучков; спец.). Кондовый лес. Кондовый кедр.
2. Старинный, прочный, основательный. Кондовые люди. «Пальнем-ка пулей в святую Русь — в кондовую, в избяную, в толстозадую.» А.Блок.

КОНДО́ВЫЙ, см. кондовой.

КОНДО́М и (разг.) гондон, гондона, муж. (спец.). Мужской презерватив. (По фамилии изобретателя, англ. врача 18 в. Condom.)

КОНДОМИ́НИУМ, кондоминиума, муж. (лат. condominium) (юр.). Совместное владение двух или нескольких государств какой-нибудь территорией.

КО́НДОР, кондора, муж. (амер. kuntur) (зоол.). Порода самых крупных хищных птиц, живущих в Южной Америке в гористых местностях.

КОНДОТЬЕ́Р, кондотьера, и (устар.) КОНДОТЬЕРИ, нескл., муж. (итал. condotieri) (ист.). Предводитель наемной дружины в старой Италии.

КОНДОТЬЕ́РИ, см. кондотье́р.

КОНДРА́ШКА, кондрашки, мн. нет, муж. (прост. фам.). Апоплексический удар; внезапная смерть. Его хватил кондрашка. Брось пить, а то смотри, кондрашка хватит. (По предположению историка Соловьева, выражение "кондрашка хватил" идет со времён Булавинского бунта 1707 г. ... Статья полностью

КОНДУИ́Т, кондуита, муж. (франц. conduite) (ист.). Список, журнал, в котором отмечалось поведение, проступки учащихся или военных служащих. Занести в кондуит.

КОНДУИ́ТНЫЙ, кондуитная, кондуитное (ист.). прил. к кондуит. Кондуитный журнал.

КОНДУ́КТОР, кондуктора, муж. (лат. conductor — Проводник).
1. Проводник поезда, вагона, наблюдающий за порядком и проверяющий билеты у пассажиров.
| Проводник трамвайного вагона, продающий трамвайные билеты.
2. ... Статья полностью

КОНДУ́КТОРНЫЙ, кондукторная, кондукторное, муж. (тех.). прил. к кондуктор в 3 знач.; с кондуктором. Кондукторная машина.

КОНДУ́КТОРСКИЙ, кондукторская, кондукторское. прил. к кондуктор в 1 и 2 знач. Кондукторская бригада.

КОНДУ́КТОРША, кондукторши (разг.). женск. к кондуктор в 1 знач.

КОНЕВО́Д, коневода, муж. (спец.). Занимающийся коневодством.

КОНЕВО́ДСТВО, коневодства, мн. нет, ср. (с.-х.). Разведение лошадей.

КОНЕВО́ДЧЕСКИЙ, коневодческая, коневодческое (с.-х.). прил. к коневодство.

КОНЁК, конька, муж.
1. уменьш. к конь. Конек-горбунок (сказочный небольшой конь, перелетающий по воздуху).
2. Деревянное украшение крыши, иногда вырезанное наподобие конской головы и шеи (обл. ... Статья полностью

КОНЕСОВХО́З, конесовхоза, муж. (неол.). Коневодческий совхоз.

КОНЕ́Ц, конца́, м.
1. Предел, граница, последняя точка протяжения чего-нибудь в длину. Конец дороги. Конец палки. Палка, заостренная с обоих концов. «Светлые заливы, без конца простор.» И.Никитин.
2. ... Статья полностью

КОНЕ́ЧНО [шн].
1. вводное слово. Несомненно, само собою разумеется, естественно. Конечно, вы можете не согласиться.
2. утвердительная частица. Да, разумеется (разг.). — Можно мне закурить? — Конечно.

КОНЕ́ЧНОСТЬ, конечности, жен.
1. Рука, нога или другой обособленный орган движения у животных (анат.). Снабженные копытами конечности. Ампутация конечностей. Передние, задние конечности.
2. только ... Статья полностью

КОНЕ́ЧНЫЙ, конечная, конечное.
1. Имеющий конец; ант. бесконечный (книж.). Человек — существо конечное.
2. Находящийся на конце чего-нибудь. Конечный дом на этой улице. Конечные буквы алфавита. Конечная станция железной дороги.
3. ... Статья полностью

...КОНЕ́ЧНЫЙ, конечная, конечное. Вторая часть составных прил., означающая: 1) имеющий столько-то концов (сколько обозначено первой частью), напр. восьмиконечный, одноконечный, бесконечный; 2) имеющий такой-то конец (какой обозначен первой частью), напр. остроконечный.

КО́НИК, коника, муж. (обл.).
1. Конек (в 1 знач.). Хотел бы я иметь такого славного коника.
2. В крестьянских избах скамья с находящимся под ней ящиком.

КОНИ́НА, конины, мн. нет, жен. Мясо лошади, как пища. Торговать кониной. Котлеты из конины.

КОНИ́ЧЕСКИЙ, коническая, коническое (книж.).
1. прил. к конус. Коническая форма. Конические сечения (кривые линии, получающиеся на поверхности конуса при пересечении его различно проведенными плоскостями: эллипс, парабола, гипербола; мат. ... Статья полностью

КО́НКА, конки, жен. (разг.). Городская железная дорога с конной тягой, бывшая в употреблении в крупных городах до введения электрического трамвая. Ехать на конке. Ехать по конке.
| Вагон этой дороги. По улицам тащилась конка.

КОНКЛА́В, конклава, муж. (лат. conclave — запертая комната) (церк. загр.). Совет кардиналов, собирающийся для избрания папы.

КОНКОРДА́Т, конкордата, муж. (лат. concordatus) (полит.). Соглашение, договор между папой и каким-нибудь правительством.

КОНКРЕТИЗА́ЦИЯ, конкретизации, жен. (книж.). Действие по гл. конкретизировать и конкретизироваться. Конкретизация предложения.

КОНКРЕТИЗИ́РОВАТЬ, конкретизирую, конкретизируешь, совер. и несов., что (книж.). Дать (давать) конкретное выражение чему-нибудь. Конкретизировать общую мысль.

КОНКРЕТИЗИ́РОВАТЬСЯ, конкретизируюсь, конкретизируешься, совер. и несов. (книж.).
1. Получить (получать) конкретное выражение, вылиться (выливаться) в конкретную форму.
2. страд. к конкретизировать.

КОНКРЕТИЗО́ВАННЫЙ, конкретизованная, конкретизованное; конкретизован, конкретизована, конкретизовано (книж., редк.). прич. страд. прош. от конкретизовать.

КОНКРЕТИЗОВА́ТЬ, конкретизую, конкретизуешь, совер. и несов. (книж., редк.). То же, что конкретизировать.

КОНКРЕТИЗОВА́ТЬСЯ, конкретизуюсь, конкретизуешься, совер. и несов. (книж., редк.). То же, что конкретизироваться.

КОНКРЕ́ТНОСТЬ, конкретности, мн. нет, жен. (книж., науч.). отвл. сущ. к конкретный. Конкретность образа. Конкретность предложения.

КОНКРЕ́ТНЫЙ, конкретная, конкретное; конкретен, конкретна, конкретно (лат. concretus — сгущенный) (книж., науч.). Воспринимаемый чувствами, реальный, определенный; ант. ... Статья полностью

КОНКУБИНА́Т, конкубината, мн. нет, муж. (лат. concubinatus — наложничество) (этнол.). Случайное, временное сожительство мужчины и женщины, в прот. браку, как постоянной форме сожительства.

КОНКУРЕ́НТ, конкурента, муж. (лат. concurrens — состязающийся). Человек, конкурирующий с кем-нибудь. Опасный конкурент в торговых делах. Конкуренты в соискании премии. Мой конкурент.

КОНКУРЕ́НТКА, конкурентки. женск. к конкурент.

КОНКУРЕ́НЦИЯ, конкуренции, мн. нет, жен. (от лат., см. конкурент).
1. Соревнование, соперничество на каком-нибудь поприще. Выдержать конкуренцию.
2. ... Статья полностью

КОНКУРИ́РОВАТЬ, конкурирую, конкурируешь, несов., с кем-чем в чем (книж.). Находиться в состоянии конкуренции. Английские машины конкурируют с немецкими.

КО́НКУРС, конкурса, муж. (лат. concursus).
1. Соревнование, соискательство нескольких лиц в области искусства, наук, спорта с целью выделить наиболее выдающихся. Конкурс на поступление в учебное заведение. Принять вне конкурса. Конкурс художников. Конкурс проектов на постройку памятника. Шахматисты пригласили известного маэстро играть в турнире вне конкурса.
2. ... Статья полностью

КО́НКУРСНЫЙ, конкурсная, конкурсное (книж.). прил. к конкурс. Конкурсный экзамен. Конкурсная модель. Конкурсные испытания.
| Предназначенный, служащий для конкурса. Конкурсное сочинение.

КО́ННИЦА, конницы, жен. Конное войско, конный отряд; то же, что кавалерия. «Тяжкой тучей отряды конницы летучей,... сшибаясь, рубятся с плеча.» Пушкин.

КОННО... (без удар.). Первая часть сложных слов, означающая конный, напр. конногвардеец, коннозаводчик, конножелезная дорога.

КОННОГВАРДЕ́ЕЦ, конногвардейца, муж. (воен. дорев.). Офицер или солдат лейб-гвардии Конного полка. «Однажды играли в карты у конногвардейца Нарумова.» Пушкин.

КОННОГВАРДЕ́ЙСКИЙ, конногвардейская, конногвардейское (воен. дорев.). прил. к конногвардеец. Конногвардейский мундир.

КОННОЗАВО́ДСКИЙ, коннозаводская, коннозаводское (спец.). прил. к коннозаводство. Коннозаводское хозяйство.

КОННОЗАВО́ДСТВО, коннозаводства, ср. (спец.).
1. только ед. Разведение породистых лошадей.
2. Конный завод. Государственное коннозаводство.

КОННОЗАВО́ДЧЕСКИЙ, коннозаводческая, коннозаводческое (спец.). То же, что коннозаводский.

КОННОЗАВО́ДЧИК, коннозаводчика, муж. (дорев.). Владелец конного завода.

КО́ННЫЙ, конная, конное (спец.).
1. прил. к конь в 1 знач. Конный завод. Конный двор. Конная ярмарка.
2. ... Статья полностью

КОНОВА́Л, коновала, муж.
1. Знахарь, лечащий лошадей (обл.).
2. О плохом, невежественном враче (разг. пренебр.).

КОНОВО́Д1, коновода, муж. (разг.). Вожак, зачинщик какого-нибудь дела, заправила. «Во всяком подобном деле всегда являются зачинщики и коноводы.» Достоевский.

КОНОВО́Д2, коновода, муж. (воен.). Рядовой, остающийся при лошадях спешившейся кавалерии.

КОНОВО́ДИТЬ, коновожу, коноводишь, несов. (прост.). Быть коноводом (см. коновод1).

КОНОВО́ЖУ, коноводишь. наст. от коноводить.

КО́НОВЫЙ, коновая, коновое (спорт.). прил. к кон. Коновая линия.

КО́НОВЯЗЬ, коновязи, жен. (спец.). Приспособление (столб с кольцами и веревкой) для привязывания лошадей на открытом воздухе.

КОНОГО́Н, коногона, муж. (спец.). Погонщик лошади, запряженной в вагонетку в шахтах.

КОНОКРА́Д, конокрада, муж. Вор, занимающийся кражей лошадей.

КОНОКРА́ДСТВО, конокрадства, мн. нет, ср. Занятие конокрада.

КОНОПА́ТИТЬ, конопачу, конопатишь, несов., что. Затыкать и забивать дыры и щели в чем-нибудь паклей, мохом, пенькой. Конопатить лодку. Конопатить избу.

КОНОПА́ТИТЬСЯ, конопачусь, конопатишься, несов. страд. к конопатить. Этот дом уже второй раз конопатится.

КОНОПА́ТКА, конопатки, жен. (спец.).
1. Результат конопачения. Здесь конопатка вышла плохая. Конопатка в лодке ненадежная.
2. Орудие, инструмент для конопачения в виде небольшой железной лопатки с ручкой.

КОНОПА́ТЧИК, конопатчика, муж. (спец.). Рабочий, занимающийся конопачением.

КОНОПА́ТЫЙ, конопатая, конопатое (обл.). Веснущатый, а также обезображенный оспой. Конопатый парень. Конопатое лицо.

КОНОПА́ЧЕНИЕ, конопачения, мн. нет, ср. Действие по гл. конопатить.

КОНОПА́ЧЕННЫЙ, конопаченная, конопаченное; конопачен, конопачена, конопачено. прич. страд. прош. от конопатить.

КОНОПА́ЧЕНЫЙ, конопаченая, конопаченое (спец.). Подвергшийся конопачению, проконопаченный. Конопаченые стены.

КОНОПА́ЧУ, конопачусь, конопатишь, конопатишься. наст. от конопатить, конопатиться.

КОНОПЛЯ́, конопли, мн. нет, жен. Высокое травянистое растение, из стебля которого вырабатывается пенька, а из семян масло.

КОНОПЛЯ́НИК (произносят, а потому иногда и пишут янн), конопляника, муж. Участок земли, засаженный коноплей.

КОНОПЛЯ́НКА, коноплянки, жен. (зоол.). Небольшая певчая птица из семейства вьюрков.

КОНОПЛЯ́НЫЙ, конопляная, конопляное. прил. к конопля. Конопляные всходы.
| Из конопли. Конопляное масло.

КОНОСАМЕ́НТ, коносамента, муж. (франц. connaissement) (торг.). Накладная, документ, означающий количество, род и вес груза, отправляемого на комерческом судне.

КО́НОЧНЫЙ1 [шн], коночная, коночное (разг. устар.). прил. к конка. Коночные вагоны.

КО́НОЧНЫЙ2 [шн], коночная, коночное (обл.). прил. к кон. Коночные бабки (стоящие на кону).

КОНСЕКВЕ́НТНЫЙ, консеквентная, консеквентное (от лат. consequens) (науч.). Последовательный.

КОНСЕРВАТИ́ВНОСТЬ, консервативности, мн. нет, жен. (книж.). отвл. сущ. к консервативный. Консервативность взглядов. Консервативность убеждений.

КОНСЕРВАТИ́ВНЫЙ, консервативная, консервативное; консервативен, консервативна, консервативно (лат. conservativus — охранительный) (книж.). Отстаивающий неизменность прошлого против всякой новизны прогресса. Консервативные взгляды. Он человек консервативный. Консервативная партия. Консервативная политика.

КОНСЕРВАТИ́ЗМ, консерватизма, мн. нет, муж. (книж.).
1. То же, что консервативность. Консерватизм взглядов.
2. ... Статья полностью

КОНСЕРВА́ТОР, консерватора, муж. (лат. conservator — охранитель).
1. Человек консервативных убеждений.
2. Член консервативной политической партии (полит.).

КОНСЕРВАТО́РЕЦ, консерваторца, муж. (разг.). Студент консерватории.

КОНСЕРВАТО́РИЯ, консерватории, жен. (итал. conservatorio, букв. хранилище). Высшая музыкальная школа. Студент консерватории. Профессор консерватории. Кончить консерваторию. Поступить в консерваторию.

КОНСЕРВА́ТОРКА, консерваторки. женск. к консерватор.

КОНСЕРВАТО́РКА, консерваторки (разг.). женск. к консерваторец.

КОНСЕРВА́ТОРСКИЙ, консерваторская, консерваторское. прил. к консерватор. Консерваторские выпады. «Задеть его консерваторские принципы.» А.Тургенев.

КОНСЕРВАТО́РСКИЙ, консерваторская, консерваторское. прил. к консерватория. Консерваторское здание. Консерваторские концерты.

КОНСЕРВА́ЦИЯ, консервации, мн. нет, жен. (книж.). Действие по гл. консервировать во 2 и 3 знач. ... Статья полностью

КОНСЕРВИ́РОВАНИЕ, консервирования, мн. нет, ср. (спец.). Действие по гл. консервировать в 1 знач. Консервирование рыбы.

КОНСЕРВИ́РОВАННЫЙ, консервированная, консервированное; консервирован, консервирована, консервировано.
1. прич. страд. прош. от консервировать.
2. ... Статья полностью

КОНСЕРВИ́РОВАТЬ, консервирую, консервируешь, совер. и несов. (совер. также законсервировать), что.
1. Превратить (превращать) в консервы (спец. ... Статья полностью

КОНСЕРВИ́РОВАТЬСЯ, консервируюсь, консервируешься, совер. и несов. (книж.).
1. (совер. также законсервироваться). Замедлить (замедлять), приостановить (приостанавливать) свою деятельность (спец. ... Статья полностью

КОНСЕ́РВНЫЙ, консервная, консервное. прил. к консервы. Консервная промышленность. Консервная фабрика.
| Для консервов, из-под консервов. Консервная коробка.

КОНСЕ́РВЫ, консервов, ед. нет (от лат. conservo — сохраняю).
1. Заготовленные впрок пищевые продукты, для предохранения от порчи помещенные в наглухо закрытые, запаянные жестяные коробки. Мясные консервы. Рыбные консервы.
2. ... Статья полностью

КОНСИГНА́НТ, консигнанта, муж. (торг.). Владелец товара, продаваемого посредством консигнации.

КОНСИГНА́ТОР, консигнатора, муж. (торг.). Посредник, продающий чужие товары на консигнационных началах.

КОНСИГНАЦИО́ННЫЙ, консигнационная, консигнационное (торг.). прил. к консигнация. Консигнационная сделка. Консигнационные начала.

КОНСИГНА́ЦИЯ, консигнации, мн. нет, жен. (лат. consignatio — подпись) (торг.). Способ продажи товара за границу через посредника, действующего так, как если бы он являлся собственником этого товара.

КОНСИ́ЛИУМ, консилиума, муж. (лат. consilium — совет) (мед.). Совещание нескольких врачей, созываемое для определения болезни и лечения больного в трудных случаях.

КОНСИСТЕ́НЦИЯ, консистенции, жен. (лат. consistentia — состав). Физическое состояние жидких и твердых тел в отношении их мягкости или твердости и плотности (физ.). Горная порода твердой консистенции.
| ... Статья полностью

КОНСИСТО́РИЯ, консистории, жен. (лат. consistorium) (церк. дорев.). Учреждение при епархиальном архиерее с административными и судебными функциями. В дореволюционной России бракоразводные дела были подчинены консистории.

КОНСИСТО́РСКИЙ, консисторская, консисторское (церк., дорев.). прил. к консистория.

КО́НСКИЙ, конская, конское. прил. к конь в 1 знач.; лошадиный (преим. в спец. выражениях). Конское мясо. Конские состязания. Конский волос. Конский завод.

КОНСКРИ́ПЦИЯ, конскрипции, мн. нет, жен. (лат. conscriptio — запись, набор) (ист.). Система комплектования армии посредством воинской повинности с допущением выкупа и заместительства.

КОНСО́ЛИ, консолей, ед. нет (англ. consols) (фин.). Обязательства государственных бессрочных или долгосрочных займов; то же, что консолидированные займы.

КОНСОЛИДА́ЦИЯ, консолидации, мн. нет, жен. (книж., спец.). Действие по гл. консолидировать и консолидироваться ... Статья полностью

КОНСОЛИДИ́РОВАТЬ, консолидирую, консолидируешь, совер. и несов., что (от лат. consolido — укрепляю) (книж.).
1. ... Статья полностью

КОНСОЛИДИ́РОВАТЬСЯ, консолидируюсь, консолидируешься, совер. н несов. (книж.).
1. Сплачиваясь, укрепиться (укрепляться), упрочиться (упрочиваться).
2. страд. к консолидировать.

КОНСО́ЛЬ, консоли, муж. (франц. console) (архит.). Кронштейн, выступ в стене, па который устанавливаются разные предметы, украшения. Бюсты и вазы на консолях.

КОНСОЛЯ́ЦИЯ, консоляции, жен. (лат. consolatio — утешение) (карт.). Род штрафа, взимаемого сверх проигрыша с проигравшего. Играть в преферанс с консоляциями.

КОНСОМЭ́, нескл., ср. (франц. consommé) (кул.). Род бульона. Консомэ с гренками.

КОНСОНА́НС, консонанса, муж. (от лат. consonantia) (муз.). Созвучие, согласное звучание нескольких звуков в аккорде; ант. диссонанс.

КОНСОНАНТИ́ЗМ, консонантизма, мн. нет, муж. (от лат. consonans — согласный) (линг.). Система согласных звуков в каком-нибудь языке. Консонантизм русского языка.

КОНСО́РЦИУМ, консорциума, муж. (лат. consortium — сообщество) (торг., фин.). Объединение, соглашение нескольких капиталистов для совместного осуществления какого-нибудь финансового плана, мероприятия. Консорциум банков.

КОНСПЕ́КТ, конспекта, муж. (лат. conspectus — обзор) (книж.). Краткое изложение существенного содержания чего-нибудь. Конспект лекций. Набросать конспект статьи.

КОНСПЕКТИ́ВНОСТЬ, конспективности, мн. нет, жен. (книж.). отвл. сущ. к конспективный. Конспективность изложения.

КОНСПЕКТИ́ВНЫЙ, конспективная, конспективное; конспективен, конспективна, конспективно (книж.). Имеющий характер конспекта, краткий, лаконический. Конспективное изложение. Конспективный обзор последних событий. Конспективно (нареч.) изложить.

КОНСПЕКТИ́РОВАТЬ, конспектирую, конспектируешь, несов. (к проконспектировать), что (книж.). Составлять конспект чего-нибудь. Конспектировать книгу.

КОНСПЕКТИ́РОВАТЬСЯ, конспектируюсь, конспектируешься, совер. и несов. (книж.). страд. к конспектировать.

КОНСПИРАТИ́ВНОСТЬ, конспективности, мн. нет, жен. (книж.). отвл. сущ. к конспиративный. Собрания были обставлены большой конспиративностью.

КОНСПИРАТИ́ВНЫЙ, конспиративная, конспиративное; конспиративен, конспиративна, конспиративно. прил. к конспирация; скрытый от официальных властей, подпольный (полит.). Конспиративная квартира. Конспиративное совещание.
| ... Статья полностью

КОНСПИРА́ТОР, конспиратора, муж. (лат. conspirator — заговорщик) (полит.). Устроитель, участник конспирации.

КОНСПИРА́ТОРСКИЙ, конспираторская, конспираторское (полит.). прил. к конспиратор.

КОНСПИРА́ЦИЯ, конспирации, жен. (лат. conspiratio — заговор).
1. Тайная, подпольная антиправительственная деятельность (полит.).
2. Скрытность, соблюдение тайны (разг.). В этом деле необходима строгая конспирация.

КОНСПИРИ́РОВАТЬ, конспирирую, конспирируешь, несов. (полит.). Устраивать конспирацию.

КОНСТА́НТА, константы, жен. (от лат. constans — устойчивый) (науч.).
1. Постоянная величина в ряду изменяющихся.
2. Величина, являющаяся постоянным признаком какого-нибудь вещества (атомный вес, температура кипения и пр. ... Статья полностью

КОНСТА́НТНЫЙ, константная, константное (от лат. constans — устойчивый) (науч.). Постоянный, неизменяемый, устойчивый. Константные формы.

КОНСТАТА́ЦИЯ, констатации, мн. нет, жен. (книж.). Действие по гл. констатировать.

КОНСТАТИ́РОВАТЬ, констатирую, констатируешь, совер. и несов., что (от лат. constat — известно) (книж. ... Статья полностью

КОНСТАТИ́РОВАТЬСЯ, констатируюсь, констатируешься, совер. и несов. (книж.). страд. к констатировать.

КОНСТЕ́БЛЬ [тэ] (или констэбль), констебля, муж. (англ. constable). Полицейский чин в Англии и США.

КОНСТЕЛЛЯ́ЦИЯ [тэ], констелляции, жен. (лат. constellatio) (книж.). Взаимное расположение небесных светил (астр.).
| перен. Стечение обстоятельств. Благоприятная констелляция (выражение по своему происхождению — астрологическое).

КОНСТИТУИ́РОВАТЬ, коституирую, коституируешь, совер. и несов., что (от лат. constituo — устанавливаю) (книж.). Установить (устанавливать), организовать (организовывать), определить (определять) состав, содержание чего-нибудь. Конституировать президиум какой-нибудь организации. Конституировать понятие причинности.

КОНСТИТУИ́РОВАТЬСЯ, конституируюсь, конституируешься, совер. и несов. (книж.).
1. Установиться (устанавливаться), определиться (определяться). Президиум конституировался.
2. страд. к конституировать.

КОНСТИТУТИ́ВНЫЙ, конституивная, конституивное (франц. constitutif) (науч.). прил. к конституция в 1 знач.; составляющий основу чего-нибудь. Конститутивные свойства какой-нибудь системы.

КОНСТИТУЦИОНАЛИ́ЗМ, коституционализма, мн. нет, муж. (полит.). Либеральное направление в политике, стремящееся установить и поддерживать конституцию (в 3 знач.).

КОНСТИТУЦИОНАЛИ́СТ, коституционалиста, муж. (полит.). Сторонник конституционализма.

КОНСТИТУЦИОНАЛИСТИ́ЧЕСКИЙ, коституционалистическая, коституционалистическое (полит.). прил. к конституционализм.

КОНСТИТУЦИОНАЛИ́СТСКИЙ, коституционалисткая, коституционалисткое (полит.). прил. к конституционалист.

КОНСТИТУЦИО́ННЫЙ, коституционная, коституционное (книж.).
1. прил. к конституция во 2 и 3 знач. (полит.). Конституционный закон. Конституционная партия.
| ... Статья полностью

КОНСТИТУ́ЦИЯ, конституции, жен. (лат. constitutio — установление).
1. Строение, структура, организация (науч.). Организм слабой конституции.
2. Собрание основных государственных законов (полит. ... Статья полностью

КОНСТРУИ́РОВАТЬ, конструирую, конструируешь, совер. и несов. (совер. также сконструировать), что (от лат. construe — строю) (книж. ... Статья полностью

КОНСТРУИ́РОВАТЬСЯ, конструируюсь, конструируешься, совер. и несов. (книж.).
1. (совер. ... Статья полностью

КОНСТРУКТИВИ́ЗМ, конструктивизма, мн. нет, муж. (иск.). Направление в разных отраслях искусства, стремящееся выразить в произведениях искусства конструктивные, технические свойства материала.

КОНСТРУКТИВИ́СТ, конструктивиста, муж. (иск.). Сторонник конструктивизма в искусстве.

КОНСТРУКТИВИ́СТКА, конструктивистки (иск.). женск. к конструктивист.

КОНСТРУКТИВИ́СТСКИЙ, конструктивисткая, конструктивисткое (иск.). прил. к конструктивист.

КОНСТРУКТИ́ВНОСТЬ, конструктивности, мн. нет, жен. (книж.). отвл. сущ. к конструктивный во 2 знач. Конструктивность материала.

КОНСТРУКТИ́ВНЫЙ, конструктивная, конструктивное; конструктивен, конструктивна, конструктивно (книж.).
1. только полн. прил. к конструкция ... Статья полностью

КОНСТРУ́КТОР, конструктора, муж. (спец.).
1. Автор какой-нибудь конструкции. Конструктор подводной лодки.
2. Образовательная детская игра — ящик с материалами, из которых детьми строятся различные предметы, сооружения и т.п. ... Статья полностью

КОНСТРУ́КТОРСКИЙ, конструкторская, конструкторское (спец.). прил. к конструктор. Конструкторские курсы.

КОНСТЭ́БЛЬ. см. констебль.

КО́НСУЛ, консула, муж. (лат. consul).
1. Уполномоченный от государства в городе какого-нибудь другого государства для дипломатических сношений, охраны интересов граждан своей страны и всех официальных дел, связанных с проживанием этих граждан (дипл. ... Статья полностью

КО́НСУЛЬСКИЙ, консульская, консульское. прил. к консул. Консульская должность. Консульские полномочия. Консульское право (правила, которыми регулируется деятельность консулов).

КО́НСУЛЬСТВО, консульства, ср.
1. Канцелярия консула (в 1 знач.) и ее помещение (дипл.). Германское консульство в Москве. Советское консульство в Персии.
2. ... Статья полностью

КО́НСУЛЬСТВОВАТЬ, консульствую, консульствуешь, несов. Быть консулом.

КОНСУЛЬТА́НТ, консультанта, муж. (лат. consultans — советующий) (спец. ... Статья полностью

КОНСУЛЬТАЦИО́ННЫЙ, консультационная, консультационное (спец.). прил. к консультация. Консультационное бюро. Консультационная плата. Консультационное совещание.

КОНСУЛЬТА́ЦИЯ, консультации, жен. (лат. consultatio — совещание) (спец.).
1. Обсуждение какого-нибудь специального вопроса со специалистом; совещание специалистов. Врачебная консультация. Пойти на консультацию с юристом. Устроить консультацию.
2. ... Статья полностью

КОНСУЛЬТИ́РОВАТЬ, консультирую, консультируешь, несов. (книж. офиц.).
1. с кем-чем. Устраивать по какому-нибудь вопросу консультацию с кем-нибудь (с каким-нибудь специалистом). Консультировать с юристом по вопросу о нарушении договора.
2. ... Статья полностью

КОНСЬЕ́РЖ, коньсьержа, муж. (франц. concierge). Во Франции — швейцар, старший дворник.

КОНСЬЕ́РЖКА, коньсьержки. женск. к консьерж.

КОНТА́ГИЙ, контагия, муж. (лат. contagium — зараза) (мед.). Заразное начало, могущее служить к переносу болезни от одного к другому.

КОНТАГИО́ЗНОСТЬ, контагиозности, мн. нет, жен. (мед.). отвл. сущ. к контагиозный; заразительный.

КОНТАГИО́ЗНЫЙ, контагиозная, контагиозное; контагиозен, контагиозна, контагиозно (лат. contagiosus) (мед.). Заразительный при прикосновении. Контагиозная болезнь.

КОНТА́КТ, контакта, муж. (лат. contactus — прикосновение).
1. Соприкосновение, соединение (ест.). Получился контакт. Контакт химически взаимодействующих веществ. Контакт двух сплавов.
| ... Статья полностью

КОНТА́КТНЫЙ, контактная, контактное (ест., тех.). прил. к контакт в 1 знач. Контактный процесс.
| Получаемый посредством контакта ... Статья полностью

КОНТАМИНА́ЦИЯ, контаминации, жен. (лат. contaminatio — соприкосновение) (линг. ... Статья полностью

КОНТЕ́ЙНЕР, контейнера, муж. (от англ. contain — вмещать) (неол. спец.). Стандартный ящик определенных размеров и устройства для перевозки товара на ж.-д. платформах.

КОНТЕ́КСТ, контекста, муж. (лат. contextus — сплетение, соединение) (филол.). Связное словесное целое по отношению к входящему в него определенному слову или фразе. Надо взять фразу в контексте, и тогда она станет понятной.

КОНТИНГЕ́НТ, контингента, муж. (от лат. contingens — соприкасающийся, смежный).
1. Вся совокупность людей, составляющих какой-нибудь коллектив, какую-нибудь социальную категорию (книж. ... Статья полностью

КОНТИНГЕНТИ́РОВАТЬ, контингентирую, контингентируешь, совер. и несов., что (спец.). Установить (устанавливать) контингент чего-нибудь.

КОНТИНГЕ́НТНЫЙ, контингентная, контингентное (экон., торг.). прил. к контингент во 2 знач. Контингентный договор.
| Нормируемый посредством контингента (во 2 знач.). Контингентный товар.

КОНТИНЕ́НТ, континента, муж. (от лат. continens — непрерывный) (книж.). Материк, одна из основных крупных частей суши. Континент Европы.

КОНТИНЕНТА́ЛЬНЫЙ, континентальная, континентальное (книж.). прил. к континент. Континентальные государства. Континентальный климат (сухой). Континентальная система или блокада (см. блокада).

КОНТОКОРРЕ́НТ, контокоррента, муж. (итал. contocorrente — текущий счет) (банк.). Счет, открываемый учреждением своему постоянному клиенту для взаимных расчетов.

КОНТОКОРРЕ́НТНЫЙ, контокоррентная, контокоррентное (банк.). прил. к контокоррент. Контокоррентный счет (то же, что контокоррент).
• Контокоррентная бумага (канц.) — особым образом разграфленная, служащая для бухгалтерских, счетных записей.

КОНТО́РА, конторы, жен. (нем. Kontor).
1. Учреждение с административно-канцелярскими функциями при каком-нибудь предприятии. Контора завода.
| Отделение какого-нибудь учреждения, филиал (офиц. ... Статья полностью

КОНТО́РКА1, конторки, жен. (см. контора). Высокий письменный стол с наклонной доской для работы стоя (или сидя на высоком табурете), преим. в конторах.

КОНТО́РКА2, конторки, жен. (см. контора) (обл.). Пристань речных пароходов (на Волге).

КОНТО́РСКИЙ, конторская, конторское. прил. к контора. Конторское помещение. Конторский служащий. Конторские занятия. Конторский шкаф. Конторские книги.

КОНТО́РЩИК, конторщика, муж.
1. Младший служащий в конторе или другом учреждении по письменной части.
2. Заведующий мелкой конторой (устар.).

КОНТО́РЩИЦА, конторщицы. женск. к конторщик.

КОНТР... (лат. contra) (книж.). Первая часть сложных слов, означающая противоположный или встречный процесс, противодействие тому, что выражено во второй части слова, напр. контрпретензия, контр-удар, контрразведка, контрреволюция.

КО́НТРА1, контры, жен. (лат. contra — против) (разг.). Ссора, разногласие, размолвка. Они в контрах. У них (или между ними) вышли контры. «Я подозреваю, что у него вчера вечером вышла с французом какая-то жаркая контра.» Достоевский ... Статья полностью

КО́НТРА2. Только в выражении: про и контра (лат. pro — за и contra — против) (книж.) — за и против. Взвесить все про и контра.

КОНТРАБА́НДА, контрабанды, мн. нет, жен. (итал. contrabando).
1. Тайный провоз через границу из другого государства обложенных пошлиной или запрещенных товаров. Провезти что-нибудь контрабандой. Заниматься контрабандой.
2. ... Статья полностью

КОНТРАБАНДИ́СТ, контрабандиста, муж. Лицо, занимающееся контрабандой.

КОНТРАБАНДИ́СТКА, контрабандистки. женск. к контрабандист.

КОНТРАБАНДИ́СТСКИЙ, контрабандистская, контрабандистское. прил. к контрабандист. Контрабандистский переезд границы.

КОНТРАБА́НДНЫЙ, контрабандая, контрабандое. Имеющий свойство контрабанды, являющийся контрабандой. Контрабандный товар.

КОНТРАБА́С, контрабаса, муж. (итал. contrabasso) (муз.). Музыкальный струнный смычковый инструмент самого низкого регистра, по форме похожий на скрипку очень больших размеров. Играть на контрабасе. Соло для контрабаса.

КОНТРАБАСИ́СТ, контрабасиста, муж. (муз.). Музыкант, играющий на контрабасе.

КОНТРАБА́СНЫЙ и КОНТРАБАСОВЫЙ, контрабасовая, контрабасовое (муз.). прил. к контрабас. Контрабасовый смычок.

КОНТРАБА́СОВЫЙ

КОНТРАГЕ́НТ, конрагента, муж. (см. контр... и агент) (спец.). Лицо или учреждение, принявшее на себя какие-нибудь обязательства по договору.

КОНТРАДМИРА́Л, контрадмирала, муж. (мор. дорев. и загр.). Флотский чин на две ступени ниже адмиральского.

КОНТРАДМИРА́ЛЬСКИЙ, контрадмиральская, контрадмиральское (мор. дорев. и загр.). прил. к контрадмирал.

КОНТРА́КТ, контракта, муж. (от лат. contractus — сделка).
1. Письменный договор, заключенный двумя сторонами со взаимными обязательствами. Заключить контракт. Подписать контракт. Расторгнуть контракт. Возобновить контракт на поставку кирпича.
2. ... Статья полностью

КОНТРАКТА́НТ, контрактанта, муж. (неол. офиц.). Лицо, принявшее на себя какие-нибудь обязательства по контрактации.

КОНТРАКТА́ЦИЯ, контрактации, жен. (офиц.).
1. Система заготовок продукции, гл. обр. в области сельского хозяйства, на основании предварительных, заранее заключаемых договоров, контрактов. Контрактация зерна. Контрактация урожая. Контрактация посевов.
2. ... Статья полностью

КОНТРА́КТНЫЙ, контрактная, контрактное (спец.). То же, что контрактовый.

КОНТРАКТОВА́ТЬ, контрактую, контрактуешь, несов. кого-что (офиц.). Заготовлять, обеспечивать себе право владения, пользования кем-чем-нибудь посредством контрактации. Контрактовать картофель. Контрактовать студентов.

КОНТРАКТОВА́ТЬСЯ, контрактуюсь, контрактуешься, несов. (офиц.).
1. По контрактации принимать на себя какие-нибудь обязательства.
2. страд. к контрактовать.

КОНТРА́КТОВЫЙ, контрактовая, контрактовое (спец.). прил. к контракт. Контрактовые условия. Контрактовые сделки. Контрактовая ярмарка (ярмарка, на которой торговля ведется посредством заключения контрактов на поставку товаров по образцам).

КОНТРА́ЛЬТ, контральта, муж. (устар.). То же, что контральто в 1 и 3 знач. «У матери был когда-то хороший контральт.» А.Тургенев. «Певица... пела довольно сиплым контральтом.» Достоевский.

КОНТРА́ЛЬТО, нескл., ср. и муж. (итал. contralto) (муз.).
1. (ср., муж. ... Статья полностью

КОНТРА́ЛЬТОВЫЙ, контральтовая, контральтовое (муз.). прил. к контральто в 1 и 3 знач. Контральтовая партия.

КОНТРАМА́РКА и (канц. устар.) контрамарка, контрамарки, жен. (франц. contre-marque). Записка, значок, выдаваемый взамен билета, в знак права на что-нибудь. Пройти в театр по контрамарке. Сегодня контрамарки не действительны.

КОНТРАМА́РОЧНИК [шн], контрамарочника, муж. (разг. фам.). Человек, постоянно пользующийся контрамарками.

КОНТРАМА́РОЧНИЦА [шн], контрамарочницы (разг. фам.). женск. к контрамарочник.

КОНТРАМА́РОЧНЫЙ [шн], контрамарочная, контрамарочное (разг.). прил. к контрамарка. Контрамарочная книжка.
| Пользующийся контрамарками (фам.). Контрамарочный посетитель театров.

КОНТРАПО́СТ, контрапоста, муж. (итал. contraposto) (иск.). В скульптуре — положение, при котором опора фигуры сосредоточена на одной ноге, в то время, как другая свободна, хотя и не отделяется от подножия.

КОНТРАПУ́НКТ, контрапункта, мн. нет, муж. (нем. Kontrapunkt) (муз.). Искусство сочетать самостоятельные, по одновременно звучащие мелодии в одно целое. Высший расцвет контрапункта — творчество Баха и Генделя.
| ... Статья полностью

КОНТРАПУНКТИ́ЧЕСКИЙ, контрапунктическая, контрапунктическое (муз.). прил. к контрапункт; основанный на принципах контрапункта. Контрапунктический стиль.

КОНТРАПУ́НКТНЫЙ, контрапунктная, контрапунктное (муз.). прил. к контрапункт. Контрапунктная теория и практика.

КОНТРАПУНКТО́ВАННЫЙ, контрапунктованная, контрапунктованное; контрапунктован, контрапунктована, контрапунктовано (муз.). прич. страд. прош. от контрапунктовать.

КОНТРАПУНКТОВА́ТЬ, контрапунктую, контрапунктуешь, несов., что (муз.). Сочинять по правилам контрапункта. Контрапунктовать фугу.

КОНТРАССИГНА́ЦИЯ, контрассигнации, жен. (от лат. contra — против и assigno — ставлю печать) (офиц. загр.). Подпись, скрепа министра на акте, исходящем от главы правительства, означающая, что ответственность за этот акт падает на министра.

КОНТРАССИГНИ́РОВАТЬ, контрассигнирую, контрассигнируешь, совер. и несов., что (офиц. загр.). Скрепить (скреплять) какой-нибудь документ контрассигнацией.

КОНТРАССИГНИ́РОВАТЬСЯ, контрассигнируюсь, контрассигнируешься, совер. и несов. (офиц. загр.). страд. к контрассигнировать.

КОНТРАССИГНО́ВАННЫЙ, контрассигнованная, контрассигнованное; контрассигнован, контрассигнована, контрассигновано (офиц. загр.). прич. страд. прош. от контрассигновать.

КОНТРАССИГНОВА́ТЬ, контрассигную, контрассигнуешь, совер. и несов., что (офиц. загр.). То же, что контрассигнировать.

КОНТРАССИГНОВА́ТЬСЯ, контрассигнуюсь, контрассигнуешься, совер. и несов. (загр. офиц.). То же, что контрассигнироваться.

КОНТРАССИГНО́ВКА, контрассигновки, жен. (офиц. загр.). То же, что контрассигнация.

КОНТРАССИГНО́ВОЧНЫЙ, контрассигновочная, контрассигновочное (офиц. загр.). прил. к контрассигновка.

КОНТРА́СТ, контраста, муж. (франц. contraste) (книж.). Противоположность в каком-нибудь отношении. Контраст высокого и низкого. Цветовой контраст черного и белого. Ассоциация по контрасту. Она представляет собой полный контраст своему мужу. Живой контраст.

КОНТРАСТИ́РОВАТЬ, контрастирую, контрастируешь, несов., в кем-чем или кому-чему (книж.). Быть противоположным, составлять контраст. Черное платье контрастировало с бледностью ее лица. Веселые песни за перегородкой контрастировали его печальному настроению.

КОНТРА́СТНОСТЬ, контрастности, мн. нет, жен. (книж.). отвл. сущ. к контрастный; наличие контраста.

КОНТРА́СТНЫЙ, контрастная, контрастное (книж.). Контрастные цвета. Являющийся контрастом.

КОНТРАТА́КА, контратаки, жен. (франц. contre-attaque) (воен.). Встречная атака, переход в нападение против атакующего.

КОНТРАФА́КЦИЯ, контрафакции, жен. (лат. contra-factio) (юр., книж.). Нарушение авторского права, состоящее в незаконной перепечатке чужого произведения. Привлечь за контрафакцию.
| Подделка, преим. литературного произведения (разг.).

КОНТРАФО́РС, контрафорса, муж. неправ. вместо контрфорс.

КОНТРГА́ЙКА и (прост.) контрагайка, контрагайки, жен. (тех.). Гайка, преим. с обратной нарезкой, навинчивающаяся за другой, основной гайкой, чтоб контрить ее, не давать ей развинчиваться. см. контр....

КОНТРИБУЦИО́ННЫЙ, контрибуционная, контрибуционное (воен., полит.). прил. к контрибуция. Контрибуционный взнос.

КОНТРИБУ́ЦИЯ, контрибуции, жен. (лат. contributio). Денежная сумма, налагаемая на побежденное государство победителями в качестве военной дани (воен., полит. ... Статья полностью

КО́НТРИТЬ, контрю, контришь, несов., что (от контр) (тех.). Задерживать, останавливать движение (ненужное, излишнее) чего-нибудь (о разных приспособлениях в механизмах, преим. о гайке).

КОНТРМАНЁВР, контрманёвра, муж. (воен.). Встречный маневр для противодействия маневру противника. см. контр....

КОНТРМА́РКА, контрмарки, жен. см. контрамарка.

КОНТРМИНОНО́СЕЦ, контрминоносца, муж. (воен. устар.). То же, что эскадренный миноносец (см. эскадренный).

КОНТРНАСТУПЛЕ́НИЕ, контрнаступления, ср. (воен. и спорт.). Встречное наступление, являющееся ответом на наступление противника. Перейти в контрнаступление. см. контр....

КОНТРОВЕ́РЗА, контроверзы, и (устар.) КОНТРОВЕРСИЯ, контроверсии, жен. (от лат. controversio) (книж.).
1. ... Статья полностью

КОНТРОВЕ́РСИЯ, см. контрове́рза.

КОНТРОГА́ЙКА, контрогайки, жен. см. контргайка.

КОНТРОЛЁР, контролёра, муж. (франц. controleur). Служащий, на обязанности которого лежит контроль, проверка чьих-нибудь действий или прав. Железнодорожный контролер. Контролер сберкассы. Театральный контролер. Таможенный контролер.

КОНТРОЛЁРСКИЙ, контролёрская, контролёрское. прил. к контролер.

КОНТРОЛИ́РОВАТЬ, контролирую, контролируешь, несов. (к проконтролировать), кого-что. Проверять, наблюдать за правильностью чьих-нибудь действий или прав, держать контроль над кем-чем. Контролировать билеты у пассажиров. Контролировать служебную работу. Рабочие должны контролировать работу кооперации.

КОНТРОЛИ́РОВАТЬСЯ, контролируюсь, контролируешься, несов. страд. к контролировать.

КОНТРО́ЛЛЕР, контроллера, муж. (англ. controller) (тех.). Аппарат электрического мотора для управления движением трамвая, электровоза и подъемника.

КОНТРО́ЛЬ, контроля, муж. (франц. controle).
1. Наблюдение, надсмотр над чем-нибудь с целью проверки. Это не поддается контролю. Рабочий контроль на предприятиях. Контроль в счетоводстве.
2. ... Статья полностью

КОНТРО́ЛЬНЫЙ, контрольная, контрольное. прил. к контроль. Контрольная комиссия. Контрольный чиновник.
| Служащий для контроля. Контрольный счетчик (электрической энергии). Контрольный талон. Контрольные книги.

КОНТРПА́Р, контрпара, муж. (тех.). Пар, пускаемый в цилиндр паровой машины с целью быстро остановить движение поршня и тем затормозить машину. Машинист дал контрпар и затормозил поезд. см. контр....

КОНТРРАЗВЕ́ДКА, контрразведки, жен. (воен.). Учреждение, противодействующее иностранному шпионажу и пропаганде и ведущее разведывательную работу в тылу у противника. Контрразведка расстреляла изобличенного неприятельского агента. см. контр....

КОНТРРЕВОЛЮЦИОНЕ́Р, контрреволюционера, муж. (полит.). Активный деятель контрреволюции.
| Убежденный сторонник контрреволюции.

КОНТРРЕВОЛЮЦИО́ННЫЙ, контрреволюционная, контрреволюционное; контрреволюционен, контрреволюционна, контрреволюционно (полит.). прил. к контрреволюция и к контрреволюционер ... Статья полностью

КОНТРРЕВОЛЮ́ЦИЯ, контрреволюции, жен. (франц. contre-révolution) (полит.). Общественно-политическое движение, ставящее себе целью уничтожение результатов революции и восстановление старого, дореволюционного порядка, строя. Подавить контрреволюцию. Борьба с контрреволюцией.

КОНТР-УДА́Р, контр-уда́ра, муж. Ответный удар в какой-нибудь борьбе. «Вопрос о подготовке контрудара объединенных сил революции против вероятного удара со стороны империализма является неотвратимым вопросом дня.» Сталин. см. контр....

КОНТРФО́РС, контрфорса, муж. (франц. contre-force) (архит.). Массивная подпорка для поддержания стены.

КОНТУ́ЖЕННЫЙ, контуженная, контуженное; контужен, контужена, контужено.
1. прич. страд. прош. от контузить. У солдата была контужена рука. Я был контужен в голову.
2. ... Статья полностью

КОНТУ́ЖУ, контузишь. буд. от контузить.

КОНТУ́ЗИТЬ, контужу, контузишь, чаще безл., совер., кого-что во что. Нанести контузию. Пуля контузила его в голову. Его контузило в голову.

КОНТУ́ЗИЯ, контузии, жен. (лат. contusio). Ранение, ушиб без повреждения наружных покровов тела. Серьезная контузия. Получить тяжелую контузию от осколка снаряда. «Башка у меня прострелена, и еще контузия, и две штыковых.» Огнев.

КО́НТУР, контура, муж. (франц. contour). Очертания какого-нибудь предмета, графическое изображение линии, очерчивающей предмет. На горизонте вырисовался контур горной цепи. Контуры старой башни видны были издалека. Нарисовать контур головы. Начертить контур тела.

КО́НТУРНЫЙ, контурная, контурное. Имеющий форму контура. Контурное изображение. Контурный рисунок. Контурное очертание.
• Контурная линия (тип.) — прерывистая линия, состоящая из точек.

КОНУРА́ (или устар. канура), конуры, жен.
1. Небольшое крытое помещение, будочка для собаки.
2. перен. Очень маленькая, тесная, неуютная комната (разг.). Мало удовольствия жить в такой конуре. Что вы в такую конуру забрались?

КО́НУС, конуса, муж. (греч. konos).
1. Геометрическое тело, создаваемое вращением прямоугольного треугольника вокруг одного из катетов (мат.).
| ... Статья полностью

КОНУСОВИ́ДНЫЙ, конусовидная, конусовидное; конусовиден, конусовидна, конусовидно (книж., редк.). То же, что конусообразный.

КОНУСООБРА́ЗНЫЙ, конусообразная, конусообразное; конусообразен, конусообразна, конусообразно (книж.). Имеющий вид конуса. Конусообразный купол.

КОНФЕДЕРА́Т, конфедерата, муж. (польск. konfederat от лат. confoederatus — объединенный в союз) (ист.). Член, участник вооруженных союзов в старой Польше, отстаивавших права шляхты и независимость Польши.

КОНФЕДЕРА́ТКА, конфедератки, жен. (польск. konfederatka).
1. Польская национальная шапка, которую носили польские революционеры со времени Барской конфедерации 1768 г. ... Статья полностью

КОНФЕДЕРА́ЦИЯ, конфедерации, жен. (лат. confoederatio).
1. Союз, сообщество, объединение каких-нибудь организаций (юр.). Конфедерация государств. Всеобщая унитарная конфедерация труда во Франции (объединение левых профсоюзов).
2. ... Статья полностью

КОНФЕ́КТ, конфекта, муж., и (чаще) КОНФЕКТА, конфекты, жен. (нем. Konfekt) (устар. и неол. прост.). То же, что конфета.

КОНФЕ́КТА, см. конфе́кт.

КОНФЕКЦИО́Н, конфекциона, муж. (нем. Konfektion). Магазин готового платья.

КОНФЕКЦИО́ННЫЙ, конфекционная, конфекционное. прил. к конфекцион; занимающийся производством готового платья. Конфекционная промышленность.

КОНФЕРА́НС, конферанса, муж. (франц. conférence) (неол. театр.). Сообщение, разъяснение для публики, произносимое конферансье.

КОНФЕРАНСЬЕ́, нескл., муж. (франц. conférencier) (театр.). Участник представления, преим. эстрадного, объявляющий и разъясняющий публике программу представления и занимающий публику беседой в перерывах между отдельными номерами.

КОНФЕРЕ́НЦ-ЗА́ЛА, конфере́нц-за́лы, жен. (нем. Konferenz-Saal) (офиц.). Зала для торжественных заседаний. Конференц-зала Академии наук.

КОНФЕРЕ́НЦИЯ, конференции, жен. (лат. conferentia) (офиц.).
1. Собрание, совещание представителей каких-нибудь государств, научных, общественных, учебных организаций для обсуждения каких-нибудь особых вопросов. Партийная конференция. Международная конференция. В СССР ... Статья полностью

КОНФЕССИОНА́ЛЬНЫЙ, конфессиональная, конфессиональное (лат. confessionalis) (книж.). Церковный, вероисповедный. Конфессиональные школы. Конфессиональный вопрос.

КОНФЕ́ТА, конфеты, жен. (итал. confetti). Кондитерское изделие в форме небольшого кусочка из различных сладких веществ, пряностей, сваренных с сахаром. Набор конфет. Конфеты с начинкой из марципана. Шоколадные конфеты.

КОНФЕ́ТНЫЙ, конфетная, конфетное.
1. прил. к конфета. Конфетное производство. Конфетная бумажка.
2. перен. Приторный, слащавый, прилизанный (разг. ... Статья полностью

КОНФЕТТИ́, нескл., ср. (итал. confetti). Разноцветные бумажные кружочки, которыми осыпают друг друга на разных празднествах и балах (род своеобразной забавы).

КОНФЕ́ТЧИК, конфетчика, муж. Кондитер, приготовляющий конфеты, рабочий конфетной фабрики.

КОНФЕ́ТЧИЦА, конфетчицы. женск. к конфетчик.

КОНФИГУРА́ЦИЯ, конфигурации, жен. (лат. configuratio — изображение) (книж.). Вид, очертание, образ.
| Взаимное расположение каких-нибудь предметов, соотношение каких-нибудь предметов. Конфигурация звезд на небе.

КОНФИДЕ́НТ, конфидента, муж. (от лат. confidens — доверяющий) (устар.). Человек, которому поверяют всякие секреты и тайны.

КОНФИДЕ́НТКА, конфидентки (устар.). женск. к конфидент.

КОНФИДЕНЦИА́ЛЬНЫЙ, конфиденциальная, конфиденциальное; конфиденциален, конфиденциальна, конфиденциально (от лат. confidentia — уверенность, надежность) (книж.). Не подлежащий оглашению, секретный. Конфиденциальный разговор. Конфиденциальное сообщение. Конфиденциально (нареч. ... Статья полностью

КОНФИРМАЦИО́ННЫЙ, конфирмационная, конфирмационное (книж.). прил. к конфирмация.

КОНФИРМА́ЦИЯ, конфирмации, жен. (лат. confirmatio) (книж.).
1. Утверждение высшей властью постановления (офиц. устар. ... Статья полностью

КОНФИРМО́ВАННЫЙ, конфирмованная, конфирмованное; конфирмован, конфирмована, конфирмовано (книж.). прич. страд. прош. от конфирмовать.

КОНФИРМОВА́ТЬ, конфирмую, конфирмуешь, совер. и несов., кого-что (книж.). Произвести (производить) конфирмацию чего-нибудь или над кем-нибудь. Конфирмовать приговор.

КОНФИРМОВА́ТЬСЯ, конфирмуюсь, конфирмуешься, совер. и несов. (книж.).
1. Принять (принимать) конфирмацию (во 2 знач.; церк.).
2. страд. к конфирмовать.

КОНФИСКА́ЦИЯ, конфискации, жен. (лат. confiscatio) (офиц.). Отобрание денег или имущества у кого-нибудь по постановлению государственной власти.

КОНФИСКО́ВАННЫЙ, конфискованная, конфискованное; конфискован, конфискована, конфисковано (офиц.). прич. страд. прош. от конфисковать.

КОНФИСКОВА́ТЬ, конфискую, конфискуешь, совер. и несов., что (офиц.). Произвести (производить) конфискацию чего-нибудь. Конфисковать имущество чье-нибудь или у кого-нибудь.

КОНФИСКОВА́ТЬСЯ, конфискуюсь, конфискуешься, совер. и несов. (офиц.). страд. к конфисковать.

КОНФЛИ́КТ, конфликта, муж. (лат. conflictus) (книж.). Столкновение между спорящими несогласными сторонами. Конфликт рабочих с администрацией.
| Осложнение в международных отношениях. Польско-литовский конфликт.

КОНФЛИ́КТНЫЙ, конфликтная, конфликтное (книж.). прил. к конфликт.
| Служащий для разбора конфликтов (офиц.). Конфликтная комиссия.

КОНФЛИКТОВА́ТЬ, конфликтую, конфликтуешь, несов., с кем-чем (прост.). Иметь конфликт с кем-нибудь.

КОНФО́РКА, конфорки, жен. см. камфорка.

КОНФУ́ЖУ, конфужусь, конфузишь, конфузишься. наст. от конфузить, конфузиться.

КОНФУ́З, конфуза, муж. (от лат. confusio) (разг.). Смущение, состояние неловкости, стыда. Привести в конфуз.
| Неловкое, неприятное положение. Вот какой конфуз получился.

КОНФУ́ЗИТЬ, конфужу, конфузишь, несов. (к сконфузить), кого-что (разг.). Приводить в смущение, в конфуз, ставить в неловкое положение. Ты меня конфузишь перед товарищами.

КОНФУ́ЗИТЬСЯ, конфужусь, конфузишься, несов. (к сконфузиться) (разг.).
1. без доп. Смущаться, стесняться, приходить в замешательство, в конфуз. При посторонних мальчик всегда конфузится.
2. ... Статья полностью

КОНФУ́ЗЛИВОСТЬ, конфузливости, мн. нет, жен. (разг.). отвл. сущ. к конфузливый. Конфузливое поведение.

КОНФУ́ЗЛИВЫЙ, конфузливая, конфузливое; конфузлив, конфузлива, конфузливо (разг.). Легко конфузящийся, стыдливый. Конфузливый юноша.

КОНФУ́ЗНЫЙ, конфузная, конфузное (прост.). Такой, что может привести в смущение, в конфуз. Конфузное происшествие. Конфузный случай.

КОНФУЦИА́НСТВО, конфуцианства, мн. нет, ср. (книж.). Система нравственно-философских взглядов и традиций, основанная на учении китайского мыслителя Конфуция (5 — 6 вв. до н.э.).

КОНЦЕВО́Й, концевая, концевое (спец.). Находящийся в конце. Концевой стих. Концевое звено. Концевая строка (в конце абзаца).

КОНЦЕ́НТР, концентра, муж. (от лат. приставки con- вместе, со- и centrum — центр) (пед.). Ступень обучения, связанная с предыдущей единством содержания и отличающаяся от нее большей сложностью и объемом. Преподавание разбито на два концентра.

КОНЦЕНТРА́Т, концентрата, муж.
1. Концентрированная руда (горн.).
2. Концентрированный корм (с.-х.).

КОНЦЕНТРАЦИО́ННЫЙ, концентрационная, концентрационное (книж.). прил. к концентрация.
• Концентрационный лагерь (офиц.) — то же, что концлагерь.

КОНЦЕНТРА́ЦИЯ, концентрации, жен. (лат. concentratio) (книж.).
1. Действие по гл. концентрировать и концентрироваться ... Статья полностью

КОНЦЕНТРИ́РОВАННЫЙ, концентрированная, концентрированное; концентрирован, концентрирована, концентрировано (книж.).
1. прич. страд. прош. от концентрировать ... Статья полностью

КОНЦЕНТРИ́РОВАТЬ, концентрирую, концентрируешь, несов. (к сконцентрировать), кого-что (книж.).
1. Собирать, накапливать в одном месте. Концентрировать хлебные запасы. Концентрировать войска.
2. ... Статья полностью

КОНЦЕНТРИ́РОВАТЬСЯ, концентрируюсь, концентрируешься, несов. (к сконцентрироваться) (книж.).
1. Собираться, накапливаться в одном месте.
2. Сосредоточиваться на ком-нибудь, устремляться на кого-нибудь.
3. ... Статья полностью

КОНЦЕНТРИ́ЧЕСКИЙ, концентрическая, концентрическое (книж.).
1. Имеющий общий центр. Концентрические круги (мат.).
2. прил. к концентр во 2 знач. ... Статья полностью

КОНЦЕНТРИ́ЧНОСТЬ, концентричности, мн. нет, жен. (книж.). отвл. сущ. к концентричный. Концентричность расположения.

КОНЦЕНТРИ́ЧНЫЙ, концентричная, концентричное; концентричен, концентрична, концентрично (книж.). То же, что концентрический. Расположить что-нибудь концентрично (нареч.).

КОНЦЕ́ПТ, концепта, муж. (лат. conceptum) (филос.). Общее понятие, общее представление.

КОНЦЕПТУАЛИ́ЗМ, концептуализма, мн. нет, муж. (филос.). Средневековая философская теория, признававшая в человеческом уме наличие концептов, в прот. номинализму, отрицавшему их существование.

КОНЦЕПТУАЛИ́СТ, концептуалиста, муж. (филос.). Сторонник, последователь концептуализма.

КОНЦЕПТУАЛИ́СТСКИЙ, концептуалистская, концептуалистское (филос.). прил. к концептуалист.

КОНЦЕ́ПЦИЯ, концепции, жен. (лат. conceptio) (книж.). Замысел, теоретическое построение; то или иное понимание чего-нибудь. Новые концепции производительных сил в политической экономии.

КОНЦЕ́РН, концерна, муж. (англ. concern) (экон.). Объединение нескольких торгово-промышленных предприятий под общим финансовым руководством. Стальной концерн Моргана в Америке.

КОНЦЕ́РТ, концерта, муж. (итал. concerto).
1. Публичное исполнение музыкальных произведений. Концерт симфонического оркестра. Дать концерт (об исполнителе).
2. ... Статья полностью

КОНЦЕРТА́НТ, концертанта, муж. Артист, дающий концерт. Публика долго вызывала концертанта.

КОНЦЕРТА́НТКА, концертантки. женск. к концертант.

КОНЦЕРТИ́НО, нескл., муж. и ср. (итал. concertino) (муз.). Гармоника шестигранной формы.

КОНЦЕРТИ́РОВАТЬ, концертирую, концертируешь, несов. (книж.). Давать концерты. Певица концертирует у нас уже второй сезон.

КОНЦЕРТМЕ́ЙСТЕР, концертмейстера, муж. (нем. Konzert-meister) (муз.).
1. Звание первого скрипача в оркестре, играющего сольные партии.
2. Музыкант-акомпаниатор в оперном театре, помогающий певцам разучивать их партии.

КОНЦЕ́РТНЫЙ, концертная, концертное (муз.).
1. прил. к концерт. Концертная программа. Концертное отделение.
| Употребляемый в концертах, служащий для концерта. Концертный рояль. Концертный зал.
2. ... Статья полностью

КОНЦЕССИОНЕ́Р, концессионера, муж. Лицо, получившее концессию.

КОНЦЕССИОНЕ́РСКИЙ, концессионерская, концессионерское. прил. к концессионер. Концессионерский капитал.

КОНЦЕССИО́ННЫЙ, концессионная, концессионное.
1. прил. к концессия. Концессионный договор.
2. Существующий на основании концессии. Концессионная фабрика. Концессионный магазин.

КОНЦЕ́ССИЯ, концессии, жен. (лат. concessio). Предоставление правительством права организации промышленного предприятия частным лицам (в СССР — иностранным капиталистам). Отдать рудники на концессию.
| ... Статья полностью

КОНЦЛА́ГЕРЬ, концлагеря, муж. (неол. офиц.). Концентрационный лагерь, место, где содержатся военнопленные, заложники, а также социально опасные лица. Заключить в концлагерь. (Образовано из слова лагерь и сокращения слова концентрационный.)

КОНЦО́ВКА, концовки, жен.
1. Рисунок, графическое украшение в конце рукописи, книги или в конце главы, раздела (тип.).
2. перен. Заключительная часть какого-нибудь сочинения, произведения. Неудачная концовка стихотворения.

КОНЧА́ТЬ, кончаю, кончаешь.
1. несов. к кончить.
2. деепр. кончая употр. в знач. предлога с твор. ... Статья полностью

КОНЧА́ТЬСЯ, кончаюсь, кончаешься, несов.
1. несов. к кончиться. «Всё хорошо, что хорошо кончается.» (посл.).
2. чем или на что. ... Статья полностью

КО́НЧЕННЫЙ, конченная, конченное; кончен, кончена, кончено.
1. прич. страд. прош. от кончить в 1, 2, 6, 8 и 9 знач. ... Статья полностью

КО́НЧЕНЫЙ, конченая, конченое (разг.). Решенный, не возбуждающий сомнения. Это дело конченое.
• Человек конченый (разг.) — человек, от которого ничего больше нельзя ждать в будущем.

КО́НЧИК, кончика, муж. (разг.). уменьш. к конец в 1 знач. Кончик веревки. Кончик пальца. Застал лекцию на кончике (в самом конце). Сахар-то у нас на кончике (на исходе).

КОНЧИ́НА, кончины, мн. нет, жен. (книж., рит.). Смерть (человека; говорится с уважением к умершему).

КО́НЧИТЬ, ко́нчу, ко́нчишь, сов. к кончать.
1. что или с инф. Привести к концу, закончить, завершить. Кончить постройку дома. Кончить разговор. «Странно, даже неучтиво, роман не конча, прерывать.» Пушкин ... Статья полностью

КО́НЧИТЬСЯ, кончусь, кончишься, совер. (к кончаться).
1. Прийти к концу, прекратиться, перестать быть видимым, слышным и т.п. «Мне казалось, что эти два дня никогда не кончатся.» А.Тургенев ... Статья полностью

КОНЪЕКТУ́РА, конъектуры, жен. (лат. conjectura).
1. Восстановление испорченного текста на основании догадки (филол.).
2. Предположение, догадка (филос.).

КОНЪЮНКТИ́ВА, конъюнктивы, жен. (от лат. conjunctivus — соединительный) (анат.). Слизистая оболочка, соединяющая веки с глазом.

КОНЪЮНКТИВИ́Т, конъюнктивита, муж. (мед.). Воспаление конъюнктивы.

КОНЪЮНКТУ́РА, конъюнктуры, жен. (лат. conjunctura — связь) (книж.).
1. Совокупность условий, влияющих на что-нибудь, обстановка, ситуация. Политическая конъюнктура.
2. ... Статья полностью

КОНЪЮНКТУ́РНЫЙ, конъюнктурная, конъюнктурное (экон.). прил. к конъюнктура во 2 знач.; определяемый конъюнктурой. Конъюнктурные цены.

КОНЬ, коня, мн. кони, коней и (обл.) коней, муж.
1. То же, что лошадь (торж., поэт., воен. ... Статья полностью

КОНЬКОБЕ́ЖЕЦ, конькобежца, муж. (спорт.). Человек, занимающийся катаньем на коньках, как спортом.

КОНЬКОБЕ́ЖИЦА, конькобежицы (спорт.). женск. к конькобежец.

КОНЬКОБЕ́ЖНЫЙ, конькобежная, конькобежное (спорт.). прил., по знач. связанное с беганьем на коньках, как спортом. Конькобежные состязания. Конкобежный спорт.

КОНЬКО́ВЫЙ, коньковая, коньковое (обл.). прил. к конек во 2 знач. Коньковый брус.

КОНЬЯ́К, коньяка, муж. Водка из виноградного сока. (По имени франц. города Cognac.)

КОНЬЯ́ЧНЫЙ, коньячная, коньячное. прил. к коньяк.

КО́НЮХ, конюха, муж. Работник, ухаживающий за лошадьми.

КОНЮ́ШЕННЫЙ, конюшенная, конюшенное.
1. прил. к конюшня.
2. прил., по знач. связанное с учреждением, ведавшим царскими конюшнями, экипажами, лошадьми (ист.). Конюшенный приказ (в древней Руси). Конюшенный офицер.

КОНЮ́ШИЙ, конюшего, муж. (ист.). В древней Руси — лицо при царском дворе, ведавшее конюшенным приказом.

КОНЮ́ШНЯ, конюшни, род. мн. конюшен, жен.
1. Постройка, помещение, в котором содержатся лошади.
2. перен. О крайне грязной комнате, помещении (прост. ... Статья полностью

КОНЯ́ГА, коняги, жен. (обл.). ласк. к конь; лошадка. «Но всё ж парижане предпочитают автомобили буколическим конягам.» Эренбург.

КООП... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач.: 1) кооператив, напр. рабкооп (рабочий кооператив); 2) кооперативный, напр. коопбюро.

КООПЕРАТИ́В, кооператива, муж.
1. Кооперативная организация. Районный кооператив. Жилищный кооператив.
2. Кооперативный магазин. Это можно купить в кооперативе.

КООПЕРАТИ́ВНЫЙ, кооперативная, кооперативное. прил. к кооперация. Кооперативное товарищество.

КООПЕРА́ТОР, кооператора, муж. Деятель в области кооперации, кооперативный работник.

КООПЕРА́ЦИЯ, кооперации, жен. (лат. cooperatio — совместная работа).
1. только ед. ... Статья полностью

КООПЕРИ́РОВАНИЕ, кооперирования, мн. нет, ср. Действие по гл. кооперировать и кооперироваться. «Поголовное кооперирование трудящихся масс.» Ленин.

КООПЕРИ́РОВАТЬ, кооперирую, кооперируешь, совер. и несов.
1. что. Объединить (объединять) на кооперативных началах. Кооперировать труд кустарей. Кооперировать молочное хозяйство.
2. кого-что. Привлечь (привлекать) к участию в потребительской кооперации, в кооперативной организации.

КООПЕРИ́РОВАТЬСЯ, кооперируюсь, кооперируешься, совер. и несов.
1. Объединиться (объединяться) на кооперативных началах.
2. страд. к кооперировать.

КООПТА́ЦИЯ, кооптации, жен. (лат. cooptatio). Самостоятельное пополнение какой-нибудь организацией своего состава без обращения к органу, установившему ее первоначальный со став. Комиссия расширила свой состав путем кооптации.

КООПТИ́РОВАТЬ, кооптирую, кооптируешь, совер. и несов., кого-что. Произвести (производить) кооптацию кого-нибудь. Кооптировать еще двух членов в президиум.

КООПТИ́РОВАТЬСЯ, кооптируюсь, кооптируешься, совер. и несов.страд. к кооптировать.

КООРДИНА́ТА, координаты, жен. (от лат. приставки со — вместе, со-, и ordinatus — упорядоченный) (мат.). Одна из величин или чисел, определяющих положение основных геометрических элементов (точек, линий, плоскостей).

КООРДИНА́ТНЫЙ, координатная, координатное (мат.). прил. к координата. Координатные оси.

КООРДИНА́ЦИЯ, координации, жен. (лат. coordinatio) (книж.). Соотношение, согласованность.

КООРДИНИ́РОВАТЬ, координирую, координируешь, совер. и несов., что с чем (книж.). Установить (устанавливать) правильные соотношения, координацию между чем и чем-нибудь. Производство надо координировать с требованиями рынка.

КООРДИНИ́РОВАТЬСЯ, координируюсь, координируешься, совер. и несов. (книж.).
1. Подвергнуться (подвергаться) координации.
2. страд. к координировать.

КОПА́Л, копала, муж. (амер.) (спец.). Род твердой прозрачной смолы, идущей на лаки и другие технические надобности.

КОПА́ЛОВЫЙ, копаловая, копаловое (спец.). прил. к копал. Копаловый лак.

КОПА́НИЕ, копания, мн. нет, ср.
1. Действие по гл. копать. Копание колодца. Копание картошки.
2. Действие по гл. ... Статья полностью

КО́ПАННЫЙ, копанная, копанное; копан, копана, копано. прич. страд. прош. от копать.

КОПАНУ́ТЬ, копану, копанёшь, однокр., что (прост., обл.). Копнуть.

КОПА́ТЬ, копаю, копаешь, несов.
1. что. Делать в земле какое-нибудь углубление при помощи лопаты, рыть. Копать яму. Копать канаву. Копать колодец.
2. что. Разрыхлять (землю) лопатой. Копать огород. Копать гряды.
3. что. ... Статья полностью

КОПА́ТЬСЯ, копаюсь, копаешься, несов.
1. в чем. Рыться, копошиться, разрывая что-нибудь. Он любит копаться в своем огороде. Курица копалась перед крыльцом.
| Искать, перебирая, вороша что-нибудь. Копаться в чужих вещах. Копаться в портфеле.
2. ... Статья полностью

КОПЕВЛАДЕ́ЛЕЦ, копевладельца, муж. Владелец копей, рудников.

КОПЕ́ЕЧКА, копеечки, жен. (разг.). уменьш. к копейка.
• В копеечку стать (или вскочить, обойтись, влететь) (разг. фам.) — обойтись очень дорого. Это мне станет в копеечку.

КОПЕ́ЕЧНИК [шн], копеечника, муж. (прост. пренебр.). Скупой, мелочно-расчетливый человек.

КОПЕ́ЕЧНЫЙ [шн], копеечная, копеечное.
1. Стоящий копейку; ценою в одну копейку. Копеечные бумажки. Копеечная конфета.
| Малоценный, ничтожный (разг.). Копеечные расходы. Копеечная торговля.
2. перен. ... Статья полностью

...КОПЕ́ЕЧНЫЙ, копеечная, копеечное [шн]. Вторая часть прил., сложных с числ., означающих: ценой во столько-то копеек (сколько указывает число), напр. трехкопеечный, десятикопеечный.

КОПЕ́ЙКА, копейки, жен.
1. Советская и старая русская денежная единица, равная одной сотой рубля.
| Мелкая медная или бронзовая монета этой стоимости. Подал нищему копейку. Все прожито до последней копейки. Без копейки в кармане.
2. ... Статья полностью

КОПЁНКА, копёнки, жен. (обл.). уменьш. к копна.

КОПЁР, -пра́, м. Машина для забивания свай, состоящая из высокой деревянной рамы, вдоль к-рой движется по блоку на канате тяжелая чугунная баба, опускающаяся на сваю.

КОПЁР, копра, муж. Машина для забивания свай, состоящая из высокой деревянной рамы, вдоль которой движется по блоку на канате тяжелая чугунная баба, опускающаяся на сваю.

КО́ПИ, копей, ед. (обл.) копь, копи, жен. Сооружение для подземной разработки полезных ископаемых. Каменноугольные копи. Соляные копи.

КОПИИ́СТ, копииста, муж. (офиц. устар.). Переписчик, снимающий копии с деловых бумаг.

КОПИ́ЛКА, копилки, жен. Небольшой ящичек или кружка с узким отверстием для опускания монет в целях сбережения их.

КОПИ́РКА, копирки, жен. (разг.). Копировальная бумага. Писать под копирку (пользуясь копиркой для одновременного изготовления копии).

КОПИРОВА́ЛЬНЫЙ, копировальная, копировальное. Служащий для копирования. Копировальные чернила. Копировальная бумага.

КОПИРОВА́ЛЬЩИК, копировальщика, муж. (разг.). Лицо, копирующее кого-что-нибудь.

КОПИ́РОВАНИЕ, копирования, мн. нет, ср. (книж. спец.). Действие по гл. копировать.

КОПИ́РОВАННЫЙ, копированная, копированное; копирован, копирована, копировано. прич. страд. прош. от копировать.

КОПИ́РОВАТЬ, копи́рую — копиру́ю, копи́руешь — копиру́ешь, несов. (к скопировать) (нем. kopieren).
1. что. Снимать копии с чего-нибудь. Копировать служебные бумаги. Копировать картинку.
2. ... Статья полностью

КОПИ́РОВАТЬСЯ, копи́руюсь — копиру́юсь, копи́руешься — копиру́ешься, несов. страд. к копировать.

КОПИРО́ВКА, копировки, мн. нет, жен. (разг.). Действие по гл. копировать в 1 знач. Копировка бумаг.

КОПИРО́ВОЧНЫЙ [шн], копировочная, копировочное (разг.). То же, что копировальный.

КОПИРО́ВЩИК, копировщика, муж. (спец.). Человек, занимающийся копировкой.

КОПИРУЧЁТ, копиручёта, муж. (неол. бух.). Копировально-карточный метод бухгалтерского учета.

КОПИ́ТЬ, коплю, копишь, несов., что.
1. Собирать впрок; сберегая, делать запас чего-нибудь. Копить деньги. Он уже давно копит, откладывая из жалованья.
2. перен. Скрывать, таить постепенно усиливающиеся, нарастающие чувства и переживания. Копить злобу. Копить ненависть.

КОПИ́ТЬСЯ, коплюсь, копишься, несов.
1. Постепенно прибывать, набираться, скапливаться. За шкафами очень быстро копится грязь и паутина.
2. страд. к копить.

КО́ПИЯ, копии, жен. (лат. copia — обилие).
1. Точный список с какого-нибудь текста. Сделать копию чего-нибудь. Снять копию с чего-нибудь. Заверить копию. Проложить к заявлению копию трудового списка. Запрещенные стихи Пушкина распространялись в копиях.
2. ... Статья полностью

КО́ПКА, копки, мн. нет, жен. (спец., обл.). Действие по гл. копать в 1, 2 и 3 знач. Возка свеклы не должна отставать от копки (из газет).

КОПНА́, копны, мн. копны, копён, копнам, жен.
1. Конусовидная куча сена или снопов сжатого хлеба. Снопы сложили в копны. Сгрести сено в копны.
| Мера урожая (от 60 до 100 снопов; обл. ... Статья полностью

КОПНУ́ТЬ, копну, копнёшь, совер., кого-что (разг.).
1. однокр. к копать.
2. перен. Тронуть; добраться до чего-нибудь, вникнуть во что-нибудь. Тут только копни — сразу злоупотребления обнаружатся.

КОПО́РКА1, копорки, жен. (прост.). То же, что копорский чай (см. чай).

КОПО́РКА2, копорки, жен. (обл. ленинградское). Женщина, работающая на огородах (От названия села Копорья в Ленинградской области.)

КОПО́РСКИЙ ЧАЙ. см. чай.

КО́ПОТКИЙ, копоткая, копоткое; копоток, копотка, копотко (обл.). Копотливый.

КОПОТЛИ́ВОСТЬ, копотливости, мн. нет, жен. (разг.). отвл. сущ. к копотливый. Копотливость работы.

КОПОТЛИ́ВЫЙ, копотливая, копотливое; копотлив, копотлива, копотливо (разг.). Медлительный, непроворный. Копотливый работник.
| Требующий много времени для исполнения. Копотливая работа.

КО́ПОТНЫЙ, копотная, копотное (обл.). То же, что копоткий.

КОПОТНЯ́, копотни, мн. нет, жен. (прост.). Медлительное, мешкотное исполнение чего-нибудь.

КОПОТУ́Н, копотуна, муж. (прост.). Копотливый человек.

КОПОТУ́НЬЯ, копотуньи, род. мн. копотуний (прост.). женск. к копотун.

КО́ПОТЬ, копоти, мн. нет, жен. Осадок дыма, тонкий слой сажи. У кочегара лицо в копоти. Стекло покрылось копотью.

КОПОШИ́ТЬ, копошу, копошишь, несов., что (прост.). Шевелить, трогать, ворочать.

КОПОШИ́ТЬСЯ, копошусь, копошишься, несов.
1. Шевелиться, суетливо передвигаться, кишеть. Муравьи копошились возле муравейника.
2. перен. Волновать, тревожить, шевелиться в голове, душе (о мыслях, чувствах; разг. ... Статья полностью

КО́ПРА́, ко́пры — копры́, жен. (малайск.) (спец.). Ядро кокосового ореха, из которого добывается масло.

КОПРО́ВЫЙ, копровая, копровое (тех.). прил. к копер. Копровая баба (чугунная болванка в копре).

КОПРО́М, нареч. (обл.). Торчком, беспорядочной кучей. Нечесаные волосы торчали копром.

КОПТЕ́ТЬ1, коптею, коптеешь, несов. (к закоптеть) (прост.). Покрываться копотью. Потолок коптеет от дыма.

КОПТЕ́ТЬ2, копчу, коптишь, несов., над чем (разг. фам.). То же, что корпеть. Сидит, коптит над вышиваньем. «И будь не я, коптел бы ты в Твери!» Грибоедов.

КОПТИ́ЛКА, коптилки, жен. (разг. пренебр.). Маленькая керосиновая лампочка без стекла.

КОПТИ́ЛЬНЫЙ, коптильная, коптильное (спец.). Служащий, приспособленный для копчения чего-нибудь. Коптильный завод.

КОПТИ́ЛЬНЯ, коптильни, род. мн. коптилен, жен. (спец.).
1. Заведение, в котором коптят мясо или рыбу.

КОПТИ́ЛЬЩИК, коптильщика, муж. (спец.). Рабочий, занимающийся копчением чего-нибудь. Коптильщик рыбы.

КОПТИ́ТЕЛЬ, коптителя, муж. только в выражении: коптитель неба (книж. пренебр.) — то же, что небокоптитель.

КОПТИ́ТЬ, копчу, коптишь, несов.
1. без доп. Испускать копоть при горении. Лампа коптит.
2. (совер. закоптить) кого-что. Окуривая дымом, приготовлять в пищу (мясо, рыбу). Коптить сига. Коптить окорок.
3. ... Статья полностью

КОПТИ́ТЬСЯ, копчусь, коптишься, несов. страд. к коптить в 1 и 2 знач.

КОПУЛИ́РОВАТЬ, копулирую, копулируешь, совер. и несов., что (сад.). Произвести (производить) копулировку чего-нибудь.

КОПУЛИ́РОВАТЬСЯ, копулируюсь, копулируешься, совер. и несов. (сад.). страд. к копулировать.

КОПУЛИРО́ВКА, копулировки, жен. (от лат. copulo — связываю) (сад.). Прививка черенками (косой срез черенка привязывается к косому срезу дичка и обмазывается замазкой).

КОПУЛЯ́ЦИЯ, копуляции, жен. (лат. copulatio — совокупление) (биол.). Половой процесс у простейших организмов (напр. водорослей, грибов).

КОПУ́Н, копуна, муж. (прост. фам.). Медлительный, копотливый человек. Какой ты копун: тебя не дождешься.

КОПУ́НЬЯ, копуньи, род. мн. копуний (прост. фам.). женск. к копун.

КОПУ́ША, копуши, муж. и жен. (прост. фам.). То же, что копун или копунья, но с большей фамильярностью и некоторой ласковостью.

КОПЧЁНКА копчёнки, жен. (обл.). Копченая рыба или мясо.

КОПЧЁННЫЙ, копчённая, копчённое; копчён, копчена, копчено. прич. страд. прош. от коптить в 1 и 2 знач.

КОПЧЁНОСТИ, копчёностей, ед. нет (спец.). Копченые продукты.

КОПЧЁНЫЙ, копчёная, копчёное. Приготовленный посредством копченья. Копчёный сиг. Копчёный окорок.

КОПЧЕ́НЬЕ, копченья, ср.
1. только ед. Действие по гл. коптить в 1 и 2 знач.
2. чаще ... Статья полностью

КО́ПЧИК1, копчика, муж. (анат.). Небольшая косточка, которой оканчивается позвоночный столб; хвостец.

КО́ПЧИК2. см. кобчик.

КО́ПЧИКОВЫЙ, копчиковая, копчиковое (анат.). прил. к копчик1. Копчиковый нерв. Копчиковая кость (то же, что копчик1).

КОПЧУ́1, коптишь. наст. от коптеть1.

КОПЧУ́2, коптишь. наст. от коптеть2.

КОПЧУ́3, копчусь, коптишь, коптишься. наст. от коптить, коптиться.

КОПЧУ́ШКА, копчушки, жен. (разг.). Мелкая копченая рыба.

КОПЫ́Л, копыла, мн. копылы, копылов, и копылья, копыльев, муж. (обл.). Короткий брусок, вставленный в полозья и служащий опорой для кузова саней.

КОПЫ́ТНЫЙ, копытная, копытное.
1. прил. к копыто. Копытный нож. Копытная мазь. Отряд копытных млекопитающих.
2. в знач. сущ. копытные, копытных, ед. ... Статья полностью

КОПЫ́ТО, копыта, ср. Роговое образование на конце ног у некоторых млекопитающих. Парное копыто. Непарное копыто. Лошадь бьет копытами. «От топота копыт пыль по полю несется.» Скороговорка.

КОПЫ́ТЦЕ, копытца, род. мн. копытцев, ср. уменьш. к копыто. Козленок стал на копытца.

КОПЬ, копи, жен. см. копи.

КОПЬЁ1, копья, мн. копья, копий, ср. Колющее оружие, состоящее из длинного древка с металлическим острием; то же, что пика. В древности воины были вооружены копьями. Метание копья (один из видов спортивных упражнений).
• Копья ломать из-за чего (книж.) — спорить, препираться.

КОПЬЁ2, копья, мн. нет, ср. (прост. устар.). Сторона монеты, на которой был изображен орел (это название употр. при игре в орлянку).
• Ни копья (нет) (прост.) — ни копейки денег. У меня не осталось ни копья.

КОПЬЕВИ́ДНЫЙ, копьевидная, копьевидное; копьевиден, копьевидна, копьевидно (книж.). Имеющий форму копья. Копьевидные листья.

КОПЬЕНО́СЕЦ, копьеносца, муж. (ист.). Воин, вооруженный копьем, оруженосец.

КОПЬЕОБРА́ЗНЫЙ, копьеобразная, копьеобразное; копьеобразен, копьеобразна, копьеобразно (книж.). То же, что копьевидный.

КОР... (неол.). Сокращение, употр. в новых сложных словах в знач. корреспондент, напр. рабкор, селькор.

КОРА́, коры, мн. нет, жен.
1. Наружная, легко отделяющаяся оболочка древесных стволов и стеблей. Ивовая кора. Кора сосны.
2. Твердый верхний слой, покров чего-нибудь. «Под ледяной своей корой ручей немеет.» Баратынский ... Статья полностью

КОРАБЕ́ЛЬНЫЙ, корабельная, корабельное. прил. к корабль в 1 знач. Корабельные снасти. Корабельный мастер. Корабельная верфь.
• Корабельный лес — высокие прямые деревья, употр. для постройки кораблей.

КОРАБЕ́ЛЬЩИК, корабельщика, муж. (устар.). Владелец корабля, моряк. «Корабельщики в ответ: мы объехали весь свет.» Пушкин.

КОРАБЛЕВОЖДЕ́НИЕ, кораблевождения, мн. нет, ср. (мор.). Наука, излагающая правила о том, как вести корабль.

КОРАБЛЕКРУШЕ́НИЕ, кораблекрушения, ср. Гибель корабля. После кораблекрушения к берегу волнами были прибиты обломки корабля.

КОРАБЛЕСТРОЕ́НИЕ, кораблестроения, мн. нет, ср. (спец.). Постройка судов, наука о постройке судов. Развитие кораблестроения.

КОРАБЛЕСТРОИ́ТЕЛЬ, кораблестроителя, муж. Специалист по постройке кораблей, судов.

КОРАБЛЕСТРОИ́ТЕЛЬНЫЙ, кораблестроительная, кораблестроительное (спец.). прил. к кораблестроение. Кораблестроительный факультет. Кораблестроительное искусство.

КОРАБЛЕСТРОИ́ТЕЛЬСТВО, кораблестроительства, мн. нет, ср. (спец.). То же, что кораблестроение.

КОРА́БЛИК, кораблика, муж.
1. уменьш.-ласк. к корабль в 1 знач.
2. Самодельная детская игрушка из бумаги, щепки в виде лодочки, корабля. Пускать кораблики по лужам.

КОРА́БЛЬ, корабля, муж.
1. Большое морское парусное судно. На горизонте показался трех мачтовый корабль.
| Большое судно, пароход (спец.). Портовые сборы с кораблей.
| Судно военного флота (воен. ... Статья полностью

КОРА́Л, КОРАЛЛ коралла, муж. (греч. korallion).
1. Морское животное, живущее неподвижными колониями на скалах, по виду похожее на растение (зоол.).
2. Драгоценный камень, представляющий собой известковое отложение этих животных. Нитка кораллов.

КОРА́ЛЛ, см. кора́л.

КОРА́ЛЛОВЫЙ

КОРА́ЛОВЫЙ, КОРАЛЛОВЫЙ, коралловая, коралловое.
1. прил. к коралл. Коралловый остров. Коралловые рифы. Коралловый полип (то же, что коралл в 1 знач.).
| ... Статья полностью

КОРА́Н, корана, муж. (см. алкоран). Священная книга мусульман, содержащая учение Магомета.

КОРА́ЧКИ. см. карачки.

КОРВЕ́Т, корвета, муж. (франц. corvette) (мор. ист.). Старинное трехмачтовое военное судно.

КОРГА́. см. карга.

КО́РДА, корды, жен. (франц. corde — веревка) (спец.). Длинная веревка, на которой гоняют лошадей по кругу; преим. в выражении: гонять на корде (лошадь).

КОРДЕБАЛЕ́Т [дэ], кордебалета, муж. (франц. corps de ballet) (театр.). Состав балетных артистов, исполняющий групповые танцы.

КОРДЕБАЛЕ́ТНЫЙ, кордебалетная, кордебалетное (театр.). прил. к кордебалет. Кордебалетная артистка.

КОРДЕГА́РДИЯ [дэ], кордегардии, жен. (от франц. corps de garde) (воен. ист.). Помещение для военного караула.

КОРДИ́Т, кордита, мн. нет, муж. (англ. cordite) (спец., воен.). Бездымный порох.

КОРДОВО́Й, кордового, муж. (воен.). Тот, кто гоняет лошадь на корде.

КОРДО́Н, кордона, муж. (франц. cordon).
1. Отряд пограничной охраны (воен.).
| Отряд, преграждающий доступ куда-нибудь или препятствующий сообщению (воен. ... Статья полностью

КОРДО́ННЫЙ, кордонная, кордонное (воен.). прил. к кордон. Кордонная линия.

КОРЕВО́Й, коревая, коревое.
1. прил. к корь. Коревая сыпь.
2. Больной корью. У них в квартире есть коревой ребенок.
| То же в знач. сущ. ... Статья полностью

КОРЁЖИТЬ (или карёжить), корёжу, корёжишь, несов.
1. что. Мять, гнуть, коробить (что-нибудь ровное, гладкое; обл.).
| Кривить (лицо; обл.). Рожу корежить.
2. безл. ... Статья полностью

КОРЁЖИТЬСЯ (или карёжиться), корёжусь, корёжишься, несов.
1. Коробиться, гнуться (обл.). Переплет корежится.
2. перен. Кормиться, изгибаться (прост.). Корежиться от боли.
3. ... Статья полностью

КОРЕ́ЙКА, корейки, жен. (спец., обл.). Грудинка (свиная, телячья).

КОРЕ́ЙСКИЙ, корейская, корейское. прил. к корейцы и к Корея.

КОРЕ́ЙЦЫ, корейцев, ед. кореец, корейца, муж. Народ, населяющий Корею.

КОРЕНА́СТЫЙ, коренастая, коренастое; коренаст, коренаста, коренасто.
1. С большими крепкими корнями (о дереве).
2. Широкоплечий, приземистый, крепкого телосложения. Коренастый мужчина.

КОРЕНИЗА́ЦИЯ, коренизации, мн. нет, жен. (неол. газет.). Действие по гл. коренизировать. Великодержавный шовинизм препятствует развитию национальных языков, мешает коренизации аппарата (из газет).

КОРЕНИЗИ́РОВАТЬ, коренизирую, коренизируешь, совер. и несов., что (неол. газет.). Организовать (местные учреждения национальных областей) так, чтобы работа производилась представителями честного, коренного населения. Коренизировать органы управления Чувашской республики.

КОРЕНИ́ТЬСЯ, коренюсь, коренишься, несов., в чем (книж.). Происходить из чего-нибудь, иметь основание в чем-нибудь, уходить корнями во что-нибудь. Многие обычаи коренятся в мифических представлениях.

КОРЕННИ́К, коренника, муж. лошадь, впрягаемая в оглобли; средняя лошадь в тройке.

КОРЕННО́Й. Коренная, коренное.
1. Исконный, основной, постоянный. Коренные жители города. Коренной москвич. Коренные промыслы населения.
2. Затрагивающий основы чего-нибудь, существенный, радикальный. Коренные преобразования. Коренным образом.
3. ... Статья полностью

КО́РЕНЬ, ко́рня, мн. ко́рни, ко́рне́й, м.
1. Вросшая в землю часть растения, через которую оно всасывает соки из почвы. Бурей выворотило деревья с корнями. Дуб глубоко пустил корни в землю.
|| ... Статья полностью

КОРЕ́НЬЯ, кореньев, ед. нет. Корни некоторых корнеплодов (моркови, петрушки, сельдерея). Суп с кореньями.

КОРЕ́Ц, корца, муж. (обл.). Ковш.

КОРЕШКО́ВЫЙ, корешковая, корешковое (спец.). прил. к корешок.

КОРЕШО́К, корешка, муж.
1. уменьш. к корень в 1 и 2 знач. Корешки трав. Корешок зуба.
| Ножка гриба. Шляпки от подосиновиков зажарили, а корешки выбросили.
2. ... Статья полностью

КОРЕЯ́НКА, кореянки. женск. к кореец (см. корейцы).

КОРЖ, коржа, и КОРЖИК, коржика, муж. (обл.). Лепешка из муки.

КО́РЖИК, см. корж.

КОРЗИ́НА, корзины, жен.
1. Плетеное изделие из прутьев, драни, камыша и т.п. для упаковки и переноски разных предметов. Бельевая корзина. Дорожная корзина. Корзина для бумаги.
2. Плетеный кузов экипажа (обл.).

КОРЗИ́НКА, корзинки, жен. (разг.). То же, что корзина в 1 знач.

КОРЗИ́ННЫЙ, корзинная, корзинное. прил. к корзина. Корзинное производство.

КОРЗИ́НОЧНЫЙ [шн], корзиночная, корзиночное. То же, что корзинный.

КОРЗИ́НЩИК, корзинщика, муж. (спец.). Занимающийся изготовлением или продажей корзин.

КОРЗИ́НЩИЦА, корзинщицы (спец.). женск. к корзинщик.

КОРИДО́Р, коридора, муж. (франц. corridor). Длинный проход внутри здания, служащий сообщением между комнатами одного этажа. Коридор гостиницы. Пройдите в третью комнату по коридору направо.
| перен. ... Статья полностью

КОРИДО́РНЫЙ, коридорная, коридорное.
1. прил. к коридор. Коридорная дверь. Коридорная система квартиры (распланировка, в которой все комнаты имеют непосредственный выход в общий коридор).
2. в знач. ... Статья полностью

КОРИ́НКА, коринки, мн. нет, жен. Черный мелкий виноград без косточек, употр. в пищу как приправа, в сушеном виде. (По имени греч. гор. Коринфа.)

КОРИ́НФСКИЙ, коринфская, коринфское (архит.). прил., по знач. связанное с классическим архитектурным стилем, отличающимся легкостью колонн и сложным украшением капителей. Коринфская колонна. (По имени греч. гор. Коринфа.)

КОРИ́ТЬ, корю, коришь, несов., кого-что (разг.).
1. за что. Упрекать, порицать, укорять. Корить кого-нибудь за невнимательность.
2. чем. Попрекать, ставить кому-нибудь что-нибудь в вину. Они корили приемыша каждым куском хлеба.

КОРИФЕ́Й, корифея, муж. (греч. koryphaios) (книж.).
1. В древней греческой трагедии — руководитель хора.
2. Выдающийся деятель науки или искусства. Корифеи театра. Корифеи русской литературы.

КОРИФЕ́ЙКА, корифейки, жен. (театр.). Танцовщица кордебалета, занимающая первые места в группе танцующих.

КОРИ́ЦА, корицы, мн. нет, жен. Высушенная душистая кора некоторых тропических растений семейства лавровых, употр. как пряность.

КОРИ́ЧНЕВЫЙ [шн], коричневая, коричневое. Имеющий темный буровато-желтый цвет. Коричневый обезьяний мех. Коричневое от загара лицо. Коричневое платье.
• Коричневые яблоки — название сорта яблок. Рвань коричневая (вульг.) — бранное слово.

КОРИ́ЧНЫЙ, коричная, коричное. прил. к корица; из корицы. Коричное дерево. Коричное масло.

КО́РКА, корки, жен.
1. Те же, что кора в 1 знач. Хинная корка.
| Толстая кожа, оболочка фруктов. Апельсинная корка.
2. Верхний затвердевший слой чего-нибудь. На ране образовалась корка. Ледяная корка.
3. ... Статья полностью

КОРКОВИ́ДНЫЙ, корковидная, корковидное; коркрвиден, коркрвидна, коркрвидно. Имеющий вид корки. Корковидное вещество.

КО́РКОВЫЙ, корковая, корковое (книж.).
1. прил. к корка в 1 и 2 знач.
2. прил., по знач. ... Статья полностью

КОРМ, Корма (корму), о корме, на корму, мн. (обл. и спец. в том же знач., что ед. или в знач. разных сортов) кормы-корма, муж. ... Статья полностью

КОРМА́, кормы, жен. Задняя часть судна. Корма лодки. Сидеть на корме.
• Резать корму (судну; мор.) — пересекать путь другого судна тотчас после прохода его. За кормой, в знач. ... Статья полностью

КОРМА́Ч, кормача, муж. (с.-х. обл.). Работник совхоза или колхоза, на обязанности которого лежит дача корма животным. Кормач птиц.

КОРМЁЖКА, кормёжки, жен. (прост.). Кормление, еда. На остановке у нас была кормежка лошадей. От плохой кормежки он похудел.

КОРМЁЖНЫЙ, кормёжная, кормёжное (прост.). прил. к кормежка.

КОРМИ́ЛЕЦ, кормильца, муж.
1. Тот, кто добывает, дает пропитание. Он был наш кормилец и поилец. Пенсия выдается членам семьи со смертью кормильца.
2. Ласковое обращение к мужчине (обл.). Скажи, кормилец, далеко ли до станции?

КОРМИ́ЛИЦА, кормилицы, жен.
1. Женщина, вскармливающая грудью чужого младенца (устар.). «В кормилицы бабы шли охотно.» Салтыков-Щедрин.
2. женск. к кормилец в 1 знач.

КОРМИ́ЛО, кормила, ср. (книж.).
1. Руль судна (поэт. устар.). «Мачту поставил... сделал кормило, дабы управлять поворотами судна.» Жуковский.
2. ... Статья полностью

КОРМИ́ЛЬЩИК, кормильщика, муж. (спец.). Кто дает корм птицам, животным.

КОРМИ́ЛЬЩИЦА, кормильщицы (спец.). женск. к кормильщик.

КОРМИ́ТЕЛЬ, кормителя, муж. Тот, кто кормит кого-нибудь. Кормитель зверей.

КОРМИ́ТЬ, кормлю, кормиь, несов., кого-что.
1. Давать корм (животным). Кормить лошадей. Кормить с рук собаку. Кормить свинью на убой.
| Давать пищу, помогать в еде (тем, кто не может есть самостоятельно). Кормить больного. Кормить мальчика с ложки.
2. ... Статья полностью

КОРМИ́ТЬСЯ, кормлюсь, кормишься, несов.
1. без доп. Есть, насыщаться, получать корм. Корова кормилась на лугу.
2. чем. Питаться (разг.). Кормиться одним хлебом ему надоело.
3. ... Статья полностью

КОРМЛЕ́НИЕ, кормления, мн. нет, ср.
1. Действие по гл. кормить в 1 и 3 знач. Кормление зверей бывает в 6 часов. Кормление грудных детей.
2. ... Статья полностью

КО́РМЛЕННЫЙ, кормленная, кормленное; кормлен, кормлена, кормлено. прич. страд. прош. от кормить. Лошадь, кормленная овсом. Куры нынче не кормлены.

КОРМЛЕ́НЩИК, кормленщика, муж. (ист.). В древней Руси — боярин, назначенный на кормление (во 2 знач.).

КО́РМЛЕНЫЙ, кормленая, кормленое (прост.). Откормленный, жирный. Кормленый гусь.

КО́РМНЫЙ, кормная, кормное (обл. и устар.).
1. Откормленный, сытый. Кормные лошади.
2. Доходный, выгодный, хлебный. Это дело кормное. Кормное место.

КОРМОВО́Й1, кормовая, кормовое.
1. Служащий кормом. Кормовая свекла. Кормовые растения.
2. Предназначенный для корма (спец.). Кормовой мешок. Кормовой сарай.
3. Выдаваемый на прокормление (офиц. ... Статья полностью

КОРМОВО́Й2, кормовая, кормовое (мор.).
1. Находящийся, расположенный на корме судна. Кормовой флаг. Кормовой пассажир. Кормовое весло.
2. в знач. сущ. ... Статья полностью

КОРМУ́ШКА, кормушки, жен. (с.-х.). Ящик или корыто, в котором дается корм животным; ясли.

КО́РМЧАЯ (К прописное), Кормчей, жен., и КОРМЧАЯ КНИГА, Кормчей книги, жен. (ист. церк.). Сборник церковных законов, основанных на византийском церковном праве; то же, что Номоканон.

КО́РМЧИЙ, кормчего, муж. (книж. устар.). Рулевой, управляющий движением судна.
| перен. Руководитель, вдохновитель (рит.).

КО́РМЩИК, кормщика, муж.
1. Рулевой, кормчий (поэт. устар.). «Наш кормщик умный в молчаньи правил грузный челн.» Пушкин.
2. На рыбных промыслах — старший в промысловой артели, управляющий судном (спец.).

КОРНА́ТЬ, корнаю, корнаешь, несов. (к окорнать и обкорнать), кого-что (прост.). Обрезать слишком коротко или неровно, небрежно. Этот парикмахер не стрижет, а корнает.

КОРНЕВИ́ДНЫЙ, корневидная, корневидное; корневиден, корневидна, корневидно (бот.). Имеющий вид корня.

КОРНЕВИ́ЩЕ, корневища, ср.
1. Подземный стебель с недоразвитыми листьями, растущий б.ч. горизонтально (бот.).
2. Основной, главный корень дерева, составляющий продолжение ствола.
| ... Статья полностью

КОРНЕВИ́ЩЕВЫЙ, корневищевая, корневищевое (бот.). прил. к корневище; с корневищем. Корневищевые злаки.

КОРНЕВО́Й, корневая, корневое.
1. прил. к корень в 1 знач. Корневая гниль. Корневое ответвление.
2. Представляющий собой корень (в 5 знач. ... Статья полностью

КОРНЕНО́ЖКА, корненожки, жен. (зоол.). Простейшее животное, состоящее из кусочка протоплазмы и передвигающееся посредством отростков, выходящих из тела.

КОРНЕПЛО́Д, корнеплода, муж. (бот. с.-х.). Возделываемое на полях и огородах растение с мясистыми корнями, служащими пищей людям или кормом скоту, напр. свекла, брюква, морковь и др.

КОРНЕПЛО́ДНЫЙ, корнеплодная, корнеплодное (бот., с.-х.). прил. к корнеплод. Корнеплодные растения. Корнеплодное хозяйство.

КО́РНЕР, корнера, мн. корнеры-корнера, муж. (англ. corner — угол) (спорт.). В футбольной игре — штрафной удар с угла площадки по направлению к воротам той команды, которая загнала мяч за линию своих ворот. Пробить корнер. Забить гол с корнера.
| ... Статья полностью

КОРНЕРЕ́ЗКА, корнерезки, жен. (с.-х.). Машина для резки корнеплодов и крупных клубней, идущих в корм скоту.

КОРНЕСЛО́В, корнеслова, муж. (книж. устар.).
1. Этимологический словарь.
2. Лицо, занимающееся этимологией (исследованием происхождения слов).

КОРНЕСЛО́ВИЕ, корнесловия, мн. нет, ср. (книж. устар.). Этимология, наука о происхождении слов.

КОРНЕ́Т1, корнета, муж. (от франц. cornette — знамя) (дорев.). Первый офицерский чин в кавалерии, соответствовавший подпоручику в пехоте.

КОРНЕ́Т2, корнета, муж. (франц. cornet — рожок) (муз.). Духовой музыкальный инструмент в виде рожка.

КОРНЕ́Т-А-ПИСТОН, корнет-а-пистона, муж. (франц. cornet à pistons, букв. рожок с клапанами) (муз.). Медный духовой музыкальный инструмент в виде небольшой изогнутой трубы с тремя клапанами.

КОРНЕТИ́СТ, корнетиста, муж. (муз.). Музыкант, играющий на корнете (см. корнет2) или на корнет-а-пистоне.

КОРНИ́ЛОВЕЦ, корниловца, муж. (неол. ист.). Участник корниловщины.

КОРНИ́ЛОВЩИНА, корниловщины, мн. нет, жен. (неол. ист.). Контрреволюционное движение, возглавлявшееся генералом Корниловым в 1917-18 гг.

КОРНИ́СТЫЙ, корнистая, корнистое; корнист, корниста, корнисто (обл.). Имеющий большие, разветвленные корни. Корнистый дуб.

КОРНИШО́Н, корнишона, муж. (франц. cornichon). Мелкий огурчик, замаринованный в уксусе.

КОРНОУ́ХИЙ, корноухая, корноухое; корноух, корноуха, корноухо (разг., обл.). С отрезанным или изуродованным ухом. Корноухий дог.

КО́РОБ, короба, мн. короба, муж. Изделие из луба, бересты, лучины и т.п., служащее для укладки и переноски разных предметов. Набрать полный короб грибов. Разносчик вынул товар из короба.
• ... Статья полностью

КОРОБЕ́ЙНИК, коробейника, муж. Торговец мануфактурными и галантерейными товарами, разносящий их по деревням.

КОРОБЕ́ЙНИЧАТЬ, коробейничаю, коробейничаешь, несов. (обл.). Быть коробейником.

КОРО́БИТЬ, короблю, коробишь, чаще безл., несов. (к покоробить).
1. что. Делать неровным, искривленным. Доски коробит от сырости.
2. перен. ... Статья полностью

КОРО́БИТЬСЯ, короблюсь, коробишься, несов. (к покоробиться). Делаться неровным, искривленным. Фанера коробится от сырости.

КОРО́БКА, коробки, жен.
1. Небольшой ящичек с крышкой из картона, дерева, жести и т.п. Коробка с конфетами. Коробка сардинок. Коробка спичек.
2. Название различных частей машин, заключенных в футляры (тех. ... Статья полностью

КОРО́БЛЕНИЕ, коробления, мн. нет, ср. (спец.). Действие и состояние по гл. коробиться. Коробление досок. Коробление книжных переплетов.

КОРОБО́К, коробка, муж.
1. Маленькая коробка. Спичечный коробок.
| уменьш. к короб.
2. Возок с плетеным кузовом (обл.).

КОРО́БОЧКА, коробочки, жен.
1. уменьш.-ласк. к коробка в 1 знач. «Сестра подарила ему все свои коробочки из-под пилюль.» Чехов.
2. ... Статья полностью

КОРО́БОЧНИК [шн], коробочника, муж. (спец.). Рабочий, изготовляющий коробки.

КОРО́БОЧНИЦА [шн], коробочницы (спец.). женск. к коробочник.

КОРО́БОЧНЫЙ [шн], коробочная, коробочное. прил. к коробка. Коробочная мастерская. Коробочный картон.

КОРО́БУШКА, коробушки, жен. (обл.). ласк. к коробка. «Ой, полна, полна, коробушка, есть и ситцы и парча.» Некрасов.

КОРО́БЧАТЫЙ, коробчатая, коробчатое (спец.). Изогнутый, сводчатый. Коробчатое железо.

КОРО́ВА, коровы, жен.
1. Самка крупного домашнего рогатого скота, домашнее молочное животное, самка быка. Дойная корова. Молочная корова. Коровы мычат. Бодливая корова. Комолая корова.
| Самка некоторых др. ... Статья полностью

КОРОВА́Й (или каравай), коровая, муж. (обл.). Большой круглый хлеб.

КОРО́ВИЙ, коровья, коровье.
1. прил. к корова. Коровье молоко. Коровье вымя.
2. Сделанный из молока коровы. Коровье масло.

КОРО́ВКА, коровки, жен. уменьш.-ласк. к корова.
• Божья коровка — см. божий.

КОРО́ВНИК, коровника, муж. (с.-х.).
1. Хлев для крупного рогатого скота.
2. Работник, ухаживающий за коровами (обл.).

КОРО́ВНИЦА, коровницы (обл.). женск. к коровник во 2 знач.

КОРОЕ́Д, короеда, муж. (зоол.). Лесной вредитель, жучок, живущий в коре и древесине деревьев. Самки короеда откладывают яички в прогрызаемых ими ходах.

КОРОЛЕ́ВА, королевы, жен.
1. женск. к король в 1 знач. Королева Нидерландов.
2. Жена короля.
3. То же, что ферзь.

КОРОЛЕ́ВИЧ, королевича, муж. Сын короля. Сказка о Бове-королевиче.

КОРОЛЕ́ВНА, королевны, род. мн. королевен, жен. Дочь короля. Сказка о Марье Моревне, прекрасной королевне.

КОРОЛЕ́ВСКИЙ, королевская, королевское.
1. прил. к король или королева в 1 знач. Королевский сын. Королевский дворец. Королевская власть.
2. В шахматах — находящийся на той половине доски, где стоит король. Королевский слон.
• Королевская сельдь — сельди высшего сорта.

КОРОЛЕ́ВСТВО, королевства, ср. Монархическое государство, верховная власть в котором принадлежит королю. Королевство Италия.

КОРОЛЁК, королька, муж.
1. Сладкий апельсин с красной мякотью.
2. Петух или курица особо мелкой породы (с.-х.).
3. Небольшой слиток благородного металла, величиной с горошину, обычно получаемый при лабораторной обработке руды (минер.).

КОРО́ЛЬ, короля, муж.
1. Титул монарха в некоторых европейских государствах. Английский король.
2. Игральная карта, по старшинству следующая за тузом, на которой обычно изображена мужская фигура в короне. Бубновый король.
3. ... Статья полностью

КОРОЛЬКО́ВЫЙ, корольковая, корольковое. прил. к королек. Корольковые куры (то же, что корольки, см. королек во 2 знач. ... Статья полностью

КОРОМЫ́СЛО, коромысла, ср.
1. Род деревянной дуги с зарубками или крючками на концах для переноски ведер.
2. Равноплечий рычаг, к концам которого приделаны чашки весов.
3. В различных механизмах — название рычагов и шатунов (тех. ... Статья полностью

КОРО́НА, короны, жен. (лат. corona).
1. Металлический головной убор с драгоценными украшениями, являющийся знаком монархической власти. Императорская корона. Царская корона.
| ... Статья полностью

КОРОНАЦИО́ННЫЙ, коронационная, коронационное (офиц., дорев. и загр.). прил. к коронация. Коронационные торжества.

КОРОНА́ЦИЯ, коронации, жен. (лат. coronatio) (офиц. дорев. и загр.). Торжественная церковная церемония возложения короны на вступившего на престол монарха.

КОРО́НКА, коронки, жен.
1. уменьш. к корона в 1 знач. (редк.).
2. Наружная часть зуба. Сломать коронку.
| ... Статья полностью

КОРО́ННЫЙ, коронная, коронное (офиц., загр.). Правительственный, государственный. Коронный гетман. Коронная служба. Коронный суд.
• Коронная роль — лучшая, наиболее удающаяся роль в репертуаре какого-нибудь артиста. Гамлет был коронной ролью Мочалова.

КОРОНОВА́НИЕ, коронования, ср. (офиц. дорев. и загр.). Действие по гл. короновать.

КОРОНО́ВАННЫЙ, коронованная, коронованное; коронован, коронована, короновано (офиц. дорев. и загр.). прич. страд. прош. от короновать.

КОРОНОВА́ТЬ, короную, коронуешь, совер. и несов., кого-что (офиц. дорев. и загр.). Совершить (совершать) церемонию коронации над кем-нибудь.

КОРОНОВА́ТЬСЯ, коронуюсь, коронуешься, совер. и несов. (офиц. дорев. и загр.). Подвергнуться (подвергаться) коронации.

КОРООБДИ́РЩИК, корообдирщика, муж. (спец.). Рабочий целлюлозного производства, занимающийся очисткой дерева от коры.

КОРО́СТА, коросты, мн. нет, жен.
1. Гнойные струпья на коже при чесотке. Лошадь вся в коросте.
| Слой, корка грязи на коже (разг., обл.).
2. ... Статья полностью

КОРОСТЕ́ЛЬ, коростеля, муж. Небольшая луговая птица из породы голенастых с характерным, отрывочным криком; то же, что дергач. «Кричат перепела, трещат коростели.» Фет.

КОРО́СТОВЫЙ, коростовая, коростовое (обл.). прил. к короста; покрытый коростой. Коростовый поросенок.

КОРОТА́ТЬ, коротаю, коротаешь, несов. (к скоротать) (разг.). Только в сочетании со словами, обозначающими время: проводить время, стараясь преодолеть скуку и однообразие. Коротать время за шахматами. Коротать вечер в разговорах. Коротать свои дни охотою. Коротать жизнь. Коротать свой век.

КОРОТА́ТЬСЯ, коротаюсь, коротаешься, несов. (разг.). Проходить, протекать (о времени). В разговорах вечера коротались незаметно.

КОРОТЕ́ЛЬ. см. каротель.

КОРО́ТЕНЬКИЙ, коротенькая, коротенькое; коротенек, коротенька, коротенько (разг.).
1. уменьш. к короткий в 1 и 2 знач. Расскажите коротенько (нареч. ... Статья полностью

КОРО́ТКИЙ, короткая, короткое; короток, коротка, коротко.
1. Небольшой по длине; ант. длинный. Короткая палка. Короткий путь. Короткие ноги. Короткие волосы. Коротко (нареч.) обстрижен. Короткая трава.
| ... Статья полностью

КОРОТКО... (без удар.). Первая часть сложных слов в знач. короткий (см. короткий в 1, 2 и 3 знач.), напр. коротконогий, короткогривый, короткоусый, коротконосый, коротковолновый.

КОРОТКОВОЛНОВИ́К, коротковолновика, муж. (неол.). Лицо, занимающееся передачей и приемом по радио на короткой волне. Любитель-коротковолновик.

КОРОТКОВОЛНОВО́Й, коротковолновая, коротковолновое, и КОРОТКОВОЛНОВЫЙ, коротковолновая, коротковолновое (неол., радио). прил. к короткие волны (см. короткий). Коротковолновая передача.

КОРОТКОВО́ЛНОВЫЙ, см. коротковолновой.

КОРОТКОВОЛО́СЫЙ, коротковолосая, коротковолосое; коротковолос, коротковолоса, коротковолосо. С короткими волосами.

КОРОТКОГОЛО́ВЫЙ, короткоголовая, короткоголовое (антроп.).
1. Имеющий короткий череп.
2. в знач. сущ. короткоголовый, короткоголового, муж. То же, что брахицефал.

КОРОТКОНО́ГИЙ, коротконогая, коротконогое; коротконог, коротконога, коротконого. С короткими ногами. Коротконогий мужчина.

КОРОТКОНО́ЖКА, коротконожки, муж. и жен. (разг. фам.). Человек с короткими ногами.

КОРО́ТКОСТЬ, короткости, мн. нет, жен.
1. отвл. сущ. к короткий (книж.). Короткость пути. Короткость отношений.
2. ... Статья полностью

КОРОТКОФО́КУСНЫЙ, короткофокусная, короткофокусное (опт.). Обладающий коротким фокусом. Короткофокусный объектив.

КОРОТКОХВО́СТЫЙ, короткохвостая, короткохвостое; короткохвост, короткохвоста, короткохвосто (спец.). С коротким хвостом. Короткохвостая обезьяна.

КОРОТКОШЕ́ИЙ, короткошеяя, короткошее. С короткой шеей. Короткошеий человек.

КОРОТКОШЁРСТНЫЙ, корткошёрстная, корткошёрстное. см. короткошерстый.

КОРОТКОШЕ́РСТЫЙ, КОРОТКОШЁРСТЫЙ и (разг.) короткошёрстный, короткошёрстная, короткошёрстное (спец.). С короткой шерстью. Короткошерстые овцы. Короткошерстый мех.

КОРОТКОШЁРСТЫЙ, см. короткоше́рстый.

КОРОТЫ́Ш, коротыша, муж., и КОРОТЫШКА, коротышки, муж. и жен. (прост. шутл.). Человек низенького роста.

КОРОТЫ́ШКА, см. короты́ш.

КОРО́ЧЕ. сравн. к прил. короткий и к нареч. коротко. «Короче становился день.» Пушкин. «Молчалин вам наскучил бы едва ли, когда б сошлись короче с ним.» Грибоедов.
• ... Статья полностью

КО́РОЧКА, корочки, жен. уменьш. к корка. Пруд покрылся корочкой льда. Люблю поджаристую корочку. «Корочки без книг и книги без корочек.» Л.Толстой.

КОРОЧУ́Н. (или карачун), корочуна, муж. (прост., обл.). Внезапная смерть, конец. Тут ему и корочун пришел.

КОРПЕ́ТЬ, корплю, корпишь, несов., над чем, за чем и без доп. (разг.). Кропотливо и усердно заниматься каким-нибудь делом. Корпеть над задачей. Всю ночь корпел за письменным столом.

КО́РПИЯ, корпии, мн. нет, жен. (от лат. carpo — рву, щиплю). Перевязочный материал — нащипанные из тряпок нитки, которые употреблялись прежде вместо ваты. Щипать корпию.

КОРПОРА́НТ, корпоранта, муж. (нем. Korporant). В немецких университетах студент, член корпорации (во 2 знач.).

КОРПОРА́НТСКИЙ, корпорантская, корпорантское. прил. к корпорант. Корпорантский значок.

КОРПОРАТИ́ВНОСТЬ, корпоративности, мн. нет, жен. (книж.). отвл. сущ. к корпоративный; преданность интересам корпорации. Принцип корпоративности.

КОРПОРАТИ́ВНЫЙ, корпоративная, корпоративное (книж.). прил. к корпорация. Корпоративная честь. Корпоративный дух.

КОРПОРА́ЦИЯ, корпорации, жен. (лат. corporatio — объединение) (книж.).
1. В Западной Европе — местная профессиональная цеховая организация. Ремесленные корпорации.
2. ... Статья полностью

КОРПУЛЕ́НЦИЯ, корпуленции, жен. (лат. corpulentia) (разг. шутл.). Крупное телосложение, толщина. Человек солидной корпуленции.

КО́РПУС, корпуса, мн. корпуса, муж. (лат. corpus — тело).
1. Туловище (человека). Податься всем корпусом вперед.
| Туловище у животного (преим. ... Статья полностью

КО́РПУСНИ́К, ко́рпусника — корпусника́, муж. (спец.). Квалифицированный рабочий — специалист по изготовлению корпусов (экипажных, часовых и др.; см. корпус в 3 и 4 знач.).

КОРПУСНО́Й, корпусная, корпусное (прост.). То же, что корпусный в 1 знач. Корпусной командир.

КО́РПУСНЫЙ, корпусная, корпусное (спец.).
1. прил. к корпус во всех знач. кроме 1 и 10. Корпусный командир.
2. Непрозрачный (о краске; живоп.). Корпусная краска (то же, что корпус в 11 знач.).

КОРРЕГИ́РОВАТЬ, КОРРЕГИРОВАТЬСЯ. см. корригировать, корригироваться.

КОРРЕГИ́РОВАТЬСЯ

КОРРЕКТИ́В, корректива, муж. (от лат. correctus — исправленный) (книж.). Поправка, вносящая частичное изменение во что-нибудь. В предложенную резолюцию необходимо внести корректив. Работа требует корректива.

КОРРЕКТИ́РОВАТЬ [оре], корректирую, корректируешь, несов. (к прокорректировать), что.
1. Вносить исправления, коррективы во что-нибудь, поправлять что-нибудь (книж. ... Статья полностью

КОРРЕКТИ́РОВАТЬСЯ [оре], корректируюсь, корректируешься, несов. (книж.). страд. к корректировать.

КОРРЕ́КТНОСТЬ [оре], корректности, мн. нет, жен. (книж.). отвл. сущ. к корректный ... Статья полностью

КОРРЕ́КТНЫЙ [оре], корректная, корректное; корректен, корректна, корректно (от лат. correctus — исправный) (книж.).
1. Тактичный в обращении с людьми, вежливый. Он человек вполне корректный. Не совсем корректный поступок. Он корректен с подчиненными. Корректно (нареч. ... Статья полностью

КОРРЕ́КТОР [оре], корректора, мн. корректоры-корректора, муж. (лат. corrector — направитель) (тип.). Лицо, специально занимающееся чтением и правкой корректур. Корректор газеты.

КОРРЕ́КТОРСКИЙ [оре], корректорская, корректорское (тип.). прил. к корректор. Корректорский труд портит глаза. Корректорская комната.

КОРРЕ́КТОРША [оре], корректорши (тип.). женск. к корректор.

КОРРЕКТУ́РА [оре], корректуры, жен. (лат. correctura — то, что подлежит исправлению) (тип.).
1. только ед. ... Статья полностью

КОРРЕКТУ́РНЫЙ [оре], корректурная, корректурное (тип.). прил. к корректура. Корректурный оттиск. Корректурные листы. Корректурная работа.

КОРРЕ́КЦИЯ, коррекции, жен. (лат. correctio) (книж.).
1. Исправление (спец.). Коррекция зрения (исправление недостатков зрения посредством очков; мед. ... Статья полностью

КОРРЕЛЯ́Т, коррелята, муж. (филос.). Соотносительное, коррелятивное понятие, содержание которого уясняется при сопоставлении с каким-нибудь другим понятием. В пространстве верх и низ являются коррелятами.

КОРРЕЛЯТИ́ВНОСТЬ, коррелятивности, мн. нет, жен. (науч.). отвл. сущ. к коррелятивный; отношение корреляции между чем-нибудь.

КОРРЕЛЯТИ́ВНЫЙ, коррелятивная, коррелятивное (лат. correlativus) (науч.). Соотносительный, находящийся в корреляции. Коррелятивные понятия.

КОРРЕЛЯЦИО́ННЫЙ, корреляционная, корреляционное (науч.). прил. к корреляция. Данные величины находятся в корреляционной зависимости.

КОРРЕЛЯ́ЦИЯ, корреляции, жен. (лат. correlatio) (науч.).
1. Соотношение, взаимная зависимость сопоставляемых понятий (филос.).
2. Взаимная связь явлений, находящихся в известной зависимости друг от друга. Рост безработицы и количество уголовных преступлений находятся в прямой корреляции друг к другу.

КОРРЕСПОНДЕ́НТ [оре], корреспондента, муж. (от лат. приставки con — вместе, со- и respondeo — отвечаю).
1. Сотрудник газеты или другого периодического издания, посылающий в них сообщения с мест. Газетный корреспондент. Наш костромской корреспондент.
2. ... Статья полностью

КОРРЕСПОНДЕ́НТКА [оре], корреспондентки. женск. к корреспондент.

КОРРЕСПОНДЕ́НТСКИЙ [оре], корреспондентская, корреспондентское. прил. к корреспондент. Корреспондентское вознаграждение. Корреспондентская заметка.

КОРРЕСПОНДЕ́НЦИЯ [оре], корреспондентции, жен. (новолат. correspondentia — переписка).
1. Статья или заметка в газете, сообщающая местные сведения. Корреспонденция из Парижа.
2. только ... Статья полностью

КОРРЕСПОНДИ́РОВАТЬ [оре], корреспондирую, корреспондируешь, несов. (книж.).
1. Находиться в переписке с кем-нибудь (устар.).
2. Посылать сообщения, корреспонденции в газету.
3. ... Статья полностью

КОРРИГИ́РОВАТЬ и (чаще, но неправ.) коррегировать, коррегирую, коррегируешь, несов., что (от лат. corrigo — исправляю) (книж.). То же, что корректировать в 1 знач.

КОРРИГИ́РОВАТЬСЯ и (чаще, но неправ.) коррегироваться, коррегируюсь, коррегируешься, несов. (книж.). страд. к корригировать; то же, что корректироваться.

КОРРО́ЗИЯ, коррозии, мн. нет, жен. (лат. corrosio).
1. Разрушение горных пород под влиянием воды (геол.).
2. Разъедание металлов кислотами (хим.). Ржавчина есть простейший вид коррозии.

КОРРУ́ПЦИЯ, коррупции, жен. (лат. corruptio — порча) (публ.). Подкуп, соблазнение, развращение взятками (должностных лиц).

КОРСА́Ж, корсажа, муж. (франц. corsage). Часть женского платья, покрывающая бюст. Торопливо сунула письмо за корсаж.

КОРСА́ЖНИЦА, корсажницы, жен. (спец.). Работница швейной промышленности, специалистка по шитью корсажей.

КОРСА́К, корсака, муж. (казак.) (зоол.). Вид лисиц, живущих в южно-сибирских степях.

КОРСА́Р, корсара, муж. (итал. corsaro) (ист.). Пират, морской разбойник.
| Моряк, капитан частного вооруженного корабля, грабящий во время войны торговые суда противника.

КОРСА́РСТВО, корсарства, мн. нет, ср. (ист.). Пиратство, морской грабеж; корсарский промысел. В эпоху наполеоновских войн многие суда занимались корсарством.

КОРСЕ́Т, корсета, муж. (франц. corset). Принадлежность женской одежды в виде очень широкого пояса под платьем, со вшитыми упругими пластинками, для придания стройности фигуре. Она была затянута в корсет.
| Жесткий бандаж, охватывающий верхнюю часть туловища, носимый с лечебной целью. Кожаный корсет носят при искривлении позвоночника. Гипсовый корсет.

КОРСЕ́ТКА, корсетки, жен. (обл.). Женская кофта без рукавов.

КОРСЕ́ТНИЦА, корсетницы, жен. (спец.). Работница швейной промышленности — специалистка по изготовлению корсетов.

КОРСЕ́ТНЫЙ, корсетная, корсетное. прил. к корсет. Корсетное производство. Корсетная мастерская.

КОРСЕ́ТОЧНЫЙ [шн], корсеточная, корсеточное (прост.). Корсетный.

КОРТ, корта, муж. (англ. court) (спорт.). Площадка для игры в тенис.

КОРТЕ́Ж, кортежа, муж. (франц. cortège) (книж. устар.). Торжественное шествие. Похоронный кортеж.

КОРТЕ́СЫ [тэ], кортесов, ед. нет (исп. cortes, мн. от corte — двор, свита) (полит.). В Испании и Португалии — парламент.

КО́РТИК, кортика, муж. (от перс. kard — нож) (мор.). Холодное оружие в форме узкого кинжала, носимое командным составом морского и воздушного флота.

КО́РТОЧКИ, корточек, ед. нет (разг.). Только в выражениях: 1) на корточках (сидеть) — согнув ноги в коленях и держась на носках ног; 2) на корточки (опуститься, стать, присесть) — присесть в указанном положении; 3) с корточек (подняться, встать) — встать прямо, поднявшись из указанного положения.

КОРУ́НД, корунда, мн. нет, муж. (нем. Korund) (минер.). Твердый минерал, разновидностями которого являются рубин, топаз и сапфир.

КОРУ́НДОВЫЙ, корундовая, корундовое (минер.). прил. к корунд. Корундовый порошок (служит для шлифовки металла и камней).

КО́РЧА, корчи, чаще мн., род. мн. корч и корчей, жен. (разг. ... Статья полностью

КОРЧА́ГА, корчаги, жен. (обл.). Большой, обычно глиняный сосуд для разных хозяйственных надобностей.

КОРЧА́ЖНЫЙ, корчажная, корчажное (обл.). Приготовленный в корчагах. Корчажный мед.

КОРЧЕВА́ЛКА, корчевалки, жен. (тех., обл.). Корчевальная машина.

КОРЧЕВА́ЛЬНЫЙ, корчевальная, корчевальное (тех.). Предназначенный для корчевания пней. Корчевальная машина.

КОРЧЕВА́НИЕ, корчевания, мн. нет, ср. (тех.). Действие по гл. корчевать. Взрывной способ корчевания пней.

КОРЧЕВА́ТЫЙ, корчеватая, корчеватое; корчеват, корчевата, корчевато (обл.). С выступающими из земли корнями деревьев. Корчеватая дорога.

КОРЧЕВА́ТЬ, корчую, корчуешь, несов., что (тех.). Выкапывать, удалять из земли (пни, корни деревьев). Корчевать пни для подготовки земли под пашню.

КОРЧЕВА́ТЬСЯ, корчуюсь, корчуешься, несов. (тех.). страд. к корчевать.

КОРЧЁВКА, корчёвки, мн. нет, жен. (тех., разг.). То же, что корчевание. Корчевка пней.

КОРЧЕ́ВЬЕ, корчевья, мн. нет, ср., собир. (обл.). Выкорчеванные пни.

КОРЧЕ́МНИК, корчемника, муж. (устар.). Корчмарь, шинкарь.

КОРЧЕ́МНЫЙ, корчемная, корчемное (устар.).
1. прил. к корчма. Корчемный двор.
2. Беспатентный, неоплаченный пошлиной, тайно продаваемый (ист.). Корчемное вино. Корчемная соль.

КОРЧЕ́МСТВО, корчемства, мн. нет, ср. (юр., ист.). Тайная беспатентная продажа спиртных напитков.

КО́РЧИТЬ, корчу, корчишь, несов., кого-что.
1. (совер. скорчить) чаще безл. Сводить судорогами. Его всего корчило от боли. «Нас и корчит и томит болезнь пред роковой могилой.» Вяземский ... Статья полностью

КО́РЧИТЬСЯ, корчусь, корчишься, несов. (к скорчиться). Судорожно искривляться; изгибаться в корчах. Больной корчился от невыносимой боли.

КОРЧМА́, корчмы, род. мн. корчем, жен. (устар.). В Украине и в Белоруссии — трактир, постоялый двор с продажей крепких напитков.

КОРЧМА́РКА, корчмарки (устар.). женск. к корчмарь.

КОРЧМА́РЬ, корчмаря, муж. (устар.). Владелец корчмы.

КО́РШУН, коршуна, муж. Крупная хищная птица из семейства соколиных. Коршуном налететь на кого-нибудь (стремительно и злобно напасть па кого-нибудь).

КОРЫ́СТИТЬСЯ, корыщусь, корыстишься, несов., на что (прост.). Испытывать завистливое, жадное желание приобрести что-нибудь. Корыститься на большие доходы.

КОРЫ́СТЛИВЫЙ, корыстливая, корыстливое; корыстлив, корыстлива, корыстливо (обл.). Корыстолюбивый. Корыстливый кулак.

КОРЫ́СТНЫЙ, корыстная, корыстное; корыстен, корыстна, корыстно.
1. прил. к корысть; основанный на корысти. Преступление совершено из корыстных побуждений. Он подружился с ним с корыстной целью.
2. То же, что корыстолюбивый. Корыстный человек.

КОРЫ́СТОВАТЬСЯ, корыстуюсь, корыстуешься, несов., чем (обл.). Пользоваться чем-нибудь в своих личных выгодах.

КОРЫСТОЛЮ́БЕЦ, корыстолюбца, муж. (книж.). Корыстолюбивый человек.

КОРЫСТОЛЮБИ́ВЫЙ, корыстолюбивая, корыстолюбивое; корыстолюбив, корыстолюбива, корыстолюбиво (книж.). Стремящийся к наживе, жадный к деньгам. Корыстолюбивый человек.

КОРЫСТОЛЮ́БИЕ, корыстолюбия, мн. нет, ср. (книж.). отвл. сущ. к корыстолюбивый; стремление к наживе, жадность к деньгам.

КОРЫ́СТЬ, корысти, мн. нет, жен.
1. Выгода, материальная польза (прост.). «Какая ему в этом корысть? В корыте много ли корысти?» Пушкин.
2. То же, что корыстолюбие ... Статья полностью

КОРЫ́ТО, корыта, ср. Предмет хозяйственного обихода для стирки белья, корма скота и пр., сделанный из широкого бревна, расколотого пополам и выдолбленного с плоской стороны, или металлический такой же формы.
• ... Статья полностью

КОРЫ́ТЦЕ, корытца, род. мн. корытец-корытцев, ср. (разг.). уменьш. к корыто.

КОРЫ́ЩУСЬ, корыстишься. наст. от корыститься.

КОРЬ, кори, мн. нет, жен. (мед.). Детская заразная болезнь, сопровождающаяся сыпью и лихорадкой.

КОРЬЁ, корья, мн. нет, ср., собир. (спец.). Кора, снятая с дерева. Ивовое корье.

КОРЬЕВО́Й, корьевая, корьевое (спец.). прил. к корье; относящийся к обработке корья. Корьевое хозяйство. Корьевой промысел.

КОРЬЕДРОБИ́ЛКА, корьедробилки, жен. (тех.). Машина для дробления дубильного корья.

КОРЬЕРЕ́ЗКА, корьерезки, жен. (тех.). Машина для резки дубильного корья.

КОРЬЕРЕ́ЗЧИК, корьерезчика, муж. (спец.). Рабочий кожевенного производства, специалист по резке дубильного корья.

КО́РЮШКА, корюшки, жен. (финск. kuore) (зоол.). Небольшая рыбка из семейства лососевых, ловящаяся в Балтийском, Немецком и Белом морях.

КОРЯ́ВОСТЬ, корявости, мн. нет, жен. (разг.). отвл. сущ. к корявый. Его речь резала ухо своей корявостью.

КОРЯ́ВЫЙ, корявая, корявое; коряв, корява, коряво (разг.).
1. Искривленный, узловатый, нескладный. Корявое дерево. Корявый огурец.
2. Неровный, шероховатый. Корявая кожа. Корявые руки.
| Изрытый оспой (прост. ... Статья полностью

КОРЯ́ГА (или каряга), коряги, жен. (прост.). Суковатое дерево, затонувшее в воде. Лодка наткнулась на корягу.

КОРЯ́КИ, коряков, ед. коряк, коряка, муж. Народность на крайнем северо-востоке Азии.

КОРЯ́ЧИТЬ (или карячить), корячу, корячишь, несов., кого-что (прост.).
1. Растопыривать, широко раздвигать (ноги).
2. Ломать, корежить (обл.). Его корячило от боли.

КОРЯ́ЧИТЬСЯ (или карячиться), корячусь, корячишься, несов. (прост.).
1. Расставлять ноги, приседая. Чего ты корячишься? сядь как следует.
2. Упрямиться, упираться. Довольно тебе корячиться, пойдем.

КОСА́1, косы, вин. косу, мн. косы, жен. Несколько прядей волос на голове, сплетенных вместе. Девочка носила косу. Растрепать косу. Китаец с косой. Оттаскать за косы. Рвануть за косу.

КОСА́2, косы, вин. косу, мн. косы, жен. Сельскохозяйственное орудие для кошения травы — длинный нож с изогнутым концом, отточенный с одной стороны и прикрепленный к длинной рукоятке. Точить косу. Отбивать косу. Смерть аллегорически изображали в виде скелета с косой.

КОСА́3, косы, вин. косу, мн. косы, жен. (геогр.). Длинная узкая отмель, идущая от берега, или плоский, низкий мыс.

КОСА́4, косы, вин. косу, мн. косы, жен. (обл.). Узкая полоса леса.

КОСА́РКА, косарки (обл.). женск. к косарь1.

КОСА́РЬ1, косаря, муж. Тот, кто косит.

КОСА́РЬ2 и (обл.) косырь, косыря, муж. (спец.). Большой толстый нож, употр. в домашнем хозяйстве. Парень колол косарем лучину. Баба скоблила пол косарем.

КОСА́ТКА. см. касатка.

КОСА́Ч, косача, муж. (обл.). Тетерев-самец с косыми пучками хвостовых перьев.

КОСА́Я, косой, жен. (разг. вульг. неол. ист.). Кредитная бумажка достоинством в 1000 рублей (до введения советского червонца). Купил 10 фунтов хлеба за две косых.

КО́СВЕННО, нареч. (книж.).
1. нареч. к косвенный. Косвенно намекнуть на что-нибудь.
2. Частично, в некоторой степени. Это распоряжение косвенно касается и вас.

КО́СВЕННЫЙ, косвенная, косвенное (книж.).
1. Непрямой, идущий в косом направлении. Косвенный взгляд. Косвенные лучи солнца.
2. ... Статья полностью

КОСЕ́КАНС [сэ], косеканса, муж. (лат. cosecans) (мат.). Тригонометрическая функция — секанс дополнительного угла.

КОСЕ́Ц, косца, муж. (обл.). Косарь (см. косарь1).

КОСИ́ЛКА, косилки, жен. (с.-х.). Сельскохозяйственное орудие для скашивания травы, действующее лошадиной или механической тягой.

КОСИ́НКА, косинки, мн. нет, жен. (прост. фам.). Небольшое косоглазие. Глаза с косинкой. Девочка с косинкой.

КО́СИНУС, косинуса, муж. (лат. cosinus) (мат.). Синус дополнительного угла, функция угла, выражаемая отношением прилегающего к углу катета к гипотенузе.

КОСИ́ТЬ1, кошу, косишь, несов. (к скосить).
1. что. Срезывать (траву или хлебные злаки) косой или косилкой. Косить траву. Косить сено.
2. перен., кого-что. Уничтожать, губить массами. Эпидемия косит людей тысячами.

КОСИ́ТЬ2, кошу, косишь, несов.
1. что и чем. Направлять вкось, устанавливать, помещать косо. Косить рот. Лошадь косила глазами.
2. без доп. Находиться в косом положении (разг. ... Статья полностью

КОСИ́ТЬСЯ1, кошусь, косишься, несов. страд. к косить1 в 1 знач. Сено косится у нас в середине июня.

КОСИ́ТЬСЯ2, кошусь, косишься, несов., на кого-что.
1. (совер. покоситься). Смотреть искоса, сбоку. Лошади косились на придорожный пень. Он боязливо косился на своего соседа.
2. (совер. ... Статья полностью

КОСИ́ЦА, косицы, жен. (устар.).
1. То же, что косичка.
2. Отдельная прядь волос. Непричесанные волосы косицами лежали у него на затылке.

КОСИ́ЧКА, косички, жен. (разг.). уменьш.-ласк. к коса1. Волосы ее были заплетены косичками. Жиденькая косичка.

КОСМА́ТИТЬ, космачу, косматишь, несов., кого-что (прост.). Взъерошивать, растрепывать волосы кому-нибудь.

КОСМА́ТИТЬСЯ, космачусь, косматишься, несов. (прост.).
1. Взъерошиваться, растрепываться (о волосах).
2. страд. к косматить.

КОСМА́ТЫЙ, косматая, косматое; космат, космата, космато.
1. С длинной, густой шерстью, лохматый. Косматый зверь. Косматая овчарка.
2. С взъерошенными, всклоченными волосами (прост.). Не причешется, ходит целый день косматая.
| ... Статья полностью

КОСМА́ЧУ, космачусь, косматишь, косматишься. буд. от косматить, косматиться.

КОСМЕ́ТИКА, косметики, мн. нет, жен. (от греч. kosmetike — искусство украшать).
1. Искусственное украшение лица и тела. Кабинет косметики.
2. собир. ... Статья полностью

КОСМЕТИ́ЧЕСКИЙ, косметическая, косметическое. прил. к косметика. Косметический магазин.
| Служащий для косметики (в 1 знач.). Косметические средства. Косметическое мыло.

КОСМИ́ЧЕСКИЙ, космическая, космическое (книж.).
1. прил. к космос; мировой. Космические причины, вызвавшие ледниковый период.
| Междупланетный (астр. ... Статья полностью

КОСМОГОНИ́ЧЕСКИЙ, космогоническая, космогоническое (книж.). Относящийся к процессам мирообразования. Космогоническая гипотеза (гипотеза образования мира). Космогонические мифы (легендарные сказания о происхождении мира).

КОСМОГО́НИЯ, космогонии, жен. (греч. kosmogonia — происхождение мира) (книж.). Учение или верование о происхождении мира. Древнегреческая космогония Гезиода.

КОСМОГРА́ФИЯ, космографии, мн. нет, жен. (греч. kosmographia — описание мира) (книж. устар.). Учебный предмет средней школы, излагающий общее учение о земном шаре и вселенной.

КОСМОЛОГИ́ЧЕСКИЙ, космологическая, космологическое (филос.). прил. к космология.

КОСМОЛО́ГИЯ, космологии, мн. нет, жен. (от греч. kosmos — мир и logos — учение). Общее учение о мире в его целом. Космология Лейбница. Индусская космология.

КОСМОПОЛИ́Т, космополита, муж. (греч. kosmopolites от kosmos — вселенная и polites — гражданин) (книж.). Человек, не считающий себя принадлежащим к какой бы то ни было национальности, собств. признающий весь мир своим отечеством.

КОСМОПОЛИТИ́ЗМ, космополитизма, мн. нет, муж. (книж.). Взгляды, убеждения космополита.

КОСМОПОЛИТИ́ЧЕСКИЙ, космополитическая, космополитическое (книж.). прил. к космополит; проникнутый космополитизмом.

КО́СМОС, космоса, муж. (греч. kosmos) (книж.). Мир, Вселенная. Есть ли что-нибудь за пределами нашего космоса?
| Вселенная, как организованное целое (науч. ... Статья полностью

КО́СМЫ, косм, ед. (редк.) косма, космы, жен. (прост. пренебр.). Пряди волос. Распустить космы. Оттаскать за космы.

КОСНЕ́ТЬ, коснею, коснеешь, несов. (книж.).
1. в чем. Пребывать неподвижно, не меняться, погрязать в чем-нибудь. Коснеть в невежестве. Коснеть в пороках.
2. Терять гибкость, подвижность, коченеть. Говорить коснеющим языком.

КОСНО́Й, косная, косное. см. косный3.

КО́СНОСТЬ, косности, мн. нет, жен. (книж.).
1. отвл. сущ. к косный1. Косность ума. Косность привычек.
| ... Статья полностью

КОСНОЯЗЫ́ЧИЕ, косноязычия, мн. нет, ср. (книж.). Расстройство речи, состоящее в неясном, невнятном произношении.
| перен. Неумение складно говорить (пренебр.).

КОСНОЯЗЫ́ЧНЫЙ, косноязычная, косноязычное; косноязычен, косноязычна, косноязычно (книж.). Страдающий косноязычием.
| перен. Не умеющий складно говорить (пренебр.).

КОСНУ́ТЬСЯ, коснусь, коснёшься. совер. и однокр. к касаться.

КО́СНЫЙ1, косная, косное; (косен, косна малоупотр.), косно (книж.). Невосприимчивый, приверженный к привычному. Косный ум.
| Неподвижный, ленивый. Косный образ жизни.

КО́СНЫЙ2, косная, косное (обл.). прил. к коса1. Косные ленты.

КО́СНЫЙ3, косная, косное, и косной, косная, косное (обл. и спец.). прил. к коса2. Косное острие. Косная сталь.

КОСО... (без удар.). Первая часть составных слов, означающая: косой, имеющий что-нибудь косое (то, на что указывает вторая часть), напр.: косолобый, косоногий, косоглазие.

КОСОБО́КИЙ, кособокая, кособокое; кособок, кособока, кособоко (разг.). Перекошенный, кривобокий. Кособокий человек. Кособокий шкаф.

КОСОВИ́ЦА, косовицы, жен. (с.-х., обл.). Сенокос, время косьбы.

КОСОВИ́ЩЕ, косовища, ср. (спец.). Рукоятка косы (см. коса2).

КОСОВОРО́ТКА, косоворотки, жен. (разг.). Мужская рубашка с косым воротом.

КОСОГЛА́ЗИЕ, косоглазия, мн. нет, ср. Неодинаковое направление глазных зрачков.

КОСОГЛА́ЗЫЙ, косоглазая, косоглазое; косоглаз, косоглаза, косоглазо (разг.). Страдающий косоглазием.

КОСОГО́Р, косогора, муж. Склон горы или холма. «Село по косогору тянется, потом в овраг спускается, а там опять на горочку.» Некрасов.

КОСО́Й1, Косая, косое; кос, коса, косо.
1. Расположенный наклонно к горизонтальной плоскости, не отвесный. Косой дождь. Косые лучи солнца. Дождь падал косо (нареч.).
2. Идущий в сторону под углом к главному направлению, расположенный по диагонали, наискось. Косой почерк. Косой разрез глаз.
3. ... Статья полностью

КОСО́Й2, косого, муж. (прост., обл.). Заяц. «- А сколько (у крестьянских детей) рассказов! Попался косой, поймали ежа...» Некрасов.

КОСО́К, коска, муж. (сапож.). Утолщенная сзади подкладка под пятку, вкладываемая в туфли.

КОСОЛА́ПИНА, косолапы, мн. нет, жен. (обл.). Косолапость. «В ногах передних и особенно задних была значительная косолапость.» Л.Толстой.

КОСОЛА́ПОСТЬ, косолапости, мн. нет, жен. (разг.). отвл. сущ. к косолапый; косолапое строение. Косолапость стопы.

КОСОЛА́ПЫЙ, косолапая, косолапое; косолап, косолапа, косолапо.
1. Со ступнями, повернутыми пятками врозь (разг.). Косолапый медведь.
2. Неловкий, неуклюжий (прост. неод.). Экий ты косолапый! опять разбил стакан!

КОСОРО́ТЫЙ, косоротая, косоротое; косорот, косорота, косорото (прост.). С перекошенным ртом.

КОСОСЛО́Й, косослоя, муж. (спец.). Винтообразное расположение волокон в дереве, делающее его непригодным для технической обработки.

КОСОСЛО́ЙНЫЙ, косослойная, косослойное (тех.). С косослоем (о дереве, бревне и т.п.). Косослойный лес. Косослойное дерево.

КОСОУГО́ЛЬНЫЙ, косоугольная, косоугольное (мат.). С непрямыми углами. Косоугольный треугольник.

КОСТЕ... (без удар.) (книж. и спец.). Первая часть сложных слов, обозначающая: кость, отношение к кости, костям, напр. костедробилка, костедробильный, костеобжигательный, костеварня и др.

КОСТЕВО́Й, костевая, костевое (анат., устар.). прил. к кость; костный.

КОСТЁЛ, кстёла, муж. (польск.). Польский католический храм.

КОСТЁЛЬНЫЙ, костёльная, костёльное. прил. к костел. Костельный органист. Костельный сторож.

КОСТЕНЕ́ТЬ, костенею, костенеешь, несов. (к окостенеть).
1. Холодея, становиться твердым (как кость; преим. о трупе). «На земле они (трупы) лежали, костенея.» Лермонтов.
2. ... Статья полностью

КОСТЁР, костра, муж.
1. Горящая или сложенная для горения куча дров, сучьев или другого топлива. Варить кашу на костре. Джордано Бруно сожжен на костре.
2. Сложенная из дров или бревен поленица (обл., спец.).

КОСТЕРИ́ТЬ, костерю, костеришь, несов., кого-что (обл.). Бранить, ругать.

КОСТЕ́РЬ, костерья, муж. (бот., с.-х.). Сорная и кормовая трава из семейства злаков.

КОСТИ́СТЫЙ, костистая, костистое; костист, костиста, костисто.
1. Имеющий много костей. Лещ — очень костистая рыба.
2. С заметными, выступающими костями. Костистые руки.

КОСТИ́ТЬ, кощу, костишь, несов. (к раскостить), кого-что (прост.). Долго и упорно бранить, осыпать бранью, приставать с бранью. Начнет костить, так уж не отвяжется до ночи.

КОСТЛЯ́ВОСТЬ, костлявости, мн. нет, жен. отвл. сущ. к костлявый; костлявое сложение.

КОСТЛЯ́ВЫЙ, костлявая, костлявое; костляв, костлява, костляво. Очень тощий, с выдающимися под кожей костями. Костлявые руки.

КО́СТНЫЙ, костная, костное (спец.). прил. к кость; из костей. Костный мозг. Костный туберкулез. Костный клей.

КОСТО... (без удар.). Первая часть сложных слов, то же, что косте..., напр. костоломка, костоправ и др.

КОСТОЕ́ДА, костоеды, мн. нет, жен. (мед.). Болезнь, состоящая в воспалении и разрушении костей.

КОСТОЛО́М, костолома, мн. нет, муж. (прост., обл.). Ломота в теле.

КОСТОЛО́МКА, костоломки, жен. (прост.).
1. только ед. Болезнь, сопровождающаяся ломотой в костях (напр. ревматизм; обл. ... Статья полностью

КОСТОПРА́В, костоправа, муж. (обл.). Встарину в деревнях лицо, умеющее вправлять кости при вывихе.
| Плохой доктор (ирон.).

КО́СТОЧКА, косточки, жен.
1. уменьш.-ласк. к кость. Обгладывать цыплячьи косточки. У меня косточки заныли.
2. Твердое ядро в некоторых плодах. Абрикосовая косточка.
3. ... Статья полностью

КО́СТОЧКОВЫЙ, косточковая, косточковое (спец.). С косточками (о фруктах).

КОСТРА́, костры, мн. нет, жен. (спец.). Жесткая кожица и деревянистые волокна льна и конопли, остающиеся, как отброс, после их трепания и чесания.

КОСТРЕ́Ц, костреца, муж. В теле человека и животного — нижняя часть крестца.
| В сортах мяса — верхняя часть задней ляжки (спец.).

КОСТРИ́КА, кострики, мн. нет, жен. (спец.). То же, что костра.

КОСТРО́ВЫЙ, костровая, костровое (спец.). прил. к костра; из костры.

КОСТЫ́К, костыка, муж. (обл.). Крючок для плетения лаптей.

КОСТЫ́ЛЬ, костыля, муж.
1. Высокая палка с короткой поперечиной наверху, на которую при хождении опираются, закладывая ее под мышку, люди с больной ногой или хромые. Ходить на костылях.
| Посох (устар.).
2. ... Статья полностью

КОСТЫЛЯ́ТЬ, костыляю, костыляешь, несов., кого-что (прост., вульг.). Бить, колотить.

КОСТЬ, -и, о ко́сти, в кости́, мн. -и, -е́й, жен.
1. Отдельная составная часть скелета человека или животного. Перелом кости. Подавился рыбьей костью. ... Статья полностью

КОСТЮ́М, костюма, муж. (франц. costume).
1. Одежда человека (книж.). История костюма.
2. Полный комплект мужского платья. Пиджачный костюм.
3. Женское верхнее платье, состоящее из жакета и юбки.
4. ... Статья полностью

КОСТЮМЁР, костюмёра, муж. (театр.). Лицо, заведующее костюмами в театре.

КОСТЮМЁРНЫЙ и КОСТЮМЕРНЫЙ, костюмерная, костюмерное (театр.).
1. прил. к костюм. Костюмерная мастерская.
2. в знач. сущ. костюмёрная, костюмёрной, жен. Помещение для театральных костюмов.

КОСТЮМЕ́РНЫЙ

КОСТЮМИРО́ВАННЫЙ, костюмированная, костюмированное; костюмирован, костюмирована, костюмировано.
1. прич. страд. прош. от костюмировать.
2. в знач. ... Статья полностью

КОСТЮМИРОВА́ТЬ, костюмирую, костюмируешь, совер. и несов., кого-что. Одеть (одевать) в театральный или маскарадный костюм.

КОСТЮМИРОВА́ТЬСЯ, костюмируюсь, костюмируешься, совер. и несов. возвр. и страд. к костюмировать.

КОСТЮМИРО́ВКА, костюмировки, мн. нет, жен.
1. Действие по гл. костюмировать.
2. собир. Костюмы (см. костюм в 4 знач.).

КОСТЮ́МНЫЙ, костюмная, костюмное (спец.). прил. к костюм. Костюмный класс (в школах живописи — класс рисования живой натуры в костюмах). Костюмная пьеса (с специально изготовленными для нее характерными, историческими и т.п. костюмами).

КОСТЮ́МЧИК, костюмчика, муж. (разг.). уменьш.-ласк. к костюм.

КОСТЯ́К, костяка, муж. Скелет, остов.

КОСТЯНИ́КА, костяники, мн. нет, жен. Лесное травянистое растение с красными съедобными ягодами.

КОСТЯНО́Й, костяная, костяное.
1. Сделанный из кости (в 1 знач.). Костяной ножик.
2. Добываемый из кости, костей (спец.). Костяная мука (вываренная и обезжиренная кость, измельченная в порошок, употр. ... Статья полностью

КОСТЯ́ШКА, костяшки, жен. (разг.).
1. Косточка, обломок кости.
2. Шарик на счетах.

КОСУ́ЛЯ1, косули, жен. (зоол.). Дикая коза из породы оленей.

КОСУ́ЛЯ2, косули, жен. (обл.). Вид сохи, отваливающей землю только на одну сторону.

КОСУ́ШКА, косушки, жен. (прост. устар.). Полбутылки водки.

КОС-ХАЛВА́, кос-халвы́, мн. нет, жен. (от тур. koz — орех и араб. halva — халва). Сорт халвы (белая и твердая).

КОСЫ́НКА, косынки, жен. (прост.). Головной платок.

КОСЫ́РЬ, косыря, муж. см. косарь2.

КОСЬБА́, косьбы, мн. нет, жен. Действие по гл. косить1.

КОСЯ́К1, косяка, муж.
1. Брус дверной или оконной рамы. Прислониться к дверному косяку.
2. Предмет, расположенный косо, или имеющий косую форму (разг.). «Рожа выходит косяком (в плохом зеркале).» Гоголь ... Статья полностью

КОСЯ́К2, косяка, муж. (спец.).
1. Гурт кобыл с одним жеребцом. Казаки угнали косяк в степь.
2. Стая рыб, птиц и некоторых др. ... Статья полностью

КОТ, кота, муж.
1. Самец кошки.
2. Человек, живущий на содержании проститутки (вульг., из вор.).
• Морской кот (зоол. ... Статья полностью

КОТА́НГЕНС, котангенса, муж. (лат. cotangens) (мат.). Тригонометрическая функция — тангенс дополнительного угла.

КОТЁЛ, котла, муж.
1. Металлический сосуд округлой формы, служащий для нагревания воды. Котел кипит. Взять воды из котла.
| Большой чан для варки пищи.
2. перен. Питание из общей кухни. Артельный котел. Сдавать продукты в общий котел.
3. ... Статья полностью

КОТЕЛО́К, котелка, муж.
1. Маленький котел.
| Небольшой металлический сосуд с ручкой, употр. в войсках для раздачи горячей пищи.
2. Твердая фетровая мужская шляпа с округлым верхом.

КОТЕ́ЛЬНИК, котельника, муж. (спец.). Котельный мастер.

КОТЕ́ЛЬНЫЙ, котельная, котельное (спец.).
1. прил. к котел. Котельный завод.
| Идущий на изготовление котлов. Котельное железо (особый сорт толстого листового железа).
2. ... Статья полностью

КОТЕ́ЛЬЧИК и КОТЁЛЬЧИК, котёльчика, муж. (разг.). уменьш. к котел. «Небольшой котельчик висел над одним из огней, в нем варились "картошки".» А.Тургенев.

КОТЁЛЬЧИК

КОТЕ́ЛЬЩИК, котельщика, муж. (спец.). То же, что котельник.

КОТЁНОК, котёнка, мн. котята, котят, муж. Детеныш кошки.

КОТЕРИ́Я, котерии, жен. (лат. coteria, первонач., в средние века, отряд наемников) (книж. устар.). Партия, кружок лиц, преследующих какие-нибудь тайные цели.

КО́ТИК, котика, муж.
1. уменьш.-ласк. к кот.
2. Морской кот (самец или самка; зоол.).
3. Мех морского кота.

КО́ТИКОВЫЙ, котиковая, котиковое. прил. к котик, во 2 и 3 знач. Котиковый промысел.
| Сделанный из меха котика. Котиковая шапка.

КОТИЛЬО́Н, котильона, муж. (франц. cotillon) (ист.). Кадриль, перемежающаяся разными др. танцами.

КОТИ́РОВАННЫЙ, котированная, котированное; котирован, котирована, котировано (фин.). прич. страд. прош. от котировать.

КОТИ́РОВАТЬ, коти́рую — котиру́ю, коти́руешь — котиру́ешь, совер. и несов., что (от франц. coter) (фин.). Установить (устанавливать) цену чего-нибудь (процентных бумаг).

КОТИ́РОВАТЬСЯ, коти́руюсь — котиру́юсь, коти́руешься — котиру́ешься, несов.
1. во что. Цениться во что-нибудь (о процентных бумагах; фин.).
2. без доп. ... Статья полностью

КОТИРО́ВКА, котировки, жен. (фин.). Действие по гл. котировать и котироваться.

КОТИРО́ВОЧНЫЙ, котировочная, котировочное (фин.). прил. к котировка. Котировочные комиссии.

КОТИ́ТЬСЯ, кочусь, котишься, несов. (к окотиться). Рожать котят (о кошке).
| Рожать детенышей (о самках, напр. об овце; обл.).

КОТЛЕ́ТА, котлеты, жен. (франц. cotelette — отбивная котлета).
1. Мясное кушанье из рубленого мяса в виде овальной лепешки. Пожарские котлеты (рубленые котлеты из белого мяса, телятины или курицы; по имени содержателя ресторана в гор. ... Статья полностью

КОТЛЕ́ТКА, котлетки, жен. (разг.). уменьш.-ласк. к котлета.

КОТЛЕ́ТНЫЙ, котлетная, котлетное. прил. к котлета; для котлет. Котлетное мясо.

КОТЛОВА́Н, котлована, муж. (тех.). Большая яма, выемка, вырытая для закладки фундамента или подобного сооружения. «В начатом котловане, видные лишь до пояса, возятся землекопы.» Л.Леонов.

КОТЛОВИ́НА, котловины, жен. Большое углубление, впадина в рельефе местности с покатым спуском со всех сторон.
| Кратер вулкана (устар.).

КОТЛО́ВЫЙ, котловая, котловое (тех.). прил. к котел в 3 знач.

КОТЛООБРА́ЗНЫЙ, котлообразная, котлообразное; котлообразен, котлообразна, котлообразно (книж.). Имеющий форму котла; с округлой впадиной.

КОТО́МКА, котомки, жен. Дорожная сумка; мешок, носимый за плечами.

КОТОНИЗА́ЦИЯ, КОТТОНИЗАЦИЯ, коттонизации, жен. (тех.). Действие по гл. котонизировать и котонизироваться.

КОТОНИЗИ́РОВАТЬ, КОТТОНИЗИРОВАТЬ, коттонизирую, коттонизируешь, совер. и несов., что (от франц. coton или англ. cotton — хлопок) (тех.). Превратить (превращать) в материал, похожий на хлопок. Котонизировать лен.

КОТОНИЗИ́РОВАТЬСЯ, КОТТОНИЗИРОВАТЬСЯ, коттонизируюсь, коттонизируешься, совер. и несов. (тех.).
1. Превратиться (превращаться) в материал, похожий на хлопок (о льне).
2. страд. к котонизировать.

КОТОНИ́Н, КОТТОНИН, коттонина, мн. нет, муж. (неол. спец.). Материал из котонизированных лубяных волокон.

КОТО́РЫЙ, кото́рая, кото́рое, мест.
1. вопр. Какой по порядку (предполагается ответ в форме порядкового числительного). Который раз вы были на этой пьесе? — Третий.
|| отн. ... Статья полностью

КОТО́РЫЙ-ЛИБО, кото́рая-либо, кото́рое-либо, мест. неопределен. (разг. устар.). То же, что который-нибудь.

КОТО́РЫЙ-НИБУДЬ и КОТО́РЫЙ-НИБУ́ДЬ, которая-нибудь, которое-нибудь, мест. неопределен. (разг.). Какой-нибудь из нескольких по порядку, по счету. Купил много лотерейных билетов, который-нибудь да выиграет.

КОТО́РЫЙ-ТО, кото́рая-то, кото́рое-то, мест. неопределен. (разг.). Какой-то из нескольких по порядку, по счету.

КОТОФЕ́Й, котофея, муж. (нар.-поэт. и шутл.). Кот.

КОТТЕ́ДЖ [отэ] (англ. cottage). Небольшой загородный дом; дом, рассчитанный на одну семью.

КОТТОНИЗА́ЦИЯ

КОТТОНИЗИ́РОВАТЬ

КОТТОНИЗИ́РОВАТЬСЯ

КОТТОНИ́Н

КОТУ́РНЫ, котурнов, ед. котурн, котурна, муж. (греч. kothornoi) (ист.). Обувь трагических актеров в античном театре в виде башмаков на высокой подошве.
• ... Статья полностью

КОТЫ́, котов, ед. нет (обл.). Теплая, преим. женская обувь, обычно на меху.

КОТЯ́ТА, котят. мн. от котенок.

КО́УПЕР. см. каупер.

КОУ́РКА. см. каурка.

КОУ́РЫЙ. см. каурый.

КО́ФЕ, нескл., муж. кофи (разг.) ср. (от араб. kahva — вино, от названия страны в Африке — Каффа). Зерна тропического растения — кофейного дерева. Кофе в зернах. Молотый кофе. Жареный кофе.
| ... Статья полностью

КОФЕЁК, кофейка, мн. нет, муж. (разг.). уменьш.-ласк. к кофе.

КОФЕИ́Н, кофеина, мн. нет, муж. (лат. coffeinum) (хим. апт.). Наркотическое вещество, добываемое из зерен кофе и чайных листьев.

КОФЕИ́НКА, кофеинки, жен. (разг.). Зернышко кофе.

КО́ФЕЙ, кофея, мн. нет, муж. (прост.). Кофе. «Здесь почивал он, кофей кушал (слова ключницы о барине).» Пушкин.
• Чаи да кофеи (прост., неод.) — чаепитие, питье кофе, как бездельное времяпровождение.

КОФЕ́ЙНИК, кофейника, муж. Сосуд для варки кофе.

КОФЕ́ЙНИЦА, кофейницы, жен.
1. Ручная мельница для размалывания кофейных зерен.
2. Коробка для хранения кофе.
3. Гадалка на кофейной гуще (устар.).

КОФЕ́ЙНИЧАТЬ, кофейничаю, кофейничаешь, несов. (прост.). Распивать кофе.

КОФЕ́ЙНЫЙ, кофейная, кофейное. прил. к кофе. Кофейная гуща. Кофейный цвет. Кофейное дерево. Кофейная мельница.
| Приготовленный из кофе, с кофе. Кофейный шоколад. Кофейное мороженое.

КОФЕ́ЙНЯ, кофейни, род. мн. кофеен, жен. (устар.). Заведение, где посетители пьют кофе. Турецкая кофейня.

КОФР, кофра, муж. (франц. coffre — Сундук).
1. Сундук с несколькими отделениями.
2. Закрытый каменный ход в крепостном рву (воен. устар.).

КО́ФТА, кофты, жен. Верхняя часть женского костюма. Ночная кофта. Вязаная кофта.
| Короткое теплое женское пальто (прост.).

КО́ФТОЧКА, кофточки, жен. Кофта из легкой ткани. Маркизетовая кофточка.

КОХА́НКА, коханки, жен. (укр.). В рассказах из украинской жизни — возлюбленная.

КОХИНХИ́НА, кохинхины, и (чаще) КОХИНХИНКА, кохинхинки, жен. (с.-х.). Домашняя курица крупной породы, с богатым густым оперением. (По имени франц. колонии в Индо-Китае Кохинхины, откуда эта порода вывезена в Европу.)

КОХИНХИ́НКА, см. кохинхи́на.

КОХИНХИ́НСКИЙ, кохинхинская, кохинхинское (с.-х.). прил. к кохинхина и к кохинхинка; из породы кохинхинок. Кохинхинский петух.

КОЧА́Н, кочана и (обл.) кочна, муж. Головка капусты, состоящая из плотно прилегающих друг к другу листьев в форме шара. Кочан капусты. Голова как кочан или кочаном.

КОЧА́ННЫЙ, кочанная, кочанное. прил. к кочан.
| В виде кочана. Кочанная капуста (в прот. рубленой).

КОЧЕВА́НИЕ, кочевания, ср. (книж.). Действие по гл. кочевать.

КОЧЕВА́ТЬ, кочую, кочуешь, несов.
1. Переезжать, переходить с места на место со своим жильем и имуществом, вести такой образ жизни. «Цыганы шумною толпой по Бессарабии кочуют.» Пушкин.
| Переходить стадами или стаями с места на место (о животных). Лисицы кочуют только зимой.
2. ... Статья полностью

КОЧЁВКА, кочёвки, жен. (разг.).
1. Кочевье (в 1 знач.). Мы доехали до казакской кочевки.
2. Действие по гл. кочевать.

КОЧЕ́ВНИКИ, кочевников, ед. кочевник, кочевника, муж. Племя, ведущее кочевой образ жизни.

КОЧЕ́ВНИЧЕСКИЙ, кочевническая, кочевническое. прил. к кочевник.

КОЧЕВО́Й, кочевая, кочевое.
1. Не имеющий оседлости, кочующий с места на место. Кочевые племена. Кочевая птица.
2. Состоящий в кочевках (во 2 знач.), ант. оседлый. Кочевой образ жизни.

КОЧЕВРЯ́ЖИТЬСЯ, кочевряжусь, кочевряжишься, несов. (прост., обл.).
1. Упрямиться, заставлять себя просить, долго от чего-нибудь отказываться. Спой нам что-нибудь, не кочевряжься.
| ... Статья полностью

КОЧЕ́ВЬЕ, кочевья, род. мн. кочевий, ср.
1. Стоянка кочевников.
2. Местность, по которой кочуют. Кочевья калмыков простираются от Урала до Северного Кавказа.
3. действ. по гл. кочевать.

КОЧЕГА́Р, кочегара, муж. (спец.). Рабочий, обслуживающий топки паровых котлов. Кочегар на пароходе.

КОЧЕГА́РКА, кочегарки, жен. (тех.). Помещение, где расположены топки паровых котлов и где производится загрузка их топливом.

КОЧЕГА́РНЫЙ, кочегарная, кочегарное (тех.). прил. к кочегарка. Кочегарное отделение.

КОЧЕГА́РНЯ, кочегарни, род. мн. кочегарен, жен. (тех.). То же, что кочегарка.

КОЧЕДЫ́К, кочедыка, муж. (обл.). Инструмент для плетения лаптей.

КОЧЕНЕ́ТЬ, коченею, коченеешь, несов.
1. (совер. закоченеть и окоченеть). Утрачивать подвижность и чувствительность, застывать. Руки коченеют от холода.
2. (совер. ... Статья полностью

КО́ЧЕНЬ, ко́чня — кочня́, муж. (обл.). Кочан.

КОЧЕРГА́, кочерги, род. мн. кочерёг, жен.
1. Железный прут, согнутый на конце, для перемешивания топлива в печи. Мешать уголья кочергой.
2. Бранное слово, преим. о старухе (обл.). Старая кочерга.

КОЧЕРЁЖКА, кочерёжки, жен. (прост.). Маленькая кочерга.

КОЧЕРЫ́ЖКА, кочерыжки, жен. Твердый стержень капустного кочана. Когда шинковали капусту, кочерыжки отдавали ребятам.

КО́ЧЕТ, кочета, муж. (обл.). Петух.

КОЧЕТО́К, кочетка, муж.
1. уменьш.-ласк. к кочет (обл.). Сказка о кочетке и курочке.
2. Колышек на борту лодки, к которому прикрепляется веревкою весло (спец.).

КО́ЧКА, кочки, жен. Бугорок земли на сыром или болотистом лугу. Мы шли по болоту, перепрыгивая с кочки на кочку.

КОЧКАРИ́, кочкарей, ед. нет (обл.). Место, покрытое кочками.

КОЧКОВА́ТЫЙ, кочковатая, кочковатое; кочковат, кочковата, кочковато. Покрытый кочками. Кочковатый луг.

КОЧКОРЕ́З, кочкореза, муж. (с.-х.). Плуг особого устройства для распахивания кочковатого поля.

КОЧУ́СЬ, котишься. наст. от котиться.

КОШ1, ко́ша — коша́, муж. (тюрк.) (обл.).
1. Стан кочевников.
2. Казачий лагерь (ист.).
3. Военное братство в Запорожьи (ист. ... Статья полностью

КОШ2, ко́ша, муж. (обл.). Рыболовный снаряд, корзина конической формы.

КОША́РА, кошары, жен. (обл.). Овечий загон.

КОША́ТИНА, кошатины, мн. нет, жен. (прост.). Кошачье мясо, как пища.

КОША́ТНИК, кошатника, муж.
1. Лицо, промышляющее ловлей и скупкой кошек для выделки их меха.
2. Любитель кошек (разг.).

КОША́ТНИЦА, кошатницы. женск. к кошатник.

КОША́ЧИЙ и (устар.) КОШАЧИЙ (или кошечий), кошачья, кошачье.
1. прил. к ккошка. Кошачья ловкость. Кошачий мех. «Сердитая! все кошачьи ухватки!» Грибоедов.
| ... Статья полностью

КОШЕВО́Й, кошевая, кошевое.
1. прил. к кош1 (обл. и ист.). Кошевой атаман.
2. в знач. сущ. ... Статья полностью

КОШЕЛЁК, кошелька, муж.
1. Мешочек, чаще кожаный, с металлическим затвором, для ношения денег в кармане. Туго набитый кошелек.
2. перен. То же, что карман во 2 знач. ... Статья полностью

КОШЕ́ЛЬ, кошеля, муж.
1. Кошелек (устар.). Денег полный кошель.
2. Плетеная сумка, корзинка (обл.).

КОШЕМА́Р, кошемара, муж. см. кошмар.

КОШЕ́НИЕ, кошения, мн. нет, ср. Действие по гл. косить.

КОШЕНИ́ЛЕВЫЙ, кошенилевая, кошенилевое (спец.).
1. прил. к кошениль.
2. Из кошенили (в 1 знач.). Кошенилевая краска.

КОШЕНИ́ЛЬ, кошенили, мн. нет, жен. (франц. cochenille).
1. Красящее вещество красного цвета (спец.).
2. Род насекомых, из которых добывается эта краска (зоол.).

КОШЕНИ́НА, кошенины, мн. нет, жен. (обл.). Скошенная трава.

КО́ШЕР, кошера, муж. Кошерная пища.

КОШЕ́РНЫЙ, кошерная, кошерное (от др.-евр. — очень чистый). У евреев — разрешенный религиозными законами к употреблению в пищу.

КО́ШЕЧИЙ. см. кошачий.

КО́ШЕЧКА, кошечки, жен. уменьш.-ласк. к кошка.

КО́ШКА, ко́шки, жен.
1. Самка кота. Кошка поймала мышь. Кошка мяукает. Кошка оцарапала ребенка. Ангорская кошка.
2. Кошачий мех (разг.). Купил кошку на воротник.
3. чаще мн. ... Статья полностью

КОШКОДА́В, кошкодава, муж. (спец.). Скупщик кошек на мех.

КОШКОДЁР, кошкодёра, муж. (спец.). То же, что кошкодав.

КОШМА́1, кошмы, мн. кошмы, жен. (казак. qosma) (спец.). Большой кусок войлока.

КОШМА́2, кошмы, мн. кошмы, жен. (обл., спец.). Многорядный плот из мелкого леса (на Волге).

КОШМА́Р и (устар.) кошемар, кошемара, муж. (франц. cauchemar). Тягостный сон с ощущением удушья. «Во сне давил его кошмар.» Чехов. «Жизнь... душит нас, как кошемар.» Тютчев.
| ... Статья полностью

КОШМА́РНЫЙ, кошмарная, кошмарное; кошмарен, кошмарна, кошмарно.
1. прил. к кошмар; сопровождающийся кошмаром. Кошмарное впечатление. Кошмарный сон.
2. перен. ... Статья полностью

КОШМО́ВЫЙ, кошмовая, кошмовое (спец.). прил. к кошма1; из кошмы. Кошмовое производство. Кошмовый материал.

КОШНИ́ЦА, кошницы, жен. (устар., поэт.). Корзина.

КОШО́ЛКА, кошолки, жен. (разг.). Корзина, кузов.

КОШТ, кошта, муж. (польск. koszt) (устар.). Расходы на содержание. Жить на своем коште. Казенный кошт.

КОШУ́, косишь. наст. от косить2.

КОШУ́РКА, кошурки, жен. (обл.). То же, что кошечка.

КОШУ́СЬ, косишься. наст. от коситься1.

КОЩЕ́Й (или кащей), кощея, муж. (казак. — бедняк).
1. (К прописное). В народных русских сказках — мифическое существо: худой, костлявый старик, обладающий тайной долговечности, богатый и злой. Кощей бессмертный.
2. ... Статья полностью

КОЩУ́ННИК, кощунника, муж. Тот, кто кощунствует.

КОЩУ́НСТВЕННЫЙ, кощунственная, кощунственное; кощунствен, кощунственна, кощунственно (книж.).
1. прил. к кощунство (церк.). Кощунственные действия.
2. ... Статья полностью

КОЩУ́НСТВО, кощунства, мн. нет, ср. (церк. и книж.). Действие по гл. кощунствовать.

КОЩУ́НСТВОВАТЬ, кощунствую, кощунствуешь, несов., над чем (церк. и книж.). Оскорблять религиозное чувство верующих насмешками над предметами культа.

КОЭФИЦИЕ́НТ, КОЭФФИЦИЕНТ, коэффициента, муж. (ново-лат. coefficiens — содействующий).
1. Числовой множитель в алгебраическом выражении (мат.).
| ... Статья полностью

КОЭФФИЦИЕ́НТ

КРАБ, краба, муж. (франц. crabe). Короткохвостый десятиногий морской рак.

КРА́ВЧИЙ, кравчего, муж. (ист.). Придворный чин у московских царей, первоначально боярин, услуживавший царю за столом.

КРА́ГИ, краг, ед. нет (нем. Kragen, букв. воротник). Накладные кожаные голенища.

КРА́ДЕННЫЙ, краденная, краденное; краден, крадена, крадено. прич. страд. прош. от красть.

КРА́ДЕНОЕ, краденого, мн. нет, ср., собир. Ворованные, украденные вещи. Скупщик краденого.

КРА́ДЕНЫЙ, краденная, краденное.
1. Ворованный, украденный. Краденые вещи.
2. в знач. сущ.

КРАДУ́, крадусь, крадёшь, крадёшься. наст. от красть, красться.

КРА́ДУЧИСЬ (разг.).
1. деепр. наст. от красться. Он шел, крадучись на цыпочках.
2. нареч. ... Статья полностью

КРАЕВЕ́Д, краеведа, муж. Тот, кто занимается краеведением. Съезд краеведов.

КРАЕВЕ́ДЕНИЕ, краеведения, мн. нет, ср. изучение какого-нибудь края, изучение отдельных местностей, районов со стороны их природы, истории, экономики, быта и т.п., производимое преимущественно местными силами.

КРАЕВЕ́ДНЫЙ, краеведная, краеведное. То же, что краеведческий.

КРАЕВЕ́ДЧЕСКИЙ, краеведческая, краеведческое. прил. к краеведение. Краеведческие организации.

КРАЕВО́Й, краевая, краевое.
1. прил. к край во 2 знач. Краевой исполком. Краевой съезд советов.
2. Имеющий значение пли распространение во всем крае. Газета приобрела значение краевого органа.
3. ... Статья полностью

КРАЕУГО́ЛЬНЫЙ, краеугольная, краеугольное (книж. рит.). Важнейший, лежащий в основе. Краеугольный факт. Краеугольный вопрос.
• Краеугольный камень чего (книж. рит. ... Статья полностью

КРА́ЕШЕК и (прост.) краюшек, краюшка, муж. (разг.). Узкая, крайняя полоска, кончик. Присесть на краешке стула.
| Кусочек, малая доля чего-нибудь.

КРА́ЖА, кражи, жен. Тайное присвоение чужого, похищение, воровство. Совершить кражу. Уличить в краже. Кража со взломом.

КРАЙ, кра́я (с кра́ю), о кра́е, на краю́, мн. края́, м.
1. Предельная линия, ограничивающая поверхность плоского предмета, грань. Край стола. Край крыши. Он ударился о край сундука.
|| ... Статья полностью

КРАЙ... (неол. офиц.). Первая часть новых составных слов в знач. краевой, напр. крайисполком.

КРА́ЙНЕ.
1. нареч. к крайний во 2 знач. (книж.). Крайне удивлен. Крайне огорчен. Крайне отталкивающее впечатление.
| То же в применении к положительным понятиям (разг. ... Статья полностью

КРА́ЙНИЙ, крайняя, крайнее.
1. Находящийся с краю. Крайняя комната. Крайняя ложа в третьем ярусе.
| Очень отдаленный (в каком-нибудь направлении). Крайний север.
2. Чрезвычайный, предельный (преим. об отрицательных понятиях; книж. ... Статья полностью

КРА́ЙНОСТЬ, крайности, жен.
1. То, что представляет собою крайнюю степень чего-нибудь (мнения, поведения, свойства). Впадать в крайность. Защищаться до последней крайности. Крайности в убеждениях.
2. ... Статья полностью

КРАКОВЯ́К, краковяка, муж. (польск. krakowiak). Танец польского происхождения.

КРАЛ, крался, крала, кралась. прош. от красть, красться.

КРА́ЛЯ, крали, жен. (от чеш. kral — король) (обл.).
1. Красавица. Краля писаная (см. писаный).
2. В игральных картах — королева.

КРАМБА́МБУЛИ, нескл., муж. (чеш. krampampule). Водка, настоенная на корице, гвоздике и вишневых косточках.

КРАМО́ЛА, крамолы, жен. (дорев. офиц. рит.). Политический заговор, мятеж; революционная деятельность.

КРАМО́ЛЬНИК, крамольника, муж. (дорев. офиц. рит.). Революционер, мятежник.

КРАМО́ЛЬНИЧАТЬ, крамольничаю, крамольничаешь, несов. (дорев. офиц. рит.). Производить крамолу, бунтовать.

КРАМО́ЛЬНИЧЕСКИЙ, крамольническая, крамольническое (дорев. офиц. рит.). прил. к крамольник.

КРАМО́ЛЬНЫЙ, крамольная, крамольное (дорев. офиц. рит.). прил. к крамола; мятежный. Крамольные мысли. Крамольный город. Крамольный писатель.

КРАН1, крана, муж. (голл. kraan). Трубка с затвором, приделанная к резервуару и служащая для выливания из него жидкости или выпуска газа. Самоварный кран. Водопроводный кран.

КРАН2, крана, муж. (нем. Krahn). Механизм для подъема и передвижения тяжестей. Паровой крана. Пловучий кран. Мостовой кран (подъемный механизм больших размеров, передвигающийся по рельсам, расположенным наверху вдоль двух стен здания).

КРАНИОЛОГИ́ЧЕСКИЙ, краниологическая, краниологическое (антроп.). прил. к краниология.

КРАНИОЛО́ГИЯ, краниологии, жен. (от греч. kranion — череп и logos — учение). Часть антропологии, изучающая эволюцию строения черепа.

КРА́ННЫЙ, кранная, кранное (спец.). То же, что крановый1. Кранная пробка, втулка (в бочке на пивоваренном заводе).

КРАНОВЩИ́К, крановщика, муж. (спец.). Рабочий, обслуживающий подъемный кран (см. кран2).

КРА́НОВЫЙ1, крановая, крановое (спец.). прил. к кран1.

КРА́НОВЫЙ2, крановая, крановое (тех.). прил. к кран2. Крановая тележка.

КРАП, крапа, муж.
1. Мелкие пятна или брызги, рябь. Белый мрамор с серым крапом.
2. В переплетном деле — окраска обреза книги мелкими брызгами краски (спец.).
3. Рубашка, окрашенная оборотная сторона игральных карт (устар. ... Статья полностью

КРА́ПАТЬ, крапаю, крапаешь, повел. крапай, и краплю, краплешь, повел. крапь, несов.
1. без доп. Падать мелкими каплями (о дожде: со словом дождь или безл. ... Статья полностью

КРАПИ́ВА (или кропива), крапивы, мн. нет, жен. Сорная трава из семейства крапивных с обжигающими кожу ворсинками на листьях и стеблях. Жгучая краива. Щи из крапивы.
• Белая или глухая крапива — растение из семейства губоцветных, с мелкими белыми цветами, сорняк, похожий на обыкновенную крапиву.

КРАПИ́ВНИК, крапивника, муж. Заросли крапивы.

КРАПИ́ВНИЦА, крапивницы, жен.
1. Крапивная лихорадка (разг.).
2. Род бабочек (зоол.).

КРАПИ́ВНЫЙ, крапивная, крапивное.
1. прил. к крапива. Крапивный куст.
| Из крапивы. Крапивные щи.
2. в знач. сущ. крапивные, крапивных, ед. ... Статья полностью

КРА́ПИНА, крапины, и (чаще) КРАПИНКА, крапинки, жен. Небольшое пятнышко. Крылья бабочки белые, с желтыми крапинами. Голубиное яйцо в крапинках.

КРА́ПИНКА, см. кра́пина.

КРАПЛЕ́НИЕ, крапления, мн. нет, ср. (спец.). Нанесение крапа. Крапление книг. Крапление карт.

КРАПЛЁНЫЙ, краплёная, краплёное (спец.). Об игральных картах: отмеченный шулерским крапом. Играть краплеными картами.

КРАПП, краппа, муж. (нем. Krapp) (спец.). Красильное вещество из корня марены.

КРАППЛА́К, крапплака, муж. (нем. Krapplack) (живоп.). Сорт краски яркокрасного цвета.

КРА́ПЧАТЫЙ, крапчатая, крапчатое (разг.). С пятнистой окраской, в крапинках.

КРАСА́, красы, жен.
1. только ед. Красота (поэт. устар.). «Быть можно дельным человеком и думать о красе ногтей.» Пушкин ... Статья полностью

КРАСА́ВЕЦ, красавца, муж.
1. Красивый мужчина.
2. О ком-чем-нибудь очень красивом (преим. в качестве приложения). Город-красавец. «Точно вылитый в мать, темнорусый красавец-сынишка.» И.Никитин.

КРАСА́ВИЦА, красавицы, женск. к красавец. Жена Пушкина была одна из первых красавиц Петербурга. К.-Нева.

КРАСА́ВЧИК, красавчика, муж. (прост.).
1. То же, что красавец.
2. перен. Франт, щеголь (ирон.).

КРАСИ́ВЕНЬКИЙ, красивенькая, красивенькое (разг. фам. с унич. оттенком). Миловидный, хорошенький.

КРАСИ́ВОСТЬ, красивости, мн. нет, жен. Мнимая внешняя красота; претензия на красоту. «Красота (произведений Короленка) впадает немножко в краствость.» Луначарский. «Вы ужасно все любите красивость и изящество форм, за них только и стоите.» Достоевский.

КРАСИ́ВЫЙ, красивая, красивое; красив, красива, красиво.
1. Нравящийся своим внешним видом, поражающий зрение правильностью очертаний, сочетанием тонов, соотношением линий. Красивое лицо. Красивая картина. Красивый пейзаж. Красивый закат. Красивый дом. Красиво (нареч. ... Статья полностью

КРАСИ́ЛКА, красилки, жен. (прост., спец.). Красильня (во 2 знач.).

КРАСИ́ЛЬНЫЙ, красильная, красильное (спец.). Служащий для окрашивания, занимающийся окрашиванием (тканей и т.п.). Красильное заведение. Красильное вещество. Красильный цех на кожевенном заводе.

КРАСИ́ЛЬНЯ, красильни, род. мн. красилен, жен.
1. Красильное заведение.
2. Помещение, где производится крашение, окраска чего-нибудь (спец.).

КРАСИ́ЛЬЩИК, красильщика, муж. (спец.). Рабочий по красильному делу.

КРАСИ́ТЕЛЬ, красителя, муж. (хим., тех.). То же, что красящее вещество (см. красящий).

КРА́СИТЬ, крашу, красишь, несов., кого-что.
1. Покрывать краской. Красить забор зеленой краской.
| Придавать чему-нибудь окраску, пропитывая красящим веществом или воздействуя химическим составом. Красить шерсть. Красить волосы.
2. ... Статья полностью

КРА́СИТЬСЯ, крашусь, красишься, несов.
1. Подкрашивать себе волосы, брови, щеки, губы (разг.). «Она, хоть и распутная, но не красится.» М.Горький.
2. Пачкать краской (о линючей материи, о свеже-окрашенном предмете и т.п. ... Статья полностью

КРА́СКА, краски, жен.
1. Материал, служащий для придания какого-нибудь цвета предметам или для живописи. Масляная краска. Акварельные краски. Тертая краска. Сухая краска. Анилиновая краска.
| ... Статья полностью

КРАСКОВА́Р, красковара, муж. (спец.). Рабочий текстильного производства, заготовляющий краску для окраски тканей.

КРАСКОВА́РНЫЙ, красковарная, красковарное (спец.).
1. прил., по знач. связанное с приготовлением красок для окраски тканей.
2. в знач. сущ. ... Статья полностью

КРАСКОВА́РНЯ, красковарни, род. мн. красковарен, жен. (спец.). В текстильном производстве — помещение, мастерская для варки красок.

КРАСКО́М, краскома, муж. (неол. воен. офиц.). Сокращение слов: красный командир (лицо, принадлежащее к командному составу Красной армии).

КРАСКОТЁР, краскотёра, муж. (спец.).
1. Рабочий, растирающий краску.
2. Пестик для растирания краски.

КРАСКОТЁРКА, краскотёрки, жен. (спец.). Доска или чашка для растирания краски.

КРАСКОТЁРНЫЙ, краскотёрная, краскотёрное (спец.). прил., по знач. связанное с растиранием краски. Краскотерная машина.

КРА́СНЕНЬКАЯ, красненькой, жен. (дорев. прост.). Царский десятирублевый кредитный билет. (Название по цвету.)

КРАСНЕ́ТЬ, краснею, краснеешь, несов.
1. (совер. покраснеть). Становиться красным, приобретать красный цвет. Ягоды краснеют. Проволока краснеет от накала.
2. (совер. ... Статья полностью

КРАСНЕ́ТЬСЯ, краснеюсь, краснеешься, несов. Виднеться (о красных предметах). Знамена краснеются вдоль всей набережной.

КРАСНО́, кра́сна — красна́, род. мн. красен, ср. (обл.). То же, что кросно.

КРАСНОАРМЕ́ЕЦ, красноармейца, муж. (неол.). Военнослужащий Красной армии.
| Боец Красной армии.

КРАСНОАРМЕ́ЙСКИЙ, красноармейская, красноармейское (неол.). прил. к красноармеец и к Красная армия. Красноармейский клуб. Красноармейский депутат.

КРАСНОБА́Й, краснобая, муж. (разг. неод.). Говорун; любитель красивых фраз. (срн. баять.)

КРАСНОБА́ЙСТВО, краснобайства, мн. нет, ср. (разг. неод.). Многословие, внешняя эффектность речи.

КРАСНОГВАРДЕ́ЕЦ, красногвардейца, муж. (полит.). Участник красной гвардии.

КРАСНОГВАРДЕ́ЙСКИЙ, красногвардейская, красногвардейское (полит.). прил. к красная гвардия.

КРАСНОГОЛО́ВЕЦ, красноголовца, муж. (обл.). Подосиновик.

КРАСНОДЕРЕ́ВЕЦ и КРАСНОДЕРЁВЕЦ, краснодерёвца, муж. (спец.). Мебельщик, изготовляющий дорогие сорта мебели.

КРАСНОДЕРЁВЕЦ

КРАСНОДЕРЕ́ВНЫЙ и КРАСНОДЕРЁВНЫЙ, краснодерёвная, краснодерёвное (спец.). прил., по знач. связанное с выработкой дорогих сортов мебели. Краснодеревная работа.

КРАСНОДЕРЁВНЫЙ

КРАСНОДЕРЁВЩИК, краснодерёвщика, муж. (спец.). То же, что краснодеревец. «Мне... краснодеревщики не слали мебель на дом.» Маяковский.

КРАСНОДЕРЁВЫЙ, краснодерёвая, краснодерёвое (спец.). Сделанный из красного дерева. Краснодеревая мебель.

КРАСНОЗЁМ, краснозёма, мн. нет, муж. Плодородная железистая почва.

КРАСНОЗНАМЁНЕЦ, краснознамёнца, муж. (неол.). Лицо, награжденное орденом Красного знамени.

КРАСНОЗНАМЁННЫЙ, краснознамённая, краснознамённое (неол. офиц.). Награжденный орденом Красного знамени. Краснознаменный полк.

КРАСНОКО́ЖИЙ, краснокожая, краснокожее; краснокож, краснокожа, краснокоже.
1. Имеющий красную кожу. «Орловский наездник был... горласт и краснокож.» Лесков.
2. в знач. сущ. краснокожие, краснокожих, ед. ... Статья полностью

КРАСНОЛЕ́СЬЕ, краснолесья, мн. нет, ср. (с.-х.). Хвойный, преим. сосновый лес.

КРАСНОЛО́МКИЙ, красноломкая, красноломкое; красноломок, красноломка, красноломко (тех.). Хрупкий при красном калении (о железе).

КРАСНОЛО́МКОСТЬ, красноломкости, мн. нет, жен. (тех.). отвл. сущ. к красноломкий. Причиной красноломкости железа является присутствие в нем серы.

КРАСНОПЁРЫЙ, краснопёрая, краснопёрое (спец.).
1. О птицах: с красным опереньем. Красноперая птица.
2. О рыбах: с красными плавниками. Красноперый окунь.

КРАСНОРЕЧИ́ВОСТЬ, красноречивости, мн. нет, жен. (книж.). отвл. сущ. к красноречивый.

КРАСНОРЕЧИ́ВЫЙ, красноречивая, красноречивое; красноречив, красноречива, красноречиво (книж.).
1. Одаренный ораторским талантом. Красноречивый оратор.
| Изложенный убедительно и художественно. Красноречивое выступление. Красноречивое письмо.
2. ... Статья полностью

КРАСНОРЕ́ЧИЕ, красноречия, мн. нет, ср. Ораторский талант, дар речи. Красноречие докладчика увлекло аудиторию.
| Ораторское искусство. Судебное красноречие. Античное красноречие.

КРАСНОРЫ́БНЫЙ, краснорыбная, краснорыбное (спец.). прил. к красная рыба. Краснорыбные промыслы па Каспийском море.

КРАСНОРЯ́ДЕЦ, краснорядца, муж. (ист.). Торговец красным товаром, из красных рядов (см. красный). «Краснорядцы целые вороха материй городничихе нанесли.» Салтыков-Щедрин.

КРАСНОРЯ́ДСКИЙ, краснорядская, краснорядское (ист.). прил. к красные ряды. Краснорядский купец.

КРАСНОТА́, красноты, мн. нет, жен. отвл. сущ. к красный. Краснота лица.
| Красное пятно на теле, покраснение от болезненного прилива крови. Краснота в горле.

КРАСНОФЛО́ТЕЦ, краснофлотца, муж. (неол. воен.). Военнослужащий во флоте СССР, моряк.

КРАСНОФЛО́ТСКИЙ, краснофлотская, краснофлотское (неол.). прил. к Красный флот и к краснофлотец.

КРАСНОЩЁКИЙ, краснощёкая, краснощёкое; краснощёк, краснощёка, краснощёко. С румяными щеками. Краснощекий мальчуган.

КРАСНУ́ХА, краснухи, мн. нет, жен.
1. Заразная сыпная детская болезнь (мед.).
2. Повальная болезнь свиней (вет.).

КРА́СНЫЙ, кра́сная, кра́сное; кра́сен, красна́, кра́сно.
1. Имеющий окраску одного из основных цветов радуги, ряда оттенков от розового до коричневого. Красный, как кровь. Красные лучи спектра наименее преломляемы. Красный отблеск заката. Красные губы. Красное пламя.
|| ... Статья полностью

КРАСОВА́ТЬСЯ, красуюсь, красуешься, несов.
1. без доп. Виднеться (о чем-нибудь красивом, великолепном). Вдали красовалось новое здание театра.
2. собою или чем. Выставлять на показ, гордиться чем-нибудь (разг. ... Статья полностью

КРАСОТА́, красоты, мн. красоты (красоты устар.), жен.
1. только ед. отвл. сущ. ... Статья полностью

КРАСО́ТКА, красотки, жен. (прост.). Миловидная девушка.
| Возлюбленная (фам. устар.). Гуляет со своей красоткой.

КРА́СОЧНОСТЬ, красочности, мн. нет, жен. отвл. сущ. к красочный во 2 знач.

КРА́СОЧНЫЙ, красочная, красочное; красочен, красочна, красочно.
1. прил. к краска (спец.). Красочная промышленность.
2. Колоритный, яркий, выразительный, характерный (книж. ... Статья полностью

КРАСТЬ, краду, крадёшь и (устар.) крадешь; крадя, прош. крал, несов. (разг.).
1. (совер. украсть) кого-что. Присваивать чужое, воровать, похищать.
2. ... Статья полностью

КРА́СТЬСЯ, крадусь, крадёшься и крадешься; крадясь и (разг.) крадучись, прош. крался, несов.
1. Проходить, пробираться тихонько, тайком. Он крался на цыпочках в свою комнату.
| ... Статья полностью

КРА́СЯЩИЙ, красящая, красящее.
1. прич. действ. наст. от красить.
2. Служащий для окрашивания чего-нибудь, содержащий в себе краску (спец.). Красящие вещества.

КРАТ (церк.-слав., род. мн. от слова кратъ — раз). Только в выражении: во сто крат (книж. устар.) — в сто раз. «Хуже для меня наш север во сто крат.» Грибоедов.

КРА́ТЕР, кратера, муж. (греч. krater — чаша). Углубление на вершине вулкана. Кратер Везувия. Из кратера при извержении вулкана вытекает лава.

КРА́ТКА, кра́тки, жен. (прост. устар.). Краткая (см. краткий в 4 знач.). Поставить кратку над и.

КРА́ТКИЙ, краткая, краткое; краток, кратка, кратко (книж.).
1. Не долгий, протекающий в малый промежуток времени. Краткий разговор. На краткий срок. Краткие встречи.
| Не далекий, не длительный (о дороге). Краткий путь.
2. ... Статья полностью

КРАТКО... (без удар.). Первая часть составных слов в знач. краткий, короткий, напр. краткосрочный, кратковременный.

КРАТКОВРЕ́МЕННОСТЬ, кратковременности, мн. нет, жен. (книж.). отвл. к кратковременный; короткое время. За кратковременностью нашего посещения мы не успели осмотреть всего музея.

КРАТКОВРЕ́МЕННЫЙ, кратковременная, кратковременное; (кратк. мужск. не употр.) кратковременна, кратковременно (книж.). Длящийся короткое время. Кратковременное пребывание. Кратковременная связь.

КРАТКОСРО́ЧНОСТЬ, краткострочности, мн. нет, жен. (офиц., книж.). отвл. сущ. к краткосрочный.

КРАТКОСРО́ЧНЫЙ, краткосрочная; краткосрочное; краткосрочен, краткосрочна, краткосрочно (офиц., книж.).
1. Продолжающийся короткое время. Краткосрочный отпуск.
2. Имеющий силу, выпускаемый на короткий срок. Краткосрочное обязательство. Краткосрочный заем.

КРА́ТКОСТЬ, краткости, мн. нет, жен. отвл. сущ. к краткий. Краткость жизни. Краткость речи. Знак краткости (линг.).

КРА́ТНОСТЬ, кратности, мн. нет, жен. (мат.). отвл. сущ. к кратный; делимость на какое-нибудь число. Кратность трем определяется по сумме цифр, составляющих число.

КРА́ТНЫЙ, кратная, кратное; кратен, кратна, кратно (мат.).
1. Делящийся без остатка на какое-нибудь число. Число десять кратно пяти и двум.
2. в знач. сущ. кратное, кратного, ср. ... Статья полностью

...КРА́ТНЫЙ, кратная, кратное. Вторая часть сложных прил. в знач. повторяющийся столько-то раз, больший во столько-то раз (сколько указывает первая часть), напр. семикратный, многократный.

КРАТЧА́ЙШИЙ, кратчайшая, кратчайшее (книж.). превосх. от краткий. Кратчайшее расстояние.

КРА́ТЧЕ (устар.). сравн. к прил. краткий и к нареч. кратко; то же, что короче.

КРАХ, краха, муж. (нем. Krach). Банкротство. Крах банка. Крах предприятия.
| перен. Полная неудача, неуспех, провал. «Крах капитализма неизбежен.» Ленин.

КРАХМА́Л, крахмала, мн. нет, муж. (нем. Kraftmehl). Углевод особого состава, образующийся в виде мельчайших зернышек в зеленых частях растений из углекислоты воздуха под действием света (хим. ... Статья полностью

КРАХМА́ЛИСТЫЙ, крахмалистая, крахмалистое; крахмалист, крахмалиста, крахмалисто (спец.). Содержащий в себе много крахмала. Крахмалистая пища.

КРАХМА́ЛИТЬ, крахмалю, крахмалишь, несов. (к накрахмалить), что. Вымачивать (белье) в разведенном на воде крахмале для придания жесткости. Крахмалить воротнички, манжеты.

КРАХМА́ЛЬНЫЙ, крахмальная, крахмальное.
1. прил. к крахмал. Крахмальный завод.
2. Накрахмаленный. Крахмальное белье. Крахмальный воротничок.

КРА́ЧКА, крачки, жен. (зоол.). Водяная птица из породы чаек.

КРА́ШЕ (прост. и устар.). Красивее, лучше. Краше в гроб кладут (погов. о человеке с крайне бледным, изможденным лицом). Строй советский ли вам краше, генеральская ли плеть? Демьян Бедный.

КРА́ШЕНИЕ, крашения, мн. нет, ср. (тех.). Действие по гл. красить.

КРАШЕНИ́НА, крашенины, мн. нет, жен. (обл.). Грубое крашеное крестьянское полотно. Рубаха из крашенины.

КРАШЕНИ́ННЫЙ, крашенинная, крашенинное (обл.). Сделанный из крашенины. Крашенинный халат.

КРА́ШЕННЫЙ, крашенная, крашенное; крашен, крашена, крашено. прич. страд. прош. от красить.

КРА́ШЕНЫЙ, крашеная, крашеное.
1. Покрытый краской, подвергшийся окраске. Крашеная крыша. Крашеные волосы.
2. С искусственной окраской лица (разг. презр.). По бульвару гуляли крашеные девицы.

КРАЮ́ХА, краюхи, жен. (прост.). Большой ломоть хлеба; кусок, отрезанный от коровая.

КРА́ЮШЕК, краюшка, муж. см. краешек.

КРАЮ́ШКА, краюшки, жен. (прост.). Небольшая краюха.

КРЕАТУ́РА, креатуры, жен. (от лат. creatura — создание) (книж., пренебр.). Ставленник чей-нибудь, тот, кто занимает заметное положение благодаря протекции какого-нибудь влиятельного лица, влиятельных общественных кругов. Этот министр был креатурой банкиров.

КРЕВЕ́ТКА, креветки, жен. (франц. crevette). Род мелкого морского рака.

КРЕ́ДИТ [рэ], кредита, муж. (лат. credit — он верит) (бух.). Счет лица или учреждения, дающего что-нибудь взаем; ант. дебет. Дебет и кредит.

КРЕДИ́Т, кредита, муж. (лат. creditum — долг).
1. только ед. ... Статья полностью

КРЕДИТИ́В, кредитива, муж. (от лат. credo — доверяю) (банк. и дипл.). То же, что аккредитив.

КРЕДИТИ́ВНЫЙ, кредитивная, кредитивное (банк. и дипл.). прил. к кредитив. Кредитивные операции.

КРЕДИ́ТКА, кредитки, жен. (дорев. разг.). Кредитный билет (см. билет). Вытащил бумажник, наполненный новыми кредитками.

КРЕДИ́ТНЫЙ, кредитная, кредитное (фин.). прил., по знач. связанное с кредитом. Кредитные операции. Кредитное отделение. Кредитная кооперация. Кредитная политика.
• Кредитный билет — см. ... Статья полностью

КРЕДИТОВА́НИЕ, кредитования, мн. нет, ср. (фин.). Действие по гл. кредитовать. Кредитование транспорта государством. Кредитование строительными материалами членов жактов.

КРЕДИТО́ВАННЫЙ, кредитованная, кредитованное; кредитован, кредитована, кредитовано (фин.). прич. страд. прош. от кредитовать.

КРЕДИТОВА́ТЬ, кредитую, кредитуешь, совер. и несов., кого-что чем (фин.). Дать (давать) кому-нибудь взаймы, предоставить (предоставлять) что-нибудь в кредит. Банк кредитует поставщиков. Кредитовать кого-нибудь большой суммой.

КРЕДИТОВА́ТЬСЯ, кредитуюсь, кредитуешься, совер. и несов. (фин.).
1. Взять (брать) у кого-нибудь взаймы, в кредит. Кредитоваться в банке. Кредитоваться у знакомых.
2. страд. к кредитовать.

КРЕ́ДИТОВЫЙ [рэ], кредитовая, кредитовое (бух.). прил. к кредит. Кредитовая страница. Кредитовые обороты.

КРЕДИТО́Р, кредитора, муж. (лат. creditor). Лицо или учреждение, дающее деньги или товары в долг, в кредит. Кредиторы предъявили векселя ко взысканию.

КРЕДИТО́РСКИЙ, кредиторская, кредиторское. прил. к кредитор. Кредиторский счет.

КРЕДИТО́РША, кредиторши, женск. к кредитор.

КРЕДИТОСПОСО́БНОСТЬ, кредитоспособности, мн. нет, жен. (торг.). отвл. сущ. к кредитоспособный. Кредитоспособность фирмы.

КРЕДИТОСПОСО́БНЫЙ, кредитоспособная, кредитоспособное; кредитоспособен, кредитоспособна, кредитоспособно (торг.). Способный оправдать кредит (в 1 знач.). Кредитоспособное предприятие.

КРЕ́ДО [рэ], нескл., ср. (лат. credo — верю) (книж.). Личные убеждения, основы мировоззрения. Изложить свое кредо. (первонач. в языке католической церкви — символ веры.)

КРЕЗ, креза, муж. (книж.). Обладатель несметных богатств. Американские крезы. (По имени легендарного лидийского царя Креза.)

КРЕ́ЙСЕР, крейсера, мн. крейсеры-крейсера, муж. (голл. kruiser) (воен.-мор.). Большое быстроходное военное судно. Броненосный крейсер. Минный крейсер.

КРЕ́ЙСЕРСКИЙ, крейсерская, крейсерское (воен.-мор.). прил. к крейсер.
• Крейсерская скорость (авиац.) — нормальная скорость полета, в отличие от максимальной.

КРЕ́ЙСЕРСТВО, крейсерства, мн. нет, ср. (мор.). Действие по гл. крейсировать. Суда ушли в крейсерство к берегам Камчатки.

КРЕЙСИ́РОВАТЬ, крейси́рую — крейсиру́ю, крейси́руешь — крейсиру́ешь, несов. (мор.).
1. Совершать рейсы, плавать между какими-нибудь пунктами. Пароходы крейсируют между Одессой и Батумом.
2. О военных судах — плавать в определенной части моря (для наблюдения и охраны). Эскадра крейсировала в Финском заливе.

КРЕ́ЙЦЕР, крейцера, муж. (нем. Kreuzer) (ист.). Старая монетная единица в Австрии, равная сотой части гульдена.

КРЕ́КИНГ, крекинга, муж. (тех. неол.).
1. Завод или установка для крекинг-процесса.
2. То же, что крекинг-процесс.

КРЕ́КИНГ-ПРОЦЕ́СС, крекинг-проце́сса, муж. (от англ. cracking и слова процесс) (тех.). Перегонка нефти и нефтепродуктов посредством термической обработки их, преим. для получения бензина.

КРЕКИ́РОВАТЬ, крекирую, крекируешь, совер. и несов., что (тех.). Подвергнуть (подвергать) крекинг-процессу. Крекировать нефть.

КРЕМ [рэ], крема, муж. (франц. créme).
1. Сладкое блюдо из взбитых сливок, с прибавлением фруктовых соков, шоколада и т.п. Яблочный крем.
2. Косметическая мазь. Ланолиновый крем.
3. ... Статья полностью

КРЕМАЛЬЕ́Р, кремальера, муж., и КРЕМАЛЬЕРА, кремальеры, жен. (франц. cremaillére) (тех.). Приспособление для плавного и точного передвижения части какого-нибудь прибора, состоящее из зубчатой пластинки с винтом. Кремальер телескопа. Кремальер фотографического аппарата.

КРЕМАЛЬЕ́РА, см. кремалье́р.

КРЕМАЛЬЕ́РНЫЙ, кремальерная, кремальерное (тех.). прил. к кремальер и к кремальера. Кремальерный винт.

КРЕМАТО́РИЙ, крематория, муж. Здание, предназначенное для кремации.

КРЕМАЦИО́ННЫЙ, кремационная, кремационное (спец.). прил. к кремация; служащий для кремации. Кремационная печь.

КРЕМА́ЦИЯ, кремации, жен. (лат. crematio — сожжение). Сжигание трупов в особых печах с высокой температурой, заменяющее в новейшее время похороны.

КРЕМЕ́НЬ, кремня, муж. Минерал, состоящий из кремнезема, очень твердый камень, употреблявшийся прежде для высекания огня. Серые кремни для зажигалок.
| перен. О человеке со стойким непреклонным характером, скупце (прост.).

КРЕМЕШО́К, кремешка, муж. Небольшой кусок кремня.

КРЕМЛЁВСКИЙ, кремлёвская, кремлёвское. прил. к кремль. Кремлевские ворота.

КРЕМЛЬ, кремля, муж. В старых русских городах — внутренняя городская крепость. Московский кремль. Стены кремля.

КРЕМНЕ... (хим., минер.). Первая часть составных слов в знач. содержащий в себе кремний, напр. кремне-фосфорная кислота, кремне-кислота.

КРЕМНЁВКА, кремнёвки, жен. (ист.). Старинное ружье с кремневым запалом.

КРЕМНЁВЫЙ, кремнёвая, кремнёвое.
1. Сделанный из кремня. Кремневые орудия каменного века.
| Действующий посредством кремня (спец.). Кремневое ружье.
2. перен. Стойкий, выносливый, твердый характером (устар.). Кремневая натура.

КРЕМНЕЗЁМ, кремнезёма, мн. нет, муж. (хим., минер.). Минерал, представляющий собой соединение кремня с кислородом. Кремнезем является сырьем для силикатной промышленности.

КРЕМНЕЗЁМИСТЫЙ, кремнезёмистая, кремнезёмистое (хим., минер.). Содержащий в себе кремнезем. Кремнеземистый минерал. Кремнеземистая почва.

КРЕМНЕЗЁМНЫЙ, кремнезёмная, кремнезёмное (хим., минер.). прил. к кремнезем.

КРЕ́МНИЕВЫЙ, кремниевая, кремниевое (хим.). прил. к кремний. Кремниевая кислота.

КРЕ́МНИЙ, кремния, мн. нет, муж. (хим.). Химический элемент, входящий в состав большинства горных пород.

КРЕМНИ́СТОСТЬ, кремнистости, мн. нет, жен. отвл. сущ. к кремнистый. Кремнистость почвы.

КРЕМНИ́СТЫЙ, кремнистая, кремнистое; кремнист, кремниста, кремнисто.
1. Усеянный кусками камня, каменистый. «Сквозь туман кремнистый путь блестит.» Лермонтов. Кремнистый кряж.
2. Состоящий из кремнезема (минер.). Кремнистый сланец. Кремнистый туф.

КРЕ́МОВЫЙ [рэ], кремовая, кремовое.
1. прил. к крем; с кремом. Кремовое пирожное.
2. Бледножелтый, белый с оранжевым оттенком. Кремовое платье. Кремовый цвет.

КРЕН, крена, муж. (спец.).
1. Наклонение судна, летательного аппарата на бок. Пароход идет с сильным креном. Дать крен (накрениться).
2. перен. Уклон, изменение политической ориентации (газет. ... Статья полностью

КРЕ́НДЕЛЬ, кренделя, мн. крендели-кренделя, кренделей, муж. (от нем. Krengel). Сдобная витая булка в форме буквы В. Сдобный крендель. Выборгский крендель (сдобный, с кардамоном, по имени финляндского гор. ... Статья полностью

КРЕ́НДЕЛЬНЫЙ, крендельная, крендельное. прил. к крендель. Крендельное тесто. Крендельное заведение.

КРЕ́НДЕЛЬЩИК, крендельщика, муж. (спец.). Булочник, изготовляющий кренделя или торгующий кренделями.

КРЕНИ́ТЬ, креню, кренишь, несов. (к накренить), что (мор.). Наклонять на бок (судно). Сильный ветер кренит лодку. Пароход сильно кренило.

КРЕНИ́ТЬСЯ, кренюсь, кренишься, несов. (к накрениться) (мор.). Наклоняться на бок (о судне). Катер кренится под свежим ветром.

КРЕОЗО́Т, креозота, мн. нет, муж. (франц. créosote) (хим.). Продукт перегонки дерева или каменного угля, маслянистая жидкость с едким запахом, употр. ... Статья полностью

КРЕОЗО́ТОВЫЙ, креозотовая, креозотовое (хим.). прил. к креозот.

КРЕО́Л. Креола, муж. (исп. criollo, букв. уроженец).
1. Человек белой расы, родившийся в какой-нибудь европейской колонии в Латинской Америке, в прот. ... Статья полностью

КРЕО́ЛКА, креолки. женск. к креол.

КРЕО́ЛЬСКИЙ, креольская, креольское. прил. к креол.

КРЕП [рэ], крепа, муж. (франц. crèpe). Прозрачная шероховатая ткань, шелковая или бумажная, обычно черного цвета. Траурная шляпа с черным крепом.
| Повязка из этой ткани, носимая в знак траура.

КРЕПДЕШИ́Н [рэпдэ], крепдешина, муж. (франц. crèpe de Chine, букв. креп китайский). Плотная и тонкая шелковая ткань.

КРЕПДЕШИ́НОВЫЙ [рэпдэ], крепдешиновая, крепдешиновое. Сделанный из крепдешина. Крепдешиновое платье.

КРЕПЁЖНЫЙ, крепёжная, крепёжное (горн.). Служащий для крепления шахт. Крепежный лес.

КРЕПИ́ЛЬЩИК, крепильщика, муж. (спец.). Рабочий в шахтах, делающий рудничные крепления.

КРЕПИ́ТЕЛЬНЫЙ, крепительная, крепительное.
1. прил., по знач. связанное с производством рудничного крепления (тех.). Крепительные работы.
2. Служащий для закрепления желудка; ант. ... Статья полностью

КРЕПИ́ТЬ, креплю, крепишь, несов., что.
1. Делать прочным, скреплять чем-нибудь (спец.). Крепить леса на постройке. Крепить набережную.
2. Прочно привязывать, закреплять (мор. ... Статья полностью

КРЕПИ́ТЬСЯ, креплюсь, крепишься, несов.
1. Сдерживать себя, воздерживаться от чего-нибудь (разг.). Долго крепился и наконец опять запил горькую.
2. Проявлять выдержку, стойкость, мужество (рит. ... Статья полностью

КРЕ́ПКИ (спец.). Только в выражении: в крепки — разновидность игры в шашки, обычная, ант. в поддавки. Играть в крепки.

КРЕ́ПКИЙ, крепкая, крепкое; крепок, крепка, крепко.
1. Твердый, прочный. Крепкое дерево. Крепкий кирпич. Крепкая веревка.
| Вполне исправный, неизношенный (разг.). Брюки еще крепкие. Со всем крепкий пиджак.
2. ... Статья полностью

КРЕ́ПКО, нареч.
1. нареч. к крепкий. Парус привязан крепко. Сомнение крепко засело в него. Крепко стоять за свои убеждения. Крепко дует ветер. Крепко развести уксус. Крепко сжать. Крепко выражаться (произносить бранные слова).
2. ... Статья полностью

КРЕПКОГОЛО́ВЫЙ, крепкоголовая, крепкоголовое; крепкоголов, крепкоголова, крепкоголово (разг. ирон.). Несообразительный, тупой, глупый.

КРЕПКОЛО́БЫЙ, крепколобая, крепколобое; крепколоб, крепколоба, крепколобо (разг. фам. ирон.). То же, что крепкоголовый.

КРЕПКОНО́ГИЙ, крепконогая, крепконогое. Выносливый в ходьбе, езде. Крепконогая вятка (лошадь).

КРЕПЛЕ́НИЕ, крепления, ср.
1. только ед. Действие по гл. крепить в 1 и 2 знач. (спец. ... Статья полностью

КРЕ́ПНУТЬ, крепну, крепнешь, несов. (к окрепнуть). Делаться более крепким, сильным, здоровым.

КРЕ́ПОВЫЙ [рэ], креповая, креповое. Сделанный из крепа. Черная креповая повязка.

КРЕПОСТНИ́К [сн], крепостника, муж. (публ.). Реакционер, защитник крепостного права, враг освобождения крестьян. Крепостники ожесточенно боролись против освобождения крестьян.

КРЕПОСТНИ́ЧЕСКИЙ [сн], крепостническая, крепостническое (публ.). прил. к крепостник и к крепостничество; свойственный крепостнику. Крепостнические взгляды.

КРЕПОСТНИ́ЧЕСТВО [сн], крепостничества, мн. нет, ср. (публ.).
1. Общественный уклад, основанный на крепостных отношениях (см. крепостной ... Статья полностью

КРЕПОСТНО́Й1 [сн], крепостная, крепостное.
1. прил., по знач. связанное с крепостным правом. Крепостная зависимость. Крепостной крестьянин. Крепостное хозяйство. Крепостная фабрика. Крепостной театр. Крепостной труд.
2. ... Статья полностью

КРЕПОСТНО́Й2 [сн], крепостная, крепостное. прил. к крепость2. Крепостной вал. Крепостная артиллерия.

КРЕПОСТНО́Й3 [сн], крепостная, крепостное (офиц. дорев.). прил., по знач. связанное с совершением крепости (см. ... Статья полностью

КРЕПОСТЦА́, крепостцы, жен. (разг.). Небольшая, незначительная крепость (см. крепость2).

КРЕ́ПОСТЬ1, крепости, мн. нет, жен.
1. отвл. сущ. к крепкий. Крепость материи. Крепость здоровья. Крепость духа. Крепость раствора.
2. ... Статья полностью

КРЕ́ПОСТЬ2, крепости, мн. крепости, крепостей, жен. Укрепленный пункт, представляющий собою круговую систему долговременных оборонительных сооружений. Осада крепости.

КРЕ́ПОСТЬ3, крепости, мн. крепости, крепостей, жен. (офиц. дорев.). Документ о праве на владение чем-нибудь. Совершать крепость на дом. Купчая крепость.

КРЕПЧА́ТЬ, крепчаю, крепчаешь, несов. (разг.). Усиливаться, становиться крепким (в 4 знач.). Мороз крепчает. Ветер в море крепчал.

КРЕ́ПЧЕ. сравн. к прил. крепкий и к нареч. крепко.

КРЕПЫ́Ш, крепыша, муж. (разг.). Человек крепкого телосложения, здоровяк.

КРЕПЬ1, крепи, мн. нет, жен. (прост. устар.). Крепостное право. «Нет крепи — нет помещика, ...нет крепи — нет дворового.» Некрасов.

КРЕПЬ2, крепи, жен. (тех.). То же, что крепление в 3 знач. Рудничные крепи.

КРЕСА́ЛО, кресала, ср. (обл. и устар.). Кремень для высекания огня.

КРЕСА́ТЬ, кресаю, кресаешь, несов., что (обл. и устар.). Высекать кресалом (огонь).

КРЕ́СЕЛЬНЫЙ, кресельная, кресельное. прил. к кресло. Кресельная обивка. Кресельная ручка. Кресельный больной (больной, принужденный быть в сидячем положении; мед. разг.).

КРЕ́СЛО, кресла, род. мн. кресел, ср.
1. Род стула с ручками для опоры локтей. Венское кресло. Мягкое кресло. Кожаное кресло. Вольтеровское [тэ] кресло (глубокое, с высокой спинкой; по имени франц. ... Статья полностью

КРЕСС (ее или эс), кресса, муж. (нем. Kresse) (бот.). Многолетнее травянистое растение из семейства крестоцветных.
• Кресс-салат — огородное однолетнее растение, листья которого употр. для приготовления салата.

КРЕСТ, креста, муж.
1. Предмет христианского культа, представляющий собой длинный вертикальный стержень, пересеченный у верхнего конца перекладиной (по евангельскому преданию на кресте из двух бревен был распят Иисус Христос). Нательный крест. Наперсный крест. Могильный крест. Крест на церкви. «Стаи галок на крестах.» Пушкин ... Статья полностью

КРЕСТ... (неол.). Сокращение, употр. в новых сложных словах в знач. крестьянский, напр. Крестинтерн, крестком.

КРЕСТЕ́Ц, крестца, муж.
1. Кость из пяти сросшихся позвонков, примыкающих к костям таза. Ударился крестцом об угол.
2. Небольшая копна, кладка снопов (обл.).

КРЕ́СТИ, крестей, ед. нет (прост.). Карты трефовой масти. Ходить с крестей.

КРЕ́СТИК, крестика, муж. уменьш. к крест в 1, 2 и 3 знач.

КРЕСТИ́ЛЬНЫЙ, крестильная, крестильное (рел.). прил., по знач. связанное с обрядом крещения.

КРЕСТИ́ННЫЙ, крестинная, крестинное (рел.). прил. к крестины. Крестинный обряд.

КРЕСТИ́НЫ, крестин, ед. нет. Обряд крещения (рел.).
| Угощение, пирушка, устраиваемая родителями по случаю крещения новорожденного ребенка.

КРЕСТИ́ТЕЛЬ, крестителя, муж. (рел.). Тот, кто произвел крещение (употр. как эпитет).

КРЕСТИ́ТЬ, крещу, крестишь, несов.
1. (совер. так же или окрестить) кого-что. Производить обряд крещения над кем-нибудь (рел.). Крестить младенца.
2. (совер. ... Статья полностью

КРЕСТИ́ТЬСЯ, крещусь, крестишься, несов. (рел.).
1. возвр. к крестить во 2 знач. Истово креститься.
2. (совер. ... Статья полностью

КРЕСТКО́М, кресткома, муж. (неол.). Крестьянский комитет взаимопомощи (сокращение двух первых слов).

КРЕ́СТНИК [сн], крестника, муж. То же, что крестный сын (см. крестный).

КРЕ́СТНИЦА [сн], крестницы, жен. То же, что крестная дочь (см. крёстный).

КРЕ́СТНЫЙ [сн], крестная, крестное. прил. к крест в 1 знач. (церк.). Крестное знамение. Крестное целование (присяга, клятва, сопровождающаяся целованием креста; ист. ... Статья полностью

КРЁСТНЫЙ [сн], крёстная, крёстное.
1. прил., обозначающее отношения между восприемниками и крестимыми. Крестный отец, крёстная мать (восприемники по отношению к крестимым). Крестный сын, крёстная дочь, крёстные дети (крестимые по отношению к восприемникам). Крёстные братья, сестры (крестники, крестницы одного крёстного отца или одной крёстной матери по отношению друг к другу).
2. ... Статья полностью

КРЕСТО́ВИ́К, кресто́вика — крестовика́, муж.
1. Ядовитый паук с узором в виде креста на спине (зоол.).
2. То же, что крестовник (бот.).

КРЕСТОВИ́НА, крестовины, жен. (спец.).
1. Два бруса, соединенные крестообразно, один поперек другого. Сделать крестовину для елки.
2. Приспособление в рельсовых путях для перевода с одного пути на другой.

КРЕСТО́ВКА, крестовки, жен. (прост.). Карта трефовой масти. Бей крестовку козырем!

КРЕСТО́ВНИК, крестовника, муж. (бот.). Род сорной травы или кустарника.

КРЕСТО́ВЫЙ, -ая, -ое.
1. прил., по знач. связанное с крестом, формой или изображением креста (спец.). К. паук (то же, что крестовик ... Статья полностью

КРЕСТОНО́СЕЦ, крестоносца, муж. (ист.). Участник крестового похода (см. крестовый).

КРЕСТОНО́СНЫЙ, крестоносная, крестоносное (книж.).
1. Носящий крест; с крестом, христианский. Крестоносное воинство (дорев. рит.).
2. прил. к крестоносец и к крестовый поход (ист.).

КРЕСТООБРА́ЗНЫЙ, крестообразная, крестообразное; крестообразен, крестообразна, крестообразно (книж.). Имеющий форму креста, сходный по виду с крестом. Крестообразный конец ветки.

КРЕСТОПОКЛО́ННЫЙ, крестопоклонная, крестопоклонное. Только в выражении: крестопоклонная неделя (церк.) — четвертая неделя великого поста.

КРЕСТОЦВЕ́ТНЫЕ, крестоцветных, ед. крестоцветное, крестоцветного, ср. (бот.). Семейство двудольных растений с цветками из четырех лепестков.

КРЕСТЦО́ВЫЙ, крестцовая, крестцовое (спец.). прил. к крестец. Крестцовая кость.

КРЕСТЬЯ́НИН, крестьянина, мн. крестьяне, крестьян, муж.
1. ... Статья полностью

КРЕСТЬЯ́НКА, крестьянки, женск. к крестьянин.

КРЕСТЬЯ́НСКИЙ, крестьянская, крестьянское. прил. к крестьянин. Крестьянская девочка. Крестьянский надел. Крестьянский двор. Крестьянская община. Крестьянское движение.

КРЕСТЬЯ́НСТВО, крестьянства, мн. нет, ср.
1. собир. Крестьяне. «Крестьянство само испытало улучшение от нашей революции, потому что оно все помещичьи земли взяло.» Ленин ... Статья полностью

КРЕСТЬЯ́НСТВОВАТЬ, крестьянствую, крестьянствуешь, несов. (обл.). Заниматься земледелием, крестьянским трудом.

КРЕСЧЕ́НДО. см. крещендо.

КРЕТИ́Н, кретина, муж. (франц. crétin). Человек, страдающий кретинизмом.
| перен. Тупоумный человек, идиот (бран.).

КРЕТИНИ́ЗМ, кретинизма, мн. нет, муж. (франц. créti-nisme). Заболевание, вызываемое недоразвитием щитовидной железы и сопровождающееся слабоумием (мед.).
| ... Статья полностью

КРЕТИ́НКА, кретинки, женск. к кретин.

КРЕТИНО́ИД, кретиноида, муж. (мед.). Психически нормальный человек с наружностью кретина.

КРЕТО́Н, кретона, муж. (франц. cretonne). Плотная жесткая хлопчатобумажная ткань из окрашенной пряжи.

КРЕТО́ННЫЙ и КРЕТОНОВЫЙ, кретоновая, кретоновое. прил. к кретон; сделанный из кретона. Кретоновая обивка мебели.

КРЕТО́НОВЫЙ

КРЕХТЕ́НЬЕ, КРЕХТЕТЬ, КРЕХТУН, КРЕХТУНЬЯ. см. кряхтенье и т.д.

КРЕХТЕ́ТЬ

КРЕХТУ́Н

КРЕХТУ́НЬЯ

КРЕ́ЧЕТ, кречета, муж. Большая хищная птица из породы соколиных с серо-черным оперением.

КРЕЩА́ТЫЙ, крещатая, крещатое (устар.). Имеющий узор крестами или крестообразную форму.

КРЕЩЕ́НДО (или кресчендо, точнее крешендо; итал. crescendo), нареч. (муз.). Всё громче, с нарастанием силы звука.

КРЕЩЕ́НИЕ, крещения, ср. (церк.).
1. Христианский обряд, совершаемый над младенцами (или взрослыми) для включения их в число членов церкви.
2. (К прописное). Один из главных (двунадесятых) праздников у православных христиан (церк. ... Статья полностью

КРЕЩЕ́НСКИЙ, крещенская, крещенское. прил. к Крещение во 2 знач. Крещенские морозы. «Раз в крещенский вечерок девушки гадали.» Жуковский.
• Крещенский холод (разг. ... Статья полностью

КРЕЩЁНЫЙ, крещёная, крещёное.
1. Подвергшийся обряду крещения. Крещеный ребенок.
2. в знач. сущ. крещёный, крещёного, муж. Христианин (прост. устар.).

КРЕЩУ́, крещусь, крестишь, крестишься. наст. и буд. от крестить, креститься.

КРИ́ВДА, кривды, мн. нет, жен. (обл. и нар.-поэт.). Неправда, ложь; ант. правда. Сказка о правде и кривде. Кривдой жить.

КРИВЕ́ТЬ, кривею, кривеешь, несов. (к окриветь) (прост.). Слепнуть на один глаз.

КРИВИЗНА́, кривизны, жен.
1. только ед. отвл. сущ. к кривой; искривленность, перекошенность.
2. Искривленное, кривое место.

КРИВИ́ТЬ, кривлю, кривишь, несов. (к скривить и к покривить), что. Делать кривым, перекошенным, погнутым. Кривить каблук. Кривить ноги.
• Кривить рот или губы (разг. ... Статья полностью

КРИВИ́ТЬСЯ, кривлюсь, кривишься, несов.
1. (совер. скривиться и покривиться). Становиться кривым, перекошенным. Изгородь кривится. Губы посинели и судорожно кривились.
2. (совер. ... Статья полностью

КРИВЛЯ́КА, кривляки, муж. и жен. (разг. фам.). Кто кривляется, держится жеманно.

КРИВЛЯ́НЬЕ, кривлянья, ср. (разг.). Действие по гл. кривляться. «Без кривлянья и ломанья не обходился ни один разговор.» Чехов.

КРИВЛЯ́ТЬСЯ, кривляюсь, кривляешься, несов. (разг.). Делать неестественные телодвижения, ужимки, гримасы; вести себя не просто, с жеманством. «Кривляются белые рожи.» А.Блок.

КРИВО... (без удар.). Первая часть составных слов в знач. кривой, напр. криворогий, криворотый, кривобокость.

КРИВОБО́КИЙ, кривобокая, кривобокое; кривобок, кривобока, кривобоко. Имеющий неправильную, искривленную фигуру.

КРИВОГЛА́ЗЫЙ, кривоглазая, кривоглазое; кривоглаз, кривоглаза, кривоглазо (прост.). Потерявший зрение на один глаз.

КРИВОДУ́ШИЕ, криводушия, мн. нет, ср. (устар.). Неискренность, лживость, бессовестность.

КРИВОДУ́ШНИЧАТЬ, криводушничаю, криводушничаешь, несов. (разг. устар.). Действовать неискренно, нечестно, криводушно.

КРИВОДУ́ШНЫЙ, криводушная, криводушное; криводушен, криводушна, криводушно (устар.). Неискренний, лживый, поступающий против совести.

КРИВО́Й, кривая, кривое; крив, крива, криво.
1. Не прямолинейный, изогнутый. Кривая линия. Кривая строка.
2. в знач. сущ. кривая, кривой, жен. Всякая непрямая линия (мат. ... Статья полностью

КРИВОКОЛЕ́ННЫЙ, кривоколенная, кривоколенное (спец.). Загибающийся под прямым углом (в собств. именах — названиях улиц, проездов). Кривоколенный переулок.

КРИВОЛА́ПЫЙ, криволапая, криволапое; криволап, криволапа, криволапо (разг.). Имеющий кривые лапы. Криволапый таксик.

КРИВОЛИНЕ́ЙНЫЙ, криволинейная, криволинейное (мат.). Образуемый кривыми линиями. Криволинейное движение. Криволинейный угол.

КРИВОНО́ГИЙ, кривоногая, кривоногое; кривоног, кривонога, кривоного (разг.). С кривыми ногами или ножками.

КРИВОНО́ЖКА, кривоножки, муж. и жен. (разг. фам.). Кривоногий человек.

КРИВОНО́СЫЙ, кривоносая, кривоносое; кривонос, кривоноса, кривоносо (разг.). С кривым, неправильной формы носом.

КРИВОРО́ТЫЙ, криворотая, криворотое; криворот, криворота, криворото. С кривым, перекошенным ртом.

КРИВОТО́ЛКИ, кривотолков, ед. нет. Неодобрительные, неправильные или вздорные толки. Пошли кривотолки по поводу его отставки.

КРИВОШЕ́ИЙ, кривошеяя, кривошеее. С кривой шеей.

КРИВОШЕ́Я, кривошеи, мн. нет, жен. (мед.). Болезненно-неправильное положение головы вследствие укорочения одной из шейных мышц.

КРИВОШИ́П, кривошипа, муж. (тех.). Рычаг, служащий для приведения вала машины во вращательное движение.

КРИВУ́ЛЯ, кривули, муж. и жен. (прост. фам.).
1. жен. Извилина, изгиб; нечто искривленное, закорючка.
2. муж. ... Статья полностью

КРИВУ́ША, кривуши, жен. (обл.).
1. Род сохи.
2. Короткая коса с кривой ручкой, горбуша.

КРИ́ЗИС, кризиса, муж. (греч. krisis — решение).
1. Резкое изменение, крутой перелом.
2. Периодически наступающее в капиталистической экономике явление перепроизводства товаров, ведущее к разорению мелких производителей, к сокращению производства и к усилению безработицы (экон. ... Статья полностью

КРИК, крика, муж.
1. Громкий, резкий звук голоса, громкое восклицание. Крики о помощи. «Грянули крики: "Да здравствует власть пролетариата".» Сдфьв.
2. Упреки, нападки в повышенном тоне. Крик на служащих недопустим.
3. перен. ... Статья полностью

КРИКЕ́Т, крикета, мн. нет, муж. (англ. cricket) (спорт.). Английская игра в мяч, при которой играющие, разделившись на две команды, стараются палкой загнать мяч в ворота противника.

КРИКЛИ́ВОСТЬ, крикливости, мн. нет, жен. отвл. сущ. к крикливый.

КРИКЛИ́ВЫЙ, крикливая, крикливое; криклив, криклива, крикливо.
1. Громкий, пронзительный, резкий. Крикливый голос.
| С таким голосом. «Гусей крикливых караван.» Пушкин.
2. Любящий громко говорить, кричать, сварливый, вздорный.
3. перен. ... Статья полностью

КРИ́КНУТЬ, крикну, крикнешь. однокр. к кричать.

КРИ́КСА, криксы, муж. и жен. (прост., обл.).
1. жен. Беспрерывный болезненный плач ребенка. «На мальчика крикса напала.» Л.Толстой.
2. муж. и жен. Крикливый, часто плачущий ребенок, плакса.

КРИКУ́Н, крикуна, муж. (разг.).
1. Крикливый человек.
2. Пустой, многоречивый оратор, говорун (пренебр.).

КРИКУ́НЬЯ, крикуньи, род. мн. крикуний (разг.). женск. к крикун.

КРИМИНА́Л, криминала, муж. (разг.). Криминальное дело, уголовное преступление, уголовщина. Это пахнет криминалом.

КРИМИНАЛИ́СТ, криминалиста, муж. Ученый — специалист по криминалистике.
| Адвокат — специалист по уголовным делам.

КРИМИНАЛИ́СТИКА, криминалистики, мн. нет, жен. (см. криминальный). Наука уголовного права.

КРИМИНАЛИСТИ́ЧЕСКИЙ, криминалистическая, криминалистическое. прил. к криминалистика.

КРИМИНА́ЛЬНЫЙ, криминальная, криминальное (лат. criminalis) (книж.). Уголовный, преступный. Криминальный случай. Криминальное дело.

КРИМИНО́ЛОГ, криминолога, муж. Специалист по криминологии.

КРИМИНОЛОГИ́ЧЕСКИЙ, криминологическая, криминологическое. прил. к криминология.

КРИМИНОЛО́ГИЯ, криминологии, мн. нет, жен. (от лат. crimen — преступление и греч. logos — Учение). Учение о преступлении, как социальном явлении.

КРИН, крина, муж. (греч. krinon) (книж. поэт. устар.). Лилия.

КРИ́НКА, кринки, жен. см. крынка.

КРИНОЛИ́Н, кринолина, муж. (франц. crinoline). Старинная широкая юбка на тонких обручах.

КРИ́НОЧНЫЙ, криночная, криночное. см. крыночный.

КРИПТОГРА́ММА, криптограммы, жен. (филол.). Запись или надпись, сделанная посредством криптографии.

КРИПТОГРАФИ́ЧЕСКИЙ, криптографическая, криптографическое (филол.). прил. к криптография. Криптографическое письмо.

КРИПТОГРА́ФИЯ, криптографии, мн. нет, жен. (от греч. kryptos — тайный и grapho — пишу) (филол.). Условное тайное письмо, тайнопись.

КРИСТА́Л, КРИСТАЛЛ, кристалла, муж. (греч. krystallos, букв. лед).
1. Твердое неорганическое тело, принявшее форму симметричного многоугольника. Кристалы соли. Кристалы меди.
2. ... Статья полностью

КРИСТАЛИЗА́ТОР, КРИСТАЛЛИЗАТОР, кристализатора, муж. (спец.). Прибор для кристализации химических соединений.

КРИСТАЛИЗАЦИО́ННЫЙ, КРИСТАЛЛИЗАЦИОННЫЙ, кристаллизационная, кристаллизационное (книж., спец.). прил. к кристализация; служащий для кристализации. Кристализационный аппарат.

КРИСТАЛИЗА́ЦИЯ, КРИСТАЛЛИЗАЦИЯ, кристализации, жен. (книж.). Действие по гл. кристализоваться. Кристализация растворов. Кристализация переохлажденного сплава. «Совершилась как бы обычная кристализация общества, определяющая каждому его члену определенное и неизменное место.» Л.Толстой.

КРИСТАЛИЗИ́РОВАТЬ, КРИСТАЛЛИЗИРОВАТЬ, кристализирую, кристализируешь, совер. и несов., что (книж., спец.). То же, что кристализовать.

КРИСТАЛИЗИ́РОВАТЬСЯ, КРИСТАЛЛИЗИРОВАТЬСЯ, кристализируюсь, кристализируешься, совер. и несов. (книж., спец.). То же, что кристализоваться.

КРИСТАЛИЗО́ВАННЫЙ, КРИСТАЛЛИЗОВАННЫЙ, кристализованная, кристализованное; кристализован, кристализована, кристализовано (книж., спец.). прич. страд. прош. от кристализовать.

КРИСТАЛИЗОВА́ТЬ, КРИСТАЛЛИЗОВАТЬ, кристализую, кристализуешь, совер. и несов., что (спец.). Подвергнуть (подвергать) кристализации.

КРИСТАЛИЗОВА́ТЬСЯ, КРИСТАЛЛИЗОВАТЬСЯ, кристализуюсь, кристализуешься, совер. и несов.
1. Образовать (образовывать) кристалы, принять (принимать) вид кристалов (минер.).
2. перен. Вылиться (выливаться) в определенные, устойчивые формы (книж.). Кристализуются новые формы быта.

КРИСТА́ЛИК, кристалика, муж. (разг.). уменьш. к кристал.

КРИСТАЛИ́ЧЕСКИЙ, КРИСТАЛЛИЧЕСКИЙ, кристаллическая, кристаллическое (науч.).
1. прил. к кристал. Кристалический многогранник. Кристалическое состояние.
2. Состоящий из кристалов. Кристалическая структура металлов. Кристалические сланцы.

КРИСТАЛИ́ЧНОСТЬ, КРИСТАЛЛИЧНОСТЬ, кристалличности, мн. нет, жен. (науч.). Кристалическое строение чего-нибудь.

КРИСТА́ЛЛ

КРИСТАЛЛИЗА́ТОР

КРИСТАЛЛИЗАЦИО́ННЫЙ

КРИСТАЛЛИЗА́ЦИЯ

КРИСТАЛЛИЗИ́РОВАТЬ

КРИСТАЛЛИЗИ́РОВАТЬСЯ

КРИСТАЛЛИЗО́ВАННЫЙ

КРИСТАЛЛИЗОВА́ТЬ

КРИСТАЛЛИЗОВА́ТЬСЯ

КРИСТАЛЛИ́ЧЕСКИЙ

КРИСТАЛЛИ́ЧНОСТЬ

КРИСТАЛЛО́ГРАФ

КРИСТАЛЛОГРАФИ́ЧЕСКИЙ

КРИСТАЛЛОГРА́ФИЯ

КРИСТАЛЛО́ИД

КРИСТАЛО́ГРАФ, КРИСТАЛЛОГРАФ, кристаллографа, муж. Ученый — специалист по кристалографии.

КРИСТАЛОГРАФИ́ЧЕСКИЙ, КРИСТАЛЛОГРАФИЧЕСКИЙ, кристалографическая, кристалографическое. прил. к кристалография.

КРИСТАЛОГРА́ФИЯ, КРИСТАЛЛОГРАФИЯ, кристаллографии, мн. нет, жен. (от греч. krystallos — кристал и grapho — пишу). Наука о строении и формах кристалов.

КРИСТАЛО́ИД, КРИСТАЛЛОИД, кристаллоида, муж. (хим.). Вещество, легко кристализующееся и способное проходить в растворенном виде через растительные или животные перепонки.

КРИСТА́ЛЬНОСТЬ, кристальности, мн. нет, жен. отвл. сущ. к кристальный во 2 знач. Кристальность его души.

КРИСТА́ЛЬНЫЙ, кристальная, кристальное; кристален, кристальна, кристально.
1. только полн. прил. к кристал (редк.). Кристальная форма.
2. ... Статья полностью

КРИТЕ́РИЙ, критерия, муж. (греч. kriterion — средство для решения) (книж.). Признак, на основании которого производится оценка, определение, классификация чего-нибудь, мерило. Верный критерий. Критерий истины. Этот признак служит критерием (чего-нибудь или для чего-нибудь).

КРИТЕ́РИУМ [тэ], критериума, муж. (книж. устар.). То же, что критерий.

КРИ́ТИК, критика, муж.
1. Литератор, занимающийся критикой, истолкованием и оценкой художественных произведений. Литературный критик. Театральный критик.
2. То же, что критикан (разг. ... Статья полностью

КРИ́ТИКА, критики, жен. (от греч. kritike).
1. только ед. ... Статья полностью

КРИТИКА́Н, критикана, муж. (неод.). Придирчивый человек, склонный всё критиковать, во всем находить недостатки.

КРИТИКА́НКА, критиканки (неод.). женск. к критикан.

КРИТИКА́НСКИЙ, критиканская, критиканское (неод.). прил. к критикан и к критиканство.

КРИТИКА́НСТВО, критиканства, мн. нет, ср. (неод.). Свойство критикана, придирчивая критика. Одно дело — разумная критика, другое дело — пустое критиканство.

КРИТИКА́НСТВОВАТЬ, критиканствую, критиканствуешь, несов. (разг. неод.). Заниматься критиканством.

КРИТИКО́ВАННЫЙ, критикованная, критикованное; критикован, критикована, критиковано. прич. страд. прош. от критиковать.

КРИТИКОВА́ТЬ, критикую, критикуешь, несов., кого-что.
1. Писать критику на кого-что-нибудь (устар.). Критиковать литературное произведение.
2. Подвергать критике, указывать недостатки кого-чего-нибудь, осуждать. Критиковать внесенное предложение. Критиковать чьи-нибудь действия.

КРИТИКОВА́ТЬСЯ, критикуюсь, критикуешься, несов. страд. к критиковать.

КРИТИЦИ́ЗМ, критицизма, мн. нет, муж. (книж.).
1. Критическое отношение к чему-нибудь. Проявлять критицизм.
2. То же, что критическая философия (филос.). Кантовский критицизм.

КРИТИ́ЧЕСКИЙ1, критическая, критическое.
1. прил. к критика; содержащий в себе критику, основанный на критике. Сборник критических статей. Критический отдел в журнале. Критическая философия (принятое название идеалистической философии Канта). Критическое издание сочинений Пушкина.
2. ... Статья полностью

КРИТИ́ЧЕСКИЙ2, критическая, критическое.
1. прил. к кризис; находящийся в состоянии кризиса, перелома. Наступил критический момент боя. Критический возраст. Критическое состояние вещества (одновременно жидкое и газообразное; физ. ... Статья полностью

КРИТИ́ЧНОСТЬ, критичности, мн. нет, жен. (книж.). отвл. сущ. к критичный; способность критически относиться к окружающему. Проявлять необходимую критичность.

КРИТИ́ЧНЫЙ, критичная, критичное; критичен, критична, критично (книж.). То же, что критический во 2 знач. Он недостаточно критично (нареч.) отнесся к статистическому материалу.

КРИ́ЦА, крицы, жен. (тех.). Бесформенный кусок железа, получаемый при различных способах обработки руды и чугуна в горне на древесном или каменном угле, под ударами молота очищаемый от шлака и превращаемый в болванку.

КРИЧА́ТЬ, кричу, кричишь, несов.
1. без доп. Издавать громкие крики, вопли. Кричать от боли. Дети кричат. Кричать благим матом (см. мат5).
| ... Статья полностью

КРИЧА́ЩИЙ, кричащая, кричащее.
1. прич. действ. наст. от кричать.
2. перен. То же, что крикливый ... Статья полностью

КРИ́ЧНЫЙ, кричная, кричное (тех.). прил. к крица. Кричный горн.
| прил., по знач. связанное с получением криц из чугуна, расплавляемого на древесном угле в горне. Кричный способ изготовления железа. Кричное железо.

КРОА́ТКА, кроатки. женск. к кроат (см. кроаты).

КРОА́ТЫ, кроатов, ед. кроат, кроата, муж. То же, что хорваты.

КРОВ, крова, мн. нет, муж. (книж.).
1. Крыша (устар.). «Скромный из соломы кров.» Жуковский.
2. Прикрытие, защита, покров (поэт. ... Статья полностью

КРОВА́ВИТЬ, кровавлю, кровавишь, несов. (к окровавить), что (редк.). Обагрять кровью, пачкать в крови, кровью. «Стенька Разин встарину кровавил волжскую волну.» Пушкин.

КРОВАВОКРА́СНЫЙ, кровавокрасная, кровавокрасное (книж.). Яркокрасный, цвета крови. Кровавокрасный закат.

КРОВА́ВЫЙ, кровавая, кровавое.
1. Покрытый, залитый кровью. Кровавые руки. Кровавый клюв. Кровавая одежда.
| Наполненный кровью, с примесью крови. Кровавая опухоль. Кровавый понос.
| То же, что кровоточащий. Кровавая рана.
2. ... Статья полностью

КРОВА́ТКА, кроватки, жен. (разг.). Небольшая кровать. Детская кроватка.

КРОВА́ТНЫЙ, кроватная, кроватное (спец.). прил. к кровать. Кроватное производство. Кроватный магазин.

КРОВА́ТЬ, кровати, жен. (греч. krabbatos). Предмет домашней обстановки, служащий для спанья и представляющий собой длинную раму на четырех ножках с двумя спинками, на которую кладется постель. Железная кровать. Двуспальная кровать. Детская кровать. Лечь на кровать. Читать, лежа в кровати.

КРОВЕ... см. крово....

КРО́ВЕЛЬКА, кровельки, жен. (разг.). уменьш.-ласк. к кровля.

КРО́ВЕЛЬНЫЙ, кровельная, кровельное (спец.). Употребляемый для постройки крыш. Кровельное железо. Кровельный тес. Кровельный гвоздь.
| прил., по знач. связанное с постройкой крыши. Кровельные работы.

КРО́ВЕЛЬЩИК, кровельщика, муж. (спец.). Рабочий — специалист по покрытию железных крыш.

КРОВЕНО́СНЫЙ, кровеносная, кровеносное (анат.). Служащий для кровообращения. Кровеносный сосуд. Кровеносная система (система кровообращения в теле человека и животных, состоящая из сердца, артерий, вен и капилляров).

КРОВЕОБРАЩЕ́НИЕ, кровеобращения, ср. см. кровообращение.

КРОВЕОСТАНА́ВЛИВАЮЩИЙ, кровеостанавливающая, кровеостанавливающее. см. кровоостанавливающий.

КРОВЕОЧИЩЕ́НИЕ, кровеочищения, ср. см. кровоочищение.

КРОВЕСО́СНЫЙ и (разг.) кровососный, кровососная, кровососное (мед.). Вытягивающий, высасывающий кровь, служащий для кровопускания. Кровесосная банка.

КРОВИ́НКА, кровинки, жен. (разг.). Капелька крови.
• Ни кровинки в лице — о совершенно бледном лице.

КРО́ВЛЯ, кровли, род. мн. кровель, жен.
1. Крыша (книж.). Плоская кровля татарской сакли.
2. Настил крыши, покрывающий стропила (архит. ... Статья полностью

КРО́ВНИК, кровника, муж. (этнол.). У кавказских народов — человек, находящийся в отношениях кровной мести с другим родом, семьей.

КРО́ВНЫЙ, кровная, кровное.
1. Основанный на общем происхождении от одних родителей или по отцовской линии. Кровное родство. Кровная связь. Я с ним кровно (нареч.) связан.
| Родственный. В нем заговорило кровное чувство.
2. ... Статья полностью

КРОВО... и крове... (без удар.) (книж., спец.). Первая часть сложных слов, означающая кровь, отношение к крови, напр. кровоизлияние, кровообращение, кровеносный.

КРОВОЖА́ДНОСТЬ, кровожадности, мн. нет, жен. отвл. сущ. к кровожадный; свирепость, жестокость.

КРОВОЖА́ДНЫЙ, кровожадная, кровожадное; кровожаден, кровожадна, кровожадно. Свирепый, жестокий, хищный. Кровожадный тигр. Кровожадный деспот.

КРОВОИЗЛИЯ́НИЕ, кровоизлияния, ср. (мед.). Истечение крови из кровеносных сосудов внутрь организма. Кровоизлияние в мозг.

КРОВООБРАЩЕ́НИЕ и (устар.) кровеобращение, кровеобращения, мн. нет, ср. (физиол.). Непрерывное движение крови в организме по сосудам кровеносной системы.

КРОВООСТАНА́ВЛИВАЮЩИЙ и (устар.) кровеостанавливающий, кровеостанавливающая, кровеостанавливающее (мед.). Способствующий прекращению кровотечения. Кровоостанавливающие средства.

КРОВООЧИЩЕ́НИЕ и (устар.) кровеочищение, кровеочищения, мн. нет, ср. (мед. устар.). Очищение крови; то же, что менструация. Месячное кровоочищение.

КРОВОПИ́ВЕЦ, кровопивца, муж. (прост., обл.). Кровопийца.

КРОВОПИ́ЕЦ, Кровопийца, муж. (прост.). Кровопийца.

КРОВОПИ́ЙСТВО, кровопийства, мн. нет, ср. (книж. устар.). Жестокость, кровожадность.

КРОВОПИ́ЙЦА, кровопийцы, муж. и (редк.) жен. (рит.). Жестокий человек, безжалостный эксплоататор. «Мы терпели этих кровопийц, пауков и вампиров, проводя политику ограничения их эксплоататорских тенденций (о кулаках).» Сталин.

КРОВОПОДТЁК, кровоподтёка, муж. Синяк от подкожного кровоизлияния, вызванного обычно ушибом, ударом. После драки всё тело у него было в кровоподтеках.

КРОВОПОДТЁЧНЫЙ, кровоподтёчная, кровоподтёчное. прил. к кровоподтек.

КРОВОПРОЛИ́ТИЕ, кровопролития, ср. (книж.). Убийство, гибель множества людей.

КРОВОПРОЛИ́ТНЫЙ, кровопролитная, кровопролитное; кровопролитен, кровопролитна, кровопролитно (книж.). Сопровождающийся кровопролитием. Кровопролитное сражение.

КРОВОПУСКА́НИЕ, кровопускания, ср.
1. Извлечение крови из организма с лечебной целью (мед.). Кровопускание применяется часто при полнокровии, сгущении крови.
2. перен. ... Статья полностью

КРОВОПУСКА́ТЕЛЬНЫЙ, кровопускательная, кровопускательное (мед.). прил. к кровопускание.

КРОВОСМЕСИ́ТЕЛЬ, кровосмесителя, муж. (книж. устар.). Мужчина, вступивший в половую связь с близкой родственницей.

КРОВОСМЕСИ́ТЕЛЬНЫЙ, кровосмесительная, кровосмесительное (книж. устар.). Представляющий собой кровосмешение. Кровосмесительный брак.

КРОВОСМЕСИ́ТЕЛЬСТВО, кровосмесительства, ср. (книж. устар.). То же, что кровосмешение.

КРОВОСМЕШЕ́НИЕ, кровосмешения, ср. (книж.). Половая связь между близкими родственниками.

КРОВОСО́С, кровососа, муж.
1. Южно-американская летучая мышь, высасывающая кровь у животных (зоол.).
2. Вампир, упырь (обл.).
3. Кровопийца (прост.). Купец-кровосос.

КРОВОСО́СНЫЙ, кровососная, кровососное. см. кровесосный.

КРОВОТЕЧЕ́НИЕ, кровотечения, ср. (мед.). Истечение крови из кровеносных сосудов, преим. наружу. Раненый потерял сознание, от сильного кровотечения.

КРОВОТОЧИ́ВОСТЬ, кровоточивости, мн. нет, жен. (мед.).
1. отвл. сущ. к кровоточивый (мед. ... Статья полностью

КРОВОТОЧИ́ВЫЙ, кровоточивая, кровоточивое; кровоточив, кровоточива, кровоточиво (книж.).
1. Страдающий кровотечением, кровоточивостью (во 2 знач.; устар.).
2. Такой; из которого сочится кровь. Кровоточивая рана.

КРОВОТОЧИ́ТЬ, кровоточу, кровоточишь, несов. (мед.). Выделять, источать кровь. Рана сильно кровоточит.

КРОВОХА́РКАНИЕ, кровохаркания, ср. (мед.). Выделение крови вместе с мокротой при кашле вследствие легочного или горлового туберкулеза.

КРОВОХА́РКАТЬ, кровохаркаю, кровохаркаешь, несов. (мед.). Страдать кровохарканием.

КРО́ВУШКА, кровушки, мн. нет, жен. (прост.). ласк. к кровь. Попили нашей кровушки (замучили эксплоатацией).

КРОВЬ, крови, о крови, в крови, мн. крови, кровей, жен.
1. только ед. ... Статья полностью

КРОВЯНИ́СТОСТЬ, кровянистости, мн. нет, жен. отвл. сущ. к кровянистый.

КРОВЯНИ́СТЫЙ, кровянистая, кровянистое; кровянист, кровяниста, кровянисто. Содержащий некоторое количество крови, с кровью. Кровянистое мясо.

КРОВЯНИ́ТЬ, кровяню, кровянишь, несов. (к окровянить), что (прост.). Пачкать, заливать кровью. Не хотел кровянить платок.

КРОВЯНО́Й, кровяная, кровяное.
1. прил. к кровь. Кровяное давление. Кровяные шарики.
| Запачканный кровью, с примесью крови. Кровяной след. Кровяная лужа.
| Сделанный из крови. Кровяная колбаса. Кровяное удобрение.
2. Красный, цвета крови. Кровяной рубин.

КРОЕ́НИЕ, кроения, мн. нет, ср. (книж., редк.). То же, что кройка.

КРО́ЕННЫЙ, кроенная, кроенное; кроен, кроена, кроено. прич. страд. прош. от кроить.

КРОЁНЫЙ, кроёная, кроёное (спец.). Изготовленный кройкой.

КРОИ́ЛЬНЫЙ, кроильная, кроильное (спец.). прил. к кройка, для кройки. Кроильный стол.

КРОИ́ТЬ, крою, кроишь, повел. крои-крой, несов. (к скроить), что.
1. Разрезать что-нибудь (ткань или кожу) на куски определенного размера для изготовления одежды или обуви. Кроить шевиот на брюки. Кроить кожу.
2. ... Статья полностью

КРОИ́ТЬСЯ, кроюсь, кроишься, повел. кроись-кройся, несов. страд. к кроить.

КРОЙ, кроя, муж. (порт.).
1. Покрой.
2. только ед. Кройка, кроение.

КРО́ЙКА, кройки, мн. нет, жен. Действие по гл. кроить. Кройка жилетов. Школа кройки и шитья.

КРОКЕ́Т, крокета, муж. (англ. croquet, с франц.) (спорт.). Игра двумя партиями, состоящая в том, что ударами деревянных молотков играющие проводят свои шары через ряд ворот (проволочных дужек), расставленных на площадке в определенном порядке. Играть в крокет. Отдых после крокета.
| ... Статья полностью

КРОКЕ́ТНЫЙ, крокетная, крокетное (спорт.). Служащий для игры в крокет. Крокетный шар. Крокетная площадка.

КРОКИ́, нескл., ср. (франц. croquis) (спец.).
1. В топографии — план местности, наскоро сделанный путем глазомерной съемки. Кроки расположения неприятельских войск на позиции.
2. ... Статья полностью

КРОКИ́РОВАННЫЙ1 и КРОКИРО́ВАННЫЙ, крокированная, крокированное; крокирован, крокирована, крокировано (спорт.). прич. страд. прош. от крокировать1 и крокировать.

КРОКИ́РОВАННЫЙ2, крокированная, крокированное; крокирован, крокирована, крокировано (спец.). прич. страд. прош. от крокировать2.

КРОКИ́РОВАТЬ1, крокирую, крокируешь, и КРОКИРОВА́ТЬ, крокирую, крокируешь, совер. и несов., кого-что (спорт.). В игре в крокет ударить (ударять) своим шаром в шар другого игрока. Я тебя крокирую. Я крокирую твой шар.

КРОКИ́РОВАТЬ2, крокирую, крокируешь, несов. (спец.). Делать, набрасывать кроки.

КРОКИРО́ВКА, крокировки, жен. (спорт.). Действие по гл. крокировать1 и крокировать.

КРОКОДИ́Л, крокодила, муж. (греч. krokodeilos). Пресмыкающееся животное огромных размеров из отряда ящеров с толстой панцырной кожей. Нильский крокодил.

КРОКОДИ́ЛОВ, крокодилова, крокодилово. Принадлежащий крокодилу. Крокодиловы яйца.
• Крокодиловы слезы (ирон.) — притворные, лицемерные слезы (от поверья, будто крокодил плачет, съедая свою жертву).

КРОКОДИ́ЛОВЫЙ, крокодиловая, крокодиловое. прил. к крокодил. Чемодан из крокодиловой кожи.

КРО́КУС, крокуса, муж. (лат. crocus).
1. Южное растение с клубневидным корневищем (бот.).
2. Порошок, употр. для полировки металлов и изделий из камня (тех. ... Статья полностью

КРО́ЛИК, кролика, муж. (польск., букв. королек, царек).
1. Небольшое животное из породы грызунов. Кролики размножаются чрезвычайно быстро.
2. Мех этого животного (разг. ... Статья полностью

КРОЛИКОВО́Д, кроликовода, муж. (спец.). Лицо, занимающееся кролиководством.

КРОЛИКОВО́ДСТВО, кролиководства, ср. (спец.).
1. только ед. Промышленное разведение кроликов. Развитие кролиководства. Курс кролиководства.
2. Хозяйство, занимающееся разведением кроликов.

КРОЛИКОВО́ДЧЕСКИЙ, кролиководческая, кролиководческое (спец.). прил. к кроликовод и к кролиководство. Кролиководческое хозяйство. Кролиководческие курсы.

КРО́ЛИКОВЫЙ, кроликовая, кроликовое. То же, что кроличий.

КРОЛИКОМА́ТКА, кроликоматки, жен. (спец.). Крольчиха-матка (см. матка во 2 знач.).

КРО́ЛИЧИЙ, кроличья, кроличье. прил. к кролик. Кроличье мясо.
| Сделанный из меха кролика. Кроличья шапка.

КРОЛЬЧА́ТНИК, крольчатника, муж. (спец.).
1. Работник в кролиководческом хозяйстве.
2. Помещение для разведения кроликов.
3. То же, что кролиководство во 2 знач.

КРОЛЬЧИ́ХА, крольчихи, жен. Самка кролика.

КРО́МЕ, предлог с род.
1. За исключением, не считая. Кроме романов ничего не читал. Кроме него никого не видел.
2. Сверх чего-нибудь, вдобавок к чему-нибудь. Кроме оклада получил подъемные. Кроме того.
• Кроме шуток (разг. ... Статья полностью

КРОМЕ́ШНЫЙ, кромешная, кромешное (устар.). Тягостный, отчаянный. Кромешная жизнь.
• Тьма кромешная (разг.) — полная, беспросветная темнота. Ад кромешный (разг.) — томительная сутолока, суматоха; непрерывные ссоры, шум, перебранка. У них дома ад кромешный.

КРО́МКА, кромки, жен.
1. Продольный край ткани, узкая полоска по краю ткани.
2. Продольный край доски (плотн.).

КРОМСА́ТЬ, кромсаю, кромсаешь, несов. (к искромсать), что (разг.). Резать небрежно, неаккуратными грубыми кусками. Кромсать хлеб. Кромсать материю.
| перен. Портить, искажать, дробя на части. Кромсать рукопись. Кромсать пьесу.

КРОН, крона, мн. нет, муж. (от греч. chroma — цвет, краска) (спец.).
1. Минеральная хромовая краска.
2. Зеленый хромовый порошок для уничтожения тараканов.

КРО́НА1, кроны, жен. (нем. Krone). Верхняя часть дерева, образуемая совокупностью всех ветвей. Густая крона. Подстричь крону.

КРО́НА2, кроны, жен. (нем. Krone). Монетная единица в некоторых зап.-европейских странах (равная 40 — 60 коп.). Норвежская крона. Чешская крона. Австрийская крона.

КРО́НВЕРК, кронверка, муж. (нем. Kronwerk) (воен. устар.). Внешнее крепостное укрепление.

КРОНГЛА́С [ля], кронгласа, муж. (англ. crown-glass) (тех.). Специальное стекло для оптических приборов.

КРОНГЛА́СОВЫЙ [ля], кронгласовая, кронгласовое (тех.). прил. к кронглас. Кронгласовая линза.

КРО́НИСТЫЙ, кронистая, кронистое; кронист, крониста, кронисто (сад.). Обладающий большой кроной (см. крона1). Кронистая яблоня.

КРО́НОВЫЙ, кроновая, кроновое (хим., тех.). прил. к крон. Кроновая краска.

КРОНПРИ́НЦ, кронпринца, муж. (нем. Kronprinz). В немецких монархических государствах до революции — наследник престола.

КРОНПРИНЦЕ́ССА [еса], кронпринцессы, жен. Жена кронпринца.

КРОНЦИ́РКУЛЬ, кронциркуля, муж. (от нем. Krone — вершина и слова циркуль) (тех.).
1. Циркуль для черчения небольших окружностей.
2. неправ. вместо крумциркуль.

КРО́НШНЕП, кроншнепа, муж. (нем. Kronschnepfe) (зоол.). Птица из семейства ржанок. Охота на кроншнепов.

КРОНШТЕ́ЙН, кронштейна, муж. (от нем. Kragstein). Косая подпорка, вделанная в стену или прикрепленная к стене для поддержки чего-нибудь; консоль. Кронштейн балкона. Кронштейн для лампы. Полка на кронштейнах.

КРОПА́ТЕЛЬ, кропателя, муж. (пренебр.). Тот, кто кропает.
| Бездарный, плохой писатель, писака. Кропатель стихов.

КРОПА́ТЕЛЬСТВО, кропательства, мн. нет, ср. (пренебр.). Писанье плохих, бездарных сочинений.

КРОПА́ТЬ, кропаю, кропаешь, несов. (к скропать), что (разг. пренебр.). Делать что-нибудь медленно, неумело.
| Плохо, неумело писать (сочинения). Кропать стихи.

КРОПИ́ВА. см. крапива.

КРОПИ́ЛО, кропила, ср. (церк.). Пушистая кисть для окропления водой.

КРОПИ́ЛЬНИЦА, кропильницы, жен. (церк.). Сосуд для воды, в который обмакивается кропило.

КРОПИ́ТЬ, кроплю, кропишь, несов.
1. кого-что. Обрызгивать, брызгать на кого-что-нибудь, слегка поливать (книж.). Мелкий дождь кропил улицы.
| При совершении некоторых обрядов культа — сбрызгивать освященной водой (церк. ... Статья полностью

КРОПИ́ТЬСЯ, кроплюсь, кропишься, несов. страд. к кропить в 1 знач.

КРОПЛЕ́НИЕ, кропления, мн. нет, ср. Действие по гл. кропить в 1 знач.

КРОПОТЛИ́ВОСТЬ, кропотливости, мн. нет, жен.
1. отвл. сущ. к кропотливый. Кропотливость работы.
2. Кропотливое отношение к работе, усердие, усидчивость. Без излишней кропотливости.

КРОПОТЛИ́ВЫЙ, кропотливая, кропотливое; кропотлив, кропотлива, кропотливо. Требующий много внимания, усилий терпения. Кропотливая работа.
| Усердный, усидчивый, вникающий в мелочи. Кропотливый человек. Ошибки тут не найдет даже самый кропотливый глаз. Кропотливо (нареч.) работать.

КРОПОТНЯ́, кропотни, мн. нет, жен. (обл.). Кропотливое, канительное занятие, дело.

КРОПОТУ́Н, кропотуна, муж. (обл.). Человек медлительный в работе, вникающий в ненужные мелочи.

КРОПОТУ́НЬЯ, кропотуньи, род. мн. кропотуний (обл.). женск. к кропотун.

КРО́СНО, кросна, мн. (в том же знач.) кросна, кросен, кроснам, ср. (обл.). Ткацкий станок, преим. с начатой уже работой.

КРО́ССИНГ, кроссинга, муж. (англ. crossing).
1. Вентиляционная установка в шахтах в виде двух труб, проложенных крест-накрест (горн.).
2. ... Статья полностью

КРОСС-КО́УНТРИ, нескл., муж. (англ. cross-country) (спорт.). Бег по пересеченной местности без дорог.

КРОТ, крота, муж.
1. Насекомоядное млекопитающее, живущее под землей, с приспособленными для рытья земли лапами передних ног. Слепой крот. Роется, как крот.
2. Мех из шкуры этого животного (разг.). Купить крота на воротник.

КРО́ТКИЙ, кроткая, кроткое; кроток, кротка, кротко. Отличающийся незлобием, незлобиво-покорный, смирный. Кроткий ребенок. Кроткий нрав. Кроткое сердце.
| Выражающий кротость, незлобивую покорность, смирение. Кроткий взгляд. С кротким выражением лица.

КРОТО́ВЫЙ, кротовая, кротовое.
1. прил. к крот. Кротовая шкура.
2. Сшитый из меха крота. Кротовая шуба. Кротовый воротник.

КРО́ТОСТЬ, кротости, мн. нет, жен. отвл. сущ. к кроткий; незлобие, смирение, покорность. Кротость нрава. Сказать что-нибудь с кротостью в голосе.

КРО́ХА, крохи, вин. кроху, мн. крохи, крохам, жен.
1. То же, что крошка1 в 1 знач. (устар. ... Статья полностью

КРОХОБО́Р, крохобора, муж. (разг. пренебр.). Ученый, ум и интересы которого всецело поглощены мелочными вопросами его специальности.

КРОХОБО́РСКИЙ, крохоборская, крохоборское (разг. пренебр.). прил. к крохобор; свойственный крохобору. Крохоборское отношение к фактам.

КРОХОБО́РСТВО, крохоборства, мн. нет, ср. (разг. пренебр.). Занятие и круг интересов крохобора; работа крохобора.

КРОХОБО́РСТВОВАТЬ, крохоборствую, крохоборствуешь, несов. (разг. пренебр.). Заниматься крохоборством, быть крохобором.

КРО́ХОТНЫЙ, крохотная, крохотное (разг. фам.). Очень маленький, крошечный. Крохотный кусочек. Крохотный ребенок.

КРО́ШЕВО, крошева, ср.
1. Пища из накрошенных кусков разной снеди (обл.).
2. перен. Смесь мелких разнородных предметов, явлений (разг.).

КРО́ШЕННЫЙ, крошенная, крошенное; крошен, крошена, крошено. прич. страд. прош. от крошить.

КРО́ШЕНЫЙ, крошеная, крошеное (спец.). Состоящий из крошек, из мелких накрошенных частей.

КРО́ШЕЧКА, крошечки, жен. (разг. фам.). уменьш.-ласк. к крошка. Дай крошечку хлебца. «Возьмите первого мужика, хотя крошечку смышленого.» Пушкин. Ни крошечки не понял.

КРО́ШЕЧНЫЙ [шн], крошечная, крошечное (разг.). Очень маленький. Крошечная девочка. Крошечный кусочек.

КРОШИ́ЛЬЩИК, крошильщика, муж. (спец.). Тот, кто крошит что-нибудь, профессионально занимается крошкой чего-нибудь (см. крошка2). Крошильщик табака.

КРОШИ́ТЬ, крошу, крошишь, несов.
1. что. Разделять, раздроблять, ломать на мелкие куски, на крошки. Крошить курам хлеб. Крошить огурцы в окрошку.
2. чем и без доп. Превращая в крошки, сорить чем-нибудь (разг. ... Статья полностью

КРОШИ́ТЬСЯ, крошусь, крошишься, несов.
1. Рассыпаться, дробиться, превращаясь в крошки. Зубы крошатся. Хлеб крошится.
2. страд. к крошить в 1 и 3 знач.

КРО́ШКА1, крошки, жен. (разг.).
1. Мельчайшая часть, крохотный кусочек чего-нибудь, преим. хлеба (первонач. уменьш. ... Статья полностью

КРО́ШКА2, крошки, мн. нет, жен. Действие по гл. крошить. Крошка табака.
| Тот или иной сорт, вид чего-нибудь накрошенного. Табак мелкой крошки.

КРО́Ю, кроюсь, кроешь, кроешься. наст. от гл. крыть, крыться.

КРОЮ́, кроюсь, кроишь, кроишься. наст. от кроить, кроиться.

КРУГ, кру́га, о кру́ге, в, на кругу́ и кру́ге, мн. круги́, м.
1. (в, на кру́ге). Часть плоскости, ограниченная окружностью (мат.). Вычислить площадь круга. Квадратура круга.
2. ... Статья полностью

КРУ́ГЛЕНЬКИЙ, кругленькая, кругленькое (разг. фам.).
1. уменьш.-ласк. к круглый в 1 знач.
2. Толстенький, пополневший. Стал кругленький.
• ... Статья полностью

КРУГЛЕ́ТЬ, круглею, круглеешь, несов. (к покруглеть) (разг.). Становиться круглым, круглее.

КРУГЛИ́ТЬ, круглю, круглишь, несов., что (спец.). Делать что-нибудь круглым, придавать чему-нибудь круглую форму.

КРУГЛИ́ТЬСЯ, круглюсь, круглишься, несов.
1. Становиться круглым.
2. Виднеться (о круглых предметах).
3. страд. к круглить.

КРУГЛОГОЛО́ВЫЙ, круглоголовая, круглоголовое; круглоголов, круглоголова, круглоголово (разг.). С головой круглой формы.

КРУГЛОГУ́БЦЫ, круглогубцев, ед. нет (тех.). Щипцы с круглыми губами, употр. для сгибания проволоки.

КРУГЛОЛИ́ЦЫЙ, круглолицая, круглолицее; круглолиц, круглолица, круглолице. С круглым лицом.

КРУГЛОЛИ́ЧКА, круглолички, жен. (нар.-поэт., с оттенком ласки). Девочка, женщина с круглым липом. «Она ростом невеличка, лицом круглоличка.» песня.

КРУГЛОСУ́ТОЧНЫЙ, круглосуточная, круглосуточное (книж.). Длящийся круглые сутки. Круглосуточная работа.

КРУГЛОТА́, круглоты, мн. нет, жен. (прост.). отвл. сущ. к круглый.

КРУ́ГЛЫЙ, кру́глая, кру́глое; кругл, кругла́, кру́гло.
1. Имеющий форму круга, шара, по форме напоминающий круг, шар. Круглые тела (цилиндр, конус, шар; мат.). «Кругла, красна лицом она (Ольга), как эта глупая луна на этом глупом небосклоне.» Пушкин ... Статья полностью

КРУГЛЫ́Ш, круглыша, муж. (обл.). Круглый камень (по берегам рек).

КРУГЛЯ́К, кругляка, муж.
1. То же, что круглыш (обл.).
2. Лесной материал (оглобля, чурбан, отрубок) круглой формы (спец.).

КРУГОВО́Й, круговая, круговое. прил. к круг; движущийся по кругу. Круговое движение. Круговая чаша (чаша вина, из которой все пьют по очереди, вкруговую). «Ковши круговые, запенясь, шипят.» Пушкин.
• Круговая порука — ответственность всей группы в целом и каждого члена ее в отдельности друг за друга.

КРУГОВОРО́Т, круговорота, мн. нет, муж. (книж.).
1. Беспрерывный процесс, с постоянным возвращением к исходному положению, к началу. Круговорот времен года. Круговорот воды на земле.
2. Беспрерывное движение, изменение чего-нибудь. Круговорот жизни. Круговорот событий.

КРУГОВРАЩА́ТЕЛЬНЫЙ, круговращательная, круговращательное (книж.). Совершающийся по кругу, вокруг (о движении). Круговращательное движение.

КРУГОВРАЩЕ́НИЕ, круговращения, мн. нет, ср. (книж.).
1. Движение по кругу, круговое вращение.
2. То же, что круговорот.

КРУГОЗО́Р, кругозора, муж. (книж.).
1. Пространство, которое можно окинуть взором, горизонт (устар.).
2. перен. Объем, широта интересов, познаний. Умственный кругозор. Ученый с узким кругозором.

КРУ́ГОМ, нареч. только в выражении: голова идет кругом — см. голова.

КРУГО́М.
1. нареч. Совершив круговое движение, описав круг. Повернуться кругом. Налево кругом! (воен. команда).
2. нареч. Вокруг, со всех сторон. «Кругом нет ни лесов, ни гор.» Чехов ... Статья полностью

КРУГООБОРО́Т, кругооборота, муж. (книж.). Процесс, завершающийся возвращением к исходному положению и первоначальной форме. Кругооборот капитала (последовательный переход капитала из денежной формы в товарную и т.д. и опять в денежную).

КРУГООБРА́ЗНЫЙ, кругообразная, кругообразное; кругообразен, кругообразна, кругообразно (книж.). Похожий по форме на круг.

КРУГОСВЕ́ТНЫЙ, кругосветная, кругосветное. Совершаемый вокруг света, вокруг земного шара (о путешествии). Кругосветное путешествие.

КРУЖА́ЛО, кружала, ср.
1. Приспособление для кладки каменных сводов, в виде дуги из досок (спец.).
2. Вертящийся гончарный круг (спец.).
3. ... Статья полностью

КРУЖЕВА́, кружев, кружевам, ед. (устар. и спец. в том же знач., что мн.) кружево, кружева, ср. ... Статья полностью

КРУЖЕВНИ́ЦА, кружевницы, жен. (спец.). Мастерица, изготовляющая кружева.

КРУЖЕВНО́Й, кружевная, кружевное.
1. прил. к кружево. Кружевной промысел.
| Из кружев, с кружевами. Кружевная накидка. Кружевной воротник.
2. перен. Легкий, сетчатый, сквозной. Кружевные переплеты стропил, поддерживающих стеклянную крышу завода.

КРУ́ЖЕВЦЕ, кружевца, род. мн. кружевцев, и (прост.) КРУЖЕВЦО, кружевца, род. мн. кружевцов, ср. ... Статья полностью

КРУЖЕВЦО́, см. кру́жевце.

КРУЖЕ́НИЕ, кружения, мн. нет, ср. (книж.). Действие по гл. кружить и кружиться.

КРУ́ЖЕЧНЫЙ, кружечная, кружечное.
1. прил. к кружка. Кружечный замок.
2. Производимый посредством кружек. Кружечный сбор.

КРУЖИ́ТЬ, кружу, кружишь и (книж.) кружишь, несов.
1. кого-что. Вертеть, придавать кому-чему-нибудь кругообразное движение, заставлять кругообразно двигаться (разг.). Танцор ловко кружил балерину.
2. ... Статья полностью

КРУЖИ́ТЬСЯ, кружусь, кружишься и (книж.) кружишься, несов.
1. Вертеться кругом, описывать круговые движения. Кружиться в хороводе. Плясун кружится на одной ноге. Всё кружилось у него в глазах.
2. ... Статья полностью

КРУ́ЖКА, кружки, жен.
1. Небольшой сосуд в форме стакана с ручкой. Жестяная, глиняная кружка. Кружка с медом.
| Количество жидкости, вмещающейся в такой сосуд. Выпить кружку пива.
2. Металлический сосуд с отверстием в крышке, употр. ... Статья полностью

КРУЖКО́ВЕЦ, кружковца, муж. (неол.). Член, участник кружка (в 4 знач.).

КРУЖКО́ВКА, кружковки (неол.). женск. к кружковец.

КРУЖКОВО́Д, кружковода, муж. (неол.). Руководитель, руководительница кружка (в 4 знач.).

КРУЖКОВЩИ́НА, кружковщины, мн. нет, жен. (газет. неод.). Склонность замыкаться в узких рамках какого-нибудь кружка (в 3 знач. ... Статья полностью

КРУЖКО́ВЫЙ, кружковая, кружковое. прил. к кружок в 3 и 4 знач. Кружковые занятия.

КРУ́ЖНЫЙ, кружная, кружное. Обходный, окольный (о пути), преим. в выражении: кружным путем — 1) обходным, окольным, более дальним путем. Из-за разлива реки приходится ехать кружным путем. 2) перен. не из первоисточника, через какое-нибудь посредство. Узнать что-нибудь кружным путем.

КРУЖО́ВЕННЫЙ, КРУЖО́ВНИК. см. крыжовенный, крыжовник.

КРУЖО́ВНИК

КРУЖО́К, кружка, муж.
1. уменьш. к круг в 4 знач. Металлический кружок. Деревянный кружок. Кружок (подставка) для пивной кружки.
2. уменьш. ... Статья полностью

КРУМЦИ́РКУЛЬ, крумциркуля, муж. (нем. Krummzirkel, букв. кривой циркуль) (спец.). Циркуль с согнутыми ножками, служащий для измерения толщины предметов, внутренних их размеров и т.п. ... Статья полностью

КРУП1, крупа, муж. (англ. croup) (мед.).
1. Дифтерийное воспаление слизистой оболочки гортани (иногда и дыхательного горла и далее), преим. ... Статья полностью

КРУП2, крупа, муж. (франц. croupe). Задняя часть некоторых животных (преим. лошади).

КРУПА́, крупы, мн. нет, жен.
1. (в просторечии в знач. род. ед. употр. и род. ... Статья полностью

КРУПЕНИ́К, крупеника, мн. нет, муж. (кул.). Род крутой каши, приготовленной на масле и яйцах.

КРУПИ́НКА, крупинки, жен. (разг.).
1. Мельчайшая частичка, зернышко чего-нибудь. Крупинка соли.
2. перен. То же, что крупица; мельчайшее количество чего-нибудь. Ни крупинки здравого смысла.

КРУПИ́ЦА, крупицы, жен. (книж.). Мельчайшая часть, минимальное количество чего-нибудь. Ни крупицы таланта, истины.

КРУПИ́ЧАТЫЙ, крупичатая, крупичатое (прост.).
1. Мелкозернистый. Крупичатый мед. Крупичатая мука (то же, что крупчатка).
2. Приготовленный из крупчатки. Крупичатый калач.

КРУ́ПКА, крупки, жен.
1. уменьш.-ласк. к крупа в 1 знач. (разг.).
2. Первый, крупный размол муки (спец.).

КРУПНЕ́ТЬ, крупнею, крупнеешь, несов. (к покрупнеть) (разг.). Становиться крупным, крупнее.

КРУ́ПНО, нареч. (разг.).
1. Крупными кусками, частями, элементами. Крупно писать. Крупно нарезать арбуз.
2. Важно, сильно, серьезно. Крупно повздорить. Крупно поговорить.

КРУПНО... Первая часть составных прил. в знач. крупный, напр. крупнозернистый, крупноголовый.

КРУПНОПЛО́ДНЫЙ, крупноплодная, крупноплодное (с.-х.). С крупными плодами. Крупноплодная земляника.

КРУ́ПНЫЙ, кру́пная, кру́пное; кру́пен, крупна́, кру́пно, кру́пны́; противоп. мелкий.
1. Состоящий из частей, частиц, элементов большого размера. Крупный песок. Крупный скот. Крупный шрифт, почерк.
2. ... Статья полностью

КРУПОВЕ́ЙКА, круповейки, жен. (с.-х.). Машина, приспособление для очистки крупы от шелухи.

КРУПОДЁРКА, круподёрки, жен. (обл.). То же, что крупорушка.

КРУПО́ЗНЫЙ, крупозная, крупозное (мед.).
1. прил. к круп в 1 знач. Крупозные явления.
2. прил., по знач. ... Статья полностью

КРУПОРУ́ШКА, крупорушки, жен. (с.-х.). Машина для приготовления крупы из зерен.

КРУПЧА́ТКА, крупчатки, жен. Лучший сорт белой пшеничной муки, самого тонкого помола.

КРУПЧА́ТЫЙ, крупчатая, крупчатое (обл.). Рассыпчатый, похожий на крупу.

КРУПЬЕ́, нескл., муж. (франц. croupier) (спец.). Лицо, выполняющее обязанности банкомета, и следящее за ходом игры в игорном доме.

КРУПЯНО́Й, крупяная, крупяное.
1. прил. к крупа (с.-х.). Крупяное производство.
2. Приготовленный из крупы (обл.). Крупяная каша.

КРУТЕ́НЕК, крутенька, крутенько (прост.). Довольно крут.

КРУТИЗНА́, крутизны, мн. нет, жен. (книж.).
1. отвл. сущ. к крутой. Крутизна обрыва. Крутизна берегов.
2. ... Статья полностью

КРУТИ́ЛЬНЫЙ, крутильная, крутильное (спец.). прил., по знач. связанное с кручением.
• Крутильные весы (физ.) — прибор, позволяющий измерять очень малые силы по степени закручивания нити или проволоки, на которую передается действие силы.

КРУТИ́ТЬ, кручу, крутишь, несов.
1. что. Плотно и туго свивать (спец.). Крутить веревку. Крутить нитки. Крутить шелк.
| Вертя пальцами, завивать. Крутить усы. «Он (гусар) стал крутить свой длинный ус.» Пушкин ... Статья полностью

КРУТИ́ТЬСЯ, кручусь, крутишься, несов.
1. страд. к крутить в 1, 2 и 3 знач. Нитки крутятся.
2. Вращаться. «И кой-где первый желтый лист, крутясь, слетает на дорогу.» Тютчев ... Статья полностью

КРУ́ТКА, крутки, мн. нет, жен. (спец.). Действие по гл. крутить и крутиться. Крутка шелка. Нить получает крутку от вращения веретена.

КРУТОБЕРЕ́ЖНЫЙ, крутобережная, крутобережное (книж.). С крутым берегом. Крутобережная сторона.

КРУТО́Й, крутая, крутое; крут, крута, круто, круты.
1. Отвесный, отвесно расположенный, обрывистый. Крутой берег. Крутой скат. Крутой подъем.
2. Резко, внезапно, почти под прямым углом меняющий направление. Крутой поворот дороги. Круто (нареч. ... Статья полностью

КРУТОРО́ГИЙ, круторогая, круторогое (обл.). С круто подымающимися кверху рогами. Круторогий баран.

КРУ́ТОСТЬ, крутости, мн. нет, жен. (книж.). отвл. сущ. к крутой (во всех знач. кроме 4). Крутость нрава.

КРУ́ЧА, кручи, жен. Круто обрывающееся возвышение, крутой обрыв.

КРУ́ЧЕ. сравн. к прил. крутой и к нареч. круто.

КРУЧЕ́НИЕ, кручения, мн. нет, ср. (спец.). Действие по гл. крутить в 1 знач. Кручение веревки. Кручение нитки.

КРУЧЁННЫЙ, кручённая, кручённое; кручён, кручена, кручено. прич. страд. прош. от крутить.

КРУЧЁНЫЙ, кручёная, кручёное (спец.).
1. Выработанные посредством кручения. Крученые нитки.
2. Такой, который благодаря особому удару крутится при полете, вращается вокруг своей оси (о тенисном мяче; спорт.). Крученый мяч.

КРУЧИ́НА, кручины, мн. нет, жен. (нар.-поэт.). Грусть, тоска, печаль. «От кручины-думы в сердце кровь застыла.» А.Кольцов. «Кручину, что тучу, не уносит ветром.» А.Кольцов.

КРУЧИ́НИТЬСЯ, кручинюсь, кручинишься, несов. (нар.-поэт.). Горевать, тосковать, предаваться печали.

КРУЧИ́ННЫЙ, кручинная, кручинное (нар.-поэт.). Горестный, погруженный в печаль. «Пала грусть-тоска тяжелая на кручинную головушку.» А.Кольцов.

КРУЧИ́НУШКА, кручинушки, жен. (нар.-поэт.). ласк. к кручина. «Ты возьми мою кручинушку, размети волной по бережку.» А.Кольцов.

КРУЧУ́, кручусь, крутишь, крутишься. наст. от крутить, крутиться.

КРУШЕ́НИЕ, крушения, ср.
1. Катастрофа, несчастный случай (с поездом, реже с пароходом), обычно сопровождающийся материальным ущербом, порчей машин или человеческими жертвами. Крушение поезда. Крушение с человеческими жертвами. Пароход потерпел крушение.
2. ... Статья полностью

КРУШИ́НА, крушины, мн. нет, жен. (бот.). Высокий кустарник с ломкими ветвями и несъедобными плодами, настойка из коры которого употр. как слабительное.

КРУШИ́ТЬ, крушу, крушишь, несов., кого-что (книж. и нар.-поэт.).
1. Разрушать, ломать. Вихрь крушил леса.
| перен. Уничтожать, истреблять (устар. ... Статья полностью

КРУШИ́ТЬСЯ, крушусь, крушишься, несов. (книж., устар., нар.-поэт. и обл.). Сокрушаться, грустить, предаваться печали.

КРЫЖО́ВЕННЫЙ, и (обл.) кружовенный, кружовенная, кружовенное (разг.). прил. к крыжовник; из крыжовника. Крыжовенный куст. Крыжовенное варенье.

КРЫЖО́ВНИК и (обл.) кружовник, кружовника, мн. нет, муж. Колючий кустарник с съедобными ягодами из подсемейства смородинных (бот.).
| собир. ... Статья полностью

КРЫЛА́ТКА, крылатки, жен. (разг.). Широкое мужское пальто в виде плаща с пелериной.

КРЫЛА́ТЫЙ, крылатая, крылатое; крылат, крылата, крылато (книж.).
1. С крыльями. Крылатые птицы. Крылатый конь (в сказке).
2. перен. Окрыленный, летучий, свободный (о мысли, слове). «Крылатою мыслью он (Гете) мир облетел.» Баратынский ... Статья полностью

КРЫЛА́Ч, крылача, муж. (спец.). Вентилятор (напр. в веялке).

КРЫЛЕ́ЧКО, крылечка, мн. крылечки, крылечек, крылечкам, ср. (разг.). уменьш.-ласк. к крыльцо.

КРЫЛО́, крыла, мн. крылья (крыла, устар.), крыльев, ср.
1. У птиц и насекомых — орган, служащий для летания по воздуху. Махать крыльями. Голубь сломал крыло. Взмахи крыльев.
2. ... Статья полностью

...КРЫ́ЛЫЙ, крылая, крылое. Вторая часть сложных прил., обозначающая: со столькими-то или с такими-то крыльями, напр. двукрылый, шестикрылый, бескрылый, рукокрылый.

КРЫ́ЛЫШКО, крылышка, мн. крылышки, крылышек, крылышкам, ср. (разг.). уменьш.-ласк. к крыло (в 1 знач.).

КРЫЛЬЦО́, крыльца, мн. крыльца, крылец, крыльцам, ср. Наружная пристройка из площади и лестницы перед домом, служащая для входа в дом и выхода из него.

КРЫМЧА́К, крымчака, муж. Житель, туземец Крыма.

КРЫМЧА́ЧКА, крымчачки. женск. к крымчак.

КРЫ́НКА и КРИ́НКА, кринки, жен. Глиняный сосуд.
| Количество жидкости, вмещающейся в этот горшок. Крынка молока.

КРЫ́НОЧНЫЙ и КРИ́НОЧНЫЙ [шн], криночная, криночное. прил. к крынка.

КРЫ́СА, крысы, жен.
1. Грызун, всеядное млекопитающее из той же породы, что и мышь, но гораздо больших размеров, с темносерой шерстью и голым хвостом, водящееся преим. в жилых помещениях. Крысы приносят громадный вред истреблением хозяйственных припасов.
2. ... Статья полностью

КРЫСЁНОК, крысёнка, мн. крысята, крысят, муж. Детеныш крысы.

КРЫСИ́НЫЙ, крысиная, крысиное. прил. к крыса. Крысиная нора. Крысиный хвост.
| Для крыс. Крысиный яд.

КРЫСОЛО́В, крысолова, муж. Тот, кто ловит крыс с целью их истребления.

КРЫСОЛО́ВКА, крысоловки, жен. (разг.).
1. Приспособление для ловли и истребления крыс.
2. Собака особой породы, истребляющая крыс.

КРЫСЯ́ТА. мн. от крысенок.

КРЫ́ТЫЙ, крытая, крытое; крыт, крыта, крыто.
1. прич. страд. прош. от крыть; покрытый чем-нибудь. Крыша, крытая железом.
2. только ... Статья полностью

КРЫТЬ, крою, кроешь. несов. к покрыть в 1, 2, 3, 8, 9 и 10 знач. (в тех знач., в которых наряду с крыть возможно и покрывать, гл. крыть имеет устар. ... Статья полностью

КРЫ́ТЬСЯ, кроюсь, кроешься, несов.
1. Скрываться, прятаться, таиться (устар.).
2. перен., в чем. Заключаться, состоять (книж. ... Статья полностью

КРЫ́ША, крыши, жен.
1. Верхняя часть здания, строения, служащая его покрытием и защищающая его от вредных атмосферных явлений. Железная крыша. Соломенная крыша. Двускатная крыша. Крыть крышу (делать крышу).
2. Покрышка, покрытие, верхняя часть чего-нибудь (спец. ... Статья полностью

КРЫ́ШКА, крышки, жен.
1. Верхняя часть какого-нибудь вместилища (сосуда, ящика), прикрывающая его верхнее отверстие. Крышка сундука. Крышка чайника. Крышка гроба.
2. в знач. сказуемого, кому. Конец, гибель (прост.). Тут ему и крышка.

КРЮК, крюка, мн. крючья, крючьев, и крюки, крюков, муж.
1. (мн. крюки и реже крючья). Металлический или деревянный толстый гвоздь с загибом на тупом конце. Забить крюк в стену. Повесить полку на крюках.
2. ... Статья полностью

КРЮКОВО́Й, крюковая, крюковое (ист. муз.). Составленный из крюков (в 5 знач.). Крюковая система нот. Крюковое пение.

КРЮ́ЧИТЬ, крючу, крючишь, чаще безл., несов. (к скрючить), кого-что (прост.). Вызывать корчи, судороги, судорожные гримасы. Его крючит от боли. Острые боли в животе крючили его.

КРЮ́ЧИТЬСЯ, крючусь, крючишься, несов. (к скрючиться) (прост.). Извиваться в корчах, судорогах (от боли).

КРЮЧКОВА́ТЫЙ, крючковатая, крючковатое; крючковат, крючковата, крючковато (разг.). Загибающийся крючком, похожий на крючок. Крючковатый нос.

КРЮЧКОТВО́Р, крючкотвора, муж. (разг. устар. неод.). Человек (преим. чиновник), занимающийся крючкотворством.

КРЮЧКОТВО́РСТВО, крючкотворства, мн. нет, ср. (разг. неод.). Намеренное нагромождение формальностей, мелочей и использование (преим. служебное) их в корыстных целях.

КРЮ́ЧНИК [шн], крючника, муж. (обл., спец.). Носильщик, переносчик тяжестей, пользующийся крючком (во 2 знач.) для поднятия и переноски грузов.

КРЮ́ЧНИЧАТЬ [шн], крючничаю, крючничаешь, несов. (обл.). Работать крючником.

КРЮЧО́К, крючка, муж.
1. Небольшой крюк (в 1 знач.), металлическое приспособление разной формы с загибом на одном конце, служащее для того, чтобы зацеплять что-нибудь. Закрыть дверь на крючок. Крючок для рыбной ловли. Пришить крючок к кофточке.
2. ... Статья полностью

КРЮ́ЧЬЯ. мн. от крюк в 1 и 2 знач.

КРЮШО́Н, крюшона, муж. (франц. cruchon, букв. небольшой сосуд). Смесь из белого вина с ромом или коньяком, приготовляемая со свежими фруктами.

КРЯ́ДУ, нареч. (прост.). Без перерыва, подряд. Две ночи кряду.

КРЯЖ, кряжа, муж.
1. Невысокая горная цепь; холмистое плоскогорье. Горный кряж. Донецкий кряж.
2. Толстый короткий обрубок бревна из близкой к корню части дерева (обл., спец.).

КРЯЖЕВО́Й, кряжевая, кряжевое, и КРЯЖЕВЫЙ, кряжевая, кряжевое.
1. прил. к кряж в 1 знач.
2. Крепкий, несокрушимый, цельный (о человеке; срн. кряж ... Статья полностью

КРЯ́ЖЕВЫЙ, см. кряжево́й.

КРЯ́ЖИСТЫЙ, кряжистая, кряжистое; кряжист, кряжиста, кряжисто (прост.). Крепкий, плотный, толстый, похожий на кряж (во 2 знач.). Кряжистый дуб.
| перен. Крепкого сложения, плотный и сильный (о человеке). Кряжистый старик.

КРЯ́КАНЬЕ, кряканья, мн. нет, ср. Крик утки.

КРЯ́КАТЬ, крякаю, крякаешь, несов. (к крякнуть).
1. Издавать кряканье (об утке).
2. Издавать отрывистые горловые звуки (в знак выражения какого-нибудь чувства; разг. фам. ... Статья полностью

КРЯ́КВА, кряквы, жен. (зоол.). Дикая утка, родоначальница домашней утки.

КРЯ́КНУТЬ, крякну, крякнешь. совер. и однокр. к крякать.

КРЯХТЕ́НЬЕ (или крехтенье), кряхтенья, мн. нет, ср. (разг.). Действие по гл. кряхтеть.
| Звуки, издаваемые кряхтящим человеком.

КРЯХТЕ́ТЬ (или крехтеть), кряхчу, кряхтишь, несов. (разг.).
1. Издавать негромкие отрывистые, стонущие звуки (при боли, усилии, неудобном положении). Старик, кряхтя, поднял тяжелый мешок.
2. перен. ... Статья полностью

КРЯХТУ́Н (или крехтун), кряхтуна, муж. (прост.). Кто кряхтит.

КРЯХТУ́НЬЯ (или крехтунья), кряхтуньи, род. мн. кряхтуний (прост.). женск. к кряхтун.

КРЯХЧУ́, кряхтишь. наст. от кряхтеть.

КСЁНДЗ, ксендза, муж. (польск. ksiadz) (церк.). Католический священник в польской церкви.

КСЕРОФО́РМ, ксероформа, мн. нет, муж. (от греч. kseros — сухой и лат. forma — вид) (хим., апт. ... Статья полностью

КСИЛОГРАФИ́ЧЕСКИЙ, ксилографическая, ксилографическое (спец.). прил. к ксилография.

КСИЛОФО́Н, ксилофона, муж. (от греч. xylon — дерево и phone — звук) (муз.). Музыкальный инструмент, состоящий из ряда деревянных пластинок, прикрепленных к ящичку, по которым ударяют деревянными палочками.

КСТА́ТИ, нареч. (срн. стать2 в 3 знач.).
1. К месту, уместно, в удачный, нужный, подходящий момент. Сказать что-нибудь кстати. Деньги пришлись как нельзя более кстати.
2. ... Статья полностью

КТИ́ТОР, ктитора, муж. (греч. ktetor (хозяин) (церк. офиц). Церковный староста.

КТО (кто и хто), кого, кому, кого, кем, о ком, мест.
1. вопросительное. Какое существо, какой человек? Кто там? Кто вам сказал об этом? О ком вы расспрашиваете? Кто кого (одолеет)?
2. относительное. Человек, который. «Блажен, кто смолоду был молод.» Пушкин ... Статья полностью

КТО-ЛИ́БО (кто или хто), кого-либо и т.д. (см. кто), мест. неопределенное (книж.). Какой угодно, любой, всякий человек.

КТО-НИБУ́ДЬ и КТО-НИБУДЬ (кто и хто), кого-нибудь и т.д. (см. кто), мест. неопределенное. Какой-нибудь человек, безразлично какой. Вызвать кого-нибудь из служащих.

КТО́-ТО (кто и хто), кого-то и т.д. (см. кто), мест. неопределенное. Некто, некий человек. Кто-то ударил меня по спине.

КУАФЁР, куафёра, муж. (франц. coiffure) (устар.). Парихмахер.

КУАФЮ́РА, куафюры, жен. (франц. coiffure) (устар.). Пышная женская прическа.

КУБ1, куба, муж. (греч. kybos).
1. Правильный шестигранник, все грани которого (квадраты (мат.). Начертить куб.
2. Мера объема, равная кубическому метру. Куб дров.
3. ... Статья полностью

КУБ2, куба, муж. (бот.). Растение, из которого добывается кубовая краска.

КУБА́НКА, кубанки, жен. (обл.).
1. только ед. Сорт пшеницы.
2. Шапка с меховым околышем и кожанным плоским верхом. (От названия р. ... Статья полностью

КУ́БАРЕМ, нареч. (разг.). Стремительно, стремглав вниз, в сочетании с гл. катиться, покатиться вниз и т.д. Скатиться кубарем с лестницы.

КУБА́РЬ, кубаря, твор. кубарём (ср. нареч. кубарем), муж. ... Статья полностью

КУБАТУ́РА, кубатуры, мн. нет, жен. (спец.). Кубический объем какого-нибудь вместилища. Кубатура жилого помещения.

КУБИ́ЗМ, кубизма, мн. нет, муж. (от куб1) (иск.). Направление в живописи (частично и в др. искусствах) в начале 20 века, изображавшее предметы действительности разложенными на простейшие геометрические фигуры, без соблюдения внешнего сходства с объектами изображения.

КУ́БИК, кубика, муж. (разг.).
1. уменьш. к куб1.
2. Кубический сантиметр какой-нибудь жидкости (спец. ... Статья полностью

КУБИ́СТ, кубиста, муж. (иск.). Живописец — последователь, сторонник кубизма.

КУБИ́СТКА, кубистки (иск.). женск. к кубист.

КУБИ́СТСКИЙ, кубисткая, кубисткое (иск.). прил. к кубизм и к кубист.

КУБИ́ЧЕСКИЙ, кубическая, кубическое.
1. прил. к куб1 в 1 и 4 знач. (мат.). Кубическая форма. Кубическая степень. Извлечь кубический корень.
2. Выраженный в мерах, за единицу объема которых принят куб. Кубическая система мер. Кубический метр. Кубическая единица (куб, служащий единицей измерения).

КУБОВИ́ДНЫЙ, кубовидная, кубовидное; кубовиден, кубовидна, кубовидно (книж.). Похожий формой, видом на куб (см. куб1).

КУ́БОВЫЙ, кубовая, кубовое. прил. к куб2; ярко-синий, густосиний, цвета индиго. Кубовая краска. Кубовый цвет. Кубовое платье.

КУ́БОК, кубка, муж. (ист.). Сосуд, преим. металлический, в форме большого бокала. «Твой кубок полон не вином, но упоительной отравой.» Пушкин. «(Петр) за учителей своих заздравный кубок поднимает.» Пушкин.

КУБОМЕ́ТР, кубометра, муж. Кубический метр. Кубометр дров.

КУ́БРИК, кубрика, муж. (голл. koebrig) (мор.). Нижняя палуба на судне.

КУБУ́РА, кубуры, жен. (тур. kubur — футляр) (устар.). То же, что кобура.

КУБЫ́ШКА, кубышки, жен.
1. Глиняный сосуд с выпуклыми, раздавшимися боками (обл.).
| Копилка; то, в чем хранятся деньги (прост. шутл. ... Статья полностью

КУВА́ЛДА, кувалды, жен.
1. Тяжелый ручной молот, употр. для дробления камня или для кузнечных и плотничьих работ (тех.).
2. перен. ... Статья полностью

КУВЕ́РТ, куверта, муж. (франц. couvert) (устар.). Прибор за (парадным) обеденным столом. Обед на двадцать кувертов.

КУВШИ́Н, кувшина (кувшина обл.), муж. Глиняный высокий сосуд, суживающийся кверху, с ручкой.

КУВШИ́НКА, кувшинки, жен. (бот.). Водяное растение из семейства кувшинковых с округлыми плавающими листьями и крупными белыми цветами в виде чашечки, называемое также белой водяной лилией.

КУВШИ́НКОВЫЕ, кувшинковых, ед. кувшинковое, кувшинкового, ср. (бот.). Семейство водяных и болотных растений, к которому принадлежат кувшинка, кубышка и многие тропические растения.

КУВШИ́ННЫЙ, кувшинная, кувшинное. прил. к кувшин.
• Кувшинное рыло (разг. устар.) — безобразное, вытянутое вперед лицо. «Вся середина лица выступала у него вперед и пошла в нос; словом, это было то лицо, которое называется в общежитии кувшинным рылом.» Гоголь.

КУВШИ́НЧИК, кувшинчика, муж. (обл.). То же, что кувшинка.

КУВЫ́РК, в знач. сказуемого (прост.). Кувыркнул, кувыркнулся.

КУВЫ́РКА́НЬЕ, кувы́рка́нья, ср. (разг.). Действие по гл. кувыркаться.

КУВЫ́РКА́ТЬ, кувы́ркаю — кувырка́ю, кувы́ркаешь — кувырка́ешь, несов. (к кувыркнуть), кого-что (прост.). Перевертывать вверх дном, низом вверх.

КУВЫ́РКА́ТЬСЯ, кувы́ркаюсь — кувырка́юсь, кувы́ркаешься — кувырка́ешься, несов. (разг.).
1. (совер. кувыркнуться). Переваливаться через голову. Дети кувыркались на траве.
2. ... Статья полностью

КУВЫРКНУ́ТЬ и КУВЫРНУ́ТЬ, кувырну, кувырнёшь (прост.). совер. и однокр. к кувыркать.

КУВЫРКНУ́ТЬСЯ и КУВЫРНУ́ТЬСЯ, кувырну́сь, кувырнёшься (разг.). совер. и однокр. к кувыркаться в 1 знач. «Птенчик с разлету не удержался и кувыркнулся вниз, в кусты.» Вересаев.

КУВЫРКОЛЕ́ГИЯ, кувырколегии, жен. (из кувырк-коллегия) (прост. шутл.).
1. Падение кувырком. Задать кувырколегию (кувыркнуться, грохнуться).
2. Беспорядок, безалаберщина, постоянные перемены, смены в составе какого-нибудь учреждения (ирон.).

КУВЫРКО́М, нареч. (разг. фам.). Переваливаясь через голову. Полететь кувырком (упасть).

КУВЫРНУ́ТЬ, КУВЫРНУТЬСЯ. см. кувыркнуть, кувыркнуться.

КУВЫРНУ́ТЬСЯ

КУВЫРО́К, кувырка, муж. (спорт.). Род прыжка.

КУГУА́Р и КАГУА́Р, кагуара, муж. (амер.) (зоол.). Большая дикая американская кошка; то же, что пума.

КУДА́, нареч.
1. вопр. В какое место? в каком направлении? Куда вы едете? Куда ты положил мою книгу? «Куда, куда вы удалились, весны моей златые дни?» Пушкин. Куда вы ранены? Куда он тебя ударил?
2. ... Статья полностью

КУДА́-ЛИБО, нареч. (книж.). В какое угодно, в любое место, в какое-либо место.

КУДА́-НИБУДЬ и КУДА́-НИБУ́ДЬ, нареч. В какое-нибудь место. Спрячьте это куда-нибудь подальше.

КУДА́-ТО, нареч. В какое-то место, неизвестно куда. Однажды нес пастух куда-то молоко, куда-то очень далеко. Козьма Прутков. Он куда-то ушел.

КУДА́ХТАНЬЕ, кудахтанья, мн. нет, ср. Крик курицы.

КУДА́ХТАТЬ, кудахчу, кудахчешь (кудахтаю, кудахтаешь прост.), несов. Издавать кудахтанье (о курице).

КУДА́ХЧУ, кудахчешь. наст. от кудахтать.

КУДЕ́ЛЬ, кудели, жен. (обл., спец.). Волокнистая часть, очесы льна, пеньки.

КУДЕРЬКИ́, кудерьков, ед. нет (прост.). уменьш.-ласк. к кудри.

КУДЕ́СИТЬ (1 л. не употр.), кудесишь, несов. (обл., устар.). Проказить, вытворять что-нибудь (первонач. совершать какое-нибудь волшебство, колдовство.)

КУДЕ́СНИК, кудесника, муж. (книж. поэт. устар.). Волхв, колдун, волшебник. «Из темного леса навстречу ему (Олегу) идет вдохновенный кудесник..., заветов грядущего вестник.» Пушкин.

КУДЛА́СТЫЙ, кудластая, кудластое; кудласт, кудласта, кудласто, и КУДЛАТЫЙ, кудлатая, кудлатое; кудлат, кудлата, кудлато (прост.). Лохматый, с длинными, беспорядочно ниспадающими волосами.

КУДЛА́ТЫЙ, см. кудла́стый.

КУДРЕВА́ТЫЙ, кудреватая, кудреватое; кудреват, кудревата, кудревато (прост.). Несколько кудрявый.

КУ́ДРИ, кудрей (кудрей устар.), ед. нет. Волосы, естественно завивающиеся или искусственно завитые. «Всегда восторженная речь и кудри черные до плеч.» Пушкин. «С радости-веселья хмелем кудри вьются.» А.Кольцов.

КУДРЯ́ВИТЬСЯ, кудрявлюсь, кудрявишься, несов. (разг.). Виться, завиваться в кудри, кудрями. Волосы у него кудрявились на висках.

КУДРЯ́ВОСТЬ, кудрявости, мн. нет, жен. отвл. сущ. к кудрявый. Кудрявость стиля.

КУДРЯ́ВЫЙ, кудрявая, кудрявое; кудряв, кудрява, кудряво.
1. В кудрях, с кудрями. Кудрявый мальчик. Кудрявые волосы.
2. перен. С завитками (поэт.). Кудрявая береза. «Из-за холмов неожиданно показалось пепельно-серое кудрявое облако.» Чехов ... Статья полностью

КУДРЯ́Ш, кудряша, муж. (обл., нар.-поэт.). Кудрявый юноша, парень.

КУДРЯ́ШКИ, кудряшек, кудряшкам, ед. нет (разг. фам.). уменьш.-ласк. к кудри. Тряхнуть кудряшками. Голова в кудряшках.

КУДЫ́, нареч. (обл., прост.). Куда. «Чем бы их (деньги) попридержать — и куды!.. пошел кутить.» Гоголь.

КУЗЕ́Н [зэ], кузена, муж. (франц. cousin). Двоюродный брат (слово дворянско-буржуазного общества). «Какой эшарп кузен мне подарил!» Грибоедов.

КУЗИ́НА, кузины, жен. (франц. cousine). Двоюродная сестра (слово дворянско-буржуазного общества). «Княжна Полина, ее московская кузина, твердила часто ей об них (героях англ. романов).» Пушкин.

КУЗНЕ́Ц, кузнеца муж. Рабочий, мастер, занимающийся ковкой железа.

КУЗНЕ́ЦКИЙ, кузнецкая, кузнецкое (устар.). прил. к кузнец. Кузнецкий мост (название улицы в Москве).

КУЗНЕ́ЧИК, кузнечика, муж.
1. Насекомое из отряда прямокрылых, самцы которого издают характерный треск.
2. Название некоторых птиц, преим. певчих, напр. синиц (обл.).

КУЗНЕ́ЧИТЬ, кузнечу, кузнечишь, несов. (обл.). Заниматься кузнечным промыслом.

КУЗНЕ́ЧНЫЙ, кузнечная, кузнечное. прил. к кузнец. Кузнечный цех.
| Служащий для работы в кузнице. Кузнечный мех. Кузнечный молот.

КУ́ЗНИЦА, кузницы, жен. Мастерская, в которой металл обрабатывается посредством ковки. Механическая кузница. Свести в кузницу лошадь подковать.
| перен. О том, где или посредством чего-нибудь что-нибудь создается, вырабатывается (в характере, жизни человека, общества; книж. ... Статья полностью

КУ́ЗОВ, кузова, мн. кузовы-кузова, муж.
1. Короб, чаще гнутый или плетеный из лыка или бересты (обл.). «Назвался груздем, полезай в кузов.» (посл.).
2. ... Статья полностью

КУ́ЗЬКА, кузьки, муж. (зоол., с.-х.). Жук, опасный вредитель хлебов.

КУ́ЗЬКИНА МА́ТЬ, кузькиной матери, жен. только в выражении: показать кузькину мать кому (прост. вульг. бран.) — выражение угрозы. Он тебе покажет кузькину мать!

КУЗЬМИ́НКИ, кузьминок, ед. нет. Праздник Кузьмы и Демьяна 1 ноября старого стиля — встарину обычный срок разных сделок и найма на сельскохозяйственные работы (срн. подкузьмить).

КУКАРЕ́КАТЬ и КУКУРЕ́КАТЬ, кукурекаю, кукурекаешь, несов. (обл.). Издавать крик "кука-реку" (о петухе).

КУКАРЕ́КНУТЬ и КУКУРЕ́КНУТЬ, кукурекну, кукурекнешь (обл.). однокр. к кукурекать.

КУКАРЕКУ́ и КУКУРЕКУ́, подр. О крике петуха.

КУ́КИШ, кукиша, муж. (разг.). Сложенная в кулак рука с большим пальцем, просунутым между указательным и средним, показываемая кому-нибудь для выражения насмешки, презрения.
• Кукиш с маслом (прост. ... Статья полностью

КУ́КЛА, куклы, род. мн. кукол, жен.
1. Подобие человека, животного, сделанное из какого-нибудь материала для забавы детей или для театральных представлений. Детская кукла. Играть в куклы. Коллекция кукол. Театральные куклы.
2. ... Статья полностью

КУКОВА́НИЕ, кукования, мн. нет, ср. Крик кукушки.

КУКОВА́ТЬ, кукую, кукуешь, несов. Издавать крик "куку" (о кукушке).

КУ́КОЛКА, куколки, жен.
1. уменьш.-ласк. к кукла (разг.).
2. перен. Хорошенькая, нарядно одетая девочка (разг. ... Статья полностью

КУ́КОЛЬ, куколя, мн. нет, муж. (бот.). Сорняк с темнорозовыми цветами и ядовитыми семенами, растущий среди злаков.

КУ́КОЛЬНЫЙ, кукольная, кукольное.
1. прил. к кукла. Кукольный магазин.
| Похожий на куклу. Кукольный вид.
2. Такой, где действуют, играют куклы (о театре). Кукольный театр. Кукольное представление.
• ... Статья полностью

КУ́КСИТЬСЯ, кукшусь, куксишься, несов. (разг. фам.). Хмуриться, быть в плохом настроении.

КУКУ́, подр. О крике кукушки.

КУКУРЕ́КАТЬ, КУКУРЕКНУТЬ, КУКУРЕКУ. см. кукарекать и т.д.

КУКУРЕ́КНУТЬ

КУКУРЕКУ́

КУКУРУ́ЗА, кукурузы, мн. нет, жен. Однолетнее растение из семейства злаков, маис.

КУКУРУ́ЗНЫЙ, кукурузная, кукурузное. прил. к кукуруза. Кукурузный початок.
| Из кукурузы. Кукурузный хлеб.

КУКУ́ШЕЧИЙ, кукушечья, кукушечье. прил. к кукушка.

КУКУ́ШКА, кукушки, жен. Лесная птица, издающая крик "куку", кладущая яйца в чужие гнезда.

КУ́КШУСЬ, куксишься. наст. от кукситься.

КУЛА́К, кулака, муж. (от тюрк. kul — рука).
1. Кисть руки, сжатая для удара. Грозить кулаком. Сжать кулак.
| перен. Сосредоточенные в одном месте для решительного удара части армии (воен. ... Статья полностью

КУЛА́ЦКИЙ, кулацкая, кулацкое. прил. к кулак в 3 знач. Кулацкое восстание. Деревенской жизнью до революции руководили кулацкие элементы.

КУЛА́ЧЕСТВО, кулачества, мн. нет, ср., собир. Кулаки (см. кулак в 3 знач.). Попытки кулачества сорвать посевную кампанию.

КУЛА́ЧКА, кулачки. женск. к кулак в 3 знач.

КУЛА́ЧКИ. Только в выражении: итти на кулачки — биться кулаками, вступать в кулачный бой.

КУЛАЧКО́ВЫЙ, кулачковая, кулачковое (тех.). прил. к кулачок во 2 знач.; с кулачками. Кулачковый вал.

КУЛА́ЧНЫЙ, кулачная, кулачное.
1. прил. к кулак в 1 знач. Кулачный бой. Кулачная расправа.
2. прил. к кулак во 2 знач. ... Статья полностью

КУЛАЧО́К, кулачка, муж.
1. уменьш.-ласк. к кулак. «Из середняка выделяется кулачок, из кулачка какой-нибудь скупщик, потом еще одна ступенька, и вот вам самый настоящий буржуа.» Ленин.
2. ... Статья полностью

КУЛАЧЬЁ, кулачья, мн. нет, ср., собир. (прост. презр.). Кулачество. Местное кулачье спалило колхозные амбары.

КУЛЕБЯ́КА, кулебяки, жен. Продолговатый большой пирог (с мясом, рыбой, капустой и т.п.).

КУЛЁК, кулька, муж. Небольшой мешок из рогожи. Положить в кулек припасы на дорогу.
| Бумажный пакет, картуз (обл.). Сахар просыпался из разорвавшегося кулька.
• Из кулька в рогожку — погов. о неудачной попытке исправить что-нибудь, приведшей к худшему. Поправился из кулька в рогожку.

КУЛЕТКА́ЦКИЙ, кулеткацкая, кулеткацкое (спец.). прил., по знач. связанное с тканьем кулей. Кулеткацкий промысел.

КУЛЁЧЕК, кулёчка, муж. (разг.). уменьш.-ласк. к кулек.

КУЛЕ́Ш, кулеша, муж. (обл.). Жидкая кашица, похлебка.

КУ́ЛИ, нескл., муж. (индийское Koli — название низшей касты в Западной Индии). Носильщик, грузчик, возчик, чернорабочий в Индии, Китае, Японии, Индонезии. Забастовка кули в Шанхае.

КУЛИ́ГА, кулиги, жен. (обл.). Лесная поляна, расчищенная для земледелия.

КУЛИ́К, кулика, муж. Небольшая болотная птица. «Стонет кулик над равниной унылой.» Некрасов.

КУЛИКА́ТЬ, куликаю, куликаешь, несов. (обл.). Пьянствовать.

КУЛИНА́Р, кулинара, муж. Человек, искусный в кулинарии, повар.

КУЛИНАРИ́Я, кулинарии, мн. нет, жен. (от лат. culina — кухня).
1. Искусство приготовления пищи. Курсы кулинарии.
2. собир. Кушанья. Изысканная кулинария.

КУЛИНА́РНЫЙ, кулинарная, кулинарное. прил. к кулинария. Кулинарные курсы.

КУЛИ́СА, кулисы, жен. (франц. coulisse).
1. Боковая декорация (театр.).
2. перен., только мн. ... Статья полностью

КУЛИ́Ч, кулича, муж. (от греч. kollikion — круглый хлеб). Сладкий сдобный хлеб, высокий, цилиндрической формы.

КУЛИ́ЧКИ, куличек, куличкам, ед. нет. Только в выражениях: к чорту на кулички, у чорта на куличках, чортовы кулички (прост. шутл.) — об очень отдаленных местах. Живет у чорта на куличках.

КУЛО́Н1, кулона, муж. (от франц. coulant). Крупный драгоценный камень на цепочке, на ожерельи (женское украшение).

КУЛО́Н2, кулона, муж. (физ.). Единица измерения электрического тока. (По имени франц. физика 18 в. Coulomb.)

КУЛУА́Р, кулуара, муж. (франц. couloir). Боковая зала, коридор в парламенте, в театре.
| перен., только мн. Парламентская среда. Беседы в кулуарах. Слухи идут из парламентских кулуаров.

КУЛУА́РНЫЙ, кулуарная, кулуарное. прил. к кулуар. Кулуарные встречи. Кулуарные сделки.

КУЛЬ, куля, муж.
1. Большой рогожный мешок.
2. Мера разных сыпучих тел в торговле, от 5 до 9 пудов (устар.). Куль муки. Куль овса (в 5 пудов).
3. Обмолоченный сноп, пук соломы (обл.).

КУЛЬМИНАЦИО́ННЫЙ, кульминационная, кульминационное (книж.). прил. к кульминация. Кульминационный пункт. Кульминационная точка (точка высшего подъема).

КУЛЬМИНА́ЦИЯ, кульминации, жен. (лат. culminatio) (книж.).
1. Прохождение светила через меридиан (астр.).
2. перен. Точка высшего подъема, высшего напряжения.

КУЛЬМИНИ́РОВАТЬ, кульминирую, кульминируешь, совер. и несов. (см. кульминация) (книж.).
1. Пройти (проходить) через меридиан (о светиле; астр. ... Статья полностью

КУЛЬТ, культа, муж. (лат. cultus) (книж.).
1. Религиозное служение божеству. Культ Диониса в древней Греции.
| Совокупность религиозных обрядностей. Православный культ.
2. ... Статья полностью

КУЛЬТ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач.: 1) культурно-просветительный, напр. культобслуживание, культработа, культпросвет; 2 ... Статья полностью

КУЛЬТАРМЕ́ЕЦ, культармейца, муж. (неол.). Участник культпохода (в 1 знач.). Большинство студентов вуза записалось в культармейцы. см. культ....

КУЛЬТИВА́ТОР, культиватора, муж. (ново-лат. cultivator — возделыватель) (с.-х.). Орудие для разрыхления почвы, усовершенствованная борона.

КУЛЬТИВА́ЦИЯ, культивации, мн. нет, жен. (спец.). Действие по гл. культивировать в 1 знач.

КУЛЬТИВИ́РОВАНИЕ, культивирования, мн. нет, ср. (книж.). Действие по гл. культивировать.

КУЛЬТИВИ́РОВАТЬ, культивирую, культивируешь, несов., что (нем. kultivieren, от лат. cultus — возделывание) (книж.).
1. Разводить, возделывать, выращивать. На юге Союза культивируют сою.
2. ... Статья полностью

КУЛЬТИВИ́РОВАТЬСЯ, культивируюсь, культивируешься, несов. (книж.). страд. к культивировать.

КУ́ЛЬТОВЫЙ, культовая, культовое (книж.). прил. к культ.

КУЛЬТПОХО́Д, культпохода, муж. (неол.).
1. Кампания по ликвидации неграмотности в кратчайший срок (офиц.). Штаб культпохода Смольнинского района.
2. Коллективное посещение спектакля, музея и т.п. ... Статья полностью

КУЛЬТПРО́П, культпропа, муж. (неол. ист.). Отдел культуры и пропаганды ленинизма при ЦК ВКП(б). (Составлено из сокращения слов: культура и пропаганда.)

КУЛЬТРАБО́ТНИК, культработника, муж. (неол.). Работник политпросветительной сети. Заводские культработники. см. культ....

КУЛЬТРАБО́ТНИЦА, культработницы (неол.). женск. к культработник.

КУЛЬТУР... (неол.). То же, что культ....

КУЛЬТУ́РА, культуры, жен. (лат. cultura) (книж.).
1. только ед. ... Статья полностью

КУЛЬТУ́РНИК, культурника, муж. (неол.). То же, что культработник. Местные культурники помогли сорганизоваться колхозу.

КУЛЬТУ́РНИЧЕСКИЙ, культурническая, культурническое (неол.).
1. прил. к культурник.
2. Являющийся культурничеством (пренебр.).

КУЛЬТУ́РНИЧЕСТВО, культурничества, мн. нет, ср. (неол. пренебр.). Культурная работа в отрыве от политики. В клубе процветало голое культурничество.

КУЛЬТУ́РНО-БЫТОВО́Й, культурно-бытова́я, культурно-бытово́е (неол.). Направленный на обновление быта и нравов. Работа в цеху должна быть посвящена вопросам производственным, политическим и культурно-бытовым. Детский очаг, клуб, прачечная — культурно-бытовые учреждения.

КУЛЬТУ́РНО-ИСТОРИ́ЧЕСКИЙ, культурно-истори́ческая, культурно-истори́ческое, прил. к история культуры. Культурно-историческая заслуга Французской революции.

КУЛЬТУ́РНО-ПРОСВЕТИ́ТЕЛЬНЫЙ, культурно-просвети́тельная, культурно-просвети́тельное, прил., по знач. связанное с распространением культуры, просвещения. Культурно-просветительные цели, нужды. Культурно-просветительный аппарат.

КУЛЬТУ́РНОСТЬ, культурности, мн. нет, жен. Та или иная степень культуры, уровень развития. Низкая культурность. Недостаточная культурность. Высокая культурность.
| Высокий уровень культуры, развития. Среда, в которую он попал, не отличалась культурностью.

КУЛЬТУ́РНЫЙ, культу́рная, культу́рное; культу́рен, культу́рна, культу́рно.
1. только полн. Прил. к культура. культурный уровень. культурные навыки.
|| ... Статья полностью

КУЛЬТУРТРЕ́ГЕР, культуртрегера, муж. (нем. Kultur-träger) (публ.). Империалист-колонизатор, порабощающий отсталые народы под прикрытием насаждения культуры.

КУЛЬТУРТРЕ́ГЕРСКИЙ, культуртрегерская, культуртрегерское (публ.). прил. к культуртрегер и к культуртрегерство.

КУЛЬТУРТРЕ́ГЕРСТВО, культуртрегерства, мн. нет, ср. (публ.). Деятельность культуртрегера.

КУЛЬТУРФИ́ЛЬМ, культурфильма, муж., и КУЛЬТУРФИЛЬМА, культурфильмы, жен. (неол.). Кинематографический (кинематографическая) фильм (фильма) учебно-просветительного содержания. см. культур....

КУЛЬТУРФИ́ЛЬМА, см. культурфильм.

КУЛЬТФО́НД, культфонда, муж. (неол.). Денежный фонд, предназначенный на культурно-просветительные нужды. Часть доходов от займа отчисляется в местный культфонд. см. культ....

КУЛЬТФРО́НТ, культфронта, муж. (неол.). Область общественно-политической работы, направленной на осуществление культурной революции. Работа на культфронте. см. культ....

КУЛЬТШЕ́Ф, культшефа, муж. (неол.). Организация, учреждение, принявшие на себя постановку культурно-просветительной работы в каком-нибудь другом учреждении, предприятии. см. культ....

КУЛЬТШЕ́ФСТВО, культшефства, мн. нет, ср. (неол.). Деятельность и обязанности культшефа.

КУЛЬТЯ́, культи, жен. (обл. и мед.). Культяпка.

КУЛЬТЯ́ПКА, культяпки, жен. (разг.). Остаток искалеченной руки или ноги.

КУЛЬТЯЧЕ́ЙКА [тъя], культячейки, жен. (неол.). Группа общественников на предприятии или в учреждении, ведущая культработу. см. культ....

КУМ, кума, мн. кумовья, кумовьёв, муж.
1. Крёстный отец по отношению к родителям окрещенного ребенка и к крёстной матери (куме; разг. устар.).
2. ... Статья полностью

КУМА́, кумы, жен.
1. женск. к кум.
2. Обычный эпитет лисы в русских народных сказках (нар.-поэт.). «Голодная кума-лиса залезла в сад.» Крылов.

КУМАНЁК, куманька, муж. (обл.). ласк. к кум. «Ох, мой голубчик-куманек! терплю напраслину.» Крылов.

КУМАНИ́КА, куманики, мн. нет, жен. (обл.). Кустарник с темнокрасными съедобными ягодами, похожими на ежевику.
| Ягода этого растения.

КУМА́Ч, кумача, мн. нет, муж. (араб.). Бумажная ткань яркокрасного цвета.

КУМАЧЁВЫЙ, кумачёвая, кумачёвое (обл.). Кумачный. Кумачовая рубаха.

КУМА́ЧНЫЙ, кумачная, кумачное. прил. к кумач; сделанный из кумача. Кумачный сарафан.

КУМЕ́КАТЬ, кумекаю, кумекаешь, несов. (обл.). Соображать, раздумывать. Кумекали мы, кумекали, ничего не решили.

КУМИ́Р, кумира, муж. (книж. поэт.).
1. Изваяние языческого божества, идол.
2. перен. Предмет слепого поклонения. «Созревших барышень кумир, приехал ротный командир.» Пушкин.

КУМИ́РНЯ, кумирни, род. мн. кумирен, жен. (этногр.). Небольшая языческая молельня с идолами.

КУМИ́ТЬСЯ, кумлюсь, кумишься, несов. (к покумиться), с кем-чем (обл.). Становиться кумовьями, кумами.
| перен. Вступать в приятельские отношения.

КУМОВСКО́Й, кумовская, кумовское.
1. прил. к кум (обл.).
2. Основанный на кумовстве, являющийся кумовством (во 2 знач.; разг. неод.). Кумовские отношения.

КУМОВСТВО́, кумовства, мн. нет, ср.
1. Дружественные отношения, какие устанавливаются между кумовьями, кумами. Артель состояла из крестьян, связанных если не родством, то кумовством.
2. перен. ... Статья полностью

КУМУЛЯ́ЦИЯ, кумуляции, жен. (лат. cumulatio — Скопление) (мед.). Скопление в организме лекарственных веществ или ядов от длительного их употребления, усиливающее их действие.

КУ́МУШКА, кумушки, жен.
1. ласк. к кума (обл.). «Что же ты, кум, кумушку к нам с собой не привез? Куда ты, кумушка, бежишь так без оглядки? лисицу спрашивал сурок.» Крылов ... Статья полностью

КУМЫ́КИ, кумыков, ед. кумык, кумыка, муж. Одна из тюркских народностей на Кавказе.

КУМЫ́С, кумыса, мн. нет, муж. (тюрк., ср. тат.). Напиток из перебродившего кобыльего молока. Лечение туберкулеза кумысом. Поехать на кумыс (поехать лечиться кумысом).

КУМЫ́СНИК, кумысника, муж. (неол. разг.). Курортник на кумысе; больной, лечащийся кумысом.

КУМЫСОЛЕЧЕ́БНИЦА, кумысолечебницы, жен. (мед.). Санаторий для лечения кумысом. Самарские государственные кумысолечебницы.

КУМЫСОЛЕЧЕ́БНЫЙ, кумысолечебная, кумысолечебное (мед.). прил. к кумысолечение. Кумысолечебное заведение.

КУМЫСОЛЕЧЕ́НИЕ, кумысолечения, мн. нет, ср. (мед.). Лечение кумысом.

КУМЫ́ЦКИЙ, кумыцкая, кумыцкое. прил. к кумыки.

КУМЫ́ЧКА, кумычки. женск. к кумык (см. кумыки).

КУН, куна, мн. нет, муж. (перс. — кровь). Пережиток родового быта у тюркских и кавказских народностей, состоящий в уплате выкупа за убийство с целью освободиться от кровной мести.

КУНА́К, кунака, муж. (тюрк., ср. тат. qunaq). У кавказских горцев — лицо, связанное с кем-нибудь обязательством взаимного гостеприимства и дружбы; друг, приятель.

КУНА́ЦКИЙ, кунацкая, кунацкое. прил. к кунак.

КУНА́ЧЕСТВО, куначества, мн. нет, ср. (этнол.). Обычай, состоящий в обязательстве взаимного гостеприимства, защиты и дружбы между кунаками.

КУНЖУ́Т, кунжута, муж. (перс.) (бот.). Масличное растение в жарких странах, разводимое для добывания масла: то же, что сезам. Из жмыхов кунжута приготовляется халва.

КУНЖУ́ТНЫЙ, кунжутная, кунжутное (бот.). прил. к кунжут; из кунжута. Кунжутное масло.

КУНИ́ЦА, куницы, жен. Хищный лесной зверек с темнобурой шерстью.
| Мех этого животного. Воротник из куницы.

КУНКТА́ТОР, кунктатора, муж. (лат. cunctator). Медлительный, нерешительный человек. (От прозвища древнеримского полководца Фабия, уклонявшегося от решительного боя и предпочитавшего занимать выжидательное положение.)

КУНСТКА́МЕРА, кунсткамеры, жен. (нем. Kunstkammer).
1. Собрание редкостей, естественно-исторических и других; помещение для такого собрания (ист.). «- Где ты был? — В кунсткамере, мой друг, часа там три ходил.» Крылов ... Статья полностью

КУНТУ́Ш, кунтуша, муж. (венг.). Верхний кафтан у поляков и украинцев встарину.

КУНШТЮ́К, кунштюка, муж. (нем. Kunststück) (разг. фам.). Ловкий прием, фокус, забавная проделка.

КУ́ПА, купы, жен. (книж. устар.). Куча, группа (деревьев). Купы деревьев.

КУПА́ЛА (К прописное), Купалы, и Купало, Купала, муж. (этногр.). То же, что Иван-Купала.

КУПА́ЛЕНКА, купаленки, жен. (разг.). уменьш. к купальня.

КУПА́ЛО, Купала, муж. см. Купала.

КУПА́ЛЫЩИЦА, купальщицы. женск. к купальщик.

КУПА́ЛЬНЫЙ, купальная, купальное. прил., по знач. связанное с купанием. Купальный сезон. Купальный костюм.

КУПА́ЛЬНЯ, купальни, род. мн. купален, жен. Деревянное строение в воде для купанья.

КУПА́ЛЬСКИЙ, купальская, купальское (этногр.). прил. к Купала. Купальские костры. Купальская песня. Купальские обряды.

КУПА́ЛЬЩИК, купальщика, муж. Тот, кто купается. На курорт съехались купальщики.
| Любитель купания. Он известный купальщик.

КУПА́НЬЕ, купанья, ср.
1. Действие по гл. купать и купаться. В это время у них происходило купание детей.
2. Место, где удобно купаться. На том березу хорошее купание.
| Место, куда приезжают для купанья, купальный курорт. Из морских купаний я предпочитаю Анапу.

КУПА́ТЬ, купаю, купаешь, несов. (к выкупать), кого-что. Погружать в воду (в ванну, в реку, в море) для обмывания, освежения. Купать ребенка в ванне. Купать больного. Ребятишки купали лошадей в реке.

КУПА́ТЬСЯ, купаюсь, купаешься, несов. (к выкупаться). Погружаться в воду (ванну, реку, море) для обмывания или для укрепления здоровья или для удовольствия. Он ежедневно купается в ванне. Купаясь, он плавал, нырял, барахтался, плескался.
• ... Статья полностью

КУПЕ́, нескл., ср. (франц. coupé, букв. отрезанное) (ж.-д.). Отдельное помещение в вагоне для нескольких пассажиров.

КУПЕ́ЛЬ, купели, жен. (церк.). Большой сосуд, чан, в котором совершается культовый обряд крещения (погружения в воду).

КУПЕ́Ц, купца, муж.
1. Лицо, владеющее торговым предприятием, ведущее торговлю.
| Лицо, принадлежащее к купеческому сословию (дорев.). Гончаров был из купцов.
2. Торговое судно, в отличие от военного (мор. ... Статья полностью

КУПЕ́ЦКИЙ, купецкая, купецкое (прост.). Купеческий.
| Торгашеский, характеризующий нравы, быт купцов (пренебр.). Купецкая манера.

КУПЕ́ЧЕСКИЙ, купеческая, купеческое. прил. к купец. Купеческое сословие. Купеческие нравы.

КУПЕ́ЧЕСТВО, купечества, мн. нет, ср., собир. (дорев.). Купцы. Именитое купечечтво.
| Купеческое сословие. Родом из купечества. Представители от купечества.

КУПИДО́Н, купидона, муж. (от названия римского божка любви Cupido, букв. вожделение).
1. (К прописное). В мифологии и поэзии — бог любви, любовь; то же, что амур (поэт. ... Статья полностью

КУПИНА́, купины, жен. (церк.-книжн, устар.). Куст. Неопалимая купина (в библейской мифологии — куст, который горит и чудесным образом не сгорает).

КУПИ́ТЬ, куплю, купишь, совер. (к покупать), кого-что.
1. Приобрести за деньги. Здоровья за деньги не купишь. «Всё куплю, сказало злато.» Пушкин.
| ... Статья полностью

КУ́ПЛЕННЫЙ, купленная, купленное; куплен, куплена, куплено. прич. страд. прош. от купить.

КУПЛЕ́Т, куплета, муж. (франц. couplet).
1. Строфа песни, стихотворения.
2. только мн. ... Статья полностью

КУПЛЕТИ́СТ, куплетиста, муж. (театр.). Артист, исполняющий куплеты.

КУПЛЕТИ́СТКА, куплетистки (театр.). женск. к куплетист.

КУ́ПЛЯ, купли, мн. нет, жен. (юр.). Торговая сделка, покупка. Купля и продажа.

КУ́ПНО, нареч., в сочетании с предлогом "с" (книж., устар.). Вместе с кем-чем-нибудь, вкупе.

КУ́ПОЛ, купола, мн. купола, муж. (итал. cupola). Выпуклая крыша в виде полушария. Золотые купола собора.

КУПОЛООБРА́ЗНЫЙ, куполообразная, куполообразное; куполообразен, куполообразна, куполообразно (книж.). Имеющий вид купола. Куполообразные очертания холмов.

КУ́ПОЛЬНЫЙ, купольная, купольное (архит.). прил. к купол; имеющий вид, форму купола. Купольное перекрытие. Купольный свод.

КУПО́Н, купона, муж. (франц. coupon).
1. Отрезной талон у ценных бумаг на получение дохода, процентов с них. Стричь купоны.
2. Билет на одно место в театральной ложе (спец.). Купон в ложу.
3. ... Статья полностью

КУПО́ННЫЙ, купонная, купонное. прил. к купон. Купонный налог.

КУПОРО́С, купороса, мн. нет, муж. (франц. couperose) (хим.). Сернокислая соль (сульфат) тяжелых металлов. Медный купорос. Железный купорос.

КУПОРО́СНЫЙ, купоросная, купоросное (хим.). прил. к купорос. Купоросное масло.

КУПРИ́Т, куприта, муж. (от лат. cuprum — медь) (геол.). Красная медная руда, закись меди.

КУПЦО́ВСКИЙ, купцовская, купцовское (разг.). Свойственный, подобающий купцу. «Если мы, создав тресты и предприятия на хозяйственном расчете, не сумеем деловым, купцовским способом обеспечить полностью свои интересы, мы окажемся круглыми дураками.» Ленин.

КУ́ПЧАЯ, купчей, жен. (офиц. дорев.). То же, что купчая крепость (см. купчий).

КУ́ПЧИЙ, купчая, купчее. Только в выражении: купчая крепость (офиц. дорев.) — нотариальный акт о приобретении недвижимого имущества.

КУ́ПЧИК, купчика, муж. (разг. презр.). Купец, преим. молодой. Привязался к нам какой-то пьяный купчик. Боборыкин изображал интеллигентных купчиков.

КУПЧИ́НА, купчины, муж. (разг.). увел. унич. к купец. Здоровенный купчина. Эх ты, купчина гостинорядский.

КУПЧИ́ХА, купчихи, жен.
1. женск. к купец.
2. Жена купца.

КУПЮ́РА, купюры, жен. (франц. coupure, букв. отрез).
1. Сокращение, изъятие, сделанное в законченном тексте литературного или музыкального произведения. Статья печатается без купюр. Пьесы часто шли с значительными купюрами по требованию цензуры.
2. ... Статья полностью

КУР, кура, муж. (стар.). Петух. Теперь только в выражении:.
• Как кур во щи (попал) (разг.) — попал в неожиданную беду, неприятность.

КУРА́, куры, жен. (обл.). Курица.

КУРАГА́, кураги, мн. нет, жен., собир. (узбек. quru — сухой). Сушеные абрикосы без косточек.

КУРА́Ж, куража (куражу), муж. (франц. courage) (разг.). Непринужденность, развязность. Выпьем для куражу.

КУРА́ЖИТЬСЯ, куражусь, куражишься, несов. (прост.). Безобразничать, делать глупости (о пьяном, о самодуре).
| Вести себя нагло, заносчиво. Куражится над подчиненными, как старый бюрократ.

КУРА́НТ, куранта, муж. (франц. courant) (спец.). Каменный пестик для растирания красок.

КУРА́НТЫ, курантов, ед. нет, муж. (франц. courant) (стар.).
1. Придворно-дипломатическая газета в 17 — 18 вв.
2. Башенные или стенные часы с музыкой.

КУРА́РЕ, нескл., ср. (амер. vurari). Сильно действующий растительный яд, содержащий стрихнин.

КУРА́ТОР, куратора, муж. (лат. curator — попечитель).
1. Опекун, попечитель (устар.).
2. Студент в клинике, наблюдающий за больным (мед.).

КУРБЕ́Т, курбета, муж. (франц. courbette).
1. Прыжок верховой лошади с поджатыми передними ногами (спорт.).
| В акробатике — род прыжка (спорт.).
2. ... Статья полностью

КУ́РВА, курвы, жен. (вульг., бран.). Проститутка.

КУРГА́Н, кургана, муж. (тур. kurgan — крепость). Бугор над древней могилой, могильник. Раскопка скифских курганов.
| Холм, небольшая горка. «На старом кургане в далекой степи.» И.Никитин. Сторожевой курган (высокая земляная насыпь в древней Руси для пограничного надзора).

КУРГА́ННЫЙ, курганная, курганное. прил. к курган. Курганная баба (то же, что каменная).

КУРГУ́ЗЫЙ, кургузая, кургузое; кургуз, кургуза, кургузо (прост.).
1. Об одежде: короткий, тесный, куцый. Ккргузый пиджачок.
2. О животных: короткохвостый, с обрезанным хвостом. Кургузая овца.

КУ́РДСКИЙ, курдская, курдское. прил. к курды. Курдский язык.

КУ́РДЫ, курдов, ед. курд, курда, муж. Одна из иранских народностей, живущая в Курдистане, частью в пределах СССР (Азербайджане, Армении и Туркменистане).

КУРДЮ́К, курдюка, муж. (тур. kuyruk — хвост). Жировое отложение в задней части туловища, у хвоста, у некоторых пород овец.

КУРДЮ́ЧНЫЙ, курдючная, курдючное. прил. к курдюк. Курдючное сало.
| С курдюком. Курдючная овца.

КУРДЯ́НКА, курдянки. женск. к курд (см. курды). «Женщина-курдянка пользуется полной свободой, выступает на митингах и выбирается в сельсовет.» Шагинян.

КУ́РЕВО, курева, мн. нет, ср. (прост.).
1. Табак для курения. Харчи есть, а вот курева нехватает.
| Дым от курения. На нас пахнуло из трактира куревом.
2. ... Статья полностью

КУРЕ́НИЕ, курения, ср.
1. только ед. Действие по гл. курить. Курение опиума. Штраф за курение на производстве.
2. ... Статья полностью

КУРЕННО́Й, куренная, куренное. прил. к курень. Куренной атаман.
| в знач. сущ. куренной, куренного, муж. Куренной атаман (ист.).

КУРЁНОК, курёнка, муж. (обл.). Цыпленок. «Куренка, скажем, и того выпустить некуда.» Л.Толстой.

КУРЕ́НЬ, куреня, муж.
1. Соломенный шалаш, временное помещение для рабочих, барак (обл.).
2. Отделение военного стана запорожцев; административное деление запорожского войска под управлением куренного атамана. (ист. ... Статья полностью

КУРЗА́Л, курзала, муж. (нем. Kursaal). Общественное помещение на курорте. Концерт в курзале. Обедать в курзале.

КУРИА́ЛЬНЫЙ, куриальная, куриальное (офиц., юр.). прил. к курия. Куриальная система выборов.

КУ́РИВАТЬ, куриваю, куриваешь (наст. мало употр.). многокр. к курить. «Там, батюшка я куривал сигарочки по двадцати пяти рублей сотенка.» Гоголь.

КУ́РИЙ, курья, курье (обл.). То же, что куриный. Избушка на курьих ножках.

КУРИ́ЛКА, курилки, муж. и жен. (прост.).
1. жен. Комната для курения.
2. муж. и жен. ... Статья полностью

КУРИ́ЛЬНАЯ, курильной, жен. (устар.). То же, что курильня.

КУРИ́ЛЬНИЦА, курильницы, жен. (книж. устар.). Прибор для сжигания курительных веществ в комнатах.

КУРИ́ЛЬНЯ, курильни, род. мн. курилен, жен. Заведение для курения. Курильня опиума.

КУРИ́ЛЬЩИК, курильщика, муж. Человек, много курящий.

КУРИ́ЛЬЩИЦА, курильщицы. женск. к курильщик.

КУРИ́НЫЙ, куриная, куриное.
1. прил. к курица. Куриные перья.
| Сделанный из мяса курицы. Куриные котлеты. Куриный бульон.
2. в знач. сущ. ... Статья полностью

КУРИ́ТЕЛЬНЫЙ, курительная, курительное. Предназначенный для курения. Курительный табак. Курительная комната.

КУРИ́ТЬ, курю, куришь, несов.
1. что и без доп. Втягивать и выдыхать дым какого-нибудь вещества, преим. табака. Курить табак. Она много курит. Курить воспрещается.
| что. ... Статья полностью

КУРИ́ТЬСЯ, курюсь, куришься.
1. Гореть, тлеть при курении. Сырой табак плохо курится. Папироса моя не курится.
2. страд. к курить в 1 и 3 знач.
3. без доп. ... Статья полностью

КУ́РИЦА, курицы, мн. куры (от кура, вместо неупотребительного курицы), жен.
1. Домашняя птица — Самка петуха.
| Самка птиц из породы куриных (зоол.). Фазанья курица.
2. ... Статья полностью

КУ́РИЦЫН, курицына, курицыно (разг.). Принадлежащий курице.
• Курицын сын (прост.) — бранное выражение, эвф. вместо сукин сын.

КУ́РИЯ, курии, жен. (лат. curia) (офиц., юр.). Разряд, на который подразделяются выборщики при некоторых буржуазных избирательных системах в целях ослабления воли большинства. Курии бывают сословные, цензовые и т.п. ... Статья полностью

КУРКО́ВЫЙ, курковая, курковое. Снабженный курком. Курковые ружья.

КУРКУ́ЛЬ, куркуля, муж. (укр.) (неол.). Крестьянин-кулак на Украине.

КУРЛЫ́, подр. (обл.). О крике журавля.

КУРЛЫ́КАТЬ, курлыкаю, курлыкаешь, и курлычу, курлычешь, несов. (обл.). Кричать, издавать звуки "курлы" (о журавлях).

КУРЛЫ́ЧУ, курлычешь. наст. от курлыкать.

КУ́РНИК, курника, муж. (обл.).
1. Курятник.
2. Пирог с курицей.

КУРНО́Й, курная, ое. Отопляемый без трубы. Курное жилье. Курная изба сохранилась до сих пор в отсталых районах.
• Курной уголь (спец.) — одна из разновидностей каменного угля, смолистый уголь.

КУРНО́СЫЙ, курносая, курносое; курнос, курноса, курносо (разг.).
1. Коротконосый, с вздернутым носом.
2. в знач. сущ. курносая, курносой, жен. ... Статья полностью

КУРНУ́ТЬ, курну, курнёшь (прост.). однокр. к курить, немного покурить, затянуться один раз. Дай курнуть разок.

КУРОВО́Д, куровода, муж. Специалист по куроводству.

КУРОВО́ДСТВО, куроводства, ср. (с.-х.).
1. только ед. Промышленное разведение кур. Заниматься куроводством.
2. Хозяйство, заведение, разводящее кур с промышленной целью.

КУРОВО́ДЧЕСКИЙ, куроводческая, куроводческое (спец.). прил. к куровод и к куроводство.

КУРО́К, курка, муж. (уменьш. от кур). Ударяющая часть механизма в огнестрельном оружии. Спустить курок. Взвести курок.

КУРОЛЕ́СИТЬ, куролешу, куролесишь, несов. (прост.). Озорничать, скандалить. (первонач. делать или говорить что-нибудь непопятное, странное, от стар. ... Статья полностью

КУРОЛЕ́ШУ, есишь. наст. от куролесить.

КУРОПА́ТКА, куропатки, жен. Дикая птица из семейства куриных.

КУРО́РТ, курорта, муж. (нем. Kurort, букв. лечебное место). Местность с природными свойствами, пригодными для лечебных целей. Лечиться на курорте. Климатический курорт.
| Поселок с лечебными заведениями в такой местности.

КУРО́РТНИК, курортника, муж. (неол. разг.). Больной, лечащийся на курорте.

КУРО́РТНИЦА, курортницы (неол. разг.). женск. к курортник.

КУРО́РТНЫЙ, курортная, курортное.
1. прил. к курорт. Курортное управление. Курортный сбор (государственный сбор, взимаемый на курортах с приезжих).
2. в знач. сущ. ... Статья полностью

КУРОСЛЕ́П, курослепа, муж. (бот.). Растение, то же, что куриная слепота (см. куриный).

КУ́РОЧКА, курочки, жен.
1. уменьш.-ласк. к курица.
2. Род дичи — небольшая птица с толстым клювом (зоол.). Болотная курочка.

КУРС, курса, муж. (от лат. cursus — бег).
1. Направление корабля, аэроплана, дирижабля в пути. Лечь на курс (см. лечь). Взять курс на Новую Землю. Держать курс на юг.
2. ... Статья полностью

КУРСА́НТ, курсанта, муж. (неол.).
1. Учащийся военной школы, курсов по подготовке командного состава. Бригада курсантов отразила атаку белых. Красный курсант.
2. Слушатель курсов. Курсанты-электротехники.

КУРСА́НТКА, курсантки (неол.). женск. к курсант во 2 знач.

КУРСА́НТСКИЙ, курсантская, курсантское (неол.). прил. к курсант. Курсантская бригада.

КУРСИ́В, курсива, муж. (от лат. cursus — бег) (тип.). Типографический шрифт с начертанием букв, подобным рукописному. Набрать примечание курсивом. Выделить нужное слово курсивом. Курсив мой (указание автора на то, что напечатанные курсивом слова в цитате выделены так им самим, а не в подлиннике).

КУРСИ́ВНЫЙ, курсивная, курсивное (тип.). прил. к курсив. Курсивный шрифт. Курсивная строка.

КУРСИ́РОВАТЬ, курсирую, курсируешь, несов. Совершать регулярные поездки, рейсы между какими-нибудь пунктами по определенному маршруту. Между Ленинградом и Лондоном курсируют пароходы Совторгфлота. Автобусы курсируют между центром и пригородными фабриками в течении всего дня. Самолет курсирует по маршруту, параллельному линии фронта.

КУРСИ́СТ, курсиста, муж. (дорев.). Слушатель курсов.

КУРСИ́СТКА, курсистки, жен. (дорев.). Студентка, слушательница высших женских курсов.

КУРСО́ВКА, курсовки, жен. (неол.). Документ на правво лечения и питания на куророте.

КУРСОВО́Й, курсовая, курсовое.
1. прил. к курс в 3 и 6 знач. Курсовой староста. Курсовое собрание студентов. Курсовая разница ценных бумаг.
2. прил. ... Статья полностью

КУРСО́РНЫЙ, курсорная, курсорное (от лат. cursus — бег) (пед.). Беглый, без подробного разбора (о школьном чтении текстов иностранных авторов). Курсорное чтение.

КУРТА́Ж, куртажа, муж. (франц. courtage) (торг.). Вознаграждение посреднику, маклеру при совершении сделки. Комиссионная контора получила большой куртаж.

КУРТА́ЖНЫЙ, куртажная, куртажное. прил. к куртаж. Куртажные деньги.

КУРТИЗА́НКА, куртизанки, жен. (франц. courtisane) (книж. устар.). Женщина легкого поведения, по образу жизни принадлежащая к высшим, великосветским гетерам общества. Французкие куртизанки 18 века.

КУРТИ́НА, куртины, жен. (франц.courtine).
1. Клумба, цветочная грядка в саду. Перед террасой были устроены куртины.
2. Часть крепостного вала между бастионами. (воен. устар.).

КУ́РТКА, куртки, жен. (от лат. curtus (короткий). Короткая верхняя мужская одежда, застегивающаяся наглухо. Кожаная куртка.

КУ́РТОЧКА, курточки, жен. уменьш. к куртка.

КУ́РТОЧНЫЙ, курточная, курточное (разг.). прил. к куртка. Курточный покрой.

КУРФЮ́РСТ, курфюрста, муж. (нем. Kurfürst) (ист.). Владетельный германский князь, пользовавшийся правом выбора императора.

КУРЧА́ВИТЬСЯ, курчавлюсь, курчавишься, несов. (разг.). Виться мелкими кудрями (о волосах).

КУРЧАВОВОЛО́СЫЙ, курчавоволосая, курчавоволосое (антроп.). Имеющий курчавые волосы. Кучавоволосые расы.

КУРЧА́ВОСТЬ, курчавости, мн. нет, жен. отвл. сущ. к курчавый. Курчавость волос.
• Курчавость листьев (бот. ... Статья полностью

КУРЧА́ВЫЙ, курчавая, курчавое; курчав, курчава, курчаво. Вьющийся, кудрявый, в завитках. Кучавые волосы.
| С вьющимися волосами, шерстью. Курчавый парень. Курчавый баран.

КУРЧА́ТА. мн. от курчонок.

КУРЧО́НОК, курчонка, мн. курчата, курчат, муж. (обл.). Цыпленок. «Васька-кот ..., мурлыча и ворча, трудился над курчонком.» Крылов.

КУ́РЫ1. Только в выражении: строить куры кому (из франц. выражения faire la cour — ухаживать) (шутл.) — ухаживать за кем-нибудь (за женщиной).

КУ́РЫ2. мн. от кура и к курица.

КУРЬЁЗ, курьёза, муж. (от франц. curieuse — забавная вещь).
1. Забавный и смешной случай, обстоятельство. Как курьез я расскажу тебе вот что. Рассказал много курьезов, происшедших с ним во время дороги.
2. ... Статья полностью

КУРЬЁЗНЫЙ, курьезная, курьезное; курьезен, курьезна, курьезно. Забавный, смешной, любопытный, представляющий собой курьез. Курьезный случай. Курьезный рассказ. Курьезная старушка. Он курьезно (нареч.). Рассказывает.

КУРЬЕ́Р, курьера, муж. (франц. courrier).
1. Служащий в учреждении, разносящий деловые бумаги, посыльный. Курьер принес пакет от директора.
2. Должностное лицо, разъезжающее со спешными поручениями, гонец. Дипломатический курьер (должностное лицо ведомства иностранных дел, перевозящее дипломатичесую почту).

КУРЬЕ́РСКИЙ, курьерская, курьерское.
1. Прил к курьер. Курьерские обязанности.
2. Крайне скорый. Курьерские лошади, курьерская езда (ист.). Курьерский поезд (поезд, идущий с очень большой скоростью, без остановок на небольших станциях).
• ... Статья полностью

КУРЬЕ́РША, курьерши. женск. к курьер в 1 знач.

КУРЯ́ТА. мн. от куренок.

КУРЯ́ТИНА, курятины, мн. нет, жен. (разг.). Куриное мясо, как пища. Полакомились курятиной.

КУРЯ́ТИНКА, курятинки, жен. (разг. фам.). уменьш.-ласк. к курятина. «Лиса, курятинки накушавшись досыта,... прилегла вздремнуть.» Крылов.

КУРЯ́ТНИК, курятника, муж.
1. Сарайчик, помещение для кур. Загнать кур в курятник.
2. Торговец курами (обл.).
3. Тот, кто поедает кур (обл.). Ястреб-курятник.

КУРЯ́ТНИЦА, курятницы (обл.). женск. к курятник в 3 знач. Лиса-курятница. Собака-курятница.

КУРЯ́ТНЫЙ, курятная, курятное (обл.). прил., по знач. связанное с торговлей курами, домашней птицей. Курятный ряд. Курятная торговля.

КУРЯ́ЧИЙ, курячья, курячье (обл.). Куриный.

КУС, куса, мн. кусы, муж. (обл.). Кусок. Лакомый кус. «Я мужик неприхотливый, был бы хлеба кус.» А.К.Толстой.

КУСА́КА, кусаки, муж. и жен. (прост.). Кусающееся животное. Не подходи к этой собаке, она страшная кусака.
| перен. Злобный человек, задира (фам.).

КУСА́ТЬ, кусаю, кусаешь, несов.
1. кого-что. Хватать, ранить зубами. Эта собака не кусает детей. От сильной боли он кусал себе руки. Кусать губы от злости.
2. кого-что. Причинять кому-нибудь боль укусами (о насекомых — комарах, мухах, вшах, муравьях). Всю ночь его кусали блохи.
| ... Статья полностью

КУСА́ТЬСЯ, кусаюсь, кусаешься, несов.
1. Кусать (только кого-нибудь другого). Наденьте на собаку намордник, чтоб не кусалась.
| Иметь свойство, склонность кусать. Во двор не входить: собаки кусаются.
2. Кусать друг друга (прост. ... Статья полностью

КУСА́ЧКИ, кусачек, кусачкам, ед. нет (тех.). То же, что острогубцы.

КУСИ́, межд. (повел. от неупотребляемого гл. кусить) (разг.) Приказание, команда собаке укусить кого-нибудь. Куси его!

КУСИ́ЩЕ, кусища, муж. (разг.). Очень большой кусок.

КУСКОВО́Й, кусковая, кусковое (спец.). Нарезанный, наколотый кусками, в кусках. Кусковое мыло. Кусковой сахар.

КУСНУ́ТЬ, кусну, куснёшь (разг.). однокр. к кусать.

КУСО́К, куска, муж.
1. Часть чего-нибудь. Изрезать что-нибудь на куски. Небольшой кусок земли. В окно был виден кусок синего неба.
| Доля, порция, ломоть. Лучший кусок жаркого. Сахар кусками. Положил в стакан два куска сахару. Отрезать кусок булки. Кусок арбуза.
2. ... Статья полностью

КУСО́ЧЕК, кусочка, муж. (разг.). уменьш. к кусок.

КУСТ1, куста, муж.
1. Деревянистое растение, ветвящееся от основания пучком. Куст малины. Куст сирени. Соловей поет в кустах.
2. Травянистое растение со стеблями, отходящими от основания пучком. Куст земляники.
• Спрятаться в кусты (разг. ... Статья полностью

КУСТ2, куста, муж. (спец.).
1. Группа объединенных промышленных предприятий.
2. Групповое объединение домовладений (неол.).

КУСТ... Сокращение, употр. в новых сложных словах в знач. кустарный, напр. кустпром (кустарная промышленность).

КУСТА́РНИК, кустарника, муж.
1. То же,что куст в 1 знач. (бот.).
2. собир. Кусты. Вдоль изгороди тянулся кустарник.

КУСТА́РНИКОВЫЙ, кустарниковая, кустарниковое (бот.). прил. к кустарник; растущий кустами. Кустарниковое растение.

КУСТА́РНИЧАТЬ, кустарничаю, кустарничаешь, несов. (разг.).
1. Заниматься кустарным промыслом.
2. Заниматься кустарничеством. (неол. пренебр.).

КУСТА́РНИЧЕСТВО, кустарничества, мн. нет, ср. (неол. пренебр.). Работа, ведущаяся примитивным способом, неорганизованно, неискусно.

КУСТА́РНО (неол. пренебр.). нареч. к кустарный во 2 знач.; примитивно, бессистемно. У вас нет метода, вы рботаете кустарно.

КУСТА́РНОСТЬ, кустарности, мн. нет, жен. (неол. пренебр.). отвл. сущ. к кустарный во 2 знач. Кустарность работы.

КУСТА́РНЫЙ, кустарная, кустарное.
1. прил. к кустарь; производимый домашним, не фабричным способом. Кустарная мастерская. Кустаная промышленность. Кустарные изделия.
2. перен. ... Статья полностью

КУСТА́РЩИНА, кустарщины, мн. нет, жен. (неол. разг. пренебр.). То же, что кустарничество.

КУСТА́РЬ, кустаря, муж. Лицо, занимающееся производством на дому для сбыта на рыонк, ремесленник. Мелкий кустарь. Кустарь-мебельщик. Кустарь-одиночка. срн. куст2 в 1 знач.

КУ́СТИК, кустика, муж. Небольшой куст (см. куст1). Кустик сирени. Кустик земляники.

КУСТИ́СТОСТЬ, кустистости, мн. нет, жен. отвл. сущ. к кустистый. Некоторые сорта ржи отличаются большой кустистостью.

КУСТИ́СТЫЙ, кустистая, кустистое; кустист, кустиста, кустисто. Растущий густым кустом, кустиком. Кустистая рожь.

КУСТИ́ТЬСЯ, (1 л. не употр.), кустишься, несов. Пускать много побегов пучком, расти кустом (см. куст1). Рожь начинает куститься.

КУСТО́ВКА, кустовки, мн. нет, жен. (с.-х.). Кустистый сорт ржи, устойчивый против морозов.

КУСТОВО́Й1, кустовая, кустовое. прил. к куст1; растущий кустом. Кустовые злаки. Кустовые заросли.

КУСТОВО́Й2, кустовая, кустовое (спец.). прил. к куст2 во 2 знач. Кустовое объединение жактов.

КУСТООБРА́ЗНЫЙ, кустообразная, кустообразное; кустообразен, кустообразна, кустообразно (книж.). Имеющий форму куста. (см. куст1).

КУСТО́ЧЕК, кусточка, муж. (разг.). уменьш.-ласк. к кустик.

КУТА́С, кутаса, муж. (чагат. kutas — як).
1. Украшение в виде шнура с кистью (воен. ист.).
2. Коровий ошейник с колокольчиком. (обл.).

КУ́ТАТЬ, кутаю, кутаешь, несов., кого-что чем или во что или без доп. (разг.). Завертывать, одевать плотно чем-нибудь теплым. Слишком кутать ребенка нельзя. Кутать ноги одеялом.

КУ́ТАТЬСЯ, кутаюсь, кутаешься, несов., во что или чем или без доп. (разг.). Одеваться, плотно завертываясь во что-нибудь теплое. Кутаться в плащ. Кутаться пледом. Оттого и простуживаешься, что привык кутаться.

КУТА́ФЬЯ, кутафьи, род. мн. кутафий, жен. (обл.). Неуклюже, безобразно одетая женщина.

КУТЁЖ, кутежа, муж. Большая шумная попойка. Кутеж в ресторане.

КУТЕ́ЙНИК, кутейника, муж. (разг. презр. устар.). Человек, происходящий из духовного звания (срн. кутья ... Статья полностью

КУТЕ́ЙНИЦА, кутейницы (разг. презр. устар.). женск. к кутейник.

КУТЕРЬМА́, кутерьмы, мн. нет, жен. (казак. koterme — усиленное понукание лошадей всадниками на скачках) (разг.). Суматоха, суета и беспорядок. Перед отходом последнего поезда на вокзале поднялась кутерьма.

КУТИ́КУЛА, кутикулы, жен. (лат. cuticula — кожица) (бот.). Тонкая пленка на конце растений, предохраняющая растение от излишних испарений.

КУТИ́ЛА, кутилы, муж. (разг.). Человек, проводящий время в кутежах.

КУТИ́ТЬ, кучу, кутишь, несов. Пьянствовать в разгульной компании, тратя много денег. Купцы кутили в загородном ресторане.
| Развлекаться, позволять себе какое-нибудь удовольствие (разг. шутл.). Мы сегодня кутили — ездили за город.

КУТНУ́ТЬ, кутну, кутнёшь (разг.). однокр. к кутить.

КУТУ́ЗКА, кутузки, жен. (прост. фам.). Тюрьма, арестное помещение. Пьяного посадили в кутузку.

КУТЬЯ́, кутьи, род. мн. кутей, жен. (от греч. kukkia — зёрна, бобы).
1. Кушанье из крупы с медом или риса с изюмом, которое едят на похоронах (церк. ... Статья полностью

КУХА́РКА, кухарки, жен. Домашняя работница на кухне, стряпающая кушанья.

КУХА́РНИЧАТЬ, кухарничаю, кухарничаешь, несов. (прост.). Быть кухарем, кухаркой; заниматься стряпней, готовить кушанья.

КУ́ХАРЬ, кухаря, муж. (обл.). Тот, кто работает на кухне, стряпает кушанья, повар.

КУХМИ́СТЕР, кухмистра, муж. (нем. Küchenmeister) (устар.).
1. Квалифицированный повар.
2. Содержатель небольшого ресторана, столовой.

КУХМИ́СТЕРСКИЙ, кухмистерская, кухмистерское (устар.).
1. прил. к кухмистер и к кухмистерская. Кухмистерский обед.
2. в знач. ... Статья полностью

КУХМИ́СТЕРША, кухмистерши, жен. (разг. устар.). Жена кухмистера.
| женск. к кухмистер.

КУ́ХНЯ, кухни, род. мн. кухонь, жен. (от нем. Küche).
1. Помещение с плитой или печью, где стряпают кушанья. Посуду унесли на кухню.
2. ... Статья полностью

КУ́ХОНКА (кухонька неправ.), кухонки, жен. (разг.). уменьш.-ласк. к кухня в 1 знач.

КУ́ХОННЫЙ (кухонный неправ.), кухонная, кухонное. Работающий на кухне. Кухонный рабочий.
| Употребляющийся на кухне. Кухонный нож. Кухонное полотенце.
• Кухонная латынь (шутл. ... Статья полностью

КУЦАВЕ́ЙКА, куцавейки, жен. см. кацавейка.

КУ́ЦЫЙ1, куцая, куцее; куц, куца, куце.
1. Бесхвостый, с обрезанным хвостом. Куцая собака.
| Короткий, короткополый. Куцый пиджачок.
2. перен. Ограниченный, урезанный, недостаточный (разг. ... Статья полностью

КУ́ЦЫЙ2, куцего, муж. (обл. и нар.-поэт.). Заяц.

КУ́ЧА, кучи, жен.
1. Большое количество чего-нибудь, наваленное в одном месте горкой. Куча песку. «Навозну кучу разрывая, петух нашел жемчужное зерно.» Крылов. «Царь однажды воинам своим велел снести земли по горсти в кучу.» Пушкин. Куча листьев.
| ... Статья полностью

КУЧЕВО́Й, кучевая, кучевое. В выражении: кучевые облака (метеор.) — скучившиеся густой массой облака.

КУ́ЧЕР, кучера, муж. (нем. Kutscher). Возница, работник, который правит запряженными в экипаж лошадьми. Мальчишка сел на облучок рядом с кучером, чтобы править.

КУЧЕРСКО́Й, кучерская, кучерское.
1. прил. к кучер. Кучерский кафтан.
2. в знач. сущ. кучерская, кучерской, жен. Комната, помещение для кучеров в богатом барском доме (ист.).

КУЧЕРЯ́ВИТЬСЯ, кучерявлюсь, кучерявиться, повел. кучерявься, несов. (обл.). Виться кудрями. У парня волосы кучерявятся.

КУЧЕРЯ́ВЫЙ, кучерявая, кучерявое; кучеряв, кучерява, кучеряво (обл.). Кудрявый.

КУ́ЧКА, кучки, жен.
1. уменьш. к куча в 1 знач. Кучка песку.
2. Группа, небольшая толпа. Народ стоял кучками на площади.
• Могучая кучка (ист. ... Статья полностью

КУ́ЧКИ, ку́чек, ку́чкам, ед. нет (прост.). Кущи (см. куща во 2 знач.).

КУЧКИ́ЗМ, кучкизма, мн. нет, муж.
1. Приверженность к интересам какой-нибудь маленькой группировки, дружеского объединения, кружковщина (обычно в среде литераторов, музыкантов, художников; разг.).
2. Движение композиторов-кучкистов (муз. ист.).

КУЧКИ́СТ, кучкиста, муж. (муз. ист.). Композитор, участник "могучей кучки" (см. кучка).

КУ́ЧНОСТЬ, кучности, мн. нет, жен.
1. отвл. сущ. к кучный (спец.). Состязание на кучность попаданий.
2. неправ. вместо скученность. Кучность населения.

КУ́ЧНЫЙ, кучная, кучное (спец.). Сосредоточенный на небольшом пространстве, густой. Кучная стрельба. Кучный полет дроби. Дробь легла кучно (нареч.).

КУЧУ́, ку́тишь. наст. от кутить.

КУШ, куша, муж. (франц. couche — ставка в игре) (разг.). Большая сумма денег, крупный барыш, крупная взятка. Сорвать куш. Ему достался изрядный куш.

КУ́ШАТЬ, кушаю, кушаешь, несов. (к скушать), что. Есть, принимать пищу (употребляется в форме повел. и инф. ... Статья полностью

КУШЕ́ТКА, кушетки, жен. (франц. couchette, букв. маленькая постель). Диванчик с изголовьем, софа. Лежать на кушетке.

КУ́ЩА, кущи, род. мн. кущ и кущей, жен.
1. Шатер, хижина, сень (церк.-книжн., поэт. устар. ... Статья полностью

КУЩЕ́НЬЕ, кущенья, мн. нет, ср. (бот.). Образование пучка побегов на стебле растений, придающее ему вид кустика. Кущенье злаков.

КУЮ́, куюсь, куёшь, куёшься. наст. от ковать, коваться.

КШ и (редк.) киш, межд. Возглас, которым отгоняют птиц.

КЫРГЫ́ЗЫ, кыргызов, ед. кыргыз, кыргыза, муж. То же, что киргизы во 2 знач.

КЫС-КЫ́С. см. кис-кис.

КЭБ (или кеб), кэба, муж. (англ. cab). В Англии — извозчичий одноконный экипаж.

КЭК-УО́К, кэк-уо́ка, муж. см. кек-уок.

КЭ́ПИ. см. кепи.

КЮВЕ́Т, кювета, муж. (франц. cuvette) (воен., тех.). Канава, наполненная водой на дне сухого крепостного рва.

КЮВЕ́ТКА, кюветки, жен. (от франц. cuvette).
1. Ванночка для обработки и промывания фотографических пластинок и отпечатков (фото).
2. Верхняя, навинчивающаяся часть горелки в керосиновой лампе (спец.).

КЮРАСО́, нескл., ср. Апельсинный ликер. (По имени острова Curacao в Вест-Индии.)

КЮРЕ́ [рэ], нескл., муж. (франц. curé). Во Франции и Бельгии — католический приходский священник.

КЮРИ́НКА, кюринки. женск. к кюринец и к кюрины (см. кюринцы).

КЮРИ́НСКИЙ, кюринская, кюринское. прил. к кюринцы и к кюрины.

КЮРИ́НЦЫ, кюринцев, ед. кюринец, кюринца, и КЮРИНЫ, кюрин, ед. кюрин, кюрина, муж.
1. Одна из дагестанских народностей на Кавказе — разновидность лезгов.
2. То же, что лезги.

КЮРИ́НЫ, см. кюри́нцы.


Л

Л (произн. л или ль или эль). см. эль1.

ЛАБА́З, лабаза, муж. (казах. lapas — навес).
1. Торговое помещение, преим. на рынке или базаре, для торговли зерном, мукой. Мучной лабаз.
2. ... Статья полностью

ЛАБА́ЗНИК, лабазника, муж.
1. Купец, владелец лабаза. Сысой Сысоич, туз-лабазник. Демьян Бедный.
2. Продавец в лабазе (разг.).

ЛАБА́ЗНЫЙ, лабазная, лабазное.
1. прил. к лабаз. Лабазная торговля.
2. перен. Низкий, невежественный (устар.). Лабазная брань.

ЛАБАРДА́Н, лабардана, муж. (голл. labberdaan). Треска, просоленная и провяленная, без хребтовой кости.

ЛАБИАЛИЗА́ЦИЯ, лабиализации, жен. (от лат. labialis — губной) (линг.). Выдвижение губ и округление их при произнесении какого-нибудь звука. Звук "у" произносится с лабиализацией.

ЛАБИАЛИЗО́ВАННЫЙ, лабиализованная, лабиализованное (линг.). Произносимый с лабиализацией. Лабиализованный звук.

ЛАБИАЛИЗОВА́ТЬ, лабиализую, лабиализуешь, совер. и несов., что (линг.). Сделать (делать) лабиализованным (звук речи).

ЛАБИАЛИЗОВА́ТЬСЯ, лабиализуюсь, лабиализуешься, совер. и несов. (линг.).
1. Стать (становиться) лабиализованным.
2. страд. к лабиализовать.

ЛАБИА́ЛЬНЫЙ, лабиальная, лабиальное (лат. labialis) (линг.). Губной, произносимый губами (о согласных звуках).

ЛАБИРИ́НТ, лабиринта, муж. (греч. labyrinthos) (книж.).
1. В древней Греции и Египте — большое здание, дворец со множеством комнат и запутанными переходами. Критский лабиринт.
| ... Статья полностью

ЛАБОРА́НТ, лаборанта, муж. (лат. laborans — работающий).
1. Научный или технический сотрудник, работающий в лаборатории.
2. Помощник профессора, преподавателя, руководящий лабораторными занятиями.

ЛАБОРА́НТКА, лаборантки. женск. к лаборант.

ЛАБОРА́НТСКИЙ, лаборантская, лаборантское. прил. к лаборант. Лаборантские занятия.

ЛАБОРАТО́РИЯ, лаборатории, жен. (лат. laboratorium).
1. Помещение, специально приспособленное для технических и научно-исследовательских опытов. Химическая, физическая лаборатория.
2. перен. ... Статья полностью

ЛАБОРАТО́РНЫЙ, лабораторная, лабораторное. прил. к лаборатория. Лабораторная посуда. Лаьораторный опыт.
• Лабораторный метод (неол. пед.) — осужденная ЦК ВКП(б) ... Статья полностью

ЛАБРАДО́Р, лабрадора, муж. Разновидность полевого шпата, употр. на поделки и украшения частей зданий. Мемориальные доски из лабрадора. (От названия полуострова в Северной Америке.)

ЛА́ВА1, лавы, жен. (итал. lava).
1. Расплавленная огненно-жидкая масса, выброшенная вулканом во время извержения.
2. перен. ... Статья полностью

ЛА́ВА2, лавы, жен. (воен.). Способ атаки у казаков — охват противника в конном рассыпном строю. «Казаки несутся лавой.» Фурманов.

ЛА́ВА3, лавы, жен. (горн.). Полоса, пласт угля в забое.

ЛА́ВА4, лавы, чаще мн., жен. (обл.). Мосток, мостки через речку, топкое место, канаву. «Дощатая лава вела через ручей.» Л.Леонов ... Статья полностью

ЛАВА́НДА, лаванды, жен. (лат. lavenda) (бот.). Полукустарник семейства губоцветных, очень пахучий, с темносиними цветами.

ЛАВА́НДНЫЙ или ЛАВАНДОВЫЙ, лавандовая, лавандовое (бот.). Добываемый из лаванды. Лавандное масло.

ЛАВА́НДОВЫЙ, см. лава́ндный.

ЛАВИ́НА, лавины, жен. (итал. lavina).
1. Снежная глыба, низвергающаяся с гор. Лавина катится с горы.
2. перен. Что-нибудь стремительное, движущееся с сильным напором. Полки двигались сплошной лавиной.
3. ... Статья полностью

ЛАВИ́РОВАТЬ, лавирую, лавируешь, несов. (голл. laveeren).
1. О парусном судне: двигаться вперед против ветра по ломаной линии то правым, то левым галсом, т.е. ... Статья полностью

ЛА́ВКА1, лавки, жен.
1. В старом русском жилище и крестьянской избе — доска для сидения и лежания, прикрепленная к стене. «И царевна очутилась в светлой горнице; кругом лавки, крытые ковром.» Пушкин.
| Неподвижная скамья в вагоне.
2. Вообще большая скамейка.

ЛА́ВКА2, лавки, жен. Мелкое торговое заведение, небольшой магазин. Мелочная лавка. Продуктовая лавка.
• Кондитерская лавка (устар.) — род кафе. Модная лавка (устар.) — модная мастерская.

ЛА́ВЛИВАТЬ, наст. не употр. (разг.). многокр. к ловить. «Вот невидаль: мышей! мы лавливали и ершей.» Крылов.

ЛА́ВОВЫЙ, лавовая, лавовое (геол., геогр.). прил. к лава1 в 1 знач. Лавовые озера.

ЛА́ВОЧКА1, лавочки, жен. (разг.). уменьш.-ласк. к лавка1.
| Скамейка в саду, на улице и т.п. «Присела я на лавочку.» Некрасов.

ЛА́ВОЧКА2, лавочки, жен. (разг.).
1. уменьш. к лавка2. Мелочная лавочка.
2. перен. ... Статья полностью

ЛА́ВОЧНИК [шн], лавочника, муж. Хозяин, владелец лавки.

ЛА́ВОЧНИЦА [шн], лавочницы, жен.
1. женск. к лавочник.
2. Жена лавочника (прост.).

ЛА́ВОЧНЫЙ [шн], лавочная, лавочное. прил. к лавка2. Лавочный товар. Лавочные сидельцы. Лавочная комиссия (избираемая пайщиками какого-нибудь кооператива из своей среды для постоянного наблюдения за работой обслуживающей их лавки; неол. офиц.).

ЛАВР, лавра, муж. (лат. laurus).
1. Смолистое дерево с вечнозеленой листвой, отличающееся ароматическим запахом. «Там лавры зыблются, там апельсины зреют.» Пушкин.
2. чаще мн. ... Статья полностью

ЛА́ВРА, лавры, жен. (греч. laura) (церк., ист.). Название некоторых больших привилегированных монастырей. Киево-Печерская лавра. Троице-Сергиевская лавра.

ЛАВРОВИ́ШНЕВЫЙ, лавровишневая, лавровишневое. прил. к лавровишня. Лавровишневое дерево.
| Из лавровишни. Лавровишневые капли.

ЛАВРОВИ́ШНЯ, лавровишни, род. мн. лавровишен, жен. (бот.). Кустарник или дерево из семейства розоцветных.

ЛАВРО́ВЫЙ и (устар.) ЛАВРОВЫЙ, лавровая, лавровое.
1. прил. к лавр в 1 знач. Лавровая роща. Лавровый лист (высушенный лист лавра с сильным ароматическим запахом, употр. ... Статья полностью

ЛА́ВРСКИЙ, лаврская, лаврское (церк., ист.). прил. к лавра. Лаврские певчие.

ЛАВЧО́НКА, лавчонки, жен. уменьш.-унич. к лавка2. Прежние лавки и лавчонки быстро превратились в магазины. Мамин-Сибиряк.

ЛАГ, лага, муж. (голл. laag) (мор.).
1. Морской инструмент, определяющий при погружении в воду скорость движения судна. Ручной лага. Бросить лага.
2. Борт судна. Палить всем лагом (стрелять из орудий какой-нибудь стороны судна).

ЛА́ГЕРНЫЙ, лагерная, лагерное. прил. к лагерь в 1 знач. Лагерный сбор. Лагерный период. Лагерная тревога. «Забыт шум лагерный, товарищи и братья.» Грибоедов.
• Лагерная жизнь (разг. ... Статья полностью

ЛА́ГЕРЬ, лагеря, мн. и (лагеря прост.), муж. (нем. Lager).
1. (мн. в том же знач., что ед. ... Статья полностью

ЛАГЛИ́НЬ, лаглиня, муж. (голл. laaglijne) (мор.) Тонкая бечевка, на которой бросается лаг.

ЛАГУ́НА, лагуны, жен. (итал. laguna). Морской залив, отделенный от моря песчаной косой; отделившееся от моря небольшое озеро.
| Внутренний водоем коралловых островов (геогр.).

ЛАГУ́ННЫЙ, лагунная, лагунное (геогр.). прил. к лагуна. Лагунный риф.
| С лагунами. Лагунные острова.

ЛАД, лада, о ладе, в ладу, мн. лады, муж.
1. только ед. Согласие, мир, порядок (прост.). «На что и клад, когда у мужа с женой лад.» (посл. ... Статья полностью

ЛА́ДА, лады (нар.-поэт.).
1. жен. Милая, возлюбленная, жена.
2. муж. и жен. Милый, возлюбленный, мужск. Мой лада или моя лада.

ЛА́ДАН, ладана, мн. нет, муж. (перс.). Желтоватая или красноватая ароматическая смола, которой курят, гл. обр. при религиозных служениях. Дым ладана. Пахнет ладаном.
• ... Статья полностью

ЛА́ДАНКА (ладонка неправ.), ладанки, жен.
1. Сумочка, маленький мешочек с ладаном или каким-нибудь талисманом, который носили на груди и которому приписывали магическую силу, охраняющую от зла (рел. ... Статья полностью

ЛА́ДАННЫЙ, ладанная, ладанное.
1. прил. к ладан. Ладанный дым.
2. Составная часть многих ботанических названий. Ладанный кедр. Ладанный кипарис.

ЛАДЕ́ЙНЫЙ, ладейная, ладейное (шахм.). прил. к ладья во 2 знач. Ладейный эндшпиль.

ЛАДЗАРО́НИ, нескл., муж. см. лаццарони.

ЛА́ДИТЬ, лажу, ладишь, несов.
1. с кем-чем. Жить согласно, дружно, быть в ладу (разг.). «Еще труднее ему было ладить с бабами.» Гоголь. «Хорь... ладил с барином и с прочими властями.» А.Тургенев ... Статья полностью

ЛА́ДИТЬСЯ, лажусь, ладишься, несов.
1. чаще с отриц. Удаваться, итти на лад (разг.). Дело у него совсем не ладится. Беседа у нас как-то не ладилась.
2. ... Статья полностью

ЛАДКО́М, нареч. (прост. фам.). Согласно, дружно. «Тишком да ладком.» погов. «Сядем рядком да потолкуем ладком.» погов.

ЛА́ДНО, нареч. (прост.).
1. нареч. к ладный в 1 знач. Ладный сшитый пиджак.
2. Хорошо, мирно, в ладу. Жить ладно.
| ... Статья полностью

ЛА́ДНЫЙ, ладная, ладное; ладен, ладна, ладно (прост.).
1. Подходящий, удобный. Ладное дело.
2. Дельный, хороший. Парень ладный.

ЛА́ДО, лада, муж. и ср. (нар.-поэт.). То же, что лада во 2 знач. Мой ладо и мое ладо.

ЛА́ДОНКА. см. ладанка.

ЛАДО́НКА, ладонки, жен. (прост.). уменьш. к ладонь.
• Как на ладонке (прост.) — то же, что как на ладони (см. ладонь).

ЛАДО́ННЫЙ, ладонная, ладонное (анат.). прил. к ладонь. Лалонный мускул.

ЛАДО́НЬ, ладони, жен. Часть кисти руки (кроме пальцев) со стороны внутренней поверхности. «Он утирал ладонью лоб.» М.Горький. «Кучера вокруг огней бранят господ и бьют в ладони.» Пушкин.
• Быть (видным), как на ладони — быть совершенно ясно видным. С горы весь город, как на ладони или виден, как на ладони.

ЛАДО́ШИ, ладош, ед. нет. уменьш.-ласк. к ладонь. Только в выражении: в ладоши, в сочетании с гл. бить, ударять, хлопать, в знач.: 1 ... Статья полностью

ЛАДО́ШКА, ладошки, жен. (разг. фам.). уменьш.-ласк. к ладонь. Она захлопала в ладошки. «Сел на корточки, сложил у рта ладошки и завыл.» Лесков.

ЛА́ДУШКА, ладушки, муж. и жен. (нар.-поэт.). ласк. к лада. Не забудь свою ладушку.

ЛА́ДУШКИ. Только в детской песенке: "Ладушки, ладушки, где были? — У бабушки" и т.д. (Слово иногда понимается, как "ладошки", потому что при пении ударяют детскими ладошками одну о другую, но по происхождению это может быть мн. от ладушка.)

ЛАДЫ́ГА, ЛАДЫЖКА. см. лодыга, лодыжка.

ЛАДЫ́ЖКА

ЛАДЬЯ́, ладьи, род. мн. ладей, жен.
1. Большая лодка, гребная или под парусом (поэт.). «На берег радостный выносит мою ладью девятый вал.» Пушкин.
2. ... Статья полностью

ЛАЖ, лажа, муж. (итал. l'aggio) (торг.). Приплата к установленному курсу при продаже ценностей на бирже.

ЛА́ЖЕННЫЙ, лаженная, лаженное; лажен, лажена, лажено (обл.). прич. страд. прош. от ладить во 2 знач. «Тут лажено, да не слажено.» Даль.

ЛА́ЖНЫЙ, лажная, лажное (торг.). прил. к лаж; являющийся лажем. Лажные деньги.

ЛА́ЖУ1, лажусь, ладишь, ладишься. наст. от ладить, ладиться.

ЛА́ЖУ2, лазишь. наст. от лазить.

ЛАЗ1, лаза, муж.
1. Узкое тесное отверстие для прохода, лазейка (обл.).
| Закрываемое крышкой отверстие в стенке парового котла, через которое проникают внутрь для очистки от грязи, накипи (спец. ... Статья полностью

ЛАЗ2, лаза, муж. см. лазы.

ЛА́ЗАНЬЕ, лазанья, мн. нет, ср. (разг. и спец.). Действие по гл. лазать. Лазанье по деревьям. Лазанье по канату.

ЛАЗАРЕ́Т, лазарета, муж. (итал. lazzaretto).
1. Небольшая больница при войсковой части. Полковой лазарет. Походный лазарет. Лечь в лазарет.
2. Больница при каком-нибудь общежитии (устар. ... Статья полностью

ЛА́ЗАРЯ ПЕТЬ. см. петь.

ЛА́ЗАТЬ, лазаю, лазаешь, несов. То же, что лазишь.

ЛА́ЗАЮЩИЙ, лазающая, лазающее. прич. действ. наст. от лазать; то же, что лазящий.

ЛАЗЕ́ЙКА, лазейки, жен.
1. Узкий проход, небольшое отверстие, через которое можно пролезть. Лазейка в заборе. Найти лазейку.
2. перен. Обходный путь, дающий возможность увильнуть, найти выход из затруднительного положения. Хитрый всегда лазейку найдет.

ЛА́ЗЕНЬЕ, лазенья, мн. нет, ср. Действие по гл. лазить; то же, что лазанье.

ЛА́ЗИТЬ, лажу, лазишь (лазию, лазиешь прост.), несов. (срн. лазать). Те же знач., что у гл. лезть (см. ... Статья полностью

ЛАЗО́РЕВКА, лазоревки, жен. (зоол.). Синица особой породы.

ЛАЗО́РЕВЫЙ, лазоревая, лазоревое (обл. и поэт.). То же, что лазурный. Лазоревое небо. Лазоревые глаза. «Из волн лазоревых богиня выходила.» П.Гнедич.

ЛА́ЗСКИЙ, лазская, лазское. прил. к лазы. Лазский язык.

ЛАЗУ́РЕВЫЙ, лазуревая, лазуревое (поэт. устар.). То же, что лазурный.
• Лазуревый камень (минер.) — то же, что ляпис-лазурь.

ЛАЗУ́РНЫЙ, лазурная, лазурное; лазурен, лазурна, лазурно (поэт.). Цвета лазури, светлосиний. Лазурная гладь. Лазурное море. Лазурные волны. Лазурная ночь.

ЛАЗУ́РЬ, лазури, мн. нет, жен. (новогреч. lazurion с перс.).
1. Светлосиний цвет. «Бледна, как лилия в лазури васильков.» Батюшков.
| ... Статья полностью

ЛАЗУ́ТЧИК, лазутчика, муж. (воен.). Разведчик, проникающий в тыл неприятеля.

ЛА́ЗЫ, лазов, ед. лаз, лаза, муж. Южнокавказская народность, живущая в Аджарской АССР, Абхазской АССР и в Турции.

ЛА́ЗЯЩИЙ, лазящая, лазящее. прич. действ. наст. от лазить. Лазящие птицы (с приспособлениями для лазанья по деревьям; зоол. ... Статья полностью

ЛАЙ, лайя, мн. нет, муж.
1. Крик собаки, короткие отрывистые звуки, издаваемые собакой.
2. перен. Ругань, брань (прост.).

ЛА́ЙБА, лайбы, жен. (фин. laiva) (обл.). Большая лодка, иногда с палубой, об одной или двух мачтах (на Балтийском море, на Днепре, на Днестре).

ЛАЙДА́К, лайдака, муж. (польск.) (обл., бран.). Бездельник, лентяй, негодный человек. «- Пан лайдак! — проворчал вдруг высокий пан на стуле... — Ну, вот и лайдак! Чего он бранится?» Достоевский.

ЛА́ЙКА1, лайки, жен. (зоол.). Порода охотничьих северных собак.

ЛА́ЙКА2, лайки, мн. нет, жен. Особый сорт мягкой кожи. Перчатки из лайки.

ЛА́ЙКОВЫЙ, лайковая, лайковое. Сделанный из лайки (см. лайка2). Лайковые перчатки. Лайковый сафьян (сорт грубой лайки, идущий на подкладку).

ЛА́ЙНСМЕН, лайнсмена, муж. (англ. linesman) (спорт.). Помощник судьи в теннисном или футбольном состязании, находящийся у одной из границ крайних линий площадки.

ЛАК, лака (лаку), муж. (итал. lacca).
1. Раствор смолы в спирте, употр. для придания блеска различным предметам. Покрыть что-нибудь лаком. Навести на что-нибудь лак. Разные сорта лаков.
| ... Статья полностью

ЛАКА́ТЬ (или локать), лакаю, лакаешь, несов., что.
1. Вычерпывать языком (жидкость; о животных). Кошка лакает молоко.
2. Пить, преим. много (вульг.). Сивуху лакает.

ЛАКЕ́Й, лакея, муж. (франц. laquais).
1. Домашний слуга при господах (дорев. и загр.). Выездной лакей. Придворный лакей.
2. перен. ... Статья полностью

ЛАКЕ́ЙСКИЙ, лакейская, лакейское.
1. прил. к лакей. Лакейская ливрея. Лакейская должность. Лакейские привычки. Лакейская душа.
2. в знач. сущ. ... Статья полностью

ЛАКЕ́ЙСТВО, лакейства, мн. нет, ср.
1. Лакейское занятие, служба лакея (устар.).
2. перен. Раболепство, пресмыкательство (презр. ... Статья полностью

ЛАКЕ́ЙСТВОВАТЬ, лакействую, лакействуешь, несов.
1. Служить лакеем (прост. устар.).
2. перен., перед кем-чем. Угодничать, раболепствовать, пресмыкаться (презр.).

ЛАКИРО́ВАННЫЙ, лакированная, лакированное; лакирован, лакирована, лакировано.
1. прич. страд. прош. от лакировать. Шкатулка, лакированная известным мастером. Лакированная обувь.
2. ... Статья полностью

ЛАКИРОВА́ТЬ, лакирую, лакируешь, несов., что.
1. Покрывать лаком. Лакировать мебель.
2. перен. Приукрашать, представлять что-нибудь в лучшем виде, чем есть на самом деле (неол. ... Статья полностью

ЛАКИРОВА́ТЬСЯ, лакируюсь, лакируешься, несов. страд. к лакировать.

ЛАКИРО́ВКА, лакировки, мн. нет, жен.
1. Действие по гл. лакировать. Лакировка мебели. Лакировка действительности.
2. Слой лака, наведенный на что-нибудь. Лакировка сошла.
3. ... Статья полностью

ЛАКИРО́ВОЧНЫЙ [шн], лакировочная, лакировочное (спец.). прил. к лакировка. Лакировочная мастерская.

ЛАКИРО́ВЩИК, лакировщика, муж. (спец.).
1. Рабочий, специалист по лакировке.
2. перен. Человек, занимающийся лакировкой действительности (неол. неод.).

ЛА́КМУС, лакмуса, муж. (от лат. lacca musci) — нарост на мхе) (хим.). Сине-лиловая краска, служащая для изготовления лакмусовой бумаги.
| То же, что лакмусовая бумага.

ЛА́КМУСОВЫЙ, лакмусовая, лакмусовое (хим.). прил. к лакмус. Лакмусовая тинктура. Лакмусовая бумага (пропитанная настоем лакмуса, употр., как реактив на щелочи и кислоты).

ЛА́КОВЫЙ, лаковая, лаковое.
1. прил. к лак в 1 знач. Лаковый раствор.
2. Покрытый лаком. Лаковая обувь.
3. прил. к лак ... Статья полностью

ЛА́КОМИТЬ, лакомлю, лакомишь, несов. (к полакомить), кого-что (прост.). Кормить, угощать чем-нибудь вкусным. Лакомить мальчика сладким пирогом.

ЛА́КОМИТЬСЯ, лакомлюсь, лакомишься, повел. лакомись-лакомься, несов. (к полакомиться), кем-чем. Наслаждаться (сластями, чем-нибудь особенно вкусным). Медведь лакомится медом. Лакомиться вареньем.

ЛА́КОМКА, лакомки, муж. и жен. (разг.). Любитель(ница) лакомиться.

ЛА́КОМСТВО, лакомства, ср.
1. только мн. Сласти, вкусные сладкие кондитерские изделия. Накупить лакомств. Я до лакомств не охотник.
2. Лакомое блюдо, что-нибудь очень вкусное, доставляющее вкусовое наслаждение.

ЛА́КОМЫЙ, лакомая, лакомое; лаком, лакома, лакомо.
1. только полн. Вкусный, доставляющий вкусовое удовольствие. Лакомое блюдо.
2. перен., преим. ... Статья полностью

ЛАКОНИ́ЗМ, лаконизма, муж. (греч. lakonismos) (книж.). Краткий, сжатый способ выражать мысли. Лаконизм выражения. Его стиль отличается лаконизмом. (От имени жителей Лаконии — спартанцев, по преданию, презиравших многословие.)

ЛАКОНИ́ЧЕСКИЙ, лаконическая, лаконическое; в качестве кратк. употр. лаконичен, лаконична, лаконично (книж.). Сжато выраженный, немногословный, отличающийся лаконизмом. Лаконический стиль. Лаконическое известие. Лаконическая надпись. Лаконический ответ. Лаконический афоризм.

ЛАКОНИ́ЧНОСТЬ, лаконичности, мн. нет, жен. (книж.). отвл. сущ. к лаконичный; манера лаконично выражаться. Лаконичность стиля.

ЛАКОНИ́ЧНЫЙ, лаконичная, лаконичное; лаконичен, лаконична, лаконично. То же, что лаконический.

ЛАКРИ́ЦА, лакрицы, мн. нет, жен. (нем. Lakritze, от лат. liquiritia) (бот. и апт.).
1. ... Статья полностью

ЛАКРИ́ЧНИК, лакричника, муж. (бот.).
1. Растение, то же, что солодка.
2. только ед. Корень этого растения, то же, что солодковый корень или лакрица (редк.).

ЛАКРИ́ЧНЫЙ, лакричная, лакричное (бот. и апт.). прил. к лакрица. Лакричный порошок.
• Лакричный корень (бот.) — то же, что лакрица.

ЛАКТА́ЦИЯ, лактации, мн. нет, жен. (от лат. lacto — кормлю грудью) (физиол.).
1. Выделение молока у самок млекопитающих.
2. Период кормления детеныша грудью.

ЛАКТОБАЦИЛЛИ́Н, лактобациллина, мн. нет, муж. (от лат. lac — молоко и слова бацилла) (бактер.). Особый грибок, окисляющий молоко и придающий ему лечебные свойства. Мечниковский лактобациллин.
| Особый вид простокваши, приготовленный лабораторным путем посредством этого грибка.

ЛАКТО́ЗА, лактозы, мн. нет, муж. (от лат. lac — молоко) (хим.). Молочный сахар.

ЛАКТО́МЕТР, лактометра, муж. (от лат. lac — молоко и греч. metron — мера) (спец.). Прибор для определения качества молока.

ЛАКУ́НА, лакуны, жен. (лат. lacuna — ров, провал).
1. Углубление (анат.). Лакуны миндалин.
2. Пробел, пропуск, недостающее место в каком-нибудь тексте (филол.).

ЛАКФИО́ЛЬ, лакфиоли, жен. (бот.). То же, что желтофиоль.

ЛАЛ, лала, муж. (перс.) (поэт.). Рубин. «Белей лилей, алее лала, бела была ты и ала.» Ф.Сологуб.

ЛА́МА1, ламы, жен. (исп. llama) (зоол.). Млекопитающее, семейства верблюдов, вьючное животное в Ю.Америке.

ЛА́МА2, ламы, муж. (тибетское blama). Монах-священник у буддистов-ламаистов.

ЛАМАИ́ЗМ, ламаизма, мн. нет, муж. (рел.). Особый вид буддизма, возникший в Тибете и Монголии.

ЛАМАИ́СТ, ламаиста, муж. (рел.). Последователь ламаизма.

ЛАМАИ́СТСКИЙ, ламаистская, ламаистское (рел.). прил. к ламаизм.

ЛАМБРЕКЕ́Н, ламбрекена, муж. (франц. lambrequin) (спец.). Деревянная резьба на выступах крыш, над дверями и окнами.
| Вырезки из материи, служащие для украшения дверных и оконных амбразур.

ЛАМЕНТА́ЦИЯ, ламентации, чаще мн., жен. (лат. lamentatio) (книж. ирон.). Жалоба, сетование.

ЛА́МПА, лампы, жен. (франц. lampe).
1. Прибор, наполняемый горючим веществом для искусственного освещения. Керосиновая лампа. Спиртовая лампа.
| Приспособление для электрического освещения. Настольная лампа. Висячая лампа.
2. ... Статья полностью

ЛАМПА́ДА, лампады, жен. (греч. lampas).
1. Небольшой сосуд с фитилем, наполняемый маслом и зажигаемый перед иконами (церк.). «Перед кивотом... теплилась золотая лампада.» Пушкин.
2. ... Статья полностью

ЛАМПА́ДКА, лампадки, жен. (разг., церк.). То же, что лампада в 1 знач. Теплится лампадка. Зажечь лампадку.

ЛАМПА́ДНЫЙ, лампадная, лампадное. прил. к лампада; для лампад. Лампадная копоть. Лампадное масло.

ЛАМПА́С, лампаса, муж. (франц. lampas). Широкая цветная нашивка по наружному шву брюк. Казачьи лампасы.

ЛАМПИО́Н, лампиона, муж. (франц. lampion) (спец.). Фонарик из цветной бумаги или стекла для иллюминации.

ЛА́МПОВЩИК, ламповщика, муж.
1. Рабочий, занимающийся производством ламп.
2. Рабочий, ведающий ламповым освещением.
3. Продавец ламп.

ЛА́МПОВЩИЦА, ламповщицы. женск. к ламповщик.

ЛА́МПОВЫЙ, ламповая, ламповое.
1. прил. к лампа. Ламповое стекло. Ламповая копоть.
2. Действующий при посредстве электрических лампочек (тех.). Ламповый усилитель. Ламповый радиоприемник. Ламповый передатчик.

ЛА́МПОЧКА, лампочки, жен.
1. уменьш. к лампа. Ночная лампочка.
2. То же, что электрическая лампочка (см. ниже; разг. ... Статья полностью

ЛАМУ́ТКА, ламутки. женск. к ламут (см. ламуты).

ЛАМУ́ТСКИЙ, ламутская, ламутское. прил. к ламуты.

ЛАМУ́ТЫ, ламутов, ед. ламут, ламута, муж. Прежнее название эвенов.

ЛА́МЫВАТЬ (наст. не употр.) (разг.). многокр. к ломать.

ЛАНГУ́СТ, лангуста, муж., и ЛАНГУСТА, лангусты, жен. (франц. lanqouste). Съедобный морской рак.

ЛАНГУ́СТА, см. лангу́ст.

ЛАНДВЕ́Р, ландвера, муж. (нем. Landwehr). Обученный контингент людей, призываемый на пополнение армии мирного времени с началом войны (в прежней Австрии и Германии).

ЛАНДКА́РТА, ландкарты, жен. (нем. Landkarte) (устар.). Географическая карта.

ЛАНДО́, нескл., ср. (франц. landau). Четырехместный экипаж, гл. обр. для городских выездов, с откидным верхом, могущий служить и каретой и коляской. (По имени нем. города Landau, месту первого изготовления.)

ЛАНДРИ́Н, ландрина, мн. нет, муж. (разг. устар.). Леденцы, монпансье. (По имени фабриканта.)

ЛАНДСКНЕ́ХТ, ландскнехта, муж. (нем. Landsknecht).
1. В средние века в Зап. Европе — наемный солдат, ратник (ист.).
2. перен. Наймит, прислужник (публ. презр.).

ЛАНДТА́Г, ландтага, муж. (нем. Landtag) (полит.). Название парламентов отдельных государств, входящих в состав Германии. В фашистской Германии ландтаги уничтожены.

ЛАНДША́ФТ, ландшафта, муж. (нем. Landschaft) (книж.).
1. То же, что пейзаж. Живописный ландшафт.
2. Форма земной поверхности (геогр. ... Статья полностью

ЛАНДША́ФТНЫЙ, ландшафтная, ландшафтное (книж.). прил. к ландшафт. Ландшафтная живопись.

ЛАНДШТУ́РМ, ландштурма, муж. (нем. Landsturm). Годный к военной службе контингент людей, призываемый в армию в военное время в случае крайней необходимости (в некоторых зап.-европейских странах).

ЛА́НДЫШ, ландыша, муж.
1. Травянистое растение с маленькими белыми колокольчатыми цветками, имеющими сильный сладкий запах, употр. и для лекарственных целей. «Из-под куста мне ландыш серебристый приветливо кивает головой.» Лермонтов ... Статья полностью

ЛА́НДЫШЕВЫЙ, ландышевая, ландышевое. прил. к ландыш. Ландышевый запах.
| Приготовленный из ландыша. Ландышевые капли.

ЛАНИ́ТА, ланиты, жен. (церк.-книжн., поэт. устар.). Щека. «Любовию горят младые свежие ланиты.» Баратынский.

ЛА́НКА, ланки, жен. (охот.). Самка оленя. «Ланки мирно паслись.» Пришвин.

ЛАНКА́СТЕРСКИЙ, ланкастерская, ланкастерское (ист.). В выражениях: ланкастерская система, ланкастерское обучение и т.п. — метод взаимного обучения, при котором лучшие учащиеся привлекались к репетированию отстающих или к преподаванию младшим. (По имени англичанина Ланкастера, 1778-1838.)

ЛАНКО́РД, ланкорда, мн. нет, муж. (иностр.) (спец.). Сорт отбеленного миткаля.

ЛАНОЛИ́Н, ланолина, муж. (от лат. lana — шерсть) (апт.). Густой жир, добываемый из овечьего жиропота, употр. для изготовления медицинских мазей.

ЛАНОЛИ́НОВЫЙ, ланолиновая, ланолиновое (апт.). прил. к ланолин; из ланолина, с ланолином. Ланолиновый крем.

ЛАНСА́ДА, лансады, жен. (франц. lancade) (спорт.). Крутой и высокий прыжок верховой лошади.

ЛАНСИ́РОВАННЫЙ, лансированная, лансированное; лансирован, лансирована, лансировано (книж. устар.). прич. страд. прош. от лансировать.

ЛАНСИ́РОВАТЬ, лансирую, лансируешь, несов., что (от франц. lancer, букв. бросить) (книж. устар.). Пускать в оборот, распространять в публике с какой-нибудь целью. Лансировать слухи.

ЛАНСЬЕ́, нескл., ср. (франц. lancier). Танец, сходный с кадрилью.

ЛАНЦЕ́Т, ланцета, муж. (нем. Lanzette) (спец.). Остроконечный обоюдоострый ножичек дли хирургических операций.

ЛАНЦЕ́ТНЫЙ, ланцетная, ланцетное.
1. прил. к ланцет (спец.). Ланцетный футляр.
2. В названиях растений: сузившийся кверху, заостренный (бот.). Ланцетный лист.

ЛАНЦЕТОВИ́ДНЫЙ, ланцетовидная, ланцетовидное; ланцетовиден, ланцетовидна, ланцетовидно (книж., науч.). Имеющий форму, вид ланцета, узкий и остроконечный, срн. ланцетный во 2 знач.

ЛАНЬ, лани, жен. Порода оленей, отличающихся особой быстротой и изяществом. «Гарун бежал быстрее лани.» Лермонтов. «Как лань лесная, боязлива.» Пушкин. «В одну телегу впрячь неможно коня и трепетную лань.» Пушкин.

ЛА́ПА, лапы, жен.
1. У животных — ступня ноги с пальцами или вся нога целиком. Лошачья лапа. Собака занозила лапу. Медведь сосет лапу.
2. Человеческая рука (прост. шутл. ... Статья полностью

ЛА́ПАННЫЙ, лапанная, лапанное; лапан, лапана, лапано (прост. вульг.). прич. страд. прош. от лапать.

ЛА́ПАТЬ, лапаю, лапаешь, несов., кого-что (прост. вульг.). Грубо хватать, мять, щупать.

ЛАПИДА́РНОСТЬ, лапидарности, мн. нет, жен. (книж.). отвл. сущ. к лапидарный. Лапидарность изречения.

ЛАПИДА́РНЫЙ, лапидарная, лапидарное; лапидарен, лапидарна, лапидарно (от лат. lapidarius — относящийся к камню) (книж.). Краткий, но отчетливо, ясно выраженный (о стиле, слоге и т.п.); первонач. ... Статья полностью

ЛА́ПИТЬ, лаплю, лапишь, несов., кого-что (прост. вульг.). То же, что лапать.

ЛА́ПИЩА, лапищи, жен. (разг. фам.). увел. унич. к лапа; огромная лапа, рука.

ЛА́ПКА, лапки, жен.
1. уменьш.-ласк. к лапа в 1, 2, 3 и 6 знач.
2. След от звериной лапы (охот.).
3. ... Статья полностью

ЛА́ПОТНИК, лапотника, муж. (прост.).
1. Кто делает лапти; торговец лаптями.
2. Кто ходит в лаптях, мужик, крестьянин (устар.). «Не будь лапотника, не было бы бархатника.» (посл. ... Статья полностью

ЛА́ПОТНЫЙ, лапотная, лапотное.
1. прил. к лапоть (обл.). Лапотное лыко.
2. прил., по знач. ... Статья полностью

ЛАПОТО́К, лапотка, муж. (обл.). уменьш. к лапоть.

ЛА́ПОТЬ, лаптя, мн. лапти, лаптей, муж. Плетеная обувь из лыка или веревок, охватывающая со всех сторон ступню ноги. Плести лапти. Ходить в лаптях.
• Лапти плести (разг. фам. ... Статья полностью

ЛА́ПОЧКА, лапочки, жен. (разг. фам.). уменьш.-ласк. к лапка в 1 знач.

ЛАПСЕРДА́К, лапсердака, муж. (от нем. Lappe — тряпка и слова сюртук). Верхнее длиннополое платье у польских и галицийских евреев, сюртук особого покроя.

ЛАПТА́, лапты, жен. (спорт.).
1. только ед. Особый вид игры в мяч двумя партиями.
2. Деревянная палка, лопатка, которой ударяют мяч в этой игре.

ЛА́ПУШКА, лапушки, жен. (разг.).
1. уменьш.-ласк. к лапка в 1 знач.
2. Ласкательное обращение к ребенку или женщине, реже к мужчине (фам.).

ЛА́ПЧАТЫЙ, лапчатая, лапчатое.
1. Выделяющийся строением лапы, имеющий лапы особого устройства, снабженные перепонками. Лапчатый гусь.
2. Похожий по форме на лапу. Лапчатые листья клена. Лапчатые сучья.
3. Сшитый из лапок. Лапчатый мех. ... Статья полностью

ЛАПША́, лапши, мн. нет, жен. (тюрк.).
1. Тесто из пшеничной муки, тонко раскатанное, изрезанное полосками и высушенное. Суп с лапшой.
2. Суп, сваренный из лапши. Куриная, молочная лапша.
3. ... Статья полностью

ЛАПШАНО́Й, лапшаная, лапшаное (обл.). Приготовленный для лапши. Лапшаное тесто.

ЛАРЁК, ларька, муж. (разг.). Торговая палатка. Купить колбасы в ларьке.

ЛАРЕ́Ц, ларца, муж.
1. Дорогой, изукрашенный ящик для хранения разных вещей, гл. обр. драгоценностей (устар.). «Кому-то принесли от мастера ларец, отделкой чистою ларец в глаза кидался.» Крылов.
2. Сундучок (обл.). Кованый ларец.

ЛАРИНГИ́Т, ларингита, мн. нет, муж. (от греч. larynx — гортань) (мед.). Воспаление гортани.

ЛАРИНГОЛО́ГИЯ, ларингологии, мн. нет, жен. (от греч. larynx — горло, гортань и logos — Учение) (мед.). Учение о болезнях горла и их лечении.

ЛАРИНГОСКО́П, ларингоскопа, муж. (греч. larynx — гортань и skopos — наблюдатель) (мед.). Прибор с зеркалом для исследования гортани.

ЛА́РЧИК, ларчика, муж. Небольшая шкатулка, маленький ларец.
• А ларчик просто открывался (разг.) — не нужно было мудрить и искать сложных решений, потому что дело решается самым простым образом (вошедший в поговорку стих из басни Крылова "Ларчик").

ЛА́РЫ, ларов, ед. лар, лара, муж. (лат. lares) (поэт. устар.). В древнеримской мифологии — покровители родины и домашнего очага; употр. ... Статья полностью

ЛАРЬ, ларя, муж.
1. Деревянный ящик особой формы для хранения разных вещей (устар.).
| Большой ящик в амбаре или в кладовой для хранения припасов (обл.). Ларь с мукой.
2. ... Статья полностью

ЛА́СА, ласы, жен. Лоснящееся пятно, полоса. Сальные ласы на рукавах.

ЛА́СИНА, ласины, жен. (разг.). Лоснящееся пятно, полоса на чем-нибудь. «Мать... хватала грязную тряпицу и, вытирая ею стекла окон, шкафа, зеркало, замазывала прозрачность масляными ласинами.» М.Горький.

ЛА́СКА1, ласки, род. мн. ласк, жен.
1. Проявление нежности, любви. Согреть душу лаской. Материнская ласка. Расточать ласки.
2. только ... Статья полностью

ЛА́СКА2, ласки, род. мн. ласок, жен. (зоол.). Небольшое полевое хищное животное из семейства куниц.

ЛАСКА́ТЕЛЬ, ласкателя, муж. (книж. устар.). Льстец, низкопоклонник. «С толпой ласкателей придворных, жадных.» Пушкин.

ЛАСКА́ТЕЛЬНЫЙ, ласкательная, ласкательное (книж.).
1. Ласкающий, нежный (устар.). «Счастлив и тревожен, ласкательный твой повторяю стих.» Фет.
2. Льстивый (устар. ... Статья полностью

ЛАСКА́ТЕЛЬСТВО, ласкательства, мн. нет, ср. (книж. устар.). Лесть, угодничество. «Почитаю это не чем иным, как подлым ласкательством.» Белинский.

ЛАСКА́ТЬ, ласкаю, ласкаешь, несов.
1. кого-что. Проявлять к кому-чему-нибудь нежность, любовь, оказывать ласку. «Младенца ль милого ласкаю, уже я думаю: прости.» Пушкин.
| Осыпать любовными, чувственными ласками. «Как ласкала его я в ночной тишине.» Пушкин ... Статья полностью

ЛАСКА́ТЬСЯ, ласкаюсь, ласкаешься, несов.
1. к кому-чему. Проявлять нежность, ласковое отношение, с лаской приникать к кому-нибудь, стараться вызвать лаской ответную ласку. «Она ласкаться не умела к отцу, ни к матери своей.» Пушкин.
2. ... Статья полностью

ЛА́СКОВОСТЬ, ласковости, мн. нет, жен. отвл. сущ. к ласковый. «Беспокойная ласковость взгляда и поддельная краска ланит.» Некрасов.
| Ласковое обращение. Ласковостью добился всего.

ЛА́СКОВЫЙ, ласковая, ласковое; ласков, ласкова, ласково.
1. Полный ласки, проникнутый нежностью. Ласковая жена. Ласковый ребенок.
| Приветливый, благожелательный. Ласковое обращение. Ласково (нареч.) обойтись с кем-нибудь.
| ... Статья полностью

ЛАССО́, нескл., ср. (исп. lazo). У американских охотников — аркан с петлей, затягивающейся вокруг шеи животного при набрасывании. Накинуть лассо на дикую лошадь.

ЛАСТ1, ласта, муж. (спец.). Лапа, пальцы которой соединены перепонкой; конечности у некоторых водяных животных (тюленей, моржей, морских черепах).

ЛАСТ2, ласта, муж. (голл. last) (мор.).
1. Грузовая единица для измерения вместимости судов, равная двум тоннам.
2. Деревянный материал для обшивки судов.

ЛА́СТИК1, ластика, муж. (англ. lasting, букв. прочный). Дешевый сорт бумажной материи, употр. преим. на подкладку. Пальто на ластике.

ЛА́СТИК2, ластика, муж. (от лат. elasticus — упругий, эластичный) (спец.).
1. Резина, каучук (тех.).
| Резинка для стирания написанного (школ. ... Статья полностью

ЛА́СТИКОВЫЙ1, ластиковая, ластиковое (спец.). прил. к ластик1; сделанный из ластика. Ластиковая подкладка.

ЛА́СТИКОВЫЙ2, ластиковая, ластиковое (спец.). прил. к ластик2; сделанный из ластика. Ластиковые подвязки.

ЛА́СТИТЬСЯ, лащусь, ластишься, несов., к кому-чему, около кого-чего (прост.). Проявлять лаской нежность, любовь к кому-нибудь, ласкаться с покорностью, заискивая. «Не ластится любезная подруженька ко мне.» Мерзляков. Собачонка начала визжать и ластиться.

ЛА́СТОВИЦА, ластовицы, жен. (порт.). Вставка подмышками, мужской верхней рубахи, обычно отличного от самой рубахи цвета или другого материала.

ЛАСТОНО́ГИЕ, ластоногих, ед. ластоногое, ластоного, ср. (зоол.). Отряд морских животных с конечностями в виде ластов (см. ласт1).

ЛА́СТОЧКА, ласточки, жен. Маленькая птица из породы воробьиных, юркая и быстрая при полете. Деревенская ласточка (касатка). Земляная ласточка (стриж). «Люблю... следить за ласточкой стрельчатой над вечереющим прудом.» Фет ... Статья полностью

ЛАТ, лата, муж. (латышское lats) (неол.). Денежная единица в Латвии.

ЛАТА́НИЯ, латании, жен. (амер. alattáni) (бот.). Пальма с широкими листьями, похожими на веер.

ЛА́ТАННЫЙ, латанная, латанное; латан, латана, латано (простореч,).
1. прич. страд. прош. от латать.
2. только полн. Старый, изношенный, в заплатах. Латанное пальто.

ЛАТАТЫ́. Только в выражении: задать лататы (прост.) — убежать без оглядки, опрометью, не помня себя.

ЛАТА́ТЬ, латаю, латаешь, несов. (к залатать), что (прост.). Чинить, исправлять, делать заплаты, латки на чем-нибудь. Латать одежду.

ЛАТА́ТЬСЯ, латаюсь, латаешься, несов. (прост.). страд. к латать.

ЛАТВИ́ЕЦ, латвийца, муж. Подданный Латвии.

ЛАТВИ́ЙКА, латвийки. женск. к латвиец.

ЛАТВИ́ЙСКИЙ, латвийская, латвийское. прил. к Латвия. Латвийское правительство.

ЛАТЕ́НТНЫЙ (или лятентный) [тэ], латентная, латентное (лат. latens — скрывающийся) (науч.). Не проявляющийся вовне, недоступный внешнему наблюдению. Латентное состояние. Латентная теплота (физ.).

ЛАТИНИЗА́ЦИЯ, латинизации, мн. нет, жен. (книж.). Действие по гл. латинизировать. Латинизация турецкого алфавита.

ЛАТИНИЗИ́РОВАННЫЙ, латинизированная, латинизированное; латинизирован, латинизирована, латинизировано (книж.). прич. страд. прош. от латинизировать.

ЛАТИНИЗИ́РОВАТЬ, латинизирую, латинизируешь, совер. и несов., что (книж.).
1. Заменить (заменять) латинским (туземный алфавит). Латинизировать письменность народов Востока. Латинизированный арабский алфавит.
2. ... Статья полностью

ЛАТИНИЗИ́РОВАТЬСЯ, латинизируюсь, латинизируешься, совер. и несов. (книж.).
1. Усвоить римскую, латинскую культуру.
2. страд. к латинизировать.

ЛАТИНИ́ЗМ, латинизма, муж. (филол.).
1. Вид варваризма — оборот речи, выражение, составленное по образцу лат. языка, напр. хранить молчание, букв. ... Статья полностью

ЛАТИНИ́СТ, латиниста, муж.
1. Специалист по латинской филологии.
2. Преподаватель латинского языка (разг.).

ЛАТИ́НИЦА, латиницы, муж. (филол.). Латинский алфавит, латинское письмо.

ЛАТИ́НСКИЙ, латинская, латинское.
1. Относящийся к истории, культуре древнего Рима. Латинские древности. Латинский язык.
2. Связанный с католической церковью. Латинская церковь. Латинская вера.
3. ... Статья полностью

ЛАТИ́НСТВО, латинства, мн. нет, ср. (стар.). Католическая, латинская вера. Перешел в латинство.
| собир. Католики.

ЛАТИ́НЩИНА, латинщины, мн. нет, жен. (разг.). Все, что связано с латинской культурой: латинский язык, ученые труды на латинском языке, католическая религия и т.п. «Седой профессор Геттингена..., вперив в латинщину глубокий разум свой.» Пушкин.

ЛАТИНЯ́НИН, латинянина, мн. латиняне, латинян, муж.
1. Житель древнего Лациума; римлянин (ист.).
2. Католик (стар.).

ЛАТИФУ́НДИЯ, латифундии, жен. (лат. latifundium) (ист., экон.). Большое поместье, владение крупного землевладельца. Латифундии римских магнатов. Церковные латифундии.

ЛА́ТКА, латки, жен. (обл.). Заплата, вставка. Сапоги в латках.

ЛА́ТНИК, латника, муж. (ист.). Воин, одетый в латы.

ЛА́ТНЫЙ, латная, латное (ист.). прил. к латы. Латные доспехи.

ЛАТУ́К, латука, мн. нет, муж. (бот.). Огородное растение, употр. в пищу. Салатный латук. Ядовитый латук (одурманивающее средство, употр. с лечебными целями).

ЛАТУ́КОВЫЙ, латуковая, латуковое (бот.). прил. к латук: из латука.

ЛАТУ́ННЫЙ, латунная, латунное (спец.). прил. к латунь. Латунная фабрика. Латунный мастер.
| Сделанный из латуни.

ЛАТУ́НЬ, латуни, мн. нет, жен. (нем. Latun) (спец.). Сплав меди с оловом и цинком. Латунь проволочная, листовая.

ЛА́ТЫ, лат, ед. нет (ист.). Железная или стальная броня, надеваемая для защиты от холодного оружия.

ЛАТЫ́НЬ, латыни, мн. нет, жен. (разг.). Латинский язык. «Латынь из моды вышла ныне.» Пушкин. Кухонная латынь. (см. кухонный).

ЛАТЫШИ́, латышей, ед. латыш, латыша, муж. Народ, составляющий основное население Латвии.

ЛАТЫ́ШКА, латышки. женск. к латыш (см. латыши).

ЛАТЫ́ШСКИЙ, латышская, латышское. прил. к латыши. Латышский язык.

ЛА́УН-ТЕ́ННИС [тэ], лаун-тенниса, мн. нет, муж. (англ. lawn-tennis) (спорт.). Род игры в мяч двумя партиями; то же, что теннис.

ЛАУРЕА́Т, лауреата, муж. (лат. laureatus — увенчанный лаврами) (книж.). Художник, ученый, получивший высшую награду, премию. Лауреат Нобелевской премии.
| Лицо, окончившее высшую художественную школу с наградой. Лауреат консерватории.

ЛАФА́, в знач. сказуемого, кому (араб. — солдатское жалованье) (разг. фам.). Удача, везет, хорошо, вольготно. «Люди они добрейшие, сестре у них будет лафа.» А.Тургенев.

ЛАФЕ́Т, лафета, муж. (франц. lafette) (воен.). Станок под артиллерийское орудие. Пушечный лафет. Походный лафет.

ЛАФЕ́ТНЫЙ, лафетная, лафетное (воен.). прил. к лафет. Лафетная оковка, лафетная подушка (части лафета).

ЛАФИ́Т и ШАТО-ЛАФИ́Т, шато-лафита, мн. нет, муж. Сорт красного виноградного вина. (От названия места производства — имения в южной Франции Chateau-Lafite — замок Лафит).

ЛА́ЦКАН, лацкана, мн. лацканы-лацкана, муж. (нем. Lätzchen) (спец.). Отворот на грудной части верхнего застегивающегося платья — пальто, пиджака, сюртука.

ЛАЦЦАРО́НИ и (правильнее) ладзарони, нескл., муж. (итал. lazzaroni). Неаполитанский бедняк, живущий нищенством или случайным заработком.

ЛАЧО́К, лачка, муж. (разг.). уменьш. к лак.

ЛАЧУ́ГА, лачуги, жен. (тюрк., др.-рус. алачуга) (с унич. оттенком).
1. Небольшая, плохо построенная или разваливающаяся изба, хижина. Бедная лачуга. Лачуга рыбака. «В лачугах у подножия горы виднелись огоньки.» Короленко ... Статья полностью

ЛАЧУ́ЖКА, лачужки, жен. уменьш.-ласк. к лачуга. «Наша бедная лачужка и печальна и темна.» Пушкин.

ЛА́ЩУСЬ, ластишься. наст. от ластиться.

ЛА́ЮЩИЙ, лающая, лающее.
1. прич. действ. наст. от лаять. Лающий пес.
2. Отрывистый и с хрипом, сипотой (о голосе, звуках голоса). «Из внутренностей его, словно из пустого пространства... вылетал громкий, словно лающий голос.» Салтыков-Щедрин.

ЛА́ЯТЬ, лаю, лаешь, несов.
1. без доп. Издавать лай (о собаке). «Собака лает, ветер носит.» погов.
2. кого-что. Бранить, ругать (прост. ... Статья полностью

ЛА́ЯТЬСЯ, лаюсь, лаешься, несов., с кем-чем и без доп. (прост., вульг.). Ругаться, браниться. «Сторож стал лаяться на чем свет стоит.» Помяловский ... Статья полностью

ЛБА, лбу и т.д. см. лоб.

ЛБИ́ШКО, лбишка, муж. (разг.). унич. к лоб.

ЛБИ́ЩЕ, лбища, муж. (разг. фам.). Большой, широкий или заметно выдающийся вперед лоб.

ЛГАНЬЁ, лганья, мн. нет, ср. (разг.). Действие по гл. лгать. Постоянное лганье.
| Неправда, выдумка, ложь. Уличили друг друга в лганье.

ЛГАТЬ, лгу, лжёшь, лгут, д.н.в. не употр., прош. лгал, лгала, лгало, несов.
1. (совер. солгать) без доп. ... Статья полностью

ЛГУН, лгуна, муж. Человек, обычно говорящий неправду, лжец. «Лгуны лгут и умирая.» Чехов. Презренный лгун.

ЛГУНИ́ШКА, лгунишки, муж. (разг. пренебр.). унич. к лгун; ничтожный, мелкий враль. «Лгунишка он, картежник, вор.» Грибоедов.

ЛГУ́НЬЯ, лгуньи, род. мн. лгуний. женск. к лгун.

ЛЕА́НДР, леандра, муж. см. олеандр.

ЛЕБЕДА́, лебеды, мн. нет, жен. Бледнозеленая трава-сорняк. «По ниве прохожу я узкою межой, поросшей кашкою и цепкой лебедой.» А.Майков.

ЛЕБЕДЁНОК, лебедёнка, мн. лебедята, лебедят, муж. Птенец лебедя.

ЛЕБЕДИ́НЫЙ, лебединая, лебединое.
1. прил. к лебедь. Лебединый крик. Лебединые перья.
2. перен. Белоснежный и пышный (о груди, шее; книж., поэт. ... Статья полностью

ЛЕБЁДКА, лебёдки, жен. (тех.), Особое приспособление в виде блока для подъема грузов и тяжестей. Установка с самодвижущимися лебедками. Визг лебедки.

ЛЕБЁДУШКА, лебёдушки, жен. (обл., нар.-поэт.). ласк. к лебедка1.

ЛЕБЁДЧИК, лебёдчика, муж. (спец.). Рабочий при лебедке (см. лебедка2).

ЛЕ́БЕДЬ, лебедя, муж., и ЛЕБЕДЬ, лебеди, жен.
1. муж. (в нар.-поэт. языке жен. ... Статья полностью

ЛЕБЕДЯ́ТА. мн. от лебеденок.

ЛЕБЕЖУ́, лебезишь. наст. от лебезить.

ЛЕБЕЗИ́ТЬ, лебежу, лебезишь, несов., перед кем-чем и без доп. (разг. неод.). Заискивать, пресмыкаться перед кем-нибудь, подольщаться к кому-нибудь. Лебезить перед начальством. Лебезить, выпрашивая что-нибудь.

ЛЕБОРИ́СТ, ЛЕБОРИСТСКИЙ, см. лейборист, лейбористский.

ЛЕБОРИ́СТСКИЙ

ЛЕБЯ́ЖИЙ, лебяжья, лебяжье. прил. к лебедь. Лебяжий пух.

ЛЕВ1, льва, муж.
1. Крупное хищное млекопитающее семейства кошачьих, желтоватой окраски, с пышной гривой у самцов. «Могучий лев, гроза лесов.» Крылов. Бойцы дрались, как львы.
| ... Статья полностью

ЛЕВ2, лева, муж. (болг. лев). Денежная единица в Болгарии. Заплатили два лева.

ЛЕВА́ДА, левады, жен. (обл.).
1. Участок земли около хаты, заросший травой и деревьями.
2. Береговые леса на юге европейской части СССР, заливаемые в половодье.

ЛЕВА́К, левака, муж. (полит. неол.). Человек, свои антибольшевистские взгляды и действия маскирующий "левой" фразой.

ЛЕВА́ЦКИЙ, левацкая, левацкое (неол. полит.). Свойственный леваку. Левацкий загиб. Левацкий заскок. Левацкие настроения. «...Мелко-буржуазные взгляды наших левацких головотяпов...» Сталин.

ЛЕВА́ЧЕСТВО, левачества, мн. нет, ср. (неол. полит.). Образ мыслей и действий, свойственный левакам.

ЛЕВЕ́ТЬ, левею, левеешь, несов. (к полеветь). Становиться более левым, приближаться по взглядам к левым политическим партиям. Мелкая буржуазия левеет под влиянием экономического кризиса.

ЛЕВИАФА́Н, левиафана, муж. (книж.). Что-нибудь огромное, поражающее своей величиной, силой. «Мой альманах, должен быть слоном или левиафаном.» Белинский. (По имени огромного хищного животного в библейской мифологии.)

ЛЕВИЗНА́, левизны, мн. нет, жен. Левое направление в области политической идеологии или общественного поведения (в буржуазном обществе; см. левый во 2 знач. ... Статья полностью

ЛЕВИРА́Т, левирата, мн. нет, муж. (от лат. levir — деверь) (этнол.). У некоторых народов — обычай, по которому бездетная вдова обязана выйти замуж за деверя (брата умершего мужа).

ЛЕВИ́Т, левита, муж. (ист.). Священнослужитель у древних евреев, первонач. человек из Левитова колена.

ЛЕВКО́Й, левкоя, муж. (от греч. leukos — Белый). Красивый пахучий цветок разной окраски. Душистый левкой. Лесной левкой. Махровый левкой. Белый левкой.

ЛЕВО... Первая часть составных имен, обозначающая левый, напр. левобуржуазный, левобережный, левоэсеровский.

ЛЕВОБЕРЕ́ЖНЫЙ, левобережная, левобережное (книж.). прил. к левый берег; расположенный на левом берегу. Левобережная сторона. Левобережная Украина (на левом берегу Днепра).

ЛЕВРЕ́ТКА, левретки, жен. (франц. levrette). Комнатная собачка из породы борзых.

ЛЕВША́, левши, род. мн. левшей, муж. и жен. Мужчина или женщина, владеющие левой рукой лучше, чем правой. Левша пишет левой рукой.

ЛЕ́ВЫЙ, ле́вая, ле́вое, противоп. правый.
1. расположенный в той стороне тела, где находится сердце. левая рука. левый глаз. левое ухо. левый бок.
|| расположенный по сторону той руки, которая ближе к сердцу. левая стена. в левую сторону.
|| ... Статья полностью

ЛЁГ, легла. прош. от лечь.

ЛЕГА́ВЫЙ (или лягавый), легавая, легавое (охот.).
1. Название породы охотничьих подружейных собак. Легавая собака. Две главные группы легавых — короткошерстные пойнтеры и длинношерстные сеттера.
2. перен. ... Статья полностью

ЛЕГАЛИЗА́ЦИЯ, легализации, мн. нет, жен. (книж., юр.). Действие по гл. легализировать и легализироваться.

ЛЕГАЛИЗИ́РОВАННЫЙ, легализированная, легализированное; легализирован, легализирована, легализировано (книж., юр.). прич. страд. прош. от легализировать.

ЛЕГАЛИЗИ́РОВАТЬ, легализирую, легализируешь, совер. и несов., кого-что (франц. légaliser) (книж., юр.). Узаконить (узаконять), признать (признавать) законным; перевести на легальное положение. Легализировать устав.

ЛЕГАЛИЗИ́РОВАТЬСЯ, легализируюсь, легализируешься, совер. и несов. (книж., юр.).
1. Перейти на легальное положение. страд. к легализировать.

ЛЕГАЛИЗО́ВАННЫЙ, легализованная, легализованное; легализован, легализована, легализовано (книж., юр.). прич. страд. прош. от легализовать.

ЛЕГАЛИЗОВА́ТЬ, легализую, легализуешь, совер. и несов. (книж., юр.). То же, что легализировать.

ЛЕГАЛИЗОВА́ТЬСЯ, легализуюсь, легализуешься, совер. и несов. (книж., юр.). То же, что легализироваться.

ЛЕГА́ЛЬНОСТЬ, легальности, мн. нет, жен. (книж., юр.). отвл. сущ. к легальный; законность. Легальность партии. Легальность положения.

ЛЕГА́ЛЬНЫЙ, легальная, легальное; легален, легальна, легально (лат. legalis) (книж., юр.).
1. Законный, узаконенный, признанный законным. «Это верно, что в СССР ... Статья полностью

ЛЕГА́Т, легата, муж. (лат. legatus) (книж.).
1. У древних римлян — представитель власти императора, наместник (ист.).
2. В католической церкви — доверенный, официальный представитель римского папы.

ЛЕГА́ТО, нареч. (итал. legato) (муз.). Связно, не отрывая одной ноты от другой.

ЛЕГА́Ш (или лягаш), легаша, муж. (охот.).
1. Собака из породы легавых.
2. Особая разновидность короткошерстных пойнтеров.

ЛЕГЕ́НДА, легенды, жен. (лат. legenda — то, что надо читать) (книж.).
1. Поэтическое фантастическое сказание религиозного содержания.
| ... Статья полностью

ЛЕГЕНДА́РНОСТЬ, легендарности, мн. нет, жен. (книж.). отвл. сущ. к легендарный. Легендарность сказания.

ЛЕГЕНДА́РНЫЙ, легендарная, легендарное; легендарен, легендарна, легендарно (книж.).
1. Являющийся легендой, содержащий в себе легенду. Легендарная повесть. Легендарный рассказ.
2. Невероятный, неправдоподобный. Легендарные слухи.
| ... Статья полностью

ЛЕГИО́Н, легиона, муж. (лат. legio).
1. У древних римлян — Отряд войск, основная боевая единица, полк (ист.). Легионы Цезаря.
| Отряд войска, войско вообще (торж. ... Статья полностью

ЛЕГИОНЕ́Р, легионера, муж. (лат. legionarius). Солдат из легиона.
| Участник легиона.

ЛЕГИСЛАТУ́РА, легислатуры, жен. (от лат. legislator — законодатель) (юр.). Период деятельности законодательного органа.

ЛЕГИТИМА́ЦИЯ, легитимации, мн. нет, жен. (от лат. legitimus — законный) (юр.). Признание, утверждение какого-нибудь права.
| Узаконение внебрачного ребенка (дорев. и загр.).

ЛЕГИТИМИ́ЗМ, легитимизма, мн. нет., муж. (ист., полит.). Убеждения легитимиста.

ЛЕГИТИМИ́СТ, легитимиста, муж. (от лат. legitimus — законный) (ист., полит.). Сторонник монархии, реакционер; защитник наследственных прав какой-нибудь династии на престол.

ЛЕГИТИМИ́СТКА, легтимистки (ист., полит.). женск. к легитимист.

ЛЁГКИЙ [хк], лёгкая, лёгкое; лёгок и (устар. и обл.) легок, легка, легко, легки и лёгки.
1. Незначительный по весу; ант. тяжелый ... Статья полностью

ЛЕГКО... [хк] (без удар.). Первая часть составных слов, обозначающая легкий, напр. легкодумный, легковесный.

ЛЕГКОВЕ́РИЕ [хк], легковерия, мн. нет, ср. (книж.). Склонность без раздумья все принимать на веру, легко доверять всему.

ЛЕГКОВЕ́РНЫЙ [хк], легковерная, легковерное; легковерен, легковерна, легковерно (книж.). Верящий всем и всему без разбора, доверчивый. Легковерный человек — находка для шпиона. «Когда легковерен и молод я был, младую гречанку я страстно любил.» Пушкин.

ЛЕГКОВЕ́С [хк], легковеса, муж. (спорт.). Спортсмен, преим. борец, с небольшим, легким весом тела.

ЛЕГКОВЕ́СНОСТЬ, легковесности, мн. нет, жен. (книж.). отвл. сущ. к легковесный. Легковесность доводов.

ЛЕГКОВЕ́СНЫЙ [хк], легковесная, легковесное; легковесен, легковесна, легковесно.
1. Небольшой по весу, нетяжелый (устар.). Легковесная монета (меньшего веса против законного).
2. перен. Мало содержательный, малоценный, поверхностный. Легковесное суждение. Легковесная болтовня.

ЛЕГКОВО́Й [хк], легковая, легковое. Легко передвигающийся, не для перевозки тяжестей. Легковые дрожки. Легковой автомобиль.
• Легковой извозчик — извозчик для пассажиров, ант. ломовой.

ЛЕГКОДОРО́ЖНЫЙ [хк], легкодорожная, легкодорожное (спец.). Употребляемый для езды по хорошим, благоустроенным дорогам. Легкодорожный велосипед, автомобиль, экипаж.

ЛЁГКОЕ [хк], лёгкого, ср.
1. чаще мн.: лёгкие, лёгких. Орган дыхания у человека и животных, расположенный внутри грудной клетки. Воспаление легких. Здоровые легкие. Задета верхушка правого легкого.
2. только ед. Легкие животных, употр. в пищу. Пироги с легким.

ЛЕГКОКРЫ́ЛЫЙ [хк], легкокрылая, легкокрылое (книж. поэт. устар.).
1. Быстрый в полете, в движении. Легкокрылый мотылек. Легкокрылый ветер. Легкокрылый корабль.
2. ... Статья полностью

ЛЕГКОМЫ́СЛЕННОСТЬ [хк], легкомысленности, мн. нет, жен. (книж.). отвл. сущ. к легкомысленный. Легкомысленность поступка.

ЛЕГКОМЫ́СЛЕННЫЙ [хк], легкомысленная, легкомысленное; легкомыслен, легкомысленна, легкомысленно. Такой, в ком, в чем много легкомыслия. Легкомысленный человек. Легкомысленный характер. Легкомысленный поступок.
| Пустой, поверхностный, опрометчивый. Легкомысленное мнение. Легкомысленное суждение. Легкомысленный совет.

ЛЕГКОМЫ́СЛИЕ [хк], легкомыслия, мн. нет, ср.
1. Необдуманность, несерьезность, опрометчивость в словах и поступках. Непростительное легкомыслие.
2. ... Статья полностью

ЛЕГКОНО́ГИЙ [хк], легконогая, легконогое; легконог, легконога, легконого (книж. поэт. и шутл.). Быстрый на ходу, подвижный. Легконогие кони. Легконогий заяц.

ЛЕГКОПЛА́ВКИЙ [хк], легкоплавкая, легкоплавкое (спец.). Плавящийся при сравнительно невысокой температуре. Легкоплавкая глазурь. Легкоплавкое стекло. Легкоплавкий сплав.

ЛЕГКОПЛА́ВКОСТЬ [хк], легкоплавкости, мн. нет, жен. (спец.). отвл. сущ. к легкоплавкий; способность плавиться при невысокой температуре.

ЛЁГКОСТЬ [хк], лёгкости, мн. нет, жен.
1. отвл. сущ. к легкий во всех знач. ... Статья полностью

ЛЁГОНЬКИЙ, лёгонькая, лёгонькое (разг. фам.). уменьш.-ласк. к легкий. Легонький, как пух. Легонькая вещица.

ЛЕГО́НЬКО, нареч. (разг.).
1. Слабо, несильно, чуть заметно. «Мерина хлеснул легонько.» Некрасов. Она легонько вздохнула.
2. Слегка, осторожно, бережно. «Хозяин стал свозить легонько первый воз.» Крылов. Легонько прикоснуться к чему-нибудь. Легонько приподнять что-нибудь.

ЛЕГО́ХОНЬКО, нареч. (разг.). То же, что легонько.

ЛЁГОЧНЫЙ [шн], лёгочная, лёгочное.
1. прил. к легкое (анат. и мед.). Легочная чахотка (туберкулез). Легочный абсцесс.
2. Составная часть различных ботанических и зоологических названий. Легочный лишай. Легочный моллюск.

ЛЕГЧА́ЙШИЙ [хч], легчайшая, легчайшее (книж.). превосх. к легкий. Легчайший вес.

ЛЕГЧА́ТЬ [хч], легчаю, легчаешь, несов. (к полегчать) (разг.).
1. Слабеть, уменьшаться в силе. Мороз легчает.
2. безл. Об улучшении самочувствия, об облегчении боли, болезни (прост.). Не легчает старику.

ЛЕ́ГЧЕ [хч]. сравн. к прил. легкий и к нареч. легко.
• Легче на поворотах! (разг.) — будьте осторожнее в выражениях. Час от часу не легче (разг.) — о появлении всё новых и новых затруднений, неприятностей.

ЛЕГЧИ́ТЬ [хч], легчу, легчишь, несов. (к вылегчить), кого-что (спец., обл.). Кастрировать, скопить (животное).

ЛЁД, льда (льду), о льде, на льду, муж.
1. Замерзшая, перешедшая от низкой температуры в твердое состояние вода. Ломкий лед. Толстый слой льда. Лед сковал реку. Руки холодные, как лед. «Взломав свой синий лед, Нева к морям его несет.» Пушкин ... Статья полностью

ЛЕДА́ЩИЙ (или лядащий), ледащая, ледащее (прост. пренебр.). Слабосильный, исхудалый, тощий, тщедушный, невзрачный. «Этакая ледащая кобыленка, да таку тягость вскачь везти будет!» Достоевский.

ЛЕДЕНЕ́ТЬ (или ледянеть), леденею, леденеешь, несов. (к оледенеть).
1. Превращаться в лед. Вода начинает леденеть.
2. Замерзать, коченеть, стынуть. Руки леденеют.
3. Цепенеть, замирать (поэт. ... Статья полностью

ЛЕДЕНЕ́Ц, леденца, муж. Конфета в виде кристаллического прозрачного кусочка из застывшего сахара, сваренного с какой-нибудь ароматической эссенцией или фруктовым соком; монпансье, карамель. Сосать леденцы.

ЛЕДЕНИ́СТЫЙ (или ледянистый), леденистая, леденистое; леденист, ледениста, леденисто. Заледеневший, обледенелый. Леденистая масса. После оттепели на снегу образуется от мороза леденистый покров — наст.

ЛЕДЕНИ́ТЬ (или ледянить), леденю, леденишь, несов. (к оледенить).
1. что. Превращать в лед, замораживать (устар.). Мороз леденит воду.
| Холодить, остужать (книж. ... Статья полностью

ЛЕДЕНЦО́ВЫЙ, леденцовая, леденцовое. прил. к леденец. Леденцовая бумажка.
| Сделанный из леденца. Леденцовый домик (игрушечный).

ЛЕДЕ́НЧИК, леденчика, муж. (разг.). уменьш.-ласк. к леденец.

ЛЕДЕНЯ́ЩИЙ (или ледянящий), леденящая, леденящее.
1. прич. действ. наст. от леденить.
2. Мертвящий, жуткий, приводящий в оцепенение (книж.). Его охватил леденящий ужас.

ЛЕ́ДИ (или лэди), нескл., жен. (англ. lady). Жена лорда.
| В англ. буржуазном быту — вежливое обозначение замужней женщины, в знач. госпожа, мадам.

ЛЕ́ДНИК, ледника, муж. Погреб, набитый льдом для хранения скоропортящихся продуктов, кушаний и напитков. Поставить молоко на ледник.
| Специальный шкаф со льдом для хранения портящихся продуктов. Комнатный ледник.

ЛЕДНИ́К, ледника, муж. (геол.). Ледяной покров, спускающийся с горных вершин в долины, масса движущегося льда; то же, что глетчер.

ЛЕ́ДНИКОВЫЙ, ледниковая, ледниковое (геол.). прил. к ледник. Ледниковые покровы. Ледниковые ручьи. Лелниковый период (период в истории земли, сопровождавшийся обледенением значительной части земной поверхности).

ЛЕДОВИ́ТЫЙ (Л прописное), Ледовитая, Ледовитое (геогр.). Обильный льдом, употр. в названиях северного и южного полярных морей. Северный, Южный Ледовитый океан.

ЛЕДОВО́Й, ледовая, ледовое, и (редк.) ЛЕДО́ВЫЙ, ледовая, ледовое.
1. Происходящий на льду, среди льдов. Ледовое побоище (разгром новгородцами немецких рыцарей-захватчиков в 1242 г. в битве на льду Чудского озера). Ледовый лагерь челюскинцев.
2. ... Статья полностью

ЛЕДО́ВЫЙ, см. ледово́й.

ЛЕДО́К, ледка (ледку), муж. уменьш.-ласк. к лед.
| тонкий слой льда в первые морозы. «Солнце быстро съело тонкий ледок, подернувший воды.» Л.Толстой.

ЛЕДОКО́Л, ледокола, муж.
1. Мощный пароход специальной конструкции, прокладывающий путь сквозь лед, который он раскалывает своей тяжестью. Ледокол "Красин".
2. Рабочий, занимающийся колкой льда (спец.).

ЛЕДОКО́ЛЬНЫЙ, ледокольная, ледокольное.
1. прил. к ледокол. Ледокольная команда.
2. прил., по значению связанное с прокладыванием пути сквозь льды. Ледокольный пароход. Ледокольная кампания.

ЛЕДОРЕ́З, ледореза, муж.
1. Трехгранный бык моста, о который скалывается лед, идущий во время ледохода.
2. Пароход, прокладывающий путь сквозь тонкий лед и льдины, которые он разрезает стальным носом.

ЛЕДОРУ́Б, ледоруба, муж. (спорт.). Топорик, кирка для вырубания ступенек во льду при восхождении на ледники.

ЛЕДОСТА́В, ледостава, муж. (спец.). Окончательное замерзание реки, образование на ней сплошного ледяного покрова.

ЛЕДОХО́Д, ледохода, муж. Весеннее (во время таяния) и осеннее (во время замерзания) движение ледяных масс по рекам.

ЛЕДОХО́ДНЫЙ, ледоходная, ледоходное. прил. к ледоход. Ледоходная пора.

ЛЕДЫ́ШКА, ледышки, жен. (разг.).
1. Кусок льда, льдинка.
2. перен. О человеке холодного темперамента (фам. шутл.). Это была настоящая ледышка.

ЛЕДЯНЕ́ТЬ, ЛЕДЯНИСТЫЙ, ЛЕДЯНИТЬ. см. леденеть и т.д.

ЛЕДЯНИ́СТЫЙ

ЛЕДЯНИ́ТЬ

ЛЕДЯ́НКА, ледянки, жен. (обл.). Ящик, лукошко, решето, дно которого подморожено, покрыто слоем льда, так что, сидя в нем, можно кататься с ледяной, снежной горы, или небольшой кусок льда, приспособленный для этой цели. Ребятишки катаются с горы, кто на салазках, кто на коньках, кто на ледянке.

ЛЕДЯНО́Й, ледяная, ледяное, и (устар.) ЛЕДЯНЫЙ, ледяная, ледяное.
1. прил. к лед. Ледяная кора. Ледяная глыба. Ледяной убор.
| Покрытый льдом, сделанный, состоящий изо льда. Ледяная гора (сделанная для катанья или то же, что ... Статья полностью

ЛЕДЯ́НЫЙ, см. ледяно́й.

ЛЕДЯНЯ́ЩИЙ. см. леденящий.

ЛЕДЯ́ШКА, ледяшки, жен. (обл.). То же, что ледышка.

ЛЕЖА́К, лежака, муж.
1. Род деревянной койки для отдыха на открытом воздухе (на пляжах, в санаториях и т.д.; неол.).
2. Бревно, брус, лежащие на земле, как основание чего-нибудь (обл. ... Статья полностью

ЛЕЖА́ЛЫЙ, лежалая, лежалое.
1. Бывший долгое время без употребления, несвежий, залежавшийся. Лежалый товар. Лежалый хлеб. Лежалая мука.
2. Выдержанный, вылежавшийся (обл.). Лежалые плоды (дозревшие после съемки с деревьев).

ЛЕЖА́НИЕ, лежания, мн. нет, ср. Состояние по гл. лежать.

ЛЕЖА́НКА, лежанки, жен.
1. Невысокий каменный выступ у печки (большею частью отапливающийся самостоятельно), на котором можно лежать, спать. Печь с лежанкой. «Валяюсь на лежанке и слушаю старые сказки.» Пушкин.
2. ... Статья полностью

ЛЕЖА́ТЬ, лежу́, лежи́шь; лёжа, несов.
1. О человеке: находиться в горизонтальном положении, быть распростертым на чем-нибудь Лежать на постели. Лежать на траве. Лежать на боку. Лежать в тени. Лежать замертво. Лежать без сознания. Лежать лицом вверх.
|| ... Статья полностью

ЛЕЖА́ЧИЙ, лежачая, лежачее. прил. к лежанье. Лежачее положение.
| Находящийся в лежачем положении. Лежачие деревья. «Под лежачий камень вода не течет.» (посл.) «Лежачего не бьют.» (посл.)

ЛЕ́ЖБИЩЕ, лежбища, ср. (обл., охот.).
1. Место залегания морских животных.
2. След лежавшего зверя на траве.

ЛЕ́ЖБИЩНЫЙ, лежбищная, лежбищное (обл., охот.). прил. к лежбище.

ЛЕЖЕБО́КА, лежебоки, муж. и жен. (разг. фам. пренебр.). Лентяй, бездельник. «Беспечный лежебока.» Чехов.

ЛЕ́ЖЕНЬ, лежня, муж.
1. Бревно, брус в горизонтальном, лежачем положении в разных сооружениях, устройствах (спец.).
2. То же, что лежебока (обл.).

ЛЁЖКА, лёжки, жен.
1. только ед. Лежание, преим. долгое (прост.). Проводить время в лежке. Мука от лежки испортилась.
2. только ... Статья полностью

ЛЕЖМЯ́, нареч. (прост.). В лежачем положении; употр. гл. обр. в выражении: лежмя лежать — лежать не вставая, долго, беспомощно.

ЛЕ́ЗВИЕ, лезвия, и (устар.) лезвеё, лезвея, ср. Острая сторона режущего или рубящего орудия. Лезвие ножа. Лезвие меча. Лезвие косы.

ЛЕ́ЗГИ, лезгов, ед. лезг, лезга, муж. То же, что лезгины.

ЛЕЗГИ́НКА, лезгинки, жен.
1. женск. к лезгин (см. лезгины).
2. Кавказский танец с живым темпом. «Оба плясали лезгинку, как истые горцы.» Салтыков-Щедрин.

ЛЕЗГИ́НСКИЙ, лезгинская, лезгинское. прил. к лезгины.

ЛЕЗГИ́НЫ, лезгин, ед. лезгин, лезгина, муж.
1. Общее название группы дагестанских народов на Кавказе.
2. Южная народность из этой группы, язык которой — лезгинский — ранее был известен под именем кюринского.

ЛЕЗТЬ, лезу, лезешь; д.н.в. нет, повел. лезь, прош. лез, лезла, несов. (срн. лазить).
1. на что. ... Статья полностью

ЛЕ́И, лей, ед. лея, леи, жен. (франц. lé — полотнище) (спец.). Нашивки из тонкой кожи, сукна или замши на кавалерийских брюках в местах, соприкасающихся с седлом при езде. «Сухо шурша вытертыми леями защитных бриджей, он вошел в дом.» Шолохов.

ЛЕЙ, лейся. повел. от лить, литься.

ЛЕЙБ- (нем. Leib, букв. тело) (офиц. дорев. и загр.). Первая часть составных слов, означающая: состоящий при монархе, напр. лейб-гусары, лейб-кирасиры, лейб-уланы, лейб-медик, лейб-акушер и т.п.

ЛЕЙБ-ГВАРДЕ́ЙСКИЙ, лейб-гварде́йская, лейб-гварде́йское (воен. дорев.). прил. к лейб-гвардия. Лейб-гвардейский солдат.

ЛЕЙБ-ГВА́РДИЯ, лейб-гва́рдии, жен. (воен. дорев.). Привилегированное войско (первонач. отряд телохранителей монарха). см. лейб-.

ЛЕЙБ-МЕ́ДИК, лейб-ме́дика, муж. (дорев. и загр.). Придворный врач. см. лейб-.

ЛЕЙБОРИ́СТ и (менее правильно) леборист, лебориста, муж. (полит.). Член английской Labour party, букв. партии труда, являющейся оппортунистической, реформистской партией в английском рабочем движении.

ЛЕЙБОРИ́СТСКИЙ и (менее правильно) лебористский, лебористская, лебористское (полит.). прил. к лейборист. Позиция лейбористской партии. Лейбористское правительство.

ЛЕ́ЙДЕНСКИЙ, лейденская, лейденское. В физических терминах: 1) лейденская банка — прибор, служащий для скопления электричества; и) лейденская батарея — соединенные в одно целое несколько лейденских банок, (По имени голл. города Лейден.)

ЛЕ́ЙКА1, лейки, жен.
1. Сосуд, состоящий из резервуара и трубки (носика), через которую постепенно сливается какая-нибудь жидкость. Садовая лейка. Керосиновая лейка. Детская лейка.
2. Черпак для выливания воды из судна (мор.).

ЛЕ́ЙКА2, лейки, жен. (нем. Leika, сокращение слова Leizkamera, по названию фирмы Leiz). Небольшой портативный фотографический аппарат, заряжаемый ленточной пленкой.

ЛЕЙКЕМИ́Я, лейкемии, мн. нет, жен. (от греч. leukos — белый и haima — кровь) (мед.). Болезнь — белокровие, преобладание белых телец в крови над красными.

ЛЕЙКО́МА, лейкомы, жен. (греч. leukoma) (мед.). Бельмо.

ЛЕЙКОЦИ́Т, лейкоцита, муж. (от греч. leukos — белый и kytos — сосуд, клетка) (физиол.). Составная часть крови — белый кровяной шарик (см. шарик).

ЛЕЙТЕНА́НТ, лейтенанта, муж. (франц. lieutenant).
1. Первое командирское звание в сухопутных, воздушных и морских силах СССР (неол.).
| ... Статья полностью

ЛЕЙТЕНА́НТСКИЙ, лейтенантская, лейтенантское. прил. к лейтенант. Лейтенантский чин.

ЛЕЙТМОТИ́В, лейтмотива, муж. (нем. Leitmotiv, букв. руководящий мотив) (книж.).
1. Гармонический или мелодический оборот, постоянный звуковой образ (преимущественно в опере), употр. ... Статья полностью

ЛЕКА́ЛО, лекала, ср. (спец.). Шаблон, модель для выделки кривых линий в строительных работах или лепках.
| Особая линейка для вычерчивания кривых линий.

ЛЕКА́РКА, лекарки, жен. (обл.).
1. Знахарка.
2. Женщина-врач.

ЛЕ́КАРСКИЙ, лекарская, лекарское. прил. к лекарь.
• Лекарский помощник (офиц.) — помощник врача, то же, что фельдшер.

ЛЕКА́РСТВЕННЫЙ, лекарственная, лекарственное (книж.). Употребляемый для лечения, в качестве лекарства. Лекарственные снадобья. Лекарственные растения.

ЛЕ́КАРСТВО, лекарства, ср. Лечебное средство, составленное по рецепту врача, медикамент. Прописать лекарство. Принимать лекарство. Ему никакие лекарства не помогут. Лекарство от или против кашля. Лекарство подействовало.
| перен. Средство, помогающее устранить какое-нибудь несчастье, беду, нежелательное явление (разг.).

ЛЕ́КАРША, лекарши, жен. (разг. устар.). Жена лекаря.

ЛЕ́КАРЬ, лекаря, мн. лекари-лекаря, муж. (устар. и пренебр.). Врач. «Лекарь обещал меня в дороге не уморить.» Пушкин. «Слово лекарь вместо доктора он сказал нарочно и, как сам объявил потом, "для оскорбления".» Достоевский.

ЛЕ́КСИКА, лексики, мн. нет, жен. (от греч. lexikos — словарный) (филол.). Совокупность слов какого-нибудь языка, диалекта, произведений какого-н, писателя и т.п. ... Статья полностью

ЛЕКСИКО́ГРАФ, лексикографа, муж. (филол.). Специалист по лексикографии.

ЛЕКСИКОГРАФИ́ЧЕСКИЙ, лексикографическая, лексикографическое (филол.). прил. к лексикография. Лексикографические работы.

ЛЕКСИКОГРА́ФИЯ, лексикографии, мн. нет, жен. (от греч. lexikos — словарный и grapho — пишу) (филол.). Собирание слов какого-нибудь языка, приведение их в систему и издание в виде лексикона, словаря. Труды по лексикографии.
| ... Статья полностью

ЛЕКСИКО́ЛОГ, лексиколога, муж. (филол.). Ученый, специалист по лексикологии.

ЛЕКСИКОЛОГИ́ЧЕСКИЙ, лексикологическая, лексикологическое (филол.). прил. к лексикология. Лексикологические занятия.

ЛЕКСИКОЛО́ГИЯ, лексикологии, мн. нет, жен. (от греч. lekxikos — словарный и logos — учение) (филол.). Отдел языкознания, изучающий лексику, словарный состав языка. Труды по лексикологии. Заниматься лексикологией.

ЛЕКСИКО́Н, лексикона, муж. (греч. lexikon, подразумевается bibion, букв. словарная книга) (книж.).
1. Словарь, преим. ... Статья полностью

ЛЕКСИ́ЧЕСКИЙ, лексическая, лексическое (филол.). прил. к лексика; словарный. Лексическое богатство языка. Лексические особенности.

ЛЕ́КТОР, лектора, муж. (лат. lector — чтец).
1. Лицо, читающее лекции.
2. Название должности преподавателя иностранных языков в высшей школе (устар.). Лектор французского языка.

ЛЕКТО́РИЙ, лектория, муж. (лат. lectorium). Учреждение, занимающееся устройством публичных лекций.
| Помещение, здание такого учреждения.

ЛЕКТО́РИЯ, лектории, жен. (лат. lectorium). Читальный зал в библиотеке с новинками специальной литературы. Профессорская лектория при университетской библиотеке.

ЛЕ́КТОРСКИЙ, лекторская, лекторское. прил. к лектор. Лекторский стаж.
| в знач. сущ. лекторская, лекторской, жен. Комната для преподавателей в высшем учебном заведении (спец.).

ЛЕ́КТОРСТВО, лекторства, мн. нет, ср. (книж., спец.).
1. Профессия, деятельность лектора.
2. То же, что лектура.

ЛЕ́КТОРША, лекторши (разг.). женск. к лектор.

ЛЕКТРИ́СА, лектрисы, жен. (франц. lectrice) (устар.). Женщина, профессионально занимающаяся чтением вслух, чтица.

ЛЕКТУ́РА, лектуры, жен. (спец.). Должность, занятие лектора. Получить лектуру в университете.

ЛЕКЦИО́ННЫЙ, леционная, леционное (книж.). прил. к лекция. Лекционное время. Лекционный метод (преподавание в форме чтения лекций). Лекционный час.

ЛЕ́КЦИЯ, лекции, жен. (лат. lectio).
1. Учебное занятие в высшем учебном заведении, состоящее в устном изложении предмета преподавателем. Читать лекции. Посещать лекции. Двухчасовая лекция.
2. ... Статья полностью

ЛЕЛЕ́ЯННЫЙ, лелеянная, лелеянное; лелеян, лелеяна, лелеяно (книж. поэт. устар.). прич. страд. прош. от лелеять.

ЛЕЛЕ́ЯТЬ, лелею, лелешь, несов. (книж. поэт.).
1. кого-что. Ласкать, нежить, холить. «Мать лелеяла и баловала его, как балуют единственное чадо.» Гончаров. «Зефир... челны на волнах лелеет.» Пушкин ... Статья полностью

ЛЕМЕ́Х, лемеха, муж. (с.-х.). Сошник у плуга. Стальной лемех. Лемех служит для подрезки пласта земли.

ЛЕМЕШИ́ТЬ, лемешу, лемешишь, несов., что (обл.). Пахать.

ЛЕМЕ́ШНЫЙ, лемешная, лемешное (с.-х.). прил. к лемех; с лемехом, лемехами.

...ЛЕМЕ́ШНЫЙ, лемешная, лемешное (с.-х.). Вторая часть прил., сложных с числ., означающая: имеющий столько-то лемехов (сколько указано первой частью), напр. двухлемешный, трехлемешный.

ЛЕ́ММА, леммы, жен. (греч. lemma) (мат.). Теорема, не имеющая самостоятельного значения, нужная лишь для доказательства другой теоремы.

ЛЕ́ММИНГ, лемминга, муж. (зоол.). Обитающий на Севере маленький зверек, из отряда грызунов, с длинной пятнистой шерстью; то же, что пеструшка.

ЛЕМУ́РЫ, лемуров, ед. лемур, лемура, муж. (лат. lemures) (книж.).
1. В древнеримской мифологии — духи умерших, домовые.
2. Полуобезьяны, животные, представляющие собою промежуточную форму между обезьянами и низшими млекопитающими (зоол.).

ЛЁН, льна, муж.
1. только ед. Травянистое растение с волокнистым стеблем и богатыми маслом семенами. Сеять лен. Дергать лен. Чесать лен (для пряжи). Теребить лен. У него волосы, как лен (мягкие или очень светлые).
2. ... Статья полностью

ЛЕН, лена, муж. (нем. Lehn) (ист.).
1. Земельное владение, предоставленное феодалом-землевладельцем вассалу на условиях выполнения определенных обязанностей; то же, что феод ... Статья полностью

ЛЕНДЛО́РД, лендлора, муж. (англ. landlord) (полит., экон.). Крупный землевладелец в Англии, сдающий землю в аренду фермерам.

ЛЕНИ́ВЕЦ, ленивца, муж.
1. Ленивый человек, лентяй (книж. укор.).
2. Животное в Южной Америке, из отряда неполнозубых, лазящее по деревьям и плохо приспособленное к ходьбе по земле; то же, что тихоход (зоол.).

ЛЕНИ́ВИЦА, ленивцы (книж. укор.). женск. к ленивец в 1 знач.

ЛЕНИ́ВЫЙ, ленивая, ленивое; ленив, ленива, лениво.
1. Праздный, не желающий работать. Ленивому всегда праздник.
| Выражающий внешностью лень, леность. Ленивый и заспанный вид. Лениво (нареч.) зевать.
2. ... Статья полностью

ЛЕ́НИНЕЦ, ленинца, муж. (неол.). Человек, преданный учению Ленина, последовательно осуществляющий принципы ленинизма в своей деятельности. «Мы — партия марксистов-ленинцев.» Сталин.

ЛЕНИНИ́ЗМ, ленинизма, мн. нет, муж. (неол. ... Статья полностью

ЛЕ́НИНКА, ленинки (неол.). женск. к ленинец.

ЛЕ́НИНСКИИ, ленинская, ленинское.
1. Связанный с личностью, жизнью и учением Ленина, созданный Лениным. Ленинская теория государства. Ленинская партия (ВКП(б)). Ленинские заветы. Ленинский комсомол. Ленинский уголок.
2. Совершаемый, в духе учения Ленина. «...Ленинский стиль в работе.» Сталин.

ЛЕНИ́ТЬСЯ, ленюсь, ленишься, несов., с инф. и без доп. Испытывать лень, лениво относиться к чему-нибудь. Ленюсь работать. В последнее время мальчик стал лениться.

ЛЕ́ННИК, ленника, муж. (ист.). Владелец лена, находящийся в ленной зависимости от сюзерена.

ЛЕ́ННЫЙ, ленная, ленное (ист.). прил. к лен; относящийся к владению леном. Ленная зависимость.

ЛЕ́НОСТЬ, лености, мн. нет, жен. (книж.). Склонность к лени, ленивое отношение к работе.

ЛЕ́НТА, ленты, жен.
1. Широкая тесьма из какой-нибудь ткани, служащая для украшения или отделки одежды. Чепчик с розовыми шелковыми лентами. Лента бархатная, атласная, шелковая. Вплести в косу красную ленту.
2. ... Статья полностью

ЛЕ́НТО (итал. lento) (муз.).
1. нареч. Протяжно, медленно (о темпе исполнения муз. произведений).
2. в знач. ... Статья полностью

ЛЕНТООБРА́ЗНЫЙ, лентообразная, лентообразное; лентообразен, лентообразна, лентообразно (книж.). Похожий по форме на ленту. Лентообразные черви.

ЛЕ́НТОЧКА, ленточки, жен.
1. уменьш.-ласк. к лента в 1 и 6 знач.
2. Маленькая лента, как знак отличия или как составная часть ордена (дорев. и загр.). Ты орден на ленточке красной положишь на сердце мое. Мхйлв (из Гейне).

ЛЕ́НТОЧНИК [шн], ленточника, муж. (спец.). Рабочий ленточного производства.

ЛЕ́НТОЧНИЦА [шн], ленточницы (спец.). женск. к ленточник.

ЛЕ́НТОЧНЫЙ, ленточная, ленточное.
1. прил. к лента. Ленточное производство.
| Служащий для производства лент. Ленточный станок. Ленточная фабрика.
2. Имеющий форму ленты, узкий и Длинный. Ленточные черви. Ленточные растения.
3. ... Статья полностью

ЛЕНТЯ́Й, лентяя, муж. (разг. укор.). Тот, кто постоянно ленится, кто неохотно, лениво работает, лодырь. Неисправимый лентяй.

ЛЕНТЯ́ЙКА, лентяйки (разг. укор.). женск. к лентяй.

ЛЕНТЯ́ЙНИЧАТЬ, лентяйничаю, лентяйничаешь, несов. (разг. неод.). Бездельничать, вести себя лентяем. «Хозяева разъехались по дачам, у ворот лентяйничают дворники.» М.Горький.

ЛЕНЦА́, ленцы, мн. нет, жен. (разг. фам.). Некоторая наклонность к лени, несколько ленивое отношение к делу; преим. в выражении: с ленцой. Человек с ленцой.

ЛЕ́НЧИК, ленчика, муж. (спец.). Основа седла, состоящая из двух деревянных дощечек, соединенных на концах двумя железными дужками.

ЛЕНЬ, лени, мн. нет, жен.
1. Отсутствие желания работать, нелюбовь к труду. Лени его обуяла. «Когда лень, всё идет через пень.» (посл.).
| Отсутствие желания делать что бы то ни было. Побороть в себе лень. Лень напала (не хочется даже с места двинуться).
2. ... Статья полностью

ЛЕОПА́РД, леопарда, муж. (лат. leopardus). Хищное млекопитающее с пятнистой шкурой из семейства кошачьих в Азии и Африке.

ЛЕОПА́РДОВЫЙ, леопардовая, леопардовое. прил. к леопард. Леопардовая шкура.

ЛЕПЕСТКО́ВЫЙ, лепестковая, лепестковое (бот.).
1. прил. к лепесток.
2. Составная часть ботанических обозначений. Лепестоквый мох.
3. в знач. ... Статья полностью

ЛЕПЕСТО́К, лепестка, муж. Листочек из венчика цветка. Душистые лепестки розы.

ЛЕ́ПЕТ, лепета, мн. нет, муж.
1. Несвязная, неясная речь. Детский лепет. Младенческий лепет.
| Нежная болтовня, легкий разговор (поэт.). «Их томный взор, приветный лепет уже не властны надо мной.» Пушкин ... Статья полностью

ЛЕПЕТА́НЬЕ, лепетанья, ср. (книж.). Действие по гл. лепетать; звуки, производимые этим действием, лепет. Детское лепет.

ЛЕПЕТА́ТЬ, лепечу, лепечешь, несов.
1. что. Несвязно, неразборчиво говорить. Дети лепечут.
| Невнятно, с трудом находя слова, говорить, бормотать.
| «И имя нежное Марии чуть лепетал еще язык.» Пушкин.
| ... Статья полностью

ЛЕПЕЧУ́, лепечешь. наст. от лепетать.

ЛЕПЁШКА, лепёшки, жен.
1. Плоское круглое печенье из муки. Ржаная лепешка. Сдобная лепешка.
2. Лекарственное или кондитерское изделие в форме маленького плоского кружочка. Сантониновые лепешки. Мятные лепешки.
• Расшибиться в лепешку (прост.) — о крайнем усердии, готовности услужить кому-нибудь. Готов в лепешку расшибиться, чтоб только исполнить его желание.

ЛЕПИ́ТЬ, леплю, лепишь, несов.
1. (совер. вылепить) кого-что. Создавать какое-нибудь изображение из пластических материалов (глины, гипса и т.п. ... Статья полностью

ЛЕПИ́ТЬСЯ, леплюсь, лепишься, несов.
1. Располагаться, как бы прилепившись к склону горы. По утесам лепились хижины пастухов.
2. Тихо двигаться, поднимаясь или спускаясь, ползти (прост.). «Лепится, как рак.» Крылов.

ЛЕ́ПКА, лепки, мн. нет, жен. (иск.).
1. Действие по гл. лепить. Лепка бюста.
| ... Статья полностью

ЛЕ́ПЛЕННЫЙ, лепленная, лепленное; леплен, леплена, леплено. прич. страд. прош. от лепить.

ЛЕПНО́Й, лепная, лепное (спец.).
1. Изготовленный посредством лепки. Лепные украшения.
| С украшениями, изготовленными посредством лепки. Лепной карниз. Лепной потолок.
2. прил. к лепка (иск.). Лепное искусство. Лепная работа.

ЛЕПРОЗО́РИЙ, лепрозория, муж. (от лат. lepra — проказа) (мед.). Больница, убежище для прокаженных.

ЛЕ́ПТА, лепты, жен. (от греч. lepton).
1. Мелкая монета в Греции.
2. перен. Посильное подаяние, вклад (из евангельского рассказа о лепте вдовицы) (книж. ... Статья полностью

ЛЕС, леса, о лесе, в лесу, мн. леса, муж.
1. Пространство, заросшее деревьями. Густой лес. Дремучий лес. Мелкий лес. Гулять в лесу. Красный или хвойный лес. Черный или лиственный лес. «Лесом частым и дремучим по тропинкам и по мхам ехал всадник.» А.Майков ... Статья полностью

ЛЕ́СА, ле́сы — лесы́, мн. лёсы, жен. Длинная, прикрепляемая к удилищу нить с рыболовным крючком на конце. Леса оборвалась. Закинуть лесу в воду.

ЛЕСБИ́ЙСКИЙ, лесбийская, лесбийское. В выражении: лесбийская любовь — извращенное половое влечение между женщинами. (По имени острова Лесбоса в Греции.)

ЛЕСБИЯ́НКА, лесбиянки, жен. Женщина, предающаяся лесбийской любви.

ЛЕ́СЕНКА, лесенки, жен. (разг.). уменьш. к лестница.

ЛЕСИ́НА1, лесины, жен. (спец.). Часть дерева от корня до ветвей, идущая на стройку.

ЛЕСИ́НА2, лесины, жен. (спец., обл.). Рыболовная леска.

ЛЕСИ́СТЫЙ, лесистая, лесистое; лесист, лесиста, лесисто. Обильно заросший лесом. Лесистая местность.

ЛЕ́СКА и ЛЁСКА, лёски, жен. (разг.). То же, что леса.

ЛЁСКА, см. ле́ска.

ЛЕСНИ́К, лесника, муж.
1. Лесной сторож.
2. Работник лесной промышленности (неол.).

ЛЕСНИ́ЧЕСТВО, лесничества, ср. Участок леса с рационально поставленной эксплоатацией и особой администрацией.

ЛЕСНИ́ЧИЙ, лесничего, муж.
1. Заведующий лесничеством.
2. Надзиратель, следящий за сохранностью леса и лесными разработками.

ЛЕСНО́Й, лесная, лесное.
1. прил. к лес. Лесной участок. Лесной экспорт. Лесной сторож. Лесной фонд. Лесные насаждения. Лесной пожар. Лесное хозяйство.
| Находящийся в лесу. Лесная дача. Лесной санаторий.
2. ... Статья полностью

ЛЕСО... (без удар. или ле́со). Первая часть составных слов, обозначающая отношение к лесу, напр. лесосека, лесохранение, лесоматериал, лесоразработка, лесозаготовитель.

ЛЕСОВИ́К, лесовика, муж. (обл.).
1. Человек, обычно живущий в лесу, сроднившийся с ним. «Народ в этом краю был суровый — охотники, лесовики.» А.Н.Толстой.
2. То же, что леший.

ЛЕСОВО́Д, лесовода, муж. Ученое звание окончившего специальное учебное заведение по лесоводству. Ученый лесовод.
| Ученый, специалист по лесоводству.

ЛЕСОВО́ДСТВО, лесовода, мн. нет, ср.
1. Наука об эксплоатации и разведении лесов. Преподавание лесоводства.
2. Уход за лесом, наблюдение за лесным хозяйством, как занятие, профессия. Правильное лесоводства.

ЛЕСОВО́ДЧЕСКИЙ, лесоводческая, лесоводческое. прил. к лесоводство.

ЛЕСОВО́З, лесовоза, муж. (мор.). Судно для перевозки леса. Грузоподъемность лесовоза.

ЛЕСОВО́ЗНЫЙ, лесовозная, лесовозное (спец.). Служащий для перевозки лесных материалов. Лесовозная железнодорожная ветка.

ЛЕСОВЩИ́К, лесовщика, муж. (обл.). Лесной сторож, лесник.

ЛЕСОЗАВО́Д, лесозавода, муж. (неол.). Завод по обработке лесных материалов.

ЛЕСОЗАГОТОВИ́ТЕЛЬНЫЙ, лесозаготовительная, лесозаготовительное (неол. спец.). прил. к лесозаготовка.

ЛЕСОЗАГОТО́ВКА, лесозаготовки, чаще мн. в том же знач., жен. (неол. спец.). Заготовка лесных материалов.

ЛЕСО́К, леска, муж. Небольшой лес.

ЛЕСОНАСАЖДЕ́НИЕ, лесонасаждения, ср. (книж. спец.).
1. только ед. Искусственное разведение леса.
2. Участок искусственно насажденного леса. Чистые и смешанные лесонасаждения.

ЛЕСОПИ́ЛКА, лесопилки, жен.
1. Машина для распилки леса (тех.).
2. То же, что лесопильня (разг.).

ЛЕСОПИ́ЛЬНЫЙ, лесопильная, лесопильное (спец.). Изготовляющий из леса пиленые материалы. Лесопильное хозяйство. Лесопильный завод.

ЛЕСОПИ́ЛЬНЯ, лесопильни, род. мн. лесопилен, жен. (спец.). Лесопильный завод. Водяная, паровая, ветряная лесопильня.

ЛЕСОПРОМЫ́ШЛЕННИК, лесопромышленника, муж. (дорев.). Промышленник, получающий доход от эксплоатации леса, лесных материалов.

ЛЕСОПРОМЫ́ШЛЕННОСТЬ, лесопромышленности, мн. нет, жен. Лесная промышленность, эксплоатация леса в различных промышленных целях.

ЛЕСОПРОМЫ́ШЛЕННЫЙ, лесопромышленная, лесопромышленное. прил. к лесопромышленность. Лесопромышленное дело.

ЛЕСОРУ́Б, лесоруба, муж. (спец.). Рабочий, занимающийся рубкой леса.

ЛЕСОРУ́БОЧНЫЙ [шн], лесорубочная, лесорубочное (спец.). Служащий для рубки леса. Лесорубочный инструмент.

ЛЕСОСЕ́КА, лесосеки, жен. (спец.).
1. Участок леса, предназначенный к вырубке. Первая, вторая лесосека.
2. Размер ежегодной вырубки лесного материала с какого-нибудь участка леса.

ЛЕСОСТЕ́ПЬ, лесостепи, мн. нет, жен. (геогр.). Область, переходная между степью и лесом.

ЛЕСОТА́СКА, лесотаски, жен. (тех.). Машина для извлечения из воды и подъема лесных материалов.

ЛЕСОТОРГО́ВЕЦ, лесоторговца, муж. (дорев.). Купец, торгующий лесным материалом.

ЛЕСОТОРГО́ВЛЯ, лесоторговли, мн. нет, жен. (спец.). Торговля лесом.

ЛЕСОТУ́НДРА, лесотундры, мн. нет, жен. (геогр.). Область, промежуточная между лесом и тундрой.

ЛЕСОУКЛА́ДЧИК, лесоукладчика, муж. (тех.). Машина, механически укладывающая пиленый лес в штабели.

ЛЕСОХИМИ́ЧЕСКИЙ, лесохимическая, лесохимическое (спец.). прил. к лесохимия; связанный с производством химических продуктов из древесины. Лесохимическая промышленность.

ЛЕСОХИ́МИЯ, лесохимии, мн. нет, жен. (спец.). Теория и практика производства химических продуктов из древесины.

ЛЕСО́ЧЕК, лесочка, муж. (разг.). уменьш. к лесок. «Шла она лесочком.» песня.

ЛЕСОЭ́КСПОРТ, лесоэкспорта, мн. нет, муж. (экон.). Экспорт леса.

ЛЁСС [ёс], лёсса, мн. нет, муж. (франц. laisse) (геол., с.-х.). Светложелтые горные отложения, в смешении с перегноем образующие чернозем.

ЛЕССИРОВА́ТЬ (или, редк., ЛИСИРОВАТЬ2), лессирую, лессируешь, совер. и несов. (иностр.) (живоп.). Вторично прописать (прописывать) или протереть (протирать) тонким слоем прозрачной краски высохшие места картины с целью усилить или видоизменить тон.

ЛЕССИРОВА́ТЬСЯ (или, редк., ЛИСИРОВАТЬСЯ2), лессируюсь, лессируешься, несов. (живоп.). страд. к лессировать.

ЛЕССИРО́ВКА (или, редк., ЛИСИРОВКА2), лессировки, жен. (живоп.). Действие по гл. лессировать.

ЛЕ́СТНИЦА [сн], лестницы, жен. Сооружение в виде ряда восходящих ступенек, служащее для того, чтобы подниматься и спускаться, перемещаясь по ступенькам. Мраморная лестница. Подниматься по лестнице. Лестница ведет на 3-й этаж. Взобраться по лестнице на крышу. Веревочная лестница. Складная лестница. Пожарная лестница. Сбежать с лестницы.
| ... Статья полностью

ЛЕ́СТНИЧНЫЙ [сн], лестничная, лестничное. прил. к лестница. Лестничные перила. Лестничная ступенька.

ЛЕ́СТНЫЙ [сн], лестная, лестное; лестен, лестна, лестно (книж.).
1. Содержащий в себе похвалу, одобрение, высокую оценку. Лестное мнение. Лестный отзыв. Лестная оценка. Лестно (нареч.) отзываться о ком-чем-нибудь.
2. ... Статья полностью

ЛЕ́СТОВКА, лестовки, жен. (рел., обл.). Кожаные четки у старообрядцев.

ЛЕСТЬ, лести, мн. нет, жен. Угодливое восхваление, лицемерное восхищение кем-чем-нибудь, внушаемое корыстными побуждениями. «Уж сколько раз твердили миру, что лесть гнусна, вредна.» Крылов. «Я вам говорю без всякой лести.» А.Островский.

ЛЁТ, лёта, о лёте, на лету, мн. нет, муж. (книж. и обл.). Действие по гл. летать и лететь ... Статья полностью

ЛЕТА́ (Л прописное), леты, жен. В греч. мифологии — река забвения. «И память юного поэта поглотит медленная Лета, забудет мир меня.» Пушкин.
• Кануть в Лету (книж.) — быть забытым, бесследно исчезнуть.

ЛЕТА́ЛЬНЫЙ, летальная, летальное (лат. letalis, ср. Лета). Только в выражении: летальный исход (мед.) — смертельный исход.

ЛЕТАРГИ́ЧЕСКИЙ, летаргическая, летаргическое (книж., мед.). прил. к летаргия. Летаргическое состояние.
| Вызванный летаргией. Летаргический сон. Летаргический энцефалит.

ЛЕТАРГИ́Я, летаргии, мн. нет, жен. (от греч. lethe — забвение и argos — бездеятельный). Патологическое состояние, характеризующееся утратой двигательных способностей, потерей сознания и глубоким продолжительным сном (мед. ... Статья полностью

ЛЕТА́ТЕЛЬНЫЙ, летательная, летательное (спец.). Служащий, приспособленный для летанья. Летательный прибор. Летательный аппарат. Летательная машина. Летательная перепонка (у летучей мыши).

ЛЕТА́ТЬ, летаю, летаешь, несов. Те же знач., что у гл. лететь в 1 и 2 знач., но с той разницей, что лететь означает движение в один прием и в одном направлении, а летать — движение, повторяющееся и совершающееся в разное время, в разных направлениях. Птицы летают. Над городом летали аэропланы. Пальцы его летали по клавишам.

ЛЕТЕ́ТЬ, лечу́, лети́шь, несов. (ср. летать).
1. Нестись по воздуху. Журавли летят. Летит аэроплан. Звуки летят в даль. «Вода с мылом летела во все стороны.» Гоголь. «Лес рубят — щепки летят.» Пословица ... Статья полностью

ЛЁТКА, лётки, жен.
1. То же, что леток (обл.).
2. Отверстие в доменной печи, через которое выпускается чугун или шлак (тех.).

ЛЕ́ТНИЙ, летняя, летнее. прил. к лето и к нареч. летом. Летний отдых. Летняя пора. Летняя жара. Летняя школа.

...ЛЕ́ТНИЙ, летняя, летнее. Вторая часть сложных прил., обозначающих: в столько-то лет (сколько указывает первая часть), напр. однолетний, двухлетний, двадцатилетний, многолетний.

ЛЕ́ТНИК, летника, муж.
1. Название для декоративных садовых растений, разводимых посредством посева на лето, в отличие от зимующих (сад.).
2. Летняя женская одежда в древней Руси (ист.).
3. Летняя дорога (обл.).

ЛЁТНЫЙ, лётная, лётное (спец.).
1. Служащий для лёта, вылета, приспособленный, предназначенный для лёта, содействующий лёту. Летное отверстие гнезда (через которое вылетают птицы). Летные дыры (проделываемые насекомыми в растениях). Летный ветер (помогающий полету птиц; обл. ... Статья полностью

ЛЕ́ТО, лета, мн. лета (лета поэт. устар.), ср.
1. только ед. ... Статья полностью

ЛЕТО́К, летка, муж. (спец.). Отверстие в улье для влета и вылета пчел.

ЛЕ́ТОМ, нареч. В течение лета, в летнее время.

ЛЁТОМ, нареч. (прост.). Мигом, очень скоро (с гл., обозначающими быстрое движение). Летом сбегаю за тетрадкой.

ЛЕТОПИСА́НИЕ, летописания, мн. нет, ср. (книж. устар.). Составление летописей.

ЛЕТОПИ́СЕЦ, летописца, муж. (книж.). Составитель летописи. Нестор — первый русский летописец. Древние летописцы.
| название некоторых летописей (ист., лит.). Новый летописец (название одной из летописей 17 в.).

ЛЕТОПИ́СНЫЙ, летописная, летописное (книж.). прил. к летопись. Летописный рассказ. Летописный свод.

ЛЕ́ТОПИСЬ, летописи, мн. летописи, летописей-летописей, жен. Погодная запись исторических событий древнего времени (возникла и велась первонач. в монастырях; ист. ... Статья полностью

ЛЕТОСЧИСЛЕ́НИЕ (летоисчисление неправ.), летоисчисления, ср. (книж.). Та или иная система определения времени по годам, посредством счета от какого-нибудь условленного момента, напр. ... Статья полностью

ЛЕ́ТОШНИЙ, летошняя, летошнее (прост., обл.). Прошлогодний. Летошний урожай. Летошний год (прошлый год).

ЛЕТУ́Н, летуна, муж.
1. Имеющий способность, привычку или возможность летать, любящий летать (разг.). «Но где было о том и думать, чтобы этакого летуна достать.» Лесков (о лошади). «Летун отпущен на свободу.» Блок (о самолете).
2. ... Статья полностью

ЛЕТУ́НЬЯ, летуньи, род. мн. летуний (разг., поэт.). женск. к летун в 1 знач. Летунья ласточка.

ЛЕТУ́ЧЕСТЬ, летучести, мн. нет, жен. (книж., спец.). отвл. сущ. к летучий во 2 знач. Камфара известна своею летучестью.

ЛЕТУ́ЧИЙ, лету́чая, лету́чее; лету́ч, лету́ча, лету́че.
1. Способный летать, носиться в воздухе. «Луна освещает снег летучий.» Пушкин. Летучий песок. Летучий дым. Летучая мышь (см. мышь).
2. ... Статья полностью

ЛЕТУ́ЧКА, летучки, жен.
1. Печатный листок, экстренно выпущенный, с кратким сообщением о каком-нибудь выдающемся событии, происшествии; небольшая прокламация.
2. Семя некоторых растений, снабженное приспособлениями, позволяющими ему легко носиться по ветру (бот. ... Статья полностью

ЛЁТЧИК, лётчика, муж. (авиац.). Лицо, самостоятельно совершающее полеты на аэроплане и управляющее им. Школа летчиков.

ЛЕТЯ́ГА, летяги, жен. (зоол.). Сходное с белкой животное, у которого передние ноги соединены с задними широкой летательной перепонкой; то же, что полетуха.

ЛЕЧЕ́БНИК, лечебника, муж. (ист.). Книга, содержащая популярные сведения о лечении различных болезней.

ЛЕЧЕ́БНИЦА, лечебницы, жен. Учреждение для лечения больных, преим. приходящих. Лечебница детская, женская, глазная, хирургическая. Лечебница по внутренним, накожным, горловым болезням.

ЛЕЧЕ́БНЫЙ, лечебная, лечебное. Предназначенный для лечения. Лечебные средства. Лечебные учреждения.

ЛЕЧЕ́НИЕ, лечения, ср. Действие по гл. лечить и лечиться. Успешное лечение. Курс лечения. Поехать для лечения на курорт. Амбулаторное, стационарное лечение.

ЛЕ́ЧЕННЫЙ, леченная, леченное; лечен, лечена, лечено. прич. страд. прош. от лечить.

ЛЕЧИ́ТЬ, лечу, лечишь, несов.
1. кого-что. Принимать меры к выздоровлению кого-нибудь. Лечить больного от кашля. Лечить лекарствами, обтираниями, электричеством, гипнотизмом.
2. что. Принимать меры к прекращению какой-нибудь болезни. Лечить туберкулез.

ЛЕЧИ́ТЬСЯ, лечусь, лечишься, несов.
1. Принимать меры к своему выздоровлению. Лечиться у известного доктора. Лечиться впрыскиваниями. Лечиться от подагры.
2. страд. к лечить.

ЛЕЧУ́, летишь. наст. от лететь.

ЛЕЧЬ, ля́гу, ля́жешь, ля́гут, повел. ляг, ля́гте, прош. лёг, легла́, сов. к ложиться.
1. ... Статья полностью

ЛЕША́ЧИЙ, лешачья, лешачье (обл.). прил. к леший. «Дверь избенки вдруг скрипнула, полезла оттуда лешачья голова Якима.» А.Н.Толстой.

ЛЕШАЧИ́ХА, лешачихи (обл.). женск. к леший в 1 знач. «А ведьм, русалок и лешачих перевидал он без числа.» Салтыков-Щедрин (о пьяном человеке).

ЛЕ́ШИЙ, лешего, муж.
1. В русской народной мифологии — сверхъестественное существо, живущее в лесу. «Там чудеса; там леший бродит, русалка на ветвях сидит.» Пушкин.
2. употр. в знач. ... Статья полностью

ЛЕЩ, леща, муж. Пресноводная рыба из семейства карповых. «В прекрасной ключевой воде лещи водились.» Крылов.
• Дать леща кому (прост.) — ударить кого-нибудь, преим. плашмя, шлепнуть.

ЛЕ́ЩИК, лещика, муж. (разг.). уменьш.-ласк. к лещ. «Вот лещик, потроха, вот стерляди кусочек.» Крылов.

ЛЕЩИ́НА, лещины (обл., бот.). Лесной орешник.

ЛЕЩИ́НОВЫЙ, лещиновая, лещиновое (обл., бот.). прил. к лещина. Лещиновые кусты.

ЛЖЕ... (книж.).
1. Первая часть составных слов, означающая: ложный, не настоящий, мнимый, выдающий себя или выдаваемый за кого-что-нибудь, напр. Лжедмитрий (самозванец, выдававший себя за царевича Дмитрия, сына Ивана Грозного), лжелитература, лженаука, лжекооперативный и т.п. ... Статья полностью

ЛЖЕПРИСЯ́ГА, лжеприсяги, жен. (юр., дорев. и загр.). Ложное показание суду или следствию под присягой.

ЛЖЕПРОРО́К, лжепророка, муж. Выдающий себя за пророка (в церк. и в перен. знач.).

ЛЖЕСВИДЕ́ТЕЛЬ, лжесвидетеля, муж. (книж., юр.). Свидетель, дающий заведомо ложные показания судебным и следственным органам.

ЛЖЕСВИДЕ́ТЕЛЬНИЦА, лжесвидетельницы (книж., юр.). женск. к лжесвидетель.

ЛЖЕСВИДЕ́ТЕЛЬСКИЙ, лжесвидетельская, лжесвидетельское (книж., юр.). прил. к лжесвидетель.

ЛЖЕСВИДЕ́ТЕЛЬСТВО, лжесвидетельства, ср. (книж., юр.). Ложное показание свидетеля во время следствия или на суде.

ЛЖЕСВИДЕ́ТЕЛЬСТВОВАТЬ, лжесвидетельствую, лжесвидетельствуешь, несов. (книж., юр.). Ложно свидетельствовать, давать заведомо ложные показания.

ЛЖЕУЧЕ́НИЕ, лжеучения, ср. (книж.). Ересь (церк.).
| Ложное учение.

ЛЖЕУЧИ́ТЕЛЬ, лжеучителя, муж. (церк.). Тот, кто проповедует лжеучение.

ЛЖЕУЧИ́ТЕЛЬСТВО, лжеучительства, ср. (церк.). Действие по гл. лжеучительствовать.

ЛЖЕУЧИ́ТЕЛЬСТВОВАТЬ, лжеучительствую, лжеучительствуешь, несов. (церк.). Проповедовать лжеучение.

ЛЖЕЦ, лжеца, муж. (книж.). Человек, заведомо говорящий ложь; то же, что лгун. Он лжец и клеветник.

ЛЖЁШЬ. см. лгать.

ЛЖИ. см. ложь.

ЛЖИ́ВОСТЬ, лживости, мн. нет, жен. (книж.). отвл. сущ. к лживый. Лживость характера. Лживость буржуазной печати.

ЛЖИ́ВЫЙ, лживая, лживое; лжив, лжива, лживо (книж.). Склонный ко лжи, говорящий ложь. Лживый язык. Лживый человек. Лживый характер. Лживый ребенок.
| Обманчивый, содержащий в себе ложь, обман. «Лживый сон, усталых чувств игра пустая.» Пушкин.

ЛИ и ЛЬ (ставится после слова, к которому относится).
1. Вопросительная частица в прямом вопросе без отрицания. «Далеко ли тут до беды?» А.Тургенев. «Занятий мало ль есть у ней?» Пушкин.
| То же в прямом вопросе со словом "не". «Не стыдно ли тебе так долго мучить меня.» Пушкин ... Статья полностью

ЛИА́НА, лианы, жен. (франц. liane) (бот.).
1. Общее название для вьющихся цепких растений жарких стран.
2. перен. ... Статья полностью

ЛИБЕРА́Л, либерала, муж. (от лат. ltberalis — относящийся к свободе).
1. Сторонник либерализма. «Начинает этот либерал с того, что просит у начальства реформ "по возможности"; продолжает тем, что клянчит "ну, хоть что-нибудь" и кончает вечной и незыблемой позицией "применительно к подлости".» Ленин ... Статья полностью

ЛИБЕРАЛИ́ЗМ, либерализма, мн. нет, муж. (книж.).
1. ... Статья полностью

ЛИБЕРА́ЛКА, либералки. женск. к либерал.

ЛИБЕРА́ЛЬНИЧАТЬ, либеральничаю, либеральничаешь, несов., с кем-чем и без доп. (устар. ирон. и неол. неод. ... Статья полностью

ЛИБЕРА́ЛЬНОСТЬ, либеральности, мн. нет, жен. (книж.). отвл. сущ. к либеральный в 1 знач.

ЛИБЕРА́ЛЬНЫЙ, либеральная, либеральное; либерален, либеральна, либерально.
1. прил. к либерализм; проникнутый либерализмом. Либеральные речи. Либеральные реформы. Либеральная болтовня.
2. только ... Статья полностью

ЛИБЕРТИ́, нескл., ср. (англ. liberty — свобода) (спец.). Сорт блестящей мягкой материи плотного полотняного переплетения. Сатин либерти.

ЛИБИ́ДО, нескл., ср. (лат. libido — похоть) (псих.). Энергия, запас сил, рождаемые половым инстинктом (термин психоаналитической школы Фрейда).

ЛИ́БО, разделительный союз. Или. Поеду на Кавказ либо в Крым.
| то же с повторением: либо — либо. Или — или. «Либо пан, либо пропал.» погов. «Старое общество было основано на таком принципе, что либо ты грабишь другого, либо другой грабит тебя, либо ты работаешь на другого, либо он на тебя, либо ты рабовладелец, либо ты раб.» Ленин.

-ЛИБО (без удар.), част.. Ставится после вопросительных мест. и нареч. для придания им значения неопределенности; то же, что-нибудь: кто-либо, что-либо, чей-либо, какой-либо, где-либо, куда-либо, когда-либо, как-либо. «Он объявил, что главное дело в хорошем почерке, а не в чем-либо другом.» Гоголь ... Статья полностью

ЛИБРЕТИ́СТ, ЛИБРЕТТИСТ, либретиста, муж. (театр., лит.). Лицо, сочиняющее либретто.

ЛИБРЕТИ́СТКА, ЛИБРЕТТИСТКА, либретистки (театр., лит.). женск. к либретист.

ЛИБРЕТТИ́СТ

ЛИБРЕТТИ́СТКА

ЛИБРЕ́ТТО, нескл., ср. (итал. libretto) (театр.).
1. Словесный текст большого музыкально-вокального произведения, преим. оперы.
| ... Статья полностью

ЛИ́ВЕНЬ, ливня, муж. Сильный, проливной дождь. «Не поздний вихрь, не бурный ливень летний тебя сорвал с родимого сучка.» Тютчев. Хлынул ливень. Теплый весенний ливень.

ЛИ́ВЕР1, ливера (ливеру), мн. нет, муж. (англ. liver — печенка) (кул.). Съедобные внутренности — легкое, сердце и селезенка — убойных животных, особенным образом приготовленные для еды. Пирог с ливером.

ЛИ́ВЕР2, ливера, муж. (англ. lever) (спец.). Трубка с расширением посередине для насасывания жидкостей. Натянуть ливером спирту из бака.

ЛИ́ВЕРНЫЙ, ливерная, ливерное.
1. прил. к ливер1. Ливерное производство.
2. Начиненный ливером, сделанный из ливера. Ливерная колбаса.

ЛИВМЯ́ и (обл.) ЛИВМЯ, нареч. (разг.). В большом количестве, очень сильно; то же, что ливнем, как из ведра (о дожде или слезах, только в соединении с гл. ... Статья полностью

ЛИ́ВНЕВЫЙ, ливневая, ливневое (спец.). прил. к ливень; дождевой. Ливневые воды.

ЛИВР, ливра, муж. (франц. livre) (ист.).
1. Старинная серебряная монета во Франции, разной ценности в разные эпохи.
2. Старинная французская единица веса, равная приблизительно 5 кг.

ЛИВРЕ́ЙНЫЙ, ливрейная, ливрейное (дорев. и загр.).
1. прил. к ливрея. Ливрейный фрак. Ливрейный галун.
2. Одетый в ливрею. Ливрейный лакей.

ЛИВРЕ́Я, ливреи, жен. (франц. livrée) (дорев. и загр.). Форменная парадная одежда особого покроя, обычно с шитьем и галунами, для швейцаров, лакеев, кучеров. Лакей в ливрее. «Для власти, для ливреи не гнуть ни совести, ни помыслов, ни шеи.» Пушкин ... Статья полностью

ЛИ́ГА, лиги, жен. (франц. ligue) (книж.).
1. Союз, организация с общественно-политическими целями, чаще международного характера. Лига наций. «...Если Лига сможет оказаться неким бугорком на пути к тому, чтобы хотя бы несколько затруднить дело войны и облегчить в некоторой степени дело мира, — то тогда мы не против Лиги.» Сталин ... Статья полностью

ЛИГАТУ́РА, лигатуры, жен. (лат. ligatura — связь).
1. Примесь меди или олова к золоту и серебру для придания им большей твердости (хим.). В серебре 84-й пробы 12 долей лигатуры.
2. ... Статья полностью

ЛИГАТУ́РНЫЙ, лигатурная, лигатурное (спец.). прил. к лигатура; с лигатурой. Лигатурный вес (в прот. чистому весу благородного металла).

ЛИГНИ́Н, лигнина, мн. нет, муж. (от лат. lignum — дерево, дрова).
1. Вата из древесины, употр. как перевязочное средство (апт.).
2. Богатое углеродом вещество, содержащееся в древесине (хим.).

ЛИГНИ́Т, лигнита, мн. нет, муж. (от лат. lignum — дерево, дрова) (горн.). Бурый каменный уголь низкого сорта.

ЛИ́ДЕР, лидера, муж. (англ. leader).
1. Вождь, руководитель политической партии, общественно-профессиональной организации (полит.). Лидеры партии. Профсоюзные лидеры.
2. ... Статья полностью

ЛИ́ДЕРСКИЙ, лидерская, лидерское (полит. и спорт.). прил. к лидер.

ЛИ́ДЕРСТВО, лидерства, мн. нет, ср. (полит. и спорт.). Положение, обязанности лидера. Борьба за лидерство в консервативной партии. Лидерство в шахматном турнире.

ЛИДИ́РОВАТЬ, лидирую, лидируешь, несов. (спорт.). Выступал лидером (в 3 знач.), ускорять движение участников состязания.

ЛИЖУ́, лижусь, лижешь, лижешься. наст. от лизать, лизаться.

ЛИЗА́НИЕ, лизания, ср.
1. только ед. Действие по гл. лизать.
2. Действие по гл. ... Статья полностью

ЛИ́ЗАННЫЙ, лизанная, лизанное; лизан, лизана, лизано. прич. страд. прош. от лизать.

ЛИЗА́ТЬ, лижу, лижешь, несов.
1. кого-что. Проводить языком по чему-нибудь, касаться кого-нибудь или чего-нибудь языком. Собака лижет руку хозяина. Кошка лижет хвост. Лизать тарелку, доедая остатки.
2. перен. ... Статья полностью

ЛИЗА́ТЬСЯ, лижусь, лижешься, несов. (разг. фам. неод.). Целоваться.

ЛИ́ЗИС, лизиса, муж. (греч. lysis — развязывание, освобождение от чего-нибудь) (мед.). Период постепенного и медленного падения температуры при инфекционных заболеваниях; ант. кризис.

ЛИЗНУ́ТЬ, лизну, лизнёшь. однокр. к лизать. Лизнуть языком.

ЛИЗОБЛЮ́Д, лизоблюда, муж. (разг. презр.). Лицо, прислуживающееся к кому-нибудь; подлиза, подхалим. «Один из лизоблюдов и прислужников благодетельной помещицы начертал следующие стишки.» А.Тургенев.

ЛИЗОБЛЮ́ДНИЧАТЬ, лизоблюдничаю, лизоблюдничаешь, несов. (разг. презр.). Быть лизоблюдом, вести себя как лизоблюд.

ЛИЗОБЛЮ́ДСТВО, лизоблюдства, мн. нет, ср. (разг. презр.). Поведение лизоблюда.

ЛИЗО́Л, лизола, мн. нет, муж. (от греч. lyo — растворяю и лат. oleum — масло) (апт.). Дезинфицирующая маслянистая жидкость красно-бурого цвета.

ЛИЗУ́Н, лизуна, муж. (разг. фам. пренебр.). Охотник лизать, лизаться.

ЛИЗУ́НЬЯ, лизуньи, род. мн. лизуний (разг. фам. пренебр.). женск. к лизун.

ЛИК1, лика, муж. (книж.).
1. Лицо, облик человека. «Выходит Петр,... лик его ужасен.» Пушкин.
2. Изображение лица святого (церк.). «Темные лики святителей.» Некрасов.
3. ... Статья полностью

ЛИК2, лика, муж. (церк.-книжн., стар.).
1. преим. мн. Ликование. «Где пиршеств раздавались лики.» Державин. «Слышишь? Пенье, брачны лики.» Жуковский ... Статья полностью

ЛИК3, лика, муж. (церк.-книжн, устар.). Собрание, сонм, собор. Причислить к лику святых. «Поэтов грешный лик умножил я собою.» Пушкин.

ЛИК4, лика, муж. (голл. lijk) (мор.). Кромка паруса.
| То же, что ликтрос.

ЛИКБЕ́З, ликбеза, муж. (неол.). Сокращение слов: ликвидация безграмотности.

ЛИКБЕ́ЗНИК, ликбезника, муж. (неол. разг.). Работник ликбеза.

ЛИКВИДА́ТОР, ликвидатора, муж.
1. Человек, занимающийся ликвидацией чего-нибудь. Ликвидатор неграмотности.
| Человек, которому поручена ликвидация торгового предприятия (торг., дорев. ... Статья полностью

ЛИКВИДА́ТОРСКИЙ, ликвидаторская, ликвидаторское. прил. к ликвидаторство. Ликвидаторские настроения.

ЛИКВИДА́ТОРСТВО, ликвидаторства, мн. нет, ср. (полит.). Политическое течение ликвидаторов. Ликвидаторство справа. Ликвидаторство слева. «...Ликвидаторство меньшевиков, состоит идейно в отрицании революционной классовой борьбы социалистического пролетариата...» Ленин.

ЛИКВИДАЦИО́ННЫЙ, ликвидационная, ликвидационное (книж.). прил. к ликвидация. Ликвидационные счета. Ликвидационная комиссия.

ЛИКВИДА́ЦИЯ, ликвидации, жен. (лат. liquidatio — окончание дела) (книж.).
1. Прекращение деятельности какого-нибудь торгового предприятия, связанное с подведением финансовых итогов и распределением остающегося имущества (торг. ... Статья полностью

ЛИКВИДИ́РОВАННЫЙ, ликвидированная, ликвидированное; ликвидирован, ликвидирована, ликвидировано.
1. прич. страд. прош. от ликвидировать. Инцидент ликвидирован.
2. ... Статья полностью

ЛИКВИДИ́РОВАТЬ, ликвидирую, ликвидируешь, совер. и несов., что (книж. ... Статья полностью

ЛИКВИДИ́РОВАТЬСЯ, ликвидируюсь, ликвидируешься, совер. и несов. (книж.).
1. Прекратить (прекращать) свою деятельность. Банк ликвидировался.
2. страд. к ликвидировать.

ЛИКВИ́ДНОСТЬ, ликвидности, мн. нет, жен. (фин. торг. неол.). отвл. сущ. к ликвидный. Ликвидность товаров. Ликвидность обязательств.

ЛИКВИДНУ́ТЬ, ликвидну, ликвиднёшь (прост. шутл.). однокр. к ликвидировать.

ЛИКВИ́ДНЫЙ, ликвидная, ликвидное (от лат. liquidus — текучий) (фин. торг. неол.). Могущий быть реализованным, превращенным в наличные деньги. Ликвидный фонд банка.

ЛИКЕ́Й, ликея, муж. (греч. lykeion) (устар.). То же, что лицей. «Я посещал сады ликеев, академий.» Брюсов.

ЛИКЁР, ликёра, муж. (франц. liqueur). Крепкий, сладкий, ароматический спиртной напиток.

ЛИКЁРНЫЙ, ликёрная, ликёрное. прил. к ликер. Ликерный завод.
| Для ликера. Ликерная рюмка.

...ЛИ́КИЙ, ликая, ликое (книж.). Вторая часть сложных прил., в знач.: имеющий столько-то лиц или такое-то лицо (как указано в первой части), напр. двуликий, безликий, разноликий.

ЛИКОВА́НИЕ, ликования, ср. (книж., рит.). Действие по гл. ликовать1. Ликование толпы. Звуки ликований.

ЛИКОВА́ТЬ1, ликую, ликуешь, несов. (книж. рит.). Торжественно радоваться, переживать состояние восторга, веселья. «Твои друзья, в ладони хлопая, ликуют.» Пушкин. «Ликует всё вокруг.» Некрасов ... Статья полностью

ЛИКОВА́ТЬ2, ликую, ликуешь, несов., что (мор.). Обшивать ликтросом. Ликовать паруса.

ЛИКОПО́ДИЙ, ликоподия, мн. нет, муж. (от греч. lykopodion).
1. То же, что плаун. (бот.).
2. ... Статья полностью

ЛИКОТРО́С, ликотроса, муж. см. ликтрос.

ЛИКПУ́НКТ, ликпункта, муж. (неол.). Пункт по ликвидации неграмотности, школа первоначальной грамоты. Вовлечение неграмотных в ликпункты. (Составлено из сокращения слова ликвидационный и слова пункт.)

ЛИ́КТОР, ликтора, муж. (лат. lictor) (ист.).
1. В древнем Риме — лицо, сопровождавшее представителя высшей администрации, неся пучок прутьев с воткнутым в него топором. Консулы в сопровождении ликторов. «Ликторы народ несчастный гонят.» Пушкин ... Статья полностью

ЛИКТРО́С и ЛИКОТРОС, ликотроса, муж. (мор.). Веревка (трос), которой обшит лик (см. лик4).

ЛИЛЕ́ЙНЫЙ, лилейная, лилейное.
1. Белизной, нежностью напоминающий лилею, т.е. лилию (поэт. устар.). «Вокруг лилейного чела ты дважды косу обвила.» Пушкин.
2. в знач. ... Статья полностью

ЛИЛЕ́Я, лилеи, жен. (поэт. устар.). То же, что лилия. «Как лилея глядится в нагорный ручей, ты стояла над первою песней моей.» Фет.

ЛИЛИПУ́Т, лилипута, муж. Человек очень маленького роста, карлик, пигмей (по выдуманному названию крошечных людей, жителей фантастической страны, в романе англ. писателя Свифта "Путешествие Гулливера").
| перен. ... Статья полностью

ЛИЛИПУ́ТКА, лилипутки. женск. к лилипут.

ЛИЛИПУ́ТСКИЙ, лилипутская, лилипутское. прил. к лилипут.

ЛИ́ЛИЯ, лилии, жен. Растение с большими цветами наподобие колокола.
| Самый цветок этого растения. Белая, красная, желтая лилия. Букет лилий.
| В поэтических сравнениях употр., как символ белизны, чистоты, нежности (устар. ... Статья полностью

ЛИЛОВЕ́ТЬ, лиловею, лиловеешь, несов. Становиться лиловым. Лиловеющий цвет облаков.

ЛИЛО́ВЫЙ, лиловая, лиловое (от франц. lilas — сирень). Цвета фиалки или сирени, светлофиолетовый. Лиловые цветы. Лиловая рубашка. «(Равнина) тянется до самого горизонта и исчезает в лиловой дали.» Чехов.

ЛИМА́Н, лимана, муж. (греч. limen). Залив при впадении реки в море, образовавшийся от затопления низовьев реки морской водой и обычно богатый целебными грязями. Днепровский лиман. Лечиться на одесских лиманах. Иногда лиманы отделяются от моря узкой полосой земли и превращаются в соленые озера.

ЛИМБ, лимба, муж. (лат. limbus).
1. Круг с делениями на градусы в угломерных приборах (тех.).
2. Узкий прозрачный край соединительной оболочки глаза (мед.).

ЛИМИ́Т, лимита, муж. (франц. limite от лат. limes — предел).
1. Предельная норма (спец.). Обязательный лимит цены. Минимальный лимит. Максимальный лимит. Лимит импорта. Лимит кредита.
2. ... Статья полностью

ЛИМИТИ́РОВАННЫЙ, лимитированная, лимитированное; лимитирован, лимитирована, лимитировано. прич. страд. прош. от лимитировать.

ЛИМИТИ́РОВАТЬ, лимитирую, лимитируешь, совер. и несов., что. Установить (устанавливать) лимит, предельную норму чего-нибудь. Лимитировать импорт.

ЛИМИТИ́РОВАТЬСЯ, лимитируюсь, лимитируешься, несов. страд. к лимитировать.

ЛИМИ́ТНЫЙ, лимитная, лимитное (спец.). Являющийся лимитом, содержащий в себе лимит. Лимитные цены. Лимитная ставка.

ЛИМИТРО́Ф, лимитрофа, муж. (лат. limitrophus — пограничный) (полит. неол.). Название государств, образовавшихся после Октябрьской Социалистической Революции на окраине бывшей Российской империи: Эстония, Литва, Латвия, а также Финляндия.

ЛИМИТРО́ФНЫЙ, лимитрофная, лимитрофное (полит. неол.). прил. к лимитроф.

ЛИМО́Н1, лимона, муж. (перс.).
1. Дерево из семейства рутовых, растущее в субтропических местностях. В СССР на Кавказе успешно выращиваются лимоны.
2. ... Статья полностью

ЛИМО́Н2, лимона, муж. (прост. устар.). Название, существовавшее у нас в 1920-23 гг. (во время обесценения денег) для обозначения денежного знака или суммы в миллион рублей.

ЛИМОНА́Д, лимонада, муж. (франц. imonade). Прохладительный напиток, приготовляемый путем прибавления к воде лимонного сока и сахара.
• Лимонад-газес (зэ, франц. gazeuse) (устар. ... Статья полностью

ЛИМО́НИТЬ, лимоню, лимонишь, несов. (к слимонить), что (вор.). Красть.

ЛИМО́ННИК, лимонника, муж. (бот.).
1. Тропический кустарник из семейства магнолиевых, с длинными вьющимися ветвями. Ягоды лимонника употребляют к чаю вместо лимона.
2. Заросли этого кустарника.

ЛИМО́ННИЧАТЬ, лимонничаю, лимонничаешь, несов. (прост. фам. ирон.). Нежничать, любезничать, жеманничать. «С барышнями в мазурке лимонничать.» Достоевский.

ЛИМОННОКИ́СЛЫЙ, лимоннокислая, лимоннокислое (хим.). прил., по знач. связанное с лимонной кислотой. Лимоннокислое железо. Лимоннокислый хинин.

ЛИМО́ННЫЙ, лимонная, лимонное. прил. к лимон. Лимонный сок. Лимонное дерево.
| Приготовленный с лимоном или на лимоне. Лимонная водка. Лимонная вода. Лимонное мороженое.
• Лимонная кислота (хим. ... Статья полностью

ЛИМО́НОВКА, лимоновки, мн. нет, жен. (разг.). Лимонная водка.

ЛИМУЗИ́Н, лимузина, муж. (франц. limousine, по названию департамента Limoge). Тип автомобиля с закрытым кузовом.

ЛИ́МФА, лимфы, жен. (лат. lympha — вода, жидкость) (физиол.). Бесцветная жидкость, которая разносит из кишечника питательные вещества по тканям живого организма человека и др. ... Статья полностью

ЛИМФА́ТИК, лимфатика, муж. (мед.). Болезненно вялый, малоподвижный, лимфатический человек.

ЛИМФАТИ́ЧЕСКИЙ, лимфатическая, лимфатическое.
1. Содержащий лимфу (физиол.). Лимфатические сосуды, железы, полости. Лимфатическая система (система лимфатических сосудов, желез и пр., по которым в организме циркулирует лимфа).
2. ... Статья полностью

ЛИНГВИ́СТ, лингвиста, муж.
1. Ученый — специалист по лингвистике.
2. Человек, знающий много языков, полиглот (разг.).

ЛИНГВИ́СТИКА, лингвистики, жен. (от лат. lingua — язык). Наука о языке, языковедение, языкознание.

ЛИНГВИСТИ́ЧЕСКИЙ, лингвистическая, лингвистическое.
1. прил. к лингвистика. Лингвистический метод. Лингвистическое исследование.
2. Языковой, относящийся к языку. Лингвистические явления.

ЛИНГВИ́СТКА, лингвистки. женск. к лингвист.

ЛИНЕВА́ЛЬНЫЙ, линевальная, линевальное (спец.). То же, что линовальный. Линевальная машина.

ЛИНЕВА́НИЕ, линевания, ср. Действие по гл. линевать.

ЛИНЁВАННЫЙ, линёванная, линёванное; линёван, линёвана, линёвано. прич. страд. прош. от линевать.

ЛИНЁВАНЫЙ, линёваная, линёваное (разг.). То же, что линованый.

ЛИНЕВА́ТЬ, линюю, линюешь, несов. (к налиневать), что. То же, что линовать.

ЛИНЕВА́ТЬСЯ, линююсь, линюешься, несов. страд. к линевать.

ЛИНЁВКА, линёвки, жен. (разг.). То же, что линовка.

ЛИНЕ́ЕЧКА, линеечки, жен. (разг.). уменьш.-ласк. к линейка.

ЛИНЕ́ЕЧНЫЙ, линеечная, линеечное. прил. к линейка.

ЛИНЕ́ЙКА1, линейки, жен.
1. Прямая черта на бумаге или доске, помогающая писать правильно прямыми строками. Тетрадь в одну линейку, в две линейки. Писать по линейкам. Тетрадь в косую линейку.
2. Прямая планка или брусок для вычерчивания прямых линий.
| ... Статья полностью

ЛИНЕ́ЙКА2, линейки, жен. Длинный многоместный открытый экипаж с продольной перегородкой, в котором пассажиры садятся по обе стороны перегородки, боком к направлению движения.

ЛИНЕ́ЙНЫЙ, линейная, линейное.
1. прил. к линия.
2. Имеющий вид линии, линий. Линейный лист (одинаково узкий во всю длину с заостренным концом; бот.).
3. ... Статья полностью

...ЛИНЕ́ЙНЫЙ, линейная, линейное. Вторая часть прил., сложных с числительным, обозначающая: во столько-то линий (сколько указывает числ.), напр. пятилинейное стекло (для лампы).

ЛИНЕ́ЙЧАТЫЙ, линейчатая, линейчатое (спец.). Покрытый линиями или бороздками в одном направлении. Линейчатый лист (бот.). Линейчатый спектр (состоящий из отдельных цветных линий, разделенных темными пространствами; физ. ... Статья полностью

ЛИНЁК1, линька, муж. (разг.). уменьш. к линь1.

ЛИНЁК2, линька, муж. (мор. ист.). уменьш. к линь2 ... Статья полностью

ЛИ́НЗА, линзы, жен. (нем. Linse).
1. Хрусталик глаза (анат.).
2. Оптическое круглое стекло в форме чечевицы (напр. в биноклях, микроскопах и т.п. ... Статья полностью

ЛИ́НИЙКА, линийки, жен. (разг.). уменьш. к линия.

ЛИ́НИЯ, ли́нии, жен. [от латин. linea, букв. нитка].
1. Граница поверхности, имеющая только одно измерение (длину) и определяемая, как след движущейся точки или место пересечения двух поверхностей (мат. ... Статья полностью

ЛИНКО́Р, линкора, муж. (воен.-мор. неол.). Сокращение слов: линейный корабль.

ЛИНО́, в знач. нескл. прил. (франц. linon). Сорт белого тонкого льняного полотна, батиста. Лино батист.

ЛИНОВА́ЛЬНЫЙ, линовальная, линовальное (спец.). прил. к линование. Линовальный цех.
| Служащий для линования. Линовальная машина.

ЛИНОВА́ЛЬЩИК, линовальщика, муж. (спец.). Тот, кто занимается линованием, как профессией.

ЛИНО́ВАННЫЙ, линованная, линованное; линован, линована, линовано. прич. страд. прош. от линовать.

ЛИНО́ВАНЫЙ, линованая, линованое. Такой, на котором нанесены линии для письма по ним. Линованая бумага. Линованая тетрадь.

ЛИНОВА́ТЬ, линую, линуешь, несов. (к налиновать), что. Проводить на чем-нибудь параллельные прямые линии для писания по ним. Линовать бумагу.

ЛИНОВА́ТЬСЯ, линуюсь, линуешься, несов. страд. к линовать.

ЛИНО́ВКА, линовки, жен.
1. только ед. Действие по гл. линовать.
2. Способ, форма линования; разлиновка. Косая линовка. Линовка клеточками. Линовка в одну полоску.

ЛИНО́ВЩИК, линовщика, муж. (спец.). Рабочий, занимающийся линовкой.

ЛИНО́ЛЕУМ, линолеума, мн. нет, муж. (от лат. linum — лён и oleum — масло). Толстая клеенка, ткань, пропитанная смесью пробкового порошка с льняным маслом и служащая для покрытия полов и обивки стен. Покрыть пол линолеумом.

ЛИНО́ЛЕУМОВЫЙ, линолеумовая, линолеумовое. прил. к линолеум; сделанный из линолеума.

ЛИНОТИ́П, линотипа, муж. (от лат. linea — линия и греч. typos — отпечаток) (тип.). Наборная машина, в которой набор получается целыми отлитыми строками.

ЛИНОТИПИ́СТ, линотиписта, муж. (тип.). Наборщик, работающий на линотипе.

ЛИНОТИ́ПИЯ, линотипии, мн. нет, жен. (тип.). Набор при помощи линотипа.

ЛИНОТИ́ПНЫЙ, линотипная, линотипное (тип.). прил. к линотип; сделанный линотипом. Линотипный набор.

ЛИНЧ (Л прописное), Линча, муж. только в выражениях: 1) суд Линча (англ. Lynch law) — самосуд, зверская расправа; 2) закон Линча — обычай такого самосуда (предположительно от собственного имени лица, будто бы установившего в Северной Америке обычай убивать без суда лиц, обвиненных или заподозренных в каком-нибудь преступлении, преим. негров).

ЛИНЧЁВАННЫЙ, линчёванная, линчёванное; линчёван, линчёвана, линчёвано. прич. страд. прош. от линчевать.

ЛИНЧЕВА́ТЬ, линчую, линчуешь, совер. и несов., кого-что. Подвергнуть (подвергать) суду Линча, самосуду. «На улицах Петрограда казаки линчевали рабочего Воинова за распространение большевистских воззваний.» Ленин ... Статья полностью

ЛИНЧЕВА́ТЬСЯ, линчуюсь, линчуешься, несов. страд. к линчевать.

ЛИНЬ1, линя, муж. (зоол.). Пресноводная рыба из семейства карповых.

ЛИНЬ2, линя, муж. (голл. lijn) (мор.). Веревка, идущая на разные корабельные снасти.

ЛИ́НЬКА, линьки, мн. нет, жен. (спец.). Тоже, что линяние. Линька зверя. Осенняя линька.

ЛИНЮ́ЧЕСТЬ, линючести, мн. нет, жен. отвл. сущ. к линючий.

ЛИНЮ́ЧИЙ, линючая, линючее; линюч, линюча, линюче.
1. Легко линяющий, выцветающий. Линючий ситец. Линючая краска.
| Выцветший, неяркий (о цвете). Линючий цвет.
2. Меняющий наружный покров (о разных животных). «Самый же лакомый кусок, на который... бросается... крупная рыба, есть рак линючий.» С.Аксаков.

ЛИНЯ́ЛЫЙ, линялая, линялое.
1. Подлинявший, выцветший (разг.). Линялая материя. Линялый колорит.
2. Вылинявший, потерявший часть наружного покрова (о животных; спец.). Линялые птицы.

ЛИНЯ́НИЕ, линяния, мн. нет, ср. Состояние по гл. линять.

ЛИНЯ́ТЬ, линяю, линяешь, несов. (к полинять).
1. Об окраске или окрашенных предметах: теряя свою окраску, выцветать. Эта материя линяет.
2. О разных животных: сбрасывать или менять в известные периоды наружный покров (шерсть, перья, кожу и пр. ... Статья полностью

ЛИ́ПА1, липы, жен. Лиственное дерево умеренных стран с сердцевидными пильчатыми листьями. Липа, вследствие мягкости своей древесины, на стройку не годится. Из липы делают разные домашние вещи: посуду, ложки и пр. ... Статья полностью

ЛИ́ПА2, липы, жен. (прост. вульг., из вор.). Что-нибудь фальшивое, поддельное. Это липа, а не удостоверение.

ЛИ́ПЕЦ, липца, муж. (обл.).
1. Липовый мед, собранный пчелами с цветов липы.
2. Напиток, сваренный из этого меда.

ЛИ́ПКА, липки, жен. (разг.). уменьш.-ласк. к липа1. «Достали нот, баса, альта, две скрипки и сели на лужок под липки пленять своим искусством свет.» Крылов ... Статья полностью

ЛИ́ПКИЙ, липкая, липкое; липок, липка, липко. Легко прилипающий, пристающий, клейкий, вязкий. Липкий пот. Под конскими копытами грязь черная и липкая. Демьян Бедный.
| перен. Неотвязный, навязчивый (разг. фам.).

ЛИ́ПКОСТЬ, липкости, мн. нет, жен. отвл. сущ. к липкий.

ЛИ́ПНИК, липника, муж. (обл.). То же, что липняк.

ЛИ́ПНУТЬ, липну, липнешь, прош. лип и липнул, липнула, несов.
1. к чему. Приклеиваясь, приставать, прилипать. «Платье, насквозь промокшее от пота, липло к телу.» Л.Толстой.
| перен. ... Статья полностью

ЛИПНЯ́К, липняка, муж. (обл.). Липовая заросль, роща.

ЛИ́ПОВЫЙ1, липовая, липовое.
1. прил. к липа1. Липовый цвет. Липовое дерево. Липовая аллея.
2. Собранный с цветов липы, настоенный на цветах липы. Липовый мед. Липовый чай.

ЛИ́ПОВЫЙ2, липовая, липовое (прост. вульг., из вор.). Поддельный, фальшивый, являющийся липой (см. липа2). Липовый документ.
| ... Статья полностью

ЛИПУ́ЧИЙ, липучая, липучее; липуч, липуча, липуче (прост. фам.). Назойливый, неотвязный. «Вот липучий, привязался, как пес к молоку.» Огнев.

ЛИ́РА1, лиры, жен. (греч. lyra).
1. У древних греков — струнный щипковый инструмент, имевший от трех до восьми струн (ист.).
| употр. ... Статья полностью

ЛИ́РА2, лиры, жен. (итал. lira). Монетная единица в Италии и некоторых других странах.

ЛИ́РА3, лиры, мн. нет, жен. (спец.). Мех небольшого сев.-американского зверька, родственного скунсу, с белыми разводами на спине, напоминающими рисунок лиры (см. лира1).

ЛИРИ́ЗМ, лиризма, мн. нет, муж.
1. отвл. сущ. к лирический; дух лирики, лирический характер чего-нибудь (книж. ... Статья полностью

ЛИ́РИК, лирика, муж. Лирический поэт (лит.).
| перен. Человек, в характере которого преобладает лирическо-поэтическая настроенность (разг.).

ЛИ́РИКА, лирики, мн. нет, жен. (греч. lyrike).
1. Вид поэзии, преим. выражающий личные настроения и переживания поэта.
| ... Статья полностью

ЛИ́РИКО-ДРАМАТИ́ЧЕСКИЙ, ли́рико-драмати́ческая, ли́рико-драмати́ческое.
1. О литературном произведении: с элементами лирики и драмы (лит.). Лирико-драматическая поэма.
2. О голосе певца, певицы: переходный между лирическим и драматическим (муз.). Лирико-драматический тенор. Лирико-драматическое сопрано.

ЛИ́РИКО-ЭПИ́ЧЕСКИЙ, ли́рико-эпи́ческая, ли́рико-эпи́ческое (книж. устар.). То же, что лиро-эпический.

ЛИРИ́ЧЕСКИЙ, лири́ческая, лири́ческое.
1. прил. к лирика в 1 и 2 знач. (лит.). Лирическая поэзия. Лирический поэт. «Восторг лирический в себе я пробужу.» Некрасов ... Статья полностью

ЛИРИ́ЧНОСТЬ, лиричности, мн. нет, жен. (книж.). отвл. сущ. к лиричный.

ЛИРИ́ЧНЫЙ, лиричная, лиричное; лиричен, лирична, лирично. То же, что лирический во 2 знач.

ЛИ́РНИК, лирника, муж. (этногр.). Бродячий певец на Украине, играющий на лире (см. лира1 во 2 знач.).

ЛИ́РНЫЙ, лирная, лирное (поэт. устар.). прил. к лира1. Лирный звук. «В глуши звучнее голос лирный, живее творческие сны.» Пушкин.

ЛИРОХВО́СТ, лирохвоста, муж. (зоол.). То же, что лира-птица (см. лира1).

ЛИРО-ЭПИ́ЧЕСКИЙ, лиро-эпи́ческая, лиро-эпи́ческое (лит.). Сочетающий элементы лирики и эпоса (о литературном произведении).

ЛИС, лиса, муж. (обл. и устар.). Лисица-самец.

ЛИСА́, лисы, мн. лисы, муж. и жен.
1. жен. То же, что лисица (книж., нар.-поэт. ... Статья полностью

ЛИ́САНЬКА. см. лисонька.

ЛИ́СЕЛЬ, лиселя, мн. лиселя, муж. (голл. lijzeil) (мор.). Парус, приставляемый при слабом ветре сбоку к прямым парусам для увеличения их площади.

ЛИСЁНОК, лисёнка, мн. лисята (лисенята неправ.), лисят, муж. Детеныш лисицы.

ЛИСЕНЯ́ТА, лисенят. неправ. вместо лисята.

ЛИ́СИЙ, лисья, лисье. прил. к лиса. Лисий мех. Лисьи ухватки. «Кому, как не лисе, все лисьи плутни знать?» Крылов.
• Лисий хвост (бот.) — то же, что лисохвост.

ЛИСИРО́ВАННЫЙ, лисированная, лисированное; лисирован, лисирована, лисировано (спец.). прич. страд. прош. от лисировать.

ЛИСИРОВА́ТЬ, лисирую, лисируешь, совер. и несов., что (от франц. lisser) (спец.). Налощить (лощить), отполировать (полировать).

ЛИСИРО́ВКА1, лисировки, мн. нет, жен. (спец.). Действие по гл. лисировать1.

ЛИСИРО́ВКА2. см. лессировка.

ЛИСИ́ТЬ (1 л. не употр.), лисишь, несов. (прост.). Хитро льстить, подделываться к кому-нибудь, подлизываться. «Язык лисит, а глаз шпионит.» Некрасов. «Штабс-капитан ужасно лисил перед Колей.» Достоевский.

ЛИСИ́ЦА, лисицы, жен.
1. Хищное млекопитающее животное из семейства собачьих; то же, что лиса. Краснобурая или сибирская лисица. Чернобурая лисица.
2. Лисий мех (разг.). Купить лисицу на воротник.

ЛИСИ́ЧКА, лисички, жен.
1. уменьш. к лисица.
2. Съедобный гриб желтого цвета.

ЛИСОВА́ТЬ, лисую, лисуешь, несов. (спец.). То же, что лисировать1.

ЛИСО́ВКА, лисовки, жен. (спец.). Действие по гл. лисовать.

ЛИСО́ВЩИК, лисовщика, муж. (спец.). Рабочий, занимающийся лисовкой. «Лисовщики гладят, скоблят бумагу.» А.Тургенев.

ЛИ́СОНЬКА (или лисанька), лисоньки, жен. (нар.-поэт.). ласк. к лиса.

ЛИСОХВО́СТ, лисохвоста, муж. (бот.). Трава из семейства злаковых.

ЛИСТ, листа, мн. листья, листьев, и листы, листов, муж.
1. мн. листья. Один из основных органов растения, служащий ему для дыхания и состоящий из пластинки и черенка (бот. ... Статья полностью

ЛИСТА́Ж, листа́жа — листажа́, муж. (неол.). Количество листов бумаги, отпущенное, предназначенное для печатания чего-нибудь. Больше половины своего листажа издательство употребило на учебники.

ЛИСТА́ТЬ, листаю, листаешь, несов., что (разг.). Перелистывать. «Не листай страницы.» Маяковский.

ЛИСТВА́, листвы, мн. нет, жен., собир. Листья на дереве (деревьях) в совокупности. Деревья оделись листвой. Молодая листва.

ЛИ́СТВЕННИЦА, лиственницы, жен. Дерево умеренных стран с мягкой хвоей, расположенной пучками и опадающей на зиму.

ЛИ́СТВЕННИЧНЫЙ, лиственичная, лиственичное. прил. к лиственница. Лиственничная аллея.

ЛИ́СТВЕННЫЙ, лиственная, лиственное. О деревьях: с листвой, с листьями; ант. хвойный. Лиственное дерево.
| Состоящий из таких деревьев. Лиственный лес.

ЛИ́СТИК, листика, муж. (разг.). уменьш.-ласк. к лист в 1 и 3 знач.

...ЛИ́СТНЫЙ, листная, листное) (книж.). Вторая часть сложных прил., в знач. со столькими-то или с такими-то листьями (как указывает 1-я часть), напр. безлистный, двулистный, широколистный.

ЛИСТО́ВАННЫЙ, листованная, листованное; листован, листована, листовано (разг.). прич. страд. прош. от листовать.

ЛИСТОВА́ТЬ, листую, листуешь, несов., что (разг.). Перелистывать. Листовать книгу.

ЛИСТО́ВКА, листовки, жен. (разг.). Небольшая брошюра или печатный листок, преим. злободневного политического содержания. Агитационная листовка.

ЛИСТОВО́Й, листовая, листовое. Имеющий форму или размер листа. Листовой табак (в листах, неразмельченный). Листовое железо (в листах, кровельное). Листовой формат книги или тетради (в целый, несложенный или сложенный только пополам лист).

ЛИСТО́К, листка, муж.
1. уменьш. к лист в 1 и 3 знач. (разг.). «Дубовый листок оторвался от ветки родимой.» Лермонтов ... Статья полностью

ЛИСТОНО́С, листоноса, муж. (зоол.). Род крупной летучей мыши.

ЛИСТООБРА́ЗНЫЙ, листтбразная, листтбразное; листообразен, листообразна, листообразно (книж.). Имеющий вид, форму листьев.

ЛИСТОПА́Д, листопада, мн. нет, муж. Опадание листьев осенью (в жарких странах перед наступлением сухого времени года).
| Время этого опадания.

ЛИСТОРЕ́З, листореза, муж. (спец.). Рабочий, занятый резкой листов металла.

...ЛИСТЫЙ, листая, листое. То же, что ...листный, но реже и в сложении с числ. не употр., напр. безлистый, широколистый.

ЛИСЯ́ТА. мн. от лисенок.

ЛИТ, лита, муж. (литовское litas). Денежная единица в Литве.

ЛИТ... (неол.). Сокращение, употр. в новых сложных словах в знач. литературный, литература, напр. литфонд, литфак (литературный факультет). Главлит (Главное управление по делам литературы и издательств).

ЛИТАВРИ́СТ, литавриста, муж. (муз.). Музыкант, играющий на литаврах.

ЛИТА́ВРЫ, литавр, ед. литавра, литавры, жен. (имея в виду укр. политавры, объясняют из греч. poly — много и taurea — барабаны) (муз.). Ударный музыкальный инструмент в форме двух полушарий, обтянутых кожей.

ЛИТВИ́Н, литвина, муж. (устар.). Литовец. «Три у Будрыса сына, как и он, три литвина.» Пушкин.

ЛИТВИ́НКА, литвинки. женск. к литвин и к литовец.

ЛИТЕ́ЙНЫЙ, литейная, литейное.
1. прил. к литье; занимающийся литьем. Литейный завод. Литейное дело.
2. в знач. сущ. литейная, литейной, жен. ... Статья полностью

...ЛИТЕ́ЙНЫЙ, литейная, литейное (тех.). Вторая часть сложных прил. в знач.: литейный, занимающийся литьем (из того материала, который указан в первой части слова), напр. чугунолитейный, сталелитейный.

ЛИТЕ́ЙЩИК, литейщика, муж. (спец.). Рабочий, занимающийся отливкой металлических изделий.

ЛИ́ТЕР, литера, муж. (разг.). То же, что литера.

ЛИ́ТЕРА, литеры, жен. (лат. littera).
1. Буква (устар. и канц.). «Надпись переправлена: затерты две-три литеры.» Некрасов.
2. ... Статья полностью

ЛИТЕРА́ЛЬНЫЙ, литеральная, литеральное (лат. litteralis) (книж.). Буквальный. Литеральный смысл.

ЛИТЕРА́ТОР, литератора, муж. (лат. litterator, букв. учитель грамоты). Писатель, человек профессионально занимающийся литературным трудом. «Литераторы Союза Советских Социалистических Республик видят, для кого они работают.» М.Горький.

ЛИТЕРА́ТОРСКИЙ, литераторская, литераторское. прил. к литератор.

ЛИТЕРА́ТОРСТВО, литераторства, мн. нет, ср. (книж.). Писательство, литературная деятельность, профессия литератора.

ЛИТЕРА́ТОРСТВОВАТЬ, литераторствую, литераторствуешь, несов. (книж.). Быть литератором, заниматься литературным трудом. «Я почти тридцать пять лет литераторствую, не пользуясь покровительством законов.» Салтыков-Щедрин.

ЛИТЕРА́ТОРША, литераторши (разг.). женск. к литератор.

ЛИТЕРАТУ́РА, литературы, жен. (лат. litteratura).
1. Вся совокупность письменных и печатных произведений того или другого народа, эпохи или всего человечества в целом; письменность, в отличие от устной словесности. Древнерусская литература.
2. ... Статья полностью

ЛИТЕРАТУ́РНОСТЬ, литературности, мн. нет, жен. отвл. сущ. к литературный в 3 знач. Литературность изложения.

ЛИТЕРАТУ́РНЫЙ, литературная, литературное; литературен, литературна, литературно.
1. только полн. прил. к литература ... Статья полностью

ЛИТЕРАТУРОВЕ́Д, литературоведа, муж. Специалист по литературоведению.

ЛИТЕРАТУРОВЕ́ДЕНИЕ, литературоведения, мн. нет, ср. Совокупность наук, объединяющих историю и теорию литературы. Марксистско-ленинское литературоведения.

ЛИТЕРАТУРОВЕ́ДНЫЙ, литературоведная, литературоведное (книж.). прил. к литературоведение.

ЛИТЕРАТУРОВЕ́ДЧЕСКИЙ, литературоведческая, литературоведческое (книж.). То же, что литературоведный.

ЛИТЕРАТУ́РЩИНА, литературщины, мн. нет, жен. (неод.). Чрезмерная погоня за литературностью, претенциозность, отсутствие простоты в языке, изложении.

ЛИ́ТЕРНЫЙ, литерная, литерное (спец.). прил. к литера.
| Обозначенный буквою, а не цифрой. Литерная ложа (в театре).

ЛИТЕРО́ВАННЫЙ, литерованная, литерованное; литерован, литерована, литеровано (спец.). прич. страд. прош. от литеровать.

ЛИТЕРОВА́ТЬ, литерую, литеруешь, несов. и совер., что (спец.). Давать (дать) оценку чему-нибудь, обозначая степень ее литерами (А, Б, В и т.д.).

ЛИ́ТИЙ, лития, мн. нет, муж. (от греч. lithios — каменный) (минер., хим.). Химический элемент — серебристобелый, мягкий, очень легкий щелочный металл, не встречающийся в природе в чистом виде, а только в виде солей.

ЛИТИЯ́, литии, жен. (от греч. lite — молитва) (церк.). У православных — чрезвычайное молебствие.

ЛИ́ТКА, литки, жен. (спец.). Слиток, выплавленный кусок металла. Закончена отливка десяти литок, весом в несколько тонн каждая.

ЛИТМОНТА́Ж, литмонтажа, муж. (неол.). Литературный монтаж, монтаж из литературных произведений. см. лит....

ЛИ́ТНИК, литника, муж. (тех.). Отверстие, трубка, через которую при отливке чугун вливается в форму.

ЛИТО́ВСКИЙ, литовская, литовское. прил. к Литва и к литовцы. Литовский язык. Литовское княжество (ист.).

ЛИТО́ВЦЫ, литовцев, ед. литовец, литовца, муж. Народ, составляющий основное население Литвы.

ЛИТО́ГРАФ (литограф устар.), литографа, муж. Рабочий, занимающийся литографией, мастер литографского дела.

ЛИТОГРАФИ́РОВАННЫЙ, литографированная, литографированное; литографирован, литографирована, литографировано.
1. прич. страд. прош. от литографировать.
2. ... Статья полностью

ЛИТОГРАФИ́РОВАТЬ литографи́рую — литографиру́ю, литографи́руешь — литографиру́ешь, совер. и несов. Напечатать (печатать) литографским способом.

ЛИТОГРАФИ́РОВАТЬСЯ, литографи́руюсь — литографиру́юсь, литографи́руешься — литографиру́ешься, совер. и несов. страд. к литографировать.

ЛИТОГРАФИ́ЧЕСКИЙ, литографическая, литографическое (устар.). То же, что литографский.

ЛИТОГРА́ФИЯ, литографии, жен. (от греч. lithos — камень и grapho — пишу).
1. только ед. Печатание с камня (а не с набора).
2. Мастерская для печатания с камня.
3. ... Статья полностью

ЛИТОГРА́ФСКИЙ, литографская, литографское. прил. к литография. Литографский способ (печатание при помощи литографии, с камня). Литографский камень (камень-сланец, с которого производится печатание литографским способом). Литографские чернила.

ЛИТО́Й, литая, литое. Приготовленный литьем; вылитый из плавкого вещества (металла, стекла, гуттаперчи и т.п.). Литая сталь. Литой мяч. «В шапке золота литого.» Лермонтов.

ЛИТР, литра, муж. (франц. litre). Мера емкости, равная 1000 см3 и вмещающая 1 кг воды (при 4° тепла по Цельсию).
| Количество жидкости объемом в 1 литр. Литр молока. Купить литр вина.
| ... Статья полностью

ЛИТРО́ВКА, литровки, жен. (разг.). Посуда вместимостью в 1 литр.
| Бутылка водки вместимостью в 1 литр (прост.).

...ЛИТРО́ВЫЙ, литровая, литровое. прил. к литр; вместимостью в 1 литр. Литровая бутылка (литровый, литровая, литровое). Вторая часть прил., сложных с числ., обозначающая: во столько-то литров (сколько указывает числ.), напр. двухлитровый.

ЛИТУРГИ́ЧЕСКИЙ, литургическая, литургическое (книж., лит.). Относящийся к богослужению; по содержанию связанный с богослужением. Литургические тексты. Литургическая драма.

ЛИТУРГИ́Я, литургии, жен. (греч. liturgia) (церк.). Обедня, главное христианское церковное богослужение.

ЛИ́ТЫЙ, литая, литое; лит, лита, лито. прич. страд. прош. от лить в 1, 2 и 4 знач.

ЛИТЬ, лью, льёшь; д.н.в. (устар.) лия, повел. лей, прош. лил, лила, лило, несов.
1. что. Заставлять (жидкость) Течь, литься. Лить воду, вино.
2. ... Статья полностью

ЛИТЬЁ, литья, мн. нет, ср. (тех.).
1. Изготовление изделий из плавкого вещества (преим. из металла) посредством отливки расплавленного материала в форме.
2. собир. Литые металлические вещи. Чугунное литье. Мрамор и бронзовых статуй литье. Демьян Бедный.

ЛИ́ТЬСЯ, льюсь, льёшься; д.н.в. (устар.) лиясь, повел. лейся, прош. лился, лилась, лилось, несов.
1. ... Статья полностью

ЛИФ, лифа, муж. (голл. lijf). Часть женского платья, охватывающая стан.

ЛИФТ, лифта, муж. (англ. lift). Подъемная машина (для подъема в верхние этажи и спуска с верхних этажей многоэтажных домов).

ЛИФТЁР, лифтёра, муж. (спец.). Служащий, управляющий лифтом.

ЛИ́ФЧИК, лифчика, муж. (разг.). уменьш.-ласк. к лиф; часть детского или женского нижнего белья без рукавов, охватывающая грудь.

ЛИХ, част. (обл.). Выражает злорадное чувство при отказе в чем-нибудь, несогласии на что-нибудь, в реплике, сказанной наперекор, и т.п. «Плюнул царь: так лих же, нет! ничего ты не получишь.» Пушкин.

ЛИХА́Ч, лихача, муж.
1. Удалой человек (нар.-поэт.). Парень-лихач.
2. Человек, ради удальства способный на бессмысленные, вредные или преступные действия (неод.). Авто-лихач (шофер).
3. ... Статья полностью

ЛИХА́ЧЕСТВО, лихачества, мн. нет, ср. (неод.). Поведение лихача (во 2 знач.).

ЛИ́ХВА, лихвы, и (редк.) ЛИХВА, лихвы, мн. нет, жен. (устар. и обл.). Прибыль, проценты с отданного взаймы капитала; всякая корыстная, чрезмерная прибыль при денежных расчетах.
• С лихвой (разг.) — с избытком. Вернуть, отдать с лихвой.

ЛИ́ХВЕННЫЙ, лихвенная, лихвенное (устар. и обл.). прил. к лихва. Лихвенные проценты (очень большие, ростовщические).

ЛИ́ХО1, лиха, мн. нет, ср. (обл., нар.-поэт.). Зло. «От лиха не уйдешь.» (посл.).
• Поминать лихом кого (разг.) — вспоминать дурно о ком-нибудь.

ЛИ́ХО2, нареч. к лихой.

ЛИХОДЕ́Й, лиходея, муж. (устар. и нар.-поэт.). Злодей. «Помещик — лиходей!» Некрасов.

ЛИХОДЕ́ЙКА, лиходейки (устар. и нар.-поэт.). женск. к лиходей.

ЛИХОДЕ́ЙСКИЙ, лиходейская, лиходейское (устар. и нар.-поэт.). прил. к лиходей и к лиходейство.

ЛИХОДЕ́ЙСТВО, лиходейства, ср. (устар.). Злодейство, злое дело.

ЛИХОИ́МЕЦ, лихоимца, муж. (книж. устар.). Берущий слишком большие поборы или проценты; взяточник, ростовщик.

ЛИХОИ́МСТВО, лихоимства, мн. нет, ср. (книж. устар.). Взяточничество.

ЛИХО́Й1, лихая, лихое; лих, лиха, лихо, лихи (нар.-поэт., обл.). Злой, злобный, недобрый. Лихой человек. Лихая сторона. «Ко мне? от злодея лихого?» А.К.Толстой.
| Тягостный, тяжкий, губительный. Лихой недуг. Лихо (нареч. ... Статья полностью

ЛИХО́Й2, лихая, лихое; лих, лиха, лихо, лихи (разг.). Молодецкий, удалой. Лихой наездник. «Промчалась перед ними лихая тройка с молодцом.» Пушкин.
| Залихватский, бойкий, щегольской. Лихая выправка. Лихие замашки. Лихо (нареч.) заломить шапку.

ЛИХОЛЕ́ТЬЕ, лихолетья, ср. (книж., устар.). Эпоха, пора смут, потрясений, бедствий.

ЛИХОРА́ДИТЬ, лихоражу, лихорадишь, несов.
1. без доп. Чувствовать озноб, лихорадку (прост.). Больной лихорадит.
2. безл., кого-что. О лихорадочных ощущениях, ознобе. К вечеру его стало лихорадить.

ЛИХОРА́ДКА, лихорадки, жен.
1. Болезнь, сопровождающаяся жаром и ознобом. Болотная, или перемежающаяся лихорадка (малярия). Трястись в лихорадке.
2. перен. Тревожное состояние духа, сильное волнение (разг. ... Статья полностью

ЛИХОРА́ДОЧНОСТЬ, лихорадочности, мн. нет, жен. (книж.). отвл. сущ. к лихорадочный.

ЛИХОРА́ДОЧНЫЙ [шн], лихорадочная, лихорадочное.
1. прил. к лихорадка; бывающий при лихорадке. Лихорадочный жар. Лихорадочный бред.
2. перен. Болезненно возбужденный, сильно взволнованный. Лихорадочное состояние духа. Лихорадочное волнение.

ЛИХОРА́ЖУ, лихорадишь. наст. от лихорадить.

ЛИ́ХОСТЬ, лихости, мн. нет, жен. (разг.). отвл. сущ. к лихой2.

ЛИ́ХТЕР, лихтера, муж. (голл. lichter) (мор.). Небольшое плоскодонное парусное судно для погрузки и разгрузки больших судов.

ЛИЦЕВА́ТЬ, лицую, лицуешь, несов., что (спец.).
1. Облицовывать. Лицевать печку.
2. Перешивать (одежду), делая изнанку лицевой стороной. Лицевать брюки.

ЛИЦЕВО́Й, лицевая, лицевое.
1. прил. к лицо в 1 знач. Лицевые мускулы.
2. прил. к лицо во 2 знач. ... Статья полностью

ЛИЦЕДЕ́Й, лицедея, муж. (стар.).
1. Актер.
2. перен. Притворщик.

ЛИЦЕДЕ́ЙКА, лицедейки (стар.). женск. к лицедей.

ЛИЦЕДЕ́ЙСТВО, лицедейства, ср. (стар.).
1. только ед. Профессия, занятие актера.
2. Театральное представление, спектакль.
3. перен. ... Статья полностью

ЛИЦЕДЕ́ЙСТВОВАТЬ, лицедействую, лицедействуешь, несов. (стар.).
1. Играть на сцене; быть актером.
2. перен. Притворяться, надевать на себя какую-нибудь личину, брать на себя какую-нибудь роль.

ЛИЦЕЗРЕ́НИЕ, лицезрения, мн. нет, ср. (книж. устар.). Созерцание кого-нибудь, смотрение на кого-нибудь собственными глазами, лицом к лицу.

ЛИЦЕЗРЕ́ТЬ, лицезрю, лицезришь, несов., кого-что (книж., ирон.). Видеть, созерцать кого-что-нибудь непосредственно, своими глазами, лицом к лицу. (Позднейшее образование от старого слова лицезрение.)

ЛИЦЕИ́СТ, лицеиста, муж. (дорев. и загр.). Воспитанник лицея.

ЛИЦЕ́Й, лицея, муж. (греч. Lykeion — название школы в др. Греции, где учил Аристотель). В дорев. России — привилегированное мужское среднее или высшее (юридическое) учебное заведение (ист. ... Статья полностью

ЛИЦЕ́ЙСКИЙ, лицейская, лицейское. прил. к лицей. Лицейские стихи Пушкина (написанные им в пору обучения в лицее).

ЛИЦЕМЕ́Р, лицемера, муж. Человек двуличный, дурной, злонамеренный, но притворяющийся добродетельным, добрым, чистосердечным.

ЛИЦЕМЕ́РИЕ, лицемерия, мн. нет, ср. Качество, свойство лицемера. Обнаруживать лицемерие. Со свойственным ему лицемерием он долго обманывал нас.
| Поведение, поступки, свойственные лицемеру. Все его слова, поступки — сплошное лицемерие.

ЛИЦЕМЕ́РИТЬ, лицемерю, лицемеришь, несов. Поступать лицемерно, проявлять в своем поведении лицемерие.

ЛИЦЕМЕ́РКА, лицемерки. женск. к лицемер.

ЛИЦЕМЕ́РНЫЙ, лицемерная, лицемерное; лицемерен, лицемерна, лицемерно. Исполненный лицемерия, двуличный. Лицемерный человек. Лицемерный характер. Лицемерный поступок.
| Выражающий лицемерие. Лицемерная улыбка.

ЛИЦЕНЗИО́ННЫЙ, лицензионная, лицензионное (экон.). прил. к лицензия. Лицензионная система.
| Ведающий выдачей лицензий. Лицензионные органы.

ЛИЦЕ́НЗИЯ, лицензии, жен. (лат. licentia — Разрешение) (экон.).
1. Разрешение на льготный или беспошлинный ввоз или вывоз какого-нибудь товара. Лицензия на покупку машины.
| ... Статья полностью

ЛИЦЕПРИЯ́ТИЕ, лицеприятия, мн. нет, ср. (книж. устар.) Пристрастное отношение к кому-чему-нибудь в угоду какому-нибудь заинтересованному в деле лицу.

ЛИЦЕПРИЯ́ТНЫЙ, лицеприятная, лицеприятное; лицеприятен, лицеприятна, лицеприятно (книж. устар.). Основанный на лицеприятии. Лицеприятный суд. Лицеприятное решение.

ЛИЦЕПРИЯ́ТСТВОВАТЬ, лицеприятствую, лицеприятствуешь, несов. (книж., устар.). Лицеприятно относиться к кому-нибудь, поступать лицеприятно.

ЛИЦО́, лица, мн. лица, ср.
1. Передняя часть головы человека. Лицо круглое, продолговатое, бледное, румяное, красивое, безобразное. «Лицо чиновника было бледно, как снег, и глядело совершенным мертвецом.» Гоголь ... Статья полностью

ЛИЦО́ВАННЫЙ, лицованная, лицованное; лицован, лицована, лицовано (спец.). прич. страд. прош. от лицевать.

...ЛИЦОВКА, лицовки, жен. (спец.). Действие по гл. лицевать. (лицый, лицая, лицее). Вторая часть сложных прил., в знач.: с таким-то лицом (как указано в первой части), напр. бледнолицый, круглолицый.

ЛИ́ЧИКО, личика, мн. личики, личиков, ср. (разг.). уменьш.-ласк. к лицо в 1 знач. «Румянец густой на личике смуглом, красивом.» Некрасов.

ЛИЧИ́НА, личины, жен.
1. Маска (устар.). «Себе подать личину он кравчему велит.» А.К.Толстой.
| Лицо, обличье (презр.). «Встает из-за твоих речей фабрикантова личина.» Маяковский ... Статья полностью

ЛИЧИ́НКА, личинки, жен.
1. Животное (черви, ракообразные, насекомые, земноводные) в одной из первых стадий развития, сильно отличающееся от того же животного во взрослом состоянии (зоол.).
2. уменьш. ... Статья полностью

ЛИЧИ́НОЧНЫЙ, личиночная, личиночное (спец.). прил. к личинка.

ЛИ́ЧНО, нареч. Сам (сама, сами), своей особой, персонально (книж., офиц.). Явиться лично. Лично расписаться.
| Непосредственно, с своей стороны (в сочетании с личным местоимением; разг.). Лично я ничего не имею против.

ЛИЧНО́Й, личная, личное (спец.). прил. к лицо в 1 знач.; служащий для лица. Личное мыло, полотенце. Личной крем. Личная помада.

ЛИ́ЧНОСТЬ, личности, жен.
1. только ед. Отдельное человеческое я, человеческая индивидуальность, как носитель отдельных социальных и субъективных признаков и свойств. «Гражданам СССР ... Статья полностью

ЛИ́ЧНЫЙ, личная, личное.
1. прил. к личность в 1 знач. (книж.). Личное достоинство. Личное уравнение (формула для устранения личных ошибок наблюдателя в астрономии).
2. ... Статья полностью

ЛИША́Й, лишая, муж.
1. Кожная болезнь, пятно на теле, покрытое чешуей или коростой (мед.). Стригущий лишай. Пузырьковый лишай.
2. Низшее растение, представляющее собой симбиоз гриба и водоросли и растущее на камне, на коре деревьев (бот. ... Статья полностью

ЛИША́ЙНИК, лишайника, муж. (бот.). То же, что лишай во 2 знач.

ЛИША́ЙНЫЙ, лишайная, лишайное (мед. и бот.). прил. к лишай. Лишайные пятна. Лишайные породы.

ЛИША́ТЬ, лишаю, лишаешь. несов. к лишить.

ЛИША́ТЬСЯ, лишаюсь, лишаешься, несов.
1. несов. к лишиться.
2. страд. к лишать.

ЛИ́ШЕ. сравн. к прил. лихой1, лихой2 и к нареч. лихо.

ЛИ́ШЕК, лишка, муж. (прост.). Излишек; остаток. «Хватил вина и горя лишку.» Маяковский. Взять сколько нужно, а весь лишек отдать назад.
• С лишком (разг. ... Статья полностью

ЛИШЕ́НЕЦ, лишенца, муж. (неол. ист.). В СССР до введения Сталинской конституции — человек, лишавшийся избирательных и других гражданских прав по социальным признакам. С уничтожением эксплоататорских классов лишенцев нет.

ЛИШЕ́НИЕ, лишения, ср. (книж.).
1. Действие по гл. лишить и лишиться. Лишение избирательных прав. Лишение свободы. Лишение имущества.
2. ... Статья полностью

ЛИШЕ́НКА, лишенки (неол. ист.). женск. к лишенец.

ЛИШЁННЫЙ, лишённая, лишённое; лишён, лишена, лишено.
1. прич. страд. прош. от лишить.
2. чего. ... Статья полностью

ЛИШЕ́НЧЕСКИЙ, лишенческая, лишенческое (неол. ист.). прил. к лишенец.

ЛИШИ́ТЬ, лишу, лишишь, совер. (к лишать), кого-что кого-чего (книж.). Отнять у кого-чего-нибудь кого-что-нибудь. Лишить кого-нибудь жизни. Лишить удобного случая. Лишить возможности. Лишить избирательных прав. Лишить свободы.

ЛИШИ́ТЬСЯ, лишусь, лишишься, совер. (к лишаться), кого-чего (книж.). Потерять, утратить кого-что-нибудь, остаться без кого-чего-нибудь. Лишиться сына. Лишиться речи. Лишиться помощи. Лишиться чувств (см. чувство).

ЛИ́ШНИЙ, лишняя, лишнее.
1. Остающийся сверх нужного или положенного количества. Лишние деньги. Осталось пять лишних экземпляров книги. Оказалось несколько лишних вакансий.
| Остающийся без употребления за ненадобностью. Лишние вещи.
2. ... Статья полностью

ЛИШЬ.
1. нареч. ограничительное. Только (иногда употр. также в соединении со словом только). Нехватает лишь одного. Не хватает только лишь одного. Ему лишь бы (или лишь бы только) отделаться.
2. союз временной. ... Статья полностью

ЛОБ, лба, о лбе, во (на) лбу, муж. Верхняя часть лица. Низкий лоб. Высокий лоб. Открытый лоб.
• На лбу написано (разг.) — см. написать. Медный лоб — см. ... Статья полностью

ЛОБА́Н, лобана, муж.
1. Большелобый, лобастый человек (разг. фам.).
2. Порода рыбы, вид кефали (зоол.).

ЛОБА́НЧИК, лобанчика, муж. (прост. устар.). Золотая монета, первонач. французский золотой, на котором было изображение головы. «Барину "лобанчиков" полшапки поднесли.» Некрасов.

ЛОБА́СТЫЙ, лобастая, лобастое; лобаст, лобаста, лобасто (разг.). С большим лбом.

ЛОБЗА́НИЕ, лобзания, ср. (книж., поэт. устар.). Поцелуй. «Но ты от горького лобзанья свои уста оторвала.» Пушкин.
• Иудино лобзание (книж. ... Статья полностью

ЛОБЗА́ТЬ, лобзаю, лобзаешь, несов., кого-что (книж., поэт. устар.). Целовать. «Лобзай меня: твои лобзанья мне слаще мирра и вина.» Пушкин.

ЛОБЗА́ТЬСЯ, лобзаюсь, лобзаешься, несов. (устар.). Целоваться.

ЛО́БЗИК, лобзика, муж. (нем. Laubsäge) (спец.). Ручной или ножной прибор с рамкой, куда вставляется тонкая пилка для узорного выпиливания.

ЛО́БИК, лобика, муж.
1. уменьш.-ласк. к лоб (разг.).
2. То же, что лобок во 2 знач. (спец.).

ЛОБКО́ВЫЙ, лобковая, лобковое.
1. прил. к лобок в 1 знач. (анат.). Лобковые кости. Лобковое сращение (место сращения лобковых костей).
2. ... Статья полностью

ЛО́БНЫЙ, лобная, лобное (анат.). прил. к лоб. Лобная кость. Лобная пазуха.
• Лобное место (ист.) — 1) возвышение, с которого встарину объявлялись царские приказы и говорились речи к народу; 2 ... Статья полностью

ЛОБОВО́Й, лобовая, лобовое (воен., спец.).
1. Направленный в упор, в лоб (см. лоб); фронтальный. Лобовая атака. Лобовое сопротивление воздуха самолету. Лобовой вет. ... Статья полностью

ЛОБОГРЕ́ЙКА, лобогрейки, жен. (с.-х.). Жнейка простой конструкции, без прибора для сбрасывания сжатого хлеба.

ЛОБО́К, лобка, муж.
1. Возвышение в нижней части живота впереди таза над сращением костей, образующих таз (анат.).
2. В кожевенном производстве — шкурка или кусок кожи со лба животных (спец.).

ЛОБОТРЯ́С, лоботряса, муж. (прост. бран.). Бездельник.

ЛОБЫЗА́ТЬ, лобызаю, лобызаешь, несов., кого-что (устар., теперь разг. ирон.). Лобзать, целовать. «Как снисходительно меня он лобызал!» Некрасов.

ЛОБЫЗА́ТЬСЯ, лобызаюсь, лобызаешься, несов. (устар., теперь разг. ирон.). Целоваться, лобзать друг друга.

ЛОВ, лова, муж.
1. То же, что ловля. «Много ль ловить ты и лова где добычу продаешь?» А.Майков.
2. То же, что улов. Хороший лов.

ЛОВЕЛА́С, ловеласа, муж. (разг. шутл.). Тот, кто волочится за женщинами; соблазнитель женщин. (От имени Lovelace, героя англ. романа Ричардсона "Клариса Гарло". первонач. ... Статья полностью

ЛОВЕЛА́СНИЧАТЬ, ловеласничаю, ловеласничаешь, несов. (разг. неод.). Вести себя, как ловелас.

ЛОВЕ́Ц, ловца, муж.
1. Рыболов (спец.).
2. Охотник (устар.). «На ловца и зверь бежит.» (посл.)

ЛОВЕ́ЦКИЙ, ловецкая, ловецкое (спец.). прил. к ловец в 1 знач. Ловецкие промыслы. Ловецкая артель.

ЛОВИ́ТЬ, ловлю́, ло́вишь, несов. к поймать.
1. кого-что. Стараться схватить, удержать того, кто (или то, что) бежит, летит, удаляется. Ловить мяч. Кошка ловит мышь. Ловить вора. «Караул! лови, лови, да дави его, дави!» Пушкин ... Статья полностью

ЛОВИ́ТЬСЯ, ловлюсь, ловишься, несов. страд. к ловить.

ЛОВКА́Ч, ловкача, муж. (разг. фам.). Ловкий, предприимчивый человек, умеющий хорошо устраивать свои дела. «Народ тут ловкий, ловкач на ловкаче.» Чехов.

ЛОВКА́ЧКА, ловкачки (разг. фам.). женск. к ловкач.

ЛО́ВКИЙ, ловкая, ловкое; ловок, ловка, ловко.
1. Искусный в движениях, обнаруживающий большую физическую сноровку, гибкость, искусство в чем-нибудь. Ловкий игрок в мяч. Ловко (нареч.) отпарировать удар.
| ... Статья полностью

ЛО́ВКОСТЬ, ловкости, мн. нет, жен.
1. отвл. сущ. к ловкий. Ловкость удара. Ловкость рук.
2. ... Статья полностью

ЛО́ВЛЕННЫЙ, ловленная, ловленное; ловлен, ловлена, ловлено. прич. страд. прош. от ловить.

ЛО́ВЛЯ, ловли, род. мн. ловель, жен.
1. только ед. Действие по гл. ловить ... Статья полностью

ЛОВУ́ШКА, ловушки, жен.
1. Приспособление или место, устроенное с тем расчетом, чтобы попавший в него оказался пойманным (напр. западня, капкан, мышеловка, волчья яма и т.п.). Поставить ловушку.
2. ... Статья полностью

ЛО́ВЧЕ и (разг.) ЛОВЧЕ́Е. сравн. к прил. ловкий и к нареч. ловко. «В верхней доске сделаны два выреза для ног, чтобы ловчее сидеть.» А.Н.Толстой.

ЛОВЧЕ́Е, см. ло́вче.

ЛО́ВЧИЙ1, ловчая, ловчее.
1. Приученный к ловле, употребляемый для ловли. Ловчие птицы (соколы, кречеты). Ловчие собаки (охотничьи собаки).
2. Служащий ловушкой (спец.). Ловчие рвы (канавы, препятствующие доступу вредных ползающих насекомых к плодовым деревьям, посевам и т.п. ... Статья полностью

ЛО́ВЧИЙ2, ловчего, муж. (ист.). Лицо, заведовавшее (у бояр, помещиков) разными видами ловли (охотой, рыбной ловлей), преим. же псовой охотой.
| В древней Руси — придворный чин.

ЛОВЧИ́ЛА, ловчилы, муж. и жен. (прост.). Тот, кто ловчит; ловкач, пройдоха.

ЛОВЧИ́ТЬ, ловчу, ловчишь, несов. (к словчить) (прост.). Проявляя изворотливость, хитрость, ловко действовать, устраивать свои дела.

ЛОГ, лога, мн. лога, муж.
1. Широкий овраг (обл.).
2. Запущенная пахотная земля (обл.).
3. Продольное ребро кирпича (спец.). Кладка логом.

ЛОГАРИ́ФМ, логарифма, муж. (от греч. logos — слово и arithmos — число) (мат.). Показатель степени, в которую надо возвести число, называемое основанием, чтобы получить данное число.

ЛОГАРИФМИ́ЧЕСКИЙ, логарифмическая, логарифмическое (мат.). прил. к логарифм. Логарифмическая таблица.
• Логарифмическая линейка (спец.) — технический аппарат, в виде линейки, для логарифмических вычислений.

ЛО́ГИК, логика, муж. Философ, занимающийся логикой.

ЛО́ГИКА, логики, жен. (греч. logike от logos — слово, разум).
1. Наука об общих законах развития объективного мира и познания (филос. ... Статья полностью

ЛОГИ́ЧЕСКИЙ, логическая, логическое (книж.).
1. прил. к логика. Логические категории.
2. (в качестве кратк. употр. ... Статья полностью

ЛОГИ́ЧНОСТЬ, логичности, мн. нет, жен. отвл. сущ. к логичный. Логичность вывода. Логичность поступков.

ЛОГИ́ЧНЫЙ, логичная, логичное; логичен, логична, логично. То же, что логический. Логичный поступок. Логично (нареч.) рассуждать.

ЛО́ГОВИЩЕ, логовища, ср. Место, являющееся жилищем зверя, на земле или в неглубокой открытой яме.
| перен. Место для спанья, жилье (разг. шутл. ирон.).

ЛО́ГОВО, логова, ср. То же, что логовище.

ЛОГОГРИ́Ф, логогрифа, муж. (от греч. logos — слово и griphos — сеть). Род загадки, в которой, посредством различных комбинаций букв, из какого-нибудь загаданного слова создаются новые слова, которые нужно отгадывать.

ЛОГОПА́Т, логопата, муж. (мед.). Человек, страдающий логопатией.

ЛОГОПАТИ́ЧЕСКИЙ, логопатическая, логопатическое (спец.). прил. к логопатия.

ЛОГОПА́ТИЯ, логопатии, мн. нет, жен. (от греч. logos — речь и pathos — болезнь) (спец.). Недостаток, порок речи (заикание, картавость, шепелявость, гнусавость и т.п.).

ЛОГОПЕ́Д, логопеда, муж. (спец.). Специалист по логопедии.

ЛОГОПЕДИ́ЧЕСКИЙ, логопедическая, логопедическое (спец.). прил. к логопедия. Логопедический институт.

ЛОГОПЕ́ДИЯ, логопедии, мн. нет, жен. (от греч. logos — речь и paideia — воспитание) (спец.). Исправление недостатков, пороков речи, срн. логопатия.

ЛО́ДЖИЯ, лоджии, жен. (итал. loggia) (архит.). Открытая галерея на колоннах вдоль стены здания.

ЛО́ДКА, лодки, жен.
1. Небольшое судно для плавания по воде. Двухвесельная лодка. Парусная, моторная, гоночная лодка. Кататься на лодках.
2. Название для известных видов военных судов (мор.). Канонерская лодка. Подводная лодка.

ЛО́ДОЧКА, лодочки, жен. (разг.). уменьш.-ласк. к лодка в 1 знач.

ЛО́ДОЧНИК [шн], лодочника, муж. Содержатель лодки или тот, кто возит на лодке.

ЛО́ДОЧНЫЙ [шн], лодочная, лодочное. прил. к лодка. Лодочные гонки.

ЛОДЧО́НКА, лодчонки, жен. (разг.). унич. к лодка.

ЛОДЫ́ГА (или ладыга), лодыги, жен. (обл. устар.). Лодыжка.

ЛОДЫ́ЖКА (или ладыжка), лодыжки, жен. Костяная шишка на ноге, внизу голени, представляющая собой отросток берцовой кости; то же, что щиколотка.

ЛО́ДЫРНИЧАТЬ, лодырничаю, лодырничаешь, несов. (прост. пренебр.). Бездельничать, быть лодырем.

ЛО́ДЫРЬ, лодыря, муж. (прост. пренебр.). Бездельник. Гонять лодыря (см. гонять).

ЛО́ЖА, ложи, жен. (франц. loge).
1. Место в зрительном зале или собрании, отделенное для нескольких лиц. Литерная ложа. Дипломатическая ложа. (напр. в парламенте).
2. ... Статья полностью

ЛОЖБИ́НА, ложбины, жен. Узкий, неглубокий овраг.

ЛОЖБИ́НКА, ложбинки, жен.
1. Небольшая ложбина.
2. Желобок (спец.).

ЛО́ЖБИЩЕ, ложбища, ср. (спец.). Место, где лежат, располагаются массами звери. Разведка ложбищ тюленей с аэроплана.

ЛО́ЖЕ, ложа, ср.
1. Постель (книж. поэт. устар.). Брачное ложе. «И к радостям на ложе наслаждений стыдливую склонили красоту.» Пушкин.
2. ... Статья полностью

ЛОЖЕМЕ́НТ, ложемента, муж. (франц. logement) (воен. устар.). Окоп.

ЛО́ЖЕЧКА, ложечки, жен.
1. уменьш. к ложка. Чайная ложечка.
2. Впадина в груди под ребрами (устар.); теперь только в разг. выражении: под ложечкой — в груди под ребрами (щемит, сосет, боль под ложечкой).

ЛО́ЖЕЧНИК [шн], ложечника, муж. (спец.).
1. То же, что ложкарь.
2. Играющий на ложках (во 2 знач.).

ЛО́ЖЕЧНЫЙ [шн], ложечная, ложечное (спец.). прил. к ложка. Ложечное производство.

ЛОЖИ́ТЬ, ложу, ложишь, несов., кого-что (прост. обл.). То же, что класть в 1 знач.

ЛОЖИ́ТЬСЯ, ложусь, ложишься. несов. к лечь во всех знач., кроме 4. Ложиться в постель. Итти ложиться спать. Рано ложиться и рано вставать. Снег ложится на талую землю. «Ложился на поля туман.» Пушкин. Платье ложится мягкими складками. Ложиться на якорь. Ложится складка строгая промеж седых бровей. Демьян Бедный.

ЛО́ЖКА, ложки, жен.
1. Часть столового прибора, предмет, которым наливают или едят жидкости, накладывают или едят полужидкую, рассыпчатую пищу (кашу, кисель и пр.). Ложка столовая, дессертная, чайная. Разливательная ложка. Серебряные ложки.
| ... Статья полностью

ЛОЖКА́РНЫЙ, ложкарная, ложкарное (спец.). прил. к ложкарь. Ложкарный промысел. Ложкарное ремесло.

ЛОЖКА́РЬ, ложкаря, муж. (спец.). Рабочий, кустарь, делающий деревянные ложки.

ЛОЖНО... (книж.). Первая часть сложных слов со знач. ненастоящий, ложный, напр.: ложноклассицизм, ложноскорпион, ложносетчатокрылые.

ЛОЖНОКЛАССИЦИ́ЗМ, ложноклассицизма, мн. нет, муж. (лит.). Литературное направление, исходившее из подражания классическим античным формам, зародившееся во Франции в 16 в. и господствовавшее в России в 18 в.

ЛОЖНОКЛАССИ́ЧЕСКИЙ, ложноклассическая, ложноклассическое (лит.). прил. к ложноклассицизм; написанный в духе ложноклассицизма. Ложноклассическое направление. Ложноклассическая трагедия.

ЛО́ЖНОСТЬ, ложности, мн. нет, жен. (книж.). отвл. сущ. к ложный.

ЛО́ЖНЫЙ, ложная, ложное; ложен, ложна, ложно.
1. Несогласный с истиной, ошибочный, ненастоящий. Ложные слухи. Ложная мысль. Ложное учение.
2. Фальшивый, притворный, показной. Ложная скромность. «Ложная фраза, ложное хвастовство есть гибель нравственная, верный залог гибели политической.» Ленин ... Статья полностью

ЛОЖО́К, ложка, муж.
1. Продольный желобок в колонне, каннелюра (архит.).
2. То же, что лог в 3 знач. (спец. ... Статья полностью

ЛОЖЬ, лжи, мн. нет, жен. Неправда, намеренное искажение истины. Наглая ложь. Невинная ложь. Изобличить кого-нибудь во лжи. Это возмутительная ложь.

ЛОЗА́, лозы, мн. лозы, жен.
1. Тонкий, длинный и гибкий стебель некоторых кустарников, преим. винограда и т.н. ... Статья полностью

ЛОЗИ́НА, лозины, мн. нет, жен. (обл.). Ивовый прут.

ЛОЗНИ́К (обл.) и ЛОЗНЯК, лозняка, мн. нет, муж. Мелкий ивовый кустарник, преим. растущий по берегам рек. «По кудрям лозняка от зари алый свет разливается.» И.Никитин.

ЛОЗНЯ́К, см. лозни́к.

ЛО́ЗУНГ, лозунга, муж. (нем. Losung).
1. Призыв, в краткой форме выражающий руководящую идею, задачи или требования партии в определенный исторический момент. Лозунги к годовщине Октябрьской социалистической революции. «Факты показывают, что лозунг "овладеть техникой" возымел свое действие и дал свои благие результаты.» Сталин ... Статья полностью

ЛОЗУНГО́ВЫЙ, лозунговая, лозунговое (книж.). прил. к лозунг; имеющий характер лозунга, свойственный лозунгам. Лозунговый стиль. Лозунговое выражение.

ЛОЙЯ́ЛЬНОСТЬ (или лояльность), лойяльности, мн. нет, жен. (книж. и полит.). отвл. сущ. к лойяльный. Лойяльость поведения.
| Лойяльное отношение к кому-чему-нибудь. «Либералы играют в лойяльность, умеренность и скромность.» Ленин.

ЛОЙЯ́ЛЬНЫЙ (или лояльный) лойяльная, лойяльное; лойялен, лойяльна, лойяльно (от англ. loyal) (книж.).
1. Внешне сохраняющий верность по отношению к государственной власти (полит.).
2. Честно, добросовестно, корректно относящийся к кому-чему-нибудь. Поступить вполне лойяльно по отношению к товарищам.

ЛОКАЛИЗА́ЦИЯ, локализации, мн. нет, жен. (книж.). Действие по гл. локализовать и локализоваться. Локализация пожара. Локализация ощущений.

ЛОКАЛИЗИ́РОВАННЫЙ, локализированная, локализированное; локализирован, локализирована, локализировано (книж.). прич. страд. прош. от локализировать.

ЛОКАЛИЗИ́РОВАТЬ, локализирую, локализируешь, совер. и несов., что (книж.). То же что локализовать.

ЛОКАЛИЗИ́РОВАТЬСЯ, локализируюсь, локализируешься, совер. и несов. (книж.). То же, что локализоваться.

ЛОКАЛИЗО́ВАННЫЙ, локализованная, локализованное; локализован, локализована, локализовано (книж.). прич. страд. прош. от локализовать; подвергшийся локализации.

ЛОКАЛИЗОВА́ТЬ, локализую, локализуешь, совер. и несов., что (франц. localiser) (книж.).
1. ... Статья полностью

ЛОКАЛИЗОВА́ТЬСЯ, локализуюсь, локализуешься, совер. и несов. (книж.).
1. Сосредоточиться (сосредоточиваться) в каком-нибудь определенном месте, не выходя за известные пределы. Процесс локализовался в правом легком.
2. ... Статья полностью

ЛОКА́ЛЬНЫЙ, локальная, локальное (от лат. localis) (книж. офиц.). Местный, свойственный только определенному месту, не выходящий за определенные пределы.

ЛОКА́ТЬ. см. лакать.

ЛОКА́УТ, локаута, муж. (англ. lock-out, букв. запирать дверь перед кем-нибудь) (полит. ... Статья полностью

ЛОКАУТИ́РОВАННЫЙ, локаутированная, локаутированное; локаутирован, локаутирована, локаутировано (полит.). прич. страд. прош. от локаутировать.

ЛОКАУТИ́РОВАТЬ, локаутирую, локаутируешь, совер. и несов., кого-что (полит.). Объявить (объявлять) локаут по отношению к кому-нибудь. Предприниматели локаутировали рабочих.

ЛОКОМОБИ́ЛЬ, локомобиля, муж. (от лат. locus — место и mobilis — подвижной) (тех.). Передвижной паровой двигатель, приводящий в движение различные машины, напр. сельскохозяйственные.

ЛОКОМОБИ́ЛЬЩИК, локомобильщика, муж. (спец.). Рабочий при локомобиле.

ЛОКОМОТИ́В, локомотива, муж. (от лат. locus — место и motivus — подвижной) (тех.). Машина, движущаяся по рельсам и передвигающая прицепляемые к ней вагоны с грузами и пассажирами. Локомотивы делятся на паровозы, тепловозы и электровозы.
| ... Статья полностью

ЛО́КОН, локона, муж. (нем. Locke). Вьющаяся, спускающаяся с головы прядь волос. «Вьется локон золотой.» Пушкин. «Волосы ее падали длинными локонами вдоль щек.» А.Тургенев.

ЛОКОТНИ́К, локотника, муж. Ручка у кресла, дивана.

ЛОКОТО́К, локотка, муж. (разг.). уменьш. к локоть.

ЛО́КОТЬ, локтя, мн. локти, локтей, муж.
1. Место соединения, сочленение плечевой кости с двумя находящимися ниже ее костями предплечия — лучевой и локтевой. Класть локти на стол. Ушибить локоть. «Близок локоть, да не укусишь.» (посл. ... Статья полностью

ЛОКТЕВО́Й локтевая, локтевое (анат.). Только в выражениях: 1) локтевая кость — одна, именно более толстая, из двух костей, идущих от локтя к кисти руки; 2) локтевое сочленение — локоть, место соединения плечевой кости с локтевой и лучевой.

ЛОМ, лома, мн. ломы, ломов, муж.
1. Железная большая палка, которою ломают, разбивают твердые предметы. Скалывать лед ломом. Пожарные ломами и кирками разобрали крышу дома.
2. собир., только ... Статья полностью

ЛОМА́КА, ломаки, муж. и жен. (прост. неод.). Человек, который ломается (в 5 знач.), кривляется.

ЛО́МАННЫЙ, ломанная, ломанное; ломан, ломана, ломано (редк.). прич. страд. прош. от ломать.

ЛО́МАНЫЙ, ломаная, ломаное.
1. Подвергшийся ломке, изломанный. Ломаные вещи. Ломаное серебро.
2. перен. Исковерканный, с неправильным выговором (о языке, речи). На ломаном французском языке он с трудом объяснил, что ему нужно.
3. ... Статья полностью

ЛОМА́НЬЕ, ломанья, ср.
1. только ед. Действие по гл. ломать в 1, 2, 3 и 8 знач. Ломанье сучьев.
2. ... Статья полностью

ЛОМА́ТЬ, ломаю, ломаешь, несов. (к сломать).
1. что. Сгибая, перегибая (какой-нибудь твердый предмет), силою разделять на куски, на части. Ветер ломает деревья. Ломать сучья. Ломать стальной клинок.
2. ... Статья полностью

ЛОМА́ТЬСЯ, ломаюсь, ломаешься, несов.
1. страд. к ломать во всех знач., кроме 7.
2. (совер. ... Статья полностью

ЛОМБА́РД, ломбарда, муж. Учреждение для выдачи ссуд под заклад движимости. Снести шубу в ломбард. (По названию итальянской провинции Ломбардии, откуда выходило много ростовщиков и банкиров в средние века.)

ЛОМБА́РДНЫЙ, ломбардная, ломбардное. прил. к ломбард. Ломбардная квитанция.

ЛО́МБЕРНЫЙ, ломберная, ломберное. Только в выражении: ломберный стол — четырехугольный стол, обтянутый сукном, по б.ч. складной, для игры в карты. (От названия вышедшей из употребления карточной игры испанского происхождения ломбер, франц. ... Статья полностью

ЛОМИ́ТЬ, ломлю, ломишь, несов., что и без доп. (разг.).
1. Напирать, налегать на что-нибудь, гнуть с такой силой, которая может сломить предмет. Яблоки (на яблоне) ломят сучья. Ветер так и ломит (гнет деревья, сшибает с ног). «Сила солому ломит.» (посл. ... Статья полностью

ЛОМИ́ТЬСЯ, ломлюсь, ломишься, несов.
1. Гнуться от сильного напора, давления с опасностью переломиться. Такой урожай на яблоки, что сучья ломятся. Мачты от сильного ветра ломятся. Под дорогими винами, цветочными корзинами ломилися столы. Демьян Бедный.
2. ... Статья полностью

ЛО́МКА, ломки, жен.
1. Действие по гл. ломать во всех знач., кроме 4 и 7. Табак последней ломки. Коренная ломка старого быта. Ломка камня, льду.
2. ... Статья полностью

ЛО́МКИЙ, ломкая, ломкое; ломок, ломка, ломко. Легко ломающийся, хрупкий, непрочный. Ломкая посуда. Ломкий лед.

ЛО́МКОСТЬ, ломкости, мн. нет, жен. отвл. сущ. к ломкий; способность легко ломаться.

ЛОМОВИ́К, ломовика, муж.
1. Ломовой извозчик, занимающийся перевозкой тяжестей (разг.).
2. Тяжеловоз, лошадь, приспособленная для перевозки тяжелых грузов (обл., спец.).

ЛОМОВО́Й, ломовая, ломовое.
1. Занимающийся перевозкой тяжестей. Ломовой извозчик. Ломовая лошадь.
| в знач. сущ. ломовой, ломового, муж. Ломовой извозчик, ломовик; ант. ... Статья полностью

ЛОМОНО́С, ломоноса, муж. (бот.). Трава или полукустарник, б.ч. вьющиеся, с темносиними, желтыми или белыми цветами.

ЛОМО́ТА, ломо́ты — ломоты́, мн. нет, жен. (разг.). Болезненное ощущение в костях.

ЛОМО́ТНЫЙ, ломотная, ломотное. прил. к ломота; вызывающий ощущение ломоты. Ломотные ощущения. Ломотная боль.

ЛОМО́ТЬ, ломтя, мн. ломти, ломтей, муж. Срезанный ножом плоский, не слишком толстый, но большой кусок хлеба, пирога, плода.
• Отрезанный ломоть — перен. ... Статья полностью

ЛО́МТИК, ломтика, муж. уменьш. к ломоть. Нарезать ломтиками хлеб, сыр.

ЛО́НЖА, лонжи, жен. (франц. longe) (спец.).
1. То же, что корда.
2. Веревка, с помощью которой поддерживают при прыжках обучающихся акробатике.

ЛОНЖЕРО́Н, лонжерона, муж. (франц. longeron) (авиац., тех.). Продольный брус рамы, составляющей крыло аэроплана.

ЛО́ННЫЙ, лонная, лонное (анат.). В выражениях: 1) лонное сочленение — сращение хрящевых соединений правой и левой лобковых костей, образующих таз; 2) лонный бугорок — возвышение над этим сращением.

ЛО́НО, лона, мн. нет, ср. (книж. устар.).
1. Грудь, утроба, недра, как символ ласки, нежности, материнства, чаще в выражении: на лоне чьем — на коленях, на руках, у груди. «Младенец... кормилицы к лону с криком припал.» П.Гнедич ... Статья полностью

ЛОПАРИ́, лопарей, ед. лопарь, лопаря, муж. Прежнее название народности саами.

ЛОПА́РКА, лопарки. женск. к лопарь (см. лопари).

ЛОПА́РСКИЙ, лопарская, лопарское. прил. к лопари.

ЛО́ПАСТНЫЙ, лопастная, лопастное (тех.). прил. к лопасть; с лопастью, лопастями.

ЛО́ПАСТЬ, лопасти, мн. лопасти, лопастей, жен.
1. Широкий, плоский конец чего-нибудь. Лопасть заступа.
2. Плоская гребная часть весла, судовых колес и гребных и воздушных винтов (мор. ... Статья полностью

ЛОПА́ТА, лопаты, жен. Орудие с длинной рукояткой и широким плоскимили слегка выгнутым концом для копания, насыпания и т.п. Деревянная лопата. Железная лопата. «И железная лопата в каменную грудь, добывая медь и злато, врежет страшный путь.» Лермонтов ... Статья полностью

ЛОПА́ТКА, лопатки, жен.
1. уменьш. к лопата; небольшое орудие в форме лопаты. Лопатка для накладывания и размазки глины (у штукатуров).
2. ... Статья полностью

ЛОПА́ТОЧКА, лопаточки, жен. уменьш.-ласк. к лопата и к лопатка.

ЛОПА́ТОЧНЫЙ [шн], лопаточная, лопаточное. прил. к лопата и к лопатка.

ЛО́ПАТЬ1, лопаю, лопаешь, несов. (к слопать), кого-что (прост. вульг.). Есть (пищу). «Лопай, что дают.» Чехов.

ЛО́ПАТЬ2, лопаю, лопаешь, несов. (к лопнуть) (обл.). Лопаться. «И лопал ростовщик на медленном огне.» Пушкин.

ЛО́ПАТЬСЯ, лопаюсь, лопаешься. несов. к лопнуть.
• Лопаться от жиру (разг. фам.) — быть очень тучным, жирным.

ЛО́ПНУТЬ, лопну, лопнешь, совер. (к лопаться).
1. Треснув, прийти в негодность, разломаться, получить трещину (о полых предметах). Лопнул стакан. Лопнул пузырь. Лопнул мяч.
2. ... Статья полностью

ЛОПОТА́ТЬ, лопочу, лопочешь, несов. (прост.). Говорить много, несвязно.

ЛОПОУ́ХИЙ, лопоухая, лопоухое; лороух, лороуха, лороухо (прост. пренебр.).
1. С длинными широкими ушами. Лопоухий парень.
2. перен. Глуповато-простодушный.
| в знач. ... Статья полностью

ЛОПОЧУ́, лопочешь. наст. от лопотать.

ЛОПУ́Х, лопуха, муж. Растение из семейства сложноцветных, репейник (бот.).
| Широкий, овальной формы лист этого растения.

ЛОПУ́ШНИК, лопушника, муж. (обл.). Место, заросшее лопухами.

ЛОПУШО́К, лопушка, муж. (разг.). уменьш. к лопух.

ЛОРД, лорда, муж. (англ. lord). В Англии — высший дворянский титул. Палата лордов (верхняя палата англ. парламента).

ЛОРД-КА́НЦЛЕР, лорд-ка́нцлера, муж. Председатель палаты лордов и высшее судебное должностное лицо в Англии.

ЛОРД-МЕ́Р [мэр], лорд-мера, муж. (англ. lord-mayor). В Англии — городской голова.

ЛОРЕ́ТКА, лоретки, жен. (франц. lorette) (устар.). Женщина легкого поведения, кокотка. «Один князь,... отказавшись от невесты своей, увлекся известною лореткой.» Достоевский ... Статья полностью

ЛОРНЕ́Т, лорнета, муж. (франц. lornette). Оптическое стеклышко в оправе или чаще складные очки в оправе с ручкой.

ЛОРНЕ́ТКА, лорнетки, жен. (разг.). Лорнет.

ЛОРНИ́РОВАННЫЙ, лорнированная, лорнированное; лорнирован, лорнирована, лорнировано. прич. страд. прош. от лорнировать.

ЛОРНИ́РОВАТЬ, лорнирую, лорнируешь, несов. и совер., кого-что. Рассматривать (рассмотреть) в лорнет.

ЛОСИ́НА, лосины, жен.
1. Выделанная лосиная кожа.
2. только мн. Штаны из лосиной кожи (воен. ист. ... Статья полностью

ЛОСИ́ННЫЙ и ЛОСИНОВЫЙ, лосиновая, лосиновое. прил. к лосина; сделанный из лосины.

ЛОСИ́НОВЫЙ

ЛОСИ́НЫЙ, лосиная, лосиное. прил. к лось. Лосиная шкура, кожа. Лосиные рога.

ЛОСИ́ХА, лосихи, и (обл.) ЛОСИЦА, лосицы, жен. Самка лося.

ЛОСИ́ЦА, см. лоси́ха.

ЛОСК, лоска (лоску), мн. нет, муж.
1. Глянец, блестящий вид гладкой поверхности. Сапоги с лоском. Навести лоск на что-нибудь (придать чему-нибудь. Блестящий вид).
2. перен. ... Статья полностью

ЛОСКУ́Т, лоскута, мн. лоскуты, лоскутов, и лоскутья, лоскутьев.
1. Отрывок или отрезок (материи, бумаги, кожи, — не целый кусок или лист; во мн. лоскуты — о более крупных отрезках, лоскутья — об отрезках и обрывках более мелких). Одеяло из лоскутов.
2. ... Статья полностью

ЛОСКУ́ТИК, лоскутика, муж. (разг.). уменьш.-ласк. к лоскут в 1 знач.

ЛОСКУ́ТНИК, лоскутника, муж. (устар.). Торговец лоскутами.
| Тот, кто собирает лоскутья для продажи, тряпичник.

ЛО́СКУТНЫЙ, лоскутная, лоскутное.
1. Из лоскутьев (разг.). Лоскутное одеяло.
2. Торгующий лоскутами, лоскутьями, материями (устар.). Лоскутный ряд.
• Лоскутная монархия (ист.) — ироническое название Австро-Венгрии.

ЛОСКУТО́К, лоскутка, муж. (разг.). уменьш. к лоскут в 1 знач.

ЛОСНИ́ТЬСЯ, лоснюсь, лоснишься, несов. Блестеть, отсвечивать (о гладкой поверхности). «Чистый лоснится пол.» Пушкин. Шелк лоснится. Волосы, щеки лоснятся.
| Изнашиваясь, вытираясь, отсвечивать, делаться блестящим. Пиджак на локтях лоснится. Брюки лоснятся.

ЛОСО́СИЙ, лососья, лососье. прил. к лосось.

ЛОСОСИ́НА, лососины, мн. нет, жен. Мясо лосося, как пища.

ЛОСОСИ́ННЫЙ, лососинная, лососинное. прил. к лососина.

ЛО́СОСЬ, лосося, муж. Крупная съедобная рыба с нежным мясом розового цвета.

ЛОСЬ, лося, мн. лоси, лосей-лосей, муж. Крупное жвачное животное из семейства оленевых с ветвистыми лопатообразными рогами, живущее в лесах Восточной Европы.

ЛОТ, лота, муж. (нем. Lot).
1. Прибор для измерения глубины моря (мор.). Бросить лот.
2. Русская мера веса, употреблявшаяся до введения метрической системы, равная 12,8 граммов (ист.).

ЛОТЕРЕ́ЙНЫЙ, лотерейная, лотерейное. прил. к лотерея. Лотерейный билет.

ЛОТЕРЕ́Я, лотереи, жен. (итал. lotteria). Розыгрыш вещей или денежных сумм по билетам. Беспроигрышная лотерея. Разыграть какие-нибудь вещи в лотерее. Лотерея Осоавиахима.

ЛОТО́, нескл., ср. (франц. loto). Азартная игра, состоящая в том, что играющие должны на особых розданных им картах закрывать выкликаемые номера, причем выигравшим считается тот, кто раньше закроет известный ряд цифр на своей карте.
| ... Статья полностью

ЛОТО́К, лотка, муж.
1. Продолговатое плоское деревянное блюдо, слегка выдолбленная доска, для ношения на голове товаров уличными торговцами, разносчиками.
| Деревянный ящик для товаров у уличных продавцов. Продажа с лотков.
2. ... Статья полностью

ЛО́ТОС, лотоса, муж. (греч. lotos). Название нескольких видов цветущих травянистых болотных и водяных растений жарких стран со съедобными плодами, из сем. кувшинковых. Египетский лотос. Индийский лотос.

ЛОТО́ЧНИК [шн], лоточника, муж. Продавец с лотка.

ЛОТО́ЧНИЦА [шн], лоточницы. женск. к лоточник.

ЛОТО́ЧНЫЙ [шн], лоточная, лоточное. прил. к лоток; продаваемый на лотках; производимый с лотков. Лоточный товар. Лоточная торговля.

ЛОТО́ШНИК, лотошника, муж. Игрок в лото.

ЛОТО́ШНЫЙ, лотошная, лотошное. прил. к лото.

ЛОХ, лоха, муж.
1. Кустарник или деревцо с серебристыми листьями и сильно пахучими цветами (бот.).
2. Название лосося в период после метания икры (спец.).

ЛОХА́НКА, лоханки, жен. То же, что лохань.
• Почечная лоханка (анат.) — воронкообразная полость, соединяющая почки и мочеточник.

ЛОХА́НОЧНЫЙ, лоханочная, лоханочное. прил. к лоханка и к лохань.

ЛОХА́НЬ, лохани, жен. Круглая или продолговатая посудина для стирки белья, мытья посуды или других хозяйственных надобностей.

ЛОХМА́ТИТЬ, лохмачу, лохматишь, несов. (к взлохматить), кого-что (разг.). Делать лохматым, растрепанным.

ЛОХМА́ТИТЬСЯ, лохмачусь, лохматишься, несов. (к взлохматиться) (разг.).
1. Становиться, делаться растрепанным, лохматым (о волосах).
2. Страд, к лохматить.

ЛОХМА́ТЫЙ, лохматая, лохматое; лохмат, лохмата, лохмато.
1. Покрытый прядями густой шерсти. Лохматый пес. Лохматая бурка.
2. Непричесанный, с растрепанными волосами, лохмами (разг. фам.). Лохматый заспанный парень.

ЛОХМА́Ч, лохмача, муж. (прост.). Человек, животное со всклокоченными, лохматыми волосами, шерстью.

ЛОХМА́ЧУ, лохмачусь, лохматишь, лохматишься. наст. от лохматить, лохматиться.

ЛОХМО́ТНИК, лохмотника, муж. (обл. пренебр.). Человек, одетый в лохмотья; нищий, бродяга.

ЛОХМО́ТНИЦА, лохмотницы (обл. пренебр.). женск. к лохмотник.

ЛОХМО́ТЬЯ, лохмотьев, ед. нет. Крайне ветхая, изношенная или изорванная одежда; изодранная, ветхая материя. Нищий в лохмотьях.
| Рваные клочья. Вся простыня в лохмотьях.

ЛО́ХМЫ, лохм, ед. нет (прост.). Растрепанные волосы (пренебр.). Причеши свои лохмы!
| Пряди свалявшихся волос или шерсти. Вся в лохмах, с приставшими к ним репьями, собака имела жалкий вид.

ЛО́ХОВЫЙ, лоховая, лоховое (бот.).
1. прил. к лох в 1 знач.
2. в знач. сущ. ... Статья полностью

ЛО́ЦИЯ, лоции, жен. (голл. loodsen) (мор.).
1. только ед. Прикладная наука кораблевождения.
2. Систематическое описание различных морей и побережий для нужд мореплавания.

ЛО́ЦМАН, лоцмана, муж. (голл. loodsman).
1. Лицо, хорошо знающее фарватер и проводящее по нему суда (мор.).
| Соответствующая должность в команде морского или речного судна (мор. ... Статья полностью

ЛО́ЦМАНСКИЙ, лоцманская, лоцманское. прил. к лоцман.

ЛОШАДЁНКА, лошадёнки, жен. (разг. пренебр.). унич. к лошадь.

ЛОШАДИ́НЫЙ, лошадиная, лошадиное.
1. прил. к лошадь. Лошадиный череп. Лошадиное ржанье.
2. в знач. сущ. лошадиные, лошадиных, ед. ... Статья полностью

ЛОША́ДКА, лошадки, жен. (разг.). уменьш.-ласк. к лошадь. «Подымается медленно в гору лошадка, везущая хворосту воз.» Некрасов. «У меня была верховая лошадка.» А.Тургенев. Деревянная лошадка (игрушка).

ЛОША́ДНИК, лошадника, муж.
1. Любитель лошадей (разг.). Он ужасный лошадник.
2. Торговец лошадьми (обл.).

...ЛОША́ДНЫЙ, лошадная, лошадное. Вторая часть сложных прил., обозначающая: имеющий столько-то лошадей (сколько указывает первая часть), напр. двулошадный экипаж, однолошадная упряжь, безлошадный.

ЛО́ШАДЬ, лошади, мн. лошади, лошадей, твор. лошадьми, жен. (тюрк., ср. казах. — alasa).
1. ... Статья полностью

ЛОША́К, лошака, муж. (спец.). Помесь жеребца и ослицы; иногда, неправ., то же, что мул.

ЛОША́ТА. мн. от лошонок.

ЛОШО́НОК, лошонка, мн. лошата, лошат, муж. (обл.). Жеребенок.

ЛОЩЕ́НИЕ, лощения, ср. (спец.). Действие по гл. лощить. Лощение бумаги. Лощение тканей.

ЛОЩЁННЫЙ, лощённая, лощённое; лощён, лощена, лощено (спец.). прич. страд. прош. от лощить. Бумага, лощенная каландром.

ЛОЩЁНЫЙ, лощёная, лощёное.
1. Гладкий, с блеском, глянцевитый. Лощеная бумага.
2. перен. Франтоватый, с внешним лоском (разг.). Лощеный молодой человек.

ЛОЩИ́ЛКА, лощилки, жен. (тех.). Лощильная машина.

ЛОЩИ́ЛЬНЫЙ, лощильная, лощильное (тех.). Применяемый для лощения. Лощильный каландр.

ЛОЩИ́НА, лощины, жен. Низменность, низко расположенная долина. В лощинах дольше не тает снег.

ЛОЩИ́ТЬ, лощу, лощишь, несов. (к налощить), что.
1. Натирать для блеска и гладкости. Лощить воском паркет.
2. Полировать, наводить глянец (тех.). Лощить бумагу, ткань (посредством аппретурной машины).

ЛОЯ́ЛЬНОСТЬ, ЛОЯЛЬНЫЙ. см. лойяльность, лойяльный.

ЛОЯ́ЛЬНЫЙ

ЛУБ, луба, мн. лубья, лубьев, муж.
1. Кора древесных и травянистых растений с длинными волокнами (бот.).
| Свежий слой древесной коры, отделяемый непосредственно от ствола; лыко.
2. ... Статья полностью

ЛУБО́К, лубка, муж.
1. Пласт или лоскут свежего слоя древесной коры. «Из лубка кедра был сделан небольшой ящик.» Пришвин.
2. То же — в качестве шины для скрепления и сращения костного перелома (мед. ... Статья полностью

ЛУБО́ЧНЫЙ [шн], лубочная, лубочное.
1. То же, что лубяной. Лубочные сани.
2. О картинках: печатавшийся первоначально с гравированных липовых лубков и отличавшийся крайней примитивностью исполнения (ист. ... Статья полностью

ЛУБЯ́НКА, лубянки, жен. (обл.). Короб или сундук из лубка.

ЛУБЯНО́Й, лубяная, лубяное (спец.). прил. к луб.
| Сделанный из луба. Лубяной товар. Лубяные изделия. Лубяные сани. «Построил себе заяц избушку лубяную, а лиса ледяную.» Сказка.

ЛУГ, луга, о луге, на лугу, мн. луга, муж. Ровное, покрытое травой пространство. Зеленый луг. На лугу за деревней пасется стадо. Бегать по лугу. Болотистый луг. Альпийские луга (см. альпийский ... Статья полностью

ЛУГОВИ́НА, луговины, жен. (обл.). Небольшой луг.

ЛУГОВО́Д, луговода, муж. (с.-х.). Специалист по луговодству.

ЛУГОВО́ДСТВО, луговодства, мн. нет, ср. (с.-х.). Отрасль сельского хозяйства — культивирование лугов.

ЛУГОВО́Й, луговая, луговое.
1. прил. к луг; растущий на лугу. Луговые цветы. Луговое сено.
2. Состоящий из лугов. Луговая сторона реки. Луговой берег (правый, низменный берег большинства русских рек; ант. нагорный, лесной).

ЛУДА́, луды, мн. нет, жен. (спец.). Сплав олова со свинцом, употр. для лужения; то же, что полуда во 2 знач.

ЛУДИ́ЛЬНЫИ, лудильная, лудильное.
1. Применяемый при лужении. Лудильные принадлежности.
2. Занимающийся лужением. Лудильный мастер.

ЛУДИ́ЛЬЩИК, лудильщика, муж. (спец.). Мастер, занимающийся луженьем.

ЛУДИ́ТЬ, лужу, лудишь, несов., что (спец.). Покрывать (металлические изделия) полудой для защиты поверхности от окисления.

ЛУ́ЖА, лужи, жен.
1. Небольшое углубление со скопившейся дождевой или подпочвенной водой. Лужи на улицах. «Лужа занимает почти всю площадь.» Гоголь. Да какое же это озеро? грязная какая-то лужа!
2. Пролитая (на стол, на пол, на землю) жидкость. Под умывальником лужа.
• ... Статья полностью

ЛУЖА́ЙКА, лужайки, жен. Небольшой луг на опушке или посреди леса; лужок. Лесная лужайка.

ЛУЖЕ́НИЕ, лужения, мн. нет, ср. Действие по гл. лудить. Заниматься лужением. Лужение посуды и самоваров.

ЛУЖЁННЫЙ, лужённая, лужённое; лужён, лужена, лужено. прич. страд. прош. от лудить.

ЛУЖЁНЫЙ, лужёная, лужёное. Покрытый полудой, подвергнутый лужению. Луженая кастрюля.
• Луженая глотка у кого (разг. фам.) — о ком-нибудь, кто способен много пить спиртного или без устали долго кричать, петь.

ЛУ́ЖИЦА, лужицы, жен. (разг.). уменьш. к лужа.

ЛУЖО́К, лужка, муж. (разг.). уменьш.-ласк. к луг.

ЛУЖУ́, лудишь. наст. от лудить.

ЛУ́ЗА, лузы, жен. (от франц. blouse) (спец.). Отверстие с подвешенным к нему сетчатым мешочком по краю бильярдного стола. Положить шар в лузу.

ЛУЗГА́, лузги, мн. нет, жен., собир. (спец.). Шелуха семян — отход маслобойной промышленности.

ЛУ́ЗГАТЬ, лузгаю, лузгаешь, несов., что (прост., обл.). Есть, разгрызая и выплевывая шелуху, скорлупу. Лузгать семечки. Лузгать орехи.

ЛУ́ЗНЫЙ, лузная, лузное. прил. к луза; с лузами. Лузный бильярд.

ЛУК1, лука (луку), мн. нет, муж. Луковичное растение со съедобной луковицей и пучком зеленых трубчатых отростков. Зеленый лук. Испанский лук. Головка лука. Накрошил в чашку луку и залил квасом. Пирог с луком.

ЛУК2, лука, муж. Первобытное оружие в виде гибкой дуги, которая стянута тетивою, для метания стрел. Натянутый лук. Стрелять из лука. Тугой лук. «Лук звенит, стрела трепещет.» Пушкин.

ЛУКА́, луки, мн. луки, жен.
1. Изгиб, кривизна чего-нибудь (обл.). Лука дороги.
2. Деревянный изгиб переднего или заднего края седла (спец. ... Статья полностью

ЛУКА́ВЕЦ, лукавца, муж. (прост.). Коварный, лукавый человек, хитрец.

ЛУКА́ВИТЬ, лукавлю, лукавишь, несов. (к слукавить). Хитрить, притворяться с каким-нибудь умыслом. «Я вас люблю, к чему лукавить?» Пушкин.

ЛУКА́ВИЦА, лукавицы, и (обл.) ЛУКАВКА, лукавки (прост.). женск. к лукавец.

ЛУКА́ВКА, см. лука́вица.

ЛУКА́ВОСТЬ, лукавости, мн. нет, жен. (книж.). отвл. сущ. к лукавый. Лукавость взгляда. Лукавость поступка.

ЛУКА́ВСТВО, лукавства, ср.
1. только ед. Хитрость, коварство. Это сделано им не просто, а с лукавством.
2. Лукавый поступок (разг.).

ЛУКА́ВЫЙ, лукавая, лукавое; лукав, лукава, лукаво.
1. Коварный, хитрый. Лукавый человек. Лукавый поступок. «Лукавый царедворец!» Пушкин.
| Исполненный добродушно-веселого коварства, игривый, кокетливо-хитрый. Лукавый взгляд. Лукавые глазки. Прищурился лукаво (нареч. ... Статья полностью

ЛУ́КОВИЦА, луковицы, жен.
1. Растущий под землей утолщенный, иногда шарооразный стебель некоторых растений (бот.). Луковица тюльпана.
2. Головка чеснока или лука.
3. Карманные часы с выпуклым толстым стеклом (устар. ... Статья полностью

ЛУ́КОВИЧНЫЙ, луковичная, луковичное. прил. к луковица. Луковичная форма купола.
| С луковицей. Луковичные растения (имеющие у корня луковицу; бот.). Луковичный стиль церквей (с куполами в форме луковиц; архит.).

ЛУ́КОВКА, луковки, жен. (разг.). уменьш.-ласк. к луковица во 2 знач. Луковка чесноку.

ЛУ́КОВЫЙ, луковая, луковое.
1. прил. к лук1. Луковый запах. Луковый вкус.
2. Приготовленный с луком или из лука. Луковый соус. Луковый пирог.

ЛУКОМО́РЬЕ, лукоморья, ср. (поэт. устар.). Морской залив, бухта. «Прилетала маленькая птичка-пташка из заморья, из тихого лукоморья.» песня. «У лукоморья дуб зеленый.» Пушкин.

ЛУКО́ШКО, лукошка, мн. лукошки, лукошек, лукошкам, ср. (разг. и обл.). Ручная корзина из лубка или прутьев для ягод, грибов. Полное лукошко земляники.

ЛУКУ́ЛЛОВСКИЙ, лукулловская, лукулловское (книж.). Необычайно богатый, роскошный (о пире, обеде). Лукулловский пир. (По имени Лукулла, римского полководца 1 в. до н.э., прославившегося богатством и роскошью жизни.)

ЛУНА́, луны, мн. луны, жен. (лат. luna) (книж.).
1. только ед. ... Статья полностью

ЛУ́НА-ПА́РК, луна-па́рка, муж. (нем. Luna-Park) (дорев. и загр.). Увеселительный сад с разного рода развлечениями и зрелищами.

ЛУНАТИ́ЗМ, лунатизма, мн. нет, муж. (мед.). То же, что сомнамбулизм.

ЛУНА́ТИК, лунатика, муж. Подверженный лунатизму, сомнамбулизму.

ЛУНАТИ́ЧЕСКИЙ, лунатическая, лунатическое. прил. к лунатик; сомнамбулический. Лунатический взгляд.

ЛУНАТИ́ЧКА, лунатички. женск. к лунатик.

ЛУ́НКА, лунки, жен. (спец.). Небольшое углубление, ямка.
| Углубление в челюстной кости, где помещается корень зуба (анат.).
| Ямка для шара или мяча в различных играх. Выбить из лунки мяч. Попасть шаром в лунку.

ЛУ́ННЫЙ, лунная, лунное. прил. к луна. Лунное затмение. Лунная орбита. «При лунном свете дом и сараи казались белее, чем днем.» Чехов.
• Лунный камень (минер.) — полупрозрачный, с зеленоватым отливом камень, из породы полевых шпатов, применяется в мелких изделиях художественной промышленности.

ЛУ́НОЧКА, луночки, жен. (спец.). уменьш. к лунка. Зубная луночка.
• Луночки Гиппократа (мат.) — криволинейная фигура, состоящая из полуокружностей, описанных на трех сторонах прямоугольного треугольника.

ЛУ́НОЧНЫЙ, луночная, луночное (спец.). прил. к лунка. Луночное отверстие в челюстной кости.

ЛУНЬ, лу́ня — луня́, муж. (зоол.). Порода хищных птиц, самки которых отличаются серовато-белым оперением. Луговой лунь. Степной лунь.
• Как лунь, седой или белый — совсем седой. «Бел, как лунь, на лбу морщины, с испитым лицом, много видел он кручины на веку своем.» И.Никитин.

ЛУОРАВЕТЛА́НКА, луораветланки. женск. к луораветлан (см. луораветланы).

ЛУОРАВЕТЛА́НСКИЙ, луораветланская, луораветланское. прил. к луораветланы.

ЛУОРАВЕТЛА́НЫ и ЛУОРАВЕТЛАНЫ, луораветланов, ед. луораветлан, луораветлана, муж. Палеоазиатская народность, населяющая Чукотский полуостров. (Прежнее название — чукчи.)

ЛУ́ПА, лупы, жен. (франц. loupe) (спец.). Увеличительное двояковыпуклое стекло. Рассматривать в лупу часовой механизм. Разбирать с помощью лупы неразборчивую рукопись.

ЛУПАНА́Р, лупанара, и ЛУПАНАРИЙ, лупанария, муж. (лат. lupanar) (ист.). Дом терпимости (в древнем Риме).

ЛУПАНА́РИЙ, см. лупана́р.

ЛУПИ́ТЬ, луплю, лупишь, несов.
1. (совер. отлупить) кого-что. Сильно бить (прост. вульг.). Лупить собаку плеткой. Лупи его!
2. (совер. ... Статья полностью

ЛУПИ́ТЬСЯ, луплюсь, лупишься, несов. (разг.).
1. Шелушиться. Лупится кожа.
2. Обсыпаться, отваливаться. Штукатурка лупится над карнизом.
3. страд. к лупить в 1, 2 и 3 знач.

ЛУ́ПЛЕННЫЙ, лупленная, лупленное; луплен, луплена, луплено. прич. страд. прош. от лупить в 1, 2 и 3 знач.

ЛУПОГЛА́ЗЫЙ, лупоглазая, лупоглазое; лупоглаз, лупоглаза, лупоглазо (прост.). С глазами на выкате, с выпученными глазами. Сова лупоглазая. Лупоглазый филин.

ЛУПЦОВА́ТЬ, лупцую, лупцуешь, несов., кого-что (прост.). Бить, хлестать, стегать.

ЛУПЦО́ВКА, лупцовки, жен. (прост.). Действие по гл. лупцовать; порка. — В вестовых куда покойнее. «Ни трудной работы, ни лупцовки от боцманов, ни порки.» Станюкович.

ЛУЧ, луча, муж.
1. Воспринимаемая глазом узкая полоса света, исходящая от какого-нибудь светящегося предмета. Косые лучи заходящего солнца. Лучи восходящего солнца. Звездный луч. Сноп лучей. «Ночью в колыбель младенца месяц луч свой заронил.» Полонский.
2. ... Статья полностью

ЛУЧЕВО́Й, лучевая, лучевое.
1. прил. к луч. Лучевая энергия. Лучевая скорость (ест.).
2. То же, что лучистый в 3 знач. ... Статья полностью

ЛУЧЕЗА́РНОСТЬ, лучезарности, мн. нет, жен. (книж. поэт.). отвл. сущ. к лучезарный.

ЛУЧЕЗА́РНЫЙ, лучезарная, лучезарное; лучезарен, лучезарна, лучезарно (книж., поэт.). Сверкающий, полный сиянья, блеска. Лучезарное солнце.
| перен. Исполненный радостного сияния, счастья, блистающий радостью, счастьем. Лучезарные надежды.

ЛУЧЕИСПУСКА́НИЕ, лучеиспускания, мн. нет, ср. (физ.), Свойство тел испускать те или иные лучи.

ЛУЧЕИСПУСКА́ТЕЛЬНЫЙ, лучеиспускательная, лучеиспускательное (физ.). прил. к лучеиспускание.

ЛУЧЕ́НИЕ, лучения, мн. нет, ср. (спец.). Действие по гл. лучить.

ЛУЧЁННЫЙ, лучённая, лучённое; лучён, лучена, лучено (спец.). прич. страд. прош. от лучить.

ЛУЧЕПРЕЛОМЛЕ́НИЕ, лучепреломления, мн. нет, ср. (физ.). Преломление лучей при их проходе через какую-нибудь среду.

ЛУЧИ́НА, лучины, жен.
1. только ед., собир. Тонкие длинные щепки сухого дерева. Нащепать лучины для самовара.
2. ... Статья полностью

ЛУЧИ́НКА, лучинки, жен. уменьш. к лучина.

ЛУЧИ́СТЫЙ, лучистая, лучистое: лучист, лучиста, лучисто.
1. Светящийся лучами (книж.). Лучистый свет месяца.
| перен. Исполненный внутреннего сияния (о глазах). Лучистый взгляд. Лучистые глаза.
2. ... Статья полностью

ЛУЧИ́ТЬ, лучу, лучишь, несов., кого-что (спец.). Охотиться на кого-нибудь ночью при помощи специального освещения (см. луч в 5 знач.). Лучить рыбу (бить с лодки острогою). Лучить тетеревей (накрывая их сетью).

ЛУЧИ́ТЬСЯ, лучусь, лучишься, несов. (книж. поэт.). Светиться лучами, испускать лучи. «Они (глаза) лучатся так весело, ласково, с таким дружеским любопытством.» М.Горький.

ЛУЧКО́ВЫЙ, лучковая, лучковое.
1. прил. к лучок.
2. Сходный по своей конструкции с луком (см. лук2; об инструментах; тех. ... Статья полностью

ЛУ́ЧНИК, лучника, муж. (ист.). Стрелок, вооруженный луком. Отряд лучников.

ЛУЧО́К1, лучка, муж. (разг.). ласк. к лук1.

ЛУЧО́К2, лучка, муж.
1. уменьш. к лук2. Делал ребятишкам лучки и стрелы.
2. Деревянная часть смычка (муз.).
3. ... Статья полностью

ЛУ́ЧШЕ.
1. сравн. к прил. хороший и к нареч. хорошо. — Жить стало лучше, товарищи. «Жить стало веселее.» Сталин. Твоя комната лучше нашей. «Старый друг лучше новых двух.» (посл. ... Статья полностью

ЛУ́ЧШИЙ, лучшая, лучшее.
1. сравн. к хороший. Дело принимает лучший, чем я ожидал, оборот. Все к лучшему. Ничего лучшего я и не желал.
2. превосх. к хороший; наилучший. Лучший из всех. Лучший сорт. В лучшем случае.

ЛУЩЕ́НИЕ, лущения, мн. нет, ср. Действие по гл. лущить.

ЛУЩЁННЫЙ, лущённая, лущённое; лущён, лущена, лущено (спец.). прич. страд. прош. от лущить.

ЛУЩЁНЫЙ, лущёная, лущёное (спец.). Очищенный от шелухи, скорлупы. Лущеное зерно ссыплют в метки. Лущеный горох.

ЛУЩИ́ЛЬНИК, лущильника, муж. (с.-х., тех.). Машина, орудие для лущения (см. лущить в 3 знач.).

ЛУЩИ́ЛЬНЫЙ, лущильная, лущильное (с.-х., тех.). Производящий лущенье. Лущильная машина.

ЛУЩИ́ТЬ, лущу, лущишь, несов., что.
1. Есть, разгрызая скорлупу. Лущить орехи. Лущить семечки.
2. (совер. облущить). Очищать от скорлупы, шелухи, коры. Лущить горох.
3. (совер. ... Статья полностью

ЛУЩО́ВКА, лущовки, мн. нет, жен. (спец. прост.). То же, что лущение.

ЛЫ́ЖИ, лыж, ед. лыжа, лыжи, жен. Приспособление в форме длинных полозьев для хождения по снегу. Ходить на лыжах. Бег на лыжах. Охотничьи лыжи.
• Навострить лыжи (разг. фам.) — приготовиться уйти, убежать, чтобы скрыться.

ЛЫ́ЖНИК, лыжника, муж.
1. Человек, занимающийся лыжным спортом (спорт.). Пробег лыжников.
2. Военный, принадлежащий к составу воинской части на лыжах (воен.). Отряд лыжников с пулеметом.

ЛЫ́ЖНИЦА, лыжницы (спорт.).
1. женск. к лыжник в 1 знач.
2. То же, что лыжня. Буран заметал лыжницу.

ЛЫ́ЖНЫЙ, лыжная, лыжное. прил. к лыжи; на лыжах, снабженный лыжами. Лыжные ремни. Лыжные палки. Лыжный спорт. Лыжный пробег. Лыжная команда.

ЛЫ́ЖНЯ́, лы́жни — лыжни́, род. мн. лы́жней — лыжне́й, жен. (спорт.). Две параллельные колеи, накатанные лыжами. Бег на лыжне (в отличие от бега по целине).

ЛЫ́КО, лыка, мн. и, ср.
1. только ед. Волокнистая древесная ткань, отделяемая непосредственно от ствола; луб. Драть лыко. Плести лапти из лыка. На лапти идет преимущественно липовое лыко.
2. ... Статья полностью

ЛЫ́КОВЫЙ, лыковая, лыковое. Сделанный из лыка. Лыковый бурак.

ЛЫКОДЁР, лыкодёра, муж. Промышляющий сдираньем с деревьев лыка.

ЛЫСЕ́ТЬ, лысею, лысеешь, несов. (к облысеть). Становиться лысым.

ЛЫ́СИНА, лысины, жен.
1. Место на голове, лишенное волос, преим. начиная ото лба (срн. плешь). Лысина во всю голову. Старик с лысиной.
2. ... Статья полностью

ЛЫСУ́Н, лысуна, муж. (зоол.). Гренландский тюлень, млекопитающее отряда ластоногих.

ЛЫСУ́ХА, лысухи, жен. (зоол.). Болотная птица с темным оперением и белым наростом на лбу.

ЛЫ́СЫЙ, лысая, лысое; лыс, лыса, лысо. С лысиной; такой, у которого волосы на голове вылезли. Лысый старик. Лысый череп.
| перен. Лишенный растительности, голый. Лысый холм. Лысый пригорок.

ЛЫ́ЧКО, лычка, мн. лычки, лычек, лычкам, ср.
1. уменьш.-ласк. к лыко.
2. чаще мн. ... Статья полностью

ЛЬ. см. ли.

ЛЬВА, льву и т.д. см. лев.

ЛЬВЁНОК, львёнка, мн. львята, львят, муж. Детеныш льва.

ЛЬВИ́НЫЙ, львиная, львиное. прил. к лев. Львиная грива. Львиная лапа.
• Львиный зев или львиная пасть (бот.) — садовое растение с крупными цветами, напоминающими открытую пасть. Львиная доля — неизмеримо большая, несравнимо лучшая часть (при дележе).

ЛЬВИ́ЦА, львицы, жен.
1. Самка льва (см. лев1). Лвица в клетке.
2. женск. к лев во 2 знач. Светская лвица.

ЛЬВЯ́ТА. мн. от львенок.

ЛЬГО́ТА, льготы, жен. Привилегия, отступление от общих правил в пользу отдельных лиц или социальных групп. Экспортные льготы. Льготы колхозам.

ЛЬГО́ТНЫЙ, льготная, льготное.
1. Предоставляемый кому-нибудь в виде льготы. Льготный билет. Льготный проезд. Льготные условия.
2. в знач. сущ. льготный, льготного, муж. Лицо, пользующееся льготой по отбыванию обязательной военной службы (воен.).

ЛЬДА, льду и т.д. см. лед.

ЛЬДИ́НА, льдины, жен. Глыба льда. Сверкая на солнце, медленно плывут льдины.

ЛЬДИ́НКА, льдинки, жен. уменьш. к льдина.
| Маленький кусочек льда (разг.). Льдинки в лимонаде.

ЛЬДИ́СТЫЙ, льдистая, льдистое (книж.). Покрытый слоем льда. Льдистый берег.
| Обильный льдами. Льдистый океан.

ЛЬЁ (произн. с франц. звуком, похожим на ё), нескл., ср. (франц. lieu) (книж.). Старинная французская мера длины, равная 1/25 градуса меридиана, около 45 км.

ЛЬНА, льну и т.д. см. лен.

ЛЬНОВО́Д, льновода, муж. (с.-х.). Занимающийся льноводством, специалист по льноводству.

ЛЬНОВО́ДНЫЙ, льноводная, льноводное (с.-х.). Такой, где разводится лен. Льноводная зона.

ЛЬНОВО́ДСТВО, льноводства, мн. нет, ср. (с.-х.). Теория и практика разведения, возделывания льна.

ЛЬНОВО́ДЧЕСКИЙ, льноводческая, льноводческое (с.-х.). прил. к льновод и к льноводство. Льноводческое хозяйство.

ЛЬНО́ВЫЙ, льновая, льновое (с.-х.). прил. к лен. Льновый плевел (сорняк льна).

ЛЬНОЗАВО́Д, льнозавода, муж. (тех.). Завод, производящий обработку льна.

ЛЬНОМЯ́ЛКА, льномялки, жен. (тех.). Льномяльная машина.

ЛЬНОМЯ́ЛЬНЫЙ, льномяльная, льномяльное (тех.). Служащий для разминания льна и отделения волокна от костры. Льномяльная машина.

ЛЬНОПРЯДИ́ЛЬНЫЙ, льнопрядильная, льнопрядильное (тех.). прил., по знач. связанное с прядением льняного волокна. Льнопрядильное дело. Льнопрядильная фабрика. Льнопрядильная машина.

ЛЬНОПРЯДИ́ЛЬНЯ, льнопрядильни, род. мн. льнопрядилен, жен. (тех.). Льнопрядильная фабрика.

ЛЬНОТЕРЕБИ́ЛКА, льнотеребилки, жен. (с.-х.) Машина для теребления льна, выдергивающая лен и связывающая его в снопы.

ЛЬНОТРЕПА́ЛКА, льнотрепалки, жен. (с.-х.). Машина для трепания льна.

ЛЬНОЧЕСА́ЛЬНЫЙ, льночесальная, льночесальное (тех.). Служащий для чесания льна. Льночесальная машина.

ЛЬНУТЬ, льну, льнёшь; д.н.в. нет, несов., к кому-чему.
1. (совер. прильнуть). Прижиматься всем телом. Девочка льнула к матери.
2. (совер. нет ... Статья полностью

ЛЬНЯ́НКА, льнянки, жен. (бот.). Трава со стеблем, похожим на лен.

ЛЬНЯНО́Й, льняная, льняное.
1. прил. к лен. Льняное поле. Льняной стебель. Волосы льняного цвета.
| Цвета льна (разг.). Льняные волосы.
2. ... Статья полностью

ЛЬСТЕЦ, льстеца, муж. (книж.). Тот, кто льстит; человек, склонный к лести. Лукавые речи льстеца.

ЛЬСТИ́ВОСТЬ, льстивости, мн. нет, жен. (книж.). отвл. сущ. к льстивый; склонность льстить. Льстивость характера. Льстивость улыбки. Льстивость речи.

ЛЬСТИ́ВЫЙ, льстивая, льстивое; льстив, льстива, льстиво.
1. Содержащий или выражающий лесть. Льстивые слова. Говорил он вкрадчиво и льстиво (нареч.). Льстивая улыбка.
2. Склонный к лести. Льстивый человек.

ЛЬСТИТЬ, льщу, льстишь, несов. (к польстить).
1. кому-чему. Хвалить кого-нибудь в глаза с корыстной целью. Льстить начальству.
2. кому-чему. Доставлять удовлетворение, удовольствие кому-нибудь, какому-нибудь чувству, склонности (книж. ... Статья полностью

ЛЬСТИ́ТЬСЯ, льщусь, льстишься, несов. (к польститься), на что и (устар.) чем. Соблазняться, прельщаться расчетом на какую-нибудь выгоду. «Вы знаете, что я не льщусь на интересы.» Грибоедов ... Статья полностью

ЛЬЩУ, льщусь, льстишь, льстишься. наст. от льстить, льститься.

ЛЬЮ, льюсь, льёшь, льёшься. наст. от лить, литься.

ЛЬЯ́ЛО, льяла, ср. (спец.). Форма для отливки, род изложницы.

ЛЬЯ́ЧКА, льячки, жен. (тех.). Ковшик для разливания расплавленного металла.

ЛЭ́ДИ. см. леди.

ЛЭНЧ, лэнча, муж. (англ. lunch). Полдневный (второй) завтрак в Англии.

ЛЮБ, люба, любо, в знач. сказуемого (устар. и нар.-поэт.). Мил, дорог, приятен, нравится. «Ты опять мне попрежнему люб.» Достоевский. «Не любо — не слушай, а врать не мешай.» (посл. ... Статья полностью

ЛЮ́БА, любы, жен. (нар.-поэт.). Возлюбленная. «Нет, не бывать мне твоей первой любой, — сказала она.» Достоевский.

ЛЮБВЕОБИ́ЛЬНЫЙ, льбвеобильная, льбвеобильное; льбвеобилен, льбвеобильна, льбвеобильно (книж.). Способный много, сильно любить. Любвеобильное сердце.

ЛЮБЕ́ЗНИК, любезника, муж. (разг. устар.). Тот, кто постоянно любезничает с женщинами. Старый любезник.

ЛЮБЕ́ЗНИЧАТЬ, любезничаю, любезничаешь, несов., с кем-чем (разг.). Говорить кому-нибудь любезности, любезно обращаться с кем-нибудь. Любезничать с женщинами.
| Церемониться с кем-нибудь, относиться снисходительно к кому-нибудь (кто этого не заслуживает; ирон. ... Статья полностью

ЛЮБЕ́ЗНОСТЬ, любезности, жен.
1. только ед. Свойство любезного человека. Он отличался необыкновенной любезностью.
2. Фраза, содержащая нечто приятное для того, кому сказана; комплимент. Говорить любезности.
| ... Статья полностью

ЛЮБЕ́ЗНЫЙ, любезная, любезное; любезен, любезна, любезно.
1. Предупредительный по отношению к другим, учтивый. Любезный прием. Любезный ответ. Любезная встреча. Встретили нас очень любезно (нареч.). Человек он очень любезный. Он был с нами очень любезен.
2. ... Статья полностью

ЛЮБИ́МЕЦ, любимца, муж. любимый по преимуществу, самый любимый человек. Любимец матери. Любимец публики. Всеобщий лббимец.

ЛЮБИ́МИЦА, любимицы. женск. к любимец.

ЛЮБИ́МЧИК, любимчика, муж. (разг. презр.). Человек, пользующийся чьей-нибудь любовью, симпатией, покровительством в ущерб другим, одинаково достойным. Ему, как любимчику матери, всё сходило с рук.

ЛЮБИ́МЫЙ, любимая, любимое; любим, любима, любимо.
1. прич. страд. наст. от любить. Певец, любимый публикой.
2. Пользующийся чьей-нибудь любовью, внушающий кому-нибудь любовь. Любимая женщина.
| ... Статья полностью

ЛЮБИ́ТЕЛЬ, любителя, муж.
1. чего и с инф. Имеющий склонность или пристрастие к чему-нибудь. Любитель музыки. Любитель шахматной игры. Любитель покушать. Страстный любитель лошадей.
2. без доп. ... Статья полностью

ЛЮБИ́ТЕЛЬНИЦА, любительницы. женск. к любитель.

ЛЮБИ́ТЕЛЬСКИЙ, любительская, любительское.
1. прил. к любитель во 2 знач. Любительский спектакль (исполненный любителями). Любительское отношение к искусству (дилетантское).
2. ... Статья полностью

ЛЮБИ́ТЕЛЬСТВО, любительства, мн. нет, ср. (пренебр.). Поверхностное отношение к какому-нибудь роду культурной деятельности, дилетантство.

ЛЮБИ́ТЕЛЬЩИНА, любительщины, мн. нет, жен. (разг. пренебр.). Дилетантское исполнение в сценическом или музыкальном искусстве.

ЛЮБИ́ТЬ, люблю, любишь; любящий и (устар.) любящий, несов.
1. кого-что. Испытывать любовь (в 1 знач.). Любить социалистическую родину. Любить своих детей.
2. ... Статья полностью

ЛЮБИ́ТЬСЯ, люблюсь, любишься; любящийся, несов. (обл.). Быть в любовных отношениях с кем-нибудь. Он с ней любится уже третий год.

ЛЮБОВА́НИЕ, любования, мн. нет, ср. (книж., с оттенком неодобрительности). Действие по гл. любоваться. Любование природой. Непрестанное любование самим собой.

ЛЮБОВА́ТЬСЯ, любуюсь, любуешься, несов. (к полюбоваться).
1. кем-чем. На кого-что. Рассматривать, созерцать кого-что-нибудь, получая эстетическое удовольствие. Любоваться природой. Любоваться на восход солнца. «И долго сладостной картиной он любовался.» Лермонтов ... Статья полностью

ЛЮБО́ВНИК, любовника, муж. (устар. неод.).
1. чей или кого. Мужчина, который находится в половой связи с женщиной, но не состоит с нею в браке. «Молва приписывала ей любовников.» Пушкин ... Статья полностью

ЛЮБО́ВНИЦА, любовницы, жен. (устар. неод.). Женщина, которая находится в половой связи с мужчиной, но не состоит с ним в браке.

ЛЮБО́ВНЫЙ, любовная, любовное; (кратк. мужск. не употр;) любовна, любовно.
1. Проникнутый любовью, вызванный любовью, выражающий любовь. Любовная связь. Любовная записка. Любовный бред. Любовная лирика. Любовный взгляд. Любовно (нареч. ... Статья полностью

ЛЮБО́ВЬ, любви, твор. любовью, жен.
1. только ед. Чувство привязанности, основанное на общности интересов, идеалов, на готовности отдать свои силы общему делу. Любовь к родине.
| ... Статья полностью

ЛЮБОДЕЯ́НИЕ, любодеяния, ср. (книж. устар.). То же, что прелюбодеяние.

ЛЮБОЗНА́ТЕЛЬНОСТЬ, любознательности, мн. нет, жен. (книж.). Стремление к приобретению всё новых знаний. Он с детства отличался любознательностью.
| Живой интерес по всему тому, что может обогатить жизненный опыт, дать новые впечатления. С юношеской любознательностью осматривал музеи и картинные галереи.

ЛЮБОЗНА́ТЕЛЬНЫЙ, любознательная, любознательное; любознателен, любознательна, любознательно (книж.). Обладающий любознательностью, пытливый. Любознательный мальчик. Любознательные дети. Любознательный ум ученого.

ЛЮБО́Й, любая, любое (разг.).
1. Всякий, каждый. «Труд мой любому труду родствен.» Маяковский. В любой час дня и ночи.
| То же, в знач. сущ. любой, любого, муж. ... Статья полностью

ЛЮБОМУ́ДР, любомудра, муж. (книж. устар.). Философ. Общество любомудров (кружок последователей философии Шеллинга в России в 20-х гг. 19 века; ист.).

ЛЮБОМУ́ДРИЕ, любомудрия, мн. нет, ср. (книж. устар.). Философия.

ЛЮБОПЫ́ТНЫЙ, любопытная, любопытное; любопытен, любопытна, любопытно.
1. Отличающийся любопытством. Любопытные кумушки. Уж очень ты любопытен, всё тебе надо знать.
| в знач. сущ. любопытный, любопытного, муж. ... Статья полностью

ЛЮБОПЫ́ТСТВО, любопытства, мн. нет, ср.
1. Стремление, страсть узнать в подробностях что-нибудь новое, вновь появившееся, услышанное. Удовлетворить чье-нибудь любопытство. Возбудить любопытство. Проявлять любопытство.
2. ... Статья полностью

ЛЮБОПЫ́ТСТВОВАТЬ, любопытствую, любопытствуешь, несов. (книж.). Проявлять любопытство (во 2 знач.). Не любопытствуй!

ЛЮБОСТРА́СТИЕ, любострастия, мн. нет, ср. (книж. устар.). То же, что сладострастие. «И с остывающих ланит бегут мгновенно пятна гнева, жар любострастия бежит.» Баратынский.

ЛЮБОСТРА́СТНЫЙ [сн], любострастная, любострастное; любострастен, любострастна, любострастно (книж. устар.). Исполненный любострастия. Любострастный взгляд. Любострастные помыслы.

ЛЮБОСТЯЖА́НИЕ, любостяжания, мн. нет, ср. (книж. устар.). Алчность к деньгам, корыстолюбие.

ЛЮ́БУШКА, любушки жен. (нар.-поэт.). уменьш.-ласк. к люба.

ЛЮ́БЫЙ, любая, любое, (устар. и нар.-поэт.). Любимый, возлюбленный.

ЛЮ́БЯЩИЙ, любящая, любящее.
1. прич. действ. наст. к любить. Отец, любящий детей.
| Исполненный любви. Любящая мать.
2. Выражающий любовь (преим. о взоре: книж.). Любящий взгляд, взор.

ЛЮД, люда (люду), мн. нет, муж., собир. (разг.). Люди, группа людей, объединенных общностью условий (социальных, профессиональных, территориальных и т.п. ... Статья полностью

ЛЮ́ДИ1, людей, людям, людьми, о людях, ед. нет.
1. мн. к человек. «У нас решительные люди, горячих дюжина голов.» Грибоедов ... Статья полностью

ЛЮ́ДИ2, нескл. ср. Старинное название буквы "л".

ЛЮДИ́ШКИ, людишек, людишкам, ед. нет (разг. пренебр.). Презренные, недостойные люди. «Секретари его все хамы, все продажны, людишки, пишущая тварь.» Грибоедов.

ЛЮ́ДНО, в знач. сказуемого. Находится, присутствует много людей. На этом перекрестке всегда очень людно.

ЛЮ́ДНОСТЬ, людности, мн. нет, жен. (книж.). отвл. сущ. к людный; многолюдство. Людность центральных улиц.

ЛЮ́ДНЫЙ, людная, людное; люден, людна, людно.
1. Густо населенный; с большим населением. Людный город.
2. Такой, где обычно много прохожих. Людный перекресток. Людная улица.
3. Состоящий из большого числа людей, многолюдный. Людное сборище.

ЛЮДОЕ́Д, людоеда, муж.
1. Дикарь, употребляющий в пищу человеческое мясо. «Германские фашисты поистине заслужили геростратову славу современных каннибалов, что в переводе на русский язык означает — современных людоедов.» Молотов.
2. ... Статья полностью

ЛЮДОЕ́ДКА, людоедки. женск. к людоед в 1 знач.

ЛЮДОЕ́ДСКИЙ, людоедская, людоедское. прил. к людоед.

ЛЮДОЕ́ДСТВО, людоедства, мн. нет, ср. (книж.). Употребление в пищу человеческого мяса; антропофагия, каннибализм.

ЛЮДСКО́Й, людская, людское.
1. прил. к люди в 1 знач. «Людская молва, что морская волна.» (посл.) Людской род. Людская неблагодарность. Поступать по-людски (как надлежит людям, нареч. ... Статья полностью

ЛЮК, люка, муж. (нем. Lücke).
1. Отверстие с захлопывающейся крышкой в палубе корабля, через которое проникают в трюм (мор.).
| Отверстие в борту судна для дула артиллерийского орудия (мор. ... Статья полностью

ЛЮКСЕМБУРГИА́НСТВО, люксембургианства, мн. нет, ср. (полит., ист.). Социал-демократическое течение в международном рабочем движении, возглавлявшееся Розой Люксембург, колебавшееся между большевизмом и меньшевизмом и по ряду вопросов сближавшееся с центризмом.

ЛЮЛИ́, межд. (простореч,). При восклицаниях: хорошо, славно, лучше не надо. Люли малина!
• Ай-люли — см. ай.

ЛЮ́ЛЬКА1, люльки, жен. (разг.). Детская колыбель, зыбка.

ЛЮ́ЛЬКА2, люльки, жен. (от перс. lulä — труба).
1. Часть лафета, поддерживающая ствол орудия (воен.).
2. Трубка для курения табаку (обл.). «Хлопец, дай мне огня в люльку.» Гоголь.

ЛЮМБА́ГО, нескл., ср. (лат. lumbago) (мед.). Боль в пояснице, прострел.

ЛЮМПЕНПРОЛЕТАРИА́Т, люмпенпролетариата, мн. нет, муж. (нем. Lumpenproletariat) (социол.). Деклассированный слой капиталистического общества, состоящий из людей, выброшенных из производства (нищие, бродяги, проститутки, преступники и пр.).

ЛЮНЕ́Т, люнета, муж. (франц. lunette).
1. Полевое укрепление, состоящее из двух боковых линий (флангов), замыкаемых спереди одним или двумя фасами и открытых с тыловой стороны (воен.).
2. ... Статья полностью

ЛЮ́СТРА, люстры, жен. (франц. lustre). Подвесная арматура для нескольких свечей или электрических ламп. Люстра под потолком. Театральная люстра. Ослепительный свет люстры.

ЛЮСТРИ́Н, люстрина, муж. (франц. lustrine). Полушерстяная или шерстяная материя с глянцем.

ЛЮСТРИ́НОВЫЙ, люстриновая, люстриновое.
1. прил. к люстрин. Люстриновое производство.
2. Сшитый или сделанный из люстрина. Люстриновый пиджак.

ЛЮТЕРА́НИН, лютеранина, мн. лютеране, лютеран, муж. Лицо, исповедующее лютеранство.

ЛЮТЕРА́НКА, лютеранки. женск. к лютеранин.

ЛЮТЕРА́НСКИЙ, лютеранская, лютеранское. прил. к лютеранин н к лютеранство. Лютеранская церковь.

ЛЮТЕРА́НСТВО, лютеранства, мн. нет, ср. Протестантское вероисповедание, ведущее свое начало от Лютера.

ЛЮ́ТИК, лютика, муж. (бот.). Полевое растения с желтыми ядовитыми цветами; то же, что курослеп, или куриная слепота.

ЛЮ́ТНЕВЫЙ, лютневая, лютневое (муз. ист.). прил. к лютня. Лютневая табулатура (особое нотное письмо для исполнения на лютне).

ЛЮ́ТНЯ, лютни, род. мн. лютней, жен. (польск. lutnia, от араб., букв. дерево) (муз. ... Статья полностью

ЛЮ́ТЫЙ, лютая, лютое; лют, люта, люто (книж., поэт.).
1. Свирепый, кровожадный, хищный. Лютый зверь.
| Жестокий, безжалостный, бессердечный. Лютый человек. Лютое сердце.
| перен. ... Статья полностью

ЛЮФА́, люфы, муж. (араб. lufa).
1. Растение из семейства тыквенных (бот.).
2. Губка, изготовленная из волокнистой массы плодов этого растения (спец.).

ЛЮЦЕ́РНА, люцерны, мн. нет, жен. (лат. lucerna — светлячок) (бот., с.-х.). Кормовое бобовое растение с блестящими семенами, заменяющее на юге клевер.

ЛЮ́ЭС, люэса, мн. нет, муж. (лат. lues — зараза) (мед.). То же, что сифилис.

ЛЮЭТИ́ЧЕСКИЙ, люэтическая, люэтическое (мед.). прил. к люэс; то же, что сифилитический.

ЛЯ, нескл., ср. (итал. la) (муз.). Одна из нот музыкальной гаммы. Верхнее ля.

ЛЯГ. повел. от лечь.

ЛЯГА́ВЫЙ. см. легавый.

ЛЯГА́ТЬ, лягаю, лягаешь, несов., кого-что (к лягнуть).
1. Бить, ударять ногой или обеими задними ногами вместе (о копытных животных).
2. перен. Оскорблять, притеснять беззащитного (прост.). Лягает тебя всякий, кому не лень.

ЛЯГА́ТЬСЯ, лягаюсь, лягаешься, несов.
1. Иметь привычку лягать. Не подходи к этой лошади, она лягается.
2. Лягать. «Кобыленка не вынесла учащенных ударов и в бессилии начала лягаться.» Достоевский.

ЛЯГА́Ш, см. легаш.

ЛЯГНУ́ТЬ, лягну, лягнёшь, совер., кого-что.
1. совер. и однокр. к лягать. «И я его лягнул: пускай ослиные копыта знает!» Крылов.
2. ... Статья полностью

ЛЯ́ГУ, ляжешь, лягут. буд. от лечь.

ЛЯГУША́ТА. мн. от лягушонок.

ЛЯГУША́ТНИК, лягушатника, муж. (спец.). Сосуд для сохранения живых лягушек (в научных кабинетах, лабораториях и т.п.).

ЛЯГУША́ЧИЙ и (чаще) ЛЯГУШЕЧИЙ, лягушечья, лягушечье. прил. к лягушка. Лягушечьи лапки. Лягушечье кваканье. Плавать по-лягушечьи (как свойственно лягушкам, разводя враз обеими руками и обеими ногами).

ЛЯГУ́ШЕЧИЙ, см. лягуша́чий.

ЛЯГУШИ́НЫЙ, лягушиная, лягушиное (прост.). Лягушечий.

ЛЯГУ́ШКА, лягушки, жен. Бесхвостое земноводное с длинными задними ногами, приспособленными для прыганья. Квакнула в болоте лягушка. Зеленая лягушка. Травяная лягушка. Лягушка-древесница.

ЛЯГУШО́НОК, лягушонка, мн. лягушата, лягушат, муж. Детеныш лягушки. Маленький лягушонок.

ЛЯД, ляда, мн. нет, муж. В прост. бран. выражениях: ну его к ляду! на кой ляд? — ну его к чорту! на кой чорт? На кой ляд оно нам? Демьян Бедный.

ЛЯДА́ЩИЙ. см. ледащий.

ЛЯДИ́НА, лядины, жен. (обл., с.-х.). Пахотный участок среди леса на месте вырубки или пожарища; то же, что паль.

ЛЯДУ́НКА, лядунки, жен. (польск. ladunek) (воен. ист.). У кавалеристов — сумка на перевязи через плечо для пистолетных или револьверных патронов. Гусарская лядунка.

ЛЯ́ЖЕШЬ. см. лечь.

ЛЯ́ЖКА, ляжки, жен. Мясистый покров бедренной кости у животных и человека.

ЛЯЗГ, лязга, мн. нет, муж.
1. Шум, производимый металлическим предметом при ударе обо что-нибудь. Лязг цепей. Подковы с лязгом ударялись о мостовую.
2. Звук, производимый ударяющимися друг о друга зубами. Лязг зубов.

ЛЯ́ЗГАТЬ, лязгаю, лязгаешь, несов.
1. чем. Производить лязг посредством чего-нибудь. Лязгать цепью. Лязгать подковой. Лязгать зубами.
2. без доп. Производить лязг, ударяясь обо что-нибудь или друг о друга. Лязгают подковы. Лязгают цепи. Лязгают листы железа. Лязгают зубы.

ЛЯ́ЗГНУТЬ, лязгну, лязгнешь. однокр. к лязгать. «За церковною оградой лязгнуло железо.» Багрицкий.

ЛЯ́МЗИТЬ, лямзю, лямзишь, несов. (к слямзить), что (прост. вульг.). Красть, таскать исподтишка.

ЛЯ́МКА, лямки, жен. Широкий ремень, кусок плотной холстины или толстая бечева, перекидываемые через плечо и служащие для тяги или носки тяжестей. «Он соскакивал с постели и, размахивая руками, показывал мне, как ходят бурлаки в лямках.» М.Горький.
• ... Статья полностью

ЛЯ́МОЧНЫЙ, лямочная, лямочное. прил. к лямка.

ЛЯП. см. тяп.

ЛЯ́ПАННЫЙ, ляпанная, ляпанное; ляпан, ляпана, ляпано (прост.). прич. страд. прош. от ляпать.

ЛЯ́ПАТЬ, ляпаю, ляпаешь, несов., что (прост.).
1. (совер. наляпать). Делать наспех, кое-как, плохо (пренебр.). Ляпает картину за картиной.
2. ... Статья полностью

ЛЯ́ПАТЬСЯ, ляпаюсь, ляпаешься (прост.). несов. к ляпнуться.

ЛЯ́ПИС, ляписа, мн. нет, муж. (от лат. lapis infernalis — адский камень) (хим., мед.). Кристаллическая соль азотнокислого серебра, применяется в медицине для прижиганий. Прижечь ляписом.

ЛЯ́ПИС-ЛАЗУ́РЬ, ляпис-лазу́ри, мн. нет, жен. (от лат. lapis — камень и слова лазурь) (горн., живоп.). Ценный минерал синего цвета; то же, что лазуревый камень.

ЛЯ́ПИСНЫЙ, ляписная, ляписное (хим., мед.). прил. к ляпис. Ляписный кристалл. Ляписные прижигания.

ЛЯ́ПНУТЬ, ляпну, ляпнешь, совер. (к ляпать) (прост.).
1. что, о чем и без доп. Сказать что-нибудь бестактно, неожиданно, некстати (фам. ... Статья полностью

ЛЯ́ПНУТЬСЯ, ляпнусь, ляпнешься, совер. (к ляпаться) (прост.).
1. Упасть, шлепнуться. Ляпнуться на спину. Снаряд ляпнулся прямо в середину окопа.
2. Ушибиться обо что-нибудь. Ляпнулся об стену.

ЛЯ́ПСУС, ляпсуса, муж. (лат. lapsus — падение). Ошибка, промах, непроизвольное упущение.

ЛЯ́РВА, лярвы, жен. (лат. larva) (книж.). В представлении древних, а также в демонологии средних веков — призрак трагически умершего человека.

ЛЯРД, лярда, муж. (англ. lard) (неол.). Торговое название топленого свиного сала.

ЛЯ́СНИЧАТЬ, лясничаю, лясничаешь, несов. (прост.). Пустословить, заниматься пустыми разговорами, шутливой болтовней.

ЛЯ́СЫ. Только в выражении: точить лясы (разг.) — болтать пустяки, заниматься шутливой болтовней. «Лясы точат, людей морочат.» погов. (Лясы, предположительно, — то же, что балясы, балясина; см. эти слова.)

ЛЯТЕ́НТНЫЙ. см. латентный.

ЛЯХ, ляха, муж.
1. Поляк (устар.). «Не то беда, что ты поляк: Костюшко — лях, Мицкевич — лях, беда, что ты Видок-Фиглярин.» Пушкин.
2. мн. Употребляющееся иногда в науке название польских племен (этногр., ист.).

ЛЯ́ШКА, и (устар.). женск. к лях.

ЛЯ́ШСКИЙ, ляшская, ляшское.
1. Польский (устар.). Ляшские обычаи.
2. прил. к ляхи (см. лях во 2 знач.; этногр., ист.). Ляшские племена.


М

М (произн. м или эм). см. эм.

МАВЗОЛЕ́Й, мавзолея, муж. (греч. Mausoleion — название памятника царю Мавзолу в муж. Азии в 4 в. до н.э. ... Статья полностью

МАВРИТА́НКА, мавританки (ист.). женск. к мавр (см. мавры).

МАВРИТА́НСКИЙ, мавританская, мавританское (ист.). прил. к Мавритания (древнее и средневековое название северо-зап. части Африки). муж. воин.
• ... Статья полностью

МА́ВРСКИЙ, маврская, маврское, (ист.). прил. к мавр.

МА́ВРЫ, мавров, ед. мавр, мавра, муж. (ист.). Хамитская народность Северной Африки, составляющая основное население современного Марокко, усвоившая в 8 веке н.э. ... Статья полностью

МАГ, мага, муж. (греч. magos от перс. mug — огнепоклонник) (книж.).
1. Волшебник, чародей, владеющий тайнами магии.
2. первонач. ... Статья полностью

МАГАЗЕ́Я, магазеи, жен. (обл. устар.) То же, что магазин во 2 знач.

МАГАЗИ́Н (магазин неправ.). Магазина, муж. (араб. мн. — амбары, склады).
1. Помещение, приспособленное для розничной продажи товаров; большая лавка. Универсальный магазин. Писчебумажный магазин.
2. ... Статья полностью

МАГАЗИ́НКА, магазинки, жен. (воен.). Магазинное ружье.

МАГАЗИ́ННЫЙ, магазинная, магазинное.
1. прил. к магазин в 1 и 2 знач. Магазинный счет. Магазинная вывеска. Магазинный сторож.
2. Снабженный магазином, имеющий магазин ... Статья полностью

МАГАЗИ́НЩИК, магазинщика, муж.
1. Владелец магазина (разг. устар.).
2. Вор-взломщик, обкрадывающий магазины (вор.).

МАГАЗИ́НЩИЦА, магазинщины, жен. (разг. устар.). Служащая магазина.

МАГАРА́ДЖА, магараджи, муж. (санскр. maharaja, букв. Великий царь). Великий раджа — высший титул владетельных князей в Индии.

МАГАРЫ́Ч (или могарыч), магарыча, муж. (араб. — расходы, издержки) (прост. устар.). Угощение, которое устраивает сторона, получившая барыш в торговой сделке. Распить магарыч.
| ... Статья полностью

МАГАРЫ́ЧНИЧАТЬ (или могарычничать) [шн], магарычничаю, магарычничаешь, несов. (обл. и прост. устар.). Заниматься вымогательством магарычей, распивать магарычи.

МАГДЕБУ́РГСКИЙ, магдебургская, магдебургское. прил. к Магдебург (город в Германии).
• Магдебургское право (ист.) — форма городского самоуправления в период средневековья, существовавшая в Германии, Польше, Литве и польской Украине. Магдебургские полушария (физ. ... Статья полностью

МАГИ́ЗМ, магизма, мн. нет, муж. (греч. magismos) (книж. устар.). Магия, волшебство.

МА́ГИК, магика, муж. (книж. устар.). Маг. «Главою помавал, как некий древний магик, и диким зверем завывал широкоплечий трагик.» Некрасов.

МАГИ́СТЕРСКИЙ, магистерская, магистерское. (книж.).
1. (оба удар.). прил. к магистр в 1 знач. (дорев. ... Статья полностью

МАГИ́СТЕРСТВО, магистерства, мн. нет, ср. (книж.).
1. (оба удар.). Звание, ученая степень магистра (дорев.).
2. (удар. магистерство). Власть, правление магистра (во 2 знач.; ист.).

МАГИ́СТР, магистра, муж. (лат. magister — учитель) (книж.).
1. Первая ученая степень, присуждавшаяся университетами и духовными академиями лицам, выдержавшим специальный экзамен и публично защитившим диссертацию (дорев. ... Статья полностью

МАГИСТРА́ЛЬ, магистрали, жен. (лат. magistralis — направляющий).
1. Главное направление, основная линия в путях сообщения (спец.). Сибирская железнодорожная магистраль. Водная магистраль.
2. ... Статья полностью

МАГИСТРА́ЛЬНЫЙ, магистральная, магистральное (спец.). прил. к магистраль. Магистральный путь. Магистральный кабель.

МАГИСТРА́НТ, магистранта, муж. (книж. дорев.). Кандидат на получение ученой степени магистра (называвшийся так в период времени от экзамена до защиты диссертации).

МАГИСТРА́Т, магистрата, муж. (лат. magistratus).
1. В России от Петра I до периода 1864 г. — 1885 г. ... Статья полностью

МАГИСТРА́ТСКИЙ, магистратская, магистратское, (ист. и загр.). прил. к магистрат в 1 знач. Магистратский чиновник.

МАГИСТРАТУ́РА, магистратуры, мн. нет, жен. (от лат. magistratus) (офиц. ист. и загр.).
1. ... Статья полностью

МАГИ́ЧЕСКИЙ, магическая, магическое (книж.).
1. прил., по знач. связанное с магией. Жесты шамана имели магическое значение. Магические приемы.
2. перен. ... Статья полностью

МА́ГИЯ, магии, мн. нет, жен. (греч. mageia) (книж.). Наиболее грубая, первобытная форма религии, колдовство, система определенных действий и слов, посредством которых, по представлениям древних и народов с примитивной культурой, можно подчинить себе т.н. ... Статья полностью

МА́ГМА, магмы, жен. (греч. magma) (геол.). Расплавленная масса под твердой земной корой.

МАГМАТИ́ЧЕСКИЙ, магматическая, магматическое (геол.). прил. к магма; состоящий из магмы. Магматические породы.
| Расплавленный, жидкий. Магматическое состояние породы.

МАГНА́Т, магната, муж. (от лат. magnatus).
1. В древнем Риме — Крупный и политически влиятельный богач (ист.).
2. В Польше и Венгрии — Крупный помещик.
3. перен. ... Статья полностью

МАГНА́ТСКИЙ, магнатская, магнатское. прил. к магнат.

МАГНЕЗИА́ЛЬНЫЙ, магнезиальная, магнезиальное (минер.). Содержащий магнезию. Магензиальный шпат. Магнезиальная селитра.

МАГНЕ́ЗИЯ, магнезии, жен. (хим.). Белый порошок, представляющий собой окись магния или соль магния. Жженая магнезия (безводная окись магния). Белая магнезия (соль магния). (По названию местности в древней Греции Magnesia).

МАГНЕТИЗА́ЦИЯ, магнетизации, мн. нет, жен. (устар.). Действие по гл. магнетизировать.

МАГНЕТИЗЁР, магнетизёра, муж. (франц. magnétiseur от греч. magnetis — магнит) (устар.). Гипнотизер.

МАГНЕТИЗЁРСКИЙ, магнетизёрская, магнетизёрское (устар.). прил. к магнетизер. Магнетизерский прием.

МАГНЕТИЗЁРСТВО, магнетизёрства, мн. нет, ср. (устар.). отвл. сущ. к магнетизерский; искусство гипнотического внушения.

МАГНЕТИЗИ́РОВАННЫЙ, магнетизированная, магнетизированное; магнетизирован, магнетизирована, магнетизировано (устар.). прич. страд. прош. от магнетизировать.

МАГНЕТИЗИ́РОВАТЬ, магнетизирую, магнетизируешь, несов., кого-что (франц. magnétiser от греч. magnetis — магнит) (устар.). Гипнотизировать.

МАГНЕТИ́ЗМ, магнетизма, мн. нет, муж. (от греч. magnetis — магнит).
1. Свойство магнита (в 1 знач.; физ. ... Статья полностью

МАГНЕТИ́Т, магнетита, мн. нет, муж. (минер.). То же, что магнитный железняк.

МАГНЕТИ́ЧЕСКИЙ, магнетическая, магнетическое.
1. прил. к магнетизм в 1 знач. (физ.). Магнетические явления.
2. Гипнотический, исполненный магнетизма (во 2 знач. ... Статья полностью

МАГНЕ́ТО, нескл., ср. (тех.). Электромагнитный прибор в двигателях внутреннего сгорания, служащий для образования искры, зажигающей горючую смесь.

МАГНЕТО́Н, магнетона, муж. (физ.). Элементарное количество магнетизма (по аналогии с электроном).

МА́ГНИЕВЫЙ, магниевая, магниевое (хим.). прил. к магний. Магниевая вспышка. Магниевые сплавы.

МА́ГНИЙ, магния, мн. нет, муж. (ново-лат. magnium) (хим.). Мягкий серебристо-белый металл, горящий белым ослепительным пламенем. Группа снята вечером при вспышке магния.

МАГНИ́Т, магнита, муж. (греч. magnetis, по новогреч. e произн., как i).
1. Кусок железной руды или стали, обладающий свойством притягивать одни тела (железо, сталь, никель и др. ... Статья полностью

МАГНИ́ТИК, магнитика, муж.
1. уменьш. к магнит (разг.).
2. Молекулярный магнит, мельчайшая магнитная частица, из совокупности которых состоит магнит (физ.).

МАГНИ́ТИТЬ, магничу, магнитишь, несов. (к намагнитить), что (спец.). Сообщать какому-нибудь телу свойства магнита.

МАГНИ́ТНЫЙ, магнитная, магнитное (физ.).
1. прил. к магнит. Магнитные свойства. Магнитное поле (пространство вокруг магнита, в котором обнаруживается его действие).
| ... Статья полностью

МАГНИТО́ЛОГ, магнитолога, муж. (спец.). Ученый, специалист по исследованию магнитных явлений.

МАГНИ́ЧЕННЫЙ, магниченная, магниченное; магничен, магничена, магничено (спец.). прич. страд. прош. от магнитить.

МАГНИ́ЧУ, магнитишь. наст. от магнитить.

МАГНО́ЛИЕВЫЙ, магнолиевая, магнолиевое (бот.). прил. к магнолия.
| в знач. сущ. магнолиевые, магнолиевых, ед. магнолиевое, магнолиевого, ср. Семейство растений.

МАГНО́ЛИЯ, магнолии, жен. Большое декоративное дерево или куст с крупными красивыми цветами. (По имени франц. ботаника 17 — 18 в. Magnol.)

МАГО́, нескл., жен. (франц. magot) (зоол.). Порода небольших бесхвостых обезьян.

МАГО́Г, МАГОГА. см. гог.

МАГО́ГА

МАГОМЕТА́НИН, магометанина, муж. Последователь магометанской религии; то же, что мусульманин.

МАГОМЕТА́НКА, магометанки. женск. к магометанин; то же, что мусульманка.

МАГОМЕТА́НСКИЙ, магометанская, магометанское. прил. к магометанство; то же, что мусульманский. Магометанская религия.

МАГОМЕТА́НСТВО, магометанства, мн. нет, ср. Религия, распространенная преим. среди тюркских народностей; то же, что мусульманство ... Статья полностью

МАДА́М, нескл., жен. (франц. madame).
1. Слово, присоединяемое к фамилии замужних женщин аристократического, буржуазного круга в знач. госпожа (дорев. ... Статья полностью

МАДА́МА, мадамы, жен. (от франц. madame) (прост. стар.). То же, что мадам в 3 и 4 знач. ... Статья полностью

МАДАПОЛА́М и (разг.) мадеполам, мадеполама, мн. нет, муж. Белая хлопчатобумажная ткань, сорт миткаля высшего качества, идущая преим. на белье. (От названия города в Индии Madhavapalam.)

МАДЕМУАЗЕ́ЛЬ и МАДМУАЗЕ́ЛЬ [зэ], жен. (франц. mademoiselle) (дорев.).
1. нескл. Слово, присоединяемое к фамилии девушки аристократического, буржуазного круга, в знач. ... Статья полностью

МАДЕПОЛА́М, мадеполама, муж. см. мадаполам.

МАДЕ́РА, мадеры, мн. нет, жен. Сорт крепкого виноградного вина. (По имени о. Мадейра.)

МАДЖА́РА, маджары, жен. см. мажара.

МАДМУАЗЕ́ЛЬ. см. мадемуазель.

МАДО́ННА, мадонны, жен. (итал. madonna, букв. моя госпожа). Название богоматери у католиков.
| Изображение богоматери (преим. в произведениях зап. ... Статья полностью

МАДРИГА́Л, мадригала, муж. (франц. madrigal).
1. Небольшое лирическое стихотворение, посвященное обычно даме и восхваляющее ее (ист. лит. ... Статья полностью

МАДРИГА́ЛЬНЫЙ, мадригальная, мадригальное (ист. лит. и устар.). прил. к мадригал. «Скажу без блесток мадригальных.» Пушкин.

МАДЬЯ́РКА, мадьярки. женск. к мадьяр (см. мадьяры).

МАДЬЯ́РСКИЙ, мадьярская, мадьярское. прил. к мадьяры. Мадьярский язык.

МАДЬЯ́РЫ, мадьяр, ед. мадьяр, мадьяра, муж. Народ угрофинской группы, составляющий основное население Венгрии.

МАЁВКА, маёвки, жен.
1. В дорев. России — нелегальное собрание рабочих, устраиваемое за городом в день 1-го мая. Маевки преследовались царской полицией.
2. Первомайская демонстрация рабочих.

МАЁВНИЧАТЬ, маёвничаю, маёвничаешь, несов. (разг.). Устраивать, справлять маевку (в 1 знач.).

МАЕТА́ (или маята), маеты, мн. нет, жен. (прост.). Изнуряющая, длительная работа; надоедливое, хлопотливое занятие. Маета мне с ним!

МАЕ́ТНОСТЬ, маетности, жен. (польск.) (устар. и обл.). Поместье, имение.

МАЖА́РА и МАДЖА́РА, маджары, жен. В Крыму и на северном Кавказе — большая длинная телега с решеткой из палок по бокам, запрягаемая парой лошадей или волов.

МАЖО́Р, мажора, муж. (франц. majeur от лат. major — больший).
1. Тональность, строй гаммы, характеризующийся такой последовательностью тонов в восходящем порядке: тон, тон, полутон, тон, тон, тон, полутон (муз. ... Статья полностью

МАЖОРДО́М, мажордома, муж. (франц. majordomo от лат. major — главный и domus — дом) (ист.).
1. В эпоху раннего средневековья — министр королевского двора (ист. ... Статья полностью

МАЖОРИТА́РНЫЙ, мажоритарная, мажоритарное (франц. majoritaire) (юр.). прил., по знач. связанною с такой системой избирательного права, при которой в число избранных могут попасть лишь кандидаты, получившие большинство голосов в данном избирательном округе. Мажоритарное представительство (в отличие от пропорционального). Мажоритарные выборы.

МАЖО́РНЫЙ, мажорная, мажорное; мажорен, мажорна, мажорно.
1. только полн. прил. к мажор (муз.). Мажорная гамма. Мажорный тон.
2. ... Статья полностью

МА́ЖУ, мажусь, мажешь, мажешься. наст. от мазать, мазаться.

МАЗ1, мазу, муж., употр. преим. в род. (от франц. masse, под влиянием русского "мазать") (прост. спец. ... Статья полностью

МАЗ2 и мазик, мазика, муж. (итал. mazza, букв. палка) (спец.). Бильярдный кий особого устройства или особое приспособление, надеваемое на конец кия, для придания ему устойчивости и облегчения игры.

МА́ЗАЛЬЩИК, мазальщика, муж. (спец.). Рабочий, занимающийся смазкой чего-нибудь. Мазальщик кожи (в кожевенном производстве). Мазальщик в типографии.

МА́ЗАЛЬЩИЦА, мазальщицы (спец.). женск. к мазальщик. Мазальщица подкладки для калош (в резиновом производстве). Мазальщица на табачной фабрике.

МА́ЗАНКА, мазанки, жен. (обл.). Строение, изба из глины, сырцового кирпича или тонкого дерева, обмазанного глиной.

МА́ЗАНКОВЫЙ, мазанковая, мазанковое (обл.). прил. к мазанка; в виде мазанки. Мазанковый домик.

МА́ЗАННЫЙ, мазанная, мазанное; мазан, мазана, мазано. прич. страд. прош. от мазать.

МАЗАНУ́ТЬ, мазну, мазнёшь, однокр., кого-что (прост. вульг.). То же, что мазнуть.

МА́ЗАНЫЙ, мазаная, мазаное.
1. Грязный, испачканный (прост.). Мазаная рубаха.
2. Глинобитный, сделанный из глины, сырцового кирпича (обл.). Мазаная хата. Мазаный пол.
3. ... Статья полностью

МА́ЗАТЬ, мажу, мажешь, несов.
1. кого-что. Покрывать чем-нибудь жидким или жирным. Мазать хлеб маслом. Мазать рану иодом. Мазать хату, избу (обмазывать глиной, белить; обл.).
2. кого-что. ... Статья полностью

МА́ЗАТЬСЯ, мажусь, мажешься, несов.
1. возвр. к мазать в 1 и 2 знач. Мазаться целительной мазью. Крась, но старайся не мазаться.
2. (совер. ... Статья полностью

МАЗДЕИ́ЗМ [дэ], маздеизма, мн. нет, муж. (от перс. Ahura-Mazda, имени доброго начала, Ормузда, в др.-перс. религии) (ист. рел.). Древне-персидская огнепоклонническая религия, основанная Зороастром.

МАЗЕОБРА́ЗНЫЙ, мазеобразная, мазеобразное; мазеобразен, мазеобразна, мазеобразно (спец.). Подобный мази. Мазеобразная консистенция полужидких тел.

МА́ЗИК, мазика, муж. см. маз.

МАЗИ́ЛА, мазилы, муж. и жен. (прост.).
1. Плохой неумелый живописец (пренебр.). Заказали вывеску какому-то мазиле.
2. Тот, кто промазывает, мажет ... Статья полностью

МАЗИ́ЛКА, мазилки, муж. и жен.
1. муж. и жен. (прост.). То же, что мазила, в 1 знач. ... Статья полностью

МА́ЗКА, мазки, мн. нет, жен. (спец.). Действие по гл. мазать в 1 знач.; смазывание. Мазка кож.

МА́ЗКИЙ, мазкая, мазкое; мазок, мазка, мазко (прост.). Такой, о который можно измазаться, испачкаться. Стены мазкие: они недавно выкрашены.

МАЗЛО́, мазла, мн. мазлы, мазлов, ср. (прост. презр., вульг.). То же, что мазила во 2 знач.

МАЗНИ́ЦА, мазницы, жен. (спец.). Деревянная или глиняная посудина для дегтя.

МАЗНУ́ТЬ, мазну, мазнёшь, однокр.
1. однокр. к мазать в 1 и 2 знач. (разг.).
2. перен., кого-что. Ударить (прост. вульг.).

МАЗНЯ́, мазни, мн. нет, жен. (разг. фам. пренебр.).
1. Неумелое, неряшливое рисование, пачкотня. Довольно мазней заниматься!
| ... Статья полностью

МАЗО́К, мазка, муж.
1. Наложение краски отрывистым движением кисти, а также самая полоса краски, накладываемая кистью (живоп.). Смелый мазок. Грубые мазки. Писать мазками.
2. ... Статья полностью

МАЗОХИ́ЗМ, мазохизма, мн. нет, муж. (мед.). Вид извращения полового чувства. (По имени австрийского писателя Захер-Мазоха, страдавшего этим пороком.)

МАЗУ́РИК, мазурика, муж. (прост. бран.). Вор, жулик, плут.

МАЗУ́РИНА, мазурины, жен. (охот.). У собак — пятно другого цвета на шерсти. Пегая борзая с мазуринами.

МАЗУ́РКА1, мазурки, жен. (польск. mazurek).
1. Польская национальная пляска Мазуров с трехдольным тактом, а также салонный танец того же характера.
| Музыка, под которую пляшут или танцуют мазурку.
2. ... Статья полностью

МАЗУ́РКА2, мазурки, жен. (польск. mazurek). Пирожное, сладкая лепешка продолговатой формы из миндаля, с орехами и пряностями.

МАЗУ́РКА3, мазурки. женск. к мазур (см. мазуры).

МАЗУ́РНИЧАТЬ, мазурничаю, мазурничаешь, несов. (прост.). Плутовать, мошенничать, быть мазуриком.

МАЗУ́РНИЧЕСКИЙ, мазурническая, мазурническое (прост. презр.). прил. к мазурик. Свойственный мазурикам. Мазурнические приемы.

МАЗУ́РНИЧЕСТВО, мазурничества, мн. нет, ср. (прост. презр.). Поведение, поступок мазурика.

МАЗУ́РОЧНЫЙ, мазурочная, мазурочное. прил. к мазурка1. Мазурочный мотив.

МАЗУ́РСКИЙ, мазурская, мазурское. прил. к мазуры. Мазурское наречие.

МАЗУ́РЫ, мазуров, ед. мазур, мазура, муж. Польское племя, живущее в Восточной Пруссии и Мазовии (область Польши) и говорящее на особом наречии польского языка.

МАЗУ́Т, мазута, мн. нет, муж. (от араб. makhzulat — отбросы) (тех.). Нефтяные остатки, получаемые после отгонки из нефти керосина, бензина и газолина; то же, что горючее масло. Топливный мазут. Смазочный мазут. Мазут масляный.

МАЗУ́ТНЫЙ, мазутная, мазутное (тех.). прил. к мазут. Мазутные масла.

МА́ЗЧИК, мазчика, муж. (прост. спец.). Тот, кто держит мазу в игре.

МАЗЬ, мази, жен.
1. Густая смесь жиров с лекарственными веществами, служащая для втирания в кожу или смазывания ее. Цинковая мазь. Серная мазь. «Мазями да каплями тут не поможешь.» Чехов.
2. Густое вещество для смазки чего-нибудь. Колесная мазь. Сапожная мазь.
• ... Статья полностью

МАЗЮ́КАТЬ, мазюкаю, мазюкаешь, несов. (к намазюкать) (фам. шутл., неод.). То же, что мазать во 2 и 3 знач.

МАИ́С, маиса, мн. нет, муж. (амер. mahiz) (бот., с.-х.). Хлебное растение, то же, что кукуруза.

МАИ́СОВЫИ, маисовая, маисовое (бот., с.-х.). прил. к маис; из маиса. Маисовый хлеб. Маисовое масло. Маисовая лепешка.

МАЙ, майя, муж. (лат. maius). Пятый месяц календарного года. Май — последний весенний месяц.
• Первое мая (П прописное) (первый май неправ.) — праздник международной солидарности пролетариата, установленный в 1889 г. ... Статья полностью

МАЙДА́Н, майдана, муж. (араб. majdan — площадь).
1. На юго-востоке и юге СССР — рынок, рыночная площадь.
2. Игорный притон на базаре (обл.).
3. ... Статья полностью

МАЙДА́НИТЬ, майданю, майданишь, несов. (вор.). Быть майданщиком.

МАЙДА́ННЫЙ, майданная, майданное. прил. к майдан. Майданная яма. Майданный курган.

МАЙДА́НЩИК, майданщика, муж. (вор.). Арестант, занимающийся тайной продажей водки в тюрьме, содержатель игорного притона.

МА́ЙКА1, майки, жен. (неол.). Летняя трикотажная рубашка без рукавов или с короткими рукавами.

МА́ЙКА2, майки, жен. (зоол.). Бескрылый жук с длинным телом, питающийся растениями.

МА́ЙНА1, майны, жен. (обл.). Полынья, широкая трещина на льду, прорубь.

МА́ЙНА2, межд. (от итал. ammaina — убирай паруса) (мор.). Командное слово в знач.: опускай! Майна паруса! (убирай паруса). срн. вира.

МА́ЙНИК, майника, муж. (бот.). Лесное растение из породы лилий с мелкими белыми цветами.

МАЙО́ЛИКА, майолики, жен. (итал. maiolica) (иск.).
1. только ед. Обожженная глина, покрытая непрозрачной глазурью и рисунком.
2. Изделие из этой глины. Выставка итальянских майолик.

МАЙО́ЛИКОВЫЙ, майоликовая, майоликовое (иск.). прил. к майолика; из майолики. Майоликовые изделия.

МАЙОНЕ́З [нэ], майонеза, муж. (франц. mayonaise) (кул.). Густой соус из взбитых яичных желтков, прованского масла, уксуса и пряностей.
| Холодное кушанье из рыбы или дичи с гарниром из овощей, залитых этим соусом.

МАЙО́Р, майора, муж. (лат. major — больший) (воен.).
1. Четвертое командирское звание в сухопутных и воздушных силах СССР.
| ... Статья полностью

МАЙОРА́Н, майорана, муж. (итал. maiorana) (бот.). Душистое травянистое растение с красными или белыми цветами, употребляемое в парфюмерных изделиях и в качестве пряности.

МАЙОРА́НОВЫЙ, майорановая, майорановое (бот., тех.). прил. к майоран; добытый из майорана. Майорановое масло.

МАЙОРА́Т, майората, муж. (нем. Majorat от лат. major — больший) (юр.).
1. только ед. ... Статья полностью

МАЙОРА́ТНЫЙ, майоратная, майоратное (юр.). прил. к майорат. Майоратное наследование. Майоратное имение.

МАЙОРА́ТСТВО, майоратства, мн. нет, ср. (юр. устар.). То же, что майорат в 1 знач.

МАЙО́РСКИЙ, майорская, майорское. прил. к майор. Майорский чин. Майорское звание.

МАЙО́РША, майорши, жен. (прост. устар.). Жена майора.

МА́ЙСКИЙ, майская, майское. прил. к май; случающийся, происходящий в мае. Майское гулянье. Майский парад.
| Весенний, теплый (разг.). Майская погода. Майский день. Майский воздух.
• Майский жук или майский хрущ — небольшой черный жук, появляющийся обычно весной.

МАК, мака, муж.
1. Травянистое растение с длинным стеблем и крупными яркими, чаще красными цветами, дающее плод в виде коробочки, наполненной мелкими семенами. На клумбах пестрели пионы и маки. Пунцовый мак. Красный, как мак.
2. только ... Статья полностью

МАКАДА́М, макадама, муж. (спец.).
1. Шоссе из мелкого щебня.
2. Щебень для мостовых, шоссе. (По имени изобретателя такого шоссе, англ. инженера Mac Adam).

МАКА́КА, макаки, жен. (афр. Macaquo) (зоол.). Небольшая обезьяна из породы собакообразных, живущая в Индии и Индо-Китае.

МА́КАЛЬ, макаля, муж. (спец.). Рабочий макательного производства.

МАКА́ЛЬНЫЙ, макальная, макальное (тех.). То же, что макательный. Макальная машина (для выделки спичечных головок).

МАКА́ЛЬЩИК, макальщика, муж. (спец.). То же, что макаль.

МА́КАНЕЦ, маканца, муж. (обл.).
1. Пышка, лепешка, обмакнутая в масло.
2. Моченый лен.

МАКА́НИЕ, макания, мн. нет, ср. Действие по гл. макать. Макание свеч.

МА́КАННЫЙ, маканная, маканное; макан, макана, макано (тех.). прич. страд. прош. от макать.

МА́КАНЫЙ, маканая, маканое (тех.). Изготовленный маканием. Маканые (или макательные) резиновые изделия. Маканые свечи.

МАКА́О, нескл., ср.
1. Род азартной карточной игры.
2. Вид длиннохвостого попугая (зоол.). (По имени португальской колонии в Китае Макао.)

МАКАРОНИ́ЗМ, макаронизма, муж. (франц. macaronisme) (лит.).
1. Иностранное слово или выражение, механически, в неизмененном виде внесенное в речь, напр. ... Статья полностью

МАКАРО́НИНА, макаронины, жен. (прост.). Одна штука макарон. Длинная макаронина.

МАКАРОНИ́ЧЕСКИЙ, макароническая, макароническое (франц. macaronique) (лит.). С макаронизмами; шуточный, комический вследствие макаронизмов. Макаронический стиль. Макароническое стихотворение.

МАКАРО́ННИК, макаронника, муж. (кул.). Запеканка из макарон.

МАКАРО́ННЫЙ, макаронная, макаронное.
1. прил. к макароны. Макаронная фабрика.
2. С макаронами, из макарон. Макаронный суп.

МАКАРО́НЫ, макарон, ед. нет (итал. maccheroni). Пищевой продукт из пресного пшеничного теста, высушенного в виде трубочек.

МАКА́ТЕЛЬНЫЙ, макательная, макательное (тех.).
1. прил. к макание; изготовляемый маканием. Макательное производство. Макательные резиновые изделия.
2. Служащий для изготовления таких изделий. Макательный аппарат.

МАКА́ТЬ (и редк. мокать), макаю; макаешь, несов.
1. что во что. Опускать во что-нибудь жидкое или сыпучее (разг.). Макать перо в чернила. Макать сухарь в чай.
2. что. ... Статья полностью

МАКА́ТЬСЯ (и редк. мокаться), макаюсь, макаешься, несов. страд. к макать.

МАКВИ́С, маквиса, мн. нет, муж. (от франц. maquis или makis) (бот.). Заросль вечнозеленых кустарников в прибрежных местностях.

МА́КВИСОВЫЙ, маквисовая, маквисовое (бот.). прил. к маквис.

МАКЕ́Т, макета, муж. (франц. maquette) (спец.). Модель чего-нибудь: предварительный образец. Макет декораций. Макет книги. Макет переплета.

МАКЕ́ТНЫЙ, макетная, макетное (спец.). прил. к макет. Макетная мастерская.

МА́КИ, нескл., муж. (франц. maki) (зоол.). Обезьяноподобное животное, живущее на Мадагаскаре, принадлежащее к лемурам (см. лемур во 2 знач.).

МАКИАВЕ́ЛЛЕВСКИЙ, макиавеллевская, макиавеллевское (книж.). Хитрый, двуличный (см. макиавеллизм). Макиавеллевская политика.

МАКИАВЕЛЛИ́ЗМ, макиавеллизма, мн. нет, муж. (полит.). Политика, направленная на создание диктаторской власти единоличного правителя в централизованном буржуазном государстве, беспринципно и цинично использующая все средства для достижения своей цели и подавляющая интересы широких общественных групп. (От имени Macchiavelli (1469-1527), итальянского политика эпохи Возрождения.)

МАКИАВЕЛЛИ́СТ, макиавеллиста, муж. (книж.). Последователь, сторонник макиавеллизма.

МАКИАВЕЛЛИСТИ́ЧЕСКИЙ, макиавеллистическая, макиавеллистическое (книж., полит.). прил. к макиавеллизм.

МАКИНТО́Ш, макинтоша, муж. Пальто из прорезиненной ткани. (По имени изобретателя этой ткани, шотландского химика Mac Intosh.)

МАКЛА́К1, маклака, муж. (устар. презр.). Посредник при мелких торговых сделках, перекупщик.
| Торговец подержанными вещами, старым платьем.

МАКЛА́К2 и маклок, маклока, муж. (обл.). Головка бедренной кости, мосол.

МАКЛА́ЧЕСКИЙ, маклаческая, маклаческое (устар. презр.). прил. к маклак1 и к маклачество.

МАКЛА́ЧЕСТВО, маклачества, мн. нет, ср. (устар. презр.). Занятие, профессия маклака.

МАКЛА́ЧИТЬ, маклачу, маклачишь, несов. (устар. прост. презр.). Заниматься маклачеством.

МАКЛА́ЧКА, маклачки (прост. презр.). женск. к маклак.

МА́КЛЕР, маклера, муж. (нем. Makler) (торг.). Профессиональный посредник между продавцом и покупателем при совершении торговых сделок на бирже. Биржевой маклер.
• Честный маклер (полит. ... Статья полностью

МАКЛЕРИ́ТЬ, маклерю, маклеришь, несов. (к смаклерить) (разг. неод. устар.). Стараться поживиться, занимаясь маклерством, маклачеством.

МА́КЛЕРСКИЙ, маклерская, маклерское (торг.). прил. к маклер и к маклерство. Маклерская книга. Маклерская записка.

МА́КЛЕРСТВО, маклерства, мн. нет, ср. (торг.). Профессия маклера, посредничество в биржевых сделках.

МА́КЛЕРСТВОВАТЬ, маклерствую, маклерствуешь, несов. (торг.). Заниматься маклерством.

МАКЛО́К, маклока, муж. см. маклак2.

МАКНУ́ТЬ (или мокнуть), макну, макнёшь (разг.). однокр. к макать.

МА́КОВ, макова, маково. кратк. формы от прил. маковый, в выражении: как маков цвет (разг., нар.-поэт.) — подобен яркокрасному цвету мака; символическое выражение цветущего вида, здоровья, румянца на лице. «Лицо твое, как маков цвет.» Пушкин.

МА́КОВИНА, маковины, жен. (обл.). Одно зернышко мака.

МА́КОВИЦА, маковицы, жен. (устар. и обл.). То же, что маковка.

МА́КОВКА, маковки, жен.
1. Плод мака в виде округлой коробочки, наполненной семенами (бот.). Раздавить маковку.
2. Церковная глава, купол круглой или овальной формы (разг. ... Статья полностью

МА́КОВНИК, маковника, муж. (обл.). Пирог с маком пли пряник из мака с медом.

МА́КОВЫЙ, маковая, маковое.
1. прил. к мак. Маковое поле. Маковое зернышко.
2. Сделанный из мака. Маковое масло. Маковое молоко.
| Посыпанный маком. Маковые булочки.
• Маковой росинки во рту не было (разг. фам.) — не ел, не пил ничего.

МАКРЕ́ЛЕВЫЙ, макрелевая, макрелевое (зоол.).
1. прил. к макрель.
2. в знач. сущ. макрелевые, макрелевых, ед. ... Статья полностью

МАКРЕ́ЛЬ, макрели, жен. (голл. makrell) (зоол.). Морская промысловая хищная рыба, водящаяся в Черном и др. морях; то же, что скумбрия. Консервированная макрель.

МАКРЕ́ЛЬНЫЙ, макрельная, макрельное (спец.). прил. к макрель. Макрельный завод. Макрельные консервы.

МАКРО... (от греч. makros — большой) (науч., тех.). Первая часть составных слов в знач. длинный, больших размеров, напр. макродиагональ, макроподия (чрезмерная величина ноги), макрорельеф (рельеф, видимый глазом).

МАКРОКЕФА́Л, МАКРОКЕФАЛИЯ. см. макроцефал, макроцефалия.

МАКРОКЕФА́ЛИЯ

МАКРОКО́СМ, макрокосма, мн. нет, муж. (от греч. makros — большой и kosmos — Мир) (науч.). Мир, вселенная (в прот. микрокосму).

МАКРОРАЙО́Н, макрорайона, муж. (экон.). Наибольшая единица, в которую можно объединить при районировании ряд местностей по каким-нибудь экономическим признакам. см. макро....

МАКРОСКОПИ́ЧЕСКИЙ, макроскопическая, макроскопическое (от греч. makros — большой и skopeo — смотрю) (науч.). Видимый невооруженным глазом (в отличие от микроскопического).

МАКРОЦЕФА́Л и МАКРОКЕФА́Л, макрокефала, муж. (этнол.). Человек с искусственно удлиненной головой, срн. макроцефалия.

МАКРОЦЕФА́ЛИЯ и МАКРОКЕФА́ЛИЯ, макрокефалии, мн. нет, жен. (от греч. makros — большой и kephale — голова) (этнол.). Удлиненность черепа, искусственно достигаемая путем особого бинтования головы новорожденных у некоторых народов с примитивной культурой.

МАКСА́, максы, мн. нет, жен. (фин. maksa — Печень) (обл.). Печень трески или налима, рыбьи потроха.

МАКСИ́М, максима, муж. (воен.). Станковый пулемет, стреляющий патронами, одинаковыми с трехлинейной винтовкой. (По имени изобретателя.)

МА́КСИМА, максимы, жен. (лат. maxima — наибольшая) (книж.). Правило поведения, выраженное в краткой формуле. Афоризмы и максимы.

МАКСИМАЛИ́ЗМ, максимализма, мн. нет, муж. (от лат. maximum — наибольшее) (ист. полит. ... Статья полностью

МАКСИМАЛИ́СТ, максималиста, муж. (ист. полит.). Сторонник максимализма, член максималистской группировки.

МАКСИМАЛИ́СТКА, максималистки (ист. полит.). женск. к максималист.

МАКСИМАЛИ́СТСКИЙ, максималисткая, максималисткое (ист. полит.). прил. к максимализм.

МАКСИМА́ЛЬНЫЙ, максимальная, максимальное (от лат. maximus — Наибольший). Наибольший, наивысший; предельный. Максимальная доза. Максимальный тариф. Максимальное напряжение. Максимально (нареч.) напряженный.
• ... Статья полностью

МА́КСИМУМ, максимума, муж. (лат. maximum — наибольшее).
1. Наибольшее, предельное количество; ант. минимум ... Статья полностью

МАКСУ́Н (или моксун) и муксун, муксуна, муж. (тат. muksum) (обл.). Рыба сибирских рек, сходная с сигом.

МАКУЛАТУ́РА, макулатуры, мн. нет, жен. (от лат. macula — пятно).
1. Типографский брак, плохо отпечатанные листы, идущие на обертку или переработку (тип.).
| ... Статья полностью

МАКУЛАТУ́РНЫЙ, макулатурная, макулатурное.
1. прил. к макулатура (тип.). Макулатурные листы.
2. перен. Являющийся макулатурой (во 2 знач.), бездарный (пренебр.). Макулатурный роман.

МАКУ́ХА, макухи, мн. нет, жен. (обл., с.-х.). Жмыхи семян масличных растений. Подсолнечная макуха. Конопляная макуха.

МАКУ́ША, макушки, жен. (обл.). То же, что макушка.

МАКУ́ШЕЧНЫЙ, макушечная, макушечное. прил. к макушка; находящийся на макушке.

МАКУ́ШКА, макушки, жен.
1. Верхняя оконечность, верхушка дерева, горы или какого-нибудь высокого предмета. «(Восходящее солнце) на макушки ракит золотыми потоками хлынуло.» И.Никитин.
2. Верхняя часть головы, точка, где разветвляются волосы (разг. ... Статья полностью

МАЛА́ГА, малати, мн. нет, жен. Сорт виноградного вина. (По имени города в Испании.)

МАЛА́ЙКА, малайки. женск. к малаец (см. малайцы).

МАЛА́ЙСКИЙ, малайская, малайское. прил. к малайцы. Малайский язык.

МАЛА́ЙЦЫ, малайцев, ед. малаец, малайца, муж. Коренное население островов Малайского архипелага.

МАЛАХА́Й, малахая, муж. (калмыц.) (обл.).
1. Большая шапка на меху с широкими наушниками, напр. у башкир и киргизов.
2. ... Статья полностью

МАЛАХИ́Т, малахита, мн. нет, муж. (от греч. malache — мальва). Минерал яркозеленого цвета, по химическому составу углекислая соль меди.

МАЛАХИ́ТОВЫЙ, малахитовая, малахитовое.
1. прил. к малахит; сделанный из малахита. Малахитовые колонны. Малахитовый столик.
2. перен. Зеленый, цвета малахита (поэт. ... Статья полностью

МАЛЕВА́ЛЬНЫЙ, малевальная, малевальное (спец.). Служащий для раскрашивания. Малевальный трафарет.

МАЛЁВАННЫЙ, малёванная, малёванное; малёван, малёвана, малёвано (обл. или разг. пренебр.). прич. страд. прош. от малевать.

МАЛЕВА́НЬЕ, малеванья, ср.
1. Действие по гл. малевать (обл. или разг. пренебр.).
2. ... Статья полностью

МАЛЕВА́ТЬ, малюю, малюешь, несов. (к намалевать), кого-что.
1. Раскрашивать, разрисовывать красками (обл.). Мальчик усердно малевал книжку. «Не так страшен чорт, как его малюют.» (посл. ... Статья полностью

МАЛЕВА́ТЬСЯ, малююсь, малюешься, несов. (разг. пренебр.).
1. страд. к малевать (обл.).
2. ... Статья полностью

МАЛЕ́ЙШИЙ, малейшая, малейшее. превосх. к малый; самый незначительный, самый маленький, самый пустячный. Не имел ни малейшего понятия о живописи. При малейшем толчке ваза упадет. От малейшей неприятности он приходит в уныние.

МАЛЁК, малька, муж. (обл. зоол.). Маленькая, только что образовавшаяся из икры личинка рыбы, малявка.

МАЛЕ́НЕЧКО, нареч. (прост. фам.). уменьш. к маленько. Подожди маленечко.

МА́ЛЕНЬКИЙ, маленькая, маленькое (разг.).
1. Небольшой по размерам, по величине; ант. большой. Маленькие ручки.
| Невысокий, низкорослый. Пальто на маленький рост. Маленький, толстенький человек.
2. ... Статья полностью

МАЛЕ́НЬКО, нареч. (прост.). Немного времени, самый короткий срок. Посплю маленько. Подожди маленько.
| Немного, чуть-чуть. «И дымком-то пахнет, и травой — и дегтем маленько.» А.Тургенев.

МАЛЁХОНЬКИЙ, малёхонькая, малёхонькое; малёхонек, малёхонька, малёхонько (прост., обл.). Очень маленький. Малехонькая рыбешка.

МАЛЕ́Ц, мальца, муж. (прост., обл.). Молодой парень, мальчик. Веселый малец.

МАЛЁШЕНЬКИЙ, малёшенькая, малёшенькое (прост., обл.). То же, что малехонький.

МА́ЛИВАТЬ, наст. не употр. (разг.). многокр. к молить.

МА́ЛИВАТЬСЯ, наст. не употр. (разг.). многокр. к молиться.

МАЛИ́К, малика, муж. (охот.). Заячий след на снегу.

МАЛИ́НА, малины, мн. нет, жен.
1. Ягодное кустарниковое растение из семейства розоцветных (бот.). Красная малина. Белая малина. Рассадить малину.
2. собир. ... Статья полностью

МАЛИ́НИНА, малины, жен. (прост.). Одна ягода малины.

МАЛИ́НКА, малинки, мн. нет, жен. (разг.). уменьш. к малина во 2 и 3 знач. Поесть бы малинки со сливками. Выпей малинки — и всё пройдет.

МАЛИ́ННИК, малинника, муж.
1. только ед. Кусты малины, заросль из кустов малины. Дети забрались в малинник. Густой малинник.
2. Любитель есть малину (обл.). Медведь-малинник.

МАЛИ́ННЫЙ, малинная, малинное. прил. к малина. Малинный запах. Малинный сок.
| То же, что малиновый в 1 знач. (разг.). Малинное варенье.

МАЛИ́НОВКА1, малиновки, жен. Небольшая певчая птичка. Лесная малиновка.

МАЛИ́НОВКА2, малиновки, мн. нет, жен. (разг.). Малиновая настойка, наливка.

МАЛИ́НОВЫЙ1, малиновая, малиновое.
1. Сделанный, приготовленный из малины. Малиновое варенье. Малиновая наливка.
2. Темнокрасный, цвета малины. Малиновый околыш. Малиновое сукно.
3. Очень приятный, весьма хороший (прост. ... Статья полностью

МАЛИ́НОВЫЙ2, малиновая, малиновое. Приятный, очень мягкий по тембру, преим. в выражении: малиновый звон.

МА́ЛИЦА, малицы, жен. (ненецк. malec). У народов крайнего севера — верхняя одежда из двух оленьих шкур: мехом внутрь и наружу, в виде рубахи с капюшоном и рукавицами.

МА́ЛИЧНЫЙ, маличная, маличное (этногр.). прил. к малица. Маличная рубаха.

МА́ЛКА, малки, жен. (тех.). Большой угольник, обычно подвижной или складной, для вычерчивания и измерения углов на строительных работах.

МА́ЛО, нареч.
1. Немного, в небольшом количестве, в небольшой степени. Мало говорит, да много делает. «Послушай, миленький, потешь меня хоть мало.» Грибоедов. «Я мало жил и наслаждался мало.» Пушкин.
| ... Статья полностью

МАЛО... (книж.). Первая часть сложных слов, в знач. нареч. мало, напр., малодоходный, малонаселенный, малообразованный. см. примечание к нареч. мало.

МАЛОАЗИА́ТСКИЙ и (устар. или спец.) МАЛОАЗИЙСКИЙ, малоазийская, малоазийское.
1. прил. к Малая Азия. Малоазиский берег.
2. Входит в состав зоологических названий, напр. малоазиатский тритон, малоазийская горлица, малоазийский дятел и др.

МАЛОАЗИ́ЙСКИЙ, см. малоазиа́тский.

МАЛОБЛАГОПРИЯ́ТНЫЙ, малоблагоприятная, малоблагоприятное; малоблагоприятен, малоблагоприятна, малоблагоприятно (книж.). Недостаточно благоприятный. Малоблагоприятные условия для созревания ягод.

МАЛОВА́ЖНЫЙ, маловажная, маловажное; маловажен, маловажна, маловажно. Не имеющий большого значения, важности, незначительный. Маловажная причина.

МАЛОВА́Т, маловата, маловато (разг.). Недостаточен по размерам, по величине. Это пальто ему маловато. Ростом маловат.

МАЛОВА́ТО, нареч. (разг.). Не совсем достаточно, несколько мало, немножко мало. Ума-то у него маловато. Маловато показалось, прикупил еще.

МАЛОВЕ́Р, маловера, муж. Человек, страдающий маловерием. Дать отпор нытикам и маловерам.

МАЛОВЕ́РИЕ, маловерия, мн. нет, ср. (книж.). Недостаток веры, убежденности в чем-нибудь.

МАЛОВЕ́РКА, маловерки (разг.). женск. к маловер.

МАЛОВЕ́РНЫЙ, маловерная, маловерное; маловерен, маловерна, маловерно (книж.). Страдающий маловерием.

МАЛОВЕРОЯ́ТНЫЙ, маловероятная, маловероятное; маловероятен, маловероятна, маловероятно (книж.). Сомнительный, внушающий мало доверия. Маловероятные слухи.

МАЛОВЕ́С, маловеса, муж. (торг.). Гиря недостаточного, сравнительно с нормой, веса.

МАЛОВЕ́СНЫЙ, маловесная, маловесное; маловесен, маловесна, маловесно (торг.). Очень легкий сравнительно с величиной объема. Маловесный груз.
| Недостаточный по весу. Маловесная гиря.

МАЛОВО́ДНЫЙ, маловодная, маловодное; маловоден, маловодна, маловодно. Имеющий мало воды; мало орошенный. Маловодные реки. Маловодная местность.

МАЛОВО́ДЬЕ, маловодья, мн. нет, ср.
1. Низкий уровень воды в реках, озерах; мелководье. Во время летнего маловодья речку переходят вброд.
2. Недостаток воды, орошения. Борьба с маловодьем.

МАЛОВРАЗУМИ́ТЕЛЬНЫЙ, маловразумительная, маловразумительное; маловразумителен, маловразумительна, маловразумительно (книж.). Недостаточно ясный, малопонятный. Маловразумительное изложение. Изложено маловразумительно (нареч.).

МАЛОВЫ́ГОДНЫЙ, маловыгодная, маловыгодное; маловыгоден, маловыгодна, маловыгодно (книж.). Не представляющий большой выгоды. Маловыгодная работа.

МАЛОГОВОРЯ́ЩИЙ, малоговорящая, малоговорящее (книж.). Не дающий ясного, определенного представления о чем-нибудь, недостаточно разъясняющий что-нибудь, мало выразительный.

МАЛОГОЛО́ВЫЙ, малоголовая, малоголовое; малоголов, малоголова, малоголово. С небольшой головой. Малоголовые муравьи.

МАЛОГРА́МОТНОСТЬ, малограмотности, мн. нет, жен. отвл. сущ. к малограмотный.
| Неуменье правильно читать и писать, недостаточная грамотность.

МАЛОГРА́МОТНЫЙ, малограмотная, малограмотное; малограмотен, малограмотна, малограмотно.
1. Недостаточно грамотный, плохо пишущий и читающий; необразованный. Малограмотное письмо. Малограмотный человек. Школа для малограмотных. Пишет малограмотно (нареч.).
2. ... Статья полностью

МАЛОДАРОВИ́ТЫЙ, малодаровитая, малодаровитое; малодаровит, малодаровита, малодаровито (книж.). Обладающий бедным, скудным дарованием. Малодаровитый писатель.

МАЛОДЕЙСТВИ́ТЕЛЬНЫЙ, малодействительная, малодействительное; малодействителен, малодействительна, малодействительно (книж.). Оказывающий малое действие, влияние на что-нибудь, приносящий мало пользы. Малодействительное средство.

МАЛОДЕ́РЖАННЫЙ

МАЛОДЕ́РЖАНЫЙ, МАЛОДЕРЖАННЫЙ, малодержанная, малодержанное (разг.). Недолго, немного бывший в употреблении. Малодержанный костюм.

МАЛОДО́ЙКА, малодойки, жен. (с.-х.). Корова с малым удоем, дающая мало молока.

МАЛОДО́ЙНЫЙ, малодойная, малодойное; малодоен, малодойна, малодойно (с.-х.). Дающий мало молока, с малым удоем. Малодойный скот.

МАЛОДОКАЗА́ТЕЛЬНЫЙ, малодоказательная, малодоказательное; малодоказателен, малодоказательна, малодоказательно (книж.). Не являющийся достаточным доказательством. Малодоказательный факт.

МАЛОДОСТОВЕ́РНЫЙ, малодостоверная, малодостоверное; малодостоверен, малодостоверна, малодостоверно (книж.). Не совсем достоверный. Малодостоверный рассказ.

МАЛОДОХО́ДНЫЙ, малодоходная, малодоходное; малодоходен, малодоходна, малодоходно (книж.). Приносящий небольшой доход, невыгодный. Малодоходное предприятие.

МАЛОДУ́ШЕСТВОВАТЬ, малодушествую, малодушествуешь, несов. (книж.). Быть малодушным, предаваться унынию, падать духом. Нельзя малодушествовать при неудачах.

МАЛОДУ́ШИЕ, малодушия, мн. нет, ср. (книж.). Нерешительность, безволие, упадок духа. Непростительное малодушие перед лицом опасности.

МАЛОДУ́ШНИЧАТЬ, малодушничаю, малодушничаешь, несов. (разг.). То же, что малодушествовать.

МАЛОДУ́ШНЫЙ, малодушная, малодушное; малодушен, малодушна, малодушно (книж.). Нерешительный, слабовольный, трусливый, обнаруживающий малодушие. Малодушный человек. Малодушный ответ. Поступил крайне малодушно (нареч.).

МАЛОЕ́ЖКА, малоежки, муж. и жен. (прост. шутл.) Тот, кто мало ест.

МАЛОЕ́ЗЖЕННЫЙ

МАЛОЕ́ЗЖЕНЫЙ, МАЛОЕЗЖЕННЫЙ [ежьже], малоезженная, малоезженное.
1. Такой, на котором мало ездили; недостаточно объезженный. Малоезженный жеребец. Продается малоезженная коляска.
2. Такой, по которому мало ездили; недостаточно наезженный и недостаточно утоптанный. Малоезженная дорога.

МАЛОЕ́ЗЖИЙ [ежьжи], малоезжая, малоезжее (нар.-поэт., обл.). Такой, по которому редко ездят. Ехали лесной, малоезжей дорогой.

МАЛОЗАМЕ́ТНЫЙ, малозаметная, малозаметное; малозаметен, малозаметна, малозаметно.
1. Плохо видимый, еле заметный. Малозаметное пятнышко.
2. Ничем не выделяющийся, не бросающийся в глаза, обыденный, рядовой. Малозаметный случай.

МАЛОЗАСЕЛЁННЫЙ, малозаселённая, малозаселённое. Скудно заселенный, бедный жителями. Малозаселённый край.

МАЛОЗЕМЕ́ЛЬЕ, малоземелья, мн. нет, ср. (экон.). Недостаточная обеспеченность землей, земельными угодьями. «...Аграрное движение имело одной из своих целей уничтожение малоземелья.» Сталин. В СССР нет малоземелья.

МАЛОЗЕМЕ́ЛЬНЫЙ, малоземельная, малоземельное (экон.). Имеющий недостаточное количество земли для обработки. Малоземельный крестьянин был в кабале у помещика и кулака.

МАЛОЗНАКО́МЫЙ, малознакомая, малознакомое; малознаком, малознакома, малознакомо. Немного, недостаточно или плохо знакомый. Малознакомые люди.

МАЛОЗНА́ЧАЩИЙ, малозначащая, малозначащее; малозначащ, малозначаща, малозначаще (книж.). Не имеющий большого значения, неважный. Малозначащий вопрос. Малозначащий разговор. Мало значащее обстоятельство.

МАЛОЗНАЧИ́ТЕЛЬНЫЙ, малозначительная, малозначительное; малозначителен, малозначительна, малозначительно (книж.). Имеющий малое значение, влияние. Малозначительный человек. Малозначительное событие.

МАЛОИЗВЕ́СТНЫЙ [сн], малоизвестная, малоизвестное; малоизвестен, малоизвестна, малоизвестно. Такой, о котором мало знают, пользующийся малой известностью. Малоизвестный писатель.

МАЛОИЗУ́ЧЕННЫЙ, малоизученная, малоизученное; малоизучен, малоизучена, малоизучено (книж.). Недостаточно, плохо изученный. Малоизученная проблема.

МАЛОИМУ́ЩИЙ, малоимущая, малоимущее; малоимущ, малоимуща, малоимуще (книж.). Бедный, необеспеченный. Малоимущие слои населения.

МАЛОИНТЕЛЛИГЕ́НТНЫЙ, малоинтеллигентная, малоинтеллигентное; малоинтеллигентен, малоинтеллигентна, малоинтеллигентно (книж.). Недостаточно интеллигентный, малокультурный.

МАЛОИНТЕРЕ́СНЫЙ, малоинтересная, малоинтересное; малоинтересен, малоинтересна, малоинтересно (книж.). Не возбуждающий большого интереса, представляющий малый интерес. Малоинтересный очерк.

МАЛОИСКУ́СНЫЙ, малоискусная, малоискусное; малоискусен, малоискусна, малоискусно (книж.). Не знающий хорошо своего дела, ремесла, обладающий малым, незначительным искусством. Малоискусный музыкант.

МАЛОКАЛИ́БЕРНЫЙ, малокалиберная, малокалиберное (спец.). То же, что мелкокалиберный.

МАЛОКО́РМНЫЙ, малокормная, малокормное; малокормен, малокормна, малокормно (спец.). Содержащий или доставляющий мало корма.

МАЛОКРО́ВИЕ, малокровия, мн. нет, ср. (мед.). Болезненное состояние вследствие большой потери крови или недостаточности в крови красных телец; то же, что анемия. Злокачественное малокровие. При малокровии часты головные боли.

МАЛОКРО́ВНЫЙ, малокровная, малокровное; малокровен, малокровна, малокровно (мед.). Страдающий малокровием; бледный, болезненный вследствие малокровия. Малокровная девочка. Малокровное лицо.

МАЛОКУЛЬТУ́РНЫЙ, малокультурная, малокультурное; малокультурен, малокультурна, малокультурно (книж.). Отсталый в культурном отношении.

МАЛОЛЕ́СЬЕ, малолесья, мн. нет, ср. Недостаточность лесной площади, малое количество лесов.

МАЛОЛЕ́ТКА, малолетки, муж. и жен. (разг.). Ребенок, дитя; то же, что малолетний во 2 знач. «Дети были малолетки.» Некрасов.

МАЛОЛЕ́ТНИЙ, малолетняя, малолетнее.
1. Детский, отроческий. Малолетний возраст.
| Находящийся в детском, отроческом возрасте, не взрослый, малый возрастом. Малолетний музыкант. Малолетние дети.
| Предназначенный для детей. Малолетнее отделение (учебного заведения).
2. ... Статья полностью

МАЛОЛЕ́ТОК, малолетка, муж.
1. То же, что малолетка (прост. и обл.).
2. Молодой казак, еще не служивший на действительной военной службе.

МАЛОЛЕ́ТСТВО, малолетства, мн. нет, ср. Детский, отроческий возраст. Многие проступки прощаются по малолетству. В малолетстве Петра правила царевна Софья. «Меня с малолетства манила неведанная природа.» Пришвин.

МАЛОЛЮ́ДНОСТЬ, малолюдности, мн. нет, жен. (книж.). отвл. сущ. к малолюдный. Малолюдность собрания.

МАЛОЛЮ́ДНЫЙ, малолюдная, малолюдное; малолюден, малолюдна, малолюдно. Не очень людный, с небольшим количеством людей. Малолюдные улицы. Малолюдный край. Малолюдное собрание.

МАЛОЛЮ́ДСТВО, малолюдства, мн. нет, ср. (книж.). Малое, недостаточное количество народа, присутствующих.

МАЛОЛЮ́ДЬЕ, малолюдья, мн. нет, ср. Слишком малое количество людей.
| Недостаток, отсутствие нужных людей.

МАЛО-МА́ЛЬСКИ. см. мало.

МАЛОМА́ЛЬСКИЙ, маломальская, маломальское (разг.). Самый маленький, незначительный. Даже при маломальском внимании дело шло бы лучше.

МАЛОМЕ́РКА, маломерки, жен. (спец.). Обувь, платье слишком малых размеров.

МАЛОМЕ́РНЫЙ, маломерная, маломерное (спец.). Не имеющий должных размеров; не вместительный. Маломерный материал. Маломерное судно.

МАЛОМО́ЧНЫЙ, маломочная, маломочное; маломочен, маломочна, маломочно (экон., обл.). Бедный, не имеющий достаточных средств для ведения хозяйства, незажиточный. Прежние маломочные крестьяне сделались зажиточными колхозниками.

МАЛОМО́ЩНОСТЬ, маломощности, мн. нет, жен. (тех.). отвл. сущ. к маломощный во 2 знач.

МАЛОМО́ЩНЫЙ, маломощная, маломощное; маломощен, маломощна, маломощно.
1. Физически слабый, малосильный (устар.).
2. Малой мощности (тех.). Маломощный двигатель. Маломощная электроустановка.

МАЛОНАДЁЖНЫЙ, малонадёжная, малонадёжное; малонадёжен, малонадёжна, малонадёжно. Не внушающий большого доверия; такой, на которого можно надеяться лишь в малой степени. Малонадежный человек.

МАЛОНАЕ́ЗЖЕННЫЙ

МАЛОНАЕ́ЗЖЕНЫЙ, МАЛОНАЕЗЖЕННЫЙ [ежьже], малонаезженная, малонаезженное. То же, что малоезженный во 2 знач. Малонаезженная дорога.

МАЛОНАСЕЛЁННЫЙ, малонаселённая, малонаселённое. Имеющий мало населения. Малонаселенный край.

МАЛООБРАЗО́ВАННЫЙ, малообразованная, малообразованное; малообразован, малообразованна, малообразованно. Не имеющий достаточного образования, знаний. Малообразованный человек.

МАЛООБЩИ́ТЕЛЬНЫЙ, малообщительная, малообщительное; малообщителен, малообщительна, малообщительно (книж.). Не склонный к общению, избегающий общения с другими. Малообщительный человек. Малообщительный характер.

МАЛОО́ПЫТНЫЙ, малоопытная, малоопытное; малоопытен, малоопытна, малоопытно. Недостаточно опытный. Малоопытный учитель.

МАЛООСНОВА́ТЕЛЬНЫЙ, малоосновательная, малоосновательное; малооснователен, малоосновательна, малоосновательно.
1. Недостаточно обоснованный, не вполне основательный (книж.). Малоосновательное мнение. Малоосновательный аргумент.
2. Недостаточно серьезный, недостаточно солидным (разг.). Малоосновательный человек.

МАЛОПИТА́ТЕЛЬНЫЙ, малопитательная, малопитательное; малопитателен, малопитательна, малопитательно (книж.). Недостаточно питательный. Малопитательный корм.

МАЛОПЛОДО́ВЫЙ, малоплодовая, малоплодовое (с.-х.). Приносящий мало плодов. Малоплодовое дерево.

МАЛОПОДВИ́ЖНЫЙ, малоподвижная, малоподвижное; малоподвижен, малоподвижна, малоподвижно (книж.). Плохо двигающийся, обладающий малой способностью к движению. Малоподвижный сустав. Малоподвижная жидкость.
| Недостаточно подвижный, тяжелый на подъем. Тучный и малоподвижный человек.

МАЛОПОДГОТО́ВЛЕННЫЙ, малоподготовленная, малоподготовленное (книж.). Недостаточно подготовленный, не имеющий достаточной подготовки, образования. Малоподготовленный читатель.

МАЛОПОЛЕ́ЗНЫЙ, малополезная, малополезное; малополезен, малополезна, малополезно (книж.). Недостаточно полезный, приносящий мало пользы.

МА́ЛО-ПОМА́ЛУ. см. мало.

МАЛОПОМЕСТИ́ТЕЛЬНЫЙ, малопоместительная, малопоместительное; малопоместителен, малопоместительна, малопоместительно (книж.). Такой, в котором помещается мало кого-чего-нибудь, недостаточно поместительный. Малопоместительный экипаж.

МАЛОПОМЕ́СТНЫЙ, малопоместная, малопоместное (ист., социол.). То же, что мелкопоместный.

МАЛОПОНЯ́ТНЫЙ, малопонятная, малопонятное; малопонятен, малопонятна, малопонятно (книж.). Недостаточно понятный.

МАЛОПРИ́БЫЛЬНЫЙ, малоприбыльная, малоприбыльное; малоприбылен, малоприбыльна, малоприбыльно (книж.). Приносящий мало прибыли, недостаточно прибыльный.

МАЛОПРИГО́ДНЫЙ, малопригодная, малопригодное; малопригоден, малопригодна, малопригодно (книж.). Недостаточно пригодный для применения, употребления. Малопригодный учебник.

МАЛОПРИМЕНИ́МЫЙ, малоприменимая, малоприменимое; малоприменим, малоприменима, малоприменимо (книж.). Мало, редко применяющийся; не подходящий для применения, использования.

МАЛОПРОДУКТИ́ВНЫЙ, малопродуктивная, малопродуктивное; малопродуктивен, малопродуктивна, малопродуктивно (книж.). Недостаточно производительный, дающий мало результатов. Малопродуктивный труд.
| С недостаточной продукцией. Малопродуктивный писатель.

МАЛОРАЗВИТО́Й, малоразвитая, малоразвитое, и МАЛОРАЗВИТЫЙ, малоразвитая, малоразвитое; малоразвит, малоразвита, малоразвито (книж.).
1. Физически недоразвитый. Малоразвитые конечности у некоторых животных.
2. Малообразованный, не имеющий широкого умственного кругозора. Малоразвитые люди.

МАЛОРА́ЗВИТЫЙ, см. малоразвитой.

МАЛОРЕЧИ́ВЫЙ, малоречивая, малоречивое; малоречив, малоречива, малоречиво (книж. устар.). Неразговорчивый, скупой на слова.

МАЛОРО́С, МАЛОРОСС и малорус, малоруса, муж. (дорев.). Шовинистическое название украинца.

МАЛОРО́СКА, малороски (дорев.). женск. к малоросс (см. малоросс).

МАЛОРО́СЛЫЙ, малорослая, малорослое; малоросл, малоросла, малоросло. Небольшой, невысокий ростом. Малорослый мужчина.
| Низкий, не достигающий высокого роста. Березы на севере малорослы.

МАЛОРО́СС

МАЛОРОССИ́ЙСКИЙ [оси], малороссийская, малороссийское (дорев.). прил. к Малороссия (см. малоросс).

МАЛОРОССИЯ́НИН, малороссиянина, жен. (книж. стар.). То же, что малоросс.

МАЛОРОССИЯ́НКА, малороссиянки (книж. стар.) женск. к малороссиянин.

МАЛОРУ́С, малоруса, муж. см. малоросс.

МАЛОРУ́ССКИЙ [уск], малорусская, малорусское (дорев.). То же, что малороссийский.

МАЛОСВЕ́ДУЩИЙ, малосведущая, малосведущее; малосведущ, малосведуща, малосведуще (книж.). Плохо осведомленный в чем-нибудь, имеющий мало знаний в какой-нибудь области, малообразованный.

МАЛОСЕМЕ́ЙНЫЙ, малосемейная, малосемейное. Имеющий небольшую семью. Малосемейные люди.

МАЛОСИ́ЛЬНЫЙ, малосильная, малосильное; малосилен, малосильна, малосильно. Слабый, обладающий небольшой, незначительной силой, невыносливый. Малосильная лошадь. Малосильный грузчик.
| Небольшой мощности (тех.). Малосильный двигатель.

МАЛОСМЫ́СЛЕННЫЙ, малосмысленная, малосмысленное (разг.). Неумный, глуповатый.

МАЛОСОДЕРЖА́ТЕЛЬНЫЙ, малосодержательная, малосодержательное; малосодержателен, малосодержательна, малосодержательно (книж.). Не заключающий в себе богатого, глубокого содержания. Малосодержательный разговор. Малосодержательная книга.

МАЛОСО́ЛЬНЫЙ, малосольная, малосольное; малосолен, малосольна, малосольно. Немного, не очень просолившийся. Малосольный огурец. Малосольная рыба.

МАЛОСОСТОЯ́ТЕЛЬНОСТЬ, малосостоятельности, мн. нет жен. (книж.).
1. отвл. сущ. к малосостоятельный ... Статья полностью

МАЛОСОСТОЯ́ТЕЛЬНЫЙ, малосостоятельная, малосостоятельное; малосостоятелен, малосостоятельна, малосостоятельно (книж.).
1. Располагающий скудными материальными средствами, небольшим состоянием (устар.).
2. Неубедительный, необоснованный (о доказательстве). Малостоятельная аргументация.

МАЛОСПОСО́БНЫЙ, малоспособная, малоспособное; малоспособен, малоспособна, малоспособно. Имеющий небольшие, ограниченные способности.

МА́ЛОСТЬ, малости, жен.
1. Незначительность по размерам, величине (устар.). Малость расстояния.
2. Незначительное, небольшое количество; мелочь, пустяки (прост. ... Статья полностью

МАЛОСУЩЕ́СТВЕННЫЙ, малосущественная, малосущественное; малосуществен, малосущественна, малосущественно (книж.). Недостаточно существенный. Малосущественный довод.

МАЛОТИРА́ЖНЫЙ, малотиражная, малотиражное (тип.). С малым тиражом. Малотиражная газета.

МАЛОУБЕДИ́ТЕЛЬНЫЙ, малоубедительная, малоубедительное; малоубедителен, малоубедительна, малоубедительно (книж.). Недостаточно убедительный. Малоубедительный довод. Малоубедительные возражения.

МАЛОУДО́ЙЛИВЫЙ, малоудойливая, малоудойливое; малоудойлив, малоудойлива, малоудойливо (с.-х.). То же, что малодойный. Малоудойливая корова.

МАЛОУПОТРЕБИ́ТЕЛЬНОСТЬ, малоупотребительности, мн. нет, жен. (книж.). отвл. сущ. к малоупотребительный.

МАЛОУПОТРЕБИ́ТЕЛЬНЫЙ, малоупотребительная, малоупотребительное; малоупотребителен, малоупотребительна, малоупотребительно (книж.). Редко применяемый, не частый в употреблении. Малоупотребительное средство. Малоупотребительные выражения.

МАЛОУРОЖА́ЙНЫЙ, малоурожайная, малоурожайное; малоурожаен, малоурожайна, малоурожайно (книж.). Недостаточно урожайный. Малоурожайный год.

МАЛОУСИ́ДЧИВЫЙ, малоусидчивая, малоусидчивое; малоусидчив, малоусидчива, малоусидчиво. Недостаточно усидчивый.

МАЛОУСПЕВА́ЮЩИЙ, малоуспевающая, малоуспевающее (книж., пед.). Обнаруживающий малые успехи (об учащемся).

МАЛОУСПЕ́ШНЫЙ, малоуспешная, малоуспешное; малоуспешен, малоуспешна, малоуспешно (книж.). Недостаточно успешный, не очень удачный. Малоуспешное дело. Малоуспешные занятия.

МАЛОХЛЕ́БНЫЙ, малохлебная, малохлебное; малохлебен, малохлебна, малохлебно (с.-х., экон.). Дающий мало хлеба. Малохлебный район.

МАЛОЦЕ́ННЫЙ, малоценная, малоценное; малоценен, малоценна, малоценно (книж.). Не представляющий большой ценности, большого значения. Малоценная вещь. Малоценное изобретение.

МАЛОЧИ́СЛЕННОСТЬ, малочисленности, мн. нет, жен. (книж.). отвл. сущ. к малочисленный; малое число, количество чего-нибудь.

МАЛОЧИ́СЛЕННЫЙ, малочисленная, малочисленное; малочислен, малочисленна, малочисленно (книж.). Небольшой, состоящий из небольшого числа (людей). Малочисленный хор. «Комендант расхаживал перед своим малочисленным строем.» Пушкин.

МАЛОЧУВСТВИ́ТЕЛЬНЫЙ, малочувствительная, малочувствительное; малочувствителен, малочувствительна, малочувствительно (книж.). Имеющий небольшую чувствительность. Малочувствительная фотографическая пластинка.

МАЛОШЁРСТНЫЙ, малошёрстная, малошёрстное (с.-х.). Имеющий короткую шерсть, дающий мало шерсти. Малошерстный скот.

МА́ЛЫЙ1, малая, малое; мал, мала, мало.
1. (полн. чаще в спец. и книж. выражениях). То же, что маленький ... Статья полностью

МА́ЛЫЙ2, малого, муж. (прост.).
1. Парень, подросток; мальчик. Шестнадцатилетний малый. «Послушай, малый, ты, я вижу, проворный парень.» Гоголь. «Читай, малый, читай, годится!» М.Горький.
2. ... Статья полностью

МАЛЫ́Ш, малыша, муж.
1. Ребенок, преим. мальчик (разг. фам. с ласк. оттенком). Ну, как ваш малыш поживает?
2. ... Статья полностью

МАЛЫ́ШКА, малышки, муж. и жен. (прост. фам.). уменьш.-ласк. к малыш.

МА́ЛЬВА, мальвы, жен. (лат. malva) (бот.). Растение из семейства раздельнолепестных с высоким стеблем и крупными цветами.

МАЛЬВА́ЗИЯ, мальвазии, мн. нет, жен. Сорт виноградного вина. (По имени города в Греции.)

МА́ЛЬВОВЫЙ, мальвовая, мальвовое (бот.).
1. прил. к мальва.
2. в знач. сущ. мальвовые, мальвовых, ед. мальвовое, мальвового, ср. Семейство растений.

МАЛЬЁ, малья, мн. нет, ср., собир. (обл.). Мелкие предметы, всякая мелочь.

МАЛЬПО́СТ, мальпоста, муж. (франц. malle-poste).
1. Почтовая карета до проведения железных дорог, перевозившая пассажиров и легкую почту (ист.).
2. Детская коляска с одним или двумя местами для сидения.

МА́ЛЬСКИ. Только в сочетании мало-мальски — см. мало.

МАЛЬТО́ЗА, мальтозы, мн. нет, жен. (франц. maltose) (хим.). Промежуточный продукт в пивоварении и винокурении — сахаристое вещество, образующееся из крахмала действием на него солода; солодовый сахар.

МАЛЬТРЕТИ́РОВАТЬ, мальтретирую, мальтретируешь, несов., кого-что (франц. maltraiter) (устар.). Третировать кого-нибудь, пренебрежительно, плохо относиться к кому-нибудь. «Он мальтритирует эту княжну.» Л.Толстой.

МАЛЬТУЗИА́НЕЦ, мальтузианца, муж. (экон.). Сторонник мальтузианства. «Раз только затронут его идеал — мелкий буржуа, Сисмонди является более мальтузианцем, чем сам Мальтус.» Ленин.

МАЛЬТУЗИА́НСКИЙ, мальтузианская, мальтузианское (экон.). прил. к мальтузианство и к мальтузианец. Мальтузианские взгляды.

МАЛЬТУЗИА́НСТВО, мальтузианства, мн. нет, ср. (экон.). Буржуазная экономическая теория, считающая источником всех социальных бедствий и нищеты быстрый рост населения, непропорциональный росту средств существования. Мальтузианство опровергнуто Марксом. (По имени англ. ... Статья полностью

МА́ЛЬЧИК, мальчика, муж.
1. Ребенок мужского пола; отрок. В советской школе мальчики и девочки учатся вместе.
2. Совсем молодой, неопытный человек (разг. пренебр. ... Статья полностью

МАЛЬЧИКО́ВЫЙ, мальчиковая, мальчиковое (спец. нов). Предназначенный для мальчиков. Мальчиковая обувь. Мальчиковое пальто.

МАЛЬЧИ́ШЕСКИЙ, мальчишеская, мальчишеское.
1. Свойственный мальчику, мальчишке. Пробор придавал ей мальчишеский вид.
2. перен. Легкомысленный, шаловливо-задорный. Мальчишеские поступки. Поступать по-мальчишески (нареч.). Мальчишеские выходки.

МАЛЬЧИ́ШЕСТВО, мальчишества, ср.
1. только ед. Легкомысленность в поступках, шаловливый задор, свойственный юному возрасту. Ругал себя за мальчишество.
2. Мальчишеский поступок (разг. ... Статья полностью

МАЛЬЧИ́ШЕЧИЙ, мальчишечья, мальчишечье (прост.). То же, что мальчишеский. Мальчишечьи выходки.

МАЛЬЧИ́ШЕЧКА, мальчишечки, муж. (разг. фам.). ласк. к мальчик и к мальчишка. «Взглянули на реку, а там чей-то мальчишечка в воде барахтается.» Салтыков-Щедрин.

МАЛЬЧИ́ШКА, мальчишки, муж. (разг.). унич. к мальчик. Уличный мальчишка. Мальчишки расшалились. Ведет себя, как мальчишка.
| перен. ... Статья полностью

МАЛЬЧИ́ШНИК, мальчишника, муж. Пирушка жениха с товарищами, устраивавшаяся накануне свадьбы и названная так по образцу "девичника". «Рядились, пировали на девичниках и мальчишниках, шумную свадьбу сыграли на Покров.» Л.Толстой.

МАЛЬЧО́НКА, мальчонки, и МАЛЬЧОНОК, мальчонка, муж. (прост.). уменьш.-ласк. к мальчик. «Бойкий был, шустрый, ловкий мальчонка.» М.Горький.

МАЛЬЧО́НОК, см. мальчо́нка.

МАЛЬЧУГА́Н, мальчугана, муж. (разг.). ласк. к мальчик. «Увидел красивенького годовалого мальчугана.» Писемский.

МАЛЬЧУГА́ШКА, мальчугашки, муж. (прост. фам.). уменьш.-ласк. к мальчуган.

МАЛЮ́СЕНЬКИЙ, малюсенькая, малюсенькое (разг. фам.). Очень маленький, крохотный. «Хатка была малюсенькая.» Короленко. Малюсенький щенок. Малюсенькие колесики в часах.

МАЛЮ́ТКА, малютки, муж. и жен. Маленький ребенок, младенец. «На малютку-сына нежно мать глядела.» Плещеев.

МАЛЮ́ТОЧКА, малюточки, муж. и жен. (разг.). ласк. к малютка. «Ну, мертвая! — крикнул малюточка басом, рванул под уздцы и быстрей зашагал.» Некрасов.

МАЛЯ́ВКА, малявки, жен. (зоол.). То же, что малек.

МАЛЯ́Р, маляра, муж. (от нем. Mahler — живописец).
1. Рабочий, специалист по окраске зданий, внутренних помещений и различных крупных предметов. Маляры выкрасили полы и подоконники.
2. Плохой живописец, художник (разг. ... Статья полностью

МАЛЯРИ́ЙНЫЙ, малярийная, малярийное (мед.). прил. к малярия. Малярийные заболевания.
| Страдающий малярией. Малярийный больной.
| Являющийся очагом, источником малярии. Малярийный комар. Малярийная местность.

МАЛЯ́РИТЬ, малярю, маляришь, несов. (обл.). То же, что малярничать.

МАЛЯРИ́ХА, малярихи, жен. (обл.). женск. к маляр.
| Жена маляра.

МАЛЯРИ́Я (малярия устар.), малярии, мн. нет, жен. (итал. malaria) (мед.). Заразное заболевание, сопровождающееся перемежающимися приступами лихорадки; болотная лихорадка.

МАЛЯ́РНИЧАТЬ, малярничаю, малярничаешь, несов. (прост.). Заниматься ремеслом маляра.

МАЛЯ́РНЫЙ, малярная, малярное. прил. к маляр. Малярный цех.
| прил., по знач. связанное с окраской зданий и их внутренности. Малярные работы. Малярное дело.

МА́МА, мамы, жен.
1. Мать (разг.; употр. обычно при обращении детей к матери). «Я тотчас узнал эту гостью, как только она вошла — это была мама.» Достоевский. Мама, пойдем гулять!
2. ... Статья полностью

МАМА́ЕВ, мамаева, мамаево. В разг. шутл. выражениях: 1) мамаево побоище — крупная ссора, беспорядок, полный разгром; 2) мамаево нашествие — о появлении неожиданных, многочисленных и неприятных гостей, постояльцев и т.п. ... Статья полностью

МАМАЛЫ́ГА, мамалыги, мн. нет, жен. (румын. mamaliga) (обл.). Каша из кукурузы.

МАМА́ША, мамаши, жен. (прост.).
1. То же, что мама. «Голубушка, мамаша, как я вас люблю.» Л.Толстой.
2. употр. ... Статья полностью

МАМЕЛЮ́К и МАМЛЮ́К, мамлюка, муж. (франц. mameluk с араб. mamluk, букв. раб) (ист. ... Статья полностью

МА́МЕНЬКА, маменьки, жен. (разг. устар.). Ласкательное или почтительное обозначение матери. «Не буду, маменька, право, вперед не буду.» Гоголь.

МА́МЕНЬКИН, маменькина, маменькино (разг. устар.). прил. к маменька. Маменькин подарок.
• Маменькин сынок (разг. ирон. ... Статья полностью

МАМЗЕ́ЛЬ, мамзели, жен. (прост. устар.).
1. То же, что мадемуазель. «Барин с мамзелью-гувернанткой рыбу ловят-с.» Чехов ... Статья полностью

МА́МКА, мамки, жен.
1. Кормилица, нянька (устар.). «В детстве мамка его ушибла.» Гоголь.
2. Мать, мама (обл.). Тятька на работе, а мамка на базар ушла.

МАМЛЮ́К, мамлюка, муж. см. мамелюк.

МАММО́НА

МАМО́Н, мамона, муж. (прост. устар.). То же, что мамона. «Ага, мамон, дрожишь передо мною!» Пушкин (обращение к бесу). «Мамон с утра до вечера набиваешь.» Салтыков-Щедрин.

МАМО́НА, МАММОНА, мамоны, мн. нет, жен. (арамейское mamona).
1. У некоторых древних народов — бог богатства, денег (ист. рел.).
2. перен. ... Статья полностью

МА́МОНТ, мамонта, муж. (от слова "мамут" (букв. живущий в земле), известного у некоторых сибирских народов) (палеонт.). Огромное ископаемое животное из породы слонов, с закругленными клыками, жившее в ледниковую эпоху.

МА́МОНТОВЫЙ, мамонтовая, мамонтовое (палеонт.). прил. к мамонт. Мамонтовая кость.

МА́МОНЬКА, мамоньки, жен. (обл.). То же, что маменька.

МА́МОЧКА, мамочки, муж. и жен. (разг.).
1. жен. ласк. к мама в 1 знач. ... Статья полностью

МАМУ́ЛЯ, мамули, жен. (детск.). То же, что мамочка.

МАМУ́НЯ, мамуни, жен. (детск.). То же, что мамочка.

МАМУ́СЯ, мамуси, жен. (детск.). То же, что мамочка. «Мамуся моя, ангел души моей!» Чехов.

МА́МУШКА, мамушки, жен.
1. ласк. к мама; маменька, мама (обл. устар.). «Пойти мамушке сказать.» Л.Толстой.
2. ... Статья полностью

МАНАТЕ́ЙНЫЙ, манатейная, манатейное (церк.). прил. к манатья; имеющий право носить монашескую мантию. Манатейный монах. Манатейная монахиня.

МАНА́ТКИ, манаток, ед. нет (польск. manatki) (прост.). Вещи, пожитки. В дороге все свои манатки растерял.

МАНАТЬЯ́, манатьи, род. мн. манатий, жен. (церк.). Монашеская мантия.

МАНГА́Л, мангала, муж. (араб. mankal) (обл.). На юго-востоке и на Кавказе — жаровня.

МАНГАНИ́Т, манганита, мн. нет, муж. (от лат. manganum — марганец) (минер.). Бурая марганцевая руда.

МА́НГЛЕВЫЙ, манглевая, манглевое (бот.).
1. прил. к мангль.
2. в знач. сущ. манглевые, манглевых, ед. манглевое, манглевого, ср. Семейство растений.

МАНГЛЬ, мангля, муж. (франц. mangle с малайск.) (бот.). Тропическое дерево с особыми воздушными корнями-подставками, которые растут прямо из ветвей и стеблей в землю. Заросли манглей.

МА́НГО, нескл., ср. (франц. mango с малайск.) (бот.). Растущее в тропиках смолистое дерево с ароматными сладкими плодами.
| Плоды этого дерева.

МА́НГОВЫЙ, манговая, манговое (бот.). прил. к манго. Манговое дерево.

МА́НГОЛЬД, мангольда, муж. (нем. Mangold) (с.-х.). Сорт свеклы с маленьким несъедобным корнем и сочными съедобными листьями.

МАНГОСТА́Н, мангостана, муж. (франц. mangoustan с малайск.) (бот.). Тропическое дерево с небольшими шарообразными ароматическими плодами.

МА́НГРОВЫЙ, манговая, манговое (бот.). прил., по знач. связанное с манглевой растительностью. Мангровые болота. Мангровые леса.

МАНГУ́СТА, мангусты, жен. (франц. mangonste с индийск.) (зоол.). Небольшое хищное длиннотелое животное тропических стран.

МАНДА́НТ, манданта, муж. (от лат. mandans — поручающий) (юр.). Лицо, дающее кому-нибудь мандат (в 3 знач.), поручение.

МАНДАРИ́Н1, мандарина, муж. (от санскр. mantrin — советник, министр). Высший чиновник, важный сановник в Китае (называемый так европейцами, заимствовавшими это название у малайцев, а по-китайски — гуань).

МАНДАРИ́Н2, мандарина, муж. (см. мандарин1). Сорт небольшого слегка сплюснутого апельсина с тонкой кожей, родом из Китая.

МАНДАРИ́ННИК, мандаринника, муж. Мандариновый сад.

МАНДАРИ́ННЫЙ и МАНДАРИНОВЫЙ, мандариновая, мандариновое. прил. к мандарин2. Мандариновые плантации.

МАНДАРИ́НОВЫЙ

МАНДАРИ́НСКИЙ, мандаринская, мандаринское. прил. к мандарин1. Мандаринское одеяние.

МАНДА́Т, мандата, муж. (лат. mandatum — Поручение).
1. Официальный документ, удостоверяющий те или иные полномочия предъявителя (офиц. ... Статья полностью

МАНДАТА́РИЙ, мандатария, муж. (лат. mandatrius — получивший поручение).
1. Лицо, получившее поручение от манданта (юр.).
2. Капиталистическое государство, получившее мандат (см. ... Статья полностью

МАНДА́ТНЫЙ, мандатная, мандатное.
1. прил. к мандат в 1 знач. (офиц.). Мандатная комиссия (занимающаяся выдачей или проверкой мандатов на съездах и конференциях). Мандатная система голосования (при которой делегат, напр. ... Статья полностью

МАНДИ́БУЛЫ, мандибул, ед. мандибула, мандибулы, жен. (лат. mandibula — челюсть) (зоол.). Первая пара челюстей у насекомых и ракообразных; то же, что жвалы.

МАНДОЛИ́НА, мандолины, жен. (итал. mandolina) (муз.). Струнный щипковый музыкальный инструмент с овальным корпусом.

МАНДОЛИНИ́СТ, мандолиниста, муж. Музыкант, играющий на мандолине.

МАНДОЛИНИ́СТКА, мандолинистки. женск. к мандолинист.

МАНДРАГО́РА, мандрагоры, мн. нет, жен. (греч. mandragoras) (бот.). Южное ядовитое травянистое растение из семейства пасленовых с широкими листьями и толстым длинным корнем.

МАНДРАГО́РОВЫЙ, мандрагоровая, мандрагоровое (бот.). прил. к мандрагора. Мандрагоровый корень.

МАНДРИ́Л, мандрила, муж. (франц. mandril, с афр.) (зоол.). Большеголовая короткохвостая обезьяна из семейства павианов, живущая в Гвинее.

МАНЕ́ВР и МАНЁВР, манёвра, муж. (франц. maneuvre).
1. Передвижение войск (или флота) на театре войны пли на поле боя с целью нанести удар противнику (воен. ... Статья полностью

МАНЁВР, см. мане́вр.

МАНЕ́ВРЕННОСТЬ и МАНЁВРЕННОСТЬ, манёвренности, мн. нет, жен. (спец.). Способность маневрировать (в 1 и 2 знач.). Дирижабль при испытании показал хорошую маневренность.

МАНЁВРЕННОСТЬ

МАНЕ́ВРЕННЫЙ и МАНЁВРЕННЫЙ, манёвренная, манёвренное (воен.). Ведущийся без долговременных укреплений; ант. позиционный (о военных операциях). Маневренная война.

МАНЁВРЕННЫЙ

МАНЕВРИ́РОВАТЬ, маневрирую, маневрируешь, несов. (от франц. maneuvrer).
1. Производить маневр, маневры (воен. и ж.-д. ... Статья полностью

МАНЁВРОВЫЙ и МАНЕВРОВЫЙ, маневровая, маневровое (ж.-д.). Служащий для железнодорожных маневров. Маневровый паровоз.

МАНЕВРО́ВЫЙ

МАНЕ́Ж, манежа, муж. (франц. manège). Огороженное место для верховой езды и для упражнения войск. Выездка коней на манеже.
| Специальное здание для тех же целей. Учиться верховой езде в манеже.
| ... Статья полностью

МАНЕ́ЖЕННЫЙ, манеженная, манеженное; манежен, манежена, манежено. прич. страд. прош. от манежить.

МАНЕ́ЖИК, манежика, муж. (спец.). Небольшая переносная площадка с загородками по краям для начинающих ходить детей.

МАНЕ́ЖИТЬ, манежу, манежить, несов., кого-что.
1. Выезжать (лошадь), следуя правилам манежной езды (спец.). Манежить лошадь.
2. перен. Томить, мучить, заставляя долго ждать (прост.). Целых три часа его манежили с ответом.

МАНЕ́ЖИТЬСЯ1, манежусь, манежиться, несов. страд. к манежить.

МАНЕ́ЖИТЬСЯ2, манежусь, манежишься, несов. (прост.). Ломаться, жеманиться. Перестань манежиться.

МАНЕ́ЖНЫЙ1, манежная, манежное. прил. к манеж в 1 знач.
| прил., по знач. связанное с верховой ездой в манеже. Манежная езда. Манежный шаг (лошади).

МАНЕ́ЖНЫЙ2, манежная, манежное; манежен, манежна, манежно (прост.). Жеманный, вычурный, манерный, срн. манежиться2. Манежная походка.

МАНЕКЕ́Н, манекена, муж. (франц. mannequin с фламандск. manekin — человечек).
1. Фигура из дерева или папье-маше в форме человеческого туловища для примерки платьев. Шить по манекену.
| ... Статья полностью

МАНЕ́Р, манера, муж. То же, что манера1 в 1 знач., в прост. выражениях: 1) манером каким — каким-нибудь образом, способом. Таким манером (так). Живым манером (быстро). 2 ... Статья полностью

МАНЕ́РА1, манеры, жен. (франц. manière).
1. с инф. Способ что-нибудь делать, прием, привычка. Манера вести себя. У него неприятная манера перебивать собеседника. «Учись быть счастливым на разные манеры.» Лермонтов ... Статья полностью

МАНЕ́РА2, манеры, жен. (от франц. manière) (тех.). Деревянная доска с прорезанным насквозь рисунком, употр. при окраске, набойке тканей и обоев.

МАНЕ́РЕЦ, манерца, муж. (прост. фам.). уменьш.-ласк. к манер. Вот этаким манерцем сделаем.

МАНЕ́РИТЬСЯ, манерюсь, манеришься, несов. (прост.). Жеманиться, церемониться.

МАНЕ́РКА1, манерки, жен. (польск. manjerka) (воен.). Походная металлическая фляжка с крышкой для воды или вина.

МАНЕ́РКА2, манерки, жен. (тех.). То же, что манера2.

МАНЕ́РНИЧАТЬ, манерничаю, манерничаешь, несов. (разг. фам.). Держать себя манерно, жеманничать.

МАНЕ́РНОСТЬ, манерности, мн. нет, жен. (книж. неод.). отвл. сущ. к манерный; отсутствие простоты, искусственность. Этот писатель отличается манерностью в описаниях.

МАНЕ́РНЫЙ, манерная, манерное; манерен, манерна, манерно (книж. неод.). Неестественно изысканный в манерах, жеманный. Манерные жесты.
| Лишенный простоты, искусственный, деланный. Манерный стиль. Манерное описание. Манерно (нареч.) говорить.

МАНЕ́РОЧНЫЙ [шн], манерочная, манерочное (воен.). прил. к манерка1. Манерочная крышка.

МАНЕ́РЧИК, манерчика, муж. (прост. фам.). То же, что манерец.

МАНЖЕ́ТА, манжеты, жен. (франц. manchette). Пристегнутый или пришитый обшлаг, рукавчик у рубахи, блузки. Крахмальные манжеты.

МАНЖЕ́ТКА1, манжетки, жен. (разг.). уменьш. к манжета.

МАНЖЕ́ТКА2, манжетки, жен. (бот.). Луговая трава с зеленоватыми цветами, росник.

МАНЖЕ́ТНЫЙ, манжетная, манжетное. прил. к манжета. Манжетная запонка.

МАНИА́К. см. маньяк.

МАНИАКА́ЛЬНЫЙ, маниакальная, маниакальное (мед., книж.). прил. к мания; основанный на мании. Маниакальное состояние. Маниакальный психоз.

МА́НИЕ, мания, мн. нет, ср. (церк.-слав.). Только в книж. рит. устар. выражениях: 1 ... Статья полностью

МАНИ́ЗМ, манизма, мн. нет, муж. (от лат. manes — души умерших) (этнол.). Культ предков.

МАНИКЮ́Р, маникюра, мн. нет, муж. (франц. manicure, от лат. manus — рука и curo — забочусь). Уход за руками, специальная чистка и полировка ногтей. Сделать маникюр.

МАНИКЮ́РНЫЙ, маникюрная, маникюрное (спец.). Служащий для маникюра. Маникюрные ножницы. Маникюрный напильник.

МАНИКЮ́РША, маникюрши, жен. (разг.). Специалистка по уходу за ногтями, по маникюру.

МАНИ́ЛОВСКИЙ, маниловская, маниловское (публ.). Свойственный маниловщине, проникнутый маниловщиной. Маниловские взгляды.

МАНИ́ЛОВЩИНА, маниловшины, мн. нет, жен. (публ. ... Статья полностью

МАНИНУЛЯ́ТОР, манипулятора, муж. (спец.).
1. Лицо, производящее манипуляции.
2. В телеграфном деле — прибор с рычажком для передачи телеграмм (тех.).

МАНИО́К, маниока, мн. нет, муж., и МАНИОКА, маниоки, мн. нет, жен. (от амер. manioch) (бот. ... Статья полностью

МАНИО́КА, см. манио́к.

МАНИПУЛИ́РОВАТЬ, манипулирую, манипулируешь, несов. (книж.). Производить манипуляции.

МАНИПУЛЯ́ЦИЯ, манипуляции, жен. (лат. manipulatio) (книж.).
1. Движение руки (устар.).
2. Сложный прием, сложное действие над чем-нибудь. Химик производил непонятные для непосвященных манипуляции.
3. ... Статья полностью

МАНИ́ТЬ, маню, манишь, несов. (к поманить), кого-что.
1. Звать, делая знаки рукой, взглядом и т.п. Незаметно манил его пальцем. «Она манит его рукой.» Пушкин.
2. ... Статья полностью

МАНИФЕ́СТ, манифеста, муж. (лат. manifestus) (книж.).
1. Торжественный акт верховной власти, оповещающий население об издании законов чрезвычайной важности или об особо важных событиях в государстве. Манифест об объявлении войны.
2. ... Статья полностью

МАНИФЕСТА́НТ, манифестанта, муж. (книж.). Участник манифестации.

МАНИФЕСТА́НТКА, манифестантки (книж.). женск. к манифестант.

МАНИФЕСТА́ЦИЯ, манифестации, жен. (лат. manifestatio — объявление, обнаружение) (книж.).
1. Торжественное уличное шествие для выражения сочувственного отношения к каким-нибудь фактам политического характера или протеста против них, демонстрация. Антифашистская манифестация.
2. ... Статья полностью

МАНИФЕСТИ́РОВАННЫЙ, манифестированная, манифестированное; манифестирован, манифестирована, манифестировано (книж. устар.). прич. страд. прош. от манифестировать во 2 знач.

МАНИФЕСТИ́РОВАТЬ, манифестирую, манифестируешь, совер. и несов. (книж.).
1. только несов., без доп. ... Статья полностью

МАНИ́ШЕЧНЫЙ, манишечная, манишечное (разг.). прил. к манишка. Манишечная запонка.

МАНИ́ШКА, манишки, жен. Нагрудник, преим. из белой ткани, пришитый или пристегиваемый к мужской сорочке. Крахмальная манишка. Мягкая манишка.
| Нашивка на груди женского платья (порт.).

МА́НИЯ (мания мед.), мании, жен. (греч. mania). Болезненное психическое состояние с резкими переходами от возбуждения к подавленности и сосредоточением сознания и чувств в каком-нибудь одном направлении, на какой-нибудь одной идее (мед. ... Статья полностью

МА́НКА, манки, мн. нет, жен. (неол. прост.). Манная крупа.

МАНКИ́РОВАННЫЙ и (редк.) МАНКИРОВАННЫЙ, манкированная, манкированное; манкирован, манкирована, манкировано (разг. устар.).
1. прич. страд. ... Статья полностью

МАНКИ́РОВАТЬ, манкирую, манкируешь, и (редк.) МАНКИРОВАТЬ, манкирую, манкируешь, совер. и несов. (франц. manquer).
1. без доп. ... Статья полностью

МАНКИРО́ВКА, манкировки, жен. Действие по гл. манкировать; отсутствие, неявка.

МА́НКО, нескл., ср. (итал. manco) (торг., банк.). Недовес в товаре, недочет в кассовых суммах.

МА́ННА, манны, мн. нет, жен. (от др.-евр. manhu — что это?).
1. По библейскому мифу — пища, падавшая с неба дли израильтян во время их странствования по пустыне.
2. ... Статья полностью

МА́ННИК, манника, мн. нет, муж. (бот.). Высокая многолетняя трава с цветами в виде колосков, собранных в метелку, растущая в сырых местах.

МАННО́Й, манная, манное (охот.). То же, что манный2.

МА́ННЫЙ1, манная, манное.
1. Приготовленный из манной крупы. Манная каша.
2. в знач. сущ. манная, манной, жен. (разг., обл. ... Статья полностью

МА́ННЫЙ2, манная, манное (охот.). Служащий дли приманки. Манная птица.

МАНОВЕ́НИЕ, мановения, ср. (книж. устар.). Знак, движение рукой, головой, выражающие приказание, обнаруживающие чью-нибудь волю, желание. Мановением руки.

МАНО́К, манка, муж. (охот.).
1. Манная птица (см. манный2). «В лес я приходил к рассвету, налаживал снасти, развешивал манков.» М.Горький.
2. ... Статья полностью

МАНО́МЕТР, манометра, муж. (от греч. manos — тонкий и metron — мера) (физ.). Прибор для измерения упругости газа и жидкостей, заключенных в замкнутых пространствах. Ртутный манометр.

МАНОМЕТРИ́ЧЕСКИЙ, манометрическая, манометрическое (физ.). прил. к манометр. Манометрическая трубка.

МАНСА́РДА, мансарды, жен. (франц. mansarde). Жилое помещение чердачного типа под самой крышей, с косым потолком. (Но имени франц. архитектора Mansard.)

МАНСА́РДНЫЙ, мансардная, мансардное. прил. к мансарда. Мансардные жильцы.

МАНТИ́ЙНЫЙ, мантийная, мантийное.
1. прил. к мантия в 1 знач. (церк.).
2. прил. к мантия во 2 знач. (зоол.). Мантийная полость.

МАНТИ́ЛЬКА, мантильки, жен. (разг.). уменьш. к мантилья.

МАНТИ́ЛЬЯ, мантильи, род. мн. мантилий, жен. (исп. miantilla).
1. У испанок — кружевное покрывало, закрывающее голову, верхнюю часть туловища.
2. Короткая женская накидка без рукавов. Шелковая мантилья.

МАНТИ́ССА, мантиссы, жен. (лат. mantissa — прибавка) (мат.). Дробная часть логарифма.

МА́НТИЯ, мантии, жен. (греч. mantia) (книж.).
1. Широкая длинная одежда в виде плаща, ниспадающего до земли, носимая поверх другого платья. Монашеская черная мантия. Пурпурная мантия (у царей в древности).
2. ... Статья полностью

МАНТО́, нескл., ср. (франц. manteau). Широкое дамское пальто с широкими рукавами. Каракулевое манто.

МАНУ́Л, манула, муж. (казах. manül — быстрый) (зоол.). Степная кошка, живущая в степях Средней Азии и Южной Сибири.

МАНУСКРИ́ПТ, манускрипта, муж. (лат. manuscriptum) (книж. устар.). Рукопись, преим. древняя. Исторический манускрипт. «Вы вместо слова рукопись сказали — манускрипт.» Куприн ... Статья полностью

МАНУФАКТУ́РА, мануфактуры, жен. (от лат. manus — рука и factura — произведение).
1. Капиталистическое промышленное предприятие, в котором производство ведется ручными орудиями при детальном разделении труда (экон. ... Статья полностью

МАНУФАКТУРИ́СТ, мануфактуриста, муж. (устар.). Владелец мануфактуры (во 2 знач.).
| Торговец мануфактурой, специалист по торговле мануфактурой.

МАНУФАКТУ́РНЫЙ, мануфактурная, мануфактурное.
1. прил. к мануфактура в 1 знач. (экон. ист.). Мануфактурный период капитализма. Мануфактурные рабочие.
2. ... Статья полностью

МАНУФАКТУ́Р-СОВЕ́ТНИК, мануфакту́р-сове́тника, муж. (дорев.). Почетное звание, дававшееся правительством владельцам крупных промышленных предприятий.

МАНУФАКТУ́РЩИК, мануфактурщика, муж. (устар.). То же, что мануфактурист.

МАНЧЕ́СТЕР, манчестера, муж. (спец.). Хлопчатобумажный бархат. (По имени города Manchester, центра хлопчатобумажной промышленности в Англии.)

МАНЧЕ́СТЕРСТВО, манчестерства, мн. нет, ср. (экон.). Социально-экономическое направление в Англии в 19 в., выступавшее против вмешательства государства в экономическую жизнь и против всякого рабочего законодательства. (По имени гор. Manchester.)

МАНЧЖУ́РКА, манчжурки. женск. к манчжур (см. манчжуры).

МАНЧЖУ́РЫ, манчжуров, ед. манчжур, манчжура, муж. Урало-алтайская народность, живущая в Манчжурии.

МАНЬЕРИ́ЗМ, маньеризма, мн. нет, муж. (франц. maniérisme) (иск.). Стиль в искусстве, основанный на усвоении манеры какого-нибудь большого мастера или определенной художественной школы.

МА́НЬСИ, ма́ньсей, ед. маньсь, ма́нься, муж. Финская народность, живущая в Остяко-Вогульском национальном округе (прежнее название — вогулы).

МАНЬСИ́ЙСКИЙ, маньсийская, маньсийское. прил. к маньси (см. маньси).

МАНЬЯ́К, маньяка, муж. (маниак устар.) (франц. maniaque, с греч., см. мания). Человек, одержимый манией, навязчивой идеей, упрямо следующий какой-нибудь мысли, цели.

МАНЬЯ́ЧЕСКИЙ, маньяческая, маньяческое. Свойственный маньяку. Маньяческий взгляд.

МАНЬЯ́ЧЕСТВО, маньячества, мн. нет, ср. (разг.). Маниакальное состояние, чрезмерное, болезненное увлечение какой-нибудь идеей, мыслью. Страхи перед невидимыми опасностями довели его до маньячества.

МАНЬЯ́ЧКА, маньячки. женск. к маньяк.

МАНЯ́ЩИЙ, манящая, манящее. прич. действ. наст. от манить. Увидел незнакомца, манящего меня рукой.
| Привлекательный, заманчивый (книж.). Манящие перспективы.

МАРА́, мары, жен. (обл.). Призрак, навождение.
| Густой туман.

МАРАБУ́, нескл., муж. (араб. marbut — аскет, букв. связанный).
1. Крупная птица в Африке и Южной Азии из породы аистов с длинным четырехгранным клювом, имеющая привычку долго стоять неподвижно (зоол. ... Статья полностью

МАРА́ЗМ, маразма, мн. нет, муж. (греч. marasmos — разложение) (книж., мед.). Крайний упадок физических и духовных сил вследствие старости или общего истощения от хронических болезней. Старческий маразм.

МАРАКОВА́ТЬ (или мороковать), маракую, маракуешь, несов., что и без доп. (прост.). Немного понимать, кое-что смыслить, кое-как разбираться в чем-нибудь. «Выучили, маракую немножко.» М.Горький.

МАРА́Л, марала, муж. (тюрк. maral) (зоол.). Крупный олень с большими ветвистыми рогами, водящийся в Сибири и Средней Азии; то же, что изюбр.

МАРА́ЛИЙ, маралья, маралье (зоол.). прил. к марал. Маральи рога.

МАРАЛОВО́Д, мараловода, муж. (спец.). Лицо, занимающееся мараловодством.

МАРАЛОВО́ДСТВО, мараловодства, мн. нет, ср. (спец.). Разведение маралов с промышленной целью. Мараловодство развито в районе Алтая.

МАРАЛОВО́ДЧЕСКИЙ, мараловодческая, мараловодческое (спец.). прил. к мараловодство. Мараловодческое хозяйство.

МАРА́ЛЬ, марали, мн. нет, жен. (осмысление иностр. слова "мораль" под влиянием русск. "марать") (прост. вульг.). Клевета, оскорбление. Пускать мараль на кого-нибудь. «- Сейчас на смех подымут. А для меня это мараль.» А.Островский.

МАРА́ЛЬНИК, маральника, муж. (спец.). Питомник маралов, огороженное место, где содержатся маралы.

МА́РАННЫЙ, маранная, маранное; маран, марана, марано (разг.). прич. страд. прош. от марать.

МА́РАНЫЙ, мараная, мараное (прост.). Грязный, испачканный. Мараная бумага.

МАРА́НЬЕ, маранья, ср. (разг.).
1. только ед. Действие по гл. марать.
2. ... Статья полностью

МАРАСКИ́Н, мараскина, мн. нет, муж. (франц. marasquin). Сорт ликера из кислых вишен.

МАРА́ТЕЛЬ, марателя, муж. (разг. фам. пренебр.). Тот, кто марает; плохой художник, писака.

МАРА́ТЬ, мараю, мараешь, несов. (разг.).
1. (совер. замарать) кого-что. Пачкать, загрязнить. Марать руки в чернилах. Марать стены. Марать платье.
2. (совер. ... Статья полностью

МАРА́ТЬСЯ, мараюсь, мараешься, несов. (разг.).
1. страд. к марать.
2. (совер. замараться). Пачкаться, становиться грязным. Целое платье быстро марается в дороге.
3. ... Статья полностью

МАРАФО́НСКИЙ, марафонская, марафонское. В выражении: марафонский бег (спорт.) — вид легкоатлетического состязания — бег на очень большое расстояние, до 40 км. (По имени др.-греч. ... Статья полностью

МАРА́ШКА, марашки, жен. (тип.). Пятно в виде полоски, квадратика и т.п., получившееся в печатном оттиске. Оттиск весь в марашках.

МА́РГАНЕЦ, марганца, мн. нет, муж. (итал. manganese — марганцевая руда) (хим.). Хрупкий металл розовато-белого цвета.

МА́РГАНЦЕВЫЙ и МАРГАНЦОВЫЙ, марганцовая, марганцовое (хим.). прил. к марганец; содержащий в себе марганец. Марганцевая соль. Марганцевая руда.

МАРГАНЦО́ВЫЙ

МАРГАРИ́Н, маргарина, муж. (франц. margarine). Искусственное масло, имеющее вид коровьего и приготовленное из говяжьего сала или растительных масл и молока с прибавлением яиц.

МАРГАРИ́НОВЫЙ, маргариновая, маргариновое.
1. прил. к маргарин. Маргариновый завод.
| Из маргарина. Маргариновое масло.
2. перен. Поддельный, не настоящий (разг. шутл.). Маргариновый ученый.

МАРГАРИ́ТКА, маргаритки, жен. Садовое растение с мелкими цветами белой, розовой или красной окраски.

МАРГИНА́ЛИИ, маргиналиев, ед. нет (от лат. marginalis — находящийся на краю) (книж.). Заметки на полях книги или рукописи.

МАРГИНА́ЛЬНЫЙ, маргинальная, маргинальное (книж.). Представляющий собою маргиналии; написанный на полях книги, рукописи. Маргинальная поправка, заметка.

МА́РГО, нескл., ср. (лат. margo — край) (торг.). Поля делового документа, коммерческого письма, освобождаемые для различных отметок.

МА́РЕВО, марева, ср.
1. Мираж, призрачное видение (книж.).
2. Туман, тусклость воздуха (обл.).

МАРЕ́ЛЬ, марели, мн. нет, жен. (итал. amarello). Сорт вишни.

МАРЕ́ММА, мареммы, жен. (итал. maremmo) (геогр.). Болото, заболоченное место (в Италии, на побережье Тирренского моря).

МАРЕ́НА, марены, жен. (бот.). Трава с желтыми цветами и толстым корневищем, из которого добывается красная краска — крапп.

МАРЕ́НГО.
1. нескл., ср. Сорт ткани черного цвета с белыми нитями (устар.).
2. в знач. неизм. прил. ... Статья полностью

МАРЕ́НОВЫЙ, мареновая, мареновое (спец.).
1. прил. к марена. Мареновая краска.
2. Окрашенный краской из марены.
3. в знач. сущ. ... Статья полностью

МАРЕО́ГРАФ, мареографа, муж. (лат. mare — море и греч. grapho — пишу) (геод.). Самопишущий прибор для определения высоты уровня воды.

МАРЗА́Н, марзана, муж. (от итал. margine — поля книги) (тип.). Металлический брус для заполнения пустых мест при верстке и при вставке набора в раму.

МА́РИ, нескл.
1. собир. Финская народность, живущая в Марийской АССР (прежнее название — черемисы).
2. муж. и жен. То же, что ... Статья полностью

МАРИ́ЕЦ, марийца, муж. (неол.). Человек, принадлежащий к народности мари.

МАРИ́ИНКА, мариинки, жен. (обл., спец.). Небольшая плоскодонная барка для перевозки грузов в Мариинской водной системе.

МАРИ́ЙКА, марийки (неол.). женск. к мариец.

МАРИ́ЙСКИЙ, марийская, марийское. прил. к мари. Марийский язык.

МАРИМО́НДА, маримонды, жен. (иностр.) (зоол.). Порода обезьян.

МАРИ́НА, марины, жен. (от лат. marinus — морской) (устар.). Картина, изображающая морской пейзаж, морской вид. Марина Айвазовского.

МАРИНА́Д, маринада, муж. (франц. marinade).
1. только ед. Жидкость, состоящая из уксуса или прованского масла с пряностями. Томаты в маринаде.
2. Маринованный продукт (разг.).

МАРИНИ́ЗМ, маринизма, мн. нет, муж. (от лат. marinus — морской) (полит.). Империалистическая политика усиления морских вооружений с целью добиться господства на море, морской милитаризм.

МАРИНИ́СТ, мариниста, муж. (живоп.). Художник пейзажист, рисующий марины, морские виды.

МАРИНОВА́НИЕ, маринования, мн. нет, ср. Действие по гл. мариновать. Маринование грибов.

МАРИНО́ВАННЫЙ, маринованная, маринованное; маринован, маринована, мариновано. прич. страд. прош. от мариновать. Маринованные грибы.

МАРИНОВА́ТЬ, мариную, маринуешь, несов. (к замариновать), что.
1. Заготовлять что-нибудь впрок, помещая в маринад, в раствор с уксусом и пряностями. Мариновать грибы.
2. перен. ... Статья полностью

МАРИНОВА́ТЬСЯ, маринуюсь, маринуешься, несов. (к замариноваться).
1. страд. к мариновать.
2. перен. ... Статья полностью

МАРИНО́ВКА, мариновки, мн. нет, жен. (разг.). То же, что маринование.

МАРИОНЕ́ТКА, марионетки, жен. (франц. marionette). Кукла с приводящим ее в движение механизмом, употр. в кукольном театре для исполнения ролей (театр.). Театр марионеток.
| ... Статья полностью

МАРИОНЕ́ТОЧНЫЙ [шн], марионеточная, марионеточное (театр., книж.). прил. к марионетка. Марионеточный театр. Марионеточное представление.

МА́РКА1, марки, жен. (нем. Mark).
1. Знак оплаты почтовых и других сборов в виде маленькой, обычно четырехугольной бумажки, наклеиваемой на письма и документы. Десятикопеечная почтовая марка. Письмо без марки. Гербовая марка. Держать марку (соблюдать известный тон в поведении для поддержания своего достоинства). В один рубль. Страховая марка.
2. ... Статья полностью

МА́РКА2, марки, жен. (нем. Mark) (ист.).
1. В средневековой Германии — пограничная или административная самостоятельная область, управлявшаяся маркграфом.
2. Древнегерманская сельская община.

МАРКГРА́Ф, маркграфа, муж. (нем. Markgraf) (ист.). Германский владетельный князь, управлявший маркой (см. марка2 в 1 знач.).

МАРКЁР1, маркёра, муж. (франц. marqueur) (спец.). Лицо, прислуживающее при бильярде и ведущее счет во время игры.

МАРКЁР2, маркёра, муж. (франц. marqueur) (с.-х.). Сельскохозяйственное орудие для проведения борозд или линий, по которым производится посадка.

МАРКЁРСКИЙ, маркёрская, маркёрское. прил. к маркер1; свойственный маркеру.

МАРКЁРСТВО, маркёрства, мн. нет, ср. Ремесло маркера (см. маркер1).

МАРКЕТРИ́, нескл., ср. (франц. marqueterie). Деревянная мозаика.
| в знач. неизм. прил. Украшенный деревянной мозаикой. Столик маркетри.

МАРКИ́З, маркиза, муж. (франц. marquis). В Зап. Европе — дворянский аристократический титул, по степени средний между графом и герцогом.
| Лицо, носящее этот титул.

МАРКИ́ЗА1, маркизы, жен. (франц. marquise). Жена или дочь маркиза.

МАРКИ́ЗА2, маркизы, жен. (франц. marquise). Наружный навес у окна, обычно из бумажной материи, для защиты от солнца.

МАРКИЗЕ́Т, маркизета, муж. (см. маркиза2). Тонкая прозрачная ткань из лучшей, с кручеными нитями, пряжи.

МАРКИЗЕ́ТОВЫЙ, маркизетовая, маркизетовое. прил. к маркизет; сделанный из маркизета.

МА́РКИЙ, маркая, маркое; марок, марка, марко (разг.). Легко пачкающийся. Маркая материя.

МАРКИРО́ВАННЫЙ, маркированная, маркированное; маркирован, маркирована, маркировано (спец.). прич. страд. прош. от маркировать в 1 знач.

МАРКИРОВА́ТЬ, марки́рую — маркиру́ю, марки́руешь — маркиру́ешь несов. (от франц. marquer) (спец.).
1. что. Ставить отметки, клейма, ярлыки, марки (на каких-нибудь товарах; спец. ... Статья полностью

МАРКИРО́ВКА, маркировки, мн. нет, жен. (спец.). Действие по гл. маркировать.

МАРКИРО́ВЩИК, маркировщика, муж. (спец.). Лицо, занимающееся маркировкой товаров, вещей.

МАРКИТА́НТ, маркитанта, муж. (от нем. Marketender) (ист.). Торговец съестными припасами при армии.

МАРКИТА́НТКА, маркитантки (ист.). женск. к маркитант.

МАРКИТА́НТСКИЙ, маркитантская, маркитантское (ист.). прил. к маркитант.

МА́РКОСТЬ, маркости, мн. нет, жен. (разг.). отвл. сущ. к маркий.

МАРКСИ́ЗМ, марксизма, мн. нет, муж. ... Статья полностью

МАРКСИ́СТКА, марксистки. женск. к марксист.

МАРКСИ́СТСКИЙ, марксисткая, марксисткое. прил. к марксизм. Марксистский метод. Рассуждать по-марксистски (нареч.).

МАРКШЕ́ЙДЕР, маркшейдера, муж. (нем. Markscheider) (спец.). Лицо, занимающееся геодезическими съемками горных разработок.

МАРКШЕ́ЙДЕРСКИЙ, маркшейдерская, маркшейдерское (спец.). прил. к маркшейдер. Маркшейдерское дело.

МА́РЛЕВЫЙ, марлевая, марлевое. прил. к марля, сделанный из марли. Марлевый бинт.

МА́РЛЯ, марли, мн. нет, жен. (франц. marli). Тонкая хлопчатобумажная ткань из редко сплетенных нитей. Бинт из марли.

МАРМЕЛА́Д, мармелада, муж. (франц. marmelade). Род кондитерских изделий из фруктового сока, картофельной муки и сахара. Яблочный мармелад.

МАРМЕЛА́ДИНА, мармеладины, жен. (прост.). Кусочек мармелада.

МАРМЕЛА́ДНЫЙ, мармеладная, мармеладное. прил. к мармелад. Мармеладная фабрика.

МАРМОРА́ЦИЯ, марморации, мн. нет, жен. (спец.). Действие по гл. марморировать.

МАРМОРИ́РОВАННЫЙ, марморированная, марморированное; марморирован, марморирована, марморировано (спец.). прич. страд. прош. от марморировать.

МАРМОРИ́РОВАТЬ, марморирую, марморируешь, совер. и несов., что (от лат. marmor — мрамор) (спец.). Подделать (подделывать), расписать (расписывать) под мрамор.

МАРОДЁР, мародёра, муж. (франц. maraudeur).
1. Человек, грабящий убитых и раненых на поле сражения.
| Солдат, занимающийся грабежом населения во время войны.
2. перен. ... Статья полностью

МАРОДЁРКА, мародёрки. женск. к мародер во 2 знач.

МАРОДЁРНИЧАТЬ, мародёрничаю, мародёрничаешь, несов. (прост.). То же, что мародерствовать.

МАРОДЁРСТВО, мародёрства, мн. нет, ср. Поведение, поступок мародера. «Нельзя позволять грабить край и приучаться войскам к мародерству.» Л.Толстой.

МАРОДЁРСТВОВАТЬ, мародёрствую, мародёрствуешь, несов. Заниматься мародерством.

МАРОКЕ́Н, марокена, мн. нет, муж. (франц. maroquin, по имени страны Марокко) (спец.). Тисненый сафьян для книжных переплетов.

МАРОКЕ́НОВЫЙ, марокеновая, марокеновое (спец.). прил. к марокен; из марокена. Марокеновый переплет. Марокеновая бумага (цветная, подделанная под сафьян).

МА́РОЧКА, марочки, жен. (разг.). уменьш.-ласк. к марка1 в 1, 2 и 4 знач.

МА́РОЧНИЦА, марочницы, жен. Коробочка для хранения марок (см. марка1 в1 и 4 знач.).

МА́РОЧНЫЙ, марочная, марочное. прил. к марка в 1, 2 и 4 знач. Марочная коробка.
| Производимый посредством марок. Марочная система оплаты.
| Сортовый; определенной марки (см. ... Статья полностью

МАРС, марса, муж. (голл. mars) (мор.). Небольшая полукруглая площадка на мачте корабля (на парусных кораблях — в месте соединения мачты со стеньгою).

МА́РСА- (мор.). Первая часть составных слов, в знач. марсельный, напр. марса-брас, марса-фал, марса-рой, марса-шкот, марса-топенант.

МАРСАЛА́, марсалы, мн. пет, жен. Сорт десертного виноградного вина. (По имени города Marsala в Сицилии.)

МА́РСЕЛЬ, марселя, муж. (голл. marszeil) (мор.). Большой прямой парус, второй снизу, прикрепленный к реям у марса.

МАРСЕЛЬЕ́ЗА, марсельезы, жен. (франц. Marseillaise, букв. марсельская). Революционная песня, написанная Руже-де-Лилем в 1792 г. ... Статья полностью

МА́РСЕЛЬНЫЙ, марсельная, марсельное (мор.). прил. к марсель.

МАРСИА́НЕ, масиан, ед. марсианин, марсианина, и МАРСИЯНЕ, марсиян, ед. марсиянин, марсиянина, муж. Предполагаемые жители планеты Марс.

МАРСИЯ́НЕ, см. марсиа́не.

МАРСОВО́Й, марсовая, марсовое, и МАРСОВЫЙ, марсовая, марсовое (мор.).
1. прил. к марс. Марсовый матрос.
2. в знач. сущ. марсовой, марсового, муж. Матрос, несущий службу на марсе.

МА́РСОВЫЙ, см. марсово́й.

МАРТ, марта, муж. (от лат. Mars, имени бога войны). Третий месяц календарного года.

МАРТЕ́Н [те], мартена, муж. (тех.).
1. только ед. То же, что мартеновская сталь.
2. То же, что мартеновская печь.

МАРТЕ́НОВСКИЙ [те], мартеновская, мартеновское (тех.). прил., по знач. связанное с приготовлением стали по способу франц. инженера Martin. Мартеновская печь (регенеративная печь для переработки чугуна в сталь). Мартеновская сталь (сталь, полученная в этой печи). Мартеновский процесс (процесс получения этой стали).

МАРТЕ́НЩИК, мартенщика, муж. (спец.). Рабочий у мартеновской печи.

МАРТИНГА́Л, мартингала, муж. (франц. martingale) (спец.). В конской упряжи — ремень, идущий от удил к нагруднику для удержания головы лошади в нужном положении.

МАРТИНИ́ЗМ, мартинизма, мн. нет, муж. (ист.). Мистическое учение, распространенное среди масонов в 18 в. (По имени основателя его Мартинеса Паскалиса.)

МАРТИНИ́СТ, мартиниста, муж. (ист.). Последователь мартинизма. Русский мартинист Новиков.

МАРТИРОЛО́Г, мартиролога, муж. (греч. martyrologos). Сборник повествований о христианских мучениках (церк.).
| перен. Перечень подвергшихся преследованиям, страданиям (публ. ... Статья полностью

МА́РТОВСКИЙ, мартовская, мартовское. прил. к март. Мартовские дни (в революцию 1848 г.).
• Мартовский кот (шутл. фам.) — о коте в период спаривания, которое бывает ранней весной.

МАРТЫ́Н, мартына, муж. (обл., зоол.). Птица из породы чаек.

МАРТЫ́ШКА, мартышки, жен.
1. Маленькая обезьяна из породы макак (зоол.). «Мартышка в старости слаба глазами стала.» Крылов.
2. перен. Некрасивый, уродливый человек (разг. ... Статья полностью

МАРЦИПА́Н, марципана, мн. нет, муж. (нем. Marzipan). Кондитерское изделие в виде сладкого теста из протертого миндаля.

МАРЦИПА́ННЫЙ и МАРЦИПАНОВЫЙ, марципановая, марципановое. прил. к марципан; сделанный из марципана. Марципанные конфеты.

МАРЦИПА́НОВЫЙ

МАРШ1, марша, муж. (франц. marche).
1. Поступь, способ ходьбы в строю. Церемониальный марш. Форсированный марш.
2. Поход, передвижение войск. Трехдневный марш.
| Военный маневр. «Предполагалось сделать фланговый марш влево.» Л.Толстой ... Статья полностью

МАРШ2, межд. в знач. повел. (франц. marche — иди!). «Иди! пошел! убирайся! Марш отсюда! Бери шапку, шубу и вместе март!» Достоевский.
• Шагом марш! (воен. ... Статья полностью

МА́РШАЛ, маршала, муж. (франц. maréchal).
1. Звание, персонально присваиваемое правительством СССР выдающимся лицам высшего командного состава. Маршалы Советского Союза.
2. ... Статья полностью

МА́РШАЛЬСКИЙ, маршальская, маршальское. прил. к маршал. Маршальский жезл.

МА́РШАЛЬСТВО, маршальства, мн. нет, ср. Чин, звание маршала. Получить маршальство.

МАРШЕВИ́К, маршевика, муж. (воен.). Военнослужащий из маршевой части.

МА́РШЕВЫЙ, маршевая, маршевое (воен.).
1. прил. к марш. Маршевый порядок.
2. Отправляемый из запасных войск для пополнения в действующую армию (о воинских частях). Маршевый эскадрон. Маршевая рота.

МА́РШИ, маршей, ед. нет (нем. Marsch) (геогр.). Низменные пространства с наносной почвой на берегах Немецкого моря, отличающиеся большим плодородием.

МАРШИРОВА́ТЬ, марширую, маршируешь, несов. (нем. marschieren). Итти размеренным шагом в ногу, шагать по-военному. «Полурота марширует с барабанным боем.» Короленко.

МАРШИРО́ВКА, марштровки, жен. (воен.). Действие по гл. маршировать.

МАРШИРО́ВОЧНЫЙ [шн], маршировочная, маршировочное (воен.). прил. к маршировка. Маршировочное учение.

МАРШ-МА́РШ, марш-ма́рша, муж. (устар.).
1. Ускоренное движение. Скомандовал марш-марш. Марш-маршем проехали десяток верст.
2. в знач. повел. Призыв к ускоренному движению вперед. Марш-марш вперед, рабочий народ (из "Варшавянки").

МАРШРУ́Т, маршрута, муж. (нем. Marschroute). Заранее намеченный путь следования с указанием основных пунктов. Избрать маршрут для поездки. Маршрут перелета. Сталинский маршрут (название, впервые данное героическому перелету Героев Советского Союза Чкалова, Байдукова и Белякова по маршруту Москва — о. ... Статья полностью

МАРШРУТИЗА́ЦИЯ, маршрутизации, жен. (ж.-д.). Организация перевозок маршрутными поездами.

МАРШРУ́ТНЫЙ, маршрутная, маршрутное. прил. к маршрут. Маршрутный справочник.
• Маршрутный поезд (ж.-д.) — товарный поезд, идущий без изменения состава и груза по заранее намеченному маршруту до места назначения. Маршрутные перевозки (ж.-д. ... Статья полностью

МАРЬЯ́Ж, марьяжа, муж. (франц. mariage).
1. Брак, свадьба (прост. устар. или в гадании на картах). «Гадают на червонного короля да на трефовую даму, предсказывая марьяж.» Гончаров ... Статья полностью

МАРЬЯ́ЖНЫЙ, марьяжная, марьяжное. прил. к марьяж.
| В карточном гадании — предсказывающий свадьбу. «Исполнение желания, бубновый король марьяжный.» А.Островский.

МАСАКА́, МАССАКА́, нескл. прил. (иностр.). О цвете: темнокрасный с синеватым отливом, иссиня-малиновый. «Два шелковые платья... окрасить в масака цвет.» Лесков.

МАСЕДУА́Н, маседуана, муж. (франц. Macédoine, букв. Македония) (кул.). Кушанье из вареных овощей под соусом.

МА́СКА, ма́ски, жен. [от араб. mashara — насмешка].
1. Накладка на лицо или только верхнюю часть его, с вырезами для глаз, надеваемая для того, чтобы не быть узнанным. В маскараде все танцующие были в масках.
2. ... Статья полностью

МАСКАРА́Д, маскарада, муж. (франц. mascarade).
1. Бал, участники которого являются в масках, в характерных и фантастических костюмах. «Маскарад и бал в собраньи был.» Некрасов.
2. перен. ... Статья полностью

МАСКАРА́ДНЫЙ, маскарадная, маскарадное. прил. к маскарад; употребляемый для маскарада. Маскарадный костюм.

МАСКИРО́ВАННЫЙ, маскированная, маскированное; маскирован, маскирована, маскировано. прич. страд. прош. от маскировать.

МАСКИРОВА́ТЬ, маскирую, маскируешь, несов. (к замаскировать).
1. кого-что. Закрывать маской (лицо; редк.).
| Одевать в маскарадный костюм, наряжать. Детей маскировали разными зверями.
2. ... Статья полностью

МАСКИРОВА́ТЬСЯ, маскируюсь, маскируешься, несов. (к замаскироваться).
1. Надевать на себя маску.
| кем-чем. Одеваться в какой-нибудь маскарадный костюм. Дети маскируются разными зверями.
2. ... Статья полностью

МАСКИРО́ВКА, маскировки, жен.
1. Действие по гл. маскировать. «...Двурушничество и маскировка являются единственным средством зиновьевцев и троцкистов для проникновения в наши организации...» Сталин ... Статья полностью

МАСКИРО́ВОЧНЫЙ [шн], маскировочная, маскировочное (спец.). прил. к маскировка. Маскировочная работа. Маскировочные средства.

МАСКИРО́ВЩИК, маскировщика, муж. (воен.). Специалист по военной маскировке.

МАСКООБРА́ЗНЫЙ, маскообразная, маскообразное; маскообразен, маскообразна, маскообразно (книж.). Похожий на маску, невыразительный, безжизненный. Маскообразное лицо.

МАСЛА́К, маслака, муж. (спец., обл.). Большая бедренная кость (домашних животных). Конские маслаки.

МА́СЛЕНАЯ (или устар. масляная), масленой, жен. (прост.). Масленица. «В пятницу на масленой все отправились есть блины к Алексею Ивановичу.» Чехов.

МА́СЛЕНИК. см. масляник.

МА́СЛЕНИЦА (или устар. масляница), масленицы, жен. (устар.).
1. Земледельческий праздник проводов зимы у древних славян и др. ... Статья полностью

МА́СЛЕНИЧНЫЙ (или устар. масляничный), масленичная, масленичное. прил. к масленица. Масленичное катанье.

МАСЛЁНКА1, маслёнки, жен.
1. Жестянка для масла с приспособлением для смазки машин (тех.).
| Столовая посуда для сливочного масла.
2. Прибор для сбивания масла, маслобойка (обл.).

МАСЛЁНКА2, маслёнки, мн. нет, жен. (спец.). Плотная, беленая бумага, употр. для литографии, для выделки картонажей и коробок.

МА́СЛЕННЫЙ, масленная, масленное; маслен, маслена, маслено. прич. страд. прош. от маслить.

МАСЛЁНОК, маслёнка, мн. маслята, маслят, муж. Съедобный гриб желтого цвета с маслянистой слизистой кожицей на шляпке.

МАСЛЁНЩИК, маслёнщика, муж. (спец.). Смазчик машин.

МА́СЛЕНЫЙ. см. масляный.

МАСЛИ́НА (маслина устар.), маслины, жен. Оливковое дерево. «Где пальма, кипарис, зеленых маслин лес.» Вяземский.
| Съедобный плод этого дерева.

МА́СЛИТЬ, маслю, маслишь, несов., что. Поливать, смазывать маслом (что-нибудь съедобное). Маслить хлеб.

МА́СЛИТЬСЯ, маслюсь, маслишься, несов.
1. страд. к маслить.
2. Пачкаться, оставлять масляные, сальные следы, пятна (о чем-нибудь маслянистом; прост. ... Статья полностью

МА́СЛИЧНЫЙ, масличная, масличное (спец.). Дающий масло (о растениях, напр. подсолнухе, льне, сое). Масличные растения.

МАСЛИ́ЧНЫЙ, масличная, масличное. прил. к маслина. Масличная ягода. Масличное дерево.
• Масличная ветвь (книж. рит.) — символ мира; то же, что оливковая ветвь.

МА́СЛО, масла, мн. масла (в знач. сорта), масл и масел, маслам, ср.
1. ... Статья полностью

МАСЛОБИ́ТНЯ, маслобитни, род. мн. маслобитен, жен. (обл.). Маслобойня.

МАСЛОБО́Й, маслобойя, муж. (спец.). Человек, занимающийся маслобойным промыслом или работающий на маслобойке.

МАСЛОБО́ЙКА, маслобойки, жен.
1. Прибор для сбивания масла.
2. То же, что маслобойня (обл.).

МАСЛОБО́ЙНЫЙ, маслобойная, маслобойное. прил., по знач. связанное с производством масла. Маслобойный прибор. Маслобойный завод. Маслобойная промышленность.

МАСЛОБО́ЙНЯ, маслобойни, род. мн. маслобоен, жен. Помещение, где сбивают масло.
| Маслобойное предприятие.

МАСЛОБО́ЙЩИК, маслобойщика, муж. (спец.). То же, что маслобой.

МАСЛОДЕ́Л, маслодела, муж. Предприниматель или специалист по выработке масла.

МАСЛОДЕ́ЛИЕ, маслоделия, мн. нет, ср. Производство масла с промышленною целью.

МАСЛОДЕ́ЛЬНЫЙ, маслодельная, маслодельное. прил. к маслоделие. Маслодельный промысел.

МАСЛОРО́ДНЫЙ, маслородная, маслородное. Только в выражения: маслородный газ (хим.) — этилен.

МАСЛОТО́П, маслотопа, муж. (спец.). Промышленник или рабочий, занимающийся вытапливанием масла.

МАСЛОТО́ПЕННЫЙ и МАСЛОТОПНЫЙ, маслотопная, маслотопное (спец.). прил., по значению связанное с промышленным вытапливанием масла. Маслотопный завод.

МАСЛОТО́ПНЫЙ

МА́СЛЯНАЯ. см. масленая.

МАСЛЯ́НИК1 (или масленик), масляника, муж. (прост.). Продавец масла, торговец маслом.

МАСЛЯ́НИК2 (или масленик), масляника, муж. (обл.). Гриб, то же, что масленок.

МАСЛЯНИ́СТОСТЬ, маслянистости, мн. нет, жен. отвл. сущ. к маслянистый.

МАСЛЯНИ́СТЫЙ, маслянистая, маслянистое; маслянист, масляниста, маслянисто. Содержащий в себе масло, жирный. Маслянистый сыр.

МА́СЛЯНИЦА, МАСЛЯНИЧНЫЙ. см. масленица, масленичный.

МА́СЛЯНИЧНЫЙ

МАСЛЯ́НКА, маслянки, жен. (обл.). То же, что масленка.

МА́СЛЯНЫЙ (или масленый), масляная, масляное.
1. прил. к масло. Масляная торговля. «Шаровары его всегда были в масляных пятнах.» М.Горький.
2. (правильнее: Масленый). Смазанный, пропитанный маслом. Масленый блин.
| ... Статья полностью

МАСЛЯ́ТА, маслят. мн. от масленок.

МАСО́Н и ФРАНКМАСО́Н, франкмасона, муж. (франц. franc macon, букв. вольный каменщик). Последователь масонства, член масонской организации.

МАСО́НСКИЙ и ФРАНКМАСО́НСКИЙ, франкмасонская, франкмасонское. прил. к масон и к масонство. Масонская ложа. Масонский знак.

МАСО́НСТВО и ФРАНКМАСО́НСТВО, франкмасонства, мн. нет, ср. (см. масон). Религиозно-политическое движение, возникшее в 18 в. ... Статья полностью

МА́ССА, массы, жен. (лат. massa).
1. Множество, большое количество. Масса народу. Устал от массы впечатлений. Масса хлопот.
2. чаще мн. ... Статья полностью

МАССА́Ж [аса], массажа, муж. (франц. massage). Растирание тела с лечебной целью. Делать массаж руки. Лечиться массажем.

МАССАЖИ́СТ [аса], массажиста, муж. Медицинский работник, делающий массаж больным.

МАССАЖИ́СТКА [аса], массажистки. женск. к массажист.

МАССА́ЖНЫЙ [аса], массажная, массажное (спец.). прил. к массаж. Массажные приемы.

МАССАКА́

МАССИ́В, массива, муж. (франц. massif). Возвышенность, основная, наиболее высокая часть горной местности. Горный массив. Центральный массив Кавказа.
| Большое пространство, однородное по своему географическому типу. Лесные массивы севера. Болотные массивы. Торфяные массивы.
| ... Статья полностью

МАССИ́ВНОСТЬ, массивности, мн. нет, жен. (книж.). отвл. сущ. к массивный.

МАССИ́ВНЫЙ, массивная, массивное; массивен, массивна, массивно (франц. massif) (книж.). Тяжелый, большой, плотный. Массивный нож. Массивная фигура. Массивный памятник.

МАССИ́РОВАННЫЙ, массированная, массированное; массирован, массирована, массировано (воен.). прич. страд. прош. от массировать2.

МАССИ́РОВАТЬ1, массирую, массируешь, несов. (прош. также совер.), кого-что и кому-чему что (спец.). Делать кому-нибудь массаж чего-нибудь. Массировать больного. Массировать больному руку.

МАССИ́РОВАТЬ2, массирую, массируешь, совер. и несов., кого-что (от франц. masser) (воен.). Сосредоточить (сосредоточивать), стянуть (стягивать) в одно место (войска). Массировать артиллерию в важнейших пунктах наступления.

МАССИРО́ВКА, массировки, жен. (воен.). Действие по гл. массировать2. Массировка сил во время контратаки.

МА́ССНЫЙ, массная, массное (тех.). прил. к масса в 4 знач. Массные бассейны (для изготовления бумажной массы).

МАССОБОЯ́ЗНЬ, массобоязни, жен. (неол. неод.). Нежелание построить работу на тесном общении с массами, на тесной связи с массами.

МАССОВИ́К, массовика, муж.
1. Агитатор-пропагандист, работающий непосредственно в низовых коллективах, обладающий опытом работы с массами (полит.).
2. Организатор массовых игр и развлечений (неол.). Массовики в парках культуры отдыха.

МАССО́ВКА, массовки, жен. (разг.).
1. Сходка, небольшой митинг.
2. Массовая экскурсия (неол.). В выходной день была организована массовка.
3. Массовая газета (неол.). Выпустить в срок массовку.

МА́ССОВОСТЬ, массовости, мн. нет, жен. (неол.). отвл. сущ. к массовый. Массовость спорта. Борьба за массовость литературы.

МА́ССОВЫЙ, массовая, массовое.
1. Совершаемый массами. Массовая экскурсия. Массовый перелет птиц.
| Свойственный очень многим, массе людей. Массовое увлечение кино.
2. Производимый в большом количестве, массами. Массовое производство. Массовые аресты коммунистов в Германии.
3. ... Статья полностью

МАСТА́К, мастака, муж. (прост.). Мастер своего дела, искусный и опытный в каком-нибудь деле человек. Он мастак спорить. «Надо, чтоб поэт и в жизни был мастак.» Маяковский.

МАСТА́ЧИТЬ, мастачу, мастачишь, несов. (к смастачить), кого-что (прост. фам.). Делать, изготовлять, мастерить. «Сам отбился от руки, всё мастачат — батраки.» Маяковский.

МА́СТЕР, -а, мн. -а́, м. [англ. master].
1. Старший рабочий, заведующий отдельной узкой отраслью производства. Сменный м. Заводской м.
2. ... Статья полностью

МАСТЕРИ́ТЬ, мастерю, мастеришь, несов. (к смастерить), что (разг.). Устраивать, изготовлять самодельно. Мальчик мастерит себе пароходик.

МАСТЕРИ́ЦА, мастерицы.
1. Работница в швейной или шляпной мастерской.
2. женск. к мастер в 4 знач. «Не мастерица я полки-то различать.» Грибоедов.

МАСТЕРОВО́Й, мастерового, муж. (устар.). Фабрично-заводский рабочий.

МАСТЕРОВЩИ́НА, мастеровщины, жен., собир. (разг. пренебр. устар.). Рабочие, ремесленники (преим. в устах буржуазии).

МАСТЕРСКА́Я, мастерской, жен.
1. Помещение, приспособленное для какого-нибудь специального производства. Мастерская художника. Столярная мастерская. Мастерская вывесок.
2. Отделение большого заводского или фабричного предприятия, часть цеха. Инструментальная мастерская. Механическая мастерская.

МА́СТЕРСКИЙ, мастерская, мастерское и (чаще) МАСТЕРСКОЙ, мастерская, мастерское. Весьма искусный, совершенный, образцовый. «...Идея гегемонии пролетариата получила, благодаря Ленину и его партии, мастерское применение в России.» Сталин. Мастерское исполнение. Мастерски (нареч.) делать что-нибудь.

МАСТЕРСКО́Й, см. ма́стерский.

МАСТЕРСТВО́, мастерства, мн. нет, ср.
1. Ремесло, профессиональная выучка. Слесарное мастерство. «Филипп Корчагин — питерщик, по мастерству печник.» Некрасов.
2. ... Статья полностью

МАСТИ́КА, мастики, жен. (греч. mastika).
1. Густая масса различного состава, употр., как замазка для склеивания, цементирования, как материал для маленьких скульптурных изделий и т.д. ... Статья полностью

МАСТИ́КОВЫЙ, мастиковая, мастиковое. прил. к мастика. Мастиковая смола.
• Мастиковое дерево (бот.) — небольшое дерево, растущее в Средиземноморье и выделяющее ароматическую смолу.

МАСТИ́СТЫЙ, мастистая, мастистое; мастист, мастиста, мастисто (спец.). Чистой, хорошей масти (о лошади). Мастистая лошадь.

МАСТИ́ТОСТЬ, мастистости, мн. нет, жен. (книж.). отвл. сущ. к маститый.

МАСТИ́ТЫЙ, маститая, маститое; мастит, мастита, мастито (книж.). Почтенный, заслуживший своей долголетней деятельностью общее уважение; преклонных лет. Маститый ученый. Маститый старец.

МАСТИ́ЧНЫЙ, мастичная, мастичное. прил. к мастика; сделанный из мастики.

МАСТОДО́НТ, мастодонта, муж. (от греч. mastos — сосок и odontes — зубы). Огромное вымершее животное, близкое к слону, с обращенными вниз клыками (палеонт.).
| перен. ... Статья полностью

МАСТУРБА́ЦИЯ, мастурбации, мн. нет, жен. (лат. masturbatio) (мед.). То же, что онанизм.

МАСТУРБИ́РОВАТЬ, мастурбирую, мастурбируешь, несов. (мед.). Производить мастурбацию.

МАСТЬ, масти, мн. масти, мастей, жен.
1. Цвет шерсти у животных (преим. у лошадей). Гнедая масть. Рысак чистой вороной масти. Подобрать тройку под масть. Выездная пара серой масти.
2. ... Статья полностью

МАСШТА́Б [аш] (или маштаб), масштаба, муж. (нем. Masstab).
1. Отношение уменьшенных расстояний и размеров на карте и чертеже к действительным. Географическая карта крупного масштаба. Масштаб — 10 верст в дюйме. В десятиверстном масштабе.
2. ... Статья полностью

МАТ1, мата, муж. (араб. mata — умер).
1. В шахматной игре — положение, при котором король не может спастись от угрозы быть взятым при следующем ходе и которое означает проигрыш партии. Объявить мат. Сделать мат в 2 хода. Шах и мат королю.
2. ... Статья полностью

МАТ2, мата, муж. (нем. Matte). Плетеная подстилка из какого-нибудь грубого материала, цыновка.

МАТ3, мата, мн. нет, муж. (спец.). Матовость, шероховатость, лишающая какую-нибудь поверхность блеска, прозрачности. Навести мат на стекло.

МАТ4, мата, муж. только в выражении: благим матом (кричать, орать и т.п.; прост.) — изо всех сил, очень громко.

МАТАДО́Р, матадора, муж. (исп. matador). В бое быков — Главный боец, наносящий быку смертельный удар.
| перен. Главный участник в каком-нибудь деле (разг. шутл.).

МАТЕМА́ТИК, математика, муж.
1. Ученый, специалист по математике. Профессор-математик. Знаменитый математик Софья Ковалевская.
2. Преподаватель математики (разг.).
| Студент математического факультета.

МАТЕМА́ТИКА, математики, мн. нет, жен. (греч. mathematike). Цикл наук, изучающих величины и пространственные формы (арифметика, алгебра, геометрия, тригонометрия и т.д.). Чистая математика. Прикладная математика. Высшая математика.

МАТЕМАТИ́ЧЕСКИЙ, математическая, математическое. прил. к математика. Математический метод. Математическое общество. Математический анализ. Математическая задача. Гипотеза, доказуемая математически (нареч. ... Статья полностью

МАТЕМАТИ́ЧКА, математички (разг.). женск. к математик во 2 знач.

МАТЕРЕ́ТЬ, матерею, матереешь, несов. (прост.). Становиться матерым.

МАТЕРЕУБИ́ЙСТВО, матереубийства, ср. (книж.). Убийство своей матери.

МАТЕРЕУБИ́ЙЦА, матереубийцы, муж. и жен. Убийца своей матери.

МА́ТЕРИ, матерью. см. мать.

МАТЕРИА́Л и МАТЕРЬЯ́Л, матерьяла, муж. (от лат. materialis — вещественный).
1. Вещество, предметы, идущие на изготовление чего-нибудь; сырье. Строительные материалы. Коробка сделана из непрочного материала. Упаковочный материал (стружки, бумага и пр. ... Статья полностью

МАТЕРИАЛИЗА́ЦИЯ, материализации, мн. нет, жен. (франц. materialisation) (книж.).
1. В мистических учениях — придание чему-нибудь вещественной, материальной формы. Материализация духа.
2. ... Статья полностью

МАТЕРИАЛИ́ЗМ, мн. нет, муж.
1. Философское учение, признающее, в прот. идеализму ... Статья полностью

МАТЕРИАЛИЗО́ВАННЫЙ, материализованная, материализованное; материализован, материализована, материализовано (книж.). прич. страд. прош. от материализовать.

МАТЕРИАЛИЗОВА́ТЬ, материализую, материализуешь, совер. и несов., что (книж.). Произвести (производить) материализацию чего-нибудь.

МАТЕРИАЛИЗОВА́ТЬСЯ, материализуюсь, материализуешься, совер. и несов. (книж.).
1. Воплотиться (воплощаться) в конкретные, осязательные формы.
2. страд. к материализовать.

МАТЕРИАЛИ́СТ, материалиста, муж.
1. Последователь философского материализма, человек с материалистическим мировоззрением. Французские материалисты 18 века.
2. Деловой человек, практик (разг.).
3. ... Статья полностью

МАТЕРИАЛИСТИ́ЧЕСКИЙ, материалистическая, материалистическое (в качестве кратк. употр. материалистичен, материалистична, материалистично). прил. к материализм ... Статья полностью

МАТЕРИАЛИСТИ́ЧНЫЙ, материалистичная, материалистичное; материалистичен, материалистична, материалистично.
1. только кратк. То же, что материалистический.
2. ... Статья полностью

МАТЕРИАЛИ́СТКА, материалистки. женск. к материалист.

МАТЕРИАЛИ́СТСКИЙ, материалисткая, материалисткое. прил. к материалист; свойственный материалисту.

МАТЕРИАЛОВЕ́Д, материаловеда, муж. Ученый, специалист по материаловедению.

МАТЕРИАЛОВЕ́ДЕНИЕ, материаловедения, мн. нет, ср. Наука о материалах (см. материал в 1 знач.).

МАТЕРИА́ЛЬНО и МАТЕРЬЯ́ЛЬНО, нареч. В отношении заработка, денег. Он в этом деле материально заинтересован. Материально он всегда обеспечен.

МАТЕРИА́ЛЬНОСТЬ и МАТЕРЬЯ́ЛЬНОСТЬ, матерьяльности, мн. нет, жен.
1. отвл. сущ. к материальный (книж. ... Статья полностью

МАТЕРИА́ЛЬНЫЙ и МАТЕРЬЯ́ЛЬНЫЙ, -ая, -ое; матерья́лен, -льна, -льно.
1. только полн. формы. прил. к материал в 1 знач. ... Статья полностью

МАТЕ́РИЙКА, материйки, жен. (разг. фам.). ласк. к материя во 2 и 4 знач. Интересная материйка. «Сестре я прислала материйку: это такое очарование!» Гоголь.

МАТЕРИ́К1, материка, муж.
1. Суша, большое пространство земли на земном шаре, окруженное океанами и морями; то же, что континент, в прот. острову ... Статья полностью

МАТЕРИ́К2, материка, муж. (обл.). Матерой зверь. «Ближе и лай, и порсканье, и крик — вылетел бойкий русак-материк.» Некрасов.

МАТЕРИКО́ВЫЙ, материковая, материковое. прил. к материк. Материковые пространства. Материковые острова.

МА́ТЕРИН, материна, материно (прост.). Принадлежащий чьей-нибудь матери. Надела материно платье. У нее материн характер.

МАТЕРИ́НСКИЙ, материнская, материнское.
1. прил. к мать; свойственный матери. Материнская любовь. «В ласке ее было что-то материнское.» Фадеев.
2. То же, что маточный ... Статья полностью

МАТЕРИ́НСТВО, материнства, мн. нет, ср. (книж.).
1. Беременность, роды, кормление ребенка, как функция женщины-матери. Охрана материнства и младенчества обеспечена статьей 122 Конституции СССР ... Статья полностью

МАТЕРИ́ТЬСЯ, матерюсь, материшься, несов. (вульг.). Браниться матерно. Бранилося немецкое вашеблагородь, по-русски материлося. Демьян Бедный.

МАТЕ́РИЯ, материи, жен. (лат. materia).
1. только ед. Объективная реальность, существующая независимо от человеческого сознания и отображаемая им (филос. ... Статья полностью

МА́ТЕРНИЙ, матерняя, матернее (книж. устар.). Материнский. Матерняя заботливость. Матерняя любовь.

МА́ТЕРНЫЙ, матерная, матерное (вульг.). Неприлично-бранный, содержащий гнусно-оскорбительное употребление слова мать.

МАТЕРО́Й, матерая, матерое (прост.).
1. Полный сил, крепкий, большой, зрелого возраста. Матерый волк. Матерый дуб.
2. перен. То же, что заматерелый (неод.). Матерый бюрократ.

МАТЕ́РЧАТЫЙ, матерчатая, матерчатое (разг.). Сделанный из материи, из ткани. Книга в матерчатом переплете.

МАТЕРЩИ́НА, матерщины, мн. нет, жен. (вульг.). Матерная брань. «Одно жаль — в Борисе моем выпущены народные сцены да матерщина французская и отечественная.» Пушкин.

МАТЁРЫЙ, матёрая, матёрое (обл.). Матерой.

МА́ТЕРЬ, матери, жен. (книж. торж. устар.). То же, что мать.

МАТЕРЬЯ́Л, МАТЕРЬЯЛЬНО, МАТЕРЬЯЛЬНОСТЬ, МАТЕРЬЯЛЬНЫЙ. см. материал и т.д.

МАТЕРЬЯ́ЛЬНО

МАТЕРЬЯ́ЛЬНОСТЬ

МАТЕРЬЯ́ЛЬНЫЙ

МАТИНЕ́ [нэ], нескл., ср. (франц. matinée).
1. Женская утренняя домашняя одежда в виде широкой и длинной кофты из легкой ткани.
2. ... Статья полностью

МАТИРО́ВАННЫЙ, матированная, матированное; матирован, матирована, матировано (спец.). прич. страд. прош. от матировать.

МАТИРОВА́ТЬ, матирую, матируешь, несов., что (спец.). Наводить мат на что-нибудь (см. мат3). Матировать стекло.

МАТИРО́ВКА, матировки, мн. нет, жен. (спец.). Действие по гл. матировать.

МА́ТИЦА, матицы, жен. (спец.). Балка, поддерживающая потолок.

МА́ТКА, матки, жен.
1. Внутренняя часть женских половых органов, в которой развивается зародыш. Болезни матки.
2. Самка-производительница у животных. Оленья матка. Конский завод имел много племенных маток. Пчелиная матка.
3. ... Статья полностью

МА́ТОВОСТЬ, матовости, мн. нет, жен. отвл. сущ. к матовый. Матовость кожи лица.

МА́ТОВЫЙ, матовая, матовое (от нем. matt).
1. Не блестящий, тусклый, без глянца и лоска. Матовая кожа лица.
2. Непрозрачный. Матовое стекло.

МА́ТОЧКА, маточки, жен. (прост.). уменьш.-ласк. к матка.
| Вообще ласкательное обращение к женщине, девушке, девочке. «Маточка вы моя!» Достоевский.

МА́ТОЧНИК [шн], маточника, муж.
1. Гнездо, ячейка в улье для пчелиной матки (спец.).
2. У растений — часть пестика, завязь (бот.).
3. ... Статья полностью

МА́ТОЧНЫЙ [шн], маточная, маточное.
1. прил. к матка в 1 знач. (мед., анат.). Маточный зонд. Маточные кровотечения.
2. ... Статья полностью

МАТРА́С, МАТРАСНИК, МАТРАСНЫЙ. см. матрац и т.д.

МАТРА́СНИК

МАТРА́СНЫЙ

МАТРА́Ц и МАТРА́С, матраса, муж. (нем. Matratze, итал. materasso от араб. matrah — место, где что-нибудь положено). Мягкая подстилка на кровать. Волосяной матрац. Пружинный матрац.

МАТРА́ЦНИК и МАТРАСНИК, матрасника, муж. (спец.). Рабочий, специалист по изготовлению матрацев.

МАТРА́ЦНЫЙ и МАТРАСНЫЙ, матрасная, матрасное. прил. к матрац и к матрас. Матрацная ткань.

МАТРИАРХА́ЛЬНЫЙ, матриархальная, матриархальное (этнол.). прил. к матриархат. Матриархальное право. Матриархальные отношения.

МАТРИАРХА́Т, матриархата, муж. (от лат. mater — мать и греч. arche — власть) (этнол.). Форма родового первобытного общества, при которой родовые группы создавались на основе родства по женской линии.

МАТРИ́КУЛ, матрикула, муж., и МАТРИКУЛА, матрикулы, жен. (мн. имеет то же знач., что и ед.) (лат. ... Статья полностью

МАТРИ́КУЛА, см. матри́кул.

МАТРИМОНИА́ЛЬНЫЙ, матримониальная, матримониальное (лат. matrimonialis) (книж. устар., теперь шутл.). прил., по знач. ... Статья полностью

МА́ТРИЦА, матрицы, жен. (нем. Matrize) (тех.).
1. Пластинка с выдавленными, вырезанными обратными знаками или изображениями чего-нибудь, служащая формой для отливки или штамповки. С матриц отливают типографские литеры. Матрицы употребляются при чеканке монеты.
2. ... Статья полностью

МАТРИЦИ́РОВАННЫЙ, матрицированная, матрицированное; матрицирован, матрицирована, матрицировано (тех., тип.). прич. страд. прош. от матрицировать.

МАТРИЦИ́РОВАТЬ, матрицирую, матрицируешь, совер. и несов., что (тех., тип.). Сделать (делать) матрицы чего-нибудь.

МАТРИЦИ́РОВАТЬСЯ, матрицируюсь, матрицируешься, несов. (тех., тип.). страд. к матрицировать.

МА́ТРИЧНЫЙ, матричная, матричное (тех., тип.). прил. к матрица. Матричный картон.

МАТРО́НА, матроны, жен. (лат. matrona) (устар.). У древних римлян — почтенная, пожилая женщина, мать семейства.

МАТРО́С, матроса, муж. (голл. matros).
1. В торговом флоте — служащий, принадлежащий к судовой команде.
2. Рядовой военного флота (дорев. и загр.).

МАТРО́СКА, матроски, жен.
1. Жена матроса (прост.).
2. Форменная верхняя блуза матросов с большим отложным воротником.
| Женская или детская блуза такого покроя.

МАТРОСНЯ́, матросни, мн. нет, жен., собир. (разг. пренебр.). Матросы.

МАТРО́ССКИЙ, матросская, матросское. прил. к матрос. Матросская песня. Матросский танец.

МА́ТУШКА, матушки, жен.
1. Мать, мама (устар.). «Мысль о скорой разлуке со мной... поразила матушку.» Пушкин. «У матушки происходило объяснение с отцом.» А.Тургенев. «Надо мной певала матушка.» Некрасов ... Статья полностью

МАТЧ, матча, муж. (англ. match) (спорт.). Состязание в игре. Шахматный матч. Футбольный матч.

МАТЬ, род. и дат. матери, мать, матерью, матери, мн. матери, матерей, жен.
1. Женщина по отношению к ее детям. «Он лишился матери с малолетства.» Пушкин ... Статья полностью

МАТЬ-И-МА́ЧЕХА, мать-и-мачехи, и МАТЬ-МАЧЕХА, мать-мачехи, мн. нет, жен. (бот.). Многолетняя трава с яркими желтыми цветами и большими листьями, одна сторона которых пушистая, кажущаяся теплой при прикосновении к руке, к лицу (мать!), другая гладкая, холодная (мачеха!).

МАТЬ-МА́ЧЕХА, см. мать-и-ма́чеха.

МА́УЗЕР, маузера, муж.
1. Автоматический пистолет.
2. Магазинная винтовка. (По имени нем. изобретателя Mauser.)

МАФУСАИ́ЛОВ ВЕК (разг. шутл.). То же, что аредовы веки, см. аредов. (От имени Мафусаила, по библейскому мифу, самого долговечного из людей.)

МАХ, маха (маху), мн. нет, муж. (разг.). Один оборот (колеса у машины, мельничного крыла и т.п.), один взмах.
• Дать маху (разг. ... Статья полностью

МАХА́ЕВЩИНА, махаевщины, жен. (полит.). Мелкобуржуазное течение, представленное небольшой группкой, выступавшей в 1900 гг. и демагогически причислявшей интеллигенцию к эксплоататорским классам. (По имени Я.Махайского (Вольского).)

МАХА́ЛЬНЫЙ, махального, муж. (спец.). Лицо, подающее сигналы маханьем. «Махальный знак подал — едут!» А.Тургенев.

МАХА́ЛЬЩИК, махальщика, муж. (спец.). То же, что махальный.

МАХАО́Н, махаона, муж. (зоол.). Крупная бабочка желтого цвета с черными пятнами.

МАХА́ТЬ, машу, машешь, и (разг.) махаю, махаешь, несов. (к махнуть), чем.
1. Делать взмахи, движения по воздуху чем-нибудь. Птица машет крыльями. Махать руками.
2. кому-чему. ... Статья полностью

МАХА́ТЬСЯ, махаюсь, махаешься, несов., чем-нибудь (прост.). Обмахиваться. Махаться платком.

МА́ХИВАТЬ, махиваю, махиваешь (наст. мало употр.) (разг.). многокр. к махать.

МАХИ́ЗМ, махизма, муж. (филос.). Реакционное идеалистическое течение в философии и теоретической физике, то же, что эмпириокритицизм. (По имени основателя, физика Э.Маха.)

МАХИ́НА, махины, жен. (лат. machina — орудие) (разг.). Громоздкий, большой предмет. Тетка втиснулась своей семипудовой махиной на край нижней полки. Н.Островский.

МАХИНА́ЦЙЯ, махинации, жен. (лат. machinatio). Хитрая мелкая интрига, тайная проделка, недобросовестный способ достижения цели. Дипломатические махинации империалистов.

МАХНО́ВЕЦ, махновца, муж. (ист.). Бандит из шайки Махно периода гражданской войны на Украине.

МАХНО́ВЩИНА, махновщины, мн. нет. жен. (ист.). Анархистско-бандитское движение во время гражданской войны на Украине, возглавлявшееся Махно и выражавшее идеологию кулачества.

МАХНУ́ТЬ, махну, махнёшь, совер.
1. чем и кому-чему чем. совер. к махать. Махнуть веткой. Махни им, чтобы они нас подождали. «Провожать тебя я выйду — ты махнешь рукой (на прощанье).» Лермонтов ... Статья полностью

МАХОВИ́К, маховика, муж. (тех.). Маховое колесо.

МАХОВО́Й, маховая, маховое. Только в выражениях: маховое колесо (тех.) — тяжелое колесо большого диаметра для регулирования движения механизма; маховые перья (зоол.) — большие перья в крыльях птиц; маховая сажень (обл.) — расстояние между концами пальцев раскинутых рук.

МА́ХОМ, нареч. (прост.). Быстро, скоро, мигом (срн. мах). Он махом домчится.

МА́ХОНЬКИЙ, махонькая, махонькое (прост.). Маленький.

МАХО́РКА, махорки, мн. нет, жен. Курительный табак низшего сорта в виде измельченных листьев и стеблей. Курить махорку.

МАХО́РОЧНЫЙ [шн], махорочная, махорочное. прил. к махорка.

МАХО́ТКА, махотки, жен. (обл.). Горшочек, крынка.

МАХРА́1, махры, мн. нет, жен., собир. (обл.). То же, что махры.

МАХРА́2, махры, мн. нет, жен. (прост. фам.). Махорка. Курить махру.

МАХРО́ВЫЙ, махровая, махровое.
1. О цветке: состоящий из множества лепестков, у которого тычинки превратились в лепестки. Махровый мак.
2. перен. Обладающий каким-нибудь отрицательным качеством в крайней степени (разг. ... Статья полностью

МАХРЫ́, махров, ед. нет (разг.). Бахрома, висящие лохмотья по краям одежды.

МА́ЦА, мацы, жен. (иностр.) (тип.). Кожаная подушечка на рукоятке для набивки краски на набор.
| То же, что накатка.

МАЦА́, мацы, мн. нет, жен. (др.-евр. maccah). Пресный пасхальный хлеб из пшеничной муки в виде круглых тонких лепешек (в религиозном быту у евреев).

МАЦО́НИ, нескл., жен. (груз. maconi) (обл.). На Кавказе — простокваша.

МА́ЧЕХА (или мачиха), мачехи, жен.
1. Жена отца по отношению к детям от прежнего его брака.
2. перен. О ком-чем-нибудь неблагоприятном, враждебном. «...Деревня было для него мачехой, и он готов был бежать из нее...» Сталин ... Статья полностью

МА́ЧТА, мачты, жен. Высокий столб на судне для парусов. «Играют волны, ветер свищет, и мачта гнется и скрипит.» Лермонтов.
| Высокий, тонкий столб (для сигнализации, для подвески электрических проводов или др. ... Статья полностью

МАЧТОВО́Й, мачтового, муж. (мор.). Матрос, несущий службу на мачте.

МА́ЧТОВЫЙ, мачтовая, мачтовое. прил. к мачта; идущий на мачты. Мачтовый лес.

МАШИ́НА, машины, жен. (от лат. machina).
1. Механизм, совершающий какую-нибудь работу. Паровая машина. Швейная машина. Вязальная машина.
| перен. Что-нибудь, действующее подобно механизму.
2. ... Статья полностью

МАШИНА́ЛЬНЫЙ, машинальная, машинальное; машинален, машинальна, машинально (франц. machinal). Безотчетный, непроизвольный, бессознательный, как машина. Машинальный ответ. Машинальный жест. «Я машинально (нареч.) достал из кармана карандаш.» Чехов.

МАШИНИЗА́ЦИЯ, машинизации, мн. нет, жен. (неол.). Снабжение чего-нибудь машинным, техническим оборудованием. Машинизация сельского хозяйства. Машинизация армии.

МАШИНИЗИ́РОВАННЫЙ, машинизированная, машинизированное; машинизирован, машинизирована, машинизировано (неол.). прич. страд. прош. от машинизировать.

МАШИНИЗИ́РОВАТЬ, машинизирую, машинизируешь, совер. и несов., что (неол.). Произвести (производить) машинизацию чего-нибудь.

МАШИНИ́СТ, машиниста, муж. Механик, управляющий ходом машины. Паровозный машинист.

МАШИНИ́СТКА, машинистки, жен. Женщина, работающая на пишущей машинке.

МАШИ́НКА, машинки, жен.
1. уменьш. к машина (разг.). Пишущая машинка. Переписать на машинке. Шить на машинке (швейной).
2. Прибор небольших размеров. Машинка для стрижки.

МАШИ́ННО-ТРА́КТОРНЫЙ, машинно-тра́кторная, машинно-тра́кторное (неол.). прил., по знач. связанное с оборудованием с.-х. ... Статья полностью

МАШИ́ННЫЙ, машинная, машинное. прил. к машина. «Единственной материальной основой социализма может быть крупная машинная промышленность, способная реорганизовать и земледелие.» Ленин. Машинные части.
| Для машин. Машинное масло.
| Совершаемый, изготовляемый машинами. Машинное производство. Машинный труд.

МАШИНОВЕ́ДЕНИЕ, машиноведения, мн. нет, ср. Научная дисциплина, предмет преподавания, содержащий описание и теорию машин, их частей и их работы.

МАШИНОПИ́СНЫЙ, машинописная, машинописное (спец.). прил. по знач. связанное с машинописью. Машинописный текст.

МАШИ́НОПИСЬ, машинописи, мн. нет, жен. (спец.). Печатание на пишущей машинке. Курсы машинописи. Рукопись машинописью (в отличии от рукописи от руки).

МАШИНОСТРОЕ́НИЕ, машиностроения, мн. нет, ср. (тех.). Промышленное производство машин. «...Машиностроение — основной рычаг реконструкции народного хозяйства...» Сталин.

МАШИНОСТРОИ́ТЕЛЬНЫЙ, машиностроительная, машиностроительное (тех.). прил. к машиностроение. Машиностоительный завод.

МАШТА́Б. см. масштаб.

МАШУ́, машешь. наст. от махать.

МАЭ́СТРО, нескл., муж. (итал. maestro).
1. Почетное название крупных музыкантов (книж. устар.).
| ... Статья полностью

МАЮ́СКУЛЫ, маюсколов, ед. нет (лат. majusculus — немного больший) (филол.). Прописные буквы, преим. в применении к древней письменности, ант. минускулы.

МАЮ́СКУЛЬНЫЙ, маюскуальная, маюскуальное (филол.). Состоящий из маюскулов, большой, прописной. Маюскульное письмо.

МАЯ́К, маяка, муж.
1. Башня с сигнальными огнями на берегу моря, острове для ориентировки проходящих судов.
2. Символ, эмблема надежды (книж., рит.). Спасительный маяк.

МАЯТА́. см. маета.

МА́ЯТНИК, маятника, муж.
1. Качающееся тяжелое тело на стержне, прикрепленном верхним концом к неподвижной точке. Часы с маятником. Маятник Фуко. Физический маятник (материальный, вещественный, в отличие от математического; см. ... Статья полностью

МА́ЯТЬ, маю, маешь, несов., кого-что (прост.). Изнурять, утомлять. Маять непосильною работою.

МА́ЯТЬСЯ, маюсь, маешься, несов. с чем и без доп. (разг.).
1. Заниматься утомительной, изнурительной работой (фам.). Весь день маялся с перевозкой мебели.
2. ... Статья полностью

МАЯ́ЧИТЬ, маячу, маячишь, несов. Виднеться вдали. «Угрюмо и строго маячили высокие черные трубы, поднимаясь над слободкой, как черные палки.» М.Горький.

МАЯ́ЧНЫЙ, маячная, маячное (редк.). прил. к маяк. Маячный огонек.

МГА, мги, мн. нет, жен. (обл.). Сухой туман, мгла, появляющаяся в период засухи, когда воздух насыщен мельчайшей пылью.

МГЛА, мглы, мн. нет, жен. Завеса тумана, пыли. Мгла застилает даль. «Буря мглою небо кроет.» Пушкин.
| Сумрак, темнота (поэт.). «Редеет мгла ненастной ночи.» Пушкин.

МГЛИ́СТЫЙ, мглистая, мглистое; мглист, мглиста, мглисто. Затянутый дымкой, мглой. Мглистый воздух. «Вечер мглистый и ненастный.» Тютчев. «Высоко стоял мглистый месяц над снежными крышами сараев.» А.Н.Толстой.

МГНОВЕ́НИЕ, мгновения, ср. (книж.). Кратчайший промежуток времени, миг, момент. «Я помню чудное мгновенье: передо мной явилась ты.» Пушкин. «Хохот не умолкал ни на мгновенье.» А.Тургенев. «В жизни есть мгновения, их трудно передать.» Тютчев ... Статья полностью

МГНОВЕ́ННЫЙ, мгновенная, мгновенное; мгновенен (редк.), мгновенна, мгновенно.
1. Кратковременный, быстрый, внезапно возникающий. «Все мгновенно, всё пройдет.» Пушкин. Мгновенный порыв. Мгновенно (нареч. ... Статья полностью

МЕ, в выражении: ни бе ни ме, см. бэ.

МЕА́НДР, меандра, муж.
1. Извилина, излучина в течении реки, образованная смещением пластов (геол.).
2. Геометрический орнамент, узор в виде изогнутых полос или линий (иск.). (От греч. Maiandros, имени извилистой речки в Малой Азии.)

МЕ́БЕЛЬ, мебели, мн. нет, жен. (франц. meuble). Предметы комнатной обстановки: столы, стулья, шкафы, диваны, кресла и т.п. Мягкая мебель. Венская мебель. Мебель в стиле ампир.

МЕ́БЕЛЬНЫЙ, мебельная, мебельное. прил. к мебель; для мебели. Мебельный магазин. Мебельная материя.

МЕ́БЕЛЬЩИК, мебельщика, муж. (спец.). Мастер, занимающийся производством мебели.

МЕБЛИРО́ВАННЫЙ, меблированная, меблированное; меблирован, меблирована, меблировано. прич. страд. прош. от меблировать; снабженный, обставленный мебелью. Меблированное помещение.
• ... Статья полностью

МЕБЛИРОВА́ТЬ, меблирую, меблируешь, совер. и несов., что. Обставить (обставлять) мебелью (квартиру, комнату).

МЕБЛИРОВА́ТЬСЯ, меблируюсь, меблируешься, несов. страд. к меблировать.

МЕБЛИРО́ВКА, меблировки, мн. нет, жен.
1. Действие по гл. меблировать.
2. Мебель, обстановка жилища. Незатейливая меблировка.

МЕБЛИРО́ВЩИК, меблировщика, муж. (спец.). Мастер, занимающийся меблировкой.

МЕГАЛОМА́НИЯ, мегаломании, мн. нет, жен. (от греч. megale — большая и mania — мания) (мед.). Род психического заболевания — мания величия.

МЕГЕ́РА, мегеры, жен. Злая, неуживчивая женщина. (По имени одной из Эвменид, богинь мщения в др.-греч. мифологии.)

МЕГО́М, мегома, муж. (от греч. megas — большой и слова ом) (физ., тех.). Единица электрического сопротивления, равная одному миллиону омов.

МЕГРЕ́ЛКА или мингрелка, мингрелки. женск. к мегрел и мингрелец.

МЕГРЕ́ЛЫ, мегрелов, ед. мегрел, мегрела, или мингрельцы, мингрельцев, ед. мингрелец, мингрельца, муж. Южнокавказская народность, живущая в северо-зап. части Грузинской СССР.

МЕГРЕ́ЛЬСКИЙ и МИНГРЕЛЬСКИЙ, мингрельская, мингрельское. прил. к мегрелы и мингрельцы.

МЁД, мёда (мёду), о мёде, в меду, мн. меды (в знач. разные сорта), муж.
1. Сладкое густое вещество, вырабатываемое пчелами из цветочных соков. Пчелиный мед. Липовый мед. ... Статья полностью

МЕД... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. медицинский, напр. медработник, медосмотр, медфак, медперсонал, медпомощь и др.

МЕДАЛИ́СТ, медалиста, муж.
1. Получивший медаль за отличные успехи при окончании курса учебного заведения или за какую-нибудь работу (устар.).
2. Животное (собака, лошадь и т.п.), премированное на выставке медалью (спец.).

МЕДАЛИ́СТКА, медалистки. женск. к медалист.

МЕДА́ЛЬ, медали, жен. (франц. médaille). Выдаваемый в награду знак, в виде круглой металлической пластинки обычно с рельефным изображением и надписью. На международной выставке продукция треста была премирована золотой медалью. Медаль за спасение погибающих. Окончить курс с медалью (дорев. ... Статья полностью

МЕДАЛЬЕ́Р, медальера, муж. (франц. médailleur) (спец.).
1. Художник, вырезывающий медали.
2. То же, что медалист во 2 знач.

МЕДАЛЬЕ́РКА, медальерки (спец.). женск. к медальер.

МЕДАЛЬЕ́РНЫЙ, медальерная, медальерное (спец.). прил., по знач. связанное с искусством медальера. Медальерное искусство. Медальерная работа.

МЕДА́ЛЬНЫЙ, медальная, медальное. прил. к медаль. Медальный мастер.
| Присуждающий медали. Медальная комиссия.

МЕДАЛЬО́Н, медальона, муж. (франц. médaillon). Ювелирное изделие в форме овальной или круглой коробочки с вставленным в него изображением, носимое обыкн. на шее. Портрет в медальоне.
| Изображение или орнамент в круглой или овальной рамке (вид украшения, отделки).

МЕДА́ЛЬЩИК, медальщика, муж. (спец.). То же, что медальер.

МЕДВЕ́ДЕВЫЕ, медведевых, ед. медведевое, медведевого, ср. (зоол.). Семейство млекопитающих отряда хищных (медведи, еноты и др.).

МЕДВЕ́ДИНА, медведины, жен. (обл.).
1. только ед. Медвежина.
2. Медвежья шкура.

МЕДВЕ́ДИХА, медведихи, жен. (обл.). Медведица. «Выходила медведиха со малыми детушками медвежатами.» Пушкин.

МЕДВЕ́ДИЦА, медведицы, жен. Самка медведя.

МЕДВЕ́ДКА, медведки, жен.
1. Насекомое из семейства сверчковых, живущее в земле (зоол.). Медведка уничтожает всходы в огородах.
2. Низкая тележка для перевозки тяжестей вручную (обл. ... Статья полностью

МЕДВЕ́ДЬ, медведя (медведя неправ.), муж.
1. Большой хищный всеядный зверь с длинной шерстью. Бурый медведь. Белый медведь (полярный, с белой шерстью).
2. перен. ... Статья полностью

МЕДВЕЖА́ТА. мн. от медвежонок.

МЕДВЕЖА́ТИНА, медвежатины, мн. нет, жен. (обл.). Медвежина.

МЕДВЕЖА́ТНИК, медвежатника, муж. (спец.).
1. Охотник на медведей.
2. Вожак прирученного и выдрессированного медведя.
3. Собака, употребляемая при охоте на медведя.
4. Помещение для медведя в зверинце.

МЕДВЕЖА́ЧИЙ, медвежачья, медвежачье. прил. к медвежонок.

МЕДВЕ́ЖИЙ, медвежья, медвежье.
1. прил. к медведь. Медвежья лапа. Медвежья берлога.
2. Из шкуры медведя. Медвежья шуба, полость, шапка.
3. Входит в состав народных названий растений. Медвежий виноград. Медвежий корень. Медвежий чеснок. Медвежье ухо. Медвежья лапа.
• ... Статья полностью

МЕДВЕЖИ́НА, медвежины, мн. нет, жен. Медвежье мясо, как пища.

МЕДВЕЖО́НОК, медвежонка, мн. медвежата, медвежат, муж. Детеныш медведя.

МЕДВЯ́НЫЙ, медвяная, медвяное (поэт.). С запасом меда, ароматный. «Медвяною росой пчелу-работницу напой.» Жуковский. Медвяный запах липы в цвету.
• Медвяная роса (бот.) — см. роса.

МЕДЕЛЯ́НКА, меделянки, жен. Крупная порода догов, происходящая из Италии, распространенная прежде в качестве охотничьей собаки. (От Mediolanum, лат. названия города Милан в Италии.)

МЕДЕЛЯ́НСКИЙ, меделянская, меделянское. прил. к меделянка. Меделянская порода.

МЕДЕПЛАВИ́ЛЬНЫЙ, медеплавильная, медеплавильное (тех. неол.). То же, что медноплавильный.

МЕДЖИЛИ́С и (правильнее) МЕДЖЛИ́С, меджлиса, муж. (от араб. — собрание). В Иране и Турции — законодательная палата, парламент.

МЕДЖЛИ́С, см. меджили́с.

МЕДИА́НА, медианы, жен. (лат. mediana, букв. средняя).
1. Прямая линия, проведенная от вершины треугольника к середине противолежащей стороны (мат.).
2. В статистике — для ряда многих данных величина, обладающая тем свойством, что число данных, меньших ее, равняется числу данных, больших ее.

МЕДИА́ЦИЯ, медиации, жен. (лат. mediatio) (юр.). Посредничество, содействие третьей стороны в мирном разрешении споров, преим. в международных отношениях.

МЕ́ДИК, медика, муж. (лат. medicus).
1. Врач (устар.). «Болезнию своей пренебрегать слишком начали-с; посоветовались бы с опытным медиком.» Достоевский.
2. Студент высшей медицинской школы.

МЕДИКАМЕ́НТ, медикамента, муж. (лат. medicamentum) (книж.). Лекарство.

МЕ́ДИКО-СУДЕ́БНЫЙ, медико-суде́бная, медико-суде́бное (офиц. устар.). То же, что судебно-медицинский.

МЕ́ДИКО-ХИРУРГИ́ЧЕСКИЙ, ме́дико-хирурги́ческая, ме́дико-хирурги́ческое (ист.). прил., по знач. связанное с медициной (в прежнем, узком смысле, см. ... Статья полностью

МЕ́ДИУМ, медиума, муж. (лат. medium — среднее, середина). У спиритов — посредник между "духами" и людьми. «Пробный сеанс будет со своим медиумом.» Л.Толстой.

МЕДИУМИ́ЗМ, медиумизма, мн. нет, муж. (книж.). У спиритов — посредничество медиумов между "духами" и людьми.

МЕДИУМИ́ЧЕСКИЙ, медиумическая, медиумическое (книж.). прил. к медиум и к медиумизм. Медиумические способности. Медиумические явления.

МЕДИЦИ́НА, медицины, мн. нет, жен. (лат. medicina). Цикл наук о болезнях и их лечении. Экспериментальная медицина. Практическая медицина. Доктор медицины. (В прошлом веке слово медицина употреблялось в более узком смысле, означая лечение внутренних болезней, терапию, и не включало в себя хирургию.)

МЕДИЦИ́НСКИЙ, медицинская, медицинское. прил. к медицина. Медицинский факультет.
| Врачебный, лечебный. Медицинская помощь. Медицинские средства.
• Медицинская сестра — см. сестра.

МЕДИ́ЧКА, медички. женск. к медик во 2 знач.

МЕ́ДЛЕННОСТЬ, медленности, мн. нет, жен. отвл. сущ. к медленный. Медленность работы.

МЕ́ДЛЕННЫЙ, медленная, медленное. Длительный, небыстрый, мешкотный (о действиях). Медленный шаг. Медленная работа. Медленный процесс. «Как медленно (нареч.) катился скучный день.» Пушкин. На медленном огне (на слабом, не сильно действующем).

МЕДЛЕ́НЬЕ, медленья, мн. нет, ср. (книж. устар.). Действие по гл. медлить. «Беды медленьем не избыть.» Грибоедов.

МЕДЛИ́ТЕЛЬНОСТЬ, медлительности, мн. нет, жен. (книж.). отвл. сущ. к медлительный. Медлительность движений.

МЕДЛИ́ТЕЛЬНЫЙ, медлительная, медлительное; медлителен, медлительна, медлительно (книж.). Медленно действующий или медленно выполняемый, непроворный. Медлительный ум. Медлительные движения. «Медлительно (нареч.) влекутся дни мои.» Пушкин.

МЕ́ДЛИТЬ, медлю, медлишь, несов., с чем и без доп. (книж.). Слишком долго что-нибудь делать, мешкать, долго не приступать к делу. Медлить с выполнением обещания. «Ты медлишь, и меж тем приверженность твоих клевретов стынет.» Пушкин. Не медля ни минуты.

МЕ́ДНИК, медника, муж. Ремесленник или рабочий, занимающийся выработкой или починкой медных вещей, преим. посуды, лудильщик.

МЕ́ДНИЦКИЙ, медницкая, медницкое. прил. к медник.

МЕДНОКРА́СНЫЙ, меднокрасная, меднокрасное. Имеющий цвет, оттенок красной меди.

МЕДНОЛИТЕ́ЙНЫЙ, меднолитейная, меднолитейное (тех.). Занимающийся литьем меди. Меднолитейный завод. Меднолитейный цех.

МЕДНОЛИТЕ́ЙЩИК, меднолитейщика, муж. (спец.). Рабочий, занимающийся литьем меди.

МЕДНОЛО́БЫЙ, меднолобая, меднолобое (разг. презр.). Бестолковый, глупый (срн. медный лоб).

МЕДНОПЛАВИ́ЛЬНЫЙ, медноплавильная, медноплавильное (тех.). Предназначенный для плавления меди. Медноплавильная печь.

МЕДНОПРОКА́ТНЫЙ, меднопрокатная, меднопрокатное (тех.). Занимающийся прокаткой меди. Меднопрокатный завод.

МЕ́ДНЫЙ, медная, медное.
1. Сделанный, выработанный из меди. Медная монета.
| Содержащий в себе медь. Медная руда.
2. Обрабатывающий медь (прост.). Медный завод.
• Медный лоб (перевод франц. ... Статья полностью

МЕДОВА́Р, медовара, муж. (спец.). Лицо, занимающееся приготовлением, варкой меда (напитка).

МЕДОВАРЕ́НИЕ, медоварения, мн. нет, ср. (спец.). Варка, изготовление меда (напитка), как промысел.

МЕДОВА́РЕННЫЙ, медоваренная, медоваренное (спец.). прил. к медоварение; занимающийся медоварением. Медоваренное дело.

МЕДОВА́РКА, медоварки, жен. (спец. прост.). Медоварня.

МЕДОВА́РНЫЙ, медоварная, медоварное (разг. спец.). То же, что медоноваренный.

МЕДОВА́РНЯ, медоварни, род. мн. медоварен, жен. (спец.). Помещение, заведение, где варится мед (напиток).

МЕДО́ВЫЙ, медовая, медовое. прил. к мед. Медовый вкус.
| Приготовленный с медом, из меда, на меду. Медовые пряники.
• Медовый месяц (шутл.) — первый месяц супружеской жизни. Медовые речи (устар. ... Статья полностью

МЕДО́К1, медка (медку), мн. нет, муж. (разг.). уменьш.-ласк. к мед. «На-тко медку, с корваем покушай.» Некрасов.

МЕДО́К2, медока, мн. нет, муж. Род виноградного французского вина. (По имени города Médoc.)

МЕДОНО́СНЫЙ, медоносная, медоносное; медоносен, медоносна, медоносно (книж., спец.). Содержащий, доставляющий мед. Медоносные цветы. Медоносные пчелы.

МЕДОТОЧИ́ВЫЙ, медоточивая, медоточивое; медоточив, медоточива, медоточиво (книж. устар.). Красноречивый, сладкоречивый (собственно: источающий мед). Медоточивые уста.

МЕДУ́ЗА, медузы, жен. (зоол.). Прозрачное студенистое морское животное со многими щупальцами. (От Medusa, имени крылатого чудовища в греч. мифологии — женщины со змеями на голове вместо волос, взгляд которой обращал в камень смотревших на нее.)

МЕДУНИ́ЦА, медуницы, жен.
1. Травянистое растение с мелкими белыми душистыми цветами (бот.).
2. Рабочая пчела (обл.).

МЕДЬ, меди, мн. нет, жен.
1. Металл красноватого цвета, наиболее вязкий после железа, ковкий, широко употребительный. Красная медь (чистая медь). Желтая медь (сплав меди с цинком).
2. Медные деньги (разг.). Сдали сдачи серебром и медью.

МЕДЯ́К, медяка, муж. (прост.). Медная монета. Сдачу сдали медяками.

МЕДЯНИ́СТЫЙ, медянистая, медянистое; медянист, медяниста, медянисто. Содержащий в себе медь, с примесью меди, цвета меди. Ящерица медянистого цвета.

МЕДЯНИ́ЦА, медяницы, жен. (зоол.). Безногая змеевидная ящерица медного или серого цвета, хрупкая и неядовитая; то же, что веретеница.

МЕДЯ́НКА, медянки, жен.
1. Неядовитая змея с чешуей бурого цвета (зоол.).
2. Местное названии гадюки (обл.).
3. Местное название медяницы (обл. ... Статья полностью

МЕДЯНО́Й, медяная, медяное (обл.), и МЕДЯНЫЙ, медяная, медяное (книж. устар.). Медный.

МЕДЯ́НЫЙ, см. медяной.

МЕЖ, предлог с род. и твор. (устар. и книж. торж.). «То же, что между. Меж нив златых и пажитей зеленых.» Пушкин ... Статья полностью

МЕЖ... (книж., спец.). Первая часть сложных слов; то же, что между..., напр. межреберный, межпородный, межвидовой.

МЕЖА́, межи, мн. межи, меж, межам, жен.
1. Граница земельных владений. Провести межу.
2. Непропаханная узкая полоса между полями. «По ниве прохожу я узкою межой.» А.Майков.
3. перен. ... Статья полностью

МЕЖБРО́ВЬЕ, межборовья, ср. (книж.). Пространство между бровями.

МЕЖВИДОВО́Й, межвидовая, межвидовое (биол.). Происходящий между разными видами (растений, животных). Межвидовое скрещивание.

МЕЖДО... (книж., устар.). Первая часть сложных слов, то же, что между..., напр. междоусобие.

МЕЖДОМЕ́ТИЕ, междометия, ср. (грам.). Неизменяемое слово, выражающее чувство, напр. ох, ой.

МЕЖДОУСО́БИЕ, междоусобия, ср. (книж. устар.). Внутренний раздор, смута, война в государстве.

МЕЖДОУСО́БИЦА, междоусобицы, жен. (устар.). То же, что междоусобие. Княжеские междоусобицы в древней Руси.

МЕЖДОУСО́БНЫЙ, междоусобная, междоусобное (книж., устар.). прил. к междоусобие; вызванный междоусобием. Междоусобные войны.

МЕ́ЖДУ, предлог с твор. (с двумя твор. падежами ед. или мн.; если же с одним твор. п., то со словом “собой” или с твор. ... Статья полностью

МЕЖДУ... (без удар.) (книж.). Первая часть сложных сущ. и прил., обозначающая: среди, посредине, в промежутке чего-нибудь (на что указывает вторая часть этих слов), напр. ... Статья полностью

МЕЖДУВЕ́ДОМСТВЕННЫЙ, муждуведомственная, муждуведомственное (офиц.).
1. Происходящий, существующий между разными ведомствами. Междуведомственная переписка.
2. Объединяющий деятельность разных ведомств, состоящий из представителей разных ведомств. Междуведомственная комиссия.

МЕЖДУГОРО́ДНИЙ, междугородняя, междугороднее (устар.), и МЕЖДУГОРОДНЫЙ, муждугородная, муждугородное. Существующий, действующий между городами. Междугородные телефоны.

МЕЖДУГОРО́ДНЫЙ, см. междугоро́дний.

МЕЖДУНАРО́ДНЫЙ, международная, международное.
1. Интернациональный, распространяющийся на несколько или на все народы, не ограниченный рамками одного народа. «...Международное значение новой Конституции СССР едва ли может быть переоценено.» Сталин ... Статья полностью

МЕЖДУНАЧА́ЛИЕ, междуначалия, мн. нет, ср. (книж. устар.). Период времени от ухода одного начальника до вступления в должность другого.

МЕЖДУПУ́ТЬЕ, междупутья, ср. (ж.-д.). Полоса между двумя железнодорожными путями.

МЕЖДУРЁБЕРНЫЙ, междурёберная, междурёберное (анат.). То же, что межреберный.

МЕЖДУРЕ́ЧЬЕ, междуречья, ср. (книж.). Местность между двумя реками.

МЕЖДУРЯ́ДНЫЙ, междурядная, междурядное (с.-х.). прил. к междурядье.

МЕЖДУРЯ́ДЬЕ, междурядья, ср. (с.-х.). Пространство между грядами, рядами посадок, деревьев и т.п. Пропашка междурядий.

МЕЖДУСЕЛЕ́ННЫЙ, междуселенная, междуселенное (спец.). Находящийся между селениями. Междуселенная полоса. Междуселенная чересполосица (между землями одного селения земли других селений).

МЕЖДУСОЮ́ЗНИЧЕСКИЙ, междусоюзническая, междусоюзническое (полит.). Существующий между союзниками. Междусоюзнические разногласия.

МЕЖДУЦА́РСТВИЕ, междуцарствия, ср. (книж. ист.). Период между двумя царствованиями, когда престол никем не замещен.

МЕЖЕВА́ЛЬНЫЙ, межевальная, межевальное (спец.). Служащий для межевания.

МЕЖЕВА́НИЕ, межевания, ср. (спец.). Действие по гл. межевать.

МЕЖЁВАННЫЙ, межёванная, межёванное; межёван, межёвана, межёвано (спец.). прич. страд. прош. от межевать.

МЕЖЕВА́ТЬ, межую, межуешь, несов., что (спец.). Проводить межи на чем-нибудь, устанавливать границы чего-нибудь (земельных владений). Межевать поля, луга.

МЕЖЕВИ́К, межевика, муж. Специалист по межеванию.
| Студент межевого института.

МЕЖЕВО́Й, межевая, межевое.
1. прил. к межа; устанавливающий межу между чем-нибудь. Межевые столбы. Межевые знаки. Межевая яма.
2. прил. к межевание; употребляемый для межевания. Межевой институт. Межевая цепь.

МЕЖЕВЩИ́К, межевщика, муж. (спец.). Землемер, специалист по межеванию.

МЕЖЕ́ННЫЙ, меженная, меженное (спец.). прил. к межень. Меженные воды.

МЕЖЕ́НЬ, межени, жен. (обл. также межня, муж.).
1. Средний уровень воды в реке, озере (спец.). Вода поднялась выше межени.
2. Середина лета (обл.). Маленькие речки в межень высыхают.

МЕЖЕУ́МОК, межеумка, муж.
1. Всякий предмет, который не может быть отнесен к какому-нибудь определенному сорту, разряду (обл.). Налим-межеумок (не большой и не малый).
2. ... Статья полностью

МЕЖЕУ́МОЧНЫЙ [шн], межеумочная, межеумочное, (обл. спец. и прост. пренебр.). прил. к межеумок; являющийся межеумком.

МЕЖЕУ́МЬЕ, межеумья, мн. нет, ср. (прост.). Пустота, придурковатость.

МЕЖЗУ́БНЫЙ, межзубная, межзубное (линг.). О согласном звуке: произносимый при положении кончика языка между верхними и нижними зубами, напр. англ. th.

МЕЖИ... (без удар.) (редк.). Первая часть составных слов, то же, что между..., напр. межигорье (местность между горами).

МЕЖКЛЕ́ТНЫЙ и МЕЖКЛЕТОЧНЫЙ, межклеточная, межклеточное (биол.). Находящийся между клеточками ткани.

МЕЖКЛЕ́ТОЧНЫЙ

МЕЖКО́СТНЫЙ [сн], межкостная, межкостное (анат., мед.). Находящийся в мягких частях тела между костями. Межкостная опухоль.

МЕЖНАЦИОНА́ЛЬНЫЙ, межнациональная, межнациональное. Существующий между нациями, национальностями. «Мы гордимся тем, что в нашей стране установлен межнациональный мир и дружба народов...» Молотов.

МЕЖНИ́К, межника, муж. (обл.).
1. То же, что межполосье.
2. Дерево, посаженное для более видного обозначения межи, границы чего-нибудь.

МЕЖО́ВКА, межовки, жен. (разг., спец.). То же, что межевание.

МЕЖПЛАНЕ́ТНЫЙ, межпланетная, межпланетное (книж.). Находящийся, совершающийся между планетами. Межпланетное пространство. Идея Циолковского о межпланетном сообщении.

МЕЖПЛО́ДНИК, межплодника, муж. (бот.). Средний слой стенки плода.

МЕЖПОЛО́СЬЕ, межполосья, ср. (с.-х.). Широкая незапаханная полоса земли между запаханными полями.

МЕЖРАЙО́НЕЦ, межрайонца, муж. (полит.). Член образовавшегося в Петербурге (1913-1917 гг.) объединения различных меньшевиствовавших антиленинских групп.

МЕЖРАЙО́ННЫЙ, межрайонная, межрайонное. Общий для нескольких районов, принадлежащий им.

МЕЖРЁБЕРНЫЙ, межрёберная, межрёберное (анат.). Находящийся между ребрами. Межреберные мышцы. Межреберная невралгия.

МЕЖСОЮ́ЗНЫЙ, межсоюзная, межсоюзное (офиц.). Существующий, происходящий между союзами (профессиональными и др.). Межсоюзное совещание.

МЕЖУ́ТОЧНЫЙ, межуточная, межуточное. Только в выражении: межуточная ткань (мед.) — то же, что соединительная ткань (см. соединительный).

МЕЖЦЕХОВО́Й, межцеховая, межцеховое (спец.). Существующий между цехами. Межцеховое соревнование.

МЕЗАЛЬЯ́НС, мезальянса, муж. (франц. mésalliance) (разг. устар.). В буржуазно-дворянском обществе — брак с лицом более низкого социального положения, класса. «Мать сокрушалась, что Ксения отказывается от блестящей партии и делает мезальянс.» Станюкович.

МЕЗАНИ́Н. см. мезонин.

МЕЗГА́, мезги, мн. нет, жен. (обл.).
1. Мякоть, что-нибудь рыхлое, тертое, толченое, измельченное (спец.). Конопляная мезга, виноградная мезга (остающаяся при выжимке масла, вина).
2. ... Статья полностью

МЕЗДРА́, мездры, мн. нет, жен. (спец.). Рыхлая подкожная плева животных.
| Нелицевая внутренняя сторона кожи, изнанка выделанной кожи.

МЕЗДРЁННЫЙ, мездрённая, мездрённое; мездрён, мездрена, мездрено (спец.). прич. страд. прош. от мездрить.

МЕЗДРИ́ННЫЙ, мездринная, мездринное и МЕЗДРЯНОЙ, мездряная, мездряное (спец.). Приготовленный из мездры. Мездряной клей.

МЕЗДРИ́ТЬ, мездрю, мездришь, несов., что (спец.). Очищать от мездры (кожу).

МЕЗДРОВА́ТЫЙ, мездроватая, мездроватое; мездроват, мездровата, мездровато (спец.). Похожий на мездру.

МЕЗДРЯНО́Й, см. мездри́нный.

МЕЗОЗО́ЙСКИЙ, мезозойская, мезозойское (от греч. mesos — средний и zoon — животное) (геол.). прил., по значению связанное с эрой в истории развития земли, промежуточной между палеозойской и кайнозойской и характеризующейся появлением птиц, млекопитающих, а также огромных пресмыкающихся. Мезозойская эра.

МЕЗОНИ́Н (или мезанин), мезонина, муж. (итал. mezzanine — средний). Небольшая надстройка над срединой дома, неполный этаж. Дом с мезонином. (Пишут мезонин вместо мезанин, вследствие смешения с франц. maison — дом.)

МЕЙСТЕРЗИ́НГЕРЫ [тэ], мейстерзингеров, ед. мейстерзингер, мейстерзингера, муж. (нем. Meistersinger, букв. мастера-певцы) (ист.). Певцы-поэты, члены цеховых певческих организаций, возникших в городах Германии в эпоху позднего средневековья.

МЕК, мека, муж. (ист. полит.). Сокращение слова меньшевик, употреблявшееся недолгое время после возникновения фракций большевиков и меньшевиков в Российской социал-демократической рабочей партии.

МЕКА́ТЬ, мекаю, мекаешь, несов. (прост.). Издавать крик "ме" (блеять, мычать и т.п.). Лениво мекают телки.

МЁЛ, мела. прош. от мести.

МЕЛ, мела (мелу), о меле, в мелу, мн. нет, муж. Мягкий белый известняк, употр. для окраски, чистки, писания и др. Кусок мелу. Чистить зубы мелом. Белить потолок мелом (разведенным водою с клеем). Писать мелом на классной доске.

МЕЛАНХО́ЛИК, меланхолика, муж. (книж.).
1. Страдающий меланхолией (мед.).
2. Человек меланхолического темперамента (с слабой волей и расположением к грусти).

МЕЛАНХОЛИ́ЧЕСКИЙ, меланхолическая, меланхолическое; в качестве кратк. употр. меланхоличен, меланхолична, меланхолично (книж.). прил. к меланхолия ... Статья полностью

МЕЛАНХОЛИ́ЧКА, меланхолички (книж.). женск. к меланхолик.

МЕЛАНХОЛИ́ЧНЫЙ, меланхоличная, меланхоличное; меланхоличен, меланхолична, меланхолично (книж.). То же, что меланхолический.

МЕЛАНХО́ЛИЯ, меланхолии, мн. нет, жен. (от греч. melas — черный и chole — желчь) (книж.).
1. Уныние, задумчивая тоска, хандра. «Я изгонял меланхолию из сердец и поселял в них расположение к добрым подвигам.» Салтыков-Щедрин ... Статья полностью

МЕЛА́ССА, мелассы, мн. нет, жен. (исп. melazza от греч. melas — черный) (спец.). Черная патока, отброс при производстве сахара.

МЕЛЁННЫЙ, мелённая, мелённое; мелён, мелена, мелено. прич. страд. прош. от мелить2.

МЕЛЕ́ТЬ, мелею, мелеешь, несов. Делаться мелким (во 2 знач.). Река мелеет.

МЕЛИЗНА́, мелизны, мн. нет, жен. (разг.). отвл. сущ. к мелкий во 2 знач. Мелизна реки.

МЕЛИНИ́Т, мелинита, мн. нет, муж. (от греч. melinos — цвета айвы) (хим.). Одно из сильно взрывчатых веществ.

МЕЛИНИ́ТОВЫЙ, мелинитовая, мелинитовое (хим.). прил. к мелинит, из мелинита. Мелинитовый снаряд.

МЕЛИОРАТИ́ВНЫЙ, мелиоративная, мелиоративное (с.-х.). прил. к мелиорация. Мелиоративные работы.
| Служащий для мелиорации. Мелиоративный кредит. Мелиоративный банк.

МЕЛИОРА́ТОР, мелиоратора, муж. (с.-х.). Специалист по мелиорации.

МЕЛИОРАЦИО́ННЫЙ, мелиорационная, мелиорационное (с.-х.). прил. к мелиорация; то же, что мелиоративный. Мелиорационный кредит.

МЕЛИОРА́ЦИЯ, мелиорации, мн. нет, жен. (лат. melioratio — улучшение) (с.-х.). Коренное улучшение земельных угодий для сельскохозяйственного пользования путем изменения состава почвы (осушения, орошения и т.п.).

МЕЛИ́ССА, мелиссы, жен. (греч. melissa — пчела) (бот.). Растение с белыми или желтоватыми цветами и лимонным запахом; медовка, лимонная мята.

МЕ́ЛИСТЫЙ, мелистая, мелистое; мелист, мелиста, мелисто (спец.). Содержащий немного мелу, похожий на мел.

МЕЛИ́ТЬ1, мелю, мелишь, несов. (к намелить1) (прост.). Делать что-нибудь мелко, что-нибудь мелкое. Не мели так, пиши крупнее.

МЕЛИ́ТЬ2, мелю, мелишь, несов. (к намелить2), что. Натирать мелом. Мелить бильярдный кий.

МЕ́ЛКИЙ, мелкая, мелкое; мелок, мелка, мелко.
1. Некрупный, небольшой по размеру или ценности. Мелкий скот. Мелкая рыба. Мелкая монета. Мелкие расходы. Мелкой рысью. «Разорвала письмо в мелкие кусочки.» Пушкин. «Возле него мелкими шажками семенил Карл Иванович.» Герцен.
| ... Статья полностью

МЕ́ЛКО. нареч. к мелкий в 1, 2, 3 и 6 знач. Мелко наколоть сахар. Судно мелко сидело в воде. Пахать мелко. (нареч.).
• Мелко плавать (разг.) — не иметь достаточных способностей, сил, знаний для какого-нибудь дела.

МЕЛКО... (книж.). Первая часть сложных слов, обозначающая мелкий, напр. мелкозубый, мелколесье, мелколиственный.

МЕЛКОБО́РТНЫЙ, мелкобортная, мелкобортное (мор. и спорт.). С низкими бортами. Мелкобортные лодки.

МЕЛКОБУРЖУА́ЗНЫЙ, мелкобуржуазная, мелкобуржуазное; мелкобуржуазен, мелкобуржуазна, мелкобуржуазно. прил. к мелкая буржуазия (см. буржуазия ... Статья полностью

МЕЛКОВО́ДНЫЙ, мелководная, мелководное; мелководен, мелководна, мелководно. С низким уровнем воды, неглубокий. Мелководная река.

МЕЛКОВО́ДЬЕ, мелководья, мн. нет, ср. Низкий уровень воды в реке. Мелководье мешает движению судов.
| Период времени, когда реки мелеют. В мелководье большие пароходы не ходят.

МЕЛКОДО́ННЫЙ, мелкодонная, мелкодонное (спец.). С неглубоким дном. Мелкодонная лодка.

МЕЛКОЗЕРНИ́СТЫЙ, мелкозернистая, мелкозернистое; мелкозернист, мелкозерниста, мелкозернисто (спец.). Состоящий из мелких зерен, с мелкими зернами. Мелкозернистый камень. Мелкозернистая рожь.

МЕЛКОЗУ́БКА, мелкозубки, жен. (спец.). Пила с мелкими зубьями.

МЕЛКОЗУ́БЧАТЫЙ, мелкозубчатая, мелкозубчатое (спец.). С мелкими зубцами, выступами. Мелкозубчатое колесо.

МЕЛКОЗУ́БЫЙ, мелкозубая, мелкозубое; мелкозуб, мелкозуба, мелкозубо. С маленькими зубами, с мелкими зубьями. Мелкозубая рыба. Мелкозубая пила.

МЕЛКОКАЛИ́БЕРНЫЙ, мелкокалиберная, мелкокалиберное.
1. Мелкого размера, малого калибра (спец.). Мелкокалиберная винтовка.
2. перен. С узким кругозором (разг. устар.). Мелкокалиберный человек.

МЕЛКОКРЕСТЬЯ́НСКИЙ, мелкокрестьянская, мелкокрестьянское (социол.). прил. к мелкое крестьянство. «...Ведущая роль социалистического города в отношении мелкокрестьянской деревни велика и неоценима.» Сталин.

МЕЛКОЛА́ВОЧНЫЙ [шн], мелколавочная, мелколавочное (торг.). В выражении: мелколавочный кредит — отпуск товаров в долг до получения зарплаты на сумму в размере половины ее.

МЕЛКОЛЕ́СЬЕ, мелколесья, мн. нет, ср. Место, поросшее мелким, невысоким лесом.

МЕЛКОПОМЕ́СТНЫЙ, мелкопоместная, мелкопоместное (ист., социол.). Небогатый, владеющий небольшим участком земли, маленьким поместьем. Мелкопоместный дворянин.

МЕЛКОСО́БСТВЕННИЧЕСКИЙ, мелкособственническая, мелкособственническое (социол.). прил. к мелкий собственник; состоящий из мелких собственников. «В стране с громадным преобладанием мелкособственнического населения над чисто пролетарским неизбежно будет сказываться... различие между революционером пролетарским и мелкобуржуазным.» Ленин ... Статья полностью

МЕ́ЛКОСТЬ, мелкости, мн. нет, жен. отвл. сущ. к мелкий в 1, 2 и 6 знач. Мелкость пруда. Мелкость души.

МЕЛКОТА́, мелкоты, мн. нет, жен. (прост.).
1. отвл. сущ. к мелкий в 1 и 4 знач. ... Статья полностью

МЕЛКОТОВА́РНЫЙ, мелкотоварная, мелкотоварное (экон.). прил., по знач. связанное с хозяйством мелких производителей. «Капиталистическое хозяйство города и мелкотоварное хозяйство крестьянина являются в своей основе однотипным хозяйством.» Сталин.

МЕЛКОТРА́ВЧАТЫЙ, мелкотравчатая, мелкотравчатое.
1. О материи: покрытый мелкими узорами в виде трав (устар.). Мелкотравчатый атлас.
2. перен. Маленький, незначительный, неважный (шутл. ... Статья полностью

МЕЛКОШЁРСТНЫЙ, мелкошёрстная, мелкошёрстное, и МЕЛКОШЁРСТЫЙ, мелкошёрстая, мелкошёрстое (спец.). С короткой шерстью. Мелкошерстый скот.

МЕЛКОШЁРСТЫЙ, см. мелкошёрстный.

МЕЛОВА́ТЫЙ, меловатая, меловатое; меловат, меловата, меловато (спец.). Содержащий небольшое количество мела. Меловатая почва.

МЕЛОВО́Й, меловая, меловое. прил. к мел. Меловой запах.
| Из мела; содержащий в себе мел. Меловые горы. Меловая бумага,.
• Меловой период (геол.) — третий геологический период мезозойской эры.

МЕЛОВЩИ́К, меловщика, муж. Торговец мелом.

МЕЛОДЕКЛАМА́ТОР, мелодекламатора, муж. (иск.). Тот, кто мелодекламирует.

МЕЛОДЕКЛАМА́ЦИЯ, мелодекламации, жен. (иск.). Действие по гл. мелодекламировать; декламация под аккомпанемент музыки.

МЕЛОДЕКЛАМИ́РОВАТЬ, мелодекламирую, мелодекламируешь, несов. (от греч. melos — песня и слова декламировать) (иск.). Декламировать под аккомпанемент музыки.

МЕЛО́ДИКА, мелодики, мн. нет, жен. (муз., лит.). Учение о мелодии.
| Мелодическое построение чего-нибудь. Мелодика стиха.

МЕЛОДИ́ЧЕСКИЙ, мелодическая, мелодическое; в качестве кратк. употр. мелодичен, мелодична, мелодично (книж.).
1. только полн. ... Статья полностью

МЕЛОДИ́ЧНОСТЬ, мелодичности, мн. нет, жен. (книж.). отвл. сущ. к мелодичный. Мелодичность песни.

МЕЛОДИ́ЧНЫЙ, мелодичная, мелодичное; мелодичен, мелодична, мелодично (книж.). То же, что мелодический во 2 знач. Мелодичный мотив. Мелодичные стихи.

МЕЛО́ДИЯ, мелодии, жен. (греч. melodia) (муз.).
1. Певучая последовательность звуков, образующая известное музыкальное единство, мотив, напев.
2. Постепенное движение голоса вверх и вниз по звукам различной высоты. Мелодия речи.

МЕЛОДРА́МА, мелодрамы, жен. (от греч. melos — песнь и drama — действие) (книж.).
1. Драма, соединенная с пением и музыкой (устар.).
2. ... Статья полностью

МЕЛОДРАМАТИ́ЧЕСКИЙ, елодраматическая, елодраматическое (книж.). прил. к мелодрама; свойственный мелодраме. Мелодраматический жест. Мелодраматический сюжет. Мелодраматический злодей.

МЕЛОДРАМАТИ́ЧНЫЙ, мелодраматичная, мелодраматичное; мелодраматичен, мелодраматична, мелодраматично (книж.). прил. к мелодрама во 2 и 3 знач.; такой, что напоминает мелодраму. Мелодраматическая сцена.

МЕЛО́К, мелка, муж. Кусочек мела для писания или черчения; меловая палочка для записей на сукне при игре в карты.
• Играть на мелок (разг.) — 1) играть в карты на деньги в долг; 2) не платить при этом долга (шутл.).

МЕЛОМА́Н, меломана, муж. (см. меломания) (книж.). Страстный любитель пения и музыки.

МЕЛОМА́НИЯ, меломании, мн. нет, жен. (от греч. melos — песнь и mania — Страсть) (книж.). Страсть к пению и музыке.

МЕЛОМА́НКА, меломанки (книж.). женск. к меломан.

МЕЛОМА́НСКИЙ, меломанская, меломанское (книж.). прил. к меломан.

МЕЛОЧИ́ШКА, мелочишки, жен. (разг. пренебр.). Мелочь. «И ищешь мелочишку суффиксов и флексий в пустующей кассе склонений и спряжений.» Маяковский.

МЕЛОЧНО́Й1, мелочная, мелочное (устар.). прил. к мелочь; представляющий собою мелочь, мелкий. Мелочной товар.
| Торгующий мелочью. Мелочная торговля.

МЕЛОЧНО́Й2, мелочная, мелочное; мелочен, мелочна, мелочно. см. мелочный.

МЕ́ЛОЧНОСТЬ, мелочности, мн. нет, жен. (книж.). отвл. сущ. к мелочной. Мелочность души. Мелочность наблюдений.
| Мелочное отношение к людям, к жизни.

МЕ́ЛОЧНЫЙ, мелочная, мелочное, и (разг.) мелочной, мелочная, мелочное; мелочен, мелочна, мелочно.
1. Склонный придавать значение пустякам, придираться к мелочам. Мелочный человек. Мелочная душонка. Он очень мелочен.
2. ... Статья полностью

МЕ́ЛОЧЬ, мелочи, мн. мелочи, мелочей, жен.
1. только ед., собир. ... Статья полностью

МЕЛЬ, мели, о мели, на мели, жен. Мелкое место, нанос на дне реки, озера, моря, препятствующий прохождению судов. Пароход сел на мель.
• Сидеть (как рак) на мели (разг.) — перен. быть в крайне затруднительном положении.

МЕЛЬКА́ТЬ, мелькаю, мелькаешь, несов.
1. Являться на короткое время, быстро показываться и исчезать. Вдали мелькала молния. «Мелькает, вьется первый снег.» Пушкин. «Стрижи мелькают и звенят.» Фет.
| ... Статья полностью

МЕЛЬКНУ́ТЬ, мелькну, мелькнёшь. однокр. к мелькать. «На лице ее мелькнула усмешка.» А.Тургенев.

МЕЛЬКО́М (мельком обл.), нареч. (разг.).
1. Весьма короткое время. Мне не удалось даже мельком с ним повидаться.
2. Необстоятельно, поверхностно, бегло. Я об этом слышал только мельком.

МЕ́ЛЬНИК, мельника, муж. Владелец мельницы или работающий на ней, мукомол.
• В мельники — название одной из игр в карты.

МЕ́ЛЬНИЦА, мельницы, жен.
1. Здание с установленными в нем машинами для размола зерна и выработки из него муки или крупы. Ветряная мельница. Водяная мельница. Паровая мельница. Вальцовая мельница. Электрическая мельница. Свезти хлеб на мельницу.
| ... Статья полностью

МЕ́ЛЬНИЧАТЬ, мельничаю, мельничаешь, несов. (обл.). Быть мельником.

МЕ́ЛЬНИЧИЙ, мельничья, мельничье (обл.). Принадлежащий мельнику.

МЕ́ЛЬНИЧИХА, мельничихи, жен. (разг.).
1. женск. к мельник.
2. Жена мельника.

МЕ́ЛЬНИЧНЫЙ, мельничная, мельничное. прил. к мельница. Мельничный жорнов. Мельничные колеса.

МЕЛЬПОМЕ́НА (М прописное), Мельпомены, жен. (книж. рит.). Символ сценического искусства. Французская Мельпомена. (По имени музы трагедии в греч. мифологии).

МЕЛЬТЕШИ́ТЬ, мельтешу, мельтешишь, несов. (обл.). Надоедливо мелькать перед глазами.

МЕЛЬХИО́Р, мельхиора, мн. нет, муж. (нем. Melchior, от франц. maillechort, по фамилиям франц. изобретателей Maillot и Chorier). Сплав меди с никелем, похожий на серебро.

МЕЛЬХИО́РОВЫЙ, мельхиоровая, мельхиоровое. прил. к мельхиор; из мельхиора. Мельхиоровые ложки.

МЕЛЬЧА́ЙШИЙ, мельчайшая, мельчайшее (книж.). превосх. к мелкий. До мельчайших подробностей. Мельчайшая частица.

МЕЛЬЧА́ТЬ, мельчаю, мельчаешь, несов. (к измельчать).
1. Становиться мельче. От плохого ухода скот вырождается и мельчает.
2. перен. Утрачивать внутреннюю значительность. В мещанской среде люди мельчают.

МЕ́ЛЬЧЕ. сравн. к нареч. мелко и к прил. мелкий.

МЕЛЬЧЁННЫЙ, мельчённая, мельчённое; мельчён, мельчена, мельчено (разг.). прич. страд. прош. от мельчить.

МЕЛЬЧИ́ТЬ, мельчу, мельчишь, несов., что (разг.).
1. Крошить на мелкие кусочки. Мельчить комья земли.
2. Делать более мелким, меньших размеров. Мельчить шаги.

МЕЛЮ́1, мелишь. наст. от мелить1.

МЕЛЮ́2, мелишь. наст. от мелить2.

МЕЛЮ́3, мелешь. наст. от молоть.

МЕЛЮЗГА́, мелюзги, мн. нет, жен., собир. (разг. с лаской или пренебр.). Мелкие животные. В сети попала одна мелюзга.
| ... Статья полностью

МЕМБРА́НА, мембраны, жен. (лат. membrana — перепонка) (физ., тех.). Закрепленная по краям перепонка или тонкая пластинка из упругого материала, способная совершать колебания, нужные для улавливания и воспроизведения звуковых волн.

МЕМОРА́НДУМ, меморандума, муж. (лат. memorandum — "что надо помнить") (офиц.).
1. Дипломатическая нота с изложением взглядов правительства на какой-нибудь вопрос.
2. В торговле — письмо с напоминанием о чем-нибудь.
3. В разных учреждениях — разъясняющая письменная справка.

МЕМОРИА́Л, мемориала, муж. (лат. memorialis — служащий для памяти).
1. Книга для записей (устар.).
2. В торговом и промышленном деле — бухгалтерская книга для ежедневных записей торговых операций (спец.).

МЕМОРИА́ЛЬНЫЙ, мемориальная, мемориальное. прил. к мемориал (спец. и устар.). Мемориальная книга.
| Служащий для увековечения памяти кого-нибудь. Мемориальная доска.

МЕМО́РИЯ, мемории, жен. (лат. memoria — память) (канц. устар.). Выписка, запись с кратким изложением сущности какого-нибудь дела.

МЕМУАРИ́СТ, мемуариста, муж. (книж., лит.). Автор мемуаров.

МЕМУАРИ́СТКА, мемуаристки (книж., лит.). женск. к мемуарист.

МЕМУА́РНЫЙ, мемуарная, мемуарное (лит.). прил. к мемуары. Мемуарная литература.

МЕМУА́РЫ, мемуаров, ед. нет, муж. (франц. mémoires).
1. Литературное произведение в форме записок о прошлых событиях, современником или участником которых был автор (лит. ... Статья полностью

МЕ́НА, мены, жен. Действие по гл. менять. Произвести мену.
| Договор, по которому между сторонами производится обмен одного имущества на другое (юр.).

МЕНАЖЁР, менажёра, муж. (спорт.). Лицо, которое менажирует спортсмена во время состязания.

МЕНАЖИ́РОВАННЫЙ, менажированная, менажированное; менажирован, менажирована, менажировано (спорт.). прич. страд. прош. от менажировать.

МЕНАЖИ́РОВАТЬ, менажирую, менажируешься, несов., кого-что (франц. ménager — беречь) (спорт.). Помогать, охранять (спортсмена во время состязания).

МЕ́НЕЕ (книж. устар.). сравн. к нареч. мало. Менее двух месяцев. Не менее важно.
• Тем не менее (книж. ... Статья полностью

МЕНЕСТРЕ́ЛЬ, менестреля, муж. (франц. ménstrual) (ист.). В средние века — странствующий поэт-музыкант, трубадур.

МЕ́НЗУЛА, мензулы, жен. (лат. mensal — столик) (тех.). Инструмент для производства топографических съемок.

МЕ́НЗУЛЬНЫЙ, мензуальная, мензуальное (тех.). прил. к мензула.

МЕНЗУ́РКА, мензурки, жен. (лат. mensura — мерка) (спец.). Аптечный или лабораторный сосуд с обозначенными на нем делениями для точного отмеривания жидкостей.

МЕНЗУ́РОЧНЫЙ, мензурочная, мензурочное (спец.). прил. к мензурка.

МЕ́НИВАТЬ, мениваю, мениваешь (наст. мало употр.) (разг.). многокр. к менять.

МЕНИНГИ́Т, менингита, муж. (от греч. méninx — мозговая оболочка) (мед.). Воспаление мозговых оболочек.

МЕНИ́СК, мениска, муж. (греч. méniskos — полумесяц) (спец.).
1. Вогнутая или выпуклая поверхность жидкости в узкой трубке.
2. Оптическое стекло, вогнутое с одной стороны и выпуклое с другой.

МЕНОВО́Й, меновая, меновое (экон., торг.). прил., по знач. связанное с процессом обмена, мены. Меновая единица. Меновая стоимость.
| Осуществляемый, совершаемый при помощи мены. Меновое хозяйство. Меновая торговля.

МЕНОВЩИ́К, меновщика, муж. (торг.). Торговец, занимающийся обменом одного товара на другой.
| То же, что меняла.

МЕНСТРУА́ЛЬНЫЙ, менструальная, менструальное (лат. menstrualis — ежемесячный) (мед.). прил. к менструация. Менструальный период.

МЕНСТРУА́ЦИЯ, менструации, обычно мн., жен. (ново-лат. menstruatio) (мед.). Ежемесячные маточные кровотечения у женщины; то же, что регулы, месячные.

МЕНСТРУИ́РОВАТЬ, менструирую, менструируешь, несов. (мед.). Быть в периоде менструации (о женщине).

МЕ́НТИК, ментика, муж. (от польск. mentlik) (дорев. воен.). Гусарская короткая накидка с меховой опушкой.

МЕНТО́Л, ментола, мн. нет, муж. (от лат. mentha — мята и oleum — масло) (хим., апт.). Прозрачное кристаллическое вещество с сильным мятным запахом и холодящим вкусом.

МЕНТО́ЛОВЫЙ, ментоловая, ментоловое (хим., апт.). прил. к ментол; с ментолом. Ментоловый карандаш (средство от головной боли). Ментоловая мазь.

МЕ́НТОР, ментора, муж. (книж. устар., теперь ирон.). Наставник, воспитатель. «Наш ментор, помните, колпак его, халат?..» Грибоедов. (От собств. ... Статья полностью

МЕ́НТОРСКИЙ, менторская, менторское (книж., устар., теперь ирон.). прил. к ментор. Менторский тон (наставительный тон с сознанием превосходства, свысока).

МЕНУЭ́Т, менуэта, муж. (франц. menuet). Старинный французский танец, изящный и плавный.
| Форма музыкального произведения с ритмом менуэта (муз.).

МЕ́НЬШЕ.
1. сравн. к прил. малый и к прил. маленький.
2. сравн. к нареч. мало.

МЕНЬШЕВИ́ЗМ, меньшивизма, мн. нет, муж. (полит. ... Статья полностью

МЕНЬШЕВИ́К, меньшевика, муж. (полит.). Последователь меньшевизма. «Называя себя социалистами, меньшевики и эс-эры на деле — пособники белых, пособники помещиков и капиталистов.» Ленин ... Статья полностью

МЕНЬШЕВИ́СТВОВАТЬ, меньшевиствую, меньшевиствуешь, несов. (полит. пренебр.). Держаться взглядов и тактики меньшевизма. Меньшевиствующий идеализм — идеалистическое меньшевистское контрреволюционное извращение марксизма.

МЕНЬШЕВИ́СТСКИЙ, меньшевистская, меньшевистское (полит.). прил. к меньшевизм и к меньшевик. Меньшевистские лозунги. «Меньшевистская политическая мысль двигается вперед подобно раку.» Ленин ... Статья полностью

МЕНЬШЕВИ́ЧКА, меньшевички (полит.). женск. к меньшевик.

МЕ́НЬШИЙ, меньшая, меньшее.
1. сравн. к малый и к маленький. Из двух предложенных комнат выбрал меньшую.
2. превосх. к тем ... Статья полностью

МЕНЬШИНСТВО́, меньшинства, мн. меньшинства, ср. (книж.). Меньшее число чего-нибудь, часть меньшая по числу. Меньшинство присутствующих высказалось против проекта. Ничтожное меньшинство. Меньшинство голосов.
• ... Статья полностью

МЕНЬШО́Й, меньшая, меньшое (прост.). Младший. Меньшой сын.

МЕНЮ́, нескл., ср. (франц. menu). Листок с перечнем кушаний.
| Подбор кушаний.

МЕНЯ́. род. и вин. от я.

МЕНЯ́ЛА, менялы, муж. (разг.). Занимающийся разменом денег.

МЕНЯ́ЛЬНЫЙ, меняльная, меняльное (торг.). Служащий для мены. Меняльная контора.

МЕНЯ́ЛЬЩИК, меняльщика, муж. (прост. спец.). То же, что меновщик и меняла.

МЕНЯ́ТЬ, меняю, меняешь, несов.
1. что на что. Отдавать свое и получать вместо него равноценное, обменивать.
2. что. Замещать одно другим, переменять. Менять белье. Менять квартиру. Менять службу.
3. что. ... Статья полностью

МЕНЯ́ТЬСЯ, меняюсь, меняешься, несов.
1. чем с кем-чем. По взаимному согласию с кем-нибудь менять одинаковые предметы, обмениваться. Меняться с кем-нибудь квартирами.
2. без доп. ... Статья полностью

МЕР. см. мэр.

...МЕ́Р, мера, муж. Вторая часть сложных сущ., в знач.: 1) человек, занимающийся измерением чего-нибудь, напр. землемер; 2) прибор, инструмент для измерения чего-нибудь, напр. водомер.

МЕ́РА, ме́ры, жен.
1. Единица измерения протяжения или емкости. Мера длины. Мера веса. Меры сыпучих тел. Кубические меры.
2. Предел, граница, размер. «Чудится, будто... голубая зеркальная дорога без меры в ширину, без конца в длину реет и вьется по зеленому миру.» Гоголь ... Статья полностью

МЕ́РГЕЛЬ, мергеля, мн. нет, муж. (геол.). Осадочная горная порода, состоящая из глины и известняка; то же, что рухляк.

МЕРЁЖА, мерёжи, жен. (обл. спец.). Рыболовная снасть, состоящая из сетки, натянутой на обручи.

МЕРЁЖКА, мерёжки, жен. (спец.).
1. Сквозная узорчатая прошивка на ткани, сделанная посредством выдергивания поперечных ниток. Ручная мережка.
2. уменьш. к мережа; маленькая мережа (обл.).

МЕРЕ́НГА, меренги, жен. (франц. meringue). Пирожное из взбитых яичных белков и сливок с сахаром.

МЕ́РЕННЫЙ, меренная, меренное; мерен, мерена, мерено. прич. страд. прош. от мерить.

МЕРЕ́ТЬ, мру, мрёшь; д.н.в. нет, прош. мёр, мёрла, несов. (разг.).
1. Умирать (во множестве). Тараканы мрут от буры.
2. ... Статья полностью

МЕРЕ́ЩИТЬСЯ, мерещусь, мерещишься, несов. (к померещиться), кому-чему (разг.). Казаться, представляться в воображении, чудиться. «Ей долго, долго лица их мерещатся потом.» Некрасов.

МЕРЕЯ́, мереи, жен. (спец.). Узорчатый рисунок на верхней стороне обработанной кожи.

МЕРЗА́ВЕЦ, мерзавца, муж. (разг. бран.). Подлый, безнравственный человек, негодяй.

МЕРЗА́ВКА, мерзавки (разг. бран.). женск. к мерзавец.

МЕРЗЕ́Е. сравн. к прил. мерзкий и к нареч. мерзко.

МЕРЗЕ́ЙШИЙ, мерзейшая, мерзейшее. превосх. к мерзкий.

МЕРЗЕ́ТЬ, мерзею, мерзеешь, несов. (прост. вульг.). Становиться отвратительным, мерзким.

МЕРЗИ́ТЬ (1 л. не употр.), мерзишь, несов., кому-чему (прост.). Быть противным кому-нибудь, возбуждать в ком-нибудь отвращение к себе.

МЕ́РЗКИЙ, мерзкая, мерзкое; мерзок, мерзка, мерзко.
1. Отвратительный, возбуждающий гадливое чувство. Мерзкие поступки. Мерзкие слова. Он стал мне мерзок. Мерзкое лекарство.
2. Дурной, плохой, неприятный (разг. фам.). Мерзкая погода. Мерзкое настроение.

МЁРЗЛОСТЬ, мёрзлости, мн. нет, жен. (книж.). отвл. сущ. к мерзлый. Мерзлость почвы.

МЕРЗЛОТА́, мерзлоты, мн. нет, жен. (спец.). Промерзлость, мерзлое состояние почвы. В районах вечной мерзлоты летом оттаивает только поверхностный слой земли.

МЁРЗЛЫЙ, мёрзлая, мёрзлое.
1. Затвердевший от мороза, промерзший. «Ржавой лопатой мерзлую землю долбит.» Некрасов.
2. Испорченный холодом, морозом, промерзший. Мерзлый картофель.

МЕРЗЛЯ́К, мерзляка, муж. (разг. фам.). Боящийся холода, зябкий человек. Такой мерзляк, что и весной в шубе рад ходить.

МЕРЗЛЯ́ТИНА, мерзлятины, мн. нет, жен. (прост. пренебр.).
1. То же, что мерзляк. Экая мерзлятина.
2. собир. Мерзлые, испорченные морозом продукты.

МЁРЗНУТЬ, мёрзну, мёрзнешь; д.н.в. нет, прош. мёрз, мёрзла и мёрзнул, несов.
1. Сильно зябнуть, коченеть от холода. «Красиво мерзнет на параде, а греться едет в караул.» Пушкин. Руки мерзнут.
2. То же, что замерзать (разг.). Вода мерзнет.

МЕРЗОПА́КОСТНЫЙ, мерзопакостная, мерзопакостное; мерзопакостен, мерзопакостна, мерзопакостно (разг. фам.). Крайне гадкий, мерзкий, отвратительный. Произошла мерзопакостная история.

МЕ́РЗОСТНЫЙ, мерзостная, мерзостное; мерзостен, мерзостна, мерзостно (книж. устар.). Мерзкий, крайне отвратительный.

МЕ́РЗОСТЬ, мерзости, жен.
1. только ед. отвл. сущ. к мерзкий (книж. ... Статья полностью

МЕ́РИВАТЬ, наст. не употр. (разг.). многокр. к мерить.

МЕРИДИА́Н, меридиана, муж. (лат. meridianus, букв. полуденный). В географии: воображаемая круговая линия, проходящая через полюсы земного шара и пересекающая экватор под прямым углом. Земной меридиан. Первый меридиан разделяет землю на восточное и зап. ... Статья полностью

МЕРИДИА́ННЫЙ, меридианная, меридианное (науч.). прил. к меридиан. Меридианный круг (инструмент, состоящий из зрительной трубы и служащий для определения времени прохождения звезд над меридианом; астр.).

МЕРИДИОНА́ЛЬНЫЙ, меридиональная, меридиональное (науч.). прил. к меридиан; в направлении меридиана, по меридиану. Меридиональное направление цепи гор. Меридиональная линия.

МЕРИ́ЛО, мерила, ср. (книж.).
1. Единица измерения, мера, которою измеряют (устар.).
2. То, что служит основанием для оценки, измерения или сравнения чего-нибудь; критерий. Мерило стоимости. Мерило нравственности.

МЕРИ́ЛЬНЫЙ, мерильная, мерильное (тех.). Служащий для измерения чего-нибудь. Мерильная машина.

МЕРИ́ЛЬЩИК (или меряльщик), мерильщика, муж. (тех.). Лицо, измеряющее что-нибудь.
| Рабочий, занимающийся измерением чего-нибудь, работающий на мерильной машине.

МЕРИ́ЛЬЩИЦА (или меряльщица), мерильщицы (тех.). женск. к мерильщик.

МЕ́РИН, мерина, муж. (калмыц. mörin). Кастрированный жеребец.
• Как сивый мерин (прост. вульг.) — обычна погов. ... Статья полностью

МЕРИНО́К, меринка, муж. (разг.). уменьш.-ласк. к мерин.

МЕРИНО́С, мериноса, муж. (исп. мн. merinos).
1. Тонкорунная овца испанской породы с тонкой и мягкой шерстью.
2. только ед. ... Статья полностью

МЕРИНО́СОВЫЙ, мериносовая, мериносовое. прил. к меринос. Мериносовая шерсть.
| Выделанный из мериноса (во 2 знач.). Мериносовая шаль.

МЕРИ́ТЕЛЬНЫЙ, мерительная, мерительное (спец.). То же, что измерительный. Мерительные приборы. Мерительный инструмент.

МЕ́РИТЬ, мерю, меришь и (разг.) меряю, меряешь, несов.
1. (совер. смерить) кого-что. Определять протяженность или количество кого-чего-нибудь какою-нибудь мерою, измерять. Мерить комнату. Мерить длину улицы шагами. Мерить сахарный песок стаканом.
2. ... Статья полностью

МЕ́РИТЬСЯ, мерюсь, меришься и (разг.) меряюсь, меряешься, несов.
1. (совер. помериться) чем с кем-чем. Взаимно сравнивать что-нибудь свое с чем-нибудь чужим; состязаться в чем-нибудь с кем-нибудь (разг. ... Статья полностью

МЕ́РИЯ. см. мэрия.

МЕ́РКА, мерки, жен.
1. Действие по гл. мерить, примерка, измерение (разг.). Портной сшил пальто без мерки.
2. Определенный размер. Сделать гроб по мерке. Под мерку не подходит. Сшить по мерке.
3. ... Статья полностью

МЕРКАНТИЛИ́ЗМ, меркантилизма, мн. нет, муж. (франц. mercantilisme).
1. Экономическая теория и система экономической политики, применявшаяся в Европе в 16 — 18 вв. ... Статья полностью

МЕРКАНТИЛИ́СТ, меркантилиста, муж. (ист. экон.). Сторонник, последователь меркантилизма (в 1 знач.).

МЕРКАНТИЛИСТИ́ЧЕСКИЙ, меркантилистическая, меркантилистическое (ист. экон.). прил. к меркантилизм в 1 знач. Меркантилистическая политика.

МЕРКАНТИЛИ́СТСКИЙ, меркантилистская, меркантилистское (ист. экон.). прил. к меркантилист.

МЕРКАНТИ́ЛЬНЫЙ, меркантильная, меркантильное; меркантилен, меркантильна, меркантильно.
1. только полн. прил. к меркантилизм в 1 знач. ... Статья полностью

МЕ́РКНУТЬ, меркну, меркнешь, д.н.в. нет, прош. мерк, меркла и меркнул, несов. (к померкнуть). Тускнеть, постепенно утрачивать яркость, свет, блеск. «Звезды меркнут и гаснут.» И.Никитин ... Статья полностью

МЕРКУ́РИЙ, меркурия, мн. нет, муж. (мед. устар.). Ртуть. (По имени Меркурия — вестника богов и бога торговли в др.-рим. мифологии.)

МЕРЛА́Н, мерлана, муж. (франц. merlan) (зоол.). Рыба из породы трески.

МЕРЛУ́ХА, мерлухи, жен. (обл.). То же, что мерлушка.

МЕРЛУ́ШЕЧИЙ, мерлушечья, мерлушечье (обл.). То же, что мерлушковый.

МЕРЛУ́ШЕЧНИК [шн], мерлушечника, муж. (спец.). Скорняк, занимающийся выделкой, обработкой мерлушек; торговец мерлушками.

МЕРЛУ́ШКА, мерлушки, жен. Мех, выделанная шкурка молодой овцы. Шапка из мерлушек.

МЕРЛУ́ШКОВЫЙ, мерлушковая, мерлушковое. Сделанный, сшитый из мерлушек. Мерлушковая шапка.

МЕ́РНОСТЬ, мерности, мн. нет, жен. (книж.). отвл. сущ. к мерный в 1 знач.: ритмичность.

МЕ́РНЫЙ, мерная, мерное; мерен, мерна, мерно.
1. Совершающийся в определенном темпе, ритмичный, размеренно-неторопливый. «Часто и мерно (нареч.) он в колокол бьет.» А.К.Толстой. «Мерный звук прибоя.» Пришвин. Итти мерным шагом. Мерные взмахи весел. Мерная поступь.
2. ... Статья полностью

МЕРОПРИЯ́ТИЕ, мероприятия, ср. (книж. офиц.). Действие, направленное на осуществление чего-нибудь, для осуществления какой-нибудь цели.

МЕРСЕРИЗА́ЦИЯ, мерсеризации, мн. нет, жен. (тех.). Обработка (хлопчатобумажной ткани) щелочью для придания шелковистого блеска. Мерсеризация тканей. (По имени изобретателя Дж. Мерсера).

МЕРСЕРИЗИ́РОВАННЫЙ, мерсеризированная, мерсеризированное; мерсеризирован, мерсеризирована, мерсеризировано (тех.). прич. страд. прош. от мерсеризировать.

МЕРСЕРИЗИ́РОВАТЬ, мерсеризирую, мерсеризируешь, совер. и несов., что (тех.). Подвергнуть (подвергать) мерсеризации.

МЕРСЕРИЗИ́РОВАТЬСЯ, мерсеризируюсь, мерсеризируешься, несов. (тех.). страд. к мерсеризировать.

МЕРСИ́, част. (франц. merci) (разг.). Спасибо, благодарю.

МЕ́РТВЕННОСТЬ, мертвенности, мн. нет, жен. (книж.). отвл. сущ. к мертвенный.

МЕ́РТВЕННЫЙ, мертвенная, мертвенное (книж.). Такой, как у мертвеца, совершенно безжизненный. «Мертвенная бледность полосой легла у ней на лбу.» Шолохов. Мертвенный вид. Мертвенно (нареч.) бледный. «Лицо было костляво и имело какой-то желтовато-землистый, мертвенный цвет.» М.Горький.

МЕРТВЕ́ТЬ, мертвею, мертвеешь, несов.
1. (совер. омертветь). Становиться безжизненным, нечувствительным, неметь. Руки мертвеют от холода.
2. (совер. помертветь). Приходить в оцепенение, становиться мертвенно-бледным (книж.). Мертветь от ужаса.

МЕРТВЕ́Ц, мертвеца, муж. Умерший человек, покойник. «Тятя, тятя, наши сети притащили мертвеца.» Пушкин.

МЕРТВЕ́ЦКАЯ, мертвецкой, жен. (разг.). Помещение для покойников при больнице, покойницкая.

МЕРТВЕ́ЦКИ, нареч. только в разг. выражениях: мертвецки пьян — пьян совершенно, до потери сознания; напиться мертвецки — напиться до полного опьянения.

МЕРТВЕ́ЦКИЙ, мертвецкая, мертвецкое. прил. к мертвец. Мертвецкий вид. Мертвецкий запах.

МЕРТВЕЧИ́НА, мертвечины, мн. нет, жен.
1. собир. Падаль, трупы животных. Тяжелый запах мертвечины.
2. перен. То, в чем нет жизненности, одушевления, подъема (разг. ... Статья полностью

МЕРТВО́, нареч.
1. в знач. сказуемого. Безжизненно, неоживленно. После полуночи в переулке совсем мертво.
2. То же, что мертвецки (разг. устар.). «Несчастный француз был мертво пьян.» Пушкин.

МЕРТВОРОЖДЁННЫЙ, мертворождённая, мертворождённое (книж.).
1. Рожденный мертвым. Мертворожденный младенец.
2. перен. Нежизненный, непригодный для осуществления. Мертворожденный проект. Мертворожденное детище (см. детище).

МЁРТВЫЙ, мёртвая, мёртвое; мёртв, мертва, мёртво и мертво.
1. Умерший, такой, в котором прекратилась жизнь; лишенный жизни. Мертвое тело. Мертвая птица. «На поле сражения лежали мертвые люди и лошади.» Пришвин.
| в знач. сущ. ... Статья полностью

МЕРТВЯ́ТИНА и МЕРТВЯЧИНА, мертвячины, мн. нет, жен. (обл.). Мертвечина.

МЕРТВЯ́ЧИНА

МЕРЦА́НИЕ, мерцания, мн. нет, ср. (книж.). Действие по гл. мерцать. Мерцание звезд.

МЕРЦА́ТЕЛЬНЫЙ, мерцательная, мерцательное (биол.). Снабженный вибрирующими ресничками. Мерцательный эпителий. Мерцательная клетка.
| прил., по знач. связанное с вибрацией ресничек. Мерцательное движение.

МЕРЦА́ТЬ, мерцаю, мерцаешь, несов.
1. Слабо поблескивать, светиться неровным, колеблющимся светом. Звезды мерцают. «Посмотри: в избе, мерцая, светит огонек.» А.Майков.
2. Быстро дрожать, вибрировать, колебаться (о ресничках; биол.).

МЕ́РЯЛЬЩИК, МЕРЯЛЬЩИЦА. см. мерильщик, мерильщица.

МЕ́РЯЛЬЩИЦА

МЕ́РЯТЬ, меряться. см. мерить, мериться.

МЕ́СИВО, месива, мн. нет, ср. (разг.). Корм для скота, смешанный с мукой, отрубями, мякиной и др. (обл.).
| ... Статья полностью

МЕСИ́ЛА, месилы, муж. (прост. спец.). Месильщик.

МЕСИ́ЛКА, месилки, жен. (спец.). Лопатка, которою месят, перемешивают что-нибудь.

МЕСИ́ЛЬНЫЙ, месильная, месильное (спец.). Предназначенный для того, чтобы месить. Месильный чан.

МЕСИ́ЛЬЩИК, месильщика, муж. (спец.). Тот, кто месит; рабочий в хлебопекарне, месящий тесто.

МЕСИ́ЛЬЩИЦА, месильщицы (спец.). женск. к месильщик.

МЕСИ́ТЬ, мешу, месишь, несов. (к смесить), что. Мять, разминать, перемешивая (густые вещества). Месить глину. Месить тесто.
• Месить грязь или месить по грязи (разг. шутл. ... Статья полностью

МЕСИ́ТЬСЯ, мешусь, месишься, несов. страд. к месить.

МЕСМЕРИ́ЗМ, месмеризма, мн. нет, муж. (мед. ист.). Учение о животном магнетизме. (По имени нем. врача 18 в. Месмера.)

МЕ́ССА, мессы, жен. (франц. messe). Католическая литургия, обедня (церк.).
| Музыкальное произведение для исполнения во время католической обедни (муз.).

МЕССАЛИ́НА (М прописное), Мессалины, жен. (книж.). Распутная, развратная женщина привилегированного класса. (По имени жены римского императора Клавдия, известной распутством и жестокостью.)

МЕССИАНИ́ЗМ, мессианизма, мн. нет, муж. (книж.). То же, что мессианство.

МЕССИА́НСКИЙ, мессианская, мессианское (книж.). прил. к мессианство и к мессия. Мессианские учения.

МЕССИА́НСТВО, мессианства, мн. нет, ср. (книж.).
1. В некоторых религиозных учениях — вера в пришествие избавителя, мессии.
2. Учение об особой роли данного народа в судьбах человечества, используемое буржуазией для разжигания реакционно-шовинистических настроений по преимуществу в среде мелкой буржуазии.

МЕССИ́Я, мессии, муж. (от др.-евр. — помазанный) (рел.). В иудейской религии — ожидаемый избавитель еврейского народа.
| У христиан — эпитет Христа, как избавителя от грехов.

МЕСТА́МИ, нареч. (разг.). Кое-где, не повсюду, отчасти. Платье местами было изъедено молью. Местами в книге попадаются интересные мысли. Местами уже сжали рожь.

МЕСТЕ́ЧКО1, местечка, мн. местечки, местечек, местечкам, ср. (разг.). уменьш.-ласк. к место в 3, 4, 5, 7 и 8 знач. ... Статья полностью

МЕСТЕ́ЧКО2, местечка, мн. местечки, местечек, местечкам, ср. В Украине и Белоруссии — большое селение городского типа. «Никто не знал причины, побудившей его выйти в отставку и поселиться в бедном местечке.» Пушкин.

МЕСТЕЧКО́ВЫЙ, местечковая, местечковое. прил. к местечко2.

МЕСТИ́, мету, метёшь, прош. мёл, мела; мётший, несов.
1. что. Очищая какую-нибудь поверхность от пыли, сора, удалять, подгребать, смахивать что-нибудь (метлой, щеткой и т.п. ... Статья полностью

МЕСТИ́СЬ, метусь, метёшься, прош. мёлся, мелась; мётшийся, несов.
1. страд. к мести в 1 знач. (разг.). Пол всегда метется с утра.
2. неправ. вместо мястись. Метется ум. Метутся в страхе люди.

МЕСТИ́ШКО, местишка, мн. местишки, местишек, местишкам, ср. (разг. пренебр.). унич. к место в 3, 4, 5, 7 и 8 знач.

МЕСТКО́М, месткома, муж. (неол.). Первичная профсоюзная организация при учреждении (сокращение слов: местный комитет).

МЕСТКО́МОВСКИЙ и МЕСТКОМСКИЙ, месткомская, месткомское (неол. разг.). прил. к местком. Месткомские деньги.

МЕСТКО́МСКИЙ

МЕ́СТНИЧАТЬ [сн], местничаю, местничаешь, несов. (ист.). Спорить о своих преимуществах на место, должность (о древнерусских боярах, см. местничество).

МЕ́СТНИЧЕСКИЙ [сн], местническая, местническое (ист.). прил. к местничество. Местнические дела.

МЕ́СТНИЧЕСТВО [сн], местничества, мн. нет, ср. (ист.). В Московской Руси 15 — 17 вв. — порядок замещения государственных должностей боярами в зависимости от знатности рода и степени важности должностей, занимавшихся предками.

МЕ́СТНОСТЬ [сн], местности, мн. местности, местностей (местностей и т.д. неправ.), жен. (книж.).
1. ... Статья полностью

МЕ́СТНЫЙ [сн], местная, местное.
1. Не общий, касающийся только части какого-нибудь целого. Местное явление. Местное повреждение телефонной сети. Местное воспаление. Операция под местным наркозом.
| ... Статья полностью

МЕ́СТО, ме́ста, мн. места́, мест (место́в неправ.), места́м, ср.
1. только ед. Пространство, которое занято или может быть занято кем-чем-нибудь «Под небом много места всем.» Лермонтов ... Статья полностью

МЕСТОБЛЮСТИ́ТЕЛЬ, местоблюстителя, муж. (церк.). Лицо, временно выполняющее обязанности высшего духовного сановника. Местоблюститель патриаршего престола.

МЕСТОЖИ́ТЕЛЬСТВО, местожительства, мн. нет, ср. (офиц.). Пункт, место постоянного пребывания, место жительства.

МЕСТОИМЕ́НИЕ, местоимения, ср. (грам.). Название одной из частей речи — слово, само по себе не означающее определенного предмета, или числа (в отличии от имени сущ., прил. ... Статья полностью

МЕСТОИМЁННЫЙ, местоимённая, местоимённое (грам.). прил. к местоимение; обладающий свойствами местоимения. Местоименное значение. Местоименное наречие (напр. здесь, там, когда).

МЕСТОНАХОЖДЕ́НИЕ, местонахождения, ср. (книж.). Пункт, место в котором находится какое-нибудь лицо, учреждение или предмет. Местонахождение минеральных источников.

МЕСТОПОЛОЖЕ́НИЕ, местоположения, ср. (книж.). Расположение какого-нибудь пункта, географическое положение. «Деревня Маниловка немногих могла заманить своим местоположением.» Гоголь.

МЕСТОПРИБЫВА́НИЕ, местоприбывания, мн. нет, ср. (книж.). Место, где находится, пребывает какое-нибудь лицо или учреждение.

МЕСТОРОЖДЕ́НИЕ, месторождения, ср. (книж.).
1. Место, где родился; родина (человека, животного, растения).
2. Место нахождения (полезных ископаемых). Месторождения золота.

МЕСТЬ, мести, мн. нет. жен. Намеренное причинение зла, неприятностей с целью отплатить за оскорбление, обиду или страдания. Жажда мести. Кровная месть. (см. кровный).
| ... Статья полностью

МЕ́СЯЦ, месяца, мн. месяцы (месяца неправ.), муж.
1. Единица исчисления времени — каждая из двенадцати частей, на которые разделяется астрономический год.

МЕСЯЦЕСЛО́В, месяцеслова, муж. (устар.). То же, что календарь.

МЕ́СЯЧИНА, месячины, жен. (ист.). Продовольственный паек, помесячно выдававшийся помещиками крепостному крестьянину, не обрабатывающему на себя землю.

МЕ́СЯЧНИК1, месячника, муж. (ист.). Крепостной крестьянин, получавший месячину.

МЕ́СЯЧНИК2, месячника, муж. (неол.). Месячный промежуток времени, назначенный на проведение какой-нибудь общественной компании, на выполнение какого-нибудь правительственного задания. Месячник сбережений.

МЕ́СЯЧНО, в знач. сказуемого (обл.). Светло от сияния месяца. На дворе месячно.

МЕ́СЯЧНЫЙ, месячная, месячное.
1. Продолжающийся, длящийся в течении месяца, рассчитанный на месяц. Месячный срок. Месячный оклад. Месячный отпуск.
2. Лунный (обл.). Месячная ночь.
3. в знач. сущ. ... Статья полностью

...МЕ́СЯЧНЫЙ, месячная, месячное. Вторая часть прил., сложных с числ., обозначающая: в течении стольких-то месяцев (сколько указывает числ.), напр., двухмесячный, трехмесячный и т.д.

МЕ́ТА1, ме́ты — меты́, мн. меты, жен. (устар.). Цель, мишень.
| перен. Предмет стремлений, цель. «Пусть будет он тебе единственная мета.» Пушкин (о свете вдали).

МЕ́ТА2, ме́ты, жен. (устар.). Метка, помета.

МЕТА́ЛЛ [ал], металла, муж. (греч. metallon, букв. рудник). Химически простое тело (или сплав), отличающееся блеском, ковкостью, плавкостью и способностью проводить теплоту и электричество. Черные металлы (железо, чугун, сталь и др. ... Статья полностью

МЕТАЛЛИЗА́ЦИЯ [али], металлизации, мн. нет, жен. (спец.). Действие по гл. металлизировать.

МЕТАЛЛИЗИ́РОВАННЫЙ [али], металлизированная, металлизированное; металлизирован, металлизирована, металлизировано (спец.). прич. страд. прош. от металлизировать.

МЕТАЛЛИЗИ́РОВАТЬ [али], металлизирую, металлизируешь, совер. и несов., что (франц. metalliser, см. металл) (спец. ... Статья полностью

МЕТАЛЛИ́СТ [али], металлиста, муж. Рабочий металлопромышленности.

МЕТАЛЛИ́ЧЕСКИЙ [али], металлическая, металлическое.
1. Сделанный из металла. Металлическая пружина. Металлические деньги.
2. Свойственный металлу. Металлический блеск. Металлический звон. Металлический привкус.
3. Занимающийся обработкой металлов, относящийся к обработке металлов. Металлическое производство.
4. перен. Звонкий и резкий (о голосе).

МЕТАЛЛОВИ́ДНЫЙ [ало], металловидная, металловидное; металловиден, металловидна, металловидно (книж., спец.). Сходный с металлом по внешнему виду.

МЕТАЛЛОГРАФИ́ЧЕСКИЙ [ало], металлографическая, металлографическое (спец.). прил. к металлография в 1 знач.

МЕТАЛЛОГРА́ФИЯ [ало], металлографии, жен. (от греч. metallon — металл и grapho — пишу).
1. Наука о внутреннем строении металлов. Курс металлографии.
2. Печатание с гравированных или травленных металлических пластинок (тип.).

МЕТАЛЛОГРА́ФСКИЙ [ало], металлографская, металлографское (тип.). прил. к металлография во 2 знач. Металлографский способ печатания.

МЕТАЛЛО́ИД [ало], металлоида, муж. (от слова металл и греч. корня id — вид) (хим.). Всякое химически простое тело, не относящееся к металлам (сера, фосфор, углерод, азот и др.).

МЕТАЛЛОИДА́ЛЬНЫЙ и МЕТАЛЛОИДНЫЙ [ало], металлоидная, металлоидное (хим.). прил. к металлоид. Группа металлоидных элементов.

МЕТАЛЛО́ИДНЫЙ

МЕТАЛЛОНО́СНЫЙ [ало], металлоносная, металлоносное; металлоносен, металлоносна, металлоносно (ест., тех.). Содержащий в себе металлы. Металлоносный пласт.

МЕТАЛЛООБРАБА́ТЫВАЮЩИЙ [ало], металлобрабатывающая, металлобрабатывающее (книж.). Занимающийся обработкой металлов. Металлообрабатывающая промышленность.

МЕТАЛЛООБРА́ЗНЫЙ [ало], металлобразная, металлобразное; металлобразен, металлобразна, металлобразно (книж.). Подобный металлу, похожий на металл.

МЕТАЛЛОПЛАВИ́ЛЬНЫЙ [ало], металлоплавильная, металлоплавильное (тех.). Производящий плавку металлов. Металлоплавильный завод.

МЕТАЛЛОПРОКА́ТНЫЙ [ало], металлопрокатная, металлопрокатное (тех.). прил., по знач. связанное с прокаткой металлов. Металлопрокатный завод.

МЕТАЛЛОПРОМЫ́ШЛЕННОСТЬ [ало], металлопромышленности, мн. нет, жен. (экон.). Промышленность, занимающаяся производством металлов и изделий из них. «...Наша металлопромышленность имеет все основания итти в гору, к полному расцвету.» Сталин.

МЕТАЛЛОПРОМЫ́ШЛЕННЫЙ [ало], металлопромышленная, металлопромышленное (экон.). прил. к металлопромышленность; занимающийся производством металлов и изделий из них. Металлопромышленный район.

МЕТАЛЛОРЕ́ЖУЩИЙ, металлорежущая, металлорежущее (тех.). Служащий для обработки металлов резанием. Металлорежущий станок.

МЕТАЛЛОФО́Н [ало], металлофона, муж. (от греч. metallon — металл и phone — звук) (муз.). Ударный музыкальный инструмент, состоящий из ряда стальных пластинок разной длины, скрепленных шнурками.

МЕТАЛЛОХИ́МИЯ [ало], металлохимии, мн. нет, жен. Наука, изучающая химические свойства металлов.

МЕТАЛЛУ́РГ [алу], металлурга, муж. (спец.). Специалист по металлургии и металлургическому производству. Инженер-металлург.

МЕТАЛЛУРГИ́ЧЕСКИЙ [алу], металлургическая, металлургическое (спец.). прил. к металлургия. Металлургическая лаборатория. Металлургическая промышленность. Металлургический завод.

МЕТАЛЛУРГИ́Я [алу], металлургии, мн. нет, жен. (от греч. metallurgeo — обрабатываю металлы). Отрасль техники, добывание металлов из руд и механическая и химическая их обработка.

МЕТА́ЛЬНЫЙ, метальная, метальное (спец.). То же, что метательный.

МЕТА́ЛЬЩИК, метальщика, муж. (спец.). То же, что метатель.

МЕТАМОРФИ́ЗМ, метаморфизма, мн. нет, муж. (от греч. metamorphoo — превращаю) (геол.). Изменение в структуре и составе горных пород под действием химических и физических причин.

МЕТАМОРФИ́ЧЕСКИЙ, метаморфическая, метаморфическое (геол.). Потерявший под влиянием метаморфизма свою первоначальную структуру и состав (о горных породах).

МЕТАМОРФО́З, метаморфоза, муж. (науч.). То же, что метаморфоза в 1 знач. ... Статья полностью

МЕТАМОРФО́ЗА, метаморфозы, жен. (греч. metamorphosis) (книж.).
1. Превращение, переход из одной формы в другую с приобретением нового внешнего вида и функций (науч. ... Статья полностью

МЕТА́Н, метана, мн. нет, муж. (от греч. methy — мед) (хим.). То же, что болотный газ (см. болотный).

МЕТА́НИЕ, метания, ср.
1. только ед. Действие по гл. метать. Метание копья. Метание диска. Метание икры.
2. ... Статья полностью

МЕТАСТА́З, метастаза, муж. (греч. metastasis — Перемещение) (мед.). Перемещение возбудителя болезни, болезненного очага на новое место, отдаленное от места первичного появления.

МЕТАТЕ́ЗА [тэ], метатезы, жен. (греч. metathesis — перестановка) (линг.). Непроизвольная перестановка двух соседних звуков или букв в слове, напр. тарелка вместо первонач. талерка (из нем. Teller).

МЕТА́ТЕЛЬ, метателя, муж. (спец.). Занимающийся метаньем, бросанием чего-нибудь.

МЕТА́ТЕЛЬНЫЙ, метательная, метательное (воен., спорт.). Приспособленный для бросания, метания. Метательные снаряды. Метательное оружие.
| Отбрасывающий, разметывающий. Взрывчатые вещества бывают дробительные и метательные.

МЕТА́ТЬ1, мечу, мечешь, несов.
1. что. Бросать, кидать. Метать копье. Метать бомбы. Метать жребий. «Мальчишки из оврага начинали метать в меня камнями.» М.Горький.
2. кого-что. ... Статья полностью

МЕТА́ТЬ2, метаю, метаешь, несов., что (порт.).
1. (совер. наметать3). Прошивать крупными стежками (намечая линию шва). Метать шов.
2. ... Статья полностью

МЕТА́ТЬСЯ, мечусь, мечешься, несов.
1. Бросаться из стороны в сторону, беспокойно двигаться. Больной всю ночь метался в бреду. «Увидевши слона, ну на него метаться, и лаять, и визжать, и рваться.» Крылов. «Мысли у меня мечутся, точно галки на пожаре.» М.Горький ... Статья полностью

МЕТАФИ́ЗИК, метафизика, муж. (книж.).
1. Последователь метафизических воззрений.
2. перен. Человек, склонный к отвлеченным, бесплодным умствованиям.

МЕТАФИ́ЗИКА, метафизики, мн. нет, жен. (от греч. meta ta physika, букв. после физики) (книж.).
1. ... Статья полностью

МЕТАФИЗИ́ЧЕСКИЙ, метафизическая, метафизическое (книж.).
1. прил. к метафизика и к метафизик. «Признание каких-либо неизменных элементов, "неизменной сущности вещей" и т.п. ... Статья полностью

МЕТАФИЗИ́ЧНЫЙ, метафизичная, метафизичное; метафизичен, метафизична, метафизично (книж. неод.). То же, что метафизический в 3 знач.

МЕТА́ФОРА, метафоры, жен. (греч. metaphora) (лит.). Троп, оборот речи, состоящий в употреблении слов и выражений в переносном смысле на основе какой-нибудь аналогии, сходства, напр. ... Статья полностью

МЕТАФОРИ́ЧЕСКИЙ, метафорическая, метафорическое (лит.).
1. Содержащий в себе метафору; иносказательный, заключающий в себе переносное значение. Метафорические выражения. Метафорический смысл. Метафорическое употребление слова. Это слово употреблено метафорически (нареч. ... Статья полностью

МЕТАФОРИ́ЧНЫЙ, метафоричная, метафоричное; метафоричен, метафорична, метафорично (книж.). То же, что метафорический во 2 знач.

МЕТАФРА́ЗА, метафразы, жен. (греч. metaphrasis) (книж. устар.). Передача содержания литературного текста другими словами.

МЕТАЦЕ́НТР, метацентра, муж. (от греч. meta — вне, за и лат. centrum — центр) (физ.). Точка пересечения вертикальной линии, проходящей через центр тяжести плавающего тела (судна), с плоскостью линии погружения (с ватерлинией).

МЕТЕ́ЛИСТЫЙ, метелистая, метелистое; метелист, метелиста, метелисто (обл.). Обильный метелями. Метелистая зима.

МЕТЕ́ЛИЦА, метелицы, жен. (обл. и поэт.). Метель. «Вдоль по улице метелица метет.» песня.

МЕТЁЛКА, метёлки, жен.
1. Маленькая метла (разг.). Смахивать пыль метелкой.
2. Соцветие у растений, напоминающее своей формой метлу (бот.).

МЕТЁЛОЧКА, метёлочки, жен. (разг.). уменьш.-ласк. к метелка.

МЕТЁЛОЧНЫЙ [шн], метёлочная, метёлочное. прил. к метелка. Метелочные прутья.

МЕТЕ́ЛЬ, метели, жен. Сильный, переменного направления ветер со снегом, снежный вихрь, вьюга. Поднялась метель.

МЕТЕ́ЛЬНЫЙ1, метельная, метельное. прил. к метла. Метельное производство.

МЕТЕ́ЛЬНЫЙ2, метельная, метельное (обл.). прил. к метель; с метелями. Метельная зима. Метельная тьма.

МЕТЕ́ЛЬЧАТЫЙ, метельчатая, метельчатое (бот.). Обладающий соцветием-метелкой. Метельчатые растения.

МЕТЕ́ЛЬЩИК, метельщика, муж. Лицо, подметающее метлою.
| Неквалифицированный рабочий, занимающийся метением улиц.

МЕТЕ́ЛЬЩИЦА, метельщицы. женск. к метельщик.

МЕТЕМПСИХО́З [тэ], метемпсихоза, мн. нет, муж. и МЕТЕМПСИХОЗА [тэ], метемпсихозы, мн. нет, жен. (греч. ... Статья полностью

МЕТЕМПСИХО́ЗА, см. метемпсихо́з.

МЕТЕ́НИЕ, метения, мн. нет, ср. Действие по гл. мести. Метение улиц.

МЕТЁННЫЙ, метённая, метённое; метён, метена, метено. прич. страд. прош. от мести.

МЕТЕО... (неол.). Сокращение, употр. в новых сложных словах в знач. метеорологический, напр. метеостанция, метеосводка.

МЕТЕО́Р, метеора, муж. (греч. meteoros).
1. Всякое атмосферное явление, напр. дождь, снег, радуга, зарница, мираж (метеор.).
2. То же, что ... Статья полностью

МЕТЕОРИ́ЗМ, метеоризма, мн. нет, муж. (от греч. meteorizo — поднимаю на воздух, вздуваю) (мед.). Вздутие живота от скопления газов в кишечнике.

МЕТЕОРИ́Т, метеорита, муж. (см. метеор) (астр.). Металлическая или каменная масса, падающая из мирового пространства.

МЕТЕОРИ́ЧЕСКИЙ, метеорическая, метеорическое (книж.). прил. к метеор и к метеорит. Метеорический блеск.

МЕТЕО́РНЫЙ, метеорная, метеорное (спец.). прил. к метеор. Метеорное железо. Метеорный камень (то же, что метеорит).

МЕТЕОРО́ГРАФ, метеорографа, муж. (от греч. meteoros — метеор и grapho — пишу) (метеор.). Сложный инструмент для одновременного записывания различных метеорологических явлений — температуры, давления и влажности воздуха, а также силы и направления ветра.

МЁТЕОРОГРАФИЯ, метеорографии, мн. нет, жен. Описание метеоров (в 1 знач.).

МЕТЕОРОЛИ́Т, метеоролита, муж. (от греч. meteoros — метеор и lithos — камень) (астр.). То же, что аэролит, метеорит, метеорный камень.

МЕТЕОРО́ЛОГ, метеоролога, муж. Ученый — специалист по метеорологии.

МЕТЕОРОЛОГИ́ЧЕСКИЙ, метеорологическая, метеорологическое.
1. прил. к метеорология. Метеорологические исследования.
| Служащий для исследований по метеорологии. Метеорологическая обсерватория. Метеорологическая станция. Метеорологический знак.
2. ... Статья полностью

МЕТЕОРОЛО́ГИЯ, метеорологии, мн. нет, жен. Наука о погоде и о других явлениях, происходящих в земной атмосфере, о метеорах (в 1 знач.).

МЕТИЗА́ЦИЯ, метизации, жен. см. метисация.

МЕТИ́Л, метила, муж. (от греч. methy — мед и hyle — дерево) (хим.). Углеродная группа, входящая в состав многих органических соединений.

МЕТИ́ЛОВЫЙ, метиловая, метиловое (хим.). прил. к метил. Метиловый спирт (то же, что древесный).

МЕТИ́С, метиса, муж. (франц. métis). Животное, растение, представляющее скрещение разных пород (биол.).
| Название потомка от брака между людьми разных рас (антроп.).

МЕТИСА́ЦИЯ и МЕТИЗАЦИЯ, метизации, мн. нет, жен. (франц. métisation). Процесс скрещения рас, пород растений, животных, а также в перен. смысле — языков.

МЕ́ТИТЬ1, мечу, метишь, несов., что. Ставить на чем-нибудь знак, метку. Метить белье. Метить страницы рукописи.

МЕ́ТИТЬ2, мечу, метишь, несов.
1. в кого-что. Целить, стараться попасть. «Метил в ворону, попал в корову.» (посл.).
2. перен., в кого-что или на кого-что ... Статья полностью

МЕ́ТИТЬСЯ1, мечусь, метишься, несов. Целиться, стараясь попасть во что-нибудь. Метиться в цель.

МЕ́ТИТЬСЯ2, мечусь, метишься, несов. страд. к метить1.

МЁТКА, мётки, мн. нет, жен. (порт.). Действие по гл. метать2.

МЕ́ТКА, метки, жен.
1. только ед. Действие по гл. метить1. Метка носовых платков.
2. Знак на какой-нибудь вещи для отличия ее от других. Метка на белье. Поставить метки на деревьях, предназначенных к срубке.

МЕ́ТКИЙ, меткая, меткое; меток, метка, метко.
1. Обладающий способностью верно оценивать расстояние, отчетливо видеть цель и попадать в нее. Меткий стрелок.
2. Верно направленный к цели. Меткий удар. Меткая пуля. Метко (нареч.) стрелять.
3. ... Статья полностью

МЕ́ТКОСТЬ, меткости, мн. нет, жен. отвл. сущ. к меткий. Меткость стрелка. Меткость выстрела. Меткость сравнения.
| Способность метко попадать. Обладать меткостью.

МЕТЛА́, метлы, мн. мётлы, мётел, мётлам, жен. Предмет хозяйственного обихода для метения мусора или пыли, в виде пучка прутьев, связанных и прикрепленных к палке. «Новая метла чисто метет.» (посл.)

МЕТЛА́ХСКИЙ, метлахская, метлахское. В выражении: метлахская плита (спец.) — плитка из прессованной обожженной глины с окрашенным верхним слоем, употр. для настилки полов. (По названию местечка Метлах в Германии.)

МЕТЛИ́КА, метлики, жен. (бот.). Тоже, что метлица в 1 знач.

МЕТЛИ́ЦА, метлицы, жен. (бот.).
1. Растение с раскидистым соцветием из семейства злаков, с метелкой (бот.).
2. У рыболовов — название насекомого поденки, употр. для насадки на крючок и для приманки, прикармливания рыбы при ловле.

МЕТЛОВИ́ЩЕ, метловища, ср. (обл.). Рукоятка метлы, палка, к которой прикреплена метла.

МЕТНУ́ТЬ, метну, метнёшь. однокр. к метать.
• Эк, куда метнул! (прост.) — вот до чего додумался, какую глупость сказал!

МЕ́ТОД, метода, муж. (греч. methodos). «Путь, способ, прием теоретического исследования или практического осуществления чего-нибудь. «...метод Ленина является не только восстановлением, но и конкретизацией и дальнейшим развитием критического и революционного метода Маркса, его материалистической диалектики.» Сталин ... Статья полностью

МЕТОД... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. методический, напр. методбюро.

МЕТО́ДА, методы, жен. (франц. méthode с греч., см. метод) (книж.).
1. ... Статья полностью

МЕТОДИ́ЗМ1, методизма, мн. нет, муж. (книж. редк.). То же, что методичность.

МЕТОДИ́ЗМ2, методизма, мн. нет, муж. (рел.). Религиозное сектантское течение методистов (см. методист2).

МЕТО́ДИКА, методики, жен. Система правил, изложение методов обучения чему-нибудь или выполнения какой-нибудь работы. Методика арифметики. Методика научного исследования. Методика пожарного дела.

МЕТОДИ́СТ1, методиста, муж. Педагог, работающий над изучением, выработкой методов преподавания; специалист по методике какого-нибудь предмета.

МЕТОДИ́СТ2, методиста, муж. (от греч. methodos — следование чему-нибудь). Последователь англоамериканской религиозной секты, близкой к англиканской церкви и ставящей себе задачей проповедь евангельской морали.

МЕТОДИ́СТКА, методистки. женск. к методист2.

МЕТОДИ́ЧЕСКИЙ, методическая, методическое.
1. прил. к методика; по вопросам методики. Методический прием. Методическое пособие. Методический совет. Методическое руководство.
2. ... Статья полностью

МЕТОДИ́ЧНОСТЬ, методичности, мн. нет, жен. (книж.). отвл. сущ. к методичный. Методичность работы.
| Методическая последовательность, строгая систематичность. Работать со строгой методичностью.

МЕТОДИ́ЧНЫЙ, методичная, методичное; методичен, методична, методично (книж.). Придерживающийся в своем поведении точно выработанных правил, аккуратной систематичности и размеренности. Методичный работник. Методичный наблюдатель. Методичный бухгалтер. Методично (нареч. ... Статья полностью

МЕТОДО́ЛОГ, методолога, муж. (науч.). Специалист по методологии, лицо, разрабатывающее методологию чего-нибудь.

МЕТОДОЛОГИ́ЧЕСКИЙ, методологическая, методологическое (науч.). прил. к методология. Методологические указания. Методологические предпосылки. Методологические ошибки. Методологические исследования. Методологический анализ.

МЕТОДОЛО́ГИЯ, методологии, жен. (от греч. methodos — метод и logos — Учение) (науч.). Учение о научном методе или методах отдельных наук. Методология истории.

МЕТОНИМИ́ЧЕСКИЙ, метонимическая, метонимическое (лит.).
1. Содержащий в себе метонимию. Метонимическое выражение.
2. (в качестве кратк. употр. метонимичен, метонимична, метонимично). Богатый метонимиями. Метонимический стиль.

МЕТОНИМИ́ЧНЫЙ, метонимичная, метонимичное; метонимичен, метонимична, метонимично (книж.). То же, что метонимический во 2 знач.

МЕТОНИ́МИЯ, метонимии, жен. (греч. metonymia) (лит.). Троп, оборот речи, в котором вместо названия одного предмета дается название другого, находящегося с ним в отношении ассоциации по смежности, напр.: стол вместо еда, карман вместо деньги.

МЕТО́П, метопа, муж. (греч. metopon) (архит.). Гладкая или с барельефами часть фриза в дорической колонне между рядами триглифов.

МЕТР1, метра, муж. (греч. metron — мера). Международная единица длины, равная одной сорокамиллионной части меридиана. Метр равен 1,4061 аршина. Метр содержит сто сантиметров. Кубический метр. Комната в 10 квадратных метров.
| ... Статья полностью

МЕТР2, метра, муж. (греч. metron — мера) (лит.). Стихотворный размер. Шестистопный метр. Ямбический метр.

МЕТР3 [мэ], метра, муж. (франц. maitre) (устар., теперь разг. шутл.). Учитель, наставник (употреблялось в кругах учено-артистической интеллигенции).

...МЕ́ТР1, метра, муж. Вторая часть сложных названий мер, в знач. протяжение или площадь во столько-то метров (см. метр1) или в такую-то часть метра (во сколько и в какую указано в первой части), напр. сантиметр, километр.

...МЕ́ТР2, метра, муж. (греч. metron — мера) (науч., тех.). Вторая часть сложных слов, в знач. измеритель: или 1 ... Статья полностью

МЕТРА́Ж, метража, мн. нет, муж. (франц. métrage) (неол. кино). Длина кинофильма в метрах. Фильмы малого метража.

МЕТРАНПА́Ж, метранпажа, муж. (франц. mettre en pages, букв. укладывать в страницы) (тип.). Рабочий типографии, сверстывающий наборный материал и окончательно подготовляющий набор для отправки в машину.

МЕТР-Д-ОТЕ́ЛЬ [тэ], метр-д-отеля, муж. (франц. matitre d'hotel, букв. хозяин гостиницы). Заведующий столом или главный официант в ресторане, гостинице.

МЕТРЕ́СКА, метрески, жен. (прост. устар.). унич. к метресса.

МЕТРЕ́ССА, метрессы, жен. (франц. maitresse, букв. госпожа, хозяйка) (устар.). В буржуазно-дворянском быту — любовница.

МЕ́ТРИКА1, метрики, мн. нет, жен. (греч. metrika).
1. Учение о стихотворных размерах, употребляемых в той или иной литературе. Учебник метрики.
| ... Статья полностью

МЕ́ТРИКА2, метрики, жен. (от греч. meter — мать). То же, что метрическая выпись, выпись из метрических книг (см. метрический3), преим. выпись о рождении.

МЕТРИ́Т, метрита, муж. (греч. metritis) (мед.). Воспаление матки.

МЕТРИ́ЧЕСКИЙ, метрическая, метрическое. прил. к метрическая система (см. ниже). Метрическая единица.
• Метрическая система — международная система мер и весов, в которой за единицу измерения принят метр.

МЕТРО́ЛОГ, метролога, муж. (спец.). Ученый — специалист по метрологии.

МЕТРОЛОГИ́ЧЕСКИЙ, метрологическая, метрологическое (спец.). прил. к метрология. Метрологические исследования.

МЕТРОЛО́ГИЯ, метрологии, мн. нет, жен. (от греч. metron — мера и logos — учение). Наука о мерах и весах разных времен и народов.

МЕТРОНО́М, метронома, муж. (от греч. metron — мера и nomos — закон) (физ., муз.). Механический прибор (часовой механизм с передвигающимся грузом на маятнике), отмечающий количеством ударов короткие промежутки времени и употр. ... Статья полностью

МЕТРОПОЛИТЕ́Н [тэ], метрополитена, муж. (франц. métropolitain, букв. столичный, от греч. metropolis — метрополия). Подземная или на эстакадах железная дорога в крупных городах. Московский метрополитен.

МЕТРОПО́ЛИЯ, метрополии, жен. (от греч. metropolis) (книж. полит.). Государство по отношению к своим колониям.

МЕТУ́, метусь, метёшь, метёшься. наст. от мести, местись.

МЁТЧИК, мётчика, муж. (прост. устар.). Банкомет в карточной игре.

МЕ́ТЧИК, метчика, муж. (спец.).
1. Тот, кто метит, ставит знаки на чем-нибудь.
2. Инструмент для выбивания знаков на металлах.

МЕТЧИ́К, метчика, муж. (тех.). Инструмент для винтовой нарезки в отверстиях.

МЕФИСТО́ФЕЛЕВСКИЙ и МЕФИСТОФЕЛЬСКИЙ, мефистофельская, мефистофельское (книж.). Язвительный, злобно-насмешливый. Мефистофельский хохот. Мефистофелевская улыбка. (По имени Мефистофеля, злого духа в "Фаусте" Гете.)

МЕФИСТО́ФЕЛЬСКИЙ

МЕФИТИ́ЧЕСКИЙ, мефитическая, мефитическое (от лат. mephiticus) (устар.). Зловонный, зараженный (о воздухе).

МЕХ1, меха, о мехе, на меху, мн. меха, муж.
1. Выделанная шкура пушного животного. Волчий, лисий мех. Мех чернобурой лисицы.
| собир., только ед. ... Статья полностью

МЕХ2, меха, мн. мехи, муж.
1. Растягивающийся с кожаными и складчатыми стенками прибор для нагнетания воздуха, употр. для раздувания огня (в кузнечных горнах, в стеклянном производстве) и для приведения в действие некоторых музыкальных инструментов, напр. ... Статья полностью

МЕХАНИЗА́ЦИЯ, механизации, мн. нет, жен. (книж.).
1. Действие по гл. механизировать и механизироваться ... Статья полностью

МЕХАНИЗИ́РОВАННЫЙ, механизированная, механизированное; механизирован, механизирована, механизировано.
1. прич. страд. прош. от механизировать.
2. ... Статья полностью

МЕХАНИЗИ́РОВАТЬ, механизирую, механизируешь, совер. и несов., что.
1. Снабдить (снабжать), оборудовать механической силой, машинами взамен ручных орудий. Механизировать труд. Механизировать производство.
2. ... Статья полностью

МЕХАНИЗИ́РОВАТЬСЯ, механизируюсь, механизируешься, совер. и несов. (книж.).
1. страд. к механизировать.
2. Становиться механичным, механизированным.

МЕХАНИ́ЗМ1, механизма, муж. (от греч. mechane — машина).
1. Внутреннее устройство машины или прибора, приводящее машину, прибор в действие (тех. ... Статья полностью

МЕХАНИ́ЗМ2, механизма, мн. нет, муж. (сравни механизм1) (филос.). Философское направление, сводящее всё многообразие бытия к простым законам механики.

МЕХА́НИК, механика, муж. Специалист по механике. Инженер-механик. Механик по образованию.
| Инженер, техник или рабочий, наблюдающий за правильным функционированием машин, ведающий эксплоатацией машин. Служить механиком на заводе.
| Рабочий-машиностроитель (спец.).

МЕХА́НИКА, механики, мн. нет, жен. (греч. mechanike).
1. Отдел физики — учение о движении и силах. Теоретическая и прикладная механика.
2. ... Статья полностью

МЕХАНИ́СТ, механиста, муж. (филос.). Философ, теоретик, придерживающийся механистической теории, механизма (см. механизм2).

МЕХАНИСТИ́ЧЕСКИЙ, механистическая, механистическое; в качестве кратк. употр. механистичен, механистична, механистично (филос.). прил. к механизм2; основанный на принципах механизма. Механистическая теория. Механистический материализм.

МЕХАНИСТИ́ЧНЫЙ, механистичная, механистичное; механистичен, механистична, механистично (книж. неод.). Впадающий в механизм (см. механизм2), страдающий механизмом.

МЕХАНИЦИ́ЗМ, механицизма, мн. нет, муж. (филос., редк.), то же, что механизм2.

МЕХАНИЦИ́СТ, механициста, муж. (филос., редк.). То же, что механист.

МЕХАНИ́ЧЕСКИЙ, механическая, механическое (книж.).
1. прил. к механика в 1 знач. Механические законы.
| Основанный на принципах, законах механики. Механическое воздействие на природу.
2. ... Статья полностью

МЕХАНИ́ЧНЫЙ, механичная, механичное; механичен, механична, механично (книж. неод.). То же, что механический в 3 знач.

МЕХОВО́Й, меховая, меховое. прил. к мех1. Меховой товар. Меховое производство.
| Сшитый из меха. Меховая шуба. Меховой воротник.
| Торгующий мехами. Меховой магазин. Меховая торговля.

МЕХОВЩИ́К, меховщика, муж. Торговец мехами, пушным товаром.
| Специалист по меховому делу.
| То же, что скорняк (обл.).

МЕХОВЩИ́ЦА, меховщицы. женск. к меховщик.

МЕЦЕНА́Т, мецената, муж. (книж. и ирон.). Богатый покровитель наук и искусств. (По имени богатого римского патриция эпохи Августа).

МЕЦЕНА́ТСКИЙ, меценатская, меценатское (книж.). прил. к меценат и к меценатство.

МЕЦЕНА́ТСТВО, меценатства, мн. нет, ср. (книж.). Деятельность мецената. Заниматься меценатством.

МЕЦЕНА́ТСТВОВАТЬ, меценатствую, меценатствуешь, несов. (книж.). Быть меценатом, вести себя, как меценат.

МЕ́ЦЦО, нескл., ср. и жен. (итал. mezzo, букв. средний) (разг.). То же, что меццосопрано. У нее не контральто, а меццо.

МЕ́ЦЦО-СОПРА́НО, нескл., ср. и жен. (итал. mezzo-soprano, букв. средне-высокий) (муз.).
1. ... Статья полностью

МЕ́ЦЦО-ТИ́НТО, нескл., ср. (итал. mezzotinto) (тип.). Способ типографского воспроизведения гравюр с глубокой формы одной черной краской.
| Гравюра, напечатанная этим способом.

МЕЧ, меча, муж. (книж.). Старинное холодное оружие в виде обоюдоострого длинного прямого ножа с рукояткой. Острый меч. Разрубить мечом. «И он мне грудь рассек мечом.» Пушкин. Обнажить меч. Бутафорский меч.
| перен. ... Статья полностью

МЕ́ЧЕННЫЙ, меченная, меченное; мечен, мечена, мечено. прич. страд. прош. от метить1.

МЕЧЕНО́С, меченоса, муж. (зоол.). То же, что меч-рыба.

МЕЧЕНО́СЕЦ, меченосца, муж. (ист.).
1. Рыцарь Ливонского ордена (в средние века).
2. Воин, вооруженный мечом.
| Слуга рыцаря, носивший за ним его меч.

МЕ́ЧЕНЫЙ, меченая, меченое (разг.). Имеющий на себе какую-нибудь метку, знак, по которому можно отличать данный предмет от других. Меченое белье.

МЕЧЕ́ТЬ, мечети, жен. (от араб.). Магометанский молитвенный дом.

МЕЧ-РЫ́БА, меч-ры́бы, жен. (зоол.). Большая океанская рыба с длинным, похожим на меч отростком на носу; то же, что меченос.

МЕЧТА́, мечты, род. мн. не употр., жен.
1. Создание воображения, что-нибудь воображаемое, мысленно представляемое. «Мечты кипят, в уме, подавленном тоской, теснится тяжких дум избыток.» Пушкин ... Статья полностью

МЕЧТА́НИЕ, мечтания, ср. (книж. поэт.).
1. То же, что мечта в 1 и 2 знач. «Мечтанье было то иль сон?» Фет ... Статья полностью

МЕЧТА́ТЕЛЬ, мечтателя, муж. человек, склонный предаваться мечтам, обольщаться мечтами, фантазер. «В глухой безмолвный мрака час мечтатель юный..., исполнен тайною тоской, мечтаньем вдохновенный.» Пушкин ... Статья полностью

МЕЧТА́ТЕЛЬНОСТЬ, мечтательности, мн. нет, жен. (книж.). отвл. сущ. к мечтательный; сильная наклонность к мечтам, к мечтанью. Юношеская мечтательность. Болезненная мечтательность.

МЕЧТА́ТЕЛЬНЫЙ, мечтательная, мечтательное (книж.).
1. Склонный к мечтам; погруженный в мечты. «Калиныч принадлежал к числу идеалистов, романтиков, людей восторженных и мечтательных.» А.Тургенев. Мечтательное настроение. Мечтательная натура. Мечтательно (нареч. ... Статья полностью

МЕЧТА́ТЬ, мечтаю, мечтаешь, несов., о ком-чем. Воображая, предаваться мечтам о ком-чем-нибудь. «...То, о чем мечтали и продолжают мечтать миллионы честных людей в капиталистических странах, — уже осуществлено в СССР.» Сталин ... Статья полностью

МЕЧТА́ТЬСЯ (1 л. редк.), мечтаешься, несов. Быть, представляться в мечтах. «Давно завидная мечтается мне доля.» Пушкин.

МЕ́ЧУ1, метишь. наст. от метить1.

МЕ́ЧУ2, метишь. наст. от метить2.

МЕЧУ́, мечешь. наст. от метать1.

МЕ́ЧУСЬ1, метишься. наст. от метиться1.

МЕ́ЧУСЬ2, метишься. наст. от метиться2.

МЕЧУ́СЬ, мечешься. наст. от метаться1.

МЕША́ЛКА, мешалки, жен. (обл.). Предмет, которым перемешивают, переворачивают что-нибудь густое; мутовка, весёлка.

МЕША́ЛЬЩИК, мешальщика, муж. (спец.). Рабочий различных производств, занятый размешиванием чего-нибудь.

МЕША́ЛЬЩИЦА, мешальщицы (спец.). женск. к мешальщик.

МЕШАНИ́НА, мешанины, мн. нет, жен. (разг. пренебр.). Всякая смесь разнородных по качеству и свойствам предметов.

МЕ́ШАННЫЙ, мешанная, мешанное; мешан, мешана, мешано. прич. страд. прош. от мешать2 в 1 и 2 знач. (не смешивать с мешенный!). Глина, мешанная с песком.

МЕ́ШАНЫЙ, мешаная, мешаное (прост.).
1. С примесью чего-нибудь постороннего. Мешаное молоко.
2. Перемешанный ложкой или другим предметом. Мешаная каша.

МЕША́ТЬ1, мешаю, мешаешь, несов. (к помешать), кому-чему или кому-чему с инф. Создавать кому-чему-нибудь препятствие, затруднять кого-что-нибудь, быть, служить препятствием. «Эй, не мешай, под лесами не балуй.» Брюсов ... Статья полностью

МЕША́ТЬ2, мешаю, мешаешь, несов.
1. что. Перемешивать, переворачивать, сбалтывать. Мешать кашу. Мешать чай ложечкой.
2. что с чем. Соединять в одно два или несколько предметов, смешивать. Мешать настоящий кофе с суррогатами. Мешать глину с песком.
3. ... Статья полностью

МЕША́ТЬСЯ1, мешаюсь, мешаешься, несов. (разг.).
1. без доп. Служить помехой. Не мешайся под ногами.
2. ... Статья полностью

МЕША́ТЬСЯ2, мешаюсь, мешаешься, несов. (к помешаться). В прост. выражении: мешаться в уме — сходить с ума, терять разум. От дряхлости начал в уме мешаться.

МЕША́ТЬСЯ3, мешаюсь, мешаешься, несов.
1. страд. к мешать2.
2. Путаться, смешиваться. «Страшно мысли в нем мешались.» Пушкин.

МЕ́ШЕННЫЙ, мешенная, мешенное; мешен, мешена, мешено. прич. страд. прош. от месить (не смешивать с мешанный!). Тесто еще не мешено.

МЕ́ШИВАТЬ, наст. не употр. (разг.). многокр. к мешать2.

МЕ́ШКАТЬ, мешкаю, мешкаешь, несов., с чем-нибудь и без доп. (разг.). Медлить, не торопиться, пропускать сроки чего-нибудь. Мешкать с отъездом. Мешкает с работой. Он мешкает, а время уходит.

МЕШКОВА́ТОСТЬ, мешковатости, мн. нет, жен. (разг.). отвл. сущ. к мешковатый. Мешковатость костюма.

МЕШКОВА́ТЫЙ, мешковатая, мешковатое; мешковат, мешковата, мешковато (разг.).
1. Похожий на мешок, широкий. «- Каков кафтанец?-Мешковат.» Фонвизин.
2. Неуклюжий, грузно-неповоротливый. Мешковатая фигура. Мешковатый человек.

МЕШКОВИ́НА, мешковины, жен. (спец.). Ткань для мешков. Джут идет на производство мешковины.

МЕ́ШКОТНОСТЬ, мешкотности, мн. нет, жен. (разг.). отвл. сущ. к мешкотный. Мешкотность в работе.

МЕ́ШКОТНЫЙ, мешкотная, мешкотное (разг.). Медлительный, вялый. Мешкотный работник. Мешкотно (нареч.) работать.
| Требующий много времени (обл.). Мешкотная работа.

МЕШО́К, мешка, муж.
1. Кусок холста или другой плотной материи, сшитый в форме сумки, служащий для хранения и перевозки сыпучих веществ и разных мелких предметов житейского обихода. Походный мешок. Сложить вещи в мешок. Ссыпать муку в мешок. Таскать мешки. Мешок с картошкой.
| ... Статья полностью

МЕШО́ЧЕК, мешочка, муж. (разг.). Маленький мешок. «Мешочек с кремнем и огнивом.» Пришвин.
• В мешочек (о сваренном яйце; разг.) — среднее между всмятку и вкрутую.

МЕШО́ЧНИК, мешочника, муж. (неол. устар.). Человек, ездивший в хлебные места за продуктами и спекулировавший ими (в годы гражданской войны).

МЕШО́ЧНИЧЕСТВО, мешочничества, мн. нет, ср. (неол. устар.). Спекуляция мешочников хлебом и другими продуктами.

МЕШУ́, мешусь, месишь, месишься. наст. от месить, меситься.

МЕЩАНИ́Н, мещанина, мн. мещане, мещан, муж. (устар.).
1. Человек, принадлежавший к городскому ремесленно-торговому слою населения, а с 1775 г. ... Статья полностью

МЕЩА́НКА, мещанки. женск. к мещанин.

МЕЩА́НСКИЙ, мещанская, мещанское.
1. прил. к мещанин (в 1 знач.; дорев.). Мещанское сословие. Мещанский староста.
2. перен. ... Статья полностью

МЕЩА́НСТВО, мещанства, мн. нет, ср.
1. Сословие мещан, мещанское звание (дорев.). Приписаться к мещанству.
| собир. Мещане, члены этого сословия (дорев. ... Статья полностью

МЕЩЕРЯКИ́, мещеряков, ед. мещеряк, мещеряка, муж. Тюркская народность, живущая в Среднем Поволжье, в Башкирской и Татарской АССР.

МЕЩЕРЯ́ЦКИЙ, мещеряцкая, мещеряцкое. прил. к мещеряк (см. мещеряки).

МЕЩЕРЯ́ЧКА, мещерячки. женск. к мещеряк (см. мещеряки).

МЗДА, мзды, мн. нет, жен. Награда, плата, вознаграждение (книж. устар.; теперь шутл.). Получить мзду. «Истинная благость без всякой мзды добро творит.» Крылов ... Статья полностью

МЗДОДА́ТЕЛЬ, мздодателя, муж. (книж. ирон. устар.). Дающий или давший взятку.

МЗДОИ́МЕЦ, мздоимца, муж. (книж. устар.). Взяточник.

МЗДОИ́МСТВО, мздоимства, мн. нет, ср. (книж. устар.). Взяточничество.

МИ, нескл., ср. (итал. mi) (муз.). Одна из нот музыкальной гаммы. Взять верхнее ми.

МИАЗМАТИ́ЧЕСКИЙ, миазматическая, миазматическое (книж.). Зараженный миазмами.

МИА́ЗМЫ, миазм, ед. (редк.) миазма, миазмы, жен. (греч. miasma). Ядовитые испарения; образующиеся от гниения газы, разносящие заразу в воздухе. «Болото заражало окрестности миазмами.» Салтыков-Щедрин.

МИГ, мига, мн. нет, муж. (книж.). Очень короткий промежуток времени, мгновение. В один миг всё исчезло. Счастливый миг. «На краткий миг блаженство нам дано.» Баратынский. «Миг еще — и нет волшебной сказки.» Фет ... Статья полностью

МИГА́ЛКИ, мигалок, мигалкам, ед. нет, жен. (прост. шутл.). Глаза.

МИГА́НИЕ, мигания, ср. Действие по гл. мигать. Мигание глаз. Мигание свечи.

МИГА́ТЕЛЬНЫЙ, мигательная, мигательное (анат.). Служащий для мигания; связанный с процессом мигания. Мигательная перепонка.

МИГА́ТЬ, мигаю, мигаешь, несов. (к мигнуть).
1. Непроизвольно быстро опускать и снова подымать веки и ресницы глаз. Мигать глазами. Глаза мигают. «Я любил смотреть в глаза ей подолгу, не отрываясь, не мигая.» М.Горький.
2. ... Статья полностью

МИГА́Ч, мигача, муж. (обл.). Игриво подмигивающий франт, щеголь. «...Ухватливого двадцатилетнего парня, мигача и щеголя, и подмигивающего и посвистывающего на белогрудых и белошейных девиц.» Гоголь.

МИГНУ́ТЬ, мигну, мигнёшь. совер. и однокр. к мигать. Мигнуть глазами. Он рассмеялся и мигнул своему спутнику.

МИ́ГОМ, нареч. (разг.). Быстро, скоро, в один момент. «А пикнете, так мигом успокоит.» Грибоедов. «Мигом борзый конь домчится.» Жуковский. Мигом слетаю.

МИГРАЦИО́ННЫЙ, миграционная, миграционное (науч.). прил. к миграция. Миграционная теория.

МИГРА́ЦИЯ, миграции, жен. (лат. migratio) (науч.). Передвижение, переселение. Миграция народов.
| Периодическое переселение животных — перелетных птиц, морских рыб — из одного места в другое (ест. ... Статья полностью

МИГРЕ́НЬ, мигрени, жен. (франц. migraine от греч. hemikrania — половина черепа). Нервная головная боль, поражающая обычно одну сторону головы и проявляющаяся в виде припадков через различные промежутки времени. Страдать от мигрени.

МИГРИ́РОВАТЬ, мигрирую, мигрируешь, несов. (от лат. migro — переселяюсь) (науч.). Подвергаться миграции, передвигаться из одной области в другую.

МИЗАНСЦЕ́НА, мизансцены, жен. (франц. mise en scène) (театр.). Размещение декораций, предметов и действующих лиц на сценической площадке соответственно разным моментам композиции спектакля и исполняемого произведения. Пьеса идет с новыми мизансценами. Участвовать в мизансцене.

МИЗАНТРО́П, мизантропа, муж. (книж.). Человеконенавистник, нелюдим, человек, страдающий мизантропией.

МИЗАНТРОПИ́ЧЕСКИЙ, мизантропическая, мизантропическое (книж.). Склонный к мизантропии. Мизантропический характер. Мизантропическое настроение.

МИЗАНТРО́ПИЯ, мизантропии, мн. нет, жен. (греч. misanthropia) (книж.). Ненависть к людям, человеконенавистничество.

МИЗАНТРО́ПКА, мизантропки (книж.). женск. к мизантроп.

МИЗГИ́РЬ, мизгиря, муж. (обл.). Злой паук, тарантул.

МИЗЕРЕ́РЕ [зэрэрэ], нескл., ср. (церк.). У католиков — название 50-го псалма (начинающегося лат. словами: miserere mei. domine — помилуй меня, боже).
| Музыка к этому псалму (муз.).

МИ́ЗЕРНОСТЬ, мизерности, мн. нет, жен. (разг.). отвл. сущ. к мизерный. Мизерность обстановки.

МИЗЕ́РНЫЙ, мизерная, мизерное; мизерен, мизерна, мизерно (от франц. misère — пустяк, несчастье, бедность) (разг.). Маленький, незначительный по размерам; бедный, жалкий. Мизерный кусочек. Мизерная обстановка в комнате.

МИЗИ́НЕЦ, мизинца, муж. Пятый, самый маленький палец каждой конечности (у человека, обезьян).

МИЗИ́НЦЕВЫЙ, мизинцевая, мизинцевое (анат.). прил. к мизинец. Мизинцевый сустав.

МИЗИ́НЧИК, мизинчика, муж. (разг.). уменьш.-ласк. к мизинец.

МИКА́ДО, нескл., муж. (от япон. mi — высокий и kado — врата). Титул японского императора.

МИКИ́ТКИ. Только в выражении: под микитки (ударить и т.п.; прост.) — под ребра.

МИКОЛОГИ́ЧЕСКИЙ, микологическая, микологическое (спец.). прил. к микология.

МИКОЛО́ГИЯ, микологии, мн. нет, жен. (от греч. mykes — гриб и logos — учение) (спец.). Наука о грибах.

МИКРО... (от греч. mikros — маленький). Первая часть составных слов, обозначающая: очень маленький или относящийся к очень малым предметам или к приборам для наблюдения и измерения малых предметов, напр. микроорганизм, микроскоп.

МИКРО́Б, микроба, муж. (от греч. mikros — маленький и bios — жизнь). Мельчайший организм животного и растительного происхождения, различимый лишь в микроскоп.

МИКРОБИОЛОГИ́ЧЕСКИЙ, микробиологическая, микробиологическое (спец.). прил. к микробиология.

МИКРОБИОЛО́ГИЯ, микробиологии, мн. нет, жен. (спец.). Отдел биологии — учение о микробах.

МИКРОВЕСЫ́, микровесов, ед. нет (спец.). Весы для взвешивания очень малых тяжестей.

МИКРОКЕФА́Л, МИКРОКЕФАЛИЯ. см. микроцефал, микроцефалия.

МИКРОКЕФА́ЛИЯ

МИКРОКО́КК, микрококка, муж. (греч. mikros — маленький и kokkos — зерно) (бактер.). Бактерия шаровидной формы.

МИКРОКО́СМ, микрокосма, муж. (греч. mikros — маленький и kosmos — мир) (книж.).
1. Малый мир, вселенная в малом виде (о системах, организмах в представлении древних философов; преим. ... Статья полностью

МИКРОМЕ́ТР, микрометра, муж. (от греч. mikros — малый и metron — мера) (спец.).
1. Инструмент для точного измерения очень малых толщин.
2. Прибор в виде винта с мелкой нарезкой, употр. ... Статья полностью

МИКРОМЕТРИ́ЧЕСКИЙ, микрометрическая, микрометрическое (спец.). прил. к микрометр и к микрометрия. Микрометрические измерения. Микрометрический прибор. Микрометрический винт (см. ... Статья полностью

МИКРОМЕ́ТРИЯ, микрометрии, мн. нет, жен. (греч. mikron — малый и metron — мера) (спец.). Отдел физики, занимающийся точным измерением малых величин.

МИКРОМИЛЛИМЕ́ТР, микромиллиметра, муж. (от греч. mikros — малый и слова миллиметр) (физ.). То же, что микрон.

МИКРО́Н, микрона, муж. (греч. mikron — малое) (физ.). Миллионная часть метра.

МИКРООРГАНИ́ЗМ, микроорганизма, муж. (биол.). То же, что микроб.

МИКРОРАЙО́Н, микрорайона, муж. (неол.). Самая мелкая единица, на какую делятся районы, преим. сельскохозяйственные.

МИКРОСКО́П, микроскопа, муж. (от греч. mikros — маленький и skopeo — смотрю) (физ.). Оптический прибор, с системой сильно увеличивающих стекол, для рассматривания предметов, которые не могут быть видимы невооруженным глазом.

МИКРОСКОПИ́ЧЕСКИЙ, микроскопическая, микроскопическое.
1. Производимый с помощью микроскопа, пользующийся микроскопом в исследовании (науч.). Микроскопическое исследование крови. Микроскопический анализ.
2. Видимый только в микроскоп (науч. ... Статья полностью

МИКРОСКОПИ́ЧНЫЙ, микроскопичная, микроскопичное; микроскопичен, микроскопична, микроскопично (разг.). То же, что микроскопический в 3 знач. Эта доза слишком микроскопична.

МИКРОСКОПИ́Я, микроскопии, мн. нет, жен. (спец.). Практическая дисциплина об устройстве и употреблении микроскопа.

МИКРОСКО́ПНЫЙ, микроскопная, микроскопное (спец.). прил. к микроскоп. Микроскопное стекло.

МИКРОТО́М, микротома, муж. (от греч. mikros — малый и tome — разрез) (тех.). Инструмент для получения тонких срезов из тканей органов животных и растений.

МИКРОФО́Н, микрофона, муж. (от греч. mikros — малый и phone — звук) (физ.). Прибор для преобразования звуковых колебаний в колебания силы электрического тока. Говорить в микрофон.

МИКРОФО́ННЫЙ, микрофонная, микрофонное (спец.). прил. к микрофон. Микрофонный ток.

МИКРОФОТОГРА́ФИЯ, микрофотографии, мн. нет, жен. Фотографирование мельчайших предметов при помощи микроскопа.

МИКРОЦЕФА́Л и МИКРОКЕФАЛ, микрокефала, муж. (мед.). Человек, страдающий микроцефалией.

МИКРОЦЕФА́ЛИЯ и МИКРОКЕФАЛИЯ, микрокефалии, мн. нет, жен. (от греч. mikros — малый и kephale — голова) (мед.). Ненормально малый объем черепа, болезненно недоразвитая голова.

МИКСТ1, в знач. неизм. прил. (франц. mixte) (ж.-д.).
1. О поезде: с смешанным составом из вагонов разного назначения. Поезд-микст.
2. О вагоне: смешанный, с купе разных классов. Вагон-микст.

МИКСТ2, в знач. неизм. прил. (англ. mixed, букв. смешанный) (спорт.). В две пары, мужчина и женщина в каждой (о теннисной игре). Партия-микст.

МИКСТУ́РА, микстуры, жен. (лат. mixtura — смесь) (мед., апт.). Жидкое лекарство, состоящее из смеси нескольких веществ. Микстура от кашля.

МИЛА́ША, милаши, жен. (разг. фам.). Ласкательное обращение. «Уж коли на то пошло, милаша моя,... то я скорее подарю их мужикам, чем вам.» Чехов.

МИЛА́ШЕЧКА, милашечки, жен. (разг. фам.).
1. ласк. к милашка.
2. уменьш.-ласк. к милаша.

МИЛА́ШКА, милашки, жен.
1. Возлюбленная (прост. вульг.). «У меня милашка есть — срам по улице провесть.» Частушка.
2. Милая, миловидная женщина, девочка (разг. фам.).

МИЛЕ́ДИ (пишут, но не произносят, и милэди), нескл., жен. (англ. my lady — моя леди). Вежливо-почтительное обращение к замужней женщине в Англии, то же, что сударыня в дорев. России.

МИЛЁНОК, милёнка, муж. (прост.). Возлюбленный. «У миленка чин огромный.» Маяковский.

МИ́ЛЕНЬКИЙ, миленькая, миленькое (разг.). уменьш.-ласк. к милый. Миленький мальчик. Миленькое личико.

МИЛЕ́ТЬ, милею, милеешь, несов. (разг.). Становиться милым, милее.

МИЛИТАРИЗА́ЦИЯ, милитаризации, мн. нет, жен. Действие по гл. милитаризировать. Милитаризация железных дорог. Милитаризация промышленности.

МИЛИТАРИЗИ́РОВАННЫЙ, милитаризированная, милитаризированное; милитаризирован, милитаризирована, милитаризировано.
1. прич. страд. прош. от милитаризировать.
2. только полн. Существующий, действующий в условиях милитаризации. Милитаризированная промышленность.

МИЛИТАРИЗИ́РОВАТЬ, милитаризирую, милитаризируешь, совер. и несов., что (от лат. militaris — военный).
1. Подчинить (подчинять) военной дисциплине, военным законам. Милитаризировать промышленность.
2. То же, что военизировать. Милитаризировать школы.

МИЛИТАРИЗИ́РОВАТЬСЯ, милитаризируюсь, милитаризируешься, несов. страд. к милитаризировать.

МИЛИТАРИ́ЗМ, милитаризма, мн. нет, муж. (от лат. militaris — военный) (полит.). В империалистических государствах — политика, стремящаяся к усилению военной мощи для завоевания новых земель, колоний и новых рынков.
| ... Статья полностью

МИЛИТАРИЗО́ВАННЫЙ, милитаризованная, милитаризованное; милитаризован, милитаризована, милитаризовано. прич. страд. прош. от милитаризовать; то же, что милитаризированный.

МИЛИТАРИЗОВА́ТЬ, милитаризую, милитаризуешь, совер. и несов., что. То же, что милитаризировать.

МИЛИТАРИЗОВА́ТЬСЯ, милитаризуюсь, милитаризуешься, несов. страд. к милитаризовать.

МИЛИТАРИ́СТ, милитариста, муж. (полит.). Сторонник милитаризма.

МИЛИТАРИСТИ́ЧЕСКИЙ, милитаристическая, милитаристическое (полит.). прил. к милитаризм.

МИЛИТАРИ́СТСКИЙ, милитаристская, милитаристское (полит.). прил. к милитарист.

МИЛИЦЕ́ЙСКИЙ, милицейская, милицейское (неол.).
1. прил. к милиционер и к милиция в 1 и 2 знач. Милицейская форма. Милицейский свисток.
2. ... Статья полностью

МИЛИЦИОНЕ́Р, милиционера, муж.
1. Должностное лицо милиции (во 2 знач.) по охране общественного порядка (неол.).
2. Член, участник милиции (в 1 знач.).

МИЛИЦИОНЕ́РКА, милиционерки, жен. (неол. разг.). женщина-милиционер (в 1 знач.).

МИЛИЦИОНЕ́РСКИЙ, милиционерская, милиционерское. прил. к милиционер.

МИЛИЦИО́ННЫЙ, милиционная, милиционное (полит. ист.). прил. к милиция в 1 знач. Милиционная армия. Милиционная система.

МИЛИ́ЦИЯ, милиции, мн. нет, жен. (лат. militia — воинство).
1. Добровольная армия, создающаяся в особых условиях жизни государства. Народная милиция.
2. В СССР ... Статья полностью

МИ́ЛКА, милки, жен. (обл. фам.). Возлюбленная.

МИЛЛИ... [или] (от лат. mille — тысяча). Первая часть составных слов, означающая: в тысячу раз меньше того количества, которое указано во второй части, напр. миллимикрон, милливольт.

МИЛЛИА́РД [или] и [илья], миллиарда, муж. (франц. milliard). Число, равное тысяче миллионов (1000.000.000).

МИЛЛИАРДЕ́Р [или], миллиардера, муж. Обладатель богатства, оцениваемого в миллиарды рублей. Американские миллиардеры.

МИЛЛИАРДЕ́РКА [или], миллиардерки. женск. к миллиардер.

МИЛЛИАРДЕ́РША [или], миллиардерши, жен. (разг.). Жена миллиардера.

МИЛЛИА́РДНЫЙ [или] и (илья), миллиардная, миллиардное.
1. числ. поряд. к миллиард. «Я солдат в шеренге миллиардной.» Маяковский.
2. Оцениваемый, исчисляемый миллиардами. Миллиардное предприятие.

МИЛЛИГРА́ММ [или], миллиграмма, муж. Одна тысячная доля грамма. см. милли....

МИЛЛИМЕ́ТР [или], миллиметра, муж.
1. Одна тысячная доля метра.
2. Линейка или лента с делениями на такие доли (разг.).

МИЛЛИМЕТРО́ВКА [или], миллиметровки, жен. Бумага для чертежей с клетками, равными квадратному миллиметру.

МИЛЛИМИКРО́Н [или], миллимикрона, муж. одна тысячная микрона или одна миллионная миллиметра.

МИЛЛИО́Н [или] и мильон, мильона, муж. (франц. million).
1. Число, равное тысяче тысяч (1000 000).
2. перен. Множество, бесконечное количество (разг. ... Статья полностью

МИЛЛИОНЕ́Р [или], миллионера, муж. Обладатель богатства, оцениваемого в миллионы рублей.

МИЛЛИОНЕ́РКА [или], миллионерки. женск. к миллионер.

МИЛЛИОНЕ́РША [или], миллионерши, жен. (разг.). Жена миллионера.

МИЛЛИО́ННЫЙ [или] и мильонный, мильонная, мильонное.
1. числ. поряд. к миллион. Миллионная доля.
2. Оцениваемый в миллионы или исчисляемый миллионами. Миллионное наследство. Миллионная концессия. Миллионные обороты.

МИЛЛИО́НЩИК [или] и мильонщик, мильонщика, муж. (прост.). То же, что миллионер.

МИ́ЛОВАНИЕ, милования, мн. нет, ср. (устар.). Действие по гл. миловать.

МИЛОВА́НЬЕ, милованья, мн. нет, ср. (обл.). Действие по гл. миловаться; ласка, нежное обращение.

МИ́ЛОВАТЬ, милую, милуешь, несов. (к помиловать), кого-что (устар.). Щадить кого-нибудь, прощать кому-нибудь вину; освобождать (виновного) от заслуженного наказания. Миловать преступника. «- Пугачев дал знак, и меня развязали и оставили. "Батюшка наш тебя милует", говорили мне.» Пушкин ... Статья полностью

МИЛОВА́ТЬ, милую, милуешь, несов. (обл., нар.-поэт.). Ласкать. «Целовал, миловал, песни волжские пел.» Некрасов.

МИ́ЛОВАТЬСЯ, милуюсь, милуешься, несов. (устар.). страд. к миловать.

МИЛОВА́ТЬСЯ, милуюсь, милуешься, несов., с кем-чем (обл., нар.-поэт.). Ласкать любовно друг друга. Голубки целуются-милуются.

МИЛОВИ́ДНОСТЬ, миловидности, мн. нет, жен. отвл. сущ. к миловидный. Миловидность личика.
| Милый, приятный для глаза вид. Выделяется своей миловидностью.

МИЛОВИ́ДНЫЙ, миловидная, миловидное; миловиден, миловидна, миловидно. Приятный, милый на вид. Миловидное лицо. Миловидная девушка.

МИЛО́РД, милорда, муж. (англ. my lord — мой лорд). Вежливо-почтительное обращение у англичан к мужчине, лицу привилегированного класса; то же, что сударь в дорев. России.

МИЛОСЕ́РДИЕ, милосердия, мн. нет, ср. (книж.). Готовность из сострадания оказать помощь тому, кто в ней нуждается. Проявлять милосердие. Взывать к милосердию.
• Сестра милосердия, брат милосердия — см. ... Статья полностью

МИЛОСЕ́РДНЫЙ, милосердная, милосердное; милосерд, милосердна, милосердно, и (устар.) милосердый, милосердая, милосердое; милосерд, милосерда, милосердо (книж.). Сострадательный, склонный, способный к милосердию. Милосердный человек. Милосердная душа.
| ... Статья полностью

МИЛОСЕ́РДСТВОВАТЬ, милоседствую, милоседствуешь, несов. (к помилосердствовать) (книж. устар.). Проявлять милосердие.

МИЛОСЕ́РДЫЙ, милосердая, милосердое. см. милосердный.

МИ́ЛОСТИВЕЦ, милостивца, муж. (прост. устар.). Благодетель (с точки зрения пользующегося его покровительством или надеющегося на него; употр. преим. в обращении).

МИ́ЛОСТИВЫЙ, милостивая, милостивое; милостив, милостива, милостиво (книж.). Снисходительно-доброжелательный, ласково-благосклонный. Судьба была к ней милостива. Милостиво (нареч.) обойтись с кем-нибудь.
| ... Статья полностью

МИ́ЛОСТЫНЯ, милостыни, мн. нет, жен. Подаяние нищему, нуждающемуся. Подать милостыню. Просить милостыню. Ждал ее улыбки, как милостыни.

МИ́ЛОСТЬ, милости, жен.
1. только ед. Великодушно-доброе, милосердное отношение (книж.). Сдаться на милость победителя. Принять к себе в дом из милости. «Он сменил гнев на милость, прощал ошибки.» Герцен ... Статья полностью

МИ́ЛОЧКА, милочки, жен. (разг. фам.).
1. Фамильярно-ласковое, интимное обращение к женщине, девочке.
2. Славная, хорошенькая женщина, девочка. Она такая милочка.

МИ́ЛЫЙ, милая, милое; мил, мила, мило, милы (с оттенком ласки, интимности).
1. Славный, хороший, симпатичный. Милый человек. Очень милая женщина. Удивительно милый ребенок. Очень мило с вашей стороны. Очень мило (нареч.) провели время.
2. ... Статья полностью

...МИ́ЛЬНЫЙ, мильная, мильное. Вторая часть прил., сложных с числ., в знач. длиною во столько-то миль (сколько указывает числ.), напр. семимильный.

МИЛЬО́Н, МИЛЬОННЫЙ, МИЛЬОНЩИК. см. миллион и т.д.

МИЛЬО́ННЫЙ

МИЛЬО́НЩИК

МИЛЭ́ДИ. см. миледи.

МИ́ЛЯ, мили, жен. (от лат. mille — тысяча, подразумевается шагов). Путевая мера длины, неодинаковая в разных странах, напр. географическая, или немецкая, миля (равна 7420 метрам), английская, или морская, миля (равна 1852 метрам). Пароход идет со скоростью 15 миль в час.

МИЛЯ́ГА, миляги, муж. (прост.). Милый, хороший человек. Он — такой миляга.

МИМ, мима, муж. (греч. mimos) (ист. театр.).
1. Народное представление в древней Греции и Риме, в котором соединялись речевая импровизация, танцы и пение.
2. Актер, участвовавший в таких представлениях.

МИМЕТИ́ЗМ, миметизма, мн. нет, муж. (от греч. mimeomai — подражаю) (науч.).
1. Свойство некоторых кристаллов путем срастания образовывать новый кристалл с более сложной симметрией, чем составляющие его части (минер. ... Статья полностью

МИ́МИКА, мимики, мн. нет, жен. (от греч. mimikos). Движения мышц лица, как выражение внутренних психических состояний. Мимика лица. Показать что-нибудь мимикой. «Он говорил с чрезвычайной живостью, с резкой мимикой.» Герцен ... Статья полностью

МИМИКРИ́Я (мимикрия устар.), мимикрии, мн. нет, жен. (англ. mimicry от греч. ... Статья полностью

МИМИ́СТ, мимиста, муж. (книж., театр.). Актер, искусно владеющий мимикой.

МИМИ́СТКА, мимистки (книж., театр.). женск. к мимист.

МИМИ́ЧЕСКИЙ, мимическая, мимическое (книж.). прил. к мимика. Мимические движения.
| Изображаемый мимикой, с помощью мимики. Мимическая сцена.

МИ́МО, нареч. и предлог с род.
1. Минуя что-нибудь, не останавливаясь, не задерживаясь. Мимо прошел знакомый. Поезд проехал мимо станции. Пропустить что-нибудь мимо ушей (см. ухо ... Статья полностью

МИМОЕ́ЗДОМ, нареч. (разг.). Проезжая мимо, проездом. Мимоездом я побывал в Киеве.

МИМОЕ́ЗЖИЙ [ежьжи], мимоезжая, мимоезжее (обл., нар.-поэт.). Проезжающий мимо (около чего-нибудь) куда-нибудь дальше. Мимоезжие путники.
| Проходящий мимо куда-нибудь дальше (о дороге). Дорога мимоезжая.

МИМО́ЗА, мимозы, жен. Бобовое растение теплых стран. Стыдливая мимоза (с очень чувствительными мелкими листьями, свертывающимися при малейшем прикосновении к ним; то же, что "не тронь меня").

МИМО́ЗОВЫЙ, мимозовая, мимозовое.
1. прил. к мимоза.
2. в знач. сущ. мимозовые, мимозовых, ед. мимозовое, мимозового, ср. ... Статья полностью

МИМОЛЁТНЫЙ, мимолётная, мимолётное; мимолётен, мимолётна, мимолётно.
1. Пролетающий мимо, дальше, не останавливаясь. Мимолетные журавли.
2. перен. Быстрый, скоропроходящий; непрочный, ненадежный (книж. поэт. ... Статья полностью

МИМОХО́ДОМ, нареч.
1. По пути, проходя мимо, около. Мимоходом заглянул к приятелю.
2. перен. Между прочим, слегка, случайно (разг.). Мимоходом упомянуть.

МИ́НА1, мины, жен. (франц. mine) (воен.-мор.).
1. Неподвижный снаряд для взрыва, помещаемый под водой или под землей. Подземная мина. Подводная мина. Крейсер наскочил на мину. Расставить мины. Вылавливать мины.
2. ... Статья полностью

МИ́НА2, мины, жен. (франц. mine). Отдельное мимическое движение, как выражение какого-нибудь чувства (преим. неприятного или неприязненного), гримаса. Важная мина. Недовольная мина.
• ... Статья полностью

МИ́НА3, мины, жен. (лат. mina, греч. mna, из семитских языков).
1. Древнегреческая и древневосточная мера веса (ист.).
| ... Статья полностью

МИ́НА4, мины, жен. (франц. mine — мина, руда) (спец.). Карандашный стерженек. Карандаш состоит из мины, заключенной в деревянную оболочку. Графитная мина. Цветная мина.

МИНАРЕ́Т, минарета, муж. (араб. Manara, букв. место освещения). Возвышающаяся над мечетью башня, с которой муэдзины призывают мусульман на молитву.

МИНГРЕ́ЛКА, мингрелки, жен. см. мегрелка.

МИНГРЕ́ЛЬСКИЙ, мингрельская, мингрельское. см. мегрельский.

МИНГРЕ́ЛЬЦЫ, мингрельцев, ед. мингрелец, мингрельца, муж. см. мегрелы.

МИНДАЛЕВИ́ДНЫЙ, миндалевидная, миндалевидное (книж.). По внешнему виду похожий на миндальный орех. Миндалевидная железа (то же, что миндалина во 2 знач.).

МИНДА́ЛЕВЫЙ, миндалевая, миндалевое (бот.).
1. прил. к миндаль, то же, что миндальный. Миндалевое дерево.
2. в знач. ... Статья полностью

МИНДА́ЛИК, миндалика, муж. (мед. разг.). То же, что миндалина во 2 знач.

МИНДА́ЛИНА, миндалины, жен.
1. Ядро миндального ореха (разг.).
2. Железа, похожая по внешнему виду на миндальный орех (анат.). Нёбные миндалины (по бокам зева). Глоточная миндалина (на задней стенке носоглотки). У больного увеличены миндалины.

МИНДА́ЛЬ, миндаля (миндалю), мн. нет, муж.
1. Дерево из породы розоцветных, приносящее плоды с семенами, известными под именем миндальных орехов. Миндаль цветет ранней весной.
2. собир. Семена плодов этого дерева, по вкусу горькие или сладковатые. Пирожное с миндалем.

МИНДА́ЛЬНИК, миндальника, муж. То же, что миндаль в 1 знач. (бот.).
| Миндальная роща.

МИНДА́ЛЬНИЧАТЬ, миндальничаю, миндальничаешь, несов., с кем-чем (разг. фам.).
1. Притворно нежничать, быть излишне сентиментальным.
2. Проявлять бережное отношение, излишнюю мягкость к тому, кто этого не заслуживает, преступно либеральничать. Миндальничать с врагом.

МИНДА́ЛЬНЫЙ, миндальная, миндальное. прил. к миндаль. Миндальное дерево. Миндальный вкус. Миндальный запах.
| Приготовленный из миндаля (во 2 знач.). Миндальное масло. Миндальное молоко.
| ... Статья полностью

МИНЁР, минёра, муж. (франц. mineur) (воен.). Специалист по минному делу, расстановщик мин.

МИНЕРА́Л, минерала, муж. (от лат. minera — руда). Естественное химическое соединение, неорганическое тело, твердое или жидкое, входящее в состав земной оболочки и часто служащее предметом добычи и обработки, как полезное ископаемое, как напр. ... Статья полностью

МИНЕРАЛИЗА́ЦИЯ, минерализации, мн. нет, жен. Процесс образования руд и камней (геол.).
| Насыщение органических тел минералами; образование окаменелостей (палеонт.).

МИНЕРАЛО́Г, минералога, муж. Ученый — специалист по минералогии.

МИНЕРАЛОГИ́ЧЕСКИЙ, минералогическая, минералогическое. прил. к минералогия. Минералогический кабинет. Минералогический музей (учреждение, заключающее в себе научный подбор разных минералов).

МИНЕРАЛО́ГИЯ, минералогии, мн. нет, жен. (из минералология, от слова минерал и греч. logos — учение). Наука о минералах.

МИНЕРА́ЛЬНЫЙ, минеральная, минеральное.
1. прил. к минерал. Минеральная кислота. Минеральные богатства СССР. Минеральное царство.
2. Содержащий в себе минералы. Минеральные воды. Минеральный источник. Минеральная соль.
| ... Статья полностью

МИНЁРНЫЙ, минерная, минерное (воен.). прил. к минер. Минерное искусство.

МИНЕРО́ЛОГ, минеролога, муж. (разг.). То же, что минералог.

МИНЕ́Я, минеи, жен. (от греч. menaia, букв. месячные, подразумевается книги).
1. Книга, содержащая в себе текст церковных служб в православной церкви на все дни каждого месяца в календарном порядке, т.н. ... Статья полностью

МИНИАТЮ́РА и МИНЬЯТЮРА, миниатюры, жен. (от лат. minium — киноварь, сурик) (иск.).
1. Разрисованная красками прописная буква или небольшой рисунок в красках в старинной рукописи (филол. ... Статья полностью

МИНИАТЮРИ́СТ и МИНЬЯТЮРИСТ, миниатюриста, муж. Художник, рисующий миниатюры.

МИНИАТЮРИ́СТКА и МИНЬЯТЮРИ́СТКА. женск. к миниатюрист.

МИНИАТЮ́РНОСТЬ и МИНЬЯТЮРНОСТЬ, миниатюрности, мн. нет, жен. отвл. сущ. к миниатюрный во 2 знач. Миниатюрность роста.

МИНИАТЮ́РНЫЙ и МИНЬЯТЮРНЫЙ, миниатюрная, миниатюрное; миниатюрен, миниатюрна, миниатюрно.
1. только полн. прил. к миниатюра (спец. ... Статья полностью

МИНИМАЛИ́ЗМ, минимализма, мн. нет, муж. (книж.). Идеология и практика минималиста.

МИНИМАЛИ́СТ, минималиста, муж. (книжн, неод.). Человек, стремящийся ограничить всякое общественное начинание минимальными задачами, размерами, из чрезмерной осторожности, боязни риска, отсутствия смелости.

МИНИМАЛИ́СТКА, минмалистки (книжн, неод.). женск. к минималист.

МИНИМАЛИ́СТСКИЙ, минималистская, минималистское (книж., неод.). прил. к минимализм и к минималист.

МИНИМА́ЛЬНО, нареч.
1. нареч. к минимальный (книж.). Минмально занят.
2. Самое меньшее, по меньшей мере, минимум. На это нужно минимально тысячу рублей.

МИНИМА́ЛЬНЫЙ, минимальная, минимальное; минимален, минимальльна, минимально (от лат. minimus — наименьший) (книж.). Наименьший в ряду других. Минимальный заработок. Минимальные усилия. Минимальный срок. Минимальный возраст. Минимальный рост. Минимальный тариф.
| ... Статья полностью

МИ́НИМУМ, минимума, муж. (лат. minimum) (книж.).
1. Наименьшая величина; ант. максимум ... Статья полностью

МИНИ́РОВАННЫЙ, минированная, минированное; минирован, минирована, минировано (спец.). прич. страд. прош. от минировать.

МИНИ́РОВАТЬ, минирую, минируешь, совер. и несов., что (спец.). Заложить (закладывать) мины для взрыва чего-нибудь. Минировать пролив. Мост минирован.

МИНИ́РОВАТЬСЯ, минируюсь, минируешься, несов. (спец.). страд. к минировать.

МИНИСТЕРИАЛИ́ЗМ, министериализма, мн. нет, муж. (франц. ministérialisme, срн. министр) (полит. ... Статья полностью

МИНИСТЕРИАЛИ́СТ, министериалиста, муж. (полит.). Сторонник министериализма.

МИНИСТЕРИАЛИ́СТСКИЙ, министериалистская, министериалистское (полит.). прил. к министериализм и к министериалист.

МИНИСТЕ́РСКИЙ, министерская, министерское.
1. прил. к министр. Министерский пост. Министерский оклад.
2. прил. к министерство. Министерский кризис (см. ... Статья полностью

МИНИСТЕ́РСТВО, министерства, ср. (дорев. и загр.).
1. Центральное правительственное учреждение, ведающее отдельной отраслью государственного управления. Министрество труда. Служить в министерстве иностранных дел.
| ... Статья полностью

МИНИСТЕ́РША, министреши, жен. (прост. устар.). Жена министра.

МИНИ́СТР, министра, муж. (от лат. minister — слуга) (дорев. и загр.). Член правительства, возглавляющий министерство (в 1 знач. ... Статья полностью

МИННЕЗЕ́НГЕРЫ [зэ] и МИННЕЗИ́НГЕРЫ, миннезингеров, ед. миннезингер, миннезингера, муж. (нем. Minnesänger и Minnesinger, букв. певцы любви) (ист. лит.). Средневековые немецкие поэты-лирики, воспевавшие рыцарскую любовь к дамам.

МИННЕЗИ́НГЕРЫ, см. миннезенгеры.

МИ́ННЫЙ, минная, минное (воен.). прил. к мина1 Минный взрыв. Минный заряд. Минные заграждения (постановка мин в море или в устьях рек для преграждения доступа судов к прибрежным городам или отдельным пунктам побережья). Минная атака (нападение на неприятельский флот посредством выбрасывания мин). Минное поле (площадь, на которой установлены мины). Минное дело (устройство подкопов для производства взрывов с помощью мин; во флоте — работы, связанные с использованием мин, как рода оружия). Минная война.

МИНОВА́НИЕ, минования, мн. нет, ср. (книж. устар.). Действие по гл. миновать; теперь почти только в канц. ... Статья полностью

МИНОВА́ТЬ, мину́ю, мину́ешь, сов. и (редко) несов.
1. кого-что. Пройти, проехать мимо кого-чего-нибудь, оставить кого-что-нибудь позади или в стороне. Миновать прохожего. Миновать мель. Миновать деревню. «Ямщик столицу миновал.» Некрасов ... Статья полностью

МИНОВА́ТЬСЯ, минуюсь, минуешься, совер. (устар.). То же, что миновать в 3 знач. «Пора миновалась, земля освежилась, и буря промчалась.» Пушкин. «Радости для меня миновались.» Гончаров.

МИНО́ГА, миноги, жен. (из нем. Neunauge, букв. девятиглазка). Рыба из семейства круглоротых, имеющая червеобразное или змеевидное тело. Речные, морские миноги. Маринованная минога.

МИНОМЁТ, миномёта, муж. (воен.-мор.). Род мортиры, выбрасывающей снаряды-мины (во 2 знач.).

МИНОМЁТНЫЙ, минометная, минометное (воен.-мор.). прил. к миномет: с минометами. Минометная рота.

МИНОНО́СЕЦ, миноносца, муж. (мор.). Малое военное быстроходное судно, приспособленное для атаки минами. Эскадренный миноносец (сокращенно — эсминец).

МИНОНО́СКА, миноноски, жен. (мор.). То же, что миноносец, но меньших размеров.

МИНОНО́СНЫЙ, миноносная, миноносное (мор. устар.). Приспособленный для атаки минами (о судне). Миноносная лодка.

МИНО́Р, минора, муж. (итал. minore от лат. minor — меньший).
1. Музыкальный лад, гамма которого строится на малую терцию вниз от мажорной гаммы (с повышением на полтона седьмой ступени в т.н. ... Статья полностью

МИНО́РКА, минорки, жен. (с.-х.). Порода кур.

МИНО́РНЫЙ, минорная, минорное; минорен, минорна, минорно.
1. только полн. прил. к минор (муз.). Минорная гамма. Минорная тональность. Минорный тон, лад.
2. ... Статья полностью

МИНУ́ВШИЙ, минувшая, минувшее (книж.). Прошедший, прошлый. Минувшие годы. «Бойцы поминают минувшие дни.» Пушкин.
| в знач. сущ. минувшее, его, мн. ... Статья полностью

МИ́НУС, минуса, муж. (лат. minus — менее).
1. Знак вычитания в математике, обозначаемый чертой (-).
2. употр., как неизменяемое слово, между обозначением двух чисел для указания на то, что второе вычитается из первого (мат. ... Статья полностью

МИНУ́СКУЛЫ, минускулов, ед. нет, муж. (лат. minusculus — очень маленький) (филол.). Строчные буквы (преим. в применении к древней письменности); ант. маюскулы.

МИНУ́СКУЛЬНЫЙ, минускульная, минускульное (филол.). Состоящий из минускулов. Минускульное письмо.

МИНУСО́ВЫЙ, минусовая, минусовое (спец.). прил. к минус; с минусом. Минусовый гандикап (такой, в котором более сильному игроку перед игрой записывается отрицательное число очков, напр. в теннисе).

МИНУ́ТА, минуты, жен. (от лат. minuta — уменьшенная).
1. Мера времени, равная 1/60 часа и состоящая из 60 секунд. Сейчас 10 минут первого. Антракт 20 минут.
2. Очень короткий промежуток времени, мгновение. «И время самое для нас остановилось на минуту.» Пушкин ... Статья полностью

МИНУ́ТКА, минутки, жен. (разг.). ласк. к минута в 1 и преим. во 2 знач. Улучить минутку. Подождать минутку. Минутки свободной нет. «Такая минутка вышла.» Достоевский. Я к вам на минутку.

МИНУ́ТНЫЙ, минутная, минутное.
1. прил. к минута (спец.). Минутная стрелка часов.
2. Продолжающийся одну минуту, одноминутный. Минутный промежуток.
3. Кратковременный (разг. ... Статья полностью

...МИНУ́ТНЫЙ, минутная, минутное. Вторая часть прил., сложных с числ., обозначающая: во столько-то.минут (сколько указывает числ.), напр. пятиминутный, трехминутный, десятиминутный и др.

МИНУ́ТОЧКА, минуточки, жен. (разг.). уменьш.-ласк. к минутка. Одну минуточку, товарищи!

МИ́НУТЬ (1 л. не употр. и заменяется соответствующей формой от гл. миновать: миную), минешь, повел. нет, совер. (книж. ... Статья полностью

МИНУ́Я. см. миновать.

МИНЬО́Н, миньона, мн. нет, муж. (франц. mignon, букв. милый).
1. Мелкий типографский шрифт в 7 пунктов (тип.). Набрать миньоном.
2. ... Статья полностью

МИНЬЯТЮ́РА, МИНЬЯТЮРИСТ, МИНЬЯТЮРИСТКА, МИНЬЯТЮРНОСТЬ, МИНЬЯТЮРНЫЙ. см. миниатюра и т.д.

МИНЬЯТЮРИ́СТ

МИНЬЯТЮРИ́СТКА

МИНЬЯТЮ́РНОСТЬ

МИНЬЯТЮ́РНЫЙ

МИОКА́РДИЙ, миокардия, муж. (от греч. mys — мышца и kardia — сердце) (анат.). Мышечная часть стенки сердца.

МИОКАРДИ́Т, миокардита, муж. (от греч. mys — мышца и kardia — сердце) (мед.). Воспаление сердечной мышцы.

МИО́ЛОГ, миолога, муж. (спец.). Анатом, специалист по миологии.

МИОЛОГИ́ЧЕСКИЙ, миологическая, миологическое (спец.). прил. к миология. Миологическое исследование.

МИОЛО́ГИЯ, миологии, мн. нет, жен. (от греч. mys — мышца и logos — учение) (спец.). Отдел описательной анатомии, в котором излагается учение о мышцах.

МИР1, мира, мн. миры́, м.
1. только ед. Вселенная в ее совокупности; система мироздания, как целое. Теории о происхождении мира. Миф о сотворении мира. Птоломеева система мира. Коперникова система мира.
|| ... Статья полностью

МИР2, мира, мн. нет, муж.
1. Дружеские согласные отношения между кем-нибудь, отсутствие разногласий, вражды или ссоры. Жить в мире с кем-нибудь. «Худой мир лучше доброй ссоры.» (посл.) Нарушить мир в семъе.
| ... Статья полностью

МИРАБЕ́ЛЬ, мирабели, мн. нет, жен. (франц. mirabelle). Порода сливы с мелкими плодами желтого цвета.
| собир. Плоды этого дерева.

МИРАБЕ́ЛЬНЫЙ, мирабельная, мирабельное. прил. к мирабель; приготовленный из мирабели. Мирабельное варенье.

МИРА́Ж, миража, муж. (франц. mirage).
1. Оптическое явление в ясной, спокойной атмосфере при различной нагретости отдельных ее слоев, состоящее в том, что невидимые, находящиеся за горизонтом предметы отражаются в преломленной форме в воздухе. Мираж в пустыне.
2. ... Статья полностью

МИРА́КЛЬ, миракля, муж. (от лат. miraculum — чудо) (ист. театр.). Средневековое драматическое представление религиозного характера, изображающее какое-нибудь чудо.

МИРВО́ЛИТЬ, мироволю, мироволишь, несов., кому-чему (прост.). Давать поблажку, попустительствовать кому-нибудь, баловать кого-нибудь. Мироволить детям. Мироволить взяточникам преступно.

МИРЗА́, мирзы, муж. (перс. Mirza). В Иране — титул членов царствующего дома (ставится позади имени).
| Там же — почетное обозначение высших чинов (ставится впереди имени).

МИРИА́ДЫ, мириад, ед. мириада, мириады, жен. (греч. myrias — десять тысяч) (книж.). Великое, неисчислимое множество. Мириады насекомых. Мириады звезд.

МИ́РИКА, мирики, жен. (греч. myrike) (бот.). Кустарниковое растение, медвежья лапа.

МИРИ́ТЬ, мирю, миришь, несов.
1. (совер. помирить) кого-что или кого-что с кем-чем. Восстановлять согласие или мирные отношения между враждующими. Мирить поссорившихся детей. Мирить отца с сыном.
2. ... Статья полностью

МИРИ́ТЬСЯ, мирюсь, миришься, несов.
1. (совер. помириться) с кем-чем и без доп. Улаживать, прекращать ссору, устанавливать мир (см. мир2 ... Статья полностью

МИ́РНЫЙ, мирная, мирное; мирен, мирна, мирно.
1. Не склонный к вражде, ссоре, миролюбивый, любящий мир и согласие. Мирный характер. Мирные соседи. Мирный народ. Мирный нрав.
| Основанный на согласии, мире, дружественный. Мирные отношения. Мирная беседа. Мирный разговор. Мирно (нареч. ... Статья полностью

МИ́РО, мира, мн. нет, ср. (греч. myron, срн. мирра) (церк.). Искусственно приготовляемое маслянистое благовонное вещество, употр. ... Статья полностью

МИРОВА́Я, мировой, мн. нет, жен. (разг. устар.). Полюбовное соглашение, добровольное разрешение спора, тяжбы без суда. Пойти на мировую. Предлагать мировую. «С волками иначе не делать мировой, как только снявши шкуру с них долой.» Крылов ... Статья полностью

МИРОВОЗЗРЕ́НИЕ, мировоззрения, ср. (книж.). Совокупность взглядов, воззрений на окружающее, на жизнь, на мир, на ту или иную область бытия. Люди разных мировоззрений. Мировоззрение древних греков. Буржуазное мировоззрение. Марксистское мировоззрение.

МИРОВОЗЗРЕ́НЧЕСКИЙ, мировоззренческая, мировоззренческое (неол. книж.). прил. к мировоззрение.

МИРОВОЗЗРИ́ТЕЛЬНЫЙ, мировоззрительная, митровоззрительное (книж.). прил. к мировоззрение. Мировоззрительные построения.

МИРОВО́Й, мировая, мировое (юр.).
1. Связанный с установлением мирных отношений между спорящими сторонами. Мировая сделка. Мировой судья (разбиравший мелкие дела; дорев. ... Статья полностью

МИРОВО́Й1, мировая, мировое.
1. прил. к мир1 в 1 и 2 знач. Мировое пространство. Мировые пространства.
2. прил. к мир1 ... Статья полностью

МИРОЕ́Д, мироеда, муж. (прост. и публ.). Эксплоататор, кулак, лицо, живущее чужим трудом.

МИРОЕ́ДСКИЙ, мироедская, мироедское (прост. и публ.). прил. к мироед.

МИРОЕ́ДСТВО, мироедства, мн. нет, ср. (прост. и публ.). Поведение и действия, присущие мироеду.

МИРОЗДА́НИЕ, мироздания, мн. нет, ср. (книж.). То же, что вселенная. История мироздания. Система мироздания.

МИРО́К, мирка, муж.
1. Небольшой, замкнутый круг, группа людей, объединенных общностью каких-нибудь интересов, занятий. Артистический мирок.
2. Узкая, ограниченная область каких-нибудь явлений жизни, переживаний, чувств, эмоций и т.п. ... Статья полностью

МИРОЛЮБИ́ВОСТЬ, миролюбивости, мн. нет, жен. (книж.). отвл. сущ. к миролюбивый. Миролюбивость характера.

МИРОЛЮБИ́ВЫЙ, миролюбивая, миролюбивое; миролюбив, миролюбива, миролюбиво (книж.). Не склонный к вражде и ссорам; любящий мир, согласие. Миролюбивый человек. Миролюбивый характер. Миролюбивый народ. Миролюбиво (нареч.) настроен.
| Основанный на миролюбии, приязненный, дружественный. Миролюбивая политика. Миролюбивые отношения.

МИРОЛЮ́БИЕ, миролюбия, мн. нет, ср. (книж.). Стремление к сохранению мирных отношений, к миру, согласию. В спорах он всегда проявлял миролюбие.

МИРО́Н, мирона, муж. (зоол.). Речная рыба из семейства карповых, водящаяся на юге СССР; то же, что усач.

МИРОНАРУШИ́ТЕЛЬ, миронарушителя, муж. (офиц. устар.). Человек, нарушающий спокойствие и согласие, виновный в нарушении мира.

МИРОНО́СИЦА, мироносицы, жен. Одна из женщин, приносивших, согласно евангельскому мифу, миро для помазания тела Христа (церк.).
| Женщина, поклонница руководителя какой-нибудь религиозной секты (разг. устар. ирон.).

МИРООЩУЩЕ́НИЕ, мироощущения, мн. нет, ср. (книж.). Отношение человека к окружающей действительности и природе, выражающееся в тех или иных настроениях, чувствах. Бодрое мироощущение. Люди бодрого мироощущения.

МИРОПОМА́ЗАНИЕ, миропомазания, мн. нет, ср. (церк.). Христианское т.н. таинство, выражающееся в крестообразном помазании миром (см. ... Статья полностью

МИРОПОНИМА́НИЕ, миропонимания, мн. нет, ср. (книж.). Система понимания мира, окружающей жизни.

МИРОСОЗЕРЦА́НИЕ, миросозерцания, ср. (книж.). То же, что мировоззрение.

МИРОСОЗЕРЦА́ТЕЛЬНЫЙ, миросозерцательная, миросозерцательное (книж.). прил. к миросозерцание.

МИРОТВО́РЕЦ, миротворца, муж. (книжн, устар. рит., теперь чаще ирон.). Лицо, способствующее сохранению или восстановлению мира (см. ... Статья полностью

МИРОТВО́РНЫЙ, миротворная, миротворное; миротворен, миротворна, миротворно (поэт. устар.). Успокоительный, несущий с собой мир (см. мир2 во 2 знач. ... Статья полностью

МИРОТВО́РЧЕСКИЙ, миротворческая, миротворческое (книжн, рит., теперь чаще ирон.). прил. к миротворец. Миротворческая деятельность.

МИРОТОЧИ́ВЫЙ, мироточивая, мироточивое (церк.). Источающий миро (о мощах, по утверждению церковников).

МИ́РРА, мирры, жен. (греч. myrrha, с араб.) (бот.).
1. Особый вид ароматной смолы, получаемой из ряда африканских и аравийских деревьев и употр. ... Статья полностью

МИ́РРОВЫЙ, мирровая, мирровое (спец.). прил. к мирра; из мирры. Мирровое масло.

МИРСКО́Й, мирская, мирское.
1. прил. к мир1 в 5 знач.; людской (устар.). «Мирская молва, что морская волна.» (посл. ... Статья полностью

МИРТ, мирта, муж., и МИРТА, мирты, жен. (греч. myrtos) (бот.). Вечнозеленое кустарниковое растение с красивыми белыми душистыми цветами. «Дремлет нежный мирт и темный кипарис.» Пушкин.

МИ́РТА, см. мирт.

МИ́РТОВЫЙ, миртовая, миртовое.
1. прил. к мирт. Миртовая роща.
2. в знач. сущ. миртовые, миртовых, ед. ... Статья полностью

МИРЯ́НИН, мирянина, мн. миряне, мирян, муж. (церк.). Лицо, живущее, находящееся в миру (см. мир1 в 7 знач. ... Статья полностью

МИРЯ́НКА, мирянки (церк.). женск. к мирянин.

МИ́СКА, миски, жен. Глубокая металлическая, деревянная или глиняная посуда. Миска с супом.

МИ́СОЧНИК, мисочника, муж. (обл., спец.).
1. Ремесленник, вырабатывающий миски, горшечник.
2. Подставка для миски.

МИ́СОЧНЫЙ, мисочная, мисочное. прил. к миска. Мисочная крышка. Мисочное производство.

МИСС, нескл., жен. (англ. miss). Название девушки, барышни и форма обращения к ним в Англии, Америке (ставится перед фамилией или именем).

МИССИОНЕ́Р, миссионера, муж. (от лат. missio — посылка, отправление). Лицо, посылаемое (к колониальным и зависимым народам) для религиозной пропаганды или насильственного обращения в религию господствующей церкви и фактически являющееся политическим агентом пославшего его правительства и церкви. Католические миссионеры в Китае. Православные миссионеры среди народов Северной Сибири.

МИССИОНЕ́РКА, миссионерки. женск. к миссионер.

МИССИОНЕ́РСКИЙ, миссионерская, миссионерское. прил. к миссионер. Миссионерская школа.

МИССИОНЕ́РСТВО, миссионерства, мн. нет, ср. Деятельность миссионера.

МИ́ССИС, нескл., жен. (англ. mistress, произносится "миссис"). Название нетитулованной замужней женщины и форма обращения к ней в Англии, Америке; то же, что госпожа в царской России.

МИ́ССИЯ, миссии, жен. (лат. missio).
1. Задание, определенное поручение (книж.). Возложить важную миссию на дипломата. Трудная миссия была выполнена им блестяще.
2. только ... Статья полностью

МИ́СТЕР, мистера, муж. (англ. mister). Название нетитулованного лица мужского пола и форма обращения к нему в Англии, Америке; то же, что господин в царской России.

МИСТЕ́РИЯ, мистерии, жен. (греч. mysterion — тайна) (книж.).
1. Таинство, система религиозных обрядов, совершавшихся в замкнутых религиозных братствах у античных народов и народов древнего Востока в честь тех или иных богов (ист. ... Статья полностью

МИ́СТИК, мистика, муж. Человек, склонный к мистицизму, мистическим переживаниям; сторонник какой-нибудь мистической теории, мистического учения.

МИ́СТИКА, мистики, мн. нет, жен. (от греч. mystikos — таинственный).
1. Религиозная вера в непосредственное общение человека с т.н. потусторонним миром (книж. ... Статья полностью

МИСТИФИКА́ТОР, мистификатора, муж. (книж.). Человек, занимающийся мистификациями. «Он имел репутацию отличного мистификатора и славился своим умением дурачить людей на маскарадах.» А.Тургенев.

МИСТИФИКА́ЦИЯ, мистификации, жен. (франц. mistification, см. мистика) (книж.). Намеренное введение в обман и заблуждение ради шутки или с какими-нибудь корыстными целями. Тонкая мистификация. Он оказался жертвой мистификации. Это какая-то мистификация.

МИСТИФИЦИ́РОВАННЫЙ, мистифицированная, мистифицированное; мистифицирован, мистифицирована, мистифицировано (книж.). прич. страд. прош. от мистифицировать.

МИСТИФИЦИ́РОВАТЬ, мистифицирую, мистифицируешь, совер. и несов., кого-что (книж.). Сделать (делать) кого-нибудь предметом, жертвой мистификации.

МИСТИФИЦИ́РОВАТЬСЯ, мистифицируюсь, мистифицируешься, несов. (книж.). страд. к мистифицировать.

МИСТИЦИ́ЗМ, мистицизма, мн. нет, муж. (книж.). Склонность к мистике (в 1 знач.).

МИСТИ́ЧЕСКИЙ, мистическая, мистическое.
1. прил. к мистика и к мистицизм (книж.). Мистическая теория.
| Исполненный мистики, мистицизма (книж. ... Статья полностью

МИСТИ́ЧНЫЙ, мистичная, мистичное; мистичен, мистична, мистично (разг., преим. ирон.). То же, что мистический в 3 знач.

МИСТРА́ЛЬ, мистраля, муж. (франц. mistral) (геогр.). Северо-зап. сухой и холодный ветер в южной Франции.

МИТЕ́НКИ [тэ], митенок, ед. митенка, митенки, жен. (франц. mitaine). Женские полуперчатки без пальцев.

МИ́ТИНГ, митинга, муж. (англ. meeting, букв. встреча). Общественное собрание или сходка для обсуждения политических вопросов. Созвать митинг: Выступить на митинге с речью. Полиция разогнала митинг безработных. На митинге принята резолюция протеста.

МИТИНГОВА́НИЕ, митингования, мн. нет, ср. (разг.). Действие по гл. митинговать.

МИТИНГОВА́ТЬ, митингую, митингуешь, несов. (разг.).
1. Устраивать митинг, участвовать в митинге, обсуждать что-нибудь на митинге.
2. перен. Заниматься прениями, разговорами, не приступая к практическому делу (неод.).

МИТИНГО́ВЩИНА, митинговщины, мн. нет, жен. (разг. неод.). Действие по гл. митинговать во 2 знач.

МИТИНГО́ВЫЙ, митинговая, митинговое. прил. к митинг. Митинговый оратор. Митинговая речь.

МИТКА́ЛЕВЫЙ, миткалевая, миткалевое. прил. к миткаль. Миткалевая ткань.

МИТКА́ЛЬ, миткаля, мн. нет, муж. (араб. mitkal, букв. мера веса). Самая простая и дешевая хлопчатобумажная ткань, ненабивной ситец.

МИ́ТРА, митры, жен. (греч. mitra — головная повязка) (церк.). Позолоченный и украшенный головной убор епископов и заслуженных священников в православной церкви, употр. во время богослужения.

МИТРАЛЬЕ́ЗА, митральезы, жен. (франц. mitrailleuse) (воен.). Скорострельная пушка, стреляющая картечью.

МИТРОПОЛИ́Т, митрополита, муж. (греч. metropolites) (церк.). Высшее звание православных епископов.

МИТРОПОЛИ́ЧИЙ, митрополичья, митрополичье (церк.). прил. к митрополит. Митрополичий хор. Митрополичий округ.

МИТРОПО́ЛИЯ, митрополии, жен. (греч. metropolis) (церк.). Епархия, церковный округ, подчиненный митрополиту. Киевская митрополия.
| Главный (кафедральный) город этого округа.

МИТРОФА́Н, Митрофана, и (чаще) МИТРОФАНУШКА (М прописное), Митрофанушки, муж. (разг.). То же, что недоросль во 2 знач.

МИТРОФА́НУШКА, см. митрофа́н.

МИТРОФО́РНЫЙ, митрофорная, митрофорное (от греч. mitra — митра, и phoros — носитель) (церк.). Имеющий право на ношение митры. Митрофорный протоиерей.

МИ́ТТЕЛЬ [тэ], миттеля, мн. нет, муж. (нем. mittel — средний) (тип.). Типографский шрифт среднего размера в 14 пунктов.

МИ́ТТЕЛЬШПИЛЬ [тэ], миттельшпиля, муж. (нем. Mittelspiel) (шахм.). Средняя часть шахматной партии, между дебютом и эндшпилем.

МИФ, мифа, муж. (греч. mythos).
1. Древнее народное сказание о богах или героях (ист. лит.). Мифы классической древности. Миф об Антее. Миф о Прометее.
| ... Статья полностью

МИФИ́ЧЕСКИЙ, мифическая, мифическое.
1. прил. к миф в 1 знач. (книж.). Мифические представления. Мифическое предание. Мифический сюжет.
2. перен. ... Статья полностью

МИФИ́ЧНЫЙ, мифичная, мифичное; мифичен, мифична, мифично. То же, что мифический в 3 знач.

МИФО́ЛОГ, мифолога, муж. Ученый, исследователь в области мифологии.

МИФОЛОГЕ́МА, мифологемы, жен. (лит.). Составной элемент мифологического сюжета.

МИФОЛОГИ́ЧЕСКИЙ, мифологическая, мифилогическое. прил. к мифология. Мифологическое сказание.

МИФОЛО́ГИЯ, мифологии, жен.
1. Совокупность, система мифов. Греческая мифология.
2. только ед. Наука о мифах. Сравнительная мифология.

МИЦЕ́ЛИЙ, мицелия, муж. (от греч. mykes — гриб) (бот.). То же, что грибница в 1 знач.

МИ́ЧМАН, мичмана, мн. мичманы и (мор.) мичмана, муж. (англ. midshipman) (мор. дорев. и загр. ... Статья полностью

МИ́ЧМАНСКИЙ, мичманская, мичманское (мор. дорев. и загр.). прил. к мичман. Мичманский чин.

МИШАРИ́, мишарей, ед. мишаръ, мишаря, муж. То же, что мещеряки.

МИШЕ́НЬ, мишени, жен. (от перс.).
1. Естественная или искусственная цель для стрельбы, для упражнения в стрельбе (спец.). Стрельба по мишеням. Подвижная мишень.
2. перен. ... Статья полностью

МИ́ШКА, мишки, муж. (разг.). Медведь (фам.). «Проказница мартышка, осел, козел да косолапый мишка затеяли сыграть квартет.» Крылов.
| Название детской игрушки в виде матерчатой куклы, изображающей медведя (детск. ... Статья полностью

МИШУРА́, мишуры, мн. нет, жен.
1. Изделие из медной проволоки, а также посеребренных и позолоченных полосок, идущее на золотое шитье (спец.). Нашивка из мишуры на парче.
2. ... Статья полностью

МИШУ́РНЫЙ, мишурная, мишурное; мишурен, мишурна, мишурно.
1. только полн. прил. к мишура в 1 знач. (спец. ... Статья полностью

МЛАДЕ́НЕЦ, младенца, муж. (книж.). Дитя, ребенок (поэт.). «Спи, младенец мой прекрасный.» Лермонтов. «С младенцем тихим на руках.» Баратынский.
| перен. Неопытный, неумелый, плохо разбирающийся в чем-нибудь человек. Политические младенцы. Вы еще младенец в науке. Он сущий младенец (беспомощен в жизни).

МЛАДЕ́НЧЕСКИЙ, младенческая, младенческое (книж.).
1. прил. к младенец. Младенческий возраст. Младенческий лепет. «Он был свидетель умиленный ее младенческих забав.» Пушкин.
2. ... Статья полностью

МЛАДЕ́НЧЕСТВО, младенчества, мн. нет, ср. (книж.). Младенческий возраст, детская пора жизни. «В младенчестве моем она меня любила.» Пушкин (о музе). Охрана материнства и младенчества гарантирована ст. 122 Конституции СССР.

МЛАДО... (книж.). Первая часть составных слов, преим. терминов, в знач. молодой, новый (на каком-нибудь общественном поприще), напр. младочехи, младофинны, младотурки и т.п. (названия политических группировок).

МЛАДО́Й, младая, младое; млад, млада, младо (церк.-книжн., поэт. устар.). То же, что молодой в 1 знач. «Здравствуй, племя, младое, незнакомое!» Пушкин ... Статья полностью

МЛА́ДОСТЬ, младости, мн. нет, жен. (церк.-книжн., поэт. устар.). Молодость. «Нашу младость вскормила чуждая семья.» Пушкин.

МЛАДОТУРЕ́ЦКИЙ, младотурецкая, младотурецкое (ист.). прил. к младотурок. Младотурецкая партия.

МЛАДОТУ́РКИ, младотурок, ед. младотурок, младотурка (ист. полит.). Буржуазная прогрессивная политическая партия в старой, султанской Турции.

МЛА́ДШИЙ, младшая, младшее.
1. Более молодой сравнительно с кем-чем-нибудь. Наш младший товарищ. Младшее поколение. Мой младший брат, моя младшая сестра (всякий мой брат, который моложе меня; всякая моя сестра, которая моложе меня).
2. ... Статья полностью

МЛАТ, млата, муж. (церк.-книжн., поэт. устар.). Молот. «Тяжкий млат, дробя стекло, кует булат.» Пушкин.

МЛЕКО́, млека, млеки (редк.) МЛЕКО, млека, мн. нет, ср. (церк.-книжн., поэт. устар.). Молоко.

МЛЕКОПИТА́ЮЩИЕ, млекопитающих, ед. млекопитающее, млекопитающего, ср. (зоол.). Животные из высшего класса позвоночных, питающие детей своим молоком.

МЛЕ́НИЕ, мления, мн. нет, ср. (книж.). Действие и состояние по гл. млеть. «Я шел, со всех сторон охваченный первым млением и веянием ранней весны.» А.Тургенев.

МЛЕТЬ, млею, млеешь, несов., без доп.
1. Цепенеть, застывать (книжн, устар. и обл.). «Ноги млеют па стуже.» Даль.
2. ... Статья полностью

МЛЕ́ЧНИК, млечника, муж. (бот.). Название многих растений с молочными или цветными густоватыми соками, из семейства молочаев.

МЛЕ́ЧНЫЙ, млечная, млечное.
1. Молочный (церк.книж., поэт. устар.).
2. По виду похожий на молоко (о соке растений; бот.). Млечный сок.
| ... Статья полностью

МНЕ. дат. от я.

МНЕМО́НИК, мнемоника, муж. (спец.). Специалист по укреплению памяти мнемоническими методами.

МНЕМО́НИКА, мнемоники, мн. нет, жен. (греч. mnemonike). Совокупность правил и приемов, имеющих целью облегчить запоминание возможно большего числа сведений, фактов.

МНЕМОНИ́ЧЕСКИЙ, мнемоническая, мнемоническое. прил. к мнемоника. Мнемонические приемы.

МНЕМОТЕ́ХНИКА, мнемотехники, мн. нет, жен. (спец.). То же, что мнемоника.

МНЕ́НИЕ, мнения, ср.
1. Взгляд на что-нибудь, суждение о чем-нибудь, выраженное в словах. Интересное мнение. Придерживаться какого-нибудь мнения по вопросу о чем-нибудь. По моему мнению. Разделять чье-нибудь мнение. Обменяться мнениями. Усвоить чужое мнение.
| ... Статья полностью

МНИ́МОСТЬ, мнимости, мн. нет, жен. (книж., мат.). отвл. сущ. к мнимый. Мнимость болезни. Мнимость величины.

МНИМОУМЕ́РШИЙ, мнимоумершая, мнимоумершое. (книж., офиц.). Кадущийся мертвым, находящийся в обморочном состоянии.

МНИ́МЫЙ, мнимая, мнимое (книж.).
1. Воображаемый, кажущийся. Мнимая опасность. Мнимые преимущества.
| Притворный, ложный, вымышленный, фальшивый. Мнимый больной. Мнимое сострадание. Мнимые знания. Мнимая смерть.
2. ... Статья полностью

МНИ́ТЕЛЬНОСТЬ, мнительности, мн. нет, жен. отвл. сущ. к мнительный (книж.).
| Мнительное отношение к чему-нибудь, мнительный характер. Излишняя мнительность пациента. Страдать мнительностью.

МНИ́ТЕЛЬНЫЙ, мнительная, мнительное; мнителен, мнительна, мнительно. Воображающий опасность там, где ее на самом деле нет, болезненно-подозрительный. Мнительный пациент задерживает свое выздоровление. Мнительный характер. Мнительный человек.

МНИТЬ, мню, мнишь, несов.
1. Думать, считать, полагать (книжн, устар.). «Не то, что мните вы, природа.» Тютчев.
| с инф. Думать, надеяться (книжн, устар. ... Статья полностью

МНИ́ТЬСЯ, мнится, безл. (книж., устар., поэт.). Думаться, казаться. И мнится — очередь за мной.

МНИХ, мниха, муж. (др.-верхне-нем. Munich с греч. monachos) (стар.). Монах. «Меж трупов бродящие мнихи.» А.К.Толстой.

МНО́ГАЖДЫ, многажди (редк.) МНОГАЖДЫ, нареч. (стар., теперь разг. шутл.). Часто, неоднократно, много раз.

МНО́ГИЙ, многая, многое.
1. только при сущ. во мн. Взятый в большом числе, многочисленный (по отношению к части, ряду предметов одной категории). У многих наших рек правый берег выше левого. У многих народов существуют одинаковые обычаи. «И многие годы неслышно прошли.» Лермонтов ... Статья полностью

МНО́ГО, нареч.
1. В большом количестве, очень. «- Бедная! Как она мало жила! Как она много любила!» Некрасов. «Много будешь знать — скоро состаришься.» (посл.).
2. в знач. ... Статья полностью

МНОГО... Первая часть составных прил. и отвл. сущ., указывающая на то, что качество или предмет, обозначаемые второю частью составного слова, мыслятся в большом количестве, в большой степени, во многих или разных формах, отношениях, напр. многопредметный, многовластие, многоголовый, многодумный.

МНОГОБО́ЖИЕ, многобожия, мн. нет, ср. Религиозная система, признающая многих богов.

МНОГОБО́РЕЦ, многоборца, муж. (спорт.). Спортсмен — специалист по многоборью.

МНОГОБО́РЬЕ, многоборья, мн. нет, ср. (спорт.). Группа объединенных спортивных состязаний, состоящих из упражнений в одном каком-нибудь или нескольких различных видах спорта.

МНОГОБРА́ЧИЕ, многобрачия, мн. нет, ср.
1. Форма брака, допускающая одновременность брачного сожительства с несколькими супругами; полигамия.
| У животных — сожительство самца с многими самками и наоборот.
2. ... Статья полностью

МНОГОБРА́ЧНЫЙ, многобрачная, многобрачное; многобрачен, многобраччна, многобрачно.
1. прил., по знач. связанное с многобрачием. Многобрачный быт. Куры многобрачны.
2. То же, что однодомный (бот.).

МНОГОВА́ТО, нареч. (разг. фам.). Несколько больше, чем следует, в изрядном количестве. Работы оказалось многовато.

МНОГОВЛА́СТИЕ, многовластия, мн. нет, ср. (книж.). Одновременное существование многих правительственных органов с однородной компетенцией.
| То же, что многоначалие.

МНОГОВО́ДНЫЙ, многоводная, многоводное; многоводен, многоводна, многоводно.
1. С избытком воды, полноводный. Многоводная река.
2. прил. к многоводье. Многоводная пора.

МНОГОВО́ДЬЕ, многоводья, мн. нет, ср.
1. Период времени, когда в реке бывает избыток воды.
2. Излишек воды в каком-нибудь водоеме (реке, озере и т.д.).

МНОГОГЛАГО́ЛАНИЕ, многоглаголания, мн. нет, ср. (церк.-книжн, устар., теперь шутл.). Чрезмерное многословие. (Из евангельского выражения: во многоглаголании несть (или нет) спасения.)

МНОГОГОВОРЯ́ЩИЙ, многоговорящая, многоговорящее (книж.). Многое открывающий, сообщающий, свидетельствующий о чем-нибудь важном. Многоговорящее показание.

МНОГОГОЛО́ВЫЙ, многоголовая, многоголовое (книж.). Со многими головами. Многоголовая гидра. Многоголовая толпа.

МНОГОГОЛО́СИЕ, многоголосия, мн. нет, ср. (муз.). Несколько самостоятельных, но одновременно звучащих голосов; то же, что полифония.

МНОГОГОЛО́СНЫЙ, многоголосная, многоголосное (муз.). То же, что многоголосый во 2 знач.

МНОГОГОЛО́СЫЙ, многоголосая, многоголосое.
1. Состоящий из многих голосов. Многоголосый хор.
2. прил., по знач. связанное с многоголосием; полифонический (муз.).

МНОГОГРА́ННИК, многогранника, муж. (мат.). Геометрическое тело, ограниченное со всех сторон плоскими прямолинейными гранями (треугольниками, четырехугольниками и т.д.). Правильный многогранник.
| Такое же тело, ограниченное более, чем четырьмя гранями.

МНОГОГРА́ННЫЙ, многогранная, многогранное (книж.).
1. Имеющий несколько граней или сторон. Многогранный камень. Многогранный угол (часть пространства, ограниченная несколькими плоскостями, пересекающимися в одной точке; мат. ... Статья полностью

МНОГОДЕ́ЛЬНЫЙ, многодельная, многодельое; многоделен, многодельна, многодельно (разг.). Требующий сложного, длительного труда, больших хлопот. Многодельная работа.

МНОГОДЕ́ТНЫЙ, многодетная, многодетное; многодетен, многодетна, многодетно. Такой, у кого или где много детей. В СССР многодетным матерям выдается государственное пособие. Многодетная семья.

МНОГОЖЕ́НЕЦ, многоженца, муж. Мужчина, у которого несколько жен.

МНОГОЖЁНСТВО, многожёнства, мн. нет, ср. (этнол.). Одновременное состояние в браке с несколькими женщинами, полигамия.

МНОГОЗЕМЕ́ЛЬЕ, многоземелья, мн. нет, ср. (социол., экон.).
1. Наличие большого количества пригодной для обработки земли. Многоземелье Сибири.
2. Обладание большим участком земли. Многоземелье крестьян.

МНОГОЗЕМЕ́ЛЬНЫЙ, многоземельная, многоземельное; многоземелен, многоземельна, многоземельно (социол., экон.).
1. С большим количеством земель, пригодных для обработки. Многоземельный край. Многоземельные районы.
2. Владеющий большим количеством земли. Многоземельные совхозы.

МНОГОЗНА́ЙКА, многознайки, муж. и жен. (разг. ирон.). То же, что всезнайка.

МНОГОЗНА́ЙСТВО, многознайства, мн. нет, ср. (разг. ирон.). То же, что всезнайство.

МНОГОЗНАМЕНА́ТЕЛЬНЫЙ, многознаменательная, многознаменательное; многознаменателен, многознаменательна, многознаменательно (книжн, устар.). Имеющий громадное значение, важность, выдающийся, несущий за собой важные последствия. Многознаменательное событие. Многознаменательная речь.

МНОГОЗНАЧИ́ТЕЛЬНЫЙ, многозначительная, многозначительное; многозначителен, многозначительна, многозначительно (книж.).
1. Имеющий большое значение, важные последствия. Многозначительные события. Многозначительная встреча.
2. ... Статья полностью

МНОГОЗНА́ЧНОСТЬ, многозначностии, мн. нет, жен. (книж.). отвл. сущ. к многозначный. Многозначность слова.

МНОГОЗНА́ЧНЫЙ, многозначная, многозначное; многозначен, многозначна, многозначно (книж.).
1. Состоящий из многих цифровых знаков (мат.). Многозначные числа.
2. Обладающий многими значениями (лингв,). Многозначное слово.

МНОГОКЛЕ́ТОЧНЫЙ, многоклеточная, многоклеточное (биол.). Со множеством клеток. Многоклеточное строение тела.

МНОГОКРА́СОЧНЫЙ, многокрасочная, многокрасочное (тип.). Напечатанный в несколько красок. Многокрасочное воспроизведение.
| Служащий для печатания несколькими красками. Машина многокрасочной печати.

МНОГОКРА́ТНОСТЬ, многократности, мн. нет, жен.
1. отвл. сущ. к многократный в 1 знач. (книж. ... Статья полностью

МНОГОКРА́ТНЫЙ, многократная, многократное (книж.).
1. Несколько, много раз повторяющийся или повторенный. Многократные напоминания. Многократно (нареч.) напоминать. Многократный снимок.
2. ... Статья полностью

МНОГОЛА́ВКА, многолавки, жен. (неол. спец.). Многолавочный кооператив.

МНОГОЛА́ВОЧНЫЙ [шн]многолавочная, многолавочное (неол. спец.). Имеющий много лавок, магазинов (о кооперативе). Многолавочный кооператив.

МНОГОЛА́МПОВЫЙ, ноголамповая, многоламповое (радио). С многими лампами. Многоламповый приемник.

МНОГОЛЕ́ТИЕ, многолетия, ср. (книжн, устар.).
1. только ед. Редко вместо долголетие.
2. Провозглашение слов "многая лета" за богослужением, а также самые эти слова (см. ... Статья полностью

МНОГОЛЕ́ТНИЙ, многолетняя, многолетнее.
1. Живущий или прожитый, длящийся или длившийся много лет. Многолетний старец. «Миг вожделенный настал: окончен мой труд многолетний.» Пушкин.
2. О травянистом растении: живущее несколько лет (бот.).

МНОГОЛЕ́ТНИК, многолетника, муж. (бот.). Многолетнее травянистое растение.

МНОГОЛИ́КИЙ, многоликая, многоликое (книжн, поэт.). С множеством ликов, многообразный.

МНОГОЛОША́ДНЫЙ, многолощадная, многолошадное. Имеющий много лошадей (о крестьянине). «Многолошадный крестьянин почти всегда — богатый крестьянин...» Ленин.

МНОГОЛЮ́ДНОСТЬ, многолюдности, мн. нет, жен. отвл. сущ. к многолюдный. Многолюдность собрания.

МНОГОЛЮ́ДНЫЙ, многолюдная, многолюдное; многолюден, многолюдна, многолюдно.
1. Такой, где много людей. «Многолюден и могуч Восток.» Лермонтов.
2. Состоящий из многих людей. Многолюдное собрание.

МНОГОЛЮ́ДСТВО, многолюдства, мн. нет, ср. Большое стечение народа где-нибудь. «В многолюдстве я потерян, сам не свой.» Грибоедов.

МНОГОЛЮ́ДЬЕ, многолюдья, мн. нет, ср. (разг.) То же, что многолюдство.

МНОГОМЕ́СТНЫЙ, многоместная, многоместное (спец.). Со многими местами (для пассажиров; об экипаже, самолете). Многоместный самолет.

МНОГОМЕТРО́ВЫЙ, многометровая, многометровое (спец.). Во много метров, многометровый фильм.

МНОГОМИЛЛИО́ННЫЙ, многомиллионная, многомиллионное (книж.). Состоящий из многих миллионов. Многомиллионная крестьянская масса.

МНОГОМУ́ЖИЕ, многомужия, мн. нет, ср. (этнол.). Одновременное сожительство в браке с несколькими мужчинами, полиандрия.

МНОГОНАЦИОНА́ЛЬНЫЙ, многонациональная, многонациональное; многонационален, многонациональна, многонационально. Состоящий из многих наций, национальных групп и народностей. «Советское государство есть государство многонациональное.» Сталин.

МНОГОНАЧА́ЛИЕ, многоначалия, мн. нет, ср. (книж.). Отсутствие единоначалия.

МНОГОНО́ЖКА, многоножки, жен. (зоол.). Животное из класса членистоногих, со множеством членистых ножек.

МНОГО́НЬКО, нареч. (прост. фам.). Слишком много, с излишком. Многонько ты истратил за этот месяц.

МНОГООБЕЩА́ЮЩИЙ, многообещающая, многообещающее (книж.).
1. Заключающий в себе много ценных задатков, обещающий стать чем-нибудь значительным, богатый возможностями. Многообещающий ребенок. Многообещающий талант. «Многообещающий молодой человек.» А.Тургенев ... Статья полностью

МНОГООБРА́ЗИЕ, многообразия, мн. нет, ср. (книж.). Множественность проявлений чего-нибудь, форм обнаружения чего-нибудь. Многообразие форм в природе. Многообразие явлений.

МНОГООБРА́ЗНЫЙ, многообразная, многообразое; многообразен, многообразна, многообразно.
1. Неодинаковый, изменчивый, различный, существующий во многих видах и формах (книж.). Многообразные явления.
2. То же, что разнообразный ... Статья полностью

МНОГОПО́ЛЬЕ, многополья, мн. нет, ср. (с.-х.). Наиболее продуктивная система земледельческого сельского хозяйства, состоящая в целесообразном чередовании посевов.

МНОГОПО́ЛЬНЫЙ, многопольная, многопольное (с.-х.). прил. к многополье. Многопольная система.

МНОГОРАЗЛИ́ЧНЫЙ, многоразличная, многоразличое; многоразличен, многоразлична, многоразлично (книжн, устар.). Заключающий в себе много несходного, различного, многообразный.

МНОГОРЕЧИ́ВЫЙ, многоречивая, многоречивое; многоречив, многречива, многоречиво (книжн, неод.). Склонный говорить длинные речи, чересчур словоохотливый. Многоречивый оратор. Слишком многоречиво (нареч.) излагать.

МНОГОСЕМЕ́ЙНЫЙ, многосемейная, многосемейое; многосемеен, многосемейна, многосемейно. Имеющий большое семейство, много детей.

МНОГОСИ́ЛЬНЫЙ, многосильная, многосильое (тех.). Во много сил. Многосильный автомобиль.

МНОГОСЛО́ВИЕ, многословия, мн. нет, ср. Излишество слов в передаче чего-нибудь, излишне пространная форма словесной передачи чего-нибудь.

МНОГОСЛО́ВНЫЙ, многословная, многословное; многословен, многословна, многословно. Слишком длинно, в пространных выражениях излагающий, рассказывающий что-нибудь, склонный к многословию. Многословный рассказ. Многословный человек. Многословно (нареч.) рассказывать о чем-нибудь.

МНОГОСЛО́ЖНОСТЬ1, многосложности, мн. нет, жен. (грам., лит.). отвл. сущ. к многосложный1. Многосложность слова.

МНОГОСЛО́ЖНОСТЬ2, многосложности, мн. нет, жен. (книж.). отвл. сущ. к многосложный2.

МНОГОСЛО́ЖНЫЙ1, многосложная, многосложое; многосложен, многосложна, многосложно (грам., лит.). Состоящий из многих слогов. Многосложное слово. Многосложный размер стиха.

МНОГОСЛО́ЖНЫЙ2, многосложная, многосложное; многосложен, многосложна, многосложно (книж.). Очень сложный.

МНОГОСЛО́ЙНЫЙ, многослойная, многослойное; многослоен, многослойна, многослойно (книж., спец.). Состоящий из множества слоев. Многослойные горные породы.

МНОГОСОСТА́ВНЫЙ, многосоставная, многосоставное; многосоставен, многосоставна, многосоставно (книж., спец.). Состоящий из многих составных частей; отличающийся сложным составом, сложной конструкцией. Многосоставный раствор. Многосоставная машина.

МНОГОСТО́ПНЫЙ, многостопная, многостопное (лит.). Состоящий из многих стоп (о стихе). Многостопный ямб.

МНОГОСТОРО́ННИЙ, многосторонняя, многостороннее; многосторонен, многостороння, многосторонне (книж.).
1. только полн. Имеющий несколько граней, сторон. Многосторонняя призма.
2. ... Статья полностью

МНОГОСТРАДА́ЛЬНЫЙ, многострадальная, многострадальное; многострадален, многострадальна, многострадально (книжн, рит.). Испытавший, переживший много страданий. «Сгорает многострадальная писательская душа под бременем непосильных болей.» Салтыков-Щедрин ... Статья полностью

МНОГОСТРУ́ННЫЙ, многострунная, многострунное. Со множеством струн. Многострунные гусли.

МНОГОТИРА́ЖКА, многотиражкии, муж. (неол.). Печатная газета предприятия, учреждения с значительным тиражом, в отличие от стенгазеты, изготовляющейся в одном экземпляре.

МНОГОТИРА́ЖНЫЙ, многотиражная, многотиражое (тип.). С большим тиражом. Многотиражная газета.

МНОГОТО́МНЫЙ, многотомная, многотомное. Содержащий в себе много томов. Многотомное собрание сочинений.
| Заключающийся во многих томах. Многотомный труд.

МНОГОТО́ЧИЕ, многоточия, ср. (грам., тип.). Знак препинания в виде трех (или более) точек, поставленных рядом одна с другой в строку.

МНОГОТРУ́ДНЫЙ, многотрудная, многотрудное; многотруден, многотрудна, многотрудно (книж.). Очень трудный, очень тяжелый, полный трудов, лишений и т.п. Многотрудная жизнь.

МНОГОТЫ́СЯЧНЫЙ, многотысячная, многотысячное. Состоящий из многих тысяч. Многотысячная толпа. Многотысячный митинг.

МНОГОУВАЖА́ЕМЫЙ, многоуважаемая, многоуважаемое. Достойный, заслуживающий большого уважения — принятая форма вежливо-официального обращения к другому лицу в устной или письменной форме.

МНОГОУГО́ЛЬНИК, многоугольника, муж. (мат.). Плоская фигура, ограниченная тремя, четырьмя и т.д. прямыми линиями.

МНОГОУГО́ЛЬНЫЙ, многоугольная, многоугольное (мат.). Обладающий больше, чем четырьмя углами.

МНОГОФА́ЗНЫЙ, многофазная, многофазное (спец.). Являющийся в нескольких или периодически повторяющихся фазах. Многофазное дробление яйцеклетки. Многофазный электрический ток.

МНОГОЦВЕ́ТНЫЙ, многоцветная, многоцветное.
1. Пестро раскрашенный, с пестрыми красками (устар.). Многоцветная ткань. Многоцветный луч.
2. То же, что многокрасочный (тип.).
3. Со множеством цветков (бот.).

МНОГОЧИ́СЛЕННЫЙ, многочисленная, многочисленное; многочисленен, многочислеенна, многочисленно.
1. Состоящий из большого числа каких-нибудь однородных предметов. Многочисленное войско. Многочисленное потомство.
2. Имеющийся в большом количестве. Многочисленные факты. Многочисленные наблюдения.

МНОГОЧЛЕ́Н, многочленна, муж. (мат.). Алгебраическое выражение, представляющее сумму или разность нескольких одночленов.

МНОГОЧЛЕ́ННЫЙ, многочленная, многочленное (книж., мат.). Состоящий из нескольких или многих членов, частей, элементов. Многочленная формула.

МНОГОЭТА́ЖНЫЙ, многоэтажная, многоэтажное. Состоящий из многих этажей. Многоэтажный дом.

МНОГОЯЗЫ́ЧНЫЙ, многоязыная, многоязычное (книж.). Со множеством национальных языков. Многоязычная страна.

МНОГОЯ́РУСНЫЙ, многоярусная, многоярусное (книж.). Состоящий из многих ярусов. Многоярусный театр. Многоярусная облачность.

МНОЖА́ЙШИЙ, множащая, множащее (книжн, устар.). превосх. к многий.

МНО́ЖЕСТВЕННОСТЬ, множественности, мн. нет, жен. (книж.). отвл. сущ. к множественный. Множественность форм.

МНО́ЖЕСТВЕННЫЙ, множественная, множественное (книж.). Относящийся к множеству (в 1 знач.), существующий во множестве, в большом числе.
• Множественное число (грам. ... Статья полностью

МНО́ЖЕСТВО, множества, ср. (книж.).
1. только ед. Неопределенно большое количество, число чего-нибудь. Множество рабочих. Множество фактов. «Я слышал в жизни множество отличнейших певцов.» Некрасов ... Статья полностью

МНО́ЖИМОЕ, множимого, ср. (мат.). В действия умножения — число, которое помножается на множитель.

МНО́ЖИТЕЛЬ, множителя, муж. (мат.). В действии умножения — число, которое показывает, сколько раз нужно повторить слагаемым какое-нибудь другое число (множимое), чтобы получить произведение.

МНО́ЖИТЕЛЬНЫЙ, множительная, множительное (тех.). Служащий для размножения чего-нибудь (рукописей, чертежей) в каком-нибудь количестве экземпляров. Множительный аппарат (ротатор, гектограф, стеклограф и т.п.).

МНО́ЖИТЬ, множу, множишь, несов.
1. (совер. помножить и умножить) что на что. Производить действие умножения над какими-нибудь двумя числами (мат.). Множить пять на два. Множить двузначные числа.
2. ... Статья полностью

МНО́ЖИТЬСЯ, множусь, множишься, несов.
1. страд. к множить в 1 знач. (мат.).
2. Увеличиваться в числе, размножаться, умножаться (книж.).

МНОЙ, мною. твор. от я.

МНУ, мнусь, мнёшь, мнешься. наст. от мять, мяться.

МОБИЛИЗАЦИО́ННЫЙ, мобилизационная, мобилизационное. прил. к мобилизация. Мобилизационный план.

МОБИЛИЗА́ЦИЯ, мобилизаци, жен. (франц. mobilisation от лат. mobilis — подвижной).
1. Перевод армии из мирного состояния в состояние полной готовности к участию в военных действиях (воен. ... Статья полностью

МОБИЛИЗО́ВАННЫЙ, мобилизованная, мобилизованное; мобилизован, мобилизована, мобилизовано.
1. прич. страд. прош. от мобилизовать.
2. в знач. ... Статья полностью

МОБИЛИЗОВА́ТЬ, мобилизую, мобилизуешь, совер. и несов., кого-что. Произвести (производить) мобилизацию кого-чего-нибудь. Мобилизовать армию. Мобилизовать промышленность. Мобилизовать внутренние ресурсы.

МОБИЛИЗОВА́ТЬСЯ, мобилизуюсь, мобилизуешься.
1. совер. и несов. возвр. к мобилизовать.
2. несов. страд. к мобилизовать.

МОВЕТО́Н, моветона, муж. (франц. mauvais ton) (разг. устар.).
1. только ед. ... Статья полностью

МОГ, могла. прош. от мочь1.

МОГАРЫ́Ч, МОГАРЫЧНИЧАТЬ. см. магарыч, магарычничать.

МОГАРЫ́ЧНИЧАТЬ

МОГИКА́НЕ, могикан, ед. могиканин, могиканина, муж. Вымершая группа северо-американских индейских племен.
• Последний из могикан (книж.) — последний представитель какого-нибудь отмирающего социального явления (по названию романа американского писателя Фенимора Купера).

МОГИ́ЛА, могилы, жен.
1. Яма, вырываемая для погребения, зарытия тела умершего. Вырыть могилу. Опущен гроб в могилу.
| Место погребения, насыпь на том месте, где погребен кто-нибудь. Возложить венок на могилу. Могила заросла травой.
2. ... Статья полностью

МОГИ́ЛКА, могилки, жен. (разг.). уменьш.-ласк. к могила. «Каков в колыбельке, таков и в могилку.» (посл.)

МОГИ́ЛЬНИК, могильника, муж. (археол.). Древнее кладбище.

МОГИ́ЛЬНЫЙ, могильная, могильное.
1. прил. к могила; находящийся над могилой, на могиле. «И скоро ль на радость соседей врагов могильной засыплюсь землею?» Пушкин. Могильный холм.
2. перен. ... Статья полностью

МОГИ́ЛЬЩИК, могильщика, муж.
1. Рабочий, занимающийся рытьем могил.
2. перен. Тот, кто несет гибель кому-чему-нибудь, уничтожает кого-что-нибудь (рит. ... Статья полностью

МОГОТА́. Только с предлогом "в" и отриц., см. невмоготу.

МОГУ́, можешь, могут. наст. от мочь.

МОГУ́ЧИЙ, могучая, могучее; могуч, могуча, могуче (рит.). Могущественный, мощный, крепкий, сильный. «В мире нет и не бывало такой могучей и авторитетной власти, как наша, Советская власть.» Сталин. Могучий богатырь. Могучая страна. Могучая непобедимая армия. Могучий голос. Могучий дуб. Могучий лев.
• ... Статья полностью

МОГУ́ЩЕСТВЕННЫЙ, могущественая, могущественное; могуществен, могущественна, могущественно (книжн,). Обладающий могуществом, силой, властью. Могущественное государство.
| Очень сильный. Могущественное влияние печати.

МОГУ́ЩЕСТВО, могущества, мн. нет, ср. (книж.). Большая сила, влияние, власть. Могущество капитализма поколеблено.

МОГУ́ЩИЙ, могущая, могущее (книж.).
1. прич. наст. от мочь.
2. Могучий (устар.). «Незримый хранитель могущему дан.» Пушкин.

МО́ДА, моды, жен. (франц. mode).
1. Совокупность привычек, вкусов, предпочтений у данной среды в данное время. Ввести что-нибудь в моду. Войти в моду. Не в моде. Одет по последней моде. Мода стричь волосы или мода на стриженые волосы.
| ... Статья полностью

МОДА́ЛЬНОСТЬ, модальности, жен. (от ново-лат. modalis — прил. к modus, см. модус) (книж. ... Статья полностью

МОДА́ЛЬНЫЙ1, модальная, модальное (книж.). прил. к модальность.

МОДА́ЛЬНЫЙ2, модальная, модальное (стат.). прил. к мода в 3 знач.; являющийся модой. Модальная величина.

МОДЕЛИ́РОВАННЫЙ [дэ], моделированная, моделированное; моделирован, моделирована, моделировано (иск.). прич. страд. прош. от моделировать.

МОДЕЛИ́РОВАТЬ [дэ], моделирую, моделируешь, совер. и несов., что (от итал. modellare).
1. В скульптуре — обработать (обрабатывать) поверхность, создавая на ней выпуклости и углубления (иск. ... Статья полностью

МОДЕЛИРО́ВКА [дэ], моделировки, мн. нет, жен. (иск. и спец.). Действие по гл. моделировать; результат этого действия.

МОДЕ́ЛЬ [дэ], модели, жен. (франц. modele).
1. Образец, образцовый экземпляр какого-нибудь изделия (спец.). Модель товара. Модель платья.
2. ... Статья полностью

МОДЕЛЬЕ́Р [дэ], модельера, муж. (спец.). Специалист по изготовлению моделей, образцовых экземпляров изделия.

МОДЕ́ЛЬНЫЙ [дэ], модельная, модельное (спец.). прил. к модель. Модельный цех.

МОДЕ́ЛЬЩИК [дэ], модельщика, муж. (спец.). Рабочий, занимающийся изготовлением моделей (в 5 знач.).

МОДЕРА́ТО [дэ] (итал. moderato) (муз.).
1. нареч.В умеренном темпе, не спеша. Эту часть музыкальной пьесы нужно играть модерато.
2. нескл. ... Статья полностью

МОДЕРА́ТОР [дэ], модератора, муж. (лат. moderator).
1. Приспособление для регулирования силы звука в музыкальных клавишных инструментах (муз.).
2. Приспособление в машинах для регулирования скоростей хода (тех.).

МОДЕ́РН [дэ], в знач. неизм. прил. (франц. moderne) (книж.). Новый, современный (об упадочных стилях конца 19 и начала 20 в. ... Статья полностью

МОДЕРНИЗА́ТОР [дэ], модернизатора, муж. (книж.). Тот, кто модернизирует что-нибудь.

МОДЕРНИЗА́ЦИЯ [дэ], модернизаци, мн. нет, жен. (книж.). Действие по гл. модернизировать.

МОДЕРНИЗИ́РОВАННЫЙ [дэ], модернизированная, модернизованное; модернизован, модернизована, модернизовано (книж.). прич. страд. прош. от модернизировать.

МОДЕРНИЗИ́РОВАТЬ [дэ], модернизирую, модернизируешь, совер. и несов., что (от франц. moderniser) (книж.). Придать (придавать) чему-нибудь современный облик, переделать (переделывать) что-нибудь на новейший лад. Модернизировать архитектуру.

МОДЕРНИЗИ́РОВАТЬСЯ [дэ], модернизируюсь, модернизируешься, совер. и несов. (книж.).
1. Стать (становиться) модернизованным. Архитектура модернизировалась.
2. страд. к модернизировать.

МОДЕРНИ́ЗМ [дэ], модернизма, мн. нет, муж. (франц. modernisme) (иск.). Упадочное течение в искусстве и литературе в конце 19 и начале 20 в. ... Статья полностью

МОДЕРНИЗО́ВАННЫЙ [дэ], модернизованная, модернизованное; модернизован, модернизована, модернизовано (книж.). прич. страд. прош. от модернизовать.

МОДЕРНИЗОВА́ТЬ [дэ], модернизую, модернизуешь, совер. и несов., что (книж.). То же, что модернизировать.

МОДЕРНИЗОВА́ТЬСЯ [дэ], модернизуюсь, модернизуешься, совер. и несов., что (книж.). То же, что модернизироваться.

МОДЕРНИ́СТ [дэ], модерниста, муж. (иск.). Последователь модернизма, представитель модернизма в искусстве.

МОДЕРНИ́СТКА [дэ], модернистки (иск.). женск. к модернист.

МОДЕРНИ́СТСКИЙ [дэ], модернистская, модернистское (иск.). прил. к модернизм и к модернист. Модернистское искусство.

МОДИЛЬО́Н, модильона, муж. (итал. modiglione) (архит.). Украшение под карнизом коринфской колонны в виде небольшого кронштейна.

МОДИ́СТКА, модистки, жен. Мастерица, изготовляющая женские моды, преим. шляпы.

МОДИФИКА́ТОР, модификатора, муж. (тех.). Приспособление, модифицирующее работу, действие машины.

МОДИФИКА́ЦИЯ, модификации, жен. (лат. modificatio) (книж.).
1. Видоизменение, преобразование.
2. Что-нибудь видоизмененное, модифицированное.
| Сильное отклонение организма от родительских форм, не передающееся по наследству (биол.).

МОДИФИЦИ́РОВАННЫЙ, модифицированная, модифицированое; модифицирован, модифицирована, модифицировано (книж.).
1. прич. страд. прош. от модифицировать ... Статья полностью

МОДИФИЦИ́РОВАТЬ, модифицирую, модифицируешь, совер. и несов., что (книж.). Произвести (производить) модификацию чего-нибудь, внести (вносить) во что-нибудь видоизменения, не преобразуя внутренней сущности предмета.

МОДИФИЦИ́РОВАТЬСЯ, модифицируюсь, модифицируешься, совер. и несов. (книж.).
1. Подвергнуться (подвергаться) модификации, видоизмениться (видоизменяться).
2. страд. к модифицировать.

МО́ДНИК, модника, муж. (разг.). Человек, слепо следующий во всем за модой, старающийся ни в чем не погрешить против моды.

МО́ДНИЦА, модницы, жен. (разг.). Франтиха, женщина, всегда занятая модами, нарядами.

МО́ДНИЧАТЬ, модничаю, модничаешь, несов. (разг. фам.).
1. Модно одеваться, франтить.
2. перен. Церемониться, жеманиться (прост.).

МО́ДНЫЙ, модная, модное; моден, модна, модно.
1. прил. к моды (см. мода во 2 знач.). Модный журнал. «Молоденькая, быстроглазая мамзель принесла записочку из модной лавки.» Пушкин ... Статья полностью

МОДУЛИ́РОВАННЫЙ, модулированная, модулированное; модулирован, модулирована, модулировано (тех.). прич. страд. прош. от модулировать.

МОДУЛИ́РОВАТЬ, модулирую, модулируешь, несов.
1. без доп. Переходить из одной тональности в другую (о музыкальных звуках; см. модуляция; муз. ... Статья полностью

МО́ДУЛЬ, модуля, муж. (лат. modulus — мерочка).
1. В точных науках — название некоторых коэфициентов (физ.). Модуль упругости. Модуль сопротивления.
| ... Статья полностью

МОДУЛЯ́ТОР, модулятора, муж. (кино). Прибор для записывания звука на звуковой кинопленке фотографическим путем (см. модуляция в 3 знач.).

МОДУЛЯ́ТОРНЫЙ, модуляторная, модуляторное (радио). прил. к модуляция во 2 знач.; производящий модуляцию. Модуляторная лампа.

МОДУЛЯЦИО́ННЫЙ, модуляционная, модуляционное (муз.). прил. к модуляция.

МОДУЛЯ́ЦИЯ, модуляци, жен. (лат. modulatio — соблюдение меры).
1. Переход из одной тональности в другую (муз.).
| Переливы, изменения звука в высоте (муз. ... Статья полностью

МО́ДУС, модуса, муж. (лат. modus — способ, мера) (науч.). Вид, разновидность. Модус сознания (филос.).
• Модус вивенди (лат. ... Статья полностью

МО́ЕЧНЫЙ [шн], моечная, моечное. прил. к мойка. Моечная машина.

МО́ЖЕТ, см. мочь1.

МО́ЖЕТ БЫТЬ, см. мочь1.

МО́ЖЕТСЯ, только в безл. выражении: плохо можется кому (прост.) — о больном: слаб, плох. (Чаще с отриц., см. неможется.)

МО́ЖЕШЬ. см. мочь1.

МОЖЖЕВЕ́ЛИНА, можжевелины, жен. (обл.). Ягода можжевельника.

МОЖЖЕВЁЛОВКА, можжевёловки, жен. Водка, настоенная на ягодах можжевельника.

МОЖЖЕВЁЛОВЫЙ, можжевёловая, можжевёловое.
1. прил. к можжевельник. Можжевёловый куст.
2. Приготовленный из можжевельника или его ягод. Можжевеловая водка.

МОЖЖЕВЕ́ЛЬНИК, можжевёльника, муж. Хвойный кустарник из подсемейства кипарисовых с душистыми ягодами. «Порою только ветер свищет и можжевельник шевелит.» Баратынский.

МО́ЖНО, в знач. сказуемого.
1. с инф. Возможно, есть возможность. Это можно сделать в два дня. Можно думать, что он не придет. Насколько можноо судить по предварительным данным.
2. ... Статья полностью

МОЗА́ИКА, мозаики, жен. (итал. mosaico).
1. Художественное изображение, узор, составленные из скрепленных между собой разноцветных мелких камешков, кусочков окрашенного стекла (иск. ... Статья полностью

МОЗАИ́ЧНЫЙ, мозаичная, мозаичное (книж.).
1. В виде мозаики (иск.). Мозаичный рисунок.
2. перен. Мешаный, состоящий из разнородных элементов.

МОЗГ, мозга, мн. мозги, муж.
1. только ед. Важнейший орган центральной нервной системы, вещество, состоящее из нервных волокон и клеток, заполняющее череп и канал позвоночника у человека и высших животных (анат. ... Статья полностью

МО́ЗГЛЫЙ, мозглая, мозглое (обл.). Промозглый. Мозглый воздух.

МОЗГЛЯ́ВЫЙ, мозглявая, мозглявое; мозгляв, мозглява, мозгляво (обл.). Тщедушный, хилый, бессильный. Мозглявый старичок.

МОЗГЛЯ́К, мозгляка, муж. (прост. презр.). Ничтожный в физическом или умственном отношении, ни к чему не пригодный, ни на что не способный человек.

МОЗГОВИ́ТЫЙ, мозговитая, мозговитое; мозговит, мозговита, мозговито (прост. фам.). Сообразительный, толковый, башковитый. Мозговитый паренек, толк из него выйдет.

МОЗГОВО́Й, мозговая, мозговое.
1. прил. к мозг в 1 и 4 знач. (анат.). Мозговое вещество. Мозговая оболочка. Мозговые полушария.
2. перен. ... Статья полностью

МОЗЖЕЧО́К [ожьже], мозжечка, муж. (анат.). Часть головного мозга, лежащая под большим мозгом в затылке; то же, что малый мозг.

МОЗЖИ́ТЬ [ожьжи], мозжит, безл., что и без доп. (разг.). О неотвязно ноющей, тупой боли. Голову мозжит. Мозжит в колене.

МОЗО́ЛИСТЫЙ, мозолистая, мозолистое; мозолист, мозолиста, мозолисто. Покрытый мозолями. Мозолистые руки (в прямом смысле — покрытые мозолями, перен. употр. часто, как символ тяжелого физического труда, трудовой жизни).

МОЗО́ЛИТЬ, мозолю, мозолишь, несов. (к намозолить). Только в выражении: мозолить глаза кому (разг. фам.) — надоедать постоянным, неотвязным присутствием.

МОЗО́ЛЬ, мозоли, жен. (муж. неправ., мн. и неправ.). Утолщение кожи, развивающееся от частого трения (по большей части на ногах от обуви, на руках от работы). Руки в мозолях. Натереть себе мозоли.
• ... Статья полностью

МОЗО́ЛЬНЫЙ, мозольная, мозольное (спец.). прил. к мозоль. Мозольный пластырь (для уничтожения мозолей). Мозольный оператор (срезающий мозоли).

МОЙ, моего, жен. моя, моей, ср. моё, моего, мн. мои, моих.
1. мест. притяж. к я. Мой сын. Мои деньги. Это моё.
| ... Статья полностью

МО́ЙКА, мойки, жен.
1. Действие по гл. мыть; мытье (тех. и прост.). Мойка свекловицы.
2. ... Статья полностью

МО́ЙНЫЙ, мойная, мойное (тех.). прил. к мойка в 1 энач.; служащий для мытья. Мойная машина (для промывки тканей).

МО́ЙРА, мойры, жен. (книжн, поэт.).
1. только ед. Судьба.
2. То же, что парка. (По имени греч. богини судьбы Moira.)

МО́ЙЩИК, мойщика, муж. (спец.). Рабочий, занимающийся мытьем, мойкой чего-нибудь.

МО́ЙЩИЦА, мойщицы (спец.). женск. к мойщик.

МОКАСИ́НЫ, мокасин, ед. мокасин, мокасина, муж. (из индейск. makisin). Мягкая обувь у североамериканских индейцев.

МОКА́ТЬ. см. макать.

МОКА́ТЬСЯ. см. макаться.

МО́ККА и МОККО, нескл., муж. Ценный сорт кофе.
| То же в знач. прил. Кофе мокко. Шоколад мокко. (По названию гавани Мокка в Южной Аравии.)

МО́ККО

МО́КНУТЬ, мокну, мокнешь, д.н.в. нет, прош. мок, ла, несов. Подвергаясь воздействию влаги, становиться мокрым, сырым. Мокнуть под дождем. Белье мокнет в корыте.

МОКО́Й, мокоя, муж. (зоол.). Акула. «И смертью грозил мне, зубами сверкая, мокой ненасытный, гиена морская.» Жуковский.

МО́КРЕДЬ, мокреди, мн. нет, жен. (обл.). Сырость, грязь, дождливая погода.

МОКРЕ́НЕК, мокренька, мокренько (прост. фам.). То же, что мокрехонек.

МОКРЁХОНЕК, мокрёхонька, мокрёхонько (прост. фам.). Совсем мокрый, влажный.

МОКРЕ́Ц, мокреца, муж. (спец.). Мокрый лишай у лошади.

МОКРИ́ЦА, мокрицы, жен.
1. Маленькое животное с овальным тельцем из семейства ракообразных, разводящееся в сырых местах (зоол.).
2. Сорная трава с белыми цветочками, растущая в сырых местах, употр. ... Статья полностью

МОКРОПОГО́ДИЦА, мокропогодицы, мн. нет, жен. (прост. шутл.). Сырая, дождливая погода.

МОКРО́ТА, мокроты, мн. нет, жен. Слизистое или гнойное выделение из дыхательных путей и легких. Отхаркивать мокроту. Выделяется мокрота. Анализ мокроты.

МОКРОТА́, мокроты, мн. нет, жен. (разг.). отвл. сущ. к мокрый.
| Сырость, что-нибудь мокрое, сырое.

МОКРО́ТНЫЙ, мокротная, мокротное. прил. к мокрота.

МО́КРЫЙ, мокрая, мокрое; мокр, мокра, мокро. Сырой, влажный, пропитанный влагой, измокший. Мокрая тряпка. Мокрые волосы. Был сильный дождь, вернулся домой весь мокрый.
| безл., в знач. ... Статья полностью

МОКСУ́Н. см. максун.

МО́КША, мокши, мн. нет, жен. Одна из двух больших групп, на которые делится мордовская народность, срн. ерзя.

МОЛ1, мола, муж. (от лат. moles — насыпь). Сооружение в виде вала, устраиваемое у входа в порт для защиты судов от морских волн.

МОЛ2 (без удар.), вводное слово (из слова "молвит", "молвил") (разг.). употр. для указания на то, что рассказчик передает чужие слова. «А не спрашивал он, на что, мол, барину нужен фрак?» Гоголь.

МОЛВА́, молвы, мн. нет, жен. (устар.).
1. Слухи, вести, толки в обществе о чем-нибудь. «Грех не беда, молва не хороша.» Грибоедов. «Людская молва — что морская волна.» (посл. ... Статья полностью

МО́ЛВИТЬ, молвлю, молвишь, совер., что (нар.-поэт.). Сказать, проговорить что-нибудь. «А всё соскучишься, как не с кем молвить слова.» Крылов. «Молвить можно справедливо, это диво, так уж диво.» Пушкин. «Эко слово молвил!» А.Майков.

МОЛВЬ, молви, мн. нет, жен. (нар.-поэт.). Речь, разговор, молва. «Людская молвь и конский топ.» Пушкин.

МОЛДАВА́НЕ, молдаван, ед. молдаванин, молдаванина, муж. Народ, живущий в Молдавской АССР и в Бессарабии.

МОЛДАВА́НКА, молдаванки. Женск, к молдаванин (см. молдаване).

МОЛДАВА́НСКИЙ, молдаванская, молдаванское. прил. к молдаване.

МОЛДА́ВСКИЙ, молдавская, молдавское. прил. к Молдавия.

МОЛЕ́БЕН, бна, муж. (церк.). Краткая церковная служба. Благодарственный молебен. Отслужить молебен.

МОЛЕ́БСТВИЕ, молебствия, ср. (церк., торж.). То же, что молебен.

МОЛЕ́БСТВОВАТЬ, молебствую, молебствуешь, несов. (церк.). Совершать молебствие.

МОЛЕВО́Й, молевая, молевое (спец.). прил., по знач. связанное с молем (см. моль2). Молевой сплав. Молевая река.

МОЛЕ́КУЛА, молекулы, жен. (от лат. moles — масса) (ест.). Мельчайшая частица вещества, способная существовать самостоятельно и обладающая всеми свойствами данного вещества. Молекулы состоят из атомов.

МОЛЕКУЛЯ́РНЫЙ, молекулярная, молекулярное (ест.). прил. к молекула. Молекулярный вес (сумма весов атомов, входящих в состав молекулы).

МОЛЕ́ЛЬНЯ, молельни, род. мн. молелен, жен. Комната, помещение для религиозных собраний, для религиозной службы (преим. у сектантов и нехристиан).

МО́ЛЕМ, нареч. см. моль2.

МОЛЕ́НИЕ, моления, ср. (устар.).
1. Действие по гл. молить и молиться в 1 знач.
2. Мольба, страстная просьба (поэт.).

МОЛЕ́ННАЯ, моленной, жен. (обл.). Молельня у сектантов. «В приоткрытую дверь моленной слышалось унылое пение.» А.Н.Толстой.

МОЛЕСКИ́Н, молескина, муж. (англ. moleskin от mole — крот и skin — кожа) (спец.). Род толстой бумажной ткани, идущей на одежду.

МОЛЕСКИ́НОВЫЙ, молескиновая, молескиновое (спец.). прил. к молескин; сшитый из молескина.

МОЛИБДЕ́Н [дэ], молибдена, муж. (от греч. molybdos — свинец) (хим.). Химический элемент твердый металл с белым блеском.

МОЛИБДЕ́НОВЫЙ [дэ], молибденовая, молибденовое (хим.). прил. к молибден; из молибдена. Молибденовая сталь.
| Содержащий в себе молибден. Молибденовый блеск (минерал, руда, из которой получается молибден).

МОЛИ́ТВА, молитвы, жен.
1. Действие по гл. молиться. Итти на молитву.
2. Канонический словесный текст, произносимый верующими при обращении к их богу. Читать молитву.

МОЛИ́ТВЕННИК, молитвенника, муж.
1. Книга — сборник молитв (церк.).
2. Тот, кто усердно молится богу за других, богомолец (книж. устар.).

МОЛИ́ТВЕННЫЙ, молитвенная, молитвенное. прил. к молитва; предназначенный для молитвы. Молитвенный дом. «Она закатила под лоб глаза и сложила молитвенно (нареч.) руки.» Чехов.

МОЛИТВОСЛО́В, молитвослова, муж. (церк.). Сборник молитв, молитвенник.

МОЛИ́ТЬ, молю, молишь, несов. (книж.). Просить, умолять. Молить о пощаде. «Мой милый друг, не мучь меня, молю.» Пушкин.

МОЛИ́ТЬСЯ, молюсь, молишься, несов.
1. (совер. помолиться), кому-чему или без доп. Произносить молитву, обращаться к кому-нибудь с молитвой. «Я целую ночь не спала, молилась и плакала.» Некрасов ... Статья полностью

МО́ЛКНУТЬ, молкну, молкнешь, д.н.в. нет, несов. (к умолкнуть) (поэт.). Умолкать. «В лесу не молкнет птичий гам.» Тютчев. «Не молкнет в сердце боль никак.» Маяковский.

МОЛЛЮ́СК

МОЛЛЮ́СКОВЫЙ

МО́ЛНЕННЫЙ, молненная, молненное (устар., редк.). То же, что молнийный. «Молненной струей душа к возвышенной душе твоей летела.» Пушкин.

МОЛНИЕНО́СНЫЙ, молниеносная, молниеносное; молниеносен, молниеносна, молниеносно (книж.).
1. Похожий на молнию, стремительный (о скорости). С молниеносной быстротой.
2. Мгновенный и острый (о взоре, взгляде). Кинуть молниеносный взгляд.
3. ... Статья полностью

МО́ЛНИЙНЫЙ, молнийныйая, молнийное (книж., редк.). прил. к молния; напоминающий молнию, огненный, пламенный и быстрый. Молнийный блеск.

МОЛНИ́РОВАННЫЙ, молнированная, молнированное; молнирован, молнирована, молнировано (неол.). прич. страд. прош. от молнировать.

МОЛНИ́РОВАТЬ, молнирую, молнируешь, совер. и несов., что и о чем (неол.). Сообщить (сообщать) телеграммой-молнией (см. молния).

МО́ЛНИЯ, молнии, жен. Разряд атмосферного электричества в воздухе, обычно в виде огненного зигзага. Сверкнула молния. Молния ударила в дерево. Молнией убило. С быстротой молнии. Шаровая молния (в виде огненного шара). «- Каков дождик? Каковы молнии?» А.Тургенев ... Статья полностью

МОЛОДА́ЙКА, молодайки, жен. (обл.). То же, что молодица.

МОЛОДЁЖНЫЙ, молодежная, молодежное (неол. прост.). прил. к молодежь в 1 знач.; состоящий из молодежи. Молодежный быт. Молодежные кадры.
| Предназначенный для молодежи (в 1 знач.). Молодежная литература.

МОЛОДЁЖЬ (молодежь неправ.), молодёжи, мн. нет, жен.
1. Молодое, подрастающее поколение. Ленинский Коммунистический Союз Молодежи. Учащаяся молодежь.
2. собир. Молодые люди, юноши и девушки. Собралась молодежь потанцовать.

МОЛО́ДЕНЬКИЙ, молоденькая, молоденькое (разг.). уменьш.-ласк. к молодой; очень молодой.

МОЛОДЕ́ТЬ, молодею, молодеешь, несов. (к помолодеть). Становиться моложе, приобретать более молодой вид.

МО́ЛОДЕЦ, молодца, муж. (нар.-поэт.). Удалец, храбрец (о героях народного эпоса, обычно с эпитетом "добрый"). «Исполать тебе, добрый молодец.» песня. «Не смотрела бы из окошечка я на молодца разудалого.» А.К.Толстой.

МОЛОДЕ́Ц, молодца, муж.
1. Молодой человек бравого вида, крепкого сложения, сильный; удалец. У него все сыновья — молодцы, как на подбор. Здорово, молодцы! (обращение к солдатам; дорев. ... Статья полностью

МОЛОДЕ́ЦКИЙ, молодецкая, молодецкое (разг. и нар.-поэт.). Свойственный молодцу (в 1 знач.) или молодцу, такой, как подобает молодцу, удалой. Молодецкая отвага. Молодецкий вид. Молодецкий посвист.

МОЛОДЕ́ЧЕСТВО, молодечества, мн. нет, ср. Удаль, отвага. Показать свое молодечество.

МОЛОДИ́КА, молодики, мн. нет, жен., и МОЛОДИЛО, молодила, мн. нет, ср. (бот.). То же, что заячья капуста (см. капуста).

МОЛОДИ́ЛО, см. молоди́ка.

МОЛОДИ́ТЬ, моложу, молодишь, несов., кого-что (разг.). Делать более молодым на вид. Эта шляпа вас молодит.

МОЛОДИ́ТЬСЯ, моложусь, молодишься, несов. (разг.). Принимать какие-н, меры, чтобы казаться более молодым. Молодящаяся старуха.

МОЛОДИ́ЦА, молодицы, жен. (обл.). Молодая крестьянская замужняя женщина.

МОЛО́ДКА, молодки, жен.
1. То же, что молодица (обл.). «Из окна выглядывает круглолицая молодка.» А.Тургенев.
2. Молодая курица. Куры-молодки.

МОЛОДНЯ́К, молодняка, мн. нет, муж.
1. собир. Молодые животные, приплод.
2. Поросль молодого леса.
3. собир. Молодежь, молодые кадры.

МОЛОДОЖЁН, молодожёна, муж. (разг.).
1. Только что женившийся мужчина.
2. только мн. Только что поженившиеся супруги.

МОЛОДО́Й, молода́я, молодо́е: мо́лод, молода́, мо́лодо.
1. Имеющий немного лет отроду; юного возраста. Молодое поколение. Молодое дерево.
|| Существующий с недавних пор, немного времени. Молодое учреждение. Молодые явления общественного быта.
2. ... Статья полностью

МО́ЛОДОСТЬ, молодости, мн. нет, жен. Юный возраст, возраст от отрочества до зрелых лет. В дни моей молодости.
• Вторая молодость — подъем энергии, прилив новых сил в зрелом, пожилом возрасте. Не первой молодости (разг. ... Статья полностью

МОЛОДУ́ХА, молодухи, жен. (обл.). То же, что молодица.

МОЛОДЦЕВА́ТОСТЬ, молодцеватости, мн. нет, жен. отвл. сущ. к молодцеватый.

МОЛОДЦЕВА́ТЫЙ, молодцеватая, молодцеватое; молодцеват, молодцевата, молодцевато. Удалой, бравый, свойственный молодцу (в 1 знач.). Молодцеватый вид. «Молодцевато (нареч.) одергивал свою щегольскую тужурку.» М.Горький.

МОЛОДЧА́ГА, молодчаги, мн. нет, муж., в знач. сказуемого (прост. фам.). То же, что молодчина.

МОЛО́ДЧИК, молодчика, муж. (прост. ирон.).
1. Щеголь, франт (фам.).
2. Плут, мошенник. Мы их, молодчиков, на свежую воду выведем.
3. ... Статья полностью

МОЛОДЧИ́НА, молодчины, мн. нет, муж., в знач. сказуемого (разг. фам.). То же, что молодец ... Статья полностью

МОЛОЖА́ВОСТЬ, моложавости, мн. нет, жен. отвл. сущ. к Моложавый.
| Моложавый вид.

МОЛОЖА́ВЫЙ, моложавая, моложавое; моложав, моложава, моложаво. С внешностью молодого человека; на вид кажущийся моложе своих лет.

МОЛО́ЖЕ. сравн. к прил. молодой и к нареч. молодо.

МОЛОЖУ́, моложусь, молодишь, молодишься. наст. от молодить, молодиться.

МОЛО́ЗИВО, молозива, мн. нет, ср. Жидкость, отделение грудных желез женщин и самок млекопитающих перед родами и в первое время после родов, близкое по своему составу к молоку.

МОЛОКА́НЕ, молокан, ед. молоканин, молоканина, муж. Одна из русских христианских сект.

МОЛОКА́НКА, молоканки. женск. к молоканин (см. молокане).

МОЛОКА́НСКИЙ, молоканская, молоканское. прил. к молокане.

МОЛО́КИ, молок, ед. (в том же знач., разг.) молока, молоки, жен. (анат.). Семенные железы рыб, а также содержащаяся в этих железах жидкость (семя).

МОЛОКО́, молока, мн. нет, ср.
1. Белая или желтоватая жидкость, выделяемая грудными железами женщин и самок млекопитающих после родов для вскармливания младенца, детеныша. У роженицы пропало молоко. Козье молоко. Кобылье молоко.
2. ... Статья полностью

МОЛОКОСО́С, молокососка, муж. (разг. пренебр.). Человек, неспособный здраво судить о чем-нибудь вследствие своей молодости и неопытности.

МО́ЛОТ, молота, муж. (тех.). Больших размеров и тяжелый молоток для ковки металлов и дробления камней.
• Паровой молот (тех.) — машина для ковки больших предметов, действующая паром (пар поднимает боёк, падающий затем с высоты на обрабатываемый предмет).

МОЛОТИ́ЛКА, молотилки, жен. (с.-х.). Сельскохозяйственная машина для обмолота хлеба и других злаков.

МОЛОТИ́ЛО, молотила, ср. (с.-х.). Привязанная к рукоятке цепа короткая палка., которою бьют по снопу при молотьбе. «А на гумне только руки мелькают, да высоко молотила взлетают.» Некрасов.

МОЛОТИ́ЛЬНЫЙ, молотильная, молотильное (с.-х.). Служащий для молотьбы.

МОЛОТИ́ЛЬЩИК, молотильщика, муж. Тот, кто молотит.

МОЛОТИ́ТЬ, молочу, молотишь, несов. (к смолотишь), что. Цепами или с помощью молотилки выколачивать зерна из колосьев.

МОЛОТИ́ТЬСЯ, молочусь, молотишься, несов. страд. к молотить.

МОЛОТОБО́ЕЦ, молотобойца, муж. (спец.). Рабочий кузнечного цеха, работающий молотом.

МОЛОТОВИ́ЩЕ, молотовища, ср. (спец.). Рукоятка молота, молотка.

МОЛОТО́К, молотка, муж. Металлический или деревянный брусок различной формы, снабженный рукояткой, служащий преим. для забивания гвоздей, для удара по инструменту (долоту, стамеске) в работе и т.п. ... Статья полностью

МОЛОТО́ЧЕК, молоточка, муж.
1. уменьш. к молоток.
2. Название различных ударных приспособлений в форме маленького молотка, в разных механизмах (спец. ... Статья полностью

МО́ЛОТ-РЫ́БА, молот-ры́бы, жен. (зоол.). Вид акулы (с головой, похожей на молот).

МО́ЛОТЫЙ, молотая, молотое; молот, молота, молото.
1. прич. страд. прош. от молоть.
2. только полн. Размолотый, превращенный в порошок. Молотый кофе.

МОЛО́ТЬ, мелю, мелешь, несов. (к смолоть), что.
1. Размельчая зерна, превращать их в муку или порошок. Молоть кофе.
2. перен. Болтать, говорить (вздор, глупости; прост. ... Статья полностью

МОЛОТЬБА́, молотьбы, мн. нет, жен.
1. Действие по гл. молотить.
2. Время, когда молотят хлеб (с.-х.). Наступила молотьба.

МОЛО́ТЬСЯ, мелюсь, мелешься, несов. страд. к молоть.

МОЛО́Х, молоха, мн. нет, муж.
1. Символ жестокой и неумолимой силы, требующей жертв от людей (книж.). Молох войны. Приносить жертвы молоху.
2. Род австралийской ящерицы (зоол. ... Статья полностью

МОЛОЧА́Й, молочая, мн. нет, муж. (бот.). Растение с ядовитым белым соком.

МОЛОЧЕ́НИЕ, молочения, мн. нет, ср. (неол. книж.). Действие по гл. молотить, молотьба.

МОЛО́ЧЕННЫЙ, молоченная, молоченное; молочен, молочена, молочено. прич. страд. прош. от молотить.

МОЛО́ЧЕНЫЙ, молоченая, молоченое. Подвергшийся молотьбе, обмолоченный.

МОЛОЧИ́ШКО, молочишка, мн. нет, ср. (разг. фам.). уменьш.-унич. к молоко. «Детишкам на молочишко.» погов.

МОЛОЧКО́, молочка, мн. нет, ср. (разг.). уменьш.-ласк. к молоко во 2 знач. Выпить молочка.

МОЛО́ЧНИК [шн], молочника, муж.
1. Сосуд для молока.
2. Торговец молоком (разг.).

МОЛО́ЧНИЦА [шн], молочницы, жен.
1. Женщина, доставляющая в город молоко для продажи.
2. Заболевание слизистой оболочки языка, глотки и пищевода у грудных детей (мед.).

МОЛОЧНОКИ́СЛЫЙ, молочнокислая, молочноое (хим.). Дающий молочную кислоту. Молочнокислое брожение.

МОЛО́ЧНОСТЬ, молочности, мн. нет, жен. (с.-х.). Способность млекопитающего давать то или иное количество молока. Молочность коровы зависит прежде всего от ее породы.

МОЛО́ЧНЫЙ (шн в 1, 2 и 4 знач.), молочная, молочное.
1. прил. к молоко. Молочная торговля. Молочные железы (выделяющие молоко; анат.). Молочный цвет. Молочный вкус.
| ... Статья полностью

МОЛОЧУ́, молочусь, молотишь, молотишься. наст. от молотить, молотиться.

МО́ЛЧА, нареч. Ничего не произнося, сохраняя молчание.

МОЛЧАЛИ́ВОСТЬ, молчаливости, мн. нет, жен. отвл. сущ. к молчаливый.

МОЛЧАЛИ́ВЫЙ, молчаливая, молчаливое; молчалив, молчалива, молчаливо.
1. Не любящий много говорить, склонный к молчанию. Молчаливый сосед. «Дика, печальна, молчалива.» Пушкин (о Татьяне). «Он был молчалив и задумчив; я резв, но боялся его тормошить.» Герцен.
2. Осуществляемый, понимаемый без слов, без словесного заявления. Молчаливое согласие. Молчаливое одобрение.

МОЛЧА́ЛИНСТВО, молчалинства, мн. нет, ср. (книж. публ.). Угодничество, подслуживание к начальству, влиятельным людям, беспринципность, карьеризм. (От имени Молчалина — действующего лица комедии Грибоедова "Горе от ума".)

МОЛЧА́ЛЬНИК, молчальника, муж. (церк.). Человек, давший обет молчания из религиозных побуждений.

МОЛЧА́ЛЬНИЦА, молчальницы (церк.). женск. к молчальник.

МОЛЧА́НИЕ, молчания, мн. нет, ср. Действие по гл. молчать; состояние молчащего человека. Молчание собеседника начинало меня тревожить. «В молчаньи, рукой опершись на седло, с коня он слезает угрюмый.» Пушкин ... Статья полностью

МОЛЧА́НКА, молчанки, жен. только в выражении: играть в молчанку — см. играть.

МОЛЧА́ТЬ, молчу, молчишь, несов.
1. Ничего не говорить, не производить никаких звуков голосом, безмолвствовать. «Молчи, скрывайся и таи и чувства и мечты свои.» Тютчев. Теперь не время молчать.
| перен. ... Статья полностью

МОЛЧКО́М, нареч. (прост.). Не говоря никому ни слова, молча.

МОЛЧО́К, в знач. сказуемого (разг.).
1. Молчи, не говори ни слова. Об этом — молчок!
2. Замолчал, ничего больше не сказал. Слегка намекнул об этом и молчок, больше ничего от него не добились.

МОЛЬ1, моли, мн. нет, жен. Мелкая бабочка с узкими крыльями, являющаяся вредителем шерстяных вещей и хлебных зерен.

МОЛЬ2, моли, мн. нет, жен., и МОЛЬ, моля, мн. нет, муж. (спец.).
1. чаще жен. ... Статья полностью

-МОЛЬ, в знач. неизм. прил. (муз.). То же, что -мольный. Соната а-моль.

МОЛЬБА́, мольбы, род. мн. не употр., жен. (книж. рит.). Горячая страстная просьба. «Она отвергла заклинанья, мольбы, тоску души моей.» Пушкин ... Статья полностью

МОЛЬБЕ́РТ, мольберта, муж. (нем. Malbrett) (живоп.). Деревянный станок на трех ножках или двух подставках, на который помещается при работе художника холст, натянутый на подрамник.

МО́ЛЬБИЩЕ, мольбища, ср. Место религиозных молитв и жертвоприношений у культурно отсталых народностей.

-МО́ЛЬНЫЙ, мольная, мольное (от лат. mollis — мягкий) (муз.). Вторая часть прил., сложных с буквенными названиями нот, в знач. минорный (в какой именно тональности, указывает первая часть). «На флейте я твержу дуэт а-мольный.» Грибоедов.

МО́ЛЬЮ, нареч. см. моль2.

МОЛЮ́СК, МОЛЛЮСК, моллюска, муж. (лат. molluscus — мягковатый) (зоол.). Беспозвоночное мягкотелое животное, часто заключенное в известковую раковину.

МОЛЮ́СКОВЫЙ, МОЛЛЮ́СКОВЫЙ, моллюсковая, моллюсковое (зоол.). прил. к моллюск.

МОМЕ́НТ, -а, м. [латин. momentum].
1. Кратчайший отрезок времени, миг, мгновение. В один м. В благоприятный, подходящий м. || чего. Миг, мгновение, время, когда осуществляется, наступает какое-нибудь действие. М. выстрела. В м. отъезда.
2. ... Статья полностью

МОМЕНТА́ЛЬНО, нареч.
1. Наречие к моментальный. Смерть наступила моментально.
2. перен. Оченьбыстро, сразу (разг.). Моментально вернусь домой.

МОМЕНТА́ЛЬНЫЙ, моментальная, моментальное. Наступающий, осуществляемый в одно мгновение, в один момент. Моментальная смерть. Моментальная фотография. Моментальный снимок.

МОНА́ДА, монады, жен. (греч. monas, букв. единство).
1. У древних математиков — единица.
2. У древних философов, напр. ... Статья полностью

МОНАДОЛО́ГИЯ, монадологии, мн. нет, жен. (филос.). Учение о монадах в идеалистической философской системе Лейбница.

МОНА́РХ, монарха, муж. (греч. monarchos) (полит. и дорев.). Единоличный глава государства, обычно наследственный. Самодержавный монарх. Конституционный монарх.

МОНАРХИ́ЗМ, монархизма, мн. нет, муж. (полит.). Реакционное политическое направление, система феодально-деспотических взглядов, отстаивающих монархию, как единственную форму государственной власти.

МОНА́РХИНЯ, монархини, жен. (дорев. торж.). женск. к монарх.

МОНАРХИ́СТ, монархиста, муж. (полит.). Сторонник монархизма.

МОНАРХИ́СТКА, монархистки (полит.). женск. к монархист.

МОНАРХИ́СТСКИЙ, монархистская, монархистское (полит.). прил. к монархизм и к монархист. Монархистский заговор.

МОНАРХИ́ЧЕСКИЙ, монархическая, монархическое (полит.).
1. прил. к монархия; основанный на принципах монархии. Монахрический образ правления. Монархическая власть.
2. То же, что монархистский. Монархический заговор. Монархические организации.

МОНА́РХИЯ, монархии, жен. (греч. monarchia — единовластие) (книжн, полит. ... Статья полностью

МОНА́РШИЙ, монаршая, монаршее (офиц. дорев. торж.). прил. к монарх.

МОНАСТЫ́РКА, монастырки, жен. (устар.). Воспитанница, живущая в монастыре.

МОНАСТЫ́РСКИЙ, монастырская, монастырское. прил. к монастырь. Монастырская жизнь. Монастырские земли (ист.).

МОНАСТЫ́РЬ, монастыря, муж. (греч. Monasterion).
1. Земельно-церковная организация, представляющая собой общину монахов или монахинь. Монастыри являются орудием политического гнета и эксплоатации масс. Мужской монастырь. Женский монастырь. Уйти (поступить) в монастырь.
| ... Статья полностью

МОНА́Х, монаха, муж. (греч. monachos). Член церковной общины, давший обет вести в монастыре аскетическую жизнь по установленным церковным правилам. Лицемерие аскетизма и развращенность монахов разоблачены еще свободомыслящими писателями эпохи Возрождения. Постричься в монахи.
| ... Статья полностью

МОНА́ХИНЯ, монахини. женск. к монах.

МОНА́ШЕК, монашшка, муж.
1. уменьш.-ласк. к монах (разг. фам. устар.).
2. То же, что монашка во 2 знач.

МОНА́ШЕНКА, монашенки, жен.
1. То же, что монахиня (разг.).
2. Бабочка из семейства шелкопрядов (зоол.).

МОНА́ШЕСКИЙ, монашеская, монашеское. прил. к монах. Монашеская ряса. Монашеский орден.
| перен. Аскетически-воздержный, целомудренный (разг. шутл. ... Статья полностью

МОНА́ШЕСТВО, монашества, мн. нет, ср. (книж.).
1. Монашеская жизнь. «От суеты, от мира отложиться, произнести монашества обет и в тихую обитель затвориться.» Пушкин.
2. ... Статья полностью

МОНА́ШЕСТВОВАТЬ, монашествую, монашествуешь, несов. Быть монахом, вести монашескую жизнь.

МОНА́ШКА, монашки, жен.
1. Монахиня (разг. фам. и неод.).
2. Курительная свечка из угольного порошка с душистыми смолами.

МОНГО́ЛКА, монголки. женск. к монгол (см. монголы).

МОНГОЛОВЕ́Д, монголоведа, муж. Специалист по монголоведению.

МОНГОЛОВЕ́ДЕНИЕ, моноголоведения, мн. нет, ср. Совокупность дисциплин, изучающих язык, литературу и культуру монголов.

МОНГО́ЛЫ, монолов, ед. монгол, монгола, муж. Народы урало-алтайской группы: собственно монголы (во Внутренней Монголии и в Монгольской Народной Республике), бурят-монголы и калмыки.

МОНГО́ЛЬСКИЙ, монгольская, монгольское. прил. к монголы и к Монголия. Монгольский язык. Монгольская раса (то же, что желтая).

МОНЕ́ТА, монеты, жен.
1. Металлический денежный знак. Медная монета. Серебряная монета. Двадцатикопеечная монета. Монета в три пенса.
2. только ед., собир. ... Статья полностью

МОНЕ́ТНЫЙ, монетная, монетное.
1. прил. к монета (фин.). Монетная единица. Монетная ценность.
2. Служащий для чеканки монет. Монетный станок. Монетный двор (см. двор).

МОНЕ́ТЧИК, монетчика, муж. Рабочий на монетном дворе.
• Фальшивый монетчик (прост.) — то же, что фальшивомонетчик.

МОНИ́ЗМ, монизма, мн. нет, муж. (от греч. monos — один) (филос.). Философская система, считающая, что в основе мира и его явлений лежит одно начало (в прот. ... Статья полностью

МОНИ́СТ, мониста, муж. (филос.). Придерживающийся монизма.

МОНИСТИ́ЧЕСКИЙ, монистическая, монистическое (филос.). прил. к монизм. Монистический взгляд на историю.

МОНИСТИ́ЧНЫЙ, монистичныйая, монистичное; монистичен, монистична, монистично (филос.). Проникнутый монизмом. Диалектический материализм — монистичен.

МОНИ́СТО, мониста, ср. Ожерелье из бус, монет или каких-нибудь разноцветных камней. «А монисто бренчало, цыганка плясала.» А.Блок.

МОНИТО́Р, монитора, муж. (лат. monitor — напоминатель).
1. Бронированный военный корабль с башней для орудий, предназначаемый гл. обр. ... Статья полностью

МОНО... (без удар.) (от греч. monos — один). Первая часть составных научных и технических терминов, в знач. одно, едино, напр. монотип, монотеизм.

МОНОГАМИ́ЧЕСКИЙ, моногамическая, моногамическое (этнол.). прил. к моногамия.

МОНОГА́МИЯ, моногамии, мн. нет, жен. (от греч. monos — один и gamos — брак) (этнол.). Единобрачие.

МОНОГА́МНЫЙ, моногамная, моногамное (этнол.). То же, что моногамический.

МОНОГРА́ММА, монограммы, жен. (от греч. monos — один и gramma — буква). Лигатура, вязь из двух или нескольких букв.

МОНОГРАФИ́ЧЕСКИЙ, монографическая, монографическое (науч.). прил. к монография; в форме монографии. Монографическое исследование.

МОНОГРА́ФИЯ, монографии, жен. (от греч. monos — один и grapho — пишу) (науч.). Научная книга, посвященная исследованию какого-нибудь одного вопроса, одной теме. Монография о творчестве Пушкина.

МОНО́КЛЬ, монокля, муж. (франц. monocle от греч. monos — один и лат. oculus — глаз). Оптическое (вогнутое или выпуклое) круглое стекло для одного глаза, вставляемое в глазную впадину и употребляемое (в буржуазно-дворянском кругу) вместо очков или пенсне.

МОНОКУЛЬТУ́РА, монокультуры, жен. (от греч. monos — один и слова культура) (с.-х.). Культура какого-нибудь растения, преобладающая в сельском хозяйстве какой-нибудь местности, страны.

МОНОЛИ́Т, монолита, муж. (от греч. monos — один и lithos — камень) (книж.). Цельная каменная глыба.
| Предмет, высеченный из цель.ного камня.

МОНОЛИ́ТНОСТЬ, монолитности, мн. нет, жен. (книж.). отвл. сущ. к монолитный.

МОНОЛИ́ТНЫЙ, монолитная, монолитное; монолитен, монолитна, монолитно (книж.).
1. Являющийся монолитом. Монолитная колонна.
2. перен. Мощный и цельный. Монолитная фигура. Монолитная, личность.

МОНОЛО́Г, монолога, муж. (греч. monologos) (лит., театр.). Речь более или менее значительных размеров, произносимая действующим лицом драмы и обращенная к самому себе или к зрителям.

МОНОЛОГИ́ЧЕСКИЙ, монологическая, монологическое (лит., театр.). прил. к монолог; в форме монолога. Монологическая речь.

МОНОМА́Н, мономана, муж. (мед.). Страдающий мономанией.

МОНОМА́НИЯ, мономании, мн. нет, жен. (от греч. monos — один и mania — безумие) (мед.). Помешательство на одном каком-нибудь предмете, идее.

МОНОМА́НКА, мономанки (мед.). женск. к мономан.

МОНОМЕТАЛЛИ́ЗМ, мономентализма, мн. нет, муж. (от греч. monos — один и лат. metallum — металл) (экон. ... Статья полностью

МОНОМЕТАЛЛИ́ЧЕСКИЙ, монометаллическая, монометаллическое (экон.). прил. к монометаллизм. Монометаллическое денежное обращение.

МОНОПЛА́Н, моноплана, муж. (от греч. monos — один и лат. planum — плоскость) (авиац.). Аэроплан, имеющий одну пару крыльев, расположенных в одной плоскости, срн. биплан.

МОНОПОЛИЗА́ЦИЯ, монополизации, мн. нет, жен. (книж.). Действие по гл. монополизировать.

МОНОПОЛИЗИ́РОВАННЫЙ, монополизированная, монополизированное; монополизирован, монополизирована, монополизировано (книж.).
1. прич. страд. прош. ... Статья полностью

МОНОПОЛИЗИ́РОВАТЬ, монополизирую, монополизируешь, совер. и несов., что (книж.). Сделать (делать) что-нибудь предметом монополии, установить (устанавливать) монопольное пользование чем-нибудь. Монополизировать внешнюю торговлю.

МОНОПОЛИЗИ́РОВАТЬСЯ, монополизируюсь, монолизируешься, совер. и несов. (книж.).
1. страд. к монополизировать.
2. Стать (становиться) предметом монополии.

МОНОПОЛИ́СТ, монополиста, муж. (книж.). Лицо (или учреждение), пользующееся монополией в какой-нибудь области.

МОНОПОЛИСТИ́ЧЕСКИЙ, монополистическая, монополистическое (экон.). прил. к монополия; основанный на принципах монополии, пользующийся монополией. «Нынешний капитализм, в отличие от старого капитализма, является капитализмом монополистическим...» Сталин. Монополистическое объединение.

МОНОПОЛИ́СТСКИЙ, монополистская, монополистское (книж.). прил. к монополист.

МОНОПО́ЛИЯ, монополии, жен. (от греч. monos — один и poleo — продаю). Исключительное право на производство или продажу чего-нибудь (юр., экон. ... Статья полностью

МОНОПО́ЛЬКА, монопольки, мн. нет, жен. (прост. дореволюц,).
1. Казенная винная лавка (монопольно торговавшая водкой). «Он до войны сидельцем, был в монопольке.» М.Горький.
2. Казенная водка.

МОНОПО́ЛЬНЫЙ, монопольная, монопольное (книж.). прил. к монополия. «...Социалистическая система хозяйства является теперь единственной и монопольной системой в нашей промышленности.» Сталин. Монопольное право.
| Пользующийся монополией. Монопольное пользование.

МОНОТЕИ́ЗМ [тэ], монотеизма, мн. нет, муж. (от греч. monos — один и theos — бог) (науч.). Единобожие; ант. политеизм.

МОНОТЕИ́СТ [тэ], монотеиста, муж. (науч.). Последователь, сторонник монотеизма.

МОНОТЕИСТИ́ЧЕСКИЙ [тэ], монотеистическая, монотеистическое (науч.). прил. к монотеизм. Монотеистические религии.

МОНОТИ́П, монотипа, муж. (от греч. monos — один и typos — отпечаток) (тип.). Наборная машина, дающая набор из отдельных литер, срн. линотип.

МОНОТИПИ́СТ, понотиписта, муж. (тип.). Наборщик, работающий на монотипе.

МОНОТИ́ПНЫЙ, монотипная, монотипное (тип.). Сделанный на монотипе. Монотипный набор.

МОНОТОНИ́Я, монтонии, жен. (греч. monotonia) (книж.). Однообразие тона, интонаций.

МОНОТО́ННЫЙ, монотонныйая, монотонное (книж.). Отличающийся монотонией, однообразный. Монотонное пение. Монотонная речь. Читать монотонно (нареч.).
| Лишенный разнообразия, однообразно-скучный. Монотонная жизнь.

МОНОФТО́НГ, монофтонга, муж. (от греч. monos — один и phthoggos — звук) (линг.). Гласный звук, не распадающийся на два элемента; ант. дифтонг, полифтонг.

МОНОФТОНГИ́ЧЕСКИЙ, монофтонгическая, монофтонгическое (линг.). прил. к монофтонг; являющийся монофтонгом.

МОНОХО́РД, монохорда, муж. (от греч. monos — один и chorde — струна) (физ., муз.). Прибор для изучения законов колебания струн, состоящий из струны, натянутой на деревянную подставку.

МОНОХРОМАТИ́ЧЕСКИЙ, монохроматическая, монохроматическое (физ.). Не смешанный (о цвете). Монохроматический цвет.

МОНПАНСЬЕ́, нескл., ср. Сорт леденцов. (По имени франц. герцогов Montpensier.)

МОНСТР, монстра, муж. (франц. monstre — чудовище) (рит. или бран.). То же, что чудовище во 2 знач. «- Грубый медведь! Бурбон! Монстр!» Чехов.

МОНСТРУО́ЗНЫЙ, монструозная, монструзное; монструозен, монструозна, монструозно (франц. monstrueux) (устар. или шутл.). Являющийся монстром, чудовищно-уродливый в физическом или нравственном отношении.

МОНТА́Ж, монтажа, муж. (франц. montage).
1. Сборка и установка машин (тех.).
2. Подбор и соединение различных частей в одно целое (иск. ... Статья полностью

МОНТАЖЁР, монтажёра, муж. (спец.). Специалист по монтажу (в кино, фотографии).

МОНТАЖИ́СТ, монтажиста, муж. (спец.). То же, что монтажер.

МОНТА́ЖНИК, монтажника, муж. (спец.). То же, что монтер в 1 знач.

МОНТА́ЖНЫЙ, монтажная, монтажное (спец.). прил. к монтаж. Монтажная мастерская. Монтажный инженер.

МОНТАНЬЯ́РЫ, монтаньяров, ед. монтаньяр, монтаньяра, муж. (франц. montagnards, букв. горцы) (ист. ... Статья полностью

МОНТЕКРИ́СТО [тэ], нескл., ср. Мелкокалиберное ружье или пистолет, употр. для стрельбы по мелкой птице или для забавы. (По имени героя романа франц. писателя Дюма-отца "Граф Монтекристо".)

МОНТЁР, монтера, муж. (франц. monteur).
1. Сборщик и установщик машин (тех.).
2. То же, что электромонтер (разг.).

МОНТИ́РОВАННЫЙ, монтированная, монтированное; монтирован, монтирована, монтировано (спец.). прич. страд. прош. от монтировать.

МОНТИ́РОВАТЬ, монтирую, монтируешь, несов. (к смонтировать), что (спец.). Производить монтаж чего-нибудь. Монтировать машину. Монтировать кинофильм.

МОНТИ́РОВАТЬСЯ, монтируюсь, монтируешься, несов. (спец.). страд. к монтировать.

МОНТИРО́ВКА, монтировки, мн. нет, жен. (спец.). Действие по гл. монтировать.

МОНУМЕ́НТ, монумента, муж. (лат. monumentum) (книж. торж.). Памятник (в 1 и 2 знач.).

МОНУМЕНТА́ЛЬНОСТЬ, монументальности, мн. нет, жен. (книж.). отвл. сущ. к монументальный.

МОНУМЕНТА́ЛЬНЫЙ, монументальная, монументальное; монументален, монументальна, монументально (книж.).
1. Грандиозно-величественный; производящий впечатление мощностью (об архитектурных сооружениях). Монументальная постройка.
2. перен. ... Статья полностью

МОПС, мопса, муж. Комнатная собака особой породы с большой круглой головой, курносая, с плотной шерстью.

МОР, мора, муж. (разг. устар.). Повальная смерть, эпидемия. «Природы ужас — Мор свирепствует в лесах.» Крылов. Мор пошел (на кого-нибудь; стали часто умирать).

МОР... (неол.). Сокращение, употр. в новых сложных словах в знач. морской, напр. морвед (морское ведомство), морхоз (морское хозяйственное управление), военмор (военно-морской) и т.п.

МОРАЛИЗИ́РОВАТЬ, морализирую, морализируешь, несов. (книж.). Проповедовать строгую нравственность, мораль, заниматься нравоучениями.

МОРАЛИ́ЗМ, морализма, мн. нет, муж. (книж.). Поведение и взгляды моралиста; склонность к моральному проповедничеству. Морализм Гоголя.

МОРАЛИ́СТ, моралиста, муж. (книж.). Писатель по вопросам морали, нравственности.
| Человек, проповедующий строгую нравственность.
| Охотник до нравоучений (ирон.).

МОРАЛИ́СТКА, моралистки (книж.). женск. к моралист.

МОРАЛИТЕ́ [тэ], нескл., ср. (франц. moralité) (ист. театр.). Средневековое театральное произведение в аллегорической форме.

МОРА́ЛЬ, морали, мн. нет, жен. (от лат. moralis — нравственный).
1. Нравственное учение, свод правил нравственности, этики (книж. ... Статья полностью

МОРА́ЛЬНЫЙ, моральная, моральное (книж.).
1. прил. к мораль. Моральная философия. Моральные устои. Моральный вывод.
2. Нравственный, отличающийся высокой нравственностью. Высоко моральный человек. Моральный поступок.
3. ... Статья полностью

МОРАТО́РИЙ, моратория, и МОРАТОРИУМ, мораториума, муж. (от лат. moratorius — замедляющий) (фин., торг.). Отсрочка по всякого рода платежам и финансовым обязательствам. Объявить мораторий. Предоставить мораторий должнику.

МОРАТО́РИУМ, см. морато́рий.

МОРГ, морга, муж. (франц. morgue) (спец.). Покойницкая, где обычно выставляются для опознания трупы неизвестных.

МОРГАНАТИ́ЧЕСКИЙ, морганатическая, морганатическое (от новолат. morganaticus) (офиц. дорев. и загр.). прил., по знач. ... Статья полностью

МОРГА́НЬЕ, морганья, мн. нет, ср. Действие по гл. моргать.

МОРГА́ТЬ, моргаю, моргаешь, несов., без доп. и чем. Часто опускать веки, на мгновенье закрывая глаза, и подымать их снова. Моргать глазами. Нельзя очень долго пробыть не моргая.

МОРГНУ́ТЬ, моргну, моргнёшь. однокр. к моргать.
• Глазом не моргнуть (что-нибудь сделать; прост.) — не остановиться перед тем, чтоб сделать что-нибудь.

МОРГУ́Н, моргуна, муж. (прост.). Часто моргающий человек.

МОРГУ́НЬЯ, моргуньи, род. мн. моргуний (прост.). женск. к моргун.

МО́РДА1, морды, жен.
1. Передняя часть головы животного, соответствующая лицу у человека.
2. лицо (вульг.). «- Что вы ходите в косынке? Да и... мордой постарели?» Маяковский. Дать в морду.
| ... Статья полностью

МО́РДА2, морды, жен. (фин. merta) (обл.). Верша, плетенка из ивовых прутьев для ловли рыбы.

МОРДА́СТЫЙ, мордастая, мордастое; мордаст, мордаста, мордасто. С большой толстой мордой (о животном; разг.). Мордастый щенок.
| То же о человеке (прост.). Мордастый парень. «Здоровый, мордастый, в кумачовой рубахе.» Чехов.

МОРДА́СЫ, мордасов, ед. нет. В выражении: по мордасам (бить, ударить и т.п.; прост. вульг.) — по лицу, по морде. «Еще немного, и, уверяю вас, я не только бить по мордасам, но и стрелять в людей буду.» Чехов.

МОРДА́ШКА, мордашки, муж. и жен. (фам.). Хорошенькое личико (разг.). У нее славная мордашка.
| Ребенок или женщина с хорошеньким личиком (прост.).

МОРДВА́, мордвы, мн. нет, жен. Финская народность, живущая в Мордовской АССР, а также (среди других народностей) в Среднем Поволжье.

МОРДВИ́Н, мордвина, муж. Человек из мордовского народа.

МОРДВИ́НКА, мордвинки. женск. к мордвин.

МОРДОБИ́ТИЕ, мордобития, мн. нет, ср., и МОРДОБОЙ, мордобоя, мн. нет, муж. (вульг.). Битье по лицу, по морде.

МОРДОБО́Й, см. мордоби́тие.

МОРДОВОРО́Т, мордоворота, муж. (прост. вульг. шутл.). О человеке с некрасивой наружностью.

МОРДО́ВСКИЙ, мордовская, мордовское. прил. к мордва. Мордовский язык. Мордовский народ. Мордовский костюм.

МО́РДОЧКА, мордочки, жен.
1. уменьш.-ласк. к морда в 1 знач.
2. Личико (разг. фам.). Славная мордочка.

МО́РЕ, моря, мн. я, ср.
1. Часть водной оболочки земли, огромное углубление, впадина в земной поверхности, заполненная горькосоленой водой и соединенная проливом с океаном или образующая его прибрежную часть, более или менее глубоко вдавшуюся в материк. Балтийское море. Закрытое море (соединенное с океаном только узким проливом). Открытое море (с открытым широким выходом в океан). Борьба за свободу морей.
| ... Статья полностью

МОРЕ́НА, морены, жен. (франц. moraine) (геол.). Скопление обломков горных пород, валунов, сдвигаемых с гор подвижными ледниками.

МОРЕ́НИЕ1, морения, мн. нет, ср. Действие па гл. морить 1. Морение крыс.

МОРЕ́НИЕ2, морения, мн. нет, ср. (спец.). Действие по гл. морить2. Морение досок.

МОРЕ́ННЫЙ, моренная, моренное (геол.). прил. к морена. Моренные гряды. Моренный ландшафт.

МОРЁНЫЙ1, морёная, морёное. Подвергшийся морению (см. морение1). Морёный таракан. Морёный хрен.

МОРЁНЫЙ2, морёная, морёное (спец.). Подвергшийся морению (см. морение2). Морёный дуб.

МОРЕПЛА́ВАНИЕ, мореплавания, мн. нет, ср. Плавание на судне по морям; искусство плавания по морям.

МОРЕПЛА́ВАТЕЛЬ, мореплавателя, муж. Путешественник по морям.

МОРЕПЛА́ВАТЕЛЬНЫЙ, мореплавательная, мореплавательное (спец.). Служащий для мореплавания. Мореплавательные инструменты.

МОРЕХО́ДНОСТЬ, мореходности, мн. нет, жен. (спец.). Способность, пригодность (судна) для мореплавания. Гидроаэроплан обнаружил хорошую мореходность.

МОРЕХО́ДНЫЙ, мореходная, мореходное (устар.). То же, что мореплавательный. Мореходные качества (судна).

МОРЕХО́ДСТВО, мореходства, мн. нет, ср. (устар.). То же, что мореплавание.

МОРЖ, моржа, муж. Морское ластоногое млекопитающее с короткой грубой желтой шерстью, длинными клыками и длинными усами.

МОРЖИ́ХА, моржихи, жен. Самка моржа.

МОРЖО́ВЫЙ, моржовая, моржовое. прил. к морж.

МОРЗИ́СТ, морзиста, муж. (спец.). Телеграфист, работающий на аппарате системы Морзе.

МОРИ́ЛКА, морилки, жен. (спец.). Едкая жидкость, которою пропитывают поверхность обрабатываемого дерева с целью окраски (в мебельном деле, в карандашном и др.).

МОРИ́ЛЬЩИК1, морильщика, муж. Человек, профессионально занимающийся морением крыс, насекомых и пр. Морильщик клопов.

МОРИ́ЛЬЩИК2, морильщика, муж. (спец.). Рабочий, занимающийся морением дерева. Морильщик в карандашном производстве (окрашивающий дерево для оболочки карандашей).

МОРИ́ТЬ1, морю, моришь, несов.
1. кого-что. Губить, лишать жизни (отравой или голодом). Морить голодом. Морить крыс и мышей.
| перен. Изнурять, мучить, заставляя долго делать что-нибудь томительное, однообразное (прост. ... Статья полностью

МОРИ́ТЬ2, морю, моришь, несов., что (спец.). Окрашивать морилкой. Морить дуб.

МОРКО́ВКА, морковки, жен. (разг.).
1. Отдельный корешок моркови. Съесть морковку.
2. только ед., собир. ... Статья полностью

МОРКО́ВНИК, морковника, муж. (обл., кул.). Кушанье, род каши, приготовленной из моркови.

МОРКО́ВНЫЙ, морковная, морковное. прил. к морковь; приготовленный из моркови. Морковный цвет. Морковный сок. Морковный соус. Морковный чай (суррогат чая).

МОРКО́ВЬ, моркови, мн. нет, жен. Огородное растение из семейства зонтичных с розово-красным или желтовато-красным корнем, употр. в пищу.
| собир. Корни этого растения, как продукт питания. Купить моркови.

МОРКО́ТНО, безл., в знач. сказуемого, кому (обл.). Скучно, грустно.

МОРМО́НЫ, мормонов, ед. мормон, мормона, муж. Североамериканская секта, учение которой представляет собою смесь многобожия и христианства.

МОРОВО́Й, моровая, моровое (устар.). Вызывающий мор, смертность. Моровое поветрие. Моровая язва (чума).

МОРО́ЖЕНИЦА, мороженицы, жен. Прибор для приготовления мороженого.

МОРО́ЖЕННЫЙ, мороженная, мороженное; морожен, морожена, морожено. прич. страд. прош. от морозить.

МОРО́ЖЕНОЕ, мороженого, ср. Замороженное сладкое кушанье из сливок, сока ягод и т.п. с сахаром. Сливочное мороженое. Шоколадное мороженое. Порция мороженого.

МОРО́ЖЕНЩИК, мороженщика, муж. (разг.). Продавец мороженого.

МОРО́ЖЕНЩИЦА, мороженщицы (разг.). женск. к мороженщик.

МОРО́ЖЕНЫЙ, мороженая, мороженое. Подвергшийся замораживанию. Мороженая рыба. Попорченный морозом. Мороженый картофель.

МОРО́ЖУ, морожусь, морозишь, морозишься. наст. от морозить, морозиться.

МОРО́З, мороза, муж.
1. только ед. Сильный холод, стужа. «Люблю зимы твоей жестокой недвижный воздух и мороз.» Пушкин. «На морозе побелела борода его.» Огарев ... Статья полностью

МОРО́ЗЕЦ, морозца, муж. (разг.). уменьш.-ласк. к мороз во 2 знач. «Дело под вечер, зимой, и морозец знатный.» Некрасов.

МОРО́ЗИТЬ, морожу, морозишь, несов.
1. кого-что. Подвергая действию холода, губить. Морозить людей. Морозить тараканов.
2. что. Подвергая действию холода, замораживать (разг.). Морозить яблоки.
3. ... Статья полностью

МОРО́ЗИТЬСЯ, морожусь, морозишься, несов. (разг.). страд. к морозить в 1 и 2 знач.

МОРО́ЗНО, в знач. сказуемого (разг.). Холодно, сильный мороз (о погоде). Сегодня очень морозно.

МОРО́ЗНЫЙ, морозная, морозное. С сильным морозом, очень холодный. Морозное утро. Морозный воздух.
| прил., по знач. связанное с действием мороза. «Морозной пылью серебрится его бобровый воротник.» Пушкин.

МОРОЗОСТО́ЙКИЙ, морозостойкая, морозостойкое;. морозостоек, морозостойка, морозостойко (спец.). Легко сопротивляющийся морозу, легко его переносящий (о растениях). Морозостойкие сорта малины.

МО́РОК, морока, муж. (обл.).
1. Мрак, темнота.
2. перен. Что-нибудь одуряющее, очаровывающее, помрачающее рассудок. «Темный морок цыганских песен.» А.Блок.

МОРО́КА, мороки, жен. (обл.).
1. Что-нибудь непонятное, запутанное; неразбериха.
2. Помрачение рассудка.

МОРОКОВА́ТЬ. см. мараковать.

МОРОСИ́ТЬ, морошу, моросишь, несов., чаще безл. Накрапывать мелкими каплями (о дожде). На дворе моросит. Дождь моросит.

МОРО́ЧЕННЫЙ, мороченная, мороченное; морочен, морочена, морочено (разг.). прич. страд. прош. от морочить.

МОРО́ЧИТЬ, морочу, морочишь, несов. (к обморочить), кого-что (разг.). Сбивать с толку, вводить в заблуждение, дурачить: обманывать. «Падите кому другому рассказывайте, а меня не морочьте.» Чехов.

МОРО́ШКА, морошки, мн. нет, жен. Травянистое болотное растение с белыми цветами и желтоватыми ароматичными съедобными ягодами.
| собир. Ягоды этого растения. Моченая морошка.

МОРОШУ́, моросишь. наст. от моросить.

МОРС, морса, мн. нет, муж. (от нем. Moosbeere — клюква). Прохладительный напиток, приготовленный из сока ягод или плодов. Клюквенный морс.

МОРСКО́Й, морская, морское.
1. прил. к море. Морской берег. Морская вода. Морской песок. Морское дно. Морские течения. Морская карта. Морской канал (см. канал ... Статья полностью

МОРТИ́РА, мортиры, жен. (голл. mortier от лат. mortarium — ступа) (воен.). Короткое артиллерийское орудие для навесной стрельбы. «Вот он шлет на нас пехоту с сотней пушек и мортир.» Пушкин.

МОРТИ́РНЫЙ, мортирная, мортирное (воен.). прил. к мортира. Мортирная батарея.

МОРФЕ́Й (М прописное), морфея, муж. (поэт. устар.). Сон. В объятиях Морфея. «Морфей! до утра дай отраду моей мучительной любви.» Пушкин. (По имени Morpheios — бог сна в греч. мифологии.)

МОРФЕ́МА, морфемы, жен. (от греч. morphe — форма) (линг.). Значащая часть слова: корень, приставка или суффикс.

МО́РФИЙ, морфия, мн. нет, муж. (апт.). Наркотическое, болеутоляющее средство, добываемое из млечного сока маковых головок. Вспрыснуть морфий. (От Morpheios — бога сна в греч. мифологии.)

МОРФИНИ́ЗМ, морфинизма, мн. нет, муж. (мед.). Болезненное пристрастие к одурманиванию себя морфием.

МОРФИНИ́СТ, морфиниста, муж. (мед.). Лицо, страдающее морфинизмом.

МОРФИНИ́СТКА, морфинистки (мед.). женск. к морфинист.

МОРФО́ЛОГ, морфолога, муж. (науч.). Специалист по морфологии.

МОРФОЛОГИ́ЧЕСКИЙ, морфологическая, морфологическое (науч.). прил., по знач. связанное с морфологией. Морфологические наблюдения. Морфологический состав русского языка.

МОРФОЛО́ГИЯ, морфологии, мн. нет, жен. (от греч. morphe — форма и logos — Учение).
1. Учение о строении организмов (растений, животных). Морфология растений. Морфология животных.
| ... Статья полностью

МОРЦО́, морца, род. мн. морец, ср. (обл.). Озеро, образуемое расширением рукавов в устье реки.

МОРЩИ́НА, морщины, жен. Складка, сгиб, образующие глубокую борозду, черту на коже лица, тела. «Морщины на лбу появились.» Некрасов.
| Складка, сгиб, сделанные или образовавшиеся на чем-нибудь гладком (на ткани, бумаге).

МОРЩИ́НИСТЫЙ, морщинистая, морщинистое; морщинист, морщиниста, морщинисто. С большими или многими морщинами. Морщинистое лицо.

МОРЩИ́НИТЬ, морщиню, морщинишь, несов., что. Морщить, образовывать морщины на чем-нибудь. «Морщинят мысли лоб ее.» Маяковский.

МОРЩИ́НКА, морщинки, жен. Мелкая морщина. Морщинки у углов губ. Начинает пробиваться седина, появляются морщинки.

МО́РЩИТЬ, морщу, морщишь, несов., что.
1. (совер. наморщить). Сдвигать в морщины (кожу на лбу). Морщить лоб.
2. (совер. ... Статья полностью

МОРЩИ́ТЬ, морщу, морщишь, несов. (разг.). Лежать не гладко, с морщинами (о Платье). Платье морщит. На спине морщит.

МОРЩИ́ТЬСЯ, морщусь, морщишься, несов.
1. (совер. наморщиться). Морщить лоб.
2. (совер. сморщиться). Морщить лицо, делать гримасы. Морщиться с досады. Морщиться от боли.
3. (совер. сморщиться). Покрываться морщинами, складками (разг.; о вещах).

МО́РЮШКО, морюшка, мн. морюшки, морюшек, ср. (нар.-поэт.). ласк. к море.

МОРЯ́К, моряка, муж.
1. Служащий, работающий во флоте.
2. Морской путешественник (разг.).
3. Ветер с моря (разг. спец.). Обвевает лицо сухой "моряк", долетающий сюда (в Крым) из далекой Турции. Н.Островский.

МОРЯ́НКА, морянки, жен. (зоол.). Полярная птица из семейства гусиных.

МОСКА́ЛЬ, москали, муж. (дорев. пренебр.). Шовинистическое прозвище, прилагавшееся жителями Украины и Белоруссии к русским, представителям Московского государства, а также к солдатам.

МОСКАТЕ́ЛЬ и МОСКОТИЛЬ, москотили, мн. нет, жен., собир. (от перс. — мускус). Разные химические вещества (краски, клей, масло и др.), как предмет торговли.

МОСКАТЕ́ЛЬНЫЙ и МОСКОТИЛЬНЫЙ, москотильная, москотильное. прил. к москатель; представляющий собою москатель. Москательная лавка. Москательные товары.

МОСКАТЕ́ЛЬЩИК и МОСКОТИЛЬЩИК, москотильщика, муж. Торговец москательными товарами.

МОСКИ́Т, москита, муж. (исп. mosquito) (зоол.). Мелкое, больно кусающее двукрылое насекомое (преим. в жарких странах). Сетка на лицо от москитов.

МОСКОТИ́ЛЬ, МОСКОТИЛЬНЫЙ, МОСКОТИЛЬЩИК. см. москатель и т.д.

МОСКОТИ́ЛЬНЫЙ

МОСКОТИ́ЛЬЩИК

МОСЛА́К, мослака, муж. (обл.). То же, что мосол.

МОСО́Л, мосла, муж. (обл.). Большая кость, преим. бедренная.

МОСТ, моста (моста обл.), о мосте, на мосту, мн. мосты, муж.
1. Сооружение, соединяющее два пункта на земной поверхности, разделенные водою, рвом или каким-нибудь др. ... Статья полностью

МО́СТИК, мостка, муж. уменьш. к мост. Капитанский мост (на судне).

МОСТИ́ЛЬЩИК, мостильщика, муж. Рабочий, специалист по мощению.

МОСТИ́ТЬ, мощу, мостишь, несов., что.
1. Покрывать, устилать (пути передвижения) каким-нибудь твердым, прочным материалом для большей сохранности и для облегчения движения. Мостить улицы асфальтом, торцом.
2. Настилать из досок, бревен и т.п. ... Статья полностью

МОСТИ́ТЬСЯ, мощусь, мостишься, несов. страд. к мостить.

МОСТКИ́, мостков, ед. нет.
1. Деревянная настилка в виде мостика для перехода через реку, топкое место, овраг и пр. Пройти по мосткам через болото.
2. ... Статья полностью

МОСТОВА́Я, мостовой, жен. Вымощенная дорога, вымощенная часть улицы. Деревянная мостовая. Торцовая мостовая. Асфальтовая мостовая. Сойти с тротуара на мостовую. Итти по мостовой.

МОСТОВО́Й, мостовая, мостовое (тех.). прил. к мост. Мостовые быки.

МОСТОВЬЁ, мостовьи, мн. нет, ср. (тех.). Шкуры крупного скота, выдубленные, но еще не отделанные, полуфабрикат кожевенного производства.

МОСТО́К, мостка, муж. (обл.). Мостик.

МОСЬЕ́ и (прост.) мусье, мусьё и мусью, нескл., муж. (франц. monsieur) (устар.). То же, что господин ... Статья полностью

МО́СЬКА, моськи, жен. (разг.). Мопс. «Ай, моська, знать она сильна, коль лает на слона.» Крылов.

МОТ, мота, муж. Расточительный человек. Отъявленный мот. «Я не мот; я знаю цену деньгам.» Пушкин.

МОТА́ЛКА, моталки, жен. (обл., тех.). Прибор для размотки пряжи.

МОТА́ЛЬНЫЙ, мотальная, мотальное (тех.). прил. к мотанье1; служащий для мотанья (см. мотать1 в 1 знач.). Мотальный цех. Мотальная машина.

МОТА́ЛЬНЯ, мотальни, род. мн. мотален, жен. (спец.). Мастерская, помещение, где разматывают пряжу.

МО́ТАННЫЙ, мотанная, мотанное; мотан, мотана, мотано (разг.). прич. страд. прош. от мотать1.

МО́ТАННЫЙ, мотанная, мотанное; мотан, мотана, мотано. прич. страд. прош. от мотать1 в 1 и 3 знач.

МОТА́НЬЕ1, мотанья, мн. нет, ср. (тех.). Действие по гл. мотать1.

МОТА́НЬЕ2, мотанья, мн. нет, ср. (разг.). Действие по гл. мотать2. Мотанье денег.

МОТА́НЬЕ3, мотанья, мн. нет, ср. (разг.). Действие по гл. мотаться2; суетливые хлопоты.

МОТА́ТЬ1, мотаю, мотаешъ, несов., что.
1. Навивать, накручивать на что-нибудь. Мотать нитки. Мотать шелк.
2. чем. Двигать из стороны в сторону, трясти, качать (головой; разг. ... Статья полностью

МОТА́ТЬ2, мотаю, мотаешь, несов., что и без доп. (разг.). Расточать, нерасчетливо тратить (деньги, имущество). «Наш помещик Пантелеев все играл, мотал и пил.» Некрасов.

МОТА́ТЬСЯ1, мотаюсь, мотаешься, несов. (разг.).
1. страд. к мотать1.
2. Качаться, трястись, двигаться из стороны в сторону. Веревка мотается от ветра.

МОТА́ТЬСЯ2, мотаюсь, мотаешься, несов. (разг.).
1. Проводить время в суетных, утомительных, надоедливых хлопотах, занятиях или в бездельи; без толку. Мотаться с утра до ночи по неотложным делам. Мотаться без дела по целым дням.
2. ... Статья полностью

МОТА́ТЬСЯ3, мотаюсь, мотаешься, несов. (разг.). страд. к мотать2.

МОТИ́В, мотива, муж. (франц. motif).
1. Побудительная причина, повод к какому-нибудь действию (книж.). По мотивам личного характера. Какими мотивами вы руководствовались?
2. ... Статья полностью

МОТИВА́ЦИЯ, мотиваци, жен. (книж.).
1. Система доводов, аргументов в пользу чего-нибудь, мотивировка.
2. Совокупность мотивов, обусловливающих тот или иной поступок (псих.).

МОТИВИ́РОВАННЫЙ, мотивированная, мотивированное; мотивирован, мотивирована, мотивирово (книж.).
1. прич. страд. прош. от мотивировать ... Статья полностью

МОТИВИ́РОВАТЬ, мотивирую, мотивируешь, совер. и несов., что (книж.). Привести (приводить) мотивы, доводы в пользу чего-нибудь. Мотивировать свое предложение.

МОТИВИРО́ВКА, мотивировкии, жен. (книж.).
1. только ед. Действие по гл. мотивировать.
2. Совокупность мотивов, доводов.

МОТИВИРО́ВОЧНЫЙ, мотивировочная, мотивировочное. прил. к мотивировка; содержащий мотивировку. Мотивировочная часть резолюции.

МО́ТКА1, моткии, мн. нет, жен. (спец.). Действие по гл. мотать1 в 1 знач.

МО́ТКА2, мотки, мн. нет, жен. (прост. фам.). То же, что мотня2.

МОТНУ́ТЬ, мотну, мотнёшь (разг.). однокр. к мотать1 во 2 знач. Мотнуть головой (в знак несогласия).

МОТНЯ́1, мотни, род. мн. мотней и мотён, жен. (обл.).
1. Средняя часть невода в виде мешка, куда. Попадает рыба при ловле.
2. Место в задней части штанов, в шагу, где сходятся штанины.

МОТНЯ́2, мотни, мн. нет, жен. (прост.) Действие по гл. мотаться2, суетня. От продолженья повести, скажу по чистой совести, я ухожу: мотня. Демьян Бедный.

МОТО... (тех.). Первая часть сложных слов, в знач. моторный, напр. мотовелоспорт, мотопила (моторная пила).

МОТОВИ́ЛО, мотовила, ср. (тех.). Мотальное орудие, палка, прибор, на который наматывается пряжа, шелк.

МОТОВИ́ЛЬЩИК, мотовильщика, муж. (спец.). Рабочий при мотовиле.

МОТОВИ́ЛЬЩИЦА, мотовильщицы (спец.). женск. к мотовильщик.

МОТО́ВКА, мотовки (разг.). женск. к мот.

МОТОВО́З, мотовоза, муж. (тех.). Машина, тянущая за собою что-нибудь или перевозящая груз по рельсам и приводимая в движение двигателем внутреннего сгорания, мотором (в 1 знач.).

МОТОВСКО́Й, мотовская, мотовское (разг.). Свойственный моту. Мотовской образ жизни.

МОТОВСТВО́, мотовства, мн. нет, ср. (разг.). Расточительный образ жизни, расточительность, поведение мота. «Разливаются в пирах и мотовстве.» Грибоедов (о богачах-помещиках).

МОТО́К, мотка, муж. Какое-нибудь количество пряжи, ниток, сложенных, смотанных ровными прядями. Моток ниток. Моток пряжи.

МОТОКА́ДА, мотокады, жен. (спорт, неол.). Отряд мотоциклистов на мотоциклах (срн. кавалькада).

МОТОКУЛЬТУ́РА, мотокультуры, мн. нет, жен. (с.-х. неол.). Применение механических двигателей для обработки почвы. см. мото....

МОТО́Р, мотора, муж. (лат. motor — тот, кто двигает).
1. Двигатель (преим. внутреннего сгорания или электрический). Пустить в ход мотор.
2. ... Статья полностью

МОТОРИЗА́ЦИЯ, моторизации, мн. нет, жен. (спец.). Широкое внедрение автотранспорта, оборудование моторами (в 1 знач.). Моторизация армии. Моторизация рыбопромыгаленного флота.

МОТОРИЗО́ВАННЫЙ, моторизованная, моторизованное; моторизован, моторизована, моторизовано (спец.). прич. страд. прош. от моторизовать.

МОТОРИЗОВА́ТЬ, моторизую, моторизуешь, совер. и несов., что (спец.). Подвергнуть (подвергать) моторизации.

МОТОРИ́СТ, моториста, муж. (спец.). Рабочий, обслуживающий моторы.

МОТОРИ́СТКА, мотористки, жен. (спец.).
1. женск. к моторист.
2. Работница-швея, работающая не ручным способом, а машинным.

МОТО́РКА, моторки, жен. (разг.). Моторная лодка.

МОТО́РНЫЙ1, моторная, моторное (тех.). прил. к мотор; снабженный мотором. Моторная лодка. Моторный вагон.

МОТО́РНЫЙ2, моторная, моторное (от лат. motor — гот, кто двигает) (псих., физиол.). Двигательный (о психо-физиологических процессах). Моторные ощущения. Моторные рефлексы. Моторные центры.

МОТОЦИ́КЛ, МОТОЦИКЛЕТ, мотоцикла, муж., и (разг.) МОТОЦИКЛЕТКА, мотоциклетки, жен. (от мото... и греч. kyklos — колесо, в лат. ... Статья полностью

МОТОЦИКЛЕ́Т

МОТОЦИКЛЕ́ТКА, см. мотоци́кл.

МОТОЦИКЛИ́СТ, мотоциклиста, муж.
1. Работник, несущий службу связи на мотоцикле.
2. Едущий на мотоцикле; человек, занимающийся ездой на мотоцикле, как спортом.

МОТО́ЧНЫЙ, моточная, моточное (спец.). прил. к моток; в мотках. Моточная пряжа.

МО́ТТО, нескл., ср. (итал. motto — изречение) (книж.). Афоризм, изречение, выставляемое в начале литературного произведения в качестве эпиграфа.

МОТУ́ШКА, мотушки, жен. (спец.).
1. То, на что наматывают пряжу, нити.
2. Некоторое количество ниток, пряжи, намотанных на катушку.

МОТЫ́ГА и (редк.) мотыка, мотыки, жен.
1. Примитивное земледельческое орудие для обработки почвы под посев, состоящее из палки и приделанного к ней деревянного или каменного клинка или скребка. Мотыга — предшественница сохи.
2. ... Статья полностью

МОТЫ́ЖЕНИЕ, мотыжения, мн. нет, ср. (с.-х.). Действие по гл. мотыжить.

МОТЫ́ЖИТЬ, мотыжу, мотыжишь, несов., что (с.-х.). Обрабатывать мотыгой (землю).

МОТЫ́ЖНЫЙ, мотыжная, мотыжное. прил. к мотыга. Мотыжное земледелие.

МОТЫ́КА. см. мотыга.

МОТЫЛЁК, мотылька, муж. То же, что бабочка1, но преим. небольшая.

МОТЫ́ЛЬ, мотыля, муж.
1. Личинка комара красного цвета, служащая кормом для рыб в аквариумах.
2. То же, что кривошип (тех. устар.).

МОТЫЛЬКО́ВЫЕ, мотыльковых, ед. мотыльковое, мотылькового, ср. (бот.). Подсемейство бобовых растений с цветами, напоминающими своим видом бабочек.

МОХ, мха и моха, мн. мхи, муж. Растение с корневыми волосками вместо корней, состоящее из плоского слоевища или стелющееся по земле, растущее в сырых местах на деревьях, на камнях. «Вкруг все дико, ель, сосна да мох седой.» А.Майков ... Статья полностью

МОХНА́ТЫЙ, мохнатая, мохнатое; мохнат, мохната, мохнато. Обросший шерстью, волосами, волосиками, косматый. Мохнатый медведь. «С шумом носились по воздуху мохнатые шмели.» Пришвин.
| Шершавый, негладкий (о ткани). Мохнатое полотенце.

МОХНОНО́ГИЙ, мохноногая, мохноногое (разг.). С ногами, обросшими шерстью, перьями. Мохноногие птицы.

МОХОВИ́К, моховика, муж. (обл.). Съедобный гриб с желтой нижней поверхностью шляпки и бархатистой верхней поверхностью ее.

МОХООБРА́ЗНЫЙ, мохообразная, мохообразное; мохообразен, мохообразна, мохообразно (книж. бот.). Похожий на мох, напоминающий видом мох.

МОЦИО́Н, моциона, муж. (от лат. motio — движение) (разг. и мед.). Прогулка. Предобеденный моцион. Совершать моцион.

МОЧА́, мочи, мн. нет, жен. Жидкость, выделяемая почками, как продукт обмена веществ, и выходящая через мочеполовые органы.

МОЧА́ЛА, мочалы, жен. см. мочало.

МОЧА́ЛЕННЫЙ, мочаленная, мочаленное; мочален, мочалена, мочалено (спец.). прич. страд. прош. от мочалить.

МОЧА́ЛИСТЫЙ, мочалистая, мочалистое; мочалист, мочалиста, мочалисто (разг.). Волокнистый. «На столе... мочалистая вареная говядина и коробка из-под сардин.» Чехов.

МОЧА́ЛИТЬ, мочалю, мочалишь, несов., что (спец.). Раздирать на волокна. Мочалить лыко.

МОЧА́ЛКА, мочалки, жен.
1. Пучок мочал, употр. для мытья или стирания грязи. Жесткая мочалка.
2. Пучок иных волокон, употр. для той же цели. Кокосовая мочалка.

МОЧА́ЛО, мочала, ср., и (редк.) мочала, мочалы, жен. (мн. в том же знач., что и ед. ... Статья полностью

МОЧА́ЛЬНЫЙ, мочальная, мочальное. Сделанный из мочала.

МОЧЕВИ́НА, мочевины, мн. нет, жен. (хим.). Составная часть мочи млекопитающих, птиц и некоторых пресмыкающихся — кристаллическое, вещество, растворимое в воде.

МОЧЕВО́Й, мочевая, мочевое. прил. к моча. Мочевой пузырь. Мочевой канал.
| Содержащийся в моче. Мочевая кислота (хим.). Мочевой камень (мед.).

МОЧЕГО́ННЫЙ, мочегонная, мочегонное (мед.). Вызывающий усиленное выделение мочи. Мочегонные средства.

МОЧЕИЗНУРЕ́НИЕ, мочеизнурения, мн. нет, ср. (мед.). Диабет, болезнь, сопровождающаяся обильным выделением мочи. Сахарное мочеизнурение (то же, что сахарная болезнь).

МОЧЕИСПУСКА́НИЕ, мочеиспускания, мн. нет, ср. (физиол.). Испускание мочи через мочеполовые органы.

МОЧЕИСПУСКА́ТЕЛЬНЫЙ, мочеиспускательная, мочеиспускательное (анат.). прил. к мочеиспускание; служащий для мочеиспускания. Мочеиспускательный канал.

МОЧЕИСТОЩЕ́НИЕ, мочеистощения, мн. нет, ср. (мед.). То же, что мочеизнурение.

МОЧЕКРО́ВИЕ, мочекровия, мн. нет, ср. (мед. устар.). То же, что уремия.

МОЧЕ́НИЕ, мочения, мн. нет, ср. Действие по гл. мочить во 2 знач. Мочение яблок.

МО́ЧЕННЫЙ, моченная, моченное; мочен, мочена, мочено. прич. страд. прош. от мочить.

МОЧЁНЫЙ, мочёная, мочёное. Подвергшийся мочению, приготовленный мочением. Моченые яблоки. Моченая глина.

МО́ЧЕНЬКА, моченьки, мн. нет, жен. (прост. фам.). уменьш.-ласк. к мочь2, преим. ... Статья полностью

МОЧЕОТДЕЛЕ́НИЕ, мочеотделения, мн. нет, ср. (физиол.). Выделение из организма мочи через почки.

МОЧЕОТДЕЛИ́ТЕЛЬНЫЙ, мочеотделительная, мочеотделительное (физиол.). прил. к мочеотделение.

МОЧЕПОЛОВО́Й, мочеполовая, мочеполовое (анат.). Связанный с мочеотделением и половой жизнью организма. Мочеполовые органы. Мочеполовые болезни.

МОЧЕТО́ЧНИК, мочеточника, муж. (анат.). Две выводных трубки, отводящие мочу из почек в мочевой пузырь.

МОЧИ́ЛО, мочила, ср. (с.-х.). Место (углубление, яма), приспособленное для мочения льна.

МОЧИ́ЛЬНЫЙ, мочильныйая, мочильное (спец.). Служащий для мочения. Мочильный чан.

МОЧИ́ТЬ, мочу, мочишь, несов.
1. кого-что. Поливая какой-нибудь жидкостью, делать мокрым, влажным. Мочить волосы. Дождь мочит мостовую.
2. что. Держа в воде, пропитывая влагой, приготовлять для чего-нибудь, обрабатывать (спец. ... Статья полностью

МОЧИ́ТЬСЯ, мочусь, мочишься, несов.
1. страд. к мочить. Лен мочится.
2. Испускать мочу (разг.).
3. Подвергая себя действию влаги, становиться мокрым (прост. ... Статья полностью

МО́ЧКА1, мочки, мн. нет, жен. (обл. и спец.). Действие по гл. мочить во 2 знач. ... Статья полностью

МО́ЧКА2, мочки, жен.
1. Нижняя мясистая часть уха (анат.).
2. Самая мелкая веточка корней (бот.). Корневая мочка.
3. Петля в упряжи, на седле, которою что-нибудь прицепляют, напр. ... Статья полностью

МОЧКОВА́ТЫЙ, мочковатая, мочковатое; мочковат, мочковата, мочковато (бот.). С большим количеством мочек (см. мочка2 во 2 знач.). Мочковатая корневая система.

МО́ЧКОВЫЙ, мочковатая, мочковатое (спец.). прил. к мочка2.

МОЧЬ1, могу, можешь, могут; могущий, д.н.в. нет, повел. только с отриц.: не моги (обл. или прост. шутл. ... Статья полностью

МОЧЬ2, мочи, мн. нет, жен. (прост.). Сила, способность что-нибудь делать. Мочи моей нет. Бежать во всю мочь. Ударить изо всей мочи. Что есть мочи.
• Мочи нет (как) (разг. ... Статья полностью

МОШЕ́ННИК, мошенника, муж. Плут, человек, обманывающий других из корыстных целей. Мелкий мошенник. «Это такие мошенники, каких свет не производил.» Гоголь.
• Мошенник пера — см. перо.

МОШЕ́ННИЦА, мошенницы. женск. к мошенник.

МОШЕ́ННИЧАТЬ, мошенничаю, мошенничаешь, несов. (к смошенничать) (разг.). Плутовать, поступать мошеннически. Мошенничать в карточной игре.

МОШЕ́ННИЧЕСКИЙ, мошенническая, мошенническое. прил. к мошенник; свойственный мошеннику, плутовской. Мошеннические проделки.

МОШЕ́ННИЧЕСТВО, мошенничества, ср. Плутовство, корыстный обман. Совершить мошенничество. Мошенничество в карточной игре. Крупное мошенничество. Мелкое мошенничество.

МО́ШКА, мошки, жен. Мелкое насекомое, по виду похожее на очень маленькую мушку. «Хохлатые курицы ищут в сене мошек да букашек.» А.Тургенев.

МОШКАРА́, мошкары, мн. нет, жен., собир. Мошки. Болотная мошкара.

МОШНА́, мошни, род. мн. мошон, жен.
1. Мешок для хранения денег, карман (устар.).
2. только ед. ... Статья полностью

МОШНИ́ЦА, мошницы, жен. (книжн, устар.). То же, что мошна в 1 знач.

МОШО́НКА, мошонки, жен.
1. уменьш.-ласк. к мошна (прост. устар.) — А это что? Мошонка. «Уж не деньги ль?» Пушкин.
2. Кожный мешочек между промежностью и половым членом у самца, содержащий семенные железы — яички.

МОШО́НОЧНЫЙ, мошоночная, мошоночное (анат.). прил. к мошонка во 2 знач. Мошоночная грыжа.

МОЩА́, мощи, мн. нет, жен. (прост. фам.). То же, что мощи во 2 знач. — Ох-ти, брат, не жизнь, а горе! Я вот стал совсем моща. Демьян Бедный.

МОЩЕ́НИЕ, мощения, мн. нет, ср. Действие по гл. мостить. Мощение дорог. Мощение улиц.

МО́ЩЕННЫЙ, мощенная, мощенное; мощён, мощена, мощено. прич. страд. прош. от мостить.

МОЩЁНЫЙ, мощёная, мощёное. Замощенный, имеющий мостовую. Мощеная улица.

МО́ЩИ, мощей, ед. нет.
1. Высохшие, мумифицировавшиеся вследствие пребывания в сухой почве остатки человеческого тела, выдаваемые церковью (преим. православной и католической) за "нетленные останки" т.н. ... Статья полностью

МО́ЩНОСТЬ, мощности, жен. (книж.).
1. только ед. отвл. сущ. к мощный ... Статья полностью

МО́ЩНЫЙ, мощная, мощное; мощен, мощна, мощно (книж.).
1. Могучий, очень сильный. «Сильная и мощная диктатура пролетариата, — вот что нам нужно теперь для того, чтобы развеять впрах последние остатки умирающих классов и разбить их воровские махинации.» Сталин ... Статья полностью

МОЩУ́, мощусь, мостишь, мостишься. наст. от мостить, моститься.

МОЩЬ, мощи, мн. нет, жен. (книж.).
1. Могущество, обладание силой, как источником господства, власти. Государственная мощь. Военная мощь.
2. То же, что мощность в 1 знач. Мощь звучания.

МО́Ю, моюсъ, моешь, моешься. наст. от мыть, мыться.

МО́ЮЩИЙ, моющая, моющее.
1. прич. действ. наст. от мыть.
2. Имеющий способность мыть, отмывать (хим.). Соли высших жирных кислот обладают моющим свойством.

МРАЗ, мраза, муж. (церк.-книжн., поэт. устар.). Мороз. «Мразов ранний хлад, опасный винограду.» Пушкин.

МРА́ЗНЫЙ, мразная, мразное (церк.-книжн., поэт. устар.). прил. к мраз; морозный. «Я русский, я люблю молчанье дали мразной.» Фет.

МРАЗЬ, мрази, мн. нет, жен., чаще собир. (прост. бран.). Дрянь, ничтожество; ничтожные, презренные люди. Этакая мразь, а туда же лезет! Всякая мразь сюда суется.

МРАК, мрака, мн. нет, муж. (книж.).
1. Отсутствие света, тьма, темень. Ночной мрак. «И сходят витязи теперь во мрак подвала величавый.» Пушкин. Во мраке ночи.
2. перен. ... Статья полностью

МРАКОБЕ́С, мракобеса, муж. (публ.). Враг прогресса, просвещения, обскурант.

МРАКОБЕ́СИЕ, мракобесия, мн. нет, ср. (публ.). Деятельность, взгляды мракобесов; вражда к просвещению. Фашистское мракобесие.

МРА́МОР, мрамора, мн. нет, муж. (от лат. marmor).
1. только ед. Твердый камень известковой породы, применяемый, гл. обр. ... Статья полностью

МРАМОРИ́РОВАННЫЙ, мраморированная, мраморированное; мраморирован, мраморирована, мраморировано (спец.).
1. прич. страд. прош. от мраморировать ... Статья полностью

МРАМОРИ́РОВАТЬ, мраморирую, мраморируешь, совер. и несов., что (спец.). Разделать (разделывать), окрасить (окрашивать) под мрамор. Мраморировать обрезы книг.

МРАМОРИ́РОВАТЬСЯ, мраморируюсь, мраморируешься, совер. и несов. (спец.). страд. к мраморировать.

МРАМОРИРО́ВКА, мраморировки, мн. нет, жен. (спец.). Действие по гл. мраморировать.

МРАМОРИ́СТ, мрамориста, муж. (спец.). Рабочий, занимающийся мраморировкой.

МРА́МОРНЫЙ, мраморная, мраморное.
1. прил. к мрамор; сделанный из мрамора. Мраморная плита. Мраморный умывальник. Мраморная колонна. Мраморная статуя. Мраморный столик.
2. перен. ... Статья полностью

МРА́МОРЩИК, мраморщика, муж. (спец.). Рабочий, занимающийся работами из мрамора, отделкой мрамора.

МРАЧИ́ТЬ, мрачу, мрачишь, несов., кого-что (поэт. устар.). Омрачать. «Начало славных дней Петра мрачили мятежи и казни.» Пушкин.

МРАЧНЕ́ТЬ, мрачнею, мрачнеешь, несов. (к помрачнеть). Делаться мрачным. Мрачнеть лицом. Погода мрачнеет.

МРА́ЧНОСТЬ, мрачности, мн. нет, жен. (книж.). отвл. сущ. к мрачный. Мрачность настроения.

МРА́ЧНЫЙ, мрачная, мрачное; мрачен, мрачна, мрачно.
1. Погруженный во мрак, окутанный мраком (книж.). Мрачная ночь. Мрачные своды. Мрачное, подземелье.
2. перен. Печально-угрюмый, грустный. Мрачное настроение. Мрачный вид. «Душа моя мрачна.» Лермонтов ... Статья полностью

МРЕ́ЖА, мрежи, род. мн. мреж и мрежей, жен. (церк.-книжн., поэт. устар.). Рыболовная сеть. «На лодку мрежи собирая, рыбак взывает и поет.» Языков.

МРУ, мрёшь. наст. от мереть.

МСТИ́ТЕЛЬ, мстителя, муж. (книж.). Тот, кто мстит.

МСТИ́ТЕЛЬНИЦА, мстительницы, (книж.). женск. к мститель.

МСТИ́ТЕЛЬНОСТЬ, мстительности, мн. нет, жен. (книж.). отвл. сущ. к мстительный. Мстительность характера.
| Мстительный характер. Проявлять мстительность.

МСТИ́ТЕЛЬНЫЙ, мстительная, мстительное; мстителен, мстительна, льно (книж.). Склонный к мести. Мстительный характер. Мстительный человек.

МСТИТЬ, мщу, мстишь, несов. (к отомстить), кому-чему (книж.). Проявлять месть по отношению к кому-нибудь. Мстить врагу.

МУА́Р, муара, мн. нет, муж. (араб. muhajjar). Плотная рубчатая шелковая ткань, отливающая на свету.

МУАРИ́РОВАННЫЙ, муарированная, муарированное; муарирован, муарирована, муарировано (спец.).
1. прич. страд. прош. от муарировать.
2. ... Статья полностью

МУАРИ́РОВАТЬ, муарирую, муарируешь, совер. и несов., что (спец.). Отделать (отделывать) под муар (бумагу, придавая ее поверхности окраску с волнообразным отливом).

МУА́РОВЫЙ, муаровая, муаровое.
1. Сшитый из муара. Муаровое платье.
2. Имеющий вид муара, с отливом. Муаровая бумага. Муаровые обои.

МУДРЁНОСТЬ, мудрёности, мн. нет, жен. (разг.). отвл. сущ. к мудреный; что-нибудь мудреное. Тут никакой мудрености нет, все просто.

МУДРЁНЫЙ, мудрёная, мудрёное; мудрён, мудрена, мудрено (разг.).
1. Непонятный, причудливый, странный. Мудрёный человек. Мудрёный характер. Мудрено (нареч.) написано. Ничего мудреного нет в том, что...
| ... Статья полностью

МУДРЕ́Ц, мудреца, муж.
1. Мыслитель, обладающий высшим знанием, учитель жизни (книж. устар.). «"Движенья нет" — сказал мудрец брадатый.» Пушкин ... Статья полностью

МУДРИ́ТЬ, мудрю, мудришь, несов. (разг.). Поступать мудрено, умничать. Слишком вы мудрите. Не мудрите, а поступайте, как вам приказали.

МУ́ДРО. нареч. к мудрый.

МУДРО́, нареч. (прост.). То же, что мудрено (см. мудреный). Больно мудро, не понять!

МУДРОВА́НИЕ, мудрования, ср. (прост.). Действие по гл. мудровать; то же, что мудрствование. — Никакого значения не имеют ваши знаки. «Одно только мудрование.» Чехов.

МУДРОВА́ТЬ, мудрую, мудруешь, несов. (прост.). То же, что мудрить.

МУ́ДРОСТЬ, мудрости, мн. нет, жен. (книж.).
1. отвл. сущ. к мудрый. Мудрость решения. Мудрость старца.
2. ... Статья полностью

МУ́ДРСТВОВАНИЕ, мудрствования, ср. (разг.).
1. только ед. Действие по гл. мудрствовать.
2. Мудреная, затейливая мысль.

МУ́ДРСТВОВАТЬ, мудрствую, мудрствуешь (разг.). Не просто относиться к чему-нибудь, делать что-нибудь умничая, мудря.
• Не мудрствуя лукаво (книж.) — просто, без затей. «Описывай, не мудрствуя лукаво, всё то, чему свидетель вжизни будешь.» Пушкин.

МУ́ДРЫЙ, мудрая, мудрое; мудр, мудра, мудро (книж.). Обладающий большим умом, высшим знанием, опытом. Мудрый вождь. Мудрый философ.
| Содержащий что-нибудь мудрое, проникнутый мудростью. Мудрый совет. Мудрое решение. Мудро (нареч.) рассудить.

МУЖ, мужа, муж.
1. (мн. мужья, мужей, мужьям). Супруг, мужчина, с которым женщина состоит в браке. Мой мужск. Мужья моих дочерей — мои зятья.
2. (мн. ... Статья полностью

МУЖА́ТЬ, мужаю, мужаешь, несов. (книжн, устар.). Становиться зрелым, взрослым. С годами мужают. «Была та смутная пора, когда Россия молодая, в бореньях силы напрягая, мужала с гением Петра.» Пушкин.

МУЖА́ТЬСЯ, мужаюсъ, мужаешься, употр. преим. в повел., несов. (книж.). Проявлять душевную и телесную стойкость, бодрость в беде, трудных обстоятельствах. «Мужайтесь, о други, боритесь прилежно.» Тютчев ... Статья полностью

МУЖЕЛО́ЖСТВО, мужеложства, мн. нет, ср. (книж.). То же, что педерастия.

МУЖЕНЁК, муженька, муж. (разг. фам.). ласк. к муж, употр. преим. иронически. «Жена муженька проводила.» Некрасов ... Статья полностью

МУЖЕПОДО́БНЫЙ, мужеподобная, мужеподобое; мужеподобен, мужеподобна, мужеподобно (книж.). Внешне похожий на мужчину. Мужеподобный вид. Мужеподобная женщина.

МУ́ЖЕСКИЙ, мужеская, мужеское (устар.). То же, что мужской, преим. в сочетаниях: мужеский пол (офиц.) и мужеский род (грам.).

МУ́ЖЕСТВЕННОСТЬ, мужественности, мн. нет, жен. (книж.). отвл. сущ. к мужественный. Мужественность характера. Мужественность поведения.

МУ́ЖЕСТВЕННЫЙ, мужественная, мужественное; мужествен, мужественна, мужественно (книж.).
1. Стойкий, энергичный, храбрый. Мужественный характер. Мужественное поведение. Мужественная женщина. Мужественный человек.
2. Выражающий мужество, силу. Мужественный жест. Мужественная наружность.

МУ́ЖЕСТВО, мужества, мн. нет, ср. (книж.). Спокойная храбрость, присутствие духа в беде, опасности. Проявить мужество.
| Душевная стойкость и смелость. «В ней (революционной песне) звучало железное мужество.» М.Горький ... Статья полностью

МУ́ЖЕСТВОВАТЬ, мужествую, мужествуешь, несов. (книжн, устар.). Бороться. «Нам не дается мужествовать против него, мы можем только ребячиться.» Вяземский.

МУЖЕУБИ́ЙСТВО, мужеубийства, ср. (офиц.). Убийство женою своего мужа.

МУЖЕУБИ́ЙЦА, мужеубийцы, жен. (офиц.). Женщина, убившая своего мужа.

МУЖИ́К, мужика, муж.
1. В устах "господ" (прежде), а также в крестьянском быту — крестьянин. «Орловский мужик не велик ростом, сутуловат, угрюм.» А.Тургенев ... Статья полностью

МУЖИКОВА́ТОСТЬ, мужиковатсти, мн. нет, жен. (разг. устар.). отвл. сущ. к мужиковатый.

МУЖИКОВА́ТЫЙ, мужиковатая, мужиковатое; мужиковат, мужиковата, мужиковато (разг. устар.). Грубоватый, неповоротливый, наружностью и манерами похожий на мужика (см. мужик в 1 и 2 знач.). Мужиковатый человек.

МУЖИ́ЦКИЙ, мужицкая, мужицкое. прил. к мужик в 1 знач.; крестьянский. «В моих жилах течет мужицкая кровь.» А.Тургенев. Мой ум — мужицкой складки. Демьян Бедный. «На улицах Петербурга, Риги, Москвы пролетариат протянул руку передовикам мужицкого войска...» Ленин ... Статья полностью

МУЖИЧИ́НА, мужичины, мн. нет, муж. (прост. фам.). Большой ростом, здоровенный мужчина, мужик.

МУЖИ́ЧКА, мужички (разг. пренебр. устар.). женск. к мужик во 2 знач.

МУЖИЧО́К, мужичка, муж. уменьш.-ласк. к мужик. «Лошадку ведет под уздцы мужичок... в больших рукавицах, а сам с ноготок!» Некрасов.

МУЖИЧО́НКА, мужичонки, муж. (разг. пренебр.). Невзрачный, маленький ростом мужик.

МУЖИЧЬЁ, мужичья, мн. нет, ср., собир. (пренебр. дорев.). В устах "господ" (прежде) — грубые, невежественные люди, мужики (в 1 и 2 знач.).

МУЖЛА́Н, мужлана, муж. (разг. бран.). Грубый, невоспитанный человек. Экий мужлан.

МУ́ЖНИЙ, мужняя, мужнее (прост.). Мужнин. Жена не выходила из мужней опеки. Демьян Бедный.

МУ́ЖНИН, мужнина, мужнино (разг.). прил. притяж. к муж в 1 знач. Мужнина родня. «Мужнин долг она мне принесла.» Пушкин (о вдове).

МУЖСКО́Й, мужская, мужское. прил. к мужчина. Мужской пол. Мужской костюм. Мужская компания. Мужское общество. Мужской персонал.
| Характеризующий мужчину, свойственный мужчине. Мужской ум. Мужская ловкость).
• ... Статья полностью

МУЖЧИ́НА, мужчины, муж.
1. Лицо, противоположное женщине по полу. У нас в бригаде четыре мужчины и две женщины. Красивый мужчина.
2. Лицо мужского пола, достигшее зрелого возраста, физической и духовной зрелости. Настоящий мужчина. Скоро ты будешь уже мужчиной.

МУЗ... (неол.). Сокращение, употр. в новых сложных словах в знач. музыкальный, напр., музсектор, музо (музыкальное отделение или отдел какого-нибудь учреждения) и т.п.

МУ́ЗА, музы, жен. (греч. musa).
1. В греч. мифологии — одна из девяти богинь, покровительниц различных искусств и наук, вдохновлявших поэтов и ученых в их творчестве.
2. ... Статья полностью

МУЗЕЕВЕ́Д, музееведа, муж. Специалист по музейному делу, по музееведению.

МУЗЕЕВЕ́ДЕНИЕ, музееведения, мн. нет, ср. Наука об устройстве, задачах и работе музеев.

МУЗЕЕВЕ́ДНЫЙ, музееведная, музееведное (книж.). прил. к музееведение.

МУЗЕЕВЕ́ДЧЕСКИЙ, музееведческая, музееведческое (книж.). То же, что музееведный.

МУЗЕ́Й, музея, муж. (греч. museion, букв. храм муз). Учреждение, имеющее целью собирание, хранение и экспозицию памятников истории и искусств, а также естественно-научных коллекций и ведущее культурно-просветительную работу. Музей Ленина в Москве. Исторический музей в Москве. Музей краеведения. Антирелигиозный музей. Музей Революции. Музей изящных искусств имени А.С.Пушкина.

МУЗЕ́ЙНЫЙ, музейная, музейное.
1. прил. к музей. Музейное дело. Музейное помещение.
2. Такой, что годится для музея, что можно поместить в музей. Музейная редкость. Вещь музейной ценности.

МУЗИЦИ́РОВАТЬ, музицирую, музицируешь, несов. (нем. musizieren) (устар.). Проводить время, играя на каком-нибудь инструменте, занимаясь, развлекаясь музыкальной игрой.

МУ́ЗЫКА, (музы́ка устар.), музыки, мн. нет, жен. [греч. musika].
1. ... Статья полностью

МУЗЫКА́ЛЬНОСТЬ, музыкальности, мн. нет, жен.
1. отвл. сущ. к музыкальный во 2 знач. ... Статья полностью

МУЗЫКА́ЛЬНЫЙ, музыкальная,музыкальное; музыкален, музыкальна, музыкально.
1. только полн. прил. к музыка ... Статья полностью

МУЗЫКА́НТ, музыканта, муж.
1. Человек, специально занимающийся музыкой, как искусством. Знаменитый музыкант. Ассоциация музыкантов.
2. Профессионал или любитель, играющий на каком-нибудь инструменте, а также (устар. ... Статья полностью

МУЗЫКА́НТСКИЙ, музыкантская, музыкантское (спец.). прил. к музыкант во 2 знач. Музыкантский гонорар. Музыкантский хор (военный оркестр).

МУЗЫКА́НТША, музыкантши (разг.). женск. к музыкант.

МУ́КА, муки, жен.
1. Сильное физическое или нравственное страдание. Терпеть ужасные муки. Адские муки. «Из-за чего все муки принял и на такое подлое, гадкое, низкое дело сознательно шел?» Достоевский ... Статья полностью

МУКА́, муки, мн. нет, жен. Продукт помола хлебного зерна. Ржаная мука. Овсяная мука. Пшеничная мука. Крупичатая мука. Мешок муки.
| Размолотые или истертые в порошок горох, бобы, картофель и др. ... Статья полностью

МУКОМО́Л, мукомола, муж. (спец.). Человек, профессионально занимающийся размолом зерна, превращением его в муку.
| Работник в мукомольном производстве.

МУКОМО́ЛЬНИЧАТЬ, мукомольничаю, мукомольничаешь, несов. (обл. спец.). Заниматься размолом муки, как профессией.

МУКОМО́ЛЬНО-КРУПЯНО́Й, мукомо́льно-крупяна́я, мукомо́льно-крупяно́е (спец.). Обрабатывающий зерна в муку и в крупу. Мукомольно-крупяное предприятие.

МУКОМО́ЛЬНЫЙ, мукомольная, мукомольное (спец.).
1. Служащий для размола. Мукомольный жорнов. Мукомольная мельница.
2. Перерабатывающий зерно в муку. Мукомольное производство.

МУКОМО́ЛЬНЯ, мукомольни, род. мн. мукомолен, жен. (спец.). Место, где перемалывают зерна в муку; мукомольная мельница.

МУКОСЕ́Й, мукосея, муж. (спец.). Рабочий, занятый просеиванием муки. «Калашники-мукосеи первы пьяницы в Расее» (стар. моск. песня).

МУКОСЕ́ЙНЫЙ, мукосейная, мукосейное (спец.). прил., по знач. связанное с просеиванием муки.

МУКСУ́Н, муксуна, муж. То же, что максун.

МУЛ, мула, муж. (лат. mulus). Домашнее животное, помесь осла с кобылою, иногда (неправ.) то же, что лошак. «Вот вьючный мул идет шажком.» Некрасов.

МУЛА́Т, мулата, муж. (исп. mulato). Человек, рожденный от брака между представителями белой расы и черной расы.

МУЛА́ТКА, мулатки. женск. к мулат.

МУЛЛА́, муллы, муж. (араб. maula — господин). Мусульманский священник.

МУ́ЛЬДА, мульды, жен. (нем. Mulde).
1. Вогнутая складка земной коры (геол.).
2. Часть различных машин в виде жолоба, корыта, лотка (тех.).

МУЛЬТИПЛИКА́ТОР, мультипликатора, муж. (от лат. multiplicator — умножающий).
1. Прибор, при помощи магнитной стрелки измеряющий силу очень слабых токов (физ.).
2. ... Статья полностью

МУЛЬТИПЛИКАЦИО́ННЫЙ, мультипликационная, мультипликационное (спец.). прил. к мультипликация; сделанный посредством мультипликации. Мультипликационный фильм.

МУЛЯ́Ж, муляжа, муж. (франц. moulage) (спец.).
1. только ед. Отливка моделей и художественных вещей из воска, гипса и т.п. ... Статья полностью

МУЛЯЖИ́СТ, муляжиста, муж. (спец.). Мастер, занимающийся муляжем.

МУМИФИКА́ЦИЯ, мумификации, мн. нет, жен. (книж.). Действие по гл. мумифицировать и мумифицироваться.

МУМИФИЦИ́РОВАННЫЙ, мумифицированная, мумифицированное; мумифицирован, мумифицирована, мумифицировано (книж.). прич. страд. прош. от мумифицировать.

МУМИФИЦИ́РОВАТЬ, мумифицирую, мумифицируешь, совер. и несов., кого-что (от слова мумия и лат. facio — делаю) (книж.). Превратить (превращать) в мумию (см. мумия1).

МУМИФИЦИ́РОВАТЬСЯ, мумифицируюсь, мумифицируешься, совер. и несов. (книж.).
1. Превратиться (превращаться) в мумию (см. мумия1 ... Статья полностью

МУ́МИЯ1, мумии, жен. (араб. mumija).
1. У древних народов, преим. египтян — Труп, предохраненный от разложения посредством бальзамирования.
2. ... Статья полностью

МУ́МИЯ2, мумии, мн. нет, жен. (см. мумия1) (живоп., маляр.). Красная краска, получаемая из отбросов при производстве серной кислоты или железного купороса; то же, что железный сурик.

МУНДИ́Р, мундира, муж. (от нем. Montur) (дорев. и загр.). Военная или гражданская форменная парадная одежда с золотым или серебряным шитьем. Гусарский мундир. Студенческий мундир. Камергерский мундир.
• ... Статья полностью

МУНДИ́РНЫЙ, мундирная, мундирное (дорев. и загр.). прил. к мундир. Мундирная пуговица.

МУНДШТУ́К [унш], мундштука, муж. (нем. Mundstück).
1. Твердая, свободная от табака часть папиросной гильзы, которую при курении берут в рот. Папироса с длинным мундштуком. Папиросы без мундштуков.
| ... Статья полностью

МУНДШТУ́ЧИТЬ [унш], мундштучу, мундштучишь, несов., кого-что (спец.). Взнуздывать мундштуком (лошадь).

МУНДШТУ́ЧНЫЙ [унш], мундштучная, мундштучное (спец.). прил. к мундштук. Мундштучные поводья.

МУНИЦИПАЛИЗА́ЦИЯ, муниципализаци, мн. нет, жен. (от лат. municipium — самоуправляющаяся община) (юр. ... Статья полностью

МУНИЦИПАЛИЗИ́РОВАННЫЙ, муниципализированная, муниципализированное; муниципализирован, муниципализирована, муниципализировано (офиц., юр.).
1. прич. страд. ... Статья полностью

МУНИЦИПАЛИЗИ́РОВАТЬ, муниципализирую, муниципализируешь, совер. и несов., что (офиц., юр.). Произвести (производить) муниципализацию чего-нибудь.

МУНИЦИПАЛИТЕ́Т, муниципалитета, муж. (нем. Munizipalität, срн. муниципий) (офиц., юр.). Городское самоуправление в буржуазных странах.

МУНИЦИПА́ЛЬНЫЙ, муниципальная, муниципальное (офиц., юр.).
1. прил. к муниципалитет ... Статья полностью

МУНИЦИ́ПИЙ, муниципия, муж. (лат. municipium) (ист.). Древнеримская полноправная самоупрарляющаяся городская или сельская община.

МУРА́, муры, мн. нет, жен. (прост.). Дело, состоящее из неважных мелочей, но хлопотливое и сложное. Всю эту муру теперь разбирать надо.

МУРАВА́1, муравы, мн. нет, жен. (поэт.). Сочная зеленая, густо растущая молодая трава. Мурава ль моя, муравушка, мурава шелковая. нар. песня.

МУРАВА́2, муравы, мн. нет, жен. (от перс. mur — эмаль, глазурь) (тех. обл.). Блестящий, непроницаемый стеклообразный слой, которым покрывают глиняную посуду, изразцы.

МУРАВЕ́Й, муравья, муж. Небольшое насекомое из отряда перепончатокрылых, живущее большими сообществами. Трудолюбивый муравей. Лесные муравьи. Красные муравьи. Укус муравья. Крылатые муравьи.

МУРАВЕ́ЙНИК, муравейника, муж.
1. Куча из кусочков листьев, хвои, смолы, дерева и земли, представляющая собою надземную часть муравьиного жилища, которое состоит из сложной системы ходов и миниатюрных сооружений. «С высоты мне виделась Москва, что муравейник.» Пушкин ... Статья полностью

МУРА́ВИТЬ, муравлю, муравишь, несов., что (спец.). Покрывать муравою (глиняную посуду; см. мурава2).

МУРА́ВЛЕНИЕ, муравления, мн. нет, ср. (спец.). Действие по гл. муравить.

МУРА́ВЛЕННЫЙ, муравленная, муравленное; муравленлен, муравлена, муравлено (спец.). прич. страд. прош. от муравить.

МУРА́ВЛЕНЫЙ, муравленная, муравленное (спец.). Облицованный муравою. Муравленный изразец.

МУРА́ВУШКА, муравушки, жен. (поэт.). уменьш.-ласк. к мурава1. «Стали медвежата промеж собой играть, по муравушке валятися.» Пушкин.

МУРА́ВЧАТЫЙ1, муравчатая, муравчатое (обл.). Покрытый муравою (см. мурава1). Муравчатый луг.

МУРА́ВЧАТЫЙ2, муравчатая, муравчатое (обл. и устар.). Покрытый мелкими черными крапинами. Муравчатый ситец.

МУРАВЬЕ́Д, муравьеда, муж. (зоол.). Млекопитающее, живущее в тропической Америке и питающееся гл. обр. муравьями, которых оно добывает при помощи длинного липкого языка.

МУРАВЬИ́НЫЙ, муравьиная, муравьиное. прил. к муравей. Муравьиная куча. Муравьиные яйца (коконы). Муравьиный промысел (добывание муравьиных яиц, считающихся лучшим кормом для певчих комнатных птиц, фазанов и рыб).
| ... Статья полностью

МУРА́Ш, мураша, муж. (обл.). Мелкий муравей, живущий в домах.

МУРАШЕЕ́Д, мурашееда, муж. (зоол.). Австралийское млекопитающее из семейства сумчатых, питающееся муравьями.

МУРА́ШКА, мурашки, жен.
1. То же, что мураш (обл.).
2. То же, что букашка (разг.).
• ... Статья полностью

МУРЗА́, мурзы, муж. (тат. murza — мирза) (дорев.). Название мелких татарских дворян.

МУРЛА́СТЫЙ, мурластая, мурластое; мурласт, мурласта, мурласто (прост. вульг.). С некрасивым толстым лицом, мурлом.

МУРЛО́, мурла, ср. (прост. вульг., бран.). Уродливое, некрасивое лицо; морда. «Мурло мещанина.» Маяковский.

МУРЛЫ́КАНЬЕ, мурлыканья, мн. нет, ср. Действие по гл. мурлыкать. Тихое мурлыканье кошки.

МУРЛЫ́КАТЬ, мурлычу, мурлычешь и (разг.) мурлыкаю, мурлыкаешь, несов.
1. О кошках: Тихо урчать.
2. перен. (обычно в сочетании со словами: "себе под нос"). Тихо, еле слышно напевать (разг. ... Статья полностью

МУРЛЫ́ЧУ, чешь. наст. от мурлыкать.

МУ́РМОЛКА, мурмолки, жен. (ист.). Меховая или бархатная шапка с плоской тульей. «Как он ехал по нашей улице, набекрень заломивши мурмолку.» А.К.Толстой.

МУРОВА́ТЬ, мурую, муруешь несов., что (польск. murowaæ от лат. murus — стена) (обл., спец.). Складывать что-нибудь из камней или кирпичей, скрепляемых глиной или цементом. Муровать стену.

МУРУ́ГИЙ, муругая, муругое (охот.). О собаках: рыже-бурой или буро-черной масти. Муругий кобель.
| О масти собак: рыже-бурый или буро-черный. Муругая масть.

МУРЧА́ТЬ, мурчу, мурчишь, несов. (обл.). Ворчать.

МУС, МУСС, мусса, муж. (франц. mousse) (кул.). Сладкое кушанье из взбитой в пену фруктовой, ягодной, молочной или шоколадной массы. Клюквенный мусс.

МУСКА́Т, муската, мн. нет, муж. (лат. muscatus — мускусный; см. мускус).
1. Душистое семя плодов мускатного дерева, употр. ... Статья полностью

МУСКА́ТНЫЙ, мускатная, мускатное.
1. прил. к мускат.
| Добываемый из муската (в 1 знач.). Мускатное масло. Мускатный бальзам.
2. прил. ... Статья полностью

МУ́СКУЛ, мускула, муж. (лат. musculus, букв. мышка).

МУСКУЛАТУ́РА, мускулатуры, мн. нет, жен. Совокупность, система мускулов, мышц. Развитая мускулатура.

МУ́СКУЛИСТЫЙ, мускулистая, мускулистое; мускулист, мускулиста, мускулисто, и (разг.) МУСКУЛИ́СТЫЙ, мускулистая, мускулистое; мускулист, мускулиста, мускулисто. С развитыми мускулами, мышцами. Мускулистые руки.

МУ́СКУЛЬНЫЙ, мускульная, мускульное. прил. к мускул. Мускульная сила. Мускульная боль. Мускульное напрямоение.

МУ́СКУС, мускуса, мн. нет, муж. (от перс.). Остро пахучая буроватая зернистая масса, вырабатываемая семенными железами самца кабарги, употр. в парфюмерии и медицине.

МУ́СКУСНЫЙ, мускусная, мускусное. прил. к мускус. Мускусный запах. Мускусная крыса (см. ондатра).

МУСЛИ́Н, муслина, мн. нет, муж. (франц. mousseline, от названия города Мосула в муж. Азии). Легкая тонкая и мягкая ткань — бумажная, шелковая или шерстяная. Шелковый муслин.

МУСЛИ́НОВЫЙ, муслиновая, муслиновое.
1. прил. к муслин; являющийся муслином. Муслиновая ткань.
2. Сшитый из муслина. Муслиновое платье.

МУ́СЛИТЬ, муслю, муслишь, несов., что (прост.). Смачивать слюной. Муслить нитку (перед тем как вдеть ее в иголку). Муслить листы книги (переворачивая страницы). Муслить карандаш.
| Пачкать слюною; оставлять на чем-нибудь следы от мокрых грязных рук. Ребенок муслит свой нагрудник. Муслить платье. Муслить дорогую книгу.

МУ́СЛИТЬСЯ, муслюсь, муслишься, несов. (прост.). страд. к муслить.

МУСО́ЛЕННЫЙ, мусоленная, мусоленное; мусолен, мусолена, мусолено (прост.). прич. страд. прош. от мусолить.

МУСО́ЛИТЬ, мусолю, мусолишь, несов., что (прост.). То же, что муслить.
| перен. Очень долго без толку возиться с чем-нибудь, обсуждать что-нибудь. Мусолить какой-нибудь вопрос.

МУСО́ЛИТЬСЯ, мусолюсь, мусолишься, несов. (прост.). страд. к мусолить.

МУ́СОР, мусора, мн. нет, муж.
1. Отбросы, крупный сор. Вымести мусор. Корзина для мусора.
2. Измельченный кирпичный щебень или смесь глины и толченого угля, служащие для разных технических целей (спец. ... Статья полностью

МУ́СОРИТЬ, мусорю, мусоришь, несов. (к намусорить) (разг.). Сорить, оставлять мусор. Скажите детям, чтоб они не мусорили в комнатах.

МУ́СОРНЫЙ, мусорная, мусорное. прил. к мусор. Мусорная куча.
| Служащий для складывания мусора. Мусорный ящик. Мусорная яма.

МУСОРОСЖИГА́ТЕЛЬНЫЙ, мусоросжигательная, мусоросжигательное (спец.). Предназначенный для сжигания мусора. Мусоросжигательные печи.

МУ́СОРЩИК, мусорщика, муж. (спец.).
1. Человек, занимающийся уборкой и вывозом мусора в домах.
2. Человек, выискивающий в мусорных ямах кусочки разных предметов (кость, кожу, металл), годные для утилизации.

МУ́СОРЩИЦА, мусорщицы (спец.). женск. к мусорщик.

МУСС

МУССИ́РОВАННЫЙ [уси], муссированная, муссированное; муссирован, муссированна, муссированно. прич. страд. прош. от муссировать.

МУССИ́РОВАТЬ [уси], муссирую, муссируешь, несов. (франц. mousser).
1. что. Взбивать на чем-нибудь пену, заставлять что-нибудь. Пениться (спец.). Муссировать вино.
2. ... Статья полностью

МУССИ́РОВАТЬСЯ [уси], муссируюсь, муссируешься, несов. страд. к муссировать в 1 и 3 знач.

МУССО́Н, муссона, муж. (от араб. mausin — время года) (геогр.). Ветер, периодически меняющий свое направление в зависимости от времени года и дующий зимою с суши на море, а летом с моря на сушу.

МУСТ, муста, мн. нет, муж. (лат. mustum) (спец.). Сладкое молодое, еще не перебродившее вино.

МУСТА́НГ, мустанга, муж. (амер.). Одичавшая лошадь, водящаяся в американских степях.

МУСУЛЬМА́НИН, мусульманина, мн. ане, ан, муж. (перс. мн. musliman — преданные исламу, с араб.). То же, что магометанин.

МУСУЛЬМА́НКА, мусульманки. женск. к мусульманин.

МУСУЛЬМА́НСКИЙ, мусульманская, мусульманское. прил. к мусульманство и к мусульманин. Мусульманская религия.

МУСУЛЬМА́НСТВО, мусульманства, мн. нет, ср.
1. То же, что магометанство и ислам.
2. собир. Мусульмане.

МУСЬЕ́, МУСЬЁ, МУСЬЮ. см. мосье.

МУСЬЁ

МУСЬЮ́

МУТА́НТ, мутанта, муж. (от лат. mutans — меняющий) (науч.). Разновидность, возникшая вследствие мутации.

МУТА́ТОР, мутатора, муж. (лат. mutator — тот, кто меняет) (эл.). Прибор для прерывания и возобновления электрического тока.

МУТАЦИО́ННЫЙ, мутационная, мутационное (науч.). прил. к мутация. Мутационная теория.

МУТА́ЦИЯ, мутации, жен. (лат. mutatio — изменение) (науч.).
1. Всякое скачкообразное изменение явлений (науч.).
2. ... Статья полностью

МУТИ́ТЬ, мучу, мутишь, несов.
1. (мутишь; совер. взмутить и замутить), что. Делать мутным (жидкость). Мутить воду.
2. (мутишь; совер. помутить) перен. ... Статья полностью

МУТИ́ТЬСЯ, мучусь, мутишься, несов.
1. (совер. замутиться). Мутнеть, становиться мутным (о жидкости). Вода мутится.
2. (совер. помутиться) перен. ... Статья полностью

МУТНЕ́ТЬ, мутнею, мутнеешь, несов. (к помутнеть). Становиться мутным.

МУТНИ́К, мутника,.муж. (обл., спец.). Небольшая рыболовная сеть особого устройства для ловли мелких рыб.

МУ́ТНОСТЬ, мутности, мн. нет, жен.
1. отвл. сущ. к мутный (книж.). Мутность воды.
2. То же, что ... Статья полностью

МУ́ТНЫЙ, мутная, мутное; мутен, мутна, мутно, мутны.
1. О жидкостях: нечистый, засоренный и потому не прозрачный. Мутная вода.
2. О предметах с блестящей поверхностью: потускневший, затуманенный, непрозрачный. Мутное стекло. Мутная поверхность пруда. «Женщина..., задыхавшаяся от жира, с огромными мутными глазами.» М.Горький ... Статья полностью

МУТО́ВКА, мутовки, жен.
1. Лопаточка, палочка с кружком или спиралью на конце, служащая для взбалтывания или взбивания (жидкостей, муки с водою или молоком и т.п.).
2. ... Статья полностью

МУ́ТОРНО, нареч. (обл.). Тревожно, тоскливо, нехорошо, преим. в выражении: муторно на душе.

МУ́ТОРНЫЙ, муторная, муторное; муторен, муторна, муторно (обл.). Неприятный, тревожный, докучливый. Муторный парень. Муторное дело.

МУТУ́ЗИТЬ (1 л. не употр.), зишь, несов., кого-что (прост.). Бить, колотить. «Давай меня мутузить пьяного.» Чехов.

МУТЬ, мути, мн. нет, жен.
1. Осадок (на дне сосуда, водоема) из находящихся в жидкости мелких, нерастворившихся частиц. Поднять муть со дна.
2. перен. Всё грязное, нечистое, как бы являющееся осадком, поднимающимся со дна. Муть на душе.

МУ́ФЕЛЬ, муфеля, муж. (нем. Muffel) (горн., хим.). Сделанная из огнеупорной массы камера в печи для обжигания керамических и фарфоровых изделий.

МУ́ФЕЛЬНЫЙ, муфельная, муфельное (горн., хим.). прил. к муфель. Муфельная печь (печь с муфелем).

МУФЛО́Н, муфлона, муж. (франц. mouflon) (зоол.). Дикий баран.

МУ́ФТА, муфты, жен. (нем. Muft).
1. Род теплого, преим. мехового, открытого с двух сторон мешка, употр. женщинами для согревания рук.
2. ... Статья полностью

МУ́ФТИЙ, муфтя, муж. (араб. muftt). У мусульман — ученый юрист-богослов, разбирающий церковно-правовые дела.

МУ́ФТОВЫЙ, муфтовая, муфтовое (тех.). прил. к муфта во 2 знач. Муфтовые трубы.

МУ́ХА, мухи, жен. Общее название широко распространенных насекомых, принадлежащих к разным группам из отряда двукрылых. Комнатная муха. Жужжать, липнуть, как мухи. Слетаться, как мухи на мед.
• Гессенская муха (зоол. ... Статья полностью

МУХОЕ́ДКА, мохоедки, жен. (зоол.). Насекомое из отряда роющих или песочных ос, которое кормит своих личинок мухами.

МУХОЛО́ВКА, мухоловки, жен.
1. Приспособление для истребления мух (спец.).
2. Название разных птиц из семейства воробьиных, питающихся насекомыми (зоол.).
3. ... Статья полностью

МУХОМО́Р, мухомора, муж. Ядовитый гриб с красною в белых крапинах шляпкой, ядовитостью которого пользуются для уничтожения мух.

МУХО́РТИК, мухортика, муж. (обл. шутл.). Маленький, малорослый человек.

МУХО́РТЫЙ, мухортая, мухортое (спец.). Гнедой с желтоватыми подпалинами (о масти лошадей). Мухортый конь.

МУХОЯ́Р, мухояра, муж. (араб. muhajjar) (устар.). Муар.

МУХОЯ́РОВЫЙ, мухояровая, мухояровое (устар.). Муаровый.

МУ́ЧАТЬ. см. мучить.

МУ́ЧАТЬСЯ. см. мучиться.

МУЧЕ́НИЕ, мучения, ср. Мука, страдание, состояние того, кого мучат или кто мучится. Причинять мучения. Испытывать мучения. «Дивились долгому любви моей мученью.» Пушкин. Одно мучение с ним.

МУ́ЧЕНИК, мученика, муж.
1. чего. Человек, подвергшийся страданиям, мучениям из-за чего-нибудь (книж.). Мученик идеи. Галилей был мученик науки. Мученик своего характера, своих привычек. Мученик своего долга.
2. ... Статья полностью

МУ́ЧЕНИЦА, мученицы. женск. к мученик.

МУ́ЧЕНИЧЕСКИЙ, мученическая, мученическое (книж.). прил. к мученик. У него какой-то мученический вид. Мученическая смерть.
• Мука мученическая (прост.) — то же, что мука мученская.

МУ́ЧЕНИЧЕСТВО, мученичества, мн. нет, ср. (церк.). Состояние мученика или мученицы (см. мученик в 1 знач.).

МУ́ЧЕНСКИЙ, мученская, мученское. Только в выражении: мука мученская (прост.) — очень сильная мука, тяжелые хлопоты. «Эти люди совсем занапрасно терпят муку мученскую от своего начальства.» Салтыков-Щедрин.

МУЧИ́ТЕЛЬ, мучителя, муж. Тот, кто мучит.

МУЧИ́ТЕЛЬНИЦА, мучительницы. женск. к мучитель.

МУЧИ́ТЕЛЬНЫЙ, мучительная, мучительное; мучителен, мучительна, мучительно. Причиняющий мучение, муку. Мучительный кашель. Мучительное сомнение. Мучительная боль. Мучительно (нареч.) хочется пить. «Каждый день тянулся мучительно (нареч.) медленно и долго.» Серафимович.

МУ́ЧИТЬ, мучу, мучишь, и (разг.) чаю, чаешь, несов., кого-что.
1. Истязать кого-нибудь, причинять кому-нибудь физические муки. Не бей, не мучь собаку.
| ... Статья полностью

МУ́ЧИТЬСЯ, мучусь, мучпшься, и (разг.) мучаюсь, мучаешься, несов.
1. без доп. и чем. Терпеть, испытывать муки, страдания от чего-нибудь. Перед смертью больной ужасно мучился. «Иногда сомненьем мучусь.» Пушкин ... Статья полностью

МУЧНИ́К, мучника, муж. (спец.). Торговец мукой.

МУЧНИ́СТЫЙ, мучнистая, мучнистое; мучнист, мучниста, мучнисто. Содержащий в себе муку или крахмал. Мучнистые зерна. Мучнистые овощи.

МУЧНО́Й, мучная, мучное.
1. прил. к мука. Мучной лабаз. Мучной мешок. Мучные товары.
2. Приготовленный из муки. Мучное блюдо.
3. в знач. сущ. ... Статья полностью

МУЧУ́, мучусь, мутишь, мутишься. наст. от мутить, мутиться.

МУШИ́НЫЙ, мушиная, мушиное. прил. к муха. Мушиное жужжание. Мушиный яд. Мушиные следы. Мушиный укус.

МУ́ШКА1, мушкии, жен.
1. уменьш.-ласк. к муха.
2. Кусочек черного пластыря или тафты, который, по старинной моде, приклеивали прежде на лицо в виде родинки.
3. ... Статья полностью

МУ́ШКА2, мушкии, жен. (спец.). Небольшой выступ на передней части ствола огнестрельного оружия, служащий для прицеливания во время стрельбы. Взять на мушку кого-что-нибудь (прицеливаться в кого-что-нибудь).

МУШКЕ́Т, мушкета, муж. (нем. Muschkete) (ист.). Старинное тяжелое ружье крупного калибра с фитильным замком.

МУШКЕТЁР, мушкерёра, муж. (ист.).
1. В старину — пехотный солдат, вооруженный мушкетом.
2. Дворянин, служивший в части французской гвардейской кавалерии, составлявшей свиту короля.

МУШМУЛА́, мушмулы, мн. нет, жен. (тур.). Южный кустарник (в культурном виде — деревцо), с жесткими, но сладкими мучнистыми грушевидными плодами.
| Плод этого растения.

МУШТА́БЕЛЬ, муштабеля, муж. (от нем. Maßstab) (спец.). Длинная легкая палочка, один конец которой художник держит в левой руке, а другой упирается в картину для опоры правой руки при работе.

МУШТРА́, муштры, мн. нет, жен. (польск. musztra) (неод.).
1. Грубая, суровая, придирчивая система военного обучения (первонач. ... Статья полностью

МУШТРО́ВАННЫЙ, муштрованная, муштрованное; мушрован, мушрована, мушровано (неод.). прич. страд. прош. от муштровать.

МУШТРОВА́ТЬ, муштрую, муштруешь, несов. (к вымуштровать), кого-что (неод.). Подвергать муштре.

МУШТРО́ВКА, муштровки, мн. нет, жен. Действие по гл. муштровать (неод.). «Я был отправлен в кадетский корпус, где нашел одну муштровку, грубость товарищей.» Достоевский.

МУЩИ́НА. см. мужчина.

МУЭДЗИ́Н (точнее муэззин), муэдзина, муж. (араб. mu'addin). Служитель при мечети у мусульман, возглашающий с высоты минарета часы установленных молитв.

МХА, мху и т.д. см. мох.

МЦЫ́РИ, нескл., муж. (груз. mciri — отшельник, аскет). Послушник монастыря (в названии поэмы Лермонтова "Мцыри").

МЧАТЬ, мчу, мчишь, несов.
1. кого-что. Очень быстро везти. Лошади мчат седоков.
| Стремительно уносить, увлекать. Ветер мчит облака. Поезд мчал меня на юг.
2. без доп. То же, что мчаться ... Статья полностью

МЧА́ТЬСЯ, мчусь, мчишься, несов. Очень быстро ехать, нестись. Поезд мчится. «Мчатся тучи, вьются тучи.» Пушкин. «Кто скачет, кто мчится под хладною мглой?» Жуковский.
| Бежать или быстро итти (разг.). Куда ты мчишься?

МША́НЫЙ, мшаная, мшаное (обл.). Поросший мхом. Мшаное болото.

МШИ́СТЫЙ, мшистая, мшистое; мшист, мшиста, мшисто. Обильный мхом. «По мшистым топким берегам чернели избы здесь и там.» Пушкин.

МШИТЬ, мшу, мшишь, несов., что (спец. обл.). Делать ворсистым, лохматить. Мшить веревку.

МШИ́ТЬСЯ, мшусь, мшишься, несов. (спец. обл.). Становиться ворсистым, лохматиться. Веревка от трения мшится.

МЩЕ́НИЕ, мщения, мн. нет, ср. (книж.).
1. Действие по гл. мстить. Мщение за оскорбление.
2. То же, что месть. Дышать мщеньем.

МЫ, нас, нам, нас, ними, о нас, мест. личное 1-го л. мн.
1. Служит говорящему для обозначения нескольких или многих лиц, включая и себя. «Мы все, с небольшими вариациями, имели сходное развитие.» Герцен ... Статья полностью

МЫ́ЗА, мызы, жен. (фин. moisio). Загородный дом, дача с собственным отдельным хозяйством (в местностях, прилегающих к Финляндии).

МЫ́ЗГАТЬ, мызгаю, мызгаешь, несов., что (прост.). Пачкать, мять, трепать (платье, белье).

МЫ́ЗНИК, мызника, муж. Владелец или арендатор мызы.

МЫ́КАТЬ, мыкаю, мыкаешь и (прост.) мычу, мычешь, несов. (обл.). Чесать (лен, пеньку), щипать (шерсть, хлопок).
• Горе мыкать (разг. ... Статья полностью

МЫ́КАТЬСЯ, мыкаюсь, мыкаешься и (прост.) мычусь, мычешься, несов. (разг. фам.). Терпеть нужду, скитаться без постоянного пристанища. Мыкаться по свету. Мыкаться по чужим людям. Устал я мыкаться. «С раннего утра словно отымалка какая мычуся.» А.Островский ... Статья полностью

МЫ́ЛЕННЫЙ, мыленная, мыленное; мылен, мылена, мылено. прич. страд. прош. от мылить.

МЫ́ЛИТЬ, мылю, мылишь, несов. (к намылить), что.
1. Натирать мылом, смоченным в воде, мыльной пеной. Мылить материю. Мылить руки.
2. Мутить (жидкость), растворяя в ней мыло. Мылить воду.

МЫ́ЛИТЬСЯ, мылюсь, мылишься, несов. (к намылиться).
1. возвр. к мылить в 1 знач.
2. (совер. нет ... Статья полностью

МЫ́ЛКИЙ, мылкая, мылкое; мылок, мылка, мылко. Легко растворимый в воде, дающий обильную пену. Мылкое мыло.

МЫ́ЛКОСТЬ, мылкости, мн. нет, жен. (спец.). отвл. сущ. к мылкий; свойство давать пену, мылиться. Этот сорт мыла обладает хорошей мылкостью.

МЫ́ЛО, мыла, мн. мыла, ср.
1. Твердый кусок или жидкая масса из жиров и щелочей, легко растворяющиеся в воде и употр. для мытья. Мыть с мылом или мылом. Простое мыло. Туалетное мыло.
2. ... Статья полностью

МЫЛОВА́Р, мыловара, муж. Специалист, рабочий мыловаренного производства.

МЫЛОВАРЕ́НИЕ, мыловарения, мн. нет, ср. Производство мыла.

МЫЛОВА́РЕННЫЙ, мыловаренная, мыловеренное. прил. к мыловарение; служащий для мыловарения. Мыловаренный завод. Мыловаренный чан. Мыловаренная промышленность.

МЫ́ЛЬНИЦА, мыльницы, жен. Предмет из умывальной утвари в виде небольшого сосуда или коробочки для хранения мыла.

МЫ́ЛЬНЫЙ, мыльная, мыльное.
1. прил. к мыло. Мыльная пена. Мыльный раствор. Мыльный порошок. Намыленный. Мыльная вода.
2. Содержащий в себе мыло. Мыльный спирт. Мыльный клей. Мыльный пластырь.
3. ... Статья полностью

МЫЛЬНЯ́НКА, мыльнянки, мн. нет, жен. (бот.). Травянистое растение, корневище которого, называемое мыльным корнем, употр. в текстильном производстве для мытья материй, а в медицине, как отхаркивающее средство.

МЫ́ЛЬЧЕ (разг.). сравн. к мылкий.

МЫ́ЛЬЩИК, мыльщика, муж. (обл.). То же, что банщик.

МЫ́МРА, мымры, жен. (обл. презр.). Угрюмый, скучный человек.

МЫС, мыса, муж. часть суши, острым углом выдающаяся в море, преим. скалистая (геогр.). Мыс Челюскин. Мыс Доброй Надежды.
| перен. Выдающаяся острым углом часть чего-нибудь. Поля здесь образуют мыс, окруженный лесом. Волосы у него на лбу растут мысом.

МЫ́СИК, мысика, муж. уменьш.-ласк. к мыс.

МЫ́СЛЕННЫЙ, мысленная, мысленное (книж.). Воображаемый, представляемый в мыслях. Мысленный образ.
| Существующий в мыслях, но не высказанный. Мысленное пожелание. «Покачивал головой в такт песни, которую напевал мысленно (нареч.).» Чехов.

МЫСЛЕ́ТЕ, нескл., ср. Старинное название буквы "м".
• Писать мыслете (разг. шутл.) — то же, что писать вензеля, см. вензель.

МЫ́СЛИМЫЙ, мыслимая, мыслимое, мыслим, мыслима, мыслимо.
1. прич. страд. наст. от мыслить (книжн, устар.). Мыслимая вами научная теория неубедительна.
2. ... Статья полностью

МЫСЛИ́ТЕЛЬ, мыслителя, муж. (книж.). Человек, наделенный талантом философского, глубокого, оригинального мышления. Древний мыслитель. Знаменитый мыслитель.

МЫСЛИ́ТЕЛЬНЫЙ, мыслительная, мыслительное (науч.). прил. к мышление. Мыслительный аппарат. Мыслительная способность.

МЫ́СЛИТЬ, мыслю, мыслишь, несов. (книж.).
1. без доп. Рассуждать, сопоставлять мысли, данные опыта и делать из них выводы. Поэт мыслит образами. Мыслить логически. «Я жить хочу, чтоб мыслить и страдать.» Пушкин ... Статья полностью

МЫСЛИ́ШКА, мыслишки, жен. (разг. пренебр.). Ничтожная мысль. «Мыслишки-то все ходовые, стертые, как старые пятаки.» М.Горький.

МЫСЛЬ, мысли, жен.
1. только ед. То же, что мышление. «Всё то, что человеческою мыслью было создано, он переработал, подверг критике, проверив на рабочем движении...» Ленин ... Статья полностью

МЫ́СЛЯЩИЙ, мыслящая, мыслящее (книж.).
1. прич. действ. наст. от мыслить.
2. Способный самостоятельно мыслить, свободный от предрассудков. Мыслящий реалист.
3. ... Статья полностью

МЫСО́К, мыска, муж. (разг.). То же, что мысик.

МЫТ1, мыта, мн. нет, муж. (вет.). Острое инфекционное заболевание у молодых лошадей, ослов и мулов, которое выражается в истечениях из носа, опуханьи подчелюстных желез и сопровождается лихорадкой. Лошадь в мыте.

МЫТ2, мыта, мн. нет, муж., и мыто, мыта, мн. нет, ср. (ист.). Пошлина, взимавшаяся за провоз товаров и прогон скота через внутренние заставы.

МЫТА́РИТЬ, мытарю, ришь, несов., кого-что (разг.). Подвергать мытарствам, мучить, беспокоить, утомлять.

МЫТА́РИТЬСЯ, мытарюсь, мытаришься, несов. (разг.). Испытывать всевозможные мытарства, невзгоды, лишения. Мытариться по белу свету.

МЫТА́РСТВО, мытарства, ср. (книж.). Страдание, мучение (как физическое, так и нравственное), испытание, притеснение (срн. мытарь). Испытывать мытарство. Хождение по мытарствам (то же, что ... Статья полностью

МЫ́ТАРЬ, мытаря, муж. (см. мыт2) (церк.-книжн., устар.), В славянских церковных текстах — название сборщика податей в Иудее, римской провинции; в евангелии употр. ... Статья полностью

МЫ́ТО, мыта, мн. нет, ср. см. мыт.

МЫ́ТЫЙ, мытая, мытое; мыт, мыта, мыто.
1. прич. страд. прош. от мыть,.
2. только полн. Очищенный мытьем, чистый, ант. немытый. Фрукты надо есть мытыми.

МЫТЬ, мою, моешь, несов.
1. (совер. помыть), кого-что чем и в чем. Очищать кого-что-нибудь от грязи при помощи воды или воды с мылом, а также при помощи какой-нибудь другой жидкости. Мыть руки. Мыть пол. Мыть белье. Мыть водой. Мыть в воде.
2. ... Статья полностью

МЫТЬЁ, мытья, мн. нет, ср. Действие по гл. мыть в 1 знач.

МЫ́ТЬСЯ, моюсь, моешься, несов.
1. (совер. помыться) мыть себя, свое лицо, руки. Мыться холодной водой. Мыться в ванне.
2. страд. к мыть п 1 знач. Белье моется в корыте.

МЫЧА́НЬЕ, мычанья, мн. нет, ср. Крик коровы или быка.
| перен. Издаваемые кем-нибудь вместо слов нечленораздельные протяжные звуки (разг. фам.).

МЫЧА́ТЬ, чу, чишь, несов.
1. О корове, быке: издавать мычанье.
2. перен. О человеке: издавать нечленораздельные звуки, похожие на мычанье (разг. фам.). Он только мычит в ответ.

МЫЧУ́, мычусь. см. мыкать, мыкаться.

МЫША́СТЫЙ, мышастая, мышастое; мышаст, мышаста, мышасто (спец.). О конской масти: серый. Мышастый жеребец.

МЫША́ТА. мн. от мышонок.

МЫШЕЛО́В, мышелова, муж.
1. Тот, кто ловит мышей. Кошки — хорошие мышеловы.
2. Название одного из видов ястреба (зоол.).

МЫШЕЛО́ВКА, мышеловки, жен. Западня для ловли мышей.

МЫ́ШЕЧНЫЙ, мышечная, мышечное (анат.). прил. к мышца. Мышечная боль. Мышечные ткани.

МЫ́ШИЙ, мышья, мышье (разг.). прил. к мышь. «Жизни мышья беготня.» Пушкин.

МЫШИ́НЫЙ, мышиная, мышиное.
1. прил. к мышь. Мышиный помет. Мышиная мордочка.
2. в знач. сущ. мышиные, мышиных, ед. ... Статья полностью

МЫ́ШКА, мышки, жен.
1. уменьш.-ласк. к мышь. Мышка побежала, хвостом махнула, яйцо и разбилось (сказка о курочке рябе).
2. То же, что мышца ... Статья полностью

МЫШКОВА́ТЬ, мышкую, мышкуешь, несов. (спец.). Ловить мышей (о животных). Мышкующая лиса.

МЫ́ШЛЕНИЕ, мышленя, мн. нет, ср.
1. Способность рассуждать, мыслить, как свойство человека. Мышление и сознание — функции человеческого мозга.
2. Действие по гл. мыслить в 1 знач. (книж.). Мышление образами.

МЫШО́НОК, мышонка, мн. мышата, мышат, муж. Детеныш мыши.

МЫ́ШЦА, мышцы, жен.
1. Орган движения у человека и животных, состоящий из ткани, способной сокращаться и перемещать прикрепленные к ее сухожильным концам части организма; то же, что мускул (анат. ... Статья полностью

МЫШЬ, мыши, мн. мыши, мышей, жен. (мыш, мыша, муж. неправ.). Небольшой грызун из семейства мышиных, с острой мордочкой, черными глазами, усиками и длинным, почти голым хвостом, домашняя мышь. Белая мышь. Полевая мышь. Юркий, как мышь. Мыши завелись. Мыши скребутся. Мышь изъела переплет.
• ... Статья полностью

МЫШЬЯ́К, мышьяка, мн. нет, муж.
1. Химический элемент, твердое вещество, в больших дозах ядовитое, обычно входящее в состав разных минералов, употр. для химических, технических и медицинских целей.
2. ... Статья полностью

МЫШЬЯКО́ВЫЙ, мышьяковая, мышьяковое.
1. прил. к мышьяк. Мышьяковый препарат.
2. прил., служащее определением для сплавов или препаратов, являющихся результатом соединений мышьяка с другими элементами (хим. ... Статья полностью

МЫШЬЯ́ЧНЫЙ, мышьячная, мышьячное (мед., апт.). прил. к мышьяк во 2 знач. Мышьячные пилюли.

МЫ́ЩЕЛКА, мыщелки, жен., и (разг.) МЫЩЕЛОК, мыщелка, муж. (анат.). Выступ или утолщение на костях скелета, служащее для прикрепления мышц или входящее в состав сочленения.

МЫ́ЩЕЛОК, см. мы́щелка.

МЭР (или мер), мэра, муж. (франц. maire). Лицо, стоящее во главе муниципалитета.

МЭ́РИЯ (или мерия), мэрии, жен. Управление муниципалитета (во Франции).

МЮЛЬ, мюля, муж., и МЮЛЬ-МАШИНА, мюль-машины, жен. (англ. mule, букв. мул) (тех.). Прядильная машина, отличающаяся от ватер-машины иным способом прядения, первонач. ... Статья полностью

МЮЛЬ-МАШИ́НА, см. мюль.

МЮ́ЛЬНЫЙ, мюльная, мюльное (тех.). прил., по знач. связанное с мюль-машиной. Мюльная машина.

МЮ́ЛЬЩИК, мюльщика, муж. (спец.). Рабочий на мюль-машине.

МЮРИ́Д, мюрида, муж. (араб. murid) (ист.). Мусульманский послушник; последователь религиозного движения, охватившего в 25 — 50 гг. 19 в. некоторые кавказские народы и ставшего политическим орудием в их борьбе за освобождение от гнета царской России.

МЯ́ГКИЙ, [хк], мягкая, мягкое; мягок, мягка́, мягко.
1. Такой, что легко мять; легко уступающий давлению, нетвердый. Мягкий воск. Мягкий хлеб. Мягкая пища. Мягкая масса.
|| Такой, что при надавливании не дает ощущений жесткости. Мягкая подушки. Мягкая постель. Мягкое нёбо (анат. ... Статья полностью

МЯГКОСЕРДЕ́ЧИЕ [хк], мягкосердечия, мн. нет, ср. (книж.). Мягкость сердца, доброта, отзывчивость.

МЯГКОСЕРДЕ́ЧНЫЙ [хк], мягкосердечная, мягкосердечное; мягкосердечней, мягкосердечна, мягкосердечно (книж.). Добрый, отзывчивый; с мягким сердцем. Мягкосердечный человек.

МЯ́ГКОСТЬ [хк], мягкости, мн. нет, жен.
1. отвл. сущ. к мягкий. Мягкость постели. Мягкость воды. Мягкость волос. Мягкость характера.
2. ... Статья полностью

МЯГКОТЕ́ЛОСТЬ [хк], мягкотелости, мн. нет, жен. отвл. сущ. к мягкотелый. Мягкотелость интеллигента.

МЯГКОТЕ́ЛЫЙ [хк], мягкотелая, мягкотелое; мягкотел, мягкотела, мягкотело.
1. С мягким, холеным телом. Мягкотелая купчиха.
| С нежной мякотью (о плодах). Мягкотелые оливы.
2. перен. ... Статья полностью

МЯГКОШЁРСТНЫЙ [хк], мягкошёрстная, мягкошёрстное (спец.). С мягкой шерстью. Мягкошерстные овцы.

МЯГЧА́ЙШИЙ [хч], мягчайшая, мягчайшее. превосх. к мягкий.

МЯ́ГЧЕ [хч]. сравн. к прил. мягкий и к нареч. мягко.

МЯГЧЁННЫЙ [хч], мягченная, мягченное; мягчей, мягчена, мягчена. прич. страд. прош. от мягчить.

МЯГЧИ́ТЕЛЬНЫЙ [хч], мягчительная, мягчительное (книж.).
1. Придающий мягкость.
2. Успокаивающий раздражение кожи или слизистых оболочек (мед.). Мягчительные средства.
3. в знач. ... Статья полностью

МЯГЧИ́ТЬ [хч], мягчу, мягчишь, несов., что. Делать мягким.

МЯКИ́НА, мягкины, мн. нет, жен. (с.-х.). Отбросы, получаемые при молотьбе хозяйственных растений и состоящие из обломков колосьев, стеблей и т.п., употр. ... Статья полностью

МЯКИ́ННЫЙ, мякинная, мякинное.
1. прил. к мякина. Мякинный корм (с.-х.).
2. перен. Пустой, безмозглый (прост.). Мякинная голова.

МЯ́КИШ, мякиша, мн. нет, муж. Мягкая часть печеного хлеба, в прот. корке.

МЯ́КЛЫЙ, мяклая, мяклое (обл.). Мягкий, дряблый, вялый. Мяклое яблоко.

МЯ́КНУТЬ, мякну, мякнешь, д.н.в. нет, прош. мяк, мякла, несов. (к размякнуть) (разг.).
1. Делаться мяклым, мягким. Сухарь мякнет в молоке.
2. ... Статья полностью

МЯ́КОНЬКИЙ [яг], мяконькая, мяконькое (разг. фам.). уменьш. -ласк. к мягкий. Мяконький кусочек. Мяконький хлебец.

МЯ́КОТЬ, мякоти, мн. нет, жен.
1. Мягкие части тела животных и человека. Срезать ноготь по самую мякоть. Пуля, не задев за кости, засела в мякоти.
2. Тело убойного скота без костей и хрящей. Отделить мякоть от костей.
3. Подкожная часть плода. Мякоть яблока.

МЯ́КУШ, мякуша, мн. нет, муж. (обл.). Мякиш.

МЯ́ЛКА, мялки, жен.
1. То же, что льномялка (тех.).
2. Машина, употр. в кожевенном производстве для размягчения кож (тех. ... Статья полностью

МЯ́ЛО, мяла, ср. (тех. устар. и обл.). То же, что мялка.

МЯ́ЛЬНЯ, мяльни, род. мн. мялен, жен. (спец.). Место, где мнут лен или кожи.

МЯ́ЛЬЩИК, мяльщика, муж. (спец.). Рабочий, занимающийся мятьём чего-нибудь. Мяльщик льна.

МЯ́МЛИТЬ, мямлю, мямлишь, несов. (разг. пренебр.).
1. (совер. промямлить). Медленно, невнятно, протяжно говорить.
2. (совер. ... Статья полностью

МЯ́МЛЯ, мямли, род. мн. мямлей, жен. (разг. пренебр.).
1. Тот, кто мямлит.
2. Вялый, нерешительный человек.

МЯСИ́СТЫЙ, мясистая, мясистое; мясист, мясиста, мясисто.
1. Толстый, содержащий в себе больше мяса, чем костей. Мясистый кусок говядины.
| Толстый, обильный мясом. Мясистые части животных.
2. Тучный, жирный (разг.). Мясистая купчиха. «Полная дама с красным, мясистым лицом.» Чехов.

МЯСНИ́К, мясника, муж.
1. Торговец мясом.
| Продавец в лавке, разрубающий мясные туши и отпускающий мясо покупателям.
2. в знач. сказуемого. О плохом хирурге (разг. презр.). Не хирург, а мясник.

МЯСНО́Й, мясная, мясное.
1. прил. к мясо. Мясная торговля. Мясной навар. Мясной запах.
| Приготовленный с мясом, из мяса. Мясной суп. Мясные щи. Мясные пирожки.
2. ... Статья полностью

МЯ́СО, мяса, мн. нет, ср.
1. Обиходное название мышц. Кожа на ноге стерлась, обнажилось мясо.
2. Части убитых животных, покупаемые для приготовления пищи (мышцы с жиром и костями, а также печень, легкие, сердце, почки и пр. ... Статья полностью

МЯСОЕ́Д, мясоеда, муж.
1. В православном церковном уставе — период времени, когда разрешается мясная пища, преим. период от праздника Рождества до мясопуста (во 2 знач.; церк. ... Статья полностью

МЯСОЗАГОТО́ВКА, мясозаготовки, чаще мн. в том же знач., жен. (неол. спец.). Заготовка мяса.

МЯСОПУ́СТ, мясопуста, мн. нет, муж. (церк.).
1. День, в который запрещено употребление мясной пищи.
2. Неделя перед т.н. великим постом, масленица.

МЯСОПУ́СТНЫЙ, мясопустная, мясопустное (церк.). прил. к мясопуст. Мясопустная неделя (то же, что мясопуст во 2 знач.).

МЯСОРУ́БКА, мясорубки, жен. (тех.). Машина, а также ручная машинка для размалывания мяса на фарш. Пропустить мясо сквозь мясорубку.

МЯСОСА́ЛЬНЫЙ, мясосальная, мясосальное (с.-х.). Дающий мясо и сало. Мясосальная свинья.

МЯСОСОВХО́З, мясосовхоза, муж. (неол.). Совхоз, занимающийся разведением скота на мясо.

МЯСОХЛАДОБО́ЙНЯ, мясохладобойни, род. мн. мясохладобоен, жен. (спец.). Учреждение, объединяющее предприятия мясной промышленности (бойни, холодильники и пр.).

МЯСТИ́СЬ, мятусь, мятёшься, прош. нет, несов. (книжн, устар.). Находиться в смятении. Мятется ум.

МЯСЦО́, мясца, мн. нет, ср. (разг.). уменьш.-ласк. к мясо. Поесть мясца.

МЯ́ТА, мяты, мн. нет, жен. Душистая трава, встречающаяся в диком виде, а также культивируемая для медицинских, парфюмерных и кондитерских целей. Запах мяты.

МЯТЕ́Ж, мятежа, муж. Вооруженное выступление, возникшее в результате заговора против государственной власти. Кронштадтский мятеж 1921 г. Фашистский мятеж генерала Франка в Испании в 1936 г. «Начало славных дел Петра мрачили мятежи и казни.» Пушкин.

МЯТЕ́ЖНИК, мятежника, муж. Участник мятежа. «Мятежники съезжались около своего предводителя.» Пушкин. Фашистские мятежники в Испании.

МЯТЕ́ЖНЫЙ, мятежная, мятежное (книж.).
1. Причастный к мятежу, замышляющий, поднимающий мятеж. Мятежные войска. «Противен мне (царю Борису) род Пушкиных мятежный.» Пушкин.
2. ... Статья полностью

МЯТЕ́ЛЬ. см. метель.

МЯ́ТНИК, мятника, мн. нет, муж. (с.-х.). Луговая трава, служащая одним из лучших кормов для скота.

МЯ́ТНЫЙ, мятная, мятное.
1. прил. к мята. Мятный вкус. Мятный запах.
2. Приготовленный с мятой. Мятные лепешки. Мятный пряник. Мятный зубной порошок.
| Выработанный из мяты. Мятное масло. Мятные капли.

МЯТУ́СЬ, тёшься. наст. от мястись.

МЯ́ТЫЙ, мятая, мятое; мят, мята, мято.
1. прич. страд. прош. от мять.
2. только полн. ... Статья полностью

МЯТЬ, мну, мнёшь, д.н.в. нет, несов., что.
1. Сжимая, давя, стискивая, превращать в мягкую массу, разминать. Мять глину. Мять ягоды для киселя. Мять кожи.
2. Давлением лишать гладкости, ровности, комкать, портить. Воспрещается мять траву. Не мни постели. Мять бумагу. Мять платье.
3. ... Статья полностью

МЯТЬЁ, мятья, мн. нет, ср. (спец.). Действие по гл. мять. Мятьё и трепка льна. Мятьё кож в процессе выделки.

МЯ́ТЬСЯ, мнусь, мнёшься, д.н.в. нет, несов.
1. страд. к мять. Кожа мнется для размягчения.
2. Становиться мятым, в складках, в морщинах. Шляпа мнется. Платье мнется.
3. ... Статья полностью

МЯ́У, подр. О мяуканьи кошки.

МЯУ́КАНЬЕ, мяуканья, мн. нет, ср. Крик кошки.

МЯУ́КАТЬ, мяукаю, мяукаешь, несов. Издавать мяуканье.

МЯУ́ЧИТЬ, мяучу, мяучишь (обл.). То же, что мяукать.

МЯЧ, мяча, муж. Сплошной или полый внутри шар из какого-нибудь упругого материала, отскакивающий от твердой поверхности, употребляемый в детских играх и спорте. Играть в мяч. Футбольный мяч. Теннисные мячи. Волейбольный мяч.

МЯ́ЧИК, мячика, муж.
1. То же, что мяч (разг.). Арабский мяч (из литой резины).
2. уменьш.-ласк. к мяч.


Н

Н [произн. эн]. см. эн.

НА1 (без удар., кроме тех случаев, когда ударение переносится с сущ. на предлог, напр. на руки, на ночь), предлог с пред. и вин.
1. с пред. ... Статья полностью

НА2, част., в сочетании со словом тебе или без него, что или чего (разг.). Вот тебе, бери, возьми, получай. — На, возьми. «Отнеси Маланье.» А.Тургенев. срн. нате.
• ... Статья полностью

НА3, част.. Только в выражении: ни на есть — см. ни.

НА...1, глагольная приставка. Обозначает: 1) направленность действия на какой-нибудь предмет, напр. накинуть, набросить; 2) полноту, чрезмерность, количественное обилие в проявлении действия, напр. наговорить, нагрызть; 3 ... Статья полностью

НА...2, прист. Образует прил. и сущ. со знач. находящийся поверх чего-нибудь, на чем-нибудь, напр.: нарукавный, нарукавник, наколенный, наколенник, настенный.

НА...3, прист. В сочетании с наречиями обозначает высшую меру, предельную степень какого-нибудь признака, напр. накрепко, настрого, чаще в сочетании этих наречий с предшествующими теми же наречиями без этой приставки, напр. крепко-накрепко, строго-настрого.

НАБА́Б, набаба, муж. см. набоб.

НАБА́ВИТЬ, набавлю, набавишь, совер. (к набавлять), что. Прибавкой увеличить количество чего-нибудь, преим. денег. Купец набавил по рублю на пуд.

НАБА́ВКА, набавки, жен. (разг.).
1. Действие по гл. набавить-набавлять.
2. Та часть, которая набавлена, на которую увеличено целое. Цена ж.-д. билета с набавкой за скорость.

НАБА́ВЛЕННЫЙ, набавленная, набавленное; набавлен, набавлена, набавлено. прич. страд. прош. от набавить.

НАБАВЛЯ́ТЬ, набавляю, набавляешь. несов. к набавить.

НАБАВЛЯ́ТЬСЯ, набавляюсь, набавляешься, несов. страд. к набавлять.

НАБА́ВОЧНЫЙ [набавошный], набавочная, набавочное (разг.). Являющийся набавкой, прибавочный.

НАБА́ВЩИК, набавщика, муж. (спец.). Тот, кто набавляет цену. Набавщик на аукционе.

НАБА́ГРЕННЫЙ, набагренная, набагренное; набагрен, набагрена, набагрено (спец.). прич. страд. прош. от набагрить.

НАБА́ГРИВАТЬ, набагриваю, набагриваешь (спец.). несов. к набагрить.

НАБА́ГРИТЬ, набагрю, набагришь, совер. (к набагривать), что и чего (спец.). Наловить (какое-нибудь количество рыб) багреньем.

НАБАЛАГУ́РИТЬ, набалагурю, набалагуришь, совер. (прост.). Балагуря, наговорить много забавного, смешного.

НАБАЛАМУ́ТИТЬ, набаламучу, набаламутишь, совер. (прост.). Натворить чего-нибудь, баламутя.

НАБАЛАМУ́ЧУ, утишь. буд. от набаламутить.

НАБАЛДА́ШНИК, набалдашника, муж. (от тат. baldàn — эфес, рукоятка). Округлая надставка на верхнем конце трости. Набалдашник слоновой кости. Серебряный набалдашник.

НАБАЛО́ВАННЫЙ, набалованная, набалованное; набалован, набалована, набаловано (прост.). прич. страд. прош. от набаловать в 1 знач.; избалованный. Набалованный ребенок.

НАБАЛОВА́ТЬ (набаловать обл.), набалую, набалуешь, совер. (прост.).
1. кого-что. То же, что избаловать.
2. без доп. Балуясь, нашалить, наделать шалостей.

НАБАЛОВА́ТЬСЯ (набаловаться обл.), набалуюсь, набалуешься, совер. (разг. фам.). Вдоволь нашалиться.

НАБА́ЛТЫВАТЬ, набалтываю, набалтываешь (разг.). несов. к наболтать1.

НАБАЛЬЗАМИ́РОВАННЫЙ, набальзамированная, набальзамированное; набальзамирован, набальзамирована, набальзамировано. прич. страд. прош. от набальзамировать.

НАБАЛЬЗАМИ́РОВАТЬ, набальзами́рую — набальзамиру́ю, набальзами́руешь — набальзамиру́ешь, совер. к бальзамировать.

НАБАРАХЛИ́ТЬ, набарахлю, набарахлишь (прост., вульг.). совер. к барахлить.

НАБАРЫ́ШНИЧАТЬ, набарышничаю, набарышничаешь, совер., что и чего (прост.). Занимаясь барышничеством, нажить.

НАБА́Т, набата, муж. (араб. naubât — барабанный бой). Сигнал к сбору людей в случае пожара или другого бедствия, подаваемый ударом колокола. Звуки набата.
• Бить в набат — 1) звоном колокола оповещать о бедствии, сзывать на помощь; 2 ... Статья полностью

НАБА́ТНЫЙ, набатная, набатное. прил. к набат. Набатный колокол. Набатные звуки.

НАБАТРА́ЧИТЬ, набатрачу, набатрачишь, совер., что (обл.). Заработать что-нибудь батрацким трудом.

НАБЕ́Г, набега, муж. Кратковременное вторжение, внезапное занятие, опустошение какой-нибудь территории. Совершить, производить, делать набег на что-нибудь. Киевская Русь подвергалась опустошительным набегам кочевников. В жарких странах обезьяны производят набеги на хлебные поля. «Их села и нивы за буйный набег обрек он мечам и пожарам.» Пушкин ... Статья полностью

НАБЕ́ГАННЫЙ, набеганная, набеганное; набеган, набегана, набегано (разг.). прич. страд. прош. от набегать.

НАБЕ́ГАТЬ, набегаю, набегаешь, совер., что (разг.). Получить, приобрести в результате беганья или бега. Набегать мускулы. Набегать себе порок сердца.

НАБЕГУ́, набежишь, набегут. буд. от набежать.

НАБЕДОКУ́РИТЬ, набедокурю, набедокуришь (прост.). совер. к бедокурить.

НАБЕ́ДРЕННИК, набедренника, муж. (церк.). Часть церковного облачения, парчовый прямоугольник, даваемый священнику в награду и носимый сбоку ниже пояса. «Священник..., с набедренником и камилавкой, произнес проповедь.» А.Тургенев.

НАБЕЖА́ТЬ, набегу, набежишь, набегут, совер. (к набегать).
1. на кого-что. Натолкнуться с разбега. Сани набежали на лошадь.
| Быстро надвинувшись, покрыть. Тучки набежали на луну. Волна набежала на берег.
2. ... Статья полностью

НАБЕЗЗАКО́ННИЧАТЬ, набеззаконничаю, набеззаконничаешь, совер. (разг. устар.). Натворить беззаконий.

НАБЕЗОБРА́ЗНИЧАТЬ, набезобразничаю, набезобразничаешь, совер. (разг.). Натворить чего-нибудь, безобразничая.

НАБЕ́Й, набейся. повел. от набить, набиться.

НАБЕКРЕ́НЬ, нареч. (разг.). С наклоном на бок, сдвинув на одно ухо (о ношении головного убора). Шапка набекрень. В шапке набекрень. С шапкой набекрень.
• Мозги набекрень у кого (прост. ... Статья полностью

НАБЕЛЁННЫЙ, набелённая, набелённое; набелён, набелена, набелено. прич. страд. прош. от набелить.

НАБЕЛИ́ТЬ, набелю, набелишь. совер. к белить в 1 знач. Набелить лицо.

НАБЕЛИ́ТЬСЯ, набелюсь, набелишься. совер. к белиться в 1 знач.

НА́БЕЛО, нареч. Начисто, аккуратно, окончательно. Переписать набело. «И шутки злости самой черной писала прямо набело!» Пушкин.

НА́БЕРЕЖНАЯ, набережной, жен. Берег, укрепленный покатой или отвесной стенкой из камня, дерева и т.п. Гранитная набережная.
| Улица по берегу реки. Кремлевская набережная в Москве.

НАБЕ́РЕЖЬЕ, набережья, ср. (обл.). Часть суши, прилегающая к значительному водному пространству.

НАБЕРУ́, наберусь, наберёшь, наберёшься. буд. от набрать, набраться.

НАБЕСЕ́ДОВАТЬСЯ, набеседуюсь, набеседуешься, совер. (разг. фам.). Вдоволь наговориться с кем-нибудь.

НАБИВА́ЛЬЩИК, набивальщика, муж. (спец.). Лицо, профессионально занятое работой по набиванию, набивке чего-нибудь. Набивальщик снарядов. Набивальщик папирос. Набивальщик чучел.

НАБИВА́ЛЬЩИЦА, набивальщицы (спец.). женск. к набивальщик.

НАБИВА́ТЬ, набиваю, набиваешь. несов. к набить.

НАБИВА́ТЬСЯ, набиваюсь, набиваешься, несов.
1. несов. к набиться.
2. страд. к набивать.

НАБИ́ВКА, набивки, мн. нет, жен. (спец.).
1. Действие по гл. набивать-набить. Набивка папирос. Набивка погреба льдом.
2. ... Статья полностью

НАБИВНО́Й, набивная, набивное (спец.). Приготовляемый набивкой (в 1 знач.), набиваемый чем-нибудь. Набивной ситец. Набивные папиросы. Набивной тюфяк.
| Набиваемый на что-нибудь, предназначенный для набивки. Набивной обруч.

НАБИ́ВОЧНЫЙ [набивошный], набивочная, набивочное (спец.). прил. к набивка; служащий для набивки.

НАБИРА́ТЬ, набираю, набираешь. несов. к набрать.

НАБИРА́ТЬСЯ, набираюсь, набираешься, несов.
1. несов. к набраться.
2. страд. к набирать.

НАБИ́ТЫЙ, набитая, набитое; набит, набита, набито.
1. прич. страд. прош. от набить.
2. только полн. ... Статья полностью

НАБИ́ТЬ, набью, набьёшь, повел. набей, совер. (к набивать).
1. что чем. Туго втискивая, вкладывая внутрь, наполнить что-нибудь чем-нибудь. Набить чучело. Набить подушку пухом. Набить погреб снегом. Набить трубку. Набить папирос.
2. ... Статья полностью

НАБИ́ТЬСЯ, набьюсь, набьёшься, повел. бейся, совер. (к набиваться) (разг.).
1. Скопиться во множестве внутри чего-нибудь, заполнить что-нибудь собою до тесноты. Народу набилось, как сельдей в бочке.
| ... Статья полностью

НАБЛАЖИ́ТЬ, наблажу, наблажишь, совер. (прост.). Надурить, наделать каких-нибудь глупостей.

НАБЛЁВАННЫЙ, наблёванная, наблёванное; наблёван, наблёвана, наблёвано (прост. вульг.). прич. страд. прош. от наблевать.

НАБЛЕВА́ТЬ, наблюю, наблюёшь, совер. (к наблевывать), без доп. и что (прост. вульг.). Напачкать блевотиной или наполнить что-нибудь блевотиной.

НАБЛЁВЫВАТЬ, наблёвываю, наблёвываешь (прост. вульг.). несов. к наблевать.

НАБЛУДИ́ТЬ, наблужу, наблудишь, совер. (прост.).
1. Много поблудить (вульг.).
2. Напроказить, нашалить (фам.).

НАБЛУЖУ́, наблудишь. буд. от наблудить.

НАБЛЮДА́ТЕЛЬ, наблюдателя, муж. (книж.). Кто наблюдает что-нибудь. Положение дела ясно всякому беспристрастному наблюдателю. «Вера представляла вчера зрелище пленительное для нашего брата наблюдателя.» А.Тургенев.
| Лицо, занятое наблюдением над кем-чем-нибудь. Наблюдатель обсерватории.

НАБЛЮДА́ТЕЛЬНОСТЬ, наблюдательности, мн. нет, жен. (книж.). Способность подмечать ускользающие от других частности, подробности явлений, фактов.

НАБЛЮДА́ТЕЛЬНЫЙ, наблюдательная, наблюдательное; наблюдателен, наблюдательна, наблюдательно (книж.).
1. Обладающий наблюдательностью. Наблюдательный человек. «Такой наблюдательный: все осмотрел!» Гоголь.
2. только ... Статья полностью

НАБЛЮДА́ТЕЛЬСКИЙ, наблюдательная, наблюдательное (неод.). Свойственный пассивному наблюдению. Наблюдательское, инертное отношение к недостаткам.

НАБЛЮДА́ТЬ, наблюдаю, наблюдаешь, несов.
1. с союзом "что" или "как" и кого-что. Внимательно следить глазами за кем-чем-нибудь. С интересом наблюдал, как играют дети. «Меня наблюдал человек за деревом.» Пришвин.
2. кого-что. ... Статья полностью

НАБЛЮДА́ТЬСЯ, наблюдаюсь, наблюдаешься, несов. (книж.).
1. страд. к наблюдать в 1, 2 и 3 знач. Небесные светила наблюдаются в телескоп.
2. ... Статья полностью

НАБЛЮДЕ́НИЕ, наблюдения, ср. (книж.).
1. Действие по гл. наблюдать. Наблюдение за точным выполнением постановлений. «Небрежный плод моих забав,... ума холодных наблюдений и сердца горестных замет.» Пушкин ... Статья полностью

НАБЛЮДЁННЫЙ, наблюдённая, наблюдённое; наблюдён, наблюдена, наблюдено. прич. страд. прош. от наблюсти. Явления, наблюденные на солнце астрономами.

НАБЛЮДУ́, наблюдёшь. буд. от наблюсти.

НАБЛЮ́Л, наблюла. прош. от наблюсти.

НАБЛЮСТИ́, наблюду, наблюдёшь, прош. наблюл, наблюла; наблюдший, совер., что (книж. редк.). Сделать какое-нибудь наблюдение над чем-нибудь.

НАБЛЮЮ́, наблюёшь. буд. от наблевать.

НАБО́Б и НАБАБ, набоба, муж. (от араб. мн. nuvvâb — князьки в мусульманской Индии).
1. Титул крупных мусульманских аристократов в Индии.
2. Разбогатевший в Индии делец.

НА́БОЖНОСТЬ, набожности, мн. нет, жен. отвл. сущ. к набожный.

НА́БОЖНЫЙ, набожная, набожное; набожен, набожна, набожно. У верующих — богомольный, тщательно исполняющий религиозные предписания. «Он набожных был правил.» Крылов. «- Клянешься ты? Не именем ли бога, как набожный приимыш езуитов?» Пушкин.

НАБО́ЙКА, набойки, жен. (спец.).
1. только ед. То же, что набивка в 1 знач.
2. ... Статья полностью

НАБО́ЙКОВЫЙ, набойковая, набойковое (спец.). То же, что набойчатый.

НАБО́ЙНИК, набойника, муж. (тех.). Инструмент, которым что-нибудь набивается.

НАБО́ЙЧАТЫЙ, набойчатая, набойчатое (спец.). Сделанный из набойки. Набойчатое платье.

НАБО́ЙЩИК, набойщика, муж. (спец.).
1. Кто набивает что-нибудь. Набойщик в табачном производстве. Набойщик чучел.
2. Рабочий в текстильном производстве, изготовляющий набойку.

НАБО́ЙЩИЦА, набойщицы, (спец.). женск. к набойщик.

НА́БОК (или на бок). см. бок.

НАБОЛЕ́ВШИЙ, наболевшая, наболевшее.
1. прич. действ. прош. от наболеть. Наболевшее место.
2. перен. Давно мучащий, тревожащий, а потому требующий экстренных мер. Наболевший вопрос. Наболевшие нужды.

НАБОЛЕ́ТЬ, наболею, наболеешь, совер.
1. Стать особенно болезненным, чувствительным от боли. От нарыва вся рука наболела.
2. перен., безл. В течение долгого времени тревожа, причиняя страдания, стать особенно мучительным, невыносимым, тягостным. На душе наболело.

НАБО́ЛТАННЫЙ1, наболтанная, наболтанное (разг.). прич. страд. прош. от наболтать1.

НАБО́ЛТАННЫЙ2, наболтанная, наболтанное (прост. фам.). прич. страд. прош. от наболтать2.

НАБОЛТА́ТЬ1, наболтаю, наболтаешь, совер. (к набалтывать), что и чего во что (разг.). Взбалтывая, смешать что-нибудь с чем-нибудь. Наболтать яиц в молоко.

НАБОЛТА́ТЬ2, наболтаю, наболтаешь, совер. (прост. фам.).
1. что и чего. Наговорить много чего-нибудь лишнего, вздорного, бессодержательного, неверного. Просидел целый час, наболтал воякой чепухи. — Бог знает, что наболтал-с. «Оно бывает.» А.Тургенев ... Статья полностью

НАБОЛТА́ТЬСЯ, наболтаюсь, наболтаешься, совер. (прост. фам.). Вдоволь наговориться.

НА́БОЛЬШИЙ, набольшего, муж. (обл.). Начальник, старший, распорядитель, главарь. «Их набольший жил в губернаторском доме.» Герцен. «- Как тебе угодно! Над тобой здесь набольшего нет.» А.Тургенев.

НАБО́Р, набора, муж.
1. только ед. Действие по гл. набрать-набирать. Объявить рекрутский набор. Отдать рукопись в набор.
2. ... Статья полностью

НАБОРМО́ТАННЫЙ, набормотанная, набормотанное; набормотан, набормотана, набормотано (прост.). прич. страд. прош. от набормотать.

НАБОРМОТА́ТЬ, набормочу, набормочешь, совер., что (прост.). Бормоча, произнести, наговорить что-нибудь.

НАБОРМОЧУ́, набормочешь. буд. от набормотать.

НАБО́РНЫЙ, наборная, наборное (тип.).
1. прил. к набор; прил., по знач. связанное с типографским набором. Наборная касса. Наборное дело. Наборная машина.
2. ... Статья полностью

НАБО́РТНЫЙ, набортная, набортное (спец.). Находящийся на борту (судна, платья и т.п.).

НАБО́РЩИК, наборщика, муж.
1. Кто набирает что-нибудь (спец.). Наборщик семян.
2. Рабочий типографии, занятый набором.

НАБО́РЩИЦА, наборщицы. женск. к наборщик.

НАБО́РЩИЦКИЙ, наборщицкая, наборщицкое (разг.). прил. к наборщик.

НАБРАКО́ВАННЫЙ, набракованная, набракованное; набракован, набракована, набраковано (разг.). прич. страд. прош. от набраковать.

НАБРАКОВА́ТЬ, набракую, набракуешь, совер. (к набраковать), кого-чего и что (разг.). Признать негодным, забраковать большое число, количество чего-нибудь.

НАБРАКО́ВЫВАТЬ, набраковываю, набраковываешь (разг.). несов. к набраковать.

НА́БРАННЫЙ, набранная, набранное; набран, набрана, рано. прич. страд. прош. от набрать.

НАБРА́СЫВАТЬ, набрасываю, набрасываешь.
1. несов. к набросить.
2. несов. к набросать.

НАБРА́СЫВАТЬСЯ, набрасываюсь, набрасываешься, несов.
1. несов. к наброситься.
2. страд. к набрасывать.

НАБРА́ТЬ, наберу, наберёшь, прош. набрал, набрала, набрало, совер. (к набирать).
1. кого-чего и что. Взять в несколько приемов или постепенно, собрать какое-нибудь количество кого-чего-нибудь. Набрать работников. Набрать ягод. Молчит, как будто воды в рот набрал.
| ... Статья полностью

НАБРА́ТЬСЯ, наберусь, наберёшься, прош. набрался, набралась, совер. (к набираться).
1. преим. безл. ... Статья полностью

НАБРЕДА́ТЬ, набредаю, набредаешъ. несов. к набрести.

НАБРЕДУ́, набредёшь. буд. от набрести.

НАБРЁЛ, набрела. прош. от набрести.

НАБРЕСТИ́ и (прост.) НАБРЕСТЬ, набреду, набредёшь, прош. набрёл, набрела; набредший, совер.
1. на кого-что и (устар.) кого-что ... Статья полностью

НАБРЕ́СТЬ, см. набрести́.

НАБРЕХА́ТЬ, набрешу, набрешешь, совер. (прост.).
1. на кого-что. Налаять (о собаке).
2. перен., что и чего. Наговорить много брехни, чуши (вульг. ... Статья полностью

НАБРЕШУ́, набрешешь. буд. от набрехать.

НАБРОДИ́ТЬСЯ, наброжусь, набродишься, совер. (разг. фам.). Вдоволь, до усталости побродить.

НАБРОЖУ́СЬ, набродишься. буд. от набродиться.

НАБРОНЗИРО́ВАННЫЙ, набронзированная, набронзированное; набронзирован, набронзирована, набронзировано (спец.). прич. страд. прош. от набронзировать.

НАБРОНЗИРОВА́ТЬ, набронзирую, набронзируешь, совер. (к набронзировывать), что (спец.). Окрасить под бронзу, натереть бронзовым порошком.

НАБРОНЗИРО́ВЫВАТЬ, набронзировываю, набронзировываешь (спец.). несов. к набронзировать.

НАБРО́САННЫЙ, набросанная, набросанное; набросан, набросана, набросано. прич. страд. прош. от набросать.

НАБРОСА́ТЬ, набросаю, набросаешь, совер. (к набрасывать).
1. что и чего. Бросить что-нибудь во множестве или в несколько приемов. Набросать камней. Набросать кучу камней.
2. что. ... Статья полностью

НАБРО́СИТЬ, наброшу, набросишь, совер. (к набрасывать), что на кого-что. Бросить что-нибудь поверх кого-чего-нибудь. Набросить платок на плечи. Набросить на себя плащ.
• Набросить тень — см. тень.

НАБРО́СИТЬСЯ, наброшусь, набросишься, совер. (к набрасываться), на кого-что (разг.).
1. Бросившись, напасть на кого-нибудь. Собака набросилась на незнакомца.
2. ... Статья полностью

НАБРО́СОК, наброска, муж.
1. Что-нибудь в общих чертах намеченное, первоначальный проект чего-нибудь. Набросок поэмы. Набросок речи.
2. Неотделанный рисунок, предварительно намечающий важнейшие черты того, что должно быть нарисовано.

НАБРО́ШЕННЫЙ, наброшенная, наброшенное; наброшен, наброшена, наброшено. прич. страд. прош. от набросить.

НАБРО́ШУ, наброшусь, набросишь, набросишься. буд. от набросить, наброситься.

НАБРЫ́ЗГАННЫЙ, набрызганная, набрызганное; набрызган, набрызгана, набрызгано (разг.). прич. страд. прош. от набрызгать.

НАБРЫ́ЗГАТЬ, набрызгаю, набрызгаешь, совер., чем, чего, что и без доп. (разг.). Брызгая, замочить, запачкать что-нибудь; покрыть брызгами. Маляр набрызгал на пол краской.

НАБРЮЗЖА́ТЬ [набрюжьжять], набрюзжу, набрюзжишь, совер. (разг.). Брюзжа, наговорить, наворчать.

НАБРЮ́ШНИК, набрюшника, муж. Повязка, накладка на живот (для тепла, для защиты живота при фехтовании).

НАБРЮ́ШНЫЙ, набрюшная, набрюшное (спец.). Находящийся или укрепляемый на животе. Набрюшный жировой слой. Набрюшный бандаж.

НАБУРА́ВИТЬ, набуравлю, набуравишь, совер., что и чего (спец.). Навертеть буравом.

НАБУРА́ВЛЕННЫЙ, набуравленная, набуравленное; набуравлен, набуравлена, набуравлено (спец.). прич. страд. прош. от набуравить.

НАБУТИ́ТЬ, набучу, набутишь, совер. (к набучивать1), что (спец.). Выложить что-нибудь камнем или щебнем (бутом).

НАБУ́ХАТЬ, набухаю, набухаешь, совер., что и чего (прост. шутл.). Набросать или налить слишком много.

НАБУХА́ТЬ, набухаю, набухаешь. несов. к набухнуть.

НАБУ́ХНУТЬ, набухну, набухнешь, прош. набух, набухла, совер. (к набухать).
1. чем и без доп. Увеличиться, наполнившись влагой, соком, распухнуть. На деревьях набухли почки.
2. ... Статья полностью

НАБУ́ЧЕННЫЙ1, набученная, набученное; набучен, набучена, набучено (спец.). прич. страд. прош. от набучить.

НАБУ́ЧЕННЫЙ2, набученная, набученное; набучен, набучена, набучено (спец.). прич. страд. прош. от набутить.

НАБУ́ЧИВАТЬ1, набучиваю, набучиваешь (спец.). несов. к набутить.

НАБУ́ЧИВАТЬ2, набучиваю, набучиваешь (спец.). несов. к набучить.

НАБУ́ЧИТЬ, набучу, набучишь, совер. (к набучивать2), что (спец.). Намочить (белье) в щелоке, в буке.

НАБУ́ЧУ, набу́чишь. буд. от набучить.

НАБУШЕВА́ТЬ, набушую, набушуешь, совер. (разг. фам.). Вдосталь побуянить, побушевать.

НАБУЯ́НИТЬ, набуяню, набуянишь, совер. (разг.). Буйствуя, натворить чего-нибудь.

НАБЬЮ́, набьюсь, набьёшь, набьёшься. буд. от набить, набиться.

НАВА́ГА, наваги, жен. Небольшая северная морская съедобная рыба семейства тресковых.

НАВАЖДЕ́НИЕ. см. навождение.

НАВА́ЖИЙ, наважья, наважье. прил. к навага; приготовленный из наваги. Наважий суп.

НАВА́КСИТЬ, навакшу, наваксишь. совер. к ваксить.

НАВА́КШЕННЫЙ, навакшенная, навакшенное; навакшен, навакшена, навакшено. прич. страд. прош. от наваксить.

НАВА́КШУ, наваксишь. буд. от наваксить.

НАВА́Л, навала, мн. нет, муж.
1. Действие по гл. навалить-наваливать; то же, что навалка ... Статья полностью

НАВА́ЛЕННЫЙ, наваленная, наваленное; навален, навалена, навалено. прич. страд. прош. от навалить в 1 и 2 знач. (не смешивать с навалянный!).

НАВА́ЛИВАТЬ1, наваливаю, наваливаешь. несов. к навалить.

НАВА́ЛИВАТЬ2, наваливаю, наваливаешь. несов. к навалять в 1 знач.

НАВА́ЛИВАТЬСЯ1, наваливаюсь, наваливаешься, несов.
1. несов. к навалиться.
2. страд. к наваливать1 ... Статья полностью

НАВА́ЛИВАТЬСЯ2, наваливаюсь, наваливаешься, несов. (разг.). страд. к наваливать2.

НАВАЛИ́ТЬ, навалю, навалишь, совер. (к наваливать1).
1. кого-что на кого-что. Наложить поверх. Навалить камень на могилу.
| перен., что на кого-что ... Статья полностью

НАВАЛИ́ТЬСЯ, навалюсь, навалишься, совер. (к наваливаться1).
1. на кого-что. Налечь, придавить всей тяжестью. Навалиться грудью.
2. на кого-что. ... Статья полностью

НАВА́ЛКА, навалки, мн. нет, жен. (спец.).
1. Действие по гл. навалить в 1 и 2 знач. ... Статья полностью

НАВА́ЛОМ, нареч. (спец.). То же, что в навалку, см. навалка. Грузить навалом. Перевозить навалом.

НАВА́ЛОЧНЫЙ [навалошный], навалочная, навалочное (спец.).
1. Такой, который наваливает что-нибудь; производящий нагрузку. Навалочная машина в шахтах (заменяющая навальщиков).
2. прил. к навалом и к в навалку. Навалочный способ перевозки.

НАВА́ЛЬЩИК, навальщика, муж. (горн.). Шахтер, нагружающий вагонетки рудой, углем.

НАВА́ЛЯННЫЙ, навалянная, навалянное; навалян, наваляна, наваляно. прич. страд. прош. от навалять (не смешивать с наваленный!). Наваляно большое количество валенок.

НАВАЛЯ́ТЬ, наваляю, наваляешь, совер.
1. (несов. наваливать2) что и чего. Повалить во множестве, в каком-нибудь количестве (разг.). Сколько леву наваляли!
2. ... Статья полностью

НАВАЛЯ́ТЬСЯ, наваляюсь, наваляешься, совер. (разг. фам.). Вдоволь полежать, поваляться. Навалялся за день.
| Валяясь, пролежать, пробыть где-нибудь слишком много времени.

НАВА́Р, навара, муж. Жир, образующийся на поверхности какого-нибудь жидкого кушанья при варке.

НАВА́РЕННЫЙ, наваренная, наваренное; наварен, наварена, наварено. прич. страд. прош. от наварить.

НАВА́РИВАНИЕ, наваривания, мн. нет, ср. (тех.). Действие по гл. наваривать (см. наварить во 2 знач.).

НАВА́РИВАТЬ, навариваю, навариваешь. несов. к наварить.

НАВА́РИВАТЬСЯ, навариваюсь, навариваешься, несов. страд. к наваривать.

НАВА́РИСТЫЙ, наваристая, наваристое; наварист, навариста, наваристо (разг.). То же, что наварный.

НАВАРИ́ТЬ, наварю, наваришь, совер. (к наваривать).
1. что и чего. Варя, изготовить много чего-нибудь. Наварить щей на несколько дней.
2. что чем. Увеличить (какой-нибудь металлический предмет), приварив к нему кусок металла (тех. ... Статья полностью

НАВА́РКА, наварки, мн. нет, жен. (тех.). Действие по гл. наварить во 2 знач. — наваривать.

НАВАРНО́Й, наварная, наварное (тех.). Подвергшийся навариванию, приделанный путем наваривания. Наварная ось.

НАВА́РНЫЙ, наварная, наварное; наварен, наварна, наварно. С наваром, жирный и питательный. Наварный суп.

НАВА́СТРИВАТЬ, навастриваю, навастриваешь (прост.). несов. к навострить.

НАВА́СТРИВАТЬСЯ, навастриваюсь, навастриваешься, несов. (прост.).
1. несов. к навостриться.
2. страд. к навастривать.

НАВА́ХА, навахи, жен. (исп. navaja). Испанский длинный складной нож.

НАВА́ЩИВАТЬ, наващиваю, наващиваешь (спец.). несов. к навощить; то же, что вощить.

НАВА́ЩИВАТЬСЯ, наващиваюсь, наващиваешься, несов. (спец.). страд. к наващивать.

НАВЕВА́ТЬ, навеваю, навеваешь (книж.). несов. к навеять в 1 знач. «И на шелковые ресницы сны золотые навевать.» Лермонтов.

НАВЕВА́ТЬСЯ, навеваюсь, навеваешься, несов. (книж.). страд. к навевать.

НАВЕ́ДАТЬСЯ, наведаюсь, наведаешься, совер. (к наведываться) (разг.). Зайти куда-нибудь ненадолго, с целью узнать, осведомиться о чем-нибудь, навестить кого-нибудь. Наведайтесь к нам как-нибудь.

НАВЕДЕ́НИЕ, наведения, мн. нет, ср.
1. Действие по гл. навести-наводить (книж.). Наведение справок.
2. ... Статья полностью

НАВЕДЁННЫЙ, наведённая, наведённое; наведён, наведена, наведено. прич. страд. прош. от навести.

НАВЕДУ́, наведёшь. буд. от навести.

НАВЕ́ДЫВАТЬСЯ, наведываюсь, наведываешься (разг.). несов. к наведаться.

НАВЕЗЁННЫЙ, навезённая, навезённое; навезён, навезена, навезено. прич. страд. прош. от навезти.

НАВЕЗТИ́, навезу, навезёшь, прош. навёз, навезла, совер. (к навозить1) (разг.).
1. кого-чего и что. Привезти в каком-нибудь количестве. Навезти дров. «Рыб и балыков навезли чудных.» Гоголь ... Статья полностью

НАВЕ́ИВАТЬ, навеиваю, навеиваешь (с.-х.). несов. к навеять во 2 знач.

НАВЕ́ИВАТЬСЯ, навеиваюсь, навеиваешься, несов. (с.-х.). страд. к навеивать.

НАВЕ́Й1. повел. от навеять.

НАВЕ́Й2, навейся. повел. от навить, навиться.

НАВЕ́К, НАВЕКИ. см. век.

НАВЕ́КИ

НАВЁЛ, навела. прош. от навести.

НАВЕРБО́ВАННЫЙ, навербованная, навербованное; навербован, навербована, навербовано. прич. страд. прош. от навербовать.

НАВЕРБОВА́ТЬ, навербую, навербуешь. совер. к вербовать во 2 знач.

НАВЕРБО́ВЫВАТЬ, навербовываю, навербовываешь. многокр. к навербовать.

НАВЕРБО́ВЫВАТЬСЯ, навербовываюсь, навербовываешься, несов. страд. к навербовывать.

НАВЕ́РНО.
1. вводное слово. По всей вероятности, повидимому, надо думать. Наверно так и будет.
2. в знач. сказуемого. Несомненно, верно. Будь покоен, это уж наверно.

НАВЕ́РНОЕ.
1. вводное слово. То же, что наверно в 1 знач. — Отчего это он стал так часто на меня оглядываться? «Наверное, замышляет что-нибудь.» Чехов.
2. нареч. То же, что наверняка (устар.). Здесь он действовал наверное.

НАВЁРНУТЫЙ, навёрнутая, навёрнутое; навёрнут, навёрнута, навёрнуто. прич. страд. прош. от навернуть.

НАВЕРНУ́ТЬ, наверну, навернёшь, совер. (к навертывать).
1. что на что. Намотать, вертя, окрутить вокруг чего-нибудь. Навернуть холст на вал.
2. что на что. Вращая по винтовой линии, надеть на что-нибудь. Навернуть гайку на ось.
3. ... Статья полностью

НАВЕРНУ́ТЬСЯ, навернусь, навернёшься, совер. (к навертываться).
1. на что. Намотаться на что-нибудь, обмотаться вокруг чего-нибудь.
2. на что. Вращаясь по винтовой линии, укрепиться на чем-нибудь. Гайка навернулась на ось.
3. ... Статья полностью

НАВЕРНЯКА́, нареч. (разг.). Несомненно, обязательно. «Болтайте поменьше, работайте побольше — и дело у вас выйдет наверняка.» Сталин.
| С безошибочным расчетом, безо всякого риска. Действовать наверняка, бить наверняка (см. бить).

НАВЁРСТАННЫЙ1, навёрстанная, навёрстанное; навёрстан, навёрстана, навёрстано. прич. страд. прош. от наверстать1.

НАВЁРСТАННЫЙ2, навёрстанная, навёрстанное; навёрстан, навёрстана, навёрстано (тип.). прич. страд. прош. от наверстать2.

НАВЕРСТА́ТЬ1, наверстаю, наверстаешь, совер. (к наверстывать1), что и без доп. Особыми стараниями возместить пропущенное, догнать. Наверстать упущенные возможности. Наверстать пропущенное время.

НАВЕРСТА́ТЬ2, наверстаю, наверстаешь, совер. (к наверстывать2), что и чего (тип.). Выполнить известное количество верстки.

НАВЁРСТЫВАТЬ1, навёрстываю, навёрстываешь. несов. к наверстать1.

НАВЁРСТЫВАТЬ2, навёрстываю, навёрстываешь (тип.). несов. к наверстать2.

НАВЁРСТЫВАТЬСЯ1, навёрстываюсь, навёрстываешься, несов. страд. к наверстывать1.

НАВЁРСТЫВАТЬСЯ2, навёрстываюсь, навёрстываешься, несов. (тип.). страд. к наверстывать2.

НАВЕРТЕ́ТЬ, наверчу, навертишь, совер.
1. (несов. навертывать), что на что. Вертя, намотать, накрутить.
2. (несов. наверчивать), что и чего. Вертя, наделать. Навертеть мороженого. Навертеть дыр.

НАВЁРТКА, навёртки, жен. (спец.).
1. только ед. Действие по гл. навертеть-навертывать.
2. Буравчик.

НАВЁРТЫВАТЬ, навёртываю, навёртываешь.
1. несов. к навернуть.
2. несов. к навертеть в 1 знач.

НАВЁРТЫВАТЬСЯ, навёртываюсь, навёртываешься, несов.
1. несов. к навернуться. «Стали женихи навертываться реже.» Крылов.
2. страд. к навертывать.

НАВЕ́РХ (наверх прост.), нареч.
1. На верхнюю часть чего-нибудь, на верхний этаж здания. Переселили из подвалов наверх.
2. На высоту, вверх (прост.). Взглянуть наверх.

НАВЕРХУ́, нареч. На верхней части чего-нибудь; на высоте.
| В верхнем этаже здания (разг.). Он живет наверху.

НАВЕ́РЧЕННЫЙ, наверченная, наверченное; наверчен, наверчена, наверчено. прич. страд. прош. от навертеть.

НАВЕ́РЧИВАТЬ, наверчиваю, наверчиваешь. несов. к навертеть во 2 знач.

НАВЕ́РЧИВАТЬСЯ, наверчиваюсь, наверчиваешься, несов. страд. к наверчивать.

НАВЕРЧУ́, навертишь. буд. от навертеть.

НАВЕ́С, навеса, муж.
1. Кровля на столбах или иных опорах для защиты какого-нибудь места от солнца или непогоды. Навес над колодцем. Навес над крыльцом. «Ямщик привязал лошадей под навесом сарая.» Гончаров.
2. Выступающая часть чего-нибудь наклонного, то, что нависает сверху. Навес листьев. Навес скалы.

НАВЕСЕЛЕ́, нареч. (разг.). В состоянии опьянения, под хмельком. «Гости разошлись поздно, и по большей части навеселе.» Пушкин.

НАВЕ́СИСТЫЙ, навесистая, навесистое; навесист, навесиста, навесисто (обл.). Обладающий широкими карнизами. Навесистая крыша.
| Сильно выдавшийся, подобно карнизу. Навесистый берег.

НАВЕ́СИТЬ, навешу, навесишь, совер. (к навешивать1).
1. что. Надев на что-нибудь (на крюки, гвоздь и т.п.), прикрепив к чему-нибудь, повесить. Навесить дверь. Навесить ставни. «Может, и мне медаль навесят?» Шолохов ... Статья полностью

НАВЕ́СКА, навески, жен. (спец.).
1. только ед. Действие по гл. навесить в 1 знач. ... Статья полностью

НАВЕСНО́Й, навесная, навесное (прост. спец.). То же, что навесный в 3 знач.

НАВЕ́СНЫЙ, навесная, навесное.
1. прил. к навес. Навесный столб. Навесное положение.
2. Такой, при котором снаряды, описывая в воздухе дугу, падают сверху (о стрельбе; воен. ... Статья полностью

НАВЕСТИ́, наведу́, наведёшь, прош. навёл, навела́; наве́дший, сов. к наводить.
1. кого-что на что. Ведя, указывая путь, привести куда-нибудь Навести отряд на неприятельскую батарею.
2. ... Статья полностью

НАВЕСТИ́ТЬ, навещу, навестишь, совер. (к навещать), кого-что (разг.). Посетить кого-нибудь, зайти к кому-нибудь в гости. «Навестить молодую вдову.» А.Кольцов. «Чудный остров навещу и у князя погощу.» Пушкин ... Статья полностью

НАВЕСУ́, нареч. В висячем положении. Держаться навесу.

НАВЕ́Т, навета, муж. (книж. устар.). Клевета, ложное обвинение. Злые наветы. Коварные наветы.

НАВЕ́ТРЕННЫЙ, наветренная, наветренное (спец.). Находящийся там или обращенный туда, откуда дует ветер. В наветренной стороне маячил парус. Для защиты фруктовых деревьев с наветренной стороны сделаны заграждения.
| Такой, которому ветер по пути, которому ветер в помощь (мор.). Наветренный корабль. Наветренное положение корабля.

НАВЕ́ТЧИК, наветчика, муж. (книж. устар.). Человек, возводящий клеветническое обвинение, наветы на других.

НАВЕ́ТЧИЦА, наветчицы (книж. устар.). женск. к наветчик.

НАВЕ́ЧНО, нареч. Бессрочно, навсегда. «Всех я вас люблю сердечно; но другому я навечно отдана.» Пушкин. «Судьба вчера свела случайно нас, случайно завтра разведет навечно.» Лермонтов ... Статья полностью

НАВЕ́ШАННЫЙ, навешанная, навешанное; навешан, навешана, навешано. прич. страд. прош. от навешать (не смешивать с навешенный!). Навешано много картин.

НАВЕ́ШАТЬ, навешаю, навешаешь, совер. (к навешивать2), что и чего.
1. Повесить во множестве. Навешать много картин на стену. Навешать белья.
2. ... Статья полностью

НАВЕ́ШЕННЫЙ, навешенная, навешенное: навешен, навешена, навешено. прич. страд. прош. от навесить (не смешивать с навешанный!). Дверь уже навешена.

НАВЕ́ШИВАТЬ, навешиваю, навешиваешь. несов. к навешать.

НАВЕ́ШИВАТЬСЯ, навешиваюсь, навешиваешься, несов. страд. к навешивать2.

НАВЕ́ШУ, навесишь. буд. от навесить.

НАВЕЩА́ТЬ, навещаю, навещаешь. несов. к навестить.

НАВЕЩА́ТЬСЯ, навещаюсь, навещаешься, несов. страд. к навещать.

НАВЕЩЁННЫЙ, навещённая, навещённое; навещён, навещена, навещено. прич. страд. прош. от навестить.

НАВЕЩУ́, навестишь. буд. от навестить.

НАВЕ́ЯННЫЙ, навеянная, навеянное; навеян, навеяна, навеяно. прич. страд. прош. от навеять.

НАВЕ́ЯТЬ, навею, навеешь, совер.
1. (несов. навевать), что. Дуя, вея, принести с собой что-нибудь (о ветре, дуновенье; книж.). Ветер навеял прохладу.
| перен. ... Статья полностью

НА́ВЗНИЧЬ, нареч. Вверх лицом, на спине, на спину. Лежать навзничь. Упасть навзничь. «Навзничь грянулся оземь.» Пушкин.

НАВЗРЫ́Д, нареч. только в выражении: плакать навзрыд — плакать громко и судорожно. (От вышедшего из употр. слова взрыд — рыдание. «И плач, и взрыд, и хохот.» Жуковский.)

НАВИВА́ЛЬНЫЙ, навивальная, навивальное (спец.). Служащий для навивки. Навивальный станок.

НАВИВА́ЛЬЩИК, навивальщика, муж. (спец.). Тот, кто навивает.

НАВИВА́ЛЬЩИЦА, навивальщицы (спец.). женск. к навивальщик.

НАВИВА́ТЬ, навиваю, навиваешь. несов. к навить.

НАВИВА́ТЬСЯ, навиваюсь, навиваешься, несов.
1. несов. к навиться.
2. страд. к навивать.

НАВИ́ВКА, навивки, мн. нет, жен. (спец.). Действие по гл. навивать. Навивка струн.

НАВИГА́ТОР, навигатора, муж., (лат. navigator — мореплаватель) (мор.). На судне — лицо, в обязанности которого входит вычисление пути судна и определение его положения.

НАВИГАЦИО́ННЫЙ, навигационная, навигационное (мор.).
1. прил. к навигация. Навигационный сезон.
2. Служащий для навигации. Навигационная карта. Навигационные таблицы.

НАВИГА́ЦИЯ, навигации, мн. нет, жен. (лат. navigatio).
1. Судоходство, мореплавание (мор.). Мелкие реки недоступны для навигации.
2. ... Статья полностью

НАВИДА́ТЬСЯ, навидаюсь, навидаешься, совер., чего (разг.). Насмотреться, вдоволь повидать чего-нибудь. Навидался разных диковин в музеях. Навидался всяких видов (см. вид1).

НАВИЗЖА́ТЬСЯ [навижъжяться], навизжусь, навизжишься, совер. (разг.). Повизжать вдоволь. «(Собака)..., навизжавшись и напрыгавшись досыта, сидела возле кучера.» Л.Толстой.

НА́ВИЙ, навья, навье. прил. к навь. Навий день (тоже, что радуница).

НАВИНТИ́ТЬ, навинчу, навинтишь, совер. (к навинчивать), что на что. Винтя, навернуть. Навинтить гайку на винт.

НАВИНТИ́ТЬСЯ, навинчусь, навинтишься, совер. (к навинчиваться). Стать навинченным. Все гайки хорошо навинтились.

НАВИ́НЧЕННЫЙ, навинченная, навинченное; навинчен, навинчена, навинчено. прич. страд. прош. от навинтить.

НАВИ́НЧИВАТЬ, навинчиваю, навинчиваешь. несов. к навинтить.

НАВИ́НЧИВАТЬСЯ, навинчиваюсь, навинчиваешься, несов.
1. несов. к навинтиться.
2. страд. к навинчивать.

НАВИНЧУ́, навинчусь. буд. от навинтить, навинтиться.

НАВИРА́ТЬ, навираю, навираешь (прост. редк.), несов. и многокр. к наврать в 1, 2 и 3 знач.

НАВИРА́ТЬСЯ, навираюсь, навираешься, несов. (прост. редк.).
1. несов. и многокр. к навраться.
2. страд. к навирать.

НА́ВИС, нависа, муж. (спец.). Хвост и грива у лошади.

НАВИСА́ТЬ, нависаю, нависаешь, несов. (к нависнуть).
1. на что и без доп. Опускаться, наклоняться, свисать. Брови нависают на глаза. Ветви бузины нависают на забор. Штукатурка на потолке отстала и нависает.
2. ... Статья полностью

НАВИ́СЛЫЙ, навислая, навислое (разг.). То же, что нависший во 2 знач. Навислые брови.

НАВИ́СНУТЬ, нависну, нависнешь, прош. навис, нависла. совер. к нависать. Усы нависли на рот. «Нависли хладные штыки.» Пушкин. «Над нами нависло серое небо, сплошь покрытое тучами.» М.Горький. Над нами нависла угроза.

НАВИ́СШИЙ, нависшая, нависшее.
1. прич. действ. прош. от нависнуть. Брови, нависшие на глаза.
2. Висящий сверху, опускающийся на что-нибудь. Густые, нависшие брови.

НАВИ́ТЫЙ, навитая, навитое; навит, навита, навито. прич. страд. прош. от навить.

НАВИ́ТЬ, навью, навьёшь, повел. навей, прош. навил, навила, навило, совер. (к навивать), что и чего.
1. Намотать на что-нибудь спиралью. Навить нитки на катушку.
2. ... Статья полностью

НАВИ́ТЬСЯ, навьюсь, навьёшься, повел. навейся, прош. навился, навилась, навилось, совер. (к навиваться). Намотаться на что-нибудь спиралью. Нитки навились на катушку.

НАВЛЁК, навлекла. прош. от навлечь.

НАВЛЕКА́ТЬ, навлекаю, навлекаешь (книж.). несов. к навлечь.

НАВЛЕКА́ТЬСЯ, навлекаюсь, навлекаешься, несов. (книж.). страд. к навлекать.

НАВЛЕКУ́, навлечёшь, навлекут. буд. от навлечь.

НАВЛЕЧЁННЫЙ, навлечённая, навлечённое; навлечён, навлечена, навлечено. прич. страд. прош. от навлечь.

НАВЛЕ́ЧЬ, навлеку, навлечёшь, навлекут, прош. навлёк, навлекла, совер. (к навлекать), что на кого-что (книж. ... Статья полностью

НАВОДИ́ТЬ, навожу, наводишь. несов. к навести.

НАВОДИ́ТЬСЯ, навожусь, наводишься, несов. страд. к наводить.

НАВО́ДКА, наводки, мн. нет, жен. Действие по гл. навести во 2, 5 и 6 знач. — наводить. Наводка орудия. Наводка зеркал. Наводка глянца. Наводка моста (см. ... Статья полностью

НАВОДНЕ́НИЕ, наводнения, ср.
1. Затопление суши водой, выступившей из берегов, или сильными ливнями, являющееся стихийным бедствием. Помощь пострадавшим от наводнения.
2. только ед. ... Статья полностью

НАВОДНЁННЫЙ, наводнённая, наводнённое; наводнён, наводнена, наводнено. прич. страд. прош. от наводнить.

НАВОДНИ́ТЬ, наводню, наводнишь, совер. (к наводнять).
1. что. Затопить, наполнить водой (редк.). Река наводнила луга.
2. перен., что чем ... Статья полностью

НАВОДНИ́ТЬСЯ, наводнюсь, наводнишься, совер. (к наводняться).
1. Стать заполненным, наполненным водой (редк.). Луга наводнились при разливе.
2. перен. ... Статья полностью

НАВОДНО́Й, наводная, наводное, и (устар.) НАВОДНЫЙ, наводная, наводное (спец.).
1. Такой, что можно навести и развести, временно наводимый для переправы (о мосте). Наводной мост.
2. Являющийся результатом наводки (см. ... Статья полностью

НАВО́ДНЫЙ, см. наводно́й.

НАВОДНЯ́ЕМОСТЬ, наводняемости, мн. нет, жен. (спец.). Доступность для наводнения (в 1 знач.). Васильевский остров в Ленинграде известен своей наводняемостью.

НАВОДНЯ́ТЬ, наводняю, наводняешь. несов. к наводнить.

НАВОДНЯ́ТЬСЯ, наводняюсь, наводняешься, несов.
1. несов. к наводниться.
2. страд. к наводнять.

НАВО́ДЧИК, наводчика, муж.
1. Военнослужащий, занятый наводкой орудий (воен.). Его перевели из канониров в наводчики. Наводчик пулемета.
2. Член воровской организации, занимающийся наводкой (см. ... Статья полностью

НАВО́ДЧИЦА, наводчицы (прост. и спец.). женск. к наводчик во 2 и 3 знач.

НАВОДЯ́ЩИЙ, наводящая, наводящее.
1. прич. действ. наст. от наводить.
2. Такой, который наводит, наталкивает на нужную мысль, помогает понять что-нибудь, найти решение. Наводящий вопрос.

НАВОЁВАННЫЙ, навоёванная, навоёванное; навоёван, навоёвана, навоёвано (устар.). прич. страд. прош. от навоевать.

НАВОЕВА́ТЬ, навоюю, навоюешь, совер., что и чего (устар.). Приобрести войной много чего-нибудь.

НАВОЕВА́ТЬСЯ, навоююсь, навоюешься, совер. (разг.).
1. Вдоволь повоевать (устар.).
2. перен. Вдоволь пошуметь, поскандалить (шутл.).

НАВОЖДЕ́НИЕ (наваждение устар.), навождения, ср. В поверьях — призрак, обманчивое видение, внушенное злой силой с целью соблазна.
| Непонятное, поразительное явление, трудно объяснимый случай (разг. шутл.).

НАВО́ЖЕННЫЙ, навоженная, навоженное; навожен, навожена, навожено (с.-х.). прич. страд. прош. от навозить в 1 знач. Поля еще не навожены.

НАВО́ЖУ, навозишь. наст. от наво́зить.

НАВОЖУ́1, наводишь. наст. от наводить.

НАВОЖУ́2, навозишь. наст. от навози́ть1.

НАВОЖУ́3, навозишь. буд. от навози́ть2.

НАВО́ЖУСЬ, навозишься. наст. от наво́зиться.

НАВОЖУ́СЬ1, наводишься. наст. от наводиться.

НАВОЖУ́СЬ2, навозишься. наст. от навози́ться1.

НАВОЖУ́СЬ3, навозишься. буд. от навози́ться2.

НАВО́З, навоза, мн. нет, муж.
1. Перегнившая смесь помета домашнего скота и подстилки, служащая для удобрения почвы. Вывести навоз в поле.
2. перен. Что-нибудь дрянное, негодное (разг. ... Статья полностью

НАВО́ЗИТЬ, навожу, навозишь, несов., что.
1. Удобрять (почву) навозом (с.-х.).
2. Грязнить, пачкать навозом или вообще чем-нибудь грязным (прост. неод.). Навозить пол.

НАВОЗИ́ТЬ1, -ожу́, -о́зишь.
несов. к навезти. Ежедневно навозили по девяти вагонов дров.

НАВОЗИ́ТЬ2, -ожу́, -о́зишь, совер., что и чего (разг.). Постепенно возя, привезти во множестве, в каком-нибудь количестве. Навозили дров на целую зиму.

НАВО́ЗИТЬСЯ, -о́жусь, -о́зишься, несов.
1. Принимать в себя навозное удобрение (о почве; с.-х.).
2. Пачкаться в навозе или вообще в чем-нибудь грязном (простореч. неодобрит.).
3. страд. к наво́зить.

НАВОЗИ́ТЬСЯ1, -ожу́сь, -о́зишься, несов.
страд. к навози́ть1.

НАВОЗИ́ТЬСЯ2, -ожу́сь, -о́зишься, совер. (разг.). Повозиться вдоволь. Ребятишки за день навозились и заснули крепким сном.

НАВО́ЗНИК, навозника, муж.
1. Общее название жуков, питающихся навозом (зоол.).
2. Лицо, промышляющее заготовкой, свозом и уборкой навоза (спец.).
3. Ящик, в который складывается навоз (спец.).

НАВО́ЗНИЦА, навозницы, жен. (с.-х.). Время, пора вывозки навоза со дворов в поля для удобрения.

НАВО́ЗНЫЙ, навозная, навозное.
1. прил. к навоз. Навозный запах.
| Состоящий из навоза. Навозное удобрение. Навозная куча.
| Предназначенный для работы с навозом (с.-х. ... Статья полностью

НАВО́Й, навоя, муж. (спец.).
1. только ед. Действие по гл. навить-навивать ... Статья полностью

НАВОЛА́КИВАТЬ, наволакиваю, наволакиваешь (разг.). несов. к наволочь.

НАВОЛА́КИВАТЬСЯ, наволакиваюсь, наволакиваешься, несов. (разг.). страд. к наволакивать.

НА́ВОЛОК, наволока, муж. (обл.). Заливной луг, низменный берег реки.

НАВОЛО́К, наволокла. прош. от наволочь.

НА́ВОЛОКА, наволоки, жен. (разг.). То же, что наволочка.

НАВОЛОКУ́, наволочёшь, наволокут. буд. от наволочь.

НАВОЛОЧЁННЫЙ, наволочённая, наволочённое; наволочён, наволочена, наволочено (разг.). прич. страд. прош. от наволочь.

НА́ВОЛОЧКА, наволочки, жен. Принадлежность постельного белья — чехол, надеваемый на подушку.

НА́ВОЛОЧЬ, наволоку, наволочёшь, наволокут, прош. Наволок, наволокла, совер. (к наволакивать), что и чего на что (разг.). Натащить. Наволок сюда всякой дряни.
| Заволакивая, натянуть, нагнать на что-нибудь во множестве. На небо туч наволокло.

НАВОНЯ́ТЬ, навоняю, навоняешь, совер. (разг. неод.).
1. (несов. нет) чем и без доп. ... Статья полностью

НАВОРА́ЖИВАТЬ, навораживаю, навораживаешь (устар.). несов. к наворожить.

НАВОРА́ЧИВАТЬ, наворачиваю, наворачиваешь (прост. неод.). несов. к наворотить.

НАВОРА́ЧИВАТЬСЯ, наворачиваюсь, наворачиваешься, несов. (прост. неод.). страд. к наворачивать.

НАВОРО́ВАННЫЙ, наворованная, наворованное; наворован, наворована, наворовано (разг.). прич. страд. прош. от наворовать.

НАВОРОВА́ТЬ, наворую, наворуешь, совер. (к наворовывать), что и чего (разг.). «Присвоить путем краж, украсть много чего-нибудь. — Ему что! Служил, служил по провиантской части — знать, наворовал там тьму-тьмущую.» А.Тургенев.

НАВОРО́ВЫВАТЬ, наворовываю, наворовываешь (разг.). несов. к наворовать.

НАВОРО́ВЫВАТЬСЯ, наворовываюсь, наворовываешься, несов. (разг.). страд. к наворовывать.

НАВОРОЖЁННЫЙ, наворожённая, наворожённое; наворожён, наворожена, наворожено (устар.). прич. страд. прош. от наворожить.

НАВОРОЖИ́ТЬ, наворожу, наворожишь, совер. (к навораживать) (устар.).
1. что и чего кому-чему. Ворожа, нагадать, предсказать что-нибудь кому-нибудь. Наворожила мне всяких благ.
2. ... Статья полностью

НАВОРОТИ́ТЬ, наворочу, наворотишь, совер. (к наворачивать), что и чего (прост. неод.).
1. Наложить в беспорядке, навалить кучей, во множестве, некстати. Наворотить груду щебня.
2. ... Статья полностью

НАВОРО́ЧЕННЫЙ, навороченная, навороченное; наворочен, наворочена, наворочено (прост. неод.). прич. страд. прош. от наворотить.

НАВОРОЧУ́, наворотишь. буд. от наворотить.

НАВОРО́ШЕННЫЙ, наворошенная, наворошенное; наворошен, наворошена, наворошено, и НАВОРОШЁННЫЙ, наворошённая, наворошённое; наворошён, наворошена, наворошено. прич. страд. прош. от наворошить.

НАВОРОШЁННЫЙ, см. НАВОРОШЕННЫЙ.

НАВОРОШИ́ТЬ, наворошу, наворошишь, совер., что и чего. Вороша, накидать какое-нибудь количество чего-нибудь. Наворошить сена, соломы.

НАВОРСИ́ТЬ, наворшу, наворсишь (спец.). совер. к ворсить; то же, что наворсовать.

НАВОРСО́ВАННЫЙ, наворсованная, наворсованное; наворсован, наворсована, наворсовано (спец.). прич. страд. прош. от наворсовать.

НАВОРСОВА́ТЬ, наворсую, наворсуешь (спец.). совер. к ворсовать.

НАВОРЧА́ТЬ, наворчу, наворчишь, совер., на кого-что (разг. фам.). Ворча, побранить кого-нибудь, сделать кому-нибудь выговор. Отец наворчал на меня.

НАВОРЧА́ТЬСЯ, наворчусь, наворчишься, совер. (разг. фам.). Поворчать вдоволь.

НАВОРШЁННЫЙ, наворшённая, наворшённое; наворшена, наворшено (спец.). прич. страд. прош. от наворсить; то же, что наворсованный.

НАВОРШУ́, наворсишь. буд. от наворсить.

НАВОСТРЁННЫЙ, навострённая, навострённое; навострён, навострена, навострено (прост.). прич. страд. прош. от навострить.

НАВОСТРИ́ТЬ, навострю, навостришь, совер. (к навастривать), что (прост.). Отточив, сделать острым.
• Навострить уши, лыжи — см. эти слова.

НАВОСТРИ́ТЬСЯ, навострюсь, навостришься, совер. (к навастриваться) (прост.). Приобрести уменье, ловкость в чем-нибудь. «Скворец... петь щегленком навострился.» Крылов.

НАВОЩЁННЫЙ, навощённая, навощённое; навощён, навощена, навощено. прич. страд. прош. от навощить.

НАВОЩИ́ТЬ, навощу, навощишь. совер. к вощить и к наващивать.

НАВОЮ́Ю, навоююсь, навоюешь, навоюешься. буд. от навоевать, навоеваться.

НА́ВРАННЫЙ, навранная, навранное; навран, наврана, наврано (прост.). прич. страд. прош. от наврать. В вычислении наврано.

НАВРА́ТЬ, навру, наврёшь, прош. наврал, наврала, наврало, совер. (прост.).
1. что и чего. Насказать много неправды, лжи, вздора. Наврать всяких небылиц.
2. на кого-что. ... Статья полностью

НАВРА́ТЬСЯ, наврусь, наврёшься, прош. наврался, навралась, навралось, совер. (к навираться) (прост.). Поврать вдоволь.

НАВРЕДИ́ТЬ, наврежу, навредишь, совер., кому-чему (разг.). Причинить много вреда кому-чему-нибудь.

НАВРЕЖУ́, навредишь. буд. от навредить.

НАВРЯ́Д (устар. и прост.) и НАВРЯД ЛИ (разг.), нареч. То же, что вряд, вряд ли. «- Вот люди, есть ли им подобные? Навряд.» Грибоедов.

НАВСЕГДА́, нареч. Отныне и до самого далекого будущего, на всю жизнь. Прощайте навсегда. Исчез навсегда. Раз навсегда (см. раз). «Я собираюсь в Петербург — надолго, должно быть навсегда.» Чехов.

НАВСТРЕ́ЧУ, нареч. Об одном или о каждом из двух движущихся предметов: с той стороны, куда направлено движение (другого предмета). Итти, ехать навстречу кому-чему-нибудь. Поезда вышли друг другу навстречу. Попасться кому-нибудь навстречу.
| ... Статья полностью

НАВЫ́ВОРОТ, нареч. (прост.).
1. Наоборот. Все получилось навыворот.
2. Наизнанку. Надеть рубаху навыворот.
• Шиворот-навыворот — см. шиворот.

НАВЫ́ДУМАННЫЙ, навыдуманная, навыдуманное; навыдуман, навыдумана, навыдумано (прост.). прич. страд. прош. от навыдумать.

НАВЫ́ДУМАТЬ, навыдумаю, навыдумаешь, совер. (к навыдумывать), что и чего (прост.). Выдумать много чего-нибудь. Вот еще чего навыдумал!

НАВЫДУ́МЫВАТЬ, навыдумываю, навыдумываешь (прост.). несов. к навыдумать. «Навыдумывал бог знает каких ужасов.» Достоевский.

НА́ВЫК, навыка, муж.
1. Уменье, созданное привычкой. У меня нет навыка к этой работе. Приобрести навык к чему-нибудь, в чем-нибудь. Трудовые навыки. «Навык мастера ставит.» (посл.).
| преим. ... Статья полностью

НАВЫ́КАТ и НАВЫКАТЕ. Только в выражении: глаза навыкат или (редк.) глаза навыкате — выпуклые, выдавшиеся глаза. «Из себя — королева, тело рассыпчатое, губы алые, глаза навыкате.» Салтыков-Щедрин.

НАВЫ́КАТЕ

НАВЫКА́ТЬ, навыкаю, навыкаешь, несов. (к навыкнуть), к чему и с инф. (прост.). Привыкать, приобретать навык. Навыкать работать (или к работе).

НАВЫ́КНУТЬ, навыкну, навыкнешь, прош. навык, навыкла (прост.). совер. к навыкать.

НАВЫ́ЛЕТ. см. вылет.

НАВЫ́НОС. см. вынос.

НАВЫ́ПУСК. см. выпуск.

НАВЫ́РЕЗ. см. вырез.

НАВЫ́ТЯЖКУ. см. вытяжка.

НАВЬ, нави, жен. В славяно-русской мифологии — обитатель загробного мира, призрак мертвеца.

НАВЬЮ́, навьюсь, навьёшь, навьёшься. буд. от навить, навиться.

НАВЬЮ́ЧЕННЫЙ, навьюченная, навьюченное; навьючен, навьючена, навьючено. прич. страд. прош. от навьючить.

НАВЬЮ́ЧИВАТЬ, навьючиваю, навьючиваешь, несов., кого-что. То же, что вьючить.

НАВЬЮ́ЧИВАТЬСЯ, навьючиваюсь, навьючиваешься, несов.
1. несов. к навьючиться (разг. фам.).
2. страд. к навьючивать.

НАВЬЮ́ЧИТЬ, навьючу, навьючишь. совер. к вьючить и к навьючивать. Навьючили осла кладью. Навьючили на осла два мешка. «Гайдуки, навьюченные шубами и муфтами своих господ.» Пушкин.

НАВЬЮ́ЧИТЬСЯ, навьючусь, навьючишься, совер. (к навьючиваться), чем (разг. фам.). Нагрузить себя (срн. вьючить ... Статья полностью

НАВЯЖУ́, навяжусь, навяжешь, навяжешься. буд. от навязать1, навязаться.

НАВЯ́ЗАННЫЙ, навязанная, навязанное; навязан, навязана, навязано.
1. прич. страд. прош. от навязать.
2. только полн. Принятый к выполнению против воли, принудительно.

НАВЯЗА́ТЬ, навяжу, навяжешь, совер. (к навязывать).
1. что на что. Намотав, прикрепить, завязать. Навязать кнут на кнутовище. «Он себе на шею четки вместо шарфа навязал.» Пушкин.
2. что и чего. ... Статья полностью

НАВЯЗА́ТЬСЯ, навяжусь, навяжешься, совер. (к навязываться), кому-чему на что (разг.). Обременить кого-нибудь собою. «Да отвяжись, матушка! как навязалась.» Фонвизин ... Статья полностью

НА́ВЯЗЕНЬ, навязня, муж. (обл.). То же, что молотило.

НАВЯ́ЗКА, мн. нет, жен. (спец.). Действие по гл. навязать в 1 знач. — навязывать. Навязка кнута на кнутовище.

НАВЯ́ЗНУТЬ, навязну, навязнешь, прош. навяз, навязла, совер. (к навязать2). Застряв, накопиться. В сетях навязло много тины.
• Навязло в зубах — см. зуб.

НАВЯ́ЗЧИВОСТЬ, навязчивости, мн. нет, жен. отвл. сущ. к навязчивый. Навязчивость характера. Навязчивость идеи.
| Поведение навязчивого человека.

НАВЯ́ЗЧИВЫЙ, навязчивая, навязчивое; навязчив, навязчива, навязчиво.
1. Неприятно-назойливый, нагло или надоедливо предлагающий свои услуги; такой, что всем навязывается с чем-нибудь или хочет навязать (см. навязать1 ... Статья полностью

НАВЯ́ЗЫВАТЬ, навязываю, навязываешь. несов. к навязать1.

НАВЯ́ЗЫВАТЬСЯ, навязываюсь, навязываешься. несов.
1. несов. к навязаться (разг.). Навязываться на знакомство.
2. страд. к навязывать.

НАВЯ́ЛЕННЫЙ, навяленная, навяленное; навялен, навялена, навялено (спец.). прич. страд. прош. от навялить.

НАВЯ́ЛИВАТЬ, навяливаю, навяливаешь (спец.). несов. к навялить.

НАВЯ́ЛИВАТЬСЯ, навяливаюсь, навяливаешься, несов. (спец.). страд. к навяливать.

НАВЯ́ЛИТЬ, навялю, навялишь, совер. (к навяливать), что и чего (спец.). Наготовить какое-нибудь количество вяленого. Навялить рыбы.

НАГАДА́ТЬ, нагадаю, нагадаешь, совер., что и чего (разг.). Гадая, напророчить.

НАГА́ДИТЬ, нагажу, нагадишь (разг. фам. и вульг.). совер. к гадить в 1 и 2 знач. Собака нагадила. «Есть люди, имеющие страстишку нагадить ближнему.» Гоголь.

НАГА́ЕЧНЫЙ [нагаешный], нагаечная, нагаечное (спец.). прил. к нагайка. Нагаечный ремень.

НАГА́ЖЕННЫЙ, нагаженная, нагаженное; нагажен, нагажена, нагажено (разг. фам. и вульг.). прич. страд. прош. от нагадить.

НАГА́ЖУ, нагадишь. буд. от нагадить.

НАГА́И. см. ногаи.

НАГА́ЙКА1, нагайки, жен. Короткая и тяжелая плеть из ремней. Казацкая нагайка. (первонач. ногайская, т.е. татарская, плеть.)

НАГА́ЙКА2, НАГАЙСКИЙ, НАГАЙЦЫ. см. ногайка, ногайский, ногайцы.

НАГА́ЙСКИЙ, см. нога́йский.

НАГА́ЙЦЫ, см. нога́йцы.

НАГА́Н, нагана, муж. Название револьвера особой системы с вращающимся барабаном. (По имени изобретателя, бельгийского конструктора Naguan.)

НАГА́НИВАТЬ, наганиваю, наганиваешь. несов. к нагонять2.

НАГА́Р, нагара, мн. нет, муж. Нарост, образующийся под действием горения. Снять нагар со свечи. Нагар на металле.

НАГА́РНЫЙ, нагарная, нагарное. прил. к нагар; служащий для снимания нагара. Нагарные щипцы. Нагарный скребок.

НАГАТИ́ТЬ, нагачу, нагатишь, совер. (к нагачивать), что и чего (спец.). Устлать гатью, гатями какое-нибудь количество земли.

НАГА́ЧЕННЫЙ, нагаченная, нагаченное; нагачен, нагачена, нагачено (спец.). прич. страд. прош. от нагатить.

НАГА́ЧИВАТЬ, нагачиваю, нагачиваешь (спец.). несов. к нагатить.

НАГА́ЧИВАТЬСЯ, нагачиваюсь, нагачиваешься, несов. (спец.). страд. к нагачивать.

НАГАЧУ́, нагатишь. буд. от нагатить.

НА́ГЕЛЬ, нагеля, муж. (нем. Nagel — гвоздь) (спец.). Большой деревянный гвоздь, употр. в постройках и преим. в деревянном судостроении.

НАГИБА́ТЬ, нагибаю, нагибаешь. несов. к нагнуть.

НАГИБА́ТЬСЯ, нагибаюсь, нагибаешься, несов.
1. несов. к нагнуться.
2. страд. к нагибать.

НАГИНА́ТЬ, нагинаю, нагинаешь, несов. (к нагнуть) (обл.). Нагибать.

НАГИНА́ТЬСЯ, нагинаюсь, нагинаешься, несов. (к нагнуться) (обл.). Нагибаться.

НАГИШО́М, нареч. (разг.). Ничем не прикрыв тело, будучи голым. Ребятишки летом бегают нагишом.

НАГЛА́ДИТЬ, наглажу, нагладишь, совер. (к наглаживать).
1. что и чего. Наготовить глаженьем, выгладить какое-нибудь количество (разг.).
2. что. ... Статья полностью

НАГЛА́ЖЕННЫЙ, наглаженная, наглаженное; наглажен, наглажена, наглажено. прич. страд. прош. от нагладить.

НАГЛА́ЖИВАТЬ, наглаживаю, наглаживаешь. несов. к нагладить.

НАГЛА́ЖИВАТЬСЯ, наглаживаюсь, наглаживаешься, несов. страд. к наглаживать.

НАГЛА́ЖУ, нагладишь. буд. от нагладить.

НАГЛАЗЕ́ТЬСЯ, наглазеюсь, наглазеешься, совер., на кого-что (прост. фам.). Удовлетворить любопытство, глазея; поглазеть вдоволь.

НАГЛА́ЗНИК, наглазника, муж. (спец.).
1. Щиток или повязка для защиты глаз от повреждения, от пыли, сильного света и т.п.
2. Щиток на уздечке, мешающий пугливой лошади смотреть вбок.

НАГЛА́ЗНЫЙ, наглазная, наглазное (спец.). Надеваемый на глаза для предохранения их от повреждения. Наглазный щиток.

НАГЛАЗУ́РЕННЫЙ, наглазуренная, наглазуренное; наглазурен, наглазурена, наглазурено (спец.). прич. страд. прош. от наглазурить.

НАГЛАЗУ́РИТЬ, наглазурю, наглазуришь, совер., что (спец.). Покрыть что-нибудь глазурью.

НАГЛЕ́ТЬ, наглею, наглеешь, несов. (к обнаглеть). Становиться все более наглым. Империализм наглеет с каждым днем.

НАГЛЕ́Ц, наглеца, муж. Наглый человек, нахал.

НАГЛЕЦА́, наглецы, мн. нет, жен. (разг. фам.). Некоторая, известная доля наглости. «Глаза у Булгарина были веселые, с неуловимой наглецой.» Тынянов.

НАГЛОДА́ТЬСЯ, нагложусь, нагложешься (аюсь, аешься, прост.), совер., чего. Поглодать вдоволь. Собака наглодалась костей.

НАГЛОЖУ́СЬ, нагложешься. буд. от наглодаться.

НА́ГЛОСТЬ, наглости, жен.
1. только ед. отвл. сущ. к наглый; дерзкое бесстыдство. Он имел наглость отрицать свою вину.
2. Наглый поступок. Какая наглость!

НАГЛОТА́ТЬСЯ, наглотаюсь, наглотаешься, чего (разг.). Проглотить что-нибудь в большом количестве. Наглотаться пыли.

НА́ГЛУХО, нареч.
1. Совершенно плотно, заделав все отверстия, не оставив ни одной щели. Наглухо закупорить банку. Наглухо забить дверь.
2. На все пуговицы, так, что все застегнуто. Наглухо застегнуть. Наглухо застегнуться. В наглухо застегнутом сюртуке.

НАГЛУ́ШЕННЫЙ, наглушенная, наглушенное; наглушен, наглушена, наглушено, и НАГЛУШЁННЫЙ, наглушённая, наглушённое; наглушён, наглушена, наглушено (спец.). прич. страд. прош. от наглушить.

НАГЛУШЁННЫЙ, см. НАГЛУШЕННЫЙ.

НАГЛУШИ́ТЬ, наглушу, наглушишь, совер., что и кого-чего (спец.). Глуша, добыть, наловить какое-нибудь количество чего-нибудь (рыбы). Наглушить много рыбы.

НА́ГЛЫЙ, наглая, наглое; нагл, нагла, нагло. Бесстыдный и дерзкий, крайне нахальный. Наглая ложь. Наглый поступок. Наглый выпад. «Женщины страшились его наглых преследований.» Герцен.

НАГЛЯДЕ́ТЬ, нагляжу, наглядишь, несов., что (обл.). Неоднократно видев что-нибудь, облюбовать, выбрать, присмотреть для какой-нибудь цели. «Вы дупло-то это знаете, а я его уж давно наглядел.» Достоевский.

НАГЛЯДЕ́ТЬСЯ, нагляжусь, наглядишься, совер. То же, что насмотреться. Гляжу — не нагляжусь. «Спешу... наслушаться речей веселых и наглядеться на нее.» Пушкин.

НАГЛЯ́ДНОСТЬ, наглядности, мн. нет, жен. (книж.). отвл. сущ. к наглядный. Наглядность доказательства. Для наглядности надо привести пример.

НАГЛЯ́ДНЫЙ, наглядная, наглядное; нагляден, наглядна, наглядно (книж.).
1. Такой, что можно непосредственно созерцать и понимать, доступный и убедительный для непосредственного наблюдения, понимания. Наглядный случай. Наглядный пример. Наглядное доказательство. Показать что-нибудь наглядно (нареч. ... Статья полностью

НАГЛЯНЦО́ВАННЫЙ, наглянцованная, наглянцованное; наглянцован, наглянцована, наглянцовано (спец.). прич. страд. прош. от наглянцовать.

НАГЛЯНЦОВА́ТЬ, наглянцую, наглянцуешь, совер. (спец.).
1. что. Покрыть глянцем. Наглянцовать бумагу.
2. что и чего. Покрыть глянцем какое-нибудь количество чего-нибудь. Наглянцовать бумаги.

НАГНА́ИВАТЬ, нагнаиваю, нагнаиваешь (разг.). несов. к нагноить.

НАГНА́ИВАТЬСЯ, нагнаиваюсь, нагнаиваешься, несов.
1. несов. к нагноиться.
2. страд. к нагнаивать (разг.).

НА́ГНАННЫЙ, нагнанная, нагнанное; нагнан, нагнана, нагнано. прич. страд. прош. от нагнать.

НАГНА́ТЬ, нагоню́, наго́нишь, прош. нагна́л, нагнала́, нагна́ло, сов. к нагонять.
1. кого-что. Поспевая за кем-чем-нибудь опередившим, сравняться с ним. «Не нагнать тебе бешеной тройки, кони крепки, и сыты, и бойки.» Некрасов ... Статья полностью

НАГНЁЛ, нагнела. прош. от нагнести.

НАГНЕСТИ́, нагнету, нагнетёшь, прош. (редк.) нагнёл, нагнела; нагнётший (спец.). совер. к нагнетать.

НАГНЕТА́НИЕ, нагнетания, мн. нет, ср. (спец.). Действие по гл. нагнетать.

НАГНЕТА́ТЕЛЬНЫЙ, нагнетательная, нагнетательное (тех.). Служащий для нагнетания. Нагнетательный насос. Нагнетательный клапан.

НАГНЕТА́ТЬ, нагнетаю, нагнетаешь, несов. (к нагнести), что (спец.). Давлением перемещать и сосредоточивать в ограниченном пространстве (жидкость, газ, сыпучие тела). Нагнетать воздух. Нагнетать жидкость.
• Нагнетать давление (тех.) — увеличивать давление.

НАГНЕТА́ТЬСЯ, нагнетаюсь, нагнетаешься, несов. (спец.). страд. к нагнетать. Воздух нагнетается насосом.

НАГНЕТЁННЫЙ, нагнетённая, нагнетённое; нагнетён, нагнетена, нагнетено (спец.). прич. страд. прош. от нагнести.

НАГНЕТУ́, нагнетёшь. буд. от нагнести.

НАГНИВА́ТЬ, нагниваю, нагниваешь (прост. и обл.). несов. к нагнить.

НАГНИ́ТЬ, нагнию, нагниёшь, повел. нет, прош. нагнил, нагнила, нагнило, совер. (к нагнивать).
1. Сгнить во множестве (прост. ... Статья полностью

НАГНОЕ́НИЕ, нагноения, ср. (мед.). Воспаление, сопровождающееся образованием и выделением гноя.

НАГНОЁННЫЙ, нагноённая, нагноённое; нагноён, нагноена, нагноено (разг.). прич. страд. прош. от нагноить.

НАГНОИ́ТЬ, нагною, нагноишь, совер. (к нагнаивать) (разг.).
1. что. Причинить, вызвать нагноение чего-нибудь (прост.). Нагноить прыщик.
2. что и чего. Сгноить во множестве. Нагноить много картошки.

НАГНОИ́ТЬСЯ, нагноюсь, нагноишься, совер. (к нагнаиваться). Покрыться гноем, начать страдать от нагноения. Рана нагноилась.

НАГНУ́ТЬ, нагну, нагнёшь, совер. (к нагибать).
1. кого-что. Сгибая, наклонить, заставить опуститься. Нагнуть ветку. Нагнуть голову набок.
2. что и чего. Наделать гнутьем какое-нибудь количество чего-нибудь (спец. ... Статья полностью

НАГНУ́ТЬСЯ, нагнусь, нагнёшься, совер. (к нагибаться). Сгибаясь, наклониться, опуститься. Ветви нагнулись. Нагнуться, чтоб поднять что-нибудь.

НАГОВА́РИВАТЬ, наговариваю, наговариваешь. несов. к наговорить.

НАГОВА́РИВАТЬСЯ, наговариваюсь, наговариваешься, несов.
1. несов. к наговориться (разг.).
2. страд. к наговорить.

НАГОВЕ́ТЬСЯ, наговеюсь, наговеешься, совер. (прост.). Наголодаться, натерпеться, будучи лишенным чего-нибудь (см. говеть).

НАГОВО́Р, наговора, муж. (разг.).
1. только ед. Действие по гл. наговорить во 2 и 3 знач. — наговаривать.
2. Поклеп, клевета.

НАГОВОРЁННЫЙ, наговорённая, наговорённое; наговорён, наговорена, наговорено. прич. страд. прош. от наговорить в 1, 3 и 4 знач.

НАГОВОРИ́ТЬ, наговорю, наговоришь, совер. (к наговаривать).
1. что и чего. Насказать много чего-нибудь; говоря, произнести, сообщить много чего-нибудь (разг.). «Наговорил больше, чем нужно.» Гоголь ... Статья полностью

НАГОВОРИ́ТЬСЯ, наговорюсь, наговоришься, совер. (к наговариваться) (разг.). Поговорить вдоволь. «Бывало, в сенях встретимся в сумеречках, так не наговоримся.» А.Островский.

НАГОВО́РНЫЙ, наговорная, наговорное (этногр., обл.). Получивший после наговора (см. наговорить в 3 знач.) волшебные свойства. «Я и бабок к нему (больному), знахарей призывал и поил наговорной водою.» И.Никитин.

НАГОВО́РЩИК, наговорщика, муж.
1. Клеветник, ябедник (разг.).
2. Знахарь, занимающийся наговорами, заклинаниями (обл.).

НАГОВО́РЩИЦА, наговорщицы. женск. к наговорщик.

НАГО́Й, нагая, нагое; наг, нага, наго (книж.).
1. Не имеющий на себе одежды, обнаженный, голый. «Смотрите, как он наг и беден.» Лермонтов.
2. перен. Лишенный растительного покрова (поэт. ... Статья полностью

НАГОЛЕ́ННЫЙ, наголенная, наголенное (спец.). Находящийся на голени, накладываемый на голень. Наголенный щиток.

НА́ГОЛО, нареч.
1. Вынув из ножен (шашку, саблю). С шашками наголо. Шашки наголо.
2. До кожи, до голого тела. Остричь голову наголо.
| Догола, до полной наготы (обл.). Раздеться наголо.
3. ... Статья полностью

НАГОЛО́ВНИК, наголовника, муж. (обл.).
1. Женский головной убор.
2. Украшение сбруи на голове лошади.

НА́ГОЛОВУ (или на голову). В выражении: разбить наголову — см. голова.

НАГОЛОДА́ТЬСЯ, наголодаюсь, наголодаешься, совер. (разг.). Настрадаться, натерпеться от голода. «Назябся уж я, наголодался.» А.Островский.

НАГО́ЛЬНЫЙ, нагольная, нагольное (спец.). О шубе, тулупе: без покрышки, кожей наружу. Нагольный тулуп. «Был он в нагольной лисьей ветхой шубейке.» А.Н.Толстой.

НАГО́Н, нагона (нагону), мн. нет, муж. (спец.).
1. Действие по гл. нагнать в 3, 4, 6, 7, 8 знач. ... Статья полностью

НАГО́НКА, нагонки, мн. нет, жен. (спец.).
1. Действие по гл. нагнать в 7 и 8 знач. — нагонять 1.
2. Тренировка гончих.

НАГОНЮ́, нагонишь. буд. от нагнать.

НАГОНЯ́Й, нагоняя, муж. (разг. фам.). Строгий, сердитый выговор. «Получить нагоняй от кого-нибудь. — А ты дай ему легкий урок...-Нагоняй? Изволь, это мое дело.» Гончаров.

НАГОНЯ́ТЬ1, нагоняю, нагоняешь. несов. к нагнать.

НАГОНЯ́ТЬ2, нагоняю, нагоняешь, совер. (к наганивать), кого-что.
1. Погонять вдоволь (разг.).
| Нагнать куда-нибудь в несколько приемов (разг. ... Статья полностью

НАГОНЯ́ТЬСЯ1, нагоняюсь, нагоняешься, несов. страд. к нагонять1.

НАГОНЯ́ТЬСЯ2, нагоняюсь, нагоняешься, совер. (прост.). Вдоволь погоняться, устать, гоняясь за кем-чем-нибудь. Дети нагонялись за бабочками.

НА-ГОРА́. см. гора.

НАГОРА́ЖИВАТЬ, нагораживаю, нагораживаешь (разг.). несов. к нагородить.

НАГОРА́ЖИВАТЬСЯ, нагораживаюсь, нагораживаешься, несов. (разг.). страд. к нагораживать.

НАГОРА́ТЬ, нагораю, нагораешь. несов. к нагореть.

НАГОРЕВА́ТЬСЯ, нагорююсь, нагорюешься, совер. (разг.). Погоревать вдоволь.

НАГОРЕ́ТЬ, нагорю, нагоришь, совер. (к нагорать).
1. Дать нагар. Свеча нагорела.
2. безл., чего на сколько. Израсходоваться на какую-нибудь сумму (о горючем и об электрической энергии; разг. ... Статья полностью

НАГО́РНЫЙ, нагорная, нагорное.
1. Образующий возвышенность, гористый (о береге реки). Нагорный берег Волги. У русских рек один берег нагорный, другой луговой.
2. Находящийся на горах, в горах, на возвышенности. Тибет — нагорная страна. Нагорный Карабах.
3. ... Статья полностью

НАГОРОДИ́ТЬ, нагорожу, нагородишь, совер. (к нагораживать), что и чего (разг.).
1. Огораживая, построить, поставить какое-нибудь количество чего-нибудь. Нагородить заборов. Нагородить много перегородок.
2. ... Статья полностью

НАГОРО́ЖЕННЫЙ, нагороженная, нагороженное; нагорожен, нагорожена, нагорожено (разг.). прич. страд. прош. от нагородить.

НАГОРОЖУ́, нагородишь. буд. от нагородить.

НАГО́РЬЕ, нагорья, ср. Возвышенность, плоскогорье. Нагорье Центральной Азии.

НАГОСТИ́ТЬСЯ, нагощусь, нагостишься, совер. (разг.). Погостить достаточно долго, вдоволь.

НАГОТА́, наготы, мн. нет, жен. (книж.). Вид, состояние ничем не одетого, обнаженного тела. Прикрыть наготу.

НАГОТА́ВЛИВАТЬ, наготавливаю, наготавливаешь (разг.). несов. к наготовить.

НАГОТА́ВЛИВАТЬСЯ, наготавливаюсь, наготавливаешься, несов. (разг.).
1. несов. к наготовиться.
2. страд. к наготавливать.

НАГОТО́ВЕ, нареч. В состоянии готовности. Быть наготове. Держать оружие наготове.

НАГОТО́ВИТЬ, наготовлю, наготовишь, совер. (к наготавливать), что и чего (разг.).
1. Запасти впрок во множестве. Наготовить дров на зиму.
2. Настряпать, приготовить много еды. Наготовить к обеду всякой всячины. Наготовить на всех гостей.

НАГОТО́ВИТЬСЯ, наготовлюсь, наготовиться, совер. (к наготавливаться), чего (разг.). Припасти, наготовить в достаточном количестве (только с отриц.). На всех не наготовиться. «Опять же вина не наготовишься.» А.Островский.

НАГО́ФРЕННЫЙ, нагофренная, нагофренное; нагофрен, нагофрена, нагофрено (разг. устар.). прич. страд. прош. от нагофрить.

НАГОФРИРО́ВАННЫЙ, нагофрированная, нагофрированное; нагофрирован, нагофрирована, нагофрировано (спец.). прич. страд. прош. от нагофрировать.

НАГОФРИРОВА́ТЬ, нагофрирую, нагофрируешь (спец.). совер. к гофрировать.

НАГОФРИРОВА́ТЬСЯ, нагофрирусь, нагофрируешься (спец.). совер. к гофрироваться.

НАГО́ФРИТЬ, нагофрю, нагофришь (разг. устар.). совер. к гофрить.

НАГО́ФРИТЬСЯ, нагофрюсь, нагофришься (разг. устар.). совер. к гофриться.

НАГОЩУ́СЬ, нагостишься. буд. от нагоститься.

НАГРА́БИТЬ, награблю, награбишь, совер., что и чего. Присвоить грабежом в большом количестве. Награбить денег.

НАГРАВИРОВА́ТЬ, награвирую, награвируешь. совер. к гравировать.

НАГРА́ДА, награды, жен., за что (чего устар.). Дар, почетное вознаграждение за какие-нибудь заслуги, отличия. Денежная награда. «В награду любого возьмешь ты коня.» Пушкин. Награда за спасение погибавших.
| ... Статья полностью

НАГРАДИ́ТЬ, награжу, наградишь, совер. (к награждать), кого-что чем.
1. Дать в награду что-нибудь. Наградить орденом Ленина. Наградить красноармейца за геройский поступок.
| перен. ... Статья полностью

НАГРАДНО́Й, наградная, наградное (офиц.).
1. прил. к награда. Наградной список. Наградное законодательство.
| Являющийся наградой. Наградные деньги.
2. в знач. ... Статья полностью

НАГРАЖДА́ТЬ, награждаю, награждаешь. несов. к наградить.

НАГРАЖДА́ТЬСЯ, награждаюсь, награждаешься, несов. страд. к награждать.

НАГРАЖДЕ́НИЕ, награждения, ср.
1. только ед. Действие по гл. наградить-награждать.
2. Награда (устар.). «И награжденья брать и весело пожить.» Грибоедов.

НАГРАЖДЁННЫЙ, награждённая, награждённое; награждён, награждена, награждено. прич. страд. прош. от наградить.

НАГРАЖУ́, наградишь. буд. от наградить.

НАГРАНЁННЫЙ, награнённая, награнённое; награнён, награнена, награнено (спец.). прич. страд. прош. от награнить.

НАГРАНИ́ТЬ, награню, награнишь, совер., что и чего (спец.). Обделать гранением в каком-нибудь количестве. Награнить алмазов.

НАГРАФИ́ТЬ, награфлю, награфишь, совер., что (спец.). Начертить (граф, линий). Награфить несколько линий для таблицы.

НАГРАФЛЁННЫЙ, награфлённая, награфлённое; награфлён, награфлена, награфлено (спец.). прич. страд. прош. от награфить.

НАГРЁБ, нагребла. прош. от нагрести.

НАГРЕБА́ЛЬЩИК, нагребальщика, муж. (спец.). Рабочий, занятый нагребанием чего-нибудь. Нагребальщик соли.

НАГРЕБА́ТЬ, нагребаю, нагребаешь. несов. к нагрести.

НАГРЕБА́ТЬСЯ, нагребаюсь, нагребаешься, несов. страд. к нагребать.

НАГРЕБЁННЫЙ, нагребённая, нагребённое; нагребён, нагребена, нагребено. прич. страд. прош. от нагрести.

НАГРЕБУ́, нагребёшь. буд. от нагрести.

НАГРЕ́В, нагрева (нагреву), мн. нет, муж. (спец.).
1. Действие по гл. нагревать и нагреваться ... Статья полностью

НАГРЕВА́ЛЬЩИК, нагревальщика, муж. (спец.). Рабочий, занятый нагреванием чего-нибудь.

НАГРЕВА́НИЕ, нагревания, мн. нет, ср. Действие по гл. нагревать и нагреваться.

НАГРЕВА́ТЕЛЬ, нагревателя, муж. (тех.). Приспособление, аппарат для нагревания.

НАГРЕВА́ТЕЛЬНЫЙ, нагревательная, нагревательное (тех.). Служащий для нагревания чего-нибудь. Нагревательный прибор. Нагревательная камера.
| Подвергающийся нагреванию. Нагревательная поверхность (то же, что нагрев в 3 знач.).

НАГРЕВА́ТЬ, нагреваю, нагреваешь. несов. к нагреть.

НАГРЕВА́ТЬСЯ, нагреваюсь, нагреваешься, несов.
1. несов. к нагреться.
2. страд. к нагревать.

НАГРЕМЕ́ТЬ, нагремлю, нагремишь, совер. Нашуметь, наделать грому, шуму.

НАГРЕСТИ́, Нагребу, нагребёшь, прош. нагрёб, нагребла, совер. (к нагребать), что и чего.
1. Сгребая, собрать в каком-нибудь количестве. «Нагребу копен, намечу стагов.» А.Кольцов.
2. ... Статья полностью

НАГРЕ́ТЬ, нагрею, нагреешь, совер. (к нагревать).
1. что. Сделать горячим или теплым. Нагреть железо. Нагреть печь. Солнце нагрело песок.
2. перен., кого-то ... Статья полностью

НАГРЕ́ТЬСЯ, нагреюсь, нагреешься, совер. (к нагреваться). Стать теплым или горячим. Воздух нагрелся. Печь нагрелась.

НАГРЕХОВО́ДНИЧАТЬ, нагреховодничаю, нагреховодничаешь, совер. (разг. шутл.). Совершить ряд легкомысленных, нескромных поступков.

НАГРЕШИ́ТЬ, нагрешу, нагрешишь, совер. (разг.). Натворить, наделать грехов, проступков.

НАГРИМИРО́ВАННЫЙ, нагримированная, нагримированное; нагримирован, нагримирована, нагримировано. прич. страд. прош. от нагримировать.

НАГРИМИРОВА́ТЬ, нагримирую, нагримируешь. совер. к гримировать в 1 знач.

НАГРИМИРОВА́ТЬСЯ, нагримируюсь, нагримируешься. совер. к гримироваться в 1 знач.

НАГРОЖУ́, нагрозишь. буд. от нагрозить.

НАГРОЗИ́ТЬ, нагрожу, нагрозишь, совер., кому-чему (прост.). Напугать кого-нибудь угрозами, наговорить кому-нибудь много угроз.

НАГРОМОЖДА́ТЬ, нагромождаю, нагромождаешь. несов. к нагромоздить.

НАГРОМОЖДА́ТЬСЯ, нагромождаюсь, нагромождаешься, несов.
1. несов. к нагромоздиться.
2. страд. к нагромождать.

НАГРОМОЖДЕ́НИЕ, нагромождения, мн. нет, ср. (книж.).
1. только ед. Действие по гл. ... Статья полностью

НАГРОМОЖДЁННЫЙ, нагромождённая, нагромождённое; нагромождён, нагромождена, нагромождено. прич. страд. прош. от нагромоздить.

НАГРОМОЗДИ́ТЬ, нагромозжу, нагромоздишь, совер. (к нагромождать).
1. что. Положить, поставить, бросить в беспорядке, грудою. Нагромоздить ящики в комнате.
| что и чего. ... Статья полностью

НАГРОМОЗДИ́ТЬСЯ, нагромозжусь, нагромоздишься, совер. (к нагромождаться). Скопиться, собраться во множестве, кучей. У разрушенной стены нагромоздилось много камней.

НАГРОМОЗЖУ́, нагромозжусь, нагромоздишь, нагромоздишься. буд. от нагромоздить, нагромоздиться.

НАГРУБИ́ТЬ, нагрублю, нагрубишь (разг.). совер. к грубить. «Ты еще в запрошлом лете мне здесь же как-то нагрубил.» Крылов.

НАГРУБИЯ́НИТЬ, нагрубияню, нагрубиянишь (разг.). совер. к грубиянить.

НАГРУ́ДНИК, нагрудника, муж. Небольшой передник или щиток, носимый на груди для украшения или предохранения от чего-нибудь. Детский нагрудник (для предохранения платья при еде). «Его нагрудник цел венецианский.» Пушкин.

НАГРУ́ДНЫЙ, нагрудная, нагрудное.
1. Носимый на груди, предназначенный для ношения на груди. Нагрудный знак.
2. Находящийся на груди (спец.). Нагрудные плавники (у рыб).

НАГРУЖА́ТЬ, нагружаю, нагружаешь. несов. к нагрузить во всех знач., кроме 1.

НАГРУЖА́ТЬСЯ, нагружаюсь, нагружаешься, несов.
1. несов. к нагрузиться (разг.).
2. страд. к нагружать.

НАГРУ́ЖЕННЫЙ, нагруженная, нагруженное; нагружен, нагружена, нагружено, и НАГРУЖЁННЫЙ, нагружённая, нагружённое; нагружён, нагружена, нагружено. прич. страд. прош. от нагрузить.

НАГРУЖЁННЫЙ, см. НАГРУ́ЖЕННЫЙ.

НАГРУЖУ́, нагружусь, нагрузишь, нагрузишься. буд. от нагрузить, нагрузиться.

НАГРУЗИ́ТЬ, нагружу, нагрузишь, совер.
1. совер. к грузить в 1 знач. Нагрузить пароход товарами.
2. (несов. нагружать) кого-что кем-чем ... Статья полностью

НАГРУЗИ́ТЬСЯ, нагружусь, нагрузишься, совер. (к нагружаться) (разг.).
1. возвр. к нагрузить в 5 знач.
2. ... Статья полностью

НАГРУ́ЗКА, нагрузки, жен.
1. только ед. Действие по гл. нагрузить-нагружать ... Статья полностью

НАГРУ́ЗЧИК, нагрузчика, муж. (спец.). Тот, кто нагружает кого-нибудь, что-нибудь.

НАГРУНТО́ВАННЫЙ, нагрунтованная, нагрунтованное; нагрунтован, нагрунтована, нагрунтовано (маляр., живоп.). прич. страд. прош. от нагрунтовать.

НАГРУНТОВА́ТЬ, нагрунтую, нагрунтуешь, совер. (маляр., живоп.).
1. что. То же, что загрунтовать. Нагрунтовать холст.
2. что и чего. Загрунтовать много или какое-нибудь количество чего-нибудь. Нагрунтовать холстов.

НАГРУСТИ́ТЬСЯ, нагрущусь, нагрустишься, совер. (разг.). Погрустить вдоволь, пережить много грустных настроений, мыслей.

НАГРУЩУ́СЬ, нагрустишься. буд. от нагруститься.

НАГРЫ́ЖНИК, нагрыжника, муж. (мед.). Повязка, бинт, поддерживающий и стягивающий пораженные грыжей места.

НАГРЫЗА́ТЬ, нагрызаю, нагрызаешь. несов. к нагрызть.

НАГРЫЗА́ТЬСЯ, нагрызаюсь, нагрызаешься, несов.
1. несов. к нагрызться (разг.).
2. страд. к нагрызать.

НАГРЫ́ЗЕННЫЙ (нагрызанный неправ.), нагрызенная, нагрызенное; нагрызен, нагрызена, нагрызено. прич. страд. прош. от нагрызть.

НАГРЫ́ЗТЬ, нагрызу, нагрызёшь, прош. нагрыз, нагрызла, совер. (к нагрызать), что и чего. Разгрызть или прогрызть какое-нибудь количество чего-нибудь. Нагрызть орехов. Мыши нагрызли много щелок.

НАГРЫ́ЗТЬСЯ, нагрызусь, нагрызёшься, прош. нагрызся, нагрызлась, совер. (к нагрызаться) (разг.).
1. Вдоволь погрызть; грызя, насытиться, удовлетвориться.
2. ... Статья полностью

НАГРЯЗНЁННЫЙ, нагрязнённая, нагрязнённое; нагрязнён, нагрязнена, нагрязнено (разг.). прич. страд. прош. от нагрязнить.

НАГРЯЗНЯ́ТЬ, нагрязню, нагрязнишь, совер. (разг.). Нанести грязи, напачкать. Нагрязнять в комнате.

НАГРЯ́НУТЬ, нагряну, нагрянешь, совер. Неожиданно явиться, напасть. «Полиция нагрянула на фабрику.» А.Тургенев. Беда нагрянула.
| Внезапно прийти (разг. шутл. ... Статья полностью

НАГУ́Л, нагула, мн. нет, муж. (с.-х.). Количество жира, приобретенного скотом при пастьбе, степень откормленности.

НАГУ́ЛИВАТЬ, нагуливаю, нагуливаешь. несов. к нагулять.

НАГУ́ЛИВАТЬСЯ, нагуливаюсь, нагуливаешься, несов.
1. несов. к нагуляться (разг.).
2. страд. к нагуливать.

НАГУ́ЛЯННЫЙ, нагулянная, нагулянное; нагулян, нагуляна, нагуляно. прич. страд. прош. от нагулять.

НАГУЛЯ́ТЬ, нагуляю, нагуляешь, совер. (к нагуливать).
1. что и чего. Приобрести что-нибудь, кормясь (о домашних животных; с.-х.). Корова нагуляла жиру.
| перен. ... Статья полностью

НАГУЛЯ́ТЬСЯ, нагуляюсь, нагуляешься, совер. (разг.). Вдоволь погулять. Нагулялись, теперь пора домой.

НАГУМЕ́ННЫЙ (нагуменный и нагумённый), нагуменная, нагуменное. Находящийся на гумне.

НАГУТО́РИТЬ, нагуторю, нагуторишь, совер., что и чего (обл.). Наговорить, гуторя.

НАД и НАДО (см.), предлог с твор.
1. Употр. при обозначении расположения, пребывания, появления кого-чего-нибудь поверх, выше кого-чего-нибудь Над городом пролетал аэроплан. Лампа висит над столом. Над самой головой раздался удар грома. Крепость возвышается над гаванью. «Снова тучи надо мною собралися в тишине.» Пушкин ... Статья полностью

НАД...1, см. тж надо... и надъ..., глагольная приставка. Обозначает: 1) поверх, сверх чего-нибудь (глаголы с приставкой "над" в этом значении означают: увеличить что-н, чем-нибудь или приделать что-нибудь к чему-нибудь, напр. ... Статья полностью

НАД...2. Приставка в именах сущ. и прил. в знач. поверх, сверх чего-нибудь, напр. надбровье, надзвездный.

НАДА́ВАННЫЙ, надаванная, надаванное; надаван, надавана, надавано (прост.). прич. страд. прош. от надавать.

НАДАВА́ТЬ, надаю, надаёшь, повел. надавай, совер., кому-чему что и чего (разг.). Дать много чего-нибудь в большом количестве или в несколько приемов. Надавать обещаний. Надавать денег. «Советов тысячу надавано полезных.» Крылов ... Статья полностью

НАДАВИ́ТЬ, надавлю, надавишь, совер. (к надавливать).
1. что или на что. Слегка нажать, прижать, производя давление. Надавить кнопку. Надавить на кнопку. Надавить на нарыв.
2. (несов. ... Статья полностью

НАДА́ВЛЕННЫЙ, надавленная, надавленное; надавлен, надавлена, надавлено. прич. страд. прош. от надавить в 1, 3, 4 и 5 знач.

НАДА́ВЛИВАТЬ, надавливаю, надавливаешь. несов. к надавить в 1, 3, 4 и 5 знач.

НАДА́ВЛИВАТЬСЯ, надавливаюсь, надавливаешься, несов. страд. к надавливать.

НАДА́ИВАТЬ, надаиваю, надаиваешь. несов. к надоить.

НАДА́ИВАТЬСЯ, надаиваюсь, надаиваешься, несов. страд. к надаивать.

НАДА́ЛБЛИВАТЬ, надалбливаю, надалбливаешь. несов. к надолбить.

НАДА́ЛБЛИВАТЬСЯ, надалбливаюсь, надалбливаешься, несов. страд. к надалбливать.

НАДАРЁННЫЙ, надарённая, надарённое; надарён, надарена, надарено. прич. страд. прош. от надарить.

НАДА́РИВАТЬ, надариваю, надариваешь (разг.). несов. к надарить.

НАДАРИ́ТЬ, надарю, надаришь, совер. (к надаривать), кому-чему что и чего (разг.). Подарить много чего-нибудь, надавать чего-нибудь в качестве подарков. «Ей подарков надарил.» А.Кольцов.

НАДБА́ВИТЬ, надбавлю, надбавишь, совер. (к надбавлять), кого-что (прост.). То же, что набавить.

НАДБА́ВКА, надбавки, жен. (прост.). То же, что набавка.

НАДБА́ВЛЕННЫЙ, надбавленная, надбавленное; надбавлен, надбавлена, надбавлено (прост.). прич. страд. прош. от надбавить.

НАДБАВЛЯ́ТЬ, надбавляю, надбавляешь (прост.). несов. к надбавить.

НАДБАВЛЯ́ТЬСЯ, надбавляюсь, надбавляешься, несов. (прост.). страд. к надбавлять.

НАДБА́ВОЧНЫЙ, надбавочная, надбавочное (прост.). То же, что набавочный и прибавочный.

НАДБЕ́Й. повел. от надбить.

НАДБИВА́ТЬ, надбиваю, надбиваешь (разг.). несов. к надбить.

НАДБИ́ВКА, надбивки, мн. нет, жен. (спец.). Действие по гл. надбить-надбивать.

НАДБИ́ТЫЙ, надбитая, надбитое; надбит, надбита, надбито (спец.). прич. страд. прош. от надбить.

НАДБИ́ТЬ, надобью, надобьёшь, повел. надбей, совер. (к надбивать) (разг.). Повредить ударом, толчком что-нибудь (бьющееся, что можно разбить), сделав трещину или отколов кусочек сверху, с краю. Эта ваза уже надбита.

НАДБРО́ВНЫЙ, надбровная, надбровное (анат.). Расположенный над бровями. Надбровные дуги (кости лба, прикрывающие глаза).

НАДБРО́ВЬЕ, надбровья, ср. (анат.). Часть лба над бровями.

НАДБРЮ́ШНЫЙ, надбрюшная, надбрюшное (анат.). Находящийся (в теле какого-нибудь живого существа) непосредственно над брюхом, животом. Надбрюшный мускул. Надбрюшная кость.

НАДВЕ́Й. повел. от надвить.

НАДВЁРНУТЫЙ, надвёрнутая, надвёрнутое; надвёрнут, надвёрнута, надвёрнуто. прич. страд. прош. от надвернуть.

НАДВЕРНУ́ТЬ, надвёрну, надвёрнёшь, совер. (к надвертывать), что.
1. Навернуть не вполне, не до конца (спец.). Надвернуть винт, гайку.
2. что. ... Статья полностью

НАДВЁРТЫВАТЬ, надвёртываю, надвёртываешь. несов. к надвернуть.

НАДВЁРТЫВАТЬСЯ, надвёртываюсь, надвёртываешься, несов. страд. к надвертывать.

НАДВИВА́ТЬ, надвиваю, надвиваешь. несов. к надвить.

НАДВИ́ГАТЬ, надвигаю, надвигаешь, совер. (прост.).
1. Вдоволь подвигать, устать двигая (редк.).
2. что и чего. Двигая, собрать, соединить много чего-нибудь. Надвигали тут стульев, пройти нельзя!

НАДВИГА́ТЬ, надвигаю, надвигаешь. несов. к надвинуть.

НАДВИ́ГАТЬСЯ, надвигаюсь, надвигаешься, совер. (разг.). Вдоволь подвигаться, устать двигаясь.

НАДВИГА́ТЬСЯ, надвигаюсь, надвигаешься, несов.
1. несов. к надвинуться. «...Надвигалась новая полоса империалистских войн и революционных схваток пролетариата.» Сталин.
2. ... Статья полностью

НАДВИЖНО́Й, надвижная, надвижное (спец.). Такой, что надвигается (во 2 знач.), что можно надвинуть. Надвижная крышка.

НАДВИ́НУТЫЙ, надвинутая, надвинутое; надвинут, надвинута, надвинуто. прич. страд. прош. от надвинуть.

НАДВИ́НУТЬ, надвину, надвинешь, совер. (к надвигать), что на кого-что. Двинуть, сдвинуть что-нибудь на кого-что-нибудь, продвинуть что-нибудь к кому-чему-нибудь, закрывая, покрывая, заслоняя. «Шапку на брови надвинул.» Лермонтов.

НАДВИ́НУТЬСЯ, надвинусь, надвинешься, совер. (к надвигаться).
1. Медленно двигаясь на кого-что-нибудь, приблизиться. Надвинулись тучи. Надвинулись вражеские войска.
| перен. ... Статья полностью

НАДВИ́ТЫЙ, надвитая, надвитое; надвит, надвита, надвито. прич. страд. прош. от надвить.

НАДВИ́ТЬ, надовью, надовьёшь, повел. надвей, совер. (к надвивать), что.
1. Удлинить витьем (что-нибудь витое). Надвить веревку.
2. Прибавить что-нибудь (витое) к свитому ранее. Надвить к веревке еще метр.

НАДВО́ДНЫЙ, надводная, надводное. Расположенный или живущий выше поверхности воды. Надводные слои воздуха. Надводная скала. Надводная растительность.

НА́ДВОЕ, нареч. На две части. Расколоть надвое.
| Двусмысленно, неопределенно, с возможностью двоякого исхода (прост.). «Бабушка надвое сказала.» погов.

НАДВО́РНЫЙ, надворная, надворное.
1. Расположенный в черте усадьбы, двора. Надворная постройка.
2. прил. по значению связанное с выражением "на дворе" (см. двор ... Статья полностью

НАДВЯЖУ́, надвяжешь. буд. от надвязать.

НАДВЯ́ЗАННЫЙ, надвязанная, надвязанное; надвязан, надвязана, надвязано. прич. страд. прош. от надвязать.

НАДВЯЗА́ТЬ, надвяжу, надвяжешь, совер. (к надвязывать), что.
1. Присоединить к чему-нибудь (вязаному) добавочные ряды петель (так, чтобы получилось что-нибудь целое, полное). Надвязать чулок.
2. ... Статья полностью

НАДВЯ́ЗКА, надвязки, жен. (спец.).
1. только ед. Действие по гл. надвязать-надвязывать.
2. То, что надвязано; надвязанная часть. Чулок серый, надвязка синяя.

НАДВЯ́ЗЫВАТЬ, надвязываю, надвязываешь. несов. к надвязать.

НАДВЯ́ЗЫВАТЬСЯ, надвязываюсь, надвязываешься, несов. страд. к надвязывать.

НАДГИБА́ТЬ, надгибаю, надгибаешь (разг.). несов. к надогнуть.

НАДГИБА́ТЬСЯ, надгибаюсь, надгибаешься, несов. (разг.). страд. к надгибать.

НАДГЛА́ВОК, надглавка, муж. (архит.). Украшение на куполе церкви, поддерживающее крест.

НАДГЛА́ВЬЕ, надглавья, ср.
1. То же, что надглавок (архит.).
2. Балдахин у изголовья кровати (устар.).

НАДГЛАЗНИ́ЧНЫЙ, надглазничная, надглазничное (анат.). Расположенный над глазницами. Надглазничный край лобной кости.

НАДГЛА́ЗНЫЙ, надглазная, надглазное. Расположенный, находящийся над глазом, глазами, выше глаза.

НАДГЛО́ТОЧНЫЙ, надглоточная, надглоточное (анат.). Расположенный в горле выше глотки, выше гортани и пищевода.

НАДГНИВА́ТЬ, надгниваю, надгниваешь (прост.). несов. к надгнить.

НАДГНИ́ТЬ, надгнию, надгниёшь, повел. нет, прош. надгнил, надгнила, надгнило, совер. (к надгнивать) (прост.). Сверху слегка сгнить, сверху начать гнить.

НАДГОРТА́ННИК, надгортанник а, муж. (анат.). Хрящ, нависающий в виде клапана над входом в гортань; эпиглоттис.

НАДГОРТА́ННЫЙ, надгортанная, надгортанное (анат.). Расположенный над гортанью. Надгортанный хрящ (то же, что надгортанник).

НАДГРО́БИЕ, надгробия, ср. (книж. устар.). Надпись на могильном памятнике, эпитафия.

НАДГРО́БНЫЙ, надгробная, надгробное (книж.).
1. Находящийся над могилой, на могиле (см. гроб во 2 знач.). Надгробный памятник. Надгробная плита. Надгробная надпись (то же, что ... Статья полностью

НАДГРЫЗА́ТЬ, надгрызаю, надгрызаешь. несов. к надгрызть.

НАДГРЫ́ЗЕННЫЙ (надгрызанный неправ.), надгрызенная, надгрызенное; надгрызен, надгрызена, надгрызено. прич. страд. прош. от надгрызть.

НАДГРЫ́ЗТЬ, надгрызу, надгрызёшь, прош. надгрыз, надгрызла, совер. (к надгрызать), что. Отгрызть часть поверхности чего-нибудь, кусок от чего-нибудь; оставить следы зубов на поверхности чего-нибудь. Надгрызть яблоко.

НАДДАВА́ТЬ, наддаю, наддаёшь; наддавая, повел. наддавай (прост.). несов. к наддать.

НАДДАДИ́М, наддадите, наддадут. мн. буд. от наддать.

НАДДА́ЛБЛИВАТЬ, наддалбливаю, наддалбливаешь (спец.). несов. к наддолбить.

НАДДА́ЛБЛИВАТЬСЯ, наддалбливаюсь, наддалбливаешься, несов. (спец.). страд. к наддалбливать.

НАДДА́М, наддашь, наддаст. ед. буд. от наддать.

НА́ДДАННЫЙ, надданная, надданное; наддан, наддана, наддано. прич. страд. прош. от наддать.

НАДДА́СТ. см. наддать.

НАДДА́ТЧИК, наддатчика, муж. (разг.). Тот, кто наддает, надбавляет цену на что-нибудь (преим. на аукционе).

НАДДА́ТЬ, наддам, наддашь, наддаст, наддадим, наддадите, наддадут, повел. наддай, прош. наддал, наддала, наддало, совер. (к наддавать).
1. что и чего. ... Статья полностью

НАДДА́ЧА, наддачи, жен. (прост.).
1. только ед. Действие по гл. наддать в 1 знач. — наддавать.
2. То, что наддано, прибавлено; самая прибавка.

НАДДА́ШЬ. см. наддать.

НАДДЕРУ́, наддерёшь. буд. от наддрать и от надодрать.

НАДДИРА́ТЬ, наддираю, наддираешь (прост.). несов. к наддрать и к надодрать.

НАДДИРА́ТЬСЯ, наддираюсь, наддираешься, несов. (прост.). страд. к наддирать.

НАДДОЛБИ́ТЬ, наддолблю, наддолбишь, совер. (к наддалбливать), что (спец.). Долбя, сделать на чем-нибудь снаружи, сверху небольшое углубление.

НАДДО́ЛБЛЕННЫЙ, наддолбленная, наддолбленное; наддолблен, наддолблена, наддолблено (спец.). прич. страд. прош. от наддолбить.

НА́ДДРАННЫЙ, наддранная, наддранное; наддран, наддрана, наддрано (прост.). прич. страд. прош. от наддрать.

НАДДРА́ТЬ, наддеру, наддерёшь, прош. наддрал, наддрала, наддрало, совер. (к наддирать), что (прост.). То же, что надорвать в 1 знач., надодрать.

НАДЁВАННЫЙ, надёванная, надёванное; надёван, надёвана, надёвано (разг.).
1. прич. страд. прош. от надевать. Неоднократно надеванный костюм.
2. только полн. Бывший в употреблении, не новый. Надеванное платье.

НАДЕВА́ТЬ, надеваю, надеваешь. несов. к надеть.

НАДЕВА́ТЬСЯ, надеваюсь, надеваешься, несов.
1. несов. к надеться (разг.).
2. страд. к надевать.

НАДЁЖА, надёжи, мн. нет, жен. (прост., нар.-поэт.). Надежда. «Вся надежа была — словно вылитый в мать, темнорусый красавец-сынишка.» И.Никитин.

НАДЕ́ЖДА, надежды, жен. Желание, ожидание чего-нибудь радостного, приятного, соединенное с уверенностью в возможности осуществления. Питать надежду (или надежды). Давать, дать, подавать, подать кому-нибудь надежду (а не надежды). «Он без надежд ее любил.» Пушкин ... Статья полностью

НАДЁЖНОСТЬ, надёжности, мн. нет, жен. (книж.). отвл. сущ. к надежный. Надёжность предприятия. Надёжность средства.

НАДЁЖНЫЙ, надёжная, надёжное; надёжен, надёжна, надёжно. Возбуждающий, внушающий доверие; такой, на какого можно понадеяться, положиться. Надёжный товарищ. Надёжный работник.
| Достигающий цели, верный. Надежное убежище. Вполне надежное средство.

НАДЕ́Л, надела, муж.
1. только ед. Действие по гл. наделить в 1 знач. — наделять.
2. ... Статья полностью

НАДЕ́ЛАННЫЙ, наделанная, наделанное; наделан, наделана, наделано. прич. страд. прош. от наделать.

НАДЕ́ЛАТЬ, наделаю, наделаешь, совер.
1. что и кого-чего. Сделать какое-нибудь количество кого-чего-нибудь. Наделать коробочек. «Я не хочу из муз наделать дам.» Пушкин.
2. что и чего. Доставить, причинить много чего-нибудь неприятного (разг. ... Статья полностью

НАДЕЛЁННЫЙ, наделённая, наделённое; наделён, наделена, наделено. прич. страд. прош. от наделить.

НАДЕЛИ́ТЬ, наделю, наделишь, совер. (к наделять), кого-что чем.
1. Предоставить кому-нибудь что-нибудь, как долю. Колхозы наделены удобной землей.
2. Снабдить кого-нибудь чем-нибудь, подарить кому-нибудь что-нибудь. «Казаков моих добром наделила.» Пушкин ... Статья полностью

НАДЕ́ЛКА, наделки, жен. (спец.).
1. только ед. Действие по гл. наделать в 3 знач. ... Статья полностью

НАДЕ́ЛЬНЫЙ, надельная, надельное (ист.). прил. к надел. Надельная земля.

НАДЕЛЯ́ТЬ, наделяю, наделяешь. несов. к наделить.

НАДЕЛЯ́ТЬСЯ, наделяюсь, наделяешься, несов. страд. к наделять.

НАДЕ́НУ, наденусь, наденешь, наденешься. буд. от надеть, надеться.

НАДЁРГАННЫЙ, надёрганная, надёрганное; надёрган, надёргана, надёргано. прич. страд. прош. от надергать.

НАДЁРГАТЬ, надёргаю, надёргаешь, совер. (к надергивать1), что и чего.
1. Дергая, получить большое количество чего-нибудь. Надёргать льну. Надёргать много пеньки.
2. перен. ... Статья полностью

НАДЁРГИВАТЬ, надёргиваю, надёргиваешь. несов. к надергать.

НАДЁРГИВАТЬСЯ, надёргиваюсь, надёргиваешься, несов. страд. к надергивать2.

НАДЕРЗИ́ТЬ (1 л. не употр.), надерзишь (разг.). совер. к дерзить.

НАДЁРНУТЫЙ, надёрнутая, надёрнутое; надёрнут, надёрнута, надёрнуто. прич. страд. прош. от надернуть.

НАДЁРНУТЬ, надёрну, надёрнешь, совер. (к надергивать1), что. Быстро накинуть, одним движением, дернув, надеть что-нибудь (какую-нибудь покрышку). Надёрнуть покрывало, чехол на что-нибудь.

НАДЕРУ́, надерёшь. буд. от надрать.

НАДЕРУ́СЬ, надерёшься. буд. от надраться2.

НАДЕ́ТЫЙ, надетая, надетое; надет, надета, надето. прич. страд. прош. от надеть.

НАДЕ́ТЬ, надену, наденешь, повел. надень, совер. (к надевать).
1. что на кого-что. ... Статья полностью

НАДЕ́ТЬСЯ, наденусь, наденешься, повел. наденься, совер. (к надеваться) (разг.). Стать надетым. Нога опухла, сапог не наденется.

НАДЕ́ЯТЬСЯ, надеюсь, надеешься, несов.
1. на что, с инф. или с союзом "что". Иметь надежду, рассчитывать на что-нибудь, возлагать надежду на что-нибудь. Надеяться на успех. Надеюсь завтра вернуться. «Не надеялся он его застать.» А.Тургенев ... Статья полностью

НАДЗВЕ́ЗДНЫЙ [надзвезный] и НАДЗВЁЗДНЫЙ (надзвёзный), надзвёздная, надзвёздное (поэт.). В поэтических образах — находящийся выше звезд, обнимаюший весь мир. «Тебя я, вольный сын эфира, возьму в надзвездные края.» Лермонтов. «Всё чернее свод надзвездный.» Полежаев.

НАДЗВЁЗДНЫЙ, см. НАДЗВЕЗДНЫЙ.

НАДЗЕ́МНЫЙ, надземная, надземное (спец.). Находящийся на поверхности земли; ант. подземный. Надземная железная дорога. Надземные и подземные природные богатства. Надземные сооружения.

НАДЗИРА́ТЕЛЬ, надзирателя, муж. Тот, кто занимается наблюдением, надзором за кем-чем-нибудь. Тюремный надзиратель. Участковый надзиратель.

НАДЗИРА́ТЕЛЬНИЦА, надзирательницы. женск. к надзиратель.

НАДЗИРА́ТЕЛЬСКИЙ, надзирательская, надзирательское. прил. к надзиратель. Надзирательская должность.

НАДЗИРА́ТЕЛЬСТВО, надзирательства, мн. нет, ср. Должность и звание надзирателя.

НАДЗИРА́ТЕЛЬША, надзирательши, жен. (прост.). Жена надзирателя.

НАДЗИРА́ТЬ, надзираю, надзираешь, несов., за кем-чем (книж.). Заниматься наблюдением, присмотром, неся за это ответственность. Надзирать за детьми. Надзирать за работами. Надзирать за порядком.

НАДЗО́Р, надзора, мн. нет, муж.
1. Действие по гл. надзирать. Установить надзор за кем-чем-нибудь. Быть под чьим-нибудь надзором.
2. собир. ... Статья полностью

НАДЗО́РНЫЙ, надзорная, надзорное (юр.). прил., по знач. связанное с деятельностью прокурорского надзора. Надзорные инстанции. Надзорные органы.

НАДИВИ́ТЬ, надивлю, надивишь, совер., кого-что (прост.). Сильно удивить, удивить много раз или многих.

НАДИВИ́ТЬСЯ, надивлюсь, надивишься, совер., кому-чему или на кого-что (разг.). Вдоволь наглядеться, наслушаться, наузнавать чего-нибудь удивительного. «Ибрагим не мог надивиться быстрому и твердому его разуму.» Пушкин. Не мог надивиться на его ловкость.

НАДИ́Р, надира, мн. нет, муж. (араб.) (астр.). Противополагаемая зениту точка пересечения небесной сферы и продолженной вниз от места наблюдения вертикальной линии, находящаяся на той половине небесной сферы, которая отделена от наблюдателя земным шаром.

НАДИРА́ТЬ, надираю, надираешь. несов. к надрать.

НАДИРА́ТЬСЯ, надираюсь, надираешься, несов.
1. несов. к надраться1.
2. страд. к надирать.

НАДКА́ЛЫВАТЬ, надкалываю, надкалываешь. несов. к надколоть.

НАДКА́ЛЫВАТЬСЯ, надкалываюсь, надкалываешься, несов.
1. несов. к надколоться.
2. страд. к надкалывать.

НАДКЛА́ССОВЫЙ [надкласовый], надклассовая, надклассовое (книж.). То же, что внеклассовый. «...В обществе, раздираемом классовыми противоречиями, и не может быть никогда вне-классовой или надклассовой идеологии.» Ленин.

НАДКЛЕ́ЕННЫЙ, надклеенная, надклеенное; надклеен, надклеена, надклеено. прич. страд. прош. от надклеить.

НАДКЛЕ́ИВАТЬ, надклеиваю, надклеиваешь. несов. к надклеить.

НАДКЛЕ́ИВАТЬСЯ, надклеиваюсь, надклеиваешься, несов.
1. несов. к надклеиться (разг.).
2. страд. к надклеивать.

НАДКЛЕИ́ТЬ, надклею, надклеишь, совер. (к надклеивать), что.
1. чем. Приклеив (кусок какого-нибудь материала), удлинить. Надклеить лист бумаги полоской.
2. Приклеить что-нибудь сверху чего-нибудь для того, чтобы удлинить. Лист (бумаги) короток, надо надклеить полоску.

НАДКЛЕИ́ТЬСЯ, надклеюсь, надклеишься, совер. (к надклеиваться) (разг.). Приклеиться сверху чего-нибудь.

НАДКЛЁПАННЫЙ, надклёпанная, надклёпанное; надклёпан, надклёпана, надклёпано (тех.). прич. страд. прош. от надклепать.

НАДКЛЕПА́ТЬ, надклепаю, надклепаешь, совер. (к надклепывать), что (тех.).
1. чем. Удлинить, приклепав. Надклепать трубу лишним коленом.
2. Приделать сверху посредством клепки. Надклепали лишнее колено на трубу.
3. Расклепать немного сверху. Болт немножко надклепан.

НАДКЛЁПКА, надклёпки, жен. (тех.).
1. только ед. Действие по гл. надклепать-надклепывать ... Статья полностью

НАДКЛЁПЫВАТЬ, надклёпываю, надклёпываешь (тех.). несов. к надклепать.

НАДКЛЁПЫВАТЬСЯ, надклёпываюсь, надклёпываешься, несов. (тех.). страд. к надклепывать.

НАДКО́ВАННЫЙ, надкованная, надкованное; надкован, надкована, надковано (тех.). прич. страд. прош. от надковать.

НАДКОВА́ТЬ, надкую, надкуёшь, совер. (к надковывать), что (тех.).
1. чем. Увеличить, приделав ковкой, наварить (во 2 знач.). Надковать лезвие топора.
2. ... Статья полностью

НАДКО́ВЫВАТЬ, надковываю, надковываешь (тех.). несов. к надковать.

НАДКО́ВЫВАТЬСЯ, надковываюсь, надковываешься, несов. (тех.). страд. к надковывать.

НАДКО́ЖИЦА, надкожицы, жен. (бот.). То же, что кутикула.

НАДКО́Л, надкола, муж.
1. только ед. Действие по гл. надколоть-надкалывать.
2. Отверстие, образованное надкалыванием, надколотое место.

НАДКОЛЕ́ННИК, надколенника, муж. (анат.). То же, что надколенная или коленная чашка.

НАДКОЛЕ́ННЫЙ, надколенная, надколенное (анат.). Расположенный несколько выше колена в нижней части бедра. Надколенная чашка (то же, что коленная чашка).

НАДКО́ЛОТЫЙ, надколотая, надколотое; надколот, надколота, надколото. прич. страд. прош. от надколоть.

НАДКОЛО́ТЬ, надколю, надколешь, совер. (к надкалывать), что.
1. То же, что наколоть в 3 знач. Надколоть абрикосы.
2. Расщепить слегка сверху, не раскалывая до конца. Надколоть полено.

НАДКО́СТНИЦА [надкосница], надкостницы, мн. нет, жен. (анат.). Соединительная ткань, покрывающая кость, имеющая вид плотной, беловатой, богатой сосудами перепонки. Воспаление надкостницы.

НАДКО́СТНИЧНЫЙ [надкосничный], надкостничная, надкостничное (анат.). прич. к надкостница.

НАДКО́СТНЫЙ [надкосный], надкостная, надкостное (анат.). Находящийся над костью.

НАДКРЫЛЕ́ЧНЫЙ, надкрылечная, надкрылечное (спец.). Находящийся над крыльцом. Надкрылечный фронтон.

НАДКРЫ́ЛЬЯ, надкры́льев — надкры́лий, ед. надкрылье, надкрылья, ср. (зоол.). Твердые передние крылья жуков и перепончатокрылых, служащие для защиты задних мягких летательных крыльев, то же, что элитры.

НАДКУ́С, надкуса, муж. (разг.).
1. только ед. Действие по гл. надкусить.
2. Надкушенное место. Надкус на яблоке.

НАДКУ́САННЫЙ, надкусанная, надкусанное; надкусан, надкусана, надкусано (разг.). прич. страд. прош. от надкусать.

НАДКУСА́ТЬ, надкусаю, надкусаешь, совер. (к надкусывать), что (разг.). Надкусить в нескольких местах.

НАДКУСИ́ТЬ, надкушу, надкусишь, совер. (к надкусывать), что. Откусить сверху часть поверхности чего-нибудь, кусок чего-нибудь; оставить следы зубов на поверхности чего-нибудь. Надкусить яблоко.

НАДКУ́СЫВАТЬ, надкусываю, надкусываешь. несов. к надкусить и к надкусать.

НАДКУ́СЫВАТЬСЯ, надкусываюсь, надкусываешься, несов. страд. к надкусывать.

НАДКУ́ШЕННЫЙ, надкушенная, надкушенное; надкушен, надкушена, надкушено. прич. страд. прош. от надкусить.

НАДКУШУ́, надкусишь. буд. от надкусить.

НАДЛА́МЫВАТЬ, надламываю, надламываешь. несов. к надломить и к надломать.

НАДЛА́МЫВАТЬСЯ, надламываюсь, надламываешься, несов.
1. несов. к надломиться.
2. страд. к надламывать.

НАДЛЕЖА́ТЬ (инф. не употр.), безл., кому-чему и с инф. (книж. устар.). Быть надобным, необходимым; следовать. Надлежит быть правдивым. Ему падлежало явиться в срок.

НАДЛЕЖА́ЩИЙ, надлежащая, надлежащее (прич. действ. наст. от неупотребительного надлежать) (книж. ... Статья полностью

НАДЛОБКО́ВЫЙ, надлобковая, надлобковое (анат.). Находящийся, бывающий над лобком.

НАДЛО́БНЫЙ, надлобная, надлобное. Находящийся надо лбом.

НАДЛО́БЬЕ, надлобная, ср. Часть головной коробки, черепа, находящаяся надо лбом.

НАДЛОКО́ТНЫЙ, надлокотная, надлокотное. Находящийся, расположенный над локтем, выше локтя.

НАДЛО́М, надлома, муж.
1. Действие по гл. надломить и надломиться. Произошел надлом кости. Произвести надлом.
2. Надломленное место; то, что надломлено. Надлом в кости.
3. ... Статья полностью

НАДЛО́МАННЫЙ, надломанная, надломанное; надломан, надломана, надломано (прост.). прич. страд. прош. от надломать.

НАДЛОМА́ТЬ, надломаю, надломаешь, совер. (к надламывать), что (прост.). То же, что надломить в 1 знач.

НАДЛОМИ́ТЬ, надломлю, надломишь, совер. (к надламывать).
1. что. Сгибая, сделать в чем-нибудь трещину, но не отломить, не сломать до конца. Надломить кость. Ветер надломил верхушку сосны.
2. перен. ... Статья полностью

НАДЛОМИ́ТЬСЯ, надломлюсь, надломишься, совер. (к надламываться).
1. Будучи согнутым, получить трещину, но не переломиться, не сломаться до конца. Кость надломилась. Сук надломился.
2. перен. Истощиться, ослабнуть. Силы надломились. Здоровье надломилось.

НАДЛО́МЛЕННОСТЬ, надломленности, мн. нет, жен. отвл. сущ. к надломленный; то же, что надлом в 3 знач.

НАДЛО́МЛЕННЫЙ, надломленная, надломленное; надломлен, надломлена, надломлено.
1. прич. страд. прош. от надломить.
2. перен. ... Статья полностью

НАДЛОПА́ТОЧНЫЙ, надлопаточная, надлопаточное (анат.). Находящийся, расположенный над лопаткою.

НАДЛУПИ́ТЬ, надлуплю, надлупишь, совер. (к надлупливать), что (разг.).
1. Лупя, несколько очистить от скорлупы, коры и т.п. Надлупить яйцо. Надлупить липу.
2. ... Статья полностью

НАДЛУ́ПЛЕННЫЙ, надлупленная, надлупленное; надлуплен, надлуплена, надлуплено. прич. страд. прош. от надлупить.

НАДЛУ́ПЛИВАТЬ, надлупливаю, надлупливаешь. несов. к надлупить.

НАДЛУ́ПЛИВАТЬСЯ, надлупливаюсь, надлупливаешься, несов. страд. к надлупливать.

НАДМА́ЧИВАТЬ, надмачиваю, надмачиваешь (разг.). несов. к надмочить.

НАДМА́ЧИВАТЬСЯ, надмачиваюсь, надмачиваешься, несов. (разг.). страд. к надмачивать.

НАДМЕ́ННОСТЬ, надменности, мн. нет, жен.
1. отвл. сущ. к надменный. Надменность характера, позы.
2. Надменное обращение с кем-нибудь, надменное поведение. Проявлять надменность. Говорить с надменностью.

НАДМЕ́ННЫЙ, надменная, надменное; надменен, надменна, надменно. Самодовольно-высокомерный, кичливый. «Здесь будет город заложен на зло надменному соседу.» Пушкин. «Посмотрела надменно (нареч.) и зло.» Некрасов. «По желтому лицу ее пробежала надменная, презрительная улыбка.» Чехов.

НАДМОГИ́ЛЬНЫЙ, надмогильная, надмогильное (книж. поэт.). То же, что надгробный.

НАДМОКА́ТЬ, надмокаю, надмокаешь (разг.). несов. к надмокнуть.

НАДМО́КНУТЬ, надмокну, надмокнешь, прош. надмок, надмокла, совер. (к надмокать) (разг.). Слегка снаружи намокнуть.

НАДМО́ЧЕННЫЙ, надмоченная, надмоченное; надмочен, надмочена, надмочено (разг.). прич. страд. прош. от надмочить.

НАДМОЧИ́ТЬ, надмочу, надмочишь, совер. (к надмачивать), что (разг.). Слегка, снаружи замочить, намочить сверху.

НА-ДНЯ́Х, нареч. (разг.).
1. В один из ближайших (предстоящих) дней. Он придет на-днях.
2. Недавно, несколько дней тому назад. Он заезжал к нам на-днях.

НА́ДО1, в знач. сказуемого, кому-чему с инф., или кого-что, или чего (разг.). То же, что нужно ... Статья полностью

НАДО2 (без удар.), предлог. То же, что над. употр. в сочетании: надо мною, а также наряду с "над" перед словами, начинающимися с двух согласных, из которых первая "р" или "л": надо рвом, надо льном, надо лбом, в сочетаниях: надо всем, надо всей, надо всеми и в некоторых других отдельных случаях.

НАДО..., глагольная приставка. То же, что над...1. употр.: 1) перед согласной, за которой следует "ь", напр. надобью, надошью; 2) в некоторых случаях перед группой согласных, в числе которых есть р, л, м или н, напр., надорвать, надогнуть (но надтреснуть, надгрызть).

НА́ДОБИТЬСЯ, надоблюсь, надобишься (прост., редк.). несов. к понадобиться. Эти книги мне редко надобятся.

НА́ДОБНО, в знач. сказуемого, кому-чему с инф., или кого-что или чего (устар.). То же, что надо или нужно. «Охотно мы дарим, что нам не надобно самим.» Крылов ... Статья полностью

НА́ДОБНОСТЬ, надобности, жен.
1. только ед. отвл. сущ. к надобный (устар. ... Статья полностью

НА́ДОБНЫЙ, надобная, надобное; надобен, надобна, надобно (устар., особенно полн.). Необходимый, нужный. Эти книги мне крайне надобны. «Где силой взять нельзя, там надобна ухватка.» Крылов.

НАДОБЬЮ́, надобьёшь. буд. от надбить.

НАДОВЬЮ́, надовьёшь. буд. от надвить.

НАДО́ГНУТЫЙ, надогнутая, надогнутое; надогнут, надогнута, надогнуто. прич. страд. прош. от надогнуть.

НАДОГНУ́ТЬ, надогну, нёшь, совер. (к надгибать), что (разг.). Сгибая, слегка искривить, согнуть.

НАДО́ДРАННЫЙ, надодранная, надодранное; надодран, надодрана, надодрано (прост.). прич. страд. прош. от надодрать.

НАДОДРА́ТЬ, наддеру, наддерёшь, прош. надодрал, надодрала, надодрало, совер. (к наддирать), что (прост.). То же, что надорвать в 1 знач.

НАДОЕ́ДА, надоеды, муж. и жен. (прост. фам.). Надоедливый человек, приставала.

НАДОЕДА́ЛА, надоедалы, муж. и жен. (прост. фам.). То же, что надоеда.

НАДОЕДА́ТЬ, надоедаю, надоедаешь. несов. к надоесть.

НАДОЕДИ́М, надоедите, надоедят. мн. буд. от надоесть.

НАДОЕ́ДЛИВОСТЬ, надоедливости, мн. нет, жен. Надоедливое поведение.

НАДОЕ́ДЛИВЫЙ, надоедливая, надоедливое; надоедлив, надоедлива, надоедливо. Такой, что надоедает, может надоесть. «Он оказался болтливым, надоедливым собеседником.» Шолохов.

НАДОЕ́ДНЫЙ, надоедная, надоедное; надоеден, надоедна, надоедно (разг.). То же, что надоедливый.

НАДОЕ́Л, надоела. прош. от надоесть.

НАДОЕ́М, надоешь, ест. буд. от надоесть.

НАДО́ЕННЫЙ, надоенная, надоенное; надоен, надоена, надоено. прич. страд. прош. от надоить.

НАДОЕ́СТЬ, ем, ешь, ест, едим, едите, едят, повел. нет, прош. ел, совер. (к надоедать), кому-чему чем и без доп. ... Статья полностью

НАДОИ́ТЬ, надою, надоишь, совер. (к надаивать), что и чего. Собрать какое-нибудь количество (молока), доя корову, козу и т.п. Надоить ведро молока. Надоить молока.

НАДО́Й, надоя, мн. нет, муж. (с.-х.). Количество надоенного молока.

НАДОКО́ННЫЙ, надоконная, надоконное (спец.). Находящийся, расположенный над окном. Надоконный карниз.

НА́ДОЛБ, надолба, муж., и НАДОЛБА, надолбы, жен. (спец.). Столбик, тумба, обрубок дерева, вкопанный в землю. Приворотная надолба. Надолбы на краю шоссе.

НА́ДОЛБА, см. на́долб.

НАДОЛБИ́ТЬ, надолблю, надолбишь, совер. (к надалбливать).
1. что и чего. Долбя, наделать. Надолбить дыр.
2. что на что. Выдолбив в чем-нибудь отверстия, гнезда, надеть. Надолбить бревно на стойку.
3. ... Статья полностью

НАДО́ЛБЛЕННЫЙ, надолбленная, надолбленное; надолблен, надолблена, надолблено. прич. страд. прош. от надолбить.

НА́ДОЛБНЯ, надолбни, род. мн. надолбен, жен. (спец.). Бревно, брус, накладываемый или надалбливаемый на надолбы.

НАДО́ЛГО, нареч. На значительный срок, на долгое время. Дело надолго затянулось. «Я собираюсь в Петербург — надолго, должно быть, навсегда.» Чехов.

НАДОЛЖА́ТЬ, надолжаю, надолжаешь, совер. (разг.). Наделать много долгов, задолжать много. Надолжал всем и уехал.

НАДО́МНИК, надомника, муж. (спец.). Кустарь, ремесленник, выполняющий заказы на дому.

НАДО́РВАННЫЙ, надорванная, надорванное; надорван, надорвана, надорвано.
1. прич. страд. прош. от надорвать. Надорванные, хриплые, гнусливые и сиплые гудели голоса. Демьян Бедный.
2. ... Статья полностью

НАДОРВА́ТЬ, надорву, надорвёшь, прош. надорвал, надорвала, надорвало, совер. (к надрывать).
1. что. Слегка, сверху, с краю повредить, разрывая; порвать не до конца. Надорвать конверт. Надорвать лист бумаги.
2. ... Статья полностью

НАДОРВА́ТЬСЯ, надорвусь, надорвёшься, прош. надорвался, надорвалась, совер. (к надрываться).
1. Повредить себе внутренние органы, делая чрезмерные усилия (разг. ... Статья полностью

НАДОУ́МИТЬ, надоумлю, надоумишь, совер. (к надоумливать), кого-что (разг.). Научить, вразумить, указать выход из положения.

НАДОУ́МЛЕННЫЙ, надоумленная, надоумленное; надоумлен, надоумлена, надоумлено (разг.). прич. страд. прош. от надоумить.

НАДОУ́МЛИВАТЬ, надоумливаю, надоумливаешь (разг.). несов. к надоумить.

НАДОШЬЮ́, надошьёшь. буд. от надшить.

НАДПА́ЛУБНЫЙ, надпалубная, надпалубное (мор.). Находящийся выше палубы судна.

НАДПА́РЫВАТЬ, надпарываю, надпарываешь (спец.). несов. к надпороть.

НАДПА́РЫВАТЬСЯ, надпарываюсь, надпарываешься, несов. (спец.). страд. к надпарывать.

НАДПЕРЕНО́СЬЕ, надпереносья, ср. (анат.). Место над переносицей между бровями.

НАДПИ́Л, надпила, муж. (спец.).
1. только ед. Действие по гл. надпилить-надпиливать ... Статья полностью

НАДПИ́ЛЕННЫЙ, надпиленная, надпиленное; надпилен, надпилена, надпилено. прич. страд. прош. от надпилить.

НАДПИ́ЛИВАТЬ, надпиливаю, надпиливаешь. несов. к надпилить.

НАДПИ́ЛИВАТЬСЯ, надпиливаюсь, надпиливаешься, несов. страд. к надпиливать.

НАДПИЛИ́ТЬ, надпилю, надпилишь, совер. (к надпиливать), что. Слегка сверху распилить, распилить не до конца. Надпилить доску.

НАДПИ́ЛКА, надпилки, мн. нет, жен. (спец.). Действие по гл. надпилить-надпиливать.

НАДПИЛО́ВКА, надпиловки, мн. нет, жен. (спец.). То же, что надпилка.

НАДПИ́САННЫЙ, надписанная, надписанное; надписан, надписана, надписано. прич. страд. прош. от надписать.

НАДПИСА́ТЬ, надпишу, надпишешь, совер. (к надписывать), что.
1. Написать на внешней стороне какого-нибудь предмета. Надписать адрес на конверте. Надписать посвящение на книге.
2. Снабдить надписью (разг. ... Статья полностью

НАДПИ́СКА, надписки, жен. (разг.).
1. только ед. Действие по гл. надписать-надписывать ... Статья полностью

НАДПИСНО́Й, надписная, надписное (спец.). Снабженный надписью. Надписной экземпляр.

НАДПИ́СЫВАТЬ, надписываю, надписываешь. несов. к надписать.

НАДПИ́СЫВАТЬСЯ, надписываюсь, надписываешься, несов. страд. к надписывать.

НА́ДПИСЬ, надписи, жен.
1. Короткий текст, помещенный на внешней стороне предмета; то, что надписано на чем-нибудь. Надгробная надпись. Надпись на конверте. Надпись на книге. Сделать надпись на векселе. Доверительная надпись.
2. ... Статья полностью

НАДПИШУ́, надпишешь. буд. от надписать.

НАДПО́РОТЫЙ, надпоротая, надпоротое; надпорот, надпорота, надпорото (спец.). прич. страд. прош. от надпороть.

НАДПОРО́ТЬ, надпорю, надпорешь, совер. (к надпарывать), что (спец.). Слегка, сверху распороть.

НАДПО́ЧВЕННЫЙ, надпочвенная, надпочвенное (спец.). Находящийся над почвой, выше почвы. Надпочвенный чернозем.

НАДПО́ЧЕЧНИК, надпочечника, муж. (анат.). Одна из двух небольших железок, лежащих на верхней стороне почек.

НАДПО́ЧЕЧНЫЙ, надпочечная, надпочечное (анат.). Находящийся на верхней стороне почек. Надпочечные железы.

НА́ДРАННЫЙ, надранная, надранное; надран, надрана, надрано. прич. страд. прош. от надрать.

НАДРАСТА́ТЬ, надрастаю, надрастаешь. несов. к надрасти.

НАДРАСТИ́, надрасту, надрастёшь, прош. надрос, надросла, совер. (к надрастать). Немного вырасти, прибавиться в росте. За лето ветки заметно надросли.

НАДРА́ТЬ, надеру, надерёшь, прош. надрал, надрала, надрало, совер. (к надирать).
1. что и чего. Добыть, получить, отдирая или раздирая. Надрать лык. Надрать много коры.
2. что. ... Статья полностью

НАДРА́ТЬСЯ1, надерусь, надерёшься, прош. надрался, надралась, совер. Получиться посредством отдирания. Дерево маленькое, а коры надралось много.

НАДРА́ТЬСЯ2, надерусь, надерёшься, прош. надрался, надралась, надралось, совер. (прост.). Подраться вдоволь, досыта.

НАДРЕ́ЖУ, надрежешь. буд. от надрезать.

НАДРЕ́З, надреза, муж.
1. только ед. Действие по гл. надрезать-надрезать.
2. Надрезанное место, след какого-нибудь режущего орудия. Сделать надрез. Глубокий надрез.

НАДРЕ́ЗАННЫЙ, надрезанная, надрезанное; надрезан, надрезана, надрезано. прич. страд. прош. от надрезать.

НАДРЕ́ЗАТЬ, надрежу, надрежешь, совер. (к надрезать и к надрезывать), что. Разрезать немного сверху, не до конца. Надрезать кожицу яблока. Надрезать яблоко.

НАДРЕЗА́ТЬ, надрезаю, надрезаешь. несов. к надреза́ть; то же, что надрезывать.

НАДРЕ́ЗАТЬСЯ, надрезаюсь, надрезаешься, несов. страд. к надрезать; то же, что надрезываться.

НАДРЕ́ЗЫВАТЬ, надрезываю, надрезываешь. несов. к надрезать.

НАДРЕ́ЗЫВАТЬСЯ, надрезываюсь, надрезываешься, несов. страд. к надрезывать.

НАДРОБИ́ТЬ, надроблю, надробишь, совер., что и чего. Наделать, изготовить дроблением. Надробить щебня.

НАДРОБЛЁННЫЙ, надроблённая, надроблённое; надроблён, надроблена, надроблено. прич. страд. прош. от надробить.

НАДРО́С, надросла. прош. от надрасти.

НАДРУБА́ТЬ, надрубаю, надрубаешь. несов. к надрубить.

НАДРУБИ́ТЬ, надрублю, надрубишь, совер. (к надрубать), что.
1. Рубя, расколоть что-нибудь немного сверху, отколоть от чего-нибудь кусок сверху. Надрубить бревно.
2. Рубя, надстроить, прибавить сверху (спец.). Надрубить несколько венцов на срубе.

НАДРУ́БКА, надрубки, жен. (спец.).
1. только ед. Действие по гл. надрубить-надрубать.
2. Надрубленное место.

НАДРУ́БЛЕННЫЙ, надрубленная, надрубленное; надрублен, надрублена, надрублено. прич. страд. прош. от надрубить.

НАДРУГА́ТЕЛЬСТВО, надругательства, ср., над кем-чем (книж.). Грубое издевательство, соединенное с оскорблением.

НАДРУГА́ТЬСЯ, надругаюсь, надругаешься, совер., над кем-чем. Подвергнуть кого-что-нибудь оскорбительному издевательству. «Надругался сын над ним.» М.Горький. Надругаться над сединами. Надругаться над чьим-нибудь горем, слезами.

НАДРЫ́В, надрыва, муж.
1. только ед. Действие по гл. надорвать в 1 знач. — надрывать.
2. ... Статья полностью

НАДРЫВА́ТЬ, надрываю, надрываешь. несов. к надорвать. «Не надрывай мою душу.» А.Островский.

НАДРЫВА́ТЬСЯ, надрываюсь, надрываешься, несов.
1. несов. к надорваться. «Надрываясь, кричал ребенок.» М.Горький. «Надрывается сердце от муки.» Некрасов.
2. ... Статья полностью

НАДРЫ́ВИСТЫЙ, надрывистая, надрывистое; надрывист, надрывиста, надрывисто. С надрывом, резкий, судорожный. Надрывистый плач.

НАДРЫ́ВНЫЙ, надрывная, надрывное; надрывен, надрывна, надрывно (книж.).
1. прил. к надрыв в 4 знач. Надрывное настроение. Надрывный смех.
2. ... Статья полностью

НАДРЫ́ВЧАТЫЙ, надрывчатая, надрывчатое; надрывчат, надрывчата, надрывчато (устар.). То же, что надрывистый. «Голосок надрывчатый, точь в точь такой, когда ужасно хочется засмеяться, но из всех сил перемогаешь смех.» Достоевский.

НАДРЫ́ЗГАТЬ, надрызгаю, надрызгаешь (прост.). совер. к дрызгать.

НАДРЫ́ЗГАТЬСЯ, надрызгаюсь, надрызгаешься, совер. (прост. вульг.). Напиться, сильно опьянеть. «Я..., прах меня возьми, и надрызгался.» Лесков.

НАДСА́Д, надсада, мн. нет, муж. (обл.). То же, что надсада. С надсаду (от чрезмерного напряжения, с натуги).

НАДСА́ДА, надсады, мн. нет, жен. (прост.). Чрезмерное напряжение сил, натуга, мученье. Смеялся до надсады. «Служба и чины, кресты — душе надсада.» Грибоедов (вариант "Горя от ума").

НАДСАДИ́ТЬ, надсажу, надсадишь (моск. также надсодишь), совер. (к надсаживать) (прост.).
1. что. То же, что надорвать ... Статья полностью

НАДСАДИ́ТЬСЯ, надсажусь, надсадишься (моск. также одишься), совер. (к надсаживаться) (прост.). То же, что надорваться в 1 знач.

НАДСА́ДНЫЙ, надсадная, надсадное; надсаден, надсадна, надсадно (прост.). Напряженный, тяжкий. «Сухой надсадный кашель.» М.Горький. «В поле одной-то надсадно.» Некрасов.

НАДСА́ЖЕННЫЙ (моск. также надсоженный), надсаженная, надсаженное; надсажен, надсажена, надсажено (обл.). прич. страд. прош. от надсадить.

НАДСА́ЖИВАТЬ, надсаживаю, надсаживаешь (прост.). несов. к надсадить.

НАДСА́ЖИВАТЬСЯ, надсаживаюсь, надсаживаешься (прост.). несов. к надсадиться; то же, что надрываться.

НАДСАЖУ́, надсажусь, надсадишь, надсадишься. буд. от надсадить, надсадиться.

НАДСВЕРЛЁННЫЙ, надсверлённая, надсверлённое; надсверлён, надсверлена, надсверлено (спец.). прич. страд. прош. от надсверлить.

НАДСВЕ́РЛИВАТЬ, надсверливаю, надсверливаешь (спец.). несов. к надсверлить.

НАДСВЕ́РЛИВАТЬСЯ, надсверливаюсь, надсверливаешься, несов. (спец.). страд. к надсверливать.

НАДСВЕРЛИ́ТЬ, надсверлю, надсверлишь, совер. (к надсверливать), что (спец.). Высверлить, просверлить немного сверху, не до конца; сверля, наметить на чем-нибудь дыру. Надсверлить доску.

НАДСЕДА́ТЬСЯ, надседаюсь, надседаешься (обл.). несов. к надсесться; то же, что надрываться. «Не знаю, насколько мне, надседаясъ, удастся убедить в истинах этих читателя.» Даль.

НАДСЕ́К, надсекла. прош. от надсечь.

НАДСЕКА́ТЬ, надсекаю, надсекаешь (спец.). несов. к надсечь.

НАДСЕКА́ТЬСЯ, надсекаюсь, надсекаешься, несов. (спец.). страд. к надсекать.

НАДСЕКУ́, надсечёшь, надсекут. буд. от надсечь.

НАДСЕ́ЛСЯ, надселась. прош. от надсесться.

НАДСЕ́СТЬСЯ, надсядусь, надсядешься, повел. надсядься, прош. надселся, совер. (к надседаться) (обл.). То же, что надорваться.

НАДСЕ́ЧЕННЫЙ, надсеченная, надсеченное; надсечен, надсечена, надсечено, и НАДСЕЧЁННЫЙ, надсечённая, надсечённое; надсечён, надсечена, надсечено (спец.). прич. страд. прош. от надсечь.

НАДСЕЧЁННЫЙ, см. НАДСЕ́ЧЕННЫЙ.

НАДСЕ́ЧКА, надсечки, жен. (спец.).
1. только ед. Действие по гл. надсечь-надсекать.
2. Надсеченное место, небольшая зарубка.

НАДСЕ́ЧЬ, надсеку, надсечёшь, надсекут, прош. надсек, надсекла, совер. (к надсекать), что (спец.). То же, что надрубить.

НАДСМА́ТРИВАТЬ, надсматриваю, надсматриваешь, несов., над кем-чем или за кем-чем. То же, что надзирать. Надсматривать над детьми или за детьми.

НАДСМЕХА́ТЬСЯ, надсмехаюсь, надсмехаешься, несов. неправ. вместо насмехаться.

НАДСМЕ́ШКА, надсмешки, жен. неправ. вместо насмешка.

НАДСМЕЯ́ТЬСЯ, надсмеюсь, надсмеёшься, совер. неправ. вместо насмеяться.

НАДСМО́ТР, надсмотра, мн. нет, муж. Действие по гл. надсматривать. Под строгим надсмотром.

НАДСМО́ТРЩИК, надсмотрщика, муж. Лицо, которому поручен надсмотр за кем-чем-нибудь.

НАДСМО́ТРЩИЦА, надсмотрщицы. женск. к надсмотрщик.

НАДСО́ЖЕННЫЙ. см. надсаженный.

НАДСТА́ВИТЬ, надставлю, надставишь, совер. (к надставлять), что (разг.). То же, что наставить1 во 2 знач.

НАДСТА́ВКА, надставки, жен.
1. только ед. Действие по гл. надставить-надставлять. Надставка рукавов.
2. ... Статья полностью

НАДСТА́ВЛЕННЫЙ, надставленная, надставленное; надставлен, надставлена, надставлено. прич. страд. прош. от надставить.

НАДСТАВЛЯ́ТЬ, надставляю, надставляешь. несов. к надставить.

НАДСТАВЛЯ́ТЬСЯ, надставляюсь, надставляешься, несов. страд. к надставлять.

НАДСТАВНО́Й, надставная, надставное. Надставленный, приделанный в качестве надставки. Надставная часть рукава. Надставная труба (часть духового инструмента, служащая резонатором).

НАДСТРА́ГИВАТЬ, надстрагиваю, надстрагиваешь (спец.). несов. к надстрогать.

НАДСТРА́ГИВАТЬСЯ, надстрагиваюсь, надстрагиваешься, несов. (спец.). страд. к надстрагивать.

НАДСТРА́ИВАТЬ, надстраиваю, надстраиваешь. несов. к надстроить.

НАДСТРА́ИВАТЬСЯ, надстраиваюсь, надстраиваешься, несов. страд. к надстраивать.

НАДСТРО́ГАННЫЙ, надстроганная, надстроганное; надстроган, надстрогана, надстрогано (спец.). прич. страд. прош. от надстрогать.

НАДСТРОГА́ТЬ и (обл.) надстругать, надстрогаю, надстрогаешь, совер. (к надстрагивать), что (спец.). Построгать немного сверху.

НАДСТРО́ЕННЫЙ, надстроенная, надстроенное; надстроен, надстроена, надстроено. прич. страд. прош. от надстроить.

НАДСТРО́ЕЧНЫЙ, надстроечная, надстроечное. прил. к надстройка.

НАДСТРО́ИТЬ, надстрою, надстроишь, совер. (к надстраивать), что.
1. Пристроить сверху. Надстроить этаж.
2. Пристройкой увеличить что-нибудь в высоту. Надстроить дом.

НАДСТРО́ЙКА, надстройки, жен.
1. только ед. Действие по гл. надстроить-надстраивать.
2. ... Статья полностью

НАДСТРО́ЧНЫЙ, надстрочная, надстрочное. Расположенный над строкой текста. Надстрочный знак.

НАДСТРУ́ГАННЫЙ, надструганная, надструганное; надструган, надстругана, надстругано (обл.). прич. страд. прош. от надстругать.

НАДСТРУГА́ТЬ, надстругаю, надстругаешь, совер. (к надстругивать) (обл.). см. надстрогать.

НАДСТРУ́ГИВАТЬ, надстругиваю, надстругиваешь (обл.). несов. к надстругать.

НАДСТРУ́ГИВАТЬСЯ, надстругиваюсь, надстругиваешься, несов. (обл.). страд. к надстругивать.

НАДСЯ́ДУСЬ, надсядешься. буд. от надсесться.

НАДТЁСАННЫЙ, надтёсанная, надтёсанное; надтёсан, надтёсана, надтёсано. прич. страд. прош. от надтесать.

НАДТЕСА́ТЬ, надтешу, надтешешь, совер. (к надтесывать), что (спец.). Потесать немного сверху.

НАДТЁСЫВАТЬ, надтёсываю, надтёсываешь (спец.). несов. к надтесать.

НАДТЁСЫВАТЬСЯ, надтёсываюсь, надтёсываешься, несов. (спец.). страд. к надтесывать.

НАДТЕШУ́, надтешешь. буд. от надтесать.

НАДТРЕ́СНУТЫЙ, надтреснутая, надтреснутое; надтреснут, надтреснута, надтреснуто.
1. С небольшой трещиной (разг.). Надтреснутая тарелка.
2. перен., только полн. ... Статья полностью

НАДУБИ́ТЬ, надублю, надубишь, совер. (к надублять), что и чего (спец.). Дубя, наготовить. Надубить кожи.

НАДУБЛЁННЫЙ, надублённая, надублённое; надублён, надублена, надублено (спец.). прич. страд. прош. от надубить.

НАДУБЛЯ́ТЬ, надубляю, надубляешь (спец.). несов. к надубить.

НАДУБЛЯ́ТЬСЯ, надубляюсь, надубляешься, несов. (спец.). страд. к надублять.

НАДУВА́ЛА, надувалы, муж. и жен. (прост. фам.). Обманщик. «Архиплуты, протобестии, надувалы морские!» Гоголь.

НАДУВА́ЛЬЩИК, надувальщика, муж.
1. Тот, кто надувает что-нибудь (спец.). Надувальщик мячей.
2. Обманщик, тот, кто занимается надувательством, надувала (разг. фам.).

НАДУВА́НИЕ, надувания, мн. нет, ср. (спец.). Действие по гл. надувать (см. надуть в 1 знач.).

НАДУВА́ТЕЛЬНЫЙ, надувательная, надувательное (спец.). Служащий для надувания. Надувательный прибор.

НАДУВА́ТЕЛЬСКИЙ, надувательская, надувательское (разг. неод.). Являющийся надувательством. Надувательский прием.

НАДУВА́ТЕЛЬСТВО, надувательства, ср. (разг. неод.).
1. только ед. Действие по гл. надувать ... Статья полностью

НАДУВА́ТЬ, надуваю, надуваешь. несов. к надуть.

НАДУВА́ТЬСЯ, надуваюсь, надуваешься, несов.
1. несов. к надуться.
2. страд. к надувать.

НАДУ́ВКА, надувки, жен.
1. только ед. Действие по гл. надувать в 1 знач. (спец. ... Статья полностью

НАДУВНО́Й, надувная, надувное (спец.). Надуваемый воздухом. Надувная подушка. Надувная лодка.

НАДУ́МАННЫЙ, надуманная, надуманное.
1. (кратк. надуман, надумана, надумано). прич. страд. прош. от надумать во 2 знач. ... Статья полностью

НАДУ́МАТЬ, надумаю, надумаешь, совер. (разг.).
1. (несов. нет) с инф. Принять решение после некоторого размышления, раздумья. Я надумал заняться математикой.
2. ... Статья полностью

НАДУ́МАТЬСЯ, надумаюсь, надумаешься, совер. (разг.).
1. То же, что надумать в 1 знач. (прост.).
2. Вдоволь подумать, устать, думая.

НАДУ́МЫВАТЬ, надумываю, надумываешь (разг.).
1. многокр. к надумать в 1 знач.
2. несов. к надумать во 2 знач.

НАДУ́МЫВАТЬСЯ, надумываюсь, надумываешься, несов. (разг.).
1. многокр. к надуматься в 1 знач. (прост. ... Статья полностью

НАДУРА́ЧИТЬСЯ, надурачусь, надурачишься, совер. (разг.). Вдоволь подурачиться.

НАДУРИ́ТЬ, надурю, надуришь, совер. (прост.). Наделать глупостей, шалостей.

НАДУ́ТОСТЬ, надутости, мн. нет, жен. (книж.). отвл. сущ. к надутый во 2 и 3 знач.

НАДУ́ТЫЙ, надутая, надутое; надут, надута, надуто.
1. прич. страд. прош. от надуть.
2. Высокомерный, чванный, надменный (разг. ... Статья полностью

НАДУ́ТЬ, наду́ю, наду́ешь, сов. к надувать.
1. что. Наполнить воздухом, газом до упругости. Надуть шины. Надуть воздушный шар. Надуть щеки. || Напрячь, натянуть (о ветре). Ветер надул паруса.
2. что ... Статья полностью

НАДУ́ТЬСЯ, надуюсь, надуешься, совер. (к надуваться).
1. Наполниться воздухом, газом до упругости, напрячься, натянуться от ветра. Мяч надулся. Паруса надулись.
2. совер. к дуться ... Статья полностью

НАДУ́ШЕННЫЙ1, надушенная, надушенное; надушен, надушена, надушено (разг.). прич. страд. прош. от надушить1.

НАДУ́ШЕННЫЙ2, надушенная, надушенное; надушен, надушена, надушено, и НАДУШЁННЫЙ, надушённая, надушённое; надушён, надушена, надушено.
1. прич. страд. прош. от надушить2 ... Статья полностью

НАДУШЁННЫЙ, см. НАДУ́ШЕННЫЙ.

НАДУШИ́ТЬСЯ, надушусь, надушишься. совер. к душиться2.

НАДХВО́СТЬЕ, надхвостья, ср. (зоол.). У птиц — часть спины около хвоста.

НАДХРЯ́ЩНИЦА, надхрящницы, жен. (анат.). Оболочка хряща.

НАДЧЕРЁВНЫЙ и (чаще) НАДЧРЕВНЫЙ, надчревная, надчревное (анат.). Находящийся над брюшной областью, в верхней части живота. Надчревная грыжа.

НАДЧРЕ́ВНЫЙ, см. надчерёвный.

НАДША́ХТНЫЙ, надшахтная, надшахтное (спец.). Находящийся, расположенный над шахтой. Надшахтные сооружения.

НАДШЕ́Й. повел. от надшить.

НАДШИВА́ТЬ, надшиваю, надшиваешь. несов. к надшить.

НАДШИВА́ТЬСЯ, надшиваюсь, надшиваешься, несов. страд. к надшивать.

НАДШИ́ВКА, надшивки, жен. (спец.).
1. только ед. Действие по гл. надшить.
2. Надшитый кусок.

НАДШИ́ВОК, надшивка, муж. (спец.). То же, что надшивка во 2 знач.

НАДШИ́ТЫЙ, надшитая, надшитое; надшит, надшита, надшито. прич. страд. прош. от надшить.

НАДШИ́ТЬ, надошью, надошьёшь, повел. надшей, совер. (к надшивать), что.
1. Пришивкой удлинить. Надшить рукава.
2. Пришить что-нибудь, чтоб сделать длиннее. Пришлось надшить на рукава два сантиметра.

НАДЪ... Пишется вместо над... перед е, ю, я, напр. надъесть.

НАДЪЕДА́ТЬ, надъедаю, надъедаешь. несов. к надъесть.

НАДЪЕДА́ТЬСЯ, надъедаюсь, надъедаешься, несов. страд. к надъедать.

НАДЪЕ́ДЕННЫЙ, надъеденная, надъеденное; надъеден, надъедена, надъедено. прич. страд. прош. от надъесть.

НАДЪЕДИ́М, надъедите, надъдят. мн. буд. от надъесть.

НАДЪЕ́М, надъешь, надъест. ед. буд. от надъесть.

НАДЪЕ́СТЬ, надъем, надъешь, надъест, надъедим, надъедите, надъедят, повел. надъешь, прош. надъел, совер. (к надъедать), что. Отъесть немного сверху от чего-нибудь. «На столе... лежал надъеденный ломоть хлеба.» Достоевский.

НАДЪЕ́ШЬ. см. надъесть.

НАДЫМИ́ТЬ, надымлю, надымишь. совер. к дымить.

НАДЫША́ТЬ, надышу, надышишь, совер.
1. без доп. Дыша, сделать воздух теплым, душным. В вагоне надышали, и стало тепло.
2. на что. Дохнуть много раз на что-нибудь (разг.). Зеркало запотело, потому что на него надышали.

НАДЫША́ТЬСЯ, надышусь, надышишься, совер.
1. без доп. подышать вдоволь, достаточно. «Перед смертью не надышишься.» (посл.).
2. чем. ... Статья полностью

НАЕДА́ТЬ, наедаю, наедаешь (прост.). несов. к наесть.

НАЕДА́ТЬСЯ, наедаюсь, наедаешься. несов. к наесться.

НАЕДИ́М, наедимся, наедите, наедитесь, наедят, наедятся. мн. буд. от наесть, наесться.

НАЕДИНЕ́, нареч. один на один, без свидетелей. «Швабрин и я остались наедине.» Пушкин. «Евгений наедине с своей душой был недоволен сам собой.» Пушкин.

НАЕ́ДУ, наедешь. буд. от наехать.

НАЕ́ЗД, наезда, муж.
1. Действие по гл. наехать-наезжать. Неожиданный наезд гостей.
2. Внезапное нападение (кавалерии), набег. «Бедуин забыл наезды для цветных шатров.» Лермонтов ... Статья полностью

НАЕ́ЗДИТЬ, наезжу [наежьжю], наездишь, совер. (к наезжать2 и к наезживать), что (разг.).
1. Ездой приобрести, добыть, выездить (см. ... Статья полностью

НАЕ́ЗДИТЬСЯ, наезжусь [наежьжюсь], наездишься, совер. (разг.). Получить полное удовлетворение от езды, пресытиться ездой. Я вдоволь наездился на велосипеде.

НАЕ́ЗДКА, наездки, мн. нет, жен. (спец., охот.). Действие по гл. наездить в 3 и 4 знач. — наезживать.

НАЕ́ЗДНИК [наезник], наездника, муж.
1. Человек, едущий верхом, всадник (устар.). «Толпа наездников младых в дубраве едет молчаливой.» Пушкин.
2. Человек, умеющий ездить верхом; любитель верховой езды. Кавказские горцы — прекрасные наездники.
3. ... Статья полностью

НАЕ́ЗДНИЦА [наезница], наездницы. женск. к наездник во всех знач., кроме 5 и 7. «Княгиня Ласова какая-то здесь есть, наездница, вдова.» Грибоедов.

НАЕ́ЗДНИЧАТЬ [наезничать], наездничаю, наездничаешь, несов. (воен. устар.). Заниматься наездничеством (в 1 знач.).

НАЕ́ЗДНИЧЕСКИЙ [наезнический], наездническая, наездническое. прил. к наездник во 2, 3, 4, 5 и 6 знач.; свойственный наезднику.

НАЕ́ЗДНИЧЕСТВО [наезничество], наездничества, мн. нет, ср.
1. Кавалерийские наезды, партизанские нападения мелких групп всадников или отдельных всадников на неприятеля (воен. ... Статья полностью

НАЕЗЖА́ТЬ1 [наежьжять], наезжаю, наезжаешь, несов.
1. несов. к наехать.
2. (совер. нет) без доп. ... Статья полностью

НАЕЗЖА́ТЬ2 [наежьжять], наезжаю, наезжаешь (разг.). несов. к наездить.

НАЕЗЖА́ТЬСЯ [наежьжяться], наезжаюсъ, наезжаешься. страд. к наезжать2.

НАЕ́ЗЖЕННЫЙ [наежьженный], наезженная, наезженное; наезжен, наезжена, наезжено.
1. прич. страд. прош. к наездить.
2. только ... Статья полностью

НАЕ́ЗЖИВАТЬ [наежьживать], наезживаю, наезживаешь (разг.). несов. к наездить; то же, что наезжать2.

НАЕ́ЗЖИВАТЬСЯ [наежьживаться], наезживаюсь, наезживаешься, несов. (разг.). страд. к наезживать; то же, что наезжаться.

НАЕ́ЗЖИЙ [наежьжий], наезжая, наезжее (разг.). Приезжий, наехавший откуда-нибудь. Наезжий люд.

НАЕ́ЗЖУ, наезжусь, наездишь, наездишься. буд. от наездить, наездиться.

НАЕ́Л, наелся, наела, наелась. прош. от наесть, наесться.

НАЕ́М, наемся, наешь, наешься, наест, наестся. ед. буд. от наесть, наесться.

НАЁМ, найма, мн. нет, муж. Действие по гл. нанимать-нанять. Наём квартиры. Наём рабочих. По найму (работать, служить).

НАЁМКА, наёмки, мн. нет, жен. (прост.). То же, что наем. «...Сословная замкнутость крестьянской общины породила особые способы наемки рабочих...» Ленин.

НАЁМНИК и (устар.) НАЕМНИК, наемника, муж. (книж.).
1. Наемный работник (устар.).
2. Состоящий в наемном войске (ист.). Средневековые наемники.
3. ... Статья полностью

НАЕ́МНИК, см. наёмник.

НАЁМНИЦА и (устар.) НАЕМНИЦА, наемницы, жен. женск. к наемник.

НАЕ́МНИЦА, см. наёмница.

НАЁМНИЧЕСКИЙ и (устар.) НАЕМНИЧЕСКИЙ, наемническая, наемническое (книж.). прил. к наемник.

НАЕ́МНИЧЕСКИЙ, см. наёмнический.

НАЁМНЫЙ, наёмная, наёмное.
1. Работающий по найму, производимый на основании найма. Наёмный рабочий у кулака или помещика назывался батраком. Наёмный труд. Наёмные войска.
2. Отдаваемый во временное пользование за плату, нанимаемый, не собственный. Наёмная дача.

НАЁМЩИК, наёмщика, муж.
1. То же, что наниматель, съемщик (прост.).
2. Лицо, уполномоченное для найма рабочей силы (спец.).

НАЕ́СТ, наестся. см. наесть, наесться.

НАЕ́СТЬ, наем, наешь, наест, наедим, наедите, наедят, повел. наешь, прош. наел, совер. (к наедать).
1. что и чего. Съесть известное количество (разг. ... Статья полностью

НАЕ́СТЬСЯ, наешься, наестся, наедимся, наедитесь, наедятся, повел. наешься, прош. наелся, совер. (к наедаться).
1. чего и без доп. ... Статья полностью

НАЕ́ХАТЬ, наеду, наедешь, повел. нет, совер. (к наезжать1).
1. на кого-что и (устар.) кого-что ... Статья полностью

НАЕ́ШЬ, наешься. см. наесть, наесться.

НАЖА́ЛОВАТЬСЯ, нажалуюсь, нажалуешься, совер., на кого-что (разг.). Насказать, наговорить жалоб; пожаловаться. «- Нет, ты не смеешь не допустить меня! На тебя нажалуюсь ему самому.» Гоголь.

НАЖА́РИВАТЬ, нажариваю, нажариваешь, несов.
1. несов. к нажарить.
2. Делать что-нибудь с шумом без удержу, с крайним увлечением (преим. ... Статья полностью

НАЖА́РИВАТЬСЯ, нажариваюсь, нажариваешься, несов.
1. несов. к нажариться (разг.).
2. страд. к нажаривать в 1 знач.

НАЖА́РИТЬ, нажарю, нажаришь, совер. (к нажаривать).
1. что и чего. Жаря, приготовить в каком-нибудь количестве. Нажарить целое блюдо котлет. Нажарить котлет.
2. Сильно нагреть, накалить (прост.). Печь сильно нажарили.

НАЖА́РИТЬСЯ, нажарюсь, нажаришься, совер. (к нажариваться) (разг.). Вдосталь подвергнуться действию зноя, жары.

НАЖА́ТИЕ, нажатия, мн. нет, ср. (книж.). Действие по гл. нажать-нажимать. Этот механизм приводится в действие нажатием рычага. Боль в зубе при нажатии.

НАЖА́ТЫЙ1, нажатая, нажатое; нажат, нажата, нажато. прич. страд. прош. от нажать1.

НАЖА́ТЫЙ2, нажатая, нажатое; нажат, нажата, нажато. прич. страд. прош. от нажать2.

НАЖА́ТЬ1, нажму, нажмёшь, совер. (к нажимать).
1. что и на что. Надавить, притиснуть, подвергнуть давлению. Нажать ручку двери. Нажать кнопку звонка. Нажать на кнопку.
2. что и чего. ... Статья полностью

НАЖА́ТЬ2, нажну, нажнёшь, совер. (к нажинать), что и чего. Сжать (см. сжать2) какое-нибудь количество. Нажать сотню снопов. «Нажнете, не заметите, снопов по десяти.» Некрасов.

НАЖГУ́, нажгусь, нажжёшь, нажжёшься, нажгут, нажгутся. буд. от нажечь, нажечься.

НАЖДА́К, наждака, мн. нет, муж. (тюрк.). Минерал, употр. в порошке для шлифовки и чистки металлических изделий, стекла.

НАЖДА́ЧНЫЙ, наждачная, наждачное (спец.). прил. к наждак. Наждачный камень. Наждачная пыль. Наждачная бумага (бумага, покрытая наждаком).

НАЖЁВАННЫЙ, нажёванная, нажёванное; нажёван, нажёвана, нажёвано. прич. страд. прош. от нажевать.

НАЖЕВА́ТЬ, нажую, нажуёшь, совер. (к нажевывать), что и чего. Жеванием размельчить в каком-нибудь количестве.

НАЖЕВА́ТЬСЯ, нажуюсь, нажуёшься, совер. (разг.). Пожевать вдоволь чего-нибудь.

НАЖЁВЫВАТЬ, нажёвываю, нажёвываешь. несов. к нажевать.

НАЖЁВЫВАТЬСЯ, нажёвываюсь, нажёвываешься, несов.
1. несов. к нажеваться (разг.).
2. страд. к нажевывать.

НАЖЁГ, нажёгся, нажгла, нажглась. прош. от нажечь, нажечься.

НАЖЕЛТИ́ТЬ, нажелчу, нажелтишь, совер., что (разг.). Сделать чересчур желтым.

НАЖЕЛЧЁННЫЙ, нажелчённая, нажелчённое; нажелчён, нажелчена, нажелчено (разг.). прич. страд. прош. от нажелтить.

НАЖЕЛЧУ́, нажелтишь. буд. от нажелтить.

НАЖЕ́ЧЬ, нажгу, нажжёшь [нажьжёшь], нажгут, прош. нажёг, нажгла, совер. (к нажигать).
1. что и чего. Наготовить посредством пережигания. Нажечь несколько возов угля.
2. что. ... Статья полностью

НАЖЕ́ЧЬСЯ, нажгусь, нажжёшься [нажьжёшься], нажгутся, прош. нажёгся, нажглась, совер. (к нажигаться) (прост. фам.). Потерпеть неудачу, натолкнувшись на неожиданное препятствие; потерпеть материальный ущерб от обмана. Нажегся на этом деле.

НАЖЖЁННЫЙ [нажьжённый], нажжённая, нажжённое; нажжён, нажжена, нажжено. прич. страд. прош. от нажечь в 1, 2 и 3 знач.

НАЖЖЁШЬ, нажжёшься. см. нажечь, нажечься.

НАЖИ́ВА1, наживы, жен. (неод.). Легкий доход. В погоне за наживой.

НАЖИ́ВА2, наживы, жен. (спец.). То же, что наживка.

НАЖИВА́ТЬ, наживаю, наживаешь. несов. к нажить.

НАЖИВА́ТЬСЯ, наживаюсь, наживаешься, несов.
1. несов. к нажиться.
2. страд. к наживать.

НАЖИВИ́ТЬ, наживлю, наживишь, совер. (к наживлять), что (спец.). Снабдить наживкой (удочку, капкан, западню и т.п.). Наживить удочку червяком.

НАЖИ́ВКА, наживки, жен. (спец.). Приманка для рыбы или зверя (на удочке, в капкане, в западне и т.п.).

НАЖИВЛЁННЫЙ, наживлённая, наживлённое; наживлён, наживлена, наживлено (спец.). прич. страд. прош. от наживить.

НАЖИВЛЯ́ТЬ, наживляю, наживляешь (спец.). несов. к наживить.

НАЖИВЛЯ́ТЬСЯ, наживляюсь, наживляешься, несов. (спец.). страд. к наживлять.

НАЖИВНО́Й1, наживная, наживное (разг.). Доступный для приобретения; преим. в выражении: дело наживное. «Деньги не голова — дело наживное.» (посл.) — Наука, технический опыт, знания — все это дело наживное. «Сегодня нет их, а завтра будут.» Сталин.

НАЖИВНО́Й2, наживная, наживное (спец.). Употребляемый в качестве наживки. Наживная муха (наживка для рыбы).

НАЖИ́ВНЫЙ, наживная, наживное (спец. устар.). То же, что наживной2.

НАЖИВУ́, наживусь, наживёшь, наживёшься. буд. от нажить, нажиться.

НАЖИГА́ТЬ, нажигаю, нажигаешь. несов. к нажечь.

НАЖИГА́ТЬСЯ, нажигаюсь, нажигаешься, несов.
1. несов. к нажечься (прост. фам.).
2. страд. ... Статья полностью

НАЖИ́ЛИВАТЬСЯ, нажиливаюсь, нажиливаешься (прост.). несов. к нажилиться.

НАЖИ́ЛИТЬСЯ, нажилюсь, нажилишься, совер. (к нажиливаться) (прост.). Натужиться, напрячься.

НАЖИ́М, нажима, муж.
1. только ед. Действие по гл. нажимать-нажать1 в 1 и 3 знач. ... Статья полностью

НАЖИМА́ТЬ, нажимаю, нажимаешь. несов. к нажать1.

НАЖИМА́ТЬСЯ, нажимаюсь, нажимаешься, несов. страд. к нажимать.

НАЖИ́МИСТЫЙ, нажимистая, нажимистое; нажимист, нажимиста, нажимисто.
1. Требовательный и строгий (прост.). Нажимистый начальник.
2. С большим нажимом (см. нажим в 4 знач.; спец.). Нажимистый почерк.

НАЖИ́МНЫЙ, нажимная, нажимное (спец.).
1. Служащий для нажима (см. нажать1 в 1 знач.), зажима. Нажимная гайка.
2. С нажимом. Нажимный почерк.

НАЖИ́Н, нажина, мн. нет, муж. (с.-х.). Количество сжатого хлеба.

НАЖИНА́ТЬ, нажинаю, нажинаешь. несов. к нажать2.

НАЖИНА́ТЬСЯ, нажинаюсь, нажинаешься, несов. страд. к нажинать.

НАЖИРА́ТЬ, нажираю, нажираешь (прост. вульг.). несов. к нажрать.

НАЖИРА́ТЬСЯ, нажираюсь, нажираешься (прост. вульг.). несов. к нажраться.

НАЖИТО́Й, нажитая, нажитое; нажит, нажита, нажито, НАЖИТЫЙ, нажитая, нажитое; нажит, нажита, нажито, и (устар.) НАЖИТЫЙ, нажитая, нажитое; нажит, нажита, нажито. прич. страд. прош. от нажить.

НА́ЖИТЫЙ, см. нажито́й.

НАЖИ́ТЬ, наживу, наживёшь, прош. нажил, нажила, нажило; наживший, совер. (к наживать).
1. что. Накопить, собрать (какое-нибудь имущество). Нажить состояние. Нажить капитал. «Он нажил только дом один, но дом пятиэтажный.» Некрасов ... Статья полностью

НАЖИ́ТЬСЯ, наживусь, наживёшься, прош. нажился, нажилась; нажившийся, совер. (к наживаться).
1. Обогатиться, накопить большое состояние. Купец нажился на поставках в армию.
2. ... Статья полностью

НАЖМУ́, нажмёшь. буд. от нажать1.

НАЖНУ́, нажнёшь. буд. от нажать2.

НАЖРА́ТЬ, нажру, нажрёшь, прош. нажрал, нажрала, нажрало, совер. (к нажирать), что и чего (прост. вульг.). Съесть какое-нибудь количество чего-нибудь.

НАЖРА́ТЬСЯ, нажрусь, нажрёшься, прош. нажрался, нажраласъ, совер. (к нажираться), чего и чем (прост. вульг.). Наесться.

НАЖУЖЖА́ТЬ [нажужьжять], нажужжу, нажужжишь, совер. (разг.).
1. Прожужжать некоторое время; надоесть жужжаньем.
2. перен. Наговорить, наболтать, насплетничать (фам. ... Статья полностью

НАЖУ́ЧИТЬ, нажучу, нажучишь, совер., кого-что (прост. фам.). Разбранить, разругать вдоволь.

НАЖУЮ́, нажуюсь, нажуёшь, нажуёшься. буд. от нажевать, нажеваться.

НАЗА́ВТРА, нареч. (разг.). На следующий день. Назавтра он оказался больным. (Не смешивать с "на завтра", см. завтра во 2 знач.)

НАЗА́Д, нареч.
1. В направлении, противоположном предшествующему движению, в обратном направлении; ант. вперед. Шаг вперед, два шага назад (заглавие книги В.И.Ленина, 1902 г. ... Статья полностью

НАЗАДИ́, нареч. (разг.). На задней, тыловой стороне, сзади, позади. Спереди автомобиля два фонаря, а назади один.
| За кем-чем-нибудь в пространстве, позади. Бегун остался назади.

НАЗАЛИЗА́ЦИЯ, назализации, мн. нет, жен. (франц. nasalisation) (линг.). Действие по гл. назализировать ... Статья полностью

НАЗАЛИЗИ́РОВАННЫЙ, назализированная, назализированное; назализирован, назализирована, назализировано (линг. редк.). прич. страд. прош. от назализировать.

НАЗАЛИЗИ́РОВАТЬ, назализирую, назализируешь, совер. и несов. (франц. nasaliser от лат. nasalis — носовой) (линг. редк.). То же, что назалировать.

НАЗАЛИЗИ́РОВАТЬСЯ, назализируюсь, назализируешься, совер. и несов. (линг. редк.). То же, что назалироваться.

НАЗАЛИ́РОВАННЫЙ, назалированная, назалированное; назалирован, назалирована, назалировано (линг.). прич. страд. прош. от назалировать; подвергшийся назализации.

НАЗАЛИ́РОВАТЬ, назалирую, назалируешь, совер. и несов., что (нем. nasalieren от лат. nasalis — носовой) (линг.). Придать (придавать) чему-нибудь (звуку) носовой оттенок, призвук.

НАЗАЛИ́РОВАТЬСЯ, назалируюсь, назалируешься, совер. и несов. (линг.).
1. Стать (становиться) назалированным, получать носовой призвук, оттенок (о звуке).
2. страд. к назалировать.

НАЗА́РИТЬСЯ, назарюсь, назаришься, совер., на кого-что (прост.). Проникнуться сильным желанием получить кого-что-нибудь.

НАЗВА́НИВАТЬ, названиваю, названиваешь, несов. (прост.). Много, сильно звонить.

НАЗВА́НИЕ, названия, ср.
1. Словесное обозначение вещи или явления. Дать, присвоить название кому-чему-нибудь. Без названия. "Война и мир" — название романа Л.Толстого. Печенье под названием "Пионер".
2. ... Статья полностью

НА́ЗВАННЫЙ, названная, названное; назван, названа, названо. прич. страд. прош. от назвать.

НАЗВА́НЫЙ, названая, названое. прич. страд. прош. от назвать, теперь употр. только в знач. ... Статья полностью

НАЗВА́ТЬ, назову, назовёшь, прош. назвал, назвала, назвало, совер. (к называть), кого-что.
1. кем-чем. Дать собственное имя, название кому-чему-нибудь. Назвал дочь Татьяной. Знаменитые супруги Кюри назвали открытый ими элемент радием.
| ... Статья полностью

НАЗВА́ТЬСЯ, назовусь, назовёшься, прош. назвался, назвалась, совер. (к называться), кем-чем.
1. Принять, присвоить себе какое-нибудь наименование. «Назвался груздём — полезай в кузов.» (посл. ... Статья полностью

НАЗВОНИ́ТЬ, назвоню, назвонишь, совер. (прост. неод.). Наболтать, насплетничать, распустить молву.

НАЗДРА́ВСТВОВАТЬСЯ [раст], наздравствуюсь, наздравствуешься, совер. (прост.). Произнести достаточное число раз пожелание здравствовать. «На всякое чиханье не наздравствуешься.» (посл.)

НАЗЕЛЕНЁННЫЙ, назеленённая, назеленённое; назеленён, назеленена, назеленено (разг.). прич. страд. прош. от назеленить.

НАЗЕЛЕНИ́ТЬ, назеленю, назеленишь, совер., что (разг.). Сделать чересчур зеленым.

НАЗЁМ, назёма, мн. нет, муж. (обл.). Навоз. «Розы рассыплются в прах или превратятся в назем.» Гончаров.

НАЗЕ́МНЫЙ, наземная, наземное.
1. Расположенный на земле (в отличие от подземный и надземный; спец.). Наземная железная дорога.
2. Действующий на земле; ант. воздушный (воен. ... Статья полностью

НА́ЗЕМЬ, нареч. (разг.). На землю, на пол. Опустить ношу наземь. «Баба поскользнулась, и чашка шлепнулась наземь.» А.Тургенев.

НАЗЕРКА́ЛЕННЫЙ, назеркаленная, назеркаленное; назеркален, назеркалена, назеркалено (спец.). прич. страд. прош. от назеркалить.

НАЗЕРКА́ЛИТЬ, назеркалю, назеркалишь, совер., что (спец.). Сделать зеркалом, придать чему-нибудь свойство зеркала. Назеркалить стекло.

НАЗИДА́НИЕ, назидания, ср. (книж. устар., теперь обычно шутл. или ирон.). Наставление, поучение. Сказать что-нибудь в назидание кому-нибудь (для поучения).

НАЗИДА́ТЕЛЬНОСТЬ, назидательности, мн. нет, жен. (книж.). отвл. сущ. к назидательный; поучительность.

НАЗИДА́ТЕЛЬНЫЙ, назидательная, назидательное; назидателен, назидательна, назидательно (книж.). Поучительный, могущий послужить уроком, назиданием. Назидательный случай. Назидательный пример.

НАЗЛО́ и (редк.) НАЗЛО (ранее писалось раздельно: на зло), нареч., кому-чему. Наперекор, чтобы разозлить. Они это сделали мне назло. «Здесь будет город заложен на зло надменному соседу.» Пушкин.

НАЗНАЧА́ТЬ, назначаю, назначаешь. несов. к назначить.

НАЗНАЧА́ТЬСЯ, назначаюсь, назначаешься, несов. страд. к назначать.

НАЗНАЧЕ́НЕЦ, назначенца, муж. (неод.). Лицо, занимающее выборную должность по назначению, а не по избранию.

НАЗНАЧЕ́НИЕ, назначения, ср. (книж.).
1. Действие по гл. назначить-назначать. Назначение лекарства. Назначение на должность.
2. ... Статья полностью

НАЗНА́ЧЕННЫЙ, назначенная, назначенное; назначен, назначена, назначено. прич. страд. прош. от назначить.

НАЗНАЧЕ́НСТВО, назначенства, мн. нет, ср. (неод.). Замещение выборных должностей путем назначения. «...Необходимо осуществить широкую выборность всех органов профессионального движения и устранить методы назначенства. Из резолюции X съезда РКП(б) (1921 г.).

НАЗНА́ЧИТЬ, назна́чу, назна́чишь, сов. к назначать.
1. что. Поставить метку, знак чего-нибудь, обозначить, наметить (устар. и спец. ... Статья полностью

НАЗОВУ́, назовусь, назовёшь, назовёшься. буд. от назвать, назваться.

НАЗО́ЙЛИВОСТЬ, назойливости, мн. нет, жен. отвл. сущ. к назойливый. Назойливость мух.

НАЗО́ЙЛИВЫЙ, назойливая, назойливое; назойлив, назойлива, назойливо. Надоедающий приставаниями, навязчивый; не оставляющий в покое. Назойливый человек. Назойливая мысль. Назойливые мухи не давали спать. Назойливо (нареч.) просить.

НАЗРЕВА́ТЬ, назреваю, назреваешь. несов. к назреть. Снова назревали большие события. Н.Островский.

НАЗУ́БРЕННЫЙ, назубренная, назубренное; назубрен, назубрена, назубрено (спец.). прич. страд. прош. от назубрить.

НАЗУ́БРИВАТЬ, назубриваю, назубриваешь (спец.). несов. к назубрить.

НАЗУБРИ́ТЬ, назубрю, назубришь, совер. (к назубривать), что (спец.). Покрыть что-нибудь насечкой, бороздками, сделать зубцы на чем-нибудь. Назубрить стершийся напильник.

НАЗЫВА́ЕМЫЙ, называемая, называемое; называем, называема, называемо (книж.).
1. прич. страд. наст. от называть.
2. ... Статья полностью

НАЗЫВА́ТЕЛЬНЫЙ, назывательная, назывательное (линг.). То же, что номинативный. Назывательная функция слова.

НАЗЫВА́ТЬ, называю, называешь. несов. к назвать.

НАЗЫВА́ТЬСЯ, называюсь, называешься, несов.
1. несов. к назваться.
2. Носить какое-нибудь имя, название. Как называется это село?
3. страд. ... Статья полностью

НАЗЮЗЮ́КАТЬСЯ, назюзюкаюсь, назюзюкаешься, совер. (прост. вульг.). Напиться допьяна (см. зюзя).

НАЗЯ́БНУТЬ, назябну, назябнешь, прош. назяб, назябла, совер. (прост.). Иззябнуть (о частях тела). Руки и ноги назябли.

НАЗЯ́БНУТЬСЯ, назябнусь, назябнешься, прош. назябся, назяблась, совер. (прост.). Иззябнуть (о людях, животных). «- Он мне угол даст. Назябся уж я, наголодался.» А.Островский.

НАИ... (без удар.) (книж.). Приставка, присоединяемая к форме превосходной, реже сравнительной степени прилагательных и наречий и придающая этим прилагательным и наречиям значение предельной степени качества, напр. наилучший, наибольший, наименьший, наиспособнейший, наиболее, наименее, наичаще и т.п.

НАИ́Б, наиба, муж. (араб. — заместитель).
1. В старой Турции — наместник, титул помощника судьи, муллы, старшины ремесленного цеха и др.
2. На Кавказе встарину — старшина.

НАИБО́ЛЕЕ, нареч. (книж.). Более других, особенно. Он наиболее успешно справился с работой. Наиболее внимательный и старательный ученик.

НАИБО́ЛЬШИЙ, наибольшая, наибольшее (книж.). Самый большой. Наибольшая степень вероятности. Общий наибольший делитель (см. делитель). Наибольшая величина.

НАИ́ВНИЧАТЬ, наивничаю, наивничаешь (разг.). Прикидываться наивным.

НАИ́ВНОСТЬ, наивности, жен.
1. только ед. отвл. сущ. к наивный ... Статья полностью

НАИ́ВНЫЙ, наивная, наивное; наивен, наивна, наивно (франц. naif). О человеке: неопытный, неискушенный, простодушный. Она наивна, как дитя.
| О поведении, поступке и т.п. ... Статья полностью

НАИВЫ́СШИЙ, наивысшая, наивысшее (книж.). Самый высший. Наивысшие достижения.

НАИ́ГРАННЫЙ, наигранная, наигранное.
1. (кратк. наигран, наиграна, наиграно). прич. страд. прош. от наиграть ... Статья полностью

НАИГРА́ТЬ, наиграю, наиграешь, совер. (к наигрывать), что.
1. Приобрести продолжительной игрой (азартной или на музыкальном инструменте; разг.). Наиграть много денег. Наиграть себе мозоли на пальцах.
2. ... Статья полностью

НАИГРА́ТЬСЯ, наиграюсь, наиграешься, совер. (к наигрываться) (разг.). Поиграть вдоволь. Ну, дети, наигрались, пора домой!

НАИ́ГРЫВАТЬ, наигрываю, наигрываешь. несов. к наиграть.

НАИ́ГРЫВАТЬСЯ, наигрываюсь, наигрываешься, несов.
1. несов. к наиграться (разг.).
2. страд. к наигрывать.

НА́ИГРЫШ, наигрыша, муж.
1. То, что наиграно (см. наиграть в 1 знач.; обл.).
2. Наигрываемая мелодия, мотив; акомпанемент (нар.-поэт. ... Статья полностью

НАИ́ЗВОЛОК, нареч. (обл.). Наклонно; слегка в гору. «Я шел наизволок по пыльной черноземной дороге.» Л.Толстой.

НАИЗНА́НКУ (или на изнанку), нареч.
1. Лицевой стороной материи внутрь, а внутренней наружу, навыворот. Надеть рубашку наизнанку. Выворотить наизнанку.
2. перен. В новом, переиначенном виде, но с сохранением прежних основ, черт (чаще ... Статья полностью

НАИЗУ́СТЬ, нареч. На память, по памяти, не смотря в книгу. «Читал ей наизусть стихи.» А.Тургенев. Таблицу умножения необходимо знать наизусть.

НАИЛУ́ЧШИЙ, наилучшая, наилучшее (книж.). Самый лучший, самый предпочтительный, представляющий преимущества сравнительно с другими. Наилучший способ. Наилучший сорт.

НАИМЕ́НЕЕ, нареч. (книж.). Менее всего, менее всех. (В сочетании с прил., придает ему знач., противоположное превосх. степени, напр. ... Статья полностью

НАИМЕНОВА́НИЕ, наименования, ср. (книж. устар.). Название.

НАИМЕНО́ВАННЫЙ, наименованная, наименованное; наименован, наименована, наименовано (книж. устар.). прич. страд. прош. от наименовать.

НАИМЕНОВА́ТЬ, наименую, наименуешь (книж. устар.). совер. к именовать.

НАИПА́ЧЕ, нареч. (книж. устар.). Наиболее. «Наипаче всего люби родную литературу.» Салтыков-Щедрин.

НАИСКОСКИ́, нареч. (обл.). То же, что наискось.

НАИСКОСО́К, нареч. (разг.). То же, что наискось.

НА́ИСКОСЬ, нареч. Под углом от прямого направления; по диагонали из угла в угол. Аптека наискось от дома. «Напротив — давно знакомая лавочка с фонарем, а наискось — большой дом.» Л.Толстой.

НАИ́ТИЕ, наития, мн. нет, ср. (книж. устар.). Вдохновение, как бы внушенное какой-то высшей силой (первонач. собств. ... Статья полностью

НАИХУ́ДШИЙ, наихудшая, наихудшее (книж.). Самый худший.

НА́ЙДЕННЫЙ, найденная, найденное; найден, найдена, найдено, и (устар.) НАЙДЁННЫЙ, найдённая, найдённое; найдён, найдена, найдено. прич. страд. прош. от найти1. «Так я найдён и поднят был.» Лермонтов.

НАЙДЁННЫЙ, см. на́йденный.

НАЙДЁНЫШ, найдёныша, муж. Найденный ребенок, подброшенный неизвестными родителями.

НАЙДУ́, найдусь, найдёшь, найдёшься. буд. от найти, найтись.

НАЙМЕ́НЬШИЙ, наименьшая, наименьшее (книж.). Самый малый. Прямая линия есть наименьшее расстояние между двумя точками. Наименьшее кратное.

НАЙМИ́Т, наймита, муж. (книж.).
1. Наемный работник (рит.). «...Отхожие рабочие... — крестьяне только по названию, а на самом деле наймиты, рабочие.» Ленин.
2. перен. ... Статья полностью

НАЙМИ́ТКА, наймитки (книж.). женск. к наймит.

НАЙМИ́ЧКА, наймички, жен. (обл.). Работница, наемница.

НАЙМУ́, наймусь, наймёшь, наймёшься. буд. от нанять, наняться.

НАЙТИ́1, найду, найдёшь, прош. нашёл, нашла; нашедший, совер. (к находить1).
1. кого-что. Неожиданно заметить, набрести на кого-что-нибудь. Найти гриб. Дети нашли в лесу ежа.
| ... Статья полностью

НАЙТИ́2, найду, найдёшь, прош. нашёл, нашла; нашедший, совер. (к находить2).
1. на кого-что. ... Статья полностью

НАЙТИ́СЬ, найдусь, найдёшься, прош. нашёлся, нашлась; нашедшийся, совер. (к находиться).
1. Отыскаться. Потерянная книга нашлась.
2. ... Статья полностью

НАЙТО́В, найтова, муж. (голл. naaitouw) (мор.). Веревка, которою связывают концы двух или нескольких канатов, а также другие предметы.

НАЙТО́ВИТЬ, найтовлю, найтовишь, несов. (к обнайтовить), что (мор.). Обвязывать найтовом.

НАКАЖУ́, накажешь. буд. от наказать.

НАКА́З, наказа, муж.
1. Приказ, распоряжение, наставление (устар. и прост.). «И хором по наказу пели.» Пушкин. Дать подробный наказ.
| ... Статья полностью

НАКАЗА́НИЕ, наказания, ср.
1. Взыскание, налагаемое имеющим право, власть или силу, на того, кто совершил преступление или проступок; кара. Тяжкое наказание. Налагать на кого-нибудь наказание. Заслужить наказание. Подвергнуться наказанию за что-нибудь. Телесное наказание (причинение физических страданий, преим. ... Статья полностью

НАКА́ЗАННЫЙ, наказанная, наказанное; наказан, наказана, наказано. прич. страд. прош. от наказать.

НАКАЗА́ТЬ, накажу, накажешь.
1. кого-что. Подвергнуть наказанию. Наказать виновного. «В вашей воле меня презреньем наказать.» Пушкин.
2. кому-чему. Дать поручение, сделать наставление (устар. и прост.). Накажи сыну, чтобы работал хорошо.

НАКАЗНО́Й, наказная, наказное, и НАКАЗНЫЙ, наказная, наказное (устар.). прил. к наказ. Наказная грамота.
• Наказной атаман (дорев.) — атаман казачьего войска по назначению, в отличие от выборного, войскового атамана.

НАКА́ЗНЫЙ, см. наказно́й.

НАКАЗУ́ЕМОСТЬ, наказуемости, мн. нет (юр.). отвл. сущ. к наказуемый; применимость наказания к чему-нибудь. Наказуемость деяния.

НАКАЗУ́ЕМЫЙ, наказуемая, наказуемое; наказуем, наказуема, наказуемо (юр.). Такой, за который налагается наказание. Наказуемое деяние.

НАКА́ЗЫВАТЬ, наказываю, наказываешь. несов. к наказать.

НАКА́ЗЫВАТЬСЯ, наказываюсь, наказываешься и (устар. офиц.) наказуюсь, наказуешься, несов. страд. к наказывать.

НАКА́Л, накала, мн. нет, муж. (спец.).
1. Действие по гл. накалить-накалять.
2. Степень свечения раскаленного тела. Белый накал. Лампочка горит не в полный накал.

НАКАЛЁННЫЙ, накалённая, накалённое; накалён, накалена, накалено. прич. страд. прош. от накалить.
• Атмосфера накалена — перен. назревает столкновение, ссора, инцидент.

НАКА́ЛИВАНИЕ, накаливания, мн. нет, ср. (тех.). Действие по гл. накаливать и накаливаться.
• ... Статья полностью

НАКА́ЛИВАТЬ, накаливаю, накаливаешь, несов., что. То же, что накалять.

НАКА́ЛИВАТЬСЯ, накаливаюсь, накаливаешься, несов.
1. несов. к накалиться; то же, что накаляться.
2. страд. к накаливать.

НАКАЛИ́ТЬ, накалю, накалишь, совер. (к накалять и к накаливать), что. Нагреть до очень высокой температуры. Накалить кирпичную печь. Накалить металл докрасна, добела.

НАКАЛИ́ТЬСЯ, накалюсь, накалишься, совер. (к накаляться и накаливаться).
1. Нагреться до очень высокой температуры. Песок накалился на солнце.
2. перен. ... Статья полностью

НАКА́ЛКА, накалки, мн. нет, жен. (спец.). То же, что накал в 1 знач.

НАКА́ЛЫВАТЬ, накалываю, накалываешь. несов. к наколоть.

НАКА́ЛЫВАТЬСЯ, накалываюсь, накалываешься, несов.
1. несов. к наколоться.
2. страд. к накалывать.

НАКАЛЯ́ЕМОСТЬ, накаляемости, мн. нет, жен. (тех.). Способность подвергаться накаливанию.

НАКАЛЯ́ТЬ, накаляю, накаляешь. несов. к накалить; то же, что накаливать.

НАКАЛЯ́ТЬСЯ, накаляюсь, накаляешься, несов.
1. несов. к накалиться; то же, что накаливаться.
2. страд. к накалять.

НАКАНИФО́ЛИТЬ, наканифолю, наканифолишь (спец.). совер. к канифолить.

НАКАНУ́НЕ.
1. нареч. В предыдущий день. Накануне он был совсем здоров.
2. предлог с род. В день, предшествующий чему-нибудь. Накануне праздника.
| ... Статья полностью

НАКА́ПАННЫЙ, накапанная, накапанное; накапан, накапана, накапано. прич. страд. прош. от накапать в 1 знач.

НАКА́ПАТЬ, накапаю, накапаешь, совер. (к накапывать1).
1. что и чего. Налить по каплям. Накапать лекарства в рюмку.
| что. Наполнить, наливая по каплям. Накапать целую рюмку.
2. чем. ... Статья полностью

НАКА́ПЛИВАТЬ, накапливаю, накапливаешь. несов. к накопить; то же, что накоплять.

НАКА́ПЛИВАТЬСЯ, накапливаюсь, накапливаешься, несов. То же, что накопляться.

НАКА́ПЧИВАТЬ, накапчиваю, накапчиваешь. несов. к накоптить во 2 знач.

НАКА́ПЫВАТЬ, накапываю, накапываешь. несов. к накапать.

НАКА́РКАННЫЙ, накарканная, накарканное; накаркан, накаркана, накаркано (прост.). прич. страд. прош. от накаркать.

НАКА́РКАТЬ, накаркаю, накаркаешь, совер., что (прост.). В суеверных представлениях — каркая, наслать, накликать (беду; о вороне).
| перен. Напророчить, вызвать (беду) своим предсказанием.

НАКА́Т, наката, муж. (спец.).
1. только ед. Действие по гл. накатать-накатывать ... Статья полностью

НАКА́ТАННЫЙ, накатанная, накатанное; накатан, накатана, накатано.
1. прич. страд. прош. от накатать.
2. только полн. О дороге: гладкий, утрамбованный, плотный.

НАКАТА́ТЬ, накатаю, накатаешь, совер. (к накатывать).
1. что и чего. Прикатить, выкатить в несколько приемов какое-нибудь количество чего-нибудь. Накатать бревен.
2. что и чего. ... Статья полностью

НАКАТА́ТЬСЯ, накатаюсь, накатаешься, совер. (разг.). Покататься вдоволь.

НАКАТИ́ТЬ, накачу, накатишь, совер. (к накатывать).
1. что и чего. Прикатить какое-нибудь количество чего-нибудь. Накатили бочек в вагон.
2. что. Катя, надвинуть что-нибудь на что-нибудь или покрыть поверхность чего-нибудь. Накатить бочку на телегу.
3. ... Статья полностью

НАКАТИ́ТЬСЯ, накачусь, накатишься, совер. (к накатываться).
1. Катясь, наскочить, натолкнуться. Бревно накатилось на ногу.
2. Катясь, набежать (поэт.). Волна накатилась на берег. Накатилось облако на ясное небо.

НАКА́ТКА, накатки, жен. (спец.).
1. только ед. Действие по гл. накатить в 1 и 2 знач. ... Статья полностью

НАКА́ТНИК, накатника, муж. (спец.).
1. То же, что накат во 2 знач.
2. То же, что накатка во 2 знач.

НАКА́ТНЫЙ, накатная, накатное (спец.).
1. прил. к накат во 2 знач.; представляющий собою накат. Накатная настилка.
2. прил. ... Статья полностью

НАКА́ТОМ, нареч. (спец.). Катя, передвигая на валиках или на колесах, не волоча. Грузить бочки накатом.

НАКА́ТЧИК, накатчика, муж. Рабочий, занимающийся накаткой чего-нибудь.

НАКА́ТЫВАТЬ, накатываю, накатываешь. несов. к накатать и к накатить.

НАКА́ТЫВАТЬСЯ, накатываюсь, накатываешься, несов.
1. несов. к накатиться.
2. страд. к накатывать (см. накатить в 1 и 2 знач. и накатать).

НАКА́ЧАННЫЙ, накачанная, накачанное; накачан, накачана, накачано. прич. страд. прош. от накачать (не смешивать с накаченный!). Туго накачанная шина.

НАКАЧА́ТЬ, накачаю, накачаешь, совер. (к накачивать).
1. чего и что. Качая, добыть какое-нибудь количество чего-нибудь. Накачать воды. Накачать бочку воды.
2. что. Наполнить (жидкостью или газом) при помощи насоса (спец. ... Статья полностью

НАКАЧА́ТЬСЯ, накачаюсь, накачаешься, совер.
1. (несов. нет). Покачаться вволю, достаточно (разг.).
2. (несов. накачиваться). Выпить много (вина; прост. вульг.).

НАКА́ЧЕННЫЙ, накаченная, накаченное; накачен, накачена, накачено. прич. страд. прош. от накатить в 1 и 2 знач. (не смешивать с накачанный!).

НАКА́ЧИВАТЬ, накачиваю, накачиваешь. несов. к накачать.

НАКА́ЧИВАТЬСЯ, накачиваюсь, накачиваешься, несов.
1. несов. к накачаться во 2 знач. (прост. вульг.).
2. страд. к накачивать.

НАКА́ЧКА, накачки, мн. нет, жен. Действие по гл. накачать-накачивать.

НАКА́ШИВАТЬ, накашиваю, накашиваешь. несов. к накосить.

НАКА́ШИВАТЬСЯ, накашиваюсь, накашиваешься, несов. страд. к накашивать.

НАКВА́СИТЬ, наквашу, наквасишь, совер. (к наквашивать), что и чего. Заготовить впрок посредством квашения какое-нибудь количество чего-нибудь. Наквасить бочку капусты. Наквасить капусты.

НАКВА́ШЕННЫЙ, наквашенная, наквашенное; наквашен, наквашена, наквашено. прич. страд. прош. от наквасить.

НАКВА́ШИВАТЬ, наквашиваю, наквашиваешь. несов. к наквасить.

НАКВА́ШИВАТЬСЯ, наквашиваюсь, наквашиваешься, несов. страд. к наквашивать.

НАКВА́ШУ, наквасишь. буд. от наквасить.

НАКИ́ДАННЫЙ, накиданная, накиданное; накидан, накидана, накидано (разг.). прич. страд. прош. от накидать.

НАКИДА́ТЬ, накидаю, накидаешь, совер. (к накидывать1), чего и что (разг.). То же, что набросать в 1 знач.

НАКИ́ДКА, накидки, жен.
1. То же, что набавка во 2 знач. (разг.). Десятипроцентная накидка.
2. Верхняя одежда без рукавов, вроде плаща.
3. Дневное покрывало для подушек на постели.

НАКИДНО́Й, накидная, накидное.
1. Носимый внакидку. Накидной плащ.
2. Представляющий собой накидку (в 1 знач.; спец.). Накидной процент.

НАКИ́ДЫВАТЬ1, накидываю, накидываешь (разг.). несов. к накидать.

НАКИ́ДЫВАТЬ2, накидываю, накидываешь. несов. к накинуть.

НАКИ́ДЫВАТЬСЯ1, накидываюсь, накидываешься, несов. (разг.). страд. к накидывать1.

НАКИ́ДЫВАТЬСЯ2, накидываюсь, накидываешься, несов.
1. несов. к накинуться.
2. страд. к накидывать2.

НАКИ́НУТЫЙ, накинутая, накинутое; накинут, накинута, накинуто. прич. страд. прош. от накинуть.

НАКИ́НУТЬ, накину, накинешь, совер. (к накидывать2), что.
1. То же, что набросить. «Струсил ты, признайся, когда молодцы мои накинули тебе веревку на шею?» Пушкин ... Статья полностью

НАКИ́НУТЬСЯ, накинусь, накинешься, совер. (к накидываться2) (разг.). То же, что наброситься. «На грамотность не без искусства накинулся почтенный Даль.» Некрасов.

НАКИПА́ТЬ, накипаю, накипаешь. несов. к накипеть.

НАКИПЕ́ТЬ, накиплю, накипишь, совер. (к накипать).
1. Скопиться на поверхности кипящей жидкости (о пене, накипи).
| Осесть на стенках кипятильника, сосуда, в котором кипит что-нибудь (о накипи). Очень много накипело в чайнике.
2. ... Статья полностью

НАКИПНО́Й, накипная, накипное (спец.). Представляющий собою накипь. Накипной слой.

НА́КИПЬ, накипи, мн. нет, жен. Пена, грязь, скопившаяся на поверхности кипящей жидкости. Снять накипь с ухи.
| Осадок на стенках сосуда, в котором что-нибудь кипит. Очистить котел от накипи.

НАКИПЯТИ́ТЬ, накипячу, накипятишь, совер., что и чего. Наготовить кипячением. Накипятить воды для мытья посуды.

НАКИПЯЧЁННЫЙ, накипячённая, накипячённое; накипячён, накипячена, накипячено. прич. страд. прош. от накипятить.

НАКИПЯЧУ́, накипятишь. буд. от накипятить.

НАКЛА́Д1, наклада, муж. (спец.).
1. только ед. Действие по гл. наложить в 1 знач. ... Статья полностью

НАКЛА́Д2. Только с предлогом в, см. внакладе.

НАКЛАДА́ТЬ, накладаю, накладаешь, несов. неправ. вместо накладывать.

НАКЛА́ДКА, накладки, жен.
1. Изделие из волос (паричок, жгутик и др.), прибавляемое к прическе. «Его густые природные локоны лежали на голове, как сдвинувшаяся фальшивая накладка.» Лесков.
2. ... Статья полностью

НАКЛАДНА́Я, накладной, жен. (офиц.).
1. Препроводительный документ, составленный по определенной форме и сопровождающий перевозимый груз.
2. ... Статья полностью

НАКЛА́ДНО, нареч. (прост.). Невыгодно, убыточно, слишком дорого. Поп говорит Балде: "Ладно. «Не будет нам обоим накладно".» Пушкин.

НАКЛАДНО́Й, Накладная, накладное.
1. Налагаемый, прикрепляемый сверху, припаянный, набитый, наложенный поверх другого материала. Ложка накладного серебра (медная ложка, покрытая слоем серебра). Накладной перламутр на столике.
2. ... Статья полностью

НАКЛАДУ́, накладёшь. буд. от накласть.

НАКЛА́ДЧИК, накладчика, муж. (спец.). В различных производствах — тот, кто накладывает что-нибудь.
| Рабочий, вкладывающий листы в печатную машину (тип.).

НАКЛА́ДЫВАТЬ, накладываю, накладываешь. несов. к наложить во всех знач., кроме 9, и к накласть.

НАКЛА́Л, наклала. прош. от накласть.

НАКЛА́СТЬ, накладу, накладёшь, прош. наклал, совер. (прост.). То же, что наложить в 7, 8 и 11 знач. «Горой наклали хлебушка.» Некрасов.

НАКЛЁВ, наклёва, муж. (спец.).
1. только ед. Действие по гл. наклевывать-наклюнуть.
2. Наклюнутое детенышем место на скорлупе яйца.

НАКЛЁВАННЫЙ, наклёванная, наклёванное; наклёван, наклёвана, наклёвано. прич. страд. прош. от наклевать. Наклеванная вишня слаще.

НАКЛЕВА́ТЬ, наклюю, наклюёшь, совер. (к наклевывать), что.
1. Клюя, съесть. Много ль чижик наклюет?
| Клюя, набрать, набить. Курица наклевала полный зоб.
2. Клюнув, слегка повредить. Воробьи наклевали много вишен.

НАКЛЕВЕТА́ТЬ, наклевещу, наклевещешь. совер. к клеветать.

НАКЛЕВЕЩУ́, наклевещешь. буд. от наклеветать.

НАКЛЁВЫВАТЬ, наклёвываю, наклёвываешь.
1. несов. к наклевать.
2. несов. к наклюнуть (спец.).

НАКЛЁВЫВАТЬСЯ, наклёвываюсь, наклёвываешься, несов.
1. несов. к наклюнуться.
2. страд. к наклевывать.

НАКЛЕ́ЕННЫЙ, наклеенная, наклеенное; наклеен, наклеена, наклеено. прич. страд. прош. от наклеить.

НАКЛЕ́ИВАТЬ, наклеиваю, наклеиваешь. несов. к наклеить.

НАКЛЕ́ИВАТЬСЯ, наклеиваюсь, наклеиваешься, несов.
1. несов. к наклеиться (разг.).
2. страд. к наклеивать.

НАКЛЕИ́ТЬ, наклею, наклеишь, совер. (к наклеивать).
1. что. Прикрепить клеем, наложив на поверхность чего-нибудь. Наклеить объявление на дверь или на двери. Наклеить марку на конверт.
2. что и чего. ... Статья полностью

НАКЛЕИ́ТЬСЯ, наклеюсь, наклеишься, совер. (к наклеиваться) (разг.). Прилипнуть, прикрепиться (о чем-нибудь наклеиваемом). Марка хорошо наклеилась.

НАКЛЕ́ЙКА, наклейки, жен.
1. только ед. Действие по гл. наклеить-наклеивать.
2. Что-нибудь приклеенное к чему-нибудь. Наклейка на корешке переплета. Актер в гриме, с наклейкой на носу.

НАКЛЁПАННЫЙ, наклёпанная, наклёпанное; наклёпан, наклёпана, наклёпано (спец.). прич. страд. прош. от наклепать1.

НАКЛЕПА́ТЬ1, наклепаю, наклепаешь, совер. (к наклепывать) (спец.).
1. что и чего. Клепкой наделать.
2. что на что. Клепкой приделать что-нибудь к чему-нибудь. Наклепать шляпку на болт.

НАКЛЕПА́ТЬ2, наклеплю, наклеплешь и наклепешь, повел. наклепи (прост.). совер. к клепать2. На меня наклепали: я этого не делал.

НАКЛЁПКА, наклёпки, жен. (спец.).
1. только ед. Действие по гл. наклепать1.
2. ... Статья полностью

НАКЛЁПЫВАТЬ, наклёпываю, наклёпываешь (спец.). несов. к наклепать1.

НАКЛЁПЫВАТЬСЯ, наклёпываюсь, наклёпываешься, несов. (спец.). страд. к наклепывать.

НАКЛИ́КАННЫЙ, накликанная, накликанное; накликан, накликана, накликано (устар.). прич. страд. прош. от накликать.

НАКЛИ́КАТЬ, накличу, накличешь, совер. (к наклика́ть), что (устар.). Напророчить; привлечь (беду) разговорами (о ней). «Не скажут ли, что все невзгоды наши накликал ты на землю?» А.К.Толстой.

НАКЛИКА́ТЬ, накликаю, накликаешь (устар.). несов. к накли́кать.

НАКЛИ́ЧУ, накличешь. буд. от накликать.

НАКЛО́Н, наклона, муж.
1. Положение между отвесным и горизонтальным; острый угол, образуемый какой-нибудь плоскостью с горизонтом. Помост образует наклон.
2. Поверхность, расположенная под острым углом к горизонту, спуск, покатая поверхность. Бревно скатилось по наклону.
3. ... Статья полностью

НАКЛОНЕ́НИЕ, наклонения, ср.
1. Действие по гл. наклонить-наклонять и наклониться-наклоняться.
2. ... Статья полностью

НАКЛОНЁННЫЙ, наклонённая, наклонённое; наклонён, наклонена, наклонено. прич. страд. прош. от наклонить.

НАКЛОНИ́ТЬ, наклоню, наклонишь, совер. (к наклонять), что. Нагнуть; изменить прямое положение чего-нибудь на наклонное. «Она принялась опять за работу и наклонила голову над самой канвою.» Пушкин.

НАКЛОНИ́ТЬСЯ, наклонюсь, наклонишься, совер. (к наклоняться).
1. Образовать наклон, согнуться. Столб наклонился. Прибрежные ивы наклонились над водой.
2. Согнуть верхнюю часть туловища (вперед, в сторону). Они наклонились над картой, разложенной на столе. «- Не правда ли, тебе барабан? — продолжал Чичиков, наклонившись к Алкиду.» Гоголь.

НАКЛО́ННОСТЬ, наклонности, жен. (книж.).
1. Расположение, влечение, склонность к чему-нибудь. Он проявлял наклонность к уединению. «Наклонность к умственным наслаждениям, — например, к театру и к чтению, — у меня была развита до страсти.» Чехов ... Статья полностью

НАКЛО́ННЫЙ, наклонная, наклонное; наклонен (редк.), наклонна, наклонно.
1. только полн. Отклоняющийся от отвесного положения. Наклонное положение.
2. к чему. ... Статья полностью

НАКЛОНЯ́ТЬ, наклоняю, наклоняешь. несов. к наклонить.

НАКЛОНЯ́ТЬСЯ, наклоняюсь, наклоняешься, несов.
1. несов. к наклониться.
2. страд. к наклонять.

НАКЛЮ́КАТЬСЯ, наклюкаюсь, наклюкаешься, совер. (прост. фам.). Напиться допьяна. «Наклюкаться с пяти рюмок.» М.Горький.

НАКЛЮ́НУТЫЙ, наклюнутая, наклюнутое; наклюнут, наклюнута, наклюнуто (спец.). прич. страд. прош. от наклюнуть.

НАКЛЮ́НУТЬ, наклюну, наклюнешь, совер. (к наклевывать), что (спец.). Клюнув, начать продалбливать (о выводящемся из яйца птичьем детеныше). Цыпленок наклюнул яйцо.

НАКЛЮ́НУТЬСЯ, наклюнусь, наклюнешься, совер. (к наклевываться).
1. Клюнув, начать продалбливать себе выход из яйца (о птичьем детеныше; спец.). Цыпленок уже наклюнулся.
2. ... Статья полностью

НАКЛЮЮ́, наклюёшь. буд. от наклевать.

НАКЛЯ́УЗНИЧАТЬ, накляузничаю, накляузничаешь (прост.). совер. к кляузничать.

НАКОВА́ЛЬНЯ, наковальни, род. мн. наковален, жен.
1. Кузнечный станок, железная подставка особой формы для ковки металла. «Между молотом и наковальней.» погов.
2. ... Статья полностью

НАКО́ВАННЫЙ, накованная, накованное; накован, накована, наковано. прич. страд. прош. от наковать.

НАКОВА́ТЬ, накую, накуёшь, совер. (к наковывать).
1. что и чего. Наготовить из металла ковкой. Наковали подков.
2. что или что на что. То же, что наварить ... Статья полностью

НАКО́ВКА, наковки, жен. (спец.).
1. только ед. Дейстпие по гл. наковать.
2. Насечка на жорнове.

НАКО́ВЫВАТЬ, наковываю, наковываешь. несов. к наковать.

НАКО́ВЫВАТЬСЯ, наковываюсь, наковываешься, несов. страд. к наковывать.

НАКОВЫ́РИВАТЬ, наковыриваю, наковыриваешь (разг.). несов. к наковырять.

НАКОВЫ́РЯННЫЙ, наковырянная, наковырянное; наковырян, наковыряна, наковыряно (разг.). прич. страд. прош. от наковырять.

НАКОВЫРЯ́ТЬ, наковыряю, наковыряешь, совер. (к наковыривать) (разг.).
1. что и чего. Добыть, сделать какое-нибудь количество чего-нибудь, ковыряя. Наковырять лаптей.
2. что, чего и ... Статья полностью

НАКО́ЖНИК, накожника, муж.
1. То же, что кожник (разг.).
2. Чесоточный клещ (спец.).

НАКО́ЖНЫЙ, накожная, накожное (мед.). Проявляющийся на поверхности кожи, поражающий кожу. Накожная болезнь (то же, что кожная). Накожная сыпь.

НАКОКСО́ВАННЫЙ, накоксованная, накоксованное; накоксован, накоксована, накоксовано (тех.). прич. страд. прош. от накоксовать.

НАКОКСОВА́ТЬ, накоксую, накоксуешь, совер. (тех.).
1. совер. к коксовать. Накоксовать уголь.
2. что и чего. Наготовить какое-нибудь количество (угля) коксованием. Накоксовать много угля.

НАКОЛА́ЧИВАТЬ, наколачиваю, наколачиваешь. несов. к наколотить.

НАКОЛА́ЧИВАТЬСЯ, наколачиваюсь, наколачиваешься, несов. страд. к наколачивать.

НАКОЛЕ́ННИК, наколенника, муж.
1. Теплая повязка на колене.
| Кожаная накладка, надевающаяся на колено (спорт.).
2. Часть доспеха, щиток, надевавшийся на колено (ист.).

НАКОЛЕ́ННЫЙ, наколенная, наколенное (спец.). Надеваемый, накладываемый на колено. Наколенный бинт.

НАКО́ЛКА, наколки, жен.
1. только ед. Действие по гл. наколоть-накалывать.
2. ... Статья полностью

НАКОЛОБРО́ДИТЬ, наколоброжу, наколобродишь, совер. (прост.). Колобродя (см. колобродить в 1 знач.), наделать беспорядку, набедокурить.

НАКОЛОБРО́ЖУ, наколобродишь. буд. от наколобродить.

НАКОЛОТИ́ТЬ, наколочу, наколотишь, совер. (к наколачивать) (разг.).
1. То же, что набить во 2, 4, 6, 7 и 8 знач.
2. То же, что ... Статья полностью

НАКО́ЛОТЫЙ, наколотая, наколотое; наколот, наколота, наколото. прич. страд. прош. от наколоть.

НАКОЛО́ТЬ, наколю, наколешь, совер. (несов. накалывать).
1. что и чего. Расколоть что-нибудь на мелкие части в каком-нибудь количестве. Наколоть сахару. Наколоть дров. Наколоть охапку дров.
2. кого-чего, что. ... Статья полностью

НАКОЛО́ТЬСЯ, наколюсь, наколешься, совер. (к накалываться).
1. Наткнуться на что-нибудь острое. Наколоться на булавку.
2. Поколоть вдоволь (прост.).

НАКОЛО́ЧЕННЫЙ, наколоченная, наколоченное; наколочен, наколочена, наколочено. прич. страд. прош. от наколотить.

НАКО́ЛОЧКА, наколочки, жен. (разг.). уменьш.-ласк. к наколка.

НАКОЛОЧУ́, наколотишь. буд. от наколотить.

НАКОЛОШМА́ТИТЬ, наколошмачу, наколошматишь, совер. (к наколошмачивать), кому-чему что (прост. вульг.). Колошматя, нанести много ударов кому-нибудь по какому-нибудь месту. Наколошматить кому-нибудь спину.

НАКОЛОШМА́ЧЕННЫЙ, наколошмаченная, наколошмаченное; наколошмачен, наколошмачена, наколошмачено (прост. вульг.). прич. страд. прош. от наколошматить.

НАКОЛОШМА́ЧИВАТЬ, наколошмачиваю, наколошмачиваешь (прост. вульг.). несов. к наколошматить.

НАКОЛОШМА́ЧУ, наколошматишь. буд. от наколошматить.

НАКОЛУ́ПАННЫЙ, наколупанная, наколупанное; наколупан, наколупана, наколупано (прост.). прич. страд. прош. от наколупать.

НАКОЛУПА́ТЬ, наколупаю, наколупаешь, совер. (к наколупывать), что и чего (прост.). То же, что наковырять в 1 знач.

НАКОЛУ́ПЫВАТЬ, наколупываю, наколупываешь (прост.). несов. к наколупать.

НАКО́МКАННЫЙ, накомканная, накомканное; накомкан, накомкана, накомкано (разг.). прич. страд. прош. от накомкать.

НАКО́МКАТЬ, накомкаю, накомкаешь, совер., что и чего (разг.).
1. Намять, наделать комков из чего-нибудь. Накомкать бумаги. Накомкать хлеба.
2. Напихать, смяв, скомкав (фам.). Накомкать белья в корзинку.

НАКОНЕ́Ц, нареч.
1. После всего, под конец, напоследок, в конце концов. «Давал три бала ежегодно и промотался наконец.» Пушкин.
2. В знач. перечислительного союза употр. ... Статья полностью

НАКОНЕ́ЧНИК, наконечника, муж. Небольшой, обычно остроконечной формы предмет, приделываемый к концу другого или надеваемый на конец другого для различных надобностей. Металлический, резиновый наконечник трости. Наконечник карандаша (футлярчик).

НАКОНЕ́ЧНЫЙ, наконечная, наконечное. Находящийся, прикрепленный на конце чего-нибудь. Наконечная гайка.

НАКО́ПАННЫЙ, накопанная, накопанное; накопан, накопана, накопано. прич. страд. прош. от накопать.

НАКОПА́ТЬ, накопаю, накопаешь, несов. (к накапывать2), что и чего.
1. Копая, извлечь из земли в каком-нибудь количестве. Накопать мешок картошки.
2. Копая, нарыть в земле (ряд углублений). Накопать ям. Накопать канав.

НАКОПИ́ТЬ, накоплю, накопишь, совер. (к накоплять и к накапливать), что и чего. Сберегая, собрать в каком-нибудь количестве, увеличить в какой-нибудь степени. Накопить денег на дорогу. Накопить большой опыт. Накопить знаний.

НАКОПИ́ТЬСЯ, накоплюсь, накопишься, совер. (к накопляться и к накапливаться). Постепенно собраться, скопиться в каком-нибудь количестве. За шкафом накопилось много пыли. «- Идем бумаги разбирать... Боюсь я одного смертельно, чтоб множество не накопилось их.» Грибоедов. Накопился большой опыт.

НАКОПЛЕ́НИЕ, накопления, ср. (книж.).
1. только ед. Действие по гл. накопить-накоплять ... Статья полностью

НАКО́ПЛЕННЫЙ, накопленная, накопленное; накоплен, накоплена, накоплено. прич. страд. прош. от накопить.

НАКОПЛЯ́ТЬ, накопляю, накопляешь, что. несов. к накопить, то же, что накапливать.

НАКОПЛЯ́ТЬСЯ, накопляюсь, накопляешься, несов.
1. несов. к накопиться.
2. страд. к накоплять.

НАКОПТИ́ТЬ, накопчу, накоптишь, совер.
1. без доп. Начадить копотью. Лампа очень накоптила.
2. (несов. накапчивать), что и чего. Приготовить посредством копчения в каком-нибудь количестве. Накоптить окороков.

НАКО́ПЧЕННЫЙ, накопченная, накопченное; накопчен, накопчена, накопчено (разг.). прич. страд. прош. от накоптить во 2 знач. Накопчено много окороков.

НАКОПЧУ́, накоптишь. буд. от накоптить.

НАКОПЫ́ЛЬНИК, накопыльника, муж. (спец.). Продольный брус у саней, в который вставлены верхние концы копыльев.

НАКОРМИ́ТЬ, накормлю, накормишь. совер. к кормить в 1, 2, 3 и 5 знач.

НАКО́РМЛЕННЫЙ, накормленная, накормленное; накормлен, накормлена, накормлено. прич. страд. прош. от накормить.

НАКОРЧЁВАННЫЙ, накорчёванная, накорчёванное; накорчёван, накорчёвана, накорчёвано. прич. страд. прош. от накорчевать.

НАКОРЧЕВА́ТЬ, накорчую, накорчуешь, совер. (к накорчевывать), что и чего. Выкорчевать какое-нибудь количество чего-нибудь. Накорчевать пней.

НАКОРЧЁВЫВАТЬ, накорчёвываю, накорчёвываешь. несов. к накорчевать.

НАКОРЧЁВЫВАТЬСЯ, накорчёвываюсь, накорчёвываешься, несов. страд. к накорчевывать.

НАКОСИ́ТЬ, накошу, накосишь, совер. (к накашивать), что и чего. Скосить какое-нибудь количество чего-нибудь. Накосить травы.

НАКОСИ́ТЬСЯ, накошусь, накосишься, совер. Покосить вдоволь, до усталости.

НАКО́СТНИЦА [накосница], накосницы, жен. (вет.). Болезненная твердая опухоль на ноге у лошадей.

НАКО́СТНЫЙ [накосный], накостная, накостное (спец.). Находящийся на кости, на костях.

НАКОСТЫЛЯ́ТЬ, накостыляю, накостыляешь, совер., кому-чему что (преим. шею) (прост. вульг.). Побить кого-нибудь по какому-нибудь месту, первонач. побить костылем. Накостылять шею кому-нибудь.

НА́КОСЬ, част. (обл.). На, возьми, вот тебе. Накось хлебушка, поешь. срн. на, нате.
• Накось, выкуси! — см. выкусить.

НАКО́ШЕННЫЙ, накошенная, накошенное; накошен, накошена, накошено. прич. страд. прош. от накосить.

НАКОШУ́, накошусь, накосишь, накосишься. буд. от накосить, накоситься.

НАКРА́ДЕННЫЙ, накраденная, накраденное; накраден, накрадена, накрадено. прич. страд. прош. от накрасть.

НАКРАДУ́, накрадёшь, буд. от накрасть.

НАКРА́ДЫВАТЬ, накрадываю, накрадываешь. несов. к накрасть.

НАКРА́ИВАТЬ, накраиваю, накраиваешь. несов. к накроить.

НАКРА́ИВАТЬСЯ, накраиваюсь, накраиваешься, несов. страд. к накраивать.

НАКРА́Л, накрала. прош. от накрасть.

НАКРА́ПАННЫЙ, накрапанная, накрапанное; накрапан, накрапана, накрапано (спец.). прич. страд. прош. от накрапать.

НАКРА́ПАТЬ, накрапаю, накрапаешь, совер. (к накрапывать2), что (спец.). Покрыть крапом. Накрапать игральные карты.

НАКРА́ПЫВАТЬ1, накрапываю, накрапываешь, несов. Падать редкими каплями (о начинающемся дожде; со словом дождь или безл.). «Накрапывал мелкий дождь.» Чехов. «Стало накрапывать, и через минуту проливной дождь вымочил меня до последней нитки.» Пушкин.

НАКРА́ПЫВАТЬ2, накрапываю, накрапываешь (спец.). несов. к накрапать.

НАКРА́СИТЬ, накрашу, накрасишь, совер. (к накрашивать).
1. что. Навести на что-нибудь слой краски, намазать краской. Накрасить губы. Накрасить брови.
2. что и чего. Выкрасить, окрасить, раскрасить какое-нибудь количество чего-нибудь.

НАКРА́СИТЬСЯ, накрашусь, накрасишься, совер. (к накрашиваться). Подкрасить себе губы, щеки, брови косметическими средствами.

НАКРА́СТЬ, накраду, накрадёшь, прош. накрал, совер. (к накрадывать), что и чего. Добыть путем краж, наворовать.

НАКРАХМА́ЛЕННЫЙ, накрахмаленная, накрахмаленное; накрахмален, накрахмалена, накрахмалено. прич. страд. прош. от накрахмалить.

НАКРАХМА́ЛИТЬ, накрахмалю, накрахмалишь. совер. к крахмалить.

НАКРА́ШЕННЫЙ, накрашенная, накрашенное; накрашен, накрашена, накрашено. прич. страд. прош. от накрасить.

НАКРА́ШИВАТЬ, накрашиваю, накрашиваешь. несов. к накрасить.

НАКРА́ШИВАТЬСЯ, накрашиваюсь, накрашиваешься, несов.
1. несов. к накраситься.
2. страд. к накрашивать.

НАКРА́ШУ, накрашусь, накрасишь, накрасишься. буд. от накрасить, накраситься.

НАКРЕНЁННЫЙ, накренённая, накренённое; накренён, накренена, накренено. прич. страд. прош. от накренить.

НАКРЕНИ́ТЬ, накреню, накренишь, совер., что.
1. совер. к кренить (мор.).
2. (несов. накренять). Нагнуть, наклонить. От оседания почвы дом накренило набок.

НАКРЕНИ́ТЬСЯ, накренюсь, накренишься, совер.
1. совер. к крениться (мор.).
2. (несов. накреняться). Нагнуться, наклониться. От оседания почвы дом накренился набок.

НАКРЕНЯ́ТЬ, накреняю, накреняешь, несов.
1. То же, что кренить (мор.).
2. несов. к накренить во 2 знач.

НАКРЕНЯ́ТЬСЯ, накреняюсь, накреняешься, несов.
1. То же, что крениться (мор.).
2. несов. к накрениться ... Статья полностью

НА́КРЕПКО, нареч.
1. Прочно, наглухо. Накрепко запереть двери. Прибить крышку накрепко.
2. Решительно, категорически (разг.). Накрепко запретить браниться.
• Крепко-накрепко — см. крепко.

НА́КРЕСТ, нареч. Поперек, крестообразно. Перевязать корзину накрест веревками.

НА́КРИВО, нареч. (прост. редк.). Вкривь, набок (употр. в соединении со словом "бок" или без него). Зеркало висит накриво бок.

НАКРИЧА́ТЬ, накричу, накричишь, совер.
1. на кого-что. Громко, повышенным голосом выбранить кого-нибудь, сделать резкий выговор кому-нибудь. «В станичном правлении атаман накричал на Мишку.» Шолохов.
2. что, чего и ... Статья полностью

НАКРИЧА́ТЬСЯ, накричусь, накричишься, совер. (разг.). Вдоволь покричать: устать, крича.

НАКРО́ЕННЫЙ, накроенная, накроенное; накроен, накроена, накроено. прич. страд. прош. от накроить.

НАКРОИ́ТЬ, накрою, накроишь, совер. (к накраивать), что и чего. Заготовить кройкою какое-нибудь количество. Накроить пиджаков.

НАКРО́ЙСЬ. см. накрыться.

НАКРО́МСАННЫЙ, накромсанная, накромсанное; накромсан, накромсана, накромсано (прост.). прич. страд. прош. от накромсать.

НАКРОМСА́ТЬ, накромсаю, накромсаешь, совер., что и чего (прост.). Кромсая, нарезать какое-нибудь количество чего-нибудь. Накромсать хлеба.

НАКРОПА́ТЬ, накропаю, накропаешь, совер., что и чего (разг. пренебр.). Написать скверно, бездарно некоторое количество чего-нибудь. Накропал книжонку стихов.

НАКРО́ШЕННЫЙ, накрошенная, накрошенное; накрошен, накрошена, накрошено. прич. страд. прош. от накрошить.

НАКРОШИ́ТЬ, накрошу, накрошишь, совер.
1. что и чего. Измельчить что-нибудь в каком-нибудь количестве. Накрошить табаку. Накрошить хлеба во щи.
2. без доп. Насорить крошками. Накрошить на столе.

НАКРО́Ю, накроюсь, накроешь, накроешься. буд. от накрыть, накрыться.

НАКРОЮ́, накроишь. буд. от накроить.

НАКРУТИ́ТЬ, накручу, накрутишь, совер. (к накручивать).
1. что. Намотать, обвивая. Накрутить нитку на катушку.
2. что и чего. Изготовить в каком-нибудь количестве верчением, кручением (спец. ... Статья полностью

НАКРУ́ЧЕННЫЙ, накрученная, накрученное; накручен, накручена, накручено. прич. страд. прош. от накрутить.

НАКРУ́ЧИВАТЬ, накручиваю, накручиваешь. несов. к накрутить.

НАКРУ́ЧИВАТЬСЯ, накручиваюсь, накручиваешься, несов. страд. к накручивать (см. накрутить в 1 и 2 знач.).

НАКРУЧУ́, накрутишь. буд. от накрутить.

НАКРЫВА́ЛЬЩИК, накрывальщика, муж. (спец.). Тот, кто накрывает, покрывает что-нибудь. Рабочий-накрывальщик фанерного производства.

НАКРЫВА́ТЬ, накрываю, накрываешь. несов. к накрыть.

НАКРЫВА́ТЬСЯ, накрываюсь, накрываешься, несов.
1. несов. к накрыться.
2. страд. к накрывать.

НАКРЫ́ТЫЙ, накрытая, накрытое; накрыт, накрыта, накрыто. прич. страд. прош. от накрыть.

НАКРЫ́ТЬ, накрою, накроешь, совер. (к накрывать).
1. что. Закрыть чем-нибудь положенным сверху. Накрыть стол скатертью. Накрыть тюки брезентом. Накрыть кадку доскою.
2. перен. ... Статья полностью

НАКРЫ́ТЬСЯ, накроюсь, накроешься, совер. (к накрываться).
1. Укрыть себя чем-нибудь с головой. Накрыться плащом.
2. повел. накройсь! употреблялось в знач. ... Статья полностью

НАКТО́УЗ, нактоуза, муж. (голл. nagthuis) (мор.). Ящик со стеклянной крышкой для компаса на палубе корабля.

НАКУДЕ́СИТЬ, 1 л. не употр., накудесишь, совер. (прост. устар.). Наделать, натворить чего-нибудь, начудить (см. кудесить).

НАКУПА́ТЬ1, накупаю, накупаешь. несов. к накупить.

НАКУПА́ТЬ2, накупаю, накупаешь, совер., кого-что (прост.). Вдоволь покупать (в воде).

НАКУПА́ТЬСЯ1, накупаюсь, накупаешься, несов. страд. к накупать1.

НАКУПА́ТЬСЯ2, накупаюсь, накупаешься, совер. (разг.). Покупаться много, вдоволь. За лето я накупался в море.

НАКУПИ́ТЬ, накуплю, накупишь, совер. (к накупать1), что и чего. Купить какое-нибудь количество чего-нибудь. Накупить хлеба. Накупить целый ворох книг.

НАКУ́ПЛЕННЫЙ, накупленная, накупленное; накуплен, накуплена, накуплено. прич. страд. прош. от накупить.

НАКУ́РЕННЫЙ, накуренная, накуренное; накурен, накурена, накурено.
1. прич. страд. прош. от накурить в 3 знач. (спец. ... Статья полностью

НАКУРИ́ТЬ, накурю, накуришь, совер.
1. чем и без доп. Куря, наполнить помещение табачным дымом. Накурить в комнате махоркой.
2. чем и без доп. ... Статья полностью

НАКУРИ́ТЬСЯ, накурюсь, накуришься, совер. (разг.). Пресытиться курением, покурить вдоволь, чрезмерно. Накуриться до одури.

НАКУРОЛЕ́СИТЬ, накуролешу, накуролесишь, совер. (прост.). Куролеся, натворить чего-нибудь. «За меня боится, чтобы я чего при гостях не накуролесил.» Достоевский.

НАКУРОЛЕ́ШУ, накуролесишь. буд. от накуролесить.

НАКУ́САННЫЙ, накусанная, накусанное; накусан, накусана, накусано (разг.). прич. страд. прош. от накусать.

НАКУСА́ТЬ, накусаю, накусаешь, совер. (к накусывать) (разг.).
1. что. Искусать, сделать укусы во многих местах. Комары накусали руку.
2. что и чего. Откусывая, наделать какое-нибудь количество кусков. Накусать свинцу на грузила.

НАКУ́СЫВАТЬ, накусываю, накусываешь (разг.). несов. к накусать.

НАКУ́ТАННЫЙ, накутанная, накутанное; накутан, накутана, накутано (разг.). прич. страд. прош. от накутать.

НАКУ́ТАТЬ, накутаю, накутаешь, совер. (к накутывать), что и чего на кого-что (разг.). Кутая кого-нибудь, надеть что-нибудь в каком-нибудь количестве. Накутали на ребенка теплых вещей.

НАКУ́ТЫВАТЬ, накутываю, накутываешь (разг.). несов. к накутать.

НАКУ́ШАТЬ, накушаю, накушаешь, несов., что и чего. То же, что наесть (оттенки значений те же, что в кушать).

НАКУ́ШАТЬСЯ, накушаюсь, накушаешься, совер., без доп. и чего. То же, что наесться (оттенки значений те же, что в кушать). Накушаться досыта. Накушаться чаю.

НАКУЮ́, накуёшь. буд. от наковать.

НАЛА́ВЛИВАТЬ, налавливаю, налавливаешь. несов. и многокр. к наловить.

НАЛАГА́ТЬ, налагаю, налагаешь (книж.). несов. к наложить в 5, 6, 9 и 10 знач. Налагать штраф. Налагать наказание.

НАЛАГА́ТЬСЯ, налагаюсь, налагаешься, несов. (книж.). страд. к налагать. За нарушение правил уличного движения налагается штраф.

НАЛА́ДИТЬ, налажу, наладишь, совер. (к налаживать), что.
1. Организовать, устроить. Наладить новое производство.
2. Привести в порядок, направить, как следует. Наладить работу в клубе. Наладить плуг.
3. ... Статья полностью

НАЛА́ДИТЬСЯ, налажусь, наладишься, совер. (к налаживаться).
1. Организоваться, устроиться. Новое производство наладилось.
2. Прийти в порядок, пойти, как следует. Работа в клубе наладилась.
3. (несов. ... Статья полностью

НАЛА́ДКА, наладки, мн. нет, жен. (тех.). Действие по гл. наладить во 2 знач. — налаживать. Наладка машины.

НАЛА́ДЧИК, наладчика, муж. (спец.). Рабочий, мастер, занятый наладкой машин.

НАЛА́ЖЕННЫЙ, налаженная, налаженное; налажен, налажена, налажено. прич. страд. прош. от наладить в 1 и 2 знач.

НАЛА́ЖИВАТЬ, налаживаю, налаживаешь. несов. к наладить в 1 и 2 знач.

НАЛА́ЖИВАТЬСЯ, налаживаюсь, налаживаешься, несов.
1. несов. к наладиться в 1 и 2 знач.
2. страд. к налаживать.

НАЛА́ЖУ, налажусь, наладишь, наладишься. буд. от наладить, наладиться.

НАЛА́ЗИТЬ, налажу, налазишь, совер., что (разг.). Лазя, получить, приобрести что-нибудь (неприятное).

НАЛА́ЗИТЬСЯ, налажусь, налазишься, совер. Много лазя, устать, утомиться.

НАЛАКА́ТЬСЯ, налакаюсь, налакаешься, совер.
1. Полакать вдоволь, досыта. Налакаться молока.
2. Напиться допьяна (прост. вульг.).

НАЛАКИРО́ВАННЫЙ, налакированная, налакированное; налакирован, налакирована, налакировано. прич. страд. прош. от налакировать.

НАЛАКИРОВА́ТЬ, налакирую, налакируешь, совер. (к налакировывать), что. Покрыть лаком.

НАЛАКИРО́ВЫВАТЬ, налакировываю, налакировываешь. несов. к налакировать.

НАЛА́КОМИТЬСЯ, налакомлюсь, налакомишься, совер., чем (разг.). Наесться чего-нибудь вкусного, лакомого. Налакомиться конфетами.

НАЛА́МЫВАТЬ, наламываю, наламываюшь. несов. и многокр. к наломать.

НА́ЛГАННЫЙ, налганная, налганное; налган, налгана, налгано (редк.). прич. страд. прош. от налгать.

НАЛГА́ТЬ, налгу, налжёшь, налгут, прош. налгал, налгала, налгало, совер.
1. без доп., что и чего. Наговорить лжи, наврать чего-нибудь. «Все про очки лишь мне налгали.» Крылов.
2. ... Статья полностью

НАЛЕ́ВО, нареч.
1. В левую сторону, по левой стороне. Прохожий свернул налево. Налево от дома был лес.
2. То же, в политическом смысле, см. левый. «Недаром говорят у нас рабочие: "пойдешь „налево" — придешь направо".» Сталин ... Статья полностью

НАЛЁГ, налегла. прош. от налечь.

НАЛЕГА́НИЕ, налегания, мн. нет, ср. (книж.). Действие по гл. налегать.

НАЛЕГА́ТЬ, налегаю, налегаешь, несов.
1. (совер. налечь) на кого-что. Наваливаться, надавливать, постепенно прислоняясь, ложась. Налегать грудью на стол.
2. на что. ... Статья полностью

НАЛЕГКЕ́, нареч. (разг.).
1. Без багажа, без поклажи, без ноши. Путешествовать налегке.
2. В легкой одежде. Выйти погулять налегке.

НАЛЁЖАННЫЙ, налёжанная, налёжанное; налёжан, налёжана, налёжано (разг.). прич. страд. прош. от належать.

НАЛЕЖА́ТЬ, належу, належишь, совер., что (разг.). Получить что-нибудь от долгого лежанья. Больной належал себе пролежни.

НАЛЕЖА́ТЬСЯ, належусь, належишься, совер. (разг.). Полежать много, вдоволь, слишком.

НАЛЁЖКА, налёжки, жен. (спец.). Пятно на ткани от соприкосновения ее с краской при запарке.

НАЛЕЗА́ТЬ, налезаю, налезаешь. несов. к налезть.

НАЛЕ́ЗТЬ, налезу, налезешь, повел. налезь, прош. налез, налезла, совер. (к налезать), на кого-что или без доп. (разг. ... Статья полностью

НАЛЕ́Й, налейся. повел. от налить, налиться.

НАЛЕПИ́ТЬ, налеплю, налепишь, совер.
1. (несов. налеплять) что. Наклеить, прилепить (разг.). Налепить объявление на стену. Налепить пластырь на щеку. Клоун налепил себе нос.
2. ... Статья полностью

НАЛЕ́ПЛЕННЫЙ, налепленная, налепленное; налеплен, налеплена, налеплено. прич. страд. прош. от налепить.

НАЛЕПЛЯ́ТЬ, налепляю, налепляешь. несов. к налепить.

НАЛЕПЛЯ́ТЬСЯ, налепляюсь, налепляешься, несов. страд. к налеплять.

НАЛЁТ, налёта, м.
1. Действие по гл. налететь во всех знач. кроме 3 и 7 — налетать 1. «Деревья стояли печальные и при каждом налете ветра сыпали с себя брызги.» Чехов.
|| ... Статья полностью

НАЛЁТАННЫЙ, налётанная, налётанное; налётан, налётана, налётано (неол. авиац.). прич. страд. прош. от налетать2.

НАЛЕТА́ТЬ1, налетаю, налетаешь. несов. к налететь.

НАЛЕТА́ТЬ2, налетаю, налетаешь, совер. (к налетывать), что (неол. авиац.). Летая, покрыть какое-нибудь пространство или пробыть в полете какое-нибудь время (о летчике или аппарате). Самолет налетал десять тысяч километров. Летчик безаварийно налетал 270 часов.

НАЛЕТА́ТЬСЯ, налетаюсь, налетаешься, несов. Полетать много, вдоволь, до пресыщения.

НАЛЕТЕ́ТЬ, налечу, налетишь, совер. (к налетать).
1. на кого-что. Напасть, наброситься, летя. Коршун налетел на цыпленка.
2. перен., на кого-что ... Статья полностью

НАЛЁТОМ, нареч. (прост. фам.). На короткое время, ненадолго, случайно, наездом. Он бывал там налетом.

НАЛЁТЧИК, налётчика, муж. Грабитель, занимающийся налетами (см. налет в 3 знач.).

НАЛЁТЫВАТЬ, налётываю, налётываешь (неол. авиац.). несов. к налетать2.

НАЛЕЧУ́, налетишь. буд. от налететь.

НАЛЕ́ЧЬ, налягу, наляжешь, налягут, повел. наляг, прош. налёг, налегла. совер. к налегать. «И в ногу Шибанова острый конец жезла своего он вонзает, налег на костыль — и внимает.» А.К.Толстой ... Статья полностью

НАЛЖЁШЬ. см. налгать2.

НАЛИ́В, налива, муж. (спец.).
1. только ед. Действие по гл. налить-наливать ... Статья полностью

НАЛИВА́ТЬ, наливаю, наливаешь. несов. к налить.

НАЛИВА́ТЬСЯ, наливаюсь, наливаешься, несов.
1. несов. к налиться.
2. страд. к наливать.

НАЛИ́ВКА, наливки, жен.
1. Спиртной напиток, сладкая настойка на фруктах или ягодах. Вишневая наливка.
2. только ед. То же, что налив в 1 знач. (обл.).

НАЛИВНО́Й, наливная, наливное.
1. Созревший, сочный (о плодах; нар.-поэт.). «И к царевне наливное, молодое, золотое прямо яблочко летит.» Пушкин.
2. прил., по знач. ... Статья полностью

НАЛИ́ВОЧНЫЙ [наливошный], наливочная, наливочное. прил. к наливка. Наливочные изделия.

НАЛИЖУ́СЬ, налижешься. буд. от нализаться.

НАЛИЗА́ТЬСЯ, налижусь, налижешься, совер. (к нализываться) (разг.).
1. чего. Полизать вдоволь. Нализаться варения.
2. Напиться пьяным (прост. ... Статья полностью

НАЛИ́ЗЫВАТЬСЯ, нализываюсь, нализываешься (разг.). несов. к нализаться.

НАЛИ́М, налима, муж. Хищная рыба из семейства тресковых, узкая и длинная, с пятнистой кожей.

НАЛИ́МИЙ, налимья, налимье. прил. к налим. Налимья печонка.
| Приготовленный из налимов. Налимья уха.

НАЛИМО́НИТЬСЯ, налимонюсь, налимонишься, совер. (прост. вульг.). Напиться пьяным. «Так, значит, налимонился, что сидя уснул.» Чехов.

НАЛИНЁВАННЫЙ, налинёванная, налинёванное; налинёван, налинёвана, налинёвано. прич. страд. прош. от налиневать.

НАЛИНЕВА́ТЬ, налинюю, налинюешь. совер. к линевать; то же, что налиновать.

НАЛИНО́ВАННЫЙ, налинованная, налинованное; налинован, налинована, налиновано. прич. страд. прош. от налиновать.

НАЛИНОВА́ТЬ, налиную, налинуешь. совер. к линовать.

НАЛИПА́ТЬ, налипаю, налипаешь. несов. к налипнуть.

НАЛИ́ПНУТЬ, налипну, налипнешь, прош. налип, налипла, совер. (к налипать), на что. Прилипая, накопиться на поверхности чего-нибудь. На сапоги налипла грязь.

НАЛИТОГРАФИ́РОВАННЫЙ, налитографированная, налитографированное; налитографирован, налитографирована, налитографировано. прич. страд. прош. от налитографировать.

НАЛИТОГРАФИ́РОВАТЬ, налитографи́рую — налитографиру́ю, налитографи́руешь — налитографиру́ешь, совер.
1. То же, что литографировать в знач. совер. ... Статья полностью

НАЛИТО́Й, налитая, налитое; налит, налита, налито.
1. прич. страд. прош. от налить. «Монашенки святые, все жиром налитые.» песня.
2. ... Статья полностью

НАЛИТО́К, налитка, муж. (обл.). Бабка, налитая свинцом, свинчатка. «- Хочешь, налиток сделаю? Хорошая битка будет.» М.Горький.

НА́ЛИТЫЙ, налитая, налитое; налит, налита, налито. прич. страд. прош. от налить.

НАЛИ́ТЬ, налью, нальёшь, повел. налей, прош. налил, налила, налило; наливший, совер. (к наливать).
1. что чего или что чем. ... Статья полностью

НАЛИ́ТЬСЯ, нальюсь, нальёшься, повел. налейся, прош. налился, налилась; налившийся, совер. (к наливаться).
1. О жидкости: проникнуть внутрь чего-нибудь, натечь. Вода налилась в лодку. Налилось воды в лодку.
2. ... Статья полностью

НАЛИЦО́, нареч., в знач. сказуемого (книж.). Здесь, в действительности (присутствует), на своем месте. Оказаться налицо. «Улики налицо и запираться поздно.» Крылов.

НАЛИ́ЧЕСТВОВАТЬ, наличествую, наличествуешь, несов. (книж. устар. и канц.). Быть налицо, в наличности, в наличии. Наличествуют все признаки преступления.

НАЛИ́ЧИЕ, наличия, мн. нет, ср. (книж.). Присутствие, существование. Заседание состоится при наличии кворума. Быть, оказаться в наличии.

НАЛИ́ЧНИК, наличника, муж. (спец.).
1. Накладная планка в виде рамы вокруг двери или окна. «Окна обведены зелеными наличниками.» Бабель.
2. Металлическая пластинка на двери, ящике, со скважиной для ключа.

НАЛИ́ЧНОСТЬ, наличности, мн. нет, жен.
1. То же, что наличие. В наличности имеется 100 рублей.
2. Фактическое количество на данное время. Велика ли наличность товаров в складе?
| ... Статья полностью

НАЛИ́ЧНЫЙ, наличная, наличное.
1. Имеющийся налицо, в наличности. Наличный капитал. Наличный состав армии. Наличные деньги (сумма, имеющаяся в денежных знаках).
2. в знач. сущ. наличные, наличных, ед. ... Статья полностью

НАЛО́БНИК, налобника, муж. (спец.).
1. Повязка на лбу.
2. Поперечный ремень в конской узде.

НАЛО́БНЫЙ, налобная, налобное (спец.). На лбу находящийся, для лба назначенный. Налобная повязка.

НАЛОВИ́ТЬ, наловлю, наловишь, совер. (к налавливать), что и кого-чего. Поймать в каком-нибудь количестве. Наловить ершей.

НАЛО́ВЛЕННЫЙ, наловленная, наловленное; наловлен, наловлена, наловлено. прич. страд. прош. от наловить.

НАЛОВЧИ́ТЬ, наловчу, наловчишь, совер., кого-что (разг., редк.). Приучить к чему-нибудь, привить кому-нибудь какой-нибудь навык, умение.

НАЛОВЧИ́ТЬСЯ, наловчусь, наловчишься, совер., с инф. (разг.). Приобрести навык, ловкость в какой-нибудь работе, деле. Быстро наловчился управлять трактором.

НАЛО́Г, налога, муж. Государственный сбор, взимаемый с населения. Взимать налог. Обложить налогом. Прямые налоги. Косвенные налоги. Подоходный налог. Сельскохозяйственный налог.

НАЛО́ГОВЫЙ, налоговая, налоговое. прил. к налог. Налоговая система. Налоговый сбор.
| Получаемый от налогов. Налоговые доходы.
| Служащий для сбора налогов. Налоговый аппарат.

НАЛОГОПЛАТЕ́ЛЬЩИК, налогоплатильщика, муж. (офиц.). Плательщик налогов.

НАЛОГОСПОСО́БНОСТЬ, налогоспособности, мн. нет, жен. (юр.). Обладание признаками, при наличии которых по закону надлежит платить налог.

НАЛОГОСПОСО́БНЫЙ, налогоспособная, налогоспособное; налогоспособен, налогоспособна, налогоспособно (юр.). Обладающий налогоспособностью.

НАЛОЖЕ́НИЕ, наложения, ср. (книж.). Действие по гл. наложить в 1, 2, 3, 4, 5 и 9 знач. — налагать.

НАЛО́ЖЕННЫЙ, наложенная, наложенное; наложен, наложена, наложено. прич. страд. прош. от наложить во всех знач., кроме 11.
• ... Статья полностью

НАЛОЖИ́ТЬ, наложу, наложишь, совер.
1. (несов. накладывать) что. Покрыть чем-нибудь, положить сверху на что-нибудь. Наложить прозрачную бумагу на рисунок для копировки.
2. (несов. ... Статья полностью

НАЛО́ЖНИЦА, наложницы, жен. (книж. устар.). Любовница, содержанка. «Ужели ей остаток горьких юных дней провесть наложницей презренной?» Пушкин.

НАЛО́Й, налоя, муж. (прост. устар.). То же, что аналой. «Произнося обет перед налоем, ты солгала попу.» А.Островский.

НАЛОКО́ТНИК, налокотника, муж. (ист.). Часть лат в виде щитка, надеваемого на локоть. «Он в кольчуге драгоценной, в налокотниках стальных.» Лермонтов.

НАЛО́МАННЫЙ, наломанная, наломанное; наломан, наломана, наломано. прич. страд. прош. от наломать.

НАЛОМА́ТЬ, наломаю, наломаешь, совер. (к наламывать), что и чего. Сломать что-нибудь в каком-нибудь количестве. Ветер наломал много сучьев.
| Ломая, наготовить. Наломать веников. Наломать ворох прутьев.
• ... Статья полностью

НАЛО́ПАТЬСЯ, налопаюсь, налопаешься, совер. (прост. вульг.), чего и без доп. Наесться. «Разбойники налопались и послали бабу за водкой.» Чехов.

НАЛОЩЁННЫЙ, налощённая, налощённое; налощён, налощена, налощено. прич. страд. прош. от налощить.

НАЛОЩИ́ТЬ, налощу, налощишь. совер. к лощить.

НАЛУ́ЩЕННЫЙ, налущенная, налущенное; налущен, налущена, налущено, и НАЛУЩЁННЫЙ, налущённая, налущённое; налущён, налущена, налущено (разг.). прич. страд. прош. от налущить.

НАЛУЩЁННЫЙ, см. НАЛУЩЕННЫЙ.

НАЛУЩИ́ТЬ, налущу, налущишь, совер., что и чего (разг.).
1. Луща (в 1 знач.), насорить чем-нибудь. Налущить семечек.
2. Луща (во 2 знач.), наготовить. Налущить гороху.

НАЛЬЮ́, нальюсь, нальёшь, нальёшься. буд. от налить, налиться.

НАЛЮБОВА́ТЬСЯ, налюбуюсь, налюбуешься, совер. кем-чем или на кого-что. Полюбоваться вдоволь, до полного удовлетворения (чаще с отриц.). «Зеленокудрые! Они толпятся к водам и, наклонившись, глядят в них, и не наглядятся, и не налюбуются светлым своим зраком.» Гоголь ... Статья полностью

НАЛЯ́ГУ, наляжешь, налягут. буд. от налечь.

НАЛЯ́ЖЕШЬ. см. налечь.

НАЛЯ́ПАННЫЙ, наляпанная, наляпанное; наляпан, наляпана, наляпано (прост. пренебр.). прич. страд. прош. от наляпать.

НАЛЯ́ПАТЬ, наляпаю, наляпаешь (прост. пренебр.). совер. к ляпать в 1 знач.

НАМ. дат. от мы.

НАМАГНИ́ТИТЬ, намагничу, намагнитишь (спец.). совер. к магнитить и к намагничивать.

НАМАГНИ́ЧЕННЫЙ, намагниченная, намагниченное; намагничен, намагничена, намагничено (спец.). прич. страд. прош. от намагнитить.

НАМАГНИ́ЧИВАТЬ, намагничиваю, намагничиваешь, несов. (к намагнитить) (спец.). То же, что магнитить.

НАМАГНИ́ЧУ, намагнитишь. буд. от намагнитить.

НАМА́ЖУ, намажусь, намажешь, намажешься. буд. от намазать, намазаться.

НАМА́З, намаза, муж. (перс.). Мусульманская молитва, совершаемая в определенное время дня. Утренний намаз. Вечерний намаз.

НАМА́ЗАННЫЙ, намазанная, намазанное; намазан, намазана, намазано. прич. страд. прош. от намазать.

НАМА́ЗАТЬ, намажу, намажешь, совер. (к намазывать).
1. что чем. Покрыть что-нибудь слоем чего-нибудь (липкого, жидкого, густого). Намазать кусок хлеба маслом.
| что на что. ... Статья полностью

НАМА́ЗАТЬСЯ, намажусь, намажешься, совер.
1. (несов. намазываться). Намазать себя чем-нибудь. Намазаться салом.
2. совер. к мазаться во 2 знач. (разг. фам.).

НАМА́ЗЫВАТЬ, намазываю, намазываешь. несов. к намазать.

НАМА́ЗЫВАТЬСЯ, намазываюсь, намазываешься, несов.
1. несов. к намазаться в 1 знач.
2. страд. к намазывать ... Статья полностью

НАМАЗЮ́КАТЬ, намазюкаю, намазюкаешь (фам. шутл., детск.). совер. к мазюкать.

НАМАЛЁВАННЫЙ, намалёванная, намалёванное; намалёван, намалёвана, намалёвано (обл. и разг. пренебр.). прич. страд. прош. от намалевать.

НАМАЛЕВА́ТЬ, намалюю, намалюешь (обл. и разг. пренебр.). совер. к малевать. «Кувшины с букетами намалеваны на ставнях.» А.Тургенев. «Вот он весь, как намалеван верный твой Иван.» Некрасов.

НАМАЛЕВА́ТЬСЯ, намалююсь, намалюешься, совер. (разг. пренебр.). совер. к малеваться во 2 знач.

НАМА́ЛЫВАТЬ, намалываю, намалываешь. несов. к намолоть.

НАМА́ЛЫВАТЬСЯ, намалываюсь, намалываешься, несов. страд. к намалывать.

НАМА́РАННЫЙ, намаранная, намаранное; намаран, намарана, намарано (разг. пренебр.). прич. страд. прош. от намарать.

НАМАРА́ТЬ, намараю, намараешь (разг. пренебр.). совер. к марать в 3 знач. «Намарал я свой портрет.» Пушкин.

НАМАРИНО́ВАННЫЙ, намаринованная, намаринованное; намаринован, намаринована, намариновано. прич. страд. прош. от намариновать.

НАМАРИНОВА́ТЬ, намариную, намаринуешь, совер. (к намариновывать), что и чего. Заготовить какое-нибудь количество чего-нибудь в маринованном виде. Намариновать банку грибов. Намариновать грибов.

НАМАРИНО́ВЫВАТЬ, намариновываю, намариновываешь. несов. к намариновать.

НАМА́СЛЕННЫЙ, намасленная, намасленное; намаслен, намаслена, намаслено (разг.). прич. страд. прош. от намаслить.

НАМА́СЛИВАТЬ, намасливаю, намасливаешь (разг.). несов. к намаслить.

НАМА́СЛИТЬ, намаслю, намаслишь, совер. (к намасливать), что (разг.). Намазать маслом. Намаслить голову. Намаслить хлеб. «С длинными висками и намасленными усиками.» А.Тургенев.

НАМАСТИ́ТЬ, намащу, намастишь, совер. (к намащивать), что (от старинного масть — благовонное масло, миро) (стар.). Натереть, намазать благовонной мазью, ароматическим маслом.

НАМА́ТЫВАТЬ, наматываю, наматываешь. несов. к намотать.

НАМА́ТЫВАТЬСЯ1, наматываюсь, наматываешься, несов.
1. несов. к намотаться1.
2. страд. к наматывать.

НАМА́ТЫВАТЬСЯ2, наматываюсь, наматываешься (прост.). несов. к намотаться2.

НАМА́ЧИВАТЬ, намачиваю, намачиваешь. несов. к намочить.

НАМА́ЧИВАТЬСЯ, намачиваюсь, намачиваешься, несов.
1. несов. к намочиться в 1 знач. (разг.).
2. страд. к намачивать.

НАМАЩЁННЫЙ, намащённая, намащённое; намащён, намащена, намащено (стар.). прич. страд. прош. от намастить.

НАМА́ЩИВАТЬ1, намащиваю, намащиваешь. несов. к намостить.

НАМА́ЩИВАТЬ2, намащиваю, намащиваешь (стар.). несов. к намастить.

НАМА́ЩИВАТЬСЯ1, намащиваюсь, намащиваешься, несов. страд. к намащивать.

НАМА́ЩИВАТЬСЯ2, намащиваюсь, намащиваешься, несов. (стар.). страд. к намащивать2.

НАМАЩУ́, намастишь. буд. от намастить.

НАМА́ЯТЬСЯ, намаюсь, намаешься, совер. (прост.). Сильно устать.

НАМЕ́ДНИ, нареч. (прост.). Совсем недавно. «Порой дождливою намедни я заглянул на скотный двор.» Пушкин. «На конское ристалище намедни я смотрел.» Некрасов.

НАМЕ́ДНИШНИЙ, намеднишняя, намеднишнее (прост.). Происходивший, бывший совсем недавно. «Сложится певцу канон намеднишним зоилом.» Баратынский.

НАМЕЖЁВАННЫЙ, намежёванная, намежёванное; намежёван, намежёвана, намежёвано (спец.). прич. страд. прош. от намежевать.

НАМЕЖЕВА́ТЬ, намежую, намежуешь, совер. (к намежевывать), что и чего (спец.). Межуя, установить границы какого-нибудь количества земельных участков.

НАМЕЖЁВЫВАТЬ, намежёвываю, намежёвываешь (спец.). несов. к намежевать.

НАМЕЖЁВЫВАТЬСЯ, намежёвываюсь, намежёвываешься, несов. (спец.). страд. к намежевывать.

НАМЁК, намёка, муж.
1. Слово или выражение, заставляющее догадываться о том, что имеет в виду говорящий, но не желает полностью высказать. Говорить неясными намеками. Говорить прямо, без намеков. «Намеки тонкие на то, чего не ведает никто.» Лермонтов ... Статья полностью

НАМЕКА́ТЬ, намекаю, намекаешь, несов.
1. на что или о чем. Говорить намеками о чем-нибудь, делать намеки на что-нибудь, намеками наводить на что-нибудь. Намекать на необходимость переменить место.
2. на кого-что. Говоря намеками, иметь в виду кого-что-нибудь.

НАМЕКНУ́ТЬ, намекну, намекнёшь. однокр. к намекать.

НАМЁЛ, намела. прош. от намести.

НАМЕЛЁННЫЙ1, намелённая, намелённое; намелён, намелена, намелено (прост.). прич. страд. прош. от намелить1.

НАМЕЛЁННЫЙ2, намелённая, намелённое; намелён, намелена, намелено. прич. страд. прош. от намелить2.

НАМЕЛИ́ТЬ1, намелю, намелишь (прост.). совер. к намелить1.

НАМЕЛИ́ТЬ2, намелю, намелишь. совер. к мелить2.

НАМЕЛЬЧЁННЫЙ, намельчённая, намельчённое; намельчён, намельчена, намельчено (разг.). прич. страд. прош. от намельчить.

НАМЕЛЬЧИ́ТЬ, намельчу, намельчишь (разг.). совер. к мельчить.

НАМЕЛЮ́1, намелешь. буд. от намолоть.

НАМЕЛЮ́2, намелишь. буд. от намелить1.

НАМЕЛЮ́3, намелишь. буд. от намелить2.

НАМЕ́НИВАТЬ, намениваю, намениваешь. несов. к наменять.

НАМЕ́НЯННЫЙ, наменянная, наменянное; наменян, наменяна, наменяно. прич. страд. прош. от наменять.

НАМЕНЯ́ТЬ, наменяю, наменяешь, совер. (к наменивать), что и чего.
1. Разменяв, получить или достать какое-нибудь количество чего-нибудь. Наменять мелочи.
2. Приобрести путем обмена какое-нибудь количество чего-нибудь. Наменять иностранных почтовых марок.

НАМЕРЕВА́ТЬСЯ, намереваюсь, намереваешься, несов., с инф. Предполагать, иметь намерение. «Намеревался ответить мне с видимой благосклонностью, но вдруг насторожился.» Короленко.

НАМЕ́РЕН, намерена, намерено, в знач. сказуемого, с инф. Собираюсь (намериваешься, намеривается), хочу, имею намерение. «Я намерен вам басню старую сказать.» Крылов. «Я даже вовсе не намерен вас мучить расспросами.» А.Тургенев.

НАМЕ́РЕНИЕ, намерения, ср. Предположение совершить что-нибудь; план действий, умысел. «Я не имею намерения вредить вам.» Пушкин. Угадать чье-нибудь намерение. Благие намерения. Без намерения (нечаянно). Сделать что-нибудь с намерением (нарочно).

НАМЕ́РЕННЫЙ1, намеренная, намеренное; (кратк. мужск. не употр.), намеренна, намеренно. Сделанный с намерением, вполне сознательно, преднамеренный. Намеренный поступок. Намеренная дерзость. Дерзость его была вполне намеренна. Намеренно (нареч.) сделать что-нибудь.

НАМЕ́РЕННЫЙ2, намеренная, намеренное; намерен, намерена, намерено. прич. страд. прош. от намерить.

НАМЕРЗА́ТЬ, намерзаю, намерзаешь. несов. к намерзнуть.

НАМЁРЗНУТЬ, намёрзну, намёрзнешь, прош. намёрз, намёрзла, совер. (к намерзать).
1. Замерзая, покрыть собою поверхность чего-нибудь, накопиться на поверхности чего-нибудь. На ступеньках намерзло много льда.
2. Сильно озябнуть (о какой-нибудь части тела; разг.). Руки и в перчатках сильно намерзли.

НАМЁРЗНУТЬСЯ, намёрзнусь, намёрзнешься, прош. намёрзся, намёрзлась, совер. (разг.). Сильно озябнуть, прозябнуть (о ком-нибудь).

НАМЕ́РИВАТЬ, намериваю, намериваешь. несов. к намерить.

НАМЕ́РИВАТЬСЯ, намериваюсь, намериваешься, несов. страд. к намеривать.

НАМЕ́РИТЬ, намерю, намеришь, и (разг.) намеряю, намеряешь, совер. (к намеривать).
1. что и чего. Отмерить в каком-нибудь количестве. Намерить 20 метров сукна.
2. что. ... Статья полностью

НА́МЕРТВО, нареч. (спец.). Наглухо; так, чтобы нельзя было разобрать на части. Склепать намертво.

НАМЕРЯ́ТЬ. см. намерить.

НАМЕСИ́ТЬ, намешу, намесишь, совер. (к намешивать), что и чего. Меся, приготовить в каком-нибудь количестве. Намесить теста.
• Намесить грязи (разг.) нанести куда-нибудь грязи на ногах.

НАМЕСТИ́, намету, наметёшь, прош. намёл, намела; намётший, совер. (к наметать1), что и чего.
1. Подметая, собрать в каком-нибудь количестве. Намести кучу мусору.
2. Навеять, нанести ветром, вьюгой. Снегу намело видимо-невидимо. Намело целые сугробы.

НАМЕ́СТНИК [намесник], наместника, муж.
1. Заместитель, лицо, обладающее определенными полномочиями от кого-нибудь (книж. устар.). «Весь мой народ, вся северная церковь, признают власть наместника Петра.» Пушкин ... Статья полностью

НАМЕ́СТНИЦА [намесница], наместницы, жен.
1. Жена наместника во 2, 3 и 4 знач. (ист.).
2. Помощница настоятельницы в женском монастыре (церк.).

НАМЕ́СТНИЧЕСКИЙ [намеснический], наместническая, наместническая (ист.). прил. к наместник.

НАМЕ́СТНИЧЕСТВО [намесничество], наместничества, ср. (ист.).
1. Область, управляемая наместником. «Я определен членом в здешнем наместничестве.» Фонвизин.
2. Состояние в должности наместника.

НАМЕ́СТНИЧИЙ [намесничий], наместничья, наместничье (ист.). То же, что наместнический.

НАМЕ́СТО, нареч. (прост., обл.). Вместо. «Знаю: наместо сетей крепостных люди придумали много иных.» Некрасов.

НАМЁТ, намёта, муж.
1. Рыболовная снасть, состоящая из мешкообразной сетки, прикрепленной к длинной жерди (спец.).
2. То же, что сугроб (обл.).
3. ... Статья полностью

НАМЁТАННЫЙ1, намётанная, намётанное; намётан, намётана, намётано. прич. страд. прош. от наметать2.

НАМЁТАННЫЙ2, намётанная, намётанное; намётан, намётана, намётано (порт.). прич. страд. прош. от наметать3.

НАМЕТА́ТЬ1, наметаю, наметаешь. несов. к намести.

НАМЕТА́ТЬ2, намечу, намечешь, совер. (к наметывать).
1. что и чего. Меча, навалить, набросать, сложить в каком-нибудь количестве. «Нагребу копен, намечу стогов.» А.Кольцов. Рыбы наметали икры.
2. ... Статья полностью

НАМЕТА́ТЬ3, наметаю, наметаешь, совер. (порт.).
1. что. совер. к метать2 в 1 знач.
2. что и чего. Метая, сделать много чего-нибудь.

НАМЕТА́ТЬСЯ, наметаюсь, наметаешься, совер. (прост.). Приобрести сноровку, ловкость в чем-нибудь; то же, что наметать руку или глаз в чем-нибудь.

НАМЕ́ТИТЬ1, намечу, наметишь, совер. (к намечать1), что.
1. Поставить метку на чем-нибудь. Наметить пни. Наметить бревна клеймами.
| Вышить метку, нашить меток на чем-нибудь. Наметить платки гладью.
| ... Статья полностью

НАМЕ́ТИТЬ2, намечу, наметишь, совер.
1. совер. к метить2 в 1 знач. (разг.). Наметил в голову, а попал в руку.
2. ... Статья полностью

НАМЕ́ТИТЬСЯ1, намечусь, наметишься, совер. (к намечаться1). Обозначиться, появиться, предварительно выработаться, установиться. «С самого начала русской революции наметилось среди с.-д. два основных взгляда на ее характер...» Ленин.

НАМЕ́ТИТЬСЯ2, намечусь, наметишься (разг.). совер. к метиться1.

НАМЁТКА1, намётки, жен.
1. только ед. Действие по гл. наметать3 в 1 знач. (порт.). Наметка рукавов.
2. Белая нитка, которою наметывают, скрепляют широкими стежками части шьющейся одежды.

НАМЁТКА2, намётки, жен. (разг. неол.). Предварительный план, общее предположение. По наметкам второй пятилетки.

НАМЁТКА3, намётки, жен. (обл.). То же, что намёт в 1 знач.

НАМЕТУ́, наметёшь. буд. от намести.

НАМЁТЫВАТЬ, намётываю, намётываешь. несов. к наметать2.

НАМЁТЫВАТЬСЯ, намётываюсь, намётываешься, несов. страд. к наметывать.

НАМЕЧА́ТЬ, намечаю, намечаешь. несов. к наметить1.

НАМЕЧА́ТЬСЯ, намечаюсь, намечаешься, несов. страд. к намечать2.

НАМЕ́ЧЕНИЕ, намечения, мн. нет, ср. (разг. и канц.). Действие по гл. наметить2 во 2 и 3 знач. — намечать 2.

НАМЕ́ЧЕННЫЙ1, намеченная, намеченное; намечен, намечена, намечено. прич. страд. прош. от наметить1.

НАМЕ́ЧЕННЫЙ2, намеченная, намеченное; намечен, намечена, намечено. прич. страд. прош. от наметить2 во 2 и 3 знач.

НАМЕЧТА́ТЬСЯ, намечтаюсь, намечтаешься, совер. Помечтать много вдоволь. «Намечтавшись вдоволь, Посудин вступал в разговор со своим возницей.» Чехов.

НАМЕ́ЧУ1, намечусь, наметишь, наметишься. буд. от наметить, наметиться.

НАМЕ́ЧУ2, намечусъ, наметишь, наметишься. буд. от наметить2, наметиться2.

НАМЕЧУ́, намечешь. буд. от наметать2.

НАМЕ́ШАННЫЙ, намешанная, намешанное; намешан, намешана, намешано. прич. страд. прош. от намешать (не смешивать с намешенный!). Мука, намешанная в молоко.

НАМЕША́ТЬ, намешаю, намешаешъ, совер. (к намешивать), что и чего во что. Прибавить, подмешать чего-нибудь другого во что-нибудь. Намешать муки в молоко.

НАМЕ́ШЕННЫЙ, намешенная, намешенное; намешен, намешена, намешено. прич. страд. прош. от намесить (не смешивать с намешанный!). Намешено много теста.

НАМЕ́ШИВАТЬ, намешиваю, намешиваешь. несов. к намешать.

НАМЕШУ́, намесишь. буд. от намесить.

НА́МИ. твор. от мы.

НАМИНА́ТЬ, наминаю, наминаешь. несов. к намять.

НАМИНА́ТЬСЯ, наминаюсь, наминаешься, несов. страд. к наминать.

НАМИ́НКА, наминки, жен. (вет.). Натертое, намятое и воспалившееся место на теле лошади.

НАМНУ́, намнёшь. буд. от намять.

НАМОГИ́ЛЬНЫЙ, намогильная, намогильное. Поставленный на могиле. Намогильный памятник.

НАМОЗО́ЛЕННЫЙ, намозоленная, намозоленное; намозолен, намозолена, намозолено (разг. фам.). прич. страд. прош. от намозолить.

НАМОЗО́ЛИТЬ, намозолю, намозолишь (разг. фам.). совер. к мозолить. Намозолить глаза.

НАМОКА́ТЬ, намокаю, намокаешь, несов. (к намокнуть). Пропитываться водой, влагой. Плащ намокает на дожде.

НАМО́КНУТЬ, намокну, намокнешь, прош. намок, намокла, совер. (к намокать). Пропитаться водой, влагой. «Их кровью намокли поля боевые.» Языков.

НАМО́Л, намола, мн. нет, муж. (спец.). Количество намолотого зерна.

НАМОЛА́ЧИВАТЬ, намолачиваю, намолачиваешь. несов. к намолотить.

НАМОЛА́ЧИВАТЬСЯ, намолачиваюсь, намолачиваешься, несов. страд. к намолачивать.

НАМОЛОТИ́ТЬ, намолочу, намолотишь, совер. (к намолачивать), что и чего. Приготовить какое-нибудь количество чего-нибудь молотьбой. Намолотить меру ржи. Намолотить ржи.

НАМО́ЛОТЫЙ, намолотая, намолотое; намолот, намолота, намолото. прич. страд. прош. от намолоть.

НАМОЛО́ТЬ, намелю, намелешь, совер. (к намалывать), что и чего.
1. Приготовить какое-нибудь количество чего-нибудь посредством размола. Намолоть мешок муки. Намолоть зерен.
2. перен. ... Статья полностью

НАМОЛО́ЧЕННЫЙ, намолоченная, намолоченное; намолочен, намолочена, намолочено. прич. страд. прош. от намолотить.

НАМОЛОЧУ́, намолотишь. буд. от намолотить.

НАМО́РДНИК, намордника, муж.
1. Ременная или проволочная сетка, надеваемая на морду собак или других животных.
2. Поперечный ремень в конской узде, идущий по переносью (спец.).

НАМОРЁННЫЙ, наморённая, наморённое; наморён, наморена, наморено. прич. страд. прош. от наморить.

НАМОРИ́ТЬ, наморю, наморишь, совер.
1. что и кого-чего. Погубить (отравой, голодом и т.п.) какое-нибудь количество кого-чего-нибудь. Наморить крыс.
2. что и чего. Моря (см. ... Статья полностью

НАМОРИ́ТЬСЯ, наморюсь, наморишься, совер. (разг.). Устать, замориться.

НАМО́РЩИТЬ, наморщу, наморщишь. совер. к морщить в 1 знач. Наморщить лоб. «Женщина чуть-чуть наморщила брови.» А.Тургенев.

НАМО́РЩИТЬСЯ, наморщусь, наморщишься. совер. к морщиться в 1 знач.

НАМО́СТ, намоста, муж. (устар.). То же, что помост, подмостки. «Средь поля роковой намост (для казни).» Пушкин.

НАМОСТИ́ТЬ, намощу, намостишь, совер. (к намащивать) (спец.).
1. что. Мостя, сделать (мост, мостки, помост, настил, пол, мостовую). Намостить мостовую. Намостить пол.
2. что и чего. ... Статья полностью

НАМО́ТАННЫЙ, намотанная, намотанное; намотан, намотана, намотано. прич. страд. прош. от намотать.

НАМОТА́ТЬ, намотаю, намотаешь, совер. (к наматывать).
1. что. Навить, накрутить, обматывая вокруг чего-нибудь. Намотать лесу на удочку. Намотать нитки на катушку.
2. что и чего. ... Статья полностью

НАМОТА́ТЬСЯ1, намотаюсь, намотаешься, совер. (к наматываться1). Навиться, накрутиться, обматываясь вокруг чего-нибудь. Нитки намотались на шпульку.

НАМОТА́ТЬСЯ2, намотаюсь, намотаешься, совер. (к наматываться2) (прост.). Устать, замучиться, изнемочь, мотаясь.

НАМО́ТКА, намотки, жен. (спец.).
1. только ед. Действие по гл. намотать.
2. То, что намотано; моток.

НАМО́ЧЕННЫЙ, намоченная, намоченное; намочен, намочена, намочено. прич. страд. прош. от намочить.

НАМОЧИ́ТЬ, намочу, намочишь, совер. (к намачивать).
1. что. Пропитать водой, сделать мокрым. Намочить белье.
2. что и чего. Приготовить какое-нибудь количество чего-нибудь, выдерживая в воде. Намочить банку яблок. Намочить яблок на зиму.
3. ... Статья полностью

НАМОЧИ́ТЬСЯ, намочусь, намочишься, совер. (разг.).
1. (несов. намачиваться). Стать мокрым, намокнуть.
2. Замочить себя или около себя, испуская мочу (прост.).

НАМОЩЁННЫЙ, намощённая, намощённое; намощён, намощена, намощено. прич. страд. прош. от намостить.

НАМОЩУ́, намостишь. буд. от намостить.

НАМО́Ю, намоюсь, намоешь, намоешься. буд. от намыть, намыться.

НАМУДРИ́ТЬ, намудрю, намудришь, совер. (разг.). Сделать что-нибудь сложно, но бестолково. Так намудрил, что трудно разобраться.

НАМУ́ДРСТВОВАТЬ, намудрствую, намудрствуешь, совер. (разг. шутл.). То же, что намудрить.

НАМУ́СЛЕННЫЙ, намусленная, намусленное; намуслен, намуслена, намуслено (прост.). прич. страд. прош. от намуслить.

НАМУ́СЛИТЬ, намуслю, намуслишь, совер., что (прост.). Намочить слюной. Намуслить пальцы.

НАМУСО́ЛЕННЫЙ, намусоленная, намусоленное; намусолен, намусолена, намусолено (прост.). прич. страд. прош. от намусолить.

НАМУСО́ЛИТЬ, намусолю, намусолишь, совер., что (прост.). То же, что намуслить.

НАМУ́СОРИТЬ, намусорю, намусоришь (разг.). совер. к мусорить.

НАМУТИ́ТЬ, намучу, намутишь, совер. (разг.).
1. Наделать мути, поднять муть. Коровы намутили у водопоя.
2. перен. Наделать беспокойства, переполоху, произвести путаницу (фам. ... Статья полностью

НАМУ́ЧИТЬ, намучу, намучишь, и намучаю, намучаешь, совер., кого-что (разг.). Совершенно измучить, утомить чем-нибудь (Изредка встречается написание намучать, намучал.)

НАМУ́ЧИТЬСЯ, намучусь, намучишься, и намучаюсь, намучаешься, совер. (разг.). Совершенно измучиться, утомиться от чего-нибудь. Он тяжелыи человек, с ним намучишься. «Намучилась она, бедняжка!» А.Тургенев. (Изредка встречается написание намучаться, намучался.)

НАМУЧУ́, намути́шь. буд. от намутить.

НАМУ́ЧУСЬ, намучишься. буд. от намучиться.

НАМЫ́В, намыва, муж. (геол.). Участок берега, образовавшийся из земли, нанесенной водой.

НАМЫВА́ТЬ, намываю, намываешь. несов. к намыть.

НАМЫВА́ТЬСЯ, намываюсь, намываешься, несов.
1. несов. к намыться (прост.).
2. страд. к намывать.

НАМЫВНО́Й, намывная, намывное (геол.). Наносный, нанесенный течением. Намытые отложения.

НАМЫ́КАТЬСЯ, намыкаюсь, намыкаешься, совер. (прост.). Много постранствовать против воли, перенести много испытаний, натерпеться горя. Намыкался по белу свету.

НАМЫ́ЛЕННЫЙ, намыленная, намыленное; намылен, намылена, намылено. прич. страд. прош. от намылить.

НАМЫ́ЛИВАТЬ, намыливаю, намыливаешь. несов. к намылить.

НАМЫ́ЛИВАТЬСЯ, намыливаюсь, намыливаешься, несов.
1. несов. к намылиться (разг.).
2. страд. к намыливать.

НАМЫ́ЛИТЬ, намылю, намылишь, совер. (к мылить и к намыливать), что. Покрыть мыльной пеной, натереть мылом. Намылить руки.
• Намылить голову кому — см. голова.

НАМЫ́ЛИТЬСЯ, намылюсь, намылишься, совер. (к намыливаться) (разг.). Намылить себе руки, лицо, голову, тело.

НАМЫ́ТЫЙ, намытая, намытое; намыт, намыта, намыто. прич. страд. прош. от намыть.

НАМЫ́ТЬ, намою, намоешь, совер. (к намывать).
1. что и чего. Добывать, промывая водой. Намыть золотого песку.
2. что и чего. То же, что настирать (обл. ... Статья полностью

НАМЫ́ТЬСЯ, намоюсь, намоешься, совер. (к намываться) (прост.). Очень чисто вымыться, вдоволь помыться.

НАМЯКА́ТЬ, намякаю, намякаешь. несов. к намякнуть.

НАМЯ́КНУТЬ, намякну, намякнешь, прош. намяк, намякла, совер. (к намякать). Стать мягким, размякнуть от влаги, сырости. Сухари в кладовке намякли.

НАМЯ́ТЫЙ, намятая, намятое; намят, намята, намято. прич. страд. прош. от намять.

НАМЯ́ТЬ, намну, намнёшь, совер. (к наминать).
1. что и чего. Разминая, приготовить что-нибудь в каком-нибудь количестве. Намять картошки.
| Помять, примять в каком-нибудь количестве. Дети намяли много травы.
2. ... Статья полностью

НАНА́ЙСКИЙ и НАНЕЙСКИЙ, нанайская, нанайское. прил. к нанайцы.

НАНА́ЙЦЫ и НАНЕЙЦЫ, нанайцев, ед. нанаец и нанеец, нанайца и нанейца, муж. Народность урало-алтайской группы, живущая в бассейне реки Амура (прежнее название — гольды).

НАНА́ШИВАТЬ, нанашиваю, нанашиваешь. несов. к наносить2.

НАНА́ШИВАТЬСЯ, нанашиваюсь, нанашиваешься, несов. страд. к нанашивать.

НА́НДУ, нескл., муж. (франц. nandou с амер.). Южно-американский трехпалый страус.

НАНЕ́ЙСКИЙ, нанейская, нанейское. см. нанайский.

НАНЕ́ЙЦЫ, нанейцев. см. нанайцы.

НАНЕСЕ́НИЕ, нанесения, мн. нет, ср. (книж.). Действие по гл. нанести в 4 и 5 знач. — наносить 1. Нанесение болот на карту. Нанесение обиды. Нанесение ударов.

НАНЕСЁННЫЙ, нанесённая, нанесённое; нанесён, нанесена, нанесено. прич. страд. прош. от нанести.

НАНЕСТИ́, нанесу, нанесёшь, прош. нанёс, нанесла, совер. (к наносить1).
1. что и чего. Принести в каком-нибудь количестве. Нанести подарков. Нанести в дом грязи на сапогах. «И уж, кажись, всего нанесешь, ни в чем не нуждается.» Гоголь ... Статья полностью

НАНИЖУ́, нанижешь. буд. от нанизать.

НАНИ́ЗАННЫЙ, нанизанная, нанизанное; нанизан, нанизана, нанизано. прич. страд. прош. от нанизать.

НАНИЗА́ТЬ, нанижу, нанижешь, совер. (к нанизывать), что и чего. Проткнув насквозь, насадить, вздеть какое-нибудь количество чего-нибудь на нитку, спицу и т.п. Нанизать грибы на палочку. Нанизать жемчуг на нить.

НАНИ́ЗМ, нанизма, мн. нет, муж. (от греч. nannos — карлик) (антроп.). Уродливый карликовый рост.

НАНИЗУ́, нареч. (прост.). Внизу. «Он, бедный, нанизу облизывал лишь губы.» Крылов.

НАНИ́ЗЫВАНИЕ, нанизывания, мн. нет, ср. Действие по гл. нанизывать.

НАНИ́ЗЫВАТЬ, нанизываю, нанизываешь, несов.
1. несов. к нанизать.
2. То же, что низать в 3 знач., но с неод. ... Статья полностью

НАНИ́ЗЫВАТЬСЯ, нанизываюсь, нанизываешься, несов. страд. к нанизывать.

НАНИМА́ТЕЛЬ, нанимателя, муж. (офиц.). Лицо, которое нанимает (см. нанять). Наниматель квартиры. Подпись нанимателя в расчетной книжке домашней работницы.

НАНИМА́ТЕЛЬСКИЙ, нанимательская, нанимательское (офиц.). прил. к наниматель. Нанимательские интересы.

НАНИМА́ТЬ, нанимаю, нанимаешь, несов., что.
1. несов. к нанять.
2. Жить в наемном доме, квартире, квартировать где-нибудь (устар.). «Обломов... женится на хозяйке того дома., где нанимает квартиру.» Добролюбов.

НАНИМА́ТЬСЯ, нанимаюсь, нанимаешься, несов.
1. несов. к наняться.
2. страд. к нанимать.

НА́НКА, нанки, мн. нет, жен. Сорт грубой хлопчатобумажной ткани из толстой пряжи, обычно желтого цвета. (По имени города Нанкина в Китае.)

НА́НКОВЫЙ, нанковая, нанковое. прил. к нанка. Нанковое производство.
| Сделанный из нанки. Нанковые брюки.

НА́НОВО, нареч. (разг.). Заново, вновь. Написатъ наново. Пересчитывать наново.

НАНО́С, наноса, муж. Слой земли, песку, нанесенный текучей водой или ветром. После половодъя у берегов часто образуются наносы. Дюны являются песчаными наносами, образованными ветром.

НАНОСИ́ТЬ1, наношу, наносишь. несов. к нанести.

НАНОСИ́ТЬ2, наношу, наносишь, совер. (к нанашивать), чего. Принести какое-нибудь количество чего-нибудь в несколько приемов. Наносить воды в кадку.

НАНОСИ́ТЬСЯ, наношусь, наносишься, несов. страд. к наносить.

НАНО́СНЫЙ, наносная, наносное.
1. Перенесенный из другого места течением, ветром. Наносный песок. Наносная почва.
2. перен. Случайно появившийся, не свойственный по природе, не коренной (разг. ... Статья полностью

НАНО́ШЕННЫЙ, наношенная, наношенное; наношен, наношена, наношено. прич. страд. прош. от наносить.

НАНОШУ́1, наносишь. наст. от наносить1.

НАНОШУ́2, наносишь. буд. от наносить2.

НАНОШУ́СЬ1, наносишься. наст. от наноситься1.

НАНОШУ́СЬ2, наносишься. буд. от наноситься2.

НА́НСУК, нансука, мн. нет, муж. (франц. nansouk). Тонкая хлопчатобумажная бельевая ткань, сходная по отделке с полотном.

НАНЮ́ХАННЫЙ, нанюханная, нанюханное; нанюхан, нанюхана, нанюхано. прич. страд. прош. от нанюхать.

НАНЮ́ХАТЬ, нанюхаю, нанюхаешь, совер. (к нанюхивать).
1. кого-что. Найти, определяя по запаху (разг.).
2. что. Понюхав, осквернить, опоганить (прост.). Не годится... она (миска) теперь; ее собака нанюхала.

НАНЮ́ХАТЬСЯ, нанюхаюсь, нанюхаешься, совер. (к нанюхивать), чего (разг.). Понюхать в достаточной мере, много. Нанюхаться табаку.
| Нюхая, дойти до болезненного возбуждения, до опьянения (наркотиками).

НАНЮ́ХИВАТЬ, нанюхиваю, нанюхиваешь. несов. к нанюхать.

НАНЮ́ХИВАТЬСЯ, нанюхиваюсь, нанюхиваешься, несов.
1. несов. к нанюхаться.
2. страд. к нанюхать.

НАНЯ́НЧИТЬСЯ (или наняньчиться), нанянчусь, нанянчишься, совер. (разг. ирон. укор.). Понянчиться вдоволь.

НАНЯТО́Й, нанятая, нанятое; нанят, нанята, нанято (разг.). То же, что нанятый.
| Служащий, работающий по найму.

НА́НЯТЫЙ, нанятая, нанятое; нанят, нанята, нанято. прич. страд. прош. от нанять.

НАНЯ́ТЬ, найму, наймёшь, прош. нанял, наняла, наняло; нанявший, совер. (к нанимать).
1. кого-что. Принять, пригласить для работы за плату на определенных условиях (в капиталистических условиях — с целью эксплуатации). Нанять рабочих. Нанять дворника.
2. ... Статья полностью

НАНЯ́ТЬСЯ, наймусь, наймёшься, прош. нанялся, нанялась; нанявшийся, совер. (к наниматься). Взять на себя работу по найму, пойти на работу по найму.


НАО

НАОБЕ́ЩАННЫЙ, наобещанная, наобещанное; наобещан, наобещана, наобещано. прич. страд. прош. от наобещать.

НАОБЕЩА́ТЬ, наобещаю, наобещаешь, совер., что и чего (разг.). Пообещать слишком много. Наобещать с три короба.

НАОБОРО́Т, нареч.
1. Другою, противоположною стороною, с другой стороны. Надеть фуражку наоборот, козырьком назад. Читать наоборот.
2. Совершенно иначе, не так, противоположно тому, чего ожидали, что хотели. Ему говорят, а он все равно делает наоборот.
| ... Статья полностью

НАОБУ́М, нареч. Не подумав, легкомысленно, наудачу. Ответить наобум.
| Не подготовившись, как выйдет, как придется (разг.). Делать наобум.

НАОДЕКОЛО́НИТЬСЯ, наодеколонюсь, наодеколонишься (прост.). совер. к одеколониться.

НАОКО́ННЫЙ, наоконная, наоконное (спец.). Расположенный, находящийся на окнах, над окнами. Наоконные украшения.

НАОРА́ТЬ, наору, наорёшь, совер., чего или на кого (разг. фам.). То же, что накричать.

НАОРА́ТЬСЯ, наорусь, наорёшься, совер. (прост.). То же, что накричаться.

НАОСТРЁННЫЙ, наострённая, наострённое; наострён, наострена, наострено. прич. страд. прош. от наострить1.

НАОСТРИ́ТЬ1, наострю, наостришь, совер., что. Сделать острым, наточить.

НАОСТРИ́ТЬ2, наострю, наостришь, совер. (разг.). Наговорить острот.

НАО́ТМАШЬ, нареч. Размахнувшись, с силой отводя руку от себя. Ударить наотмашь.

НАОТРЕ́З, нареч. Решительно, категорически, совсем. Наотрез отказаться. «Наотрез старик отказал вчера.» А.Кольцов.

НАО́ХАТЬСЯ, наохаюсь, наохаешься, совер. (разг.). Поохать много, вдоволь.

НАОХО́ТИТЬСЯ, наохочусь, наохотишься, совер. (разг.). Поохотиться вдоволь.

НАПА́ДАТЬ, нападаю, нападаешь, совер. (к нападать2). Падая, скопиться в каком-нибудь количестве.

НАПАДА́ТЬ1, нападаю, нападаешь. несов. к напасть1.

НАПАДА́ТЬ2, нападаю, нападаешь. несов. к напасть2 и к напа́дать.

НАПАДЕ́НИЕ, нападения, ср.
1. Действие по гл. напасть в 1 знач. — нападать. Дерзкое нападение. Отразить нападение. Империалисты готовят нападение на Советский Союз.
2. ... Статья полностью

НАПА́ДКИ, нападок, нападкам, ед. нет. Порицание, придирки, обвинения. Подвергаться нападкам. Нападки критики. «Он... не может также одобрить в г-не Калломейцеве ожесточение его нападок на людей противного лагеря.» А.Тургенев.

НАПАДУ́, нападёшь. буд. от напасть.

НАПА́ИВАТЬ, напаиваю, напаиваешь. несов. к напоить.

НАПА́ИВАТЬСЯ, напаиваюсь, напаиваешься, несов. страд. к напаивать1.

НАПА́ЙКА, напайки, жен. (спец.).
1. только ед. Действие по гл. напаять и напаивать2.
2. Напаянный на что-нибудь кусок.

НАПА́КОСТИТЬ, напакощу, напакостишь, совер. (прост.).
1. без доп. Напачкать, оставив после себя грязь, экскременты.
2. без доп. ... Статья полностью

НАПА́КОСТНИЧАТЬ, напакостичаю, напакостичаешь (разг.). совер. к пакостничать.

НАПА́КОЩЕННЫЙ, напакощенная, напакощенное; напакощен, напакощена, напакощено (прост.). прич. страд. прош. от напакостить.

НАПА́КОЩУ, напакостишь. буд. от напакостить.

НАПА́Л, напала, напало. прош. от напасть.

НАПА́ЛЗЫВАТЬ, напалзываю, напалзываешь. несов. к наползти.

НАПА́ЛЫВАТЬ, напалываю, напалываешь. несов. к наполоть.

НАПА́РЕННЫЙ, напаренная, напаренное; напарен, напарена, напарено. прич. страд. прош. от напарить.

НАПА́РИТЬ, напарю, напаришь, совер.
1. что и чего. Паря, заготовить. Напарить репы. Напарить горшок гороху.
2. кого-что. Попарить хорошо (разг.). Напарил спину в бане.

НАПА́РИТЬСЯ, напарюсь, напаришься, совер. (разг.). Попариться вдоволь. Напариться в бане.

НАПА́РНИК, напарника, муж. (неол.). Работник, исполняющий свои обязанности в паре с другим. Напарник паровозного машиниста.

НАПА́РЫВАТЬ, напарываю, напарываешь (прост.). несов. к напороть2.

НАПА́РЫВАТЬСЯ1, напарываюсь, напарываешься (прост.).
1. несов. к напороться1.
2. страд. к напарывать1.

НАПА́РЫВАТЬСЯ2, напарываюсь, напарываешься, несов. (прост.). страд. к напарывать2.

НАПА́РЫВАТЬСЯ3, напарываюсь, напарываешься (прост. вульг.). несов. к напороться2.

НАПАСА́ТЬ, напасаю, напасаешь (обл.). несов. к напасти в 1 знач.

НАПАСА́ТЬСЯ, напасаюсь, напасаешься, несов.
1. несов. к напастись в 1 знач. (прост.).
2. страд. к напасать (обл.).

НАПАСЁННЫЙ, напасённая, напасённое; напасён, напасена, напасено (обл.). прич. страд. прош. от напасти.

НАПАСТИ́, напасу, напасёшь, прош. напас, напасла, совер. (к напасать) (обл.).
1. чего. Запасти в каком-нибудь количестве. Напасти денег для отъезда.
2. кого-что. Долго, много пасти. Хорошенько напасти коней.

НАПАСТИ́СЬ, напасусь, напасёшься, прош. напасся, напаслась, совер. (прост.).
1. чаще с отрицанием. Припасти, наготовить столько, чтобы хватило. «Ей и ситцевых не напасешься; так вот на ней все и горит, особенно башмаки.» Гончаров ... Статья полностью

НАПА́СТЬ1, нападу, нападёшь, прош. Напал, совер. (к нападать).
1. на кого-что. «Наброситься с целью произвести насилие; атаковать кого-что-нибудь. «...Те, которые попытаются напасть на нашу страну, — получат сокрушительный отпор...» Сталин ... Статья полностью

НАПА́СТЬ2, нападу, нападёшь, прош. напал, совер. (к нападать2). То же, что нападать. Ночью напало много снега.

НАПА́СТЬ3, напасти, жен. (разг.). Беда, несчастие, неприятный случай. «От напасти не пропасть.» погов.

НАПА́ХАННЫЙ, напаханная, напаханное; напахан, напахана, напахано. прич. страд. прош. от напахать.

НАПАХА́ТЬ, напашу, напашешь, совер. (к напахивать), что и чего. Вспахать в каком-нибудь количестве. Трактор напахал свыше двухсот гектаров.

НАПАХА́ТЬСЯ, напашусь, напашешься, совер. (обл.). Попахать много, вдоволь, до усталости.

НАПА́ХИВАТЬ, напахиваю, напахиваешь. несов. к напахать.

НАПА́ХТАННЫЙ, напахтанная, напахтанное; напахтан, напахтана, напахтано (обл.). прич. страд. прош. от пахтать.

НАПА́ХТАТЬ, напахтаю, напахтаешь, совер., что и чего (обл.). Пахтая, наготовить какое-нибудь количество. Напахтать масла.

НАПА́ЧКАННЫЙ, напачканная, напачканное; напачкан, напачкана, напачкано (разг.). прич. страд. прош. от напачкать.

НАПА́ЧКАТЬ, напачкаю, напачкаешь, совер., что и без доп. (разг.). Сильно запачкать что-нибудь, развести пачкотню, где-нибудь намарать.

НАПА́ЧКАТЬСЯ, напачкаюсь, напачкаешься, совер. (разг.). Сильно загрязниться чем-нибудь, запачкать себе что-нибудь.

НАПАШУ́, напашусь, напашешь, напашешься. буд. от напахать, напахаться.

НАПА́ЯННЫЙ, напаянная, напаянное; напаян, напаяна, напаяно. прич. страд. прош. от напаять.

НАПАЯ́ТЬ, напаяю, напаяешь, совер. (к напаивать2).
1. что. Припаять что-нибудь сверху. Напаять заплатку на кастрюлю.
2. что и чего. Изготовить в большом количестве паянием. За день напаял десять жестянок.

НАПЕ́В, напева, муж. Мелодия, мотив. Знакомый напев. «Сулит утраты сей песни жалостный напев.» Пушкин. «Напев звучит глубоким стоном.» А.Блок.

НАПЕВА́ТЬ, напеваю, напеваешь, несов.
1. несов. к напеть.
2. что. Петь тихо, вполголоса или про себя. «Покачивал головой в такт песни, которую напевал мысленно.» Чехов.

НАПЕВА́ТЬСЯ, напеваюсь, напеваешься, несов.
1. несов. к напеться.
2. страд. к напевать.
3. Вспоминаться (о звуках, мотиве). Мне все напевается один старинный мотив.

НАПЕ́ВНЫЙ, напевная, напевное; напевен, напевна, напевно (книж.). Мелодичный, очень музыкальный. Напевные стихи. Напевная речь.

НАПЕ́Й, напейся. повел. от напить, напиться.

НАПЁК, напёкся, напекла, напеклась. прош. от напечь, напечься.

НАПЕКА́ТЬ, напекаю, напекаешь. несов. к напечь.

НАПЕКА́ТЬСЯ, напекаюсь, напекаешься, несов. страд. к напекать.

НАПЕКУ́, напекусь, напечёшь, напечёшься, напекут, напекутся. буд. от напечь, напечься.

НАПЕ́НЕННЫЙ, напененная, напененное; напенен, напенена, напенено (разг.). прич. страд. прош. от напенить.

НАПЕ́НИТЬ, напеню, напенишь, совер., что и чего (разг.). Взбить пеной что-нибудь. Напенить мыла для бритья.

НАПЁР, напёрла. прош. от напереть.

НА́ПЕРВО, нареч. (устар. и обл.). На первый раз.
• Перво-наперво (разг.) — прежде всего, сначала.

НАПЕРЕБО́Й, нареч. Перебивая, прерывая друг друга, стараясь выделиться среди остальных. Все заговорили наперебой.

НАПЕРЕВЕ́С, нареч. Держа в наклонном вперед положении. Взять винтовку наперевес.

НАПЕРЕГО́НКИ и (обл.) НАПЕРЕГОНКИ, нареч. Изо всех сил, бегом, стараясь перегнать друг друга, взапуски. Дети побежали наперегонки.

НАПЕРЁД, нареч. (прост.). Заранее, еще до этого. — Ну, хорошо. «Отнеси только наперед это письмо.» Гоголь. «Не к нему ли нам наперед поклониться сходить.» Салтыков-Щедрин.

НАПЕРЕКО́Р, нареч., кому-чему. Вопреки, против; не согласно с чем-нибудь, противоположно чему-нибудь. Наперекор судьбе. Он всегда действует наперекор. «Рассудку вопреки, наперекор стихиям.» Грибоедов.

НАПЕРЕКОСКИ́, нареч. (обл.). Наискось. Итти наперекоски.

НАПЕРЕРЕ́З, нареч. Пересекая чей-нибудь путь. Побежать наперерез кому-нибудь.

НАПЕРЕРЫ́В, нареч. (разг.). Перебивая друг друга. «Все наперерыв хвалили его храбрость, ум, великодушие.» Л.Толстой.

НАПЕРЕ́ТЬ, напру, напрёшь, прош. напёр, напёрла; наперев, совер. (к напирать) (прост.).
1. на кого-что. Толкая, надвинуться, нажать. Напер на дверь, и она подалась. В толпе на него сильно наперли.
2. ... Статья полностью

НАПЕРЕ́ТЬСЯ, напрусь, напрёшься, прош. напёрся, напёрлась; напёршись, совер. (к напираться) (прост. вульг.).
1. чего. Наесться. Наперся каши.
2. То же, что напереть во 2 знач. (обл.).

НАПЕРЕХВА́Т, нареч. (обл. и устар.).
1. То же, что наперебой. «Всякий доказать спешит наперехват.» Крылов.
2. То же, что наперерез.

НАПЕРЕЧЁТ, нареч. (разг.).
1. преим. в сочетании с "весь". Целиком, всецело, без исключения. «Знал он, где какая птичка гнезда вьет, просеки, тропинки знал наперечет.» Плещеев.
2. ... Статья полностью

НАПЕ́РСНИК, наперсника, муж. (от перси — грудь).
1. Любимец, человек, пользующийся особым доверием и благосклонностью кого-нибудь (устар.). «Наперснику богов не страшны бури злые.» Пушкин.
2. ... Статья полностью

НАПЕ́РСНИЦА, наперсницы, жен.
1. женск. к наперсник в 1 знач. (устар.).
2. Подруга, доверенная героини в драматических произведениях эпохи классицизма (лит.).

НАПЕ́РСНЫЙ, наперсная, наперсное (от перси — грудь) (церк.). Носимый на груди. Наперсный крест.

НАПЁРСТОК, напёрстка, муж. (от перст — палец). Металлический колпачок, надеваемый при шитье на палец.
• С наперсток (разг.) — очень маленький.

НАПЁРСТОЧНЫЙ, напёрсточная, напёрсточное. прил. к наперсток. Наперсточное производство.

НАПЕРСТЯ́НКА, наперстянки, жен. (бот.). То же, что дигиталис.

НАПЁРТЫЙ, напёртая, напёртое; напёрт, напёрта, напёрто (прост. вульг.). прич. страд. прош. от напереть в 3 знач.

НАПЕ́РЧЕННЫЙ, наперченная, наперченное; наперчен, наперчена, наперчено. прич. страд. прош. от наперчить.

НАПЕ́РЧИТЬ, наперчу, наперчишь, совер., что. Посыпать перцем, положить во что-нибудь перцу. Наперчить суп.

НАПЕСТРИ́ТЬ, напестрю, напестришь, совер. (разг.). Сделать слишком многокрасочно, пестро. Художник слишком напестрил в картине.

НАПЕ́ТЫЙ, напетая, напетое; напет, напета, напето. прич. страд. прош. от напеть.

НАПЕ́ТЬ, напою, напоёшь, совер. (к напевать).
1. что. Заработать пением (разг.).
2. что и чего. Спеть много (песен и т.п.; разг. ... Статья полностью

НАПЕ́ТЬСЯ, напоюсь, напоёшься, совер. (к напеваться). Попеть вдоволь. Напеться за вечер.

НАПЕЧА́ТАННЫЙ, напечатанная, напечатанное; напечатан, напечатана, напечатано. прич. страд. прош. от напечатать.

НАПЕЧА́ТАТЬ, напечатаю, напечатаешь. совер. к печатать в 1, 2 и 3 знач.

НАПЕЧА́ТАТЬСЯ, напечатаюсь, напечатаешься, совер.
1. О чем-нибудь напечатанном: выйти, получиться каким-нибудь образом. Рисунки напечатались очень отчетливо.
2. совер. к печататься во 2 знач. (редк.). Ему не удалось напечататься в этом журнале.

НАПЕЧАТЛЕ́ТЬ, напечатлею, напечатлеешь, совер., что (устар.). Сделать, произвести на чем-нибудь. «Она напечатлела мне в лоб чистый, спокойный поцелуй.» А.Тургенев.

НАПЕЧЁННЫЙ, напечённая, напечённое; напечён, напечена, напечено. прич. страд. прош. от напечь.

НАПЕ́ЧЬ, напеку, напечёшь, напекут, прош. напёк, напекла, совер. (к напекать).
1. что и чего. Испечь в каком-нибудь количестве. Напечь блинов. Напечь булок.
| перен. ... Статья полностью

НАПЕ́ЧЬСЯ, напекусь, напечёшься, напекутся, прош. напёкся, напеклась, совер. (разг. фам.). Находясь на солнце, сильно прогреться, опалиться его лучами.

НАПИВА́ТЬ, напиваю, напиваешь. несов. к напить.

НАПИВА́ТЬСЯ, напиваюсь, напиваешься. несов. к напиться.

НАПИ́ЛЕННЫЙ, напиленная, напиленное; напилен, напилена, напилено. прич. страд. прош. от напилить.

НАПИ́ЛИВАТЬ, напиливаю, напиливаешь. несов. к напилить.

НАПИ́ЛИВАТЬСЯ, напиливаюсь, напиливаешься, несов. страд. к напиливать.

НАПИЛИ́ТЬ, напилю, напилишь, совер. (к напиливать), что и чего. Нарезать чего-нибудь пилой в каком-нибудь количестве. Напилить дров на зиму. Напилить кубометр дров.

НАПИ́ЛОК, напилка, муж. (разг.). То же, что напильник.

НАПИ́ЛОЧНЫЙ, напилочная, напилочное (спец.). прил. к напилок и напильник; сделанный напильником. Напилочная резьба.

НАПИ́ЛЬНИК, напильника, муж. (спец.). Инструмент в виде стального бруска с насечкой для опиливания, грубой шлифовки и т.п. Плоский напильник. Трехгранный напильник. Круглый напильник.

НАПИРА́ТЬ, напираю, напираешь, несов. (разг.).
1. на кого или без доп. Теснить, решительно наступать. Противник напирает с правого фланга.
2. на что. ... Статья полностью

НАПИРА́ТЬСЯ, напираюсь, напираешься (прост. вульг.). несов. к напереться.

НАПИСА́НИЕ, написания, ср. (книж.). Характер изображения, форма буквы в письме. Буква "д" в русском письме имеет двоякое написание: хвостом вверх или вниз.
| Буквенная передача звуков или слова. Грот установил написание "мачеха" вместо "мачиха".

НАПИ́САННЫЙ, написанная, написанное; написан, написана, написано. прич. страд. прош. от написать. Написано по-русски.

НАПИСА́ТЬ, напишу, напишешь. совер. к писать.
• На лбу написано (разг.) — перен. всем очевидно, сразу видно. На лице написан, написана, написано — перен. ... Статья полностью

НАПИ́ТАННЫЙ, напитанная, напитанное; напитан, напитана, напитано. прич. страд. прош. от напитать.

НАПИТА́ТЬ, напитаю, напитаешь, совер. (книж.).
1. (несов. питать) кого-что. Накормить, дать наесться кому-нибудь. Напитать голодных.
2. (несов. ... Статья полностью

НАПИТА́ТЬСЯ, напитаюсь, напитаешься, совер. (к напитываться).
1. Наесться (разг. шутл.). Изрядно напитался за обедом.
2. Намокнуть, вбирая в себя влагу, пропитаться. Губка напиталась водой.

НАПИ́ТОК, напитка, муж. Жидкость, предназначенная для питья. Прохладительные напитки. Крепкие напитки. Спиртные напитки.

НАПИ́ТЫВАТЬ, напитываю, напитываешь (книж.). несов. к напитать во 2 знач.

НАПИ́ТЫВАТЬСЯ, напитываюсь, напитываешься, несов.
1. несов. к напитаться (разг.).
2. страд. к напитывать.

НАПИ́ТЬ, напью, напьёшь, повел. напей, прош. напил, напила, напило; пивший, совер. (к напивать), чего (разг.). Выпить напитков, затратив на них какую-нибудь сумму денег. Напить лимонаду на полтора рубля.

НАПИ́ТЬСЯ, напьюсь, напьёшься, повел. напейся, прош. напился, напилась; напившийся, совер. (к напиваться).
1. Попить вдоволь, удовлетворить жажду. «Ягненок в жаркий день зашел к ручью напиться.» Крылов ... Статья полностью

НАПИ́ХАННЫЙ, напиханная, напиханное; напихан, напихана, напихано (разг.). прич. страд. прош. от напихать.

НАПИХА́ТЬ, напихаю, напихаешь, совер. (к напихивать), что и чего (разг.). Наскоро засовывая, много наложить, небрежно набить чем-нибудь. Перед отъездом напихал в чемодан самых необходимых вещей.

НАПИХА́ТЬСЯ, напихаюсь, напихаешься (прост.). Проталкиваясь, теснясь, войти, набраться куда-нибудь во множестве. В вагон напихалось много народу.

НАПИ́ХИВАТЬ, напихиваю, напихиваешь (разг.). несов. к напихать.

НАПИ́ХИВАТЬСЯ, напихиваюсь, напихиваешься, несов.
1. несов. к напихаться (прост.).
2. страд. к напихивать (разг.).

НАПИ́ЧКАННЫЙ, напичканная, напичканное; напичкан, напичкана, напичкано (разг.). прич. страд. прош. от напичкать.

НАПИ́ЧКАТЬ, напичкаю, напичкаешь (разг.). совер. к пичкать.

НАПИ́ЧКАТЬСЯ, напичкаюсь, напичкаешься, совер., чего и чем (разг. неод.). Наесться, напиться чего-нибудь плохого, против желания или слишком много. Напичкаться лекарств.

НАПИШУ́, напишешь. буд. от написать.

НАПЛА́ВАТЬ, наплаваю, наплаваешь, совер., что (мор.). Приобрести путем плавания (на судне). Моряк наплавал большой стаж.

НАПЛА́ВАТЬСЯ, наплаваюсь, наплаваешься, совер. (разг.). Поплавать вдоволь.

НАПЛА́ВИТЬ, наплавлю, наплавишь, совер. (к наплавлять), что и чего. Приготовить в каком-нибудь количестве путем плавки. Наплавить золота.

НАПЛА́ВЛЕННЫЙ, наплавленная, наплавленное; наплавлен, наплавлена, наплавлено. прич. страд. прош. от наплавить.

НАПЛАВЛЯ́ТЬ, наплавляю, наплавляешь. несов. к наплавить.

НАПЛАВУ́, нареч. (мор.). Во время плавания, в плавающем состоянии. Корма парохода ремонтировалась наплаву.

НАПЛА́КАННЫЙ, наплаканная, наплаканное; наплакан, наплакана, наплакано (разг.).
1. прич. страд. прош. от наплакать.
2. ... Статья полностью

НАПЛА́КАТЬ, наплачу, наплачешь, совер., что (разг.). Утомить плачем до красноты, припухлости (глаза).
• Кот наплакал — см. кот.

НАПЛА́КАТЬСЯ, наплачусь, наплачешься, совер.
1. Поплакать много, вдоволь. «Не трожь, Иванушка, дай мне наплакаться, потом легче будет.» А.Островский.
2. Получить много неприятностей, огорчений из-за кого-чего-нибудь (разг. ... Статья полностью

НАПЛАНИРО́ВАННЫЙ, напланированная, напланированное; напланирован, напланирована, напланировано. прич. страд. прош. от напланировать.

НАПЛАНИ́РОВАТЬ, напланирую, напланируешь, совер., чего (разг.). Проектируя, изготовить планы чего-нибудь в каком-нибудь количестве.

НАПЛА́СТАННЫЙ, напластанная, напластанное; напластан, напластана, напластано. прич. страд. прош. от напластать.

НАПЛАСТА́ТЬ, напластаю, напластаешь, совер. (разг.). Нарезать тонкими ломтями, пластами. Напластать снегу.

НАПЛАСТОВА́НИЕ, напластования, ср.
1. только ед. Действие по гл. напластовать-напластоваться ... Статья полностью

НАПЛАСТО́ВАННЫЙ, напластованная, напластованное; напластован, напластована, напластовано (спец.). прич. страд. прош. от напластовать.

НАПЛАСТОВА́ТЬ, напластую, напластуешь, совер., что (спец.). Наложить, расположить пластами, слоями (землю).

НАПЛАСТОВА́ТЬСЯ, напластуюсь, напластуешься, совер. (к напластовываться).
1. О земле: расположиться пластами (спец.).
2. перен. То же, что ... Статья полностью

НАПЛАСТО́ВЫВАТЬ, напластовываю, напластовываешь (спец.). несов. к напластовать.

НАПЛАСТО́ВЫВАТЬСЯ, напластовываюсь, напластовываешься (спец., книж.). несов. к напластоваться.

НАПЛА́ЧУ, наплачусь, наплачешь, наплачешься. буд. от наплакать, наплакаться.

НАПЛЁВАННЫЙ, наплёванная, наплёванное; наплёван, наплёвана, наплёвано. прич. страд. прош. от наплевать в 1 знач. На полу сор, наплевано.

НАПЛЕВА́ТЕЛЬСКИЙ, наплевательская, наплевательское (разг.). Пренебрежительный, халатный. Наплевателъское отношение к делу.

НАПЛЕВА́ТЕЛЬСТВО, наплевательства, мн. нет, ср. (разг. фам.). отвл. сущ. к наплевательский; наплевательское отношение.

НАПЛЕВА́ТЬ, наплюю, наплюёшь, совер.
1. без доп. Сделать плевок или несколько плевков. Насорили, наплевали!
| Плюнуть несколько раз куда-нибудь. Наплевать в урну. Наплевать на пол.
2. что, чего. ... Статья полностью

НАПЛЕВА́ТЬСЯ, наплююсь, наплюёшься (прост.), совер. Поплевать вдоволь.

НАПЛЁЛ, наплела. прош. от наплести.

НАПЛЁСКАННЫЙ, наплёсканная, наплёсканное; наплёскан, наплёскана, наплёскано. прич. страд. прош. от наплескать.

НАПЛЕСКА́ТЬ, наплещу, наплещешь, и (разг.) наплескаю, наплескаешь, совер. (к наплескивать), чего. Налить, набрызгать, плоская. «Дворник наплескал воды, да и не подтер, вода-то на ступеньках замерзла.» А.Тургенев.

НАПЛЕСКА́ТЬСЯ, наплещусь, наплещешься, и (разг.) наплескаюсь, наплескаешься, совер. (разг.).
1. Наиграться, плескаясь в воде. Мальчик наплескался в ванне.
2. Расплескиваясь, пролиться. Сколько воды наплескалось на пол!

НАПЛЁСКИВАТЬ, наплёскиваю, наплёскиваешь. несов. к наплескать.

НАПЛЕСТИ́, наплету, наплетёшь, прош. наплёл, наплела; наплётший, совер. (к наплетать).
1. что и чего. Изготовить плетением в каком-нибудь количестве. Наплести лаптей. Наплести кружев.
2. ... Статья полностью

НАПЛЕТА́ТЬ, наплетаю, наплетаешь. несов. к наплести.

НАПЛЕТЁННЫЙ, наплетённая, наплетённое; наплетён, наплетена, наплетено. прич. страд. прош. от наплести.

НАПЛЕТУ́, наплетёшь. буд. от наплести.

НАПЛЕ́ЧНИК, наплечника, муж.
1. Наплечное украшение или часть одежды, лежащая узкой полосой на плечах. Наплечники сарафана.
2. Часть военных доспехов, защищавшая плечо (ист.).

НАПЛЕ́ЧНЫЙ, наплечная, наплечное. Носимый на плечах, нашитый на плечи одежды. Наплечные ремни (часть военного снаряжения).

НАПЛЕЩУ́, наплещусь, наплещешь, наплещешься. буд. от наплескать, наплескаться.

НАПЛОДИ́ТЬ, напложу, наплодишь, совер., кого-что (разг.). Народить, произвести на свет рождением в большом количестве (вульг.). Наплодить детей.
| Развести в большом количестве. Наплодить тараканов.
| ... Статья полностью

НАПЛОДИ́ТЬСЯ, напложусь, наплодишься, совер. (разг.). Родиться в большом количестве (вульг.).
| Развестись в большом количестве. Наплодилось тараканов.

НАПЛО́ЕННЫЙ, наплоенная, наплоенное; наплоен, наплоена, наплоено (спец.). прич. страд. прош. от наплоить.

НАПЛОЖУ́, напложусь, наплодишь, наплодишься. буд. от наплодить, наплодиться.

НАПЛОИ́ТЬ, наплою, наплоишь, совер., что и чего (спец.). Нагладить, делая складочки. Наплоить юбку.

НАПЛОТИ́ТЬ, наплочу, наплотишь, совер., что и чего (обл.). Сбить в плоты (бревна); навязать много плотов.

НАПЛОЧУ́, наплотишь. буд. от наплотить.

НАПЛУТА́ТЬСЯ, наплутаюсь, наплутаешься, совер. (разг.). Блуждая, плутая, проходить много времени без дороги по разным направлениям. Наплутаться в лесу.

НАПЛУТОВА́ТЬ, наплутую, наплутуешь, совер. (прост.).
1. без доп. Сплутовать, наделать мошенничеств.
2. чего. Нажить, приобрести плутовством.

НАПЛЫ́В, наплыва, муж.
1. только ед. Действие по гл. наплывать-наплыть во 2 знач. ... Статья полностью

НАПЛЫВА́ТЬ, наплываю, наплываешь. несов. к наплыть.

НАПЛЫВНО́Й, наплывная, наплывное (спец.). прил. к наплыв во 2 знач.; наносный, намывной. Наплывная земля.

НАПЛЫВУ́, наплывёшь. буд. от наплыть.

НАПЛЫ́ТЬ, наплыву, наплывёшь, прош. наплыл, наплыла, наплыло, совер. (к наплывать).
1. на кого-что. Плывя, наткнуться, натолкнуться. Наплыть на камень.
2. без доп. ... Статья полностью

НАПЛЮ́НУТЬ, наплюну, наплюнешь, совер., на кого-что (прост. вульг.). То же, что наплевать в 3 знач. Да наплюнь ты на него!

НАПЛЮЮ́, наплюёшь. буд. от наплевать.

НАПЛЯСА́ТЬ, напляшу, напляшешь, совер. (к наплясывать), что (разг.). Продолжительной пляской заработать или причинить себе что-нибудь.

НАПЛЯСА́ТЬСЯ, напляшусь, напляшешься, совер. (разг.). Поплясать вдоволь.

НАПЛЯ́СЫВАТЬ, наплясываю, наплясываешь, несов. (разг.).
1. несов. к наплясать.
2. Усердно, с увлечением плясать.

НАПЛЯШУ́, напляшусь, напляшешь, напляшешься. буд. от наплясать, наплясаться.

НАПНУ́ТЬСЯ, напнусь, напнёшься, совер. (обл.). То же, что наткнуться. Напнуться на пень.

НАПОВА́Л, нареч. Одним ударом, с одного выстрела, насмерть. Убить наповал.

НАПОГА́НИТЬ, напоганю, напоганишь, совер. (разг. фам.). Напачкать, намарать чем-нибудь скверным, отвратительным, нечистотами. Кот напоганил.

НАПОДДАВА́ТЬ1, наподдаю, наподдаёшь, повел. наподдавай, совер., чего (разг.). Поддать в большом количестве, много раз. Наподдавать пару (в бане). Наподдавать шашек (при игре в поддавки).

НАПОДДАВА́ТЬ2, наподдаю, наподдаёшь, повел. наподдавай (прост.). несов. к наподдать.

НАПОДДАДИ́М, наподдадите, наподдадут. мн. буд. от наподдать.

НАПОДДА́М, наподдашь, наподдаст. ед. буд. от наподдать.

НАПОДДА́ТЬ, наподдам, наподдашь, наподдаст, наподдадим, наподдадите, наподдадут, повел. наподдай, прош. наподдал, наподдала, наподдало, совер. (к наподдавать2 ... Статья полностью

НАПО́ДЛИЧАТЬ, наподличаю, наподличаешь, совер. Наделать подлостей.

НАПОДО́БИЕ, предлог с род. (книж.). Сходно с кем-чем-нибудь, подобно кому-чему-нибудь, вроде кого-чего-нибудь. Купол наподобие шатра.

НАПО́ЕННЫЙ, напоенная, напоенное; напоен, напоена, напоено. прич. страд. прош. от напоить в 1 знач. Накормлен-напоен.

НАПОЁННЫЙ, напоённая, напоённое; напоён, напоена, напоено (книж. поэт.). прич. страд. прош. от напоить во 2 знач.

НАПОИ́ТЬ, напою, напоишь, повел. напои (прост. напой), совер. (к напаивать).
1. кого-что. Дать напиться кому-нибудь. Напоить ребенка чаем. «И жаркою кровью мой прах напоишь.» Пушкин ... Статья полностью

НАПО́Й1, напоя, муж. (спец.). Напаянный на что-нибудь кусок, напайка.

НАПО́Й2, напойся. повел. от напеть, напеться.

НАПОКА́З, нареч. (разг.). Чтоб показать, для обозрения (устар.). «По улицам слона водили, как видно, напоказ.» Крылов.
| Для виду, с целью хвастовства чем-нибудь, с целью обратить внимание на что-нибудь. Делать напоказ. Выставлять напоказ недостатки.

НАПОЛА́СКИВАТЬ, наполаскиваю, наполаскиваешь. несов. к наполоскать.

НАПО́ЛЗАННЫЙ, наползанная, наползанное; наползан, наползана, наползано (разг.). прич. страд. прош. от наползать.

НАПО́ЛЗАТЬ, наползаю, наползаешь, совер., что (разг.). Ползая, сделать, причинить себе что-нибудь. Наползать дыры на коленках.

НАПОЛЗА́ТЬ, наползаю, наползаешь. несов. к наползти.

НАПО́ЛЗАТЬСЯ, наползаюсь, наползаешься, совер. (разг.). Поползать вдоволь. Ребенок наползался.

НАПОЛЗТИ́, наползу, наползёшь, прош. наполз, наползла, совер. (к наползать и напалзывать).
1. Ползая, наткнуться на что-нибудь. Подкрадываясь к проволоке, разведчик наполз на труп.
2. ... Статья полностью

НАПОЛИРО́ВАННЫЙ, наполированная, наполированное; наполирован, наполирована, наполировано. прич. страд. прош. от наполировать.

НАПОЛИРОВА́ТЬ, наполирую, наполируешь, совер. (к наполировывать).
1. что. Отделать, покрыть полировкой. Наполировать стол.
2. что и чего. Полируя, изготовить в каком-нибудь количестве. Наполировать коробок.

НАПОЛИРО́ВЫВАТЬ, наполировываю, наполировываешь. несов. к наполировать.

НАПОЛНЕ́НИЕ, наполнения, мн. нет, ср.
1. Действие по гл. наполнить-наполнять и наполниться-наполняться ... Статья полностью

НАПО́ЛНЕННЫЙ, наполненная, наполненное; наполнен, наполнена, наполнено. прич. страд. прош. от наполнить.

НАПОЛНИ́ТЕЛЬ, наполнителя, муж. (тех.). Вещество, прибавляемое к другому веществу для улучшения технических свойств последнего. Наполнители резины.

НАПО́ЛНИТЬ, наполню, наполнишь, совер. (к наполнять), что. Занять до предела (наложить, налить, загрузить и т.п.). Наполнить сундук бельем. «Наполни кружку до краев.» Пушкин ... Статья полностью

НАПО́ЛНИТЬСЯ, наполнюсь, наполнишься, совер. (к наполняться). Стать полным, наполненным чем-нибудь. «Глаза ее наполнились слезами.» Чехов. Комната наполнилась дымом. Площадь наполнилась народом.

НАПОЛНЯ́ТЬ, наполняю, наполняешь. несов. к наполнить.

НАПОЛНЯ́ТЬСЯ, наполняюсь, наполняешься, несов.
1. несов. к наполниться.
2. страд. к наполнять.

НАПОЛОВИ́НУ, нареч. Одною половиною, с одной стороны. Дом остался наполовину белым, неокрашенным.
| Частью, не до конца, не совсем. Нельзя дело делать наполовину. Наполовину сыт.

НАПОЛО́СКАННЫЙ, наполосканная, наполосканное; наполоскан, наполоскана, наполоскано. прич. страд. прош. от наполоскать.

НАПОЛОСКА́ТЬ, наполощу, наполощешь (неправ. наполоскаю, наполоскаешь), совер. (к наполаскивать), что и чего. Выполоскать в каком-нибудь количестве. Наполоскать целую корзину белья. Наполоскать белья.

НАПОЛОСО́ВАННЫЙ, наполосованная, наполосованное; наполосован, наполосована, наполосовано (разг.). прич. страд. прош. от наполосовать.

НАПОЛОСОВА́ТЬ, наполосую, наполосуешь, совер., что и чего (разг.). Небрежно нарезать полосами, узкими кусками. Наполосовать бумаги.

НАПО́ЛОТЫЙ, наполотая, наполотое; наполот, наполота, наполото. прич. страд. прош. от наполоть.

НАПОЛО́ТЬ, наполю, наполешь, совер. (к напалывать), что и чего. Обработать, прочистить полкою в каком-нибудь количестве. За день напололи много гряд.
| Выполоть какое-нибудь количество (сорняков). Наполоть кучу крапивы.

НАПОЛОЩУ́, наполощешь. буд. от наполоскать.

НАПОМА́ДИТЬ, напомажу, напомадишь, совер. (к помадить), что. Намазать помадой. Напомадить усы. Напомадить губы.

НАПОМА́ДИТЬСЯ, напомажусь, напомадишься, совер. (к помадиться) (разг.). Напомадить себе что-нибудь (волосы, а также губы, усы). «Напомадился и... надел сюртучок и галстук.» А.Тургенев.

НАПОМА́ЖЕННЫЙ, напомаженная, напомаженное; напомажен, напомажена, напомажено. прич. страд. прош. от напомадить.

НАПОМА́ЖУ, напомажусь, напомадишь, напомадишься. буд. от напомадить, напомадиться.

НАПОМИНА́НИЕ, напоминания, ср. Обращение, напоминающее о чем-нибудь. Письмо с напоминанием о сроке платежа. Вторичное напоминание из библиотеки о возврате книг.
| перен. Предостерегающий признак, предвестие. Это было грозным напоминанием войны.

НАПОМИНА́ТЬ, напоминаю, напоминаешь. несов. к напомнить. Цветок львиный зев напоминает открытую пасть. «Здесь все напоминает мне былое.» Пушкин. «Он скорей напоминал свою мать.» А.Тургенев.

НАПОМИНА́ТЬСЯ, напоминаюсь, напоминаешься, несов. страд. к напоминать (см. напомнить в 1 знач.). Вам об этом напоминается вторично.

НАПО́МНИТЬ, напомню, напомнишь, совер. (к напоминать).
1. о ком-чем или что. Привести на память, заставить кого-нибудь вспомнить. «Никто тебе не смеет и напомнить о жребии несчастного младенца.» Пушкин ... Статья полностью

НАПО́Р, напора, мн. нет, муж.
1. Давление, нажим. Напор воды. Напором льда прорвало плотину. «От напора ветра нет сил дышать.» Чехов.
| перен. Натиск, нажим, воздействие. «Еще напор — и враг бежит.» Пушкин ... Статья полностью

НАПО́РИСТОСТЬ, напористости, мн. нет, жен. (разг.). отвл. сущ. к напористый; настойчивость, энергичность. Напористость характера. Действовать с напористостью.

НАПО́РИСТЫЙ, напористая, напористое; напорист, напориста, напористо (разг.). Настойчивый, решительно добивающийся своей цели. Напористый характер. Напористый человек. Напористые действия.

НАПО́РНЫЙ, напорная, напорное (тех.). Служащий для образования напора жидкости. Напорный бак. Напорный бассейн.

НАПО́РОТЫЙ, напоротая, напоротое; напорот, напорота, напорото (прост.). прич. страд. прош. от напороть1.

НАПОРО́ТЬ1, напорю, напорешь, совер. (к напарывать1) (прост.), что. Ранить, повредить себе что-нибудь нечаянно, наткнувшись на острое. Напороть руку на гвоздь.

НАПОРО́ТЬ2, напорю, напорешь, совер. (к напарывать2), что и чего (прост.).
1. Распороть в каком-нибудь количестве (сшитой одежды).
2. ... Статья полностью

НАПОРО́ТЬСЯ1, напорюсь, напорешься, совер. (к напарываться1) (прост.).
1. на что. Наткнуться на что-нибудь острое и ранить себя. Напороться на стекло.
2. ... Статья полностью

НАПОРО́ТЬСЯ2, напорюсь, напорешься, совер. (к напарываться3), чего (прост. вульг.). С жадностью наесться. Напороться каши. Напороться гороху.

НАПОРО́ШЕННЫЙ, напорошенная, напорошенное; напорошен, напорошена, напорошено (обл.). прич. страд. прош. от напорошить.

НАПОРОШИ́ТЬ, напорошу, напорошишь (обл.). совер. к порошить. Напорошило снегу.

НАПО́РТИТЬ, напорчу, напортишь, совер., что и чего.
1. Испортить в каком-нибудь количестве. Ребенок напортил много игрушек.
2. кому и без доп. Принести вред, ущерб. Он все ищет, как бы мне напортить. Кулаки всячески стремились нам напортить.

НАПО́РЧЕННЫЙ, напорченная, напорченное; напорчен, напорчена, напорчено. прич. страд. прош. от напортить. Напорчено много игрушек.

НАПО́РЧУ, напортишь. буд. от напортить.

НАПОСЛЕ́ДКАХ, нареч. (прост.). То же, что напоследок. «Лягушки изо всех сил, как будто напоследках перед дождем,... дружно и пронзительно трещали из-под оврага.» Л.Толстой.

НАПОСЛЕ́ДОК, нареч. В завершение ряда действий, в конце концов, под конец. «Мне кажется, что напоследок, людей и лошадей знобя, я тешил только сам себя!» Грибоедов.

НАПОСЛЕ́ДЯХ, нареч. (обл.). То же, что напоследок. «- Действовать? — закричал Соломину напоследях Павел, проводивший его до ворот.» А.Тургенев.

НАПОТЕ́ТЬ, напотею, напотеешь, совер. (разг.). Покрыться влагою, запотеть. Окна напотели.

НАПОЮ́1, напоюсь, напоёшь, напоёшься. буд. от напеть, напеться.

НАПОЮ́2, напоишь. буд. от напоить.

НАПРА́ВИТЬ1, направлю, направишь, совер. (к направлять).
1. что. Дать чему-нибудь направление (во 2 знач. ... Статья полностью

НАПРА́ВИТЬ2, направлю, направишь, совер., чего и без доп. (разг.). Сделать много поправок в чем-нибудь.

НАПРА́ВИТЬСЯ, направлюсь, направишься, совер. (к направляться).
1. Пойти куда-нибудь, двинуться по направлению к кому-чему-нибудь. Направиться на юг. «Направился к двери и вышел.» Чехов. «Мы сошли на берег и направились к городу.» Короленко ... Статья полностью

НАПРА́ВКА, направки, мн. нет, жен. (спец.). Действие по гл. направить в 4 знач. — направлять. Направка бритв.

НАПРАВЛЕ́НИЕ, направления, ср.
1. Действие по гл. направить-направлять (книжн.). Направление на работу.
2. ... Статья полностью

НАПРА́ВЛЕННОСТЬ, направленности, мн. нет, жен. (книж.). отвл. сущ. к направленный. Направленность удара. Направленность мысли.
| ... Статья полностью

НАПРА́ВЛЕННЫЙ, направленная, направленное.
1. (кратк. направлен, направлена, направлено). прич. страд. прош. от направить1 ... Статья полностью

НАПРАВЛЯ́ТЬ, направляю, направляешь. несов. к направить.

НАПРАВЛЯ́ТЬСЯ, направляюсь, направляешься, несов.
1. несов. к направиться.
2. страд. к направлять.

НАПРАВЛЯ́ЮЩИЙ, направляющая, направляющее.
1. прич. действ. наст. от направлять.
2. Заставляющий двигаться что-нибудь (какую-нибудь часть машины, механизма) в определенном направлении (тех. ... Статья полностью

НАПРА́ВО, нареч.
1. В правую сторону, на правой стороне. Повернуть направо. «Направо — горы и река, налево — темный лес.» Некрасов.
| с предлогом "от". С правой стороны. Направо от дома сад.
2. ... Статья полностью

НАПРА́ВЩИК, направщика, муж. (спец.). Мастер, специалист по направке чего-нибудь. Направщик бритв. Направщик кос.

НАПРАКТИКОВА́ТЬСЯ, напрактикуюсь, напрактикуешься, совер. (разг.). Практикуясь в чем-нибудь, приобрести навык, сноровку, знания.

НАПРА́СЛИНА, напраслины, жен. (разг.). Ложное обвинение. Взводить на кого-нибудь напраслину. «Терплю напраслину и выслана за взятки.» Крылов (говорит лиса). «Напраслину-то терпеть кому ж приятно!» А.Островский.

НАПРА́СНЫЙ, напрасная, напрасное; напрасен, напрасна, напрасно.
1. Бесполезный, безуспешный. Напрасный труд. Напрасные старания. «Напрасно (нареч.) мне кудесники сулят дни долгие, дни власти безмятежной.» Пушкин. «Не плачь, дитя, не плачь напрасно (нареч. ... Статья полностью

НАПРА́ШИВАТЬ, напрашиваю, напрашиваешь (разг.). несов. к напросить.

НАПРА́ШИВАТЬСЯ, напрашиваюсь, напрашиваешься, несов.
1. несов. к напроситься.
2. перен., без доп. ... Статья полностью

НАПРЕВА́ТЬ, напреваю, напреваешь. несов. к напреть.

НАПРЕДКИ́, нареч. (обл.). Впредь, в будущем.

НАПРЕ́ТЬ, напрею, напреешь, совер. (к напревать).
1. Сопреть, покрыться сильной испариной. Кожа напрела.
2. Сгнить, перегнить в каком-нибудь количестве.
3. Пристать, нарасти вследствие длительного кипения, прения (обл.).

НАПРИМЕ́Р, вводное слово.
1. со словом "как" или без него. употр. при перечислении, при пояснении слова в предложении, в знач.: для примера, в качестве примера. В некоторых языках, как например французском, нет среднего рода.
2. ... Статья полностью

НАПРОВО́РИТЬ, напроворю, напроворишь, совер., что, чего и без доп. (разг. неод.). Натворить, наделать, напроказить. «Скажите, что здесь напроворил господин Стебельков?» Достоевский.

НАПРОКА́ЖУ, напроказишь. буд. от напроказить.

НАПРОКА́ЗИТЬ, напрокажу, напроказишь (разг.). совер. к проказить.

НАПРОКА́ЗНИЧАТЬ, напроказничаю, напроказничаешь (разг.). совер. к проказничать.

НАПРОКА́Т, нареч. Во временное пользование за плату. Брать напрокат. Отдавать напрокат. Взяли напрокат рояль.

НАПРОКУ́ДИТЬ, напрокужу, напрокудишь, совер., чего и без доп. (обл. неод.). Натворить, наделать чего-нибудь. «Аль опять тут что Карамазовы напрокудили?» Достоевский.

НАПРОКУ́ЖУ, напрокудишь. буд. от напрокудить.

НАПРОЛЁТ, нареч. (обычно при сущ. времени в вин. с определением "весь") (разг.). Без перерыва, до конца. «Трясся ночь он напролет.» Пушкин. «Всю ночь не рыщу напролет.» Грибоедов. «Ночи напролет думала, не смыкаючи глаз.» А.Островский.

НАПРОЛО́М, нареч. (разг.). Применяя силу, преодолевая препятствия (при движении вперед). Итти сквозь заросли напролом.
| перен. Не считаясь с обстоятельствами. Действовать напролом. «Напролом шел к истине.» Некрасов.

НАПРОПАЛУ́Ю, нареч. (разг.). Не думая о последствиях, отчаянно. Веселиться напропалую. Действовать напропалую. «Волочусь напропалую за его женой и дочкой.» Гоголь.

НАПРОРО́ЧЕННЫЙ, напророченная, напророченное; напророчен, напророчена, напророчено (разг.). прич. страд. прош. от напророчить.

НАПРОРО́ЧИТЬ, напророчу, напророчишь (разг.). совер. к пророчить. Напророчить беду.

НАПРОСИ́ТЬ, напрошу, напросишь, совер. (к напрашивать), кого-что (разг.). Пригласить в каком-нибудь количестве. «Я, сказать правду, послал уже за каретою и напросил гостей.» Гоголь.

НАПРОСИ́ТЬСЯ, напрошусь, напросишься, совер. (к напрашиваться).
1. Путем настойчивых просьб добиться чего-нибудь. Напроситься на обед. Напроситься в друзья. Напроситься итти вместе.
| перен. ... Статья полностью

НА́ПРОСТО. Только в сочетании: просто-напросто. см. просто.

НАПРО́ТИВ, нареч.
1. Прямо перед кем-нибудь на противоположной стороне кого-чего-нибудь. Он живет напротив.
| То же в знач. предлога с род. Сидеть напротив кого-нибудь. Их дверь напротив нашей.
2. ... Статья полностью

НА́ПРОЧЬ, нареч. (обл.). Совсем, вовсе. Отрезать напрочь.

НАПРОШУ́, напрошусь, напросишь, напросишься. буд. от напросить, напроситься.

НАПРУ́, напрусь, напрёшь, напрёшься. буд. от напереть, напереться.

НАПРУ́ЖЕННЫЙ, напруженная, напруженное; напружен, напружена, напружено (разг.). прич. страд. прош. от напружить.

НАПРУ́ЖИВАТЬ, напруживаю, напруживаешь (разг.). несов. к напружить.

НАПРУ́ЖИВАТЬСЯ, напруживаюсь, напруживаешься, несов. (разг.).
1. несов. к напружиться.
2. страд. к напруживать.

НАПРУ́ЖИНА, напружины, жен. (спец.). Выгиб, прогиб в чем-нибудь, обладающий упругостью. Напружина у лыж.

НАПРУ́ЖИТЬ, напружу, напружишь, совер. (к напруживать) (разг.). Сделать упругим, напряженным, напрячь. Напружить мускулы.

НАПРУ́ЖИТЬСЯ, напружусь, напружишься, совер. (к напруживаться) (разг.). Стать упругим, напрячься. Мускулы напружились.

НАПРЫ́ГАТЬСЯ, напрыгаюсь, напрыгаешься, совер. (разг.). Попрыгать вдоволь.
| Прыгая, резвясь причинить себе вред.

НАПРЫ́СКАННЫЙ, напрысканная, напрысканное; напрыскан, напрыскана, напрыскано. прич. страд. прош. от напрыскать.

НАПРЫ́СКАТЬ, напрыскаю, напрыскаешь, совер. (к напрыскивать).
1. чем. Прыская, распространить мелкие брызги чего-нибудь (в воздухе). Напрыскать одеколоном в комнате.
2. чего. ... Статья полностью

НАПРЫ́СКИВАТЬ, напрыскиваю, напрыскиваешь. несов. к напрыскать.

НАПРЯ́Г [напрёк], напрягся, напрягла, напряглась. прош. от напрячь.

НАПРЯГА́ТЬ, напрягаю, напрягаешь, несов. (к напрячь), что.
1. Натягивать, делать упругим, сильным. Напрягать лук, тетиву. Напрягать мышцы.
| Усилием повышать, увеличивать (силы). «Россия молодая, в бореньях силы напрягая, мужала с гением Петра.» Пушкин ... Статья полностью

НАПРЯГА́ТЬСЯ, напрягаюсь, напрягаешься, несов.
1. (совер. напрячься). Делаться упругим, сильным, натягиваться. Мышцы напрягаются.
2. (совер. ... Статья полностью

НАПРЯГУ́, напрягусь, напряжёшь, напряжёшься. буд. от напрячь, напрячься.

НАПРЯДА́ТЬ, напрядаю, напрядаешь. несов. к напрясть.

НАПРЯДА́ТЬСЯ, напрядаюсь, напрядаешься, несов. страд. к напрядать.

НАПРЯДЁННЫЙ, напрядённая, напрядённое; напрядён, напрядена, напрядено. прич. страд. прош. от напрясть.

НАПРЯДУ́, напрядёшь. буд. от напрясть.

НАПРЯЖЕ́НИЕ, напряжения, ср.
1. только ед. Действие по гл. напрячь-напрягать. Напряжение мышц. Напряжение внимания.
2. ... Статья полностью

НАПРЯЖЁННО, нареч. (книж.). нареч. к прил. напряженный в 3 и 4 знач. Напряжённо работать. Напряжённо думать о чем-нибудь.

НАПРЯЖЁННОСТЬ, напряжённости, мн. нет, жен. (книж.). отвл. сущ. к напряженный. Напряжённость внимания.
| Состояние напряжения. Напряжённость в работе.

НАПРЯЖЁННЫЙ, -ая, -ое (книжн.).
1. (кратк. формы -жён, -жена́, -жено́). Прич. страд. прош. от напрячь ... Статья полностью

НАПРЯЖЁШЬ, напряжёшься. см. напрячь, напрячься.

НАПРЯМИ́К, нареч. (разг.). По прямой линии, самым кратким путем. Итти напрямик.
| перен. Не стесняясь, без утайки, без обиняков. «Зачем же быть, скажу вам напрямик, так невоздержну на язык?» Грибоедов.

НАПРЯМКИ́, нареч. (прост.). Напрямик. Итти напрямки.

НАПРЯ́СТЬ, напряду, напрядёшь, прош. напрял, напряла, напряло, совер. (к напрядать), что и чего. Спрясть какое-нибудь количество чего-нибудь. Напрясть льну, пеньки.

НАПРЯ́ТАННЫЙ, напрятанная, напрятанное; напрятан, напрятана, напрятано (разг.). прич. страд. прош. от напрятать.

НАПРЯ́ТАТЬ, напрячу, напрячешь, совер., что и чего (разг.). Спрятать много чего-нибудь. Напрятал груду вещей.

НАПРЯ́ЧУ, напрячешь. буд. от напрятать.

НАПРЯ́ЧЬ [напречь], напрягу, напряжёшь, напрягут, прош. напряг [напрёк], напрягла. совер. к напрягать.

НАПРЯ́ЧЬСЯ, напрягусь, напряжёшься, напрягутся, прош. напрягся [напрёкся], напряглась. совер. к напрягаться в 1 и 2 знач.

НАПУ́ГАННЫЙ, напутанная, напутанное; напуган, напугана, напугано. прич. страд. прош. от напугать. Дети были напуганы появлением большой собаки.
| Выражающий испуг. Напуганный вид.

НАПУГА́ТЬ, напугаю, напугаешь, совер., кого-что (разг.). Сильно испугать. Напугать до смерти.

НАПУГА́ТЬСЯ, напугаюсь, напугаешься, совер. (разг.). Сильно испугаться. Напугаться до смерти.

НАПУ́ДРЕННЫЙ, напудренная, напудренное; напудрен, напудрена, напудрено. прич. страд. прош. от напудрить.

НАПУ́ДРИВАТЬ, напудриваю, напудриваешь, несов. (к напудрить), кого-что. То же, что пудрить.

НАПУ́ДРИВАТЬСЯ, напудриваюсь, напудриваешься, несов.
1. (совер. напудриться). То же, что пудриться в 1 знач.
2. страд. к напудривать.

НАПУ́ДРИТЬ, напудрю, напудришь. совер. к пудрить.

НАПУ́ДРИТЬСЯ, напудрюсь, напудришься. совер. к пудриться в 1 знач.

НАПУЖА́ТЬ, напужаю, напужаешь, совер., кого-что (обл.). Напугать.

НАПУЖА́ТЬСЯ, напужаюсь, напужаешься, совер. (обл.). Напугаться.

НАПУ́ЛЬСНИК, напульсника, муж. Шерстяная трикотажная повязка на руке у запястья, покрывающая место, где прощупывается пульс.

НА́ПУСК, напуска, муж.
1. только ед. Действие по гл. напускать-напустить в 1 знач. ... Статья полностью

НАПУСКА́ТЬ1, напускаю, напускаешь. несов. к напустить.

НАПУСКА́ТЬ2, напускаю, напускаешь, совер. (прост.). То же, что напустить.

НАПУСКА́ТЬСЯ, напускаюсь, напускаешься, несов.
1. несов. к напуститься (разг. фам.).
2. страд. к напускать1.

НАПУСКНО́Й, напускная, напускное.
1. Деланный, несоответствующий натуре, притворный. Напускная важность. Напускная веселость.
2. прил. к напуск во 2 знач. (спец.).

НАПУСТИ́ТЬ, напущу, напустишь, совер. (к напускать1).
1. кого-чего. Дать доступ большому количеству (жидкости, газов или мелких предметов). Напустить воды в ванну. Напустить дыму в комнату. Собака напустила блох.
2. ... Статья полностью

НАПУСТИ́ТЬСЯ, напущусь, напустишься, совер. (к напускаться), на кого-что (разг. фам.). Накинуться с бранью, с упреками.

НАПУ́ТАННЫЙ, напутанная, напутанное; напутан, напутана, напутано. прич. страд. прош. от напутать.

НАПУ́ТАТЬ, напутаю, напутаешь, совер. (к напутывать).
1. что и чего. Сплетая, мотая, спутать, перепутать много чего-нибудь. Напутать ниток.
2. без доп. ... Статья полностью

НАПУ́ТСТВЕННЫЙ, напутственная, напутственное (книж.). прил. к напутствие; являющийся напутствием. Напутственная речь.

НАПУ́ТСТВИЕ, напутствия, ср. (книж.). Слова, пожелания, с которыми провожают отправляющихся в путь. Обратиться к кому-нибудь с напутствием.

НАПУ́ТСТВОВАТЬ, напутствую, напутствуешь, совер. и несов., кого чем (книж. устар.). Сказать (говорить) кому-нибудь напутствие. Старик напутствовал детей теплыми словами.

НАПУ́ТЫВАТЬ, напутываю, напутываешь. несов. к напутать.

НАПУ́ТЫВАТЬСЯ, напутываюсь, напутываешься, несов. страд. к напутывать (см. напутать в 1 знач.).

НАПУХА́ТЬ, напухаю, напухаешь. несов. к напухнуть.

НАПУ́ХНУТЬ, напухну, напухнешь, прош. напух, напухла, совер. (к напухать). Опухнуть, распухнуть снаружи. Места укусов на руке напухли.

НАПУ́ЧИВАТЬ, напучиваю, напучиваешь (прост.). несов. к напучить.

НАПУ́ЧИВАТЬСЯ, напучиваюсь, напучиваешься (прост.). несов. к напучиться.

НАПУ́ЧИТЬ, напучу, напучишь, совер. (к напучивать), что (прост.). То же, что вспучить. Лед напучило (перед ледоходом).

НАПУ́ЧИТЬСЯ, напучусь, напучишься, совер. (к напучиваться) (прост.). То же, что вспучиться. Живот напучился. Лед напучился.

НАПУЩА́ТЬ, напущаю, напущаешь, несов. (обл.). То же, что напускать.

НАПУ́ЩЕННЫЙ, напущенная, напущенное; напущен, напущена, напущено. прич. страд. прош. от напустить.

НАПУЩУ́, напущусь, напустишь, напустишься. буд. от напустить, напуститься.

НА́ПХАННЫЙ, напханная, напханное; напхан, напхана, напхано (прост.). прич. страд. прош. от напхать.

НАПХА́ТЬ, напхаю, напхаешь, совер., чего (прост.). То же, что напихать.

НАПЫ́ЖИТЬСЯ, напыжусь, напыжиться (прост.). совер. к пыжиться.

НАПЫЛИ́ТЬ, напылю, напылишь. совер. к пылить.

НАПЫ́ЩЕННОСТЬ, напыщенности, жен. (книж.). отвл. сущ. к напыщенный; преувеличенная важность, высокопарность. Напыщенность стиля. Говорить с напыщенностью.

НАПЫ́ЩЕННЫЙ, напыщенная, напыщенное; напыщен, напыщена, напыщено (книж.).
1. Преувеличенно важный. Напыщенный вид (о человеке).
2. Искусственно приподнятый, высокопарный (о речи). Напыщенный стиль. Напыщенная речь. Напыщенные выражения. Говорить напыщенно (нареч.).

НАПЬЮ́, напьюсь, напьёшь, напьёшься. буд. к напить, напиться.

НАПЯ́ЛЕННЫЙ, напяленная, напяленное; напялен, напялена, напялено. прич. страд. прош. от напялить.

НАПЯ́ЛИВАТЬ, напяливаю, напяливаешь. несов. к напялить.

НАПЯ́ЛИВАТЬСЯ, напяливаюсь, напяливаешься, несов.
1. несов. к напялиться (прост.).
2. страд. к напяливать.

НАПЯ́ЛИТЬ, напялю, напялишь, совер. (к напяливать), что на кого-что.
1. Натянуть на пяльцы (спец.). Напялить ткань для вышиванья.
2. С трудом надеть что-нибудь (тесное, узкое; разг. ... Статья полностью

НАПЯ́ЛИТЬСЯ, напялюсь, напялиться, совер. (к напяливаться) (прост.). С трудом натянуться, надеться на что-нибудь.

НАПЯ́ТИТЬ, напячу, напятишь, совер. (к напячивать) кого-что (прост.). Двигая назад, натолкнуть. Напятить телегу на пень.

НАПЯ́ЧЕННЫЙ, напяченная, напяченное; напячен, напячена, напячено (прост.). прич. страд. прош. от напятить.

НАПЯ́ЧИВАТЬ, напячиваю, напячиваешь (прост.). несов. к напятить.

НАПЯ́ЧУ, напятишь. буд. от напятить.

НАР... (неол.). Сокращение, употр. в новых сложных словах в знач. народный, напр. нарком (народный комиссар), нарсуд (народный суд), нарзаседатель и т.п.

НАРАБА́ТЫВАТЬ, нарабатываю, нарабатываешь (разг.). несов. к наработать.

НАРАБА́ТЫВАТЬСЯ, нарабатываюсь, нарабатываешься, несов. (разг.).
1. несов. к наработаться.
2. страд. к нарабатывать.

НАРАБО́ТАННЫЙ, наработанная, наработанное; наработан, наработана, наработано (разг.). прич. страд. прош. от наработать.

НАРАБО́ТАТЬ, наработаю, наработаешь, совер. (к нарабатывать), что и чего (разг.).
1. Сделать, произвести какое-нибудь количество чего-нибудь. Мало наработать. За день он наработал десяток корзин.
2. Добыть работой. Наработал сто рублей.

НАРАБО́ТАТЬСЯ, наработаюсь, наработаешься, совер. (к нарабатываться) (разг.). Вдоволь поработать. Наработался и лег спать.

НАРАВНЕ́, нареч., с кем-чем.
1. На одной линии, высоте, глубине и т.п.; с равной силой, скоростью и т.п. ... Статья полностью

НАРА́ДОВАТЬСЯ, нарадуюсь, нарадуешься, совер., на кого-что, кому-чему или без доп. Порадоваться вдоволь, до полного удовлетворения (обычно с отриц. или со словами: не могу, не можешь и т.п. ... Статья полностью

НАРАСПА́ШКУ, нареч. (разг.). В расстегнутом виде. Шляпа набок, пальто нараспашку. Шел в пальто нараспашку. Надеть пальто нараспашку. «Господин..., одетый в военный сюртук без эполет, нараспашку.» А.Тургенев.
• ... Статья полностью

НАРАСПЕ́В, нареч. Протягивая слова и в произношении их приближаясь к пению. Говорить нараспев. Читать нараспев. «Он выкрикивал нараспев свои четырехстопные ямбы.» А.Тургенев.

НАРАСТА́НИЕ, нарастания, мн. нет, ср. (книж.). Действие по гл. нарастать. «...Нарастание элементов возмущения против империализма на внешнем, колониальном фронте.» Сталин (1924 г., "Об основах ленинизма").

НАРАСТА́ТЬ, нарастаю, нарастаешь. несов. к нарасти.

НАРАСТИ́, нарасту, нарастёшь, прош. нарос, наросла, совер. (к нарастать).
1. Вырасти на поверхности чего-нибудь. Мох нарос на пнях.
2. Вырасти в каком-нибудь количестве. Наросло много деревьев.
3. ... Статья полностью

НАРАСТИ́ТЬ, наращу, нарастишь, совер. (к наращивать).
1. что. Заставить вырасти на чем-нибудь. Нарастить новую кожу (на месте срезанной; мед.).
2. что чем. ... Статья полностью

НАРАСХВА́Т, нареч. (разг.). Стараясь перехватить друг у друга, наперебой. Билеты брали нарасхват.

НАРАЩА́ТЬ, наращаю, наращаешь (устар.). несов. к нарастить.

НАРАЩЕ́НИЕ, наращения, ср. (книж.).
1. Действие по гл. нарастить-наращать. «Торговлю бросил и занимается банковыми операциями для наращения капитала.» А.Тургенев ... Статья полностью

НАРАЩЁННЫЙ, наращённая, наращённое; наращён, наращена, наращено. прич. страд. прош. от нарастить.

НАРА́ЩИВАТЬ, наращиваю, наращиваешь. несов. к нарастить.

НАРА́ЩИВАТЬСЯ, наращиваюсь, наращиваешься, несов. страд. к наращивать.

НАРВА́Л, нарвала, муж. (франц. narvale) (зоол.). То же, что единорог в 1 знач.

НА́РВАННЫЙ, нарванная, нарванное; нарван, нарвана, нарвано. прич. страд. прош. от нарвать1.

НАРВА́ТЬ1, нарву, нарвёшь, прош. нарвал, нарвала, нарвало, совер., что и чего.
1. Срывая, набрать какое-нибудь количество чего-нибудь. Нарвать целый букет цветов. «Нарви цветов благоуханных.» П.Гнедич ... Статья полностью

НАРВА́ТЬ2, нарву, нарвёшь (обычно употр. в 3 л. или безл.), прош. нарвал, нарвала, нарвало, совер. (к нарывать2 ... Статья полностью

НАРВА́ТЬСЯ, нарвусь, нарвёшься, прош. нарвался, нарвалась, нарвалось, совер. (к нарываться), на кого-что (разг. фам.). Неожиданно встретить кого-нибудь или что-нибудь (о неприятном, нежелательном для кого-нибудь). Нарушитель советской границы нарвался на пограничника.

НАРГИЛЕ́, нескл. муж. и ср. (перс.). То же, что кальян.

НАРД, нарда, мн. нет, муж. (лат. nardus).
1. Травянистое растение сем. валерьяновых (бот.).
2. Восточное ароматическое вещество, добываемое из этого растения, очень ценившееся в древности.

НА́РДОВЫЙ, нардовая, нардовое. прил. к нард; добываемый из нарда. Нардовое масло.

НАРЁБЕРНЫЙ, нарёберная, нарёберное. Находящийся, расположенный на ребрах. Нареберные мышцы.

НАРЕ́ЖУ, нарежусь, нарежешь, нарежешься. буд. от нарезать, нарезаться.

НАРЕ́З, нареза, муж.
1. Узкое поверхностное углубление, сделанное режущим орудием на твердом металле (спец.).
2. Выделенный в постоянную или временную собственность участок земли (экон. ... Статья полностью

НАРЕ́ЗАННЫЙ, нарезанная, нарезанное; нарезан, нарезана, нарезано. прич. страд. прош. от нарезать.

НАРЕ́ЗАТЬ, нарежу, нарежешь, совер. (к нарезать и нарезывать).
1. что. Разделить ножом на много частей. Нарезать мясо.
| чего. Отрезать несколько кусков, отделить ножом какое-нибудь количество. Нарезать хлеба. Нарезать прутьев в лесу.
2. ... Статья полностью

НАРЕЗА́ТЬ, нарезаю, нарезаешь. несов. к наре́зать.

НАРЕ́ЗАТЬСЯ, нарежусь, нарежешься, совер. (к нарезаться и к нарезываться) (прост. вульг.). Напиться пьяным. «Думаю: дай пьян нарежусь.» Л.Толстой.

НАРЕЗА́ТЬСЯ1, нарезаюсь, нарезаешься (несов.). страд. к нарезать.

НАРЕЗА́ТЬСЯ2, нарезаюсь, нарезаешься (прост. вульг.). несов. к нарезаться.

НАРЕ́ЗКА, нарезки, жен.
1. только ед. Действие по гл. нарезать-нарезать (спец. ... Статья полностью

НАРЕЗНО́Й, нарезная, нарезное (спец.). Сделанный посредством резки; имеющий на себе нарезы. Нарезной ствол. Нарезное ружье.

НАРЕ́ЗЫВАТЬ, нарезываю, нарезываешь, несов. То же, что нарезать.

НАРЕ́ЗЫВАТЬСЯ1, нарезываюсь, нарезываешься, несов. То же, что нарезаться1.

НАРЕ́ЗЫВАТЬСЯ2, нарезываюсь, нарезываешься (прост. вульг.). То же, что нарезаться2.

НАРЕ́К и НАРЁК, нарекла. прош. от наречь.

НАРЁК, см. наре́к.

НАРЕКА́НИЕ, нарекания, ср. (книж.). Упрек, делаемый кому-нибудь на почве деловых или общественных отношений. Подвергнуться нареканиям. Вызвать нарекание.

НАРЕКА́ТЬ, нарекаю, нарекаешь (книж. торж. устар.). несов. к наречь.

НАРЕКА́ТЬСЯ, нарекаюсь, нарекаешься, несов. (книж. торж. устар.).
1. несов. к наречься.
2. страд. к нарекать.

НАРЕКУ́, нарекусь, наречёшь, наречёшься, нарекут, нарекутся. буд. от наречь, наречься.

НАРЕЧЕ́НИЕ, наречения, ср. (книж. торж. устар.). Действие по гл. наречь.

НАРЕЧЁННЫЙ, наречённая, наречённое; наречён, наречена, наречено, и (устар.) НАРЕЧЕННЫЙ, нареченная, нареченное; наречен, наречена, наречено (книж. торж. устар.). прич. ... Статья полностью

НАРЕЧЕ́ННЫЙ, см. наречённый.

НАРЕ́ЧИЕ1, наречия, ср. (линг.). Совокупность местных говоров, диалектов, обладающих общими чертами, диалект более крупный, чем говор. Окающее и акающее наречия русского языка.

НАРЕ́ЧИЕ2, наречия, ср. (грам.). Неизменяемая часть речи, обозначающая признак действия, качества или свойства, напр.: хорошо, скоро, вскачь, тогда, здесь и др., и являющаяся в предложении обстоятельством.

НАРЕ́ЧНЫЙ, наречная, наречное (грам.). прил. к наречие2. Наречные сочетания.

НАРЕ́ЧЬ, нареку, наречёшь, нарекут, прош. нарек (нарёк и устар. нарек), нарекла, совер. (к нарекать), кого-что кем-чем (книж. торж. ... Статья полностью

НАРЕ́ЧЬСЯ, нарекусь, наречёшься, нарекутся, прош. нарекся (нарёк и устар. нарек), нареклась, совер. (к нарекаться) (книж. торж. устар.). Получить имя, назваться.

НАРЗА́Н, нарзана (нарзану), муж. Углекислая минеральная лечебная вода. Бутылка нарзану. (По названию источника в Кисловодске).

НАРЗА́ННЫЙ, нарзанная, нарзанное. прил. к нарзан; из нарзана. Нарзанная ванна.

НАРИСО́ВАННЫЙ, нарисованная, нарисованное; нарисован, нарисована, нарисовано. прич. страд. прош. от нарисовать.

НАРИСОВА́ТЬ, нарисую, нарисуешь. совер. к рисовать.

НАРИЦА́ТЕЛЬНЫЙ, нарицательная, нарицательное. Только в некоторых выражениях: 1) нарицательное имя, ант. имя собственное (грам.) — общее, относящееся к однородным предметам; 2) нарицательная стоимость (фин. ... Статья полностью

НАРКО́З, наркоза, муж. (греч. narkosis — оцепенение).
1. Искусственно вызванная потерей чувствительности каким-нибудь органом (местный наркоз) или глубокое усыпление с потерей сознания и с полной нечувствительностью (общий наркоз; мед. ... Статья полностью

НАРКО́М, наркома, муж. (неол.). Сокращение слов: народный комиссар.

НАРКОМ... (неол. офиц.). Первая часть составных слов, представляющая сокращение слов: Народный Комиссариат, напр. Наркоминдел (Народный Комиссариат Иностранных Дел), Наркомпрос (Народный Комиссариат Просвещения) и т.п.

НАРКОМА́Н, наркомана, муж. (мед.). Человек, страдающий наркоманией.

НАРКОМА́НИЯ, наркомании, жен. (от греч. nark — сон, оцепенение и mania — страсть, безумно) (мед.). Болезнь, состоящая в непреодолимом влечении к употреблению различных наркотиков.

НАРКОМА́Т, наркомата, муж. (неол. офиц.). Сокращение слов: народный комиссариат. Союзный наркомат. Союзно-республиканский наркомат. Республиканский наркомат.

НАРКОТИЗА́ТОР, наркотизатора, муж. (мед.). Лицо, производящее наркотизации.

НАРКОТИЗА́ЦИЯ, наркотизации, жен. (мед.). Действие по гл. наркотизировать.

НАРКОТИЗИ́РОВАННЫЙ, наркотизированная, наркотизированное; наркотизирован, наркотизирована, наркотизировано (мед.). прич. страд. прош. от наркотизировать.

НАРКОТИЗИ́РОВАТЬ, наркотизирую, наркотизируешь, совер. и несов., кого-что (мед.). Привести (приводить) в состояние наркоза. Наркотизируемый больной.

НАРКО́ТИК, наркотика, муж. (от греч. narkotikos — приводящий в оцепенение, оглушающий).
1. Возбуждающее, опьяняющее ядовитое вещество, употр. в медицине с лечебной целью, как болеутоляющее или снотворное средство.
2. ... Статья полностью

НАРКО́ТИКА, наркотики, мн. нет, жен., собир. (мед.). Наркотические вещества, наркотические средства.

НАРКОТИ́ЧЕСКИЙ, наркотическая, наркотическое. прил. к наркотик в 1 и 2 знач.; являющийся наркотиком; содержащий в себе наркотик. Наркотические вещества. Наркотические растения.

НАРО́Д, -а, м.
1. Население, объединенное принадлежностью к одному государству; жители страны. «Красная Армия — это вооруженный советский народ.» Ворошилов. Лица, покушающиеся на общественную, социалистическую собственность, являются врагами народа. ... Статья полностью

НАРО́ДЕЦ, народца, муж.
1. На языке русского великодержавного шовинизма — маленький народ (см. 2 знач.; пренебр. устар. ... Статья полностью

НАРОДИ́ТЬ, нарожу, народишь, совер., что и кого-чего (разг. фам.). Родить в большом количестве. Народить кучу детей. Народить детей.

НАРОДИ́ТЬСЯ, нарожусь, народишься, совер. (к нарождаться).
1. Родиться (прост.). Сын народился.
2. Родиться в каком-нибудь количестве (разг. ... Статья полностью

НАРО́ДИШКА, народишки, и НАРОДИШКО, народишка, муж.
1. То же, что народец в 1 знач. (презр.).
2. То же, что народец во 2 знач. (разг. фам.).

НАРО́ДИШКО, см. наро́дишка.

НАРО́ДИЩЕ, народища, муж. (разг.).
1. увел. к народ в 1 знач.
2. То же, что народ ... Статья полностью

НАРО́ДНИК, народника, муж. (ист.). Последователь народничества. «Народник упорно хочет верить в несуществующее и романтически сфантазированное им развитие без капитализма...» Ленин. «Ликвидаторов и народников объединяет враждебное отношение к последовательному марксизму...» Ленин.

НАРО́ДНИЧЕСКИЙ, народническая, народническое (ист.). прил. к народничество и к народник. «...Влияние народнических идей на русскую революционную среду с поразительной быстротой пошло на убыль.» Ленин.

НАРО́ДНИЧЕСТВО, народничества, мн. нет, ср. (ист. ... Статья полностью

НАРО́ДНОСТЬ, народности, жен. (книж.).
1. То же, что народ во 2 знач. «...В целом ряде случаев живущие по окраинам угнетенные народности имеют своих сородичей по ту сторону границы...» Ленин ... Статья полностью

НАРОДНОХОЗЯ́ЙСТВЕННЫЙ, народнохозяйственная, народнохозяйственное (экон.). прил., по знач. связанное с народным хозяйством. Народнохозяйственный план на 1937 год. Народнохозяйственный учет.

НАРО́ДНЫЙ, народная, народное.
1. прил. к народ в 1, 2 и 3 знач. Народная словесность устное творчество). Русские народные песни. Народная перепись. Народное образование. Народный дух. «...В России подымалась величайшая народная реюлюция...» Сталин ... Статья полностью

НАРОДОВЕ́Д, народоведа, муж. (книж. редк.). Специалист по народоведению.

НАРОДОВЕ́ДЕНИЕ, народоведения, мн. нет, ср. То же, что этнография.

НАРОДОВЕ́ДЧЕСКИЙ, народоведческая, народоведческое (книж.). прил. к народоведение.

НАРОДОВЛА́СТИЕ, народовластия, ср. (книж. устар.). То же, что демократия в 1 знач.

НАРОДОВО́ЛЕЦ, народовольца, муж. (ист.). Член партии "Народная воля" (см. народный). «Для народовольца понятие политической борьбы тождественно с понятием политического заговора...» Ленин.

НАРОДОВО́ЛКА, народоволки (ист.). женск. к народоволец.

НАРОДОВО́ЛЬЧЕСКИЙ, народовольческая, народовольческое (ист.). прил. к народоволец и к народовольчество.

НАРОДОВО́ЛЬЧЕСТВО, народовольчества, мн. нет, ср. (ист.). Общественно-политическое движение, возглавлявшееся "Народной волей" (см. народный).

НАРОДОНАСЕЛЕ́НИЕ, народонаселения, мн. нет, ср. (книж.). Население страны. Статистика народонаселения.

НАРОДОПРА́ВЕЦ, народоправца, муж. (ист.). Сторонник или член мелкобуржуазной партии "Народное право". «...Законным наследником народоправцев, их определенным, последовательным, зрелым продолжателем явилось либеральное "Освобождение"...» Ленин.

НАРОДОПРА́ВСТВО, народоправства, ср. (книж. устар.). То же, что демократия в 1 и 2 знач.

НАРОЖА́ТЬ, нарожаю, нарожаешь, совер., что и кого-чего (прост.). То же, что народить. «Детей ему нарожала один другого лучше.» Л.Толстой.

НАРОЖДА́ТЬСЯ, нарождаюсь, нарождаешься. несов. к народиться.

НАРОЖДЕ́НИЕ, нарождения, мн. нет, ср. (книж.). Действие по гл. народиться-нарождаться. Нарождение месяца.

НАРОЖДЁННЫЙ, нарождённая, нарождённое; нарождён, нарождена, нарождено. прич. страд. прош. от народить.

НАРОЖУ́, нарожусь, народишь, народишься. буд. от народить, народиться.

НАРО́СТ, нароста, муж.
1. Болезненная опухоль, ненормальное увеличение в какой-нибудь части живого организма или растения. Нарост на дереве.
2. Осадок, накипь (тех.). Нарост шлака в плавильных печах.

НАРОЧИ́ТОСТЬ, нарочитости, жен. (книж.). отвл. сущ. к нарочитый.

НАРОЧИ́ТЫЙ, нарочитая, нарочитое; нарочит, нарочита, нарочито (книж.). Умышленный, не случайный, нарочно сделанный. Нарочитая небрежность в одежде. Нарочитая грубость в разговоре. Нарочитая невнимательность.

НАРО́ЧНО [шн], нареч.
1. С определенным намерением. Нарочно пришел чтобы говорить с вами.
2. В шутку, не вправду (разг.). Я это нарочно сказал — вы не обижайтесь.
• Как нарочно (разг. ... Статья полностью

НА́РОЧНЫЙ1 [шн], нарочная, нарочное (прост.). Не случайный, сделанный с намерением. Нарочное посещение.

НА́РОЧНЫЙ2 ([нарошный] и [нарочный]; нарочный обл.), нарочного, муж.
1. Гонец, посылаемый с каким-нибудь важным и спешным поручением (ист.).
2. Служащий почты, доставляющий телеграммы в места, удаленные от почтово-телеграфных контор.

НАРО́ЩЕННЫЙ, нарощенная, нарощенное; нарощен, нарощена, нарощено (прост.). прич. страд. прош. от нарастить. А жиру-то наращено по пудику почти. Демьян Бедный.

НАРО́Ю, нароешь. буд. от нарыть.

НАРСУ́Д, нарсуда, муж. (неол.). Народный суд. см. нар....

НА́РТА, нарты, чаще мн. нарты, нарт, жен. (коми-пермяцк, nurto). Длинные и узкие сани, употр. для езды на собаках и оленях.

НА́РТЕННЫЙ, нартенная, нартенное (обл.). прил. к нарта.

НАРТУ́ТИТЬ, нартучу, нартутишь, совер. (к нартучивать), что (спец.). Навести ртуть на поверхность чего-нибудь, покрыть что-нибудь ртутью.

НАРТУ́ЧЕННЫЙ, нартученная, нартученное; нартучен, нартучена, нартучено (спец.). прич. страд. прош. от нартутить.

НАРТУ́ЧИВАТЬ, нартучиваю, нартучиваешь (спец.). несов. к нартутить.

НАРТУ́ЧУ, нартутишь. буд. от нартутить.

НАРУБА́ТЬ1, нарубаю, нарубаешь. несов. к нарубить.

НАРУБА́ТЬ2, нарубаю, нарубаешь, совер., что и чего (спец. обл.). То же, что нарубить. Забойщик нарубал много угля.

НАРУБА́ТЬСЯ, нарубаюсь, нарубаешься, несов. страд. к нарубать1.

НАРУБИ́ТЬ, нарублю, нарубишь, совер. (к нарубать).
1. что и чего. Срубая или разрубая, наготовить много, сделать запас чего-нибудь. Нарубаться дров. Нарубаться лозы.
| ... Статья полностью

НАРУ́БКА, нарубки, жен. (обл. спец.). Знак, отметка, засеченные топором, насечка, зарубка.

НАРУ́БЛЕННЫЙ, нарубленная, нарубленное; нарублен, нарублена, нарублено. прич. страд. прош. от нарубить.

НАРУГА́ТЬСЯ, наругаюсь, наругаешься, совер. (разг.). Поругаться вдоволь.

НАРУ́ЖЕ. см. наружи.

НАРУ́ЖИ и (устар.) наруже, нареч. (прост.). Вне чего-нибудь, за пределами чего-нибудь (преим. дома). Я вошел в избу, а он остался наружи. Дома-то тепло, а наружи сегодня холодно. «Письмо, где сердце говорит, где все наруже, все на воле.» Пушкин.

НАРУ́ЖНО, нареч. По внешности, с виду. Наружно он спокоен.

НАРУ́ЖНОСТЬ, наружности, мн. нет, жен.
1. Внешность, черты лица. Наружность обманчива. Благообразная наружность. «Сын его Яков наружностью не походил на отца.» А.Тургенев. «Это был человек лет тридцати двух-трех от роду, среднего роста, приятной наружности.» Гончаров ... Статья полностью

НАРУ́ЖНЫЙ, наружная, наружное.
1. Обращенный наружу, внешний. Наружная поверхность. Наружный вид дома. Наружные стены. Наружная охрана.
2. Показной, только внешний. Наружная радость. Наружное спокойствие (при внутреннем волнении). Наружно (нареч. ... Статья полностью

НАРУ́ЖУ, нареч. На внешнюю сторону; вон из чего-нибудь. Ряженые надели шубы мехом наружу. Крот вышел из норки наружу.
| перен. В состояние ясности, очевидности для всех, на вид. Плутни его вышли наружу. Вывести наружу. «Подгулявши, человек всё несет наружу: что на сердце, то и на языке.» Гоголь.

НАРУКА́ВНИК, нарукавника, муж. (спец.). Особый, надеваемый сверху полурукав, предохраняющий одежду во время работы.

НАРУКА́ВНЫЙ, нарукавная, нарукавное. Находящийся на рукаве. Нарукавный знак.

НА́РУКУ (или на руку), нареч., кому-чему (разг.). Выгодно, удобно, кстати. Это мне наруку.

НАРУМЯ́НЕННЫЙ, нарумяненная, нарумяненное; нарумянен, нарумянена, нарумянено. прич. страд. прош. от нарумянить.

НАРУМЯ́НИВАТЬ, нарумяниваю, нарумяниваешь, несов., что. То же, что румянить.

НАРУМЯ́НИТЬ, нарумяню, нарумянишь. совер. к румянить.

НАРУМЯ́НИТЬСЯ, нарумянюсь, нарумянишься. совер. к румяниться.

НА́РУЧИ, наручей, ед. нет (ист.). Металлические латы у древних воинов, защищавшие руки от локтя до кисти.

НА́РУЧНИ, наручней, ед. нет (устар.). То же, что наручники.

НАРУ́ЧНИКИ, наручников, ед. наручник, наручника, муж. Соединенные цепочкой металлические кольца, которые надеваются на руки задержанному преступнику.

НАРУ́ЧНЫЙ, наручная, наручное. Надеваемый на руку, предназначенный для ношения на руке. Наручные часы.

НАРУША́ТЬ, нарушаю, нарушаешь. несов. к нарушить1.

НАРУША́ТЬСЯ, нарушаюсь, нарушаешься, несов. страд. к нарушать.

НАРУШЕ́НИЕ, нарушения, ср. (книж.). Действие по гл. нарушить-нарушать. Нарушение постановления. Привлечь к ответственности за нарушение общественной тишины и спокойствия.

НАРУ́ШЕННЫЙ, нарушенная, нарушенное; нарушен, нарушена, нарушено. прич. страд. прош. от нарушить.

НАРУШИ́ТЕЛЬ, нарушителя, муж. (книж.). Лицо, нарушившее, нарушающее что-нибудь. Нарушитель общественного порядка. Нарушитель границы (лицо, незаконно перешедшее границу Советского Союза для диверсионной и шпионской работы на территории СССР ... Статья полностью

НАРУ́ШИТЬ1, нарушу, нарушишь, совер. (к нарушать), что.
1. Прервать что-нибудь, помешать дальнейшему течению, ходу чего-нибудь. Нарушить покой.
2. Преступить, не соблюсти. Нарушить закон. Нарушить правила приличия. Нарушить договор. Нарушить порядок.

НАРУ́ШИТЬ2, нарушу, нарушишь, совер. (обл. и устар.), чего. Нарезать (хлеб, кушанье). Нарушить хлеба.

НАРУ́ШИТЬСЯ, нарушусь, нарушишься, совер. (к нарушаться).
1. Прекратиться, прерваться в своем течении, ходе. Покой нарушился.
2. Оказаться не исполненным, не соблюденным. Закон не нарушится.

НАРЦЕИ́Н, нарцеина, муж. (от греч. nark — сон, оцепенение) (мед.). Препарат опия, употр. в медицине вместо морфия.

НАРЦИ́СС, нарцисса, муж.
1. Луковичное растение с белыми цветами, обычно садовое (бот.).
2. Самовлюбленный, любующийся собою человек (книж. устар.). (По имени красавца Narkissos в греческой мифологии, который погиб, влюбившись в свое отражение в ручье, и после смерти был превращен в цветок.)

НА́РЫ, нар, ед. нет. Примитивное приспособление для спанья, состоящее из досок, укрепляемых на некотором возвышении от пола. Спать на нарах.

НАРЫ́В, нарыва, муж. Нагноение в живой ткани организма, гнойник, абсцесс. Вскрыть нарыв.

НАРЫВА́ТЬ1, нарываю, нарываешь. несов. к нарыть.

НАРЫВА́ТЬ2, нарываю, нарываешь (обычно употр. в 3 л.). несов. к нарвать2.

НАРЫВА́ТЬ3, нарываю, нарываешь. несов. к нарвать1.

НАРЫВА́ТЬСЯ1, нарываюсь, нарываешься (разг. фам.). несов. к нарваться.

НАРЫВА́ТЬСЯ2, нарываюсь, нарываешься, несов. страд. к нарывать1.

НАРЫВА́ТЬСЯ3, нарываюсь, нарываешься, несов. страд. к нарывать3.

НАРЫВНО́Й, нарывная, нарывное (спец.). Вызывающий нарывы. Нарывной пластырь.

НАРЫ́ВНЫЙ, нарывная, нарывное (спец.). прил. к нарыв. Нарывная поверхность.
| Вызывающий нарывы. Нарывной газ.

НАРЫ́ТЫЙ, нарытая, нарытое; нарыт, нарыта, нарыто. прич. страд. прош. от нарыть.

НАРЫ́ТЬ, нарою, нароешь, совер. (к нарывать1), что и чего.
1. Копая, извлечь из земли какое-нибудь количество чего-нибудь. Нарыть картофеля. Нарыть мешок картофеля. Нарыть червей для уженья.
2. ... Статья полностью

НАРЯ́Д1, наряда, муж. (устар.). Одежда (преим. женская), костюм; то, во что рядятся, наряжаются. Ей не к лицу этот наряд. «Стоял в наряде пребогатом.» Крылов. «Вот он, Кузнецкий мост, наряды и обновы.» Грибоедов ... Статья полностью

НАРЯ́Д2, наряда, муж. (офиц.).
1. Распоряжение о производстве спешных или специальных работ или приказ об исполнении служебных обязанностей (с указанием срока, порядка и перечнем исполнителей работы). Работа по нарядам. Наряды по ремонту пути.
2. ... Статья полностью

НАРЯДИ́ТЬ1, наряжу, нарядишь, совер. (к наряжать).
1. кого-что. Красиво одеть кого-нибудь, украсить (разг.). Нарядить невесту.
2. кого-что кем-чем или во что. Одеть в какой-нибудь костюм при переряживании, маскараде. Нарядили ребят зверями, птицами. Нарядить в медвежью шубу.

НАРЯДИ́ТЬ2, наряжу, нарядишь, совер. (к наряжать) (офиц.).
1. кого-что. Назначить в наряд (см. наряд2 ... Статья полностью

НАРЯДИ́ТЬСЯ, наряжусь, нарядишься, совер. (к наряжаться и рядиться).
1. Надеть на себя красивую одежду, украшения (разг.). Нарядился, как на бал.
| ... Статья полностью

НАРЯ́ДНОСТЬ, нарядности, жен. (книж.). отвл. сущ. к нарядный.

НАРЯ́ДНЫЙ, нарядная, нарядное; наряден, нарядна, нарядно.
1. Красиво, щегольски одетый. Нарядный молодой человек. Нарядно (нареч.) одеться. «Я там была нарядная.» Некрасов.
2. Красивый, пышный (об одежде). Нарядная кофточка. Нарядный вид.

НАРЯДУ́, нареч., с кем-чем (книж.). Одинаково, на одинаковых условиях. Женщины работали наряду с мужчинами.
| Вместе с кем-нибудь, наравне, одновременно с чем-нибудь (книж. ... Статья полностью

НАРЯ́ДЧИК, нарядчика, муж. (спец.). Лицо, наряжающее кого-нибудь на работу.

НАРЯЖА́ТЬ1, наряжаю, наряжаешь. несов. к нарядить1.

НАРЯЖА́ТЬ2, наряжаю, наряжаешь (офиц.). несов. к нарядить2.

НАРЯЖА́ТЬСЯ1, наряжаюсь, наряжаешься, несов.
1. несов. к нарядиться.
2. страд. к наряжать1.

НАРЯЖА́ТЬСЯ2, наряжаюсь, наряжаешься, несов. (офиц.). страд. к наряжать2.

НАРЯ́ЖЕННЫЙ, наряженная, наряженное; наряжен, наряжена, наряжено. прич. страд. прош. от нарядить1.

НАРЯЖУ́1, наряжусь, нарядишь, нарядишься. буд. от нарядить1, нарядиться.

НАРЯЖУ́2, нарядишь. буд. от нарядить2.

НАС. род., вин. и пред. от мы.

НАСАДИ́ТЕЛЬ, насадителя, муж. (книж.). Тот, кто насаждает, насадил что-нибудь (см. насадить в 4 знач.). Насадитель просвещения. Насадитель культуры.

НАСАДИ́ТЬ, насажу, насадишь (моск. также содишь), совер.
1. (несов. насаживать) что и кого-чего. Посадить, поместить куда-нибудь в каком-нибудь количестве. Насадить рыбы в садок. Насадить людей в вагон.
2. ... Статья полностью

НАСА́ДКА, насадки, жен. (спец.).
1. только ед. Действие по гл. насадить-насаживать ... Статья полностью

НАСАЖА́ТЬ, насажаю, насажаешь, совер. (к насаживать), что и кого-чего (разг.). То же, что насадить в 1, 2 и 3 знач. Насажать полный садок рыбы. Насажать тополей вдоль изгороди.

НАСАЖДА́ТЬ, насаждаю, насаждаешь, несов., что (книж.).
1. несов. к насадить в 3 знач. (устар. ... Статья полностью

НАСАЖДА́ТЬСЯ, насаждаюсь, насаждаешься, несов. (книж.). страд. к насаждать.

НАСАЖДЕ́НИЕ, насаждения, ср. (книж.).
1. только ед. Действие по гл. насаждать-насадить ... Статья полностью

НАСАЖДЁННЫЙ, насаждённая, насаждённое; насаждён, насаждена, насаждено (книж.). прич. страд. прош. от насадить в 3 и 4 знач.

НАСА́ЖЕННЫЙ (моск. также насоженный), насаженная, насаженное; насажен, насажена, насажено. прич. страд. прош. от насадить во всех знач., кроме 4.

НАСА́ЖИВАТЬ, насаживаю, насаживаешь. несов. к насадить во всех знач., кроме 4, и к насажать.

НАСА́ЖИВАТЬСЯ, насаживаюсь, насаживаешься, несов.
1. страд. к насаживать.
2. несов. к насесть в 1 знач. В вагон насаживается много пассажиров.

НАСАЖУ́, насадишь. буд. от насадить.

НАСА́ЛЕННЫЙ, насаленная, насаленное; насален, насалена, насалено. прич. страд. прош. от насалить.

НАСА́ЛИВАТЬ, насаливаю, насаливаешь. несов. к насалить.

НАСА́ЛИВАТЬСЯ, насаливаюсь, насаливаешься, несов. страд. к насаливать2.

НАСА́ЛИТЬ, насалю, насалишь, совер. (к насаливать2). Намазать салом.

НАСАНДА́ЛЕННЫЙ, насандаленная, насандаленное; насандален, насандалена, насандалено. прич. страд. прош. от насандалить.

НАСАНДА́ЛИВАТЬ, насандаливаю, насандаливаешь. несов. к насандалить.

НАСАНДА́ЛИВАТЬСЯ, насандаливаюсь, насандаливаешься, несов.
1. несов. к насандалиться (прост.).
2. страд. к насандаливать.

НАСАНДА́ЛИТЬ, насандалю, насандалишь, совер. (к насандаливать), что. Накрасить сандалом.
• Насандалить нос (прост.) — напиться пьяным. «Насандалив нос, у полыньи, каналья, очутился.» Измайлов.

НАСАНДА́ЛИТЬСЯ, насандалюсь, насандалишься, совер. (к насандаливаться) (прост.). Напиться пьяным.

НАСА́РИВАТЬ, насариваю, насариваешь. несов. к насорить.

НАСА́СЫВАТЬ, насасываю, насасываешь. несов. к насосать.

НАСА́СЫВАТЬСЯ, насасываюсь, насасываешься, несов.
1. несов. к насосаться.
2. страд. к насасывать.

НАСА́ХАРЕННЫЙ, насахаренная, насахаренное; насахарен, насахарена, насахарено. прич. страд. прош. от насахарить.

НАСА́ХАРИВАТЬ, насахариваю, насахариваешь. несов. к насахарить.

НАСА́ХАРИВАТЬСЯ, насахариваюсь, насахариваешься, несов. страд. к насахаривать.

НАСА́ХАРИТЬ, насахарю, насахаришь, совер. (к насахаривать), что. Сделать сладким, положив сахара; насластить.

НАСБИВА́ТЬ, насбиваю, насбиваешь, совер., что и чего (прост.). Сбить какое-нибудь количество чего-нибудь. Насбивать яблок с яблони.

НАСБИРА́ТЬ, насбираю, насбираешь, совер., что и чего (разг.). Набрать понемногу. Насбирать ягод. Насбирать корзинку ягод.

НАСВЕЖЁВАННЫЙ, насвежёванная, насвежёванное; насвежёван, насвежёвана, насвежёвано (спец.). прич. страд. прош. от насвежевать.

НАСВЕЖЕВА́ТЬ, насвежую, насвежуешь, совер., что и чего (спец.). Свежуя, наготовить (мяса).

НАСВЕРЛЁННЫЙ, насверлённая, насверлённое; насверлён, насверлена, насверлено. прич. страд. прош. от насверлить.

НАСВЕ́РЛИВАТЬ, насверливаю, насверливаешь. несов. к насверлить.

НАСВЕ́РЛИВАТЬСЯ, насверливаюсь, насверливаешься, несов. страд. к насверливать.

НАСВЕРЛИ́ТЬ, насверлю, насверлишь, совер. (к насверливать), что и чего. Сверля, наделать дыр, скважин.

НАСВИ́СТАННЫЙ, насвистанная, насвистанное; насвистан, насвистана, насвистано (разг.). прич. страд. прош. от насвистать.

НАСВИСТА́ТЬ, насвищу, насвищешь и насвистишь (разг. редк.). совер. к насвистывать.

НАСВИСТА́ТЬСЯ, насвищусь, насвищешься и насвистишься, совер. (разг.). Вдоволь посвистать.

НАСВИ́СТЫВАТЬ, насвистываю, насвистываешь, несов., что (разг.). Свистом передавать какой-нибудь мотив. «Он насвистывал старинный марш.» Пушкин.

НАСВИ́СТЫВАТЬСЯ, насвистываюсь, насвистываешься, несов. (разг.). страд. к насвистывать.

НАСВИЩУ́, насвищусь, насвищешь, насвищешься и насвистишь, насвистишься. буд. от насвистать, насвистаться.

НАСДАВА́ТЬ, насдаю, насдаёшь, совер., что и чего (прост.). То же, что насдать.

НАСДАДИ́М, насдадите, насдадут. мн. буд. от насдать.

НАСДА́М, насдашь, насдаст. ед. буд. от насдать.

НА́СДАННЫЙ, насданная, насданное; насдан, насдана, насдано (разг.). прич. страд. прош. от насдать.

НАСДА́ТЬ насдам, насдашь, насдаст, насдадим, насдадите, насдадут, прош. насдал, насдала, насдало, совер. (к насдавать), что и чего (разг.). Сдавая, дать в каком-нибудь количестве. Насдать плохих карт. Насдать много мелочи в сдаче.

НАСЕВА́ТЬ, насеваю, насеваешь (с.-х.). несов. к насеять.

НАСЕВА́ТЬСЯ, насеваюсь, насеваешься, несов. (с.-х.). страд. к насевать.

НАСЕДА́ТЬ, наседаю, наседаешь, несов.
1. несов. к насесть во 2 и 3 знач. (разг.).
2. Теснить, активно действовать, наступая (воен. ... Статья полностью

НАСЕ́ДКА, наседки, жен. Курица, которая высиживает или уже водит цыплят.
| перен. Женщина, всецело занятая своими детьми (разг. шутл.).

НАСЕ́ИВАТЬ, насеиваю, насеиваешь. несов. к насеять.

НАСЕ́ИВАТЬСЯ, насеиваюсь, насеиваешься, несов. страд. к насеивать.

НАСЕ́К, насекла. прош. от насечь.

НАСЕ́КА, насеки, жен. (тех.). Зарубка, насечка.

НАСЕКА́ЛА, насекалы, муж. (спец.). Рабочий по резке чего-нибудь в производствах по обработке мясных продуктов.

НАСЕКА́ЛЬЩИК, насекальщика, муж. (спец.). Рабочий по резке в картонном производстве.

НАСЕКА́ТЬ, насекаю, насекаешь. несов. к насечь.

НАСЕКА́ТЬСЯ, насекаюсь, насекаешься, несов. страд. к насекать.

НАСЕКО́МОЕ, насекомого, ср. Членистоногое животное с суставчатым телом: мухи, пчелы, блохи, клопы, муравьи и др. (зоол.).
| Вошь (разг. эвф.).

НАСЕКОМОЯ́ДНЫЙ, насекомоядная, насекомоядное (зоол. бот.). Питающийся насекомыми. Насекомоядное животное. Насекомоядные растения.
| То же, в знач. сущ. насекомоядное, насекомоядного, ср.

НАСЕКУ́, насечёшь, насекут. буд. от насечь.

НАСЕ́Л, насела. прош. от насесть.

НАСЕЛЕ́НИЕ, населения, ср.
1. Жители, люди, проживающие в каком-нибудь месте. Население города. Оборонная работа с населением.
2. Совокупность людей, живущих на определенной территории, народонаселение. Перепись населения.
3. ... Статья полностью

НАСЕЛЁННОСТЬ, населённости, мн. нет, жен. (книж.). Густота населения, количество населения на определенном пространстве. Бельгия имеет большую населенность.

НАСЕЛЁННЫЙ, населённая, населённое; населён, населена, населено.
1. прич. страд. прош. от населить. Округ, населенный колонистами.
2. только ... Статья полностью

НАСЕЛИ́ТЬ, населю, населишь, совер. (к населять), что. Занять поселениями, сделать населенным. Населить Сибирь. Населить новые дома.

НАСЕЛИ́ТЬСЯ, населюсь, населишься, совер. (к населяться).
1. Стать населенным, заселиться. Пустынный край населился.
2. Поселиться в каком-нибудь количестве (разг.). В доме населилось двадцать семей.

НАСЕ́ЛЬНИК, насельника, муж. (книж.). Коренной житель, обитатель какой-нибудь местности, селения, жилого помещения. «Комнаты стояли пустые в ожидании новых насельников.» М.Горький.

НАСЕ́ЛЬЩИК, насельщика, муж. (устар.). То же, что насельник.

НАСЕЛЯ́ТЬ, населяю, населяешь, несов., что.
1. несов. к населить.
2. Быть жителями, составлять население какого-нибудь места, территории. Кавказ населяют многие народы.

НАСЕЛЯ́ТЬСЯ, населяюсь, населяешься, несов.
1. несов. к населиться.
2. страд. к населять в 1 знач.
3. Иметь население, быть населенным кем-нибудь. Кавказ населяется многими народами.

НАСЕ́СТ, насеста, муж. Жердочка, перекладина в курятнике или клетке, на которую садятся куры ночью.

НАСЕ́СТЬ, насяду, насядешь, повел. насядь, прош. насел, насела, совер.
1. (несов. насаживаться). Сесть, поместиться куда-нибудь в большом количестве. В вагон насело много народу.
2. ... Статья полностью

НАСЕЧЁННЫЙ, насечённая, насечённое; насечён, насечена, насечено (спец.). прич. страд. прош. от насечь.

НАСЕ́ЧКА, насечки, жен.
1. только ед. Действие по гл. насечь-насекать.
2. ... Статья полностью

НАСЕ́ЧЬ, насеку, насечёшь, насекут, прош. насек, насекла, совер. (к насекать).
1. что. Вырубить на поверхности. Насечь метку на деревьях.
2. что. ... Статья полностью

НАСЕ́ЯННЫЙ, насеянная, насеянное; насеян, насеяна, насеяно. прич. страд. прош. от насеять.

НАСЕ́ЯТЬ, насею, насеешь, совер. (к насевать и насеивать), что и чего.
1. Посеять много чего-нибудь. Насеять ржи. Насеять овса. Насеяли пять гектаров.
2. Просеять какое-нибудь количество чего-нибудь. Насеяли муки для пирогов.

НАСИДЕ́ТЬ, насижу, насидишь, совер. (к насиживать).
1. чего. Изготовить посредством перегонки, курения (обл.). Насидеть вина. Насидеть дегтю.
2. что. ... Статья полностью

НАСИДЕ́ТЬСЯ, насижусь, насидишься, совер. (разг.). Посидеть достаточно, вдоволь где-нибудь. Насидеться в гостях.

НАСИ́ЖЕННЫЙ, насиженная, насиженное; насижен, насижена, насижено. прич. страд. прош. от насидеть.
• ... Статья полностью

НАСИ́ЖИВАТЬ, насиживаю, насиживаешь. несов. к насидеть.

НАСИ́ЖИВАТЬСЯ, насиживаюсь, насиживаешься, несов. страд. к насиживать.

НАСИЖУ́, насижусь, насидишь, насидишься. буд. от насидеть, насидеться.

НАСИ́ЛИЕ, насилия, ср.
1. Применение физической силы к кому-нибудь. Следы насилия на теле.
2. Применение силы, принудительное воздействие на кого-что-нибудь. «Диктатура пролетариата есть власть революционная, опирающаяся на насилие над буржуазией.» Сталин ... Статья полностью

НАСИ́ЛОВАТЬ, насилую, насилуешь, несов., кого-что.
1. Принуждать, неволить. Насиловать волю.
2. несов. к изнасиловать в 1 знач.

НАСИ́ЛУ, нареч. (разг.). С большим трудом, едва. «Насилу добудился дворника.» Пушкин. «Насилу перетащились от стола до постели.» Мельников-Печерский.
| Наконец-то. Насилу я вас дождался.

НАСИ́ЛЬНИК, насильника, муж. Лицо, причиняющее насилие (в 1, 3 и 4 знач.).

НАСИ́ЛЬНИЧАТЬ, насильничаю, насильничаешь, несов. (прост.). Причинять насилие (в 1, 3 и 4 знач.), быть насильником.

НАСИ́ЛЬНИЧЕСКИЙ, насильническая, насильническое. Действующий путем насилия; свойственный насильникам. «...Кончить войну не насильническим миром нельзя без свержения капитала.» Ленин (1917 г.).

НАСИ́ЛЬНО, нареч. Против воли, силою. «Насильно мил не будешь.» погов.

НАСИ́ЛЬСТВЕННЫЙ, насильственная, насильственное (книж.). Осуществляемый путем насилия. «Смена буржуазного государства пролетарским невозможна без насильственной революции.» Ленин.
| Принудительный. Царизм осуществлял насильственную руссификацию нацменьшинств.
• ... Статья полностью

НАСИНЁННЫЙ, насинённая, насинённое; насинён, насинена, насинено (разг.). прич. страд. прош. от насинить.

НАСИ́НИВАТЬ, насиниваю, насиниваешь (разг.). несов. к насинить.

НАСИНИ́ТЬ, насиню, насинишь, совер. (к насинивать) (разг.).
1. что. Сделать синим, крася или опуская в воду с разведенной в ней синькой. Слишком насинить белье.
2. что и чего. Подсинить в каком-нибудь количестве (белье). Насинить корзину белья.

НАСКА́БЛИВАТЬ, наскабливаю, наскабливаешь. несов. к наскоблить.

НАСКА́БЛИВАТЬСЯ, наскабливаюсь, наскабливаешься, несов. страд. к наскабливать.

НАСКАЖУ́, наскажешь. буд. от насказать.

НАСКА́ЗАННЫЙ, насказанная, насказанное; насказан, насказана, насказано. прич. страд. прош. от насказать.

НАСКАЗА́ТЬ, наскажу, наскажешь, совер. (к насказывать) (разг.).
1. что и чего. Сказать, произнести какое-нибудь количество (слов, звуков). «Если бы столько в сей день наловил ты и рыбы, как слов насказал.» П.Гнедич ... Статья полностью

НАСКА́ЗЫВАТЬ, насказываю, насказываешь (разг.). несов. к насказать.

НАСКАКА́ТЬ, наскачу, наскачешь, совер. (к наскакивать), на кого-что (разг.). Скача верхом, наехать. Наскакать на забор.
| Скача, наехать, прибыть в каком-нибудь количестве с разных сторон. «Наскакали со всех сторон и открыли огонь из девяти орудий.» Пушкин.

НАСКАКА́ТЬСЯ, наскачусь, наскачешься, совер. (разг.). Поскакать вдоволь.

НАСКА́КИВАТЬ, наскакиваю, наскакиваешь. несов. к наскочить и к наскакать.

НАСКАНДА́ЛИТЬ, наскандалю, наскандалишь. совер. к скандалить.

НАСКВЕРНОСЛО́ВИТЬ, насквернословлю, насквернословишь. совер. к сквернословить.

НАСКВО́ЗЬ, нареч. Через всю толщину чего-нибудь, от лицевой стороны до изнанки. Пуля пробила доску насквозь. Я промок насквозь (т.е. одежда промокла насквозь).
| перен. ... Статья полностью

НАСКИТА́ТЬСЯ, наскитаюсь, наскитаешься, совер. (разг.). Скитаясь, побывать во многих местах, постранствовать вдоволь.

НАСКО́БЛЕННЫЙ, наскобленная, наскобленное; наскоблен, наскоблена, наскоблено (разг.). прич. страд. прош. от наскоблить.

НАСКОБЛИ́ТЬ, наскоблю, наскоблишь, совер. (к наскабливать), что и чего (разг.). Скобля, измельчить, приготовить какое-нибудь количество чего-нибудь. Наскоблить редьки.

НАСКО́К, наскока, муж. (разг.).
1. Скачок, прыжок, направленный на кого-что-нибудь.
| Неожиданное и стремительное нападение, налет. «...Кавалерийские наскоки, необходимые и полезные для решения задач военного характера, непригодны и пагубны при решении задач колхозного строительства...» Сталин ... Статья полностью

НАСКО́КОМ, нареч. (разг.). То же, что с наскока. Наскоком, не подумав, тут ничего не добьешься.

НАСКО́ЛЬКО, нареч. В какой мере, степени. Насколько это верно? Насколько мне известно, он прибыл недавно. Располагайте мной, насколько я могу быть вам полезен. Насколько эта картина удачнее прежней!

НА́СКОРО, нареч. (разг.). Спеша, торопливо. Наскоро позавтракать. Наскоро написанная статья. «Наскоро оделся, взял извозчика и поскакал.» А.Тургенев.

НАСКОЧИ́ТЬ, наскочу, наскочишь, совер. (к наскакивать).
1. Прыгнув, накинуться на кого-что-нибудь. Собака с лаем наскочила на прохожего.
| перен. ... Статья полностью

НАСКРЁБ, наскребла. прош. от наскрести.

НАСКРЕБА́ТЬ, наскребаю, наскребаешь, совер. (к наскребывать), что и чего (прост.). То же, что наскрести.

НАСКРЕБЁННЫЙ, наскребённая, наскребённое; наскребён, наскребена, наскребено (редк.). прич. страд. прош. от наскрести.

НАСКРЕБУ́, наскребёшь. буд. от наскрести.

НАСКРЁБЫВАТЬ, наскрёбываю, наскрёбываешь. несов. к наскребать и наскрести.

НАСКРЕСТИ́, наскребу, наскребёшь, прош. наскрёб, наскребла, совер. (к наскребывать).
1. Скребя, собрать. Наскрести со сковороды.
2. перен. ... Статья полностью

НАСКРИПЕ́ТЬ, наскриплю, наскрипишь, совер. (разг. фам.). Скрипя, произвести много шума.

НАСКУ́ЧИТЬ, наскучу, наскучишь, совер. (разг.).
1. кому-чему. Надоесть, вызвать чувство скуки. «Наскучил мне матери дом.» Плещеев. «Наскучило итти — берешь извозчика.» Гоголь.
2. чем и ... Статья полностью

НАСЛАДИ́ТЬ, наслажу, насладишь, совер. (к наслаждать), что. Доставить чему-нибудь наслаждение. Насладить слух музыкой.

НАСЛАДИ́ТЬСЯ, наслажусь, насладишься, совер. (к наслаждаться), кем-чем. Испытать наслаждение от чего-нибудь. Насладиться прекрасными стихами. «Ночей Италии златой я негой наслажусь на воле.» Пушкин.

НАСЛАЖДА́ТЬ, наслаждаю, наслаждаешь. несов. к насладить.

НАСЛАЖДА́ТЬСЯ, наслаждаюсь, наслаждаешься. несов. к насладиться. «Я мало жил и наслаждался мало.» Пушкин.

НАСЛАЖДЕ́НИЕ, наслаждения, ср. Высшая степень удовольствия (чувственного, душевного, умственного). «Ты в страсти горестной находишь наслажденье.» Пушкин. «Иное письмо с наслаждением прочтешь.» Гоголь.

НАСЛАЖУ́СЬ, насладишься. буд. от насладиться.

НАСЛА́ИВАТЬ, наслаиваю, наслаиваешь. несов. к наслоить.

НАСЛА́ИВАТЬСЯ, наслаиваюсь, наслаиваешься, несов.
1. несов. к наслоиться.
2. страд. к наслаивать.

НА́СЛАННЫЙ, насланная, насланное; наслан, наслана, наслано. прич. страд. прош. от наслать.

НАСЛАСТИ́ТЬ, наслащу, насластишь, совер. (к наслащивать), что (разг.). Сделать слишком сладким.

НАСЛА́ТЬ, нашлю, нашлёшь, совер. (к насылать).
1. кого-чего, что. Послать, доставить в каком-нибудь количестве (разг.). Наслать подарков. Наслать много грузовиков.
2. что. ... Статья полностью

НАСЛАЩЁННЫЙ, наслащённая, наслащённое; наслащён, наслащена, наслащено (разг.). прич. страд. прош. от насластить.

НАСЛА́ЩИВАТЬ, наслащиваю, наслащиваешь (разг.). несов. к насластить.

НАСЛА́ЩИВАТЬСЯ, наслащиваюсь, наслащиваешься, несов. (разг.). страд. к наслащивать.

НАСЛАЩУ́, насластишь. буд. от насластить.

НАСЛЕ́ДИЕ, наследия, ср. (книж.). То же, что наследство в 1 и 2 знач. «Дай лечь мне в гроб; тогда ступай себе с Мазепой мое наследие считать.» Пушкин. Литературное наследие Брюсова.

НАСЛЕДИ́ТЬ, наслежу, наследишь (разг.). совер. к следить в 7 знач. Наследить на полу.

НАСЛЕ́ДНИК, наследника, муж.
1. Лицо, получающее или получившее наследство. Раздел имущества между наследниками. Сделать кого-нибудь своим наследником. «Наследник всех своих родных.» Пушкин ... Статья полностью

НАСЛЕ́ДНИЦА, наследницы. женск. к наследник.

НАСЛЕ́ДНЫЙ, наследная, наследное (дорев. и загр.). Являющийся наследником престола. Наследный принц.

НАСЛЕ́ДОВАНИЕ, наследования, мн. нет, ср. (Право и книж.). Действие по гл. наследовать. Право наследования личной собственности граждан СССР охраняется законом.

НАСЛЕ́ДОВАННЫЙ, наследованная, наследованное; наследован, наследована, наследовано (книж.). прич. страд. прош. от наследовать (в знач. совер. вида).

НАСЛЕ́ДОВАТЬ, наследую, наследуешь, совер. и несов. (книж.).
1. что. Получить (получать) что-нибудь в наследство, по наследству от кого-чего-нибудь (в знач. ... Статья полностью

НАСЛЕ́ДОВАТЬСЯ, наследуюсь, наследуешься, несов. (книж.). страд. к наследовать в 1 знач.

НАСЛЕ́ДСТВЕННОСТЬ, наследственности, мн. нет, жен. (книж.).
1. Способность живых существ передавать свои физические или психические особенности потомству. Явления наследственности. Теория наследственности.
2. ... Статья полностью

НАСЛЕ́ДСТВЕННЫЙ, наследственная, наследственное (книж.).
1. прил. к наследство (юр.). Наследственное право.
| ... Статья полностью

НАСЛЕ́ДСТВО, наследства, ср.
1. Имущество, остающееся после смерти владельца и переходящее в законном порядке к новому лицу. Оставить сыну большое наследство. Получить наследство. Лишить наследства. «Позвольте нам своими счесться, хоть дальними — наследства не делить.» Грибоедов ... Статья полностью

НАСЛЕ́ЖЕННЫЙ, наслеженная, наслеженное; наслежен, наслежена, наслежено (разг.). прич. страд. прош. от наследить.

НАСЛЕЖУ́, наследишь. буд. от наследить.

НАСЛОЕ́НИЕ, наслоения, ср. (книж.).
1. Действие по гл. наслоить и наслоиться.
2. ... Статья полностью

НАСЛОЁННЫЙ, наслоённая, наслоённое; наслоён, наслоена, наслоено. прич. страд. прош. от наслоить.

НАСЛОИ́ТЬ, наслою, наслоишь, совер. (к наслаивать), что и чего.
1. Наложить слоями; накладывая слоями, изготовить. Наслоить навозу в яму. Наслоить резину.
2. Разделить на слои какое-нибудь количество. Наслоить слюды.
3. Наготовить чего-нибудь слойкою. Наслоить теста.

НАСЛОИ́ТЬСЯ, наслоюсь, наслоишься, совер. (к наслаиваться), на что (книж.). Появиться, образоваться на чем-нибудь, как наслоение. Наслоился песок.

НАСЛОНЯ́ТЬСЯ, наслоняюсь, наслоняешься, совер. (разг.). Послоняться, походить без дела вдоволь. «Вокруг конюшен там и кухонь наслонялась.» Крылов. «Все дела исходила, по канцеляриям, по министериям истаскалась, в караульни наслонялась.» Гоголь.

НАСЛУ́ЖИВАТЬ, наслуживаю, наслуживаешь (разг.). несов. к наслужить в 1 знач.

НАСЛУЖИ́ТЬ, наслужу, наслужишь, совер. (разг.).
1. что. Приобрести, достигнуть службой.
2. без доп. Послужить в течение какого-нибудь времени. «Если я немного наслужил, то вдоволь начитался.» Грибоедов.

НАСЛУЖИ́ТЬСЯ, наслужусь, наслужишься, совер. (разг.). Послужить вдоволь.

НАСЛУ́ШАТЬСЯ, наслушаюсь, наслушаешься, совер.
1. чего. Услышать, послушать в каком-нибудь количестве чего-нибудь. Наслушаться новостей. «Тут я еще больше наслушался о войне.» Герцен.
2. кого-чего. ... Статья полностью

НАСЛЫ́ШАН, наслышана, наслышано, в знач. сказуемого, о ком-чем (прост.). По слухам хорошо знаком с кем-чем-нибудь, наслышался. Много о вас наслышаны.

НАСЛЫ́ШАТЬСЯ, наслышусь, наслышишься, совер., о ком-чем (разг.). Много услыхать о ком-чем-нибудь, почерпнуть много сведений о ком-чем-нибудь из слухов, из рассказов. «Я столько наслышался о ваших отличных качествах.» А.Тургенев.

НАСЛЫ́ШКА, наслышки, жен. только в выражении: по наслышке (разг.) — на основании разговоров, по рассказам, по слухам. Знать что-нибудь по наслышке. Говорить о чем-нибудь по наслышке.

НАСЛЮНЁННЫЙ, наслюнённая, наслюнённое; наслюнён, наслюнена, наслюнено (разг.). прич. страд. прош. от наслюнить.

НАСЛЮНИ́ТЬ, наслюню, наслюнишь, совер., что (разг.). Намочить слюной. Наслюнить марку.

НАСЛЮНЯ́ВИТЬ, наслюнявлю, наслюнявишь, совер. (прост.), что. Испачкать, замарать слюной.

НАСЛЮНЯ́ВЛЕННЫЙ, наслюнявленная, наслюнявленное; наслюнявлен, наслюнявлена, наслюнявлено (прост.). прич. страд. прош. от наслюнявить.

НАСМА́ЛИВАТЬ, насмаливаю, насмаливаешь, несов.
1. несов. к насмолить.
2. Курить много, не переставая (прост.).

НАСМА́ЛИВАТЬСЯ, насмаливаюсь, насмаливаешься, несов. страд. к насмаливать в 1 знач.

НАСМА́РКУ (или на смарку), нареч. (разг.). В выражениях: 1) итти (совер. пойти) насмарку — уничтожаться, пропадать. Все дело идет насмарку. 2) пускать насмарку (устар. ... Статья полностью

НАСМА́ТРИВАТЬ, насматриваю, насматриваешь (прост.). несов. к насмотреть.

НАСМЕРДЕ́ТЬ (1 л. не употр.), насмердишь, совер. (устар.). Навонять.

НА́СМЕРТЬ. см. смерть.

НА́СМЕХ. см. смех.

НАСМЕХА́ТЕЛЬСТВО, насмехательства, ср. (устар.). Издевательство, насмешка.

НАСМЕХА́ТЬСЯ, насмехаюсь, насмехаешься, несов., над кем-чем. Преследовать кого-что-нибудь насмешками, издеваться, зло подшучивать над кем-чем-нибудь. «Я вам не позволю насмехаться над нами.» А.Тургенев.

НАСМЕШИ́ТЬ, насмешу, насмешишь, совер., кого-что (разг.). Вызвать смех у кого-нибудь, привести в веселое состояние, заставить смеяться. Обезьяна насмешила своими ужимками. Насмешить рассказом.
| ... Статья полностью

НАСМЕ́ШКА, насмешки, жен. Обидная шутка, издевка, выражение иронического отношения. Подвергаться насмешкам. Язвительная насмешка. Сказать что-нибудь в насмешку (с целью насмешки).

НАСМЕ́ШЛИВОСТЬ, насмешливости, мн. нет, жен. отвл. сущ. к насмешливый; свойство насмешливого человека.

НАСМЕ́ШЛИВЫЙ, насмешливая, насмешливое; насмешлив, насмешлива, насмешливо.
1. Заключающий в себе насмешку. Насмешливый тон. Насмешливый взгляд. Насмешливый вид. «На жизнь насмешливо (нареч.) глядел.» Пушкин ... Статья полностью

НАСМЕ́ШНИК, насмешника, муж. (разг.). Насмешливый человек. «Румяный критик мой, насмешник толстопузый, готовый век трунить.» Пушкин.

НАСМЕ́ШНИЦА, насмешницы (разг.). женск. к насмешник. «Я насмешнице нескромной отвечал: всему пора!» Пушкин.

НАСМЕ́ШНИЧАТЬ, насмешничаю, насмешничаешь, несов. (разг.). Быть насмешливым, говорить насмешливо, насмехаться. «Мне всегда казалось, что он насмешничает надо всем.» М.Горький.

НАСМЕЯ́ТЬСЯ, насмеюсь, насмеёшься, совер.
1. без доп. Вдоволь посмеяться (разг.). Насмеялись мы, слушая анекдот.
2. над кем-чем. ... Статья полностью

НАСМОЛЁННЫЙ, насмолённая, насмолённое; насмолён, насмолена, насмолено. прич. страд. прош. от насмолить.

НАСМОЛИ́ТЬ, насмолю, лишь, совер. (к насмаливать).
1. что. Натереть, покрыть смолою. Насмолить веревку.
2. без доп. Слишком накурить, напустить дыму курением (прост.). Насмолить в комнате.

НА́СМОРК, насморка, муж. Воспаление слизистой оболочки носа, сопровождающееся слизисто-гнойными отделениями и чиханьем. Хронический насморк. Легкий насморк. Схватить насморк.

НАСМОТРЕ́ТЬ, насмотрю, насмотришь, совер. (к насматривать), кого-что (прост.). Увидеть, облюбовать, рассматривая. Насмотреть костюм.

НАСМОТРЕ́ТЬСЯ, насмотрюсь, насмотришься, совер.
1. кого-чего. Посмотреть в каком-нибудь количестве. Насмотреться всяких чудес.
2. на кого-что. Посмотреть вдоволь, до полного удовлетворения (чаще ... Статья полностью

НАСМО́ТРЩИК, насмотрщика, муж. То же, что надсмотрщик.

НАСНЕЖИ́ТЬ, наснежу, наснежишь, совер., (обл.).
1. Нанести куда-нибудь снегу, напачкать снегом. Наснежили в избе.
2. безл. Об обильном выпадении снега. Ночью наснежило.

НАСНИМА́ТЬ, наснимаю, наснимаешь, совер., что и чего (разг.). Снять в каком-нибудь количестве; снимая, наготовить. Фотограф наснимал разных видов.

НАСНИМУ́, наснимешь. буд. от наснять.

НАСНЯ́ТЫЙ, наснятая, наснятое; наснят, наснята, наснято (разг.). прич. страд. прош. от наснять.

НАСНЯ́ТЬ, насниму, наснимешь, совер. (разг.). То же, что наснимать.

НАСОБА́ЧИТЬСЯ, насобачусь, насобачишься, совер., без доп. (прост.). Научиться ловко что-нибудь делать, приобрести навык исполнять что-нибудь. Насобачиться стрелять. «Савелий, по народному выражению, лихо насобачился говорить по-английски.» Марлинский ... Статья полностью

НАСОБИРА́ТЬ, насобираю, насобираешь, совер., что и чего (разг.). То же, что насбирать. Насобирать ягод.

НАСО́ВАННЫЙ, насованная, насованное; насован, насована, насовано (разг.). прич. страд. прош. от насовать.

НАСОВА́ТЬ, насую, насуёшь, совер. (к насовывать), что, чего (разг.). Засовывая, положить куда-нибудь какое-нибудь количество чего-нибудь. Насовать конфет во все карманы.

НАСОВЕ́ТОВАННЫЙ, насоветованная, насоветованное; насоветован, насоветована, насоветовано (разг.). прич. страд. прош. от насоветовать.

НАСОВЕ́ТОВАТЬ, насоветую, насоветуешь, совер. (разг.).
1. что и чего. Посоветовать много чего-нибудь. Насоветовать разного вздору.
2. кого-что, с инф. и ... Статья полностью

НАСО́ВЫВАТЬ, насовываю, насовываешь, несов.
1. несов. к насовать (разг.).
2. несов. к насунуть (прост.).

НАСО́ВЫВАТЬСЯ, насовываюсь, насовываешься, несов.
1. несов. к насунуться (прост.).
2. страд. к насовывать.

НАСО́ЖЕННЫЙ. см. насаженный.

НАСО́ЛЕННЫЙ, насоленная, насоленное; насолен, насолена, насолено. прич. страд. прош. от насолить.

НАСОЛИ́ТЬ, насолю, насолишь, совер. (к насаливать1).
1. что. Положить во что-нибудь много соли, посыпать большим количеством соли (разг.). Насолить суп. Насолить хлеб.
2. ... Статья полностью

НАСОЛОДЕ́ТЬ, насолодею, насолодеешь (обл.). совер. к солодеть.

НАСОЛОДИ́ТЬ, насоложу, насолодишь. совер. к солодить.

НАСОЛО́ЖЕННЫЙ, насоложенная, насоложенное; насоложен, насоложена, насоложено (обл.). прич. страд. прош. от насолодить.

НАСОЛОЖУ́, насолодишь. буд. от насолодить.

НАСО́РЕННЫЙ, насоренная, насоренное; насорен, насорена, насорено. прич. страд. прош. от насорить.

НАСОРИ́ТЬ, насорю, насоришь, совер. (к насаривать и сорить) (разг.). Набросать где-нибудь много сору.

НАСОРТИРО́ВАННЫЙ, насортированная, насортированное; насортирован, насортирована, насортировано (разг.). прич. страд. прош. от насортировать.

НАСОРТИРОВА́ТЬ, насортирую, насортируешь, совер. (к насортировывать), что и чего (разг.). Отсортировать, разделить на сорта какое-нибудь количество чего-нибудь.

НАСОРТИРО́ВЫВАТЬ, насортировываю, насортировываешь (разг.). несов. к насортировать.

НАСО́С1, насоса, муж. (тех.). Машина, механизм разных типов, служащий для накачивания куда-нибудь или выкачивания откуда-нибудь жидкостей или газов. Поршневый насос. Воздушный насос. Пожарный насос. Нагнетательный насос (для сжатия газов, то же, что ... Статья полностью

НАСО́С2, насоса, муж. (с.-х.). У животных — болезненная опухоль на нёбе. «Лошадям и скотине... расчищал копыта, насосы спускал.» Л.Толстой.

НАСО́САННЫЙ, насосанная, насосанное; насосан, насосана, насосано. прич. страд. прош. от насосать.

НАСОСА́ТЬ, насосу, насосёшь, совер. (к насасывать) (разг.).
1. что и чего. Высосать какое-нибудь количество чего-нибудь. Насосать вина из бочки.
2. что. Повредить сосанием.

НАСОСА́ТЬСЯ, насосусь, насосёшься, совер. (к насасываться) (разг.).
1. без доп. Пососать вдоволь. Ребенок насосался и спит.
2. что и чего. ... Статья полностью

НАСО́СНЫЙ, насосная, насосное (тех.). прил. к насос. Насосный поршень. Насосная машина.

НАСО́СЧИК, насосчика, муж. (спец.). Рабочий при насосе.

НАСО́ХНУТЬ, насохну, насохнешь, прош. насох, насохла, совер. (к насыхать) (разг.).
1. Присохнуть, пристать к чему-нибудь засыхая. Насохла грязь на колесах.
2. Высохнуть, засохнуть в каком-нибудь количестве. В лесу насохло много берез.

НАСОЧИНЁННЫЙ, насочинённая, насочинённое; насочинён, насочинена, насочинено (разг. ирон.). прич. страд. прош. от насочинить.

НАСОЧИНИ́ТЬ, насочиню, насочинишь, и НАСОЧИНЯТЬ, насочиняю, насочиняешь, совер., что и чего (разг. ирон.). Сочинить, написать много чего-нибудь (преим. вздорного, плохого).
| Наврать, наговорить много неправды.

НАСОЧИНЯ́ТЬ, см. насочини́ть.

НАСОЧИ́ТЬСЯ, насочусь, насочишься, совер. (разг.). Натечь тонкой струйкой, сочась. В трюм насочилась вода.

НА́СПАННЫЙ, наспанная, наспанное; наспан, наспана, наспано (прост.). прич. страд. прош. от наспать.

НАСПА́ТЬ, насплю, наспишь, прош. наспал, наспала, наспало, совер. (к насыпать2), что (прост.). Приобрести, получить вследствие сна. «Спал и беду наспал.» погов.

НАСПА́ТЬСЯ, насплюсь, наспишься, прош. наспался, наспалась, наспалось, совер. (к насыпаться2) (разг.). Поспать вдоволь. Успеешь еще наспаться!

НА́СПЕХ, нареч. Наскоро, торопясь, кое-как. Наспех пообедали и поехали на вокзал.

НАСПИ́ННИК, наспинника, муж. (ист.). Часть зерцал, металлические латы, закрывающие спину.

НАСПИРТО́ВАННЫЙ, наспиртованная, наспиртованное; наспиртован, наспиртована, наспиртовано. прич. страд. прош. от наспиртовать.

НАСПИРТОВА́ТЬ, наспиртую, наспиртуешь, совер. (к наспиртовывать), кого-что. Напитать, пропитать спиртом.

НАСПИРТОВА́ТЬСЯ, наспиртуюсь, наспиртуешься, совер. (к наспиртовываться). Напитаться, пропитаться спиртом.

НАСПИРТО́ВЫВАТЬ, наспиртовываю, наспиртовываешь. несов. к наспиртовать; то же, что спиртовать.

НАСПИРТО́ВЫВАТЬСЯ, наспиртовываюсь, наспиртовываешься, несов.
1. несов. к наспиртоваться.
2. страд. к наспиртовывать.

НАСПЛЕ́ТНИЧАТЬ, насплетничаю, насплетничаешь. совер. к сплетничать. — Пойдет теперь, мерзавец, и насплетничает. «На весь город осрамит.» Чехов.

НАСПЛЕ́ТНИЧАТЬСЯ, насплетничаюсь, насплетничаешься, совер. (разг.). Посплетничать вдоволь.

НАСПО́РИТЬСЯ, наспорюсь, наспоришься, совер., с кем-чем и без доп. (разг.). Поспорить вдоволь.

НАСТ, наста, муж. Твердая кора на снегу, образующаяся после оттепели. Охотиться по насту.

НАСТАВА́ТЬ, настаю, настаёшь. несов. к настать.

НАСТАВИ́ТЕЛЬНОСТЬ, наставительности, мн. нет, жен. (книж.). отвл. сущ. к наставительный.

НАСТАВИ́ТЕЛЬНЫЙ, наставительная, наставительное; наставителен, наставительна, наставительно (книж.). Поучающий, назидательный, содержащий наставление. Наставительный тон.

НАСТА́ВИТЬ1, наставлю, наставишь, совер. (к наставлять1).
1. что и кого-чего. Поставить в каком-нибудь количестве (разг.). Наставить сторожей. Наставить много мебели.
2. ... Статья полностью

НАСТА́ВИТЬ2, наставлю, наставишь, совер. (к наставлять2), кого-что чему или на что (книж. устар. ... Статья полностью

НАСТА́ВИТЬСЯ, наставлюсь, наставишься, совер. (к наставлять1) (разг.). Стать, поместиться где-нибудь в каком-нибудь количестве.

НАСТА́ВКА, наставки, жен.
1. только ед. Действие по гл. наставить-наставлять1 (разг. ... Статья полностью

НАСТАВЛЕ́НИЕ, наставления, ср.
1. только ед. Действие по гл. наставить-наставлять2 ... Статья полностью

НАСТА́ВЛЕННЫЙ1, наставленная, наставленное; наставлен, наставлена, наставлено. прич. страд. прош. от наставить1.

НАСТА́ВЛЕННЫЙ2, наставленная, наставленное; наставлен, наставлена, наставлено (книж. устар.). прич. страд. прош. от наставить2.

НАСТАВЛЯ́ТЬ1, наставляю, наставляешь. несов. к наставить1.

НАСТАВЛЯ́ТЬ2, наставляю, наставляешь (книж. устар.). несов. к наставить2.

НАСТАВЛЯ́ТЬСЯ1, наставляюсь, наставляешься, несов.
1. несов. к наставиться (разг.).
2. страд. к наставлять1.

НАСТАВЛЯ́ТЬСЯ2, наставляюсь, наставляешься, несов. (книж. устар.). страд. к наставлять2.

НАСТА́ВНИК, наставника, муж. (книж. устар.). Учитель, руководитель. Мой уважаемый наставник.
• Классный наставник (дорев.) — преподаватель в среднем учебном заведении, выполнявший работу классного воспитателя.

НАСТА́ВНИЦА, наставницы (книж. устар.). женск. к наставник.
• Домашняя наставница — см. домашний.

НАСТА́ВНИЧЕСКИЙ, наставническая, наставническое (книж.). прил. к наставник (устар.).
| Наставительный, поучающий. Наставнический тон.

НАСТА́ВНИЧЕСТВО, наставничества, мн. нет, ср. (книж. устар.). Звание, занятие наставника.

НАСТАВНО́Й, наставная, наставное (спец.).
1. Удлиненный, с наставкой (во 2 знач.). Наставные рукава.
2. Служащий наставкой, наставляемый. Наставная труба (физ.).

НАСТА́ВОК, наставка, муж. (порт., прост.). То же, что наставка во 2 знач.

НАСТА́ИВАТЬ, настаиваю, настаиваешь. несов. к настоять2.

НАСТА́ИВАТЬСЯ1, настаиваюсь, настаиваешься, несов.
1. несов. к настояться1.
2. страд. к настаивать2.

НАСТА́ИВАТЬСЯ2, настаиваюсь, настаиваешься (разг., редк.). несов. к настояться2.

НАСТАЛЁННЫЙ, насталённая, насталённое; насталён, насталена, насталено (обл., спец.). прич. страд. прош. от насталить.

НАСТАЛИ́ТЬ, насталю, насталишь, совер., что (обл., спец.). То же, что наварить во 2 знач. или наковать во 2 знач. Насталить топор.

НАСТАНА́ВЛИВАТЬ, настанавливаю, настанавливаешь (прост.). несов. к настановить.

НАСТАНА́ВЛИВАТЬСЯ, настанавливаюсь, настанавливаешься, несов. (прост.). страд. к настанавливать.

НАСТАНОВИ́ТЬ, настановлю, настановишь, совер. (к настанавливать), что и кого-чего (прост.). То же, что наставить1 в 1 знач.

НАСТАНОВИ́ТЬСЯ, настановлюсь, настановишься, совер. (прост.). То же, что наставиться. Настановилось много народу в очередь в театральную кассу.

НАСТАНО́ВЛЕННЫЙ, настановленная, настановленное; настановлен, настановлена, настановлено (прост.). прич. страд. прош. от настановить.

НАСТА́НУ, настанешь. буд. от настать.

НАСТА́ТЬ, настану, настанешь, совер. (к наставать) (книж.). О времени, поре, эпохе: начаться, наступить, стать наличным. Настала полночь. Настала зима. «Настанет ночь; они все трое варят нежатое пшено.» Пушкин ... Статья полностью

НАСТАЮ́, настаёшь. наст. от наставать.

НАСТЁГАННЫЙ, настёганная, настёганное; настёган, настёгана, настёгано. прич. страд. прош. от настегать.

НАСТЕГА́ТЬ, настегаю, настегаешь, совер. (к настегивать), что на что.
1. Наметать, пришить стежками (спец.). Настегать вату на подкладку.
2. что и чего. ... Статья полностью

НАСТЁГИВАТЬ, настёгиваю, настёгиваешь. несов. к настегать.

НАСТЁГИВАТЬСЯ, настёгиваюсь, настёгиваешься, несов. страд. к настегивать.

НА́СТЕЖЬ, нареч. Совершенно открыто, распахнув до конца (дверь, окно). «Покой особенный отводят и настежь отворяют дверь.» Пушкин. «Узкая дверь раскрыта настежь.» А.Тургенев. Окна были настежь.

НАСТЕ́ЛЕННЫЙ, настеленная, настеленное; настелен, настелена, настелено (прост.). прич. страд. прош. от настелить.

НАСТЕЛИ́ТЬ, совер. (прост.). То же, что настлать.

НАСТЕЛЮ́1, настелешь. буд. от настлать.

НАСТЕЛЮ́2, настелешь. буд. от настелить.

НАСТЕ́ННЫЙ, настенная, настенное. Предназначенный для висения на стене, стенной. Настенный календарь. Настенный телефонный аппарат.

НАСТИ́Г, настигла. прош. от настигнуть и настичь.

НАСТИГА́ТЬ, настигаю, настигаешь. несов. к настичь и к настигнуть.

НАСТИГА́ТЬСЯ, настигаюсь, настигаешься, несов. страд. к настигать.

НАСТИ́ГНУ, настигнешь. буд. от настигнуть и настичь.

НАСТИ́ГНУТЫЙ, настигнутая, настигнутое; настигнут, настигнута, настигнуто. прич. страд. прош. от настигнуть и настичь.

НАСТИ́ГНУТЬ. см. настичь.

НАСТИ́ГНУТЬ

НАСТИ́Л, настила, муж. (спец.).
1. только ед. Действие по гл. настлать-настилать ... Статья полностью

НАСТИЛА́ТЬ, настилаю, настилаешь. несов. к настлать.

НАСТИЛА́ТЬСЯ, настилаюсь, настилаешься, несов. страд. к настилать.

НАСТИ́ЛКА, настилки, жен.
1. только ед. Действие по гл. настлать-настилать. Настилка мостовой скоро закончится.
2. То, что настлано; настил. Прочная настилка.

НАСТИ́ЛОЧНЫЙ, настилочная, настилочное (тех.). Идущий на настил, настилку (о материале). Настилочный кирпич. Настилочные доски.

НАСТИ́ЛЬНОСТЬ, настильности, мн. нет, жен. (спорт., воен.). отвл. сущ. к настильный. Настильность прыжка.

НАСТИ́ЛЬНЫЙ, настильная, настильное; настилен, настильна, настильно.
1. Плавный, идущий по прямой линии, не крутой (спорт.). Настильный прыжок на лошади.
2. Стелющийся по поверхности, идущий параллельно поверхности земли на определенной высоте, напр. ... Статья полностью

НАСТИ́ЛЬЩИК, настильщика, муж. (спец.). Рабочий, специалист по настилке чего-нибудь. Настильщик паркета.

НАСТИ́РАННЫЙ, настиранная, настиранное; настиран, настирана, настирано. прич. страд. прош. от настирать.

НАСТИРА́ТЬ, настираю, настираешь, совер. (к настирывать) (разг.).
1. что и чего. Наготовить стиркою. Настирать белья. Настирать корзину белья.
2. что. Хорошо выстирать (прост.).

НАСТИ́РЫВАТЬ, настирываю, настирываешь. несов. к настирать.

НАСТИ́РЫВАТЬСЯ, настирываюсь, настирываешься, несов. страд. к настирывать.

НАСТИ́ЧЬ и НАСТИГНУТЬ, настигну, настигнешь, прош. настиг, настигла и (редк.) настигнул, настигнула, совер. (к настигать), кого-что. Догнать, захватить, преследуя. Настичь воров. Настичь беглецов. Врагов настигла злая кара. Демьян Бедный.

НА́СТЛАННЫЙ, настланная, настланное; настлан, настлана, настлано. прич. страд. прош. от настлать.

НАСТЛА́ТЬ, настелю, настелешь, совер. (к настилать).
1. что. Разостлать слоем на чем-нибудь. Настлать солому. Настлать половики.
| что и чего. То же в каком-нибудь количестве. Настлать соломы. Настлать досок.
2. ... Статья полностью

НА́СТОВИК, настовика, муж. (охот.). Заяц, убитый по насту.

НА́СТОВЫЙ, настовая, настовое (обл., спец.). прил. к наст.

НАСТО́ЕННЫЙ, настоенная, настоенное; настоен, настоена, настоено. прич. страд. прош. от настоять2.

НАСТО́ЕЧНЫЙ, настоечная, настоечное. прил. к настойка.

НАСТО́Й, настоя, муж.
1. Вытяжка из растительного продукта, образовавшаяся с течением времени в той жидкости, в которую этот продукт помещен (спец.). Настой ромашки. Настой крепкого чая.
2. То же, что ... Статья полностью

НАСТО́ЙКА, настойки, жен.
1. Водка, настоенная на ягодах, плодах, травах. Вишневая настойка. Полынная настойка. «Пил настойку из рябины.» Некрасов.
2. Раствор или вытяжка из растительного, животного вещества, положенного в спирт, тинктура (апт.). Настойка иода.

НАСТО́ЙЧИВОСТЬ, настойчивости, мн. нет, жен. отвл. сущ. к настойчивый; свойство, поведение настойчивого человека. Настойчивость просьбы. Проявить настойчивость. «Она несколько раз с особенной настойчивостью посмотрела на него.» А.Тургенев.

НАСТО́ЙЧИВЫЙ, настойчивая, настойчивое; настойчив, настойчива, настойчиво.
1. Умеющий упорно, твердо добиваться чего-нибудь, настаивать на чем-нибудь. Настойчивый человек. Настойчивый характер.
2. Неотступный, упорный. Настойчивый тон.

НАСТО́ЛЬКО, нареч. В такой мере, степени. Он был настолько умен, что сразу все понял. Он не настолько умен, чтобы понять это. Настолько-то я и сам понимаю по-французски.

НАСТО́ЛЬНЫЙ, настольная, настольное.
1. Предназначенный для того, чтобы стоять на столе. Настольная лампа. Настольный портрет. Настольный календарь.
2. Постоянно необходимый и потому всегда находящийся под рукой, поблизости. Настольная книга. Настольное руководство.

НАСТОРА́ЖИВАТЬ, настораживаю, настораживаешь. несов. к насторожить.

НАСТОРА́ЖИВАТЬСЯ, настораживаюсь, настораживаешься. несов. к насторожиться.

НАСТОРОЖЕ́ и (редк.) НАСТОРОЖЕ, нареч. Насторожившись, чтобы предупредить возможную опасность, чтобы защититься от нее. Мы всегда настороже.

НАСТОРО́ЖЕННЫЙ, настороженная, настороженное; насторожен, насторожена, насторожено, и НАСТОРОЖЁННЫЙ, насторожённая, насторожённое; насторожён, насторожена, насторожено.
1. прич. страд. прош. ... Статья полностью

НАСТОРОЖЁННЫЙ, см. НАСТОРО́ЖЕННЫЙ.

НАСТОРОЖИ́ТЬ, насторожу, насторожишь, совер. (к настораживать), что (охот.). Поставить (в ловушке, западне) сторожок, приспособление для поимки, придавливания зверя. Насторожить западню. Насторожить капкан.
• ... Статья полностью

НАСТОРОЖИ́ТЬСЯ, насторожусь, насторожишься, совер. (к настораживаться). Стать бдительным, проявить напряженное внимание, чуткость, подозревая или предчувствуя какую-нибудь опасность. Зверь насторожился. Часовой насторожился. «Намеревался ответить мне с видимой благосклонностью, но вдруг насторожился.» Короленко ... Статья полностью

НАСТОЯ́НИЕ, настояния, ср. (книж.). Настоятельная просьба, настойчивое требование. По моему настоянию дело прекращено.

НАСТОЯ́ТЕЛЬ, настоятеля, муж. (церк.).
1. Начальник мужского монастыря.
2. Старший священник церкви у православных.

НАСТОЯ́ТЕЛЬНИЦА, настоятельницы, жен. (церк.). Начальница женского монастыря.

НАСТОЯ́ТЕЛЬНОСТЬ, настоятельности, мн. нет, жен. (книж.). отвл. сущ. к настоятельный.

НАСТОЯ́ТЕЛЬНЫЙ, настоятельная, настоятельное; настоятелен, настоятельна, настоятельно (книж.).
1. Настойчивый, упорный. Настоятельное требование.
2. Крайне насущный, крайне нужный. Настоятельная нужда, необходимость.

НАСТОЯ́ТЕЛЬСКИЙ, настоятельская, настоятельское (церк.). прил. к настоятель и к настоятельница.

НАСТОЯ́ТЕЛЬСТВО, настоятельства, ср. (церк.). Должность настоятеля, настоятельницы.

НАСТОЯ́ТЬ1, настою, настоишь, совер. (к настаивать1), на чем. Добиться исполнения чего-нибудь. Настоять на выдаче денег. «Приятели сперва не соглашались, но Владимир Петрович настоял на своем.» А.Тургенев.

НАСТОЯ́ТЬ2, настою, настоишь, совер. (к настаивать2), что на чем. Приготовить какую-нибудь настойку или настой из чего-нибудь. «Кухарка вынесла графин водки, настоенной на рябине.» М.Горький. Настоять водку на вишне.

НАСТОЯ́ТЬСЯ1, настоюсь, настоишься, совер. (к настаиваться1). Образовать, дать настой. Чай еще не настоялся.

НАСТОЯ́ТЬСЯ2, настоюсь, настоишься, совер. (к настаиваться2) (разг.). Провести долгое время стоя. Настояться в очереди.

НАСТОЯ́ЩИЙ, настоящая, настоящее.
1. Теперешний, совершающийся сейчас, в данное время; ант. прошедший и будущий. В настоящее время. В настоящую минуту. В настоящем году.
2. в знач. ... Статья полностью

НАСТРА́ГИВАТЬ, настрагиваю, настрагиваешь. несов. к настрогать.

НАСТРА́ГИВАТЬСЯ, настрагиваюсь, настрагиваешься, несов. страд. к настрагивать.

НАСТРАДА́ТЬСЯ, настрадаюсь, настрадаешься, совер. Вдоволь пострадать. Настрадались мы, пока письма не получили.

НАСТРА́ИВАТЬ, настраиваю, настраиваешь. несов. к настроить.

НАСТРА́ИВАТЬСЯ, настраиваюсь, настраиваешься, несов.
1. несов. к настроиться.
2. страд. к настраивать.

НАСТРА́ННИЧАТЬСЯ, настранничаюсь, настранничаешься, совер. (прост.). Побыть странником долгое время, вдоволь.

НАСТРА́ЧИВАТЬ, настрачиваю, настрачиваешь. несов. к настрочить в 1 и 3 знач.

НАСТРА́ЩАННЫЙ, настращанная, настращанное; настращан, настращана, настращано (прост. редк.). прич. страд. прош. от настращать.

НАСТРАЩА́ТЬ, настращаю, настращаешь, совер. (к настращивать), кого-что (прост.). Напугать, стращая.

НАСТРА́ЩИВАТЬ, настращиваю, настращиваешь (прост.). несов. к настращать.

НАСТРЕ́ЛИВАТЬ, настреливаю, настреливаешь. несов. к настрелять.

НАСТРЕ́ЛИВАТЬСЯ, настреливаюсь, настреливаешься, несов.
1. несов. к настреляться (разг.).
2. страд. к настреливать.

НАСТРЕ́ЛЯННЫЙ, настрелянная, настрелянное; настрелян, настреляна, настреляно. прич. страд. прош. от настрелять.

НАСТРЕЛЯ́ТЬ, настреляю, настреляешь, совер., что или кого-чего.
1. Охотясь с ружьем, убить какое-нибудь количество (зверей, дичи). Настрелять зайцев. Настрелять дичи.
2. перен. Выпрашиваньем добыть какое-нибудь количество (денег; прост.).

НАСТРЕЛЯ́ТЬСЯ, настреляюсь, настреляешься, совер. (разг.). Пострелять вдоволь, вдоволь поохотиться с ружьем.

НАСТРИ́Г, настригла. прош. от настричь.

НАСТРИГА́ТЬ, настригаю, настригаешь. несов. к настричь.

НАСТРИГУ́, настрижёшь, настригут. буд. от настричь.

НАСТРИ́ЖЕННЫЙ, настриженная, настриженное; настрижен, настрижена, настрижено. прич. страд. прош. от настричь.

НАСТРИЖЁШЬ. см. настричь.

НАСТРИ́ЧЬ, настригу, настрижёшь, настригут, прош. настриг, настригла, совер. (к настригать), что и чего. Нарезать ножницами какое-нибудь количество чего-нибудь. Настричь много шерсти. Настричь бумажек.

НАСТРО́ГАННЫЙ, настроганная, настроганное; настроган, настрогана, настрогано. прич. страд. прош. от настрогать.

НАСТРОГА́ТЬ и (обл.) настругать, настрогаю, настрогаешь, совер. (к настрагивать), что и чего. Строгая, изготовить (в каком-нибудь количестве). Настрогать досок.

НА́СТРОГО, нареч. (разг.). Строжайшим образом. Настрого приказала вернуться к вечеру.
• Строго-настрого — см. строго.

НАСТРОЕ́НИЕ, настроения, ср.
1. Внутреннее психическое состояние, расположение (у человека или группы лиц, массы). Веселое настроение. Хорошее настроение. Мрачное настроение. В обществе бодрое настроение. Упадочные настроения в буржуазной литературе.
2. ... Статья полностью

НАСТРО́ЕННОСТЬ, настроенности, мн. нет, жен. (книж.). Состояние духа, настроение (в 1 знач.), строй мыслей и характер склонностей, интересов.

НАСТРО́ЕННЫЙ, настроенная, настроенное; настроен, настроена, настроено.
1. прич. страд. прош. от настроить. Настроено много домов. Приемник настроен на длинную волну. Настроенный рояль.
| ... Статья полностью

НАСТРО́ИВАТЬ, НАСТРОИВАТЬСЯ, настроиваю, настроиваюсь, настроиваешь, настроиваешься (устар.). Настраивать, настраиваться.

НАСТРО́ИВАТЬСЯ

НАСТРО́ИТЬ, настрою, настроишь, совер. (к настраивать).
1. что и чего. Построить в каком-нибудь количестве (разг.). Настроить домов. «Он настроит дымных келий по уступам гор.» Лермонтов ... Статья полностью

НАСТРО́ИТЬСЯ, настроюсь, настроишься, совер. (к настраиваться) (разг.).
1. Стать настроенным (о музыкальном инструменте, радиоприемнике).
2. на что. возвр. ... Статья полностью

НАСТРО́ЙКА, настройки, мн. нет, жен. Действие по гл. настроить во 2 и 3 знач. — настраивать. Настройка роялей. Настройка приемника.

НАСТРО́ЙЩИК, настройщика, муж. Мастер, специалист по настройке струнных музыкальных инструментов сложного типа, напр. роялей.

НАСТРО́ЧЕННЫЙ, настроченная, настроченное; настрочен, настрочена, настрочено. прич. страд. прош. от настрочить.

НАСТРОЧИ́ТЬ, настрочу, настрочишь, совер.
1. (несов. настрачивать) что и чего. Прошить в строчку некоторое количество чего-нибудь (порт.).
2. совер. ... Статья полностью

НАСТРУ́ГАННЫЙ, наструганная, наструганное; наструган, настругана, настругано (обл.). прич. страд. прош. от настругать.

НАСТРУГА́ТЬ, настругаю, настругаешь, совер. (к настругивать), что и чего (обл.). см. настрогать.

НАСТРУ́ГИВАТЬ, настругиваю, настругиваешь (обл.). несов. к настругать.

НАСТРУ́ГИВАТЬСЯ, настругиваюсь, настругиваешься, несов. (обл.). страд. к настругивать.

НАСТРЯ́ПАННЫЙ, настряпанная, настряпанное; настряпан, настряпана, настряпано (разг.). прич. страд. прош. от настряпать.

НАСТРЯ́ПАТЬ, настряпаю, настряпаешь, совер., что и чего (разг.).
1. Стряпая, наготовить. Настряпать котлет.
2. перен. Наделать, сделать (фам. неод.). Настряпать заявление.

НАСТРЯ́ПАТЬСЯ, настряпаюсь, настряпаешься, совер. (прост.). Постряпать вдоволь.

НАСТУДИ́ТЬ, настужу, настудишь, совер. (к настуживать), что (прост.). Напустить холоду куда-нибудь. Настудить комнату.

НАСТУЖА́ТЬ, настужаю, настужаешь, несов., что (прост.). То же, что настуживать.

НАСТУ́ЖЕННЫЙ, настуженная, настуженное; настужен, настужена, настужено (прост.). прич. страд. прош. от настудить.

НАСТУ́ЖИВАТЬ, настуживаю, настуживаешь (прост.). несов. к настудить.

НАСТУ́ЖИВАТЬСЯ, настуживаюсь, настуживаешься, несов. (прост.). страд. к настуживать.

НАСТУЖУ́, настудишь. буд. от настудить.

НАСТУ́КАННЫЙ, настуканная, настуканное; настукан, настукана, настукано (разг.). прич. страд. прош. от настукать.

НАСТУ́КАТЬ, настукаю, настукаешь, совер. (к настукивать), что (разг.).
1. Определить, обнаружить постукиванием по чему-нибудь. Настукать трещину.
2. Напечатать на пишущей машинке (фам. ... Статья полностью

НАСТУ́КИВАТЬ, настукиваю, настукиваешь (разг.). несов. к настукать.

НАСТУ́КИВАТЬСЯ, настукиваюсь, настукиваешься, несов. (разг.). страд. к настукивать.

НАСТУПА́ТЕЛЬНЫЙ, наступательная, наступательное. Имеющий характер наступления. Наступательные бои. Война оборонительная и наступательная. «Действие наступательное представляет более надежды на скорейшее истребление неприятеля.» Пушкин.
| Направленный против кого-нибудь, агрессивный. Наступательная политика.

НАСТУПА́ТЬ1, наступаю, наступаешь, несов., на кого-что.
1. несов. к наступить1.
2. (совер. нет ... Статья полностью

НАСТУПА́ТЬ2, наступаю, наступаешь. несов. к наступить2. Наступало утро.

НАСТУПИ́ТЬ1, наступлю, наступишь, совер. (к наступать), на кого-что. Придавить ногой кого-что-нибудь. Наступить на змею. Наступить кому-нибудь на ногу.
• Наступить на ногу кому (разг. ... Статья полностью

НАСТУПИ́ТЬ2, наступлю, наступишь, совер. (к наступать2). Приблизившись, сделаться, настать (о времени, событии). Наступила полночь. Наступило утро. Наступило неловкое молчание. «Наступило давно ожидаемое нами время.» Пришвин. В зале наступила настороженная тишина. Н.Островский.

НАСТУПЛЕ́НИЕ1, наступления, ср. Действие по гл. наступать1 во 2 знач.; движение по направлению к кому-чему-нибудь с целью нападения, ант. ... Статья полностью

НАСТУПЛЕ́НИЕ2, наступления, мн. нет, ср. Действие по гл. наступить2 — наступать 2. Наступление весны.

НАСТУ́РЦИЯ, настурции, жен. (лат. nasturtium) (бот.). Однолетнее садовое растение с большими цветами красножелтых тонов. «Пышно еще доцветает настурции огненный куст.» А.Майков.

НАСТУЧА́ТЬСЯ, настучусь, настучишься, совер. (разг.). Постучать вдоволь. Настучался в дверь, пока открыли.

НАСТЫВА́ТЬ, настываю, настываешь (прост.). несов. к настыть и настынуть.

НАСТЫ́НУ, настынешь. буд. от настынуть и настыть.

НАСТЫ́НУТЬ. см. настыть.

НАСТЫ́ТЬ и (редк.) настынуть, настыну, настынешь, совер. (к настывать) (прост.).
1. Стать холодным, охладиться. Комната настыла.
| Сильно озябнуть. Я настыл, стоя на морозе.
2. ... Статья полностью

НАСУДА́ЧИТЬ, насудачу, насудачишь, совер., что и чего (прост.). Наговорить, сплетничая, судача.

НАСУДА́ЧИТЬСЯ, насудачусь, насудачишься, совер. (прост.). Посудачить вдоволь. Кумушки насудачились.

НАСУДИ́ТЬСЯ, насужусь, насудишься, совер. (разг.). Посудиться достаточно, много.

НАСУЕТИ́ТЬСЯ, насуечусь, насуетишься, совер. (разг.). Посуетиться достаточно, много. Насуетилась за вечер.

НАСУЕЧУ́СЬ, насуетишься. буд. от насуетиться.

НАСУЛЁННЫЙ, насулённая, насулённое; насулён, насулена, насулено (обл., прост.). прич. страд. прош. от насулить.

НАСУЛИ́ТЬ, насулю, насулишь, совер., что и кого-чего (обл., прост.). Наобещать, посулить многое.

НАСУМАСБРО́ДИТЬ, насумасброжу, насумасбродишь, совер. (разг. фам.). Сделать много странных, глупых поступков, сумасбродств.

НАСУМАСБРО́ДНИЧАТЬ, насумасбродничаю, насумасбродничаешь, совер. (разг. фам.). То же, что насумасбродить.

НАСУМАСБРО́ЖУ, насумасбродишь. буд. от насумасбродить.

НАСУ́НУТЫЙ, насунутая, насунутое; насунут, насунута, насунуто (прост.). прич. страд. прош. от насунуть.

НАСУ́НУТЬ, насуну, насунешь, совер. (к насовывать) (прост.).
1. что. Надеть поспешно. Насунуть сапоги.
2. кого-что. Натолкнуть, пихнув (обл.). Насунуть кого-нибудь на косяк.

НАСУ́НУТЬСЯ, насунусь, насунешься, совер. (к насовываться) (прост.). Натолкнуться, наскочить, напасть на кого-что-нибудь. «Небось, на нас не сунутся, а насунутся, так я такую задам острастку, что лет на десять угомоню.» Пушкин.

НАСУ́ПИТЬ, насуплю, насупишь, совер. (к насупливать), что. Нахмурить, сблизить, свести (брови). «Он смотрит из-под насупленных бровей глубоко сидящими угрюмыми глазами.» Короленко.

НАСУ́ПИТЬСЯ, насуплюсь, насупишься, совер. (к насупливаться). Сдвинув брови, наморщив лоб, придать своему лицу хмурое выражение, принять мрачный вид. «В другой раз... нахмурится, насупится, слова не выговорит.» Достоевский ... Статья полностью

НАСУ́ПЛЕННЫЙ, насупленная, насупленное; насуплен, насуплена, насуплено. прич. страд. прош. от насупить.

НАСУ́ПЛИВАТЬ, насупливаю, насупливаешь. несов. к насупить.

НАСУ́ПЛИВАТЬСЯ, насупливаюсь, насупливаешься. несов. к насупиться.

НАСУПРОТИ́В, нареч. и предлог с род. (обл.). Напротив чего-нибудь, на противоположной стороне. «Не в доме ли купеческой жены Тулубовой, что насупротив, изволите жить?» Гоголь.

НАСУРЬМИ́ТЬ, насурьмлю, насурьмишь. совер. к сурьмить.

НАСУРЬМИ́ТЬСЯ, насурьмлюсь, насурьмишься. совер. к сурьмиться.

НАСУ́РЬМЛЕННЫЙ, насу́рьмленная, насу́рьмленное; насурьмлён, насурьмлена́, насурьмлено́. прич. страд. прош. от насурьмить.

НАСУ́СЛЕННЫЙ, насусленная, насусленное; насуслен, насуслена, насуслено (прост.). прич. страд. прош. от насуслить.

НАСУ́СЛИВАТЬ, насусливаю, насусливаешь (прост.). несов. к насуслить.

НАСУ́СЛИВАТЬСЯ, насусливаюсь, насусливаешься, несов. (прост.). страд. к насусливать.

НАСУ́СЛИТЬ, насуслю, насуслишь, совер. (к насусливать), что (прост.). Намочить, испачкать слюной, намусолить.

НАСУТУ́ЛЕННЫЙ, насутуленная, насутуленное; насутулен, насутулена, насутулено (разг.). прич. страд. прош. от насутулить.

НАСУТУ́ЛИВАТЬ, насутуливаю, насутуливаешь, несов., что (разг.). То же, что сутулить.

НАСУТУ́ЛИТЬ, насутулю, насутулишь, что (разг.). совер. к сутулить и насутуливать.

НАСУТЯ́ЖНИЧАТЬ, насутяжничаю, насутяжничаешь, совер., что и чего (прост.). Приобрести сутяжничеством.

НАСУТЯ́ЖНИЧАТЬСЯ, насутяжничаюсь, насутяжничаешься, совер. (прост.). Посутяжничать вдоволь.

НА́СУХО, нареч. Так, чтобы совсем не осталось влажности, чтобы предмет стал сухим; досуха. Вытереть насухо.
• Сухо-насухо — см. сухой.

НАСУ́ЧЕННЫЙ, насученная, насученное; насучен, насучена, насучено (спец.). прич. страд. прош. от насучить.

НАСУ́ЧИВАТЬ, насучиваю, насучиваешь (спец.). несов. к насучить.

НАСУ́ЧИВАТЬСЯ, насучиваюсь, насучиваешься, несов. (спец.). страд. к насучивать.

НАСУЧИ́ТЬ, насучу, насучишь, совер. (к насучивать), что и чего (спец.). Приготовить что-нибудь посредством сучения в каком-нибудь количестве. Насучить ниток.

НАСУ́ШЕННЫЙ, насушенная, насушенное; насушен, насушена, насушено. прич. страд. прош. от насушить.

НАСУ́ШИВАТЬ, насушиваю, насушиваешь. несов. к насушить.

НАСУ́ШИВАТЬСЯ, насушиваюсь, насушиваешься, несов. страд. к насушивать.

НАСУШИ́ТЬ, насушу, насушишь, совер. (к насушивать), что и чего. Наготовить посредством сушки какое-нибудь количество чего-нибудь. Насушить грибов на зиму.

НАСУ́ЩНОСТЬ, насущности, мн. нет, жен. (книж.). отвл. сущ. к насущный; важность, безусловная необходимость. Насущность принятых мер очевидна.

НАСУ́ЩНЫЙ, насущная, насущное; насущен, насущна, насущно (книж.). Имеющий важное жизненное значение, безусловно необходимый. Насущный вопрос. Насущная потребность. Насущные интересы трудящихся масс. «Насущными делами своими он совсем перестал и не хотел заниматься.» Достоевский ... Статья полностью

НАСУЮ́, насуёшь. буд. от насовать.

НАСЧЁТ, предлог с род. (разг.). Относительно чего-нибудь, о чем-нибудь. Спроси насчет обеда. «Рушатся иллюзии насчет всемогущества капитализма вообще...» Сталин.

НАСЧИ́ТАННЫЙ, насчитанная, насчитанное; насчитан, насчитана, насчитано. прич. страд. прош. от насчитать.

НАСЧИТА́ТЬ, насчитаю, насчитаешь, совер. (к насчитывать), что.
1. Считая, установить количество, число кого-чего-нибудь. Насчитать тысячу зрителей.
2. Начислить, сделать начет (прост.). Насчитали на меня пять рублей.

НАСЧИТА́ТЬСЯ, насчитаюсь, насчитаешься, совер. (разг.). Посчитать вдоволь.

НАСЧИ́ТЫВАТЬ, насчитываю, насчитываешь.
1. несов. к насчитать.
2. Содержать в себе число кого-чего-нибудь. Ленинград насчитывает свыше двух миллионов жителей.

НАСЧИ́ТЫВАТЬСЯ, аюсь, аешься, несов.
1. несов. к насчитаться (разг.).
2. страд. к насчитывать ... Статья полностью

НАСЫЛА́ТЬ, насылаю, насылаешь (книж.). несов. к наслать.

НАСЫЛА́ТЬСЯ, насылаюсь, насылаешься, несов. (книж.). страд. к насылать.

НА́СЫП, насыпа, муж. (обл., спец.). Воронкообразный ящик на мельницах, куда насыпают зерно, поступающее на жернова.

НАСЫПА́ЛЬЩИК, насыпальщика, муж. (спец.). Рабочий по насыпке чего-нибудь. Насыпальщик горчичного порошка.

НАСЫПА́ЛЬЩИЦА, насыпальщицы (спец.). женск. к насыпальщик. Насыпальщица крахмала в коробки.

НАСЫ́ПАННЫЙ, насыпанная, насыпанное; насыпан, насыпана, насыпано. прич. страд. прош. от насыпать.

НАСЫ́ПАТЬ, насыплю, насыплешь и (разг.) насыпешь, повел. насыпь, совер. (к насыпать1).
1. что. Ссыпая или высыпая, поместить куда-нибудь. Насыпать муку в ларь.
| ... Статья полностью

НАСЫПА́ТЬ1, насыпаю, насыпаешь. несов. к насы́пать.

НАСЫПА́ТЬ2, насыпаю, насыпаешь (прост.). несов. к наспать.

НАСЫ́ПАТЬСЯ, насыплюсь, насыплешься и (разг.) насыпешься, повел. насыпься, совер. (к насыпаться1). Сыплясь, попасть куда-нибудь, поместиться куда-нибудь. Остриженные волосы насыпались за ворот.

НАСЫПА́ТЬСЯ1, насыпаюсь, насыпаешься, несов.
1. несов. к насыпаться. Осенью на дорожку насыпается много сухих листьев.
2. страд. к насыпать1. Для утепления дома на потолок насыпается сухая земля.

НАСЫПА́ТЬСЯ2, насыпаюсь, насыпаешься, несов. (прост.).
1. несов. к наспаться.
2. страд. к насыпать2.

НАСЫ́ПКА, насыпки, жен. (разг.).
1. только ед. Действие по гл. насыпать-насыпать1 ... Статья полностью

НАСЫПНО́Й, насыпная, насыпное (спец.). Насыпанный, образованный посредством насыпки. Насыпная земля. Насыпной холм.

НАСЫ́ПЩИК, насыпщика, муж. (спец.). То же, что насыпальщик. Насыпщик угля из люков.

НАСЫ́ПЩИЦА, насыпщицы (спец.). женск. к насыпщик.

НА́СЫПЬ, насыпи, жен.
1. Искусственное земляное возвышение. Железнодорожная насыпь.
2. Способ нагрузки и перевозки сыпучих тел без тары в вагонах, телегах (спец.). Уголь перевозят насыпью.

НАСЫРЕ́ТЬ, насырею, насыреешь, совер. (разг.). Немного отсыреть.

НАСЫ́ТИТЬ, насыщу, насытишь, совер. (к насыщать) (книж.).
1. кого-что чем. Накормить досыта, напитать.
2. перен., кого-что чем ... Статья полностью

НАСЫ́ТИТЬСЯ, насыщусь, насытишься, совер. (к насыщаться) (книж.).
1. Удовлетворить свою потребность в пище; стать сытым. «Котенок насытился и замурлыкал, жеманно перебирая лапками.» А.Тургенев ... Статья полностью

НАСЫХА́ТЬ, насыхаю, насыхаешь (разг.). несов. к насохнуть.

НАСЫЩА́ТЬ, насыщаю, насыщаешь (книж.). несов. к насытить.

НАСЫЩА́ТЬСЯ, насыщаюсь, насыщаешься, несов. (книж.).
1. несов. к насытиться.
2. страд. к насыщать.

НАСЫЩЕ́НИЕ, насыщения, мн. нет, ср. (книж.).
1. Действие по гл. насытить-насыщать. Насыщение воды поваренной солью.
2. ... Статья полностью

НАСЫ́ЩЕННОСТЬ, насыщенности, мн. нет, жен. (спец., книж.). отвл. сущ. к насыщенный во 2 и 3 знач. Насыщеность раствора.

НАСЫ́ЩЕННЫЙ, насыщенная, насыщенное; насыщен, насыщена, насыщено (книж.).
1. прич. страд. прош. от насытить ... Статья полностью

НАСЫ́ЩУ, насыщусь. буд. от насытить, насытиться.

НАСЯ́ДУ, насядешь. буд. от насесть.

НАТА́ИВАТЬ, натаиваю, натаиваешь. несов. к натаять.

НАТА́ИВАТЬСЯ, натаиваюсь, натаиваешься, несов. страд. к натаивать.

НАТА́ЛКИВАТЬ, наталкиваю, наталкиваешь, несов.
1. несов. к натолкнуть.
2. несов. к натолкать (прост.).

НАТА́ЛКИВАТЬСЯ, наталкиваюсь, наталкиваешься, несов.
1. несов. к натолкнуться (разг.).
2. страд. к наталкивать.

НАТА́ПЛИВАТЬ, натапливаю, натапливаешь. несов. к натопить.

НАТА́ПЛИВАТЬСЯ, натапливаюсь, натапливаешься, несов. страд. к натапливать.

НАТА́ПТЫВАТЬ, натаптываю, натаптываешь (разг.). несов. к натоптать.

НАТА́ПТЫВАТЬСЯ, натаптываюсь, натаптываешься, несов. (разг.). страд. к натаптывать.

НАТА́СКА, натаски, мн. нет, жен. (охот.). Действие по гл. натаскивать-натаскать во 2 знач. Натаска гончих.

НАТА́СКАННЫЙ, натасканная, натасканное; натаскан, натаскана, натаскано. прич. страд. прош. от натаскать.

НАТАСКА́ТЬ, натаскаю, натаск аешь, совер. (к натаскивать).
1. что и чего. Принести, притащить в несколько приемов какое-нибудь количество чего-нибудь. Натаскать дров. Натаскать кучу камней.
| что и кого-чего. ... Статья полностью

НАТАСКА́ТЬСЯ, натаскаюсь, натаскаешься, совер. (разг. фам.).
1. Походить, погулять где-нибудь вдоволь, до усталости. Натаскался по городу.
2. Потаскать чего-нибудь вдоволь.

НАТА́СКИВАТЬ, натаскиваю, натаскиваешь. несов. к натаскать и натащить.

НАТА́СКИВАТЬСЯ, натаскиваюсь, натаскиваешься, несов. страд. к натаскивать.

НАТАСО́ВАННЫЙ, натасованная, натасованное; натасован, натасована, натасовано (разг.). прич. страд. прош. от натасовать.

НАТАСОВА́ТЬ, натасую, натасуешь, совер., что и чего (разг.). Наготовить тасуя. Натасовать две колоды карт.

НАТА́СЧИК, натасчика, муж. (охот.). Человек, занимающийся натаской кого-нибудь. Натасчик собак.

НАТА́ЧИВАТЬ, натачиваю, натачиваешь. несов. к наточить.

НАТА́ЧИВАТЬСЯ, натачиваюсь, натачиваешься, несов. страд. к натачивать.

НАТАЩИ́ТЬ, натащу, натащишь, совер. (к натаскивать) (разг.).
1. что. Натянуть, покрываясь, укрываясь чем-нибудь или надевая что-нибудь. «Натащив на себя свой замасленный серый рабочий пиджак, отправился на фабрику.» А.Тургенев ... Статья полностью

НАТА́ЯННЫЙ, натаянная, натаянное; натаян, натаяна, натаяно. прич. страд. прош. от натаять в 1 знач.

НАТА́ЯТЬ, натаю, натаешь, совер. (к натаивать).
1. что и чего. Подвергая таянию, превратить в какое-нибудь количество жидкого. Таялкой дворники натаяли много снегу.
2. без доп. Растаять в каком-нибудь количестве. Натаяло много снегу в погребе.

НАТВОРЁННЫЙ, натворённая, натворённое; натворён, натворена, натворено (разг.). прич. страд. прош. от натворить. Сколько шалостей натворено!

НАТВОРИ́ТЬ, натворю, натворишь, совер., чего (разг.).
1. Наделать чего-нибудь (нежелательного, предосудительного). «Натворили мерзостей, пакостники, и торжествуют.» Чехов. «И, пожалуй, — силен сатана — натворил бы я бед.» Некрасов ... Статья полностью

НА́ТЕ, част., в сочетании со словом "вам" или без него (разг.). Вот вам, берите, возьмите, получайте. «- Нате вам ваш билет! Нате!» Чехов. срн. на2.

НАТЁК1, натёка, муж.
1. Натекшая куда-нибудь жидкость (разг.).
2. Скопление выделений из какой-нибудь текущей жидкости (геол.). Сталагмитами называются натеки извести на полу пещер.

НАТЁК2, натекла. прош. от натечь.

НАТЕКА́ТЬ, натекаю, натекаешь. несов. к натечь.

НАТЕКУ́, натечёшь, натекут. буд. от натечь.

НАТЕ́ЛЬНЫЙ, нательная, нательное. Надеваемый непосредственно, прямо на тело. Нательная фуфайка.

НАТЕРЕБИ́ТЬ, натереблю, натеребишь, совер., что и чего (спец.). Нащипать, надергать. Натеребить льну.

НАТЕРЕБЛЁННЫЙ, натереблённая, натереблённое; натереблён, натереблена, натереблено (спец.). прич. страд. прош. от натеребить.

НАТЕРЕ́ТЬ, натру, натрёшь, прош. натёр, натёрла; натёрши и натерев, совер. (к натирать).
1. что. Намазать, покрыть жидкостью или мазью, втирая ее. Натереть кожу вазелином.
2. что. ... Статья полностью

НАТЕРЕ́ТЬСЯ, натрусь, натрёшься, прош. натёрся, натёрлась, совер. (к натираться).
1. Натереть себя чем-нибудь. Натереться мазью.
2. перен. То же, что понатереться (прост. редк.).

НАТЕРПЕ́ТЬСЯ, натерплюсь, натерпишься, совер., чего (разг.). Много претерпеть, перенести. Натерпеться страху. «Натерпелась она в ту пору горя, ваша-то матушка!» А.Тургенев.

НАТЁРТЫЙ, натёртая, натёртое; натёрт, натёрта, натёрто. прич. страд. прош. от натереть.

НАТЁСАННЫЙ, натёсанная, натёсанное; натёсан, натёсана, натёсано. прич. страд. прош. от натесать.

НАТЕСА́ТЬ, натешу, натешешь, совер. (к натесывать), что и чего. Наготовить тесанием. Натесать досок.

НАТЁСКА, натёски, мн. нет, жен. (обл., спец.). Действие по гл. натесать-натесывать.

НАТЁСЫВАТЬ, натёсываю, натёсываешь. несов. к натесать.

НАТЁСЫВАТЬСЯ, натёсываюсь, натёсываешься, несов. страд. к натесывать.

НАТЁЧНЫЙ, натёчная, натёчное (геол.). прил. к натек1 во 2 знач. Натечные образования.

НАТЕ́ЧЬ, натеку, натечёшь, натекут, прош. натёк, натекла, совер. (к натекать). Скопиться постепенно, стекая или просачиваясь куда-нибудь. В лодку натекло много воды.

НАТЕ́ШИТЬ, натешу, натешишь, совер., кого-что (разг.). Вдоволь повеселить, потешить.

НАТЕ́ШИТЬСЯ, натешусь, натешишься, совер. (разг.), чем и без доп. Потешиться, повеселиться, позабавиться вдоволь. «Натешился, наелся кот, и кумушку проведать он идет.» Крылов.

НАТЕ́ШУ, натешусь, натешишь, натешишься. буд. от натешить, натешиться.

НАТЕШУ́, натешешь. буд. от натесать.

НАТИ́БРЕННЫЙ, натибренная, натибренное; натибрен, натибрена, натибрено (разг. фам.). прич. страд. прош. от натибрить.

НАТИ́БРИТЬ, натибрю, натибришь, совер., чего (разг. фам.). Натаскать, беря что-нибудь тайно, без спросу, наворовать. Натибрить конфет. Натибрить денег.

НАТИВИ́ЗМ, нативизма, мн. нет, муж. (от лат. nativus — прирожденный) (науч.). Идеалистическая теория о врожденности функций органов чувств и их нервных центров, враждебная диалектическому материализму, признающему эти функции результатом исторического развития человека.

НАТИВИ́СТ, нативиста, муж. (книж.). Последователь нативизма.

НАТИВИСТИ́ЧЕСКИЙ, нативистическая, нативистическое (книж.). прил. к нативизм. Нативистические воззрения.

НАТИРА́ТЬ, натираю, натираешь. несов. к натереть.

НАТИРА́ТЬСЯ, натираюсь, натираешься, несов.
1. несов. к натереться.
2. страд. к натирать.

НАТИ́РКА, натирки, мн. нет, жен. (прост.). Действие по гл. натереть-натирать. Натирка полов.

НА́ТИСК, натиска, муж.
1. Стремительное движение, направленное на кого-что-нибудь; стремительное нападение. Натиск войск. Сдерживать натиск толпы. Под натиском превосходных сил противник отступил.
2. Давление набора или клише на бумагу при печатании (тип. ... Статья полностью

НАТИ́СКАННЫЙ, натисканная, натисканное; натискан, натискана, натискано (разг.). прич. страд. прош. от натискать.

НАТИ́СКАТЬ, натискаю, натискаешь, совер. (к натискивать), что и чего.
1. Набивая, втискивая, поместить куда-нибудь в большом количестве (разг.). Натискать книг в чемодан.
2. Отпечатать несколько оттисков (тип.).

НАТИ́СКАТЬСЯ, натискаюсь, натискаешься, совер. (к натискиваться) (разг.). Теснясь, собраться где-нибудь во множестве.

НА́-ТКА (или натка, на-тко, натко), част..
1. То же, что на2 (прост.). На-тка книгу. «На-тка медку! с короваем покушай.» Некрасов.
2. употр. ... Статья полностью

НА́ТКАННЫЙ, натканная, натканное; наткан, наткана, наткано. прич. страд. прош. от наткать.

НАТКА́ТЬ, натку, наткёшь, прош. наткал, наткала, наткало, совер., что и чего. Наготовить тканьем.

НА́ТКНУТЫЙ, наткнутая, наткнутое; наткнут, наткнута, наткнуто. прич. страд. прош. от наткнуть.

НАТКНУ́ТЬ, наткну, наткнёшь, совер. (к натыкать), кого-что. Пронзив, укрепить, поместить на острие, на стержне. Наткнуть бабочку на булавку.

НАТКНУ́ТЬСЯ, наткнусь, наткнёшься, совер. (к натыкаться), на кого-что.
1. Наскочить на что-нибудь острое. «Зачем не наткнулся ты на штык или не подвернулся под картечь?» Пушкин.
2. ... Статья полностью

НА́-ТКО. см. на-тка.

НАТОЛКА́ТЬ, натолкаю, натолкаешь, совер. (к наталкивать) (прост.).
1. кому-чему что. Намять, повредить, причинить боль толчками. Натолкали ему бока.
2. чего. Насовать, наложить куда-нибудь, втискивая, засовывая. Натолкать книг в чемодан.

НАТОЛКА́ТЬСЯ, натолкаюсь, натолкаешься, совер. (прост.). Потолкаться вдоволь, много.

НАТОЛКНУ́ТЬ, натолкну, натолкнёшь, совер. (к наталкивать), кого-что на что.
1. Толкая, резким движением привести кого-нибудь в столкновение с кем-чем-нибудь, заставить кого-нибудь наткнуться. Натолкнуть кого-нибудь на стенку.
2. ... Статья полностью

НАТОЛКНУ́ТЬСЯ, натолкнусь, натолкнёшься, совер. (к наталкиваться), на кого-что (разг.). То же, что наткнуться во 2 и 3 знач. ... Статья полностью

НАТОЛКО́ВАННЫЙ, натолкованная, натолкованное; натолкован, натолкована, натолковано (прост.). прич. страд. прош. от натолковать.

НАТОЛКОВА́ТЬ, натолкую, натолкуешь, совер. (к натолковывать), что и чего (прост.). Наговорить, внушить, долго толкуя одно и то же. «Отец... бранил учителей, которые натолковали мне этот вздор.» Герцен.

НАТОЛКОВА́ТЬСЯ, натолкуюсь, натолкуешься, совер. (прост.). Вдоволь потолковать, поговорить с кем-нибудь.

НАТОЛКО́ВЫВАТЬ, натолковываю, натолковываешь (прост.). несов. к натолковать.

НАТОЛКУ́, натолчёшь, натолкут. буд. от натолочь.

НАТОЛО́К, натолкла. прош. от натолочь.

НАТОЛО́ЧЬ, натолку, натолчёшь, натолкут, прош. натолок, натолкла, совер., что и чего. Измельчить, наготовить толченьем. Натолочь сахару. «Натолокши кирпича, мужик мой приступает к делу.» Крылов.

НАТОЛЧЁННЫЙ, натолчённая, натолчённое; натолчён, натолчена, натолчено. прич. страд. прош. от натолочь.

НАТО́ПАТЬ, натопаю, натопаешь, совер. (разг.). Произвести шум, долго топая ногами (редк.).
| на кого-что. Накинуться на кого-нибудь, разбранить кого-нибудь, в гневе топая ногами (фам.).

НАТО́ПАТЬСЯ, натопаюсь, натопаешься, совер. (разг.).
1. Потопать ногами вдоволь.
2. Походить где-нибудь вдоволь, нагуляться (фам. шутл.).

НАТОПИ́ТЬ, натоплю, натопишь, совер. (к натапливать).
1. что. Много топя, усиленной топкой нагреть. Натопить печь. «Маленькая станционная комната была натоплена.» Короленко.
2. что и чего. ... Статья полностью

НАТО́ПЛЕННЫЙ, натопленная, натопленное; натоплен, натоплена, натоплено. прич. страд. прош. от натопить.

НАТО́ПТАННЫЙ, натоптанная, натоптанное; натоптан, натоптана, натоптано (разг.). прич. страд. прош. от натоптать.

НАТОПТА́ТЬ, натопчу, натопчешь, совер. (к натаптывать) (разг.). Напачкать, нагрязнить, наследить. Натоптать на полу. Натоптать в избе.

НАТОПЧУ́, натопчешь. буд. от натоптать.

НАТОРГО́ВАННЫЙ, наторгованная, наторгованное; наторгован, наторгована, наторговано. прич. страд. прош. от наторговать.

НАТОРГОВА́ТЬ, наторгую, наторгуешь, совер. (к наторговывать).
1. что и чего. Приобрести торговлей в каком-нибудь количестве. «Какие-то честные торгаши наторговали денег гору.» Крылов.
2. Продать товару на какую-нибудь сумму. Наторговали на тысячу рублей.

НАТОРГО́ВЫВАТЬ, наторговываю, наторговываешь. несов. к наторговать.

НАТОРЕ́ЛЫЙ, наторелая, наторелое (прост. устар.). Приобревший навыки в каком-нибудь деле.

НАТОРЕ́ТЬ, наторею, натореешь, совер., в чем или (устар.) к чему (прост.). Приобрести навыки в каком-либо деле. Натореть в торговле. Натореть к письму.

НАТО́РКАННЫЙ, наторканная, наторканное; наторкан, наторкана, наторкано (обл.). прич. страд. прош. от наторкать.

НАТО́РКАТЬ, наторкаю, наторкаешь, совер., чего (обл.). То же, что натыкать.

НАТОРОСИ́ТЬ, наторошу, наторосишь (спец.). совер. к торосить. Наторосило ледяной вал.

НАТО́ЧЕННЫЙ, наточенная, наточенное; наточен, наточена, наточено. прич. страд. прош. от наточить.

НАТОЧИ́ТЬ, наточу, наточишь, совер., что.
1. (несов. точить и натачивать). Точа, сделать острым. Наточить нож.
2. (несов. натачивать) чего. То же, в каком-нибудь количестве. Наточить ножей.

НАТО́ЧКА, наточки, мн. нет, жен. (спец.). Действие по гл. наточить-натачивать.

НАТОЩА́К и (устар.) НАТОЩАХ, нареч. (разг.). Не приняв никакой пищи, с пустым желудком, на тощий желудок. Принимать лекарство натощак. «Не спится им натощак.» Салтыков-Щедрин.

НАТОЩА́Х, см. натоща́к.

НАТР, натра, мн. нет, муж. То же, что натрий.
• Едкий натр (хим., тех.) — гидрат окиси натрия, то же, что каустическая сода.

НАТРАВИ́ТЬ, натравлю́, натра́вишь, сов. к натравливать и к натравлять.
1. кого-что на кого-что. Побудить, подстрекнуть к преследованию или нападению. Натравить собак на зверя.
|| ... Статья полностью

НАТРА́ВКА, натравки, мн. нет, жен. (спец.). Действие по гл. натравить во 2 знач. — натравливать.

НАТРА́ВЛЕННЫЙ, натравленная, натравленное; натравлен, натравлена, натравлено. прич. страд. прош. от натравить.

НАТРА́ВЛИВАТЬ, натравливаю, натравливаешь. несов. к натравить. Царское правительство натравливало одну национальность на другую.

НАТРА́ВЛИВАТЬСЯ, натравливаюсь, натравливаешься, несов. страд. к натравливать.

НАТРАВЛЯ́ТЬ, натравляю, натравляешь, несов. То же, что натравливать.

НАТРАВЛЯ́ТЬСЯ, натравляюсь, натравляешься, несов. То же, что натравливаться.

НАТРА́ВЩИК, натравщика, муж. (спец.). Рабочий, специалист по натравке.

НАТРА́ТИТЬ, натрачу, натратишь, совер., что и чего (разг.). Потратить в каком-нибудь количестве. Натратить денег. Натратить кучу денег.

НАТРА́ЧЕННЫЙ, натраченная, натраченное; натрачен, натрачена, натрачено (разг.). прич. страд. прош. от натратить.

НАТРА́ЧУ, натратишь. буд. от натратить.

НАТРЕ́БОВАТЬ, натребую, натребуешь, совер., чего (разг.). Потребовать в каком-нибудь количестве.

НАТРЕНИРОВА́ТЬ, натренирую, натренируешь (спорт.). совер. к тренировать.

НАТРЕНИРОВА́ТЬСЯ, натренируюсь, натренируешься (спорт.). совер. к тренироваться.

НАТРЕ́НЬКИВАТЬ, натренькиваю, натренькиваешь, несов. (фам.). Негромко, слегка тренькать. Натренькивать на балалайке.

НАТРЁПАННЫЙ, натрёпанная, натрёпанное; натрёпан, натрёпана, натрёпано. прич. страд. прош. от натрепать.

НАТРЕПА́ТЬ, натреплю, натреплешь и (прост.) натрепешь, повел. натрепи, совер.
1. что и чего. Трепля, наготовить (спец.). Натрепать льну.
2. ... Статья полностью

НАТРЕПА́ТЬСЯ, натреплюсь, натреплешься и натрепешься, повел. натрепись, совер. (прост.). Вдоволь натрепать. Натрепаласъ льну до усталости. Натрепались языками (наболтались).

НАТРЕ́СКАТЬСЯ, натрескаюсь, натрескаешься, совер., чего и без доп. (вульг.). Наесться вдоволь. «- Сейчас вот мы натрескались, налопались, — а для чего это?..Едим и сами не знаем для чего.» Чехов.
| Напиться допьяна.

НАТРЕ́СНУТЬ, натресну, натреснешь, совер. (разг. устар., теперь чаще надтреснуть). Слегка, с краю треснуть, получить маленькую трещину. Стакан натреснул.

НАТРЕЩА́ТЬ, натрещу, натрещишь, совер., что, чего и без доп. (прост.).
1. Много потрещать.
2. Наболтать, наговорить быстро и много чего-нибудь (преим. вздорного; неод.).

НАТРЕЩА́ТЬСЯ, натрещусь, натрещишься, совер.
1. Потрещать вдоволь.
2. То же, что наговориться (прост. неод.).

НА́ТРИЕВЫЙ, натриевая, натриевое (хим.). прил. к натрий. Натриевые соединения.

НА́ТРИЙ, натрия, мн. нет, муж. (лат. natrium) (хим.). Мягкий и белый легкий щелочной металл. Поваренная соль представляет собой химическое соединение хлора с натрием.

НА́ТРОВЫЙ, натровая, натровое (хим.). прил. к натр.

НА́ТРОЕ, нареч. На три части. Разрубить кость натрое.

НАТРО́ННЫЙ, натронная, натронное (от лат. natron — сода) (хим.). То же, что натриевый. Натронная известь.

НАТРУ́, натрусь, натрёшь, натрёшься. буд. от натереть, натереться.

НАТРУБИ́ТЬ, натрублю, натрубишь, совер. (разг.). Много потрубить.
• Натрубить в уши кому (разг. неод.) — наговорить много кому-нибудь с целью внушить что-нибудь.

НАТРУБИ́ТЬСЯ, натрублюсь, натрубишься, совер. (разг.). Вдоволь потрубить.

НАТРУДИ́ТЬ, натружу, натрудишь, совер. (к натруживать), что (разг.). Продолжительной или тяжелой работой утомить, привести в болезненное состояние. Натрудить себе руку. «Натруженные за полтораста верст ходьбы ноги отказывались служить.» Шолохов.

НАТРУДИ́ТЬСЯ, натружусь, натрудишься, совер. (разг.).
1. Утомиться, прийти в болезненное состояние от продолжительной или тяжелой работы. Рука натрудилась.
2. Потрудиться вдоволь.

НАТРУ́ЖЕННЫЙ, натруженная, натруженное; натружен, натружена, натружено (разг.). прич. страд. прош. от натрудить.

НАТРУ́ЖИВАТЬ, натруживаю, натруживаешь (разг.). несов. к натрудить.

НАТРУЖУ́, натружусь, натрудишь, натрудишься. буд. от натрудить, натрудиться.

НАТРУСИ́ТЬ, натрушу, натрусишь (обл., спец.). совер. к трусить1.

НАТРУСИ́ТЬСЯ, натрушусь, натрусишься, совер. (обл., спец.). возвр. к натрусить. Из дырявого мешка по дороге натрусилось много муки.

НАТРУ́СКА, натруски, жен. (обл. и спец.).
1. только ед. Действие по гл. натрусить ... Статья полностью

НАТРУ́ШЕННЫЙ, натрушенная, натрушенное; натрушен, натрушена, натрушено (обл. и спец.). прич. страд. прош. от натрусить.

НАТРУШУ́, натрушусь, натрусишь, натрусишься. буд. от натрусить, натруситься.

НАТРЯСА́ТЬ, натрясаю, натрясаешъ (разг.). несов. к натрясти.

НАТРЯСЁННЫЙ, натрясённая, натрясённое; натрясён, натрясена, натрясено. прич. страд. прош. от натрясти.

НАТРЯСТИ́, натрясу, натрясёшь, прош. натряс [натрёс], натрясла, совер. (к натрясать), что и чего. Тряся, добыть, насыпать какое-нибудь количество чего-нибудь. Натрясти яблок с яблони. Натрясти крошек на пол.

НАТРЯСТИ́СЬ, натрясусь, натрясёшься, прош. натрясся [натрёсся], натряслась, совер. (разг.).
1. Много потрястись. Натрясся от страха. Натрястись в телеге.
2. Трясясь, насыпаться куда-нибудь. Натряслось крошек.

НАТУ́ГА, натуги, мн. нет, жен., преим. в выражениях: от натуги, с натуги.
1. Состояние по гл. натужиться-натуживаться ... Статья полностью

НА́ТУГО, нареч. (разг.). Очень туго. Перевязать натуго.
• Туго-натуго — см. туго.

НАТУ́ЖЕННЫЙ, натуженная, натуженное; натужен, натужена, натужено (разг.). прич. страд. прош. от натужить.

НАТУ́ЖИВАТЬ, натуживаю, натуживаешь (разг.). несов. к натужить.

НАТУ́ЖИВАТЬСЯ, натуживаюсь, натуживаешься (разг.). несов. к натужиться.

НАТУ́ЖИТЬ, натужу, натужишь, совер. (к натуживать), что (разг.). Напрячь, туго натянуть. Натужить мускул.

НАТУ́ЖИТЬСЯ, натужусь, натужишься, совер. (к натуживаться) (разг.). Напрячь все силы, напрячься. Натужился и поднял.

НАТУЖИ́ТЬСЯ, натужусь, натужишься, совер. (прост.). Много потужить.

НАТУ́ЖНЫЙ, натужная, натужное; натужен, натужена, натужено (разг.). прил. к натуга, производимый с натугой.
| перен. ... Статья полностью

НАТУ́РА, натуры, жен. (лат. natura),.
1. только ед. Природа (устар. ... Статья полностью

НАТУРАЛИЗА́ЦИЯ, натурализации, мн. нет, жен. (от лат. naturalis — природный) (юр., полит.). Переход в подданство чужой страны, предоставление государством прав гражданства иностранцу.

НАТУРАЛИ́ЗМ, натурализма, мн. нет, муж. (от лат. naturalis — природный).
1. Философское направление, близкое к вульгарному материализму, объясняющее общественные явления действием природных и биологических факторов (филос. ... Статья полностью

НАТУРАЛИЗО́ВАННЫЙ, натурализованная, натурализованное; натурализован, натурализована, натурализовано (юр., полит.). прич. страд. прош. от натурализовать.

НАТУРАЛИЗОВА́ТЬ, натурализую, натурализуешь, совер. и несов., кого-что (юр., полит.). Произвести (производить) натурализацию кого-чего-нибудь.

НАТУРАЛИЗОВА́ТЬСЯ, натурализуюсь, натурализуешься, совер. и несов. (юр., полит.). Принять (принимать) подданство чужой страны, подвергнуться натурализации.

НАТУРАЛИ́СТ, натуралиста, муж. (книж.).
1. Человек, занимающийся изучением природы; естествоиспытатель. Юный натуралист.
2. Сторонник, последователь натурализма (в философии, литературе, искусстве).

НАТУРАЛИСТИ́ЧЕСКИЙ, натуралистическая, натуралистическое (книж.). прил. к натурализм. Натуралистическая философия. Натуралистическая живопись. Натуралистический стиль.

НАТУРА́ЛЬНО.
1. нареч. к натуральный во 2 знач. Это вышло так натурально.
2. в знач. вводного слова. Конечно, естественно (устар.). «Ну, натурально, пошли толки.» Гоголь.

НАТУРА́ЛЬНЫЙ, натуральная, натуральное; натурален, натуральна, натурально (лат. naturalis) (книж.).
1. только полн. Естественный, соответствующий природе вещей. В натуральную величину.
| ... Статья полностью

НАТУ́РНЫЙ, натурная, натурное.
1. прил. к натура в 3 знач. (спец.). Натурный класс (в училищах живописи и рисования).
2. Производимый не в павильоне (кино ... Статья полностью

НАТУРФИЛО́СОФ, натурфилософа, муж. (книж.). Последователь натурфилософии.

НАТУРФИЛОСО́ФИЯ, натурфилософии, мн. нет, жен. (филос.). Идеалистическая философия, рассматривающая материальный мир, как связное целое, на основе метафизических предпосылок (гл. обр. ... Статья полностью

НАТУРФИЛОСО́ФСКИЙ, натурфилософская, натурфилософское (книж.). прил. к натурфилософ и натурфилософия; основанный на методах натурфилософии.

НАТУ́РЩИК, натурщика, муж. Профессионал, позирующий перед художниками.

НАТУ́РЩИЦА, натурщицы. женск. к натурщик.

НАТЫ́КАННЫЙ, натыканная, натыканное; натыкан, натыкана, натыкано (разг.). прич. страд. прош. от натыкать.

НАТЫ́КАТЬ, натыкаю, натыкаешь, совер. (к натыка́ть) (разг.).
1. Воткнуть, вонзить много чего-нибудь. Натыкать иголок в подушечку.
2. Тыкая чем-нибудь острым, покрыть уколами. Натыкать яблоки перед варкой.

НАТЫКА́ТЬ, натыкаю, натыкаешь (разг.).
1. несов. к натыкать.
2. несов. к наткнуть.

НАТЫКА́ТЬСЯ, натыкаюсь, натыкаешься. несов. к наткнуться.

НАТЮРМО́РТ, натюрморта, муж. (франц. nature morte — мертвая природа) (живоп.).
1. только ед. ... Статья полностью

НАТЮРМО́РТНЫЙ, натюрмортная, натюрмортное (живоп.). прил. к натюрморт; в стиле натюрморта.

НАТЯГА́ТЬ1, натягаю, натягаешь, совер., чего (прост.). Вытягивая, выдергивая что-нибудь, набрать. Натягать гвоздей из доски.

НАТЯГА́ТЬ2, натягаю, натягаешь, несов., что (прост.). неправ. вместо натягивать.

НАТЯ́ГИВАТЬ, натягиваю, натягиваешь. несов. к натянуть.

НАТЯ́ГИВАТЬСЯ, натягиваюсь, натягиваешься, несов.
1. несов. к натянуться.
2. страд. к натягивать.

НАТЯЖЕ́НИЕ, натяжения, мн. нет, ср.
1. Действие по гл. натянуть-натягивать.
2. Состояние по гл. ... Статья полностью

НАТЯ́ЖКА, натяжки, жен. (разг.).
1. только ед. То же, что натяжение в 1 знач. Натяжка шин. Натяжка струн.
2. ... Статья полностью

НАТЯЖНО́Й, натяжная, натяжное (спец.). Такой, который надевается путем натяжки. Натяжные шины.

НАТЯ́НУТОСТЬ, натянутости, мн. нет, жен. (книж.).
1. То же, что натяжение во 2 знач.
2. перен. Отсутствие свободы, непринужденности, дружелюбия в чем-нибудь. Натянутость в отношениях.

НАТЯ́НУТЫЙ, натянутая, натянутое; натянут, натянута, натянуто.
1. прич. страд. прош. от натянуть.
2. перен. ... Статья полностью

НАТЯНУ́ТЬ, натяну, натянешь, совер. (к натягивать), что.
1. Напрягши что-нибудь, сделать тугим. Натянуть тетиву лука. Натянуть веревку. «Мирон Григорьевич натянул вожжи.» Шолохов.
| ... Статья полностью

НАТЯНУ́ТЬСЯ, натянусь, натянешься, совер. (к натягиваться). Стать натянутым, тугим. Веревка, протянутая через двор, отсырела и натянулась.

НАУГА́Д, нареч. (разг.). Наудачу, наобум. Сказать наугад. Итти в темноте наугад.

НАУГО́ЛЬНИК, наугольника, муж. (спец.).
1. Линейка из металла или дерева в форме треугольника для вычерчивания прямых углов и проведения перпендикуляров.
2. Накладка, обычно металлическая, скрепляющая или украшающая угол (рамы, ящика, переплета и т.п. ... Статья полностью

НАУГО́ЛЬНЫЙ, наугольная, наугольное (спец.). Находящийся, помещаемый на углу. Наугольные украшения на переплете.

НАУДАЛУ́Ю, нареч. (разг.). Безрассудно смело. Ринуться наудалую.
| То же, что наудачу. «- Где он теперь живет — в Почтамтской или Гороховой?.. Напишу наудалую на Почтамтскую.» Гоголь.

НАУДА́ЧУ, нареч. Надеясь на благоприятный случай; как удастся. Раскрыть книгу наудачу. Сбившись с пути, шли наудачу.

НАУДИ́ТЬ, наужу, наудишь, совер. (к науживать), что и кого-чего. Наловить удочкой. Наудить карасей. Наудить десяток карасей.

НАУ́ЖЕННЫЙ, науженная, науженное; наужен, наужена, наужено. прич. страд. прош. от наудить.

НАУЖУ́, наудишь. буд. от наудить.

НАУЗНАВА́ТЬ, наузнаю, наузнаёшь, повел. наузнавай (разг.). несов. к наузнать.

НАУЗНА́ТЬ, наузнаю, наузнаешъ, совер. (к наузнавать), что и Чего (разг.). Узнать в каком-нибудь количестве. Чего только не наузнал я там.

НАУ́КА, науки, жен.
1. только ед. Система знаний о закономерностях в развитии природы, общества и мышления и о способах планомерного воздействия на окружающий мир. «Наука потому и называется наукой, что она не признает фетишей, не боится поднять руку на отживающее, старое и чутко прислушивается к голосу опыта, практики.» Сталин ... Статья полностью

НАУКООБРА́ЗНЫЙ, наукообразная, наукообразное; наукообразен, наукообразна, наукообразно (книж.). Обладающий внешними признаками научности.

НАУСТИ́ТЕЛЬ, наустителя, муж. (устар., теперь ирон.). Тот, кто наущает, подговаривает кого-что-нибудь. «Главный науститель всей смуты.» Салтыков-Щедрин.

НАУСТИ́ТЬ, наущу, наустишь (устар.). совер. к наущать. «Чебаров должен быть каналья и сам наустил господина Бундовского, обманом, на такое мошенничество.» Достоевский.

НАУ́СЬКАННЫЙ, науськанная, науськанное; науськан, науськана, науськано (прост.). прич. страд. прош. от науськать.

НАУ́СЬКАТЬ, науськаю, науськаешь, совер. (к науськивать), кого-что на кого-что (прост.). Натравить, подстрекнуть к нападению, к враждебным действиям против кого-нибудь. Науськать собаку на прохожих.

НАУ́СЬКИВАТЬ, науськаю, науськаешь (прост.). несов. к науськать.

НАУТЁК, нареч. (разг. фам.). В бегство, во всю прыть от кого-чего-нибудь. Пуститься наутек. Я — за ними, они — наутек.

НАУ́ТРО, нареч. Завтра утром, утром. «Наутро часть полка выступила из хутора.» Шолохов.

НАУЧА́ТЬ, научаю, научаешь (устар.). несов. к научить.

НАУЧА́ТЬСЯ, научаюсь, научаешься (устар.). несов. к научиться.

НАУ́ЧЕННЫЙ, наученная, наученное; научен, научена, научено. прич. страд. прош. от научить.
• Наученный горьким опытом — убедившийся в чем-нибудь неприятном на собственном опыте.

НАУЧИ́ТЬ, научу, научишь, совер. (к научать), кого-что.
1. чему или с инф. Передать кому-нибудь какое-нибудь знанье, уменье. Научить ремеслу. Научить иностранному языку. Научить ездить верхом. «Ты нас гуманно мыслить научил.» Некрасов ... Статья полностью

НАУЧИ́ТЬСЯ, научусь, научишься, совер. (к научаться), чему и с инф. Приобрести знание чего-нибудь, уменье что-нибудь делать, усвоить, перенять что-нибудь. Научиться ремеслу. Научиться русскому языку. Научиться говорить по-французски. «Научились уважать семейную жизнь.» Герцен.

НАУ́ЧНО-ИССЛЕ́ДОВАТЕЛЬСКИЙ, научно-иссле́довательская, научно-иссле́довательское (книж.). Занимающийся научными исследованиями. Научно-исследовательский институт.
| Относящийся к области научных исследований. Научно-исследовательская работа.

НАУ́ЧНЫЙ, научная, научное; научен, научна, научно.
1. только полн. прил. к наука в 1 и 2 знач. ... Статья полностью

НАУ́ШНИК, наушника, муж.
1. Часть теплой шапки, закрывающая ухо. Шапка с наушниками.
| Отдельный футляр из теплой материи, надеваемый на ухо.
2. Прикладываемый к уху или надеваемый на ухо прибор, соединенный со звукопередающим аппаратом.
3. ... Статья полностью

НАУ́ШНИЦА, наушницы (разг. презр.). женск. к наушник в 3 знач.

НАУ́ШНИЧАТЬ, наушничаю, наушничаешь, несов., кому на кого-что (разг. презр.). Тайком клеветать, наговаривать на кого-нибудь, сообщать сплетни о ком-нибудь.

НАУ́ШНИЧЕСКИЙ, наушническая, наушническое (разг. презр.) Являющийся наушничеством, свойственный наушнику (в 3 знач.).

НАУ́ШНИЧЕСТВО, наушничества, мн. нет, ср. (разг. презр.). Мелкое доносительство, клевета, наговоры.

НАУЩА́ТЬ, наущаю, наущаешь, несов. (к наустить), кого-что (устар.). Подговаривать, подстрекать на дурной поступок.

НАУЩЕ́НИЕ, наущения, ср. (устар.). Действие по гл. наустить-наущать. Действовать по наущению врага.

НАУЩЁННЫЙ, наущённая, наущённое; наущён, наущена, наущено (устар.). прич. страд. прош. от наустить.

НАУЩУ́, наустишь. буд. от наустить.

НАФА́БРЕННЫЙ, нафабренная, нафабренное. прич. страд. прош. от нафабрить.

НАФАБРИКО́ВАННЫЙ, нафабрикованная, нафабрикованное; нафабрикован, нафабрикована, нафабриковано. прич. страд. прош. от нафабриковать.

НАФАБРИКОВА́ТЬ, нафабрикую, нафабрикуешь, совер., что и чего (разг. неод.). Изготовить, напечатать какое-нибудь количество чего-нибудь. Фашисты нафабриковали много антисоветских фальшивок.

НАФА́БРИТЬ, нафабрю, нафабришь (устар.). совер. к фабрить.

НАФА́БРИТЬСЯ, нафабрюсь, нафабришься (устар.). совер. к фабриться.

НАФТАЛИ́Н, нафталина, муж. (от греч. naphta — нефть). Белое кристаллическое вещество с резким запахом, добываемое путем перегонки из каменноугольной смолы, употр. для предохранения шерстяной материи и мехов от моли, а также в технике и медицине.

НАФТАЛИ́ННЫЙ и НАФТАЛИНОВЫЙ, нафталинная, нафталинное. прил. к нафталин. Нафталинный запах.

НАФТАЛИ́НОВЫЙ

НАФУФУ́. см. фу-фу.

НАФЫ́РКАТЬ, нафыркаю, нафыркаешь, совер., на кого-что и без доп. (прост.). Фыркая, выразить свое возмущение, неудовольствие.

НАХА́ЖИВАТЬ, нахаживаю, нахаживаешь, несов.
1. несов. к находить3 (разг.).
2. кого-что чем. Бить, колотить (прост.). Нахаживать плеткой.

НАХА́Л, нахала, муж. Наглец, беззастенчивый и дерзко назойливый человек. «- Я не желаю разговаривать с нахалами! Извольте убираться вон!» Чехов.

НАХА́ЛКА, нахалки. женск. к нахал.

НАХА́ЛЬНИЧАТЬ, нахальничаю, нахальничаешь, несов. (разг.). Вести себя нахально, поступать, как нахал.

НАХА́ЛЬНЫЙ, нахальная, нахальное; нахален, нахальна, нахально. Отличающийся нахальством, исполненный нахальства, наглый. Нахальный человек. Нахальный поступок.
| Выражающий нахальство. Нахальный вид.

НАХА́ЛЬСТВО, нахальства, мн. нет, ср.
1. Беззастенчивая и самоуверенно дерзкая назойливость, наглость, поведение нахала. Смотреть с нахальством. Имел нахальство еще оправдываться при этом!
2. Нахальный поступок (разг.). Это такое нахальство!

НАХА́ПАННЫЙ, нахапанная, нахапанное; нахапан, нахапана, нахапано (прост. вульг.). прич. страд. прош. от нахапать.

НАХА́ПАТЬ, нахапаю, нахапаешь, совер., что и чего (прост. вульг.). Жадно и много нахватать чего-нибудь.
| Присвоить много чего-нибудь чужого, наворовать. Нахапать денег.

НАХА́РКАННЫЙ, нахарканная, нахарканное; нахаркан, нахаркана, нахаркано (прост.). прич. страд. прош. от нахаркать.

НАХА́РКАТЬ, нахаркаю, нахаркаешь, совер. (прост.). Наплевать, харкая.

НАХВА́ЛЕННЫЙ, нахваленная, нахваленное; нахвален, нахвалена, нахвалено (разг.). прич. страд. прош. от нахвалить.

НАХВА́ЛИВАТЬ, нахваливаю, нахваливаешь (разг.). несов. к нахвалить.

НАХВАЛИ́ТЬ, нахвалю, нахвалишь, совер. (к нахваливать), кого-что (разг.). Наговорить о ком-чем-нибудь много хорошего; сильно, чересчур похвалить. Нахвалили мне его, а работник-то он плохой.

НАХВАЛИ́ТЬСЯ, нахвалюсь, нахвалишься, совер. (разг.).
1. Наговорить о себе много хорошего, нахвастаться. Еще успеешь нахвалиться.
2. кем-чем. Похвалить вдоволь, до полного удовлетворения (чаще ... Статья полностью

НАХВА́СТАТЬ, нахвастаю, нахвастаешь, совер. (разг.). Хвастая, наговорить много о себе, вдоволь похвастать.

НАХВА́СТАТЬСЯ, нахвастаюсь, нахвастаешься, совер. (разг.). Хвастаясь, наговорить о себе много, вдоволь похвастаться.

НАХВА́ТАННЫЙ, нахватанная, нахватанное; нахватан, нахватана, нахватано (разг.). прич. страд. прош. от нахватать.

НАХВАТА́ТЬ, нахватаю, нахватаешь, совер. (к нахватывать), что и чего (разг.).
1. Хватая, набрать, наловить. Нахватать руками рыб. «И мух бы вдоволь нахватал.» Крылов.
2. ... Статья полностью

НАХВАТА́ТЬСЯ, нахватаюсь, нахватаешься, совер. (к нахватываться), чего (разг. неод.). Случайно и поверхностно приобрести что-нибудь, ознакомиться с чем-нибудь (знаниями, сведениями и т.п. ... Статья полностью

НАХВА́ТЫВАТЬ, нахватываю, нахватываешь (разг.). несов. к нахватать.

НАХВА́ТЫВАТЬСЯ, нахватываюсь, нахватываешься, несов. (разг.).
1. несов. к нахвататься.
2. страд. к нахватывать.

НАХВО́СТНИК, нахвостника, муж. (спец.). В упряжи: ремень, идущий от седла или седелки по спине лошади и проходящий под хвостом.

НАХЛЕБА́ТЬСЯ, нахлебаюсь, нахлебаешься, совер., чего или без доп. (прост.). Вдоволь похлебать, хлебая наесться.

НАХЛЕ́БНИК, нахлебника, муж. (устар.).
1. Получающий за плату стол и помещение в чужой семье. Держать нахлебников.
2. Приживальщик, живущий на хлебах у барина, помещика.

НАХЛЕ́БНИЦА, нахлебницы (устар.). женск. к нахлебник.

НАХЛЕ́БНИЧАТЬ, нахлебничаю, нахлебничаешь, несов. (устар.). Жить нахлебником.

НАХЛЁСНУТЫЙ (или нахлестнутый), нахлёснутая, нахлёснутое; нахлёснут, нахлёснута, нахлёснуто. прич. страд. прош. от нахлеснуть.

НАХЛЕСНУ́ТЬ (или нахлестнуть), нахлесну, нахлеснёшь, совер. (к нахлестывать2), что.
1. Набросить, накинуть на что-нибудь (петлю, веревку; разг.).
2. Нанести на чем-нибудь (черту) ударом туго натянутого шнура, натертого мелом или углем (плотн., строит.).

НАХЛЁСТАННЫЙ, нахлёстанная, нахлёстанное; нахлёстан, нахлёстана, нахлёстано (разг.). прич. страд. прош. от нахлестать.

НАХЛЕСТА́ТЬ, нахлещу, нахлещешь, и нахлестаю, нахлестаешь, совер. (к нахлестывать1), кого-что (разг.). Отстегать, отхлестать сильно. Нахлестать лошадь. Нахлестать спину.

НАХЛЕСТА́ТЬСЯ, нахлещусь, нахлещешься, и нахлестаюсь, нахлестаешься, совер. (к нахлестываться1) (прост.).
1. без доп. Вдоволь похлестаться. Нахлестаться веником в бане.
2. ... Статья полностью

НАХЛЁСТКА, нахлёстки, муж.
1. только ед. Действие по гл. нахлеснуть-нахлестывать2 (разг. ... Статья полностью

НАХЛЁСТНУТЫЙ. см. нахлёснутый.

НАХЛЕСТНУ́ТЬ. см. нахлеснуть.

НАХЛЁСТЫВАТЬ, нахлёстываю, нахлёстываешь (разг.). несов. к нахлестать.

НАХЛЁСТЫВАТЬСЯ1, нахлёстываюсь, нахлёстываешься, несов.
1. несов. к нахлестаться (прост.).
2. страд. к нахлестывать1.

НАХЛЁСТЫВАТЬСЯ2, нахлёстываюсь, нахлёстываешься, несов. страд. к нахлестывать2.

НАХЛЕЩУ́, нахлещусь, нахлещешь, нахлещешься. буд. от нахлестать, нахлестаться.

НАХЛОБУ́ЧЕННЫЙ, нахлобученная, нахлобученное; нахлобучен, нахлобучена, нахлобучено (разг.). прич. страд. прош. от нахлобучить в 1 знач.; спускающийся низко на лоб (о головном уборе). В низко нахлобученном картузе.

НАХЛОБУ́ЧИВАТЬ, нахлобучиваю, нахлобучиваешь (разг.). несов. к нахлобучить.

НАХЛОБУ́ЧИВАТЬСЯ, нахлобучиваюсь, нахлобучиваешься, несов. (разг.).
1. несов. к нахлобучиться.
2. страд. к нахлобучивать.

НАХЛОБУ́ЧИТЬ, нахлобучу, нахлобучишь, совер. (к нахлобучивать) (от клобук) (разг.).
1. что. Надвинуть (головной убор) низко на лоб. «Нахлобучил на голову свою широкополую ржавую шляпу.» Чехов ... Статья полностью

НАХЛОБУ́ЧИТЬСЯ, нахлобучусь, нахлобучишься, совер. (к нахлобучиваться) (разг.).
1. О головном уборе; надвинуться низко на лоб. Шапка нахлобучилась.
2. перен. ... Статья полностью

НАХЛОБУ́ЧКА, нахлобучки, жен. (от клобук).
1. Строгий выговор (разг. фам.). Получить нахлобучку. Задать нахлобучку.
2. Удар по голове (устар.).
3. Крышка, верх повозки (обл.).

НАХЛО́ПАННЫЙ, нахлопанная, нахлопанное; нахлопан, нахлопана, нахлопано (разг.). прич. страд. прош. от нахлопать.

НАХЛО́ПАТЬ, нахлопаю, нахлопаешь, совер. (к нахлопывать), что (разг.). Хлопая, получить, причинить себе что-нибудь.
| Шлепками наколотить, набить (фам.). Нахлопать кому-нибудь спину.

НАХЛО́ПАТЬСЯ, нахлопаюсь, нахлопаешься, совер. (разг.). Похлопать вдоволь. В театре мы нахлопались до усталости.

НАХЛО́ПНУТЬ, нахлопну, нахлопнешь, совер. (к нахлопывать), что (обл.). Резко, с шумом хлопнув, накрыть. Нахлопнуть котел, кастрюлю.

НАХЛОПОТА́ТЬСЯ, нахлопочусь, нахлопочешься, совер. (разг.). Вдоволь похлопотать, устать от хлопот.

НАХЛОПОЧУ́СЬ, нахлопочешься. буд. от нахлопотаться.

НАХЛО́ПЫВАТЬ, нахлопываю, нахлопываешь (разг. и обл.). несов. к нахлопать и к нахлопнуть.

НАХЛЫ́НУТЬ, нахлыну, нахлынешь, совер.
1. Стремительно натечь, набежать в каком-нибудь количестве (о жидкости). «Нахлынут потоком горячие слезы.» Надсон. Волны нахлынули на берег.
2. перен. ... Статья полностью

НАХМУ́РЕННЫЙ, нахмуренная, нахмуренное; нахмурен, нахмурена, нахмурено.
1. прич. страд. прош. от нахмурить. Нахмуренные брови.
2. только ... Статья полностью

НАХМУ́РИВАТЬ, нахмуриваю, нахмуриваешь, несов. (к нахмурить), что. То же, что хмурить.

НАХМУ́РИВАТЬСЯ, нахмуриваюсь, нахмуриваешься, несов. (к нахмуриться). То же, что хмуриться.

НАХМУ́РИТЬ, нахмурю, нахмуришь. совер. к хмурить и к нахмуривать. «Он засмеется: все хохочут; нахмурит брови: все молчат.» Пушкин.

НАХМУ́РИТЬСЯ, нахмурюсь, нахмуришься. совер. к хмуриться и к нахмуриваться.

НАХОДИ́ТЬ1, нахожу, находишь. несов. к найти1.

НАХОДИ́ТЬ2, нахожу, находишь. несов. к найти2.

НАХОДИ́ТЬ3, нахожу, находишь, совер. (к нахаживать) (разг.).
1. чего и без доп. Хождением покрыть какое-нибудь расстояние. Собрался долго ходить, да немного находил.
2. ... Статья полностью

НАХОДИ́ТЬСЯ1, нахожусь, находишься, несов.
1. несов. к найтись.
2. страд. к находить1.
3. ... Статья полностью

НАХОДИ́ТЬСЯ2, нахожусь, находишься, совер. (разг. фам.). Походить вдоволь, устать от хождения. Находился по городу.

НАХО́ДКА, находки, жен.
1. Найденная вещь.
2. перен. Нечто очень подходящее, ценное, удачное (разг.). Это прямо находка!

НАХО́ДЧИВОСТЬ, находчивости, мн. нет, жен. отвл. сущ. к находчивый; уменье быстро находить выход из затруднительного положения; сообразительность. Отвечать на вопросы с большой находчивостью.

НАХО́ДЧИВЫЙ, находчивая, находчивое; находчив, находчива, находчиво. Умеющий быстро выходить из затруднительного положения, сообразительный, способный легко найтись. Находчивый не растеряется.
| Остроумный, обнаруживающий сообразительность. Находчивый ответ. Отвечать находчиво (нареч.).

НАХОЖДЕ́НИЕ, нахождения, мн. нет, ср. (книж.).
1. Действие по гл. находить1. Нахождение кладов. Нахождение общего делителя (мат. ... Статья полностью

НАХО́ЖЕННЫЙ, нахоженная, нахоженное; нахожен, нахожена, нахожено (разг.). прич. страд. прош. от находить1.

НАХОЖУ́1, находишь. наст. от находить1.

НАХОЖУ́2, находишь. наст. от находить2.

НАХОЖУ́3, находишь. буд. от находить3.

НАХОЖУ́СЬ1, находишься. наст. от находиться1.

НАХОЖУ́СЬ2, находишься. буд. от находиться2.

НАХОЛА́ЖИВАТЬ, нахолаживаю, нахолаживаешь (прост.). несов. к нахолодить.

НАХОЛА́ЖИВАТЬСЯ, нахолаживаюсь, нахолаживаешься, несов. (прост.). страд. к нахолаживать.

НАХОЛОДИ́ТЬ, нахоложу, нахолодишь, совер. (к нахолаживать), что (прост.). Выстудить, впустить много холодного воздуха (в теплое помещение). Нахолодить избу.

НАХОЛОЖУ́, нахолодишь. буд. от нахолодить.

НАХО́ХЛЕННЫЙ, нахохленная, нахохленное; нахохлен, нахохлена, нахохлено. прич. страд. прош. от нахохлить.

НАХО́ХЛИВАТЬ, нахохливаю, нахохливаешь. несов. к нахохлить.

НАХО́ХЛИВАТЬСЯ, нахохливаюсь, нахохливаешься. несов. к нахохлиться.

НАХО́ХЛИТЬ, нахохлю, нахохлишь, совер. (к нахохливать), что. Поднять, взъерошить (перья; о птицах). Петух нахохлил перья.

НАХО́ХЛИТЬСЯ, нахохлюсь, нахохлишься, совер. (к нахохливаться).
1. Съежиться, втянув голову, взъерошив перья (о птицах). Курица нахохлилась.
2. перен. Принять мрачный, унылый вид (разг. фам.). Что это ты нахохлился?

НАХОХОТА́ТЬСЯ, нахохочусь, нахохочешься, совер. (разг.). Похохотать вдоволь.

НАХОХОЧУ́СЬ, нахохочешься. буд. от нахохотаться.

НАХРА́ПИСТЫЙ, нахрапистая, нахрапистое; нахрапист, нахраписта, нахраписто (прост.). Действующий нахрапом, нагло бесцеремонный. Он парень нахрапистый.

НАХРА́ПНИК, нахрапника, муж. (спец.). Ремень у уздечки, идущий вдоль переносья до лба.

НАХРА́ПОМ, нареч. (прост.). Внезапно, насильно, нагло. Действовать нахрапом.

НАЦ... (неол.). Сокращение, употр. в новых сложных словах в знач. национальный, напр. нацменьшинство, нацкомпартия.

НАЦАРА́ПАННЫЙ, нацарапанная, нацарапанное; нацарапан, нацарапана, нацарапано. прич. страд. прош. от нацарапать.

НАЦАРА́ПАТЬ, нацарапаю, нацарапаешь, совер. (к нацарапывать).
1. без доп. Сделать царапины на чем-нибудь. Нацарапать на стекле.
2. что. Царапая, начертить. Нацарапал ножом букву на садовой скамейке.
| ... Статья полностью

НАЦАРА́ПЫВАТЬ, нацарапываю, нацарапываешь. несов. к нацарапать.

НАЦАРА́ПЫВАТЬСЯ, нацарапываюсь, нацарапываешься, несов. страд. к нацарапывать.

НАЦЕДИ́ТЬ, нацежу, нацедишь, совер., что и чего. Цедя, налить какое-нибудь количество чего-нибудь. Нацедить квасу из бочонка.

НАЦЕДИ́ТЬСЯ, нацежусь, нацедишься, совер. (к нацеживаться) (разг.). Налиться, цедясь. Из самовара ничего не нацедилось.

НАЦЕ́ЖЕННЫЙ, нацеженная, нацеженное; нацежен, нацежена, нацежено. прич. страд. прош. от нацедить.

НАЦЕ́ЖИВАТЬ, нацеживаю, нацеживаешь. несов. к нацедить.

НАЦЕ́ЖИВАТЬСЯ, нацеживаюсь, нацеживаешься, несов.
1. несов. к нацедиться (разг.).
2. страд. к нацеживать.

НАЦЕЖУ́, нацежусь, нацедишь, нацедишься. буд. от нацедить, нацедиться.

НАЦЕ́ЛЕННЫЙ, нацеленная, нацеленное; нацелен, нацелена, нацелено. прич. страд. прош. от нацелить в 1 знач. Точно нацеленный визир.

НАЦЕ́ЛИВАТЬ, нацеливаю, нацеливаешь. несов. к нацелить.

НАЦЕ́ЛИВАТЬСЯ, нацеливаюсь, нацеливаешься, несов.
1. несов. к нацелиться.
2. страд. к нацеливать.

НАЦЕ́ЛИТЬ, нацелю, нацелишь, совер. (к нацеливать).
1. что. Метясь, направить на какую-нибудь цель. Нацелить ружье. Нацелить пушку. Нацелить визир.
| перен. ... Статья полностью

НАЦЕ́ЛИТЬСЯ, нацелюсь, нацелишься, совер. (к нацеливаться).
1. в кого-что или без доп. Целясь, наметить точку попадания (при стрельбе, бросании и т.п.).
| ... Статья полностью

НА́ЦЕЛО, нареч. (разг.). Целиком, без остатка, полностью. Число делится нацело.

НАЦЕЛОВА́ТЬСЯ, нацелуюсь, нацелуешься, совер. Вдоволь насладиться поцелуями.

НАЦЕНЁННЫЙ, наценённая, наценённое; наценён, наценена, наценено (торг.). прич. страд. прош. от наценить.

НАЦЕ́НИВАТЬ, нацениваю, нацениваешь (торг.). несов. к наценить.

НАЦЕ́НИВАТЬСЯ, нацениваюсь, нацениваешься, несов. (торг.). страд. к наценивать.

НАЦЕНИ́ТЬ, наценю, наценишь, совер. (к наценивать), что на что (торг.). Произвести какое-нибудь повышение цены на что-нибудь.

НАЦЕ́НКА, наценки, жен. (торг.).
1. только ед. Действие по гл. наценить-наценивать ... Статья полностью

НАЦЕПИ́ТЬ, нацеплю, нацепишь, совер., что.
1. Навесить (на крючок, гвоздь и т.п.). Нацепить ведра на коромысло.
2. Надеть (о нарядах, украшениях и т.д.; разг. ... Статья полностью

НАЦЕ́ПКА, нацепки, мн. нет, жен. (спец.). Действие по гл. нацепить в 1 знач. — нацеплять.

НАЦЕ́ПЛЕННЫЙ, нацепленная, нацепленное; нацеплен, нацеплена, нацеплено. прич. страд. прош. от нацепить.

НАЦЕПЛЯ́ТЬ, нацепляю, нацепляешь. несов. к нацепить.

НАЦЕПЛЯ́ТЬСЯ, нацепляюсь, нацепляешься, несов. страд. к нацеплять.

НАЦИОНА́Л, национала, муж. (прост.). употр. неправ. для названия лиц коренного населения национальных республик и областей.

НАЦИОНА́Л- (полит.). Первая часть названий партий и партийных группировок в знач. националистический или националистский, напр. национал-либералы.

НАЦИОНАЛИЗА́ЦИЯ, национализации, жен. (франц. nationalisation) (полит.).
1. Изъятие имущества из частной собственности и обращение его в собственность государства. Национализация земли. Национализация фабрик и заводов.
2. ... Статья полностью

НАЦИОНАЛИЗИ́РОВАННЫЙ, национализированная, национализированное; национализирован, национализирована, национализировано (полит.). прич. страд. прош. от национализировать.

НАЦИОНАЛИЗИ́РОВАТЬ, национализирую, национализируешь, совер. и несов., что (полит.). Произвести (производить) национализацию чего-нибудь. Национализировать фабрики и заводы. Национализировать аппарат.

НАЦИОНАЛИЗИ́РОВАТЬСЯ, национализируюсь, национализируешься, совер. и несов. (полит.).
1. Стать (становиться) национальным, приобрести (приобретать) национальный характер.
2. страд. к национализировать.

НАЦИОНАЛИ́ЗМ, национализма, мн. нет, муж. (полит.). Буржуазная идеология и политика, ставящая свою, господствующую нацию в привилегированное положение и направленная на угнетение других национальностей, на создание вражды между ними. «Марксизм выдвигает на место всякого национализма — интернационализм...» Ленин ... Статья полностью

НАЦИОНАЛИЗО́ВАННЫЙ, национализованная, национализованное; национализован, национализована, национализовано (полит.). прич. страд. прош. от национализовать.

НАЦИОНАЛИЗОВА́ТЬ, национализую, национализуешь, совер. и несов., что (полит.). То же, что национализировать.

НАЦИОНАЛИЗОВА́ТЬСЯ, национализуюсь, национализуешься, совер. и несов. (полит.). То же, что национализироваться.

НАЦИОНАЛИ́СТ, националиста, муж. (полит.).
1. Приверженец национализма.
| Принадлежащий к политической партии националистов.
2. Сторонник, участник национального движения.

НАЦИОНАЛИСТИ́ЧЕСКИЙ, националистическая, националистическое (полит.). прил. к национализм и к националист (в 1 знач.). Националистическая политика. Националистическое движение.

НАЦИОНАЛИСТИ́ЧНЫЙ, националистичная, националистичное; националистичен, националистична, националистично (книж.). Проникнутый национализмом. Придерживаться крайне националистичных взглядов.

НАЦИОНАЛИ́СТКА, националистки (полит.). женск. к националист.

НАЦИОНАЛИ́СТСКИЙ, националистская, националистское (полит.). прил. к националист. «Уклон к национализму есть приспособление интернационалистской политики рабочего класса к националистской политике буржуазии.» Сталин.

НАЦИОНА́ЛКА, националки (неол. прост.). женск. к национал.

НАЦИОНА́ЛЬНОСТЬ, национальности, жен.
1. То же, что нация. «...Только при условии развития национальных культур можно будет приобщить по-настоящему отсталые национальности к делу социалистического строительства.» Сталин ... Статья полностью

НАЦИОНА́ЛЬНЫЙ, -ая, -ое; -лен, -льна, -льно.
1. только полн. формы. прил. к нация ... Статья полностью

НА́ЦИЯ, нации, жен. (лат. natio).
1. ... Статья полностью

НАЦМЕ́Н, нацмена, муж. (неол.). Лицо, принадлежащее к какому-нибудь национальному меньшинству (составлено из сокращения слов национальный и меньшинство).

НАЦМЕ́НКА, нацменки (неол.). женск. к нацмен.

НАЦМЕ́НОВСКИЙ, нацменовская, нацменовское (неол.). прил. к нацмен.

НАЦМЕНЬШИНСТВО́, нацменьши́нства — нацменьшинства́, мн. нацменьшинства, ср. (неол.). То же, что национальное меньшинство; см. нац... Университет нацменьшинств Запада.

НАЧ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. начальник, напр. ... Статья полностью

НАЧАДИ́ТЬ, начажу, начадишь. совер. к чадить. Начадить свечой.

НАЧАЖУ́, начадишь. буд. от начадить.

НАЧА́ЛО, начала, ср.
1. только ед. Первый момент или первые моменты, исходная стадия какого-нибудь действия или явления. Начало спектакля в 8 часов. В начале года. Брать начало. Положить чему-нибудь начало. Давать чему-нибудь начало.
2. ... Статья полностью

НАЧА́ЛЬНИК, начальника, муж. Должностное лицо, руководящее, заведующее чем-нибудь. Начальник станции. Старшие войсковые начальники. Караульный начальник. (воен.). Начальник губерний (губернатор; дорев.).

НАЧА́ЛЬНИЦА, начальницы (дорев.). женск. к начальник. Начальница института.

НАЧА́ЛЬНИЧЕСКИЙ, начальническая, начальническое.
1. прил. к начальник (устар.). Начальнические обязанности.
2. перен. То же, что начальственный ... Статья полностью

НАЧА́ЛЬНЫЙ, начальная, начальное.
1. Являющийся началом чего-нибудь; находящийся в начале. Начальная глава романа. Начальная скорость (напр. полета снаряда).
2. Первоначальный, низший. Начальное образование. Начальная школа.
| ... Статья полностью

НАЧА́ЛЬСТВЕННОСТЬ, начальственности, мн. нет, жен. (книж. устар.). отвл. сущ. к начальственный во 2 знач.

НАЧА́ЛЬСТВЕННЫЙ, начальственная, начальственное (книж.).
1. прил. к начальство. «Он... лучше других умел неясному мельканию начальственной мысли найти связное и ясное выражение.» Салтыков-Щедрин ... Статья полностью

НАЧА́ЛЬСТВО, начальства, мн. нет, ср.
1. собир. Высшая администрация, начальники. Собралось всё начальство. Это приказано начальством. «Начальство аттестовало его способным и достойным.» Салтыков-Щедрин ... Статья полностью

НАЧА́ЛЬСТВОВАНИЕ, начальствования, мн. нет, ср. (книж. устар.). Действие по гл. начальствовать.

НАЧА́ЛЬСТВОВАТЬ, начальствую, начальствуешь, несов., над кем-чем и без доп. (книж. устар.). Руководить, управлять, быть начальником. Начальствовать над войском. «Пошлю тебя начальствовать над ними.» Пушкин. Он начальствовал три года.

НАЧА́ЛЬСТВУЮЩИЙ, начальствующая, начальствующее.
1. прич. действ. наст. от начальствовать (книж. устар. ... Статья полностью

НАЧА́ТИЕ, начатия, мн. нет, ср. (книж. устар. и шутл.). Действие по гл. начать. Для начатия дела.

НАЧА́ТКИ, начатков, ед. нет. Первые элементарные сведения. Начатки знаний. Начатки арифметики.

НА́ЧАТЫЙ и (прост. и устар.) НАЧАТЫЙ, начатая, начатое; начат, начата, начато. прич. страд. прош. от начать.

НАЧА́ТЬ, начну, начнёшь, прош. начал, начала, начало; начавший, совер. (к начинать).
1. что и с инф. ... Статья полностью

НАЧА́ТЬСЯ, начнусь, начнёшься, прош. начался, началась, совер. (к начинаться), с чего, чем или без доп. ... Статья полностью

НАЧЕКА́НЕННЫЙ, начеканенная, начеканенное; начеканен, начеканена, начеканено (спец.). прич. страд. прош. от начеканить.

НАЧЕКА́НИВАТЬ, начеканиваю, начеканиваешь (спец.). несов. к начеканить.

НАЧЕКА́НИВАТЬСЯ, начеканиваюсь, начеканиваешься, несов. (спец.). страд. к начеканивать.

НАЧЕКА́НИТЬ, начеканю, начеканишь, совер. (к начеканивать), что и чего (спец.). Чеканя, изготовить в каком-нибудь количестве. Начеканить много монеты.

НАЧЕКУ́, нареч. Наготове, настороже. Быть начеку.

НАЧЁЛ, начла. прош. от начесть.

НАЧЁРКАННЫЙ, начёрканная, начёрканное; начёркан, начёркана, начёркано (разг.). прич. страд. прош. от начеркать и от начеркать.

НАЧЁРКАТЬ, начёркаю, начёркаешь, совер. (к черкать), и НАЧЕРКАТЬ, начеркаю, начеркаешь, совер. (к черкать), что и чего (разг.). Черкая, зачеркивая, провести много черт, напачкать.

НАЧЕРКА́ТЬ, см. НАЧЁРКАТЬ.

НАЧЕРНЁННЫЙ, начернённая, начернённое; начернён, начернена, начернено. прич. страд. прош. от начернить.

НАЧЕРНИ́ТЬ, начерню, начернишь, совер.
1. что. совер. к чернить в 1 знач.
2. без доп. ... Статья полностью

НА́ЧЕРНО, нареч. Предварительно, не доводя до законченной отделки (о письме); ант. набело. Написал заявление начерно.
| перен. То же о всякой работе (разг.). Постройка готова пока только начерно.

НАЧЕ́РПАННЫЙ, начерпанная, начерпанное; начерпан, начерпана, начерпано. прич. страд. прош. от начерпать.

НАЧЕРПА́ТЬ, начерпаю, начерпаешь, совер. (к начерпывать), что или чего. Набрать, черпая. Начерпать ведро воды. Начерпать воды.

НАЧЕ́РПЫВАТЬ, начерпываю, начерпываешь. несов. к начерпать.

НАЧЕ́РПЫВАТЬСЯ, начерпываюсь, начерпываешься, несов. страд. к начерпывать.

НАЧЕРТА́НИЕ, начертания, ср. (книж.).
1. Рисунок, контур, характер графического изображения чего-нибудь. Начертание букв.
2. Научное исследование, описание и руководство (устар.). Краткое начертание геометрии.

НАЧЕ́РТАННЫЙ, начертанная, начертанное; начертан, начертана, начертано (книж. устар.). прич. страд. прош. от начертать.

НАЧЕРТА́ТЕЛЬНЫЙ, начертательная, начертательное. прил. к начертание; теперь только в выражении: начертательная геометрия (мат.) — см. геометрия.

НАЧЕРТА́ТЬ, начертаю, начертаешь, совер., что (книж. устар.). Написать, нарисовать. «"А.М.Д." своею кровью начертал он на щите.» Пушкин.
| перен. Предсказать, определить. «Начертали мне музы мой удел.» Пушкин.

НАЧЕРТИ́ТЬ, начерчу, начертишь, совер.
1. (несов. чертить), что. Сделать чертеж чего-нибудь. Начертить карту Австралии. Начертить план.
2. (несов. начерчивать), что и чего ... Статья полностью

НАЧЕ́РЧЕННЫЙ, начерченная, начерченное; начерчен, начерчена, начерчено. прич. страд. прош. от начертить.

НАЧЕ́РЧИВАТЬ, начерчиваю, начерчиваешь (разг.). несов. к начертить во 2 знач.

НАЧЕ́РЧИВАТЬСЯ, начерчиваюсь, начерчиваешься, несов. (разг.). страд. к начерчивать.

НАЧЕРЧУ́, начертишь. буд. от начертить.

НАЧЁС, начёса, муж.
1. только ед. Действие по гл. начесать-начесывать (спец.).
2. ... Статья полностью

НАЧЁСАННЫЙ, начёсанная, начёсанное; начёсан, начёсана, начёсано. прич. страд. прош. от начесать.

НАЧЕСА́ТЬ, начешу, начешешь, совер. (к начесывать).
1. что и чего. Заготовить чесанием в каком-нибудь количестве (спец.). Начесать льну. Начесать пеньки.
| ... Статья полностью

НАЧЕСА́ТЬСЯ, начешусь, начешешься, совер. (разг.). Почесать, почесаться вдоволь. «Толкуют (купцы) о делах, — дела ныне такие, что в затылке начешешься.» А.Н.Толстой.

НАЧЕ́СТЬ, начту, начтёшь, прош. начёл, начла; начётший (редк.), совер. (к начитывать1), что.
1. Сделать начет в размере какой-нибудь суммы (канц. ... Статья полностью

НАЧЁСЫВАТЬ, начёсываю, начёсываешь. несов. к начесать.

НАЧЁСЫВАТЬСЯ, начёсываюсь, начёсываешься, несов. страд. к начесывать.

НАЧЁТ, начёта, муж. (канц. бух.). Не принятый, не утвержденный расход, подлежащий возмещению. Сделать начет на кого-нибудь (взыскать из чьей-нибудь заработной платы не принятый расход из подотчетных сумм).

НАЧЁТИСТЫЙ, начётистая, начётистое; начётист, начётиста, начётисто (прост.). Невыгодный, убыточный. Пойдем пешком, а то в оба конца ехать будет начетисто.

НАЧЁТЧИК, начётчика, муж.
1. У старообрядцев — Человек, начитанный в богословских, церковных и т.п. книгах.
2. перен. Человек, много читавший, но механически усвоивший прочитанное (ирон.).

НАЧЁТЧИЦА, начётчицы. женск. к начетчик.

НАЧЕШУ́, начешусь, начешешь, начешешься. буд. от начесать, начесаться.

НАЧИ́Н, начина, муж. (обл.). Начало чего-нибудь, приступ к чему-нибудь. Сделать что-нибудь для начину.

НАЧИНА́НИЕ, начинания, ср. (книж.). Предпринятое дело, проявление инициативы, предприятие. Грандиозные начинания. Культурное начинание. Иметь успех в своих начинаниях.

НАЧИНА́ТЕЛЬ, начинателя, муж. (устар.). Предпринявший какое-нибудь дело, инициатор.

НАЧИНА́ТЕЛЬНИЦА, начинательницы (устар.). женск. к начинатель.

НАЧИНА́ТЕЛЬНЫЙ, начинательная, начинательное (линг.). Обозначающий начало действия. Начинательный глагол.

НАЧИНА́ТЬ, начинаю, начинаешь, несов.
1. несов. к начать.
2. что со словом "собою". Находиться в начале, быть в начале чего-нибудь. Эльбрус начинает собою ряд главнейших вершин Кавказского хребта.
3. ... Статья полностью

НАЧИНА́ТЬСЯ, начинаюсь, начинаешься, несов.
1. несов. к начаться. Уличное движение начинается рано.
2. страд. к начинать.
3. ... Статья полностью

НАЧИНА́ЮЩИЙ, начинающая, начинающее.
1. прич. действ. наст. от начинать.
2. Только что приступающий к какой-нибудь деятельности, к какому-нибудь роду занятий, формирующийся. Начинающий писатель. Начинающий ученый.
3. ... Статья полностью

НАЧИ́НЕННЫЙ, начиненная, начиненное; начинен, начинена, начинено (разг.). прич. страд. прош. от начинить2.

НАЧИНЁННЫЙ, начинённая, начинённое; начинён, начинена, начинено. прич. страд. прош. от начинить1.

НАЧИ́НИВАТЬ, начиниваю, начиниваешь (разг.). несов. к начинить2.

НАЧИНИ́ТЬ1, начиню, начинишь, совер. (к начинять), что чем. Наполнить, заполнить внутренность чего-нибудь. Начинить пирог капустой. Начинить патрон порохом.
| перен., кого-что чем ... Статья полностью

НАЧИНИ́ТЬ2, начиню, начинишь, совер. (к начинивать), что и чего (разг.). Очинить в каком-нибудь количестве. Начинить карандашей.
| Починить много чего-нибудь. Белья начинила за день целую кучу.

НАЧИ́НКА, начинки, жен.
1. только ед. Действие по гл. начинить-начинять (разг. ... Статья полностью

НАЧИ́НОЧНЫЙ, начиночная, начиночное (кул.). прил. к начинка; служащий для начинки.

НАЧИНЯ́ТЬ, начиняю, начиняешь. несов. к начинить1.

НАЧИНЯ́ТЬСЯ, начиняюсь, начиняешься, несов. страд. к начинять.

НАЧИ́РКАННЫЙ, начирканная, начирканное; начиркан, начиркана, начиркано (разг.). прич. страд. прош. от начиркать.

НАЧИ́РКАТЬ1, начиркаю, начиркаешь, совер., что и чего (разг.). То же, что начёркать и начеркать.

НАЧИ́РКАТЬ2, начиркаю, начиркаешь, совер., что и чего (разг.). Чиркая, напортить какое-нибудь количество спичек.

НАЧИСЛЕ́НИЕ, начисления, ср. (бух.).
1. только ед. Действие по гл. начислить-начислять ... Статья полностью

НАЧИ́СЛЕННЫЙ, начисленная, начисленное; начислен, начислена, начислено (бух.). прич. страд. прош. от начислить.

НАЧИ́СЛИТЬ, начислю, начислишь, совер. (к начислять), что (бух.). Насчитать сверх чего-нибудь, назначить прибавку к какой-нибудь сумме. Начислить пеню на просроченную квартирную плату. Начислить проценты на капитал.

НАЧИСЛЯ́ТЬ, начисляю, начисляешь (бух.). несов. к начислить.

НАЧИСЛЯ́ТЬСЯ, начисляюсь, начисляешься, несов. (бух.). страд. к начислять.

НАЧИ́СТИТЬ, начищу, начистишь, совер. (к начищать).
1. что и чего. Наготовить, чистя. Начистить картошки. Начистить свеклы. Начистить рыбы.
2. что. Очень хорошо вычистить (разг.). Начистить ботинки. Начистить самовар до блеску.

НАЧИ́СТИТЬСЯ, начищусь, начистишься, совер. (к начищаться) (прост.). Очень хорошо почистить себя, свою одежду (на себе).

НА́ЧИСТО, нареч.
1. То же, что набело. Переписать начисто.
2. Совсем, окончательно (разг.). «Начисто отказался от платежа.» Пушкин.
3. ... Статья полностью

НАЧИСТУ́Ю, нареч. (прост.). Ничего не скрывая, откровенно, на чистоту. Мы объснились начистую.

НАЧИ́ТАННОСТЬ, начитанности, мн. нет, жен. отвл. сущ. к начитанный во 2 знач.; познания, приобретенные чтением большого количества книг. Студент проявил большую начитанность в специальной литературе.

НАЧИ́ТАННЫЙ, начитанная, начитанное.
1. (кратк. начитан, начитана, начитано). прич. страд. прош. от начитать (разг. ... Статья полностью

НАЧИТА́ТЬ, начитаю, начитаешь, совер. (к начитывать), что и чего (разг.).
1. Прочитать в каком-нибудь количестве. Начитать много книг. Начитал много лекций за год.
2. ... Статья полностью

НАЧИТА́ТЬСЯ, начитаюсь, начитаешься, совер. (к начитываться2).
1. чего. Прочитать в каком-нибудь количестве. Начитаться романов.
2. без доп. ... Статья полностью

НАЧИ́ТЫВАТЬ1, начитываю, начитываешь. несов. к начесть.

НАЧИ́ТЫВАТЬ2, начитываю, начитываешь (разг.). несов. к начитать.

НАЧИ́ТЫВАТЬСЯ1, начитываюсь, начитываешься, несов. страд. к начитывать1.

НАЧИ́ТЫВАТЬСЯ2, начитываюсь, начитываешься (разг.).
1. несов. к начитаться.
2. страд. к начитывать2.

НАЧИХА́ТЬ, начихаю, начихаешь, совер. (разг.).
1. на кого-что и без доп. Чихая, забрызгать кого-что-нибудь.
2. на кого-что. То же, что начхать ... Статья полностью

НАЧИХА́ТЬСЯ, начихаюсь, начихаешься, совер. (разг.). Почихать вдоволь.

НАЧИЩА́ТЬ, начищаю, начищаешь. несов. к начистить.

НАЧИЩА́ТЬСЯ, начищаюсь, начищаешься, несов.
1. несов. к начиститься (разг.).
2. страд. к начищать.

НАЧИ́ЩЕННЫЙ, начищенная, начищенное; начищен, начищена, начищено. прич. страд. прош. от начистить.

НАЧИ́ЩУ, начистишь. буд. от начистить.

НАЧЛА́, начло́. см. начесть.

НАЧНУ́, начнусь, начнёшь, начнёшься. буд. от начать, начаться.

НАЧСОСТА́В, начсостава, муж. (неол. воен.). Начальствующий состав; см. нач... Младший начсостав РККА.

НАЧТЁННЫЙ, начтённая, начтённое; начтён, начтена, начтено (канц. бух.). прич. страд. прош. от начесть.

НАЧТУ́, начтёшь. буд. от начесть.

НАЧУДЕ́СИТЬ, начудешу (1 л. редк.), начудесишь, совер. (фам. ирон.). То же, что начудить.

НАЧУДИ́ТЬ, начужу (1 л. редк.), начудишь, совер. (разг. фам.). Натворить странностей, чудачеств.

НАЧХА́ТЬ, начхаю, начхаешь, совер., на кого-что или без доп. (прост. вульг.). То же, что наплевать в 3, 4 и 5 знач. ... Статья полностью

НАШ, нашего, жен. наша, нашей, ср. наше, нашего, мн. наши, наших.
1. мест. притяж. к мы ... Статья полностью

НАШАЛИ́ТЬ, нашалю, нашалишь, совер. (разг.). Наделать шалостей, совершить шалость.

НАШАЛИ́ТЬСЯ, нашалюсь, нашалишься, совер. (разг.). Пошалить вдоволь.

НАШАРАМЫ́ЖКУ. см. нашерамыжку.

НАША́РКАТЬ, нашаркаю, нашаркаешь, совер. (разг.). Наследить, шаркая. Нарашкать на полу.

НАШАРМАКА́, нареч. (прост.). Не платя денег, за чужой счет.

НАШАТА́ТЬСЯ, нашатаюсь, нашатаешься, совер. (прост.). Пошататься, побродить много.

НАШАТЫ́РНЫЙ, нашатырная, нашатырное (хим.). прил. к нашатырь; приготовленный из нашатыря.
• Нашатырный спирт — водный раствор аммиака.

НАШАТЫ́РЬ, нашатыря, мн. нет, муж. (араб.). Хлористый аммоний (хим.).
| неправ. вместо нашатырный спирт (разг.). Понюхать нашатырю.

НАШВЫ́РЯННЫЙ, нашвырянная, нашвырянное; нашвырян, нашвыряна, нашвыряно (разг.). прич. страд. прош. от нашвырять.

НАШВЫРЯ́ТЬ, нашвыряю, нашвыряешь, совер., что и чего (разг.). Набросать, швыряя.

НАШЕ́Й. повел. от нашить.

НАШЁЛ, нашёлся, нашла, нашлась. прош. от найти, найтись.

НАШЕЛУШЁННЫЙ, нашелушённая, нашелушённое; нашелушён, нашелушена, нашелушено (разг.). прич. страд. прош. от нашелушить.

НАШЕЛУШИ́ТЬ, нашелушу, нашелушишь, совер., что и чего (разг.). Начистить, освобождая от шелухи. Нашелушить семячек.

НА́ШЕНСКИЙ (или нашинский), нашенская, нашенское (прост.). Тоже, что наш. «...Владивосток далеко, но, ведь, это город-то нашенский...» Ленин.

НАШЕПТА́НИЕ, нашептания, ср. (книж. устар.). Действие по гл. нашептать во 2 и 3 знач. «Лечился я и зелием и тайным нашептаньем.» Пушкин.

НАШЁПТАННЫЙ, нашёптанная, нашёптанное; нашёптан, нашёптана, нашёптано. прич. страд. прош. от нашептать.

НАШЕПТА́ТЬ, нашепчу, нашепчешь, совер. (к нашептывать).
1. что и чего. Тихо сказать на ухо, наговорить шопотом чего-нибудь. Нашептать про соседа всякого вздору.
2. что и чего. ... Статья полностью

НАШЕПТА́ТЬСЯ, нашепчусь, нашепчешься, совер. (разг.). Вдоволь поговорить шопотом с кем-нибудь.

НАШЁПТЫВАТЬ, нашёптываю, нашёптываешь. несов. к нашептать.

НАШЁПТЫВАТЬСЯ, нашёптываюсь, нашёптываешься, несов.
1. несов. к нашептаться.
2. страд. к нашептывать.

НАШЕРАМЫ́ЖКУ (или нашарамыжку), нареч. (прост.). Обманом, плутовски. «Помнишь, как мы с тобой бедствовали, обедали нашерамыжку?» Гоголь.

НАШЕ́СТ, нашеста, муж. (разг.), и НАШЕСТЬ, нашести, жен. (обл.). То же, что насест.

НАШЕ́СТВИЕ, нашествия, ср. Вторжение неприятеля в страну (книж.). Нашестие Батыя на древнюю Русь в 13 веке. Нашестие французов в 1812 г.
| перен. ... Статья полностью

НАШЕ́СТЬ, см. наше́ст.

НА́ШИВАТЬ, наст. не употр. (разг.). многокр. к носить.

НАШИВА́ТЬ, нашиваю, нашиваешь. несов. к нашить.

НАШИВА́ТЬСЯ, наст. не употр. (разг.). многокр. к носиться во 2 и 3 знач.

НАШИ́ВКА, нашивки, жен.
1. только ед. Действие по гл. нашить-нашивать (спец. ... Статья полностью

НАШИВНО́Й, нашивная, нашивное (порт.). Накладываемый на что-нибудь и пришиваемый. Нашивной карман.

НАШИ́ЛЬНИК, нашильника, муж. (спец.). В упряжи — широкий ремень от хомута к переднему концу дышла.

НАШИНКО́ВАННЫЙ, нашинкованная, нашинкованное; нашинкован, нашинкована, нашинковано. прич. страд. прош. от нашинковать.

НАШИНКОВА́ТЬ, нашинкую, нашинкуешь, совер., что и чего. Шинкуя, приготовить в каком-нибудь количестве. Нашинковать капусты. Нашинковать бочку капусты.

НА́ШИНСКИЙ. см. нашенский.

НАШИ́ТЫЙ, нашитая, нашитое; нашит, нашита, нашито. прич. страд. прош. от нашить в 1 и 2 знач.

НАШИ́ТЬ, нашью, нашьёшь, повел. нашей, совер. (к нашивать).
1. что. Пришить поверх чего-нибудь. Нашить ленту на шляпу.
2. Что и чего. Сшить, приготовить шитьем в каком-нибудь количестве (разг. ... Статья полностью

НАШКО́ДИТЬ (1 л. ед. не употр.), нашкодишь, совер. (обл.). Напортить, напакостить, устроить беспорядок. В кладовой нашкодил кот. Дети опять в кабинете нашкодили.

НАШЛА́, нашлась, нашло, нашлось. см. нашел.

НАШЛЁПАННЫЙ, нашлёпанная, нашлёпанное; нашлёпан, нашлёпана, нашлёпано. прич. страд. прош. от нашлепать.

НАШЛЁПАТЬ, нашлёпаю, нашлёпаешь, совер.
1. кого-что. Нахлопать, побить ладонью (разг. фам.).
2. без доп. Шлепая, оставить следы ног на полу (прост. ... Статья полностью

НАШЛЁПКА, нашлёпки, жен. (разг. фам.).
1. То, что приклеено, припаяно, пришпилено к чему-нибудь.
2. перен. Болячка, опухоль, шишка (прост.). «- Не ушиблись ли вы?-Ничего, только сверх носа небольшая нашлепка.» Гоголь.

НАШЛЮ́, нашлёшь. буд. от наслать.

НАШЛЯ́ТЬСЯ, нашляюсь, нашляешься, совер. (прост.). Пошляться, походить много.

НАШМЫ́ГАННЫЙ, нашмыганная, нашмыганное; нашмыган, нашмыгана, нашмыгано (прост.). прич. страд. прош. от нашмыгать.

НАШМЫ́ГАТЬ, нашмыгаю, нашмыгаешь, совер., что (прост.). Трением, быстрыми движениями чего-нибудь вызвать что-нибудь. «Нашмыгав слезы из синих глаз, Алексашка говорил такие жалостные слова.» А.Н.Толстой.

НАШПА́РЕННЫЙ, нашпаренная, нашпаренное; нашпарен, нашпарена, нашпарено (прост.). прич. страд. прош. от нашпарить.

НАШПА́РИВАТЬ, нашпариваю, нашпариваешь (прост.). несов. к нашпарить.

НАШПА́РИТЬ, нашпарю, нашпаришь, совер. (к нашпаривать), что и кого-чего (прост.).
1. Ошпаривая, обливая кипятком, убить, уничтожить в каком-нибудь количестве. Нашпарить уйму клопов. Нашпарить клопов.
2. Ошпаривая, обливая кипятком, приготовить в каком-нибудь количестве. Нашпарить поросят.

НАШПИГО́ВАННЫЙ и (устар.) нашпикованный, нашпигованная, нашпигованное; нашпигован, нашпигована, нашпиговано. прич. страд. прош. от нашпиговать.

НАШПИГОВА́ТЬ, нашпигую, нашпигуешь, и (устар.) нашпиковать, нашпикую, нашпикуешь, совер.
1. совер. к шпиговать и к шпиковать ... Статья полностью

НАШПИГО́ВЫВАТЬ и (устар.) нашпиковывать, нашпиговываю, нашпиговываешь. несов. к нашпиговать во 2 знач.

НАШПИГО́ВЫВАТЬСЯ и (устар.) нашпиковываться, нашпиговываюсь, нашпиговываешься, несов. страд. к нашпиговывать.

НАШПИКО́ВАННЫЙ, НАШПИКОВА́ТЬ, НАШПИКО́ВЫВАТЬ, НАШПИКОВЫВАТЬСЯ. см. нашпигованный и т.д.

НАШПИКОВА́ТЬ

НАШПИКО́ВЫВАТЬ

НАШПИКО́ВЫВАТЬСЯ

НАШПИ́ЛЕННЫЙ, нашпиленная, нашпиленное; нашпилен, нашпилена, нашпилено (разг.). прич. страд. прош. от нашпилить.

НАШПИ́ЛИВАТЬ, нашпиливаю, нашпиливаешь (разг.). несов. к нашпилить.

НАШПИ́ЛИВАТЬСЯ, нашпиливаюсь, нашпиливаешься, несов. (разг.). страд. к нашпиливать.

НАШПИ́ЛИТЬ, нашпилю, нашпилишь, совер. (к нашпиливать) (разг.).
1. кого-что. Насадить на шпильку, булавку. Нашпилить жука.
2. что и чего. Прикрепить, приколоть булавкой в каком-нибудь количестве. Нашпилить лент на шляпу.

НАШПИО́НИТЬ, нашпионю, нашпионишь, совер. (разг. фам.). Насплетничать, нажаловаться, рассказав о чем-нибудь скрываемом, нежелательном для кого-нибудь.

НАШТО́ПАННЫЙ, наштопанная, наштопанное; наштопан, наштопана, наштопано (разг.). прич. страд. прош. от наштопать.

НАШТО́ПАТЬ, наштопаю, наштопаешь, совер., что и чего (разг.). Заштопать в каком-нибудь количестве. Наштопать чулок.

НАШУМЕ́ТЬ, нашумлю, нашумишь, совер.
1. Произвести много шума.
2. перен. Вызвать много толков, произвести сильное впечатление в обществе. «Скандал этот, в свое время нашумевший по всему Петербургу, не давал ему спать.» А.Н.Толстой.

НАШУТИ́ТЬ, нашучу, нашутишь, совер. (разг.). Наговорить шуток.

НАШУТИ́ТЬСЯ, научусь, наутишься, совер. (разг.). Пошутить вдоволь.

НАШУЧУ́, нашучусь, нашутишь, нашутишься. буд. от нашутить, нашутиться.

НАШЬЮ́, нашьёшь. буд. от нашить.

НАЩЁЛКАННЫЙ, нащёлканная, нащёлканное; нащёлкан, нащёлкана, нащёлкано. прич. страд. прош. от нащелкать в 1 и 2 знач.

НАЩЁЛКАТЬ, нащёлкаю, нащёлкаешь, и НАЩЕЛКАТЬ, нащелкаю, нащелкаешь, совер.
1. что и чего. Наколоть щипцами, нагрызть зубами (орехов и т.п.).
2. кого-что. Дать кому-чему-нибудь несколько щелчков, побить (разг. ... Статья полностью

НАЩЕЛКА́ТЬ, см. НАЩЁЛКАТЬ.

НАЩЕ́ПАННЫЙ, нащепанная, нащепанное; нащепан, нащепана, нащепано (разг.). прич. страд. прош. от нащепать.

НАЩЕПА́ТЬ, нащеплю, нащеплешь (разг. епешь), и (разг.) нащепаю, нащепаешь, повел. нащепи, совер., что и чего (разг.). Щепля, наготовить (щепок, лучины).

НАЩИ́ПАННЫЙ, нащипанная, нащипанное; нащипан, нащипана, нащипано. прич. страд. прош. от нащипать.

НАЩИПА́ТЬ, нащиплю, нащиплешь и (разг.) нащипешь, повел. нащипи, совер.
1. что и чего. Щипля, набрать, нарвать, надергать. Нащипать травы. Нащипать корпии.
2. что. ... Статья полностью

НАЩУ́ПАННЫЙ, нащупанная, нащупанное; нащупан, нащупана, нащупано. прич. страд. прош. от нащупать.

НАЩУ́ПАТЬ, нащупаю, нащупаешь, совер. (к нащупывать).
1. что. Ощупывая, найти, обнаружить. Нащупать кошелек в кармане.
2. кого-что. Обнаружив расположение противника, войти с ним в соприкосновение (воен. ... Статья полностью

НАЩУ́ПЫВАТЬ, нащупываю, нащупываешь. несов. к нащупать.

НАЩУ́ПЫВАТЬСЯ, нащупываюсь, нащупываешься, несов. страд. к нащупывать.

НАЭКОНО́МИТЬ, наэкономлю, наэкономишь, совер., что и чего (разг.). Накопить экономией. Наэкономить денег.

НАЭКОНО́МЛЕННЫЙ, наэкономленная, наэкономленное; наэкономлен, наэкономлена, наэкономлено (разг.). прич. страд. прош. от наэкономить.

НАЭЛЕКТРИЗО́ВАННЫЙ, наэлектризованная, наэлектризованное; наэлектризован, наэлектризована, наэлектризовано. прич. страд. прош. от наэлектризовать.

НАЭЛЕКТРИЗОВА́ТЬ, наэлектризую, наэлектризуешь, совер. (к наэлектризовывать).
1. что. Насытить электричеством, зарядить электричеством (физ.).
2. кого-что. ... Статья полностью

НАЭЛЕКТРИЗОВА́ТЬСЯ, наэлектризуюсь, наэлектризуешься, совер. (к наэлектризовываться).
1. Зарядиться, насытиться электричеством (физ.).
2. Прийти в возбужденное состояние, загореться каким-нибудь чувством (книж.).

НАЭЛЕКТРИЗО́ВЫВАТЬ, наэлектризовываю, наэлектризовываешь. несов. к наэлектризовать.

НАЭЛЕКТРИЗО́ВЫВАТЬСЯ, наэлектризовываюсь, наэлектризовываешься, несов.
1. несов. к наэлектризоваться.
2. страд. к наэлектризовывать.

НАЮРУ́ (или на юру), нареч. (разг.). На открытом, возвышенном месте. «Дом господский стоял одиночкой на юру.» Гоголь. «Флигелек его стоял наюру, недалеко от рощи.» А.Тургенев.
| На неудобном месте, где все ходят. Спать наюру.

НАЯ́БЕДНИЧАТЬ, наябедничаю, наябедничаешь (разг.). Ябедничая, наговорить, нажаловаться. «Я не скажу; глядите, Сашутка не наябедничал бы.» М.Горький.

НАЯВУ́, нареч. Не во сне; на самом деле, в действительности. Не во сне, а наяву. Сон наяву (говорится о чем-нибудь необычайном).

НАЯ́ДА, наяды, жен. (греч. мн. naiades).
1. В греч. мифологии — нимфа рек и ручьев.
2. Моллюск, распространенный в пресных водах Европы (зоол.).

НАЯ́КОРНИК, наякорника, муж. (спец.). Поперечный деревянный или металлический стержень в верхний части якоря. «Прыгнул с кормы баржи в воду, ударился грудью о наякорник, зацепился ногою за канат.» М.Горький.

НАЯ́Н, наяна, муж. (обл.). Назойливый, нахальный человек. «На парней я не вешалась, наянов обрывала я.» Некрасов.

НАЯ́НЛИВЫЙ, наянливая, наянливое; наянлив, наянлива, наянливо (обл.). Назойливый, нахальный.

НАЯ́РИВАТЬ, наяриваю, наяриваешь, несов. (прост. шутл.). Долго и усердно производить одни и те же быстрые движения (первонач. поддразнивать и приводить в ярость) — о работе, пляске, преим. ... Статья полностью

НЕ1 (без удар.), отрицательная частица.
1. Сообщает следующему за ним слову значение противоположное или отрицательное. Я не поеду домой. Не бери. Мне не спится. Он не любитель гулять. «Не жилец я на этом свете.» Достоевский ... Статья полностью

НЕ2 (всегда с удар.). Отделяемая при сочетании с предлогом часть местоимений "нечего" и "некого". Не о чем говорить. Не от кого узнать.

НЕ... Приставка, придающая слову: 1) новое, противоположное значение, напр. неправда (ложь), неприятель (враг), неважный (плохой) и т.п., иногда с оттенком умеренности, смягченности признака или качества, напр. ... Статья полностью

НЕАВАНТА́ЖНЫЙ, неавантажная, неавантажное; неавантажен, неавантажна, неавантажно (см. авантаж) (разг. фам.). Неважный, плохой, не блестящий. Дела мои неавантажны.

НЕАККУРА́ТНОСТЬ

НЕАККУРА́ТНЫЙ

НЕАКУРА́ТНОСТЬ, НЕАККУРАТНОСТЬ, неаккуратности, мн. нет, жен. отвл. сущ. к неаккуратный. Неаккуратность работы. Неаккуратность издания.
| Неаккуратное отношение к работе, к обещаниям, к обязанностям. «Все мое зло в неаккуратности.» Белинский.

НЕАКУРА́ТНЫЙ, НЕАККУРАТНЫЙ, неаккуратная, неаккуратное; неаккуратен, неаккуратна, неаккуратно (см. аккуратный).
1. Неисправный в работе, неисполнительный. Неаккуратный работник.
2. Неисправно, неточно, несвоевременно сделанный. Неаккуратное исполнение. Неаккуратная работа.
3. Небрежный, неопрятный, нечистоплотный. Неаккуратный человек. Неаккуратный ученик.

НЕАПЕТИ́ТНЫЙ, НЕАППЕТИТНЫЙ, неаппетитная, неаппетитное; неаппетитен, неаппетитна, неаппетитно (см. аппетит). Не возбуждающий аппетита, невкусный. Неаппетитный кусок.
| перен. Мало привлекательный, не очень заманчивый, неприятный (разг.). Неаппетитное зрелище.

НЕАППЕТИ́ТНЫЙ

НЕАХТИ́. см. ахти.

НЕАХТИ́ТЕЛЬНЫЙ, неахтительная, неахтительное; неахтителен, неахтительна, неахтительно (прост.). Неважный, плохой. Вид у него неахтительный.

НЕБЕ́ДНЫЙ, небедная, небедное; небеден, небедна, небедно (разг.). Состоятельный, с достатком. Небедный человек.

НЕБЕЗ..., перед глухими согласными небес (без удар.). Составная приставка прилагательных (и производных от них сущ.), придающая им значение некоторой умеренной, но достаточно значительной степени качества (иногда с оттенком иронии), напр. ... Статья полностью

НЕБЕЗВЫ́ГОДНЫЙ, небезвыгодная, небезвыгодное; небезвыгоден, небезвыгодна, небезвыгодно. Приносящий некоторую выгоду, достаточно выгодный. Профессия довольно редкая, но небезвыгодная. М.Кольцов.

НЕБЕЗГРЕ́ШНЫЙ, небезгрешная, небезгрешное; небезгрешен, небезгрешна, небезгрешно (разг. фам.).
1. Достаточно греховный, не невинный. «Рисовались картины Надиной любви, созданные его небезгрешным воображением.» Помяловский.
2. Незаконный, неправильный. Небезгрешные доходы (взятки).

НЕБЕЗДА́РНЫЙ, небездарная, небездарное; небездарен, небездарна, небездарно (разг.). Имеющий некоторый талант, дарование. Небездарный поэт.

НЕБЕЗНАДЁЖНЫЙ и (устар.) НЕБЕЗНАДЕЖНЫЙ, небезнадёжная, небезнадёжное; небезнадёжен, небезнадёжна, небезнадёжно. Не исключающий возможности удачи, не совсем безнадежный. Дело небезнадежное.

НЕБЕЗНАДЕ́ЖНЫЙ, см. небезнадёжный.

НЕБЕЗОБИ́ДНЫЙ, небезобидная, небезобидное; небезобиден, небезобидна, небезобидно (разг.). Достаточно обидный. Небезобидное выражение.
| Такой, что может сам обидеть, способный обидеть другого. Он человек небезобидное.

НЕБЕЗОПА́СНЫЙ, небезопасная, небезопасное; небезопасен, небезопасна, небезопасно. Довольно опасный, могущий причинить вред, неприятность. «Небезопасное занятие. Его странности представляют нечто исключительное и небезопасное для его знакомых.» Чехов.

НЕБЕЗОСНОВА́ТЕЛЬНЫЙ, небезосновательная, небезосновательное; небезоснователен, небезосновательна, небезосновательно (книж.). Достаточно основательный, не лишенный оснований. Небезосновательная догадка.

НЕБЕЗРАЗЛИ́ЧНЫЙ, небезразличная, небезразличное; небезразличен, небезразлична, небезразлично. Возбуждающий внимание, интерес, сочувствие. Ее судьба мне небезразлична.

НЕБЕЗРАССУ́ДНЫЙ, небезрассудная, небезрассудное; небезрассуден, небезрассудна, небезрассудно. Не лишенный рассудительности. Небезрассудный совет.

НЕБЕЗРЕЗУЛЬТА́ТНЫЙ, небезрезультатная, небезрезультатное; небезрезультатен, небезрезультатна, небезрезультатно. Приведший к некоторому результату. Небезрезультатные хлопоты. Он попытался сделать, и небезрезультатно (нареч.).

НЕБЕЗУКОРИ́ЗНЕННЫЙ, небезукоризненная, небезукоризненное; небезукоризнен, небезукоризненна, небезукоризненно (книж.). С изъянами, не чуждый недостатков, дефектов, не вполне безупречный. Небезукоризненная работа.

НЕБЕЗУПРЕ́ЧНЫЙ, небезупречная, небезупречное; небезупречен, небезупречна, небезупречно (книж.). Такой, что можно упрекнуть в чем-нибудь, возбуждающий порицание за некоторые недочеты, имеющий некоторые недостатки. Небезупречное поведение.

НЕБЕЗУСПЕ́ШНЫЙ, небезуспешная, небезуспешное; небезуспешен, небезуспешна, небезуспешно (книж.). Достаточно успешный, удачный. Хлопоты его были небезуспешны. Он много работал, и небезуспешно (нареч.).

НЕБЕЗЫЗВЕ́СТНЫЙ [небезызвесный], небезызвестная, небезызвестное; небезызвестен, небезызвестна, небезызвестно (чаще ирон.). Достаточно известный, имеющий некоторую известность. Небезызвестный писатель. Вам небезызвестно, что...

НЕБЕЗЫНТЕРЕ́СНЫЙ, небезынтересная, небезынтересное; небезынтересен, небезынтересна, небезынтересно. Достаточно интересный, не лишенный некоторого интереса. Небезынтересный случай. Небезынтересно узнать, что...

НЕБЕЛЁНЫЙ, небелёная, небелёное. Не подвергшийся белению, побелке. Небеленая ткань. «Кафтан из небеленого домашнего холста.» С.Аксаков.

НЕБЕРУ́ЩИЙ, неберущая, неберущее (разг. шутл. устар.). Не берущий взяток, не ворующий казенного имущества. Неберущий чиновник. «О "неберущем" квартальном никто и не думал.» Лесков.

НЕБЕС... см. небез....

НЕБЕСА́, небес. мн. к небо.

НЕБЕСКОРЫ́СТНЫЙ [небескорысный], небескорыстная, небескорыстное; небескорыстен, небескорыстна, небескорыстно. Не лишенный корыстных расчетов, с корыстными расчетами. Небескорыстное участие.

НЕБЕ́СНЫЙ, небесная, небесное.
1. прил. к небо, находящийся на небе. Небесная лазурь. Небесный свод. «Луна сияет с небесной вышины.» Пушкин. «Тучки небесные, вечные странники.» Лермонтов.
| ... Статья полностью

НЕБЕСПОЛЕ́ЗНЫЙ, небесполезная, небесполезное; небесполезен, небесполезна, небесполезно. Приносящий некоторую пользу, не лишенный пользы. «Над собой гроза куда небесполезна!» Грибоедов.

НЕБЕСПРИСТРА́СТНЫЙ [небеспристрасная], небеспристрастная, небеспристрастное; небеспристрастен, небеспристрастна, небеспристрастно (книж.). Обнаруживающий некоторое пристрастие. Небеспристрастное суждение. Судить небеспристрастно (нареч.).

НЕБЕССПО́РНЫЙ, небесспорная, небесспорное; небесспорен, небесспорна, небесспорно (книж.). Не вполне ясный, не вполне определенный, такой, что может подлежать спору, сомнениям. Небесспорное дело. Небесспорные права.

НЕБЕСТАЛА́ННЫЙ, небесталанная, небесталанное; (кратк. мужск. не употр.) небесталанна, небесталанно (разг.). Имеющий некоторый талант; ант. бесталанный1. Небесталанный писатель.

НЕБЛАГОВИ́ДНЫЙ, неблаговидная, неблаговидное; неблаговиден, неблаговидна, дно.
1. Некрасивый, невзрачный (устар.). «Пошел неблаговидный лакей.» А.Тургенев.
2. Предосудительный, не одобряемый. «Уличен в поступке весьма неблаговидном.» С.Аксаков.

НЕБЛАГОВОСПИ́ТАННОСТЬ, неблаговоспитанности, мн. нет, жен. (устар.). отвл. сущ. к неблаговоспитанный.

НЕБЛАГОВОСПИ́ТАННЫЙ, неблаговоспитанная, неблаговоспитанное; неблаговоспитан, неблаговоспитанна, неблаговоспитанно (устар.). Не обладающий внешней выдержкой, хорошими манерами, не умеющий себя хорошо, прилично держать в обществе. Неблаговоспитанный мальчик.

НЕБЛАГОДА́РНОСТЬ, неблагодарности, мн. нет, жен. Отсутствие признательности, проявление неприязненности по отношению к оказавшему добро или услугу. Отплатить кому-нибудь черной наблагодарностью. «В неблагодарности он меня не обвинит.» Герцен.

НЕБЛАГОДА́РНЫЙ, неблагодарная, неблагодарное; неблагодарен, неблагодарна, неблагодарно.
1. Не проявляющий благодарности, признательности за услугу, за добро. «Мы малодушны, мы коварны, бесстыдны, злы, неблагодарны.» Пушкин.
2. ... Статья полностью

НЕБЛАГОЖЕЛА́ТЕЛЬНОСТЬ, неблагожелательности, мн. нет, жен. (книж. устар.). отвл. сущ. к неблагожелательный.

НЕБЛАГОЖЕЛА́ТЕЛЬНЫЙ, неблагожелательная, неблагожелательное; неблагожелателен, неблагожелательна, неблагожелательно (книж. устар.). То же, что недоброжелательный.

НЕБЛАГОЖЕЛА́ТЕЛЬСТВО, неблагожелательства, мн. нет, ср. (книж. устар.). То же, что недоброжелательство.

НЕБЛАГОЗВУ́ЧИЕ, неблагозвучия, мн. нет, ср. (книж.). Негармоничное, неприятное сочетание звуков.

НЕБЛАГОЗВУ́ЧНЫЙ, неблагозвучная, неблагозвучное; неблагозвучен, неблагозвучна, неблагозвучно (книж.). Исполненный неблагозвучия, неприятный на слух, негармонический. Неблагозвучная музыка. Неблагозвучный аккорд. Неблагозвучные стихи. «Неблагозвучное и тусклое заглавие.» Короленко.

НЕБЛАГОНАДЁЖНОСТЬ, неблагонадёжности, мн. нет, жен.
1. отвл. сущ. к неблагонадежный (разг.).
2. ... Статья полностью

НЕБЛАГОНАДЁЖНЫЙ, неблагонадёжная, неблагонадёжное; неблагонадёжен, неблагонадёжна, неблагонадёжно.
1. Не внушающий достаточного доверия, ненадежный (разг.). Неблагонадежная постройка.
2. ... Статья полностью

НЕБЛАГОНАМЕ́РЕННОСТЬ, неблагонамеренности, мн. нет, жен. (офиц. дорев.). отвл. сущ. к неблагонамеренный.

НЕБЛАГОНАМЕ́РЕННЫЙ, неблагонамеренная, неблагонамеренное; неблагонамерен, неблагонамеренна, неблагонамеренно (офиц. дорев.). Придерживающийся не одобряемого царскими властями образа мыслей. «Новый журнал будет бранчивый и неблагонамеренный.» Гоголь.

НЕБЛАГОПОЛУ́ЧИЕ, неблагополучия, мн. нет, ср. (книж.). Неблагополучное положение. В семье у них неблагополучие.

НЕБЛАГОПОЛУ́ЧНО, нареч.
1. нареч. к неблагополучный в 1 знач. Дела у них обстоят неблагополучно.
2. То же, безл. в знач. сказуемого. У них в семье неблагополучно: умер брат.

НЕБЛАГОПОЛУ́ЧНЫЙ, неблагополучная, неблагополучное; неблагополучен, неблагополучна, неблагополучно.
1. Сопровождаемый неприятностями, несчастием, неудачей. Неблагополучное путешествие. Неблагополучный исход дела.
2. по чему. Испытывающий какое-нибудь стихийное бедствие (офиц. ... Статья полностью

НЕБЛАГОПРИСТО́ЙНОСТЬ, неблагопристойности, жен. (устар.).
1. только ед. отвл. сущ. ... Статья полностью

НЕБЛАГОПРИСТО́ЙНЫЙ, неблагопристойная, неблагопристойное; неблагопристоен, неблагопристойна, неблагопристойно (устар.). Неприличный, непристойный. Неблагопристойный поступок. Неблагопристойно (нареч.) вести себя.

НЕБЛАГОПРИЯ́ТНЫЙ, неблагоприятная, неблагоприятное; неблагоприятен, неблагоприятна, неблагоприятно. Не отвечающий каким-нибудь необходимым или желательным требованиям, плохой, нежелательный. На запрос мною получен неблагоприятный ответ. Неблагоприятный оборот дела. «Погода стояла самая неблагоприятная.» С.Аксаков ... Статья полностью

НЕБЛАГОРАЗУ́МИЕ, неблагоразумия, мн. нет, ср. (книж.). отвл. сущ. к неблагоразумный. Неблагоразумие поступка.
| Неблагоразумное поведение. «Страсть к истине доводит их до неблагоразумия.» Герцен.

НЕБЛАГОРАЗУ́МНЫЙ, неблагоразумная, неблагоразумное; неблагоразумен, неблагоразумна, неблагоразумно (книж.). Поступающий или совершаемый вопреки рассудку, требованиям благоразумия. Неблагоразумный человек. Неблагоразумный поступок. «Эта экспедиция была бы неблагоразумна.» Пушкин.

НЕБЛАГОРО́ДНЫЙ, неблагородная, неблагородное; неблагороден, неблагородна, неблагородно.
1. Поступающий или совершаемый под влиянием низменных побуждений. Неблагородный поступок. Неблагородный человек.
2. ... Статья полностью

НЕБЛАГОРО́ДСТВО, неблагородства, мн. нет, ср. (книж.). отвл. сущ. к неблагородный. Неблагородство поступка.
| ... Статья полностью

НЕБЛАГОСКЛО́ННОСТЬ, неблагосклонности, мн. нет, жен. (книж.). отвл. сущ. к неблагосклонный. Неблагосклонность ответа.
| ... Статья полностью

НЕБЛАГОСКЛО́ННЫЙ, неблагосклонная, неблагосклонное; неблагосклонен, неблагосклонна, неблагосклонно (книж.). Лишенный благосклонности, доброжелательности, не расположенный в чью-нибудь пользу. Неблагосклонный ответ. Неблагосклонное отношение. Неблагосклонный прием. «Зачем же так неблагосклонно (нареч. ... Статья полностью

НЕБЛАГОТВО́РНЫЙ, неблаготворная, неблаготворное; неблаготворен, неблаготворна, неблаготворно (книж.). Неблагоприятный, вредный. Неблаготворное влияние. Сырой климат неблаготворно (нареч.) действует на здоровье.

НЕБЛАГОУСТРО́ЕННЫЙ, неблагоустроенная, неблагоустроенное; неблагоустроен, неблагоустроена, неблагоустроено (книж.). Содержащийся в беспорядке, лишенный многих удобств. Неблагоустроенная квартира.

НЕБЛЕСТЯ́ЩИЙ, неблестящая, неблестящее; неблестящ, неблестяща, неблестяще (разг.). Неважный, плохой. Дела мои неблестящи. Учится он неблестяще (нареч.).

НЁБНОСТЬ, нёбности, мн. нет, жен. (линг.). отвл. сущ. к нёбный во 2 знач.

НЁБНЫЙ, нёбная, нёбное.
1. прил. к нёбо в 1 знач. (анат.). Нёбная полость. Нёбная занавеска (подвижная часть мягкого неба).
2. Такой, при произношении которого язык прикасается к нёбу (о звуках; линг.). Нёбные согласные (напр. г, к, х).

НЁБО, нёба, ср.
1. Верхняя часть полости рта, имеющая сводчатую форму. Твердое нёбо. Мягкое нёбо (или небная занавеска).
2. Верхняя часть свода русской печи (обл.).

НЕ́БО, неба, мн. небеса, небес, небесам (теперь мн. употр. в знач. ед.).
1. ... Статья полностью

НЕБОГА́ТЫЙ, небогатая, небогатое; небогат, небогата, небогато.
1. Не располагающий большими средствами, со скромным достатком (устар.). Сын небогатых родителей.
| Скромный, недорогой по убранству, отделке, нероскошный (устар. ... Статья полностью

НЕБОЖИ́ТЕЛЬ, небожителя, муж. (книж. устар.). Обитатель неба (о богах греческой мифологии). «Неудержимый, несмолкаемый смех поднялся у них, как у небожителей Гомера.» А.Тургенев.

НЕБОКОПТИ́ТЕЛЬ, небокоптителя, муж. (устар. презр.). Человек, который коптит небо (см. небо), ведет праздную нетрудовую жизнь; бездельник.

НЕБОЛЬШО́Й, небольшая, небольшое.
1. Малый, ограниченный в размерах, в числе, в количестве, во времени. «Я плыл из Гамбурга в Лондон на небольшом пароходе.» А.Тургенев. «Заплатите за меня небольшой этот долг.» Грибоедов. Небольшой срок. Небольшое расстояние. Небольшая речка.
2. ... Статья полностью

НЕБОСВО́Д, небосвода, мн. нет, муж. (книж., поэт.). Видимое небо. «В круговращеньи... летит над нами небосвод.» Брюсов.

НЕБОСКЛО́Н, небосклона, мн. нет, муж. (книж., поэт.). Часть неба над горизонтом. «Где-то далеко за небосклоном, словно про себя, ворчал гром.» А.Тургенев ... Статья полностью

НЕБОСКРЁБ, небоскрёба, муж. (перевод англ. skyscraper). Очень высокое многоэтажное здание (о домах американских городов). В Нью-Йорке есть небоскребы до сотни этажей. Многоэтажный небоскреб-коммуна. М.Кольцов.

НЕБО́СЬ (из "не бойся") (прост.).
1. вводное слово. Вероятно, кажется, пожалуй. «Садись, присядь, ноги-то, небось, не стоят еще.» Достоевский.
| В вопросительных предложениях: не правда ли? Испугались, небось?
| ... Статья полностью

НЕБРЕГУ́, небрежёшь, небрегут. наст. от небречь.

НЕБРЕЖЕ́НИЕ, небрежения, мн. нет, ср. (книж. устар.). Действие по гл. небречь ... Статья полностью

НЕБРЕЖЁШЬ. см. небречь.

НЕБРЕ́ЖНИЧАТЬ, небрежничаю, небрежничаешь, несов. (разг.). Быть небрежным, проявлять небрежность в чем-нибудь. «Нехорошо так небрежничать!» Гончаров.

НЕБРЕ́ЖНОСТЬ, небрежности, мн. нет, жен. отвл. сущ. к небрежный. Небрежность работы. Небрежность слога. Небрежность речи.
| ... Статья полностью

НЕБРЕ́ЖНЫЙ, небрежная, небрежное; небрежен, небрежна, небрежно.
1. Нестарательный, относящийся без должной тщательности к своим обязанностям, работе. Небрежный исполнитель.
| Неаккуратный; кое-как, неряшливо сделанный, лишенный тщательной отделки. Небрежный стиль. Небрежная работа. Небрежно (нареч. ... Статья полностью

НЕБРЕ́ЧЬ, небрегу, небрежёшь, небрегут; д.н.в. небрежа, прош. небрёг, небрегла, несов., кем-чем (книж. устар.). То же, что пренебрегать. «Обладаешь сокровищем, но небрежешь им.» Чехов.

НЕБЫВА́ЛЫЙ, небывалая, небывалое.
1. Не случавшийся прежде, невиданный, необычайный. «Я чувствовал небывалое волнение.» А.Тургенев. Новая театральная постановка пользовалась небывалым успехом.
2. Вымышленный, ложный, фантастический. «Там верстою небывалой он торчал передо мной.» Пушкин ... Статья полностью

НЕБЫВА́ЛЬЩИНА, небывальщины, жен.
1. То же, что небылица (разг. устар.). «Вдруг распускал про барина какую-нибудь небывальщину.» Гончаров.
2. ... Статья полностью

НЕБЫЛИ́ЦА, небылицы, жен. Вымысел, лживое сообщение, вранье. «Расхвастался о том, где он бывал, и к былям небылиц без счету прилыгал.» Крылов. «Всю ночь читаешь небылицы.» Грибоедов. «Распускать небылицу, глупее которой трудно выдумать.» Гоголь.
• ... Статья полностью

НЕ́БЫЛЬ, небыли, жен. (обл.). То же, что небывальщина во 2 знач. «Попрекать и делом и небылью.» Мельников-Печерский.

НЕБЫТИЕ́, небытия, мн. нет, ср. (книж.). Несуществование, отсутствие бытия.

НЕБЬЮ́ЩИЙСЯ, небьющаяся, небьющееся. Не разбивающийся при ударе и падении. Небьющаяся посуда. Небьющаяся кукла.


НЕВ

НЕВА́ЖНЫЙ, неважная, неважное; неважен, неважна, неважно (разг.).
1. Мало значительный, не существенный, мелкий. «Служит в какой-то неважной должности и получает неважное жалованье.» Гончаров.
2. Посредственный, плоховатый. Он работник очень неважный: и ленив и бестолков. Дела у меня обстоят неважно (нареч.).

НЕВДАЛЕКЕ́, нареч. Недалеко, близко. «Невдалеке медленно, унывно били в чугунную доску.» А.Н.Толстой.

НЕВДОГА́Д, нареч., в знач. сказуемого, кому (обл.). То же, что невдомек. «Нам бы самим невдогад.» Григорович.

НЕВДОМЁК, нареч., в знач. сказуемого, кому (разг.). Не сообразить, не догадаться. «А мне и невдомек, что ты его полюбила-то.» А.Островский.

НЕВЕГЛА́С, невегласа, муж. (стар.). Невежда. «Невежды они, невегласы.» М.Горький.

НЕВЕ́ДАННЫЙ, невиданная, невиданное (книж.). Неизвестный, таинственный. «Меня с малолетства манила неведанная природа.» Пришвин.

НЕВЕ́ДЕНИЕ, неведения, мн. нет, ср. Неосведомленность, незнание. Сделать что-нибудь по неведению. «Желаю вам дремать в неведеньи счастливом.» Грибоедов. «Находился в совершенном неведении насчет моей участи.» Гоголь.
• ... Статья полностью

НЕВЕ́ДОМО, нареч. к неведомый (в сочетании с что, как, зачем, куда, когда и т.п.). Неизвестно (с оттенком неудовольствия, пренебр.; разг.). «Подавай им и вина, и хлеба, и неведомо чего.» Пушкин. «Родитель твой был столбовой дворянин, неведомо откуда, неведомо кто.» Достоевский.

НЕВЕ́ДОМЫЙ, неведомая, неведомое; неведом, неведома, неведомо. Неизвестный, неизвестно какой. «Певец неведомый, но милый.» Лермонтов. «С дерева неведомого плод, беспечные, беспечно мы вкушаем.» Некрасов.
| Таинственный, чудесный, непонятный. «Невольно к этим грустным берегам меня влечет неведомая сила.» Пушкин.

НЕВЕ́ЖА, невежи, муж. и жен.
1. Грубый, неучтивый человек. «Невежа тот, кто позволяет себе грубость.» Л.Толстой. «- Невежа! Я с тобой и говорить-то не хочу.» А.Островский.
2. То же, что ... Статья полностью

НЕВЕ́ЖДА, невежды, муж. (неод.). Несведущий, малообразованный человек, но обычно с претензией на знание, неуч. «Невежда... в ослепленье бранит науки и ученье и все ученые труды, не чувствуя, что он вкушает их плоды.» Крылов ... Статья полностью

НЕВЕ́ЖЕСТВЕННОСТЬ, невежественности, мн. нет, жен. (неод.). отвл. сущ. к невежественный.

НЕВЕ́ЖЕСТВЕННЫЙ, невежественная, невежественное; невежествен, невежественна, невежественно (неод.). Малообразованный, несведущий, но обычно с претензией на знание. «Автор книги был человек совершенно невежественный.» Л.Толстой.
| ... Статья полностью

НЕВЕ́ЖЕСТВО, невежества, ср. (неод.).
1. только ед. Отсутствие познаний. Обнаружить на экзамене полное невежество.
| ... Статья полностью

НЕВЕ́ЖЛИВОСТЬ, невежливости, мн. нет, жен. отвл. сущ. к невежливый; неучтивость. Не допускать невежливости.

НЕВЕ́ЖЛИВЫЙ, невежливая, невежливое; невежлив, невежлива, невежливо. Неучтивый, нарушающий принятые правила приличия, вежливости. Невежливый человек. «Невежливого олова никогда не услышишь: всякий тебе говорит "вы".» Гоголь.

НЕВЕ́ЖНИЧАТЬ, невежничаю, невежничаешь, несов. (разг.). Поступать невежливо.

НЕВЕЗЕ́НИЕ, невезения, ср. (разг.). Несчастливое стечение обстоятельств, постоянное отсутствие удачи. Какое-то роковое невезение преследует его на каждом шагу. (От выражения "не везет" — не удается.)

НЕВЕЛИ́ЧКА, невелички, муж. и жен. (обл.). Небольшого роста (употр. в знач. сказуемого в выражении ростом невеличка и в качестве приложения). «Она ростом невеличка, лицом круглоличка.» песня. Птичка-невеличка.

НЕВЕ́РИЕ, неверия, мн. нет, ср.
1. Отсутствие веры, уверенности в осуществимости чего-нибудь. «...Линия оппозиции, поскольку есть у нее линия, колебания и шатания оппозиции, ее неверие и растерянность перед трудностями — ведут к капитуляции перед капиталистическими элементами нашего хозяйства.» Сталин ... Статья полностью

НЕВЕ́РНОСТЬ, неверности, мн. нет, жен.
1. отвл. сущ. к неверный в 1 и 2 знач. Неверность вычислений.
2. ... Статья полностью

НЕВЕ́РНЫЙ, неверная, неверное; неверен, неверна, неверно.
1. Ошибочный, ложный, не соответствующий действительности, не внушающий доверия. Неверное вычисление. Неверное сообщение. Неверное освещение событий.
| Не точный, подверженный ошибкам. Неверный глаз. Неверный слух (музыкальный). Неверная нота (т.е. ... Статья полностью

НЕВЕРОЯ́ТИЕ, невероятия, ср. (устар.). То же, что невероятность.
• До невероятия (разг.) — то же, что до невероятности. «Таз с помоями... имел вид до невероятия гадкий.» Чехов.

НЕВЕРОЯ́ТНОСТЬ, невероятности, жен.
1. только ед. отвл. сущ. к невероятный ... Статья полностью

НЕВЕРОЯ́ТНЫЙ, невероятная, невероятное; невероятен, невероятна, невероятно. Неправдоподобный, представляющийся невозможным. Совершенно невероятный случай. «Иногда нет ничего невероятнее истины.» С.Аксаков.
| Очень сильный, чрезвычайный. «Я вас ждал с невероятным желанием.» Грибоедов. Невероятный успех. Невероятная боль.

НЕВЕ́РУЮЩИЙ, неверующая, неверующее. Не исповедующий никакой религии, не признающий существования бога. Неверующий человек.
| в знач. сущ. неверующий, неверующего, муж. ... Статья полностью

НЕВЕСЁЛЫЙ, невесёлая, невесёлое; невесел (невесел устар.), невесела, невесело (невесело устар.). Грустный, печальный, скучный. «Невесел, голову повесил.» погов. «Вы что-то невеселы стали.» Грибоедов.
| ... Статья полностью

НЕВЕСО́МОСТЬ, невесомости, мн. нет, жен. (книж.). отвл. сущ. к невесомый.

НЕВЕСО́МЫЙ, невесомая, невесомое; невесом, невесома, невесомо (книж.). Не имеющий веса. В начале 19 века теплота и электричество считались невесомыми жидкостями.
| перен. Незаметный, маловажный, незначительный (редк.). Невесомые качества. Невесомые аргументы.

НЕВЕ́СТА, невесты, жен. девушка или женщина, вступающая в брак. «Я тебе невесту сосватаю.» А.Островский.
| девушка, достигшая брачного возраста (разг.). У него дочери уже невесты. «Невеста-девушка смышляла жениха.» Крылов ... Статья полностью

НЕВЕ́СТИТЬСЯ, невещусь, невестишься, несов. (обл.). Становиться невестою, достигать брачного возраста (о девушке).

НЕВЕ́СТКА, невестки, жен. жена брата или жена сына (для матери последнего) или жена одного брата для жены другого брата (употр. также вместо сноха, золовка, свояченица).

НЕВЕ́СТУШКА, невестушки, жен. (разг.). ласк. к невестка и (редк.) к невеста.

НЕВЕ́СТЬ (или нивесть), нареч. (прост.). употр. с относительными местоимениями и наречиями: что, кто, откуда, сколько и т.п., в знач. ... Статья полностью

НЕВЕЩЕ́СТВЕННЫЙ, невещественная, невещественное; невеществен, невещественна, невещественно. Духовный, абстрактный, нематериальный. «Это, дядюшка, вещественные знаки... невещественных отношений.» Гончаров.

НЕВЕ́ЩУСЬ, невестишься. наст. от невеститься.

НЕВЗАЧЁТ, нареч. (разг.). Не в счет, без принятия в расчет. Первое опоздание вам будет невзачет.

НЕВЗВИ́ДЕТЬ (или не взвидеть). см. взвидеть.

НЕВЗГО́ДА, невзгоды, жен. Несчастие, неудача; тяжелое переживание. Вырастал в страданиях и невзгодах. Н.Островский. «И скучно, и грустно, и некому руку подать в минуту душевной невзгоды.» Лермонтов.

НЕВЗГО́ДЬЕ, невзгодья, ср. (устар.). То же, что невзгода. Избежать таких невзгодий нельзя.

НЕВЗИРА́Я (или не взирая). см. взирать.

НЕВЗЛЮБИ́ТЬ (или не взлюбить). см. взлюбить.

НЕВЗНАЧА́Й, нареч. (разг.). Случайно, неожиданно; ненамеренно, неумышленно. «Невзначай проселочной дорогой мы встретились.» Пушкин. «Подумал, не спятил ли гость как-нибудь невзначай с ума.» Гоголь.

НЕВЗНО́С, невзноса, мн. нет, муж. (офиц.). Неуплата следуемых денег (какому-нибудь учреждению, организации).

НЕВЗРА́ЧНОСТЬ, невзрачности, мн. нет, жен. отвл. сущ. к невзрачный; непривлекательная внешность.

НЕВЗРА́ЧНЫЙ, невзрачная, невзрачное; невзрачен, невзрачна, невзрачно. Непривлекательный по внешности, некрасивый, непредставительный. Невзрачный молодой человек. «Тянулся ряд невзрачных построек.» Чехов.

НЕВЗЫСКА́ТЕЛЬНЫЙ, невзыскательная, невзыскательное; невзыскателен, невзыскательна, невзыскательно. Нетребовательный, неразборчивый. Невзыскательный читатель. Невзыскательные вкусы.
| Простой, самый обыкновенный, не отвечающий взыскательному вкусу (редк.). Невзыскательная обстановка квартиры.

НЕ́ВИДАЛЬ, невидали, мн. нет, жен. (разг.). «Редкая, удивительная вещь, небывалое явление, чаще в выражениях: что за невидаль! экая или эка невидаль! Вот невидаль! Вот невидаль — мышей: мы лавливали и ершей!» Крылов ... Статья полностью

НЕВИДА́ЛЬЩИНА, невидальщины, жен. (разг. устар.). То же, что невидаль. «Экая невидальщина!» Гоголь.

НЕВИ́ДАННЫЙ, невиданная, невиданное; невидан, невидана, невидано. Небывалый, исключительный, поразительный. Невиданное зрелище. Невиданные успехи. «Наряды принесли невиданной красы.» Некрасов. «Перед нами обнаружатся вещи неслыханные и невиданные.» Салтыков-Щедрин.
| Странный, таинственный. «Там на неведомых дорожках следы невиданных зверей.» Пушкин.

НЕВИДИ́МКА, невидимки, муж. и жен.
1. В сказках — существо, обладающее способностью становиться невидимым. «Вот бы теперь невидимкой оборотиться хорошо!» Салтыков-Щедрин ... Статья полностью

НЕВИ́ДИМО, нареч. Не будучи видимым. «Взойду невидимо и сяду между вами.» Пушкин. Видимо-невидимо (см.).

НЕВИ́ДИМЫЙ, невидимая, невидимое; невидим, невидима, невидимо. Недоступный зрению, скрытый от глаз, незамечаемый; ант. видимый во 2 знач. Невидимые звезды. «Невидимой стезей ушла пора веселости беспечной.» Пушкин.

НЕВИ́ДЯЩИЙ, невидящая, невидящее. О взгляде: ничего не замечающий, рассеянный, несосредоточенный. Он смотрел невидящим взором куда-то в угол. Н.Островский.

НЕВИ́ННОСТЬ, невинности, мн. нет, жен.
1. отвл. сущ. к невинный. «Уверял ее в невинности своих желаний.» Пушкин ... Статья полностью

НЕВИ́ННЫЙ, невинная, невинное; невинен, невинна, невинно.
1. Невиноватый. Невинные люди. Невинная жертва.
| Не основанный на какой-нибудь вине, беспричинный, напрасный. Невинное страдание. «Много слез горючих невинно (нареч.) я лила.» Лермонтов ... Статья полностью

НЕВИНО́ВНОСТЬ, невиновности, мн. нет, жен. (книж.). отвл. сущ. к невиновный; непричастность к преступлению. На суде была доказана его полная невиновность. Невиновность подсудимого.

НЕВИНО́ВНЫЙ, невиновная, невиновное; невиновен, невиновна, невиновно. Не имеющий за собой вины в чем-нибудь, непричастный к преступлению.

НЕВКУ́СНЫЙ, невкусная, невкусное; невкусен, невкусна, невкусно. Лишенный вкуса, безвкусный. Невкусный суп.

НЕВЛА́СТНЫЙ [невласный], невластная, невластное; невластен, невластна, невластно. Такой, кто не имеет власти, не имеет сил сделать что-нибудь; ант. властный в 1 знач.

НЕВМЕНЯ́ЕМОСТЬ, невменяемости, мн. нет, жен. (юр.). Психическое состояние, исключающее уголовную ответственность за совершенное преступление. Психиатрической экспертизой установлена невменяемость обвиняемого. «Адвокат скажет: он действовал в состоянии невменяемости!» А.Островский.

НЕВМЕНЯ́ЕМЫЙ, невменяемая, невменяемое; невменяем, невменяема, невменяемо.
1. прил. к невменяемость; находящийся в состоянии невменяемости (юр.). Невменяемое состояние.
2. ... Статья полностью

НЕВМЕ́СТНЫЙ [невмесный], невместная, невместное; невместен, невместна, невместно (устар.). Не подобающий кому-нибудь. «Хотя я и лишен сана, все же невместно мне навоз убирать.» М.Горький.

НЕВМЕША́ТЕЛЬСТВО, невмешательства, мн. нет, ср. (юр., полит.). Отказ от вмешательства во что-нибудь, во внутренние дела другого государства. Принцип невмешательства. Политика невмешательства.

НЕВМОГОТУ́, нареч., кому, в знач. сказуемого (разг.). Нет сил терпеть, совсем нет возможности. Мне уже невмоготу. Свое недоумение невмоготу скрывать. Демьян Бедный.

НЕВМО́ЧЬ, нареч., кому-чему, в знач. сказуемого (разг.). То же, что невмоготу. «И стало спорить ей невмочь.» Пушкин. «Милый мой, мне невмочь, истомилась, всю ночь тосковала.» Фет.

НЕВНИМА́НИЕ, невнимания, мн. нет, ср. (книж.).
1. Рассеянность, отсутствие внимания. Он сделал несколько ошибок по невниманию.
2. ... Статья полностью

НЕВНИМА́ТЕЛЬНОСТЬ, невнимательности, жен. Свойство невнимательного; отсутствие внимательности, внимания. Невнимательность редактора. Невнимательность к родителям. Проявить невнимательность.

НЕВНИМА́ТЕЛЬНЫЙ, невнимательная, невнимательное; невнимателен, невнимательна, невнимательно.
1. Не обладающий вниманием, рассеянный. Невнимательный ученик. Невнимательный редактор. Невнимательное чтение.
2. Не обнаруживающий учтивости по отношению к кому-нибудь, невежливый, нелюбезный. Невнимательная хозяйка. Невнимательное обращение.

НЕВНЯ́ТИЦА, невнятицы, жен. (разг.). Невразумительные слова, непонятные мысли. Он плел какую-то невнятицу.

НЕВНЯ́ТНЫЙ, невнятная, невнятное; невнятен, невнятна, невнятно.
1. Плохо слышный, неясный. «Прошептал несколько невнятных слов.» А.Тургенев.
2. Непонятный, невразумительный. «На языке тебе невнятном стихи прощальные пишу.» Пушкин.

НЕ́ВОД, невода, муж. Большая рыболовная сеть. «Старик ловил неводом рыбу.» Пушкин.

НЕ́ВОДИТЬ, невожу, неводишь, несов., что (спец.). Ловить неводом (рыбу).

НЕ́ВОДЧИК, неводчика, муж. (спец.). Рыбак, ловящий рыбу неводом.

НЕ́ВОЖУ, неводишь. наст. от неводить.

НЕВОЗБРА́ННЫЙ, невозбранная, невозбранное; невозбранен, невозбранна, невозбранно (книж. устар.). Не запрещенный, беспрепятственный, не встречающий противодействия. Невозбранный доступ куда-нибудь. Невозбранно (нареч.) пользоваться чем-нибудь.

НЕВОЗВРАТИ́МЫЙ, невозвратимая, невозвратимое; невозвратим, невозвратима, невозвратимо (книж.). То же, что невозвратный. «Счастливая, невозвратимая пора детства.» Л.Толстой.

НЕВОЗВРА́ТНЫЙ, невозвратная, невозвратное; невозвратен, невозвратна, невозвратно (книж.). Такой, который уже не повторится, не возвратится; невосстановимый. Невозвратное время. «Поражена потерей невозвратной.» Некрасов. «Прошла моя молодость, прошла невозвратно! (нареч.).» А.Тургенев.

НЕВОЗВРАЩЕ́НЕЦ, невозвращенца, муж. (неол.). Лицо, не вернувшееся на родину из-за границы и изменнически перешедшее в лагерь врагов СССР.

НЕВОЗГОРА́ЕМОСТЬ, невозгораемости, мн. нет, жен. (спец.). Невоспламеняемость.

НЕВОЗДЕРЖА́НИЕ, невоздержания, мн. нет, ср. (книж.). Неумеренность, отсутствие воздержания. «Всякое невоздержание дурно, в особенности же невоздержание в вине.» Л.Толстой.

НЕВОЗДЕ́РЖАННОСТЬ, невоздержанности, мн. нет, жен. (разг.). То же, что невоздержность.

НЕВОЗДЕ́РЖАННЫЙ, невоздержанная, невоздержанное; невоздержан, невоздержанна, невоздержанно (разг.). То же, что невоздержный.

НЕВОЗДЕ́РЖНОСТЬ, невоздержанности, мн. нет, жен. отвл. сущ. к невоздержный; отсутствие воздержания. «Отличался невоздержностью языка.» Пушкин.

НЕВОЗДЕ́РЖНЫЙ, невоздержанная, невоздержанное; невоздержен, невоздержна, невоздержно. Предающийся излишествам, невоздержанию. Невоздержанный в пище.
| Несдержанный, неосторожный. Невоздержанный в своих суждениях. «Зачем же быть, скажу вам напрямик, так невоздержну на язык?» Грибоедов.

НЕВОЗМО́ЖНО, нареч.
1. нареч. к невозможный. Ведет себя невозможно.
2. Чрезвычайно, очень (разг.). «У вас невозможно узкая грудь.» М.Горький.

НЕВОЗМО́ЖНОСТЬ, невозможности, мн. нет, жен. отвл. сущ. к невозможный в 1 знач. ... Статья полностью

НЕВОЗМО́ЖНЫЙ, невозможная, невозможное; невозможен, невозможна, невозможно.
1. Неосуществимый, невыполнимый. Ослушаться было невозможно. «Чувствовалось, что для этой массы нет ничего невозможного.» Гаршин.
| То же в знач. сущ. ... Статья полностью

НЕВОЗМУТИ́МОСТЬ, невозмутимости, мн. нет, жен. отвл. сущ. к невозмутимый. Невозмутимость характера. Он отвечал с полной невозмутимостью.

НЕВОЗМУТИ́МЫЙ, невозмутимая, невозмутимое; невозмутим, невозмутима, невозмутимо. Спокойный, полный самообладания, не обнаруживающий волнения. Невозмутимый человек. Невозмутимый тон. Невозмутимо (нареч.) улыбаться. «Вера была к нему невозмутимо (нареч. ... Статья полностью

НЕВОЗНАГРАДИ́МЫЙ, невознаградимая, невознаградимое; невознаградим, невознаградима, невознаградимо (книж.). Непоправимый, ничем не заменимый. Невознаградимая утрата.
| Чрезвычайно значительный, выше всякой награды, благодарности (редк.). Невознаградимая услуга.

НЕВО́ЛЕЙ, нареч. (устар.). Против воли, по принуждению; ант. волей. «Неволей, иль волей, а будешь ты мой.» Жуковский.
• Волей-неволей — см. волей.

НЕВО́ЛИТЬ, неволю, неволишь, несов., кого-что. Принуждать, заставлять делать что-нибудь. «И родной отец — враг мне: неволит итти за нелюбого ляха.» Гоголь.
| Притеснять, порабощать (устар.).

НЕВО́ЛЬНИК, невольника, муж. (книж. устар.). Раб. Торговля невольниками.
| Пленник, заключенный. «Пугачев содержался в тюрьме не строже прочих невольников.» Пушкин.
| ... Статья полностью

НЕВО́ЛЬНИЦА, невольницы, жен. (книж. устар.). женск. к невольник. «Она в купальне потаенной одна с невольницей своей.» Пушкин.

НЕВО́ЛЬНИЧЕСКИЙ, невольническая, невольническое (книж. устар.). прил. к невольничество.

НЕВО́ЛЬНИЧЕСТВО, невольничества, мн. нет, ср. (книж. устар.). Состояние невольника, рабство. Жизнь в невольничестве.

НЕВО́ЛЬНИЧИЙ, невольничья, невольничье. прил. к невольник; принадлежащий невольникам. Невольничий труд.

НЕВО́ЛЬНЫЙ, невольная, невольное; неволен, невольна, невольно.
1. только полн. Совершенный неумышленно, нечаянно, случайный. «Это была невольная ложь.» Л.Толстой. «Вы были невольным свидетелем моего несчастья.» Чехов ... Статья полностью

НЕВО́ЛЮШКА, неволюшки, мн. нет, жен. (нар. поэт.). То же, что неволя.

НЕВО́ЛЯ, неволи, мн. нот, жен.
1. Отсутствие свободы, независимости, плен, рабство. Бежать из неволи. «В неволе тихой увядая, Мария плачет и грустит.» Пушкин. «Вскормленный в неволе орел молодой.» Пушкин.
2. ... Статья полностью

НЕВООБРАЗИ́МЫЙ, невообразимая, невообразимое; невообразим, невообразима, невообразимо.
1. Такой, который трудно представить себе, вообразить (книж.).
2. Чрезвычайный, исключительный (разг.). «В читальне поднялся невообразимый шум.» Чехов. Невообразимо (нареч.) смешная фигура.

НЕВООРУЖЁННЫЙ, невооружённая, невооружённое. Не имеющий при себе оружия. Невооруженные люди.
• Невооруженный глаз — о естественном зрении человека, без помощи оптических приборов. Бактерий нельзя видеть невооруженным глазом.

НЕВОСПИ́ТАННОСТЬ, невоспитанности, мн. нет, жен. отвл. сущ. к невоспитанный; отсутствие воспитанности, грубость. «Брань ваша свидетельствует о вашей невоспитанности.» А.Островский.

НЕВОСПИ́ТАННЫЙ, невоспитанная, невоспитанное; невоспитан, невоспитанна, невоспитанно. Не обладающий достаточной воспитанностью. «- Вы невоспитанный, грубый человек! Порядочные люди не говорят так с женщинами.» Чехов.

НЕВОСПЛАМЕНЯ́ЕМОСТЬ, невоспламеняемости, мн. нет, жен. (спец.). отвл. сущ. к невоспламеняемый; отсутствие способности воспламеняться.

НЕВОСПЛАМЕНЯ́ЕМЫЙ, невоспламеняемая, невоспламеняемое; невоспламеняем, невоспламеняема, невоспламеняемо (спец.). Не способный воспламеняться, загораться. Невоспламеняемое вещество.

НЕВОСПРИИ́МЧИВОСТЬ, невосприимчивости, мн. нет, жен. (книж.). отвл. сущ. к невосприимчивый. Невосприимчивость ребенка к скарлатине.

НЕВОСПРИИ́МЧИВЫЙ, невосприимчивая, невосприимчивое; невосприимчив, невосприимчива, невосприимчиво (книж.).
1. Не обладающий восприимчивостью, плохо усваивающий, воспринимающий что-нибудь. Невосприимчивый ученик.
2. к чему. Не подверженный какому-нибудь заболеванию (мед.). Ребенок, невосприимчивый к скарлатине.

НЕВОСТРЕ́БОВАННЫЙ, невостребованная, невостребованное (канц.). Не потребованный, не взятый адресатом. Невостребованное письмо. Невостребованный груз.

НЕВПОПА́Д, нареч. (разг.). Не во-время, неуместно, некстати. Отвечать невпопад. «Если невпопад залаю, то и побои принимаю.» Крылов.

НЕВПРИМЕ́Р, нареч. (разг.).
1. кому-чему. В отличие от других. Невпример прочим. Невпример остальным он много работает.
2. со сравн. Гораздо, несравненно. «На эпиграммы мои отвечал он эпиграммами..., которые, конечно, невпример были веселее.» Пушкин.

НЕВПРОВОРО́Т, нареч. (прост.). В очень большом количестве. «Ели невпроворот, спали крепко.» Л.Леонов.

НЕВРАЗУМИ́ТЕЛЬНЫЙ, невразумительная, невразумительное; невразумителен, невразумительна, невразумительно. Непонятный, неясный. Невразумительное изложение.

НЕВРАЛГИ́ЧЕСКИЙ, невралгическая, невралгическое (мед.). Происходящий от невралгии, вызванный невралгией. Невралгическая боль.

НЕВРАЛГИ́Я, невралгии, жен. (от греч. neuron — волокно, нерв и algos — боль) (мед.). Нервная болезнь, проявляющаяся в острых приступах местных болей. Межреберная невралгия.

НЕВРАСТЕ́НИК, неврастеника, муж. Больной неврастенией.

НЕВРАСТЕНИ́ЧЕСКИЙ, неврастеническая, неврастеническое (книж.). То же, что неврастеничный.

НЕВРАСТЕНИ́ЧКА, неврастенички. женск. к неврастеник.

НЕВРАСТЕНИ́ЧНЫЙ, неврастеничная, неврастеничное; неврастеничен, неврастенична, неврастенично (книж.). Свойственный неврастенику; раздражительный, неуравновешенный.

НЕВРАСТЕНИ́Я и (редк.) НЕВРАСТЕНИЯ, неврастении, жен. (от греч. neuron — волокно, нерв и astheneia — слабость). Расстройство нервной системы, являющееся следствием переутомления, болезни и выражающееся в повышенной раздражительности, утомляемости и т.п.

НЕВРЕДИ́МОСТЬ, невредимости, мн. нет, жен. (книж.). отвл. сущ. к невредимый, преим. в выражении: в целости и невредимости.

НЕВРЕДИ́МЫЙ, невредимая, невредимое; невредим, невредима, невредимо. Оставшийся неповрежденным, целым, благополучно вышедший из опасного положения. Вернулся цел и невредим. «С кровавой битвы невредимый лишь он один пришел домой.» Лермонтов.

НЕВРЕ́ДНЫЙ, невредная, невредное; невреден, невредна, невредно.
1. То же, что безвредный.
2. Приятный, доставляющий удовольствие, привлекательный, неплохой (разг. фам. шутл.). Невредно было бы прогуляться.

НЕВРИ́Т, неврита, муж. (от греч. neuron — волокно, нерв) (мед.). Воспаление нерва.

НЕВРО́З, невроза, муж. (от греч. neuron — волокно, нерв) (мед.). Расстройство, болезнь нервной системы без заметных анатомических изменений нервной ткани. Невроз сердца. Истерический невроз.

НЕВРОЛОГИ́ЧЕСКИЙ и НЕЙРОЛОГИЧЕСКИЙ, неврологическая, неврологическое (науч.). прил. к неврология.

НЕВРОЛО́ГИЯ и НЕЙРОЛОГИЯ, неврологии, жен. (от греч. neuron — волокно, нерв и logos — учение) (науч.). Отдел анатомии, изучающий строение нервов; отдел медицины, изучающий болезни нервов.

НЕВРОПАТО́ЛОГ, невропатолога, муж. Врач по нервным болезням, специалист по невропатологии.

НЕВРОПАТОЛОГИ́ЧЕСКИЙ, невропатологическая, невропатологическое (мед.). прил. к невропатология.

НЕВТЕРПЁЖ, нареч., в знач. сказуемого (прост.). Нехватает терпения, невыносимо. «Терпели целый месяц, — а как стало невтерпеж, прислал ко мне внезапно: давай денег!» Пушкин.

НЕВЫ́ГОДА, невыгоды, жен. Отсутствие выгоды, убыток. Учесть выгоды и невыгоды предпринимаемого дела.

НЕВЫ́ГОДНОСТЬ, невыгодности, мн. нет, жен. отвл. сущ. к невыгодный.

НЕВЫ́ГОДНЫЙ, невыгодная, невыгодное; невыгоден, невыгодна, невыгодно.
1. Не приносящий выгоды, прибыли, убыточный. Невыгодная сделка.
2. Неблагоприятный, неудобный. Невыгодное расположение здания. Здание расположено невыгодно (нареч. ... Статья полностью

НЕВЫ́ДЕРЖАННОСТЬ, невыдержанности, мн. нет, жен. отвл. сущ. к невыдержанный. Политическая невыдержанность.

НЕВЫ́ДЕРЖАННЫЙ, невыдержанная, невыдержанное.
1. Выпущенный для употребления раньше времени, не совсем готовый. Невыдержанный сыр. Невыдержанное вино.
2. (кратк. невыдержан, невыдержанна, невыдержанно). Не имеющий достаточной выдержки, не вполне владеющий собой. Невыдержанный человек. Невыдержанный характер.
3. ... Статья полностью

НЕВЫ́ЕЗД, невыезда, мн. нет, муж. (офиц.). Безотлучное проживание в одном месте. Дать подписку о невыезде.

НЕВЫЛА́ЗНЫЙ и (редк.) НЕВЫЛАЗНЫЙ, невылазная, невылазное; невылазен, невылазна, невылазно (разг.). Такой, по которому трудно итти, из которого трудно выбраться, непроходимый. «Грязь на дороге стояла невылазная.» Чехов.
| перен. Безысходный, от которого трудно освободиться. Невылазные долги.

НЕВЫНОСИ́МЫЙ, невыносимая, невыносимое; невыносим, невыносима, невыносимо. Превышающий силы, терпение, с трудом переносимый; чрезвычайно сильный. Невыносимая жара. Невыносимая боль. «Ты либо чудак большой, либо невыносимый эгоист.» А.Тургенев. «Лене сделалось невыносимо (нареч.) тяжко.» Салтыков-Щедрин.

НЕВЫПОЛНЕ́НИЕ, невыполнения, мн. нет, ср. (офиц.). Неисполнение. Невыполнение плана.

НЕВЫРАЗИ́МЫЙ, невыразимая, невыразимое; невыразим, невыразима, невыразимо.
1. Такой, который трудно выразить, передать словами; очень сильный, глубокий (книж.). «Невыразимый ужас разверз ее уста.» А.Тургенев ... Статья полностью

НЕВЫСО́КИЙ, невысокая, невысокое; невысок, невысока, невысоко.
1. Небольшой высоты, низкий. Невысокий человек. Невысокий забор.
2. Второстепенный, незначительный. Товар невысокого качества.
3. Не очень благоприятный; отрицательный. «Старик Волконский всегда был невысокого мнения о характере князя Василья.» Л.Толстой.

НЕВЫСЫХА́ЕМЫЙ, невысыхаемая, невысыхаемое (редк.). Не высыхающий. Невысыхаемое болото. «Смерть разом наложила бы конец ее невысыхаемым слезам.» Гончаров.

НЕВЫ́ХОД, невыхода, мн. невыходы (невыхода прост.), муж. Неявка на работу; прогул.

НЕВЯ́ЗКА, невязки, жен.
1. Несхождение линий в чертеже вследствие допущенных ошибок (спец.).
2. Отсутствие связи, согласованности в чем-нибудь. Невязка в работе. «У Руссо много предрассудков, много внутренней невязки, внутренних противоречий.» Луначарский.

НЕ́ГА, неги, мн. нет, жен.
1. Ласка, ласковое отношение, бережный уход. «Воля батюшкина, нега матушкина.» погов.
| Довольство, пребывание в довольстве, без нужды и забот. «Мать его была богатая женщина, и он с детства был приучен к неге.» А.Островский ... Статья полностью

НЕГА́ДАННЫЙ, негаданная, негаданное (разг.). Неожиданный (употр. обычно в соединении с "нежданный"). Гость явился нежданный, негаданный. Явился нежданно-негаданно (нареч.).

НЕГАТИ́В, негатива, муж. (от лат. negativum — отрицательное). Изображение снимаемого предмета на светочувствительной пластинке, в котором светлые места являются темными и наоборот.

НЕГАТИ́ВНЫЙ1, негативная, негативное; негативен, негативна, негативно (лат. negativus) (книж.). Отрицательный, в отрицательной форме. Негативный ответ.

НЕГАТИ́ВНЫЙ2, негативная, негативное (фото). прил. к негатив; для_ негатива. Негативное стекло.

НЕГАШЁНЫЙ, негашёная, негашёное. В выражении: негашеная известь (тех.) — жженая едкая известь в безводном состоянии.

НЕ́ГДЕ, нареч.
1. с инф. Нет места. Негде сесть.
2. с инф. Неоткуда (разг.). Негде достать.
3. Где-то, в каком-то месте (устар. ... Статья полностью

НЕГЛА́СНЫЙ, негласная, негласное (офиц. дорев.). Тайный, секретный. По негласным сведениям. Это сделано негласно (нареч.). «С тех пор на имени юного студента поставлен штемпель: "неблагонадежный", и он попал под негласный надзор полиции.» Короленко.

НЕГЛИЖЕ́ (франц. négligé, букв. небрежное) (разг.).
1. в знач. сущ., нескл. ... Статья полностью

НЕГЛИЖИ́РОВАТЬ, неглижирую, неглижируешь, несов., чем (франц. ngliger) (разг. устар.). Пренебрегать, относиться к чему-нибудь без надлежащего усердия, внимания. Неглижировать своими обязанностями. «А она неглижирует, что ее ангажирует чуть не генерал.» А.Островский.

НЕГЛУ́ПЫЙ, неглупая, неглупое; неглуп, неглупа, неглупо (разг.). Довольно умный. Неглупый человек. «Он мог бы подать неглупый совет.» А.Тургенев.

НЕГО́ [нево́]. род. и вин. ед. от он и от оно в положении после предлогов. За него. У него. В него. С него. До него.

НЕГО́ДНИК, негодника, муж. (разг. неод.). Человек недостойного поведения, повеса. Ах ты, негодник! что ты наделал?

НЕГО́ДНИЦА, негодницы (разг. неод.). женск. к негодник.

НЕГО́ДНОСТЬ, негодности, мн. нет, жен. отвл. сущ. к негодный; состояние негодного. Привести что-нибудь в негодность. Выбросить что-нибудь за негодностью.

НЕГО́ДНЫЙ, негодная, негодное; негоден, негодна, негодно.
1. Плохой по качеству, неподходящий. Негодный материал. Негодный работник. Покушение с негодными средствами. Вещь, негодная к употреблению.
2. Низкий, бессовестный, дрянной (разг.). Негодный человек.

НЕГОДОВА́НИЕ, негодования, мн. нет, ср. Возмущение, крайнее недовольство. «С трудом удержал я порыв негодования.» Пушкин. Разразиться негодованием. Привести в негодование.

НЕГОДОВА́ТЬ, негодую, негодуешь, несов., на кого-что и против кого-чего (книж.). Испытывать чувство негодования по отношению к кому-чему-нибудь. «Надулся он и, негодуя, поклялся Ленского взбесить.» Пушкин. «Кого ни послушаешь, все на что-то негодуют, жалуются, вопиют.» Салтыков-Щедрин.

НЕГОДУ́ЮЩИЙ, негодующая, негодующее.
1. прич. действ. наст. от негодовать.
2. Выражающий негодование, возмущенный. Негодующий взгляд. Негодующая речь.

НЕГОДЯ́Й, негодяя, муж. (бран.). Подлый, низкий человек. Отъявленный негодяй.

НЕГОДЯ́ЙКА, негодяйки (бран.). женск. к негодяй.

НЕГОДЯ́ЙСКИЙ, негодяйская, негодяйское (разг. неод.). прил. к негодяй; свойственный негодяю. Негодяйский поступок.

НЕГОДЯ́ЙСТВО, негодяйства, ср. (разг. неод.). Негодяйское поведение, поступок негодяя.

НЕГОДЯ́ЩИЙ, негодящая, негодящее (прост.). Непригодный, негодный, плохой. Негодящий сапог. «Дрянной старичишка, никуда негодящий.» А.Островский.

НЕГО́ЖИЙ, негожая, негожее; негож, негожа, негоже (прост. обл.).
1. Непригодный, негодный. «На тебе, боже, что мне негоже.» погов.
2. в знач. сказуемого негоже, кому-чему. Не следует, не подобает. Так поступать тебе негоже.

НЕГОЦИА́НТ, негоцианта, муж. (франц. négociant) (устар.). Крупный купец, преим. занимающийся торговлей с другими странами. «В нем жила закваска старого одесского негоцианта.» Бабель.

НЕГОЦИА́НТКА, негоциантки, жен. (устар.).
1. женск. к негоциант.
2. Жена негоцианта.

НЕГОЦИА́ЦИИ, негоциаций, ед. (редк.) негоциация, негоциации, жен. (франц. négociation) (офиц. дипл.). Переговоры, посредничество дипломатического характера.

НЕГО́ЦИЯ, негоции, жен. (итал. negozio) (устар.). Торговля, коммерческое дело, сделка. «Чичиков сказал просто, что подобное предприятие, или негоция, никак не будет несоответствующею гражданским постановлениям и дальнейшим видам России.» Гоголь.

НЕГР, негра, муж. (исп. negro от лат. niger — черный). Человек, принадлежащий к чернокожему туземному населению тропической Африки.

НЕГРА́МОТНОСТЬ, неграмотности, мн. нет, жен. отвл. сущ. к неграмотный. Неграмотность писца. Неграмотность копии. Неграмотность рисунка. Политическая неграмотность.
| Неумение читать и писать. Ликвидация неграмотности.

НЕГРА́МОТНЫЙ, неграмотная, неграмотное; неграмотен, неграмотна, неграмотно.
1. Не умеющий читать и писать. Неграмотный человек.
| Малограмотный, пишущий с орфографическими ошибками. Неграмотный писарь.
| То же в знач. сущ. ... Статья полностью

НЕГРИТЁНОК, негритёнка, мн. негритята, негритят, муж. Ребенок-негр.

НЕГРИТО́С, негритоса, муж. Человек, принадлежащий к темнокожему туземному населению Индонезии.

НЕГРИТО́СКА, негритоски. женск. к негритос.

НЕГРИТЯ́НКА, негритянки. женск. к негр.

НЕГРИТЯ́НСКИЙ, негритянская, негритянское. прил. к негр.

НЕГРИТЯ́ТА. мн. от негритенок.

НЕ́ГРСКИЙ, негрская, негрское. То же, что негритянский.

НЕ́ГУС, негуса, муж. (абиссинское Negus Negesti, букв. царь царей). Титул абиссинского монарха.

НЕДА́ВНИЙ, недавняя, недавнее. Случившийся в недалеком прошлом, относящийся к близкому прошлому. Недавний случай. Недавнее время.

НЕДА́ВНО, нареч. В недалеком прошлом, с недавнего времени. «В глубоком трауре по недавно умершем муже.» Чехов. Я недавно (живу) в Москве.

НЕДАЛЁКИЙ, недалёкая, недалёкое; недалёк, недалека, недалёко.
1. Находящийся на близком расстоянии откуда-нибудь. Недалекая деревня.
| Имеющий небольшое протяжение. Недалекий путь. Недалекая поездка.
2. Близкий по времени. Недалекое прошлое. В недалеком будущем.
3. ... Статья полностью

НЕДАЛЁКО

НЕДАЛЕКО́ и НЕДАЛЁКО, нареч.
1. нареч. к недалекий в 1 и 2 знач. «Квартира его была недалеко от университета.» Герцен. Недалеко и лето.
2. ... Статья полностью

НЕДАЛЕ́ЧЕ, нареч. (обл.). То же, что недалеко. «Знать, столица та была недалече от села.» Ершов.

НЕДА́ЛЬНИЙ, недальняя, недальнее.
1. То же, что недалекий. Недальняя деревня. Недальний путь. В недальнем будущем. «Ума недальнего ленивцы.» Пушкин. «Человек ты немощный, робкий и недальний.» А.Тургенев.
2. Близкий по родству. Недальний предок. Недальний родственник.

НЕДАЛЬНОВИ́ДНОСТЬ, недальновидности, мн. нет, жен. отвл. сущ. к недальновидный; отсутствие предусмотрительности.

НЕДАЛЬНОВИ́ДНЫЙ, недальновидная, недальновидное; недальновиден, недальновидна, недальновидно. Не способный правильно рассчитать, предусмотреть. Недальновидный человек.

НЕДА́ЛЬНЫЙ, недальная, недальное (обл.). То же, что недальний.

НЕДА́РОМ, нареч. Не без основания, не без причины. «Недаром говорится, что дело мастера боится.» Крылов.
| Не без цели. Он заходил к нам недаром. (Не смешивать с "не даром", см. даром.)

НЕДВИЖИ́МОСТЬ, недвижимости, жен. (юр.). Недвижимое имущество.

НЕДВИЖИ́МЫЙ1, недвижимая, недвижимое (от стар. гл. движити) (юр.). Об имуществе: состоящий из застроенного или незастроенного земельного участка. Недвижимое имущество. «Ты скажи напрямик, сколько за ней движимого и недвижимого?» Гоголь.

НЕДВИЖИ́МЫЙ2, недвижимая, недвижимое; недвижим, недвижима, недвижимо, и НЕДВИЖИМЫЙ, недвижимая, недвижимое; недвижим, недвижима, недвижимо (от стар. гл. движити) (поэт. устар. ... Статья полностью

НЕДВИ́ЖНЫЙ, недвижная, недвижное; недвижен, недвижна, недвижно (поэт. устар.). Неподвижный. «Люблю зимы твоей жестокой недвижный воздух и мороз.» Пушкин.

НЕДВУСМЫ́СЛЕННЫЙ, недвусмысленная, недвусмысленное; недвусмыслен, недвусмысленна, недвусмысленно. Ясно выраженный, не допускающий разных толкований, вполне определенный. Недвусмысленный ответ. Недвусмысленный намек.

НЕДЕЕСПОСО́БНОСТЬ, недееспособности, мн. нет, жен. (книж.). отвл. сущ. к недееспособный.

НЕДЕЕСПОСО́БНЫЙ, недееспособная, недееспособное; недееспособен, недееспособна, недееспособно (книж.).
1. Такой, действия которого не создают юридических последствий (юр.).
2. Не способный действовать.

НЕДЕЙСТВИ́ТЕЛЬНЫЙ, недействительная, недействительное; недействителен, недействительна, недействительно.
1. Не оказывающий действия. Средство оказалось недействительным.
2. Не имеющий силы или значения, вследствие неправильности, истечения срока и т.п. ... Статья полностью

НЕДЕЛИКА́ТНЫЙ, неделикатная, неделикатное; неделикатен, неделикатна, неделикатно. Грубоватый, невежливый. Неделикатный ответ. Неделикатное замечание.
| Нескромный, нетактичный. Смутить неделикатным вопросом.
| перен. Бесцеремонный, не считающийся с чужими интересами (неод.). Неделикатное отношение к чужим деньгам.

НЕДЕЛИ́МОСТЬ, неделимости, мн. нет, жен. отвл. сущ. к неделимый. «Принцип неделимости мира, к счастью, получает все большее и большее признание.» Литвинов.

НЕДЕЛИ́МЫЙ, неделимая, неделимое; неделим, неделима, неделимо.
1. Целостный, такой, который нельзя разделить. «Мир неделим, и все пути к нему ведут к одной большой, широкой дороге, на которую должны вступить все страны.» Литвинов (о мире2).
| ... Статья полностью

НЕДЕ́ЛЬНЫЙ, недельная, недельное. прил. к неделя; продолжительностью в неделю. Выполнить работу в недельный срок.

НЕДЕ́ЛЯ, недели, жен. (первонач. и церк. — то же, что воскресенье).
1. Время от понедельника до воскресенья включительно. На будущей неделе. «Семь пятниц на неделе.» погов. ... Статья полностью

НЕДЕРЖА́НИЕ, недержания, ср. Невозможность, неспособность удержать что-нибудь, сдержаться. Недержание мочи (непроизвольное мочеиспускание; мед.). Словесное недержание (крайняя болтливость, многословие; шутл. ирон.).

НЕДЁШЕВО, нареч. (разг.). Довольно дорого. Я заплатил за книгу недешево.
| С трудом, ценою больших усилий. Недешево досталась эта работа.

НЕДО... Приставка, придающая значение неполноты, недостаточности действия, отсутствия в нем нужной меры, нормы, степени, напр. недоспать, недобор, недозрелый, недосмотреть за ребенком и т.п. (Не смешивать с отриц. ... Статья полностью

НЕДОБЕРУ́, недоберёшь. буд. от недобрать.

НЕДОБИРА́ТЬ, недобираю, недобираешь. несов. к недобрать.

НЕДОБО́Р, недобора, муж. Неполный сбор, набор, давший менее предполагаемого. «В недоимках недобор.» Гончаров.
| Неполный комплект, неполное количество собранного, набранного. Покрыть недобор.

НЕДО́БРАННЫЙ, недобранная, недобранное; недобран, недобрана, недобрано. прич. страд. прош. от недобрать.

НЕДОБРА́ТЬ, недоберу, недоберёшь, прош. недобрал, недобрала, недобрало, совер. (к недобирать), кого-чего. Собрать, набрать меньше нужного, предполагаемого. Недобрать яблок.

НЕДОБРОЖЕЛА́ТЕЛЬ, недоброжелателя, муж. Человек, несочувственно, враждебно настроенный по отношению к кому-нибудь. Он — мой недоброжелатель. «У головы много недоброжелателей.» Гоголь.

НЕДОБРОЖЕЛА́ТЕЛЬНИЦА, недоброжелательницы. женск. к недоброжелатель.

НЕДОБРОЖЕЛА́ТЕЛЬНОСТЬ, недоброжелательности, мн. нет, жен. отвл. сущ. к недоброжелательный; недоброжелательство.

НЕДОБРОЖЕЛА́ТЕЛЬНЫЙ, недоброжелательная, недоброжелательное; недоброжелателен, недоброжелательна, недоброжелательно. Проявляющий вражду, неприязненно настроенный к другим. Недоброжелательный человек. Недоброжелательное отношение. Недоброжелательно (нареч.) относиться к кому-нибудь.

НЕДОБРОЖЕЛА́ТЕЛЬСТВО, недоброжелательства, мн. нет, ср. Недоброжелательное отношение. Проявлять недоброжелательство. «Товарищи относятся к нему с недоброжелательством.» Чехов.

НЕДОБРОКА́ЧЕСТВЕННЫЙ, недоброкачественная, недоброкачественное; недоброкачествен, недоброкачественна, недоброкачественно. Плохого качества, дурной, негодный. Недоброкачественные продукты. Недоброкачественный товар.

НЕДОБРОСО́ВЕСТНЫЙ [недобросовесный], недобросовестная, недобросовестное; недобросовестен, недобросовестна, недобросовестно.
1. Нечестный, непорядочный. Недобросовестный человек. Недобросовестный поступок. Поступать недобросовестно (нареч.).
2. ... Статья полностью

НЕДОБРОХО́Т, недоброхота, муж. (устар.). То же, что недоброжелатель.

НЕДОБРОХО́ТНЫЙ, недоброхотная, недоброхотное; недоброхотен, недоброхотна, недоброхотно (устар.).
1. То же, что недоброжелательный.
2. Вынужденный, недобровольный.

НЕДОБРОХО́ТСТВО, недоброхотства, мн. нет, ср. (устар.). То же, что недоброжелательство. «Людей недоброхотство в нем не щадило ничего.» Пушкин.

НЕДО́БРЫЙ, недобрая, недоброе; недобр, недобра, недобро.
1. Враждебно настроенный, недружелюбный. Старик окинул гостя недобрым, настороженным взглядом. Н.Островский. Недоброе чувство.
2. Плохой, неприятный. «Недоброе что-то случилось!» Некрасов ... Статья полностью

НЕДОВА́РЕННЫЙ, недоваренная, недоваренное; недоварен, недоварена, недоварено. прич. страд. прош. от недоварить.

НЕДОВЕ́РИЕ, недоверия, мн. нет, ср. Сомнение в правдивости, достоверности. Слухи были встречены общим недоверием.
| Отсутствие доверия, подозрительное отношение. Проявить недоверие к кому-чему-нибудь. Относиться с недоверием к кому-нибудь вотум недоверия (вотум парламента, выражающий неодобрение деятельности правительства).

НЕДОВЁРНУТЫЙ, недовёрнутая, недовёрнутое; недовёрнут, недовёрнута, недовёрнуто. прич. страд. прош. от недовернуть.

НЕДОВЕРНУ́ТЬ, недоверну, недовернёшь, совер. (к недовертывать), что. Завернуть, повернуть не до нужного предела. Недовернуть кран.

НЕДОВЕРНУ́ТЬСЯ, недовернусь, недовернёшься, совер. (разг.). Повернуться не до нужного предела. Кран недовернулся. «Недовернешься — бьют, и перевернешься — бьют.» погов. (из старинного солдатского быта).

НЕДОВЁРТЫВАТЬ, недовёртываю, недовёртываешь. несов. к недовернуть.

НЕДОВЕ́РЧИВОСТЬ, недоверчивости, мн. нет, жен. Склонность к недоверию. «Графиня нежно ему жаловалась, упрекая его в притворстве и недоверчивости.» Пушкин.

НЕДОВЕ́РЧИВЫЙ, недоверчивая, недоверчивое; недоверчив, недоверчива, недоверчиво. Склонный к недоверию, подозрительный, мнительный. «Я человек недоверчивый, странный.» А.Тургенев.
| Выражающий недоверие. Недоверчивый взгляд. Недоверчивый вопрос.

НЕДОВЕРШЁННЫЙ, недовершённая, недовершённое; недовершён, недовершена, недовершено (книж.). Не вполне законченный, незавершенный. Недовершенное дело.

НЕДОВЕ́С, недовеса, мн. нет, муж. (спец.). То же, что недовешивание. Продавца обвинили в недовесе.
| Недостаток в весе; количество, недостающее до полного веса. Мешок с недовесом. В мешке два кило недовесу.

НЕДОВЕ́СИТЬ, недовешу, недовесишь, совер. (к недовешивать).
1. чего. Свешать неполным весом. Недовесить масла.
2. без доп. Оказаться с меньшим весом (спец.). Этот мешок недовесил (до желаемого веса).

НЕДОВЕ́СОК, недовеска, муж. (разг.). Предмет, не имеющий должного веса. Мешок-недовесок. Теленок-недовесок.

НЕДОВЕ́ШЕННЫЙ, недовешенная, недовешенное; недовешен, недовешена, недовешено. прич. страд. прош. от недовесить. Недовешенные два кило муки (не смешивать с недовешанный — прич. с отрицанием от довешать, напр. недовешанное белье).

НЕДОВЕ́ШИВАНИЕ, недовешивания, мн. нет, ср. Действие по гл. недовешивать.

НЕДОВЕ́ШИВАТЬ, недовешиваю, недовешиваешь. несов. к недовесить в 1 знач.

НЕДОВЕ́ШУ, недовесишь. буд. от недовесить.

НЕДОВО́ЛЬНЫЙ, недовольная, недовольное; недоволен, недовольна, недовольно. Проявляющий или испытывающий неудовольствие, неудовлетворенность. Недовольный взгляд. «Мужчины были недовольны ужином.» Пушкин. «Кутузов... недовольно (нареч.) смотрел на Денисова.» Л.Толстой ... Статья полностью

НЕДОВО́ЛЬСТВО, недовольства, мн. нет, ср. Неудовлетворенность, раздраженность, отрицательное отношение к кому-чему-нибудь. «На сером лице выражение недовольства.» Чехов. «Чувство недовольства собой редко являлось в нем.» М.Горький.

НЕДОВЫПОЛНЕ́НИЕ, недовыполнения, мн. нет, ср. (неол.). Действие по гл. недовыполнить-недовыполнять.

НЕДОВЫ́ПОЛНЕННЫЙ, недовыполненная, недовыполненное; недовыполнен, недовыполнена, недовыполнено (неол.). прич. страд. прош. от недовыполнить.

НЕДОВЫ́ПОЛНИТЬ, недовыполню, недовыполнишь, совер. (к недовыполнять), что (неол.). Выполнить менее предположенного, намеченного по плану. Недовыполнить программу.

НЕДОВЫПОЛНЯ́ТЬ, недовыполняю, недовыполняешь (неол.). несов. к недовыполнить.

НЕДОВЫПОЛНЯ́ТЬСЯ, недовыполняюсь, недовыполняешься, несов. (неол.). страд. к недовыполнять.

НЕДОВЫ́ПУСК, недовыпуска, мн. нет, муж. (неол.). Выпуск продукции в количестве менее предположенного. Недовыпуск вагонов из ремонта. Недовыпуск в пять вагонов.

НЕДОВЫ́РАБОТАННЫЙ, недовыработанная, недовыработанное; недовыработан, недовыработана, недовыработано (неол.). прич. страд. прош. от недовыработать.

НЕДОВЫ́РАБОТАТЬ, недовыработаю, недовыработаешь, совер., что и чего (неол.). Выработать меньше, чем нужно или чем предположено.

НЕДОВЫ́РАБОТКА, недовыработки, мн. нет, жен. (неол.). Выработка чего-нибудь в количестве менее предположенного. Недовыработка деталей. Выяснить количество недовыработки.

НЕДОВЫ́РУЧКА, недовыручки, мн. нет, жен. (разг.). Неполная, недостаточная выручка. Недовыручка денег. Недовыручка равна пяти рублям.

НЕДОГА́ДЛИВОСТЬ, недогадливости, мн. нет, жен. Несообразительность, отсутствие сметливости. Не сумел сделать по недогадливости. «Сам дивится своей недогадливости.» Гоголь.

НЕДОГА́ДЛИВЫЙ, недогадливая, недогадливое; недогадлив, недогадлива, недогадливо. Недостаточно сообразительный, неспособный догадываться, несметливый. «Как недогадлива ты, няня!» Пушкин.

НЕДОГЛЯДЕ́ТЬ, недогляжу, недоглядишь, совер. (к недоглядывать) (разг.).
1. чего. Упустить по невнимательности, по оплошности. Корректор недоглядел многих опечаток.
2. за кем-чем. Проявить оплошность при наблюдении, присмотре. Нянька недоглядела, и ребенок упал в юду.

НЕДОГЛЯ́ДЫВАТЬ, недоглядываю, недоглядываешь (разг.). несов. к недоглядеть.

НЕДОГЛЯЖУ́, недоглядишь. буд. от недоглядеть.

НЕДОГОВОРЁННОСТЬ, недоговорённости, жен.
1. Замалчивание чего-нибудь, неполное высказывание (когда говорящий не договаривает всего). В его рассказе о событиях чувствовалась недоговорённость.
2. Отсутствие предварительной согласованности в действиях (вследствие того, что не договорились между собой; неол.).

НЕДОГРУ́З, недогруза, мн. нет, муж. (спец.). Неполная нагрузка. Ликвидировать недогруз пароходов. Недогруз в десять тонн.
| Недостаточная отправка чего-нибудь куда-нибудь. Изжить недогруз продукции на периферию.

НЕДОГРУ́ЗКА, недогрузки, мн. нет, жен. (разг.). То же, что недогруз.

НЕДОДАВА́ТЬ, недодаю, недодаёшь; недодавая, повел. недодавай. несов. к недодать.

НЕДОДАВА́ТЬСЯ, недодаюсь, недодаёшься; недодаваясь, повел. недодавайся, несов. страд. к недодавать.

НЕДОДАДИ́М, недодадите, недодадут. мн. буд. от недодать.

НЕДОДА́М, недодашь, недодаст. ед. буд. от недодать.

НЕДО́ДАННЫЙ, недоданная, недоданное; недодан, недодана, недодано. прич. страд. прош. от недодать.

НЕДОДА́СТ. см. недодать.

НЕДОДА́ТЬ, недодам, недодашь, недодаст, недодадим, недодадите, недодадут, повел. недодай, прош. недодал, недодала, недодало; недодавший, совер. (к недодавать), чего.
1. ... Статья полностью

НЕДОДА́ЧА, недодачи, мн. нет, жен. (прост.).
1. То же, что недовыпуск. Недодача продукции.
2. Неполная выдача чего-нибудь. Недодача денег. Недодача в пять рублей.

НЕДОДА́ШЬ. см. недодать.

НЕДОДАЮ́, недодаюсь, недодаёшь, недодаёшься. наст. от недодавать, недодаваться.

НЕДОДЕ́Л, недодела, муж. (прост.). То же, что недоделка в 1 и 2 знач.

НЕДОДЕ́ЛКА, недоделки, жен. (разг.).
1. только ед. Незаконченность работы. Работа не принята из-за недоделки.
2. Часть чего-нибудь (изделия, сооружения), не доведенная в работе до конца.
3. ... Статья полностью

НЕДОДЕ́РЖКА, недодержки, мн. нет, жен. Недостаточная, меньше требуемой для полной готовности продолжительность обработки чего-нибудь (спец.). Недодержка стали. Недодержка при фотографировании.

НЕДОЕДА́НИЕ, недоедания, мн. нет, ср. Недостаточное питание. «Человек, полубольной от хронического недоедания.» М.Горький.

НЕДОЕДА́ТЬ, недоедаю, недоедаешь, несов. Недостаточно питаться, жить впроголодь. «Ночей не спят, недоедают и болеют.» Чехов.

НЕДОЕ́ДЕННЫЙ, недоеденная, недоеденное; недоеден, недоедена, недоедено. прич. страд. прош. от доесть с отриц. "не".

НЕДОЕДИ́М, недоедите, недоедят. мн. буд. от недоесть.

НЕДОЕ́Л, недоела. прош. от недоесть.

НЕДОЕ́М, недоешь, недоест. ед. буд. от недоесть.

НЕДОЕ́СТЬ, недоем, недоешь, недоест, недоедим, недоедите, недоедят, повел. недоешь, прош. Недоел, совер. Остаться несытым, поев недостаточно (не смешивать с "не доесть чего-нибудь", напр. недоесть супа). Недоел за обедом.

НЕДОЕ́ШЬ. см. недоесть.

НЕДОЖИ́Н, недожина, мн. нет, муж. (обл.). Меньшее, чем предполагалось, количество сжатого.
| Место на поле, оставшееся несжатым.

НЕДОЖО́Г, недожога, мн. нет, муж. (спец.).
1. Недостаточный обжиг, прокалка. Недожог кирпича.
2. Недостаточное, неполное сгорание. Недожог угля.

НЕДОЗВО́ЛЕННЫЙ, недозволенная, недозволенное; недозволен, недозволена, недозволено (книж.). Запрещенный, недопустимый. «Я готова употребить все дозволенные и даже недозволенные средства.» А.Островский.

НЕДОЗВОЛИ́ТЕЛЬНЫЙ, недозволительная, недозволительное; недозволителен, недозволительна, недозволительно (книж. устар.). То же, что непозволительный.

НЕДОЗРЕ́ЛЫЙ, недозрелая, недозрелое. Не вполне созревший. Недозрелый арбуз.
| перен. Не достигший полного развития, совершенства. Недозрелая мысль. «Мой недозрелый гений для славы не свершил возвышенных творений.» Пушкин.

НЕДОИ́МКА (недоимка неправ.), недоимки, жен. Не уплаченная в срок часть налога или других государственных, общественных и т.п. сборов. «Есть на них недоимка за три года.» Пушкин.

НЕДОИ́МОЧНОСТЬ, недоимочности, мн. нет, жен. (офиц.). Наличие недоимок у плательщиков налога.

НЕДОИ́МОЧНЫЙ, недоимочная, недоимочное (офиц.). прил. к недоимка; являющийся недоимкой. Недоимочные поступления. Недоимочные деньги.

НЕДОИ́МЩИК (недоимщик неправ.), недоимщика, муж. Плательщик налога или другого сбора, не выплативший его полностью в срок.

НЕ́ДОКИСЬ, недокиси, жен. (хим.). Окисел с меньшим, чем в закиси, содержанием кислорода.

НЕДОКО́РМ, недокорма, мн. нет, муж. Недостаточная дача корма, плохое питание, кормление. Недокорм скота.

НЕДОЛГА́. Только в выражении: (вот) и вся недолга (разг.) — вот и всё, вот и кончено (при указании на какое-нибудь простое, несложное дело). «Чего спрашиваешь? приходи, когда вздумается — и вся недолга.» Салтыков-Щедрин.

НЕДО́ЛГИЙ, недолгая, недолгое; недолог, недолга, недолго. Краткий по времени, непродолжительный. После недолгого колебания. «Алое сияние стоит недолгое время над потемневшей землей.» А.Тургенев.

НЕДО́ЛГО, нареч.
1. В течение небольшого промежутка времени. Недолго думая. «Недолго пожила она на свете.» А.Тургенев.
2. Легко, не трудно (разг.). И потонуть недолго. Демьян Бедный.

НЕДОЛГОВЕ́ЧНЫЙ, недолговечная, недолговечное; недолговечен, недолговечна, недолговечно. Продолжающийся, существующий недолго, короткий. Недолговечное счастье.
| перен. Пригодный для употребления в течение короткого времени, непрочный. Плетеная мебель недолговечна.
| Такой, который проживет недолго, слабый, хилый. Недолговечный ребенок. Недолговечное растение.

НЕДОЛЁТ, недолёта, муж. (воен.). Непопадание в цель, при котором пуля или артиллерийский снаряд не долетает, ложится ближе цели; срн. перелет.

НЕДОЛО́В, недолова, мн. нет, муж. (спец.). Улов менее предполагавшегося. Недолов рыбы.

НЕДОЛЮ́БЛИВАТЬ, недолюбливаю, недолюбливаешь, несов., кого-что и кого-чего (разг.). Чувствовать нерасположение, неприязнь к кому-нибудь, не особенно любить.

НЕДО́ЛЯ, недоли, жен. (устар.). Несчастливая судьба. «Научи меня с недолей потягаться.» Мей.

НЕДОМЕ́РЕННЫЙ, недомеренная, недомеренное; недомерен, недомерена, недомерено. прич. страд. прош. от недомерить.

НЕДОМЕ́РИВАТЬ, недомериваю, недомериваешь. несов. к недомерить.

НЕДОМЕ́РИТЬ (или недомерять), недомерю, недомеришь, и (разг.) недомеряю, недомеряешь, совер. (к недомеривать), что и чего. Утаить при мерке чего-нибудь. Недомерил сорок сантиметров.

НЕДОМЕ́РОК, недомерка, муж. (спец.).
1. Вещь, не имеющая должного или нормального для нее размера.
2. Об обуви и одежде большего размера, чем детский, и меньшего, чем для взрослых.

НЕДОМЕРЯ́ТЬ. см. недомерить.

НЕДОМОГА́НИЕ, недомогания, ср. Болезненное состояние. «Во всем теле чувствовалось недомогание.» Чехов. Легкое недомогание.

НЕДОМОГА́ТЬ, недомогаю, недомогаешь, несов. (разг.). Чувствовать недомогание. «Отец... стал сильно недомогать.» Салтыков-Щедрин.

НЕДОМО́Л, недомола, мн. нет, муж. (спец.). Неполный, плохой размол зерна.

НЕДОМО́ЛВКА, недомолвки, жен. Неполное высказывание, умолчание в речи о чем-нибудь существенном. «Исправить слог и бессмыслицы, дополнить недомолвки.» Пушкин.

НЕДОМЫ́СЛИЕ, недомыслия, ср. (книж.). Недостаточная обдуманность; глупость.
| Недостаточно обдуманный, глупый поступок.

НЕДОНЕСЕ́НИЕ, недонесения, ср. (офиц.). Несообщение правительственным органам (о совершенном или готовящемся преступлении). Недонесение о достоверно известном, готовящемся или совершенном контрреволюционном преступлении влечет за собой — лишение свободы на срок не ниже шести месяцев. Уголовный кодекс РСФСР.

НЕДОНОСИ́ТЕЛЬ, недоносителя, муж. (офиц.). Лицо, виновное в недонесении.

НЕДОНОСИ́ТЕЛЬСТВО, недоносительства, мн. нет, ср. (офиц.). Проступок, преступление, заключающиеся в недонесении о чем-нибудь.

НЕДОНО́СОК, недоноска, муж.
1. Недоношенный ребенок; человек, родившийся до истечения полного периода беременности (см. доносить1 в 3 знач. ... Статья полностью

НЕДОНО́ШЕННЫЙ, недоношенная, недоношенное; недоношен, недоношена, недоношено. Родившийся раньше истечения полного периода беременности. Недоношенный ребенок.

НЕДООЦЕНЁННЫЙ, недооценённая, недооценённое; недооценен, нена, нено. прич. страд. прош. от недооценить.

НЕДООЦЕ́НИВАТЬ, недооцениваю, недооцениваешь. несов. к недооценить.

НЕДООЦЕ́НИВАТЬСЯ, недооцениваюсь, недооцениваешься, несов. страд. к недооценивать.

НЕДООЦЕНИ́ТЬ, недооценю, недооценишь, совер. (к недооценивать), кого-что. Недостаточно оценить. Недооценить силы врага.

НЕДООЦЕ́НКА, недооценки, мн. нет, жен. Действие по гл. недооценить-недооценивать.

НЕДОПЁК, недопёка, мн. нет, муж. Недостаточная, плохая по качеству выпечка. Недопёк хлеба. В этом хлебе недопёк.
| Недовыпуск печеной продукции (спец.).

НЕДОПИВА́ТЬ, недопиваю, недопиваешь (разг.). несов. к недопить.

НЕДОПИТО́Й, недопитая, недопитое (разг.), и НЕДОПИТЫЙ, недопитая, недопитое; недопит, недопита, недопито, и НЕДОПИТЫЙ, недопитая, недопитое; недопит, недопита, недопито. прич. страд. прош. от допить с отриц. "не".

НЕДОПИ́ТЫЙ, см. недопитой.

НЕДОПИ́ТЬ, недопью, недопьёшь, прош. недопил, недопила, недопило; недопивший, совер. (к недопивать) (разг.). Выпить недостаточно, не до полного удовлетворения (не смешивать с "не допить чего-нибудь", напр. не допить стакана чая).

НЕДОПЛА́ТА, недоплаты, жен. Выдача причитающихся денег не полностью.

НЕДОПОЛУЧА́ТЬ, недополучаю, недополучаешь. несов. к недополучить.

НЕДОПОЛУЧА́ТЬСЯ, недополучаюсь, недополучаешься, несов. страд. к недополучить.

НЕДОПОЛУ́ЧЕННЫЙ, недополученная, недополученное; недополучен, недополучена, недополучено. прич. страд. прош. от недополучить.

НЕДОПОЛУЧИ́ТЬ, недополучу, недополучишь, совер. (к недополучать), чего. Получить меньше, чем следовало, чем ожидалось.

НЕДОПУСТИ́МЫЙ, недопустимая, недопустимое; недопустим, недопустима, недопустимо. Такой, который не может быть терпим, совершенно непозволительный. Недопустимая дерзость.

НЕДОРА́ЗВИТОСТЬ, недоразвитости, мн. нет, жен. отвл. сущ. к недоразвитый. Недоразвитость организма. Недоразвитость мозга.

НЕДОРАЗВИ́ТЫЙ, недоразвитая, недоразвитое; недоразвит, недоразвита, недоразвито. Остановившийся в росте раньше времени; не достигший полного развития. Недоразвитый мозг.

НЕДОРАЗУМЕ́НИЕ, недоразумения, ср.
1. Ошибочное, неполное понимание. Спор между ними возник вследствие явного недоразумения. Разъяснить недоразумение. По недоразумению (по ошибке).
2. Пререкание, спор, ссора (разг.). «У него произошло крупное недоразумение с начальником острова.» Чехов.

НЕДО́РОГО, нареч. За дешевую, умеренную цену, дешево. «Купить гнедого? недорого и просят за него.» Пушкин.

НЕДОРОГО́Й, недорогая, недорогое; недорог, недорога, недорого. Умеренный (по цене), дешевый. «Купить в эту комнату недорогой диванчик.» А.Островский. За недорогую цену.

НЕДОРО́Д, недорода, муж. То же, что неурожай.

НЕ́ДОРОСЛЬ, недоросля, муж.
1. Молодой дворянин, не достигший совершеннолетия и не поступивший еще на государственную службу (ист.). «Я жил недорослем, гоняя голубей и играя в чехарду с дворовыми мальчишками.» Пушкин ... Статья полностью

НЕДОСЕ́В, недосева, муж. (с.-х.). Посев, произведенный в меньших размерах, чем предполагалось.

НЕДОСЛЫ́ШАННЫЙ, недослышанная, недослышанное; недослышан, недослышана, недослышано. прич. страд. прош. от недослышать.

НЕДОСЛЫ́ШАТЬ, недослышу, недослышишь, совер., что, чего и без доп. Плохо расслышать, не услыхать всего, что надо. Он недослышал, что ему сказали.

НЕДОСЛЫ́ШКА, недослышки, мн. нет, жен. (прост.). Действие по гл. недослышать. По недослышке он не понял приказания.

НЕДОСМА́ТРИВАТЬ, недосматриваю, недосматриваешь. несов. к недосмотреть.

НЕДОСМО́ТР, недосмотра, мн. нет, муж. Недостаточный надзор, невнимательное наблюдение. Малейший недосмотр может всё дело испортить. «Я доехал даром по недосмотру кондукторов.» М.Горький.

НЕДОСМО́ТРЕННЫЙ, недосмотренная, недосмотренное; недосмотрен, недосмотрена, недосмотрено. прич. страд. прош. от досмотреть с отриц. "не".

НЕДОСМОТРЕ́ТЬ, недосмотрю, недосмотришь, совер. (к недосматривать), за кем-чем. Сделать упущение при надзоре, наблюдении. Недосмотреть за ребенком. «- И как недосмотрел? И как ты недослышал?» Грибоедов. (Не смешивать с "не досмотреть чего-нибудь" — не окончить смотреть).

НЕДОСО́Л, недосола, мн. нет, муж. Недостаточная соленость, слабый засол. «Недосол на столе, а пересол на спине.» посл. (за то, что кушанье недосолено, можно не взыскивать, так как можно досолить при еде, а за пересол взыскивают).

НЕДО́СПАННЫЙ, недоспанная, недоспанное; недоспан, недоспана, недоспано (разг.). прич. страд. прош. от доспать с отриц. "не".

НЕДОСПА́ТЬ, недосплю, недоспишь, совер. (к недосыпать). Не выспаться, проспав меньше необходимого. Сегодня я недоспал.

НЕДОСПЕ́ЛЫЙ, недоспелая, недоспелое. То же, что недозрелый.

НЕДОСПЛЮ́, недоспишь. буд. от недоспать.

НЕДОСТАВА́ТЬ (или, правильнее, не доставать), недостаёт, несов. (к недостать), безл.
1. чего. Отсутствовать (о чем-нибудь необходимом, потребном). «У меня недоставало сил взглянуть в лицо доброй старушке.» Л.Толстой ... Статья полностью

НЕДОСТА́ТОК, недостатка, муж.
1. Несовершенство, изъян; погрешность. Недостаток зрения. «Добродетелей у него гораздо больше, чем недостатков.» Чехов.
2. только ед. ... Статья полностью

НЕДОСТА́ТОЧНОСТЬ, недостаточности, мн. нет, жен. отвл. сущ. к недостаточный.

НЕДОСТА́ТОЧНЫЙ, недостаточная, недостаточное; недостаточен, недостаточна, недостаточно.
1. Небольшой по количеству, не покрывающий потребности. У него недостаточное количество денег.
| Дефицитный, имеющийся в количестве, не удовлетворяющем спроса (неол. ... Статья полностью

НЕДОСТА́ТЬ (или, правильнее, не достать), недостанет. совер. к недоставать в 1 знач.

НЕДОСТА́ЧА, недостачи, жен. (разг.). Отсутствие нужного количества, полного комплекта чего-нибудь. Недостача денег в кассе.

НЕДОСТАЮ́ЩИЙ, недостающая, недостающее. Отсутствующий, но необходимый, такой, которого недостает. Приобрести недостающий инструмент.

НЕДОСТИГА́ЕМЫЙ, недостигаемая, недостигаемое; недостигаем, недостигаема, недостигаемо (книж.). То же, что недостижимый. Недостигаемая высь.

НЕДОСТИЖИ́МЫЙ, недостижимая, недостижимое; недостижим, недостижима, недостижимо (книж.). Такой, которого нельзя достигнуть; недоступный. Недостижимая цель. Недостижимая вышина.
| перен. ... Статья полностью

НЕДОСТО́ЙНЫЙ, недостойная, недостойное; недостоин, недостойна, недостойно.
1. кого-чего и с инф. Не заслуживающий, не стоящий кого-чего-нибудь. «Я недостоин вас, я это знаю.» А.Тургенев. Человек, недостойный похвалы.
2. ... Статья полностью

НЕДОСТУ́ПНЫЙ, недоступная, недоступное; недоступен, недоступна, недоступно.
1. Имеющий на пути к себе непреодолимые препятствия, неприступный. Недоступная скала. Недоступная крепость.
| перен. Такой, к которому трудно обращаться, нелегко допускающий к себе. Недоступный человек.
2. ... Статья полностью

НЕДОСУ́Г, недосуга, мн. нет, муж. (разг.).
1. Отсутствие свободного времени. «Русской грамоты не знал за недосугом.» Пушкин (о Державине). «Сослались на недосуг и не пришли.» Чехов ... Статья полностью

НЕДОСУ́ЖНО, нареч. (обл.). Некогда, нет времени. «Жаль, теперь нам недосужно.» Пушкин.

НЕДОСЧИТА́ТЬСЯ, недосчитаюсь, недосчитаешься, совер. (к недосчитываться), кого-чего. Обнаружить при подсчете недостаток, отсутствие кого-чего-нибудь; потерять, утратить. «Кого еще недосчитались мы?» Пушкин. Пастухи недосчитались двух коров.

НЕДОСЧИ́ТЫВАТЬСЯ, недосчитываюсь, недосчитываешься. несов. к недосчитаться.

НЕДОСЫ́П, недосыпа, мн. нет, муж. (разг. фам.). То же, что недосыпание.

НЕДОСЫПА́НИЕ, недосыпания, мн. нет, ср. Действие по гл. недосыпать-недоспать. «Голова от недосыпания тяжелей снаряда.» Шолохов.

НЕДОСЫ́ПАТЬ, недосыпаю, недосыпаешь. несов. к недоспать. «В трудах куска недоедала, ночей недосыпала.» Крылов.

НЕДОСЯГА́ЕМЫЙ, недосягаемая, недосягаемое; недосягаем, недосягаема, недосягаемо (книж.). То же, что недостижимый. «В недосягаемой вышине.» С.Аксаков. «Ее любовь казалась мне недосягаемым блаженством.» Пушкин.

НЕДОТЁПА, недотёпы, муж. и жен. (разг. фам. неод.). Неуклюжий, неловкий и недалекий человек. Такой недотепа, ничего путем не умеет сделать. «Эх, ты... недотепа!» Чехов.

НЕДОТРО́ГА, недотроги.
1. муж. и жен. (разг.). Преувеличенно обидчивый, щепетильный, жеманный человек, не терпящий шуток, вольностей по отношению к себе. «Что она такую недотрогу разыгрывает!» А.Островский ... Статья полностью

НЕДОУ́ЗДОК, недоуздка, муж. Конская уздечка без удил и с одним поводом.

НЕДОУМЕВА́ТЬ, недоумеваю, недоумеваешь, несов. Находиться в недоумении, не понимать, становиться в тупик. «Она сама втайне недоумевала и дивилась, каким образом она попала сюда.» А.Тургенев.

НЕДОУМЕ́ЛЫЙ, недоумелая, недоумелое (разг.). Находящийся в недоумении, выражающий недоумение. «Думает о чем-то с недоумелым и удивленным выражением на... лице.» Короленко.

НЕДОУМЕ́НИЕ, недоумения, ср. Состояние нерешимости, сомнение, колебание вследствие непонимания, неясности. «Случай разрешил мои недоумения.» Пушкин. «За что?! — говорит он, разводя в недоумении руками.» Чехов.

НЕДОУМЕ́ННЫЙ, недоуменная, недоуменное. Выражающий недоумение, заключающий в себе недоумение. Недоуменный вопрос. Недоуменный взгляд. «Пожал недоуменно (нареч.) плечами.» Лесков.

НЕДОУ́МИЕ, недоумия, мн. нет, ср. (устар.). Недостаток ума, несообразительность, глупость. По недоумию.

НЕДОУ́МОК, недоумка, муж. (разг.). Глуповатый, неразвитой человек.

НЕДОУЧЁТ, недоучёта, мн. нет, муж. (неол.). Неполный, недостаточный учет, непринятие во внимание полностью чего-нибудь. Недоучет возможностей. Недоучет потребностей.

НЕДОУ́ЧКА, недоучки, муж. (разг.). Человек, получивший неполное, случайное образование. «В науке мы недоучки и дилетанты.» Достоевский.

НЕДОХВА́Т, недохвата, мн. нет, муж., и НЕДОХВАТКА, недохватки, жен. (прост.). То же, что недостача.

НЕДОХВА́ТКА, см. недохва́т.

НЕДОЧЁТ, недочёта, муж.
1. Недостаток чего-нибудь, обнаруженный подсчетом, отсутствие части суммы. «Открылись... недочеты сумм и разные злоупотребления.» А.Островский. В кассе обнаружен недочет.
2. Несовершенство, недостаток, ошибка. «К чему говорить "дефекты", когда можно сказать недочеты или недостатки или пробелы?» Ленин.

НЕ́ДРА, недр, ед. нет (книж.).
1. Места под земной поверхностью. «Земля, ее недра, воды, леса... являются государственной собственностью, то-есть всенародным достоянием.» Конституция СССР ... Статья полностью

НЕДРЕМА́ННЫЙ, недреманная, недреманное (книж. устар.). Недремлющий, всевидящий, внимательный. Недреманный страж. Недреманная стража. «У него два ока: одно дреманное, а другое недреманное.» Салтыков-Щедрин.
• ... Статья полностью

НЕДРЕ́МЛЮЩИЙ, недремлющая, недремлющее. Внимательно-наблюдательный, бдительный. «В минуту гибели... ты поддержал меня недремлющей рукой.» Пушкин. «Недремлющее око материнской любви.» Гончаров.

НЕ́ДРУГ, недруга, муж. (книж.). Враг, человек, относящийся неприязненно к кому-нибудь. «Принужден я был скрываться от своих недругов.» Пушкин. «Друг и недруг твой прохлаждаются.» А.Кольцов.

НЕДРУЖЕЛЮ́БНЫЙ, недружелюбная, недружелюбное; недружелюбен, недружелюбна, недружелюбно. Неприязненный, враждебный. Недружелюбный взгляд. Недружелюбное отношение. Встретить кого-нибудь недружелюбно (нареч.).

НЕДУ́Г, недуга, муж. (книж.). Болезнь. «В нем мучительный недуг развил тогда могучий дух его отцов.» Лермонтов. «Грудь мою точит неизлечимый недуг.» Чехов. «А у меня к тебе влеченье, род недуга.» Грибоедов.

НЕДУ́ЖИТЬСЯ, недужится, совер., безл., кому (обл.). Нездоровиться. «Недужится мне.» А.Островский.

НЕДУ́ЖНЫЙ, недужная, недужное; недужен, недужна, недужно (обл. и книж. устар.). Больной, хворый. Недужный старик.

НЕДУРНО́Й, недурная, недурное; недурён, недурна, недурно, недурны.
1. Удовлетворительный, достаточно хороший. «Голос был недурен.» Лермонтов. Недурной работник. «Недурно заглянуть и в театр.» Гончаров. Он недурно (нареч.) рисует.
2. ... Статья полностью

НЕДУ́РСТВЕННЫЙ, недурственная, недурственное; недурствен, недурственна, недурственно (разг. фам.). То же, что недурной. Недурственная дынька.

НЕДЮ́ЖИННЫЙ, недюжинная, недюжинное. Не обычный, выдающийся, выделяющийся (значением, способностями, силой и т.п.). Недюжинный ум. Недюжинная сила. Недюжинный человек.

НЕЁ. род. и вин. от она в положении после предлогов. От нее. В нее.

НЕЕСТЕ́СТВЕННЫЙ, неестественная, неестественное; неестествен, неестественна, неестественно.
1. Деланный, принужденный, искусственный, неискренний. «Улыбка неприятная, потому что неестественна.» Пушкин. Неестественная веселость. Неестественно (нареч. ... Статья полностью

НЕЖДА́ННЫЙ, нежданная, нежданное. Неожиданный, случайный. Пришли нежданные гости. «В нежданной встрече сын Гасуба рукой завистника убит.» Пушкин. «Встречены грозной нежданной войной.» Языков. Нежданно-негаданно (см. негаданный).

НЕЖЕЛА́НИЕ, нежелания, мн. нет, ср. Отсутствие желания, уклонение от чего-нибудь. «Как вы объясните ее нежелание давать показания?» Чехов.

НЕЖЕЛА́ТЕЛЬНЫЙ, нежелательная, нежелательное; нежелателен, нежелательна, нежелательно.
1. кому-чему. Не соответствующий чьему-нибудь желанию; такой, которого не хотят. Это мне нежелательно. Нежелательный посетитель. Ему нежелательно тратить лишний день на поездку.
2. ... Статья полностью

НЕ́ЖЕЛИ, союз (устар.). Чем (употр. обычно при наличии сравнительной степени в главном предложении). «Право, я благоразумнее, нежели кажусь.» Пушкин.
• Прежде нежели (устар.) — прежде чем.

НЕЖЕНА́ТЫЙ, неженатая, неженатое; неженат, нежената, неженато. Холостой. Неженатый человек.

НЕ́ЖЕНКА, неженки, муж. и жен. (разг.). Изнеженный, избалованный человек. «- Что мне делается? Я не из неженок.» Мельников-Печерский.

НЕЖИВО́Й, неживая, неживое.
1. Мертвый. «Маленький человечек родился неживой.» Чехов.
2. Не обладающий жизнью, неодушевленный. Неживая природа.
3. Лишенный жизненной энергии, вялый, невыразительный.

НЕЖИ́ЗНЕННЫЙ, нежизненная, нежизненное; нежизнен, нежизненна, нежизненно (книж.).
1. Не нужный или не возможный для осуществления, не необходимый, не актуальный. Нежизненное предложение. Нежизненная тема.
2. Мало приспособленный к жизненным условиям, непрактичный. Нежизненный человек.

НЕЖИЛО́Й, нежилая, нежилое.
1. Необитаемый. Нежилой дом. «Флигелек очень ветхий, но нежилой и потому чистый.» А.Тургенев.
| перен. Свойственный нежилому помещению. В комнате нежилой воздух.
| Предназначенный или приспособленный не для жилья. Нежилые строения.
2. ... Статья полностью

НЕ́ЖИТЬ1, нежу, нежить, несов., кого-что. Холить, содержать в неге. Нежить детей. Нежить тело. «Нежили они меня, баловали.» Чехов.
| Приводить в состояние неги, истомы. «Там нежила меня теней прохлада.» Пушкин.

НЕ́ЖИТЬ2, нежити, жен. (обл.).
1. только ед., собир. По мифологическим представлениям — фантастические существа (лешие, ведьмы, домовые, русалки и пр. ... Статья полностью

НЕ́ЖИТЬСЯ, нежусь, нежиться, несов. Предаваться неге, истоме, наслаждаться состоянием покоя, бездеятельности. «Приятно после долгой ходьбы и глубокого сна лежать неподвижно на сене: тело нежится и томится.» А.Тургенев. Она нежится еще в постели. Мамин-Сибиряк.

НЕ́ЖНИЧАТЬ, нежничаю, нежничаешь, несов. Быть нежным или говорить нежности, выражая любовь, привязанность (ирон.). «Бабе давно за сорок, а она все нежничает.» Писемский.
| перен. ... Статья полностью

НЕ́ЖНОСТЬ, нежности, жен.
1. только ед. отвл. сущ. к нежный. Нежность голоса. Нежность тела.
| ... Статья полностью

НЕ́ЖНЫЙ, нежная, нежное; нежен, нежна, нежно.
1. Ласковый, проявляющий любовь. Нежный взгляд. Нежные чувства. «Нельзя ль найти подруги нежной?» Баратынский. «Вчера мне пришлось прикинуться озабоченным и нежным.» А.Тургенев.
2. ... Статья полностью

НЕЗАБВЕ́ННЫЙ, незабвенная, незабвенное; незабвен, незабвена, незабвенно (книж.). Памятный, незабываемый. В незабвенный день нашей первой встречи.
| Об умершем: высокочтимый (торж.). Наш незабвенный учитель.

НЕЗАБУ́ДКА, незабудки, жен. Растение с мелкими голубыми цветками, растущее в сырых местах.

НЕЗАБЫВА́ЕМЫЙ, незабываемая, незабываемое; незабываем, незабываема, незабываемо (книж.). Памятный, оставивший глубокое впечатление. Незабываемые переживания. Незабываемым уроком спал день девятый января. Демьян Бедный.

НЕЗАВИ́ДНЫЙ, незавидная, незавидное; незавиден, незавидна, незавидно (разг.). Посредственный, плохой, непривлекательный. Незавидная доля. Незавидный жених.

НЕЗАВИ́СИМЕЦ, независимца, муж. (полит.). Член независимой рабочей партии (в Англии и некоторых других странах).

НЕЗАВИ́СИМО, нареч. к независимый.
• Независимо от чего (книж.) — несмотря на что-нибудь, не принимая во внимание что-нибудь. Вторичное собрание состоится независимо от числа явившихся.

НЕЗАВИ́СИМОСТЬ, независимости, мн. нет, жен. отвл. сущ. к независимый. «...Теперь, когда мы свергли капитализм, а власть у нас рабочая, — у нас есть отечество и мы будем отстаивать его независимость.» Сталин ... Статья полностью

НЕЗАВИ́СИМЫЙ, независимая, независимое; независим, независима, независимо.
1. Самостоятельный, не находящийся в зависимости, в подчинении. «Судьи независимы и подчиняются только закону.» Конституция СССР. «Я хочу быть независима и жить по-своему.» Чернышевский ... Статья полностью

НЕЗАВИ́СЯЩИЙ, независящая, независящее. прич. действ. наст. от зависеть с отриц. "не".
• По независящим (от кого-чего) обстоятельствам (офиц. ... Статья полностью

НЕЗАДА́ЧА, незадачи, жен. (разг.). Неудачное стечение обстоятельств, досадная неудача. «Сегодня незадача нам на охоте.» Даль.

НЕЗАДА́ЧЛИВЫЙ, незадачливая, незадачливое; незадачлив, незадачлива, незадачливо (разг.).
1. Неудачный, несчастливый. Незадачливый день.
2. Простоватый, непрактичный, такой, которому нет удачи. Незадачливый парень.

НЕЗАДО́ЛГО, нареч., с предлогами "перед" или "до". В непродолжительном времени перед чем-нибудь, до чего-нибудь. «С покойницей ее матушкой я незадолго до смерти познакомился.» А.Тургенев. Незадолго перед революцией.

НЕЗАКОННОРОЖДЁННОСТЬ (незаконнорожденность неправ.), незаконнорождённости, мн. нет, жен. (дорев. офиц.). отвл. сущ. к незаконнорожденный. «Я раз объяснил ему насчет моей незаконнорожденности.» Достоевский.

НЕЗАКОННОРОЖДЁННЫЙ (незаконнорожденный неправ.), незаконнорождённая, незаконнорождённое (дорев. офиц.). Рожденный от родителей, не состоявших в официальном, церковном браке. Незаконнорожденный ребенок.

НЕЗАКО́ННЫЙ, незаконная, незаконное; незаконен, незаконна, незаконно. Нарушающий закон, права. Незаконные действия.
| Неправильный, произвольный, своевольный. «Незаконная комета среди расчисленных светил.» Пушкин.
• Незаконный брак (дорев. ... Статья полностью

НЕЗАМЕДЛИ́ТЕЛЬНЫЙ, незамедлительная, незамедлительное; незамедлителен, незамедлительна, незамедлительно (книж.). Немедленный, без задержек. Незамедлительный ответ на запрос. Прошу ответить незамедлительно (нареч.).

НЕЗАМЕНИ́МЫЙ, незаменимая, незаменимое; незаменим, незаменима, незаменимо. Исключительно хороший, чрезвычайно нужный, полезный; такой, которого трудно заместить. Незаменимый сотрудник. Незаменимая вещь в путешествии.

НЕЗАМЕ́ТНЫЙ, незаметная, незаметное; незаметен, незаметна, незаметно.
1. Плохо видимый, трудно различаемый, мало ощущаемый. Незаметная тропинка. Незаметная на вкус примесь. «Ночь прошла незаметно (нареч.).» Пушкин.
| ... Статья полностью

НЕЗАМО́ЖНИК, незаможника, муж. На Украине — незаможный крестьянин, бедняк.

НЕЗАМО́ЖНЫЙ, незаможная, незаможное; незаможен, незаможна, незаможно. На Украине — бедный, бедняцкий. Незаможный крестьянин. Незаможное хозяйство.

НЕЗАМУ́ЖНИЙ, незамужняя, незамужнее.
1. О женщине: не состоящая в браке.
2. Не являющийся замужеством. Незамужнее положение. В незамужний период своей жизни она жила у матери.

НЕЗАМЫСЛОВА́ТЫЙ, незамысловатая, незамысловатое; незамысловат, незамысловата, незамысловато (разг.). Слишком простой, несложный, примитивный. Незамысловатый узор.
| Не хитрый, простоватый (шутл.). Незамысловатый человек.

НЕЗАПА́МЯТНЫЙ, незапамятная, незапамятное (книж.).
1. О времени: очень отдаленный. В незапамятные времена. С незапамятных времен.
2. То же, что незабвенный, незабываемый (редк.). «Всю жизнь буду помнить этот незапамятный вечер.» Чехов.

НЕЗАПЯ́ТНАННОСТЬ, незапятнанности, мн. нет, жен. (книж.). отвл. сущ. к незапятнанный. «Если хотим победить, мы должны и впредь держать знамя Ленина высоко, охраняя его чистоту и незапятнанность.» Сталин.

НЕЗАПЯ́ТНАННЫЙ, незапятнанная, незапятнанное (книж.). Ничем не опороченный, известный своею честностью, чистый. Незапятнанное имя. Незапятнанная репутация. Незапятнанное знамя партии большевиков.

НЕЗАСЛУ́ЖЕННЫЙ, незаслуженная, незаслуженное; незаслужен, незаслуженна, незаслуженно. Не соответствующий тому, чего кто-нибудь достоин; получаемый не по заслугам, несправедливый. Незаслуженная награда. Незаслуженное оскорбление. Совершенно незаслуженно (нареч.) подвергаться нападкам.

НЕЗАТЕ́ЙЛИВЫЙ, незатейливая, незатейливое; незатейлив, незатейлива, незатейливо (разг.). Простой, несложный, примитивный. Незатейливый узор. «По стенам в крашеных деревянных рамках висели незатейливые картины.» Мельников-Печерский.

НЕ́ЗАЧЕМ, нареч. (разг.). Нет надобности, нет смысла, бесцельно. Незачем ходить туда.

НЕЗВА́НЫЙ, незваная, незваное. Явившийся без приглашения. «На незваного гостя не припасена и ложка.» (посл.)

НЕЗДЕ́ШНИЙ, нездешняя, нездешнее.
1. Не проживающий в данной местности, приезжий (разг.). Он человек нездешний.
2. Неземной, таинственный (книж. устар.). Нездешний мир. «Кто-то нездешний в часовне на камне сидит.» Жуковский.

НЕЗДОРО́ВИТЬСЯ, нездоровится, безл., несов., кому. О чувстве недомогания. «Один день мне нездоровилось, я осталась одна дома.» Л.Толстой.

НЕЗДОРО́ВЫЙ, нездоровая, нездоровое; нездоров, нездорова, нездорово.
1. только полн. Болезненный, слабого здоровья. Нездоровый организм.
| Выражающий нездоровье. Нездоровый вид.
2. ... Статья полностью

НЕЗДОРО́ВЬЕ, нездоровья, мн. нет, ср. Болезненное состояние, легкое заболевание. «Села с таким видом, как будто не могла стоять от усталости или нездоровья.» Чехов.

НЕЗЕМНО́Й, неземная, неземное (книж.).
1. Нереальный, сверхъестественный; то же, что небесный в 3 знач. (устар.). Неземной мир. «И, мнится, в том уединеньи сокрылся некто неземной.» Пушкин ... Статья полностью

НЕЗЛО́БИВОСТЬ, незлобивости, мн. нет, жен. (книж. устар.). Кротость, добродушие, простодушность.

НЕЗЛОБИ́ВЫЙ, незлобивая, незлобивое; незлобив, незлобива, незлобиво (книж. устар.). Кроткий, простодушный. «Блажен незлобивый поэт, в ком мало желчи, много чувства.» Некрасов. «Я человек незлобивый.» А.Тургенев.

НЕЗЛО́БИЕ, незлобия, мн. нет, ср. (устар.). То же, что незлобивость. «Какая смесь незлобия и проницательности в его глазах, во всем выражении лица!» Чернышевский.

НЕЗНА́ЕМО, нареч. (обл.). То же, что неведомо (в сочетании с что, как, зачем, куда, когда и т.п.). Пришел незнаемо кто, незнаемо зачем.

НЕЗНАКО́МЕЦ, незнакомца, муж. Неизвестный, незнакомый человек. Таинственный незнакомец.

НЕЗНАКО́МКА, незнакомки. женск. к незнакомец. «Незнакомка была бледна и тяжело дышала.» Чехов.

НЕЗНАКО́МСТВО, незнакомства, мн. нет, ср. Неосведомленность в чем-нибудь, незнание чего-нибудь. Обнаружить незнакомство. Незнакомство с вопросом. Незнакомство с географией.

НЕЗНАКО́МЫЙ, незнакомая, незнакомое; незнаком, незнакома, незнакомо.
1. Неизвестный кому-нибудь. Незнакомые места. «Он увидал светлые, живые глаза на живом, но незнакомом лице.» А.Тургенев. «Чувство скуки ему незнакомо.» Чехов. «У татар вся жизнь построена иначе, незнакомо (нареч. ... Статья полностью

НЕЗНА́МО, нареч. (обл.). То же, что незнаемо.

НЕЗНА́НИЕ, незнания, мн. нет, ср. Неосведомленность в чем-нибудь, неведение. Никто не может отговариваться незнанием закона. Он сделал это по незнанию.

НЕЗНА́ЧАЩИЙ, незначащая, незначащее. Пустячный, малосодержательный, неважный, не имеющий значения. «- Скажите, что вас так гневит? — В той комнате незначащая встреча.» Грибоедов. «За скромным обедом вяло перебрасывались незначащими замечаниями.» Шолохов.

НЕЗНАЧИ́ТЕЛЬНЫЙ, незначительная, незначительное; незначителен, незначительна, незначительно. Небольшой, малый. Дом незначительных размеров. Незначителъная высота. Незначительная сумма.
| Маловажный, несущественный. Незначительное обстоятельство. Незначительная причина.
| Невлиятельный, неавторитетный (разг.).

НЕЗРЕ́ЛЫЙ, незрелая, незрелое; незрел, незрела, незрело. Неспелый, не созревший. Незрелое яблоко. Незрелый плод.
| перен. Не достигший зрелости, достаточного развития, слабый, неумелый. Незрелое произведение. Незрелый ум.

НЕЗРИ́МЫЙ, незримая, незримое; незрим, незрима, незримо (книж. поэт.). Незаметный, невидимый. «Озирать всю громадно несущуюся жизнь... сквозь видный миру смех и незримые, неведомые ему слезы.» Гоголь. «Незримый хранитель могущему дан.» Пушкин.
| Таинственный, непостижимый, скрытый. Незримый мир.

НЕЗЫ́БЛЕМЫЙ, незыблемая, незыблемое; незыблем, незыблема, незыблемо (книж.). Устойчивый, неподвижный, твердый. Незыблемая почва.
| Непоколебимый, неизменяемый. «...Социалистическая собственность на орудия и средства производства утверждена как незыблемая основа нашего советского общества.» Сталин.

НЕИЗБЕ́ЖНОСТЬ, неизбежности, мн. нет, жен.
1. отвл. сущ. к неизбежный. Неизбежность падения капитализма.
2. Судьба, рок (рит. устар.).

НЕИЗБЕ́ЖНЫЙ, неизбежная, неизбежное; неизбежен, неизбежна, неизбежно. Неминуемый, такой, который непременно происходит, наступает или должен произойти. «Принцип национальности исторически неизбежен в буржазном обществе...» Ленин. «Город неизбежно (нареч.) ведет за собой деревню.» Ленин.

НЕИЗБЫ́ВНЫЙ, неизбывная, неизбывное; неизбывен, неизбывна, неизбывно (книж. поэт. устар.). Непроходящий, трудно переносимый. Неизбывная печаль. Неизбывное горе. «Не ты ли в скуке неизбывной томилась ночью у ворот?» Рождественский.

НЕИЗВЕ́ДАННЫЙ, неизведанная, неизведанное; неизведан, неизведанна, неизведанно (книж.). Неиспытанный, незнакомый. Неизведанное чувство.
| Неизученный, неизвестный. Неизведанные страны.

НЕИЗВЕ́СТНОСТЬ [неизвесности], неизвестности, мн. нет, жен.
1. отвл. сущ. к неизвестный в 1 и 2 знач. ... Статья полностью

НЕИЗВЕ́СТНЫЙ [неизвесный], неизвестная, неизвестное; неизвестен, неизвестна, неизвестно.
1. Такой, о котором еще ничего не представляют, о котором нет сведений, неведомый, неизученный. Неизвестный остров. Какой-то неизвестный гражданин. Человек неизвестного происхождения. Астрономом открыта звезда, ранее неизвестная.
2. ... Статья полностью

НЕИЗГЛАДИ́МЫЙ, неизгладимая, неизгладимое; неизгладим, неизгладима, неизгладимо (книж.). Такой, который не может изгладиться из памяти, незабываемый. «Все ваше существо произвело на меня такое неизгладимое впечатление..., что я внезапно стал другим человеком.» А.Тургенев ... Статья полностью

НЕИЗЛЕЧИ́МЫЙ, неизлечимая, неизлечимое; неизлечим, неизлечима, неизлечимо. Не поддающийся излечению. Неизлечимая болезнь. Неизлечимый больной. «А ты, мой батюшка, неизлечим, хоть брось.» Грибоедов.

НЕИЗМЕ́ННЫЙ, неизменная, неизменное; неизменен, неизменна, неизменно.
1. Не подвергающийся изменениям, постоянный (книж.). «В старости у него образовался постоянный взгляд на вещи и неизменные правила.» Л.Толстой.
2. ... Статья полностью

НЕИЗМЕНЯ́ЕМЫЙ, неизменяемая, неизменяемое; неизменяем, неизменяема, неизменяемо (книж.). прич. страд. наст. от изменять с отриц. "не"; такой, который не может быть изменен.

НЕИЗМЕРИ́МО, нареч. при сравн. (книж.). Гораздо, во много раз, несравненно. Неизмеримо сильнее. Неизмеримо больше.

НЕИЗМЕРИ́МЫЙ, неизмеримая, неизмеримое; неизмерим, неизмерима, неизмеримо (книж.). Очень большой, огромный, непомерный. Неизмеримые пространства. «В неизмеримую печаль погружены.» Пушкин.

НЕИЗРЕЧЕ́ННЫЙ, неизреченная, неизреченное (книж., поэт. устар.). Необыкновенный, чрезвычайный, непередаваемый словами. Неизреченное блаженство. Неизреченная красота.

НЕИЗЪЯСНИ́МЫЙ, неизъяснимая, неизъяснимое; неизъясним, неизъяснима, неизъяснимо (книж.). Необыкновенный, трудно постигаемый, непередаваемый. «Невольно предавался ум неизъяснимому волненью.» Пушкин. «Какое-то неизъяснимое, тайное горе сосет мое сердце.» Салтыков-Щедрин.

НЕИМЕ́НИЕ, неимения, мн. нет, ср., чего (книж., канц.). Отсутствие, полный недостаток. За неимением денег. За неимением лучшего. Сообщите о неимении препятствий к выполнению моей просьбы.

НЕИМОВЕ́РНЫЙ, неимоверная, неимоверное; неимоверен, неимоверна, неимоверно. Необыкновенный, чрезвычайный, чрезмерно большой, такой, что не верится. Неимоверная сила. Неимоверное количество. «Сто на сто я терплю: процент неимоверный.» Пушкин. Неимоверно (нареч.) жарко.

НЕИМУ́ЩИЙ, неимущая, неимущее (книж.). В буржуазных странах — не имеющий средств к существованию, бедный, живущий в нужде. Неимущие слои общества. Неимущее население капиталистических городов.

НЕИ́СКРЕННИЙ, неискренняя, неискреннее; неискрен и неискренен, неискрення и неискренна, неискренне и неискренно. Лишенный искренности, лицемерный. «Печаль моя была неискренна и неестественна.» Л.Толстой. Неискренний смех. Неискренний ответ.

НЕИСПОВЕДИ́МЫЙ, неисповедимая, неисповедимое; неисповедим, неисповедима, неисповедимо (устар.). Неизвестный, непостижимый. «- Удивительно, право, как это иногда бывает... — Точно, должно сознаться, судьбы неисповедимы.» А.Тургенев ... Статья полностью

НЕИСПОЛНЕ́НИЕ, неисполнения, ср. (офиц.). Неосуществление чего-нибудь предполагавшегося, порученного и т.п. Неисполнение распоряжений.

НЕИСПОЛНИ́МЫЙ, неисполнимая, неисполнимое; неисполним, неисполнима, неисполнимо. Такой, который невозможно исполнить, осуществить или не может исполниться. Неисполнимый каприз. Неисполнимое желание.

НЕИСПРА́ВНОСТЬ, неисправности, жен.
1. только ед. отвл. сущ. к неисправный. Неисправность радиоприемника.
2. Ошибка, недосмотр, повреждение. Никаких неисправностей не обнаружено.

НЕИСПРА́ВНЫЙ, неисправная, неисправное; неисправен, неисправна, неисправно.
1. Неаккуратный, нестарательный, небрежный. Неисправный плательщик. Неисправный работник.
2. Попорченный, поврежденный. Неисправный радиоприемник. Машина действует неисправно (нареч. ... Статья полностью

НЕИССЯКА́ЕМЫЙ, неиссякаемая, неиссякаемое; неиссякаем, неиссякаема, неиссякаемо (книж.). Неистощимый, чрезвычайно обильный, не иссякающий. Неиссякаемый источник. Неиссякаемые богатства. Неиссякаемое остроумие.

НЕИ́СТОВСТВО, неистовства, ср. (книж.).
1. только ед. Исступление, безудержная ярость, буйство. В неистовстве он рвал одежду.
2. Неистовый поступок, проявление разнузданной жестокости. Неистовства фашистских погромщиков.

НЕИ́СТОВСТВОВАТЬ, неистовствую, неистовствуешь, несов. (книж.). Проявлять неистовство, вести себя неистово.
| Безудержно выражать свои чувства. Публика в театре неистовствовала, вызывая артистов.

НЕИ́СТОВЫЙ, неистовая, неистовое; неистов, неистова, неистово.
1. Буйный, безудержный, необузданный. «На дворе воет страшная, неистовая буря.» А.Тургенев. «Лил неистовый дождь.» Чехов. Неистовые выходки.
2. ... Статья полностью

НЕИСТОЩИ́МЫЙ, неистощимая, неистощимое; неистощим, неистощима, неистощимо (книж.). Чрезвычайно обильный, не прекращающийся, постоянный, не истощающийся. Неистощимый запас нефти. Неистощимые богатства советской страны. Неистощимое остроумие. «Они были неистощимы в таких выдумках.» М.Горький.

НЕИСТРЕБИ́МЫЙ, неистребимая, неистребимое; неистребим, неистребима, неистребимо (книж.). Не поддающийся истреблению, уничтожению, умалению.

НЕИСХО́ДНЫЙ, неисходная, неисходное (книж. устар.). То же, что безысходный. Неисходная тоска, печаль.

НЕИСЦЕЛИ́МЫЙ, неисцелимая, неисцелимое; неисцелим, неисцелима, неисцелимо (книж. устар.). То же, что неизлечимый.

НЕИСЧЕРПА́ЕМЫЙ, неисчерпаемая, неисчерпаемое; неисчерпаем, неисчерпаема, неисчерпаемо (книж.). То же, что неистощимый. Неисчерпаемый запас. Неисчерпаемая изобретательность.

НЕЙ. дат. и предл. от она в положении после предлогов. К ней.
| твор. от она в том же положении; то же, что нею ... Статья полностью

НЕЙДУ́, нейдёшь. наст. от нейти; то же, что не иду.

НЕЙЗИ́ЛЬБЕР, нейзильбера, мн. нет, муж. (нем. Neusilber — букв. новое серебро). Сплав белого цвета из меди, цинка и никеля; то же, что мельхиор.

НЕЙМЁТ (других форм нет), безл., несов. (прост.). Не берет, не схватывает. «Хоть видит око, да зуб неймет.» (посл.) (см. не1, примечание.)

НЕЙМЁТСЯ (других форм нет), безл., несов. Кому-чему (прост.). Никак не удержать кого-нибудь, не унять; не сидится кому-нибудь. Ребенку неймется — всё бегает. Кошке неймется — всякую еду тащит.
| Неудержимо хочется. Ему неймется поскорее уехать. (см. не1, примечание.)

НЕЙРОЛОГИ́ЧЕСКИЙ. см. неврологический.

НЕЙРОЛО́ГИЯ. см. неврология.

НЕЙРО́Н, нейрона, муж. (греч. neuron — волокно, нерв) (анат.). Нервная клетка.

НЕЙТИ́, нейду, нейдёшь, несов. То же, что не итти. «Расселись, начали квартет; он все-таки на лад нейдет.» Крылов. «К другу милому нейдешь.» Полежаев. «Хлеб полей, возделанных рабами, нейдет мне впрок.» Некрасов. «Как это нейдет тебе и мне.» Л.Толстой ... Статья полностью

НЕЙТРАЛИЗА́ЦИЯ, нейтрализации, жен.
1. Химическая реакция, при которой раствор утрачивает кислотные свойства присоединением щелочей или щелочные свойства присоединением кислот (хим.).
2. ... Статья полностью

НЕЙТРАЛИЗОВА́ТЬ, нейтрализую, нейтрализуешь, совер. и несов.
1. что. Подвергнуть (подвергать) нейтрализации (в 1 и 2 знач.; хим. и полит. ... Статья полностью

НЕЙТРАЛИТЕ́Т, нейтралитета, муж. невмешательство в войну, происходящую между другими государствами, нейтральное положение (полит.). Соблюдать нейтралитет. Вооруженный нейтралитет. В империалистическую войну Германия нарушила нейтралитет Бельгии.
| ... Статья полностью

НЕЙТРА́ЛЬНОСТЬ, нейтральности, мн. нет, жен. отвл. сущ. к нейтральный.

НЕЙТРА́ЛЬНЫЙ, -ая, -ое; -лен, -льна, -льно [от латин. neuter — ни тот, ни другой].
1. Не дающий ни щелочной, ни кислотной реакции (хим.). Н. раствор. || Не производящий никакого действия. Нейтральное лекарство. ... Статья полностью

НЕЙТРО́Н, нейтрона, муж. (от лат. neutrum, букв. ни то, ни другое) (физ. неол.). Входящая в ядро атома материальная частица, лишенная электрического заряда, электрически нейтральная.

НЕКАЗИ́СТЫЙ, неказистая, неказистое; неказист, неказиста, неказисто (разг.). Некрасивый, невзрачный. «Малый был неказистый.» А.Тургенев. «Есть у нас губернская мадера: неказиста на вид, а слона повалит с ног.» Гоголь.

НЕ́КАТЬ, некаю, некаешь, несов. (прост. фам.). Отказываться, отрицать что-нибудь, отнекиваться.

НЕКВАЛИФИЦИ́РОВАННЫЙ, неквалифицированная, неквалифицированное. Не имеющий квалификации. Неквалифицированный рабочий.
| Не требующий специальных знаний, предварительной подготовки. Неквалифицированный труд.

НЕ́КЕМ. твор. от некого.

НЕ́КИЙ, некая, некое, мест. (склонение см. §73) (книж.). Какой-то, некоторый. «Порою мне казалось, что я погружаюсь в некую глубину.» М.Горький ... Статья полностью

НЕ́КЛЕН, неклена, муж. (бот.). Дерево из породы кленов.

НЕ́КОГДА1, нареч. Нет свободного времени. «Работай, некогда разговаривать.» Чехов. Мне некогда. (т.е. я занят).

НЕ́КОГДА2, нареч. (книж.). В очень отдаленные времена, в далеком прошлом; давно, когда-то. «Некогда землепашцы проклинали путешественника, принесшего им картофель.» А.Тургенев ... Статья полностью

НЕ́КОГО, некому, некем, не о ком, мест., с инф. Нет никого, чтобы (о сочетании с предлогами см. §72). Некого послать. «И скучно, и грустно, и некому руку подать в минуту душевной невзгоды.» Лермонтов. Некем заменить. Не с кем пойти.

НЕКОЛЕБИ́МЫЙ, неколебимая, неколебимое; неколебим, неколебима, неколебимо (книж.). То же, что непоколебимый. «Ищет он себе товарищей отважных, неколебимых, непродажных.» Пушкин. «Он был неколебимо убежден.» Шолохов.

НЕКОМПЕТЕ́НТНОСТЬ, некомпетентности, мн. нет, жен. (книж.). отвл. сущ. к некомпетентный. Признать свою некомпетентность в каком-нибудь вопросе.

НЕКОМПЕТЕ́НТНЫЙ, некомпетентная, некомпетентное; некомпетентен, некомпетентна, некомпетентно (книж.). Не имеющий компетентности, неосведомленный в чем-нибудь, неопытный. В этом вопросе он человек некомпетентный.

НЕКОМПЛЕ́КТ, некомплекта, муж. (офиц.). Отсутствие комплекта. Некомплект в запасных частях. В батальоне некомплект людей.

НЕКОМПЛЕ́КТНЫЙ, некомплектная, некомплектное; некомплектен, некомплектна, некомплектно (офиц.). Не содержащий полного комплекта чего-нибудь.
| Производящийся без подбора полного комплекта чего-нибудь. Некомплектное снабжение запасными частями машин.

НЕ́КОМУ. дат. от некого.

НЕКОРОНО́ВАННЫЙ, некоронованная, некоронованное (книж.). Такой, который не был коронован, преим. в выражении: некоронованный владыка или король (ирон.) — о представителях крупного капитала.

НЕКОРРЕ́КТНОСТЬ, некорректности, жен.
1. только ед. отвл. сущ. к некорректный. Некорректность поведения.
2. Некорректный поступок. Он позволил себе ряд некорректностей.

НЕКОРРЕ́КТНЫЙ, некорректная, некорректное; некорректен, некорректна, некорректно.
1. Невежливый, грубый, не соблюдающий правил корректности. Некорректное письмо.
2. Ошибочный, основанный на неправильном расчете (шахм.). Некорректный ход. Некорректная комбинация.

НЕ́КОТОРЫЙ, некоторая, некоторое, мест.
1. Какой-то, точно не определенный. «Она некоторое время не поднимала глаз.» А.Тургенев. С некоторых пор.
2. только мн. ... Статья полностью

НЕКРАСИ́ВЫЙ, некрасивая, некрасивое; некрасив, некрасива, некрасиво.
1. Неприятный для зрения; лишенный красоты. Некрасивое лицо. Некрасивый почерк.
| Обладающий неправильными чертами лица. «Сын его... был некрасив собою, неуклюж и неловок.» А.Тургенев.
2. ... Статья полностью

НЕКРОЛО́Г, некролога, муж. (от греч. nekros — мертвый и logos — слово). Статья по поводу смерти какого-нибудь человека с сообщением сведений о его жизни и деятельности.

НЕКРОЛОГИ́ЧЕСКИЙ, некрологическая, некрологическое (книж. редк.). прил. к некролог. Некрологическая заметка.

НЕКРОЛО́ГИЯ, некрологии, жен. (книж. устар.). То же, что некролог.

НЕКРОМА́НТ, некроманта, муж. (книж.). Человек, занимающийся некромантией.

НЕКРОМА́НТИЯ, некромантии, мн. нет, жен. (от греч. nekros — мертвый и manteia — гадание) (книж.). В древнем мире — гадание на трупах или гадание путем обращения к душам умерших.

НЕКРО́ПОЛЬ, некрополя, муж. (от греч. nekros — мертвый и polis — город) (книж. ист.). В древнем мире — большое кладбище. Некрополь в древних Фивах.

НЕ́КРУТ, некрута, мн. некруты-некрута, муж. (обл. устар.). неправ. вместо рекрут.

НЕКРЫ́ТЫЙ, некрытая, некрытое; некрыт, некрыта, некрыто. Не имеющий крыши, кровли. Некрытая изба. Некрытое крыльцо.

НЕКСТА́ТИ, нареч.
1. В неудобное, неподходящее для чего-нибудь время. Пришел некстати.
2. Неуместно в данном случае. Сказать что-нибудь некстати. «И прекрасны вы некстати, и умны вы невпопад.» Пушкин.

НЕ́КТАР и (редк.) НЕКТАР, нектара, мн. нет, муж. (греч. nektar).
1. В греч. мифологии — напиток богов, дававший им бессмертие (книж. ... Статья полностью

НЕКТА́РИЙ, нектария, муж. и НЕКТАРНИК, нектарника, муж. (бот.). Орган цветковых растений, выделяющий нектар (во 2 знач.).

НЕКТА́РНИК, см. некта́рий.

НЕ́КТО, мест., употр. только в им. Некий человек, кто-то. Подошел некто в кепке. «Жил некто, человек безродный, одинокий.» Крылов.
| употр. ... Статья полностью

НЕ́КУДА, нареч. Нет такого места, куда бы (с гл., обозначающими направление, цель). Некуда итти. Некуда деться. «И рад бежать, да некуда.» Пушкин.

НЕКУЛЬТУ́РНОСТЬ, некультурности, мн. нет, жен. отвл. сущ. к некультурный. Некультурность привычек.
| Отсутствие культурности. Проявить некультурность. Отличаться некультурностью.

НЕКУЛЬТУ́РНЫЙ, некультурная, некультурное; некультурен, некультурна, некультурно.
1. Отсталый в культурном отношении. «Ленинизм вскрыл это вопиющее несоответствие, разрушил стену между белыми и черными, между европейцами и азиатами, между "культурными" и "некультурными" рабами империализма и связал, таким образом, национальный вопрос с вопросом о колониях.» Сталин ... Статья полностью

НЕКУРЯ́ЩИЙ, некурящая, некурящее.
1. Не имеющий привычки курить табак. Некурящий человек.
2. в знач. сущ. некурящий, некурящего, муж., некурящая, некурящей, жен. Тот, кто не курит. Вагон для некурящих.

НЕЛА́ДНЫЙ, неладная, неладное; неладен, неладна, неладно (разг.).
1. Неблагополучный, плохой. «Сама Платоша заметила... что-то неладное в его взглядах, в его речах.» А.Тургенев. У него неладно с легкими.
2. ... Статья полностью

НЕЛАДЫ́, неладов, ед. нет (разг.). Недоразумения, ссоры, несогласия. «Нелады между отцом и сыном начались уже давно.» Л.Толстой.

НЕЛЕГА́ЛЬНЫЙ, нелегальная, нелегальное; нелегален, нелегальна, нелегально. Не разрешенный по закону, подпольный. «Партия рабочего класса, не бросая легальности, но и ни на минуту не преувеличивая ее, должна соединить легальную работу с нелегальной, как в 1912-1914 годах.» Ленин ... Статья полностью

НЕЛЕГА́ЛЬЩИНА, нелегальщины, жен. (разг.). Нелегальная литература, нелегальная деятельность.

НЕЛЁГКАЯ. Только в выражениях: нелегкая несет (занесла, принесла, дернула и т.п.) (фам. неод., укор.) — некстати, зря (пришел, сделал что-нибудь и т.п.). «Наконец, выздоровела, стала на ноги; да вдруг нелегкая ее дерни сходить в баню.» А.Тургенев. «- Назвался, леший, на нашу голову! Принесла нелегкая.» Чехов.

НЕЛЁГКИЙ, нелёгкая, нелёгкое; нелёгок, нелегка, нелегко. Достаточно тяжелый, достаточно трудный. Нелегкая задача.

НЕЛЕ́ПИЦА, нелепицы, жен. (разг.). То же, что нелепость во 2 знач.

НЕЛЕ́ПОСТЬ, нелепости, жен.
1. только ед. отвл. сущ. к нелепый. Нелепость поступка.
2. ... Статья полностью

НЕЛЕ́ПЫЙ, нелепая, нелепое; нелеп, нелепа, нелепо. Лишенный здравого смысла, бессмысленный. «Стал отвечать нескладно и нелепо (нареч.).» Крылов. «Вы надеялись этой нелепой басней возбудить ее сожаление.» А.Тургенев. Нелепый поступок.
| ... Статья полностью

НЕЛЕ́СТНЫЙ [нелесный], нелестная, нелестное; нелестен, нелестна, нелестно. Неодобрительный, неприятный для чьего-нибудь достоинства. «Странно, что вы такого нелестного мнения об этой особе.» Чехов. Нелестно (нареч.) отзываться о ком-нибудь.
| мало приятный, мало привлекательный. Нелестное знакомство. Нелестное предложение.

НЕЛИКВИ́ДНЫЙ, неликвидная, неликвидное (офиц. неол.). Трудно реализуемый. Неликвидный фонд.

НЕЛИЦЕПРИЯ́ТНЫЙ, нелицеприятная, нелицеприятное; нелицеприятен, нелицеприятна, нелицеприятно (книж. устар.). Не основанный на лицеприятии, беспристрастный. Нелицеприятное суждение.

НЕЛИ́ШНЕ, нареч., в знач. сказуемого, с инф. (разг.). Нужно, следует, не мешает, полезно. Нелишне будет сказать об этом.

НЕЛИ́ШНИЙ, нелишняя, нелишнее (разг.). Нужный, потребный. Эта вещь нелишняя в хозяйстве. Это соображение нелишнее. Считаю нелишним сказать.

НЕЛО́ВКИЙ, неловкая, неловкое; неловок, неловка, неловко.
1. Неуклюжий, неповоротливый, неумелый. «Застенчивый, неловкий, он не имел друзей.» М.Горький.
| Неудобный. Лежать в неловком положении.
2. перен. ... Статья полностью

НЕЛО́ВКО.
1. нареч. к неловкий. «Она встала из-за стола, неловко гремя стулом.» Чехов. «Оба почувствовали себя неловко.» Чехов.
2. безл., в знач. ... Статья полностью

НЕЛО́ВКОСТЬ, неловкости, жен.
1. только ед. отвл. сущ. к неловкий. Неловкость движений.
| ... Статья полностью

НЕЛОГИ́ЧНЫЙ, нелогичная, нелогичное; нелогичен, нелогична, нелогично. Непоследовательный, противоречивый. Нелогичный поступок. Нелогичное рассуждение.

НЕЛЬЗЯ́, нареч., с инф. Невозможно. Об этом нельзя и подумать.
| Запрещено, недозволено. Здесь курить нельзя. Нельзя ломать деревьев в парке.
| Не следует, нехорошо. «Нельзя, мой любезный, нельзя употреблять такие выражения.» Салтыков-Щедрин ... Статья полностью

НЕ́ЛЬМА, нельмы, жен. Хищная рыба северных рек из семейства лососевых.

НЕЛЮБЕ́ЗНЫЙ, нелюбезная, нелюбезное; нелюбезен, нелюбезна, нелюбезно. Невежливый, неприветливый. Нелюбезный прием. «Я был по отношению к вам немножко нелюбезен.» Чехов. Нелюбезно (нареч.) ответить.

НЕЛЮБИ́МЫЙ, нелюбимая, нелюбимое; нелюбим, нелюбима, нелюбимо. Такой, к которому нет любви или к которому чувствуют нелюбовь. «Как нелюбимое дитя в семье родной.» Пушкин. «Быть нелюбимой и несчастной — как это интересно!» Чехов.

НЕЛЮ́БО (или не любо), нареч. (прост.). Не по нраву, неприятно, не нравится. «Нелюбо — не слушай, и врать не мешай.» (посл.)

НЕЛЮБО́ВЬ, нелюбви, мн. нет, жен. Неприязнь, чувство отвращения. Нелюбовь к музыке.

НЕЛЮБО́Й, нелюба́я, нелюбо́е; не́люб, нелюба́, не́любо, и НЕЛЮ́БЫЙ, нелю́бая, нелю́бое; нелю́б, нелюба́, нелю́бо (обл.). То же, что нелюбимый. «И родной отец враг мне: неволит итти за нелюбого ляха.» Гоголь.

НЕЛЮ́БЫЙ, см. нелюбой.

НЕ́ЛЮДИ, употр. только им. (прост.). То же, что "не люди"; дурные люди. Что за нелюди — доброго слова не скажут. «Нешто мы нелюди?» Даль.

НЕЛЮДИ́М, нелюдима, муж. Нелюдимый человек. «Он был нелюдим, ни с кем не знался, вечно сидел один.» Герцен.

НЕЛЮДИ́МКА, нелюдимки. женск. к нелюдим. Она была нелюдима.

НЕЛЮДИ́МЫЙ, нелюдимая, нелюдимое; нелюдим, нелюдима, нелюдимо.
1. Угрюмый, избегающий общения с другими людьми, любящий одиночество. Нелюдимый человек. «- Смерть не приходит... Брожу нелюдимая.» Некрасов.
2. Пустынный (устар. ... Статья полностью

НЁМ. предл. от он и от оно в положении после предлогов. О нем. При нем.

НЕМА́, в знач. сказуемого (укр. нема) (разг. шутл.). Нет, не имеется. У меня вовсе денег нема.

НЕМА́ЛО, нареч. Достаточно, много, порядочно. «История народов знает немало революций.» Сталин.

НЕМАЛОВА́ЖНЫЙ, немаловажная, немаловажное; немаловажен, немаловажна, немаловажно. Значительный, существенный. Немаловажное известие.

НЕМА́ЛЫЙ, немалая, немалое. Большой, значительный. Истратил немалые деньги. Прошли немалый путь.

НЕМЕ́ДЛЕННЫЙ, немедленная, немедленное. Быстрый, спешный, исполняемый без промедления. Здание требует немедленного ремонта. Немедленный ответ. Прошу ответить немедленно (нареч.).

НЕМЕ́ДЛЯ, нареч. (устар.). То же, что немедленно.

НЕМЕЗИ́ДА (Н прописное), Немезиды, жен. (книж.). Возмездие, отмщение, неизбежная судьба. «Они народной Немезиды не узрят гневного лица.» Пушкин. (По имени древнегреческой богини возмездия Nemesis.)

НЕМЕ́ТЧИНА, неметчины, мн. нет, жен. (стар.).
1. Немецкая страна, земля; Германия.
2. Все немецкое (о нравах, привычках, образе жизни; неод.).

НЕМЕ́ТЬ, немею, немеешь, несов. (к онеметь).
1. Становиться немым, терять способность говорить. «Больной немеет.» Даль. «Язык мой немеет, и взор мой угас.» А.К.Толстой.
2. перен. ... Статья полностью

НЕМЕ́ЦКИЙ, немецкая, немецкое. прил. к немец (см. немцы). Немецкий язык. Немецкая музыка.
• Немецкое платье (прост. устар. ... Статья полностью

НЕМИЛОСЕ́РДНЫЙ, немилосердная, немилосердное; немилосерден, немилосердна, немилосердно.
1. Чуждый милосердия, жестокий (книж. устар.). Немилосердный поступок.
2. перен. ... Статья полностью

НЕМИ́ЛОСТИВЫЙ, немилостивая, немилостивое; немилостив, немилостива, немилостиво.
1. Выказывающий немилость, нерасположение, вызванный немилостью (в 1 знач.; устар., теперь ирон. ... Статья полностью

НЕМИ́ЛОСТЬ, немилости, жен.
1. только ед. Нерасположение лица сильного к подчиненному, зависимому (устар., теперь ирон. ... Статья полностью

НЕМИ́ЛЫЙ, немилая, немилое; немил, немила, немило, немилы (разг.).
1. Не доставляющий радости, нелюбимый, ненавистный. «Она чувствовала холодный поцелуй немилого супруга.» Пушкин. «В немилой стороне я мало жил и наслаждался мало.» Пушкин.
2. ... Статья полностью

НЕМИНУ́ЕМЫЙ, неминуемая, неминуемое; неминуем, неминуема, неминуемо. Такой, которого нельзя миновать, неизбежно предстоящий в будущем. «Буржуа всех стран пророчили неминуемый провал партии большевиков.» Сталин.

НЕМИНУ́ЧИЙ, неминучая, неминучее; неминуч, неминуча, неминуче (прост. и нар.-поэт.). То же, что неминуемый. «Чует он беду неминучую.» Былина. «Неминучее дело под суд итти.» Салтыков-Щедрин.

НЕ́МКА, немки. женск. к немец (см. немцы).

НЕМНО́ГИЙ, немногая, немногое. Составляющий незначительную часть общего количества, только некоторый.
| в знач. сущ. немногие, немногих, ед. нет. Немногие люди. «Немногие вернулись в поля.» Лермонтов ... Статья полностью

НЕМНО́ГО, нареч.
1. Не сильно, чуть-чуть, слегка (разг.). Голова немного болит.
2. кого-чего. Мало, не очень много. Выпить немного воды.
3. Тоже в знач. сказуемого. Это совсем немного.

НЕМНОГОСЛО́ВНЫЙ, немногословная, немногословное; немногословен, немногословна, немногословно (книж.).
1. Состоящий из небольшого количества слов; очень короткий, лаконический. Ответ был немногословен.
2. Выражающий свои мысли коротко, лаконично. Немногословный человек.

НЕМНО́ЖЕЧКО и НЕМНОЖКО, нареч. (разг.). То же, что немного. «Немножко было грустно.» Некрасов. «Я грустил и немножко скучал.» Чехов. Выпить немножко воды.

НЕМНО́ЖКО

НЕМОГУЗНА́ЙКА, немогузнайки, муж. и жен. (разг. устар.). Несведущий, уклоняющийся от прямого ответа, бестолковый человек. (Выражение русского полководца Суворова о несообразительных солдатах — от установленной формулы солдатского ответа "не могу знать".)

НЕМО́ЖЕТСЯ, безл., кому-чему, несов. (разг.). Нездоровится. «Только пуще все неможется.» Некрасов.

НЕМО́ЖНО, нареч. (устар.). Нельзя. «В одну телегу впрячь неможно коня и трепетную лань.» Пушкин.

НЕМО́Й, -а́я, -о́е; нем, нема́, не́мо.
1. Не говорящий, лишенный способности речи вследствие каких-нибудь природных недостатков или болезненных расстройств. Н. от рождения.
2. перен. ... Статья полностью

НЕМОЛОДО́Й, немолодая, немолодое; немолод, немолода, немолодо. Зрелого возраста, средних лет. Человек немолод. Она уже очень немолода.

НЕМО́ЛЧНЫЙ, немолчная, немолчное (поэт.). Звучащий непрерывно, не затихающий ни на мгновение. Люблю немолчный говор твой! Пушкин (о фонтане). «Немолчный гимн времен.» Брюсов.

НЕМОТА́, немоты, мн. нет, жен. (книж.).
1. Отсутствие способности речи.
2. перен. Безмолвие. «Разве гром бывает немотою болен?» Маяковский.

НЕМО́ТСТВОВАТЬ, немотствую, немотствуешь, несов. (поэт. устар.). Безмолвствовать.

НЕ́МОЧЬ, немочи, жен. (прост.). Болезнь, недомогание, слабость. Немочь одолела. «Кротко щадит меня немочь морская.» Баратынский.
• Бледная немочь — болезненное малокровие у женщин.

НЕМОЩНО́Й, немощна́я, немощно́е; не́мощен, немощна́, немощно́ (разг.), и НЕ́МОЩНЫЙ, не́мощная, не́мощное; не́мощен, не́мощна, не́мощно (книж.). Слабый, больной, дряхлый. Немощный старец. «Человек он был немощный, робкий и недальний.» А.Тургенев. «Стар, немощен, помирать надо.» Чехов.

НЕ́МОЩНЫЙ, см. немощной.

НЕ́МОЩЬ, немощи, жен. (разг.).
1. только ед. Крайний упадок сил, слабость, болезненное состояние.
2. Болезнь. Старческие немощи.

НЕМУ́. дат. от он и от оно в положении после предлогов. К нему. По нему.

НЕМУДРЁНЫЙ, немудрёная, немудрёное; немудрён, немудрена, немудрено (разг.).
1. Простой, легкий, незатейливый. Немудреный прибор. Немудреная задача.
2. в знач. сказуемого немудрено, с инф. ... Статья полностью

НЕМУ́ДРЫЙ, немудрая, немудрое; немудр, немудра, немудро (разг.). То же, что немудреный в 1 и 3 знач.

НЕМУДРЯ́ЩИЙ, немудрящая, немудрящее (прост.). То же, что немудреный в 1 и 3 знач. «Ружьишко есть у меня немудрящее.» Мельников-Печерский.

НЕМУЗЫКА́ЛЬНЫЙ, немузыкальная, немузыкальное; немузыкален, немузыкальна, немузыкально. Лишенный музыкальности. Немузыкальный певец.

НЕ́МЦЫ, немцев, ед. немец, немца, муж.
1. Люди, говорящие на немецком языке, но образующие разные национальности, различающиеся между собой по территории, на которой они живут, по условиям экономической жизни, по психическому складу, а также по культуре. Швейцарские немцы, австрийские немцы, германские немцы — различны. Совсем отличны от них немцы Поволжья — граждане Советской страны.
2. ... Статья полностью

НЕМЧУРА́, немчуры, мн. нет, муж. и жен. (разг. фам. устар.). Пренебрежительное, бранное название немца, немки. «Немчура показывал, где надобно рубить.» Некрасов.

НЕМЫ́СЛИМЫЙ, немыслимая, немыслимое; немыслим, немыслима, немыслимо (разг.). Невозможный, невероятный, такой, что трудно себе представить. «...Национальная общность немыслима без общего языка...» Сталин. Немыслимое дело. Немыслимые условия.

НЕНАВИ́ДЕТЬ, ненавижу, ненавидишь, несов., кого-что. Питать ненависть к кому-нибудь. «Я с детства ненавидел этого министра без портфеля: он при мне раз во дворе бил какого-то старого крестьянина.» Герцен. «Вадим... ненавидел от всей души самовластье.» Герцен.

НЕНАВИ́ЖУ, ненавидишь. наст. от ненавидеть.

НЕНАВИ́СТНИК [ненависник], ненавистника, муж. (книж.). Человек, желающий зла, исполненный злобы, ненависти к кому-нибудь.

НЕНАВИ́СТНИЦА [ненависница], ненавистницы (книж.). женск. к ненавистник.

НЕНАВИ́СТНИЧЕСТВО [ненависничество], ненавистничества, мн. нет, ср. (книж.). Злобное, полное ненависти отношение к окружающим.

НЕНАВИ́СТНЫЙ [ненависный], ненавистная, ненавистное; ненавистен, ненавистна, ненавистно. Внушающий злобу, отвращение, ненависть. «Ненавистен нам царский чертог.» Революционная песня. «Буржуазия не знала более ненавистного имени, чем имя Дзержинского, отражавшего стальной рукой удары врагов пролетарской революции.» Сталин.

НЕ́НАВИСТЬ, ненависти, мн. нет, жен. Чувство сильнейшей вражды. «Угнетающие классы при жизни великих революционеров платили им постоянными преследованиями, встречали их учение самой дикой злобой, самой бешеной ненавистью, самым бесшабашным походом лжи и клеветы.» Ленин ... Статья полностью

НЕНАГЛЯ́ДНЫЙ, ненаглядная, ненаглядное (разг.). Такой, на которого наглядеться нельзя, очень любимый, дорогой. «Солнышко мое ненаглядное, на кого ты меня оставил!» Л.Толстой.

НЕНАДЁВАННЫЙ, ненадёванная, ненадёванное (разг.). Новый, ни разу не бывший в употреблении (о платье, обуви).

НЕНАДЁЖНОСТЬ, ненадёжности, мн. нет, жен. отвл. сущ. к ненадежный.

НЕНАДЁЖНЫЙ, ненадёжная, ненадёжное; ненадёжен, ненадёжна, ненадёжно. Не внушающий доверия, неверный. «...Очистить партию и хозяйственные организации от ненадежных, неустойчивых, переродившихся элементов.» Сталин. Ненадежные сведения.
| Сомнительный по своей прочности. Ненадежный мост. Ненадежная веревка.

НЕНА́ДОБНОСТЬ, ненадобности, мн. нет, жен. Отсутствие потребности в ком-нибудь или в чем-нибудь «...только коммунизм создает полную ненадобность государства...» Ленин. Отказаться от чего-нибудь за ненадобностью.

НЕНАДО́ЛГО, нареч. На короткое время. Ушел ненадолго.

НЕНАКАЗУ́ЕМЫЙ, ненаказуемая, ненаказуемое; ненаказуем, ненаказуема, ненаказуемо (юр.). Не подлежащий наказанию. Ненаказуемый поступок.

НЕНАПАДЕ́НИЕ, ненападения, только ед., ср. (книж. полит. ... Статья полностью

НЕНАРО́КОМ, нареч. (прост.). Случайно, ненамеренно. Толкнул его ненароком. «Ненароком в твои пределы загляну.» Некрасов.

НЕНАРУШИ́МЫЙ, ненарушимая, ненарушимое; ненарушим, ненарушима, ненарушимо (книж.).
1. Не подлежащий отмене (устар. и рит.). Ненарушимые обеты.
2. Ничем не прерываемый, не нарушаемый. Ненарушимый покой. Ненарушимая тишина.

НЕНА́СТНЫЙ [ненасный], ненастная, ненастное; ненастен, ненастна, ненастно. Дождливый, пасмурный и холодный. Ненастная погода. «Редеет мгла ненастной ночи.» Пушкин.

НЕНАСТОЯ́ЩИЙ, ненастоящая, ненастоящее (разг.). Поддельный, искусственный, игрушечный. Ненастоящее серебро.

НЕНА́СТЬЕ, ненастья, мн. нет, ср. Дождливая, пасмурная погода. Осеннее ненастье.

НЕНАСЫ́ТНЫЙ, ненасытная, ненасытное; ненасытен, ненасытна, ненасытно. Поглощающий пищу в чрезмерном количестве, всегда голодный. Ненасытный зверь.
| перен. Очень жадный (разг.). Ненасытная утроба (жадный, корыстолюбивый человек; бран. ... Статья полностью

НЕНАТУРА́ЛЬНЫЙ, ненатуральная, ненатуральное; ненатурален, ненатуральна, ненатурально. Неестественный, искусственный, деланный. Произнес поздравление ненатуральным голосом.

НЕНАУ́ЧНЫЙ, ненаучная, ненаучное; ненаучен, ненаучна, ненаучно. Лишенный научности, не стоящий на высоте научной мысли, противоречащий науке. Ненаучная теория.

НЕНЕ́ЦКИЙ, ненецкая, ненецкое. прил. к ненец (см. ненцы).

НЕНОРМА́ЛЬНОСТЬ, ненормальности, жен. (книж.).
1. только ед. отвл. сущ. к ненормальный ... Статья полностью

НЕНОРМА́ЛЬНЫЙ, ненормальная, ненормальное; ненормален, ненормальна, ненормально.
1. Уклоняющийся от должного в плохую сторону. У больного сон, аппетит, температура ненормальны.
2. Душевнобольной, сумасшедший (разг.).

НЕНУ́ЖНЫЙ, ненужная, ненужное; ненужен, ненужна, ненужно. Такой, в котором нет нужды, необходимости, лишний, бесполезный. Ненужная книга. Ненужная трата времени.

НЕ́НЦЫ, ненцев, ед. ненец, ненца, муж. Северная народность, живущая в Ненецком, Ямальском и Таймырском округах (прежнее название — самоеды).

НЕО... [нэ] (от греч. neos — новый) (книж.). Первая часть составных слов в знач.: в новой, видоизмененной и чаще всего ухудшенной форме, напр. неовитализм, неодарвинизм, неокантианство, неомальтузианство, неоклассицизм, неоромантизм и т.д.

НЕОБДЕ́ЛАННЫЙ, необделанная, необделанное; необделан, необделана, необделано (разг.). Не подвергшийся тщательной отделке.
| Без оправы. Необделанный жемчуг.

НЕОБДУ́МАННЫЙ, необдуманная, необдуманное; необдуман, необдуманна, необдуманно. Предпринятый без размышления, без учета последствий, опрометчивый. Необдуманный шаг. Необдуманное решение. «И в необдуманном письме любовь невинной девы дышит.» Пушкин.

НЕОБЕСПЕ́ЧЕННОСТЬ, необеспеченности, мн. нет, жен.
1. отвл. сущ. к необеспеченный. Необеспеченность существования. Необеспеченность денежного обязательства.
2. Недостаток в средствах к существованию.

НЕОБЕСПЕ́ЧЕННЫЙ, необеспеченная, необеспеченное.
1. (кратк. необеспечен, необеспеченна, необеспеченно). Лишенный необходимых средств к существованию. «Жизнь человека необеспеченного имеет свои прозаические интересы.» Чернышевский.
2. (кратк. необеспечен, необеспечена, необеспечено). Не имеющий обеспечения. Необеспеченное денежное обязательство.

НЕОБЖИТО́Й, необжита́я, необжито́е (книж.), и НЕОБЖИТЫЙ, необжи́тая, необжи́тое; необжи́т, необжита́, необжи́то. Остающийся еще незаселенным, неосвоенным для жилья. Необжитые местности. Необжитый дом.

НЕОБЖИ́ТЫЙ, см. необжито́й.

НЕОБИНУ́ЯСЬ, нареч. (устар.). Не раздумывая, не стесняясь, без обиняков. Сказать необинуясь что-нибудь.

НЕОБИТА́ЕМОСТЬ, необитаемости, мн. нет, жен. отвл. сущ. к необитаемый. Необитаемость дома.

НЕОБИТА́ЕМЫЙ, необитаемая, необитаемое; необитаем, необитаема, необитаемо. Не имеющий населения. Необитаемый остров.

НЕОБЛАГА́ЕМЫЙ, необлагаемая, необлагаемое; необлагаем, необлагаема, необлагаемо (офиц.). Не подлежащий обложению. Необлагаемые доходы.

НЕОБОЗРИ́МОСТЬ, необозримости, мн. нет, жен. (книж.). отвл. сущ. к необозримый. Необозримость пространства.

НЕОБОЗРИ́МЫЙ, необозримая, необозримое; необозрим, необозрима, необозримо (книж.). Огромный, беспредельный. «Снег лежал ослепительной пеленою на необозримой степи.» Пушкин. «Лежит равнина водяная, необозрима и пышна.» Языков.

НЕОБОСНО́ВАННОСТЬ, необоснованности, мн. нет, жен. отвл. сущ. к необоснованный.

НЕОБОСНО́ВАННЫЙ, необоснованная, необоснованное; необоснован, необоснованна, необоснованно. Лишенный достаточного обоснования, произвольный. Необоснованный вывод.

НЕОБРАБО́ТАННЫЙ, необработанная, необработанное; необработан, необработана, необработано.
1. Не подвергшийся обработке. Необработанная земля (с.-х.).
2. Плохо обработанный, недостаточно отделанный. Необработанная статья.

НЕОБРАЗОВА́НИЕ, необразования, мн. нет, ср. (прост.). Недостаток, отсутствие образования. «Вы, по своему необразованию, можете ругаться.» А.Островский.

НЕОБРАЗО́ВАННОСТЬ, необразованности, мн. нет, жен. отвл. сущ. к необразованный; недостаточность, отсутствие образования.

НЕОБРАЗО́ВАННЫЙ, необразованная, необразованное; необразован, необразованна, необразованно. Не имеющий достаточного образования. Необразованный человек.

НЕОБРАТИ́МОСТЬ, необратимости, мн. нет, жен. (науч.). отвл. сущ. к необратимый.

НЕОБРАТИ́МЫЙ, необратимая, необратимое; необратим, необратима, необратимо (науч.).
1. Такой, который не может произойти вновь в обратном направлении. Необратимый процесс.
2. Теряющий значение при перестановке. Необратимое сравнение.

НЕОБРЕМЕНИ́ТЕЛЬНЫЙ, необременительная, необременительное; необременителен, необременительна, необременительно. Не доставляющий затруднений, легкий. Необременительное поручение.

НЕОБУ́ЗДАННОСТЬ, необузданности, мн. нет, жен. отвл. сущ. к необузданный.

НЕОБУ́ЗДАННЫЙ, необузданная, необузданное; необуздан, необузданна, необузданно. Ничем не сдерживаемый, неукротимый, чрезвычайно сильный. «Был жертвой бурных заблуждений и необузданных страстей.» Пушкин. «Не холопское терпение принесешь ты в жертву ей (родине): необузданную, дикую к угнетателям вражду.» Некрасов.

НЕОБХОДИ́МОСТЬ, необходимости, мн. нет, жен.
1. отвл. сущ. к необходимый. Необходимость порядка. Необходимость вывода.
2. ... Статья полностью

НЕОБХОДИ́МЫЙ, необходимая, необходимое; необходим, необходима, необходимо.
1. Такой, без которого нельзя обойтись; Очень нужный. Необходимый работник. Необходимые пособия.
2. Обязательный, неизбежный. Сделать все необходимые выводы. Необходимая оборона (юр. ... Статья полностью

НЕОБЩИ́ТЕЛЬНЫЙ, необщительная, необщительное; необщителен, необщительна, необщительно. Не склонный к общительности, сторонящийся общения с людьми. Необщительный человек. Необщительный характер.

НЕОБЪЯСНИ́МЫЙ, необъяснимая, необъяснимое; необъясним, необъяснима, необъяснимо. Такой, который не поддается объяснению, совершенно непонятный. Необъяснимый факт. «Это явление было для меня решительно необъяснимо.» Чехов.

НЕОБЪЯ́ТНЫЙ, необъятная, необъятное; необъятен, необъятна, необъятно (книж.). Огромный по протяжению, по размерам. «...Мы имеем величайшее достижение на фронте труда в виде трудового энтузиазма и трудовой переклички миллионных масс рабочего класса во всех концах нашей необъятной страны.» Сталин ... Статья полностью

НЕОБЫКНОВЕ́ННЫЙ, необыкновенная, необыкновенное; необыкновенен, необыкновенна, необыкновенно. Редко встречающийся, небывалый. «Со мной никогда не случалось никаких необыкновенных происшествий.» А.Тургенев.
| Чрезвычайный. «У меня легкость необыкновенная в мыслях.» Гоголь ... Статья полностью

НЕОБЫЧА́ЙНОСТЬ, необычайности, жен.
1. только ед. отвл. сущ. к необычайный. Необычайность явления.
2. Необычайное явление. «К необычайности я, точно, приготовлен.» Грибоедов.

НЕОБЫЧА́ЙНЫЙ, необычайная, необычайное; необычаен, необычайна, необычайно. Исключительный, поразительный. Необычайное явление. «Она встретила мужа с необычайной суровостью.» Шолохов.

НЕОБЫ́ЧНОСТЬ, необычности, мн. нет, жен. отвл. сущ. к необычный.

НЕОБЫ́ЧНЫЙ, необычная, необычное; необычен, необычна, необычно. Не такой, как всегда; непривычный. Необычный вид. «Надтреснутый голос его, произнося необычные слова, звучал жалобно.» М.Горький.

НЕОБЯЗА́ТЕЛЬНЫЙ, необязательная, необязательное; необязателен, необязательна, необязательно.
1. Не являющийся необходимым, обязательным. Необязательный вывод.
| Факультативный (спец.). Необязательный предмет, курс (в учебной программе).
2. Не отличающийся внимательностью, предупредительностью, любезностью. Необязательный человек.

НЕОГЛЯ́ДНЫЙ, неоглядная, неоглядное; неогляден, неоглядна, неоглядно (книж.). То же, что необозримый. «Просторы неоглядные.» Д.Бедный.

НЕОГРАНИ́ЧЕННЫЙ, неограниченная, неограниченное; неограничен, неограниченна, неограниченно. Не стесненный никакими ограничениями, пределами.

НЕОДИНА́КОВЫЙ, неодинаковая, неодинаковое; неодинаков, неодинакова, неодинаково. Разный, не совпадающий с другими, непохожий. Неодинаковые условия работы.

НЕОДНОКРА́ТНЫЙ, неоднократная, неоднократное (книж.). Происходивший, производимый несколько раз. Неоднократные предупреждения. «Неоднократно (нареч.) я уже имел честь обращаться к вам за помощью.» Чехов.

НЕОДНОРО́ДНЫЙ, неоднородная, неоднородное; неоднороден, неоднородна, неоднородно. Разнородный по составу. Неоднородная масса.
| Относящийся к другому роду, другой категории явлений, несходный. Неоднородный случай. Неоднородные явления.

НЕОДОБРЕ́НИЕ, неодобрения, мн. нет, ср. Порицание, отрицательная оценка чего-нибудь. Заслужить неодобрение. Высказать неодобрение.

НЕОДОБРИ́ТЕЛЬНЫЙ, неодобрительная, неодобрительное; неодобрителен, неодобрительна, неодобрительно. Содержащий в себе неодобрение. Неодобрительный отзыв. Неодобрительный взгляд.

НЕОДОЛИ́МЫЙ, неодолимая, неодолимое; неодолим, неодолима, неодолимо (поэт.). Такой, которого нельзя одолеть, могучий, непреодолимый. «Но ты взыграл, неодолимый — и стая тонет кораблей.» Пушкин (об океане). «Жадно зовущий взгляд ее темных глаз имел над ним неодолимую власть.» М.Горький. Неодолимый сон.

НЕОДУШЕВЛЁННОСТЬ, неодушевлённости, мн. нет, жен. (книж.). отвл. сущ. к неодушевленный. Грамматическая категория неодушевленности.

НЕОДУШЕВЛЁННЫЙ, неодушевлённая, неодушевлённое; неодушевлён, неодушевлённа, неодушевлённо.
1. Не относящийся к животному миру (книж.). Неодушевленная материя.
2. только полн. Принадлежащий к грамматической категории неживых предметов (грам.). Неодушевленный предмет.

НЕОЖИ́ДАННОСТЬ, неожиданности, жен.
1. только ед. отвл. сущ. к неожиданный. Неожиданность приезда.
2. ... Статья полностью

НЕОЖИ́ДАННЫЙ, неожиданная, неожиданное; неожидан, неожиданна, неожиданно. Такой, которого не ожидали, непредвиденный, случившийся внезапно. «Неожиданная весть сильно меня поразила.» Пушкин. «Это был неожиданный гость.» Чехов. «Сотня, не понесши урону, неожиданно (нареч.) ударилась в бегство.» Шолохов.

НЕОКЛАДНО́Й, неокладная, неокладное (фин. дорев.). Такой, точная сумма поступлений которого не может быть сметой определена заранее (о сборе, налоге). Неокладные сборы (напр. косвенные налоги, гербовый сбор и т.д.).

НЕОКО́НЧЕННЫЙ, неоконченная, неоконченное. Оставшийся недоведенным до конца, до завершения. Неоконченная симфония Шуберта. Неоконченный разговор. Неоконченный роман Николая Островского "Рожденные бурей".

НЕОЛИ́Т, неолита, мн. нет, муж. (от греч. neos — новый и lithos — камень) (археол.). Позднейшая, последняя эпоха каменного века.

НЕОЛИТИ́ЧЕСКИЙ, неолитическая, неолитическое (археол.). прил. к неолит. Неолитическая эпоха.

НЕОЛОГИ́ЗМ, неологизма, муж. (от греч. Neos — новый и logos — слово) (лит., линг.). Вновь появившееся в языке слово, напр. ... Статья полностью

НЕО́Н, неона, мн. нет, муж. (от греч. neos — новый) (хим.). Химический элемент, один из т.н. благородных газов.

НЕО́НОВЫЙ, неоновая, неоновое (хим.). прил. к неон. Неоновая лампа (наполненная неоном).

НЕОПАЛИ́МЫЙ, неопалимая, неопалимое (церк.-книжн. устар.). Несгорающий.

НЕОПА́СНЫЙ, неопасная, неопасное; неопасен, неопасна, неопасно. Безвредный, безопасный. «Он понял, что я неопасный человек.» Пришвин.

НЕОПЕРИ́ВШИЙСЯ, неоперившаяся, неоперившееся. Еще не покрывшийся перьями (о птенце).
| перен. Не ставший еще опытным, начинающий (шутл.). Неоперившийся писатель.

НЕОПИ́САННЫЙ, неописанная, неописанное; неописан, неописанна, неописанно.
1. только полн. Не вошедший в опись, в описание, не подвергшийся описи. Неописанный архив. Неописанное имущество.
2. То же, что ... Статья полностью

НЕОПИСУ́ЕМЫЙ, неописуемая, неописуемое; неописуем, неописуема, неописуемо (книж.).
1. Такой, что нельзя описать словами. «Неописуемо выражение его глаз, внимательных и спокойных.» М.Горький.
2. Очень сильный, чрезвычайный. Неописуемый ужас. Неописуемая радость.

НЕОПЛА́ТНЫЙ, неоплатная, неоплатное. Такой, который не может быть оплачен или который не в состоянии уплатить, преим. в выражениях: 1) неоплатный долг (разг.) — превышающий платежную способность должника. Я у вас в неоплатном долгу; 2) неоплатный должник — имеющий неоплатный долг.

НЕОПРА́ВДАННЫЙ, неоправданная, неоправданное. Необоснованный. Неоправданный вывод. Неоправданный поступок.
| Нецелесообразный. Неоправданный расход.

НЕОПРЕДЕЛЁННОСТЬ, неопределённости, жен.
1. только ед. отвл. сущ. к неопределенный. Неопределенность ответа. Неопределенность условий.
2. ... Статья полностью

НЕОПРЕДЕЛЁННЫЙ, неопределённая, неопределённое; неопределёнен, неопределённа, неопределённо.
1. Точно не установленный. «Он получает стол, комнату и неопределенное жалованье.» Чехов. Неопределенное время. Неопределенные условия.
2. Не вполне отчетливый, неясный. Неопределенная окраска. Неопределенное положение.
| ... Статья полностью

НЕОПРЕДЕЛИ́МЫЙ, неопределимая, неопределимое; неопределим, неопределима, неопределимо. Такой, что трудно определить.

НЕОПРОВЕРЖИ́МОСТЬ, неопровержимости, мн. нет, жен. (книж.). отвл. сущ. к неопровержимый. Неопровержимость доводов.

НЕОПРОВЕРЖИ́МЫЙ, неопровержимая, неопровержимое; неопровержим, неопровержима, неопровержимо (книж.). Вполне убедительный, не поддающийся опровержению. Неопровержимый довод.

НЕОПРЯ́ТНОСТЬ, неопрятности, мн. нет, жен. отвл. сущ. к неопрятный. Неопрятность помещений.

НЕОПРЯ́ТНЫЙ, неопрятная, неопрятное; неопрятен, неопрятна, неопрятно. Не соблюдающий чистоты, опрятности, нечистоплотный. Неопрятный человек.
| Грязный, не очень чистый. Неопрятное платье.

НЕО́ПЫТНОСТЬ, неопытности, мн. нет, жен. отвл. сущ. к неопытный; отсутствие опыта, недостаток опыта. Сделать ошибку по неопытности. «К беде неопытность ведет.» Пушкин.

НЕО́ПЫТНЫЙ, неопытная, неопытное; неопытен, неопытна, неопытно. Не имеющий достаточного опыта, не основывающийся на достаточном опыте. Неопытный юноша. «Души неопытной волненья.» Пушкин.

НЕОРГАНИЗО́ВАННОСТЬ, неорганизованности, мн. нет. жен. отвл. сущ. к неорганизованный; недостаток или отсутствие организованности.

НЕОРГАНИЗО́ВАННЫЙ, неорганизованная, неорганизованное; неорганизован, неорганизованна, неорганизованно.
1. Лишенный организованности, надлежащей организации. Неорганизованное выступление. Действовать неорганизованно (нареч.).
2. ... Статья полностью

НЕОРГАНИ́ЧЕСКИЙ, неорганическая, неорганическое (ест.).
1. Не включающий в себя живых организмов, неживой (о природе). Неорганический мир. Неорганическая природа.
2. Изучающий состав, свойства и превращения веществ неживой природы. Неорганическая химия.

НЕОСЛА́БНЫЙ, неослабная, неослабное; неослабен, неослабна, неослабно (книж.). Постоянно действующий, не ослабевающий. Неослабные заботы. Неослабно (нареч.) следить. С неослабным вниманием.

НЕОСМОТРИ́ТЕЛЬНОСТЬ, неосмотрительности, мн. нет, жен. отвл. сущ. к неосмотрительный.
| Неосмотрительный поступок. Допустить неосмотрительность.

НЕОСМОТРИ́ТЕЛЬНЫЙ, неосмотрительная, неосмотрительное; неосмотрителен, неосмотрительна, неосмотрительно. Действующий без осмотрительности. Неосмотрительный человек.
| Совершенный без осмотрительности. Неосмотрительный поступок. Поступать неосмотрительно (нареч.).

НЕОСНОВА́ТЕЛЬНОСТЬ, неосновательности, мн. нет, жен. отвл. сущ. к неосновательный. Неосновательность выводов.

НЕОСНОВА́ТЕЛЬНЫЙ, неосновательная, неосновательное; неоснователен, неосновательна, неосновательно.
1. Лишенный достаточных оснований, малообоснованный. Неосновательный довод. Неосновательное заключение. Рассуждать неосновательно (нареч.).
2. Несерьезный, легкомысленный (разг.). Неосновательный человек.

НЕОСПОРИ́МЫЙ, неоспоримая, неоспоримое; неоспорим, неоспорима, неоспоримо (книж.). Не допускающий возражений в силу своей убедительности, бесспорный. Неоспоримое мнение.

НЕОСТОРО́ЖНОСТЬ, неосторожности, жен.
1. только ед. отвл. сущ. к неосторожный. Неосторожность заявлений.
2. Неосторожный поступок. Сделать, допустить неосторожность.

НЕОСТОРО́ЖНЫЙ, неосторожная, неосторожное; неосторожен, неосторожна, неосторожно. Действующий без необходимой осторожности, лишенный осторожности. Неосторожный человек. Неосторожный разговор. Поступать неосторожно (нареч.).

НЕОСУЩЕСТВИ́МЫЙ, неосуществимая, неосуществимое; неосуществим, неосуществима, неосуществимо. Такой, что нельзя осуществить, привести в исполнение. «...Оба пожелания неосуществимы без революции против капитала, без низвержения капиталистов.» Ленин ... Статья полностью

НЕОСЯЗА́ЕМЫЙ, неосязаемая, неосязаемое; неосязаем, неосязаема, неосязаемо (книж.).
1. Недоступный чувству осязания.
2. перен. Слишком малый, почти незаметный, неуловимый. Неосязаемая разница в весе. Неосязаемые результаты.

НЕОТВРАТИ́МОСТЬ, неотвратимости, мн. нет, жен. (книж.). отвл. сущ. к неотвратимый. Неотвратимость войн при империализме.

НЕОТВРАТИ́МЫЙ, неотвратимая, неотвратимое; неотвратим, неотвратима, неотвратимо (книж.). Такой, которого нельзя избегнуть, неизбежный. Переходная эпоха от капитализма к социализму развертывается с неотвратимою непреложностью. Из резолюции XI съезда РКП(б).

НЕОТВЯ́ЗНЫЙ, неотвязная, неотвязное; неотвязен, неотвязна, неотвязно. Постоянно преследующий, мучащий. Неотвязные мысли, воспоминания. «Разогнал ты мою неотвязную скуку!» Некрасов.
| Докучливый, назойливый (разг.). Какой ты неотвязный!

НЕОТВЯ́ЗЧИВЫЙ, неотвязчивая, неотвязчивое; неотвязчив, неотвязчива, неотвязчиво (разг.). Надоедливый, неотвязный, докучливый. «Какой ты неотвязчивый!» Пушкин. «Неотвязчивый кружится над тобой комар.» А.К.Толстой.

НЕОТДЕЛИ́МЫЙ, неотделимая, неотделимое; неотделим, неотделима, неотделимо (книж.). Такой, что нельзя отделить от кого-чего-нибудь, разъединить с чем-нибудь. «Социализм и труд неотделимы друг от друга.» Сталин.

НЕОТЁСАННОСТЬ, неотёсанности, мн. нет, жен. (разг. фам.). отвл. сущ. к неотесанный; недостаточность внешней культурности.

НЕОТЁСАННЫЙ, неотёсанная, неотёсанное; неотёсан, неотёсанна, неотёсанно (разг. фам.). Имеющий недостаточную внешнюю культурность. Неотесанный паренъ.

НЕ́ОТКУДА, нареч. Нет места, откуда бы. «Силы коняге набраться неоткуда.» Салтыков-Щедрин.
| Нет причины, оснований, данных (разг. фам.). Неоткуда ему быть опытным.

НЕОТЛАГА́ТЕЛЬНЫЙ, неотлагательная, неотлагательное; неотлагателен, неотлагательна, неотлагательно (книж. устар.). То же, что неотложный. «По одному неотлагательному делу целое утро пробыл в Петербурге.» Достоевский.

НЕОТЛО́ЖНОСТЬ, неотложности, мн. нет, жен. отвл. сущ. к неотложный. Неотложность дела.

НЕОТЛО́ЖНЫЙ, неотложная, неотложное; неотложен, неотложна, неотложно. Такой, которого нельзя отложить; требующий немедленного выполнения. Неотложный ремонт. Неотложное дело. Неотложная помощь (мед.).

НЕОТЛУ́ЧНЫЙ, неотлучная, неотлучное; неотлучен, неотлучна, неотлучно. Сопутствующий все время, постоянно, непрерывно находящийся с кем-нибудь. Неотлучный спутник. Неотлучный друг. «Я буду неотлучно (нареч.) при вас.» А.Тургенев.
| Такой, во время которого не отлучаются никуда. Неотлучное дежурство.

НЕОТРАЗИ́МОСТЬ, неотразимости, мн. нет, жен. (книж.). отвл. сущ. к неотразимый. Неотразимость доводов.

НЕОТРАЗИ́МЫЙ, неотразимая, неотразимое; неотразим, неотразима, неотразимо (книж.).
1. Делающий сопротивление или возражение невозможным. Неотразимый натиск. Неотразимые доводы. «Неотразимая сила влекла меня туда.» А.Тургенев.
2. ... Статья полностью

НЕОТРЫ́ВНЫЙ, неотрывная, неотрывное; неотрывен, неотрывна, неотрывно (книж.). Происходящий без перерыва, без отрыва. Неотрывное чтение.

НЕОТСТУ́ПНЫЙ, неотступная, неотступное; неотступен, неотступна, неотступно (книж.). Настойчивый, непрестанный, неотвязчивый. Неотступные мысли. «Отдают вам, наконец, по вашей неотступной просьбе такое сокровище.» А.Тургенев.

НЕОТЧУЖДА́ЕМЫЙ, неотчуждаемая, неотчуждаемое; неотчуждаем, неотчуждаема, неотчуждаемо (юр.). Такой, который не подлежит отчуждению. Неотчуждаемые доходы.

НЕОТЪЕ́МЛЕМЫЙ, неотъемлемая, неотъемлемое; неотъемлем, неотъемлема, неотъемлемо (книж.). Такой, который не может быть отнят у кого-чего-нибудь, которого не может быть лишен кто-нибудь. Неотъемлемое право. Неотъемлемая часть работы.

НЕОФИ́Т, неофита, муж. (греч. neophytos, букв. недавно насажденный) (книж.).
1. Новообращенный в какую-нибудь религию.
2. ... Статья полностью

НЕОФИЦИА́ЛЬНЫЙ, неофициальная, неофициальное; неофициален, неофициальна, неофициально. Не имеющий официального значения. Неофициальное заявление. Неофициальное требование. Неофициально (нареч.) заявить.

НЕОХВА́ТНЫЙ, неохватная, неохватное; неохватен, неохватна, неохватно (книж.). Очень большой, необъятный. Высилась неохватная гора трупов. М.Кольцов.

НЕОХО́ТА, неохоты, мн. нет, жен.
1. Нежелание. Поехал с неохотою.
2. в знач. сказуемого, кому-чему, с инф. Не хочется (срн. ... Статья полностью

НЕОХО́ТНЫЙ, неохотная, неохотное. Совершаемый против желания, с неохотою; выражающий нежелание. Пошел с неохотным видом. «Слушала я неохотно (нареч.) их лесть.» Некрасов. «Старик-слуга угрюмо посмотрел на меня и неохотно (нареч.) поднялся с лавки.» А.Тургенев.

НЕОХО́ЧИЙ, неохочая, неохочее; неохоч, неохоча, неохоче (прост.). Не желающий что-нибудь делать, не обнаруживающий охоты к чему-нибудь. «Неохоча кобыла до хомута.» погов.

НЕОЦЕНЁННЫЙ, неоценённая, неоценённое. прич. страд. прош. от оценить с отриц. "не".

НЕОЦЕНЕ́ННЫЙ, неоцененная, неоцененное; неоценен, неоцененна, неоцененно (книж. устар.). Неоценимый, исключительный. Неоцененный друг. Неоцененная награда.

НЕОЦЕНИ́МЫЙ, неоценимая, неоценимое; неоценим, неоценима, неоценимо (книж.). Исключительно ценный. Неоценимое сокровище.
| Превышающий всякую положительную оценку, совершенный. Неоценимые качества.
| ... Статья полностью

НЕОЩУТИ́МЫЙ, неощутимая, неощутимое; неощутим, неощутима, неощутимо (книж.). То же, что неощутительный.

НЕОЩУТИ́ТЕЛЬНЫЙ, неощутительная, неощутительное; неощутителен, неощутительна, неощутительно. Такой, что трудно ощутить, мало заметный, совсем незначительный. Неощутительная боль. Неощутительная потеря.

НЕПАРНОКОПЫ́ТНЫЙ, непарнокопытная, непарнокопытное (зоол.). Принадлежащий к отряду млекопитающих, характеризующихся нечетным числом пальцев.
| в знач. сущ. непарнокопытное, непарнокопытного, ср. Непарнокопытное животное. К непарнокопытным принадлежат три семейства: лошади, носороги, тапиры.

НЕПАРТИ́ЙНЫЙ, непартийная, непартийное.
1. То же, что беспартийный.
2. Несовместимый со званием члена ВКП(б). Непартийный поступок. Непартийное поведение.
• Непартийный большевик — не член ВКП(б), но поступающий по-большевистски и всецело преданный партии большевиков, советской власти.

НЕПЕРЕВОДИ́МЫЙ, непереводимая, непереводимое; непереводим, непереводима, непереводимо (книж.). Не передаваемый средствами другого языка, полностью или частично теряющий смысл при переводе. Непереводимая игра слов.

НЕПЕРЕДАВА́ЕМЫЙ, непередаваемая, непередаваемое; непередаваем, непередаваема, непередаваемо. Такой, что трудно передать, рассказать, невыразимый. Непередаваемое впечатление.

НЕПЕРЕХО́ДНЫЙ, непереходная, непереходное (грам.). Такой, что не может сочетаться с прямым дополнением (о глаголах).

НЕПЕЧА́ТНЫЙ, непечатная, непечатное. Недопустимый в речи или печати по непристойности. Непечатные слова. Непечатная брань.

НЕПЛАТЁЖ, неплатежа, муж. Невнесение в срок причитающихся к уплате денег. Неплатеж членских взносов. Выселение за неплатеж.

НЕПЛАТЁЖЕСПОСО́БНОСТЬ, неплатёжеспособности, мн. нет, жен. (юр.). отвл. сущ. к неплатежеспособный; отсутствие возможности платить по своим денежным обязательствам.

НЕПЛАТЁЖЕСПОСО́БНЫЙ, неплатёжеспособная, неплатёжеспособное; неплатёжеспособен, неплатёжеспособна, неплатёжеспособно (юр.). Не обладающий возможностью платить по своим денежным обязательствам. Неплатёжеспособный должник.

НЕПЛАТЁЖНЫЙ, неплатёжная, неплатёжное (офиц.). Такой, в который не производятся или не принимаются платежи. Неплатёжный день.

НЕПЛАТЕ́ЛЬЩИК, неплательщика, муж. (офиц. юр.).
1. Лицо, не платящее долгов, не вносящее причитающихся с него платежей; недоимщик. Злостный неплательщик алиментов.
2. Лицо, не обязанное вносить какие-нибудь платежи, не включенное в число плательщиков.

НЕПОБЕДИ́МОСТЬ, непобедимости, мн. нет, жен. отвл. сущ. к непобедимый. Непобедимость армии.

НЕПОБЕДИ́МЫЙ, непобедимая, непобедимое; непобедим, непобедима, непобедимо. Такой, которого враги не могут победить; никому не уступающий в борьбе. «...Советская власть превратилась в непобедимую силу.» Сталин. «...Красная армия — армия непобедимого советского народа!» Ворошилов ... Статья полностью

НЕПОВА́ДНО, безл., в знач. сказуемого, кому-чему, чаще с инф. (разг.). Нет охоты, непривычно, нежелательно, неудобно (что-нибудь делать). «В поле одной-то надсадно, в поле одной неповадно.» Некрасов.

НЕПОВИ́ННЫЙ, неповинная, неповинное; неповинен, неповинна, неповинно (устар.). Ничуть не виновный.

НЕПОВИНОВЕ́НИЕ, неповиновения, мн. нет, ср. (книж.). Отказ повиноваться, непослушание. Неповиновение властям. Оказать неповиновение.

НЕПОВОРО́ТЛИВОСТЬ, неповоротливости, мн. нет, жен. отвл. сущ. к неповоротливый; медлительность, неловкость.

НЕПОВОРО́ТЛИВЫЙ, неповоротливая, неповоротливое; неповоротлив, неповоротлива, неповоротливо. Медлительный и неловкий в движениях; мало энергичный. Неповоротливый мальчик.

НЕПОВТОРИ́МЫЙ, неповторимая, неповторимое; неповторим, неповторима, неповторимо (книж.). Единственный по своим качествам, свойствам, совершенно исключительный. С неповторимой иронией.

НЕПОГО́ДА, непогоды, мн. нет, жен. (разг.). Дурная погода, сильный дождь, ветер, метель. «Шумит на дворе непогода.» А.К.Толстой. «Там, за далью непогоды, есть блаженная страна.» Языков.

НЕПОГО́ДУШКА, непогодушки, мн. нет, жен. (нар.-поэт.). уменьш.-ласк. к непогода. «Забушуй же, непогодушка, разгуляйся, Волга-матушка.» А.Кольцов.

НЕ́ПОГОДЬ, непогоди, мн. нет, жен. (обл.). То же, что непогода. «Только в непогодь воешь жалобу на безвременье.» А.Кольцов (о лесе).

НЕПОГРЕШИ́МОСТЬ, непогрешимости, мн. нет, жен. (книж.). отвл. сущ. к непогрешимый. Непогрешимость вывода.

НЕПОГРЕШИ́МЫЙ, непогрешимая, непогрешимое; непогрешим, непогрешима, непогрешимо (книж.). Не совершающий ошибок, не ошибающийся.
| Безошибочный, безусловно правильный. Непогрешимый вывод.

НЕПОДАЛЁКУ, нареч. (разг.). В незначительном расстоянии, поблизости. «Лошади промчались и стали неподалеку.» Шолохов.

НЕПОДА́ТЛИВОСТЬ, неподатливости, мн. нет, жен. отвл. сущ. к неподатливый.

НЕПОДА́ТЛИВЫЙ, неподатливая, неподатливое; неподатлив, неподатлива, неподатливо. Упорный, неуступчивый. Неподатливый человек.
| Не поддающийся никаким усилиям (разг.). Неподатливый камень (для обработки, для устранения).

НЕПОДАТНО́Й, неподатная, неподатное (дорев. офиц.). Не платящий податей. Неподатные сословия (дворянство, духовенство).

НЕПОДВЕ́ДОМСТВЕННЫЙ, неподведомственная, неподведомственное; неподведомствен и неподведомственен, неподведомственна, неподведомственно, кому-чему (офиц.). Не подлежащий ведению данного должностного лица или данного учреждения.

НЕПОДВИ́ЖНОСТЬ, неподвижности, мн. нет, жен.
1. отвл. сущ. к неподвижный; неподвижное состояние. Неподвижность звезд. Неподвижность взгляда.
2. Медлительность, нелюбовь к движениям.

НЕПОДВИ́ЖНЫЙ, неподвижная, неподвижное; неподвижен, неподвижна, неподвижно.
1. Не меняющий своего положения, не двигающийся, не передвигающийся. Неподвижные звезды (не имеющие суточного и годового движения). «Она подошла к передней части эстрады, остановилась и осталась неподвижной.» А.Тургенев ... Статья полностью

НЕПОДДЕ́ЛЬНЫЙ, неподдельная, неподдельное; неподделен, неподдельна, неподдельно.
1. Исключающий подозрение в подложности, подлинный. Неподдельный документ.
2. перен. Искренний, естественный. Неподдельная радость.

НЕПОДКУ́ПНОСТЬ, неподкупности, мн. нет, жен. (книж.). отвл. сущ. к неподкупный. Неподкупность судьи.

НЕПОДКУ́ПНЫЙ, неподкупная, неподкупное; неподкупен, неподкупна, неподкупно (книж.). Такой, которого нельзя подкупить, не изменяющий своему долгу из корыстных соображений. Неподкупная стража. Неподкупная преданность. «Извините-с, мы и неподкупный суд найдем.» Чехов ... Статья полностью

НЕПОДОБА́ЮЩИЙ, неподобающая, неподобающее. Не подходящий, не приличный для данного случая или данного лица. Говорить неподобающие вещи.

НЕПОДО́БНЫЙ, неподобная, неподобное; неподобен, неподобна, неподобно (разг.). Дурной, предосудительный.

НЕПОДРАЖА́ЕМЫЙ, неподражаемая, неподражаемое; неподражаем, неподражаема, неподражаемо (книж.). Бесподобный, превосходный, исключительный (преим. о произведениях искусства, исполнении). Мочалов был неподражаем в роли Гамлета.

НЕПОДСУ́ДНЫЙ, неподсудная, неподсудное; неподсуден, неподсудна, неподсудно (юр.). Не подлежащий суду данного судебного органа.

НЕПОДХОДЯ́ЩИЙ, неподходящая, неподходящее (разг.). Непригодный, не соответствующий потребности (чаще неод.). Неподходящие условия. Неподходящая компания.

НЕПОЗВОЛИ́ТЕЛЬНЫЙ, непозволительная, непозволительное; непозволителен, непозволительна, непозволительно (книж.). Недопустимый, заслуживающий порицания (о поступках). Непозволительная халатность. Вести себя непозволительно (нареч.).

НЕПОЗНАВА́ЕМЫЙ, непознаваемая, непознаваемое; непознаваем, непознаваема, непознаваемо (филос.). Недоступный познанию. «Энгельс прямо и ясно сказал, что опровергает кантовскую неуловимую (или непознаваемую) вещь в себе.» Ленин. В мире нет ничего непознаваемого.

НЕПОКО́ЙНЫЙ, непокойная, непокойное; непокоен, непокойна, непокойно (разг.). Тревожный, беспокойный. Непокойное настроение.

НЕПОКОЛЕБИ́МЫЙ, непоколебимая, непоколебимое; непоколебим, непоколебима, о (книж.). Такой, которого нельзя поколебать; твердый, стойкий, верный. «...СССР продолжал стоять за эти годы твердо и непоколебимо на своих мирных позициях, борясь с угрозой войны...» Сталин. Непоколебимая уверенность.

НЕПОКО́РЛИВЫЙ, непокорливая, непокорливое; непокорлив, непокорлива, непокорливо (книж. устар.). То же, что непокорный.

НЕПОКО́РНОСТЬ, непокорности, мн. нет, жен. (книж.). отвл. сущ. к непокорный; непослушание.

НЕПОКО́РНЫЙ, непокорная, непокорное; непокорен, непокорна, непокорно. Не желающий признавать над собой чьей-нибудь власти, не подчиняющийся, строптивый. «Вознесся выше он главою непокорной Александрийского столпа.» Пушкин. «Катя... нрава была непокорного, капризного.» А.Тургенев.

НЕПОКРЫ́ТЫЙ, непокрытая, непокрытое; непокрыт, непокрыта, непокрыто.
1. Не имеющий покрышки, незакрытый. Непокрытый стакан.
2. Не имеющий крыши, кровли, некрытый. Непокрытая изба.
3. Без шапки, головного убора. «С непокрытою головой в бою.» А.Кольцов.

НЕПОЛА́ДКА, неполадки, чаще мн., жен.
1. Недочет, расстройство в работе чего-нибудь (из языка шахтеров Донбасса; неол.). Неполадки в машине.
2. Ссора, несогласие (обл.).

НЕПОЛНОЗУ́БЫЙ, неполнозубая, неполнозубое (зоол.). Принадлежащий к отряду млекопитающих, не имеющих полного набора всех форм зубов.
| в знач. сущ. неполнозубое, неполнозубого, ср. Неполнозубое животное.

НЕПОЛНОТА́, неполноты, мн. нет, жен. (книж.). Недостаточность, отсутствие нужной полноты в содержании чего-нибудь. Неполнота сведений.

НЕПОЛНОЦЕ́ННЫЙ, неполноценная, неполноценное; неполноценен, неполноценна, неполноценно. Не обладающий полной, требуемой ценностью, качеством. Неполноценная монета. Неполноценный товар.

НЕПО́ЛНЫЙ, неполная, неполное; неполон, неполна, неполно.
1. Не совсем наполненный. Неполная пригоршня.
| Не достигший нужной нормы. Неполный сбор.
| Незаконченный. Неполный курс.
2. О школе: семиклассный (неол.).
3. Нетолстый (разг.).

НЕПОЛОВОЗРЕ́ЛЫЙ, неполовозрелая, неполовозрелое (биол.). Не достигший половой зрелости (об организме, животном или растительном).

НЕПОМЕ́РНЫЙ, непомерная, непомерное; непомерен, непомерна, непомерно. Чрезмерный, чрезвычайный. Непомерная толщина. Непомерное честолюбие. «Какой то муравей был силы непомерной.» Крылов.

НЕПОНИМА́НИЕ, непонимания, мн. нет, ср. Отсутствие понимания, невозможность понять. Взаимное непонимание.

НЕПОНЯ́ТЛИВОСТЬ, непонятливости, мн. нет, жен. отвл. сущ. к непонятливый; несообразительность. Обнаружить непонятливость.

НЕПОНЯ́ТЛИВЫЙ, непонятливая, непонятливое; непонятлив, непонятлива, непонятливо. Неспособный понимать, понимающий с трудом, несообразительный. «А ты непонятлив, несведущ и глуп, я это давно уж заметил.» А.К.Толстой.

НЕПОНЯ́ТНОСТЬ, непонятности, мн. нет, жен. отвл. сущ. к непонятный в 1 знач. Непонятность рассуждений. Непонятность чужого языка.

НЕПОНЯ́ТНЫЙ, непонятная, непонятное; непонятен, непонятна, непонятно.
1. Такой, которого нельзя или трудно понять, смысл и значение которого неясно. Непонятное слово. Непонятное правило.
| Странный, загадочный. «Со мной иногда происходят непонятные вещи.» А.Тургенев.
2. ... Статья полностью

НЕПОПАДА́НИЕ, непопадания, ср. (воен.). Промах при стрельбе. Из ста выстрелов ни одного непопадания.

НЕПОПРАВИ́МОСТЬ, непоправимости, мн. нет, жен. (книж.). отвл. сущ. к непоправимый.

НЕПОПРАВИ́МЫЙ, непоправимая, непоправимое; непоправим, непоправима, непоправимо (книж.). Такой, что трудно или нельзя поправить, исправить. Непоправимая оплошность. Непоправимая ошибка.

НЕПОРО́ЧНОСТЬ, непорочности, мн. нет, жен. отвл. сущ. к непорочный; безупречность.

НЕПОРО́ЧНЫЙ, непорочная, непорочное; непорочен, непорочна, непорочно.
1. То же, что безгрешный (церк.-книжн. устар.). Непорочная жизнь. Догмат о непорочном зачатии. «В этом отношении я еще свеж и непорочен, как девственница.» Салтыков-Щедрин ... Статья полностью

НЕПОРЯ́ДОК, непорядка, муж. (неод.). Нарушение должного порядка, неустройство.

НЕПОРЯ́ДОЧНОСТЬ [непорядошность], непорядочности, мн. нет, жен. отвл. сущ. к непорядочный; непорядочное, недостойное поведение.

НЕПОРЯ́ДОЧНЫЙ [непорядошный], непорядочная, непорядочное; непорядочен, непорядочна, непорядочно. Лишенный порядочности, не вполне честный, недостойный. Непорядочный человек. Непорядочный поступок.

НЕПОСЕ́ДА, непоседы, муж. и жен. (разг.). Непоседливый человек. Он большой непоседа. Она большая непоседа.

НЕПОСЕ́ДЛИВОСТЬ, непоседливости, мн. нет, жен. отвл. сущ. к непоседливый; непоседливый нрав, поведение.

НЕПОСЕ́ДЛИВЫЙ, непоседливая, непоседливое; непоседлив, непоседлива, непоседливо. Такой, что не может долго пробыть на одном месте, крайне подвижной. Непоседливый мальчик. Не любит дыма мошкара, носится она быстрым роем, стремительная, непоседливая. Н.Островский.
| Беспокойный, суетливый. У него непоседливый нрав.

НЕПОСИ́ЛЬНЫЙ, непосильная, непосильное; непосилен, непосильна, непосильно. Превышающий силы, слишком трудный. Непосильное задание. Непосильный труд.

НЕПОСЛЕ́ДОВАТЕЛЬНОСТЬ, непоследовательности, жен. (книж.).
1. только ед. отвл. сущ. ... Статья полностью

НЕПОСЛЕ́ДОВАТЕЛЬНЫЙ, непоследовательная, непоследовательное; непоследователен, непоследовательна, непоследовательно (книж.). Лишенный последовательности, логичности. Непоследовательный человек. Непоследовательный политик. Непоследовательный поступок. Непоследовательное рассуждение.

НЕПОСЛУША́НИЕ, непослушания, мн. нет, ср. Нежелание повиноваться кому-нибудь, слушаться кого-нибудь.

НЕПОСЛУ́ШЛИВЫЙ, непослушливая, непослушливое; непослушлив, непослушлива, непослушливо (устар.). Склонный к непослушанию, непослушный.

НЕПОСЛУ́ШНЫЙ, непослушная, непослушное; непослушен, непослушна, непослушно. Действующий наперекор, неповинующийся. Непослушный ребенок.
| перен. Не поддающийся какому-нибудь воздействию. Непослушные волосы.

НЕПОСРЕ́ДСТВЕННОСТЬ, непосредственности, мн. нет, жен. отвл. сущ. к непосредственный. Непосредственность натуры.
| Непосредственный характер, поведение непосредственного человека. Отличаться непосредственностью.

НЕПОСРЕ́ДСТВЕННЫЙ, непосредственная, непосредственное; непосредствен, непосредственна, непосредственно.
1. Следующий сразу за кем-чем-нибудь, без промежуточного участия кого-чего-нибудь, без посредствующих звеньев. Непосредственный начальник. Непосредственная причина. Непосредственнос следствие. Передать письмо непосредственно (нареч. ... Статья полностью

НЕПОСТИЖИ́МЫЙ, непостижимая, непостижимое; непостижим, непостижима, непостижимо (книжн, поэт.). Недоступный разуму, непонятный. «В непостижимом этом взоре, жизнь обнажающем до дна, такое слышалося горе, такая страсть и глубина!» Тютчев.
• Уму непостижимо (разг.) — совершенно непонятно.

НЕПОСТИ́ЖНЫЙ, непостижная, непостижное; непостижен, непостижна, непостижно (книж. устар.). То же, что непостижимый. «Он имел одно виденье, непостижимое уму.» Пушкин.

НЕПОСТОЯ́ННЫЙ, непостоянная, непостоянное; непостоянен, непостоянна, непостоянно. Изменчивый, неустойчивый, колеблющийся. Непостоянная погода.
| Неустойчивый, изменчивый в своих склонностях и привычках. Непостоянный человек. «Непостоянный обожатель очаровательных актрис.» Пушкин.

НЕПОСТОЯ́НСТВО, непостоянства, мн. нет, ср. отвл. сущ. к непостоянный; непостоянный характер, изменчивость. Отличаться непостоянством.

НЕПОТИ́ЗМ, непотизма, мн. нет, муж. (от лат. nepos — внук) (публ. устар.). Служебное покровительство родственникам и своим людям, кумовство.

НЕПОТРЕ́БНЫЙ, непотребная, непотребное; непотребен, непотребна, непотребно.
1. Ненужный, непригодный (устар.).
2. Неприличный, развратный, гнусный (книж. устар.). Непотребные слова.

НЕПОТРЕ́БСТВО, непотребства, мн. нет, ср. (книж. устар.). Разврат, гнусное поведение, непотребное дело.

НЕПОЧАТО́Й, непочатая, непочатое (прост.), и НЕПОЧАТЫЙ, непочатая, непочатое. Доверху полный и еще не начатый, нетронутый. Непочатая бочка масла.
• Непочатый (непочатой) край или угол чего — перен. изобилие, избыток, нетронутый запас чего-нибудь. «Куда ни посмотришь, у нас везде непочатой край.» Григорович. «У всех были в запасе целые непочатые узлы этого добра.» Салтыков-Щедрин.

НЕПОЧА́ТЫЙ, см. непочатой.

НЕПОЧТЕ́НИЕ, непочтения, мн. нет, ср. (книж.). Неуважительное, невежливое отношение к кому-чему-нибудь. Непочтение к родителям.

НЕПОЧТИ́ТЕЛЬНОСТЬ, непочтительности, мн. нет, жен. (книж.). отвл. сущ. к непочтительный; непочтительное отношение к кому-чему-нибудь.

НЕПОЧТИ́ТЕЛЬНЫЙ, непочтительная, непочтительное; непочтителен, непочтительна, непочтительно (книж.). Обнаруживающий непочтение, не оказывающий уважения. Непочтительный сын. Непочтительное отношение.

НЕПРА́ВДА, неправды, жен.
1. только ед. То, что противоречит истине; ложь.
2. Нарушение требований справедливости, противозаконное дело (устар. ... Статья полностью

НЕПРАВДОПОДО́БИЕ, неправдоподобия, мн. нет, ср. (книж.). отвл. сущ. к неправдоподобный.

НЕПРАВДОПОДО́БНЫЙ, неправдоподобная, неправдоподобное; неправдоподобен, неправдоподобна, неправдоподобно (книж.). Не похожий на правду, не соответствующий действительности. Неправдоподобный слух.

НЕПРА́ВЕДНЫЙ, неправедная, неправедное; неправеден, неправедна, неправедно (книж. устар.).
1. Действующий не по справедливости, несправедливый (нар.-поэт.). «Мы ведаем, что ныне казаки неправедно (нареч. ... Статья полностью

НЕПРА́ВИЛЬНОСТЬ, неправильности, жен.
1. только ед. отвл. сущ. к неправильный. Неправильность выражения.
2. Уклонение от нормы, погрешность, ошибка. В изложении много неправильностей.

НЕПРА́ВИЛЬНЫЙ, неправильная, неправильное; неправилен, неправильна, неправильно. Отклоняющийся от обычных норм, не соответствующий каким-нибудь правилам. Неправильное развитие организма. Неправильные черты лица. Неправильный глагол (грам.).
| ... Статья полностью

НЕПРАВОМЕ́РНЫЙ, неправомерная, неправомерное; неправомерен, неправомерна, неправомерно (книж.). Не имеющий законного оправдания, незаконный. Неправомерный поступок.

НЕПРАВОМО́ЧНЫЙ, неправомочная, неправомочное; неправомочен, неправомочна, неправомочно (книж., юр.). Не обладающий правом, не имеющий права делать что-нибудь. Он неправомочен подписать документ.

НЕПРАВОСПОСО́БНОСТЬ, неправоспособности, мн. нет, жен. (книж., юр.). отвл. сущ. к неправоспособный.

НЕПРАВОСПОСО́БНЫЙ, неправоспособная, неправоспособное; еправоспособен, еправоспособна, еправоспособно (книж., юр.). Не обладающий гражданскими правами, не способный быть субъектом, носителем прав и обязанностей.

НЕПРАВОСУ́ДНЫЙ, неправосудная, неправосудное; неправосуден, неправосудна, неправосудно (юр.). Не соответствующий требованиям закона, нарушающий закон.

НЕПРАВОТА́, неправоты, мн. нет, жен. (книж.). отвл. сущ. к неправый. Неправота дела.
| Заблуждение, ошибочность суждений. Раскаяться в своей неправоте.

НЕПРА́ВЫЙ, неправая, неправое; неправ, неправа, неправо (книж.).
1. Думающий или поступающий ошибочно. «С прискорбием должен вам заметить, что вы неправы.» Чехов.
2. Несправедливый. «Горька неправая укоризна в устах людей, которых любишь.» А.Тургенев.

НЕПРЕВЗОЙДЁННЫЙ, непревзойдённая, непревзойдённое (книж.).
1. Самый совершенный, лучше которого не было. Непревзойденный образец искусства. Непревзойденный художник.
2. Достигший крайней степени. Непревзойденная жестокость.

НЕПРЕДВИ́ДЕННЫЙ, непредвиденная, непредвиденное (книж.). Такой, что никак нельзя было предвидеть, предугадать; неожиданный. Непредвиденный случай.

НЕПРЕДНАМЕ́РЕННЫЙ, непреднамеренная, непреднамеренное; непреднамерен, непреднамеренна, непреднамеренно (книж.). Совершаемый, сделанный без заранее обдуманного намерения. Непреднамеренное оскорбление.

НЕПРЕДУБЕЖДЁННЫЙ, непредубеждённая, непредубеждённое (книж.). Не основанный или не основывающийся на предубеждении. Непредубежденный читатель. Непредубежденное отношение.

НЕПРЕДУМЫ́ШЛЕННЫЙ, непредумышленная, непредумышленное (книж., юр.). То же, что непреднамеренный. Непредумышленное убийство.

НЕПРЕДУСМОТРИ́ТЕЛЬНОСТЬ, непредусмотрительности, мн. нет, жен. отвл. сущ. к непредусмотрительный; небрежность.

НЕПРЕДУСМОТРИ́ТЕЛЬНЫЙ, непредусмотрительная, непредусмотрительное; непредусмотрителен, непредусмотрительна, непредусмотрительно. Не заботящийся о будущем, не предвидящий возможных затруднений. Непредусмотрительный человек. Непредусмотрительный поступок.

НЕПРЕЗЕНТА́БЕЛЬНЫЙ, непрезентабельная, непрезентабельное; непрезентабелен, непрезентабельна, непрезентабельно (от франц. présentable — представительный) (разг. фам.). Не представительный, не имеющий достойного вида. Непрезентабельный вид. Непрезентабельная внешность.

НЕПРЕКЛО́ННОСТЬ, непреклонности, мн. нет, жен. (книж.). отвл. сущ. к непреклонный. Непреклонность решения. Непреклонность воли.

НЕПРЕКЛО́ННЫЙ, непреклонная, непреклонное; непреклонен, непреклонна, непреклонно (книж.). Стойкий, твердый, непоколебимый. Непреклонная воля. Непреклонный характер.

НЕПРЕЛО́ЖНОСТЬ, непреложности, мн. нет, жен. (книж.). отвл. сущ. к непреложный. Непреложность законов природы. Переходная эпоха от капитализма к социализму развертывается с неотвратимою непреложностью. Из резолюции XI съезда РКП(б).

НЕПРЕЛО́ЖНЫЙ, непреложная, непреложное; непреложен, непреложна, непреложно (книж.). Ненарушимый, не могущий быть измененным, не подлежащий изменению. «Равноправие граждан СССР ... Статья полностью

НЕПРЕМЕ́ННЫЙ, непременная, непременное; непременен, непременна, непременно (редк.) (книж.).
1. Обязательный, неустранимый, необходимый. Непременное условие. Непременное следствие. «Приходите к нам в восемь вечера, слышите, непременно (нареч. ... Статья полностью

НЕПРЕОБОРИ́МЫЙ, непреоборимая, непреоборимое; непреоборим, непреоборима, непреоборимо (книж. устар.). Такой, которого невозможно побороть; то же, что непреодолимый. Непреоборимая сила. Непреоборимое желание. Непреоборимое стремление. Непреоборимое препятствие.

НЕПРЕОДОЛИ́МЫЙ, непреодолимая, непреодолимое; непреодолим, непреодолима, непреодолимо (книж.). Такой, которого невозможно преодолеть, которому невозможно противостоять. «Непреодолимая сила влекла меня к ней.» А.Тургенев. «Я почувствовал к нему непреодолимое влечение.» Л.Толстой. Непреодолимое препятствие.

НЕПРЕРЕКА́ЕМЫЙ, непререкаемая, непререкаемое; непререкаем, непререкаема, непререкаемо (книж.). Не допускающий никаких возражений, споров, несомненный. Непререкаемый опыт истории. Говорить непререкаемым тоном. Непререкаемый авторитет.

НЕПРЕРЫ́ВКА, непрерывки, жен. (неол.). Такая организация работы, при которой учреждение, предприятие, магазин и т.п. функционируют непрерывно, без общего для всех рабочих и служащих дня отдыха.

НЕПРЕРЫ́ВНОСТЬ, непрерывности, мн. нет, жен. отвл. сущ. к непрерывный.

НЕПРЕРЫ́ВНЫЙ, непрерывная, непрерывное; непрерывен, непрерывна, непрерывно.
1. Не имеющий перерывов, промелсутков, тянущийся сплошным рядом, линией. Непрерывная цепь. Непрерывный ряд. Непрерывный поток.
2. ... Статья полностью

НЕПРЕСТА́ННЫЙ, непрестанная, непрестанное; непрестанен, непрестанна, непрестанно (книж.). Никогда не прекращающийся, беспрерывный. Непрестанные заботы, волнения. Непрестанно (нареч.) трудиться. «В могилу мрачную нисходят непрестанно (нареч.).» Пушкин.

НЕПРИВЕ́ТЛИВЫЙ, неприветливая, неприветливое; неприветлив, неприветлива, неприветливо. Лишенный радушия, неласковый. Неприветливая встреча. Неприветливо (нареч.) спросить.

НЕПРИВЕ́ТНЫЙ, неприветная, неприветное; неприветен, неприветна, неприветно (нар.-поэт.). То же, что неприветливый. «Аль в чем неприветна царица-жена?» А.К.Толстой.

НЕПРИВЫ́ЧКА, непривычки, мн. нет, жен. (разг.). Отсутствие привычки к чему-нибудь, неприспособленность к чему-нибудь. Непривычка к продолжительной ходьбе. «Роскошь утешает одну бедность, и то с непривычки, на одно мгновение.» Пушкин.

НЕПРИВЫ́ЧНОСТЬ, непривычности, мн. нет, жен. отвл. сущ. к непривычный.

НЕПРИВЫ́ЧНЫЙ, непривычная, непривычное; непривычен, непривычна, непривычно. Не вошедший в привычку, в навык, несвойственный кому-нибудь, необычный для кого-нибудь. Непривычный вид. «Я выпил непривычных два стакана вина.» Л.Толстой.
| То же, безл., в знач. сказуемого, непривычно кому-чему (разг.). Непривычно ему на новом месте.

НЕПРИГЛЯ́ДНЫЙ, неприглядная, неприглядное; непригляден, неприглядна, неприглядно (разг.). Не обладающий привлекательной внешностью, невзрачный, плохой. Неприглядная внешность. Неприглядная обстановка в квартире.

НЕПРИГО́ДНОСТЬ, непригодности, мн. нет, жен. отвл. сущ. к непригодный. Непригодность к работе. Выбросить за непригодностью.

НЕПРИГО́ДНЫЙ, непригодная, непригодное; непригоден, непригодна, непригодно. Такой, что не годится для чего-нибудь, не обладающий требуемыми качествами. Непригодный инструмент.

НЕПРИГО́ЖЕ, безл., в знач. сказуемого, кому-чему (обл. и нар.-поэт.). Не подобает, не следует, неприлично. «Непригоже добру молодцу за баб хорониться.» песня. «Непригоже есть лежа.» (посл.)

НЕПРИГО́ЖИЙ, непригожая, непригожее; непригож, непригожа, непригоже (прост.). Некрасивый, с непривлекательной внешностью. Собою он непригож.

НЕПРИЕ́МЛЕМОСТЬ, неприемлемости, мн. нет, жен. (книж.). отвл. сущ. к неприемлемый. Неприемлемость предложения.

НЕПРИЕ́МЛЕМЫЙ, неприемлемая, неприемлемое; неприемлем, неприемлема, неприемлемо (книж.). Такой, которого нельзя принять, с которым нельзя согласиться. Неприемлемое предложение. Неприемлемые условия.
| перен. Недопустимый, непозволительный. Совершенно неприемлемый поступок.

НЕПРИ́ЗНАННЫЙ, непризнанная, непризнанное. Не получивший общего признания.
| То же, с оттенком иронии. Непризнанный гений.

НЕПРИКА́ЯННЫЙ, неприкаянная, неприкаянное (прост.). Не знающий, что делать, не находящий себе места, беспокойный, мятущийся (преим. в выражении как неприкаянный и в сочетании с гл. ходить, бродить и т.п.). Стал врать, как неприкаянный, казенный враль отчаянный. Демьян Бедный.

НЕПРИКОСНОВЕ́ННОСТЬ, неприкосновенности, мн. нет, жен. отвл. сущ. к неприкосновенный ... Статья полностью

НЕПРИКОСНОВЕ́ННЫЙ, неприкосновенная, неприкосновенное; неприкосновенен, неприкосновенна, неприкосновенно.
1. Сохраняемый в целости, свободный от всякого посягательства со стороны кого-нибудь. «Каждый гражданин СССР ... Статья полностью

НЕПРИКРА́ШЕННЫЙ, неприкрашенная, неприкрашенное. Без всяких прикрас, совершенно естественный, подлинный, точный. Неприкрашенная истина. Неприкрашенная действительность. В неприкрашенном виде.

НЕПРИКРЫ́ТЫЙ, неприкрытая, неприкрытое.
1. прич. страд. прош. от прикрыть с отриц. "не". Неприкрытая чашка.
2. ... Статья полностью

НЕПРИЛИ́ЧИЕ, неприличия, ср.
1. только ед. отвл. сущ. к неприличный. Неприличие поступка.
2. Неприличное поведение, неприличные выражения. Не допускать неприличий.

НЕПРИЛИ́ЧНЫЙ, неприличная, неприличное; неприличен, неприлична, неприлично. Противоречащий, не соответствующий установившимся в той или иной социальной среде правилам приличия. Неприличный поступок. Неприличное поведение. Неприличные слова. Неприличная картина. Неприлично (нареч.) вести себя.

НЕПРИМЕНИ́МОСТЬ, неприменимости, мн. нет, жен. (книж.). отвл. сущ. к неприменимый.

НЕПРИМЕНИ́МЫЙ, неприменимая, неприменимое; неприменим, неприменима, неприменимо (книж.). Такой, что нельзя применить, использовать; непригодный. Неприменимое сравнение. Неприменимое средство.

НЕПРИМЕ́ТНОСТЬ, неприметности, мн. нет, жен. отвл. сущ. к неприметный.

НЕПРИМЕ́ТНЫЙ, неприметная, неприметное; неприметен, неприметна, неприметно.
1. Такой, что трудно приметить, увидеть, незаметный. Неприметная разница. Неприметный выход из подземелья. «Неприметным образом часа через два очутились мы в ближней крепости.» Пушкин ... Статья полностью

НЕПРИМИРИ́МОСТЬ, непримиримости, мн. нет, жен. (книж.). отвл. сущ. к непримиримый; непримиримое отношение к чему-нибудь.

НЕПРИМИРИ́МЫЙ, непримиримая, непримиримое; непримирим, непримирима, непримиримо (книж.).
1. Не допускающий никаких соглашений, никакого примирения. «Задача состоит в том, чтобы продолжать и впредь непримиримую борьбу на два фронта, как с "левыми", представляющими мелко-буржуазный радикализм, так и с правыми, представляющими мелко-буржуазный либерализм.» Сталин ... Статья полностью

НЕПРИНУЖДЁННОСТЬ, непринуждённости, мн. нет, жен. отвл. сущ. к непринужденный; естественность, простота в обращении.
| Излишняя развязность (неод.).

НЕПРИНУЖДЁННЫЙ, непринуждённая, непринуждённое; непринуждён, непринуждённа, непринуждённо. Лишенный всякой натянутости в обращении, вполне естественный (о поведении, движениях и т.п.). «Легко мазурку танцовал и кланялся непринужденно (нареч.).» Пушкин ... Статья полностью

НЕПРИНЯ́ТИЕ, непринятия, мн. нет, ср. (офиц.). Отказ в приеме, уклонение от принятия. Непринятие должных мер. Непринятие боя (воен.).

НЕПРИСПОСО́БЛЕННОСТЬ, неприспособленности, мн. нет, жен. отвл. сущ. к неприспособленный. Жизненная неприспособленность.

НЕПРИСПОСО́БЛЕННЫЙ, неприспособленная, неприспособленное; неприспособлен, неприспособленна, неприспособленно. Неспособный по непрактичности, по неумению приноровляться, приспособляться к чему-нибудь. Это был человек неприспособленный к жизни.

НЕПРИСТО́ЙНОСТЬ, непристойности, жен.
1. только ед. отвл. сущ. к непристойный. Непристойность замечания.
2. Непристойный поступок, непристойное слово, речь. Говорить непристойности.

НЕПРИСТО́ЙНЫЙ, непристойная, непристойное; непристоен, непристойна, непристойно. Крайне предосудительный, совершенно недопустимый по неприличию, бесстыдству. Непристойное телодвижение. Непристойные слова. Непристойная выходка. Непристойно (нареч.) вести себя.

НЕПРИСТУ́ПНОСТЬ, неприступности, мн. нет, жен. отвл. сущ. к неприступный. Неприступность крепости.

НЕПРИСТУ́ПНЫЙ, неприступная, неприступное; неприступен, неприступна, неприступно.
1. Такой, к чему нельзя приблизиться; крайне затруднительный для восхождения. Неприступная скала. «Неприступной я не знаю высоты.» Крылов.
2. ... Статья полностью

НЕПРИСУ́ТСТВЕННЫЙ, неприсутственная, неприсутственное (офиц. устар.). Такой, в который закрыты государственные учреждения, присутственные места. Неприсутственные дни. Неприсутственное время.

НЕПРИТВО́РНЫЙ, непритворная, непритворное; непритворен, непритворна, непритворно. Не содержащий в себе никакого притворства, лишенный искусственности, искренний (о переживаниях и поступках). Непритворное изумление. «Непритворна моя грусть.» А.Тургенев. Непритворно (нареч.) раскаяться.

НЕПРИХОТЛИ́ВОСТЬ, неприхотливости, мн. нет, жен. отвл. сущ. к неприхотливый. Неприхотливость вкуса. Неприхотливость рисунка.
| Простота, крайняя скромность в требованиях. Он отличался неприхотливостью.

НЕПРИХОТЛИ́ВЫЙ, неприхотливая, неприхотливое; неприхотлив, неприхотлива, неприхотливо.
1. Довольствующийся самым необходимым, скромным. Неприхотливый человек. Неприхотливый вкус.
2. Незатейливый, примитивный, простой. Неприхотливый рисунок. Неприхотливый обед.

НЕПРИЧА́СТНОСТЬ [непричасность], непричастности, мн. нет, жен. (книж.). отвл. сущ. к непричастный; отсутствие причастности к чему-нибудь. Непричастность к делу.

НЕПРИЧА́СТНЫЙ [непричасный], непричастная, непричастное; непричастен, непричастна, непричастно (книж.). Не принимающий участия в каком-нибудь деле; не имеющий отношения к какому-нибудь делу. Лица, совершенно непричастные к делу.

НЕПРИЯ́ЗНЕННЫЙ, неприязненная, неприязненное; неприязнен, неприязненна, неприязненно. Недоброжелательный, проникнутый неприязнью (о поступках, чувстве и т.п.). Неприязненнос отношение. «Пора покинуть скучный брег мне неприязненной стихии.» Пушкин ... Статья полностью

НЕПРИЯ́ЗНЬ, неприязни, мн. нет, жен. Нерасположение, недоброжелательное, скрыто враждебное отношение к кому-чему-нибудь. В его словах сквозит неприязнь.

НЕПРИЯ́ТЕЛЬ, неприятеля, муж.
1. Человек, враждебно, неприязненно относящийся к кому-чему-нибудь. Нажить себе неприятелей.
2. только ед. Противник, войска воюющей противной стороны. Атаковать неприятеля. Неприятель оставил свои позиции.

НЕПРИЯ́ТЕЛЬСКИЙ, неприятельская, неприятельское. прил. к неприятель во 2 знач. Неприятельские войска, позиции. Неприятельский город.

НЕПРИЯ́ТИЕ, неприятия, мн. нет, ср. (книж. рит.). Несогласие принять, признать что-нибудь (мнения, воззрения, принципы и т.п.).

НЕПРИЯ́ТНОСТЬ, неприятности, жен.
1. Неприятное происшествие, событие, доставляющее кому-нибудь огорчение, причиняющее вред. «Только о том и думает..., как бы мне делать неприятности.» Л.Толстой. Случилась маленькая неприятность.
2. ... Статья полностью

НЕПРИЯ́ТНЫЙ, неприятная, неприятное; неприятен, неприятна, неприятно. Не нравящийся своими качествами, причиняющий неудовольствие, противный. Неприятный запах. Неприятно (нареч.) пахнет. «В детстве Клара была несомненно неприятным ребенком.» А.Тургенев ... Статья полностью

НЕПРОБУ́ДНЫЙ, непробудная, непробудное (разг.). В выражении: непробудный сон — 1) глубокий и продолжительный сон. «Погрузишься ты в сон непробудный.» Некрасов. «Мне снился сон, что сплю я непробудно (нареч.), что умер я.» Фет ... Статья полностью

НЕПРОВОДНИ́К, непроводника, муж. (физ.). Тело, материал, не проводящий электричества (т.н. диэлектрик), тепла.

НЕПРОГЛЯ́ДНЫЙ, непроглядная, непроглядное; непрогляден, непроглядна, непроглядно. Такой темный, что ничего нельзя разглядеть, непроницаемый для глаза (разг.). «Не лежал я во рву в непроглядную ночь.» Некрасов. Тьма непроглядная. Непроглядный туман.
| перен. Безрадостный, безотрадный.

НЕПРОДОЛЖИ́ТЕЛЬНОСТЬ, непродолжительности, мн. нет, жен. (книж.). отвл. сущ. к непродолжительный. Непродолжительность отпуска.

НЕПРОДОЛЖИ́ТЕЛЬНЫЙ, непродолжительная, непродолжительное; непродолжителен, непродолжительна, непродолжительно (книж.). Продолжающийся очень короткое время, кратковременный, короткий. Непродолжительный отпуск. В самом непродолжительном времени. Счастье их было непродолжительно.

НЕПРОДУКТИ́ВНЫЙ, непродуктивная, непродуктивное; непродуктивен, непродуктивна, непродуктивно.
1. То же, что непроизводительный в 1 знач. (книж.). Непродуктивные занятия.
2. О морфемах: не образующий новых слов (линг.). Непродуктивный суффикс.

НЕПРОЕ́ЗЖИЙ [непроежьжий], непроезжая, непроезжее. Затруднительный или совсем невозможный для езды (о дороге, пути).

НЕПРОИЗВОДИ́ТЕЛЬНОСТЬ, непроизводительности, мн. нет, жен. (книж.). отвл. сущ. к непроизводительный. Непроизводительность труда.

НЕПРОИЗВОДИ́ТЕЛЬНЫЙ, непроизводительная, непроизводительное; непроизводителен, непроизводительна, непроизводительно (книж.). Трудоемкий, но малопродуктивный. «...Домашнее хозяйство в большинстве своем является самым непроизводительным, самым диким и самым тяжким, которое осуществляет женщина.» Ленин ... Статья полностью

НЕПРОИЗВО́ЛЬНОСТЬ, непроизвольности, мн. нет, жен. (книж.). отвл. сущ. к непроизвольный. Непроизвольность судорожных движений.

НЕПРОИЗВО́ЛЬНЫЙ, непроизвольная, непроизвольное; непроизволен, непроизвольна, непроизвольно (книж.). Совершающийся независимо от воли, намерения, невольный (о поступках, движениях). Непроизвольный смех. Непроизвольное движение.

НЕПРОЛА́ЗНЫЙ, непролазная, непролазное; непролазен, непролазна, непролазно (разг.). Такой, из которого с трудом можно выкарабкаться, вылезть (о грязи). Непролазная грязь.
| Такой, сквозь который трудно пробраться, пролезть. «Шагах в двадцати от фанзы начиналась непролазная крепь, дубняк и бархатное дерево.» Пришвин.

НЕПРОЛИВА́ЙКА, непроливайки, жен. (разг. школ.). Чернильница специального устройства, из которой при опрокидывании не проливаются чернила.

НЕПРО́МАХ. см. промах.

НЕПРОМОКА́ЕМЫЙ, непромокаемая, непромокаемое; непромокаем, непромокаема, непромокаемо. Не пропускающий влаги; такой, что не промокает насквозь. Непромокаемые сапоги.
| Прорезиненный (об одежде и ткани). Непромокаемый плащ. Непромокаемое пальто.

НЕПРОМОКА́ШКА, непромокашки, жен. (разг. фам. шутл.). Непромокаемое пальто.

НЕПРОНИЦА́ЕМОСТЬ, непроницаемости, мн. нет, жен. (книж.). отвл. сущ. к непроницаемый.

НЕПРОНИЦА́ЕМЫЙ, непроницаемая, непроницаемое; непроницаем, непроницаема, непроницаемо (книж.).
1. Не пропускающий сквозь себя чего-нибудь (воды, света, звуков и др. ... Статья полностью

НЕПРОПОРЦИОНА́ЛЬНОСТЬ, непропорциональности, жен. (книж.).
1. только ед. отвл. сущ. ... Статья полностью

НЕПРОПОРЦИОНА́ЛЬНЫЙ, непропорциональная, непропорциональное; непропорционален, непропорциональна, непропорционально (книж.). Лишенный пропорциональности, гармоничности; находящийся в несоответствии с другими частями чего-нибудь. Непропорциональное телосложение. Непропорционально (нареч.) длинные руки.

НЕПРОСВЕЩЁННОСТЬ, непросвещённости, мн. нет, жен. (книж.). отвл. сущ. к непросвещенный; непросвещенное отношение к чему-нибудь, невежество.

НЕПРОСВЕЩЁННЫЙ, непросвещённая, непросвещённое; непросвещён, непросвещённа, непросвещённо (книж.). Необразованный, невежественный. «Роптанью не внимать толпы непросвещенной.» Пушкин.

НЕПРОСТИ́ТЕЛЬНОСТЬ, непростительности, мн. нет, жен. (книж.). отвл. сущ. к непростительный. Непростительность поступка.

НЕПРОСТИ́ТЕЛЬНЫЙ, непростительная, непростительное; непростителен, непростительна, непростительно. Не заслуживающий прощения, снисхождения. Непростительный поступок. Непростительная ошибка. Непростительное поведение. «Как я виноват, как непростительно (нареч.) виноват перед вами!» А.Тургенев.

НЕПРОТИВЛЕ́НЕЦ, непротивленца, муж. (книж.). Последователь учения Л.Толстого о непротивлении злу.

НЕПРОТИВЛЕ́НИЕ, непротивления, мн. нет, ср. (книж.). Только в выражении: непротивление злу (насилием) — в религиозно-философском учении Л.Толстого: преодоление зла посредством покорного и пассивного его приятия. Непротивление злу — на руку эксплоататорам и насильникам господствующего класса капиталистического общества.

НЕПРОТИВЛЕ́НЧЕСКИЙ, непротивленческая, непротивленческое (книж.). прил. к непротивленчество и к непротивленец.

НЕПРОТИВЛЕ́НЧЕСТВО, непротивленчества, мн. нет, ср. (книж.). Осуществление в жизни идеи непротивления злу.

НЕПРОХОДИ́МОСТЬ, непроходимости, мн. нет, жен. (книж.). отвл. сущ. к непроходимый. Непроходимость леса. Непроходимость кишечника.

НЕПРОХОДИ́МЫЙ, непроходимая, непроходимое; непроходим, непроходима, непроходимо.
1. Такой, по которому невозможно или очень трудно продвигаться, итти. «Речки разлились и дороги стали непроходимы.» Пушкин. Непроходимое болото. Непроходимая грязь.
2. перен. ... Статья полностью

НЕПРО́ЧНОСТЬ, непрочности, мн. нет, жен. отвл. сущ. к непрочный; недолговечность, ломкость. Садовая мебель отличается непрочностью. Непрочность дружбы.

НЕПРО́ЧНЫЙ, непрочная, непрочное; непрочен, непрочна и непрочна, непрочно.
1. Не имеющий прочности; ломкий, хрупкий. Непрочный стул. Непрочная постройка.
2. перен. Некрепкий, неустойчивый, легко обрывающийся, скоро прекращающийся (о чувствах). Непрочная привязанность. Непрочные отношения.

НЕПРО́ЧЬ (или не прочь), в знач. сказуемого, с инф. (разг.). Готов сделать что-нибудь. «Жениться — я ничуть непрочь.» Грибоедов. «Рад он жить, непрочь в могилу.» И.Никитин. Я непрочь съездить в город.

НЕПРО́ШЕННЫЙ, непрошенная, непрошенное (разг.). Явившийся без приглашения, нежелательный. Непрошенный гость. Непрошенное одолжение. «Какое право дает вам ваша непрошенная, ваша навязчивая любовь?» А.Тургенев.

НЕПРЯМО́Й, непрямая, непрямое; непрям, непряма, непрямо.
1. Лишенный прямизны; кривой. Непрямая линия. Непрямая дорога.
2. Чуждый прямоты, неоткровенный (разг.). Непрямой человек. Непрямой вопрос. Непрямой ответ.

НЕПУТЁВЫЙ, непутёвая, непутёвое; непутёв, непутёва, непутёво (прост.). Разгульный, беспутный. Непутевый парень. Непутевая жизнь.
| Неприспособленный, незадачливый, взбалмошный.

НЕПУТЁМ, нареч. (прост.). Не так, как нужно, плохо. Работать непутем.
| Не к добру, дурно, не по-хорошему. «Непутем начато и непутем кончится.» (посл.).
| Необычайно (устар.). «Дивился непутем московским он девицам.» Грибоедов.

НЕПЬЮ́ЩИЙ, непьющая, непьющее. Не злоупотребляющий спиртными напитками, не пьянствующий. «У нас была хорошая, непьющая семья.» Некрасов. «Служил он у нас и был человек честный и непьющий.» Салтыков-Щедрин.

НЕРАБОТОСПОСО́БНОСТЬ, неработоспособности, мн. нет, жен. отвл. сущ. к неработоспособный; отсутствие работоспособности.

НЕРАБОТОСПОСО́БНЫЙ, неработоспособная, неработоспособное; неработоспособен, неработоспособна, неработоспособно. Утративший работоспособность, лишенный работоспособности. Стал неработоспособен от переутомления.

НЕРАБО́ЧИЙ, нерабочая, нерабочее.
1. Не выполняющий работы, не способный к работе. Нерабочий скот.
2. Такой, когда не работают. Нерабочий день. Нерабочее время.
3. Нетрудящийся (неод.). Нерабочий человек.
4. Чуждый интереса к работе, не расположенный к работе (разг.). Нерабочее настроение.

НЕРА́ВЕНСТВО, неравенства, мн. нет, ср.
1. Экономическое, политическое и духовное подавление трудящихся буржуазией (экон. полит. ... Статья полностью

НЕРА́ВНО, част. (разг.). употр. для выражения опасения, боязни чего-нибудь неожиданного в знач.: а вдруг, как бы не, если сверх ожидания. «Неравно еще умрет со страху!» Салтыков-Щедрин.

НЕРАВНО... (без удар.) (книж.). Первая часть составных слов в знач. наречия к неравный, напр. неравносильный, неравномерный, неравноценный, неравноугольный и т.п.

НЕРАВНОДУ́ШНЫЙ, неравнодушная, неравнодушное; неравнодушен, неравнодушна, неравнодушно (разг.). Относящийся с симпатией, питающий склонность к кому-чему-нибудь, любящий кого-что-нибудь. Неравнодушен к музыке. Он неравнодушен к ней.

НЕРАВНОМЕ́РНОСТЬ, неравномерности, жен. (книж.). отвл. сущ. к неравномерный; отсутствие равномерности. «Неравномерность экономического и политического развития, — говорит Ленин, — есть безусловный закон капитализма.» Сталин.

НЕРАВНОМЕ́РНЫЙ, неравномерная, неравномерное; неравномерен, неравномерна, неравномерно (книж.). Лишенный равномерности, неодинаковый. «Ленин еще во время войны, опираясь на закон неравномерного развития империалистических государств, противопоставляет оппортунистам свою теорию пролетарской революции о победе социализма_в одной_стране, если даже эта страна является капиталистически менее развитой.» Сталин ... Статья полностью

НЕРАВНОПРА́ВИЕ, неравноправия, мн. нет, ср. Отсутствие равноправия. «...Разница в цвете кожи или в языке, культурном уровне или уровне государственного развития, равно как другая какая-либо разница между нациями и расами — не может служить основанием для того, чтобы оправдать националъное неравноправие.» Сталин.

НЕРАВНОПРА́ВНОСТЬ, неравноправности, мн. нет, жен. отвл. сущ. к неравноправный. «Советская власть более всех других, самых передовых стран осуществила демократию тем, что в своих законах не оставила ни малейшего намека на неравноправность женщины.» Ленин.

НЕРАВНОПРА́ВНЫЙ, неравноправная, неравноправное; неравноправен, неравноправна, неравноправно. Не обладающий равноправием. В Советском Союзе нет неравноправных граждан.

НЕРА́ВНЫЙ, неравная, неравное; неравен, неравна, неравно.
1. Не имеющий равных качеств, равной величины с кем-чем-нибудь другим; не соответствующий чему-нибудь другому, не одинаковый с чем-нибудь по качествам, по условиям. Неравные величины. Неравные силы.
2. ... Статья полностью

НЕРАДЕ́НИЕ, нерадения, мн. нет, ср. (книж.). Небрежное, недостаточно заботливое отношение к обязанностям. Уволить со службы за нерадение.

НЕРАДИ́ВЕЦ, нерадивца, муж. (устар.). Нерадивый человек.

НЕРАДИ́ВОСТЬ, нерадивости, мн. нет, жен. (книж.). отвл. сущ. к нерадивый; нерадивое отношение.

НЕРАДИ́ВЫЙ, нерадивая, нерадивое; нерадив, нерадива, нерадиво (книж.). Ленивый, незаботливый, небрежно относящийся к обязанностям. Нерадивый ученик. Нерадивый работник. «А кто полезен вам, к тому вы нерадивы.» Крылов.

НЕРА́З (или не раз), нареч. Много раз, неоднократно. Нераз ему говорил. «Нераз клонилась под грозою то их, то наша сторона.» Пушкин.

НЕРАЗБЕРИ́ХА, неразберихи, мн. нет, жен. (разг.). Запутанное положение, отсутствие ясности и порядка в чем-нибудь.

НЕРАЗБО́РЧИВОСТЬ, неразборчивости, мн. нет, жен. отвл. сущ. к неразборчивый. Неразборчивость почерка.
| Неразборчивое отношение к чему-нибудь, отсутствие разборчивости в чем-нибудь. Неразборчивость в средствах.

НЕРАЗБО́РЧИВЫЙ, неразборчивая, неразборчивое; неразборчив, неразборчива, неразборчиво.
1. Такой, что трудно разобрать, понять; нечеткий. Неразборчивый почерк.
2. Не отличающийся разборчивостью, брезгливостью; ничем не брезгующий. Неразборчивый читатель. Неразборчивый в средствах. Морально неразборчивый.
| Неприхотливый. Неразборчивый вкус.

НЕРАЗВИТО́Й, неразвитая, неразвитое; неразвит, неразвита, неразвито, и (устар.) НЕРАЗВИТЫЙ, неразвитая, неразвитое; неразвит, неразвита, неразвито.
1. Не достигший нормального, достаточного развития. Неразвитый ребенок. Физически неразвит.
| ... Статья полностью

НЕРА́ЗВИТОСТЬ, неразвитости, мн. нет, жен. отвл. сущ. к неразвитой; отсутствие правильного развития. Умственная неразвитость. Неразвитость вкуса.

НЕРА́ЗВИТЫЙ, см. неразвито́й.

НЕРАЗГА́ДАННЫЙ, неразгаданная, неразгаданное (книж.). Продолжающий оставаться непонятным, загадочным, неуясненным; нуждающийся в разгадке. Неразгаданная тайна. Неразгаданная загадка. Неразгаданная надпись.

НЕРАЗГА́ДНЫЙ, неразгадная, неразгадное; неразгаден, неразгадна, неразгадно (устар.). То же, что неразгаданный.

НЕРАЗГОВО́РЧИВОСТЬ, неразговорчивости, мн. нет, жен. отвл. сущ. к неразговорчивый; поведение неразговорчивого человека. Собеседник отличался неразговорчивостью.

НЕРАЗГОВО́РЧИВЫЙ, неразговорчивая, неразговорчивое; неразговорчив, неразговорчива, неразговорчиво. Неохотно вступающий в беседу, несловоохотливый, молчаливый. Неразговорчивый спутник.

НЕРАЗДЕЛИ́МЫЙ, неразделимая, неразделимое; неразделим, неразделима, неразделимо (книж.). Такой, что нельзя разделить.

НЕРАЗДЕ́ЛЬНОСТЬ, нераздельности, мн. нет, жен. (книж.). отвл. сущ. к нераздельный. Нераздельность владения. «Нераздельность правды и красоты.» Пришвин.

НЕРАЗДЕ́ЛЬНЫЙ, нераздельная, нераздельное; неразделен, нераздельна, нераздельно (книж.).
1. Не подлежащий разделу, дроблению на части; ни с кем не делимый. Нераздельная территория. Нераздельная власть.
2. Находящийся в общем владении, не поделенный между отдельными лицами (устар.). Нераздельное имение.

НЕРАЗЛИЧИ́МЫЙ, неразличимая, неразличимое; неразличим, неразличима, неразличимо.
1. Такой, что трудно отличить от другого, различить. Неразличимые цвета.
2. Такой, что трудно рассмотреть; недоступный зрению (книж.). Почти неразличимые в темноте очертания гор.

НЕРАЗЛОЖИ́МЫЙ, неразложимая, неразложимое; неразложим, неразложима, неразложимо (книж.). Такой, что нельзя разложить, разделить на части.

НЕРАЗЛУ́ЧНИКИ, неразлучников, ед. неразлучник, неразлучника, муж. (зоол.). Название особой породы попугаев, живущих парами.

НЕРАЗЛУ́ЧНЫЙ, неразлучная, неразлучное; неразлучен, неразлучна, неразлучно. Никогда не разлучающийся с кем-нибудь, всегда находящийся вместе с кем-чем-нибудь; неразрывный. Неразлучные друзья. Жить неразлучно (нареч.) с кем-нибудь. «Оба юноши казались неразлучными товарищами.» А.Тургенев. Неразлучная дружба.

НЕРАЗМЕ́ННЫЙ, неразменная, неразменное (разг.). Такой, что нельзя разменять, не подлежащий размену (о деньгах). Неразменная монета. «Есть поверье, будто волшебными средствами можно получить неразменный рубль, который, сколько раз его ни выдавай, он все-таки опять является целым в кармане.» Лесков.

НЕРАЗРЕШЁННЫЙ, неразрешённая, неразрешённое.
1. Остающийся неясным, нерешенным. Неразрешенные вопросы.
2. Запрещенный. Неразрешенная книга.

НЕРАЗРЕШИ́МЫЙ, неразрешимая, неразрешимое; неразрешим, неразрешима, неразрешимо (книж.). Не поддающийся никакому уяснению, разрешению (в силу своей сложности, трудности). Неразрешимый вопрос. «Загадки неразрешимые дает.» Некрасов.

НЕРАЗРЫ́ВНОСТЬ, неразрывности, мн. нет, жен. (книж.). отвл. сущ. к неразрывный. Неразрывность связи. Неразрывность дружбы.

НЕРАЗРЫ́ВНЫЙ, неразрывная, неразрывное; неразрывен, неразрывна, неразрывно. Такой крепкий, прочный, что нельзя разорвать, расторгнуть, разъединить (о чувствах, отношениях и т.п.). Неразрывная дружба. Неразрывная связь. «Имя Либкнехта неразрывно (нареч. ... Статья полностью

НЕРАЗУ́МИЕ, неразумия, мн. нет, ср. (книж. устар.). Неразумность, нерассудительность. Сделать по неразумию.

НЕРАЗУ́МНОСТЬ, неразумности, мн. нет, жен. (книж.). отвл. сущ. к неразумный. Неразумность поведения.

НЕРАЗУ́МНЫЙ, неразумная, неразумное; неразумен, неразумна, неразумно (книж.). Не руководствующийся требованиями здравого смысла, противоречащий ему, не обнаруживающий достаточной рассудительности. Неразумный человек. Неразумное требование. Поступать неразумно (нареч. ... Статья полностью

НЕРАСКА́ЯННЫЙ, нераскаянная, нераскаянное (церк. и книж. устар.). Закоренелый в грехе, неспособный к раскаянию. Нераскаянный грешник.

НЕРАСПОЛОЖЕ́НИЕ, нерасположения, мн. нет, ср. (книж.). Недоброжелательное отношение к кому-нибудь, отсутствие расположения, всякой склонности к кому-чему-нибудь. Душевное нерасположение.

НЕРАСПОРЯДИ́ТЕЛЬНОСТЬ, нераспорядительности, мн. нет, жен. отвл. сущ. к нераспорядительный; отсутствие распорядительности; действия, лишенные распорядительности. Проявить нераспорядительность.

НЕРАСПОРЯДИ́ТЕЛЬНЫЙ, нераспорядительная, нераспорядительное; нераспорядилен, нераспорядильна, нераспорядильно. Не обладающий распорядительностью, лишенный организационных способностей, инициативы. Нераспорядительный администратор.

НЕРАССУДИ́ТЕЛЬНОСТЬ, нерассудительности, мн. нет, жен. (книж.). отвл. сущ. к нерассудительный; отсутствие рассудительности.

НЕРАССУДИ́ТЕЛЬНЫЙ, нерассудительная, нерассудительное; нерассудителен, нерассудительна, нерассудительно (книж.). Не обладающий рассудительностью, не склонный к рассудительности. Нерассудительный человек.

НЕРАСТВОРИ́МОСТЬ, нерастворимости, мн. нет, жен. (спец.). отвл. сущ. к нерастворимый; отсутствие свойства растворяться.

НЕРАСТВОРИ́МЫЙ, нерастворимая, нерастворимое; нерастворим, нерастворима, нерастворимо (спец.). Такой, что не может раствориться, распуститься в какой-нибудь жидкости. Смолы нерастворимы в воде.

НЕРАСТОРЖИ́МОСТЬ, нерасторжимости, мн. нет, жен. (книж.). отвл. сущ. к нерасторжимый.

НЕРАСТОРЖИ́МЫЙ, нерасторжимая, нерасторжимое; нерасторжим, нерасторжима, нерасторжимо (книж.). Не подлежащий расторжению, отмене. Нерасторжимый договор.

НЕРАСТОРО́ПНОСТЬ, нерасторопности, мн. нет, жен. отвл. сущ. к нерасторопный; нерасторопное поведение.

НЕРАСТОРО́ПНЫЙ, нерасторопная, нерасторопное; нерасторопен, нерасторопна, нерасторопно. Мало подвижной, медлительный, небойкий. Нерасторопный человек.

НЕРАСЧЁТ, в знач. сказуемого, кому-чему (разг. фам.). Не представляется выгодным. Заходить к вам мне нерасчет.

НЕРАСЧЁТЛИВОСТЬ, нерасчётливости, мн. нет, жен. отвл. сущ. к нерасчетливый; недостаток, отсутствие расчетливости. Обнаруживать большую нерасчетливость.

НЕРАСЧЁТЛИВЫЙ, нерасчётливая, нерасчётливое; нерасчётлив, нерасчётлива, нерасчётливо. Не обладающий расчетливостью, несклонный к расчетливости. Нерасчётливый человек.
| Не основанный на расчете, чуждый расчетливости. Нерасчетливый поступок.

НЕРАЧИ́ТЕЛЬНЫЙ, нерачительная, нерачительное; нерачителен, нерачительна, нерачительно (книж. устар.). Не проявляющий старания, усердия, небрежно относящийся к чему-нибудь. Нерачительный работник.

НЕРВ, нерва, муж. (лат. nervus).
1. Один из многочисленных пучков волокон в виде длинных белых канатиков, идущих от головного и спинного мозга к органам чувств, мышцам, железам и пр. ... Статья полностью

НЕРВА́ЦИЯ, нервации, жен. (франц. nervation) (бот. зоол.). Распределение жилок на крыльях насекомых и на пластинках листьев.

НЕРВИ́РОВАТЬ, нервирую, нервируешь, совер., кого-что. Приводить кого-нибудь в раздраженное нервное состояние, расстраивать чем-нибудь. Нервирует всякая неудача.

НЕРВИ́ЧЕСКИЙ, нервическая, нервическое (устар.).
1. Возникший на почве болезненного состояния нервной системы (мед.). Нервическая лихорадка. Нервический припадок.
2. Болезненно-раздражительный, болезненно-нервный. «Она — очень нервическое существо.» А.Тургенев ... Статья полностью

НЕ́РВНИЧАТЬ, нервничаю, нервничаешь, несов. Находиться в возбужденном нервном состоянии, испытывать нервное раздражение по поводу чего-нибудь. Нервничать перед выступлением.

НЕРВНОБОЛЬНА́Я, нервнобольной. женск. к нервнобольной.

НЕРВНОБОЛЬНО́Й, нервнобольного, муж. Человек, страдающий нервной болезнью. Клиника для нервнобольных.

НЕ́РВНОСТЬ, нервности, мн. нет, жен.
1. отвл. сущ. к нервный в 3 и 5 знач. Нервность движений.
2. ... Статья полностью

НЕ́РВНЫЙ, -ая, -ое; -вен, -вна, -вно.
1. только полн. формы. прил. к нерв (анат. ... Статья полностью

НЕРВО́З, нервоза, муж. (лат. nervosus — относящийся к нервам) (мед. устар.). То же, что невроз.

НЕРВО́ЗНОСТЬ, нервозности, мн. нет, жен. (книж.). отвл. сущ. к нервозный; повышенная нервная возбудимость. Отличаться нервозностью. Повышенная нервозность.

НЕРВО́ЗНЫЙ, нервозная, нервозное; нервозен, нервозна, нервозно. Отличающийся болезненной раздражительностью, повышенной нервностью. Нервозный человек.

НЕРЕА́ЛЬНЫЙ, нереальная, нереальное; нереален, нереальна, нереально.
1. Не существующий в действительности, фантастический (книж.).
2. Практически нецелесообразный, нежизненный, невыполнимый. Нереальное предложение.

НЕРЕ́ДКИЙ, нередкая, нередкое; нередок, нередка, нередко. Частый, обычный, не являющийся редкостью. Нередкое явление. «Нередко (нареч.) долгие беседы наедине вели они.» Пушкин.

НЕРЕИ́ДА, Нереиды, жен. (греч. Nereis).
1. В греч. мифологии — морская нимфа, дочь морского божества Нерея.
2. Кольчатый морской червь (зоол.).

НЕРЕНТА́БЕЛЬНЫЙ, нерентабельная, нерентабельное (экон.). Не оправдывающий себя в хозяйственном отношении, невыгодный.

НЕ́РЕСТ, нереста, муж. (зоол.). Метание рыбами-самками икры и одновременное оплодотворение ее самцами. Нерест рыбы.

НЕРЕШИ́МОСТЬ, нерешимости, мн. нет, жен. Отсутствие твердости в намерениях, нерешительное поведение. Быть в нерешимости.

НЕРЕШИ́ТЕЛЬНОСТЬ, нерешительности, мн. нет, жен. отвл. сущ. к нерешительный; нерешительное настроение, нерешительное поведение. Нерешительность характера. Проявить нерешительность.

НЕРЕШИ́ТЕЛЬНЫЙ, нерешительная, нерешительное; нерешителен, нерешительна, нерешительно. Исполненный колебаний, слабый, не обладающий твердостью, решительностью. Нерешительный человек. Нерешительный характер. Нерешительный ответ. «Нерешительными шагами она подошла к передней части эстрады.» А.Тургенев.

НЕРЖАВЕ́ЮЩИЙ, нержавеющая, нержавеющее. Не поддающийся ржавчине. Нержавеющая сталь.

НЕРО́БКИЙ, неробкая, неробкое; неробок, неробка, неробко. Смелый, лишенный робости.
• Неробкого десятка (разг.) — смелый, не трус.

НЕРО́ВНЫЙ, неровная, неровное; неровен, неровна, неровно.
1. Имеющий шероховатую, негладкую поверхность. Неровная почва. «Неровные стекла окон.» А.Тургенев.
2. Неодинаковый, неравный (разг.). «Наши силы неровные.» Некрасов.
3. ... Статья полностью

НЕРО́ВНЯ, неровни, и НЕРОВНЯ, неровни, мн. нет, муж. и жен. (прост. устар.). О человеке, который выше или ниже кого-нибудь в каком-нибудь отношении. «Знаю, что ты неровня мне, а всё тоскую.» А.Островский ... Статья полностью

НЕ́РПА, нерпы, жен. (фин. norppa) (зоол.). Ластоногое млекопитающее из семейства тюленей.

НЕ́РПОВЫЙ, нерповая, нерповое. прил. к нерпа (зоол.). Нерповая кожа.
| Приготовленный из нерповой кожи.

НЕРПУ́ХА, нерпухи, жен. (зоол.). Ушастый тюлень.

НЕРУ́ДНЫЙ, нерудная, нерудное (тех.). Не являющийся рудою (об ископаемых; напр. глина, гравий, песок и т.п.). Нерудные ископаемые.

НЕРУКОТВО́РНЫЙ, нерукотворная, нерукотворное (поэт.). Такой, которого не создать трудом человеческих рук, вечный. «Я памятник себе воздвиг нерукотворный.» Пушкин.

НЕРУШИ́МОСТЬ, нерушимости, мн. нет, жен. (книж.). отвл. сущ. к нерушимый. Нерушимость клятвы.

НЕРУШИ́МЫЙ, нерушимая, нерушимое; нерушим, нерушима, нерушимо (книж.). Такой, что не может быть нарушен или разрушен; твердый, крепкий. «Сила нашей страны, ее крепость, ее прочность состоит в том, что она имеет глубокое сочувствие и нерушимую поддержку в сердцах рабочих и крестьян всего мира.» Сталин.

НЕРЯ́ХА, неряхи, муж. и жен. (разг.). Неопрятный, неаккуратный человек.

НЕРЯ́ШЕСТВО, неряшества, мн. нет, ср. Поведение неряхи, неряшливое отношение к чему-нибудь. Неряшество одежды. Неряшество в делах.

НЕРЯ́ШЛИВОСТЬ, неряшливости, мн. нет, жен. отвл. сущ. к неряшливый; неряшливое отношение к чему-нибудь. Неряшливость письма.

НЕРЯ́ШЛИВЫЙ, неряшливая, неряшливое; неряшлив, неряшлива, неряшливо.
1. Неопрятный, допускающий нечистоту и беспорядок. Неряшливый человек.
| Неопрятно содержимый, грязный. Неряшливое платье. Неряшливый вид.
2. Неаккуратный, небрежный, сделанный кое-как (разг.). Неряшливая работа.

НЁС, нёсся, несла, неслась. прош. от нести, нестись.

НЕСАМОСТОЯ́ТЕЛЬНОСТЬ, несамостоятельности, мн. нет, жен. (книж.). отвл. сущ. к несамостоятельный; отсутствие самостоятельности. Материальная несамостоятельность.

НЕСАМОСТОЯ́ТЕЛЬНЫЙ, несамостоятельная, несамостоятельное; несамостоятелен, несамостоятельна, несамостоятельно (книж.). Не способный действовать самостоятельно. Несамостоятельный юноша.
| Не обладающий самостоятельностью. Несамостоятельное мнение.

НЕСБЫ́ТОЧНОСТЬ, несбыточности, мн. нет, жен. отвл. сущ. к несбыточный. Несбыточность мечты.

НЕСБЫ́ТОЧНЫЙ, несбыточная, несбыточное; несбыточен, несбыточна, несбыточно. Неосуществимый. «Не предавалась ты несбыточной надежде.» Некрасов. «Несбыточное грезится опять.» Фет.

НЕСВАРЕ́НИЕ, несварения, мн. нет, ср. только в выражении: несварение желудка — болезнь, состоящая в том, что желудок не способен переварить и усвоить поглощенную пищу.

НЕСВЕ́ДУЩИЙ, несведущая, несведущее; несведущ, несведуща, несведуще. Не обладающий познаниями в какой-нибудь области, мало знающий. Несведущий человек. Несведущий в бухгалтерии. «А ты непонятлив, несведущ и глуп.» А.К.Толстой.

НЕСВЕ́ЖИЙ, несвежая, несвежее; несвеж, несвежа, несвеже.
1. Лишенный свежести, яркости, живости. Несвежий вид. Несвежее лицо.
2. Тухлый, испорченный. Несвежие продукты.

НЕСВОДИ́МЫЙ, несводимая, несводимое; несводим, несводима, несводимо. Такой, что нельзя свести, приравнять к чему-нибудь другому, превратить во что-нибудь.

НЕСВОЕВРЕ́МЕННОСТЬ, несвоевременности, мн. нет, жен. отвл. сущ. к несвоевременный.

НЕСВОЕВРЕ́МЕННЫЙ, несвоевременная, несвоевременное; несвоевременен и несвоевремен, несвоевременна, несвоевременно. Происходящий или происшедший не в свое время, не в тот срок, когда следует. Несвоевременная помощь.
| Производимый или происшедший в неудобный, в неподходящий момент. Несвоевременный приезд. Несвоевременное напоминание.

НЕСВО́ЙСТВЕННЫЙ, несвойственная, несвойственное; несвойственен и несвойствен, несвойственна, несвойственно (книж.). Не присущий кому-нибудь, являющийся для кого-нибудь необычным. Несвойственный для него (или ему) поступок. Небрежность ему несвойственна.

НЕСВЯ́ЗНЫЙ, несвязная, несвязное; несвязен, несвязна, несвязно. Лишенный логической последовательности, связи (о мыслях, речи). Несвязный рассказ. «Проплывало в несвязных воспоминаниях детство.» Шолохов.

НЕСГИБА́ЕМЫЙ, несгибаемая, несгибаемое; несгибаем, несгибаема, несгибаемо. Такой, что не сгибается, не гнется.
| перен. Непреклонный, стойкий (неол.). Несгибаемый большевик.

НЕСГОВО́РЧИВОСТЬ, несговорчивости, мн. нет, жен. отвл. сущ. к несговорчивый; несговорчивый характер, нрав. Обнаружить несговорчивость.

НЕСГОВО́РЧИВЫЙ, несговорчивая, несговорчивое; несговорчив, несговорчива, несговорчиво. Такой, с которым трудно сговориться, несклонный к соглашению, упрямый. Несговорчивый характер. Несговорчивый человек.

НЕСГОРА́ЕМЫЙ, несгораемая, несгораемое (спец.). Сделанный из огнеупорного материала (о шкафе, шкатулке и т.п., предназначенных для хранения ценностей). Несгораемый шкаф.

НЕСДЕ́РЖАННОСТЬ, несдержанности, мн. нет, жен. отвл. сущ. к несдержанный (в 3 знач.); неуменье, неспособность сдерживаться.

НЕСДЕ́РЖАННЫЙ, несдержанная, несдержанное.
1. Неисполненный (об обещании, клятве и т.п.). Несдержанное слово.
2. (кратк. несдержан, несдержанна, несдержанно). Проявившийся, несмотря на желание скрыть; неудержанный. Несдержанный вздох. Несдержанный порыв.
3. ... Статья полностью

НЕСЕ́НИЕ, несения, мн. нет, ср. (книж., офиц.). Действие по гл. нести во 2 знач. Несение обязанностей. Правила несения боевой службы.

НЕСЁННЫЙ, несённая, несённое; несён, несена, несено. прич. страд. прош. от нести.

НЕСЕРЬЁЗНОСТЬ, несерьёзности, мн. нет, жен. отвл. сущ. к несерьезный; несерьезное отношение.

НЕСЕРЬЁЗНЫЙ, несерьёзная, несерьёзное; несерьёзен, несерьёзна, несерьёзно.
1. Лишенный серьезности, легкомысленный, неосновательный. Несерьезный человек. Несерьезный подход к делу.
2. Лишенный серьезного значения, неважный, незначительный. Несерьезный разговор. Несерьезное дело.

НЕСЕСЕ́Р [нэсэсэр], несесера, муж. (франц. necessaire — букв. необходимый). Коробка с мелкими туалетными принадлежностями. Дорожный несесер. Несесер для маникюра.

НЕСЖИМА́ЕМЫЙ, несжимаемая, несжимаемое; несжимаем, несжимаема, несжимаемо (спец.). Не поддающийся сжатию.

НЕСКАЗА́ННЫЙ, несказанная, несказанное; (кратк. мужск. не употр.) несказанна, несказанно (книж. ... Статья полностью

НЕСКЛАДЁХА, нескладёхи, муж. и жен. (прост. шутл.). Бестолковый, нескладный человек.

НЕСКЛА́ДИЦА, нескладицы, жен. (разг. фам.). Что-нибудь нескладное, лишенное толку, чепуха. Написал какую-то нескладицу.

НЕСКЛА́ДНЫЙ, нескладная, нескладное; нескладен, нескладна, нескладно.
1. Лишенный складу, несвязный, нестройный. Нескладный рассказ. «Стал отвечать нескладно (нареч.) и нелепо.» Крылов. «Запойте хором, господа, нет нужды, что нескладно (нареч. ... Статья полностью

НЕСКЛОНЯ́ЕМОСТЬ, несклоняемости, мн. нет, жен. (грам.). отвл. сущ. к несклоняемый; неспособность склоняться, отсутствие форм склонения (у какого-нибудь слова).

НЕСКЛОНЯ́ЕМЫЙ, несклоняемая, несклоняемое; несклоняем, несклоняема, несклоняемо (грам.). Не изменяющийся, не имеющий форм склонения. Несклоняемое существительное. Несклоняемое прилагательное.

НЕ́СКОЛЬКО1, нескольких, числ. Некоторое, неопределенное, весьма ограниченное количество. Рассказать в нескольких словах. За несколько минут до отхода поезда. «Прошептал несколько невнятных слов.» А.Тургенев.

НЕ́СКОЛЬКО2, нареч. (книж.). В некоторой степени, немного, отчасти. «Она продолжала итти по дорожке несколько замедленными шагами.» А.Тургенев.

НЕСКОНЧА́ЕМЫЙ, нескончаемая, нескончаемое; нескончаем, нескончаема, нескончаемо (книж.). Чрезмерно длительный, бесконечный. «Между нами возникали нескончаемые споры.» А.Тургенев.

НЕСКРО́МНОСТЬ, нескромности, жен.
1. только ед. отвл. сущ. к нескромный. Нескромность поведения.
2. Нескромный поступок, выражение. Допустить нескромность.

НЕСКРО́МНЫЙ, нескромная, нескромное; нескромен, нескромна, нескромно.
1. Чуждый скромности, не способный быть скромным. Нескромный человек.
2. Нетактичный, бесцеремонный, неделикатный. Нескромный вопрос. Нескромное замечание.
3. ... Статья полностью

НЕСЛО́ЖНЫЙ, несложная, несложное; несложен, несложна, несложно. Простой по природе, по устройству, по выполнению. Несложная натура. Несложный механизм. Несложный рисунок.
| Не требующий больших усилий, не представляющий трудности. Несложный вопрос. Несложное дело.

НЕ́СЛУХ, неслуха, муж. (прост.). Ослушник, непослушный человек. «- Кому я говорю, — ложись? Неслух какой.» М.Горький.

НЕСЛЫ́ХАННЫЙ, неслыханная, неслыханное; (кратк. мужск. не употр. ... Статья полностью

НЕСЛЫ́ШНЫЙ, неслышная, неслышное; неслышен, неслышна, неслышно. Тихий, не производящий шума; такой, которого не слышно. «Она скиталась по дому, как тень, неслышными шагами.» А.Тургенев. «Он подошел к двери неслышно (нареч.).» Чехов.

НЕСМЕНЯ́ЕМОСТЬ, несменяемости, мн. нет, жен.
1. отвл. сущ. к несменяемый в 1 знач. (книж. ... Статья полностью

НЕСМЕНЯ́ЕМЫЙ, несменяемая, несменяемое; несменяем, несменяема, несменяемо.
1. Такой, который не сменяется, не переменяется.
2. Занимающий какую-нибудь должность в порядке несменяемости (юр.).

НЕСМЕ́ТНЫЙ, несметная, несметное; несметен, несметна, несметно. Огромный по количеству, неисчислимый. Несметная сила. «К обширной площади бегут несметные толпы.» Некрасов.

НЕСМОЛКА́ЕМЫЙ, несмолкаемая, несмолкаемое; несмолкаем, несмолкаема, несмолкаемо (книж.). Очень долгий, не прекращающийся (о звуках, о шуме). Несмолкаемый шопот. Бурные, несмолкаемые аплодисменты.

НЕСМОТРЯ́, предлог, на кого-что. Вопреки чему-нибудь, в противоречие с чем-нибудь. Несмотря на сильный дождь, было тепло (не смешивать с "не смотря" — деепричастием от глагола смотреть с отриц. "не").
• Несмотря ни на что — несмотря ни на какое обстоятельство.

НЕСМЫСЛЁНОЧЕК, несмыслёночка, муж. (прост., ласк.). То же, что несмышленыш. «Я вас еще вот какую знал: ребенок были, несмысленочек.» А.Островский.

НЕСМЫШЛЁНЫЙ, несмышлёная, несмышлёное (прост.). Плохо, с трудом соображающий, без смекалки. Несмышленый паренек.

НЕСМЫШЛЁНЫШ, несмышлёныша, муж. (прост. пренебр.). Несмышленый человек.

НЕСНО́СНЫЙ, несносная, несносное; несносен, несносна, несносно. Такой, что нельзя или нехватает сил вытерпеть, вынести. «Жизнь в Оренбурге была самая несносная.» Пушкин. — Стой ямщик! Жара несносная. «Дальше ехать не могу.» Некрасов. Несносный характер. Несносный человек.
| Надоедливый, невыносимый, противный. «Несносен мне твой ропот дерзкий.» Пушкин.

НЕСОВЕРШЕННОЛЕ́ТИЕ, несовершеннолетия, мн. нет, ср. (юр., офиц.). Состояние несовершеннолетнего.

НЕСОВЕРШЕННОЛЕ́ТНИЙ, несовершеннолетняя, несовершеннолетнее (юр., офиц.). Не достигший совершеннолетия. Несовершеннолетний возраст. Несовершеннолетний преступник (совершивший преступление в несовершеннолетнем возрасте).
| ... Статья полностью

НЕСОВЕРШЕ́ННЫЙ1, несовершенная, несовершенное; несовершенен, несовершенна, несовершенно.
1. Не свободный от недостатков, посредственный. Несовершенная работа. Несовершенный рисунок.
2. То же, что несовершенный (устар.).

НЕСОВЕРШЕ́ННЫЙ2, несовершенная, несовершенное. В выражении: несовершенный вид (грам.) — грамматическая категория, выражающая незаконченность, длительность глагольного действия, напр. посылать, в отличие от совершенного вида — послать.

НЕСОВМЕСТИ́МОСТЬ, несовместимости, мн. нет, жен. (книж.). отвл. сущ. к несовместимый. Несовместимостъ должностей (невозможность совмещать несколько каких-нибудь должностей).

НЕСОВМЕСТИ́МЫЙ, несовместимая, несовместимое; несовместим, несовместима, несовместимо (книж.). Такой, что не может совмещаться, существовать одновременно, выполняться одновременно с чем-нибудь. Несовместимые понятия.

НЕСОВМЕ́СТНЫЙ, несовместная, несовместое; несовместен, несовместна, несовместно (книж.). То же, что несовместимый. «Гений и злодейство — две вещи несовместные.» Пушкин.

НЕСОВПАДЕ́НИЕ, несовпадения, ср. (книж.). Отсутствие совпадения.

НЕСОВРАТИ́МЫЙ, несовратимая, несовратимое; несовратим, несовратима, несовратимо (книж. устар.). Стойко-последовательный, неуклонно-твердый в исполнении чего-нибудь.

НЕСОГЛА́СИЕ, несогласия, ср.
1. только ед. Отсутствие согласия, разногласие с кем-чем-нибудь в чем-нибудь (книж.). Несогласие в мнениях.
2. ... Статья полностью

НЕСОГЛА́СНЫЙ, несогласная, несогласное; несогласен, несогласна, несогласно.
1. с кем-чем. Не разделяющий какого-нибудь мнения, взгляда. С этим я несогласен.
2. на что и с инф. Не соглашающийся сделать что-нибудь. Я несогласен на переезд.
3. ... Статья полностью

НЕСОГЛАСО́ВАННОСТЬ, несогласованности, мн. нет, жен.
1. отвл. сущ. к несогласованный ... Статья полностью

НЕСОГЛАСО́ВАННЫЙ, несогласованная, несогласованное.
1. (кратк. несогласован, несогласованна, несогласованно). Лишенный согласованности. Несогласованная работа.
2. Не подвергнутый согласованию (в 1 знач. ... Статья полностью

НЕСОЗНА́ТЕЛЬНОСТЬ, несознательности, мн. нет, жен.
1. отвл. сущ. к несознательный.
2. Поведение, поступок несознательного человека (разг.). Не бросайте окурков на пол — что за несознательность!

НЕСОЗНА́ТЕЛЬНЫЙ, несознательная, несознательное; несознателен, несознательна, несознательно. Лишенный сознательности, сознательного отношения к окружающей действительности. Несознательный ребенок.
| ... Статья полностью

НЕСОИЗМЕРИ́МОСТЬ, несоизмеримости, мн. нет, жен. (книж.). отвл. сущ. к несоизмеримый. Несоизмеримость двух величин.

НЕСОИЗМЕРИ́МЫЙ, несоизмеримая, несоизмеримое; несоизмерим, несоизмерима, несоизмеримо (книж.).
1. Такой, который не может быть измерен мерою чего-нибудь другого, не имеющий общей меры с чем-нибудь другим (о математических величинах). Окружность и ее диаметр — несоизмеримые величины.
2. ... Статья полностью

НЕСОКРУШИ́МОСТЬ, несокрушимости, мн. нет, жен. (книж.). отвл. сущ. к несокрушимый.

НЕСОКРУШИ́МЫЙ, несокрушимая, несокрушимое; несокрушим, несокрушима, несокрушимо (книж.). Такой, что нельзя сломить, сокрушить, твердый, стойкий. «...Все народы Советского Союза не покладая рук работают над тем, чтобы несокрушимой была оборона страны...» Ворошилов. Несокрушимая твердыня социализма. Несокрушимая воля. Несокрушимая вера в победу коммунизма.

НЕСО́ЛОНО, нареч. Без достаточного количества соли. «Досыта не едавшие, несолоно хлебавшие.» Некрасов.
| безл., в знач. сказуемого, кому-чему (разг. ... Статья полностью

НЕСОМНЕ́ННО, вводное слово. Конечно, без всяких сомнений. «Эстетическая жилка в ней, несомненно, билась.» А.Тургенев.

НЕСОМНЕ́ННЫЙ, несомненная, несомненное; несомненен, несомненна, несомненно (книж.). Не внушающий никаких сомнений; очевидный. «То несомненный знак ей был, что едут гости.» Пушкин. Несомненная правда. Несомненный успех.

НЕСО́МЫЙ, несомая, несомое; несом, несома, несомо (книж.). прич. страд. наст. от нести. «Несомый верными слугами, в качалке, бледен, недвижим, страдая раной, Карл явился.» Пушкин.

НЕСООБРА́ЗНОСТЬ, несообразности, жен.
1. только ед. отвл. сущ. к несообразный (книж. ... Статья полностью

НЕСООБРА́ЗНЫЙ, несообразная, несообразное; несообразен, несообразна, несообразно. Не соответствующий, явно противоречащий чему-нибудь (чаще действительности, требованиям здравого смысла). «Рассказать какую-нибудь несообразную и фантастическую сказку.» А.Тургенев ... Статья полностью

НЕСООТВЕ́ТСТВЕННЫЙ, несоответственная, несоответственное; несоответствен, несоответственна, несоответственно (книж.). Такой, что не соответствует чему-нибудь. Несоответственные моменту условия.

НЕСООТВЕ́ТСТВИЕ, несоответствия, ср. (книж.). Отсутствие соответствия. Явное несоответствие предыдущим рассуждениям.

НЕСОРАЗМЕ́РНОСТЬ, несоразмерности, мн. нет, жен., чего чему или с чем (книж.). отвл. сущ. к несоразмерный. Несоразмерность ширины длине.

НЕСОРАЗМЕ́РНЫЙ, несоразмерная, несоразмерное; несоразмерен, несоразмерна, несоразмерно (книж.). Лишенный соразмерности, пропорциональных соотношений. Несоразмерные сооружения.

НЕСОСВЕТИ́МЫЙ, несосветимая, несосветимое; несосветим, несосветима, несосветимо (прост.). То же, что несусветный. Несосветимый дурак.

НЕСОСТОЯ́ТЕЛЬНОСТЬ, несостоятельности, мн. нет, жен. (книж.).
1. отвл. сущ. к несостоятельный ... Статья полностью

НЕСОСТОЯ́ТЕЛЬНЫЙ, несостоятельная, несостоятельное; несостоятелен, несостоятельна, несостоятельно.
1. Не имеющий денег для оплаты своих обязательств, долгов (торг., юр.). Несостоятельный должник.
2. ... Статья полностью

НЕСПЕ́ЛЫЙ, неспелая, неспелое; неспел, неспела, неспело. Несозревший, не достигший спелого состояния. Неспелые плоды.

НЕСПЕ́ШНЫЙ, неспешная, неспешное; неспешен, неспешна, неспешно (книж.). Медленный, спокойный, неторопливый. «Она вошла стопой неспешной.» Брюсов.

НЕСПОДРУ́ЧНЫЙ, несподручная, несподручное; несподручен, несподручна, несподручно (прост.).
1. Неудобный, затруднительный. Эта работа мне несподручна. Так нести чемодан мне несподручно.
2. Не являющийся хорошим помощником или товарищем (обл.). Парень он мне несподручно.

НЕСПОКО́ЙНЫЙ, неспокойная, неспокойное; неспокоен, неспокойна, неспокойно. Не имеющий полного покоя, несколько тревожный. Неспокойное состояние.

НЕСПО́РЫЙ, неспорая, неспорое; неспор, неспора, неспоро (обл.).
1. Плохой, непрочный. «Скоро, да неспоро.» погов.
2. Такой, что не спорится; медленный, неуспешный. Неспорая работа.
| Медлительный, неповоротливый. Неспорый работник.

НЕСПОСО́БНОСТЬ, неспособности, мн. нет, жен. Неуменье, отсутствие способности что-нибудь делать. Неспособность к быстрой работе.

НЕСПОСО́БНЫЙ, неспособная, неспособное; неспособен, неспособна, неспособно.
1. Лишенный способностей. Неспособный ученик.
| к чему или с инф. Лишенный какой-нибудь способности, не умеющий что-нибудь делать. Неспособный к музыке.
2. ... Статья полностью

НЕСПРАВЕДЛИ́ВОСТЬ, несправедливости, жен.
1. только ед. отвл. сущ. к несправедливый ... Статья полностью

НЕСПРАВЕДЛИ́ВЫЙ, несправедливая, несправедливое; несправедлив, несправедлива, несправедливо.
1. Лишенный чувства справедливости, нарушающий справедливость (о человеке).
| Противоречащий, не соответствующий справедливости. Несправедливое решение. Так поступать несправедливо (нареч.).
2. Неправильный, неверный. Несправедливое мнение.

НЕСПРОСТА́, нареч. (разг.). Не без умысла, с какой-нибудь затаенной целью. Сказать неспроста.

НЕСРАБО́ТАННОСТЬ, несработанности, мн. нет, жен. Отсутствие слаженности, согласованности, взаимного понимания в работе.

НЕСРАВНЕ́ННО, нареч. (книж.).
1. нареч. к несравненный. Она поет несравненно. «Ты всегда хороша несравненно.» Некрасов.
2. со сравн. ... Статья полностью

НЕСРАВНЕ́ННЫЙ, несравненная, несравненное; несравненен, несравненна, несравненно (книж.). Превосходный, замечательный, выше всяких сравнений. «Несравненного Виргилия я читал и перечитывал.» Пушкин.

НЕСРАВНИ́МЫЙ, несравнимая, несравнимое; несравним, несравнима, несравнимо (книж.).
1. Очень хороший; такой, что трудно сравнить с кем-чем-нибудь другим. Он произвел на меня несравнимое впечатление.
2. Настолько различный, непохожий, что нельзя сравнивать. Это — несравнимые вещи.

НЕСТЕРПИ́МЫЙ, нестерпимая, нестерпимое; нестерпим, нестерпима, нестерпимо. Воздействующий с такой силой, что невозможно терпеть; невыносимый. «Нанес отцу нестерпимое оскорбление.» А.Тургенев. «Мороз был нестерпим.» Некрасов. «Было нестерпимо жарко и душно.» Чехов.

НЕСТИ́, несу, несёшь, прош. нёс, несла; нёсший и (устар.) несший, несов. (срн. носить).
1. кого-что. ... Статья полностью

НЕСТИ́СЬ, несусь, несёшься, прош. нёсся, неслась; нёсшийся и (устар.) несшийся, несов. (срн. носиться).
1. ... Статья полностью

НЕСТО́ЯЩИЙ, нестоящая, нестоящее (разг. фам.). Никуда не годный, низкого качества. Нестоящий товар.
| Невыгодный, не заслуживающий внимания. Дело совсем нестоящее.
| Дурной, недостойный, незначительный (о человеке).

НЕСТРОЕВО́Й1, нестроевая, нестроевое (воен.).
1. прил., по знач. связанное с несением военной службы вне строя, не в строю. Нестроевая служба. Нестроевой солдат. Нестроевая рота (дорев. ... Статья полностью

НЕСТРОЕВО́Й2, нестроевая, нестроевое (спец.). Не употребляемый на постройки (о лесном материале). Нестроевой лес.

НЕСТРОЕ́НИЕ, нестроения, ср. (книж. устар.). Беспорядок, неустройство (преим. о явлениях общественной жизни).

НЕСТРО́ЙНЫЙ, нестройная, нестройное; нестроен, нестройна, нестройно (книж.).
1. Лишенный стройности, благозвучия, беспорядочный (о звуках, о речи). Нестройный говор. Нестройно (нареч.) поют. «И повторяются эхом лесов дикие звуки нестройных рогов.» Некрасов.
2. Расстроившийся, дезорганизованный. Нестройные ряды.

НЕСТЬ, в знач. безл. сказуемого (церк.-слав. нѣсть из не есть) (устар.). употр. в некоторых поговорочных выражениях в знач. нет. «И начнется у них, сударь, суд да дело, и несть конца мучениям.» А.Островский.

НЕСТЯЖА́НИЕ, нестяжания, мн. нет, ср. (книж. устар.). Бескорыстие, отсутствие алчности, страсти к богатству. «Наши попы проповедуют крестьянам нестяжание да воздержание, а сами набрали себе правдой и неправдой громадное количество земли.» Ленин (1903 г.).

НЕСТЯЖА́ТЕЛЬНЫЙ, нестяжательная, нестяжательное; нестяжателен, нестяжательна, нестяжательно (книж. устар.). Бескорыстный, не помышляющий о наживе, богатстве.

НЕСУДИ́МОСТЬ, несудимости, мн. нет, жен. (юр.). Отсутствие судимости у кого-нибудь (о человеке, не бывшем под судом).

НЕСУРА́ЗНОСТЬ, несуразности, жен. (разг.).
1. только ед. отвл. сущ. к несуразный ... Статья полностью

НЕСУРА́ЗНЫЙ, несуразная, несуразное; несуразен, несуразна, несуразно (разг.). Нелепый, нескладный, дикий. Несуразный поступок. Несуразный человек.

НЕСУСВЕ́ТНЫЙ, несусветная, несусветное; несусветен, несусветна, несусветно. (разг. фам.). Вздорный, поражающий нелепостью. Несусветная чепуха.

НЕСУ́ШКА, несушки, жен. (с.-х.). Домашняя птица, которая несет яйца; несущаяся курица.

НЕСУЩЕ́СТВЕННЫЙ, несущественная, несущественное; несуществен и несущественен (оба редк.), венна, венно (книж.). Лишенный существенного значения, второстепенный. Несущественный признак. Все это несущественно.

НЕСХО́ДНЫЙ, несходная, несходное; несходен, несходна, несходно.
1. Не похожий на кого-что-нибудь, лишенный сходства с кем-чем-нибудь. Несходные понятия.
2. Невыгодный, неподходящий (прост.). Несходная цена.

НЕСЧАСТЛИ́ВЕЦ [несчасливец], несчастливца, муж. (устар.). Человек, которому не везет, у которого в жизни постоянные несчастья.

НЕСЧАСТЛИ́ВИЦА [несчасливица], несчастливицы (устар.). женск. к несчастливец.

НЕСЧАСТЛИ́ВЫЙ [несчасливый], несчастливая, несчастливое, и (устар.) НЕСЧАСТЛИВЫЙ, несчастливая, несчастливое; несчастлив и несчастлив, несчастлива, несчастливо. Несчастный, неудачливый. «О вождь несчастливый! суров был жребий твой.» Пушкин.

НЕСЧА́СТНЕНЬКИЙ [несчасненький], несчастненькая, несчастненькое (прост.).
1. Очень несчастный, жалкий, убогий. Несчастненький человек.
2. в знач. сущ. ... Статья полностью

НЕСЧА́СТНЫЙ [несчасный], несчастная, несчастное; несчастен, несчастна, несчастно.
1. Испытавший или испытывающий несчастье. «Я тот несчастный, которого ваш отец лишил куска хлеба.» Пушкин. «Быть нелюбимой и несчастной — как это интересно!» Чехов.
2. ... Статья полностью

НЕСЧА́СТЬЕ, несчастья, ср. Бедствие, горе, крайнее неблагополучие. Случилось большое несчастье. Его всю жизнь преследовали несчастья. «Несчастье мне с тобой! Вот-вот, кажется мне, стрясется надо мной какое-то несчастье.» Чехов.
• ... Статья полностью

НЕСЧЁТНЫЙ, несчётная, несчётное; несчётен, несчётна, несчётно. То же, что бессчетный. «По ночам на обугленно-черном небе несчетные сияли звезды.» Шолохов. «Мы знаем, что ты несчетно (нареч.) был богат.» Пушкин.

НЕСЫ́ТНЫЙ, несытная, несытное; несытен, несытна, несытно. Не насыщающий вдоволь, мало сытный. Несытное кушанье.

НЕСЫ́ТЫЙ, несытая, несытое; несыт, несыта, несыто.
1. Не испытывающий сытости, голодный.
2. перен. Алчный, жадный (книж.). Несытые взгляды.

НЕТ.
1. безл., в знач. сказуемого (заменяет отсутствующее в русском языке наст. от гл. быть с отриц.), кого-чего ... Статья полностью

НЕТАКТИ́ЧНОСТЬ, нетактичности, жен.
1. только ед. отвл. сущ. к нетактичный. Нетактичность поведения.
2. Нетактичный поступок. Допустить нетактичность.

НЕТАКТИ́ЧНЫЙ, нетактичная, нетактичное; нетактичен, нетактична, нетактично. Лишенный такта, тактичности. Нетактичный человек. Нетактичный поступок.

НЕТАЛА́НТЛИВОСТЬ, неталантливости, мн. нет, жен. отвл. сущ. к неталантливый; отсутствие талантливости.

НЕТАЛА́НТЛИВЫЙ, неталантливая, неталантливое; неталантлив, неталантлива, неталантливо. Лишенный таланта, бездарный. Неталантливый писатель.

НЕТА́ЛЫЙ, неталая, неталое. Такой, который не растаивает. «Обвал неталой грудою лежал.» Пушкин. «Неталый снег лежит сугробом.» Некрасов.

НЕТВЁРДЫЙ, нетвёрдая, нетвёрдое; нетвёрд, нетверда, нетвёрдо. Лишенный твердости, неустойчивый, шаткий. Нетвердая почва. Нетвердый почерк. Нетвердая походка. Нетвердый характер. Он нетверд в математике. Нетвердо (нареч.) уверен.

НЕ́ТЕЛЬ, нетели, жен. (обл.). Молодая, ни разу не телившаяся корова.

НЕТЕРПЁЖ, нетерпёжа, муж. (прост., фам. шутл.). То же, что нетерпение. Нетерпеж его берет.

НЕТЕРПЕЛИ́ВЫЙ, нетерпеливая, нетерпеливое; нетерпелив, нетерпелива, нетерпеливо. Не обладающий терпением, испытывающий нетерпение. Нетерпеливый человек.
| Выражающий нетерпение; с нетерпением. Нетерпеливое ожидание. «В райке нетерпеливо (нареч.) плещут.» Пушкин. «Наденька нетерпеливо (нареч.)... заглядывает мне в лицо.» Чехов.

НЕТЕРПЕ́НИЕ, нетерпения, мн. нет, ср. Недостаток, отсутствие терпения в ожидании чего-нибудь; лишенное выдержки и хладнокровия ожидание чего-нибудь. Его охватило нетерпение. Чувство нетерпения. Обнаружить нетерпение. «Все наши приятели тебя ожидают с нетерпением.» А.Тургенев ... Статья полностью

НЕТЕРПИ́МОСТЬ, нетерпимости, мн. нет, жен. (книж.). Отсутствие терпимости. Нетерпимость во взглядах. Нетерпимость в мнениях.

НЕТЕРПИ́МЫЙ, нетерпимая, нетерпимое; нетерпим, нетерпима, нетерпимо (книж.).
1. Недопустимый, такой, с существованием которого нельзя примириться, которого нельзя терпеть. Такие поступки нетерпимы. Он нетерпим в обществе.
2. Лишенный терпимости, упорно не желающий считаться с чужим мнением. Он очень нетерпим.

НЕТЛЕ́НИЕ, нетления, мн. нет, ср. (книж. устар.). Отсутствие тления, гниения.

НЕТЛЕ́ННОСТЬ, нетленности, мн. нет, жен. (книж. устар. и церк.). отвл. сущ. к нетленный.

НЕТЛЕ́ННЫЙ, нетленная, нетленное; нетленен, нетленна, нетленно.
1. Не подверженный разложению, не тронутый тлением, не сгнивший (о мощах в представлении христиан; церк.). Нетленные останки. «Нетленный сон и силу чудотворства он может дать младенческим останкам.» Пушкин ... Статья полностью

НЕТО́ (или не то). см. тот.

НЕТОПЫ́РЬ, нетопыря, муж. Крупная летучая мышь. Тряхнет плащом, как нетопырь, взмахнувший черными крылами. Андрей Белый.

НЕТОРОПЛИ́ВОСТЬ, неторопливости, мн. нет, жен. отвл. сущ. к неторопливый; отсутствие торопливости. Неторопливость движений.

НЕТОРОПЛИ́ВЫЙ, неторопливая, неторопливое; нетороплив, нетороплива, неторопливо. Медленный и спокойный, лишенный торопливости. Неторопливый шаг. Неторопливые движения.

НЕТО́ЧНОСТЬ, неточности, жен.
1. только ед. отвл. сущ. к неточный. Неточность вычислений.
2. Что-нибудь неточное, ошибка, неправильность. В вычисление вкралось несколько неточностей.

НЕТО́ЧНЫЙ, неточная, неточное; неточен, неточна, неточно. Лишенный точности, неправильный. Неточный рассказ. Неточные подсчеты. «Неточный выговор речей.» Пушкин.

НЕТРЕ́БОВАТЕЛЬНОСТЬ, нетребовательности, мн. нет, жен. отвл. сущ. к нетребовательный; отсутствие требовательности, прихотливости.

НЕТРЕ́БОВАТЕЛЬНЫЙ, нетребовательная, нетребовательное; нетребователен, нетребовательна, нетребовательно. Неприхотливый, довольствующийся малым, скромный в своих требованиях, желаниях.

НЕТРЕ́ЗВОСТЬ, нетрезвости, мн. нет, жен. отвл. сущ. к нетрезвый; нетрезвое состояние. В состоянии нетрезвости.

НЕТРЕ́ЗВЫЙ, нетрезвая, нетрезвое; нетрезв, нетрезва, нетрезво. Находящийся в состоянии опьянения, пьяный. Домой вернулся нетрезвый. «Вчера я видел в вас вздорного и нетрезвого человека.» А.Тургенев. В нетрезвом виде.
| перен. Лишенный здравого, практического, реального подхода или отношения к чему-нибудь. Нетрезвый взгляд на вещи. Нетрезвое отношение к чему-нибудь.

НЕТРО́НУТЫЙ, нетронутая, нетронутое; нетронут, нетронута, нетронуто. Не сдвинутый с места, не поврежденный прикосновением, целый. Нетронутым остался лишь бетонный пол. Н.Островский.
| перен. Неповрежденный, чистый, целомудренный.

НЕТРУДОВО́Й, нетрудовая, нетрудовое (экон. социол.).
1. Получаемый не от труда, путем эксплуатации трудящихся. Нетрудовые доходы.
2. Живущий доходом не от труда, эксплуататорский. Нетрудовое население. Нетрудовые классы. Нетрудовой элемент.

НЕТРУДОСПОСО́БНОСТЬ, нетрудоспособности, мн. нет, жен. (офиц.). Неспособность к труду вследствие болезни, увечья и т.п., инвалидность. Полная нетрудоспособность. Частичная нетрудоспособность. Временная нетрудоспособность. Перейти на пенсию по нетрудоспособности.

НЕТРУДОСПОСО́БНЫЙ, нетрудоспособная, нетрудоспособное; нетрудоспособен, нетрудоспособна, нетрудоспособно (офиц.). Лишившийся трудоспособности, ставший неспособным к труду, инвалидом вследствие болезни, увечья и т.п.

НЕТРУДЯ́ЩИЙСЯ, нетрудящаяся, нетрудящееся.
1. прич. наст. от трудиться с отриц. "не"; то же, что нетрудовой во 2 знач. ... Статья полностью

НЕ́ТТО [нэтто], в знач. неизм. прил. (итал. netto, букв. чистый) (торг. ... Статья полностью

НЕ́ТУ, неизм. (разг.).
1. То же, что нет в 1 знач. «Голова, какой во всей России нету.» Грибоедов. «- Хозяйка! нет ли в избе другого угла? — Нету, родимый.» Пушкин ... Статья полностью

НЕ́ТЧИК, нетчика, муж. Тот, кто находится в нетях (см. нет), в бегах (стар. и устар.). «Старший офицер, как узнал, что Пернатый в нетчиках, очень даже осатанел.» Станюкович.
| Прогульщик (редк.).

НЕУБЕДИ́ТЕЛЬНОСТЬ, неубедительности, мн. нет, жен. отвл. сущ. к убедительный; отсутствие убедительности. Неубедительность доводов. Доводы отличаются неубедительностью.

НЕУБЕДИ́ТЕЛЬНЫЙ, неубедительная, неубедительное; неубедителен, неубедительна, неубедительно. Лишенный убедительности, неосновательный, бездоказательный. «Возражения его показались мне неубедительными — фактов у него не было.» М.Горький.

НЕУВАЖЕ́НИЕ, неуважения, мн. нет, ср. (книж.). Отсутствие надлежащего уважения, непочтительность, пренебрежение. Неуважение к родителям.

НЕУВАЖИ́ТЕЛЬНЫЙ, неуважительная, неуважительное; неуважителен, неуважительна, неуважительно.
1. Лишенный уважительных оснований. По неуважительной причине.
2. Непочтительный (прост. и устар.). Неуважительный сын.

НЕУВЕ́РЕННОСТЬ, неуверенности, мн. нет, жен. отвл. сущ. к неуверенный; поведение, состояние неуверенного. Неуверенность в себе.

НЕУВЕ́РЕННЫЙ, неуверенная, неуверенное.
1. (кратк. неуверен, неуверена, неуверено). Сомневающийся в правильности чего-нибудь, лишенный уверенности-в чем-нибудь. Неуверенный человек.
2. (кратк. ... Статья полностью

НЕУВЯДА́ЕМЫЙ, неувядаемая, неувядаемое; неувядаем, неувядаема, неувядаемо (книж. рит. устар.). То же, что неувядающий во 2 знач. Неувядаемая слава.

НЕУВЯДА́ЮЩИЙ, неувядающая, неувядающее.
1. прич. действ. наст. от увядать с отриц. "не".
2. перен. ... Статья полностью

НЕУВЯ́ЗКА, неувязки, жен. (неол. разг.). Отсутствие увязки, несогласованность. Неувязка в работе.

НЕУГАСА́ЕМЫЙ, неугасаемая, неугасаемое; неугасаем, неугасаема, неугасаемо (книж.). То же, что неугасимый (но реже).

НЕУГАСИ́МЫЙ, неугасимая, неугасимое; неугасим, неугасима, неугасимо (книж.).
1. Постоянно горящий (церк.). «Дьячок, слюня пальцы, снимал нагар с неугасимых лампад.» А.Н.Толстой.
2. перен. ... Статья полностью

НЕУГО́ДНЫЙ, неугодная, неугодное; неугоден, неугодна, неугодно, кому-чему (книж. устар.). Нежелательный, не нравящийся.

НЕУГОМО́ННЫЙ, неугомонная, неугомонное; неугомонен, неугомонна, неугомонно (разг.). Такой, который не может угомониться, успокоиться, подвижной, шумливый. Неугомонный ребенок.
| Не прекращающий своей деятельности. «Неугомонный не дремлет враг.» А.Блок. «А Петербург неугомонный уж барабаном пробужден.» Пушкин.

НЕ́УД, неуда, муж. (неол. школ.). Название отметки для оценки знаний учащихся в высшей школе (первонач. и в средней) в знач. неудовлетворительно.

НЕУДА́ЧА, неудачи, жен. Отсутствие удачи, неуспех. Потерпеть неудачу.

НЕУДА́ЧЛИВЫЙ, неудачливая, неудачливое; неудачлив, неудачлива, неудачливо. Преследуемый неудачами; такой, которому ничего не удается.

НЕУДА́ЧНИК, неудачника, муж. Неудачливый человек. «В ученье был он неудачник.» Вересаев.

НЕУДА́ЧНИЦА, неудачницы. женск. к неудачник.

НЕУДА́ЧНЫЙ, неудачная, неудачное; неудачен, неудачна, неудачно.
1. Сопровождающийся, закончившийся неудачей. Неудачное начало. Неудачные попытки. «Охота была неудачна: волки прорвались сквозь облаву.» Л.Толстой. Неудачно (нареч.) прыгнуть.
2. ... Статья полностью

НЕУДЕРЖИ́МЫЙ, неудержимая, неудержимое; неудержим, неудержима, неудержимо. Такой, которого нельзя остановить, чрезвычайно сильный. Неудержимый смех. «Она говорила... с неудержимым жаром.» А.Тургенев. «Из его глаз неудержимо (нареч.) покатились слезы.» А.Тургенев ... Статья полностью

НЕУДО́БНО, нареч.
1. нареч. к неудобный. Неудобно лежит. Неудобно расположены комнаты.
2. безл., в знач. ... Статья полностью

НЕУДО́БНЫЙ, неудобная, неудобное; неудобен, неудобна, неудобно.
1. Лишенный удобства, плохо приспособленный для чего-нибудь. Неудобная квартира. Неудобная мебель. Неудобное сообщение с пригородом. Неудобное положение тела.
2. ... Статья полностью

НЕУДОБО... Первая часть составных прилагательных в знач.: неудобно, плохо, с трудом, напр. неудобопроизносимый, неудобочитаемый, неудобопонятный, неудобоваримый и т.п.

НЕУДОБОВАРИ́МЫЙ, неудобоваримая, неудобоваримое; неудобоварим, неудобоварима, неудобоваримо (книж.).
1. Плохо усваиваемый органами пищеварения. Неудобоваримая пища.
2. перен. Невразумительный, трудно понимаемый (ирон.). Неудобоваримый доклад. Неудобоваримая лекция.

НЕУДОБОИСПОЛНИ́МЫЙ, неудобоисполнимая, неудобоисполнимое; неудобоисполним, неудобоисполнима, неудобоисполнимо (книж.). Такой, исполнение которого сопряжено с большими неудобствами, большими трудностями. Неудобоисполнимое поручение.

НЕУДОБОПОНЯ́ТНЫЙ, неудобопонятная, неудобопонятное; неудобопонятен, неудобопонятна, неудобопонятно (книж.). Затруднительный для понимания, плохо понятный. Неудобопонятный текст.

НЕУДОБОПРОИЗНОСИ́МЫЙ, неудобопроизносимая, неудобопроизносимое; неудобопроизносим, неудобопроизносима, неудобопроизносимо (книж.). Затруднительный для произношения (устар.). Неудобопроизносимый слог.
| Не совсем пристойный, неприличный (шутл.). Неудобопроизносимое выражение.

НЕУДОБОЧИТА́ЕМЫЙ, неудобочитаемая, неудобочитаемое; неудобочитаем, неудобочитаема, неудобочитаемо (книж.). Затруднительный для чтения, малопонятный. Неудобочитаемое письмо.

НЕУДО́БСТВО, неудобства, ср.
1. отвл. сущ. к неудобный; обстоятельство, делающее что-нибудь неудобным, недостаток. Неудобство квартиры.
2. только ... Статья полностью

НЕУДО́БЬ, нареч. (стар.). Неудобно, трудно. Теперь в выражении: неудобь сказуемый (шутл.) — не совсем удобный для произнесения, неуместный, неприличный. Неудобь сказуемое выражение.

НЕУДОВЛЕТВОРЁННОСТЬ, неудовлетворённости, мн. нет, жен.
1. отвл. сущ. к неудовлетворенный; отсутствие удовлетворенности. Неудовлетворённость желания.
2. Чувства, переживания неудовлетворенного человека. Испытывать неудовлетворённость.

НЕУДОВЛЕТВОРЁННЫЙ, неудовлетворённая, неудовлетворённое.
1. (кратк. неудовлетворён, неудовлетворена, неудовлетворено). Не получивший того, в чем есть потребность. Неудовлетворенный аппетит. Неудовлетворенное желание. Неудовлетворенное честолюбие.
2. ... Статья полностью

НЕУДОВЛЕТВОРИ́ТЕЛЬНОСТЬ, неудовлетворительности, мн. нет, жен. отвл. сущ. к неудовлетворительный. Неудовлетворительность ответа. Неудовлетворительность объяснений.

НЕУДОВЛЕТВОРИ́ТЕЛЬНЫЙ, неудовлетворительная, неудовлетворительное; неудовлетворителен, неудовлетворительна, неудовлетворительно. Не удовлетворяющий, не соответствующий каким-нибудь требованиям, недостаточный, плохой. Неудовлетворительная работа. Неудовлетворительное поведение. Неудовлетворительный ответ. Неудовлетворительная отметки (отрицательная оценка ответа или работы учащегося). Работа сделана неудовлетворительно (нареч. ... Статья полностью

НЕУДОВО́ЛЬСТВИЕ, неудовольствия, ср. (книж.). Неодобрение, отрицательное отношение к чему-нибудь, недовольство. «Секретарь повторил ему свое приглашение подписать свое полное и совершенное удовольствие или явное неудовольствие (приговором суда).» Пушкин.

НЕУЁМНЫЙ, неуёмная, неуёмное; неуёмен, неуёмна, неуёмно (книж.). Ничем не успокаиваемый, неудержимый. Неуемная боль. Каждыйчас вырастает что-нибудь новое, порожденное неуемной энергией... строителей. М.Кольцов.

НЕУЖЕ́ЛИ и (устар.) НЕУЖЕЛИ, вопр. наречие. Выражает удивление, сомнение, в знач. разве? возможно ли? «Неужели мое обращение к вам могло оскорбить вас?» А.Тургенев. «- Будто? Вот как? Скажите! Неужели?» Некрасов.

НЕУЖИ́ВЧИВОСТЬ, неуживчивости, мн. нет, жен. отвл. сущ. к неуживчивый, поведение неуживчивого человека.

НЕУЖИ́ВЧИВЫЙ, неуживчивая, неуживчивое; неуживчив, неуживчива, неуживчиво. С трудом, плохо уживающийся с другими людьми. Неуживчивый человек.
| Такой, что мешает ужиться где-нибудь, сварливый, вздорный. Неуживчивый характер.

НЕУ́ЖЛИ, нареч. (обл., устар.). То же, что неужели. «Неужли я из тех, которым цель всей жизни смех?» Грибоедов. «Ах, Софья! Неужли Молчалин избран ей!» Грибоедов.

НЕУ́ЖТО, нареч. (разг.). То же, что неужели. «Неужто так меня три года изменили?» Грибоедов. «Неужто отцовы слова так тяжело слушать?» М.Горький.

НЕУЗНАВА́ЕМОСТЬ, неузнаваемости, жен. (книж.). отвл. сущ. к неузнаваемый, только в выражении: до неузнаваемости — очень сильно (о перемене наружности). Похудеть до неузнаваемости. Испортить что-нибудь до неузнаваемости.

НЕУЗНАВА́ЕМЫЙ, неузнаваемая, неузнаваемое; преим. употр. в кратк.: неузнаваем, неузнаваема, неузнаваемо (книж.). Настолько изменившийся, что с трудом можно узнать. Он стал неузнаваем.

НЕ́УК, неука, муж.
1. Невежда, неуч (устар.).
2. Невыезженная лошадь (обл., с.-х.).

НЕУКА́ЗАННЫЙ, неуказанная, неуказанное (офиц. устар.). Непозволенный, нарушающий правила. Неуказанный способ. Неуказанный путь. В неуказанное время.

НЕУКЛО́ННЫЙ, неуклонная, неуклонное; неуклонен, неуклонна, неуклонно (книж.). Непоколебимый, постоянный. Неуклонная решимость. Неуклонно (нареч.) стремиться к чему-нибудь. К неуклонному исполнению.

НЕУКЛЮ́ЖЕСТЬ, неуклюжести, мн. нет, жен. отвл. сущ. к неуклюжий; неповоротливость, уродливость.

НЕУКЛЮ́ЖИЙ, неуклюжая, неуклюжее; неуклюж, неуклюжа, неуклюже (разг.). Неловкий в движениях, неповоротливый. «Грузное неуклюжее тело.» А.Тургенев. Неуклюжие манеры. Неуклюже (нареч.) танцовать.
| ... Статья полностью

НЕУКОСНИ́ТЕЛЬНЫЙ, неукоснительная, неукоснительное; неукоснителен, неукоснительна, неукоснительно (устар.). Безусловный, обязательный. «Вся жизнь Андрея Николаевича протекла в неукоснительном исполнении всех с давних времен установившихся обрядов.» А.Тургенев.

НЕУКРОТИ́МОСТЬ, неукротимости, мн. нет, жен. (книж.). отвл. сущ. к неукротимый. Неукротимость нрава.

НЕУКРОТИ́МЫЙ, неукротимая, неукротимое; неукротим, неукротима, неукротимо (книж.). Такой, что нельзя сдержать, подчинить, неистовый. Неукротимый гнев. Неукротимые порывы. Неукротимый зверь. «В родню свою неукротим, с Петром мой пращур не поладил.» Пушкин. «Отец передал им неукротимый и гордый дух свой.» Герцен.

НЕУЛОВИ́МОСТЬ, неуловимости, мн. нет, жен. (книж.). отвл. сущ. к неуловимый.

НЕУЛОВИ́МЫЙ, неуловимая, неуловимое; неуловим, неуловима, неуловимо.
1. Такой, которого не удается, невозможно поймать. Неуловимый вор.
| Такой, которого не удается застать или увидать (разг. фам. ... Статья полностью

НЕУМЕ́ЛЫЙ, неумелая, неумелое; неумел, неумела, неумело. Неискусный, плохо, без уменья выполняющий свою работу. Неумелый организатор. Неумелая швея. Сделать что-нибудь неумело (нареч.).
| Неискусно сделанный, производимый без надлежащего уменья. Неумелая работа. Неумелое обращение с механизмом.

НЕУМЕ́НИЕ, неумения, мн. нет, ср. Недостаток навыков, отсутствие уменья.

НЕУМЕ́РЕННОСТЬ, неумеренности, мн. нет, жен. отвл. сущ. к неумеренный; невоздержанность, отсутствие умеренности. Неумеренность требований. Неумеренность в еде.

НЕУМЕ́РЕННЫЙ, неумеренная, неумеренное; неумерен, неумеренна, неумеренно.
1. Переходящий границы необходимого, чрезмерный. Неумеренный восторг. Неумеренный аппетит. Неумеренная строгость. Он неумеренно (нареч.) строг.
2. Не знающий границ, меры в своих желаниях, требованиях. Неумеренный человек.

НЕУМЕ́СТНОСТЬ [неумесность], неуместности, мн. нет, жен. отвл. сущ. к неуместный. Неуместность вопроса.

НЕУМЕ́СТНЫЙ [неумесный], неуместная, неуместное; неуместен, неуместна, неуместно. Не соответствующий обстановке, являющийся некстати, неподобающий. Неуместный вопрос. Неуместное любопытство. «Ваше присутствие здесь неуместно.» А.Тургенев.

НЕУ́МНЫЙ, неумная, неумное; неумён, неумна, неумно. Не обладающий достаточным умом, сообразительностью; глупый. Неумный человек. Неумное решение.

НЕУМОЛИ́МОСТЬ, неумолимости, мн. нет, жен. (книж.). отвл. сущ. к неумолимый; непреклонность.

НЕУМОЛИ́МЫЙ, неумолимая, неумолимое; неумолим, неумолима, неумолимо (книж.). Строгий, непреклонный; такой, которого нельзя умолить, упросить. Неумолимый отец. Неумолимо (нареч.) строг.
| перен. Непреложный, ненарушимый. Неумолимые законы природы.

НЕУМОЛКА́ЕМЫЙ, неумолкаемая, неумолкаемое; неумолкаем, неумолкаема, неумолкаемо (книж.). То же, что несмолкаемый. Неумолкаемый гул моря.

НЕУМО́ЛЧНЫЙ, неумолчная, неумолчное; неумолчен, неумолчна, неумолчно (поэт.). То же, что несмолкаемый. «Горной речки льется мимо неумолчная волна.» Огарев. «Неумолчный серебряный перепелиный бой.» Шолохов.

НЕУМЫ́ТНЫЙ, неумытная, неумытное; неумытен, неумытна, неумытно (книж. устар.). Бескорыстный, нелицеприятный. «Годунов... желая славиться неумытным правосудием, оказывал его в делах гласных.» Карамзин.

НЕУМЫ́ШЛЕННЫЙ, неумышленная, неумышленное; неумышлен, неумышленна, неумышленно. Сделанный без умысла, без намерения, невольный. Неумышленный обман. Неумышленное преступление. Сделать что-нибудь совершенно неумышленно (нареч.).

НЕУПЛА́ТА, неуплаты, мн. нет, жен. (канц.). Невзнос платы, денег. При неуплате в срок взимается пеня.

НЕУПОТРЕБИ́ТЕЛЬНОСТЬ, неупотребительности, мн. нет, жен. отвл. сущ. к неупотребительный.

НЕУПОТРЕБИ́ТЕЛЬНЫЙ, неупотребительная, неупотребительное; неупотребителен, неупотребительна, неупотребительно. Не находящийся в употреблении; такой, которым не пользуются. Неупотребительный способ приготовления. Неупотребительные приемы. Неупотребительные выражения.

НЕУРАВНОВЕ́ШЕННОСТЬ, неуравновешенности, мн. нет, жен. отвл. сущ. к неуравновешенный; отсутствие душевного равновесия, устойчивости.

НЕУРАВНОВЕ́ШЕННЫЙ, неуравновешенная, неуравновешенное; неуравновешен, неуравновешенна, неуравновешенно. Неустойчивый (психически), не обладающий душевным равновесием. Неуравновешенный человек. Неуравновешенный характер.

НЕУРОЖА́Й, неурожая, муж. Плохой сбор хлебов, растений или их плодов, недород. Неурожай яблок. Неурожай грибов. Неурожай клевера.

НЕУРОЖА́ЙНЫЙ, неурожайная, неурожайное; неурожаен, неурожайна, неурожайно. Без урожая, с плохим урожаем. Неурожайный год. Неурожайная местность.

НЕУРО́ЧНЫЙ, неурочная, неурочное. Не полагающийся, не установленный по условию, договору. Работать в неурочное время. Неурочная работа. Пришел в неурочный час.

НЕУРЯ́ДИЦА, неурядицы, жен. (разг.). Беспорядок, неустройство. В доме неурядица.
| чаще мн. Недружные отношения между кем-нибудь, ссоры.

НЕУСИ́ДЧИВОСТЬ, неусидчивости, мн. нет, жен. отвл. сущ. к неусидчивый; отсутствие усидчивости.

НЕУСИ́ДЧИВЫЙ, неусидчивая, неусидчивое; неусидчив, неусидчива, неусидчиво. Не отличающийся усидчивостью, недостаточно прилежный, слишком подвижной. Неусидчивый человек. Неусидчивый характер.

НЕУСПЕ́Х, неуспеха, муж. Отсутствие успеха, неудача. «Вам не дались чины, по службе неуспех?» Грибоедов.

НЕУСПЕ́ШНЫЙ, неуспешная, неуспешное; неуспешен, неуспешна, неуспешно. Не сопровождающийся успехом, неудачный. Неуспешные попытки.

НЕУСТА́ННЫЙ, неустанная, неустанное (книж.). Постоянный, неослабевающий (о деятельности). «От неустанной напряженной зубрежки у него пересохло во рту.» Чехов. «Кругом шла беспрерывная неустанная работа.» Серафимович. «Будем неустанно (нареч.) повышать боевую мощь Красной Армии.» Ворошилов.

НЕУСТО́ЙКА, неустойки, жен. (юр.). Установленный договором штраф при невыполнении одной из сторон какого-нибудь обязательства. Уплатить неустойку.

НЕУСТО́ЙЧИВОСТЬ, неустойчивости, мн. нет, жен. (книж.). отвл. сущ. к неустойчивый.

НЕУСТО́ЙЧИВЫЙ, неустойчивая, неустойчивое; неустойчив, неустойчива, неустойчиво.
1. Шаткий, стоящий нетвердо. Неустойчивая лодка. Неустойчивый стул.
2. перен. Колеблющийся, подверженный дурным влияниям. «...Очистить партию и хозяйственные организации от ненадежных, неустойчивых, переродившихся элементов.» Сталин ... Статья полностью

НЕУСТРАНИ́МЫЙ, неустранимая, неустранимое; неустраним, неустранима, неустранимо (книж.). Такой, которого нельзя устранить, от которого нельзя освободиться, избавиться. Неустранимое препятствие.

НЕУСТРАШИ́МОСТЬ, неустрашимости, мн. нет, жен. отвл. сущ. к неустрашимый; неустрашимое мужество. Отличаться неустрашимостью.

НЕУСТРАШИ́МЫЙ, неустрашимая, неустрашимое; неустрашим, неустрашима, неустрашимо. Очень смелый, не знающий страха. Неустрашимый боец. Неустрашимый путешественник.

НЕУСТРО́ЕННОСТЬ, неустроенности, мн. нет, жен. отвл. сущ. к неустроенный; неустроенное положение. В делах неустроенность.

НЕУСТРО́ЕННЫЙ, неустроенная, неустроенное; неустроен, неустроенна, неустроенно. Плохо устроенный, неулаженный. Неустроенные дела. Неустроенная жизнь.
| Не наладивший свою жизнь, неудачливый. Неустроенный человек.

НЕУСТРО́ЙСТВО, неустройства, ср. (книж.). Отсутствие порядка, налаженности.

НЕУСТУ́ПЧИВОСТЬ, неуступчивости, мн. нет, жен. (книж.). отвл. сущ. к неуступчивый: упрямство, несговорчивость. Неуступчивость в споре.

НЕУСТУ́ПЧИВЫЙ, неуступчивая, неуступчивое; неуступчив, неуступчива, неуступчиво. Не склонный к уступкам, несговорчиво-упорный. Неуступчивый нрав.

НЕУСЫ́ПНЫЙ, неусыпная, неусыпное; неусыпен, неусыпна, неусыпно (книж.). Внимательный, усердный. Неусыпный надзор.

НЕУТЕШИ́ТЕЛЬНЫЙ, неутешительная, неутешительное; неутешителен, неутешительна, неутешительно. Не дающий никакого удовлетворения, неблагоприятный. Неутешительный вывод. Неутешительные известия. «Ответ на это письмо был самый неутешительный.» Чехов.

НЕУТЕ́ШНЫЙ, неутешная, неутешное; неутешен, неутешна, неутешно. Такой, которого нельзя утешить; не доступный утешению. «Неутешное дитятко ваше.» Некрасов. Неутешная печаль. Неутешно (нареч.) рыдать.

НЕУТОЛИ́МЫЙ, неутолимая, неутолимое; неутолим, неутолима, неутолимо (книж.). Очень сильный, не утихающий; такой, что нельзя утолить. Неутолимая жажда. Неутолимая жажда знаний. Неутолимая печаль.

НЕУТОМИ́МОСТЬ, неутомимости, мн. нет, жен. (книж.). отвл. сущ. к неутомимый; выносливость, не знающая усталости. Неутомимость в работе.

НЕУТОМИ́МЫЙ, неутомимая, неутомимое; неутомим, неутомима, неутомимо. Выносливый, не знающий утомления, усталости. Неутомимый работник. Неутомимый ходок. «Ночные, неутомимые русские разговоры.» А.Тургенев. «Их мечты неутомимы.» А.Блок.
| Такой, который не прекращает своей деятельности, занятия. Неутомимый изобретатель. Неутомим на выдумки.

НЕ́УЧ, неуча, муж. (разг. пренебр.). Необразованный, невежественный человек. «Сосед наш неуч, сумасбродит.» Пушкин. «С подобным неучем нам и разговаривать не о чем.» Маяковский.

НЕУЧЁНЫЙ, неучёная, неучёное (прост.). Неграмотный, малообразованный.

НЕУЧТИ́ВОСТЬ, неучтивости, мн. нет, жен. (книж.). отвл. сущ. к неучтивый; неучтивое поведение, неучтивое обращение с кем-нибудь. «Это с его стороны неучтивость.» Пушкин.

НЕУЧТИ́ВЫЙ, неучтивая, неучтивое; неучтив, неучтива, неучтиво (книж.). Невежливый, непочтительный. Неучтивое замечание.

НЕУЮ́ТНЫЙ, неуютная, неуютное; неуютен, неуютна, неуютно. Лишенный уюта, удобства и изящества. Неуютная квартира. В комнате неуютно.

НЕУЯЗВИ́МОСТЬ, неуязвимости, мн. нет, жен. (книж.). отвл. сущ. к неуязвимый. Неуязвимость характера.

НЕУЯЗВИ́МЫЙ, неуязвимая, неуязвимое; неуязвим, неуязвима, неуязвимо (книж.).
1. Такой, что трудно уязвить, обидеть, не чувствительный к обидам, насмешкам и т.п. Неуязвимое сердце. Неуязвимый характер.
2. Недоступный для нападения, для нападок. Неуязвимое положение. Неуязвимые доказательства.

НЕФЕЛИ́Н, нефелина, муж. (от греч. nephel — облако) (минер.). Минерал, содержащий кремнезем, глинозем, натрий и калий, употр. для удобрения и в различных производствах.

НЕФРИ́Т1, нефрита, муж. (от греч. nephros — почка) (мед.). Воспаление почек.

НЕФРИ́Т2, нефрита, муж. (от греч. nephros — почка). Молочно-белый или чаще зеленоватый минерал, употр. на выделку украшений, колонн и т.п.

НЕФТЕ... Первая часть составных слов в знач. нефть, из нефти, напр.: нефтедобыча, нефтегрузы, нефтелавка, нефтетопливо и т.п.

НЕФТЕНАЛИВНО́Й, нефтеналивная, нефтеналивное (спец.). Предназначенный для перевозки нефти наливом, не в цистернах. Нефтеналивные суда.

НЕФТЕНО́СНЫЙ, нефтеносная, нефтеносное; нефтеносен, нефтеносна, нефтеносно. Содержащий в себе нефть. Нефтеносные земли.

НЕФТЕПЕРЕГО́ННЫЙ, нефтеперегонная, нефтеперегонное. Служащий для перегонки нефти в различные продукты (бензин, керосин). Нефтеперегонный завод. Нефтеперегонный куб.

НЕФТЕПРОВО́Д, нефтепровода, муж. (тех.). Трубопровод для перекачки нефти и нефтепродуктов.

НЕФТЕПРОДУ́КТ, нефтепродукта, муж. (хим., тех.). Продукт, получаемый путем переработки нефти (напр. бензин, мазут, керосин).

НЕФТЕПРОМЫ́ШЛЕННИК, нефтепромышленника, муж. Капиталист, владелец нефтяных предприятий.

НЕФТЕПРОМЫ́ШЛЕННОСТЬ, нефтепромышленности, мн. нет, жен. Нефтяная промышленность.

НЕФТЕПРОМЫ́ШЛЕННЫЙ, нефтепромышленная, нефтепромышленное. прил. к нефтепромышленность. Нефтепромышленный район. Нефтепромышленное предприятие.

НЕФТЕХРАНИ́ЛИЩЕ, нефтехранилища, ср. (тех.). Сооружение для хранения нефти.

НЕФТЬ, нефти, мн. только спец., жен. (перс.). Жидкое, маслянистое горючее органическое вещество, залегающее в недрах земли и употр. ... Статья полностью

НЕФТЯНИ́К, нефтяника, и (редк.) НЕФТЯНИК, нефтяника, муж.
1. Рабочий нефтяной промышленности.
2. Техник, инженер, специалист по нефти.
3. То же, что нефтепромышленник.

НЕФТЯ́НКА, нефтянки, жен. (тех.). Двигатель или паровоз, работающий на нефти.

НЕФТЯНО́Й, нефтяная, нефтяное.
1. прил. к нефть. Нефтяной источник. Нефтяной фонтан.
2. Занимающийся добычей, обработкой нефти. Нефтяная промышленность. Нефтяной промысел.
3. Работающий посредством нефти. Нефтяной двигатель.
4. Добываемый из нефти. Нефтяной газ. Нефтяной эфир.

НЕХВАТА́ТЬ (или, правильнее, не хватать), нехватает, безл., несов. (к нехватить), чего. То же, что недоставать. Нехватает времени.

НЕХВАТИ́ТЬ (или, правильнее, не хватить), нехватит. совер. к нехватать.

НЕХВА́ТКА, нехватки, жен. (разг.). Недостаток чего-нибудь, недочет. Нехватка материалов.

НЕХИ́ТРЫЙ, нехитрая, нехитрое; нехитёр, нехитра, нехитро.
1. Простодушный, без хитрости. Он человек нехитрый.
2. Несложный, незатруднительный, легкий (разг.). Нехитрое дело.

НЕХОРО́ШИЙ, нехорошая, нехорошее; нехорош, нехороша, нехорошо. Не имеющий хороших качеств, плохой, дурной. «Нехороший сон привиделся.» Мей. Нехорошо так поступать. Чувствовать себя нехорошо (нареч.).

НЕ́ХОТЯ, нареч. (разг.). Без желания, неохотно. «Весь ты перезябнешь, руки не согнешь, и домой тихонько нехотя бредешь!» Суриков.
| Без сознательного намерения, нечаянно. «Вот нехотя с ума свела.» Грибоедов. «Извините, пожалуйста, что я нехотя вас потревожил.» А.Тургенев.

НЕ́ХРИСТЬ, нехристя, муж. (прост. устар. укор.). Бессовестный человек (первонач. — не христианин). «Чуть мироеда этого не назвала я нехристем.» Некрасов.

НЕЦЕЛЕСООБРА́ЗНОСТЬ, нецелесообразности, мн. нет, жен. отвл. сущ. к нецелесообразный. Нецелесообразность поступка.

НЕЦЕЛЕСООБРА́ЗНЫЙ, нецелесообразная, нецелесообразное; нецелесообразен, нецелесообразна, нецелесообразно. Лишенный целесообразности, не соответствующий цели. Нецелесообразный поступок. Нецелесообразная трата времени.

НЕЦЕНЗУ́РНЫЙ, нецензурная, нецензурное; нецензурен, нецензурна, нецензурно.
1. Противоречащий правилам цензуры; такой, что может быть запрещен цензурой. Нецензурные стихотворения Пушкина распространялись в бесчисленных списках.
2. перен. Грубый, неприличный. Нецензурная брань. Нецензурно (нареч.) выражаться.

НЕЦЕРЕМО́ННЫЙ, нецеремонная, нецеремонное; нецеремонен, нецеремонна, нецеремонно. Ведущий себя просто, без церемоний. «Под вечер иногда сходилась соседей добрая семья, нецеремонные друзья.» Пушкин.

НЕЧА́ЕМЫЙ, нечаемая, нечаемое; нечаем, нечаема, нечаемо (книж. устар.). Неожидаемый.

НЕЧА́ЯННОСТЬ, нечаянности, жен.
1. отвл. сущ. к нечаянный (книж.). Нечаянность встречи.
2. ... Статья полностью

НЕЧА́ЯННЫЙ, нечаянная, нечаянное.
1. (кратк. нет). Совершенный без намерения, неосторожно. Нечаянный выстрел. Выстрелил нечаянно (нареч.).
2. (кратк. нечаянна, нечаянно, мужск. ... Статья полностью

НЕ́ЧЕГО1, нечему, нечем, не о чем, мест. с инф. Нет ничего, что бы (в сочетании с предлогами отрицание ставится перед предлогом и пишется отдельно). «Дальше нечего рассказывать.» Некрасов ... Статья полностью

НЕ́ЧЕГО2, в знач. сказуемого, с инф. несов. вида (разг.).
1. Нет возможности, не следует. Об этом и думать нечего. «Нечего нам здесь оставаться.» Пушкин ... Статья полностью

НЕЧЕЛОВЕ́ЧЕСКИЙ, нечеловеческая, нечеловеческое (книж.). Превышающий человеческие силы, чрезмерный. Нечеловеческие усилия. Нечеловеческий ужас.

НЕЧЕЛОВЕ́ЧНЫЙ, нечеловечная, нечеловечное; нечеловечен, нечеловечна, нечеловечно. Лишенный человечности, бесчеловечный, негуманный. Нечеловечный поступок.

НЕ́ЧЕМ. твор. от нечего.

НЕ́ЧЕМУ. дат. от нечего.

НЕЧЕСТИ́ВЕЦ, нечестивца, муж. (книж. устар.). Нечестивый человек.

НЕЧЕСТИ́ВИЦА, нечестивицы (книж. устар.). женск. к нечестивец.

НЕЧЕСТИ́ВЫЙ, нечестивая, нечестивое; нечестив, нечестива, нечестиво (книж. устар.). Оскорбляющий что-нибудь священное, грешный, порочный (с точки зрения какой-нибудь религии). Нечестивый поступок. Нечестивый человек.

НЕЧЕ́СТИЕ, нечестия, ср. (книж. устар.). Нечестивое поведение, нечестивый поступок.

НЕЧЕ́СТНОСТЬ [нечесность], нечестности, мн. нет, жен. отвл. сущ. к нечестный.

НЕЧЕ́СТНЫЙ [нечесный], нечестная, нечестное; нечестен, нечестна, нечестно. Лишенный честности, порядочности. Нечестный поступок. Нечестный человек. Поступить нечестно (нареч.).

НЕ́ЧЕТ, нечета, муж. (разг.). Нечетное число. Чет и нечет (см. чет).

НЕЧЁТКИЙ, нечёткая, нечёткое; нечёток, нечётка, нечётко. Лишенный четкости, точности, ясности. Нечеткий почерк. Нечеткое произношение.

НЕЧЁТНЫЙ, нечётная, нечётное. Не кратный двум (о целых числах); ант. четный. Нечетные числа (1, 3, 5, 7 и т.д.).

НЕЧИСТОПЛО́ТНОСТЬ, нечистоплотности, мн. нет, жен.
1. отвл. сущ. к нечистоплотный. Нечистоплотность поступка.
2. ... Статья полностью

НЕЧИСТОПЛО́ТНЫЙ, нечистоплотная, нечистоплотное; нечистоплотен, нечистоплотна, нечистоплотно.
1. Неопрятный, крайне небрежный в уходе за собой. Нечистоплотный человек.
2. перен. Пользующийся нечестными средствами, неразборчивый в средствах для достижения корыстной цели. Нечистоплотный делец. Нечистоплотный поступок.

НЕЧИСТОТА́, нечистоты, мн. нечистоты, жен.
1. только ед. Грязь, отсутствие чистоты (разг.). «На улице кабак, нечистота!» Гоголь ... Статья полностью

НЕЧИ́СТЫЙ, нечистая, нечистое; нечист, нечиста, нечисто.
1. Загрязненный, запачканный. Нечистое белье. Нечистая посуда.
2. С примесью чего-нибудь, неоднородный. Нечистый цвет. Нечистая краска. Нечистая порода.
3. ... Статья полностью

НЕ́ЧИСТЬ, нечисти, мн. нет, жен., собир. (прост.).
1. В народных поверьях — то же, что нечистая сила. Водяные, русалки, лешие и прочая нечисть.
2. ... Статья полностью

НЕЧЛЕНОРАЗДЕ́ЛЬНЫЙ, нечленораздельная, нечленораздельное; нечленоразделен, нечленораздельна, нечленораздельно. Лишенный членораздельности, невнятный. Нечленораздельные звуки. Нечленораздельно (нареч.) говорить.

НЕ́ЧТО, мест., употр. только в им. и вин. (книж.). Что-то. «На плечах у него висело нечто, напоминавшее собою пиджак.» М.Горький.

НЕЧУВСТВИ́ТЕЛЬНОСТЬ, нечувствительности, мн. нет, жен. (книж.). отвл. сущ. к нечувствительный; отсутствие чувствительности, восприимчивости к чему-нибудь. Нечувствительность кожи. Нечувствительность к холоду.

НЕЧУВСТВИ́ТЕЛЬНЫЙ, нечувствительная, нечувствительное; нечувствителен, нечувствительна, нечувствительно (книж.).
1. Лишенный чувствительности, со слабой восприимчивостью к физическим ощущениям. Нечувствительная кожа. Нечувствительный к холоду.
| ... Статья полностью

НЕШИРО́КИЙ, неширокая, неширокое; неширок, неширока, нешироко. Не очень широкий, достаточно узкий. «Доплыл до середины неширокого пруда.» А.Тургенев.

НЕ́ШТО, нареч. (прост.).
1. Разве, неужели. «А нешто я-то, Дуня, не люблю?» А.Островский. «Да нешто впервой мне это самое?» Чехов.
2. в знач. союза. Если только не, разве только. «Ну, теперь этих не поймаешь низачто, нешто споткнутся.» Л.Толстой.

НЕШУ́ТОЧНЫЙ [нешутошный], нешуточная, нешуточное; нешуточен, нешуточна, нешуточно (разг.). Достаточно серьезный, не малозначительный. Нешуточная болезнь. Нешуточное дело. «Вася, нешуточные это слова, пойми ты!» А.Островский.

НЕЩА́ДНЫЙ, нещадная, нещадное; нещаден, нещадна, нещадно. Беспощадный, очень сильный. «С утра нещадно (нареч.) пекло солнце.» Шолохов.

НЕ́ЩЕЧКО, нещечка, неопр. мест.
1. Нечто, что-то, кое-что (обл., устар.). «Как скажу я тебе нещечко, так пожить на свете слюбится.» Фонвизин.
2. ... Статья полностью

НЕЯ́ВКА, неявки, мн. нет, жен. (офиц.). Отсутствие; неприход куда-нибудь.

НЕЯ́СНОСТЬ, неясности, жен.
1. только ед. отвл. сущ. к неясный. Неясность мысли.
2. ... Статья полностью

НЕЯ́СНЫЙ, неясная, неясное; неясен, неясна, неясно. Неотчетливый, смутно различаемый. «Неясные, но сладкие грезы наполняют воображение.» Л.Толстой. Неясные очертания.
| Не вполне понятный. Неясная мысль. Неясное место а книге.

НЕЯ́СЫТЬ, неясыти, жен. (зоол.). Род больших сов.

НИ1 (без удар.), част..
1. Усилительная в отриц. предложениях. употр. ... Статья полностью

НИ2 (без удар.). Отделяемая при сочетании с предлогом часть местоимений "никто" и "ничто". Ни о чем не слыхал. Ни от кого не знаю.

НИБУДЬ

-НИБУ́ДЬ и НИБУДЬ, част.. употр., как вторая часть местоимений и наречий, придавая им значение неопределенных, напр. кто-нибудь, что-нибудь, чей-нибудь, когда-нибудь, где-нибудь, как-нибудь и т.п., или кто-нибудь, что-нибудь, чей-нибудь, когда-нибудь и т.п.

НИ́ВА, нивы, жен. Поле, возделанное для посева, пашня (поэт. и обл.). «Их села и нивы за буйный набег обрек он мечам и пожарам.» Пушкин. «Когда волнуется желтеющая нива.» Лермонтов.
| ... Статья полностью

НИВЕЛИ́Р, нивелира, муж. (франц. niveleur) (геод.). Оптический прибор для нивелирования.

НИВЕЛИ́РОВАНИЕ, нивелирования, мн. нет, ср. (геод. и книж.). Действие по гл. нивелировать и нивелироваться.

НИВЕЛИ́РОВАННЫЙ, нивелированая, нивелированое; нивелирован, нивелирована, нивелировано. прич. страд. прош. от нивелировать.

НИВЕЛИ́РОВАТЬ, нивелирую, нивелируешь, совер. и несов., что (нем. nivellieren от франц. niveleur).
1. Определить (определять) разность высот двух или нескольких точек земной поверхности (геод. ... Статья полностью

НИВЕЛИ́РОВАТЬСЯ, нивелируюсь, нивелируешься.
1. несов. страд. к нивелировать.
2. совер. и несов. ... Статья полностью

НИВЕЛИРО́ВКА, нивелировки, мн. нет, жен. (геод. и книж.). То же, что и нивелирование.

НИВЕЛИРО́ВЩИК, нивелировщика, муж. (спец.). Специалист по нивелированию.

НИ́ВЕСТЬ, нареч. (прост.). То же, что и невесть. «Попробуй о властях — и нивесть что наскажет.» Грибоедов.

НИВУ́ХИ, нивухов. см. нивхи.

НИВУ́ХСКИЙ, нивухская, нивухское. см. нивхский.

НИ́ВХИ, нескл. и нивухи, нивхов, ед. нивух, нивуха, муж. Палеоазиатская народность, живущая в низовьях Амура и на о. Сахалине (прежнее название — гиляки).

НИ́ВХСКИЙ, и нивухский, нивхская, нивхское. прил. к нивхи и нивухи.

НИГДЕ́, нареч. Ни в каком месте. «Нигде ни пятнышка чернил.» Пушкин.

НИГИЛИ́ЗМ, нигилизма, мн. нет, муж. (книж.).
1. Образ мыслей нигилиста (ист.).
2. Голое отрицание всего, логически не оправданный скептицизм.

НИГИЛИ́СТ, нигилиста, муж. (книж. ист.) (от лат. nihil — ничто). В устах реакционеров 60-х гг. 19 века в России — название человека прогрессивного, радикально-демократического образа мыслей к установившимся традициям и идеологии дворянско-буржуазного общества. (По поводу слова "нигилист" Тургенев писал: "Выпущенным мною словом "нигилист" воспользовались тогда многие, которые ждали только случая, предлога, чтобы остановить движение, овладевшее русским обществом. Не в виде укоризны, не с целью оскорбления было употреблено мною это слово, но как точное и уместное выражение проявившегося исторического факта; оно было превращено в орудие доноса, бесповоротного осуждения, — почти в клеймо позора". Фактически слова "нигилизм", "нигилист" употреблялись в русской литературе и ранее.)

НИГИЛИСТИ́ЧЕСКИЙ, нигилистическая, нигилистическое (книж.). прил. к нигилизм; свойственный нигилизму, нигилисту. Нигилистические взгляды.

НИГИЛИ́СТКА, нигилистки (книж.). женск. к нигилист.

НИГИЛИ́СТСКИЙ, нигилистская, нигилистское (книж.). То же, что нигилистический.

НИГРОЗИ́Н, нигрозина, муж. (от лат. niger — черный) (тех.). Искусственная органическая черносиняя краска для сапожных мазей, для окрашивания кожи и тканей.

НИЖА́ЙШИЙ, нижайшая, нижайшее (устар.). превосх. к низкий в 1, 2 и 3 знач. Нижайший поклон (см. низкий ... Статья полностью

НИ́ЖЕ,.
1. сравн. к прил. низкий и к нареч. низко. «Доктор встрепенулся и заговорил тоном ниже.» Чехов. Он на целую голову ниже брата. Жить этажом ниже. Пересесть ниже.
2. ... Статья полностью

НИЖЕ́, союз присоединительный (церк.-книжн. устар.). употр. после отриц. предложений в знач. ... Статья полностью

НИЖЕ... (без удар.). Первая часть составных прил. со знач. далее, позже, напр.: ниженазванный, нижеследующий, нижеупомянутый, нижесказанный, нижеподписавшийся и т.п.

НИЖЕИЗЛО́ЖЕННЫЙ, нижеизложенная, нижеизложенное (книж.). Изложенный дальше, ниже; см. ниже.... Нижеизложенные пункты договора.

НИЖЕОЗНА́ЧЕННЫЙ, нижеозначенная, нижеозначенное (книж. устар.). Упомянутый, обозначенный далее: см. ниже.... Нижеозначенный гражданин.

НИЖЕПОДПИСА́ВШИЙСЯ, нижеподписавшаяся, нижеподписавшееся (офиц. канц.). Поставивший свою подпись под каким-нибудь текстом, ниже какого-нибудь текста. Я, нижеподписавшийся, обязуюсь уплатить.

НИЖЕПОИМЕНО́ВАННЫЙ, нижепоименованная, нижепоименованное (офиц. канц.). Находящийся в помещенном далее перечне. Нижепоименованные предметы.

НИЖЕСКА́ЗАННЫЙ, нижесказанная, нижесказанное (книж. устар.). То же, что нижеизложенный. Согласно нижесказанному.

НИЖЕСЛЕ́ДУЮЩИЙ, нижеследующая, нижеследующее (книж.). Помещенный, следующий непосредственно далее, ниже; см. ниже.... Нижеследующий параграф. Установлены нижеследующие факты.

НИЖЕУПОМЯ́НУТЫЙ, нижеупомянутая, нижеупомянутое. Упомянутый, названный далее, ниже; см. ниже.... Нижеупомянутое обстоятельство.

НИЖНЕ (без удар.). Первая часть географических наименований, указывающая на расположение (города, страны) в области нижнего течения какой-нибудь реки (срн. нижний в 3 знач.), напр.: Нижневолжский край, Нижнеколымск, Нижнеудинск.

НИ́ЖНИЙ, нижняя, нижнее.
1. Расположенный, находящийся внизу. Тетка втиснулась своей семипудовой махиной на край нижней полки. Н.Островский. Нижняя челюсть. В нижнем этаже.
| Расположенный, живущий ниже чего-нибудь (разг.). Нижние жильцы.
2. ... Статья полностью

НИЖУ́, нижешь. наст. от низать.

НИЖУ́СЬ, нижешься. наст. от низаться.

НИЗ, ни́за, мн. низы́, м.
1. только ед. Часть предмета, ближайшая к основанию, к земле. В доме низ каменный. От низа до верха.
|| Сторона, грань, на которой предмет покоится, который касается поверхности, когда стоит (спец. ... Статья полностью

НИЗ..., перед глухими согласными нис. Глагольная приставка, означающая движение сверху вниз, напр. низринуться, низвергнуть, ниспадать, ниспослать.

НИЗА́НЬЕ, низанья, мн. нет, ср.
1. Действие по гл. низать. Низанье жемчуга.
2. Работа, исполненная низаньем. Красивое низанье.

НИЗА́ТЬ, нижу, нижешь, несов., что.
1. Набирать, подбирать, надевая подряд на нитку, проволоку и т.п. Низать жемчуг. Низать бисер. Низать грибы на веревочку для сушки.
2. ... Статья полностью

НИЗА́ТЬСЯ, нижусь, нижешься, несов. страд. к низать.

НИЗАЧТО́, нареч. Ни в каком случае, ни при каких условиях. Низачто не поеду. (Не смешивать с мест. "что", напр. еще ни за что не принялся: ни за чтение, ни за переписку.)

НИЗВЕДЕ́НИЕ, низведения, мн. нет, ср. (книж. устар.). Действие по гл. низводить-низвести.

НИЗВЕДЁННЫЙ, низведённая, низведённое; низведён, низведена, низведено (книж. устар.). прич. страд. прош. от низвести.

НИЗВЕДУ́, низведёшь. буд. от низвести.

НИЗВЁЛ, низвела. прош. от низвести.

НИЗВЕРГА́ТЬ, низвергаю, низвергаешь (книж. рит. устар.). несов. к низвергнуть.

НИЗВЕРГА́ТЬСЯ, низвергаюсь, низвергаешься, несов. (книж. рит. устар.).
1. несов. к низвергнуться ... Статья полностью

НИЗВЕ́РГНУТЫЙ, низвергнутая, низвергнутое; низвергнут, низвергнута, низвергнуто (книж. рит. устар.). прич. страд. прош. от низвергнуть.

НИЗВЕ́РГНУТЬ, низвергну, низвергнешь, прош. низверг, низвергла, и (редк.) низвергнул, совер. (к низвергать), кого-что (книж. рит. ... Статья полностью

НИЗВЕ́РГНУТЬСЯ, низвергнусь, низвергнешься, прош. низвергся, низверглась, и (редк.) низвергнулся, совер. (к низвергаться) (книж. рит. устар.). Упасть сверху.

НИЗВЕРЖЕ́НИЕ, низвержения, мн. нет, ср. (книж.). Действие по гл. низвергнуть-низвергать. Низвержение капитализма. Низвержение самодержавия.

НИЗВЕСТИ́, низведу, низведёшь, прош. низвёл, низвела; низведший, совер. (к низводить), кого-что (книж. устар.). Свести вниз. Низвести на землю.
| ... Статья полностью

НИЗВОДИ́ТЬ, низвожу, низводишь (книж. устар.). несов. к низвести.

НИЗВОДИ́ТЬСЯ, низвожусь, низводишься, несов. (книж. устар.). страд. к низводить.

НИ́ЗЕНЬКИЙ, низенькая, низенькое; низенек, низенька, низенько (разг.). уменьш. к низкий в 1 знач. Низенький старичок. «Взлетел высоко, а сел низенько (нареч.).» Мельников-Печерский.

НИЗЁХОНЬКИЙ, низёхонькая, низёхонькое; низёхонек, низёхонька, низёхонько (разг.). Очень низкий (в 1 и 2 знач.). Домишки низехоньки. «Он поклонился мне низехонько (нареч.).» А.Тургенев.

НИЗИ́НА, низины, жен. (разг.). Низменное место. Наверху сухо, а в низинах топко.

НИЗИНА́, низины, мн. нет, жен. (обл.). Очень маленькая высота чего-нибудь. В подвале такая низина, что не пройти.

НИ́ЗИТЬСЯ, нижусь, низишься, несов. (устар.). Понижаться, становиться ниже.

НИ́ЗКА, низки, жен. (спец.).
1. только ед. Действие по гл. низать. Выполнить наряд по низке табака.
2. Нитка, на которую что-нибудь нанизано. Низка бисера.

НИ́ЗКИЙ, ни́зкая, ни́зкое; ни́зок, низка́, ни́зко.
1. Малый по высоте, имеющий небольшое протяжение снизу вверх. Низкий дом. Низкая гора. Низкий рост.
|| ... Статья полностью

НИЗКОЗА́ДЫЙ, низкозадая, низкозадое; низкозад, низкозада, низкозадо (спец.). С низким задом (о животных). Низкозадая лошадь.

НИЗКОЛО́БЫЙ, низколобая, низколобое; низколоб, низколоба, низколобо. Имеющий низкий, небольшой лоб.

НИЗКОПОКЛО́ННИК, низкопоклонника, муж. (книж. презр.). Угодливый, льстивый, преувеличенно почтительный, заискивающий в ком-нибудь человек, подхалим. — Я сватаньем моим не угрожаю вам. «Другой найдется, благонравный, низкопоклонник и делец.» Грибоедов ... Статья полностью

НИЗКОПОКЛО́ННИЧАТЬ, низкопоклонничаю, низкопоклонничаешь, несов. (книж. презр.). Угождать, льстить, роняя свое достоинство, подхалимствовать. Низкопоклонничать перед кем-нибудь.

НИЗКОПОКЛО́ННИЧЕСТВО и НИЗКОПОКЛОНСТВО, низкопоклонничества, мн. нет, ср. (книж. презр.). Поведение низкопоклонника.

НИЗКОПОКЛО́НСТВО

НИЗКОПРО́БНОСТЬ, низкопробности, мн. нет, жен. (книж.). отвл. сущ. к низкопробный. Низкопробность картины.

НИЗКОПРО́БНЫЙ, низкопробная, низкопробное; низкопробен, низкопробна, низкопробно.
1. Низкой пробы, с большой примесью лигатуры. Низкопробное золото.
2. перен. Плохого качества, низшего разбора (книж. пренебр. ... Статья полностью

НИЗКОРО́СЛЫЙ, низкорослая, низкорослое; низкоросл, низкоросла, низкоросло. Невысокий, маленького роста. Низкорослые люди. Низкорослый кустарник. Низкорослый скот.

НИЗКОСО́РТНЫЙ, низкосортная, низкосортное; низкосортен, низкосортна, низкосортно. Низких, плохих сортов. Низкосортный товар.

НИЗКОСТВО́ЛЬНЫЙ, низкоствольная, низкоствольное; низкостволен, низкоствольна, низкоствольно (спец.). Имеющий невысокий ствол, невысокий (о растениях, лесе).

НИЗЛАГА́ТЬ, низлагаю, низлагаешь (книж.). несов. к низложить.

НИЗЛАГА́ТЬСЯ, низлагаюсь, низлагаешься, несов. (книж.). страд. к низлагать.

НИЗЛОЖЕ́НИЕ, низложения, мн. нет, ср. (книж.). Действие по гл. низложить-низлагать. Низложение монархии.

НИЗЛО́ЖЕННЫЙ, низложенная, низложенное; низложен, низложена, низложено (книж.). прич. страд. прош. от низложить; потерявший власть. Низложенный монарх.

НИЗЛОЖИ́ТЬ, низложу, низложишь, совер. (к низлагать), кого-что (книж.). Лишить власти. Низложить царя.

НИ́ЗМЕННОСТЬ, низменности, жен.
1. Низменная местность, равнина, расположенная не выше 200 м над уровнем моря; ант. плоскогорье (геогр. ... Статья полностью

НИ́ЗМЕННЫЙ, низменная, низменное; низмен, низменна, низменно.
1. Расположенный не выше 200 м над уровнем моря (геогр.).
2. перен. Подлый, бесчестный (книж. ... Статья полностью

НИЗО́ВКА, низовки, жен. (неол. разг.). Низовой аппарат кооперации.

НИЗОВО́Й, низовая, низовое, и (редк.) НИЗОВЫЙ, низовая, низовое.
1. прил., по знач. связанное с низом (дующий, растущий, идущий и т.п. ... Статья полностью

НИЗО́ВЫЙ, см. низово́й.

НИЗО́ВЬЕ, низовья, род. мн. низовьев (мн. в том же знач., что и ед.), ср. Местность, расположенная в районе нижнего течения реки, ближе к устью. Низовья Волги.

НИЗОЙДУ́, низойдёшь. буд. от низойти.

НИЗОЙТИ́, низойду, низойдёшь, прош. нисшёл и (редк.) низошёл, низошла; нисшедший (книж. устар.). совер. к нисходить ... Статья полностью

НИЗО́К, низка, муж. (разг.).
1. уменьш.-ласк. к низ в 1 знач. Низок ящика. Низки брюк.
2. Лавка, трактир и т.п. ... Статья полностью

НИ́ЗОМ, нареч. (разг.). По низу, по пути, идущему под горой; ант. верхом. Ехать низом.

НИ́ЗОСТЬ, низости, жен.
1. только ед. отвл. к низкий в 5 знач. (книж. ... Статья полностью

НИЗОШЁЛ. см. низойти.

НИЗРИ́НУТЬ, низрину, низринешь, совер., кого-что (книж. рит.). Сбросить сверху, повалить. Низринуть статую.

НИЗРИ́НУТЬСЯ, низринусь, низринешься, совер. (книж. рит.). Броситься сверху вниз. Низринуться с утеса.

НИ́ЗШИЙ, низшая, низшее.
1. превосх. и (устар.) сравн. к низкий в 1, 2, 3 и 4 знач. (см. ... Статья полностью

НИКА́К1, нареч. Никаким образом, никакими средствами. «Очки не действуют никак.» Крылов. «Я гнева вашего никак не растолкую.» Грибоедов. «Я никак не ожидал такого происшествия.» А.Тургенев ... Статья полностью

НИКА́К2, вводное слово (разг.). Как будто, повидимому. «А мне, никак, опять есть хочется.» А.Тургенев. «Да, никак, ты самый обидчик и есть!» Салтыков-Щедрин.

НИКАКО́Й, никакая, никакое, мест.
1. употр. в отриц. предложениях для выражения полного отрицания в знач. ... Статья полностью

НИ́КЕЛЕВЫЙ, никелевая, никелевое. прил. к никель; изготовленный из никеля. Никелевая руда. Никелевые инструменты.

НИКЕЛИ́Н, никелина, муж. (тех.). Сплав меди, никеля и цинка, употр. в электротехнике.

НИКЕЛИ́НОВЫЙ, никелиновая, никелиновое (тех.). прил. к никелин; сделанный из никелина. Никелиновая проволока.

НИКЕЛИРО́ВАННЫЙ, никелированная, никелированное; никелирован, никелирована, никелировано. прич. страд. прош. от никелировать; покрытый слоем никеля. Никелированная посуда.

НИКЕЛИРОВА́ТЬ, никелирую, никелируешь, совер. и несов., что. Покрыть (покрывать) слоем никеля. Никелировать самовар.

НИКЕЛИРОВА́ТЬСЯ, никелируюсь, никелируешься, несов. страд. к никелировать.

НИКЕЛИРО́ВКА, никелировки, мн. нет, жен. Действие по гл. никелировать. Никелировка металлической посуды, ложек.

НИКЕЛИРО́ВОЧНЫЙ, никелировочная, никелировочное. прил. к никелировка; служащий для никелировки. Никелировочная мастерская.

НИКЕЛИРО́ВЩИК, никелировщика, муж. Мастер, специалист по никелировке.

НИ́КЕЛЬ, никеля, муж. (нем. Nickel). Серебристо-белый тугоплавкий металл, употр. для изготовления инструментов, посуды и т.п. (По имени горного божества в скандинавской мифологии.)

НИКЕ́М. твор. от никто.

НИ́КЛЫЙ, никлая, никлое (редк.). Поникший, увядший (о цветах, растительности). Никлая трава. Никлый цветок.

НИ́КНУТЬ, никну, никнешь, прош. ник, никла, и никнул, никнула, несов. (к поникнуть). Опускаться, склоняться, пригибаться. «Чернеется никнущий лес в убранстве из листьев увялых.» А.Блок ... Статья полностью

НИКОГДА́, нареч. Ни в какое время; ни при каких условиях. Учиться никогда не поздно. «От невинных удовольствий я никогда не прочь.» Гоголь. «Никогда, никогда коммунары не будут рабами.» песня. «Горе никогда не убивает.» Л.Толстой ... Статья полностью

НИКОГО́. род. и вин. от никто.

НИКО́Й, никая, никое (стар.). Никакой. «Никая тварь не убегает (от смерти).» Державин. (Вышло из употр.; теперь только в выражениях: никоим образом, ни в коем случае (см. §72 ... Статья полностью

НИКОЛА́ЕВКА, николаевки, жен. (неол. ист. разг.). Бумажный кредитный билет дореволюционного времени (царствования Николая II). Сгнили, не оставив последствий, керенки, думки и николаевки. М.Кольцов.

НИКОЛА́ЕВСКИЙ, николаевская, николаевское.
1. Относящийся ко времени царствования Николая I (ист.). Николаевский солдат. Николаевская шинель.
2. Относящийся ко времени царствования Николая II (неол. ист. разг.).

НИКОМУ́. дат. от никто.

НИКОТИ́Н, никотина, мн. нет, муж. Наркотическое вещество, алкалоид, содержащийся в табаке. (По имени французского дипломата 16 в. Nicot, впервые ввезшего табак во Францию.)

НИКОТИ́ННЫЙ и НИКОТИНОВЫЙ, никотинная, никотинное. прил. к никотин.

НИКОТИ́НОВЫЙ

НИКОТО́РЫЙ, никоторая, никоторое. Ни один из нескольких известных, никакой. Никоторый из них ему не понравился.

НИКТО́, никого, никому, никого, никем, ни о ком (см. §72), мест. отриц. Ни один (человек). Никто не знает. Никого нет. Ни о ком не спрашивал. «В детстве всегда все тебя ласкали, а на мою дочь никто не обращал внимания.» А.Тургенев ... Статья полностью

НИКУДА́, нареч.
1. Ни в какое место. Никуда не пойду.
2. Ни для чего, ни на что, совсем. Никуда не годится. «Нервы стали никуда не годные.» Вересаев.

НИКУДЫ́, нареч. (прост. обл.). То же, что никуда.

НИКУДЫ́ШНИК, никудышника, муж. (прост.). Никудышный человек.

НИКУДЫ́ШНЫЙ, никудышная, никудышное (прост.). Никуда не годный; очень плохой. Никудышная вещь. Если... будет рубаха-парень, но никудышный учетчик, то бюрократизма не будет, но и учета не будет. Н.Островский.

НИКЧЁМНОСТЬ, никчёмности, мн. нет, жен. (разг.). отвл. сущ. к никчемный; незначительная ценность, негодность чего-нибудь. «Мы не хотели навязывать крестьянству чуждой ему мысли о никчемности уравнительного разделения земли.» Ленин.

НИКЧЁМНЫЙ и (редк.) НИКЧЕМНЫЙ, никчёмная, никчёмное (разг.). Никуда не годный; излишний, бесполезный. «Человек ты, извини за выражение, совсем никудышный, никчемный, но гордость в тебе чисто барская.» М.Горький. Никчемное занятие.

НИКЧЕ́МНЫЙ, см. никчёмный.

НИМ.
1. твор. от он и от оно в положении после предлогов. С ним.
2. дат. от они в положении после предлогов. К ним.

НИМА́ЛО, нареч. (книж.). Нисколько, ничуть, совсем нет. «Одно другому нимало не мешает.» Лесков.

НИМБ, нимба, муж. (греч. nymbos) (спец. и поэт., устар.). Сияние в виде кружка вокруг головы (на христианских иконах, у античных статуй и т.п. ... Статья полностью

НИ́МИ. твор. от они в положении после предлогов. С ними.

НИ́МФА, нимфы, род. мн. нимф, жен. (греч. nymphe).
1. В греч. ... Статья полностью

НИМФОМА́НИЯ, нимфомании, мн. нет, жен. (от греч. nymphe, см. нимфа, и mania — безумие) (мед.). Болезненно-повышенная половая возбудимость у женщин.

НИМФОМА́НКА, нимфоманки, жен. (мед.). Женщина, страдающая нимфоманией.

НИ-НИ́. см. ни.

НИОТКО́ЛЕ (устар. книж.) и НИОТКОЛЬ (устар. разг.), нареч. Ниоткуда.

НИОТКО́ЛЬ, см. ниотко́ле.

НИОТКУ́ДА, нареч. Ни из какого места. Ниоткуда нет писем. Ниоткуда не известно.

НИПОЧЁМ, нареч. (разг.).
1. По чрезвычайно дешевой цене (прост.). Грибы у нас нипочем. Продал нипочем.
2. кому-чему, с инф. ... Статья полностью

НИ́ППЕЛЬ, ниппеля, мн. ниппели-ниппеля, муж. (англ. nipple, букв. сосок) (тех.). Металлическая соединительная трубка, обычно с нарезкой по концам, в различных приборах, механизмах.

НИРВА́НА, нирваны, мн. нет, жен. (санскр. nirvâna — исчезновение, потухание) (книж.). У буддистов — блаженное состояние души, освобожденной от страданий личного бытия.
| ... Статья полностью

НИС... см. низ....

НИСКО́ЛЕЧКО, нареч. (разг. фам.). То же, что нисколько.

НИСКО́ЛЬКО, нареч. Ни в какой мере, степени, совсем, ничуть. Он нисколько не прибавился в весе. «Вернуться к ней он не желал нисколько.» А.Тургенев.

НИСПАДА́ТЬ, ниспадаю, ниспадаешь, несов. (к ниспасть) (книж., поэт.). Падать вниз; свешиваться, спускаться. Локоны ниспадали на плечи.

НИСПАДУ́, нисдёшь. буд. от ниспасть.

НИСПА́Л, ниспала. прош. от ниспасть.

НИСПА́СТЬ, ниспаду, ниспадёшь, прош. ниспал, ниспала (устар.). совер. к ниспадать. Но снова пылью огнецветной ниспасть на землю осужден. Тгчв (о фонтане).

НИСПО́СЛАННЫЙ, ниспосланная, ниспосланное; ниспослан, ниспослана, ниспослано (книж. устар. и торж.). прич. страд. прош. от ниспослать.

НИСПОСЛА́ТЬ, ниспошлю, ниспошлёшь, совер. (к ниспосылать), кого-что (книж. устар. и торж. ... Статья полностью

НИСПОСЫЛА́ТЬ, ниспосылаю, ниспосылаешь (книж. устар. и торж.). страд. к ниспосылать.

НИСПОСЫЛА́ТЬСЯ, ниспосылаюсъ, ниспосылаешься, несов. (книж. устар. и торж.). страд. к ниспосылать.

НИСПОШЛЮ́, ниспошлёшь. буд. от ниспослать.

НИСПРОВЕРГА́ТЬ, ниспровергаю, ниспровергаешь (книж.). несов. к ниспровергнуть.

НИСПРОВЕРГА́ТЬСЯ, ниспровергаюсь, ниспровергаешься, несов. (книж.). страд. к ниспровергать.

НИСПРОВЕ́РГНУТЫЙ, ниспровергнутая, ниспровергнутое; ниспровергнут, ниспровергнута, ниспровергнуто (книж.). прич. страд. прош. от ниспровергнуть.

НИСПРОВЕ́РГНУТЬ, ниспровергну, ниспровергнешь, прош. ниспроверг, ниспровергла, совер. (к ниспровергать), кого-что (книж.). Опрокинуть, сбросить вниз (устар. ... Статья полностью

НИСПРОВЕРЖЕ́НИЕ, ниспровержения, мн. нет, ср. (книж.). Действие по гл. ниспровергнуть-ниспровергать. Ниспровержение самодержавия.

НИСПУСКА́ТЬ, ниспускаю, ниспускаешь (книж. поэт. устар.). несов. к ниспустить.

НИСПУСКА́ТЬСЯ, ниспускаюсь, ниспускаешься, несов. (книж. поэт. устар.).
1. несов. к ниспуститься.
2. страд. к ниспускать.

НИСПУСТИ́ТЬ, ниспущу, ниспустишь, совер. (к ниспускать), кого-что (книж. поэт. устар.). Спустить вниз.

НИСПУСТИ́ТЬСЯ, ниспущусь, ниспустишься, совер. (к ниспускаться) (книж. поэт. устар.). Спуститься вниз.

НИСПУ́ЩЕННЫЙ, ниспущенная, ниспущенное; ниспущен, ниспущена, ниспущено (книж. поэт. устар.). прич. страд. прош. от ниспустить.

НИСПУЩУ́, ниспущусь, ниспустишь, ниспустишься. буд. от ниспустить, ниспуститься.

НИСХОДИ́ТЬ, нисхожу, нисходишь, несов. (к низойти) (книж. поэт. устар.).
1. Спускаться с высоты. «Пастырь нисходит к веселым долинам.» Пушкин ... Статья полностью

НИСХОДЯ́ЩИЙ, нисходящая, нисходящее (книж.).
1. прич. действ. наст. от нисходить (поэт. ... Статья полностью

НИСХОЖДЕ́НИЕ, нисхождения, мн. нет, ср. (книж. поэт. устар.). Действие по гл. нисходить.

НИСШЕ́ДШИЙ, нисшедшая, нисшедшее. прич. действ. прош. от низойти.

НИСШЁЛ, низошла. прош. от низойти.

НИСШЕ́СТВИЕ, нисшествия, мн. нет, ср. (книж. поэт. устар.). Действие по гл. низойти.

НИТЕВИ́ДНЫЙ, нитевидная, нитевидное; нитевиден, нитевидна, нитевидно (спец.). Похожий на нить; в виде нитей. Нитевидные черви. Нитевидный пульс (очень слабый, едва прощупываемый; мед.).

НИТЕОБРА́ЗНЫЙ, нитеобразная, нитеобразное; нитеобразен, нитеобразна, нитеобразно (спец.). То же, что нитевидный. Нитеобразные волокна.

НИ́ТКА, нитки, жен. Тонко ссученная, скрученная пряжа (для шитья и пр.). Вдеть нитку в иголку. «Куда иголка, туда и нитка.» (посл.).
| чего. Что-нибудь на нить. Нитка жемчуга.
• ... Статья полностью

НИ́ТОЧКА, ниточки, жен. уменьш. к нитка.
• Ходить по ниточке (разг.) — быть хорошо вышколенным, послушным. «У меня... пикнуть не смели, по ниточке ходили.» А.Островский ... Статья полностью

НИ́ТОЧНИК, ниточника, муж. (спец.). Рабочий ниточного производства.

НИ́ТОЧНИЦА, ниточницы (спец.). женск. к ниточник.

НИ́ТОЧНЫЙ, ниточная, ниточное. прил. к нитка. Ниточная фабрика.

НИТРА́Т, нитрата, муж. (от греч. nitron — селитра) (хим.). Соль азотной кислоты. Накопление нитратов в почве имеет большое значение для полевых культур.

НИТРОГЛИЦЕРИ́Н, нитроглицерина, муж. (хим.). Жидкое маслянистое взрывчатое и лекарственное вещество, соединение смеси азотной и серной кислоты с глицерином. Препараты нитроглицерина применяются при болезнях сердца.

НИТЧА́ТКА, нитчатки, жен.
1. Род водорослей, растущих в стоячих водах и напоминающих по виду зеленые нити (бот.).
2. Круглый нитевидный червь, глист, паразитирующий в теле человека и животных (зоол.).

НИ́ТЧАТЫЙ, нитчатая, нитчатое.
1. То же, что нитяный (устар.).
2. Похожий на нити, нитевидный (спец.).

НИ́ТЧЕНКА, нитченки, жен. (спец.). Нитяная петля в ткацком станке для подъема нитей основы.

НИТЧО́НКА, нитчонки, жен. (разг. фам.). унич. к нитка.

НИТЬ, нити, жен.
1. То же, что нитка. Нити основы на ткацком станке. Нити утка.
2. Предмет, имеющий форму нитки. Нервные нити. Лампа с угольной нитью. «Зеленые нити моху прицепились к его платью.» А.Тургенев.
3. ... Статья полностью

НИ́ТЯНКА, нитянки, жен. (разг.). Трикотажная перчатка из тонких хлопчатобумажных ниток. Носить нитянки.

НИ́ТЯНЫЙ, нитяная, нитяное. Сделанный из ниток. Нитяные перчатки, чулки.

НИХ. род. и предл. от они в положении после предлогов. От них. На них.

НИЦ, нареч. (книж. устар.). Касаясь лицом земли, ничком; книзу. «Вы ниц лежали на земле.» Лермонтов. «Они пред ним напрасно пали ниц.» Пушкин. «Как увидишь его, страх и трепет и клонят ниц, а спина-то сама так и гнется.» Пушкин.

НИЦШЕА́НЕЦ, ницшеанца, муж. Последователь реакционного философского учения Ницше.

НИЦШЕА́НСТВО, ницшеанства, мн. нет, ср. Реакционное философское направление, проповедовавшее крайний индивидуализм, волюнтаризм, культ "сверх-человека", выступавшее против демократии и социализма. Ницшеанство — один из главных источников фашистской идеологии. (По имени основателя, немецкого писателя 19 века Фридриха Ницше.)

НИЧЕГО́. род. от ничто.

НИЧЕГО́, (ево), нареч. (разг.).
1. Все равно, несущественно, пускай, ладно, не мешает, не плохо. «И холод и сеча ему ничего.» Пушкин. «Он любил почитать “книжку” и думал, что это “ничего”.» Салтыков-Щедрин ... Статья полностью

НИЧЕГОНЕДЕ́ЛАНИЕ [ничевонеделание], ничегонеделания, мн. нет, ср. (разг.). Безделье, праздность. «Полное ничегонеделание.» Достоевский.

НИЧЕГО́ШЕНЬКИ [ничевошеньки] (разг. фам.). ласк. к ничего. «Ничегошеньки не поняла.» Достоевский.

НИЧЕ́Й, ничья, ничьё, мест.
1. Никому не принадлежащий. Ничьи вещи.
2. Всякий, чей бы то ни был. «Не презирай совета ничьего.» Крылов.
3. Никем не выигранный (спорт.). Партия была признана ничьей.
| ... Статья полностью

НИЧЕ́ЙНЫЙ, ничейная, ничейное (спорт.). прил., по знач. связанное с окончанием партии, игры вничью. Ничейное положение. Ничейный результат. Ничейная партия.

НИЧЕ́М. твор. от ничто.

НИЧЕМУ́. дат. от ничто.

НИ́ЧЕНКА, ниченки, жен. (обл.). То же, что нитченка.

НИЧКО́М, нареч. (разг.). Лицом вниз, к земле. Лежать ничком. Споткнувшись, упал ничком. «Все ряды, кроме одного, поочередно падали ничком.» А.Н.Толстой.

НИЧТО́ [что], Ничего, ничему, ничем, ни о чём (см. §72), ср., мест. отриц.
1. ... Статья полностью

НИЧТО́ЖЕ. В заимствованном из церковно-славянского языка выражении: ничтоже сумняся или сумняшеся (книж.) — употр. с шутливым или ироническим оттенком в знач. ... Статья полностью

НИЧТО́ЖЕСТВО, ничтожества, ср. (книж.).
1. только ед. Тоже, что ничтожность в 1 знач. ... Статья полностью

НИЧТО́ЖИТЬ, ничтожу, ничтожишь, несов., кого-что (книж. устар.). Уничтожать, разорять. «Губил, ничтожил племена.» Пушкин.
| Унижать, умалять. «Дерзостный язык бесславил нас, ничтожил.» И.Дмитриев.

НИЧТО́ЖНОСТЬ, ничтожности, жен. (книж.).
1. только ед. отвл. сущ. к ничтожный ... Статья полностью

НИЧТО́ЖНЫИ, ничтожная, ничтожное; ничтожен, ничтожна, ничтожно.
1. Очень малый. Ничтожное количество. Ничтожный вес. «Какая ничтожная малость может иногда перестроить всего человека.» А.Тургенев.
2. Совершенно незначительный. Ничтожная должность.
| Лишенный содержательности, внутренней значительности. Ничтожный человек. Ничтожная книга.

НИЧУ́ТЬ, нареч., при гл. с отриц. (разг.). Нисколько. Это ему ничуть не мешает. Он ничуть не обиделся.
• Ничуть не бывало (разг.) — вовсе нет.

НИЧЬЁ, НИЧЬЯ. см. ничей.

НИЧЬЯ́

НИ́ША, ниши, жен. (франц. niche). Углубление в стене для помещения украшений (статуй, ваз), предметов обстановки (кроватей, шкафов) и др.

НИШКНУ́ТЬ, нишкну, нишкнёшь, совер.; употр. исключительно только повел. нишкни (прост.). Не вымолвить ни слова, не пикнуть. «- Ш-ш! Нишкни! Отец услышит — он те задаст!» М.Горький.

НИШТО́, нареч. (обл.).
1. То же, что ничего в 1 знач. «Ништо, хороший барин.» Некрасов.
2. Со словами тебе, ему и т.п. ... Статья полностью

НИЩА́ТЬ, нищаю, нищаешь, несов. (к обнищать). Беднеть, разоряться, впадать в нищету. — Подобно помещикам богатые крестьяне тоже живут чужим трудом. «Подобно помещикам, они богатеют потому, что разоряется и нищает масса крестьянства.» Ленин ... Статья полностью

НИ́ЩЕНКА, нищенки (разг.). женск. к нищий (во 2 знач.)

НИ́ЩЕНСКИЙ, нищенская, нищенское.
1. Такой, как у нищего, принадлежащий нищему. При царизме крестьянин был доведен до нищенского уровня жизни. Нищенская сума. Нищенски (нареч.) одет.
2. перен. ... Статья полностью

НИ́ЩЕНСТВО, нищенства, мн. нет, ср. (книж.).
1. Собирание милостыни, как средства к существованию. В Советской стране нищенство ликвидировано.
2. Крайняя бедность, убожество. При царизме крестьяне жили в нищенстве.

НИ́ЩЕНСТВОВАТЬ, нищенствую, нищенствуешь, несов. (книж.).
1. Собирать подаяние, заниматься нищенством.
2. Жить в нищете.

НИ́ЩЕНЬКИЙ, нищенькая, нищенькое (разг. фам.). Нищий, бедный. «Фортуна скрылася, одна сума в глазах, и нищий нищеньким попрежнему остался.» Крылов.

НИЩЕТА́, нищеты, мн. нет, жен.
1. Крайняя бедность, недостаток в самом необходимом. Впасть в нищету. «Старуха скончалась в нищете.» Некрасов. «...Система мелкого хозяйства при товарном производстве не в состоянии избавить человечество от нищеты массы и угнетения их.» Ленин ... Статья полностью

НИ́ЩИЙ, -ая, -ее.
1. Неимущий, крайне бедный. «Нищий ваш царевич, бог весть какой, бог весть отколь.» Пушкин. «Я происходил из нищей и бестолковой семьи.» Бабель. Нищая обстановка.
2. в знач. ... Статья полностью

НО1, противительный союз.
1. Обозначает противопоставление или противоречащих одно другому или ограничивающих слов или предложений. Старый, но сильный конь. Согласен, но не полностью. «Ребенок был резов, но мил.» Пушкин. «Ученый малый, но педант.» Пушкин ... Статья полностью

НО2, част. Употр. возницей в качестве понукания лошади; противоп. тпру.

НО́БИЛИ, нобилей, ед. нобиль, нобиля, муж. (лат. nobilis — знатный) (ист.). Знать, аристократия (в древнем Риме, а также в Венецианской и др. средневековых итальянских республиках).

НОБИЛИТЕ́Т, нобилитета, мн. нет, муж., собир. (ист.). Нобили.

НОВА́ТОР, новатора, муж. (лат. novator — обновитель) (книж.). Тот, кто вносит новые идеи в какой-нибудь области. «...Стахановцы являются новаторами в нашей промышленности...» Сталин. Новатор в искусстве.

НОВА́ТОРСКИЙ, новаторская, новаторское (книж.). прил. к новатор; являющийся новаторством.

НОВА́ТОРСТВО, новаторства, мн. нет, ср. (книж.).
1. Новизна, нововведения.
2. Деятельность новатора.

НОВЕ́ЙШИЙ, новейшая, новейшее. превосх. к новый; самый новый. Новейшая мода. Новейшие сведения.
| Последний по времени (в отличие от новый). Новейшая история. Новейшая литература.

НОВЕ́ЛЛА, новеллы, жен. (итал. novella).
1. Небольшая повесть, рассказ; первонач. название повести эпохи Возрождения (лит.). Новеллы Бокаччо.
2. ... Статья полностью

НОВЕЛЛИ́СТ и (устар.) нувеллист, новеллиста, муж. (лит.). Автор новелл (см. новелла в 1 знач.).

НОВЕЛЛИСТИ́ЧЕСКИЙ, новеллистическая, новеллистическое (лит.). прил. к новелла. Новеллистическая литература.

НО́ВЕНЬКИЙ, новенькая, новенькое; новенек, новенька, новенько.
1. ласк. к новый. Новенький костюмчик. Новенький двугривенный.
2. в знач. сущ. ... Статья полностью

НОВЕ́ТЬ, новею, новеешь, несов. (редк.). Становиться новее, обновляться.

НОВЁХОНЬКИЙ и НОВЁШЕНЬКИЙ, новёхонькая, новёхонькое; новёхонек, новёхонька, новёхонько (прост.). уменьш.-ласк. к новый; совсем новый. «Заячий тулупчик совсем новешенький.» Пушкин. Пиджак у него был новешенек.

НОВЁШЕНЬКИЙ

НОВИЗНА́, новизны, жен.
1. только ед. отвл. сущ. к новый. Новизна дела.
2. То же, что ... Статья полностью

НОВИ́К, новика, муж.
1. В Московской Руси — молодой дворянин, недавно вступивший на обязательную государственную службу при дворе (ист.).
2. Человек, недавно принятый на какую-нибудь должность, начавший заниматься какой-нибудь новой работой, новичок (устар.).

НОВИНА́, новины, мн. новины-новины, новин, жен. (обл.).
1. То же, что новость.
2. Не паханная еще земля; то же, что новь ... Статья полностью

НОВИ́НКА, новинки, жен. (разг.).
1. То же, что новость, новшество и обновка. «Новинке всякий рад.» Некрасов.
2. ... Статья полностью

НОВИЧО́К, новичка, муж. (разг.).
1. в чем. Человек, недавно ознакомившийся (с каким-нибудь делом); недавно занимающийся чем-нибудь. Он в торговле еще новичок.
2. без доп. только что поступивший в школу ученик.

НОВО... Первая часть составных слов в знач.: 1) новый, в отличие от древне..., старо..., напр. новогреческий язык; 2) впервые, только что, недавно, напр. новорожденный, новостроящийся, новоиспеченный.

НОВОБРА́НЕЦ, новобранца, муж. (дорев.). Лицо, только что призванное на военную службу.

НОВОБРА́НЧЕСКИЙ, новобранческая, новобранческое (воен. дорев.). прил. к новобранец.

НОВОБРА́ЧНАЯ, новобрачной, жен. Женщина, только что вступившая в брак.

НОВОБРА́ЧНЫЕ, новобрачных, ед. нет. Муж и жена, супружеская пара только что вступивших в брак. «Сладок мускус новобрачным, камфора годна гробам.» Пушкин.

НОВОБРА́ЧНЫЙ, новобрачного, муж. Мужчина, только что вступивший в брак.

НОВОВВЕДЕ́НИЕ, нововведения, ср. (книж.). Новшество, вновь установленный порядок.

НОВОВВЕДЁННЫЙ, нововведённая, нововведённое (книж.). Недавно введенный, являющийся нововведением.

НОВОВЫ́СТРОЕННЫЙ, нововыстроенная, нововыстроенное. Недавно выстроенный. «Тянулись нововыстроенные солдатские слободы.» А.Н.Толстой.

НОВОГО́ДНИЙ, новогодняя, новогоднее. прил., по знач. связанное с новым годом. Новогодний рассказ. Новогодний подарок. Новогодние пожелания.

НОВОЗАВЕ́ТНЫЙ, новозаветная, новозаветное (церк.). прил. к Новый завет (см. завет).

НОВОИЗОБРЕТЁННЫЙ, новоизобретённая, новоизобретённое. Только что, недавно изобретенный. Новоизобретённый станок. Новоизобретённый способ.

НОВОИСПЕЧЁННЫЙ, новоиспечённая, новоиспечённое (разг. шутл.).
1. Недавно сделанный (о продуктах печения не употр.!). Новоиспеченная книга.
2. Недавно получивший какую-нибудь должность или звание.

НОВОКАИ́Н, новокаина, муж. (от лат. novus — новый и слова кокаин) (мед.). Средство для обезболивания, применяемое взамен кокаина.

НОВОЛУ́НИЕ, новолуния, ср.
1. Одна из фаз луны — когда луна находится между солнцем и землей на одной линии и обращена к земле своею неосвещенной стороной (астр.).
2. Время появления нового полумесяца на небе (разг.).

НОВОМО́ДНЫИ, новомодная, новомодное; новомоден, новомодна, новомодно.
1. Сделанный по последней моде. Новомодный костюм. Новомодная шляпка.
2. перен. Новый, ставший ходовым, модным (неод.). Новомодные словечки.

НОВОНАРЕЧЕ́ННЫИ, новонареченная, новонареченное (книж. и церк.). Только что получивший имя.
| только что принявший сан. Новонареченный епископ.

НОВОНАСЕЛЁННЫЙ, новонаселённая, новонаселённое. Недавно ставший населенным, обитаемым. Новонаселенный пункт.

НОВООБРАЗОВА́НИЕ, новообразования, ср. (книж. и спец.).
1. Появление ранее не существовавших форм или элементов. Процесс новообразования.
2. Вновь возникший элемент, форма и т.п. ... Статья полностью

НОВООБРАЩЁННЫЙ, новообращённая, новообращённое (книж.). Принявший новую религию (церк.). Новообращенный католик.
| только что усвоивший новые взгляды, новые убеждения (ирон.).

НОВООТКРЫ́ТЫЙ, новооткрытая, новооткрытое. Только что открытый, найденный. Новооткрытый остров.

НОВОПОСЕЛЕ́НЕЦ, новопоселенца, муж. (офиц.). Лицо, недавно поселившееся или поселенное где-нибудь.

НОВОПОСЕЛЕ́НКА, новопоселенки (офиц.). женск. к новопоселенец.

НОВОПРЕСТА́ВЛЕННЫЙ, новопреставленная, новопреставленное (церк.). Недавно умерший. «- Написал Марию? Ну, таперя, Кирилла, Гордея, младенца новопреставленного Герасима.» Чехов.

НОВОПРИБЫ́ВШИЙ, новоприбывшая, новоприбывшее. Только что, недавно прибывший. Новоприбывший путешественник. «Брюнетка улыбнулась и, прищурив глаза, подала новоприбывшим руку.» Чехов.

НОВОРО́ЖДЕННЫЙ, см. новорождённый.

НОВОРОЖДЁННЫЙ и (прост.) НОВОРОЖДЕННЫЙ, новорождённая, новорождённое.
1. Только что или недавно родившийся. Новорожденная девочка.
2. в знач. сущ. новорождённый, новорождённого, муж. ... Статья полностью

НОВОСЁЛ, новосёла, муж. (обл.). Недавно поселившийся в данном месте. «На берегу копошились новосёлы.» Пришвин.

НОВОСЁЛКА, новосёлки (обл.). женск. к новосел.

НОВОСЕ́ЛЬЕ, новоселья, мн. нет, ср.
1. Место, куда недавно переселились; новое жилище. Устроилась на новоселъе, как нельзя лучше. Слтк-Щдрн.
2. Праздник, устраиваемый по поводу переселения на новое место. Справлять новоселье.

НОВОСТРО́ЙКА, новостройки, жен. (неол.).
1. Строительство новых зданий, заводов и т.п. Работать на новостройке.
2. Новый поселок, новое здание. Жить в новостройке.

НО́ВОСТЬ, новости, мн. новости, новостей, жен.
1. только ед. Что-нибудь ранее не бывшее известным, не употреблявшееся; новое изобретение, открытие. Удушливые газы были новостью во время войны 1914 г. ... Статья полностью

НОВОТЕ́ЛЬНЫЙ, новотельная, новотельное (с.-х.). Только что или впервые отелившийся. Новотельная корова. Новотельный скот.

НОВОЯ́ВЛЕННЫЙ, новоявленная, новоявленное (церк. и книж. ирон.). Впервые проявивший себя, недавно явившийся. Новоявленный святой. Новоявленный ученый.

НО́ВШЕСТВО, новшества, ср. (книж.). Новый обычай, новый порядок. Враг всяких новшеств.

НО́ВЫЙ, новая, новое; нов, нова, ново, новы.
1. Впервые сделанный, недавно появившийся. «Дома новы, но предрассудки стары.» Грибоедов. Новый писатель.
| Сохранивший свой первоначальный вид, не тронутый временем. Это платье еще совсем новое.
2. ... Статья полностью

НОВЬ, нови, мн. нет, жен. (с.-х.).
1. Не паханная еще земля, целина.
2. Хлеб нового урожая (обл.).

НОГА́, ноги́, вин. но́гу, мн. но́ги, нога́м, жен.
1. Одна из двух нижних конечностей человека. Сидеть нога на? ногу. «У меня руки-ноги дрожат.» Достоевский.
|| ... Статья полностью

НОГА́И (и нагаи), ногаев, ед. ногай, ногая, муж. Народность, живущая в Крымской АССР (крымские степные татары), в Дагестанской АССР и Черкесской АО.

НОГА́ЙКА (или нагайка), ногайки. женск. к ногаец (см. ногайцы).

НОГА́ЙСКИЙ (или нагайский), ногайская, ногайское. прил. к ногайцы.

НОГА́ЙЦЫ (или нагайцы), ногайцев, ед. ногаец, ногайца, муж. То же, что ногаи.

НОГОВИ́ЦА, ноговицы, жен. (обл. и спец.). Принадлежность обуви или одежды, закрывающая голень с коленом.

НОГОТО́К, ноготка, муж.
1. уменьш.-ласк. к ноготь. «Ноготок увяз — всей птичке пропасть.» (посл.).
2. чаще мн. ... Статья полностью

НО́ГОТЬ, ногтя, муж. Роговой покров на конце пальцев. Отрастить длинные ногти. Остричь ногти. Царапаться ногтями.
• До конца или до кончиков ногтей (разг.) — во всех своих проявлениях, вполне. Эгоист до конца ногтей.

НОГТЕВО́Й, ногтевая, ногтевое. прил. к ноготь; для ногтей. Ногтевая щетка.

НОГТИ́СТЫЙ, ногтистая, ногтистое; ногтист, ногтиста, ногтисто (прост.). Имеющий большие ногти.

НОГТОЕ́ДА, ногтоеды, мн. нет, жен. (мед.). Воспаление и нагноение пальца под ногтем.

НОЖ, ножа, муж. Инструмент для резания, состоящий из лезвия и ручки. Столовый нож. Перочинный нож.
| Режущая часть разных инструментов. Нож в мясорубке.
• Быть на ножах с кем (разг.) — враждовать. Под ножом (умереть; разг. ... Статья полностью

НОЖЕВИ́ЩЕ, ножевища, ср. (спец.). В ножовом производстве — металлическая полоса для резания, еще не вставленная в черенок.

НОЖЕВО́Й, ножевая, ножевое, и ножовый, ножовая, ножовое (спец. обл.). прил. к нож. Ножевой товар. Ножевой черенок.

НО́ЖЕНЬКА, ноженьки, жен. (разг. нар.-поэт.). ласк. к нога. «- "Прости, прости, Матренушка!" и повалился в ноженьки.» Некрасов.

НО́ЖИК, ножика, во мн. обычно употр. ножи, муж.
1. уменьш. к нож. Перочинный нож.
2. То же, что нож (разг.).

НОЖИ́ЩА, ножищи, жен. (разг.). увел. к нога.

НОЖИ́ЩЕ, ножища, муж. (разг.). увел. к нож. «С ножищем да с рогатиной я сам страшней сохатого.» Некрасов.

НО́ЖКА, ножки, жен.
1. уменьш.-ласк. к нога.
2. Опора, стойка (мебели, утвари и т.п.). Ножка дивана, стола, стула, самовара.
3. ... Статья полностью

НО́ЖНИЦЫ, ножниц, ед. нет.
1. Инструмент для резания, состоящий из двух лезвий с кольцеобразными концами, соединенных винтиком. Портновские ножницы. Садовые ножницы.
2. перен. ... Статья полностью

НОЖНО́Й, ножная, ножное. прил. к нога; для ног. Ножная ванна. Ножная скамейка. Ножные кандалы.
| Производимый ногами (спец.). Ножное управление в самолете.

НОЖНЫ́, ножен и (прост.) ножон, ножнам и (прост.) ножнам, ед. нет. Футляр для вложения шашки, шпаги, сабли, кинжала и т.п.

НОЖО́ВКА, ножовки, жен. (спец.). Узкая ручная небольшая пила.

НОЖО́ВЩИК, ножовщика, муж. (спец.). Слесарь, специалист по выделке ножей.

НОЖО́ВЩИНА, ножовщины, жен. (разг. устар.). Драка с применением ножей, поножовщина.

НОЖО́ВЫЙ, ножовая, ножовое. см. ножевой.

НОЗДРЕВА́ТЫЙ, ноздреватая, ноздреватое; ноздреват, ноздревата, ноздревато. Испещренный небольшими отверстиями, негладкий, пористый. Ноздреватый известняк.

НОЗДРЕВИ́НА, ноздревины, жен. (спец.). Ноздреватое место, пора. Ноздревины в металле.

НОЗДРЯ́, ноздри, мн. ноздри, ноздрей, жен. Одно из парных наружных отверстий носа.

НОКА́УТ, нокаута, муж. (англ. knock-aut) (спорт.). В боксе — очень сильный, сокрушительный удар, после которого противник не может встать.

НОКАУТИ́РОВАННЫЙ, нокаутированная, нокаутированное; нокаутирован, нокаутирована, нокаутировано (спорт.). прич. страд. прош. от нокаутировать.

НОКАУТИ́РОВАТЬ, нокаутирую, нокаутируешь, совер. и несов., кого-что (спорт.). В боксе — сбить (сбивать) противника с ног, применив нокаут.

НОКДА́УН, нокдауна, муж. (англ. knock-down) (спорт.). В боксе — положение, когда боксер сбит с ног.

НОКТЮ́РН, ноктюрна, муж. (франц. nocturne, букв. ночной) (муз.). Род небольшого лирического музыкального произведения. Ноктюрн Шопена. «А вы ноктюрн сыграть могли бы на флейте водосточных труб?» Маяковский.

НОЛЕВО́Й и НУЛЕВОЙ, нолевая, нолевое. прил. к ноль и нуль; являющийся нолем, равный нолю. Нолевая величина. Нулевая степень.

НО́ЛИК и НУЛИК, нолика, муж. (разг.). Мелко написанная цифра 0.

НОЛЬ и НУЛЬ, ноля, муж.
1. Цифровой знак: 0.
| Отсутствие величины (мат.).
2. Самый низкий, дурной балл (дорев. школ.).
3. перен. ... Статья полностью

НОМА́ДЫ, номадов, ед. номад, номада, муж. (греч. nomades) (устар.). Кочевники, кочующие народы.

НОМЕНКЛАТУ́РА, номенклатуры, жен. (лат. nomenclatura) (книж.). Совокупность употребляемых в какой-нибудь специальности названий. Номенклатура медицинская, географическая, телеграфная и т.д.

НОМЕНКЛАТУ́РНЫЙ, номенклатурная, номенклатурное (спец.). прил. к номенклатура. Номенклатурный ярлык.

НО́МЕР и (устар.) нумер, номера, мн. номера, муж. (лат. numerus — число) (обозначается знаком №).
1. Порядковое число предмета в ряду других однородных. Номер билета. Исходящий номер бумаги.
2. ... Статья полностью

НОМЕРА́ТОР, номератора, муж. см. нумератор.

НОМЕРА́ЦИЯ, номерации, жен. см. нумерация.

НОМЕРНО́Й, номерная, номерное.
1. прил. к номер. Номерной знак.
2. в знач. сущ. номерной, номерного, муж. Работник в гостинице, обслуживающий номера (спец.).

НОМЕРО́ВАННЫЙ и НУМЕРОВАННЫЙ, номерованная, номерованное; номерован, номерована, номеровано. прич. страд. прош. от номеровать и нумеровать.

НОМЕРОВА́ТЬ и НУМЕРОВАТЬ, номерую, номеруешь, несов., кого-что. Отмечать (предметы) цифрами в последовательном порядке. Номеровать входящие бумаги. Нумерованные экземпляры книги. Номерованное место (в театре, в вагоне и др.).

НОМЕРО́К и (редк.) нумерок, номерка, муж.
1. уменьш. к номер в 1, 3, 4 и 5 знач. (разг.).
2. ... Статья полностью

НОМИНА́Л, номинала, муж. (от лат. nominalis — именной) (спец.). Обозначенная цена (на банковом билете или товаре). Скидка в 10% с номинала. По номиналу.

НОМИНАЛИ́ЗМ, номинализма, мн. нет, муж. (от лат. nomen — имя) (филос.). Средневековое философское схоластическое учение, противоположное средневековому "реализму", считающее, что существуют только единичные предметы, а общие понятия суть лишь названия или имена. Номинализм представлял собою первое выражение материализма в разрешении основного вопроса философии об отношении между материей и сознанием.

НОМИНАЛИ́СТ, номиналиста, муж. (филос.). Последователь, сторонник номинализма.

НОМИНАЛИСТИ́ЧЕСКИЙ, номиналистическая, номиналистическое (филос.). прил. к номинализм. Номиналистические воззрения.

НОМИНА́ЛЬНЫЙ, номинальная, номинальное.
1. прил. к номинал (спец.). Номинальная цена. Номинальная стоимость.
2. Только называющийся, не выполняющий своего назначения или обязанностей, фиктивный (книж. ... Статья полностью

НОМИНАТИ́ВНЫЙ, номинативная, номинативное (линг.). Служащий для называния, обозначения (предметов, явлений, качеств, действий); назывательный. Номинативная функция слова.

НОМИНА́ЦИЯ, номинации, жен. (книж. науч.). Называние, наименование.

НОМОГРА́ММА, номограммы, жен. (от греч. nomos — закон и gramma — мера веса) (мат.). График геометрических величин, применяемый при различных расчетах.

НОМОГРАФИ́ЧЕСКИЙ, номографическая, номографическое (науч.). прил. к номография.

НОМОГРА́ФИЯ, номографии, мн. нет, жен. (науч.). Метод технических расчетов с помощью номограмм.

НОМОКАНО́Н (Н прописное), номоканона, муж. (греч. nomos — закон и kanon — правило) (церк. ист.). То же, что Кормчая книга.

НО́НА, ноны, жен. (от лат. nonus — девятый).
1. Девятая ступень в гамме (муз.).
2. Девятистишие, строфа из 9 стихов (лит.). Поэма в нонах.

НО́НЕ, нареч. (обл.). Ныне, сегодня.

НО́НЕШНИЙ, нонешняя, нонешнее (обл.). Нынешний.

НО́НИУС, нониуса, муж. (спец.). Приспособление в измерительных приборах для уточнения отсчетов от 0,1 до 0,02. (По имени португальского математика 16 в.)

НОНПАРЕ́ЛЬ, нонпарели, мн. нет, жен. (от франц. nonpareille — букв. несравненная) (тип.). Мелкий типографский шрифт (в 6 пунктов), мельче петита.

НО́НСЕНС [нонсэнс], нескл. (англ. nonsense от лат. non — не и sensus — смысл) (книж.). Несообразность, бессмыслица.

НО́НЧЕ, нареч. (обл.). То же, что нынче.

НОРА́, норы, вин. нору, мн. норы, жен. Углубление под землей с ходом наружу, вырытое животным и служащее ему жилищем. Лисья нора. Нора барсука.
| перен. ... Статья полностью

НОРВЕ́ЖКА, норвежки. женск. к норвежец (см. норвежцы).

НОРВЕ́ЖСКИЙ, норвежская, норвежское. прил. к Норвегия и норвежец. Норвежский язык.

НОРВЕ́ЖЦЫ, норвежцев, ед. норвежец, норвежца, муж. Народ, населяющий Норвегию.

НОРД, норда, муж. (нем. Nord) (мор.). Северное направление.
| Северный вет.
• Норд-вест — северо-запад, северозападный ветер. Норд-ост — северо-восток, северовосточный ветер.

НОРИ́ЧНИК, норичника, муж. (бот.). Трава с мелкими цветками буро-зеленого цвета, образующими соцветия.

НО́РИЯ, нории, жен. (исп. noria) (тех.). Ковшовый элеватор с черпаками на движущейся цепи или ленте для подъема сыпучих тел, воды и т.п.

НО́РКА1, норки, жен. уменьш. к нора.

НО́РКА2, норки, жен. Хищный пушной зверек из рода хорьков, с коричневой блестящей шерстью.

НО́РКОВЫЙ, норковая, норковое. прил. к норка2. Норковый мех.
| Сделанный из меха норки. Норковый воротник.

НО́РМА, нормы, жен. (лат. norma).
1. Узаконенное установление. Правовые нормы.
| Обычный, признанный обязательным порядок, состояние. Языковая норма. Нормы морали. Норма поведения. Выйти из нормы. Это не норма, а исключение.
2. ... Статья полностью

НОРМАЛИЗА́ЦИЯ, нормализации, мн. нет, жен. (книж.). Действие по гл. нормализовать.

НОРМАЛИЗИ́РОВАННЫЙ, нормализированная, нормализированное; нормализирован, нормализирована, нормализировано. прич. страд. прош. от нормализировать.

НОРМАЛИЗИ́РОВАТЬ, нормализирую, нормализируешь, совер. и несов. (книж.). То же, что нормализовать.

НОРМАЛИЗИ́РОВАТЬСЯ, нормализируюсь, нормализируешься, совер. и несов. (книж.). То же, что нормализоваться.

НОРМАЛИЗО́ВАННЫЙ, нормализованная, нормализованное; нормализован, нормализована, нормализовано. прич. страд. прош. от нормализовать.

НОРМАЛИЗОВА́ТЬ, нормализую, нормализуешь, совер. и несов., что (книж.). Приблизить (приближать) к норме, подчинить (подчинять) норме.

НОРМАЛИЗОВА́ТЬСЯ, нормализуюсь, нормализуешься, совер. и несов. (книж.).
1. Стать (становиться) нормальным, нормализованным.
2. страд. к нормализовать.

НОРМА́ЛЬ, нормали, жен.
1. Перпендикуляр к касательной прямой или плоскости, проходящий через точку касания (мат.).
2. Деталь установленного заводом образца (тех.).

НОРМА́ЛЬНОСТЬ, нормальности, мн. нет, жен. (книж.). отвл. сущ. к нормальный. Нормальность положения.

НОРМА́ЛЬНЫЙ, нормальная, нормальное; нормален, нормальна, нормально (лат. normalis).
1. Соответствующий норме, не выходящий из какой-нибудь нормы, обычный. Нормальный рост (не выше и не ниже среднего). Нормальная температура (не повышенная).
| ... Статья полностью

НОРМА́НДКА [норма́нка], нормандки. женск. к нормандец (см. нормандцы).

НОРМА́НДСКИЙ [норма́нский], нормандская, нормандское. прил. к Нормандия и нормандцы.

НОРМА́НДЦЫ [норма́нцы], нормандцев, ед. нормандец, нормандца, муж. Жители французской провинции Нормандии.

НОРМА́ННЫ, норманнов, ед. норманн, норманна, муж. (нем. Normanne) (ист.). Германские племена, населявшие Скандинавию в Средние века.

НОРМА́НСКИЙ, норманская, норманское. прил. к норманны.

НОРМАТИ́В, норматива, муж. (неол.). Количество производимых или потребляемых материалов или средств, приходящихся на какую-нибудь единицу (на одного рабочего, учащегося, на один аггрегат машины, на единицу времени, площади, объема и т.п.). Вырабатывать нормативы.

НОРМАТИ́ВНЫЙ, нормативная, нормативное; нормативен, нормативна, нормативно.
1. прил. к норматив, соответствующий нормативу. Нормативный запас горючего.
2. Устанавливающий норму, дающий правила (книж. ... Статья полностью

НОРМИРОВА́НИЕ, нормирования, ср. Действие по гл. нормировать. Нормирование труда.

НОРМИРО́ВАННЫЙ, нормированная, нормированное; нормирован, нормирована, нормировано.
1. прич. страд. прош. от нормировать.
2. Соответствующий установленной норме. Нормированный день.

НОРМИРОВА́ТЬ, нормирую, нормируешь, совер. и несов., что. Регулировать что-нибудь, установить (устанавливать) законные пределы чему-нибудь, ввести (вводить) в норму. Нормировать зарплату. Нормировать работу.

НОРМИРОВА́ТЬСЯ, нормируюсь, нормируешься, несов. страд. к нормировать.

НОРМИРО́ВКА, нормировки, жен. (разг.). То же, что нормирование.

НОРМИРО́ВОЧНЫЙ, нормировочная, нормировочное (разг.). прил. к нормировка.

НОРМИРО́ВЩИК, нормировщика, муж. (спец.). Специалист по нормированию.

НО́РОВ, норова, мн. нет, муж.
1. Нрав, характер, обычай (устар. и обл.). «Что город, то норов, что деревня, то обычай.» (посл. ... Статья полностью

НОРОВИ́СТЫЙ, норовистая, норовистое; норовист, норовиста, норовисто (прост.). Упрямый, со странностями, с норовом. Норовистая лошадь.

НОРОВИ́ТЬ, норовлю, норовишь, несов. (разг.).
1. с инф. Настойчиво стремиться сделать что-нибудь. «- Вот сухоядцы-то, постники! И богу-то угодить на чужой счет норовят.» А.Островский ... Статья полностью

НОС, носа, о носе, на носу, мн. носы, муж.
1. Орган обоняния, находящийся на лице у человека и на морде у животных. Прямой нос. Нос с горбинкой. Вздернутый нос. У больной собаки горячий нос.
2. Передняя часть судна. Корабельный нос. Нос лодки.
3. ... Статья полностью

НОСА́К, носака, муж. (спец.). Грузчик, носчик.

НОСА́РЬ, носари, муж. (зоол.). Рыба, вид ерша.

НОСА́СТЫЙ, носастая, носастое; носаст, носаста, носасто (прост.). То же, что носатый.

НОСА́ТЫЙ, носатая, носатое; носат, носата, носато (разг.). С большим носом. «Широкоплечий носатый человек шагал вдоль улицы.» М.Горький.

НОСА́ЦКИЙ, носацкая, носацкое (спец.). прил. к носак.

НОСА́Ч, носача, муж.
1. Человек с большим носом (разг.).
2. Обезьяна из семейства собакообразных с длинным носом (зоол.).

НО́СИК, носика, муж.
1. уменьш. к нос в 1 знач.
2. Птичий клюв (разг.). Птица носиком чистит перышки.
3. Часть чайника, кувшина, молочника, через которую выливают жидкость. Чайник с отбитым носиком.

НОСИ́ЛКИ, носилок, ед. нет.
1. Приспособление для переноски тяжестей или людей (больных, раненых), состоящее из настилки на двух параллельных палках. Санитарные носилки.
2. Приспособление для передвижения, заменяющее экипаж и носимое людьми или вьючными животными.

НОСИ́ЛЬНЫЙ, носильная, носильное. Предназначенный для ношения на себе (об одежде). Носильное белье (в отличие от постельного и столового).

НОСИ́ЛЬЩИК, носильщика, муж. Лицо, занимающееся переноской багажа пассажиров на вокзалах.
| То же, что носчик (напр. в экспедициях).

НОСИ́ТЕЛЬ, носителя, муж. (книж.).
1. Тот, кто (или то, что) вмещает в себе что-нибудь, обладает, наделен чем-нибудь, может служить представителем чего-нибудь. Носитель русского языка (т.е. ... Статья полностью

НОСИ́ТЕЛЬНИЦА, носительницы (книж.). женск. к носитель.

НОСИ́ТЬ, ношу, носишь, несов., кого-что.
1. Те же знач., что у гл. нести в 1, 5 и 6 знач. ... Статья полностью

НОСИ́ТЬСЯ, ношусь, носишься, несов.
1. Те же знач., что у гл. нестись в 1 и 2 знач. ... Статья полностью

НО́СКА, носки, жен. Действие по гл. носить и нести. Носка одежды. Носка яиц. Носка дров.

НО́СКИЙ, ноская, ноское; носок, носка, носко.
1. Прочный, не скоро изнашивающийся (об одежде и обуви; разг.).
2. Несущий много яиц (спец.). Ноская порода. Ноские куры.

НО́СКОСТЬ, носкости, мн. нет, жен. отвл. сущ. к ноский. Куры, отличающиеся большой носкостью.

...НО́СНЫЙ, носная, носное; носен, носна, носно. Вторая часть сложных прил. в знач. носящий что-нибудь, заключающий в себе что-нибудь (что названо в первой части), напр. золотоносный, медоносный, вредоносный и т.п.

НОСОВИ́К, носовика, муж.
1. Врач, специалист по болезням носа (разг.).
2. Носовой платок (обл.).

НОСОВО́Й, носовая, носовое.
1. прил. к нос. Врач по ушным и носовым болезням. Носовой платок (карманный платок). Носовая часть судна.
2. Такой, при произнесении которого выдыхаемая струя воздуха проходит через полость носа (о звуках речи; линг.). Носовые гласные, согласные.

НОСОГЛО́ТКА, носоглотки, жен. (анат.). Верхний отдел глотки, полость сзади рта, соединяющаяся с полостью носа.

НОСОГЛО́ТОЧНЫЙ, носоглоточная, носоглоточное (анат.). прил. к носоглотка.

НОСОГРЕ́ЙКА, носогрейки, жен. (разг.). Короткая трубка для курения.

НОСО́К1, носка, муж.
1. уменьш. к нос в 1 и 3 знач. (разг.). «Какие перышки, какой носок!» Крылов.
2. Передний конец обуви или чулка. Ботинки с узкими носками. Ударить мяч носком.

НОСО́К2, носка, род. мн. носок и (разг.) носков, муж. Короткий чулок, не доходящий до колена. Пара носок. Шерстяные носки.

НОСОЛО́ГИЯ, носологии, мн. нет, жен. (от греч. nosos — болезнь и logos — учение) (мед.). Общее учение о болезнях.

НОСОРО́Г, носорога, муж. (зоол.).
1. Крупное травоядное млекопитающее жарких стран с удлиненной головой и с одним или двумя рогами на передней части морды.
2. Большой бурый жук с рогом на голове.

НОСТАЛГИ́Я и НОСТАЛЬГИЯ, носталгии, жен. (от греч. nostos — возвращение домой и algos — боль) (книж.). Тоска по родине.

НОСТАЛЬГИ́Я

НОСУ́ХА, носухи, жен. (зоол.). Хищное млекопитающее с длинным носом, вытянутым в хобот.

НО́СЧИК, носчика, муж. (спец.). Рабочий, занимающийся ноской, переноской чего-нибудь.

...НО́СЫЙ, носая, носое; нос, носа, носо). Вторая часть сложных прил. в знач. с таким-то носом (какой указан в первой части), напр. длинноносый (с длинным носом), безносый (лишенный носа) и т.п.

НОТ, нота, муж. (неол. устар.). Сокращение слов: научная организация труда. (Составлено из первых букв этих слов.)

НО́ТА1, ноты, жен. (лат. nota — знак).
1. Графическое изображение музыкального звука (муз.).
2. Самый звук в музыке и пении (муз. ... Статья полностью

НО́ТА2, ноты, жен. (лат. nota — знак, замечание) (полит.). Дипломатическое обращение одного правительства к другому. Обмен нотами.

НОТАБЕ́НА, нотабены, жен., и НОТАБЕНЕ, нескл., ср. (лат. notabene — заметь хорошо).
1. Знак (NB), служащий для того, чтобы обратить внимание на данное место в тексте или на отмеченный текст, документ.
2. ... Статья полностью

НОТАБЕ́НЕ, см. нотабе́на.

НОТА́БЛЬ, нотабля, муж. (франц. notable) (ист.). В феодальной Франции — почетное лицо из дворянства, духовенства или буржуазии, состоявшее членом совещательного учреждения при короле.

НОТАРИА́ЛЬНЫЙ, нотариальная, нотариальное (офиц.). прил. к нотариус. Нотариальная контора.
| Заверенный нотариусом. Нотариальный акт. Нотариальная запись.

НОТА́РИУС, нотариуса, муж. (лат. notarius — писец, секретарь). Лицо, законно уполномоченное свидетельствовать, оформлять юридические акты.

НОТА́ЦИЯ1, нотации, жен. (лат. notatio — замечание) (разг.). Выговор, наставление. «В душе нотацию себе я прочитал.» Некрасов.

НОТА́ЦИЯ2, нотации, жен. (лат. notatio — замечание) (спец.). Система условных письменных обозначений, принятая в какой-нибудь области. Шахматная нотация.

НОТИФИКА́ЦИЯ, нотификации, жен. (дипл.). Действие по гл. нотифицировать.

НОТИФИЦИ́РОВАННЫЙ, нотифицированная, нотифицированное; нотифицирован, нотифицирована, нотифицировано (дипл.). прич. страд. прош. от нотифицировать.

НОТИФИЦИ́РОВАТЬ, нотифицирую, нотифицируешь, совер. и несов., что (дипл.). Известить (извещать) кого-нибудь (какое-нибудь государство) о чем-нибудь в официальном порядке нотой.

НО́ТКА, нотки, жен. уменьш. к нота1 во 2 и 4 знач. «Французские романсы вам поют и верхние выводят нотки.» Грибоедов. Нотка пренебрежения.

НО́ТНИЦА, нотницы, жен. Библиотека нот. Государственная нотница.

НО́ТНЫЙ, нотная, нотное. прил. к нота1 в 1 и 3 знач. Нотное письмо.
| Предназначенный для нот. Нотная бумага.

НОТОПЕЧА́ТАНИЕ, нотопечатания, мн. нет, ср. Печатание нот.

НОТОПЕЧА́ТНЫЙ, нотопечатная, нотопечатное. прил. к нотопечатание.

НОТОПЕЧА́ТНЯ, нотопечатни, род. мн. нотопечатен, жен. Типография или литография, печатающая ноты.

НОУ́МЕН и НУМЕН, ноумена, муж. (греч. noumenos — мыслимый) (филос.). В идеалистической философии (в частности у Канта) — "вещь в себе", сущность вещи, не познаваемая из опыта, а являющаяся объектом чистой мысли; ант. феномен.

НОУМЕНА́ЛЬНЫЙ, ноуменальная, ноуменальное (филос.). прил. к ноумен. Ноуменальный мир.

НОЧЕВА́ТЬ, ночую, ночуешь, совер. и несов. Провести (проводить) ночь, расположиться (располагаться) для сна. «Он свернул ночевать ко вдове молодой.» А.Кольцов. «Я оставил Душет с приятной мыслью, что ночую в Тифлисе.» Пушкин ... Статья полностью

НОЧЁВКА, ночёвки, жен. (разг.). Действие по гл. ночевать. Туристы остановились для ночевки.

НО́ЧЕНЬКА, ноченьки, жен. (разг.). ласк. к ночь. «Что за охота всю ноченьку ждать!» Некрасов.

НО́ЧКА, ночки, жен. (разг.). уменьш. к ночь. «Всю ночку я продумала.» Некрасов.

НОЧЛЕ́Г, ночлега, муж.
1. Место для ночного сна. Обеспечить приезжающих ночлегом. — А где-то нам сегодня ночевать? — Да здесь в лесу. «Чем это не ночлег?» Пушкин.
2. То же, что ночевка. Расположиться на ночлег в лесу.

НОЧЛЕ́ЖКА, ночлежки, жен. (прост. устар.). То же, что ночлежный дом.

НОЧЛЕ́ЖНИК, ночлежника, муж.
1. Человек, оставшийся для ночлега в чужом доме, в гостинице (прост.).
2. Человек, ночующий в ночлежке.

НОЧЛЕ́ЖНИЦА, ночлежницы. женск. к ночлежник.

НОЧЛЕ́ЖНИЧАТЬ, ночлежничаю, ночлежничаешь, несов. (прост.). Ночевать, останавливаться на ночлег. «До N доедем, а там и ночлежничать можно.» Короленко.

НОЧЛЕ́ЖНЫЙ, ночлежная, ночлежное. прил. к ночлег; предназначенный для ночлега. Ночлежный дом (дом с нарами для спанья, где за низкую плату могла иметь ночлег не имеющая пристанища городская беднота; дорев.).

НОЧНИ́К, ночника, муж. Лампочка, дающая слабый свет и зажигаемая на ночь.

НОЧНИ́ЦА, ночницы, жен. (зоол.). Бабочка; то же, что совка.

НОЧНО́Е, ночного, мн. нет, ср. Пастьба лошадей ночью. Отправиться в ночное. Вернуться из ночного.

НОЧНО́Й, ночная, ночное.
1. прил. к ночь. Ночной мрак. Ночное время. «Ходит в тишине ночной безответный часовой.» Лермонтов.
| Служащий для ночи, надеваемый на ночь. Ночная рубашка.
2. прил. ... Статья полностью

НОЧЬ, ночи, о ночи, в ночи, мн. ночи, ночей, жен. часть суток, промежуток времени от вечера до утра. «День да ночь — сутки прочь.» погов. «В двенадцать часов по ночам из гроба встает барабанщик.» Жуковский ... Статья полностью

НО́ЧЬЮ, нареч. В ночное время. Днем и ночью (постоянно, неустанно). «Нынче ночью к себе в гости друга я жду.» А.Кольцов.

НО́ША, ноши, жен. То, что переносят на себе. «Своя ноша не тянет.» (посл.) Взвалить ношу на себя.

НОШЕ́НИЕ, ношения, мн. нет, ср. (книж. офиц.). Действие по гл. носить во всех знач. кроме 4. Ношение форменной одежды. Ношение оружия.

НО́ШЕННЫЙ, ношенная, ношенное; ношен, ношена, ношено. прич. страд. прош. от носить во всех знач. кроме 4.

НО́ШЕНЫЙ, ношеная, ношеное. Бывший в носке, в употреблении. Ношеная обувь. Ношеное пальто.

НОШУ́, ношусь, носишь, носишься. наст. от носить, носиться.

НО́ЩНО, нареч. только в выражении: денно и нощно — см. денно.

НО́Ю, ноешь. наст. от ныть.

НО́ЮЩИЙ, ноющая, ноющее. прич. действ. наст. от ныть.
| Тягучий, не прекращающийся (о боли). Ноющая боль. Ноющая рана.

НОЯ́БРЬ, ноября, муж. (от лат. november). Одиннадцатый месяц календарного года.

НОЯ́БРЬСКИЙ, ноябрьская, ноябрьское. прил. к ноябрь. Ноябрьский дождь.

НРАВ, нрава, муж.
1. Характер, душевный уклад, совокупность психических свойств. Кроткий нрав. Крутой нрав. «Катя... с детских лет поражала всех своей даровитостью, но нрава была непокорного, капризного.» А.Тургенев.
2. только ... Статья полностью

НРА́ВИТЬСЯ, нравлюсь, нравишься, несов., кому-чему.
1. Располагать к себе, производить хорошее впечатление. «Марья Ивановна нравилась мне более обыкновенного.» Пушкин.
2. Соответствовать чьему-нибудь вкусу. «Ей рано нравились романы.» Пушкин ... Статья полностью

НРА́ВНЫЙ, нравная, нравное; нравен, нравна, нравно (прост.). Сердитый, с крутым нравом, с норовом. Нравный человек.

НРАВООПИСА́НИЕ, нравоописания, ср. (устар.). Описание жизни и обычаев какого-нибудь народа или слоя общества.

НРАВООПИСА́ТЕЛЬНЫЙ, нравоописательная, нравоописательное (устар.). Описывающий нравы, содержащий в себе нравоописание. Нравоописательный роман.

НРАВОУЧЕ́НИЕ, нравоучения, ср. (книж.).
1. Поучение, внушение нравственных истин (устар.). «Ужель та самая Татьяна, которой он наедине... в благом пылу нравоученья читал когда-то наставленья.» Пушкин ... Статья полностью

НРАВОУЧИ́ТЕЛЬНЫЙ, нравоучительная, нравоучительное (книж.). Являющийся нравоучением, содержащий нравоучение. «Он иногда читает Оле нравоучительный роман.» Пушкин.

НРА́ВСТВЕННОСТЬ, нравственности, мн. нет, жен. (книж.).
1. Совокупность норм, определяющих поведение человека. «В основе коммунистической нравственности лежит борьба за укреплепие и завершение коммунизма.» Ленин ... Статья полностью

НРА́ВСТВЕННЫЙ, нравственная, нравственное; нравствен, нравственна, нравственно (книж.).
1. прил. к нравственность в 1 знач. Нравственный критерий. Нравственная философия.
2. ... Статья полностью

НУ (разг.).
1. межд. Выражает побуждение. Ну, скорей! Ну, перестань! Ну, полно горевать! «Ну, тащися, Сивка.» А.Кольцов. «Ну, расскажите, что и как.» Гоголь. «Ну, образ жизни ваш каков?» Грибоедов. Ну, что же дальше?
2. ... Статья полностью

НУВЕЛЛИ́СТ. см. новеллист.

НУВОРИ́Ш, нувориша, муж. (франц. nouveau riche, букв. новый богач) (пренебр.). В Западной Европе — человек, разжившийся на торговых спекуляциях военного и послевоенного времени и выдвинувшийся в ряды крупной буржуазии.

НУГА́, нуги, мн. нет, жен. (франц. nougat от лат. nux — орех). Кондитерское изделие из сладкой ореховой массы.

НУ́ДИТЬ, нужу, нудишь, несов., кого-что (устар.). Принуждать, заставлять. «Нудят подать просьбу об отставке.» Гончаров. «Мы-то, скажи, из-за чего себя нудили?» Салтыков-Щедрин. «Я не сказал бы, горе нудит.» М.Горький.

НУ́ДНОСТЬ, нудности, мн. нет, жен. (разг.). отвл. сущ. к нудный.

НУ́ДНЫЙ, нудная, нудное; нуден, нудна, нудно (разг.). Скучный, надоедливый. Нудный разговор. Нудный человек.

НУЖДА́,нужды? (ну́жда, ну́жды устар. обл.), мн. ну́жды, жен.
1. только ед. ... Статья полностью

НУЖДА́ЕМОСТЬ, нуждаемости, мн. нет, жен. (книж.). Степень нужды, потребности в чем-нибудь. Определить чью-нибудь нуждаемость.

НУЖДА́ТЬСЯ, нуждаюсь, нуждаешься, несов.
1. без доп. Находиться в бедности. Сильно нуждаться.
2. в ком-чем. Иметь в чем-нибудь недостаток, чувствовать в чем-нибудь потребность, необходимость. Больной нуждается в свежем воздухе. «И уж, кажись, всего нанесешь, ни в чем не нуждается.» Гоголь ... Статья полностью

НУ́ЖНИК, нужника, муж. (прост.). Отхожее место, уборная.

НУ́ЖНО, в знач. сказуемого, кому-чему.
1. с инф. или с союзом "чтобы". ... Статья полностью

НУ́ЖНЫЙ, нужная, нужное; нужен, нужна, нужно, нужны. Требующийся, необходимый. Нужный человек. Нужная книга. «Добрый ужин был бы нам, однако, нужен.» Пушкин. «Он только жмется на облучке и не считает даже за нужное отвечать.» Салтыков-Щедрин. «Деньги нужны мне не послезавтра, а сегодня.» Чехов.

НУЖУ́, нуди́шь. наст. от нудить.

НУ́-КА, межд. (разг.). употр. при побуждении, приглашении, подобно "ну" в 1 знач., но с оттенком фамильярности. Ну-ка, расскажи. Ну-ка, расскажите. Ну-ка, посмотрим кто кого!

НУ́-КАСЬ (или ну-кось) и НУ-КАСЯ (или ну-кося) (прост.). То же, что ну-ка. «Ну-кася, покажи осетра!» Чехов.

НУ́-КАСЯ, см. ну́-кась.

НУ́КАТЬ, нукаю, нукаешь (прост.). Говорить "ну", грубо понукать.

НУ́-КОСЬ, НУ-КОСЯ. см. ну-кась и т.д.

НУ́-КОСЯ

НУЛЕВО́Й, нулевая, нулевое. см. нолевой.

НУ́ЛИК, нулика, муж. см. нолик.

НУЛЛИФИКА́ЦИЯ, нуллификации, мн. нет, жен. (книж. спец.). Действие по гл. нуллифицировать.

НУЛЛИФИЦИ́РОВАННЫЙ, нуллифицированная, нуллифицированное (книж. спец.). прич. страд. прош. от нуллифицировать.

НУЛЛИФИЦИ́РОВАТЬ, нуллифицирую, нуллифицируешь, совер. и несов., что (от лат. nullus — никакой) (книж. спец.). Лишить (лишать) силы, всякого значения, аннулировать.

НУЛЬ, нуля, муж. см. ноль.

НУ́МЕН, нумена, муж. см. ноумен.

НУ́МЕР, нумера, муж. см. номер.

НУМЕРА́ТОР и НОМЕРАТОР, нумератора, муж. (лат. numerator — счетчик) (спец.).
1. Аппарат для отпечатывания порядкового номера на билетах, купонах и прочих бумагах.
2. ... Статья полностью

НУМЕРАЦИО́ННЫЙ, нумерационная, нумерационное (книж. спец.). прил. к нумерация.

НУМЕРА́ЦИЯ и (редк.) номерация, нумерации, жен. (книж.).
1. только ед. Действие по гл. ... Статья полностью

НУМЕРО́ВАННЫЙ, нумерованная, нумерованное; нумерован, нумерована, нумеровано. см. номерованный.

НУМЕРОВА́ТЬ, нумерую, нумеруешь. см. номеровать.

НУМЕРО́К, нумерка, муж. см. номерок.

НУМИЗМА́Т, нумизмата, муж. Человек, занимающийся нумизматикой; собиратель старинных монет и моделей.

НУМИЗМА́ТИКА, нумизматики, мн. нет, жен. (от греч. nomisma — монета). Наука о древних монетах и медалях.

НУМИЗМАТИ́ЧЕСКИЙ, нумизматическая, нумизматическое. прил., по знач. связанное со словом нумизматика. Нумизматический кабинет. Нумизматическая коллекция. Нумизматическая редкость.

НУ-НУ́ (или ну, ну), (разг. фам.).
1. межд. употр., как повторение "ну" в 1 знач. Ну, ну, вставай. «"Ну, ну, дядюшка, полноте!" говорил Александр, краснея.» Гончаров ... Статья полностью

НУ́НЦИЙ, нунция, муж. (лат. nuntius, букв. посол, вестник). Представитель римского папы при правительстве какого-нибудь государства. Папский нунций.

НУТ, нута, муж. (с.-х.). Однолетнее бобовое растение, употр. в пищу и на корм скоту.

НУ́ТЕ и НУТЕ-КА, межд. (прост.). То же, что "ну" в 1 знач., при обращении не к одному лицу, а ко многим.

НУ́ТЕ-КА

НУ́-ТКА, межд. (прост.). То же, что ну-ка и нуте-ка. «Вы, нынешние, ну-тка!» Грибоедов.

НУТРЕ́Ц, нутреца, муж.
1. Болезнь у лошадей, ненормальное развитие семенников, приводящее к бесплодности (вет., с.-х.).
2. Жеребец, страдающий этой болезнью (с.-х. ... Статья полностью

НУ́ТРИ, нескл., муж., и НУТРИЯ, нутрии, жен. (зоол.). Субтропическое животное из породы грызунов, водяная крыса, с ценным мехом.

НУ́ТРИЯ, см. нутри.

НУТРО́, нутра, мн. нет, ср.
1. То, что находится в глубине, внутри чего-нибудь, внутренность (устар.). «Про себя, то есть в самом нутре души, я считал, что иначе и поступить нельзя.» Достоевский ... Статья полностью

НУТРЯНО́Й, нутряная, нутряное.
1. Взятый, вынутый из нутра какого-нибудь животного (спец.). Нутряное сало.
2. перен. Основанный на непосредственном переживании, вдохновении (об актерской игре; театр.). Нутряная игра.

НЫМЫЛЛА́НЫ, нымылланов, ед. нымыллан, нымыллана, муж. Палеоазиатская народность на крайнем северо-востоке Азии (прежнее название — коряки).

НЫ́НЕ, нареч.
1. В настоящее время, теперь (книж. устар.). «Латынь из моды вышла ныне.» Пушкин. Ныне здравствующий (находящийся в живых). Ныне уже вышедший из употребления.
2. ... Статья полностью

НЫ́НЕШНИЙ, нынешняя, нынешнее (разг.). Теперешний. «Как посравнить да посмотреть век нынешний и век минувший.» Грибоедов. Нынешнее лето.
| Сегодняшний (редк.). Нынешние торжества.

НЫ́НЧЕ, нареч. (разг.).
1. Сегодня. «Жаль, что нынче погода дурная.» Некрасов.
2. В настоящее время, теперь. «Нет, нынче свет уме не таков, вольнее всякий дышит.» Грибоедов.
• ... Статья полностью

НЫРНУ́ТЬ, нырну, нырнёшь, совер.
1. совер. и однокр. к нырять.
2. перен. Исчезнуть из виду, спрятаться где-нибудь (разг.). Нырнул в толпу.

НЫРО́К, нырка, муж.
1. Действие по гл. нырнуть (разг. фам.).
2. Водоплавающая птица из семейства гусиных.

НЫРЯ́ЛО, ныряла, ср. (тех.). То же, что плунжер.

НЫРЯ́ТЬ, ныряю, ныряешь, несов. (к нырнуть). Погружаться в воду с головой, купаясь, плавая.
| Плыть, окунаясь в воду и снова подымаясь. «Слегка ныряя по мягким волнам, плыла наша быстрая лодка.» А.Тургенев.
| Летая, паря в воздухе, резко опускаться на небольшое расстояние и снова взлетать. Самолет нырял в воздухе.

НЫ́ТИК, нытика, муж. (разг. пренебр.). Всем недовольный, всегда ноющий, на все жалующийся человек.

НЫТЬ, ною, ноешь, несов.
1. Болеть, давать о себе знать ощущением непрекращающейся тягучей боли. «Я думаю, что будет ненастье: моя абервильская рана что-то начинает ныть.» Пушкин. «Спина ныла, и голова кружилась.» А.Тургенев. Ноет в костях (у меня, у него и т.п. ... Статья полностью

НЫТЬЁ, нытьи, мн. нет, ср. (разг. пренебр.). Действие по гл. ныть во 2 знач. Надоедливое нытье.

НЬЮФА́УНДЛЕНД, ньюфаундленда, муж. Порода крупных длинношерстых собак, то же, что водолаз. (По названию острова Newfoundland в Северной Америке.)

НЭП, нэпа, мн. нет, муж. (неол. ... Статья полностью

НЭ́ПМАН, нэпмана, муж. (неол. ист. пренебр.). Торговец, спекулянт, частный предприниматель в первоначальный период нэпа. (Составлено из нэп и нем. слова Mann — человек.)

НЭ́ПМАНСКИЙ, нэпманская, нэпманское (неол. ист. пренебр.). прил. к нэпман.

НЭ́ПМАНША, нэпманши, жен. (неол. ист. пренебр.).
1. женск. к нэпман.
2. Жена нэпмана.

НЭ́ПОВСКИЙ, нэповская, нэповское (неол.). прил. к нэп. «...Из России нэповской будет Россия социалистическая.» Ленин (1922 г.). Россия нэповская стала Россией социалистической! Молотов (1935 г.).

НЮА́НС, нюанса, муж. (франц. nuance) (книж.). Оттенок, незначительный переход цвета. Нюансы синего цвета.
| оттенок, незначительный переход звуков в музыкальном исполнении, в декламации и т.п. ... Статья полностью

НЮАНСИ́РОВАННЫЙ, нюансированная, нюансированное; нюансирован, нюансирована, нюансировано (книж.). прич. страд. прош. от нюансировать.

НЮАНСИ́РОВАТЬ, нюансирую, нюансируешь, совер. и несов., что или без доп. (книж.). Исполняя что-нибудь (музыкальное произведение и т.п.), правильно соблюсти (соблюдать) нюансы.

НЮАНСИРО́ВКА, нюансировки, мн. нет, жен. (книж.).
1. Действие по гл. нюансировать.
2. Система нюансов (в произведении, исполнении чего-нибудь и т.п.).

НЮ́НИ. Только в выражении: распустить (распускать) нюни (разг. фам. пренебр.) — расхныкаться, расплакаться; быть плаксой, нытиком. «В любви она умеет только хныкать и распускать нюни.» Чехов.

НЮ́НИТЬ, нюню, нюнишь, несов. (разг. фам. пренебр.). Тягуче и надоедливо плакать, ныть.

НЮ́НЯ, нюни, муж. и жен. (разг. фам. пренебр.). Плаксивый, бесхарактерный человек. «Все оттого, что я слишком их избаловал, что я нюня, тряпка, баба.» Чехов.

НЮХ, нюха, мн. нет, муж. Чутье, обоняние. У собак хороший нюх.
| перен. Сообразительность, смекалка, чутье (разг.). Журналист с хорошим нюхом.

НЮ́ХАЛЬЩИК, нюхальщика, муж. Тот, кто нюхает что-нибудь (табак, наркотические средства).

НЮ́ХАТЕЛЬНЫЙ, нюхательная, нюхательное. Предназначенный для нюхания. Нюхательный табак.

НЮ́ХАТЬ, нюхаю, нюхаешь, несов. (к понюхать), кого-что. Обонять, вдыхать через нос для распознавания запаха. Нюхать духи.
| Вдыхать через нос лекарственное или наркотическое средство. «Мой отец принялся нюхать табак.» Герцен ... Статья полностью

НЮХНУ́ТЬ, нюхну, нюхнёшь (прост.). однокр. к нюхать. Нюхнуть табачку.

НЯ́НЕЧКА, нянечки, жен. (разг.). ласк. к няня.

НЯ́НЧИТЬ (или няньчить), нянчу, нянчишь, несов., кого-что. Ухаживать (за маленьким ребенком). «Нянчить у него детей она хотела.» Крылов.
| Пестовать, качать на руках.

НЯ́НЧИТЬСЯ (или няньчиться), нянчусь, нянчишься, несов., с кем-чем (разг.).
1. Ухаживать за кем-чем-нибудь, пестовать. «Она век свой нянчится с малыми ребятами.» Даль.
2. ... Статья полностью

НЯ́НЬКА, няньки, жен. (разг.). То же, что няня. Старая нянька.
| Тот, кто приставлен для наблюдения за кем-чем-нибудь, для попечения о ком-чем-нибудь (пренебр.). Что я за нянька тебе!

НЯ́НЬЧИТЬ, НЯНЬЧИТЬСЯ. см. нянчить, нянчиться.

НЯ́НЬЧИТЬСЯ

НЯ́НЮШКА, нянюшки, жен. (разг.). ласк. к няня. «За мной ходили две нянюшки.» Герцен.

НЯ́НЯ, няни, жен.
1. Женщина, занимающаяся уходом за детьми. «У семи нянек дитя без глазу.» (посл.).
2. Женщина для ухода за больными в больницах.
3. Уборщица в школе.


О

О1, нескл., ср. название буквы "о", название соответствующего звука и др. знач.; срн. а1.

О2, об (см.) и обо (см.) (Без удар., кроме тех случаев, когда ударение с существительного переносится на предлог: бок о бок, об пол), предлог с вин. и предл. ... Статья полностью

О3, межд.
1. употр. в риторическом обращении при существительном или личном местоимении (книж.). «Но не хочу, о други, умирать!» Пушкин. «О ты, которая мне в душу заглянула.» Фет ... Статья полностью

О..., см. тж об..., обо... и объ..., глагольная приставка.
1. Служит для образования отыменных глаголов в знач. делать или делаться каким-нибудь (соответственно значению имени), напр. ... Статья полностью

ОА́З, оаза, муж. (редк.). То же, что оазис. «Великий оаз среди пустыни.» Гоголь.

ОА́ЗИС, оазиса, муж. (греч. oasis с коптск. vahe — жить и sa — пить). Место среди пустыни, покрытое растительностью, у источника. Африканский оазис.
| перен. ... Статья полностью

ОБ, предлог с вин. и предл., то же, что о2 и обо.
1. употр. вместо "о" Перед словами, начинающимися с гласных а, и, о, у, э: об армии, об игре, об огне, об угол, об электричестве, об эту пору.
| ... Статья полностью

ОБ..., см. тж обо... и объ..., глагольная приставка.
1. То же, что о... во всех знач., кроме 5; употр.: 1 ... Статья полностью

О́БА, обоих, муж. и ср.; Обе, обеих, жен., числ. кол. (оба и обе сочетаются с род. ед. ... Статья полностью

ОБА́БИТЬСЯ, обаблюсь, обабишься, повел. обабься, совер. (разг. фам. презр.).
1. О мужчине: стать мелочным, бесхарактерным; стать бабой (в 4 знач. ... Статья полностью

ОБА́БОК, обабка, муж. (обл.). Гриб подберезовик.

ОБАГРЁННЫЙ, обагрённая, обагрённое; обагрён, обагрена, обагрено (книж. поэт.). прич. страд. прош. от обагрить.

ОБАГРИ́ТЬ, обагрю, обагришь, совер. (к обагрять), кого-что (книж. поэт.). Окрасить в красный, багряный, кровавый цвет. Заря обагрила небо.
| ... Статья полностью

ОБАГРИ́ТЬСЯ, обагрюсь, обагришься, совер. (к обагряться) (книж. поэт.). Окраситься в красный, багряный, кровавый цвет. «Небо обагрилось денницею.» Даль.
| ... Статья полностью

ОБАГРЯ́ТЬ, обагряю, обагряешь (книж. поэт.). несов. к обагрить.

ОБАГРЯ́ТЬСЯ, обагряюсь, обагряешься, несов. (книж. поэт.).
1. несов. к обагриться.
2. страд. к обагрять.

ОБАЛДЕВА́ТЬ, обалдеваю, обалдеваешь (прост.). несов. к обалдеть.

ОБАЛДЕ́ЛЫЙ, обалделая, обалделое (прост.). В состоянии обалдения, одурелый. Он вбежал, как обалделый.
| Выражающий обалдение. Стоит с обалделым видом.

ОБАЛДЕ́НИЕ, обалдения, мн. нет. ср. (прост.). Состояние одурения, отупения, когда теряется способность соображать. Дойти до обалдения. «Этак, в минуты досады и обалдения... вдруг в глазах помутится.» Чехов ... Статья полностью

ОБАЛДЕ́ТЬ, обалдею, обалдеешь, совер. (к обалдевать) (прост.). Потерять способность соображать, одуреть, остолбенеть; собств. стать балдою (см. ... Статья полностью

ОБАЛДУ́Й (или оболдуй), обалдуя, муж. (прост. бран.). То же, что балда в 3 знач.

ОБА́ЛТЫВАТЬ, обалтываю, обалтываешь (прост.). несов. к оболтать.

ОБА́ЛТЫВАТЬСЯ, обалтываюсь, обалтываешься, несов. (прост.). страд. к обалтывать.

ОБАНДЕРО́ЛЕННЫЙ, обандероленная, обандероленное; обандеролен, обандеролена, обандеролено (спец.). прич. страд. прош. от обандеролить.

ОБАНДЕРО́ЛИВАТЬ, обандероливаю, обандероливаешь (спец.). несов. к обандеролить.

ОБАНДЕРО́ЛИТЬ, обандеролю, обандеролишь, совер. (к обандероливать), что (спец.). Оклеить бандеролью. Обандеролить пачку табаку.

ОБАНКРО́ТИТЬСЯ, обанкрочусь, обанкротишься, и (устар.) обанкрутиться, обанкручусь, обанкрутишься. совер. к банкротиться. «- Что же это такое со мной делают? Воспитывали, воспитывали, потом и обанкрутились?» А.Островский.

ОБАНКРО́ЧУСЬ, обанкротишься. буд. от обанкротиться.

ОБАНКРУ́ТИТЬСЯ. см. обанкротиться.

ОБАНКРУ́ЧУСЬ, обанкрутишься. буд. от обанкрутиться.

ОБА́РЕННЫЙ, обаренная, обаренное; обарен, обарена, обарено (прост.). прич. страд. прош. от обарить.

ОБАРИ́ТЬ, обарю, обаришь, совер., кого-что (прост.). см. обварить.

ОБАРИ́ТЬСЯ, обарюсь, обаришься, совер. (прост.). см. обварить.

ОБАСУРМА́НЕННЫЙ, обасурманенная, обасурманенное; обасурманен, обасурманена, обасурманено (разг. устар. дорев.). прич. страд. прош. от обасурманить.

ОБАСУРМА́НИТЬ, обасурманю, обасурманишь, совер., кого-что (разг. устар. дорев.). Заставить принять магометанство, сделать басурманом.

ОБАСУРМА́НИТЬСЯ, обасурманюсь, обасурманишься, совер. (разг. устар. дорев.). Перейти в магометанство, стать басурманом.

ОБАЯ́НИЕ, обаяния, мн. нет, ср. (книж.).
1. Очарование, покоряющее влияние, притягательная сила; первонач. ... Статья полностью

ОБАЯ́ТЕЛЬНОСТЬ, обаятельности, мн. нет, жен. (книж.). отвл. сущ. к обаятельный. Обаятельность музыки.

ОБАЯ́ТЕЛЬНЫЙ, обаятельная, обаятельное; обаятелен, обаятельна, обаятельно (книж.). Очаровательный, привлекательный, полный обаяния. «Так обаятелен этот чудный запах леса после весенней грозы.» А.Тургенев. «Обаятельною тайной ночь июльская лежит.» Тютчев. Киров был выдающимся народным трибуном и человеком исключительно обаятельным.

ОББЕ́ГАННЫЙ, оббеганная, оббеганное; оббеган, оббегана, оббегано (разг.). прич. страд. прош. от оббегать.

ОББЕ́ГАТЬ, оббегаю, оббегаешь, совер. (к оббегать2), кого-что (разг.). см. обегать.

ОББЕГА́ТЬ1, оббегаю, оббегаешь. несов. к оббежа́ть.

ОББЕГА́ТЬ2, оббегаю, оббегаешь (разг.). несов. к оббе́гать.

ОББЕГУ́, оббежишь, оббегут. буд. от оббежать.

ОББЕЖА́ТЬ, оббегу, оббежишь, оббегут, совер. (разг.). см. обежать.

ОББЕ́Й, оббейся. повел. от оббить, оббиться.

ОББИВА́ТЬ, оббиваю, оббиваешь (прост.). несов. к оббить.

ОББИВА́ТЬСЯ, оббиваюсь, оббиваешься, несов. (прост.).
1. несов. к оббиться.
2. страд. к оббивать.

ОББИ́ТЫЙ, оббитая, оббитое; оббит, оббита, оббито (прост.). прич. страд. прош. от оббить.

ОББИ́ТЬСЯ, обобьюсь, обобьёшься, и (редк.) обьюсь, обьёшься, повел. оббейся, совер. (к оббиваться) (прост.). см. обиться.

ОББРЫ́ЗГАННЫЙ, оббрызганная, оббрызганное; оббрызган, оббрызгана, оббрызгано (разг.). прич. страд. прош. от оббрызгать.

ОББРЫ́ЗГАТЬ, оббрызгаю, оббрызгаешь, совер., кого-что (разг.). см. обрызгать.

ОБВА́Л, обвала, муж.
1. Падение оторвавшейся части чего-нибудь (здания, горы и т.п.). «Гремит обвал, и водопад ревет.» Тютчев. Здание грозит обвалом. Горная дорога закрыта по случаю обвала.
2. ... Статья полностью

ОБВА́ЛЕННЫЙ, обваленная, обваленное; обвален, обвалена, обвалено. прич. страд. прош. от обвалить.

ОБВА́ЛИВАТЬ, обваливаю, обваливаешь. несов. к обвалять.

ОБВА́ЛИВАТЬСЯ1, обваливаюсь, обваливаешься.
1. несов. к обвалиться.
2. страд. к обваливать1.

ОБВА́ЛИВАТЬСЯ2, обваливаюсь, обваливаешься, несов. страд. к обваливать2.

ОБВА́ЛИСТЫЙ, обвалистая, обвалистое; обвалист, обвалиста, обвалисто (обл.). Легко обваливающийся; со следами обвалов. Обвалистый берег.

ОБВАЛИ́ТЬ, обвалю, обвалишь, совер. (к обваливать1), что.
1. Обрушить, вызвать падение, обвал чего-нибудь. Обвалить поленницу дров.
2. чем. Обложить чем-нибудь, сделать насыпь вокруг чего-нибудь, вал (обл.). Обвалить избу землею.

ОБВАЛИ́ТЬСЯ, обвалюсь, обвалишься, совер. (к обваливаться). Разрушиться от обвала. Дом обвалился.
| Осыпаться, разрушаясь. Штукатурка обвалилась.

ОБВА́ЛКА, обвалки, мн. нет, жен. (спец.). Отделение мяса от костей, чистка костей от мяса.

ОБВАЛОВА́НИЕ, обвалования, мн. нет, ср. (тех.). Действие по гл. обваловать.

ОБВАЛО́ВАННЫЙ, обвалованная, обвалованное; обвалован, обвалована, обваловано (тех.). прич. страд. прош. от обваловать.

ОБВАЛОВА́ТЬ, обвалую, обвалуешь, совер., что (тех.). Укрепить, оградить валом (берега), чтобы предупредить затопление. Обваловать берега реки.

ОБВА́ЛЯННЫЙ, обвалянная, обвалянное; обвалян, обваляна, обваляно. прич. страд. прош. от обвалять.

ОБВАЛЯ́ТЬ, обваляю, обваляешь, совер. (к обваливать2), кого-что в чем. Покрыть чем-нибудь сыпучим, катая, поворачивая с боку на бок. Обвалять котлету в муке. Обвалять в снегу.

ОБВА́РЕННЫЙ, обваренная, обваренное; обварен, обварена, обварено. прич. страд. прош. от обварить.

ОБВА́РИВАТЬ, обвариваю, обвариваешь. несов. к обварить.

ОБВА́РИВАТЬСЯ, обвариваюсь, обвариваешься.
1. несов. к обвариться.
2. страд. к обваривать.

ОБВАРИ́ТЬ, обварю, обваришь (прост.) обарить, обарю, обаришь, совер. (к обваривать), кого-что.
1. Облить, обдать кипятком. Обварить овощи.
2. Обжечь, ошпарить кипятком или паром. Обварить руку.

ОБВАРИ́ТЬСЯ, и (прост.) обариться, обарюсь, обаришься, совер. Обжечься, ошпариться. Обвариться кипятком.

ОБВЕВА́ТЬ, обвеваю, обвеваешь. несов. к обвеять.

ОБВЕВА́ТЬСЯ, обвеваюсь, обвеваешься, несов. страд. к обвевать.

ОБВЕДЁННЫЙ, обведённая, обведённое; обведён, обведена, обведено. прич. страд. прош. от обвести.

ОБВЕЗЁННЫЙ, обвезённая, обвезённое; обвезён, обвезена, обвезено. прич. страд. прош. от обвезти.

ОБВЕЗТИ́, обвезу, обвезёшь, прош. обвёз, обвезла, совер. (к обвозить), кого-что.
1. Провезти вокруг чего-нибудь, окольным путем. Обвезти кругом города. «Кутузов велел обвезти себя дальними улицами.» Л.Толстой ... Статья полностью

ОБВЕ́ИВАТЬ, обвеиваю, обвеиваешь (с.-х.). несов. к обвеять во 2 знач.

ОБВЕ́Й1. повел. к обвеять.

ОБВЕ́Й2, обвейся. повел. от обвить, обвиться.

ОБВЁЛ, обвела. прош. от обвести.

ОБВЕ́НЧАННЫЙ, обвенчанная, обвенчанное; обвенчан, обвенчана, обвенчано. прич. страд. прош. от обвенчать.

ОБВЕНЧА́ТЬ, обвенчаю, обвенчаешь, совер., кого-что. Совершить над кем-нибудь церковный обряд бракосочетания. «Их сговорили чередой и обвенчали вскоре.» Некрасов.

ОБВЕНЧА́ТЬСЯ, обвенчаюсь, обвенчаешься, совер., с кем. Вступить в церковный брак. «И с невестою своей обвенчался Елисей.» Пушкин. «Уедемте потихоньку да и обвенчаемся.» А.Островский.

ОБВЁРНУТЫЙ, обвёрнутая, обвёрнутое; обвёрнут, обвёрнута, обвёрнуто. прич. страд. прош. от обвернуть.

ОБВЕРНУ́ТЬ, обверну, обвернёшь, совер. (к обвертывать1), кого-что. Плотно завернуть, закутать, обмотать. Обвернуть книгу в бумагу. Обвернуть дерево на зиму войлоком.

ОБВЕРТЕ́ТЬ, обверчу, обвертишь, совер., (разг.).
1. (несов. обвертывать2) кого-что чем. Обмотать несколько раз.
2. (несов. ... Статья полностью

ОБВЕРТЕ́ТЬСЯ, обверчусь, обвертишься, совер. (прост.). Обмотаться несколько раз вокруг чего-нибудь.

ОБВЁРТКА, обвёртки, жен.
1. только ед. Действие по гл. обвернуть-обвертывать1.
2. То же, что ... Статья полностью

ОБВЁРТЫВАТЬ1, обвёртываю, обвёртываешь. несов. к обвернуть.

ОБВЁРТЫВАТЬ2, обвёртываю, обвёртываешь (разг.). несов. к обвертеть в 1 знач.

ОБВЕ́РЧЕННЫЙ, обверченная, обверченное; обверчен, обверчена, обверчено. прич. страд. прош. от обвертеть.

ОБВЕ́РЧИВАТЬ, обверчиваю, обверчиваешь (спец.). несов. к обвертеть во 2 знач.

ОБВЕ́С1, обвеса, муж. нет, муж. (прост.). Действие по гл. обвесить-обвешивать; обман или ошибка в весе. Без обмера и обвеса.

ОБВЕ́С2, обвеса, муж. (спец.). То, чем обвешено что-нибудь; занавеска из какого-нибудь материала для специальных технических целей.

ОБВЕ́СИТЬ, обвешу, обвесишь, совер., кого-что (разг.).
1. (несов. обвешивать1). Отпуская кому-нибудь товар, недовесить с целью обмана. Купец обвесил покупателя.
2. ... Статья полностью

ОБВЕ́СИТЬСЯ, обвешусь, обвесишься, совер.,.
1. (несов. обвешиваться1). Ошибиться при взвешивании чего-нибудь.
2. То же, что обвешаться (прост.).

ОБВЕСТИ́, обведу, обведёшь, прош. обвёл, обвела; обведший; обведши и обведя, совер. (к обводить).
1. кого-что. Провести вокруг чего-нибудь, мимо чего-нибудь. Обвести гостей вокруг дома. Обвести слепого кругом.
2. ... Статья полностью

ОБВЕ́ТРЕННЫЙ, обветренная, обветренное; обветрен, обветрена, обветрено.
1. прич. страд. прош. от обветрить.
2. только ... Статья полностью

ОБВЕ́ТРЕТЬ, обветрею, обветреешь, совер. Подвергнуться действию ветра, погрубеть (преим. о коже лица). Лицо обветрело.

ОБВЕ́ТРИВАТЬ, обветриваю, обветриваешь. несов. к обветрить.

ОБВЕ́ТРИВАТЬСЯ, обветриваюсь, обветриваешься, несов.
1. несов. к обветриться.
2. страд. к обветривать.

ОБВЕ́ТРИТЬ, обветрю, обветришь, совер. (к обветривать), что. Подвергнуть действию ветра.
| Допустить погрубение чего-нибудь (преим. лица) под воздействием ветра. Обветрить себе лицо.
| ... Статья полностью

ОБВЕ́ТРИТЬСЯ, обветрюсь, обветришься, совер. (к обветривать). То же, что обветреть.

ОБВЕТША́ЛОСТЬ, обветшалости, мн. нет, жен. (книж.). отвл. сущ. к обветшалый.

ОБВЕТША́ЛЫЙ, обветшалая, обветшалое (книж.). Пришедший в ветхость, разрушающийся от ветхости. «То по кровле обветшалой вдруг соломой зашумит.» Пушкин (о буре).
| перен. Устарелый, отживший (устар.). «Мой совет: отстать от моды обветшалой.» Пушкин.

ОБВЕТША́ТЬ, обветшаю, обветшаешь (книж.). совер. к ветшать.

ОБВЕ́ШАННЫЙ, обвешанная, обвешанное; обвешан, обвешана, обвешано. прич. страд. прош. от обвешать (не смешивать с обвешенный!).

ОБВЕ́ШАТЬ, совер. (к обвешивать2), кого-что. Увешать со всех сторон, повесить всюду на чем-нибудь что-нибудь. Обвешать стену картинами.

ОБВЕ́ШАТЬСЯ, обвешаюсь, обвешаешься, совер. (к обвешиваться2). Увешать себя со всех сторон чем-нибудь.

ОБВЕ́ШЕННЫЙ, обвешенная, обвешенное; обвешен, обвешена, обвешено.
1. прич. страд. прош. от обвесить в 1 знач. ... Статья полностью

ОБВЕШЁННЫЙ, обвешённая, обвешённое; обвешён, обвешена, обвешено (спец.). прич. страд. прош. от обвешить.

ОБВЕ́ШИВАТЬ1, обвешиваю, обвешиваешь. несов. к обвесить.

ОБВЕ́ШИВАТЬ2, обвешиваю, обвешиваешь. несов. к обвешать.

ОБВЕ́ШИВАТЬ3, обвешиваю, обвешиваешь (спец.). несов. к обвешить.

ОБВЕ́ШИВАТЬСЯ1, обвешиваюсь, обвешиваешься, несов. (разг.).
1. несов. к обвеситься.
2. страд. к обвешивать1.

ОБВЕ́ШИВАТЬСЯ2, обвешиваюсь, обвешиваешься, несов.
1. несов. к обвешаться.
2. страд. к обвешивать2.

ОБВЕ́ШИВАТЬСЯ3, обвешиваюсь, обвешиваешься, несов. (спец.). страд. к обвешивать3.

ОБВЕ́ШУ, обвешусь, обвесишь, обвесишься. буд. от обвесить.

ОБВЕШУ́, обвешишь. буд. от обвешить.

ОБВЕ́ЯННЫЙ, обвеянная, обвеянное; обвеян, обвеяна, обвеяно. прич. страд. прош. от обвеять.

ОБВЕ́ЯТЬ, обвею, обвеешь, совер.
1. (несов. обвевать), кого-что чем. Обдать (струей воздуха, ветром и т.п.). «Он зимой тебя согреет, летом холодом обвеет.» Ершов.
| ... Статья полностью

ОБВИВА́ТЬ, обвиваю, обвиваешь. несов. к обвить.

ОБВИВА́ТЬСЯ, обвиваюсь, обвиваешься, несов.
1. несов. к обвиться.
2. страд. к обвивать.

ОБВИНЕ́НИЕ, обвинения, ср.
1. Действие по гл. обвинить-обвинять. «Обвинительное заключение предъявляет обвинение к членам троцкистского центра и их сообщникам в организации террористических актов.» Вышинский ... Статья полностью

ОБВИНЁННЫЙ, обвинённая, обвинённое; обвинён, обвинена, обвинено. прич. страд. прош. от обвинить.

ОБВИНИ́ТЕЛЬ, обвинителя, ср.
1. Человек, обвиняющий кого-что-нибудь (книж.). «Краев чужих неопытный любитель и своего всегдашний обвинитель.» Пушкин.
2. Лицо, поддерживающее обвинение кого-нибудь перед судебными органами (юр. ... Статья полностью

ОБВИНИ́ТЕЛЬНЫЙ, обвинительная, обвинительное (книж. и юр.). Содержащий обвинение. «Звезды ночи, как обвинительные очи, за ним насмешливо глядят.» Пушкин. «Мы опираемся на ряд доказательств, которые могут служить в наших руках проверкой обвинительных утверждений, обвинительных тезисов.» Вышинский ... Статья полностью

ОБВИНИ́ТЬ, обвиню, обвинишь, совер.
1. кого-что в чем. совер. к обвинять во 2 знач. «В неблагодарности он меня не обвинит.» Герцен.
2. кого-что. ... Статья полностью

ОБВИНЯ́ЕМЫЙ, обвиняемая, обвиняемое.
1. прич. страд. наст. от обвинять. Служащий, обвиняемый в растрате.
2. в знач. ... Статья полностью

ОБВИНЯ́ТЬ, обвиняю, обвиняешь, несов., кого-что в чем.
1. Считая виновным в чем-нибудь, возбуждать уголовное преследование против кого-нибудь (юр., офиц. ... Статья полностью

ОБВИНЯ́ТЬСЯ, обвиняюсь, обвиняешься, несов. страд. к обвинять в 1 и 2 знач. Преступник обвинялся в краже со взломом.

ОБВИСА́ТЬ, обвисаю, обвисаешь. несов. к обвиснуть.

ОБВИ́СЛЫЙ, обвислая, обвислое (разг.). Оттянувшийся книзу, обвисший. «Похудевший, с обвислыми мешками кожи на щеках.» Л.Толстой.

ОБВИ́СНУТЬ, обвисну, обвиснешь, прош. обвис, обвисла, совер. (к обвисать). Оттянуться, опуститься книзу. Поля у шляпы обвисли.

ОБВИТО́Й, обвитая, обвитое; обвит, обвита, обвито (разг.), и ОБВИТЫЙ, обвитая, обвитое; обвит, вита, вито. прич. страд. прош. от обвить.

ОБВИ́ТЫЙ, см. обвитой.

ОБВИ́ТЬ и (книж. поэт.) овить, обовью, обовьёшь, повел. обвей, прош. обвил, обвила, обвило, совер. (к обвивать ... Статья полностью

ОБВИ́ТЬСЯ и (книж. поэт.) овиться, обовьюсь, обовьёшься, повел. обвейся, прош. обвился, обвилась, совер. (к обвивать ... Статья полностью

ОБВО́Д, обвода, муж.
1. только ед. Действие по гл. обвести-обводить.
2. Окаймляющая полоса. Дом с лепными обводами у окон.

ОБВОДИ́ТЬ, обвожу, обводишь. несов. к обвести.

ОБВОДИ́ТЬСЯ, обвожусь, обводишься, несов. страд. к обводить.

ОБВО́ДКА, обводки, жен. (спец.).
1. только ед. Действие по гл. обводить-обвести ... Статья полностью

ОБВОДНЕ́НИЕ, обводнения, ср. (тех.). Действие по гл. обводнить-обводнять.
| Способ искусственного орошения.

ОБВОДНЁННЫЙ, обводнённая, обводнённое; обводнён, обводнена, обводнено (тех.). прич. страд. прош. от обводнить.

ОБВОДНИ́ТЕЛЬНЫЙ, обводнительная, обводнительное (тех.). Служащий для обводнения. Обводнительные работы.

ОБВОДНИ́ТЬ, обводню, обводнишь, совер. (к обводнять), что (тех.). Обеспечить водой путем устройства колодцев, каналов, прудов и т.п. Обводнить местность. Обводнить степь.
| Увеличить запас воды (в пруду, в реке). Обводнить пруд.

ОБВО́ДНЫЙ, обводная, обводное (спец.). Окружный, служащий для обвода, обхода чего-нибудь. Обводный канал.

ОБВОДНЯ́ТЬ, обводняю, обводняешь (тех.). несов. к обводнить.

ОБВОДНЯ́ТЬСЯ, обводняюсь, обводняешься, несов. (тех.). страд. к обводнять.

ОБВО́ДЧИК, обводчика, муж. (спец.). Тот, кто занимается обводкой чего-нибудь.

ОБВОЖУ́1, обвожусь, обводишь, обводишься. наст. от обводить, обводиться.

ОБВОЖУ́2, обвожусь, обвозишь, обвозишься. наст. от обвозить, обвозиться.

ОБВО́З, обвоза, мн. нет, муж. (спец.). Действие по гл. обвозить.

ОБВОЗИ́ТЬ, обвожу, обвозишь. несов. к обвезти.

ОБВОЗИ́ТЬСЯ, обвожусь, обвозишься, несов. страд. к обвозить.

ОБВОЛА́КИВАТЬ, обволакиваю, обволакиваешь. несов. к обволочь.

ОБВОЛА́КИВАТЬСЯ, обволакиваюсь, обволакиваешься, несов.
1. несов. к обволочься. Залитый водой костер обволакивается едким дымом. Н.Островский.
| перен. ... Статья полностью

ОБВОЛА́КИВАЮЩИЙ, обволакивающая, обволакивающее.
1. прич. действ. наст. от обволакивать.
2. Покрывающий слоем чего-нибудь, затягивающий что-нибудь слоем чего-нибудь (мед.). Обволакивающие вещества.

ОБВОЛО́К, обволокся, обволокла, обволоклась. прош. от обволочь, обволочься.

ОБВОЛОКУ́, обволокусь, обволочёшь, обволочёшься, обволокут, обволокутся. буд. от обволочь, обволочься.

ОБВОЛОСА́ТЕТЬ, обволосатею, обволосатеешь, совер. (прост.). Обрасти волосами.

ОБВОЛО́ЧЬ, обволоку, обволочёшь, обволокут, прош. обволок, обволокла, совер. (к обволакивать), кого-что.
1. Окутать, облечь со всех сторон, покрыть собой (о чем-нибудь стелющемся). «Туч... обволокли со всех сторон наш проясневший небосклон.» А.Майков ... Статья полностью

ОБВОЛО́ЧЬСЯ, обволокусь, обволочёшься, обволокутся, прош. обволокся, обволоклась, совер. (к обволакиваться), чем. Покрыться, окутаться чем-нибудь. Небо обволоклось тучами.

ОБВОРА́ЖИВАТЬ, обвораживаю, обвораживаешь (редк.). несов. к обворожить.

ОБВОРА́ЧИВАТЬ, обворачиваю, обворачиваешь (прост.). несов. к обворотить.

ОБВОРА́ЧИВАТЬСЯ, обворачиваюсь, обворачиваешься, несов. (прост.). страд. к обворачивать.

ОБВОРО́ВАННЫЙ, обворованная, обворованное; обворован, обворована, обворовано (разг.). прич. страд. прош. от обворовать.

ОБВОРОВА́ТЬ, обворую, обворуешь, совер. (к обворовывать), кого-что (разг.). Обобрать, обокрасть кого-нибудь. «А ты спи больше, так и всего обворуют.» А.Островский.

ОБВОРО́ВЫВАТЬ, обворовываю, обворовываешь (разг.). несов. к обворовать.

ОБВОРО́ВЫВАТЬСЯ, обворовываюсь, обворовываешься (разг.). страд. к обворовывать.

ОБВОРОЖЁННЫЙ, обворожённая, обворожённое; обворожён, обворожена, обворожено. прич. страд. прош. от обворожить.

ОБВОРОЖИ́ТЕЛЬНЫЙ, обворожительная, обворожительное; обворожителен, обворожительна, обворожительно. Приводящий в восхищение, очаровательный, пленительный. Обворожительный человек. Обворожительная улыбка.

ОБВОРОЖИ́ТЬ, обворожу, обворожишь, совер. (к обвораживать), кого-что. Привести в восхищение, очаровать, пленить. «Он умел обворожить всех своим обращением.» Гоголь.

ОБВОРОТИ́ТЬ, обворочу, обворотишь, совер. (к обворачивать), кого-что (прост.). То же, что обвернуть.

ОБВОРО́ЧЕННЫЙ, обвороченная, обвороченное; обворочен, обворочена, обворочено (прост.). прич. страд. прош. от обворотить.

ОБВОРОЧУ́, обворотишь. буд. от обворотить.

ОБВЫКА́ТЬ, обвыкаю, обвыкаешь (прост.). несов. к обвыкнуть.

ОБВЫ́КНУТЬ, обвыкну, обвыкнешь, совер. (к обвыкать) (прост.). Привыкнуть к чему-нибудь, свыкнуться с чем-нибудь.

ОБВЯЖУ́, обвяжусь, обвяжешь, обвяжешься. буд. от обвязать, обвязаться.

ОБВЯ́ЗАННЫЙ, обвязанная, обвязанное; обвязан, обвязана, обвязано. прич. страд. прош. от обвязать.

ОБВЯЗА́ТЬ, обвяжу, обвяжешь, совер. (к обвязывать).
1. что. Обвернув, обмотав, туго затянуть. «Обвязала ему голову платком.» Пушкин.
| Стягивая кругом, завязать. Обвязать пакет веревкой.
2. кого-что. ... Статья полностью

ОБВЯЗА́ТЬСЯ, обвяжусь, обвяжешься, совер.
1. Обмотать себя туго чем-нибудь. Обвязаться платком.
2. Обвешаться (разг.).

ОБВЯ́ЗКА, обвязки, жен. (разг.).
1. только ед. Действие по гл. обвязать-обвязывать ... Статья полностью

ОБВЯ́ЗЫВАТЬ, обвязываю, обвязываешь. несов. к обвязать.

ОБВЯ́ЗЫВАТЬСЯ, обвязываюсь, обвязываешься, несов.
1. несов. к обвязаться.
2. страд. к обвязывать.

ОБВЯ́ЛЕННЫЙ, обвяленная, обвяленное; обвялен, обвялена, обвялено (спец.). прич. страд. прош. от обвялить.

ОБВЯ́ЛИВАТЬ, обвяливаю, обвяливаешь (спец.). несов. к обвялить.

ОБВЯ́ЛИВАТЬСЯ, обвяливаюсь, обвяливаешься, несов. (спец.). страд. к обвяливать.

ОБВЯ́ЛИТЬ, обвялю, обвялишь, совер. (к обвяливать), кого-что (спец.). Провялить снаружи, кругом. Обвялить рыбу.
| чего. Приготовить вяленьем в каком-нибудь количестве.

ОБГА́ДИТЬ, обгажу, обгадишь, совер. (к обгаживать), кого-что (простореч вульг.). Загрязнить, испачкать чем-нибудь гадким (преим. экскрементами).

ОБГА́ДИТЬСЯ, обгажусь, обгадишься, совер. (прост. вульг.). возвр. к обгадить.

ОБГА́ЖЕННЫЙ, обгаженная, обгаженное; обгажен, обгажена, обгажено (прост. вульг.). прич. страд. прош. от обгадить.

ОБГА́ЖИВАТЬ, обгаживаю, обгаживаешь (прост. вульг.). несов. к обгадить.

ОБГА́ЖИВАТЬСЯ, обгаживаюсь, обгаживаешься, несов. (прост. вульг.).
1. несов. к обгадиться.
2. страд. к обгаживать.

ОБГА́ЖУ, обгажусь, обгадишь, обгадишься. буд. от обгадить, обгадиться.

ОБГИБА́ТЬ, обгибаю, обгибаешь, несов., кого-что (прост.). см. огибать.

ОБГИБА́ТЬСЯ, обгибаюсь, обгибаешься, несов. (прост.). см. огибаться.

ОБГЛА́ДИТЬ, обглажу, обгладишь, совер. (к обглаживать), кого-что.
1. Сделать гладким, тщательно разгладить (разг.). «Выкопав ямку, он обгладил ее.» Л.Толстой.
2. ... Статья полностью

ОБГЛА́ДЫВАТЬ, обгладываю, обгладываешь. несов. к обглодать.

ОБГЛА́ЖЕННЫЙ, обглаженная, обглаженное; обглажен, обглажена, обглажено. прич. страд. прош. от обгладить.

ОБГЛА́ЖИВАТЬ, обглаживаю, обглаживаешь. несов. к обгладить.

ОБГЛА́ЖУ, обгладишь. буд. от обгладить.

ОБГЛО́ДАННЫЙ, обглоданная, обглоданное; обглодан, обглодана, обглодано. прич. страд. прош. от обглодать.

ОБГЛОДА́ТЬ и (прост.) оглодать, огложу, огложешь, или (прост.) обглодаю, обглодаешь, совер. (к обгладывать), кого-что. Обгрызть, глодая. «Черви ваш скелет обгложут.» Лермонтов ... Статья полностью

ОБГЛО́ДОК, обглодка, муж. (разг.). Обглоданный кусок.

ОБГЛО́ДЫШ, обглодыша, муж. (прост.). То же, что обглодок.

ОБГЛОЖУ́, обгложешь. буд. от обглодать.

ОБГЛЯДЕ́ТЬ, обгляжу, обглядишь, совер. (к обглядывать), кого-что (прост.). см. оглядеть.

ОБГЛЯДЕ́ТЬСЯ, обгляжусь, обглядишься, совер. (к обглядываться) (прост.). см. оглядеться.

ОБГЛЯ́ДЫВАТЬ, обглядываю, обглядываешь (прост.). несов. к обглядеть.

ОБГЛЯ́ДЫВАТЬСЯ, обглядываюсь, обглядываешься, несов. (прост.).
1. несов. к обглядеться.
2. страд. к обглядывать.

ОБГЛЯЖУ́, обгляжусь, обглядишь, обглядишься. буд. от обглядеть, обглядеться.

ОБГНИВА́ТЬ, обгниваю, обгниваешь (разг.). несов. к обгнить.

ОБГНИ́ТЬ, обгнию, обгниёшь, повел. не употр., прош. обгнил, обгнила, совер. (к обгнивать) (разг.). Испортиться от гниения по поверхности, по краям.

ОБГОВА́РИВАТЬ, обговариваю, обговариваешь (прост.). несов. к обговорить.

ОБГОВА́РИВАТЬСЯ, обговариваюсь, обговариваешься, несов. (прост.). страд. к обговаривать.

ОБГОВОРИ́ТЬ, обговорю, обговоришь, совер. (к обговаривать), кого-что (прост.).
1. Оговорить.
2. Обсудить. «Все это надобно обсудить, обговорить, выяснить.» Г.Успенский.

ОБГО́Н, обгона, мн. нет, муж. (прост.). Действие по гл. обгонять и обгоняться. «Приходи ко мне поглядеть рысака: в обгон с твоим пойдет.» Гоголь.

ОБГОНЮ́, обгонишь. буд. от обогнать.

ОБГОНЯ́ТЬ, обгоняю, обгоняешь. несов. к обогнать.

ОБГОНЯ́ТЬСЯ, обгоняюсь, обгоняешься, несов. страд. к обгонять.

ОБГОРА́ЖИВАТЬ, обгораживаю, обгораживаешь (прост.). несов. к обгородить.

ОБГОРА́ЖИВАТЬСЯ, обгораживаюсь, обгораживаешься, несов. (прост.).
1. несов. к обгородиться.
2. страд. к обгораживать.

ОБГОРА́ТЬ, обгораю, обгораешь. несов. к обгореть.

ОБГОРЕ́ЛЫЙ, обгорелая, обгорелое. Сильно поврежденный огнем, обгоревший. «Обгорелые стены каменных домов.» Л.Толстой.

ОБГОРЕ́ТЬ, обгорю, обгоришь, совер. (к обгорать).
1. Обуглиться снаружи, с концов, подвергшись действию огня. «Верхний этаж обгорел.» Чехов.
| Получить наружные повреждения от действия огня (разг. ... Статья полностью

ОБГОРОДИ́ТЬ, обгорожу, обгородишь, совер. (к обгораживать), что (прост.). см. огородить.

ОБГОРОДИ́ТЬСЯ, обгорожусь, обгородишься, совер. (к обгораживать) (прост.). см. огородиться.

ОБГОРО́ЖЕННЫЙ, обгороженная, обгороженное; обгорожен, обгорожена, обгорожено (прост.). прич. страд. прош. от обгородить.

ОБГОРОЖУ́, обгорожусь, обгородишь, обгородишься. буд. от обгородить, обгородиться.

ОБГРЫЗА́ТЬ, обгрызаю, обгрызаешь. несов. к обгрызть.

ОБГРЫЗА́ТЬСЯ, обгрызаюсь, обгрызаешься, несов. страд. к обгрызть.

ОБГРЫ́ЗЕННЫЙ (обгрызанный — неправ.), обгрызенная, обгрызенное; обгрызен, обгрызена, обгрызено. прич. страд. прош. от обгрызть.

ОБГРЫ́ЗОК, обгрызка, муж. (прост.). Огрызок.

ОБГРЫ́ЗТЬ и (прост.) огрызть, огрызу, огрызёшь, прош. обгрыз, обгрызла, совер. (к обгрызать), что. Обкусать, грызя с разных сторон. Обгрызть ногти.

ОБГРЫ́ЗЫВАТЬ, обгрызываю, обгрызываешь, несов. То же, что обгрызать.

ОБГРЫ́ЗЫВАТЬСЯ, обгрызываюсь, обгрызываешься, несов. То же, что обгрызаться.

ОБДАВА́ТЬ, обдаю, обдаёшь; обдавая; повел. обдавай. несов. к обдать.

ОБДАВА́ТЬСЯ, обдаюсь, обдаёшься; обдаваясь, повел. обдавайся.
1. несов. к обдаться.
2. страд. к обдавать.

ОБДАДИ́М, обдадимся, обдадите, обдадитесь, обдадут, обдадутся. мн. буд. от обдать, обдаться.

ОБДА́М, обдамся, обдашь, обдашься, обдаст, обдастся. ед. буд. от обдать, обдаться.

О́БДАННЫЙ, обданная, обданное; обдан, обдана, обдано. прич. страд. прош. от обдать.

ОБДАРЁННЫЙ, обдарённая, обдарённое; обдарён, обдарена, обдарено (прост.). прич. страд. прош. от обдарить.

ОБДА́РИВАТЬ, обдариваю, обдариваешь (прост.). несов. к обдарить. Матушка... обдаривает всегда всех, кого любит. И.Аксаков.

ОБДАРИ́ТЬ, обдарю, обдаришь, совер. (к обдаривать), кого-что чем (прост.). То же, что одарить в 1 знач.

ОБДА́СТ, обдастся. см. обдать, обдаться.

ОБДА́ТЬ, обдам, обдашь, обдаст, обдадим, обдадите, обдадут, повел. обдай, прош. обдал, обдала, обдало; обдавший, обдав, совер. (к обдавать), кого-что чем.
1. ... Статья полностью

ОБДА́ТЬСЯ, обдамся, обдашься, обдастся, обдадимся, обдадитесь, обдадутся, повел. обдайся, прош. обдался, обдалась, обдалось; обдавшийся, обдавшись, совер. (к обдаваться) (разг.). Окатить себя водой.

ОБДА́ШЬ, обдашься. см. обдать, обдаться.

ОБДАЮ́, обдаюсь, обдаёшь, обдаёшься. наст. от обдавать, обдаваться.

ОБДЕ́ЛАННЫЙ, обделанная, обделанное; обделан, обделана, обделано. прич. страд. прош. от обделать.

ОБДЕ́ЛАТЬ, обделаю, обделаешь, совер. (к обделывать).
1. что. Подвергнуть обработке, придать нужный вид. Обделать кожу. Обделать дерево.
2. что во что или чем. Обложить чем-нибудь для укрепления. Обделать яму камнем.
3. ... Статья полностью

ОБДЕ́ЛАТЬСЯ, обделаюсь, обделаешься, совер. (к обделываться) (разг.).
1. Прийти в порядок, устроиться (о делах). «На другой день всё обделалось, как нельзя лучше.» Гоголь.
2. ... Статья полностью

ОБДЕЛЁННЫЙ, обделённая, обделённое; обделён, обделена, обделено. прич. страд. прош. от обделить.

ОБДЕ́ЛИСТЫЙ, обделистая, обделистое; обделист, обделиста, обделисто (прост.). Ловкий, умеющий хорошо обделывать свои дела. Обделистый парень.

ОБДЕЛИ́ТЬ, обделю, обделишь, совер. (к обделять), кого-что чем.
1. Лишить кого-нибудь чего-нибудь при разделе, раздаче, распределении. Природа обделила его умом.
2. То же, что оделить ... Статья полностью

ОБДЕ́ЛКА, обделки, жен.
1. только ед. Действие по гл. обделать в 1, 2 и 3 знач. — обделывать.
2. Украшение, оправа. «Не презирай клинка стального в обделке древности простой.» Хомяков.

ОБДЕ́ЛОЧНЫЙ [обде́лошный], обделочная, обделочное (спец.). прил. к обделка; служащий для обделки.

ОБДЕ́ЛЫВАТЬ, обделываю, обделываешь. несов. к обделать.

ОБДЕ́ЛЫВАТЬСЯ, обделываюсь, обделываешься.
1. совер. к обделаться.
2. страд. к обделывать.

ОБДЕ́ЛЬЩИК, обдельщика, муж. (спец.). Рабочий, занимающийся обделкой чего-нибудь.

ОБДЕ́ЛЬЩИЦА, обдельщицы (спец.). женск. к обдельщик.

ОБДЕЛЯ́ТЬ, обделяю, обделяешь. несов. к обделить.

ОБДЕЛЯ́ТЬСЯ, обделяюсь, обделяешься, несов. страд. к обделять.

ОБДЁРГАННЫЙ, обдёрганная, обдёрганное; обдёрган, обдёргана, обдёргано (разг.).
1. прич. страд. прош. от обдергать.
2. только ... Статья полностью

ОБДЁРГАТЬ и (прост.) одёргать, одёргаю, одёргаешь, совер. (к обдергивать), что (разг.).
1. Повредить, оборвать, дергая. Обдергать ветки у дерева. Обдергать листья с куста.
2. Дергая, выдергивая свисающее по бокам, обровнять. Обдергать воз с соломой. Обдергать солому с воза.

ОБДЁРГИВАТЬ, обдёргиваю, обдёргиваешь (разг.). несов. к обдергать и обдернуть.

ОБДЁРГИВАТЬСЯ, обдёргиваюсь, обдёргиваешься, несов. (разг.).
1. несов. к обдернуться
2. страд. к обдергиваться.

ОБДЕРЖА́ТЬСЯ, обдержусь, обдержишься, совер. (прост.). Остаться без всего, растратив много, издержавшись. «Я, Геннадий Демьяныч, обдержался-с.» А.Островский.

ОБДЕРНЁННЫЙ, обдернённая, обдернённое; обдернён, обдернена, обдернено (спец.). прич. страд. прош. от обдернить.

ОБДЕРНИ́ТЬ, обдерню, обдернишь, совер. (к обдернять), что (спец.). Обложить дерном. Обдернить железнодорожную насыпь.

ОБДЁРНУТЬ, обдёрну, обдёрнешь, совер. (к обдергивать), что (разг.). То же, что одернуть в 1 знач. Обдернуть на себе рубаху.

ОБДЁРНУТЬСЯ, обдёрнусь, обдёрнешься, совер. (к обдергивать) (разг.).
1. То же, что одернуться (разг.).
2. ... Статья полностью

ОБДЕРНЯ́ТЬ, обдерняю, обдерняешь (спец.). несов. к обдернить.

ОБДЕРНЯ́ТЬСЯ, обдерняюсь, обдерняешься несов. (спец.). страд. к обдернять.

ОБДЕРУ́, обдерусь, обдерёшь, обдерёшься. буд. от ободрать, ободраться.

ОБДИРА́ЛА, обдиралы, муж.
1. Плут, мошенник, обирающий других (прост.).
2. Особый вид бабочки, объедающей листья и почки плодовых деревьев (зоол.).

ОБДИРА́ТЕЛЬСТВО, обдирательства, мн. нет, ср. (разг. фам.). Действие по гл. обдирать-ободрать в 3 знач.; продажа по непомерно высоким ценам.

ОБДИРА́ТЬ, обдираю, обдираешь. несов. к ободрать.

ОБДИРА́ТЬСЯ, обдираюсь, обдираешься, несов.
1. несов. к ободраться.
2. страд. к обдирать.

ОБДИ́РКА, обдирки, жен. (спец.).
1. только ед. Действие по гл. обдирать-ободрать ... Статья полностью

ОБДИ́РНЫЙ, обдирная, обдирное (с.-х.) Приготовленный из зерна, очищенного от шелухи (о муке, крупе). Обдирная мука. Обдирная крупа.

ОБДУВА́ЛА, обдувалы, муж. (прост.). Обманщик, плут.

ОБДУВА́ТЬ1, обдуваю, обдуваешь. несов. к обдуть1.

ОБДУВА́ТЬ2, обдуваю, обдуваешь (прост.). несов. к обдуть2.

ОБДУВА́ТЬСЯ1, обдуваюсь, обдуваешься, несов.
1. несов. к обдуться.
2. страд. к обдувать1.

ОБДУВА́ТЬСЯ2, обдуваюсь, обдуваешься, несов. (прост.). страд. к обдувать2.

ОБДУ́ВКА, обдувки, мн. нет, жен. (спец.). Действие по гл. обдуть1-обдувать 1. Обдувка котлов от сажи.

ОБДУ́МАННОСТЬ, обдуманности, мн. нет, жен. (книж.). отвл. сущ. к обдуманный. Обдуманность решения.

ОБДУ́МАННЫЙ, обдуманная, обдуманное (книж.).
1. (кратк. обдуман, обдумана, обдумано). прич. страд. прош. от обдумать ... Статья полностью

ОБДУ́МАТЬ, обдумаю, обдумаешь, совер. (к обдумывать), что. Мысленно обсудить, мысленно вникнуть во все обстоятельства, детали чего-нибудь. Обдумать ответ. Обдумать план. «Свой замысел отважный обдумал я.» Пушкин.

ОБДУ́МАТЬСЯ, обдумаюсь, обдумаешься, совер. (к обдумываться) (разг. редк.). Собраться с мыслями, подумать; одуматься. «Пока пил кофе, старался обдуматься.» Достоевский.

ОБДУ́МЫВАТЬ, обдумываю, обдумываешь. несов. к обдумать.

ОБДУ́МЫВАТЬСЯ, обдумываюсь, обдумываешься, несов.
1. несов. к обдуматься (разг.).
2. страд. к обдумывать.

ОБДУ́НУТЬ, обдуну, обдунешь, совер., кого-что (разг.). То же, что обдуть1.

ОБДУРА́ТЬ, обдураю, обдураешь (прост.). несов. к обдурить.

ОБДУРЁННЫЙ, обдурённая, обдурённое; обдурён, обдурена, обдурено (прост.). прич. страд. прош. от обдурить.

ОБДУРИ́ТЬ, обдурю, обдуришь, совер. (к обдуривать), кого-что (прост.). Обмануть, одурачить.

ОБДУ́ТЬ1, обдую, обдуешь, совер. (к обдувать1), кого-что. Обвеять дуновением чего-нибудь, дуя со всех сторон, очистить. «- Сядь тут, Настенька! Ветром тебя обдует, лучше тебе будет.» А.Островский ... Статья полностью

ОБДУ́ТЬ2, обдую, обдуешь, совер. (к обдувать2), кого-что (прост.).
1. Обмануть, хитростью или мошенничеством причинить ущерб кому-нибудь. «Пусть обдует тебя этот мошенник-немец.» Гончаров ... Статья полностью

ОБДУ́ТЬСЯ, обдуюсь, обдуешься, совер. (к обдуваться1).
1. Обдуть себя, сдуть с себя что-нибудь (пыль и т.п.; разг.).
2. чем. Выпить чего-нибудь слишком много, опиться чем-нибудь (прост.). Обдуться чаем.

О́БЕ, обеих. женск. к оба.

ОБЕ́ГАННЫЙ, обеганная, обеганное; обеган, обегана, обегано (разг.). прич. страд. прош. от обегать.

ОБЕ́ГАТЬ и ОББЕ́ГАТЬ, обегаю, обегаешь, совер. (к обега́ть), кого-что (разг.). Перебегая, торопливо переходя из одного места в другое, побывать всюду, в разных местах; обежать ... Статья полностью

ОБЕГА́ТЬ1, обегаю, обегаешь (разг.). несов. к обе́гать.

ОБЕГА́ТЬ2, обегаю, обегаешь, несов., кого-что.
1. несов. к обежать во всех знач., кроме 5.
2. ... Статья полностью

ОБЕГА́ТЬСЯ, обегаюсь, обегаешься, совер. (спец.). Привыкнуть к бегу, к ходу. Лошадь обегалась в упряжи.

ОБЕГУ́, обежишь, обегут. буд. от обежать.

ОБЕ́Д, обеда, муж.
1. Прием пищи, обычно приуроченный к середине дня, в отличие от завтрака и ужина. Сесть за обед. Обед в 5 часов. Рабочие ушли на обед. Пригласить кого-нибудь к обеду. «Сказать жене, чтобы меня она к обеду не дожидалась.» Пушкин.
| ... Статья полностью

ОБЕ́ДАТЬ, обедаю, обедаешь, совер. (к пообедать), без доп. и (разг. редк.) чем ... Статья полностью

ОБЕ́ДЕННЫЙ, обеденная, обеденное (церк.). прил. к обед; служащий для обеда. Обеденный перерыв. Обеденное время. «Сидели в столовой за обеденным столом.» Чехов.

ОБЕДНЕ́ЛЫЙ, обеднелая, обеднелое (разг.). Впавший в бедность, обедневший.

ОБЕДНЕ́НИЕ, обеднения, мн. нет, ср. (книж.). Состояние по гл. обеднеть. Обеднение крестьянства дореволюционной деревни.

ОБЕДНЁННЫЙ, обеднённая, обеднённое; обеднён, обеднена, обеднено. прич. страд. прош. от обеднить.

ОБЕДНЕ́ТЬ, обеднею, обеднеешь. совер. к беднеть. Северные леса не обеднели ни пушным зверем, ни птицей.

ОБЕДНИ́ТЬ, обедню, обеднишь, совер. (к обеднять), кого-что. Сделать бедным, скудным. Обеднить сюжет.

ОБЕ́ДНЯ, обедни, род. мн. обеден, жен. (церк.). Церковная служба у христиан, совершаемая утром или днем; то же, что литургия ... Статья полностью

ОБЕДНЯ́ТЬ1, обедняю, обедняешь. несов. к обеднить.

ОБЕДНЯ́ТЬ2, обедняю, обедняешь, совер. (обл.). То же, что обеднеть.

ОБЕ́ДЫВАТЬ, наст. не употр. (разг.). многокр. к обедать. «Здесь с ним обедывал зимою покойный Ленский, наш сосед.» Пушкин.

ОБЕЖА́ТЬ и (разг.) оббежать, обегу, обежишь, обегут, совер. (к обегать1).
1. что. Бегом обойти, пробежать кругом что-нибудь. Обежать поляну. «Мы торопливо обежали всю виллу.» А.Тургенев ... Статья полностью

ОБЕЗ..., см. тж обес.... Сложная приставка (из приставок "о" и "без"), служащая для образования: 1) гл. переходных в знач. лишить чего-нибудь, освободить от чего-нибудь, напр. ... Статья полностью

ОБЕЗБО́ЛЕННЫЙ, обезболенная, обезболенное; обезболен, обезболена, обезболено (мед.) прич. страд. прош. от обезболить.

ОБЕЗБО́ЛИВАНИЕ, обезболивания, мн. нет, ср. (мед.). Действие по гл. обезболивать.

ОБЕЗБО́ЛИВАТЬ, обезболиваю, обезболиваешь (мед.). несов. к обезболить.

ОБЕЗБО́ЛИВАТЬСЯ, обезболиваюсь, обезболиваешься, несов. (мед.). страд. к обезболивать.

ОБЕЗБО́ЛИВАЮЩИЙ, обезболивающая, обезболивающее (мед.).
1. прич. действ. наст. от обезболивать.
2. Применяемый, служащий для обезболивания. Обезболивающие средства.

ОБЕЗБО́ЛИТЬ, обезболю, обезболишь, совер. (к обезболивать), что (мед.). Сделать нечувствительным к боли. Обезболить зуб перед удалением.

ОБЕЗВО́ДЕТЬ, обезводею, обезводеешь, совер., без доп. (книж.). Стать безводным (о местности). Оазис обезводел.

ОБЕЗВО́ДИТЬ, обезвожу, обезводишь, совер. (к обезвоживать), что (книж. и спец.). Сделать безводным (местность), лишить воды, влажности. Обезводить бумажную массу.

ОБЕЗВО́ЖЕННЫЙ, обезвоженная, обезвоженное; обезвожен, обезвожена, обезвожено (книж. и спец.). прич. страд. прош. от обезводить.

ОБЕЗВО́ЖИВАТЬ, обезвоживаю, обезвоживаешь (книж. и спец.). несов. к обезводить.

ОБЕЗВО́ЖУ, обезводишь. буд. от обезводить.

ОБЕЗВО́ЛЕННЫЙ, обезволенная, обезволенное; обезволен, обезволена, обезволено (книж.). прич. страд. прош. от обезволить.

ОБЕЗВО́ЛИВАТЬ, обезволиваю, обезволиваешь (книж.). несов. к обезволить.

ОБЕЗВО́ЛИТЬ, обезволю, обезволишь, совер. (к обезволивать), кого-что (книж.). Сделать безвольным, лишить самостоятельности, подчинив чужой воле.

ОБЕЗВРЕ́ДИТЬ, обезврежу, обезвредишь, совер. (к обезвреживать), кого-что. Лишить способности причинять вред, сделать безвредным. «...Крестьянство на местах видит и знает, чувствует и осязает, как после 5 июля обнаглели помещики в деревнях и как необходимо обуздать и обезвредить их.» Ленин ... Статья полностью

ОБЕЗВРЕ́ЖЕННЫЙ, обезвреженная, обезвреженное; обезврежен, обезврежена, обезврежено. прич. страд. прош. от обезвредить.

ОБЕЗВРЕ́ЖИВАТЬСЯ, обезвреживаюсь, обезвреживаешься, несов. страд. к обезвреживать.

ОБЕЗВРЕ́ЖУ, обезвредишь. буд. от обезвредить.

ОБЕЗГЛА́ВЕТЬ, обезглавею, обезглавеешь, совер., без доп. (книж.). Стать обезглавленным, лишиться головы.

ОБЕЗГЛА́ВИТЬ, обезглавлю, обезглавишь, совер. (к обезглавливать), кого-что (книж.).
1. Умертвить, отрубив голову, отделив голову от туловища. «Труп казака, обезглавленный и обрубленный.» Пушкин ... Статья полностью

ОБЕЗГЛА́ВЛЕННЫЙ, обезглавленная, обезглавленное; обезглавлен, обезглавлена, обезглавлено (книж.). прич. страд. прош. от обезглавить.

ОБЕЗГЛА́ВЛИВАТЬ, обезглавливаю, обезглавливаешь (книж.). несов. к обезглавить.

ОБЕЗГЛА́ВЛИВАТЬСЯ, обезглавливаюсь, обезглавливаешься, несов. (книж.). страд. к обезглавливать.

ОБЕЗГОЛО́СЕТЬ, обезголосею, обезголосеешь, совер., без доп. (разг.). Лишиться голоса (о певце).

ОБЕЗДЕ́НЕЖЕТЬ, обезденежею, обезденежеешь, совер., без доп. (разг.). Обеднеть деньгами, остаться без денег. «Я совсем обезденежил.» Чехов (см. Примечание 2 к обез...).

ОБЕЗДЕ́НЕЖИТЬ, обезденежу, обезденежишь, совер., кого-что (разг.). Лишить денег.

ОБЕЗДО́ЛЕННЫЙ, обездоленная, обездоленное; обездолен, обездолена, обездолено.
1. прич. страд. прош. от обездолить.
2. только ... Статья полностью

ОБЕЗДО́ЛИВАТЬ, обездоливаю, обездоливаешь. несов. к обездолить.

ОБЕЗДО́ЛИВАТЬСЯ, обездоливаюсь, обездоливаешься, несов. страд. к обездоливать.

ОБЕЗДО́ЛИТЬ, обездолю, обездолишь, совер. (к обездоливать), кого-что. Сделать несчастным, лишив чего-нибудь. «Я от природы не был обездолен.» А.К.Толстой.

ОБЕЗДУ́ШЕННЫЙ, обездушенная, обездушенное; обездушен, обездушена, обездушено (книж.). прич. страд. прош. от обездушить.

ОБЕЗДУ́ШИТЬ, обездушу, обездушишь, совер. (к обездушивать), кого-что (книж.). Лишить духовных интересов, опошлить.

ОБЕЗЖИ́РЕННЫЙ, обезжиренная, обезжиренное; обезжирен, обезжирена, обезжирено (спец.). прич. страд. прош. от обездушить.

ОБЕЗЖИ́РИВАНИЕ, обезжиривания, мн. нет, ср. (спец.). Действие по гл. обезжиривать.

ОБЕЗЖИ́РИВАТЬ, обезжириваю, обезжириваешь (спец.). несов. к обезжирить.

ОБЕЗЖИ́РИВАТЬСЯ, обезжириваюсь, обезжириваешься, несов. (спец.). страд. к обезжиривать.

ОБЕЗЖИ́РИТЬ, обезжирю, обезжиришь, совер. (к обезжиривать), кого-что (спец.). Лишить жира, жировых веществ. Обезжирить шерсть мыльной водой. Обезжирить препараты спиртом.

ОБЕЗЗАРА́ЖЕННЫЙ, обеззараженная, обеззараженное; обеззаражен, обеззаражена, обеззаражено. прич. страд. прош. от обеззаразить.

ОБЕЗЗАРА́ЖИВАТЬ, обеззараживаю, обеззараживаешь. несов. к обеззаразить.

ОБЕЗЗАРА́ЖИВАТЬСЯ, обеззараживаюсь, обеззараживаешься, несов. страд. к обеззараживать.

ОБЕЗЗАРА́ЖИВАЮЩИЙ, обеззараживающая, обеззараживающее.
1. прич. действ. наст. от обеззараживать.
2. То же, что дезинфицирующий (спец.). Обеззараживающие средства.

ОБЕЗЗАРА́ЖУ, обеззаразишь. буд. от обеззаразить.

ОБЕЗЗАРА́ЗИТЬ, обеззаражу, обеззаразишь, совер. (к обеззараживать), что. Уничтожить заразу, болезнетворные зародыши в чем-нибудь, дезинфицировать.

ОБЕЗЗЕМЕ́ЛЕННЫЙ, обезземеленная, обезземеленное; обезземелен, обезземелена, обезземелено (книж.). прич. страд. прош. от обезземелить.

ОБЕЗЗЕМЕ́ЛИВАТЬ, обезземеливаю, обезземеливаешь (книж.). страд. к обезземеливать.

ОБЕЗЗЕМЕ́ЛИТЬ, обезземелю, обезземелишь, совер. (к обезземеливать), кого-что (книж.). Лишить необходимого количества земли (крестьянина), сделать безземельным. «...Сотни тысяч крестьян были совсем обезземелены, — посажены на четвертной или нищенский надел.» Ленин ... Статья полностью

ОБЕЗЗУ́БЕТЬ, обеззубею, обеззубеешь, совер., без доп. (разг.). Лишиться зубов, стать беззубым. «Оплешивел, обеззубел и был с багрово-желтым цветом лица.» Писемский.

ОБЕЗЛЕ́СЕНИЕ, обезлесения, мн. нет, ср. (книж. и спец.).
1. Действие по гл. обезлесить.
2. Состояние по гл. обезлесеть.

ОБЕЗЛЕ́СЕННЫЙ, обезлесенная, обезлесенное; обезлесен, обезлесена, обезлесено (книж. и спец.). прич. страд. прош. от обезлесить.

ОБЕЗЛЕ́СЕТЬ, обезлесею, обезлесеешь, совер., без доп. (книж. и спец.). Лишиться лесов, стать менее лесистым (о местности). «Вдоль широкой обезлесевшей реки затянули свою песню бурлаки.» Полонский.

ОБЕЗЛЕ́СИТЬ (1 л. не упорт.), обезлесишь, совер., кого-что (книж. и спец.). Лишиться (какую-то местность) лесов, уничтожить где-нибудь леса. «Обезлесенный материк с высохшими реками.» Эренбург.

ОБЕЗЛЕ́СИТЬСЯ (1 л. не упорт.), обезлесишься, совер. (книж. и спец.). То же, что обезлесеть.

ОБЕЗЛИ́ЧЕНИЕ, обезличения, мн. нет, ср. (книж.). Действие по гл. обезличить.

ОБЕЗЛИ́ЧЕННЫЙ, обезличенная, обезличенное; обезличен, обезличена, обезличено.
1. прич. страд. прош. от обезличить.
2. только ... Статья полностью

ОБЕЗЛИ́ЧИВАТЬ, обезличиваю, обезличиваешь. несов. к обезличить.

ОБЕЗЛИ́ЧИВАТЬСЯ, обезличиваюсь, обезличиваешься, несов.
1. несов. к обезличиться.
2. страд. к обезличивать.

ОБЕЗЛИ́ЧИТЬ, обезличу, обезличишь, совер. (к обезличивать).
1. кого-что. Сделать безличным, лишить отличительных свойств, индивидуальных особенностей, конкретных черт (книж. ... Статья полностью

ОБЕЗЛИ́ЧИТЬСЯ, обезличусь, обезличишься, совер. (к обезличиваться).
1. Сделать безличным, потерять отличительные свойства, индивидуальные особенности, конкретные черты (книж.).
2. ... Статья полностью

ОБЕЗЛИ́ЧКА, обезлички, мн. нет, жен. (неол.).
1. Система работы, при которой отсутствует индивидуальная ответственность за порученную работу и за орудия производства, отсутствует распределение работы по индивидуальным способностям работников.
2. ... Статья полностью

ОБЕЗЛОША́ДЕТЬ, обезлошадею, обезлошадеешь, совер., без доп. (обл., с.-х.). Лишиться лошадей, стать безлошадным. «Он как понял, что обезлошадел, да как грохнется на земь, да как завоет!» М.Горький.

ОБЕЗЛОША́ДИТЬ (1 л. не употр.), обезлошадишь, совер., кого-что (обл.). Лишить лошадей, сделать безлошадным.

ОБЕЗЛЮ́ДЕТЬ, обезлюдею, обезлюдеешь, совер., без доп. Стать безлюдным. «Опустели огороды, обезлюдели бахчи.» Полонский.

ОБЕЗЛЮ́ДИТЬ (1 л. не употр.), обезлюдишь, совер., что (редк.). Сделать безлюдным. Обезлюдить обширный край.

ОБЕЗМА́ТОЧЕТЬ, обезматочу, обезматочишь, совер. (спец.). О пчелином рое, улье: лишиться матки.

ОБЕЗНАДЁЖИВАТЬ, обезнадёживаю, обезнадёживаешь (устар.). несов. к обезнадежить.

ОБЕЗНАДЁЖИТЬ, обезнадёжу, обезнадёжишь, совер. (к обезнадеживать), кого-что (устар.). Лишить надежды. «Коллежский асессор был совершено обезнадежен.» Гоголь.

ОБЕЗНАДЁЖНЫЙ, обезнадёжная, обезнадёжное; обезнадёжен, обезнадёжна, обезнадёжно (устар.). прич. страд. прош. от обезнадежить.

ОБЕЗНО́ЖЕННЫЙ, обезноженная, обезноженное; обезножен, обезножена, обезножено (разг.). прич. страд. прош. от обезножить в 1 знач.

ОБЕЗНО́ЖЕТЬ, обезножею, обезножеешь, совер., без доп. (разг.). Лишиться ног.
| Лишиться возможности ходить от усталости или вследствие повреждения ног. «Конь обезножел.» Даль ... Статья полностью

ОБЕЗНО́ЖИТЬ, обезножу, обезножишь, совер. (разг.), кого-что. Лишить ног.
| Лишить возможности ходить. «Обезножила меня ходьба.» Даль.

ОБЕЗОБРА́ЖЕННЫЙ, обезображенная, обезображенное; обезображен, обезображена, обезображено. прич. страд. прош. от обезобразить.

ОБЕЗОБРА́ЖИВАТЬСЯ, обезображиваюсь, обезображиваешься, несов.
1. несов. к обезобразиться.
2. страд. к обезображивать.

ОБЕЗОБРА́ЖУ, обезображусь, обезобразишь, обезобразишься. буд. от обезобразить, обезобразиться.

ОБЕЗОБРА́ЗИТЬ, обезображу, обезобразишь, совер. (к обезображивать), кого-что. Сделать уродливым, безобразным, лишив естественного облика, вида. «Обезображенный войною, цветущий край осиротел.» Пушкин. «Растерянность и гнев судорогами обезобразили его лицо.» Шолохов.

ОБЕЗОБРА́ЗИТЬСЯ, обезображусь, обезобразишься, совер. (к обезображиваться). Стать уродливым, безобразным, потеряв естественный облик, вид. Лицо обезобразилось от гнева.

ОБЕЗОПА́СЕННЫЙ, обезопасенная, обезопасенное; обезопасен, обезопасена, обезопасено. прич. страд. прош. от обезопасить.

ОБЕЗОПА́СИТЬ, обезопашу (редк.), обезопасишь, совер., кого-что от кого-чего. Оградить от опасности, обеспечить безопасность кого-чего-нибудь. Обезопасить границы от вторжения врага. Обезопасить ребенка от вредных влияний. «Казной от бед обезопасен.» И.Никитин.

ОБЕЗОПА́СИТЬСЯ, обезопашусь (редк.), обезопасишься, совер. Оградить себя от опасности.

ОБЕЗОПА́ШУ, обезопашусь. см. обезопасить, обезопаситься.

ОБЕЗОРУ́ЖИВАТЬ, обезоруживаю, обезоруживаешь. несов. к обезоружить.

ОБЕЗОРУ́ЖИВАТЬСЯ, обезоруживаюсь, обезоруживаешься, несов. страд. к обезоруживать.

ОБЕЗОРУ́ЖИТЬ, обезоружу, обезоружишь, совер. (к обезоруживать), кого-что. Отнять у кого-чего-нибудь всё оружие, оставить безоружным. Обезоружить неприятеля.
| перен. ... Статья полностью

ОБЕЗУ́МЕТЬ, обезумею, обезумеешь, совер., без доп. Утратить рассудок, способность соображать, стать безумным или как бы безумным (от возбуждения, сильного потрясения, чувства). «Много пили меду и горелки; охмелели, обезумели гости.» Пушкин ... Статья полностью

ОБЕЗУ́МИТЬ, обезумлю, обезумишь, совер., кого-что. Сделать безрассудным, обезумевшим. «Оренбургское начальство казалось обезумленным от ужаса.» Пушкин.

ОБЕЗУ́МЛЕННЫЙ, обезумленная, обезумленное; обезумлен, обезумлена, обезумлено. прич. страд. прош. от обезумить.

ОБЕЗЬЯ́НА, обезьяны, жен. (араб. abu zina, букв. отец блуда).
1. Четверорукое млекопитающее, наиболее близкое к человеку по строению тела.
2. перен. ... Статья полностью

ОБЕЗЬЯ́НИЙ, обезьянья, обезьянье. прил. к обезьяна в 1, 2 и 3 знач. Обезьяний хвост.
• Обезьяний мех — мех зверка нутрии. Обезьяний процесс (неол.). — употр. ... Статья полностью

ОБЕЗЬЯ́НИТЬ, обезьяню, обезьянишь, несов., кого-что и без доп. (разг. фам. пренебр.). То же, что обезьянничать. «Не с Англии нам надо обезьянить.» Боборыкин.

ОБЕЗЬЯ́НИЧАТЬ, ОБЕЗЬЯ́ННИЧАТЬ, обезьянничаю, обезьянничаешь, несов., без доп. и (редк.) кого-что (разг. пренебр.). Слепо подражать другим, перенимать черты поведения других. Любитель обезьянничать. «Обезьянничает их манеры, замашки.» Достоевский.

ОБЕЗЬЯ́НИЧЕСТВО, ОБЕЗЬЯ́ННИЧЕСТВО, обезьянничества, муж. нет, ср. (разг. пренебр., редк.). То же, что обезьянство. «В обезьянничестве я не виноват.» Лесков.

ОБЕЗЬЯ́НКА, обезьянка, муж.
1. Помещение для обезьян в зоологическом саду.
2. То же, что обезьянщик (разг. устар.).

ОБЕЗЬЯ́ННИЧАТЬ

ОБЕЗЬЯ́ННИЧЕСТВО

ОБЕЗЬЯНОПОДО́БНЫЙ, обезьяноподобная, обезьяноподобное; обезьяноподобен, обезьяноподобна, обезьяноподобно (книж.). Похожий на обезьяну. Обезьяноподобное существо.

ОБЕЗЬЯ́НСТВО, обезьянства, муж. нет, ср. (разг. пренебр.). Слепое, бессмысленное подражание. «Копия с копии, порабощая и унижая постепенно свободное и высокое искусство, доводит его до обезьянства.» С.Аксаков.

ОБЕЗЬЯ́НЩИК, обезьянщика, муж. (разг. устар.). Человек, показывающий дрессированных обезьян.

ОБЕ́Й, обейся. повел. от обить, обиться.

ОБЕЛЁННЫЙ, обелённая, обелённое; обелён, обелена, обелено. прич. страд. прош. от обелить.

ОБЕЛИ́СК, обелиска, муж. (греч. obeliskos). Памятник, каменное сооружение в виде четырехгранного столба, сужающегося кверху. Египетский обелиск.

ОБЕЛИ́ТЬ, обелю, обелишь, совер. (к обелять).
1. (несов. не употр.) что. То же, что побелить (обл. ... Статья полностью

ОБЕЛИ́ТЬСЯ, обелюсь, обелишься, совер. (к обеляться).
1. (несов. нет). Стать белым, белее (обл.).
2. перен. ... Статья полностью

ОБЕ́ЛКА, обелки, мн. нет, жен. (обл. спец.). Действие по гл. обелить в 1 знач.

ОБЕ́ЛЬНЫЙ, обельная, обельное (ист.). Освобожденный от податей и повинностей (срн. обелить в 3 знач.). Обельные крестьяне. Обельные земли.

ОБЕЛЯ́ТЬ, обеляю, обеляешь. несов. к обелить во 2 и 3 знач.

ОБЕЛЯ́ТЬСЯ, обеляюсь, обеляешься, несов.
1. несов. к обелиться во 2 и 3 знач.
2. страд. к обелять.

О́БЕР, обера, мн. оберы-обера, муж. (арго железнодорожников). Обер-кондуктор (на железных дорогах). «Кондуктор пригрозил "обером" и протоколом.» Чехов.

О́БЕР- (нем. ober) (офиц.).
1. Первая часть составных названий должностей и чинов в знач.: старший, главный, напр. обер-кондуктор (ж.-д. ... Статья полностью

О́БЕРЕГ, оберега, муж. (обл.).
1. Охрана, охранение.
2. Талисман, ладанка.
3. То же, что заговор во 2 знач.

ОБЕРЁГ, оберёгся, оберегла, обереглась. прош. от оберечь, оберечься.

ОБЕРЕГА́ТЬ, оберегаю, оберегаешь. несов. к оберечь.

ОБЕРЕГА́ТЬСЯ, оберегаюсь, оберегаешься, несов.
1. несов. к оберечься.
2. страд. к оберегать.

ОБЕРЕГУ́, оберегусь, обережёшь, обережёшься, оберегут, оберегутся. буд. от оберечь, оберечься.

ОБЕРЕЖЁННЫЙ, обережённая, обережённое; обережён, обережена, обережено. прич. страд. прош. от оберечь.

ОБЕРЕЖЁШЬ, обережёшься. см. оберечь, оберечься.

ОБЕРЕ́ЧЬ, регу, режёшь, регут, прош. рёг, регла, совер. (к оберегать), кого-что. Бережно относясь к кому-чему-нибудь, заботясь о ком-чем-нибудь, защитить, предохранить от чего-нибудь. Оберечь леса от порубки.

ОБЕРЕ́ЧЬСЯ, оберегусь, обережёшься, оберегутся, прош. оберёгся, обереглась, совер. (к оберегать). Оберечь себя от чего-нибудь. «Недаром сложена пословица, что на всякий час не обережешься.» Лесков.

ОБЁРНУТЫЙ, обёрнутая, обёрнутое; обёрнут, обёрнута, обёрнуто. прич. страд. прош. от обернуть.

ОБЕРНУ́ТЬ оберну́, обернёшь, сов.
1. (несов. обертывать и оборачивать) что во что. То же, что обвернуть. «Около парня лежала ... коса без черенка, обернутая в жгут из сена.» Максим Горький.
|| что ... Статья полностью

ОБЕРНУ́ТЬСЯ, обернусь, обернёшься, совер.
1. (несов. оборачиваться и обертываться). Повернуться, повернуть голову, туловище в сторону назад. «Он обернулся в ту сторону, куда она глядела.» А.Тургенев ... Статья полностью

О́БЕР-ПРОКУРО́Р, обер-прокуро́ра, муж. (офиц. дорев.).
1. Должностное лицо, возглавлявшее департамент в сенате.
2. Высшее должностное лицо, возглавлявшее синод на правах министра.

ОБЁРТКА, обёртки, жен.
1. только ед. Действие по гл. обернуть-обертывать (прост.).
2. ... Статья полностью

ОБЕРТО́Н, обертона, муж. (нем. Oberton) (физ. муз.). Призвук, дополнительный тон, придающий основному тону особый оттенок или качество звучания; тембр.

ОБЁРТОЧНЫЙ [обёртошный], обёрточная, обёрточное. Служащий для обертывания, завертывания. Оберточная бумага (сорт толстой, грубой бумаги).

ОБЁРТЫВАТЬ, обёртываю, обёртываешь. несов. к обернуть в 1, 2 и 7 знач.

ОБЁРТЫВАТЬСЯ, обёртываюсь, обёртываешься, несов.
1. несов. к обернуться в 1, 2, 4, 5, 6 и 7 знач.
2. страд. к обертывать.

ОБЕРУ́, оберусь, оберёшь, оберёшься. буд. от обобрать, обобраться и обрать, обраться.

ОБЕС... То же, что обез..., употр. перед глухими согласными, напр. обесславить, обескуражить.

ОБЕСКРО́ВИТЬ, обескровлю, обескровишь, совер. (к обескровливать), кого-что (книж.).
1. Выпустив всю кровь или очень много крови, сделать бескровным.
2. перен. ... Статья полностью

ОБЕСКРО́ВЛЕННЫЙ, обескровленная, обескровленное; обескровлен, обескровлена, обескровлено (книж.). прич. страд. прош. от обескровить.

ОБЕСКРО́ВЛИВАНИЕ, обескровливания, мн. нет, ср. (книж.).
1. Действие по гл. обескровливать.
2. Состояние по гл. ... Статья полностью

ОБЕСКРО́ВЛИВАТЬ, обескровливаю, обескровливаешь (книж.). несов. к обескровить.

ОБЕСКРО́ВЛИВАТЬСЯ, обескровливаюсь, обескровливаешься, несов. (книж.). страд. к обескровливать.

ОБЕСКРЫ́ЛЕННЫЙ, обескрыленная, обескрыленное; обескрылен, обескрылена, обескрылено (книж.). прич. страд. прош. от обескрылить.

ОБЕСКРЫ́ЛИВАТЬ, обескрыливаю, обескрыливаешь (книж.). несов. к обескрылить.

ОБЕСКРЫ́ЛИТЬ, обескрылю, обескрылишь, совер. (к обескрыливать), кого-что (книж.). Лишить крыльев, оторвать крылья кому-нибудь. Обескрылить муху.
| перен. Лишить вдохновенности, легкости мысли.

ОБЕСКУРА́ЖЕННЫЙ, обескураженная, обескураженное; обескуражен, обескуражена, обескуражено. прич. страд. прош. от обескуражить.

ОБЕСКУРА́ЖИВАТЬ, обескураживаю, обескураживаешь. несов. к обескуражить.

ОБЕСКУРА́ЖИТЬ, обескуражу, обескуражишь, совер. (к обескураживать), кого-что (от франц. courage — смелость). Лишить уверенности в себе, ввести в недоумение, озадачить (срн. кураж). «Неудачи его не обескуражили.» Лесков.

ОБЕСПА́МЯТЕТЬ, обеспамятею, обеспамятеешь, совер.
1. Потерять память, способность помнить. «В последние годы обеспамятел вовсе и умер, как ребенок.» Гоголь.
2. ... Статья полностью

ОБЕСПЕ́ЧЕНИЕ, обеспечения, мн. нет, ср. (книж.).
1. Действие по гл. обеспечить-обеспечивать ... Статья полностью

ОБЕСПЕ́ЧЕННОСТЬ, обеспеченности, мн. нет, жен.
1. отвл. сущ. к обеспеченный (книж. ... Статья полностью

ОБЕСПЕ́ЧЕННЫЙ, обеспеченная, обеспеченное; обеспечен, обеспечена, обеспечено.
1. прич. страд. прош. от обеспечить.
2. только ... Статья полностью

ОБЕСПЕ́ЧИВАТЬ, обеспечиваю, обеспечиваешь. несов. к обеспечить.

ОБЕСПЕ́ЧИВАТЬСЯ, обеспечиваюсь, обеспечиваешься, несов.
1. несов. к обеспечиться.
2. страд. к обеспечивать.

ОБЕСПЕЧИ́ТЕЛЬНЫЙ, обеспечительная, обеспечительное (юр., офиц.). Обеспечивающий и служащий для обеспечения чего-нибудь. Обеспечительный договор.

ОБЕСПЕ́ЧИТЬ, обеспечу, обеспечишь, совер. (к обеспечивать).
1. кого-что. Предоставить кому-нибудь достаточные материальные средства к жизни. «А сынка твоего мы обеспечили.» А.Островский.
| кого-что кем-чем. ... Статья полностью

ОБЕСПЕ́ЧИТЬСЯ, обеспечусь, обеспечишься, совер. (к обеспечиваться). Запастись, стать обеспеченным чем-нибудь (разг.). Обеспечиться всем необходимым.
| Обеспечить, оградить себя от чего-нибудь. «Оставшиеся жители приглашали к себе начальников, надеясь тем обеспечиться от грабежа.» Л.Толстой.

ОБЕСПЛО́ДЕТЬ, обесплодею, обесплодеешь, совер., без доп. Стать бесплодным. «Корова состарилась, обесплодела.» Даль.

ОБЕСПЛО́ДИТЬ, обеспложу, обесплодишь, совер. (к обеспложивать), кого-что. Сделать бесплодным. Обесплодить лошадь. Обесплодить поля.
| перен. Лишить творческой силы (книж.). Обесплодить мысль.

ОБЕСПЛО́ЖЕННЫЙ, обеспложенная, обеспложенное; обеспложен, обеспложена, обеспложено. прич. страд. прош. от обесплодить.

ОБЕСПЛО́ЖИВАТЬ, обеспложиваю, обеспложиваешь. несов. к обесплодить.

ОБЕСПЛО́ЖИВАТЬСЯ, обеспложиваюсь, обеспложиваешься, несов. страд. к обеспложивать.

ОБЕСПЛО́ЖУ, обесплодишь. буд. от обесплодить.

ОБЕСПОКО́ЕННЫЙ, обеспокоенная, обеспокоенное; обеспокоен, обеспокоена, обеспокоено. прич. страд. прош. от обеспокоить.

ОБЕСПОКО́ИТЬ, обеспокою, обеспокоишь. совер. к беспокоить. «Я кричал, будучи твердо уверен, что не обеспокою никого таким поведением.» М.Горький. «Позвольте обеспокоить вас еще одною покорнейшею просьбою.» Пушкин.

ОБЕСПОКО́ИТЬСЯ, обеспокоюсь, обеспокоишься, чем. совер. к беспокоиться в 1 знач. «Мы недоумевали, отчего так вдруг обеспокоились японцы нашим отъездом?» Гончаров.

ОБЕССИ́ЛЕННЫЙ, обессиленная, обессиленное; обессилен, обессилена, обессилено. прич. страд. прош. от обессилить.

ОБЕССИ́ЛЕТЬ, обессилею, обессилеешь, и (разг.) обессилю, обессилишь, совер. без доп. Стать бессильным, ослабеть. «Душа обессилела, рассудок замолк.» Лермонтов.

ОБЕССИ́ЛИВАТЬ, обессиливаю, обессиливаешь. несов. к обессилить.

ОБЕССИ́ЛИВАТЬСЯ, обессиливаюсь, обессиливаешься, несов. страд. к обессиливать.

ОБЕССИ́ЛИТЬ, обессилю, обессилишь, совер. (к обессиливать), кого-что. Сделать бессильным, лишить сил, изнурить. Я так утомлен и обессилен, что мне вовсе не до шуток.

ОБЕССЛА́ВИТЬ, обесславлю, обесславишь. совер. к бесславить. «Обесславить веселой шуткою, враньем.» Пушкин.

ОБЕССЛА́ВЛЕННЫЙ, обесславленная, обесславленное; обесславлен, обесславлена, обесславлено. прич. страд. прош. от обесславить.

ОБЕССМЕ́РТИТЬ, обессмерчу, обессмертишь, совер., кого-что (книж.). Сделать бессмертным, никогда не забываемым, прославить. Поэзия Пушкина обессмертила его имя.

ОБЕССМЕ́РТИТЬСЯ, обессмерчусь, обессмертишься, совер. (книж.). Стать бессмертным, никогда не забываемым, прославиться.

ОБЕССМЕ́РЧЕННЫЙ, обессмерченная, обессмерченное; обессмерчен, обессмерчена, обессмерчено (книж.). прич. страд. прош. от обессмертить.

ОБЕССМЕ́РЧУ, обессмерчусь, обессмертишь, обессмертишься. буд. от обессмертить, обессмертиться.

ОБЕССМЫ́СЛЕННЫЙ, обессмысленная, обессмысленное; обессмыслен, обессмыслена, обессмыслено. прич. страд. прош. от обессмыслить.

ОБЕССМЫ́СЛИВАТЬ, обессмысливаю, обессмысливаешь. несов. к обессмыслить.

ОБЕССМЫ́СЛИВАТЬСЯ, обессмысливаюсь, обессмысливаешься, несов.
1. несов. к обессмыслиться.
2. страд. к обессмысливать.

ОБЕССМЫ́СЛИТЬ, обессмыслю, обессмыслишь, совер. (к обессмысливать), что. Сделать бессмысленным, лишить смысла.

ОБЕССМЫ́СЛИТЬСЯ, обессмыслюсь, обессмыслишься, совер. (к обессмысливаться). Потерять смысл, стать бессмысленным.

ОБЕССУ́ДИТЬ, обессужу, обессудишь, совер. (устар.). Осудить, отнестись строго (употр. почти исключительно в формуле вежливого извинения: не обессудь, не обессудьте). «Забота, кого чем угостить, чем подарить, чтобы не обессудили нас.» Л.Толстой ... Статья полностью

ОБЕСТО́ЧЕННЫЙ, обесточенная, обесточенное; обесточен, обесточена, обесточено (неол. спец.). прич. страд. прош. от обесточить.

ОБЕСТО́ЧИВАТЬ, обесточиваю, обесточиваешь (неол. спец.). несов. к обесточить.

ОБЕСЦВЕ́ТИТЬ, обесцвечу, обесцветишь, совер. (к обесцвечивать).
1. что. Сделать бесцветным, уничтожить яркость окраски чего-нибудь. Обесцветить материю, ткань.
2. перен., кого-что ... Статья полностью

ОБЕСЦВЕ́ТИТЬСЯ, обесцвечусь, обесцветишься, совер. (к обесцвечиваться).
1. Стать бесцветным, лишиться яркости окраски. «Голубые глаза обесцветились.» Лесков.
2. перен. Лишиться ярких индивидуальных черт, характерных признаков.

ОБЕСЦВЕ́ЧЕННЫЙ, обесцвеченная, обесцвеченное; обесцвечен, обесцвечена, обесцвечено. прич. страд. прош. от обесцветить.

ОБЕСЦВЕ́ЧИВАТЬ, обесцвечиваю, обесцвечиваешь. несов. к обесцветить.

ОБЕСЦВЕ́ЧИВАТЬСЯ, обесцвечиваюсь, обесцвечиваешься, несов.
1. несов. к обесцветиться.
2. страд. к обесцвечивать.

ОБЕСЦВЕ́ЧУ, обесцвечусь, обесцветишь, обесцветишься. буд. от обесцветить, обесцветиться.

ОБЕСЦЕ́НЕНИЕ, обесценения, мн. нет, ср. (книж.).
1. Действие по гл. обесценить-обесценивать.
2. ... Статья полностью

ОБЕСЦЕ́НЕННЫЙ, обесцененная, обесцененое; обесценен, обесценена, обесценено. прич. страд. прош. от обесценить.

ОБЕСЦЕ́НИВАТЬСЯ, обесцениваюсь, обесцениваешься, несов.
1. несов. к обесцениться.
2. страд. к обесценивать.

ОБЕСЦЕ́НИТЬ, обесценю, обесценишь, совер. (к обесценивать), что. Лишить ценности, сделать неценным, малоценным.

ОБЕСЦЕ́НИТЬСЯ, обесценюсь, обесценишься, совер. (к обесцениваться). Утратить ценность, стать неценным, малоценным.

ОБЕСЧЕ́СТИТЬ, обесчещу, обесчестишь. совер. к бесчестить.

ОБЕСЧЕ́ЩЕННЫЙ, обесчещенная, обесчещенное; обесчещен, обесчещена, обесчещено. прич. страд. прош. от обесчестить.

ОБЕСЧЕ́ЩУ, обесчестишь. буд. от обесчестить.

ОБЕ́Т, обета, муж. (книж.). Обещание, обязательство, налагаемое на себя из религиозных побуждений. «Уже хотел во цвете лет изречь монашеский обет.» Лермонтов. «Я не давал обета безбрачия.» А.Островский.
| ... Статья полностью

ОБЕТОВА́НИЕ, обетования, ср. (книж. торж. устар.). Торжественное обещание.

ОБЕТОВА́ННЫЙ, обетованная, обетованое (книж.). Только в выражениях: обетованная земля, обетованный край и т.п. — 1) страна (Палестина), в которую, по библейскому сказанию, бог привел евреев из Египта, в силу своего обещания. «Я плачу сладостно, как первый иудей на рубеже земли обетованной.» Фет ... Статья полностью

ОБЕЧА́ЙКА, обечайки, жен. и ОБЕЧКА, обечки, жен. (обл.). Ободок у решета, сита, лукошка и т.п.

ОБЕ́ЧКА, см. обеча́йка.

ОБЕЩА́НИЕ, обещания, ср. Данное кому-нибудь добровольное обязательство что-нибудь выполнить. Давать обещание. Сдержать обещание. «Нарушить обещание. "Мне не нужно клятвы", сказала Лиза: "довольно одного твоего обещания".» Пушкин.

ОБЕ́ЩАННЫЙ, обещанная, обещанное; обещан, обещана, обещано. прич. страд. прош. от обещать.

ОБЕЩА́ТЬ, обещаю, обещаешь.
1. совер. и несов., кому-чему, с инф. Обязаться (обязываться), Дать (давать) слово выполнить что-нибудь. «Сегодня быть он обещал.» Пушкин. «Обещал, так держи слово.» А.Островский ... Статья полностью

ОБЕЩА́ТЬСЯ, обещаюсь, обещаешься, совер. и несов.
1. То же, что обещать в 1 знач. (разг.). «Он обещался, что приедет к последнему акту.» Л.Толстой ... Статья полностью

О́БЖА, о́бжи — обжи́, мн. обжи, обжей или обеж, обжам, жен.
1. Оглобля у сохи.
2. чаще мн. Рукоятки у плуга или сохи.
3. Единица пахотной земли (ист.).

ОБЖА́ЛОВАНИЕ, обжалования, ср. (юр., офиц.). Действие по гл. обжаловать. Обжалование решения суда. Приговор окончательный и обжалованию не подлежит.

ОБЖА́ЛОВАННЫЙ, обжалованная, обжалованное; обжалован, обжалована, обжаловано (юр., офиц.). прич. страд. прош. от обжаловать.

ОБЖА́ЛОВАТЬ, обжалую, обжалуешь, совер., что (юр., офиц.). Подать официальную жалобу в высшую инстанцию, протестуя против какого-нибудь решения, постановления; опротестовать. Обжаловать приговор суда.

ОБЖА́РЕННЫЙ, обжаренная, обжаренное; обжарен, обжарена, обжарено. прич. страд. прош. от обжарить.

ОБЖА́РИВАТЬ, обжариваю, обжариваешь. несов. к обжарить.

ОБЖА́РИВАТЬСЯ, обжариваюсь, обжариваешься, несов.
1. несов. к обжариться.
2. страд. к обжаривать.

ОБЖА́РИТЬ, обжарю, обжаришь, совер. (к обжаривать), кого-что. Поджарить со всех сторон снаружи. Обжарить карася.

ОБЖА́РИТЬСЯ, обжарюсь, обжаришься, совер. (к обжариваться). Стать обжаренным, подрумяниться снаружи. Карась обжарился.

ОБЖА́ТЫЙ1, обжатая, обжатое; обжат, обжата, обжато. прич. страд. прош. от обжать1.

ОБЖА́ТЫЙ2, обжатая, обжатое; обжат, обжата, обжато (обл.). прич. страд. прош. от обжать2.

ОБЖА́ТЬ1, обожму, обожмёшь, совер. (к обжимать), что. Сдавить со всех сторон в несколько приемов для удаления влаги, для уплотнения. Обжать мокрую одежду. Обжать фанеру под гидравлическим прессом.

ОБЖА́ТЬ2, обожну, обожнёшь, совер. (к обжинать), что (обл.). Сжать целиком, везде. Обжать рожь. Обжать поле. Обжать траву у забора.

ОБЖА́ТЬСЯ1, обожмусь, обожмёшься, совер. (к обжиматься) (разг.). Утратить влажность от сжимания, уплотнения.

ОБЖА́ТЬСЯ2, обожнусь, обожнёшься, совер. (к обжинаться) (обл.). Окончить жатву. «Много казаков обкосилось и обжалось.» Гоголь.

ОБЖЁВАННЫЙ, обжёваная, обжёванное; обжёван, обжёвана, обжёвано (прост.). прич. страд. прош. от обжевать.

ОБЖЕВА́ТЬ, обжую, обжуёшь, совер. (к обжевывать), что (прост.). Жуя, обкусать со всех сторон. Обжевать ломоть.

ОБЖЁВЫВАТЬ, обжёвываю, обжёвываешь (прост.). несов. к обжевать.

ОБЖЁГ, обжёгся, обожгла, обожглась. прош. от обжечь, обжечься.

ОБЖЕ́ЧЬ, обожгу, обожжёшь, обожгут, прош. обжёг, обожгла, совер. (к обжигать).
1. что. Заставить обгореть, обуглиться со всех сторон. Обжечь конец бревна. «Обожженных елей ряд.» Тютчев ... Статья полностью

ОБЖЕ́ЧЬСЯ, обожгусь, обожжёшься, обожгутся, прош. обжёгся, обожглась, совер. (к обжигаться), чем или на чем.
1. ... Статья полностью

ОБЖИВА́ТЬ, обживаю, обживаешь (разг.). несов. к обжить.

ОБЖИВА́ТЬСЯ, обживаюсь, обживаешься (разг.).
1. несов. к обжиться.
2. страд. к обживать.

ОБЖИВУ́, обживусь, обживёшь, обживёшься. буд. от обжить, обжиться.

ОБЖИ́Г, обжига, муж. (тех.).
1. только ед. Действие по гл. обжигать-обжечь. Обжиг кирпичей. Глина хорошего обжига.
2. Количество изделий какого-нибудь материала, обжигаемых в печи за один раз.

ОБЖИГА́ЛА, обжигалы, муж. (спец.). Рабочий, специалист по обжигу. Бригада обжигал цементного завода.

ОБЖИГА́ЛЬНЫЙ, обжигальная, обжигальное (тех.). Служащий для обжигания. Обжигальная печь.

ОБЖИГА́ЛЬЩИК, обжигальщика, муж. (спец.). То же, что обжигала.

ОБЖИГА́ТЬ, обжигаю, обжигаешь. несов. к обжечь.

ОБЖИГА́ТЬСЯ, обжигаюсь, обжигаешься, несов.
1. несов. к обжечься.
2. страд. к обжигать.

ОБЖИ́М, обжима, мн. нет, муж. (тех.). Действие по гл. обжать-обжимать. Обжим болванок на блюминге.

ОБЖИМА́ТЬ, обжимаю, обжимаешь. несов. к обжать1.

ОБЖИМА́ТЬСЯ, обжимаюсь, обжимаешься, несов.
1. несов. к обжаться1 (разг.).
2. страд. к обжимать.

ОБЖИ́МКА, обжимки, жен.
1. только ед. То же, что обжим (тех.). Молот для обжимки.
2. ... Статья полностью

ОБЖИ́МНЫЙ, обжимная, обжимное (тех.). Служащий для обжима. Обжимный молот.

ОБЖИ́МОК и ОЖИМОК, обжимка, муж.
1. Обжатый комок чего-нибудь (разг.).
2. только мн. Выжатые остатки чего-нибудь; то, из чего все выжато (спец. ... Статья полностью

ОБЖИ́МОЧНЫЙ, обжимочная, обжимочное (тех.). То же, что обжимный.

ОБЖИ́Н, обжина, мн. нет, муж. (обл.). Действие по гл. обжать-обжинать.

ОБЖИНА́ТЬ, обжинаю, обжинаешь (обл.). несов. к обжать2.

ОБЖИНА́ТЬСЯ, обжинаюсь, обжинаешься, несов. (обл.).
1. несов. к обжаться2.
2. страд. к обжинать.

ОБЖИ́НКА, обжинки, жен. (обл.).
1. только ед. То же, что обжин.
2. только ... Статья полностью

ОБЖИ́НОК и ОЖИНОК, обжинка, муж. (обл.). Колосья, оставшиеся несжатыми.

ОБЖИРА́ЛА, обжиралы, мн. (прост. вульг.). Тот, кто обжирает кого-нибудь; объедала.

ОБЖИРА́ТЬ, обжираю, обжираешь (прост. вульг.). несов. к обожрать.

ОБЖИРА́ТЬСЯ, обжираюсь, обжираешься (прост. вульг.). несов. к обожраться.

ОБЖИТО́Й, обжитая, обжитое; обжит, обжита, обжито, и ОБЖИТЫЙ, обжитая, обжитое; обжит, обжита, обжито (разг.). прич. страд. прош. от обжить.

ОБЖИ́ТЫЙ, см. обжито́й.

ОБЖИ́ТЬ, обживу, обживёшь, прош. обжил, обжила, обжило; обживший, совер. (к обживать), что (разг. ... Статья полностью

ОБЖИ́ТЬСЯ, обживусь, обживёшься, прош. обжился, обжилась; обжившийся, совер. (к обживаться) (разг.).
1. ... Статья полностью

ОБЖО́Г, обжога, муж. (разг.). см. ожог.

ОБЖО́РА, обжоры, муж. и жен. (разг. неод.). Тот, кто обжирается; ненасытный, жадный в еде, прожорливый человек. «Говорил с увлечением единственно о лакомствах, потому что в душе был великий и страстный обжора.» Салтыков-Щедрин ... Статья полностью

ОБЖО́РКА, обжорки, жен. (прост. устар.). То же, что обжорный ряд.

ОБЖО́РЛИВОСТЬ, обжорливости, мн. нет, жен. (разг.). отвл. сущ. к обжорливый; то же, что обжорство.

ОБЖО́РЛИВЫЙ, обжорливая, обжорливое; обжорлив, обжорлива, обжорливо (разг.). Ненасытный и жадный в еде, отличающийся обжорством. «Был не гастроном, не лакомка, а просто обжорлив.» Вяземский.

ОБЖО́РНЫЙ, обжорная, обжорное. Только в выражениях; обжорный ряд, обжорная лавка и т.п. (разг. устар.) — место на рынке, где торгуют готовой пищей. Он перестал покуптать провизию в лавках, а заходил в обжорный ряд. Мамин-Сибиряк.

ОБЖО́РСТВО, обжорства, мн. нет, ср. (разг.). Неумеренность и жадность в еде, употребление чрезмерно большого количества пищи. «Раза два в неделю страдал от обжорства.» Пушкин.

ОБЖУ́ЛИВАТЬ, обжуливаю, обжуливаешь (прост.). несов. к обжулить.

ОБЖУ́ЛИТЬ, обжулю, обжулишь, совер. (к обжуливать), кого-что (прост.). Обмануть, надуть с корыстной целью. «Человек они были богобоязненный... и чтобы обсчитать кого, ил... обжулить — это не дай бог.» Чехов.

ОБЖУЮ́, обжуёшь. буд. от обжевать.

ОБЗАВЕДЕ́НИЕ, обзаведения, мн. нет, ср.
1. Действие по гл. обзавести-обзаводить и обзавестись ... Статья полностью

ОБЗАВЕДУ́, обзаведусь, обзаведёшь, обзаведёшься. буд. от обзавести, обзавестись.

ОБЗАВЕСТИ́, обзаведу, обзаведёшь, прош. обзавёл, обзавела; обзаведший, совер. (к обзаводить), кого-что (устар.). Снабдить чем-нибудь. «Обзавести их хозяйством.» С.Аксаков.

ОБЗАВЕСТИ́СЬ, обзаведусь, обзаведёшься, прош. обзавёлся, обзавелась; обзаведшийся, совер. (к обзаводиться), чем (разг. ... Статья полностью

ОБЗАВОДИ́ТЬ, обзавожу, обзаводишь (устар.). несов. к обзавести.

ОБЗАВОЖУ́, обзавожусь, обзаводишь, обзаводишься. наст. от обзаводить, обзаводиться.

ОБЗАКО́НЕННЫЙ, обзаконенная, обзаконенное; обзаконен, обзаконена, обзаконено (прост. обл.). прич. страд. прош. от обзаконить.

ОБЗАКО́НИВАТЬ, обзакониваю, обзакониваешь (прост. обл.). несов. к обзаконить.

ОБЗАКО́НИВАТЬСЯ, обзакониваюсь, обзакониваешься (прост. обл.). несов. к обзакониться.

ОБЗАКО́НИТЬ, обзаконю, обзаконишь, совер. (к обзаконивать), кого-что (прост. обл.). Узаконить, сделать законным; сочетать "законным браком". «Андрюх... опосля святок обзаконим.» Потехин.

ОБЗАКО́НИТЬСЯ, обзаконюсь, обзаконишься, совер. (к обзакониваться) (прост. обл.). возвр. к обзаконить.

ОБЗВА́НИВАТЬ, обзваниваю, обзваниваешь (разг. фам.). несов. к обзвонить.

ОБЗВОНИ́ТЬ, обзвоню, обзвонишь, совер. (к обзванивать), кого-что (разг.). Позвонить всем (по телефону и т.п.). Обзвонить всех знакомых.

ОБЗИРА́ТЬ, обзираю, обзираешь, несов., кого-что (устар.). Озирать, обозревать. «Обзирая свое прошлое, ...говорю, что на моей совести нет ни единой пакости.» Салтыков-Щедрин.

ОБЗНАКО́МИТЬСЯ, обзнакомлюсь, обзнакомишься, совер. (прост.). Познакомиться. «Станете ходить каждый день к нам и обзнакомитесь.» Салтыков-Щедрин. «Хотел завтра приехать да обзнакомиться.» А.Островский.

ОБЗОВУ́, обзовусь, обзовёшь, обзовёшься. буд. от обозвать, обозваться.

ОБЗО́Р, обзора, муж.
1. только ед. Действие по гл. обозреть-обзирать. Обзор достопримечательностей выставки.
2. ... Статья полностью

ОБЗО́РНЫЙ, обзорная, обзорное (книж.). прил. к обзор; изложенный в форме обзора. Статья носила обзорный характер.

ОБЗЫВА́ТЬ, обзываю, обзываешь (разг.). несов. к обозвать.

ОБЗЫВА́ТЬСЯ, обзываюсь, обзываешься, несов. (разг.). страд. к обзывать.

ОБИВА́ТЬ, обиваю, обиваешь. несов. к обозвать.
• Обивать пороги у кого (разг.) — часто, постоянно ходить к кому-нибудь с просьбами, ходатайствами. «Я обивал пороги редакций, боролся с нуждой.» Чехов.

ОБИВА́ТЬСЯ, обиваюсь, обиваешься, несов.
1. несов. к обиться.
2. страд. к обивать.

ОБИ́ВКА, обивки, жен. (спец.).
1. только ед. Действие по гл. обить-обивать ... Статья полностью

ОБИВНО́Й, обивная, обивное (спец.). Служащий для обивки. Обивные ткани.

ОБИ́ДА, обиды, жен.
1. Несправедливо причиненное огорчение, оскорбление. «Соседям то и дело наносил обиды смело.» Пушкин. «Не вынесла душа поэта позора мелочных обид.» Лермонтов. «- Вот это обида! Обида кровная.» А.Островский ... Статья полностью

ОБИ́ДЕТЬ, обижу, обидишь, совер. (к обижать), кого-что.
1. Нанести обиду, причинить неприятность кому-чему-нибудь. «Бессильному не смейся и слабого обидеть не моги.» Крылов. «Мен... обидела неблагодарность этой девушки.» А.Тургенев ... Статья полностью

ОБИ́ДНЫЙ, обидная, обидное; обиден, обидна, обидно.
1. Являющийся обидой, причиняющий обиду, оскорбительный. Обидное замечание. Обидное сравнение. «Слова партнера не содержали в себе ничего обидного.» Чехов. «Разбранил очень обидно (нареч.).» С.Аксаков ... Статья полностью

ОБИ́ДЧИВОСТЬ, обидчивости, мн. нет, жен. отвл. сущ. к обидчивый.

ОБИ́ДЧИВЫЙ, обидчивая, обидчивое; обидчив, обидчива, обидчиво. Легко обижающийся, склонный видеть оскорбление там, где его нет. «Ковалев был чрезвычайно обидчивый человек.» Гоголь.

ОБИ́ДЧИЦА, обидчицы (разг.). женск. к обидчик.

ОБИЖА́ТЬ, обижаю, обижаешь. несов. к обидеть.

ОБИЖА́ТЬСЯ, обижаюсь, обижаешься, несов.
1. несов. к обидеться.
2. страд. к обижать.

ОБИ́ЖЕННЫЙ, обиженная, обиженное; обижен, обижена, обижено.
1. прич. страд. прош. от обидеть. «Обиженный журналами жестоко.» Пушкин.
2. на кого-что. ... Статья полностью

ОБИ́ЖУ, обижусь, обидишь, обидишься. буд. от обидеть, обидеться.

ОБИ́ЛИЕ, обилия, ср.
1. кого-чего. Очень большое количество, множество. «Будущая коммуна возникнет на базе более развитой техники и более развитой артели, на базе обилия продуктов.» Сталин.
2. Достаток, довольство, богатство. «Дом процветал обилием и весельем.» Гончаров ... Статья полностью

ОБИ́ЛОВАТЬ, обилую, обилуешь, чем (книж. устар.). То же, что изобиловать. Леса обилуют птицей и зверем.

ОБИ́ЛЬНЫЙ, обильная, обильное; обилен, обильна, обильно.
1. Имеющийся в изобилии, с избытком. Обильный урожай. «Снег, обильный на высотах и в глубине.» Тютчев. «Обильный дождь размочил грязную глинистую землю переулка.» М.Горький.
2. чем. ... Статья полностью

ОБИНУ́ЯСЬ (деепр. от вышедшего из употребления глагола обиноваться). Только в выражении: не обинуясь (книж.) — не задумываясь, не сомневаясь, без колебаний. «Мужики, не обинуясь, подтвердили показание Трифона.» Достоевский.

ОБИНЯ́К, обиняка, муж. (разг. устар.). Намек, недоговоренность, двусмысленный или иносказательный оборот речи (теперь преим. ... Статья полностью

ОБИРА́ЛА, обиралы, муж. (прост. неод.). Вымогатель, человек, бессовестно обирающий людей, вынужденных к нему обращаться.

ОБИРА́ЛОВКА, обираловки, жен. (прост. ирон.). То же, что грабиловка.

ОБИРА́ТЬ, обираю, обираешь (разг.). несов. к обобрать и к обрать. «...Соединенным силам контрреволюционных генералов и "союзников" вольготно было грабить и обирать многомиллионное крестьянство.» Сталин.

ОБИРА́ТЬСЯ, обираюсь, обираешься, несов. (разг.). страд. к обирать.

ОБИТА́ЕМОСТЬ, обитаемости, мн. нет, жен. (книж.). отвл. сущ. к обитаемый.
| Степень населенности (о местности).

ОБИТА́ЕМЫЙ, обитаемая, обитаемое; обитаем, обитаема, обитаемо (книж.).
1. прич. страд. прош. от обитать (устар. ... Статья полностью

ОБИТА́ЛИЩЕ, обиталища, ср. (книж. устар., теперь шутл.). Жилище. «До нашего обиталища близко — третья станция.» Г.Успенский.

ОБИТА́ТЕЛЬ, обитателя, муж. (книж.). Постоянный житель. «Обитатели Горюхина большею частью роста среднего.» Пушкин.

ОБИТА́ТЕЛЬНИЦА, обитательницы (книж.). женск. к обитатель.

ОБИТА́ТЬ, обитаю, обитаешь, несов. (книж.). Постоянно жить, пребывать где-нибудь. «Около трехсот семейств обитают у подошвы Арарата.» Пушкин. «У нас тоже не бесчувственность, а чувство в сердце обитает-с.» Салтыков-Щедрин.

ОБИ́ТЕЛЬ, обители, жен. (книж.).
1. Монастырь (церк.). «Произнести монашества обет и в тихую обитель затвориться.» Пушкин.
2. Вообще всякое место пребывания кого-чего-нибудь (рит. ... Статья полностью

ОБИ́ТЕЛЬСКИЙ, обительская, обительское (книж.). прил. к обитель. «Приходили старшие обительские матери здоров аться с игуменьей.» Мельников-Печерский.

ОБИ́ТЫЙ, обитая, обитое; обит, обита, обито. прич. страд. прош. от обить.

ОБИ́ТЬ и (прост.) оббить, обобью, обобьёшь, и (прост. редк.) обью, обьёшь; повел. обей, совер. (к обивать), что ... Статья полностью

ОБИ́ТЬСЯ и (прост.) оббиться, обобьюсь, обобьёшься, и (прост. редк.) обьюсь, обьёшься; повел. обейся, совер. (к обиваться ... Статья полностью

ОБИХО́Д, обихода, мн. нет, муж.
1. Привычный, установившийся уклад жизни, какой-нибудь деятельности, работы и т.п. «Жизнь шла обычным обиходом.» Л.Толстой ... Статья полностью

ОБИХО́ДНОСТЬ, обиходности, мн. нет, жен. (книж.). отвл. сущ. к обиходный.

ОБИХО́ДНЫЙ, обиходная, обиходное; обиходен, обиходна, обиходно. Обыденный, повседневный, употребляемый в обиходе. Обиходная жизнь. Обиходные выражения. Обиходные предметы. «Обиходные темы сокращали наш мирный досуг.» Некрасов.

ОБКАЛЁННЫЙ, обкалённая, обкалённое; обкалён, обкалена, обкалено. прич. страд. прош. от обкалить.

ОБКА́ЛИВАТЬ, обкаливаю, обкаливаешь. несов. к обкалить.

ОБКА́ЛИВАТЬСЯ, обкаливаюсь, обкаливаешься, несов. страд. к обкалить.

ОБКАЛИ́ТЬ, обкалю, обкалишь, совер. (к обкаливать), что. Накалить снаружи (поверхность чего-нибудь).

ОБКА́ЛКА, обкалки, жен. Действие по гл. обкалить-обкаливать.

ОБКА́ЛЫВАТЬ, обкалываю, обкалываешь. несов. к обколоть.

ОБКА́ЛЫВАТЬСЯ, обкалываюсь, обкалываешься, несов.
1. несов. к обколоться (разг.).
2. страд. к обкалывать.

ОБКА́ПАННЫЙ, обкапанная, обкапаное; обкапан, обкапана, обкапано. прич. страд. прош. от обкапать.

ОБКА́ПАТЬ и ОКАПАТЬ, обкапаю, обкапаешь, совер. (к обкапывать1), кого-что. Покрыть каплями чего-нибудь, закапать во многих местах или большим количеством капель. Обкапать стеарином скатерть.

ОБКА́ПАТЬСЯ и ОКАПАТЬСЯ, обкапаюсь, обкапаешься, совер. (к обкапываться1) (разг.). Закапать себя во многих местах или большим количеством капель.

ОБКА́ПЫВАТЬ1, обкапываю, обкапываешь. несов. к обкапать.

ОБКА́ПЫВАТЬ2, обкапываю, обкапываешь (разг.). несов. к обкопать.

ОБКА́ПЫВАТЬСЯ1, обкапываюсь, обкапываешься, несов.
1. несов. к обкапаться (разг.).
2. страд. к обкапывать1.

ОБКА́ПЫВАТЬСЯ2, обкапываюсь, обкапываешься (разг.). несов. к обкапывать2.

ОБКА́РМЛИВАТЬ, обкармливаю, обкармливаешь. несов. к обкормить.

ОБКА́РМЛИВАТЬСЯ, обкармливаюсь, обкармливаешься, несов. страд. к обкармливать.

ОБКА́Т, обката, мн. нет, муж. (спец.). То же, что обкатка в 1 знач.

ОБКА́ТАННЫЙ, обкатанная, обкатанное; обкатан, обкатана, обкатано. прич. страд. прош. от обкатать.

ОБКАТА́ТЬ, обкатаю, обкатаешь, совер. (к обкатывать1).
1. кого-что. Катая, вывалять в чем-нибудь, обвалять (разг.). Обкатать пилюлю. Обкатать котлету в муке.
2. что. ... Статья полностью

ОБКАТА́ТЬСЯ, обкатаюсь, обкатаешься, совер. возвр. к обкатать в 1, 2 и 3 знач.

ОБКАТИ́ТЬ1, обкачу, обкатишь, совер. (к обкатывать2).
1. кого-что. Прокатить вокруг чего-нибудь. Обкатить обруч вокруг двора.
2. что и без доп. ... Статья полностью

ОБКАТИ́ТЬ2, обкачу, обкатишь, совер. (к обкачивать), кого-что (разг.). см. окатить.

ОБКАТИ́ТЬСЯ1, обкачусь, обкатишься, совер. (к обкатываться2). Катясь, пройти какое-нибудь пространство, прокатиться вокруг чего-нибудь. Шар обкатился вокруг стола.

ОБКАТИ́ТЬСЯ2, обкачусь, обкатишься, совер. (к обкачиваться) (разг.). см. окатиться.

ОБКА́ТКА, обкатки, жен. (спец.).
1. только ед. Действие по гл. обкатать и обкатить1 ... Статья полностью

ОБКАТНО́Й, обкатная, обкатное, и ОБКАТНЫЙ, обкатная, обкатное (спец.). прил. к обкат и обкатка.

ОБКА́ТНЫЙ, см. обкатно́й.

ОБКА́ТЫВАТЬ1, обкатываю, обкатываешь. несов. к обкатать.

ОБКА́ТЫВАТЬ2, обкатываю, обкатываешь. несов. к обкатить1.

ОБКА́ТЫВАТЬСЯ1, обкатываюсь, обкатываешься, несов.
1. несов. к обкататься.
2. страд. к обкатывать1.

ОБКА́ТЫВАТЬСЯ2, обкатываюсь, обкатываешься, несов.
1. несов. к обкатиться1.
2. страд. к обкатывать2.

ОБКА́ЧЕННЫЙ1, обкаченная, обкаченное; обкачен, обкачена, обкачено. прич. страд. прош. от обкатить1.

ОБКА́ЧЕННЫЙ2, обкаченная, обкаченное; обкачен, обкачена, обкачено (разг.). прич. страд. прош. от обкатить2.

ОБКА́ЧИВАТЬ, обкачиваю, обкачиваешь (разг.). несов. к обкатить2.

ОБКА́ЧИВАТЬСЯ, обкачиваюсь, обкачиваешься, несов. (разг.).
1. несов. к обкатиться.
2. страд. к обкачивать.

ОБКАЧУ́, обкачусь, обкатишь, обкатишься. буд. от обкатить2, обкатиться2.

ОБКА́ШИВАТЬ, обкашиваю, обкашиваешь. несов. к обкосить.

ОБКА́ШИВАТЬСЯ, обкашиваюсь, обкашиваешься, несов.
1. несов. к обкоситься (обл.).
2. страд. к обкашивать.

ОБКИ́ДАННЫЙ, обкиданная, обкиданное; обкидан, обкидана, обкидано (разг.). прич. страд. прош. от обкидать.

ОБКИДА́ТЬ, обкидаю, обкидаешь совер. (к обкидывать), кого-что (разг.). Накидать что-нибудь поверх или вокруг чего-нибудь, забросать чем-нибудь.
| безл. Покрыть чем-нибудь сплошь. Лицо обкидало сыпью.

ОБКИ́ДЫВАТЬ, обкидываю, обкидываешь (разг.). несов. к обкидать и обкинуть.

ОБКИ́ДЫВАТЬСЯ, обкидываюсь, обкидываешься, несов. (разг.). страд. к обкидывать.

ОБКИ́НУТЬ, обкину, обкинешь, совер. (к обкидывать), кого-что.
1. То же, что окинуть (прост.). «Обкинув всё вокруг очами, они слезают с лошадей.» Лермонтов ... Статья полностью

ОБКЛАДА́ТЬ, обкладаю, обкладаешь, несов., кого-что (прост.). неправ. вместо обкладывать.

ОБКЛАДА́ТЬСЯ, обкладаюсь, обкладаешься, несов. (прост.). неправ. вместо обкладываться.

ОБКЛА́ДКА, обкладки, жен.
1. только ед. Действие по гл. обложить в 1 и 3 знач. — обкладывать. Обкладка дерном.
2. ... Статья полностью

ОБКЛАДУ́, обкладусь, обкладёшь, обкладёшься. буд. от обкласть, обкласться.

ОБКЛА́ДЧИК и ОКЛАДЧИК, обкладчика, муж. (охот.). Тот, кто обкладывает зверя при охоте (см. обложить в 6 знач.). «Мужик-обкладчи... играл важную роль в медвежьей охоте.» Л.Толстой.

ОБКЛА́ДЫВАТЬСЯ, обкладываюсь, обкладываешься, несов.
1. несов. к обложиться и обкласться.
2. страд. к обкладывать.

ОБКЛА́Л, обклался, обклала, обклалась. прош. от обкласть, обкласться.

ОБКЛА́СТЬ, обкладу, обкладёшь, прош. обклал и обоклал, совер. (к обкладывать), что (прост.). неправ. вместо обложить в 1 знач.

ОБКЛА́СТЬСЯ, обкладусь, обкладёшься, прош. обклал и обоклался, совер. (к обкладываться) (прост.).
1. неправ. вместо обложиться.
2. О детях: запачкать экскрементами одежду при испражнении (фам.).

ОБКЛЁВАННЫЙ, обклёванная, обклёванное; обклёван, обклёвана, обклёвано. прич. страд. прош. от обклевать.

ОБКЛЕВА́ТЬ и ОКЛЕВАТЬ, обклюю, обклюёшь, совер. (к обклевывать), что. Клюя, ощипать с разных сторон. Цыпленок обклевал смородину.

ОБКЛЁВЫВАТЬ, обклёвываю, обклёвываешь. несов. к обклевать.

ОБКЛЁВЫВАТЬСЯ, обклёвываюсь, обклёвываешься, несов. страд. к обклевывать.

ОБКЛЕ́ЕННЫЙ, обклеенная, обклеенное; обклеен, обклеена, обклеено. прич. страд. прош. от обклеить.

ОБКЛЕ́ИВАТЬ, обклеиваюсь, обклеиваешься. несов. к обклеить.

ОБКЛЕ́ИВАТЬСЯ, обклеиваюсь, обклеиваешься, несов. страд. к обклеивать.

ОБКЛЕ́ИТЬ, обклею, обклеишь. см. оклеить.

ОБКЛЮЮ́, обклюёшь. буд. от обклевать.

ОБКОВЫ́РИВАТЬ, обковыриваю, обковыриваешь (прост.). несов. к обковырять.

ОБКОВЫ́РИВАТЬСЯ, обковыриваюсь, обковыриваешься, несов. (прост.). страд. к обковыривать.

ОБКОВЫ́РЯННЫЙ, обковырянная, обковырянное; обковырян, обковыряна, обковыряно (прост.). прич. страд. прош. от обковырять.

ОБКОВЫРЯ́ТЬ, обковыряю, обковыряешь, совер. (к обковыривать), что (прост.). Расковырять с разных сторон, общипать. Обковырять пирог.

ОБКОЛА́ЧИВАТЬ, обколачиваю, обколачиваешь (прост.). несов. к обколотить.

ОБКОЛА́ЧИВАТЬСЯ, обколачиваюсь, обколачиваешься, несов. (прост.).
1. несов. к обколотиться.
2. страд. к обколачивать.

ОБКОЛОТИ́ТЬ, обколочу, обколотишь, совер. (к обколачивать), что (прост.). То же, что обить.

ОБКОЛОТИ́ТЬСЯ, обколочусь, обколотишься, совер. (к обколачиваться) (прост.). Получить изъяны, повреждения от ударов, толчков, сотрясений. Штукатурка на стене обколотилась.

ОБКО́ЛОТЫЙ, обколотая, обколотое; обколот, обколота, обколото. прич. страд. прош. от обколоть.

ОБКОЛО́ТЬ, обколю, обколешь, совер. (к обкалывать), что.
1. Сколоть снаружи, сверху или с разных сторон. Обколоть лед с бочки. Обколоть лед у плота.
2. Причинить чему-нибудь много повреждений уколами (разг. ... Статья полностью

ОБКОЛО́ТЬСЯ, обколюсь, обколешься, совер. (к обкалываться) (разг.). Причинить себе много уколов, уколоться во многих местах.

ОБКОЛО́ЧЕННЫЙ, обколоченная, обколоченное; обколочен, обколочена, обколочено (прост.). прич. страд. прош. от обколотить.

ОБКОЛОЧУ́, обколочусь, обколотишь, обколотишься. буд. от обколотить, обколотиться.

ОБКО́М, обкома, муж. (неол.). Сокращение слов: областной комитет. Ленинградский обком союза печатников. Обком ВКП(б).

ОБКО́МОВСКИЙ, обкомовская, обкомовское (неол.). прил. к обком.

ОБКО́ПАННЫЙ, обкопанная, обкопанное; обкопан, обкопана, обкопано (разг.). прич. страд. прош. от обкопать.

ОБКОПА́ТЬ, обкопаю, обкопаешь, совер. (к обкапывать), что (разг.). То же, что окопать в 1 знач. Обкопать яблоню.

ОБКО́РМ, обкорма, мн. нет, муж. (спец.). Действие по гл. обкормить-обкармливать.

ОБКОРМИ́ТЬ, обкормлю, обкормишь, совер. (к обкармливать), кого-что. Накормить сверх меры, во вред здоровью. Обкормить ребенка.

ОБКО́РМЛЕННЫЙ, обкормленная, обкормленное; обкормлен, обкормлена, обкормлено. прич. страд. прош. от обкормить.

ОБКОРНА́ТЬ, обкорнаю, обкорнаешь, совер., что (прост.). см. окорнать.

ОБКОСИ́ТЬ, обкошу, обкосишь, совер. (к обкашивать).
1. что. Срезать, скосить (траву) вокруг чего-нибудь. Обкосить траву у куста.
2. что. Скашивая вокруг, наметить границу участка для косьбы (обл. ... Статья полностью

ОБКОСИ́ТЬСЯ, обкошусь, обкосишься, совер. (к обкашиваться) (обл.).
1. Окончить покос, косьбу чего-нибудь. «Много козаков обкосилось и обжалось.» Гоголь.
2. О косе: приобрести нужные качества вследствие долгого употребления.

ОБКО́ШЕННЫЙ, обкошенная, обкошенное; обкошен, обкошена, обкошено. прич. страд. прош. от обкосить.

ОБКОШУ́, обкошусь, обкосишь, обкосишься. буд. от обкосить, обкоситься.

ОБКРА́ДЕННЫЙ, обкраденная, обкраденное; обкраден, обкрадена, обкрадено. прич. страд. прош. от обокрасть.

ОБКРАДУ́, обкрадёшь. буд. от обокрасть.

ОБКРА́ДЫВАТЬ, обкрадываю, обкрадываешь. несов. к обокрасть.

ОБКРА́ДЫВАТЬСЯ, обкрадываюсь, обкрадываешься, несов. страд. к обкрадывать.

ОБКРА́СИТЬ, обкрашу, обкрасишь, совер. (к обкрашивать1), что (прост.). То же, что окрасить в 1 знач.

ОБКРА́СИТЬСЯ, обкрашусь, обкрасишься, совер. (к обкрашиваться) (прост.). То же, что окраситься во 2 знач.

ОБКРА́ШЕННЫЙ, обкрашенная, обкрашенное; обкрашен, обкрашена, обкрашено (прост.). прич. страд. прош. от обкрасить.

ОБКРА́ШИВАТЬ1, обкрашиваю, обкрашиваешь (прост.). несов. к обкрасить.

ОБКРА́ШИВАТЬ2, обкрашиваю, обкрашиваешь (разг.). несов. к обкрошить.

ОБКРА́ШИВАТЬСЯ1, обкрашиваюсь, обкрашиваешься, несов. (прост.).
1. несов. к обкраситься.
2. страд. к обкрашивать1.

ОБКРА́ШИВАТЬСЯ2, обкрашиваюсь, обкрашиваешься, несов. (разг.).
1. несов. к обкрошиться.
2. страд. к обкрашивать2.

ОБКРА́ШУ, обкрашусь, обкрасишь, обкрасишься. буд. от обкрасить, обкраситься.

ОБКРО́МСАННЫЙ, обкромсанная, обкромсанное; обкромсан, обкромсана, обкромсано (разг.). прич. страд. прош. от обкромсать.

ОБКРОМСА́ТЬ и ОКРОМСАТЬ, обкромсаю, обкромсаешь, совер., что (разг.). Неровно и небрежно обрезать по краям. Обкромсать хлеб. Обкромсать волосы.

ОБКРО́ШЕННЫЙ, обкрошенная, обкрошенное; обкрошен, обкрошена, обкрошено (разг.). прич. страд. прош. от обкрошить.

ОБКРОШИ́ТЬ, обкрошу, обкрошишь, совер. (к обкрашивать), что (разг.). Раскрошить снаружи, по краям. Обкрошить булку.

ОБКРОШИ́ТЬСЯ, обкрошусь, обкрошишься, совер. (к обкрашиваться2) (разг.). Раскрошиться снаружи, по краям. Зуб обкрошился.

ОБКРУТИ́ТЬ, обкручу, обкрутишь, совер. (к обкручивать), кого-что (прост.). см. окрутить.

ОБКРУТИ́ТЬСЯ, обкручусь, обкрутишься, совер. (к обкручиваться) (прост.). см. окрутиться.

ОБКРУ́ЧЕННЫЙ, обкрученная, обкрученное; обкручен, обкручена, обкручено (прост.). прич. страд. прош. от обкрутить.

ОБКРУ́ЧИВАТЬ, обкручиваю, обкручиваешь (прост.). несов. к обкрутить.

ОБКРУ́ЧИВАТЬСЯ, обкручиваюсь, обкручиваешься, несов. (прост.).
1. несов. к обкрутиться.
2. страд. к обкручивать.

ОБКРУЧУ́, обкручусь, обкрутишь, обкрутишься. буд. от обкрутить, обкрутиться.

ОБКУРГУ́ЖЕННЫЙ, обкургуженная, обкургуженное; обкургужен, обкургужена, обкургужено (прост.). прич. страд. прош. от обкургузить.

ОБКУРГУ́ЖУ, обкургужусь, обкургузишь, обкургузишься. буд. от обкургузить, обкургузиться.

ОБКУРГУ́ЗИТЬ, обкургужу, обкургузишь, совер., что (прост.). см. окургузить.

ОБКУРГУ́ЗИТЬСЯ, обкургужусь, обкургузишься, совер. (прост.). см. окургузиться.

ОБКУ́РЕННЫЙ, обкуренная, обкуренное; обкурен, обкурена, обкурено. прич. страд. прош. от обкурить.

ОБКУ́РИВАТЬ, обкуриваю, обкуриваешь. несов. к обкурить.

ОБКУ́РИВАТЬСЯ, обкуриваюсь, обкуриваешься, несов.
1. несов. к обкуриться.
2. страд. к обкуривать.

ОБКУРИ́ТЬ, обкурю, обкуришь, совер. (к обкуривать), кого-что.
1. То же, что окурить (разг.). Обкурить пчел.
2. ... Статья полностью

ОБКУРИ́ТЬСЯ, обкурюсь, обкуришься, совер. (к обкуриваться).
1. То же, что окуриться (разг.).
2. Выкурив слишком много, почувствовать себя плохо (разг. ... Статья полностью

ОБКУ́САННЫЙ, обкусанная, обкусанное; обкусан, обкусана, обкусано. прич. страд. прош. от обкусать.

ОБКУСА́ТЬ, обкусаю, обкусаешь, совер. (к обкусывать), что. Кусая, объесть, обгрызть со всех сторон, повредить укусами. Обкусать яблоко. Обкусать ногти. «Усы очень густы, но не широкие и обкусанные.» Л.Толстой.

ОБКУ́СЫВАТЬ, обкусываю, обкусываешь. несов. к обкусать.

ОБКУ́ТАННЫЙ, обкутанная, обкутанное; обкутан, обкутана, обкутано (разг.). прич. страд. прош. от обкутать.

ОБКУ́ТАТЬ, обкутаю, обкутаешь, совер. (к обкутывать), кого-что (разг.). То же, что окутать в 1 знач.

ОБКУ́ТАТЬСЯ, обкутаюсь, обкутаешься, совер. (к обкутываться) (разг.). То же, что окутаться в 1 знач.

ОБКУ́ТЫВАТЬ, обкутываю, обкутываешь, совер. (к обкутывать). несов. к обкутать.

ОБКУ́ТЫВАТЬСЯ, обкутываюсь, обкутываешься, несов. (разг.).
1. несов. к обкутаться.
2. страд. к обкутывать.

ОБКУ́ШАТЬ, обкушаю, обкушаешь, совер. (к обкушивать), кого-что (прост. шутл.). Причинить ущерб кому-нибудь, съев очень много.

ОБКУ́ШАТЬСЯ и ОКУШАТЬСЯ, аюсь, обкушаешься, совер. (прост. и ирон.), чем. Объесться, съесть слишком много чего-нибудь. «Обкушалась окрошкой и отдала богу душу.» Григорович.

ОБКУ́ШИВАТЬ, обкушиваю, обкушиваешь (прост.). несов. к обкушать.

ОБЛ... (неол.). Сокращение, употр. в новых сложных словах в знач. областной, напр. облисполком, облздравотдел и т.п.

ОБЛА́ВА, облавы, жен.
1. Охота на зверя, при которой загонщики окружают то место, где находится зверь, и гонят его на охотников. Медвежья облава.
| Цепь загонщиков, окружающих зверя. «Охота была неудачна: волки прорвались сквозь облаву.» Л.Толстой ... Статья полностью

ОБЛА́ВЛИВАТЬ, облавливаю, облавливаешь (спец.). несов. к обловить.

ОБЛА́ВЛИВАТЬСЯ, облавливаюсь, облавливаешься, несов. (спец.). страд. к облавливать.

ОБЛА́ВЩИК, облавщика, муж. (охот. и спец.). Лицо, участвующее в облаве, устраивающее облаву.

ОБЛАГА́ТЬ, облагаю, облагаешь (книж. офиц.). несов. к обложить в 4 знач. (в 1, 2 и 3 знач. устар.).

ОБЛАГА́ТЬСЯ, облагаюсь, облагаешься, несов. страд. к облагать (книж. офиц.). «Иноземные товары облагаются высокими пошлинами.» Чернышевский.

ОБЛАГОДЕ́ТЕЛЬСТВОВАТЬ, облагодетельствую, облагодетельствуешь, совер., кого-что (книж. устар., теперь ирон.). Оказать кому-нибудь покровительство, сделать много добра. «Он ее облагодетельствовать хотел.» А.Тургенев ... Статья полностью

ОБЛАГОЗВУ́ЧЕННЫЙ, облагозвученная, облагозвученное; облагозвучен, облагозвучена, облагозвучено (книж. устар.). прич. страд. прош. от облагозвучить.

ОБЛАГОЗВУ́ЧИТЬ, облагозвучу, облагозвучишь, совер., что (книж. устар.). Сделать благозвучным. Облагозвучить речь.

ОБЛАГООБРА́ЖЕННЫЙ, облагоображенная, облагоображенное; облагоображен, облагоображена, облагоображено (книж.). прич. страд. прош. от облагообразить.

ОБЛАГООБРА́ЖИВАТЬ, облагоображиваю, облагоображиваешь (книж.). несов. к облагообразить.

ОБЛАГООБРА́ЖИВАТЬСЯ, облагоображиваюсь, облагоображиваешься, несов.
1. несов. к облагообразиться.
2. страд. к облагоображивать.

ОБЛАГООБРА́ЖУ, облагоображусь, облагообразишь, облагообразишься. буд. от облагообразить, облагообразиться.

ОБЛАГООБРА́ЗИТЬ, облагоображу, облагообразишь, совер. (к облагоображивать), кого-что (книж.). Сделать благообразным, внешне приличным.

ОБЛАГООБРА́ЗИТЬСЯ, облагоображусь, облагообразишься, совер. (к облагоображивать) (книж.). Стать благообразным, внешне приличным.

ОБЛАГОРА́ЖИВАТЬ, облагораживаю, облагораживаешь (книж.). несов. к облагородить.

ОБЛАГОРА́ЖИВАТЬСЯ, облагораживаюсь, облагораживаешься, несов. (книж.).
1. несов. к облагородиться.
2. страд. к облагораживать.

ОБЛАГОРО́ДИТЬ, облагорожу, облагородишь, совер. (к облагораживать), кого-что (книж.).
1. Сделать идейно и нравственно более высоким, возвысить. Облагородить чувства. «Принято думать,что в общем задача литературы — облагородить человека.» М.Горький ... Статья полностью

ОБЛАГОРО́ДИТЬСЯ, облагорожусь, облагородишься, совер. (к облагораживаться). возвр. к облагородить.

ОБЛАГОРО́ЖЕННЫЙ, облагороженная, облагороженное; облагорожен, облагорожена, облагорожено (книж.). прич. страд. прош. от облагородить.

ОБЛАДА́НИЕ, обладания, мн. нет, ср. (книж.).
1. Фактическое пользование чем-нибудь, наличие чего-нибудь у кого-чего-нибудь. Обладание источниками сырья. «Обладание такими сокровищами казалось мне необыкновенным счастьем.» С.Аксаков ... Статья полностью

ОБЛАДА́ТЕЛЬ, обладателя, муж. (книж. рит.). Лицо, обладающее чем-нибудь, владелец. «Приеду в Петербург, молодцом и обладателем села Болдина.» Пушкин.

ОБЛАДА́ТЬ, обладаю, обладаешь, несов., чем (книж.).
1. Иметь в своем обладании, иметь в собственности, фактически владеть чем-нибудь. «Не хочу обладать миром: хочу твоего взора.» Пушкин. «(Город) Соден обладает прекрасным парком.» А.Тургенев ... Статья полностью

ОБЛА́ДИТЬ, облажу, обладишь, совер. (к облаживать), что. Привести в надлежащий вид, порядок, уладить, наладить (обл.). Обладить косу. Обладить сани.
| перен. ... Статья полностью

ОБЛА́ДИТЬСЯ, облажусь, обладишься, совер. (к облаживаться) (прост.). Устроиться, наладиться. «Авось, дело обладится.» Мельников-Печерский.

ОБЛА́ЖЕННЫЙ, облаженная, облаженное; облажен, облажена, облажено. прич. страд. прош. от обладить.

ОБЛА́ЖИВАТЬ, облаживаю, облаживаешь. несов. к обладить.

ОБЛА́ЖИВАТЬСЯ, облаживаюсь, облаживаешься, несов.
1. несов. к обладиться (прост.).
2. страд. к облаживать.

ОБЛА́ЖУ1, облажусь, обладишь, обладишься. буд. от обладить, обладиться.

ОБЛА́ЖУ2, облазишь. буд. от облазить.

ОБЛА́ЗАННЫЙ, облазанная, облазанное; облазан, облазана, облазано (прост.). прич. страд. прош. от облазать.

ОБЛА́ЗАТЬ, облазаю, облазаешь, совер. (прост.). То же, что облазить.

ОБЛА́ЗИТЬ, облажу, облазишь, совер., что (разг.). Лазя, побывать повсюду, в разных местах. За грибами весь лес облазили. «Они... облазили все закоулки.» А.Н.Толстой.

ОБЛА́ИВАТЬ, облаиваю, облаиваешь. несов. к облаять.

О́БЛАКО, облака, мн. облака, облаков, ср.
1. Скопление сгустившихся в атмосфере водяных паров, держащееся высоко в воздухе на фоне неба. Кучевые облака, перистые облака. «Белые, круглые облака высоко и тихо неслись над нами.» А.Тургенев ... Статья полностью

ОБЛА́МЫВАТЬ, обламываю, обламываешь. несов. к обломать и обломить.

ОБЛА́МЫВАТЬСЯ, обламываюсь, обламываешься, несов.
1. несов. к обломаться и обломиться.
2. страд. к обламывать.

ОБЛА́ПИТЬ, облаплю, облапишь, совер. (к облапливать), кого-что. Обхватить лапами (разг.). Медведь облапил охотника.
| Грубо, неловко обнять (прост. ... Статья полностью

ОБЛА́ПЛЕННЫЙ, облапленная, облапленное; облаплен, облаплена, облаплено. прич. страд. прош. от облапить.

ОБЛА́ПЛИВАТЬ, облапливаю, облапливаешь. несов. к облапить.

ОБЛАПО́ШИВАТЬ, облапошиваю, облапошиваешь (прост.). несов. к облапошить.

ОБЛАПО́ШИВАТЬСЯ, облапошиваюсь, облапошиваешься, несов. (прост.).
1. несов. к облапошиться.
2. страд. к облапошивать.

ОБЛАПО́ШИТЬ, облапошу, облапошишь, совер. (к облапошивать), кого-что (прост.). Обобрать, обмануть с корыстною целью. «Неужели ты не видишь, что он тебя кругом облапошил?» Достоевский.

ОБЛА́СКАННЫЙ, обласканная, обласканное; обласкан, обласкана, обласкано. прич. страд. прош. от обласкать.

ОБЛАСКА́ТЬ, обласкаю, обласкаешь, совер. (к обласкивать), кого-что. Ласково обойтись с кем-нибудь; дружески-участливо отнестись к кому-нибудь. «Приютить и обласкать бедную сироту.» Пушкин.

ОБЛА́СКИВАТЬ, обласкиваю, обласкиваешь. несов. к обласкать.

ОБЛАСТ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. областной; то же, что обл..., напр. областком (областной комитет) и т.п.

ОБЛАСТНИ́К, областника, муж.
1. Сторонник областничества (книж.).
2. Работник областных учреждений, организаций (неол.).

ОБЛАСТНИ́ЧЕСКИЙ, областническая, областническое (книж.). прил. к областничество.

ОБЛАСТНИ́ЧЕСТВО, областничества, мн. нет, ср. (книж.). Буржуазно-либеральное общественное течение в дореволюционной России, стремившееся к развитию культурно-экономической самостоятельности своей области, обычно окраинной; областной сепаратизм. Сибирское областничество.

ОБЛАСТНО́Й, областная, областное.
1. прил. к область во 2 знач. Областной центр. Областные учреждения. Областной съезд советов. Областной суд. Областной работник.
2. Свойственный только известной области, местности; местный. Областное слово, выражение (местное, свойственное не литературному языку, а одному или нескольким местным говорам). Областной словарь (словарь местных слов).

О́БЛАСТЬ, области, мн. областей, жен.
1. Часть страны, территория, пространство. Область за областью покрываются сетью дорог. На севере целые области покрыты лесами. «Подговаривал казаков бежать в области турецкого султана.» Пушкин ... Статья полностью

ОБЛА́ТАННЫЙ, облатанная, облатанное; облатан, облатана, облатано (обл.). прич. страд. прош. от облатать.

ОБЛАТА́ТЬ, облатаю, облатаешь, совер., кого-что (обл.). Обшить заплатами.

ОБЛА́ТКА, облатки, жен. (от лат. oblata — приношения).
1. Небольшой твердый и тонкий, полый внутри кружок из крахмальной муки для приема лекарств в порошках. Принимать хинин в облатках.
2. ... Статья полностью

ОБЛА́ТОЧНЫЙ, облаточная, облаточное (спец.). прил. к облатка.

ОБЛАЧА́ТЬ, облачаю, облачаешь. несов. к облачить.

ОБЛАЧА́ТЬСЯ, облачусь, облачаешься, несов.
1. несов. к облачиться.
2. страд. к облачать.

ОБЛАЧЕ́НИЕ, облачения, ср.
1. только ед. Действие по гл. облачить-облачать.
2. ... Статья полностью

ОБЛАЧЁННЫЙ, облачённая, облачённое; облачён, облачена, облачено. прич. страд. прош. от облачить.

ОБЛАЧИ́ТЬ, облачу, облачишь, совер. (к облачать), кого во что. Надеть на кого-нибудь облачение (во 2 знач.; церк.). Облачить архиерея.
| Одеть кого-нибудь в какую-нибудь одежду; то же, что ... Статья полностью

ОБЛАЧИ́ТЬСЯ, облачусь, облачишься, совер. (к облачаться), во что. Надеть на себя облачение (во 2 знач.; церк.). «Священник облачился в старую, еле живую ризу.» А.Тургенев ... Статья полностью

О́БЛАЧКО, облачка, мн. облачка, облачков, ср.
1. уменьш.-ласк. к облако. На небе ни облачка. «Ямщик изъяснил мне, что облачко предвещало бурю.» Пушкин.
2. ... Статья полностью

О́БЛАЧНОСТЬ, облачности, мн. нет, жен. (спец.). Облака, пространство, занятое облаками. Переменная облачность. Самолет вышел из сплошной облачности.

О́БЛАЧНЫЙ, облачная, облачное; облачен, облачна, облачно.
1. прил. к облако. «Ходит в облачном сиянье полумесяц молодой.» Пушкин.
2. Покрытый облаками; пасмурный. Облачное небо. Сегодня облачно. «Мартовская ночь, облачная и туманная, окутала землю.» Чехов.

ОБЛА́ЯННЫЙ, облаянная, облаянное; облаян, облаяна, облаяно. прич. страд. прош. от облаять.

ОБЛА́ЯТЬ, облаю, облаешь, совер. (к облаивать), кого-что.
1. О собаке — сильно полаять на кого-что-нибудь (разг.). Собака облаяла прохожего.
2. Обругать, грубо выбранить (прост. ... Статья полностью

ОБЛЁВАННЫЙ, облёванная, облёванное; облёван, облёвана, облёвано (прост. вульг.). прич. страд. прош. от облевать.

ОБЛЕВА́ТЬ, облюю, облюёшь, совер., кого-что (прост. вульг.). Облить, запачкать рвотой.

ОБЛЕВА́ТЬСЯ, облююсь, облюёшься, совер. (прост. вульг.). Запачкаться своей рвотой.

ОБЛЁГ, облегла. прош. от облечь2.

ОБЛЕГА́ТЬ, облегаю, облегаешь. несов. к облечь2.

ОБЛЕГЧА́ТЬ, облегчаю, облегчаешь. несов. к облегчить.

ОБЛЕГЧА́ТЬСЯ, облегчаюсь, облегчаешься, несов.
1. несов. к облегчиться.
2. страд. к облегчать.
3. ... Статья полностью

ОБЛЕГЧЕ́НИЕ, облегчения, ср.
1. только ед. Действие по гл. облегчить-облегчать ... Статья полностью

ОБЛЕГЧЁННЫЙ, облегчённая, облегчённое; облегчён, облегчена, облегчено.
1. прич. страд. прош. от облегчить.
2. только полн. ... Статья полностью

ОБЛЕГЧИ́ТЕЛЬНЫЙ, облегчительная, облегчительное; облегчителен, облегчительна, облегчительно. Приносящий облегчение, облегчающий что-нибудь. «Автор даже в это упрощенное словопроизводство вносит свои собственные облегчительные приемы.» Короленко.

ОБЛЕГЧИ́ТЬ, облегчу, облегчишь, совер. (к облегчать).
1. кого-что. Сделать более легким, освободить от лишнего груза, тяжести. Облегчить повозку. Облегчить нагрузку. «Не можете ли вы меня облегчить? — сказал курьер, — у меня полная сумка писем к родителям.» Л.Толстой ... Статья полностью

ОБЛЕГЧИ́ТЬСЯ, облегчусь, облегчишься, совер. (к облегчаться).
1. Получить облегчение, освободиться от тяжелого физического или нравственного состояния. «Ты спой, чтоб облегчилась грудь, которую тоска гнетет.» Лермонтов.
2. ... Статья полностью

ОБЛЕДЕНЕВА́ТЬ (или обледяневать), обледеневаю, обледеневаешь (редк.). несов. к обледенеть. «Вода заливала баркас и тотчас обледеневала.» Куприн.

ОБЛЕДЕНЕ́ЛЫЙ (или обледянелый), обледенелая, обледенелое. Покрытый льдом, обледеневший. «Глыбы обледенелых, обветренных скал.» А.Тургенев.

ОБЛЕДЕНЕ́НИЕ (или обледянение), обледенения, мн. нет, ср. (спец.). Состояние по гл. обледенеть. Обледенение судна в Арктике. Обледенение самолета.

ОБЛЕДЕНЕ́ТЬ (или обледянеть), обледенею, обледенеешь, совер. Покрыться льдом. Самолет обледенел.

ОБЛЕДЯНЕВА́ТЬ. см. обледеневать.

ОБЛЕДЯНЕ́ЛЫЙ. см. обледянелый.

ОБЛЕДЯНЕ́НИЕ. см. обледянение.

ОБЛЕДЯНЕ́ТЬ. см. обледянеть.

ОБЛЁЖАННЫЙ, облёжанная, облёжанное; облёжан, облёжана, облёжано (разг.). прич. страд. прош. от облежать.

ОБЛЕЖА́ТЬ, облежу, облежишь, совер. (к облеживать), что (разг.). Продолжительным лежаньем обмять, сделать более удобным. Облежать диван.

ОБЛЕЖА́ТЬСЯ, облежусь, облежишься, совер. (к облеживаться), что (разг.). Устроившись, привыкнуть к лежанию. «Иной черт облежался, даже и встать не хочет.» Слепцов.

ОБЛЁЖИВАТЬ, облёживаю, облёживаешь (разг.). несов. к облежать.

ОБЛЁЖИВАТЬСЯ, облёживаюсь, облёживаешься, несов. (разг.).
1. несов. к облежать.
2. страд. к облеживать.

ОБЛЕЗА́ТЬ1, облезаю, облезаешь (разг.). несов. к облезть1.

ОБЛЕЗА́ТЬ2, облезаю, облезаешь. несов. к облезть2.

ОБЛЕ́ЗЛЫЙ, облезлая, облезлое (разг.).
1. Лишенный волос, шерсти, перьев; с очень редкими волосами, шерстью. Облезлый мех. Весь облезлый, мяукавший жалобно кот. Демьян Бедный.
2. перен. ... Статья полностью

ОБЛЕ́ЗТЬ1, облезу, облезешь, повел. облезь, прош. облез, облезла, совер. (к облезать1) (разг.).
1. ... Статья полностью

ОБЛЕ́ЗТЬ2, облезу, облезешь, повел. облезь, прош. облез, облезла, совер. (к облезать2), что. Оползти, обойти ползком. Он облез острый выступ скалы.

ОБЛЕ́Й, облейся. повел. от облить, облиться.

ОБЛЁК, облёкся, облекла, облеклась. прош. от облечь1, облечься.

ОБЛЕКА́ТЬ, облекаю, облекаешь (книж.). несов. к облечь1.

ОБЛЕКА́ТЬСЯ, облекаюсь, облекаешься, несов. (книж.).
1. несов. к облечься.
2. страд. к облекать. «Недавно черных туч грядой свод неба глухо облекался.» Пушкин.

ОБЛЕКУ́, облекусь, облечёшь, облечёшься, облекут, облекутся. буд. от облечь1, облечься.

ОБЛЕ́НИВАТЬСЯ, облениваюсь, облениваешься (разг.). несов. к облениться.

ОБЛЕНИ́ТЬ, обленю, обленишь, совер., кого-что (разг.). Сделать ленивым, приучить к лени. «Иногда я думаю, что может избаловать, обленить меня.» Потапенко.

ОБЛЕНИ́ТЬСЯ, обленюсь, обленишь, совер. (к облениваться). Стать лентяем, привыкнуть лениться. «Тетя жаловалась, что все обленились, никто ничего не делает.» Чехов.

ОБЛЕПИ́ТЬ, облеплю, облепишь, совер. (к облеплять и к облепливать).
1. кого-что. Прилипнуть со всех сторон к кому-чему-нибудь, покрыть со всех сторон (о чем-нибудь липком, клейком). Грязь облепила колеса. «Солома, облепленная илом и землей.» С.Аксаков ... Статья полностью

ОБЛЕПИ́ТЬСЯ, облеплюсь, облепишься, совер. (к облепляться и облепливаться) (разг.). Облепить себя чем-нибудь. Облепиться пластырем.

ОБЛЕПИ́ХА, облепихи, мн. нет, жен. (бот.). Высокий колючий кустарник с ароматичной кисловатой желтой ягодой.

ОБЛЕ́ПЛЕННЫЙ, облепленная, облепленное; облеплен, облеплена, облеплено. прич. страд. прош. от облепить.

ОБЛЕ́ПЛИВАТЬ, облепливаю, облепливаешь (разг.). несов. к облепливать.

ОБЛЕ́ПЛИВАТЬСЯ, облепливаюсь, облепливаешься, несов. (разг.).
1. несов. к облепиться.
2. страд. к облепливать.

ОБЛЕПЛЯ́ТЬ, облепляю, облепляешь. несов. к облепить.

ОБЛЕПЛЯ́ТЬСЯ, облепляюсь, облепляешься, несов.
1. несов. к облепиться.
2. страд. к облеплять.

ОБЛЕСЕ́НИЕ, облесения, мн. нет, ср. (спец.). Действие по гл. облесить. Облесение степей.

ОБЛЕСЁННЫЙ, облесённая, облесённое; облесён, облесена, облесено (спец.). прич. страд. прош. от облесить.

ОБЛЕСИ́ТЬ, облешу, облесишь, совер., что (спец.). Развести лес в какой-нибудь местности, засадить лесом. Облесить степи.

ОБЛЕСТИ́ТЬ, облещу, облестишь, совер. (к облещать), кого-что (прост. обл.). неправ. вместо обольстить.

ОБЛЁТ, облёта, муж. Действие по гл. облететь в 1 и 2 знач. — облетать1 и облетать2 в 1 знач. — облетывать. Облет тундры с целью розыска путешественников.

ОБЛЁТАННЫЙ, облётанная, облётанное; облётан, облётана, облётано.
1. прич. страд. прош. от облетать2.
2. Испытанный в полетах, в действии (о летательных аппаратах; спец.). Облетанный самолет.

ОБЛЕТА́ТЬ1, облетаю, облетаешь. несов. к облететь.

ОБЛЕТА́ТЬ2, облетаю, облетаешь, совер. (к облетывать).
1. что. Летая, побывать во многих местах. Наши полярники облетали всю Арктику. Летчик облетал всю Европу.
2. перен. ... Статья полностью

ОБЛЕТА́ТЬСЯ1, облетаюсь, облетаешься, несов. страд. к облетать1 (облететь в 1 знач.).

ОБЛЕТА́ТЬСЯ2, облетаюсь, облетаешься, совер. (спец.). Стать приспособленным к летанию, привыкнуть к летанию. Самолет облетался.

ОБЛЕТЕ́ЛЫЙ, облетелая, облетелое (разг.). Облетевший; такой, с которого облетели листья. «Кусты облетелой ракиты.» А.Блок.

ОБЛЕТЕ́ТЬ, облечу, облетишь, совер. (к облетать1).
1. кого-что и вокруг кого-чего. Пролететь вокруг. Облететь Москву на самолете. Облететь вокруг Москвы.
| что. ... Статья полностью

ОБЛЁТЫВАТЬ, облётываю, облётываешь. несов. к облетать2.

ОБЛЁТЫВАТЬСЯ, облётываюсь, облётываешься, несов.
1. несов. к облетаться2 (спец.).
2. страд. к облетывать.

ОБЛЕЧЕ́НИЕ, облечения, мн. нет, ср. (книж.). Действие по гл. облечь1-облекать. «Облечение в видимость и порядок.» Гоголь.

ОБЛЕЧЁННЫЙ, облечённая, облечённое; облечён, облечена, облечено (книж.). прич. страд. прош. от облечь1. Облеченный властью.
• Облеченное ударение (линг.) — один из видов ударения в греч. языке, изображаемого надстрочным знаком ~.

ОБЛЕЧУ́, облетишь. буд. от облететь.

ОБЛЕ́ЧЬ, облягу, обляжешь, облягут, повел. нет, прош. облёг, облегла, совер. (к облегать), что (книж.).
1. ... Статья полностью

ОБЛЕ́ЧЬСЯ, облекусь, облечёшься, облекутся, прош. облёкся, облеклась, совер. (к облекаться), во что (книж.).
1. Одеться в какие-нибудь одежды (рит. ... Статья полностью

ОБЛЕШУ́, облесишь. буд. от облесить.

ОБЛЕЩА́ТЬ, облещаю, облещаешь, несов. (к облестить), кого-что (прост. обл.). неправ. вместо обольщать.

ОБЛЕЩУ́, облестишь. буд. от облестить.

ОБЛИВА́НИЕ, обливания, ср. (спец.). Действие по гл. обливать. «Ничто так не поддерживает, как обливание водою и гимнастика.» Л.Толстой. Лечиться обливаниями. Обливание горшков (в гончарном производстве).

ОБЛИВА́ТЬ, обливаю, обливаешь. несов. к облить.

ОБЛИВА́ТЬСЯ, обливаюсь, обливаешьсся, несов.
1. несов. к облиться.
2. страд. к обливать.
• ... Статья полностью

ОБЛИ́ВКА, обливки, ср. (спец.).
1. только ед. Действие по гл. облить в 2 знач. ... Статья полностью

ОБЛИВНО́Й, обливная, обливное (спец.). Покрытый обливкой, глазурью. Обливной горшок.

ОБЛИ́ВЩИК, обливщика, муж. (спец.). Рабочий, специалист по обливке.

ОБЛИГАЦИО́ННЫЙ, облигационная, облигационное (экон.). прил. к облигация; совершаемый посредством выпуска облигаций. Облигационные займы.

ОБЛИГА́ЦИЯ, облигации, жен. (лат. obligatio — обязательство) (экон.).
1. Билет государственного займа. Облигации займа. Сторублевая облигация. Держатель облигаций.
2. ... Статья полностью

ОБЛИЖУ́, оближусь, оближешь, оближешься. буд. от облизать, облизаться.

ОБЛИ́ЗАННЫЙ, облизанная, облизанное; облизан, облизана, облизано.
1. прич. страд. прош. от облизать.
2. только ... Статья полностью

ОБЛИЗА́ТЬ, оближу, оближешь, совер. (к облизывать), кого-что. Очистить что-нибудь, водя языком; провести языком по поверхности чего-нибудь. Облизать тарелку. «Заставили бабу облизать поспелую сливу.» Пушкин.
• ... Статья полностью

ОБЛИЗА́ТЬСЯ, оближусь, оближешься, совер. (к облизываться).
1. Облизать себе губы. Облизаться после еды.
| О животных: облизать себя.
2. Остаться ни с чем, обманувшись в ожиданиях, в расчетах (разг. ... Статья полностью

ОБЛИЗНУ́ТЬ, облизну, облизнёшь (разг.). однокр. к облизать.

ОБЛИЗНУ́ТЬСЯ, облизнусь, облизнёшься (разг.). однокр. к облизаться. «Перед его глазами нарисовалась горбушка белого ситника — он облизнулся.» Лейкин.

ОБЛИ́ЗЫВАТЬ, облизываю, облизываешь. несов. к облизать.
• Облизывать губы (разг.) — перен. предвкушать, ожидая чего-нибудь вкусного, приятного. «Он, бедный, нанизу облизывал лишь губы: Федюша сам вверху каштаны убирал.» Крылов.

ОБЛИ́ЗЫВАТЬСЯ, облизываюсь, облизываешься, несов.
1. несов. к облизаться. Пес облизывается после еды.
2. перен. ... Статья полностью

О́БЛИК, облика, муж. (книж.).
1. Очертание, наружность, внешний вид. «Как чист и нежен облик юного лица.» А.Тургенев. «Имел облик настоящего мужика.» Короленко.
2. Характер, душевный склад. Нравственный облик. Облик писателя.

ОБЛИНЯ́ЛЫЙ, облинялая, облинялое (прост.).
1. Сильно полинялый, вылинявший. Облинялый платок.
2. Потерявший перья или шерсть (о животных). Облинялая ворона.

ОБЛИНЯ́ТЬ, облиняю, облиняешь, совер. (разг.).
1. Потерять окраску, совсем вылинять. «Стены и полы облиняли.» Достоевский.
2. Потерять шерсть или перья (при ежегодной их смене, о животных).

ОБЛИПА́ТЬ, облипаю, облипаешь (разг.). несов. к облипнуть.

ОБЛИ́ПНУТЬ, облипну, облипнешь, прош. облипнул и (чаще) облип, облипла, совер. (к облипать), чем (разг.). Стать облепленным со всех сторон. Сапоги облипли грязью.

ОБЛИТЕРА́ЦИЯ, облитерации, жен. (лат. obliteratio — заглаживание) (мед.).
1. Закрытие просветов сосудов, каналов или других трубчатых органов вследствие утолщения стенок, образования сгустков и т.п.
2. Постепенное зарастание черепных швов.

ОБЛИТО́Й, облитая, облитое; облит, облита, облито и ОБЛИТЫЙ, облитая, облитое; облит, облита, облито. прич. страд. прош. от облить.

ОБЛИ́ТЫЙ, см. облитой.

ОБЛИ́ТЬ, оболью́, обольёшь, пов. обле́й, прош. о́блил, -ла́, о́блило; -и́вший, совер. (к обливать).
1. кого-что. ... Статья полностью

ОБЛИ́ТЬСЯ, обольюсь, обольёшься, повел. облейся, прош. облился, облилась; облившийся, совер. (к обливаться).
1. Облить, окатить себя, полить на себя сверху. Облиться холодной водой.
| ... Статья полностью

ОБЛИЦЕВА́ТЬ, облицую, облицуешь, совер. (к облицовывать), что (спец.). Покрыть какое-нибудь сооружение внешним каменным, деревянным или металлическим слоем. Облицевать печь изразцом. Станции московского метро облицованы мрамором.

ОБЛИЦО́ВАННЫЙ, облицованная, облицованное; облицован, облицована, облицовано (спец.). прич. страд. прош. от облицевать; покрытый облицовкой.

ОБЛИЦО́ВКА, облицовки, жен. (спец.).
1. только ед. Действие по гл. облицевать.
2. Внешний каменный, деревянный или металлический слой, которым снаружи покрывают сооружение. Мраморная облицовка.

ОБЛИЦО́ВОЧНЫЙ [облицовошный], облицовочная, облицовочное (спец.). Служащий для облицовки. Облицовочный состав. Облицовочные плитки.

ОБЛИЦО́ВЩИК, облицовщика, муж. (спец.). Рабочий, специалист по облицовке.

ОБЛИЦО́ВЫВАТЬ, облицовываю, облицовываешь (спец.). несов. к облицевать.

ОБЛИЦО́ВЫВАТЬСЯ, облицовываюсь, облицовываешься, несов. (спец.). страд. к облицовывать.

ОБЛИЧА́ТЬ, обличаю, обличаешь, несов. (книж.).
1. (совер. обличить) кого-что ... Статья полностью

ОБЛИЧА́ТЬСЯ, обличаюсь, обличаешься, несов. (книж.). страд. к обличаться.

ОБЛИЧЕ́НИЕ, обличения, ср. (книж.). Действие по гл. обличить-обличать. «Политические обличения являются именно таким объявлением войны правительству, как экономические обличения — объявляют войну фабриканту.» Ленин ... Статья полностью

ОБЛИЧЁННЫЙ, обличённая, обличённое; обличён, обличена, обличено (книж.). прич. страд. прош. от обличить.

ОБЛИ́ЧЕСКИЙ, облическая, облическое (лат. obliquus) (воен. устар.). Обходный, не фронтальный. Есть наука войны, ...законы облического движения, обходы и т.п. Л.Толстой.

ОБЛИЧИ́ТЕЛЬ, обличителя, муж. (книж. рит.). Лицо, которое обличает кого-что-нибудь в чем-нибудь. Обличитель пороков.

ОБЛИЧИ́ТЕЛЬНЫЙ, обличительная, обличительное (книж.). Имеющий целью обличение, содержащий обличение. «Обличительная литература возбуждает негодование сторонников чистого искусств.» Достоевский.

ОБЛИЧИ́ТЬ, обличу, обличишь (книж.). совер. к обличать в 1 знач.

ОБЛИ́ЧЬЕ, обличья, ср.
1. Лицо, наружность, внешний вид человека (разг. и обл.). «Обличьем мне та нищая показалась знакома.» Вс.Иванов.
2. Маска (устар. ... Статья полностью

ОБЛОБЫЗА́ТЬ, облобызаю, облобызаешь, совер., кого (книж. устар., теперь шутл.). Поцеловать, покрыть поцелуями. «Антрепренер Почечуев по русскому обычаю троекратно облобызал приезжего.» Чехов.

ОБЛОБЫЗА́ТЬСЯ, облобызаюсь, облобызаешься, совер. (книж. устар., теперь шутл.). Крепко поцеловаться с кем-нибудь. «Павел Петровч облобызался со всеми.» А.Тургенев.

ОБЛО́В, облова, муж. (спец.).
1. только ед. Действие по гл. обловить-облавливать. Облов озер.
2. Улов. Большой облов.

ОБЛОВИ́ТЬ, обловлю, обловишь, совер. (к облавливать), что (спец.). Выловить (рыбу) на всем пространстве чего-нибудь. Обловить озеро, реку.

ОБЛО́ВЛЕННЫЙ, обловленная, обловленное; обловлен, обловлена, обловлено (спец.). прич. страд. прош. от обловить.

ОБЛО́Г, облога, муж. и ОБЛОГА, облоги, жен. (обл.). Запущенная, заросшая дерном пашня.

ОБЛО́ГА, см. обло́г.

ОБЛОЖЕ́НИЕ, обложения, мн. нет, ср.
1. Действие по гл. обложить в 4 знач.; налог, сбор (офиц. ... Статья полностью

ОБЛО́ЖЕННЫЙ, обложенная, обложенное; обложен, обложена, обложено. прич. страд. прош. от обложить.
• Обложенный язык (мед.) — язык, покрытый белым налетом при желудочных и других заболеваниях.

ОБЛО́ЖЕЧНЫЙ, обложечная, обложечное (спец.). Служащий для изготовления обложек. Обложечная бумага.

ОБЛОЖИ́ТЬ, обложу, обложишь, совер.
1. (несов. обкладывать), кого-что чем. Положить что-нибудь кругом кого-чего-нибудь, окружить чем-нибудь. Обложить больного подушми. «Хозяйка обложила голову ему льдом.» Гончаров ... Статья полностью

ОБЛОЖИ́ТЬСЯ, обложусь, обложишься, совер. (к обкладываться), чем.
1. Обложишь (в 1 знач.) себя чем-нибудь. Обложился книгами и засел за работу. Обложиться подушками.
2. ... Статья полностью

ОБЛО́ЖКА, обложки, жен. Бумажная обертка, покрышка, в которую переплетается книга, тетрадь (в отличие от твердого переплета). Книга в нарядной обложке. Книги выпускают в обложках и в переплетах.
| Сложенный бумажный лист, которым обертывают книгу, в который вкладывают какие-нибудь бумаги. Обвернуть книгу обложкой (чтобы не запачкался переплет). Документы в синей обложке.

ОБЛОЖНО́Й, обложная, обложное (разг. обл.). О дожде: длительный, затяжной, когда все небо обложено тучами. «Минут через пять лил уже сильный дождь, обложной.» Чехов.

ОБЛОКА́ЧИВАТЬ, облокачиваю, облокачиваешь. несов. к облокотить.

ОБЛОКА́ЧИВАТЬСЯ, облокачиваюсь, облокачиваешься. несов. к облокотиться.

ОБЛОКОТИ́ТЬ, облокочу, облокотишь, совер. (к облокачивать), что. Опереть, прислонить локтем к чем-нибудь (руку). «Облокотил руки на колени и, опустив голову, задумался.» Л.Толстой.

ОБЛОКОТИ́ТЬСЯ, облокочусь, облокотишься, совер. (к облокачиваться), что. Опереться на кого-что-нибудь локтем, локтями; опереться (на руку). «Облокотясь на столик у окна, ждала супруга верная жена.» Лермонтов. «Он лежал, облокотившись на руку.» Л.Толстой.

ОБЛОКО́ЧЕННЫЙ, облокоченная, облокоченное; облокочен, облокочена, облокочено. прич. страд. прош. от облокотить.

ОБЛОКОЧУ́, облокочусь, облокотишь, облокотишься. буд. от облокотить, облокотиться.

ОБЛО́М, облома, муж.
1. только ед. Действие по гл. обломить-обламывать и состояние ... Статья полностью

ОБЛО́МАННЫЙ, обломанная, обломанное; обломан, обломана, обломано. прич. страд. прош. от обломать.

ОБЛОМА́ТЬ, обломаю, обломаешь, совер. (к обламывать).
1. что. Отбить, отломать кругом. Обломать сучья дерева.
2. о кого-что, чем или кому что. Поколотить, избить кого-нибудь чем-нибудь (прост. ... Статья полностью

ОБЛОМА́ТЬСЯ, обломаюсь, обломаешься, совер. (к обламываться) (разг.). Отломиться от чего-нибудь, преим. вокруг, по краям. Ручки кресел обломались.

ОБЛОМИ́ТЬ, обломлю, обломишь, совер. (к обламывать), что. Надавив на что-нибудь, сломить, заставить обрушиться. Обломить сук.

ОБЛОМИ́ТЬСЯ, обломлюсь, обломишься, повел. обломись, совер. (к обламываться). Сломаться, обрушиться под тяжестью чего-нибудь. Сук обломился.

ОБЛО́МЛЕННЫЙ, обломленная, обломленное; обломлен, обломлена, обломлено. прич. страд. прош. от обломить.

ОБЛО́МОВЕЦ, обломовца, муж. (книж. неод.). Человек, страдающий обломовщиной.

ОБЛО́МОВСКИЙ, обломовская, обломовское (книж. неод.). Свойственный обломовщине.

ОБЛО́МОВЩИНА, обломовщины, мн. нет, жен. (книж. публ. ... Статья полностью

ОБЛО́МОК, обломка, муж.
1. Отбитый или отломавшийся кусок чего-нибудь. Обломки стула.
2. перен. То, что осталось, уцелело от чего-нибудь исчезнувшего, ставшего старым, прошлым. «Россия вспрянет ото сна, и на обломках самовластья напишут наши имена.» Пушкин.

ОБЛО́МОЧНЫЙ, обломочная, обломочное (геол.). Образовавшийся из обломков (в результате выветривания, разрушения) горных пород. Обломочные породы.

ОБЛО́ПАТЬСЯ, облопаюсь, облопаешься, совер. (прост. вульг.). Объесться.

ОБЛУПИ́ТЬ, облуплю, облупишь, совер.
1. что. совер. к лупить во 2 знач., к облупливать и к облуплять. «Яичко испечет да сам и облупит.» Пушкин ... Статья полностью

ОБЛУПИ́ТЬСЯ, облуплюсь, облупишься. совер. к лупиться в 1 и 2 знач., к облупливаться и к облупляться. Краска облупилась.

ОБЛУ́ПЛЕННЫЙ, облупленная, облупленное; облуплен, облуплена, облуплено.
1. прич. страд. прош. от облупить.
2. С облупившимся верхним слоем, облезлый. «Меж двух облупленных колонн держался кое-как балкон.» Лермонтов.

ОБЛУ́ПЛИВАТЬ, облупливаю, облупливаешь, несов.
1. что. То же, что лупить во 2 знач.
2. кого-что. несов. к облупить ... Статья полностью

ОБЛУ́ПЛИВАТЬСЯ, облупливаюсь, облупливаешься, несов.
1. что. То же, что лупить в 1 и 2 знач.
2. страд. к облупливать.

ОБЛУПЛЯ́ТЬ, облупляю, облупляешь, несов., что (прост.). То же, что лупить во 2 знач.

ОБЛУПЛЯ́ТЬСЯ, облупляюсь, облупляешься, несов. (прост.).
1. То же, что лупиться в 1 и 2 знач.
2. страд. к облуплять.

ОБЛУЧА́ТЬ, облучаю, облучаешь (спец. неол.). несов. к облучить.

ОБЛУЧЕ́НИЕ, облучения, мн. нет, ср. (спец. неол.). Действие по гл. облучить-облучать.

ОБЛУЧЁННЫЙ, облучённая, облучённое; облучён, облучена, облучено (спец. неол.). прич. страд. прош. от облучить.

ОБЛУЧИ́ТЬ, облучу, облучишь, совер. (к облучать), что (спец. неол.). Подвергнуть действию каких-нибудь лучей для специальных целей.

ОБЛУЧО́К, облучка, муж. То же, что козлы в 1 знач. «Ямщик сидит на облучке.» Пушкин.

ОБЛУ́ЩЕННЫЙ, облущенная, облущенное; облущен, облущена, облущено (спец. неол.). прич. страд. прош. от облущить.

ОБЛУ́ЩИВАТЬ, облущиваю, облущиваешь, несов., что. То же, что лущить во 2 знач.

ОБЛУ́ЩИВАТЬСЯ, облущиваюсь, облущиваешься, несов. страд. к облущивать.

ОБЛУЩИ́ТЬ, облущу, облущишь. совер. к лущить во 2 знач. и к облущивать. Облущу горох.

ОБЛЫГА́ТЬ, облыгаю, облыгаешь (устар.). несов. к оболгать. «Все... чернил, облыгал, оговаривал.» Мельников-Печерский.

ОБЛЫ́ЖНЫЙ, облыжная, облыжное; облыжен, облыжна, облыжно (прост.). Заведомо ложный, обманный, поддельнй, несправедливый. Облыжные речи. «Поминает Герцена и правая печать, облыжно уверяя, что Герцен отрекся под конец жизни от революции.» Ленин.

ОБЛЫСЕ́ЛЫЙ, облыселая, облыселое (прост.). Ставший лысым.

ОБЛЫСЕ́НИЕ, облысения, мн. нет, ср. Исчезновение, выпадение волос.

ОБЛЫСЕ́ТЬ, облысею, облысеешь. совер. к лысеть.

ОБЛЮБИ́ТЬ, облюблю, облюбишь, совер., кого-что (прост.). Полюбить; то же, что излюбить.

ОБЛЮ́БЛЕННЫЙ, облюбленная, облюбленное; облюблен, облюблена, облюблено (разг.). То же, что излюбленный. «Одно облюбленное слово твердит.» А.Тургенев.

ОБЛЮБО́ВАННЫЙ, облюбованная, облюбованное; облюбован, облюбована, облюбовано. прич. страд. прош. от облюбовать.

ОБЛЮБОВА́ТЬ, облюбую, облюбуешь, совер. (к облюбовывать), кого-что. Выискав, найдя по вкусу, остановить на ком-чем-нибудь свое предпочтение, свой выбор. «Один облюбует себе кусок, а другой старается вырвать его из горла.» М.Горький.

ОБЛЮБО́ВЫВАТЬ, облюбовываю, облюбовываешь. несов. к облюбовать.

ОБЛЮБО́ВЫВАТЬСЯ, облюбовываюсь, облюбовываешься, несов. страд. к облюбовывать.

ОБЛЮЮ́, облююсь, облюёшь, облюёшься. буд. от облевать, облеваться.

ОБЛЯ́ГУ, обляжешь, облягут. буд. от облечь2.

ОБЛЯ́ЖЕШЬ. см. облечь2.

ОБЛЯ́ПАННЫЙ, обляпанная, обляпанное; обляпан, обляпана, обляпано (прост.). прич. страд. прош. от обляпать.

ОБЛЯ́ПАТЬ, обляпаю, обляпаешь, совер. (к обляпывать), кого-что (прост.). Забрызгать, запачкать чем-нибудь грязным, липким. Обляпать сапоги грязью.

ОБЛЯ́ПЫВАТЬ, обляпываю, обляпываешь (прост.). несов. к обляпать.

ОБМА́ЖУ, обмажусь, обмажешь, обмажешься. буд. от обмазать, обмазаться.

ОБМА́ЗАННЫЙ, обмазанная, обмазанное; обмазан, обмазана, обмазано. прич. страд. прош. от обмазать.

ОБМА́ЗАТЬ, обмажу, обмажешь, совер. (к обмазывать), кого-что. Покрыть (мазью, чем-нибудь мажущим) кругом, со всех сторон. Обмазать печку глиной.
| Запачкать со всех сторон. Обмазать лицо сажей.

ОБМА́ЗАТЬСЯ, обмажусь, обмажешься, совер. (к обмазываться), чем (разг.). Покрыть себя мазью, запачкаться чем-нибудь. Обмазаться дегтем.

ОБМА́ЗКА, обмазки, жен.
1. только ед. Действие по гл. обмазать-обмазывать. Обмазка печей.
2. Вещество, которым обмазывают (спец.).

ОБМА́ЗЫВАТЬ, обмазываю, обмазываешь. несов. к обмазать.

ОБМА́ЗЫВАТЬСЯ, обмазываюсь, обмазываешься, несов.
1. несов. к обмазаться (разг.).
2. страд. к обмазывать.

ОБМА́КИВАТЬ, обмакиваю, обмакиваешь. несов. к обмакнуть.

ОБМА́КИВАТЬСЯ, обмакиваюсь, обмакиваешься, несов. страд. к обмакивать.

ОБМАКНУ́ТЫЙ, обмакнутая, обмакнутое; обмакнут, обмакнута, обмакнуто, и (прост.) обмокнутый, обмокнутая, обмокнутое; обмокнут, обмокнута, обмокнуто. прич. страд. прош. от обмакнуть.

ОБМАКНУ́ТЬ (или, редк., обмокнуть), обмакну, обмакнёшь, прош. обмакнул, совер. (к обмакивать), что. Погрузить на короткое время в жидкость, окунуть. Обмакнуть перо в чернила. «Нужно вареник сперва обмакнуть в сметану.» Гоголь.

ОБМА́ЛЫВАТЬ, обмалываю, обмалываешь. несов. к обмолоть.

ОБМА́ЛЫВАТЬСЯ, обмалываюсь, обмалываешься, несов. страд. к обмалывать.

ОБМА́Н, обмана, мн. нет, муж.
1. Действие по гл. обмануть. «...Буржуазные партии господствуют в громадной степени благодаря обману ими масс населения, благодаря гнету капитала...» Ленин ... Статья полностью

ОБМА́НКА, обманки, жен. (минер.). Составная часть названий некоторых минералов, которые представляют собой сернистые соединения металлов, но не имеют металлического вида. Цинковая обманка. Роговая обманка.

ОБМА́ННЫЙ, обманная, обманное. прил. к обман; содержащий в себе обман. Обманным образом. Обманные действия.

ОБМА́НУТЫЙ, обманутая, обманутое; обманут, обманута, обмануто. прич. страд. прош. от обмануть.

ОБМАНУ́ТЬ, обману, обманешь, совер. (к обманывать).
1. кого-что. Сознательно ввести в заблуждение. «Вас обманули, а вы так легко поверили.» Ф.Сологуб.
| ... Статья полностью

ОБМАНУ́ТЬСЯ, обманусь, обманешься, совер. (к обманываться) (книж.). Поддаться ложным надеждам, ожиданиям, впасть в обман. Обмануться в своих ожиданиях. «Обманулась и даром погубила свою молодую жизнь.» А.Тургенев.

ОБМА́НЧИВОСТЬ, обманчивости, мн. нет, жен. (книж.). отвл. сущ. к обманчивый. Обманчивость надежды. Обманчивость наружности.

ОБМА́НЧИВЫЙ, обманчивая, обманчивое; обманчив, обманчива, обманчиво. Такой, что легко может обмануть; не заслуживающий доверия, ненадежный. Обманчивые надежды. «Наружность обманчива.» (посл.) «К чему обманчивая нежность, стыдливости притворный вид?» Пушкин.

ОБМА́НЩИК, обманщика, муж. Человек, обманывающий или обманувший кого-нибудь.

ОБМА́НЩИЦА, обманщицы. женск. к обманщик.

ОБМА́НЫВАТЬ, обманываю, обманываешь. несов. к обмануть. «...Они обманывали наших людей политически, злоупотребляли доверием, вредили втихомолку и открывали наши государственные секреты врагам Советского Союза.» Сталин (о троцкистских и иных двурушниках).

ОБМА́НЫВАТЬСЯ, обманываюсь, обманываешься, несов.
1. несов. к обмануться. «Ах, обмануть меня не трудно, я сам обманываться рад.» Пушкин.
2. страд. к обманывать.

ОБМА́РАННЫЙ, обмаранная, обмаранное; обмаран, обмарана, обмарано (разг.). прич. страд. прош. от обмарать.

ОБМАРА́ТЬ, обмараю, обмараешь, совер. (к обмарывать), кого-что (разг.). Запачкать, загрязнить сплошь или в разных местах. Обмарал себе рубаху. Обмарать руки.

ОБМАРА́ТЬСЯ, обмараюсь, обмараешься, совер. (к обмарываться) (разг.).
1. возвр. к обмарать.
2. Испражниться под себя (преим. о грудном ребенке; эвф.).

ОБМА́РЫВАТЬ, обмарываю, обмарываешь (разг.). несов. к обмарать.

ОБМА́РЫВАТЬСЯ, обмарываюсь, обмарываешься, несов. (разг.).
1. несов. к обмараться.
2. страд. к обмарывать.

ОБМА́СЛЕННЫЙ, обмасленная, обмасленное; обмаслен, обмаслена, обмаслено (разг.). прич. страд. прош. от обмаслить.

ОБМА́СЛИВАТЬ, обмасливаю, обмасливаешь (разг.). несов. к обмаслить.

ОБМА́СЛИВАТЬСЯ, обмасливаюсь, обмасливаешься, несов. (разг.).
1. несов. к обмаслиться.
2. страд. к обмасливать.

ОБМА́СЛИТЬ, обмаслю, обмаслишь, совер. (к обмасливать), что (разг.).
1. Обмазать маслом. Обмаслить блин.
2. То же, что замаслить в 1 знач. (прост.). Обмаслить руки. Обмаслить книгу.

ОБМА́СЛИТЬСЯ, обмаслюсь, обмаслишься, совер. (к обмасливаться) (разг.). возвр. к обмаслить.

ОБМА́ТЫВАТЬ, обматываю, обматываешь. несов. к обмотать.

ОБМА́ТЫВАТЬСЯ, обматываюсь, обматываешься, несов.
1. несов. к обмотаться (разг.).
2. страд. к обматывать.

ОБМАХА́ТЬ, обмахаю, обмахаешь, совер. (к обмахивать), кого-что (прост.). Быстро обежать, обойти, объездить. В полчаса обмахал весь городок.

ОБМА́ХИВАТЬ1, обмахиваю, обмахиваешь (прост.). несов. к обмахать.

ОБМА́ХИВАТЬ2, обмахиваю, обмахиваешь (прост.). несов. к обмахнуть.

ОБМА́ХИВАТЬСЯ, обмахиваюсь, обмахиваешься, несов.
1. несов. к обмахнуться.
2. страд. к обмахивать2.

ОБМАХНУ́ТЬ, обмахну, обмахнёшь, совер. (к обмахивать2).
1. кого-что чем. Махая чем-нибудь около кого-чего-нибудь, обдать струей воздуха. Обмахнуть лицо веером.
2. что. ... Статья полностью

ОБМАХНУ́ТЬСЯ, обмахнусь, обмахнёшься, совер. (к обмахиваться), чем. возвр. к обмахнуть в 1 знач. Обмахнуться платком.

ОБМА́ЧИВАТЬ, обмачиваю, обмачиваешь. несов. к обмочить.

ОБМА́ЧИВАТЬСЯ, обмачиваюсь, обмачиваешься, несов.
1. несов. к обмочиться (прост.).
2. страд. к обмачивать.

ОБМЕБЛИРО́ВАННЫЙ, обмеблированная, обмеблированное; обмеблирован, обмеблирована, обмеблировано. прич. страд. прош. от обмеблировать.

ОБМЕБЛИРОВА́ТЬ и ОМЕБЛИРОВА́ТЬ, обмеблирую, обмеблируешь, совер. (к обмеблировывать), что. То же, что совер. меблировать. «Покидал Петербург среди белой зимы, только что нанявши и обмеблировавши отличную квартиру.» А.Тургенев.

ОБМЕБЛИРОВА́ТЬСЯ и ОМЕБЛИРОВАТЬСЯ, обмеблируюсь, обмеблируешься, совер. (к обмеблировываться). Обставить свою квартиру мебелью; то же, что совер. меблироваться.

ОБМЕБЛИРО́ВЫВАТЬ, ОБМЕБЛИРОВЫВАЮ, обмеблировываешь. несов. к обмеблировать.

ОБМЕБЛИРО́ВЫВАТЬСЯ, обмеблировываюсь, обмеблировываешься. несов. к обмеблироваться.

ОБМЕБЛИРО́ВЫВАЮ, см. обмеблиро́вывать.

ОБМЕЖЁВАННЫЙ, обмежёванная, обмежёванное; обмежёван, обмежёвана, обмежёвано (спец. устар.). прич. страд. прош. от обмежевать.

ОБМЕЖЕВА́ТЬ, обмежую, обмежуешь, совер. (к обежевывать), что (спец., устар.). Выделить (земельный участок), окружив межами, заключив в какие-нибудь границы. «Приехал землемер..., чтоб обмежевать нашу землю.» С.Аксаков.

ОБМЕЖЁВЫВАТЬ, обмежёвываю, обмежёвываешь (спец., устар.). несов. к обмежевать.

ОБМЕЖЁВЫВАТЬСЯ, обмежёвываюсь, обмежёвываешься, несов. (спец., устар.). страд. к обмежевывать.

ОБМЁЛ, обмела. прош. от обмести.

ОБМЕЛЕ́ЛЫЙ, обмелелая, обмелелое (прост.). Обмелевший, ставший мелководным. Обмелелый ручей.

ОБМЕЛЕ́НИЕ, обмеления, мн. нет, ср. Состояние по гл. обмелеть. Обмеление реки.

ОБМЕЛЕ́ТЬ, обмелею, обмелеешь, совер.
1. (несов. мелеть). Статья мелководным, несудоходным; покрыться мелями (о водных бассейнах). Река обмелела.
2. Сесть на мель, оказаться на мели (спец. ... Статья полностью

ОБМЕЛИ́ТЬ, обмелю, обмелишь, совер., кого-что (разг.). Покрыть, запачкать мелом.

ОБМЕЛЬЧА́ТЬ, обмельчаю, обмельч аешь, совер.
1. То же, что измельчать1 (разг.). «Со смертью Ворцеля демократическая партия польской эмиграции в Лондоне обмельчала.» Герцен.
2. То же, что обмелеть (обл.).

ОБМЕЛЮ́, обмелешь. буд. от обмолоть.

ОБМЕ́Н, обмена, мн. нет, муж.
1. Действие по гл. обменить-обменять-обменивать ... Статья полностью

ОБМЕНЁННЫЙ, обменённая, обменённое; обменён, обменена, обменено. прич. страд. прош. от обменять.

ОБМЕ́НИВАТЬ, обмениваю, обмениваешь. несов. к обменять и обменить.

ОБМЕ́НИВАТЬСЯ, обмениваюсь, обмениваешься, несов.
1. несов. к обмениться и к обменяться.
2. страд. к обменивать.

ОБМЕНИ́ТЬ, обменю, обменишь, совер. (к обменивать), что.
1. То же, что обменять (прост.).
2. ... Статья полностью

ОБМЕНИ́ТЬСЯ, обменюсь, обменишься, совер. (к обмениваться) (разг.). Случайно переменить друг у друга какую-нибудь вещь. Обмениться калошами.

ОБМЕ́ННЫЙ, обменная, обменное (спец.). Предназначенный для обмена чего-нибудь, даваемый в обмен. Обменные экземпляры книги. Обменный пункт для вагонов на железных дорогах.
• Обменное разложение (хим.) — химическая реакция, при которой количество действующего вещества равно количеству вновь образующегося.

ОБМЕНЯ́ТЬ, обменяю, обменяешь, совер. (к обменивать), кого-что. Отдав какой-нибудь предмет, получить взамен другой, обычно равноценный. Обменять книгу. Обменять собаку.

ОБМЕНЯ́ТЬСЯ, обменяюсь, обменяешься, совер. (к обмениваться), чем.
1. Произвести между собой мену, обменять что-нибудь друг у друга. Обменяться книгами.
2. перен. ... Статья полностью

О́БМЕР, обмерла. прош. от обмереть.

ОБМЕ́Р, обмера, муж. Действие по гл. обмерить-обмерять. Произвести обмер здания. Обмер площади. Обмер покупателя.

ОБМЕ́РЕННЫЙ, обмеренная, обмеренное; обмерен, обмерена, обмерено. прич. страд. прош. от обмерить.

ОБМЕРЕ́ТЬ, обомру, обомрёшь, прош. обмер, обмерла, обмерло; обмерший, совер. (к обмирать) (разг.).
1. Лишиться чувств и сознания, впасть в обморочное состояние.
2. ... Статья полностью

ОБМЕРЗА́ТЬ, обмерзаю, обмерзаешь. несов. к обмерзнуть.

ОБМЁРЗЛЫЙ, обмёрзлая, обмёрзлое (прост.). Покрывшийся льдом по краям или кругом, обмерзший. Обмерзлые ступеньки.

ОБМЁРЗНУТЬ, обмёрзну, обмёрзнешь, прош. обмёрз, обмёрзла, совер. (к обмерзать).
1. Покрыться по краям, по поверхности ледяной корой, обледенеть. «Обмёрзли усы, борода ямщика.» Некрасов.
2. ... Статья полностью

ОБМЕ́РИВАТЬ, обмериваю, обмериваешь. несов. к обмерить.

ОБМЕ́РИВАТЬСЯ, обмериваюсь, обмериваешься, несов.
1. несов. к обмериться (разг.).
2. страд. к обмеривать.

ОБМЕ́РИТЬ, обмерю, обмеришь и (разг.) обмеряю, обмеряешь, совер. (к обмерять и обмеривать).
1. что. Измеряя по всем направлениям, установить размеры, величину чего-нибудь. Обмерить комнату. Обмерить земельный участок.
2. ... Статья полностью

ОБМЕ́РИТЬСЯ, обмерюсь, обмеришься и (разг.) обмеряюсь, обмеряешься, совер. (к обмериваться) (разг.). Ошибиться, отмеряя, измеряя что-нибудь (Встречается также написание обмеряться, обмерялся.)

ОБМЕ́РКА, обмерки, мн. нет, жен. (прост.). Действие по гл. обмерить в 1 знач. — обмерять и обмеривать.

ОБМЕ́РОК, обмерка, муж. (спец.). Вещь, не содержащая в себе должной меры; недомерок.
| Остаток, получившийся после измерения чего-нибудь.

ОБМЕ́РЩИК, обмерщика, муж. (спец.). Лицо, которое производит обмер, занимается обмерами чего-нибудь. Обмерщик бревен.

ОБМЕ́РЫШ, обмерыша, муж. (обл.).
1. То же, что обмерок.
2. Человек низкого роста.

ОБМЕ́РЯТЬ. см. обме́рить.

ОБМЕРЯ́ТЬ, обмеряю, обмеряешь. несов. к обме́рить.

ОБМЕРЯ́ТЬСЯ. см. обмериться.

ОБМЕСТИ́, обмету, обметёшь, прош. обмёл, обмела; обмётший, совер. (к обметать), что. Смахнуть пыль, грязь, сор с поверхности чего-нибудь. Обмести потолок.
| Сметая, удалить (пыль, паутину и т.п.). Обмести пыль с потолка. Обмести снег вокруг стога.

ОБМЁТ1, обмёта, муж. (охот.). Большая сеть для ловли соболя, горностая, куницы.

ОБМЁТ2, обмёта, муж. (обл.). Сорная мука на мельнице.

ОБМЁТ3, обмёта, муж. (обл.). Земля, сор, скопившиеся с течением времени вокруг стен дома, сарая и т.п.

ОБМЁТАННЫЙ, обмётанная, обмётанное; обмётан, обмётана, обмётано.
1. прич. страд. прош. от обметать2 в 1 и 2 знач. Обметанные петли.
2. Покрытый сыпью, налетом (разг.). Обметанные губы.

ОБМЕТА́ТЬ, обметаю, обметаешь. несов. к обмести.

ОБМЕТЁННЫЙ, обметённая, обметённое; обметён, обметена, обметено. прич. страд. прош. от обмести.

ОБМЕ́ТИТЬ, обмечу, обметишь, совер. (к обмечать), что (прост.). Поставить на ряде предметов какой-нибудь знак, переметить всё.

ОБМЁТКА, обмётки, мн. нет, жен. (порт. и обл. охот.). Действие по гл. обметать в 1 и 2 знач.

ОБМЕТУ́, обметёшь. буд. от обмести.

ОБМЁТЫВАТЬ, обмётываю, обмётываешь. несов. к обметать2.

ОБМЁТЫВАТЬСЯ, обмётываюсь, обмётываешься, несов. страд. к обметать.

ОБМЕЧА́ТЬ, обмечаю, обмечаешь (прост.). страд. к обметить.

ОБМЕ́ЧЕННЫЙ, обмеченная, обмеченное; обмечен, обмечена, обмечено (прост.). прич. страд. прош. от обметить.

ОБМЕ́ЧУ, обме́тишь. буд. от обметить.

ОБМИ́Н, обмина, мн. нет, муж. (спец.). Действие по гл. обмять-обминать. Обмин сена.

ОБМИНА́ТЬ, обминаю, обминаешь. несов. к обмять.

ОБМИНА́ТЬСЯ, обминаюсь, обминаешься, несов.
1. несов. к обмяться.
2. страд. к обминать.

ОБМИРА́НИЕ, обмирания, ср.
1. только ед. Действие по гл. обмирать.
2. Полуобморочное состояние, состояние внутреннего оцепенения. «Был какой-то припадок вроде обмирания.» Достоевский.

ОБМИРА́ТЬ, обмираю, обмираешь (разг.). несов. к обмереть.

ОБМИРЩА́ТЬ, обмирщаю, обмирщаешь (устар.). несов. к обмирщить.

ОБМИРЩА́ТЬСЯ, обмирщаюсь, обмирщаешься (устар.). несов. к обмирщиться.

ОБМИРЩЕ́НИЕ, обмирщения, мн. нет, ср. (книж. устар.). Действие по гл. обмирщить-обмирщать и обмирщиться-обмирщаться.

ОБМИРЩЁННЫЙ, обмирщённая, обмирщённое; обмирщён, обмирщена, обмирщено (устар.). прич. страд. прош. от обмирщить.

ОБМИРЩИ́ТЬ, обмирщу, обмирщишь, совер. (к обмирщать), что (устар.).
1. У старообрядцев: осквернить, дав в пользование иноверцу. Обмирщить посуду.
2. перен. ... Статья полностью

ОБМИРЩИ́ТЬСЯ, обмирщусь, обмирщишься, совер. (к обмирщаться) (устар.).
1. У старообрядцев: войдя в сношения с иноверцами, оскверниться, отступить от правил. «- Слушать-то грех!. Совсем обмирщился!» Мельников-Печерский ... Статья полностью

ОБМИШУ́ЛЕННЫЙ, обмишуленная, обмишуленное; обмишулен, обмишулена, обмишулено (прост.). прич. страд. прош. от обмишулить.

ОБМИШУ́ЛИВАТЬ, обмишуливаю, обмишуливаешь (прост.). несов. к обмишулить.

ОБМИШУ́ЛИВАТЬСЯ, обмишуливаюсь, обмишуливаешься (прост.). несов. к обмишулиться.

ОБМИШУ́ЛИТЬ, обмишулю, обмишулишь, совер. (к обмишуливать) (прост.). Обмануть, надуть. «Ты подвел нас, обмишулил.» Григорович.

ОБМИШУ́ЛИТЬСЯ, обмишулюсь, обмишулишься, совер. (к обмишуливаться) (прост.). Ошибиться, обмануться в чем-нибудь.

ОБМИШУ́РЕННЫЙ, ОБМИШУРИВАТЬ, ОБМИШУРИВАТЬСЯ, ОБМИШУРИТЬ, ОБМИШУРИТЬСЯ. То же, что обмишулить и т.д. «Виноват, вы обмишурились.» А.Н.Толстой.

ОБМИШУ́РИВАТЬ

ОБМИШУ́РИВАТЬСЯ

ОБМИШУ́РИТЬ

ОБМИШУ́РИТЬСЯ

ОБМОЗГО́ВАННЫЙ, обмозгованная, обмозгованное; обмозгован, обмозгована, обмозговано (прост.). прич. страд. прош. от обмозговать.

ОБМОЗГОВА́ТЬ, обмозгую, обмозгуешь, совер. (к обмозговывать), что (прост.). Хорошо обдумать. «Дело обмозговано, страшного нет-с.» А.Островский.

ОБМОЗГО́ВЫВАТЬ, обмозговываю, обмозговываешь (разг.). несов. к обмозговать.

ОБМОКА́ТЬ, обмокаю, обмокаешь (разг.). несов. к обмокнуть.

ОБМО́КНУТЫЙ, обмокнутая, обмокнутое (редк.). прич. страд. прош. от обмокнуть.

ОБМО́КНУТЬ, обмокну, обмокнешь, прош. обмок, обмокла, совер. (к обмокать) (разг.). Стать мокрым сверху или со всех сторон.

ОБМОЛА́ЧИВАТЬСЯ, обмолачиваюсь, обмолачиваешься, несов.
1. несов. к обмолотиться (обл.).
2. страд. к обмолачивать (с.-х.).

ОБМО́ЛВИТЬСЯ, обмолвлюсь, обмолвишься, совер. (разг.).
1. Сделать обмолвку, ошибку речи, оговориться. «Пустое "вы" сердечным "ты" она, обмолвясь, заменила.» Пушкин.
2. Проговориться, нечаянно сказать что-нибудь или выдать правду в своих словах.
3. ... Статья полностью

ОБМО́ЛВКА, обмолвки, жен. Оговорка, ошибка в речи; нечаянно, неверно или необдуманно сказанное слово. «Ее обмолвка только подтвердила мою догадку.» А.Тургенев.

ОБМОЛО́Т, обмолота, мн. нет, муж. (с.-х.).
1. Действие по гл. обмолотить-обмолачивать. «Веселей нет поры обмолота.» Некрасов ... Статья полностью

ОБМОЛОТИ́ТЬ, обмолочу, обмолотишь, совер. (к обмолачивать), что (с.-х.). Молотя, очистить, отделить зерно от колоса. Обмолотить хлеб на гумне.

ОБМОЛОТИ́ТЬСЯ, обмолочусь, обмолотишься, совер. (к обмолачиваться) (обл.). Закончить молотьбу хлеба.

ОБМОЛО́ТОК, обмолотка, чаще мн. обмолотки, обмолотков (обл.). Остатки от обмолота.

ОБМОЛО́ТОЧНЫЙ, обмолоточная, обмолоточное (с.-х.). Служащий для обмолота; такой, где производится обмолот. Обмолоточная машина. Обмолоточный пункт.

ОБМО́ЛОТЫЙ, обмолотая, обмолотое; обмолот, обмолота, обмолото (обл.). прич. страд. прош. от обмолоть.

ОБМОЛО́ТЬ, обмелю, обмелешь, совер. (к обмалывать), что (обл.). Размолов, обратить в муку. Обмолоть рожь.

ОБМОЛО́ЧЕННЫЙ, обмолоченная, обмолоченное; обмолочен, обмолочена, обмолочено (с.-х.). прич. страд. прош. от обмолотить.

ОБМОЛОЧУ́, обмолочусь, обмолотишь, обмолотишься. буд. от обмолотить, обмолотиться.

ОБМОРА́ЖИВАТЬ, обмораживаю, обмораживаешь. несов. к обморозить.

ОБМОРА́ЖИВАТЬСЯ, обмораживаюсь, обмораживаешься, несов.
1. несов. к обморозиться (разг.).
2. страд. к обмораживать.

ОБМОРА́ЧИВАТЬ, обморачиваю, обморачиваешь, несов., кого-что (разг.). То же, что морочит. «Обморачивал и... своими шутками.» С.Аксаков.

ОБМОРО́ЖЕННЫЙ, обмороженная, обмороженное; обморожен, обморожена, обморожено. прич. страд. прош. от обморозить.

ОБМОРО́ЖУ, обморожусь, обморозишь, обморозишься. буд. от обморозить, обморозиться.

ОБМОРО́ЗИТЬ, обморожу, обморозишь, совер. (к обмораживать), что.
1. Сильно ознобить на морозе. Обморозить руки. Обморозить ноги, уши, нос.
2. Дать чему-нибудь застыть, обмерзнуть со всех сторон (обл.). Обморозить рыбу.

ОБМОРО́ЗИТЬСЯ, обморожусь, обморозишься, совер. (к обмораживаться) (разг.). Сильно иззябнуть на морозе. Обморозиться в дороге.

О́БМОРОК, обморока, муж. Внезапная потеря сознания, вызываемая болезненным состоянием или сильным душевным потрясением. Упасть в обморок. Лежать в обмороке.

ОБМОРО́ЧИТЬ, обморочу, обморочишь (разг.). совер. к морочить и обморачивать. «И вы думали обморочить меня, старого воробья!» Гончаров.

О́БМОРОЧНЫЙ. прил. к обморок. Обморочное состояние.

ОБМО́ТАННЫЙ, обмотанная, обмотанное; обмотан, обмотана, обмотано. прич. страд. прош. от обмотать.

ОБМОТА́ТЬ, обмотаю, обмотаешь, совер. (к обматывать).
1. кого-что чем. Обвязать, обвить несколькими слоями чего-нибудь. Обмотать голову полотенцем. «Я обмотал платком... шею.» Л.Толстой.
2. что вокруг чего. ... Статья полностью

ОБМОТА́ТЬСЯ, обмотаюсь, обмотаешься, совер. (к обматываться) (разг.).
1. Обмотать себя чем-нибудь. Обмотаться полотенцем.
2. Обвиться вокруг чего-нибудь.

ОБМО́ТКА, обмотки, жен.
1. только ед. Действие по гл. обмотать-обматывать (спец. ... Статья полностью

ОБМО́ТОЧНЫЙ, обмоточная, обмоточное (спец.). Служащий для обмотки. Обмоточная лента.

ОБМО́ТЧИК, обмотчика, муж. (спец.). Рабочий, специалист по обмотке.

ОБМО́ЧЕННЫЙ, обмоченная, обмоченное; обмочен, обмочена, обмочено. прич. страд. прош. от обмочить.

ОБМОЧИ́ТЬ, обмочу, обмочишь, совер. (к обмачивать), кого-что. Замочить с краев или со всех сторон; окунув в жидкость, замочить. «Поцеловала его и обмочила его щеки слезами.» Л.Толстой. «Мед, пиво пил, да усы лишь обмочил.» Пушкин.

ОБМОЧИ́ТЬСЯ, обмочусь, обмочишься, совер. (к обмачиваться).
1. Обмочить себя чем-нибудь.
2. Обмочить себя мочой, испустить мочу под себя (фам.).

ОБМО́Ю, обмоюсь, обмоешь, обмоешься. буд. от обмыть, обмыться.

ОБМУНДИРОВА́НИЕ, обмундирования, ср.
1. только ед. Действие по гл. обмундировать-обмундировывать ... Статья полностью

ОБМУНДИРО́ВАННЫЙ, обмундированная, обмундированное; обмундирован, обмундирована, обмундировано. прич. страд. прош. от обмундировать.

ОБМУНДИРОВА́ТЬ, обмундирую, обмундируешь, совер. (к обмундировывать), кого-что.
1. Снабдить форменной одеждой (головным убором, платьем, обувью). Обмундировать полк.
2. Снабдить полным комплектом одежды (разг. ... Статья полностью

ОБМУНДИРОВА́ТЬСЯ, обмундируюсь, обмундируешься, совер. (к обмундировываться).
1. Приобрести, сшить себе все нужное обмундирование. «Ростов еще не успел обмундироваться.» Л.Толстой.
2. Обзавестись всей необходимой одеждой (разг. шутл.).

ОБМУНДИРО́ВКА, обмундировки, жен. (разг.). То же, что обмундирование.

ОБМУНДИРО́ВОЧНЫЙ, обмундировочная, обмундировочное (офиц.). прил. к обмундировка; предназначенный для обмундировки. Обмундировочные деньги.

ОБМУНДИРО́ВЫВАТЬ, обмундировываю, обмундировываешь. несов. к обмундировать.

ОБМУНДИРО́ВЫВАТЬСЯ, обмундировываюсь, обмундировываешься, несов.
1. несов. к обмундироваться.
2. страд. к обмундировывать.

ОБМУРО́ВАННЫЙ, обмурованная, обмурованное; обмурован, обмурована, обмуровано (тех.). прич. страд. прош. от обмуровать.

ОБМУРОВА́ТЬ, обмурую, обмуруешь, совер. (к обмуровывать), что (тех.). Муруя, обложить кирпичом. Обмуровать котел. Обмуровать железную печь.

ОБМУРО́ВКА, обмуровки, жен. (тех.).
1. только ед. Действие по гл. обмуровать-обмуровывать ... Статья полностью

ОБМУРО́ВЩИК, обмуровщика, муж. (спец.). Рабочий, специалист по обмуровке.

ОБМУРО́ВЫВАТЬ, обмуровываю, обмуровываешь (тех.). несов. к обмуровать.

ОБМУРО́ВЫВАТЬСЯ, обмуровываюсь, обмуровываешься, несов. (тех.). страд. к обмуровать.

ОБМУ́СЛЕННЫЙ, обмусленная, обмусленное; обмуслен, обмуслена, обмуслено (прост.). прич. страд. прош. от обмуслить.

ОБМУ́СЛИТЬ, обмуслю, обмуслишь, совер., что (прост.). Взяв в рот, замочить, опачкать слюной. Обмуслить нитку.

ОБМУСО́ЛЕННЫЙ, обмусоленная, обмусоленное; обмусолен, обмусолена, обмусолено (прост.). прич. страд. прош. от обмусолить.

ОБМУСО́ЛИТЬ, обмусолю, обмусолишь, совер., что (прост.). То же, что обмуслить.

ОБМЫВА́НИЕ, обмывания, ср.
1. только ед. Действие по гл. обмывать.
2. То, чем обмываются; жидкость, раствор (спец.).

ОБМЫВА́ТЬ, обмываю, обмываешь. несов. к обмыть.

ОБМЫВА́ТЬСЯ, обмываюсь, обмываешься, несов.
1. несов. к обмыться.
2. страд. к обмывать.

ОБМЫ́ВКА, обмывки, жен. (прост.). То же, что обмывание.

ОБМЫ́ЗГАННЫЙ, обмызганная, обмызганное; обмызган, обмызгана, обмызгано (прост.). прич. страд. прош. от обмызгать.

ОБМЫ́ЗГАТЬ, обмызгаю, обмызгаешь, совер., что (прост.). Замызгать ноской, употреблением привести в изношенный, неопрятный вид. «По мостовой дребезжит какая-то обмызганная пролетка.» Короленко.

ОБМЫ́ЗГАТЬСЯ, обмызгаюсь, обмызгаешься, совер. (прост.). Замызгаться, принять изношенный, неопрятный вид от долгого употребления. Подол обмызгался.

ОБМЫ́ЛЕННЫЙ, обмыленная, обмыленное; обмылен, обмылена, обмылено. прич. страд. прош. от обмылить.

ОБМЫ́ЛИВАТЬ, обмыливаю, обмыливаешь. несов. к обмылить.

ОБМЫ́ЛИВАТЬСЯ, обмыливаюсь, обмыливаешься, несов.
1. несов. к обмылиться.
2. страд. к обмыливать.

ОБМЫ́ЛИТЬ, обмылю, обмылишь, совер. (к обмыливать).
1. кого-что. Натереть со всех сторон мылом, покрыть мыльной пеной (разг.).
2. что. Подвергнуть химической реакции, при помощи которой из жировых вещенств образуется мыло (хим.).

ОБМЫ́ЛИТЬСЯ, обмылюсь, обмылишься, совер. (к обмыливаться).
1. Обмылить себя (разг.).
2. Уменьшиться от частого намыливания (разг.). Мыло уже обмылилось.
3. Подвергнуться химической реакции превращения жировых веществ в мыло (хим.).

ОБМЫ́ЛОК, обмылка, муж. (прост.). Остаток от куска мыла, много находившегося в употреблении.

ОБМЫ́ТЫЙ, обмытая, обмытое; обмыт, обмыта, обмыто. прич. страд. прош. от обмыть.

ОБМЫ́ТЬ, обмою, обмоешь, совер. (к обмывать), кого-что.
1. Обмывая, моя со всех сторон, сделать чистым. Обмыть рану. Обмыть яблоко.
2. То же, что обстирать (прост.).

ОБМЫ́ТЬСЯ, обмоюсь, обмоешься, совер. (к обмываться) (разг.).
1. Обмыть себя или обмыть себе что-нибудь.
2. Сойти, смыться при обливании чем-нибудь. От дождя пыль с листьев обмылась.

ОБМЯКА́ТЬ, обмякаю, обмякаешь (разг.). несов. к обмякнуть.

ОБМЯ́КЛЫЙ, обмяклая, обмяклое (разг.). Размягчившийся, обмякший. Обмяклый пирог.

ОБМЯ́КНУТЬ, обмякну, обмякнешь, прош. обмяк, обмякла, совер. (к обмякать) (разг.).
1. Размякнуть, стать мягким, рыхлым. Глина под дождем обмякла.
2. перен. Стать вялым, расслабленным, излишне мягкосердечным.

ОБМЯ́ТЫЙ, обмятая, обмятое; обмят, обмята, обмято. прич. страд. прош. от обмять.

ОБМЯ́ТЬ, обомну, обомнёшь, совер. (к обминать), что. Примять сверху, сдавить со всех сторон для придания нужной формы, уплотнения. Обмять постель. Обмять сено.

ОБМЯ́ТЬСЯ, обомнусь, обомнёшься, совер. (к обминаться). Стать обмятым. Постель обмялась. Сено обмялось.

ОБНАГЛЁННЫЙ, обнаглённая, обнаглённое; обнаглён, обнаглена, обнаглено. прич. страд. прош. от обнаглить.

ОБНАГЛЕ́ТЬ, обнаглею, обнаглеешь. совер. к наглеть. «Обнаглел, стыд стал терять.» Короленко.

ОБНАГЛИ́ТЬ, обнаглю, обнаглишь, совер., кого-что. Сделать наглым.

ОБНАДЁЖЕННЫЙ, обнадёженная, обнадёженное; обнадёжен, обнадёжена, обнадёжено. прич. страд. прош. от обнадежить.

ОБНАДЁЖИВАТЬ, обнадёживаю, обнадёживаешь. несов. к обнадежить.

ОБНАДЁЖИТЬ, обнадёжу, обнадёжишь, совер. (к обнадеживать), кого-что. Успокоить, подав кому-нибудь надежду на что-нибудь; обещать кому-нибудь сделать что-нибудь. Обнадежить больного.

ОБНАЖА́ТЬ, обнажаю, обнажаешь. несов. к обнажить.

ОБНАЖА́ТЬСЯ, обнажаюсь, обнажаешься, несов.
1. несов. к обнажиться. «Обнажаются и будут обостряться противоречия между странами-победительницами и странами-побежденными.» Сталин.
2. страд. к обнажать.

ОБНАЖЕ́НИЕ, обнажения, мн. нет, ср.
1. Действие по гл. обнажить-обнажать. Обнажение оружия. Обнажение приема.
2. ... Статья полностью

ОБНАЖЁННЫЙ, обнажённая, обнажённое; обнажён, обнажена, обнажено.
1. прич. страд. прош. от обнажить.
2. только полн. ... Статья полностью

ОБНАЖИ́ТЬ, обнажу, обнажишь, совер. (к обнажать) (книж.).
1. кого-что. Оголить, оставить нагим, сняв одежду. Обнажить тело. Обнажить спину. Обнажить ребенка. «Он обнажил и показал колено.» Гончаров ... Статья полностью

ОБНАЖИ́ТЬСЯ, обнажусь, обнажишься, совер. (к обнажаться) (книж.).
1. Раздеться, снять с себя одежду, оголиться.
| Лишиться листвы, растительности, сделаться оголенным (о лесе, поле и т.п. ... Статья полностью

ОБНАЙТО́ВИТЬ, обнайтовлю, обнайтовишь (мор.). совер. к найтовить.

ОБНАЙТО́ВЛЕННЫЙ, обнайтовленная, обнайтовленное; обнайтовлен, обнайтовлена, обнайтовлено (мор.). прич. страд. прош. от обнайтовить.

ОБНАРО́ДОВАНИЕ, обнародования, мн. нет, ср. (книж.). Действие по гл. обнародовать.

ОБНАРО́ДОВАТЬ, обнародую, обнародуешь, совер., что (книж.). Объявить, опубликовать для всеобщего сведения. «Собрано всё, что обнародовано правительством касательно Пугачева.» Пушкин. «Аристотель сам при жизни не обнародовал своих сочинений.» Чернышевский.

ОБНАРУ́ЖЕНИЕ, обнаружения, ср.
1. только ед. Действие по гл. обнаружить-обнаруживать. Обнаружение преступления.
2. Место, где какая-нибудь подземная порода вышла на поверхность земли (геол.).

ОБНАРУ́ЖЕННЫЙ, обнаруженная, обнаруженное; обнаружен, обнаружена, обнаружено. прич. страд. прош. от обнаружить.

ОБНАРУ́ЖИВАТЬ, обнаруживаю, обнаруживаешь. несов. к обнаружить.

ОБНАРУ́ЖИВАТЬСЯ, обнаруживаюсь, обнаруживаешься, несов.
1. несов. к обнаружиться.
2. страд. к обнаруживать.

ОБНАРУ́ЖИТЬ, обнаружу, обнаружишь, совер. (к обнаруживать).
1. что. Показать, сделать видимым. «Губы открылись и обнаружили стиснутые зубы.» Чехов.
2. что. ... Статья полностью

ОБНАРУ́ЖИТЬСЯ, обнаружусь, обнаружишься, совер. (к обнаруживаться).
1. Стать видимым, явным. «На круглом, толстом лице его обнаружились угловатые скулы.» М.Горький.
| ... Статья полностью

ОБНА́ШИВАТЬ1, обнашиваю, обнашиваешь (разг.). несов. к обносить1.

ОБНА́ШИВАТЬ2, обнашиваю, обнашиваешь (обл.). несов. и многокр. к обнести в 1 и 2 знач.; то же, что обносить2.

ОБНА́ШИВАТЬСЯ1, обнашиваюсь, обнашиваешься, несов. (разг.).
1. несов. к обноситься1.
2. страд. к обнашивать1.

ОБНА́ШИВАТЬСЯ2, обнашиваюсь, обнашиваешься, несов. и многокр. (обл.). страд. к обнашивать2; то же, что обноситься2.

ОБНЕСЁННЫЙ, обнесённая, обнесённое; обнесён, обнесена, обнесено. прич. страд. прош. от обнести.

ОБНЕСТИ́, обнесу, обнесёшь, прош. обнёс, обнесла, совер. (к обносить2).
1. кого-что. Пронести вокруг чего-нибудь, повсюду. «Бабушка сначала велела обнести себя по всем залам.» Достоевский ... Статья полностью

ОБНИЖУ́, обнижешь. буд. от обнизать.

ОБНИ́ЗАННЫЙ, обнизанная, обнизанное; обнизан, обнизана, обнизано (разг.). прич. страд. прош. от обнизать.

ОБНИЗА́ТЬ, обнижу, обнижешь, совер. (к обнизывать), что (разг.).
1. что. Нанизывая, усеять сплошь или кругом. Обнизать ленту бисером.
2. перен. Украсить, обвесить чем-нибудь. «Обнизан вкруг перстнями и часами.» Крылов.

ОБНИ́ЗЫВАТЬ, обнизываю, обнизываешь (разг.). несов. к обнизать.

ОБНИ́ЗЫВАТЬСЯ, обнизываюсь, обнизываешься, несов. (разг.). страд. к обнизывать.

ОБНИМА́ТЬ, обнимаю, обнимаешь, и (книж. устар.) объемлю, объемлешь. несов. к обнять и к объять. «Пламя любое всю рощу вдруг объемлет.» Крылов. «Уже поля немая ночь объемлет.» Пушкин.

ОБНИМА́ТЬСЯ1, обнимаюсь, обнимаешься. несов. к обняться.

ОБНИМА́ТЬСЯ2, обнимаюсь, обнимаешься, и (книж. устар.) объемлюсь, объемлешься, несов. страд. к обнимать.

ОБНИ́МКА, обнимки, жен. только в выражении: в обнимку (прост. фам.) — обнявшись. «Уснули в обнимку.» Решетников.

ОБНИМУ́, обнимусь, обнимешь, обнимешься. буд. от обнять, обняться.

ОБНИЩА́ЛЫЙ, обнищалая, обнищалое. Впавший в нищету, ставший бедным, скудным, обнищавший. «Пересесть с обнищалой мужицкой лошади на лошадь крупной машинной индустрии, — вот какую цель преследовала партия, вырабатывая пятилетний план и добиваясь его осуществления.» Сталин (1933 г.).

ОБНИЩА́НИЕ, обнищания, мн. нет, ср. (книж.). Действие и состояние по гл. обнищать ... Статья полностью

ОБНИЩА́ТЬ, обнищаю, обнищаешь (книж.). совер. к нищать. «В три года Горюхино совершенно обнищало.» Пушкин.

ОБНО́ВА, обновы, жен. (разг.). То же, что обновка. «Хлопочут не о хозяйстве, а об обновах.» Пушкин. «А эта с обновой: сплела себе славный венок.» Некрасов.

ОБНОВИ́ТЕЛЬ, обновителя, мн. (книж.). Тот, кто обновляет, вносит новое во что-нибудь; реформатор. Обновитель искусства.

ОБНОВИ́ТЕЛЬНЫЙ, обновительная, обновительное (книж.). Способствующий обновлению, имеющий целью обновление чего-нибудь. Обновительные мероприятия.

ОБНОВИ́ТЬ, обновлю, обновишь, совер. (к обновлять), что.
1. Заменить (негодное, устаревшее) чем-нибудь новым. Наступила весна, лес обновил свою листву.
| Изменить, пополнить внесением нового. Обновить состав труппы. Обновить инвентарь.
2. ... Статья полностью

ОБНОВИ́ТЬСЯ, обновлюсь, обновишься, совер. (к обновляться). Стать обновленным. Состав труппы значительно обновился. Страна обновилась. Силы после отдыха обновились.

ОБНО́ВКА, обновки, жен. (разг.). Недавно приобретенная вещь. «Не выпускает вон дитя из рук обновку.» Крылов. «Брат жениха сидел в своей обновке.» Чапыгин.

ОБНОВЛЕ́НЕЦ, обновленца, муж. (неол. церк.). Сторонник обновленчества.

ОБНОВЛЕ́НИЕ, обновления, мн. нет, ср. (книж.). Действие по гл. обновить-обновлять и обновиться ... Статья полностью

ОБНОВЛЁННЫЙ, обновлённая, обновлённое; обновлён, обновлена, обновлено. прич. страд. прош. от обновить.

ОБНОВЛЕ́НЧЕСКИЙ, обновленческая, обновленческое (неол. церк.). прил. к обновленец и к обновленчество. Обновленческая церковь.

ОБНОВЛЕ́НЧЕСТВО, обновленчества, мн. нет, ср. (неол. церк.). Направление, течение в православной церкви, возникшее после Октябрьской социалистической революции и представлявшее собою попытку церковников сохранить влияние на отсталые слои населения путем так называемого обновления церкви.

ОБНОВЛЯ́ТЬ, обновляю, обновляешь. несов. к обновить.

ОБНОВЛЯ́ТЬСЯ, обновляюсь, обновляешься, несов.
1. несов. к обновиться.
2. страд. к обновлять.

ОБНО́ЖКА, обножки, жен.
1. Пыльца цветов, переносимая пчелами на задних ножках (с.-х.).
2. только мн. Шерсть, снимаемая с ног и морды овцы (обл.).

ОБНО́С, обноса, мн. нет, муж. (обл.). Действие по гл. обнести-обносить2.

ОБНОСИ́ТЬ1, обношу, обносишь, совер. (к обнашивать), что (разг.).
1. Привыкнуть к одежде, сделать что-нибудь удобным, надев несколько раз. Обносить новый костюм.
2. ... Статья полностью

ОБНОСИ́ТЬ2, обношу, обносишь. несов. к обнести.

ОБНОСИ́ТЬСЯ1, обношусь, обносишься, совер. (к обнашиваться) (разг.).
1. Износить, потрепать все свое платье. «Я весь обносился; шинелишка развалилась.» Белинский.
2. Побыть в носке. Пальто еще не обносилось и плохо сидит.

ОБНОСИ́ТЬСЯ2, обношусь, обносишься, несов. страд. к обносить2.

ОБНО́СОК, обноска, чаще мн., муж. (разг.). Поношенная, потрепанная одежда или часть одежды. «Шуба у меня старая, енотовая, версиловский обносок.» Достоевский. «Спит на армяке и на всяких обносках.» Чехов.

ОБНО́ШЕННЫЙ, обношенная, обношенное; обношен, обношена, обношено (разг.). прич. страд. прош. от обносить.

ОБНОШУ́1, обношусь, обносишь, обносишься. буд. от обносить1, обноситься1.

ОБНОШУ́2, обношусь, обносишь, обносишься. наст. от обносить2, обноситься2.

ОБНЮ́ХАННЫЙ, обнюханная, обнюханное; обнюхан, обнюхана, обнюхано. прич. страд. прош. от обнюхать.

ОБНЮ́ХАТЬ, обнюхаю, обнюхаешь, совер. (к обнюхивать), кого-что. Понюхать кого-что-нибудь со всех сторон. Собака обнюхала вошедшего.

ОБНЮ́ХАТЬСЯ, обнюхаюсь, обнюхаешься, совер. (к обнюхиваться) (разг.).
1. Обнюхать друг друга (о животных). Собаки обнюхались.
2. Понюхав слишком много, повредить себе (прост.). Обнюхаться табаком.

ОБНЮ́ХИВАТЬ, обнюхиваю, обнюхиваешь. несов. к обнюхать.

ОБНЮ́ХИВАТЬСЯ, обнюхиваюсь, обнюхиваешься, несов.
1. несов. к обнюхать (разг.).
2. страд. к обнюхивать.

О́БНЯТЫЙ, обнятая, обнятое; обнят, обнята, обнято и редк. ОБНЯТЫЙ, обнятая, обнятое; обнят, обнята, обнято. прич. страд. прош. от обнять.

ОБНЯ́ТЬ, обниму, обнимешь, и (прост.) обойму, обоймёшь или обыму, обымешь (формы от гл. объять), прош. обнял, обняла, обняло; обнявший, совер. (к обнимать ... Статья полностью

ОБНЯ́ТЬСЯ, обнимусь, обнимешься, и (прост.) обоймусь, обоймёшься или обымусь, обымешься (формы от неупотр. гл. объяться), прош. обнялся, обнялась; обнявшийся, совер. ... Статья полностью

ОБО (без удар.), предлог. То же, что о 2 и об. употр. в сочетаниях: обо мне, обо что, обо всё, а также, наряду с "о" в сочетаниях: обо всём, обо всей, обо всех (при о всём и т.д. ... Статья полностью

ОБО..., глагольная приставка. То же, что об.... употр. 1) перед й, напр. обойти, обойму; 2) перед согласной, за которой следует ь, напр. обобью, обовью, обольстить, оболью, обопьюсь, обошью; 3 ... Статья полностью

ОБО́БРАННЫЙ, обобранная, обобранное; обобран, обобрана, обобрано (разг.). прич. страд. прош. от обобрать.

ОБОБРА́ТЬ и (обл.) обрать, оберу, оберёшь, прош. обобрал, обобрала, обобрало, совер. (к обирать), кого-что (разг.).
1. ... Статья полностью

ОБОБРА́ТЬСЯ и (обл.) обраться, оберусь, оберёшься, прош. обобрался, обобралась, обобралось и (обл.) обрался, обобралась, обобралось, совер., кого-чего (разг. ... Статья полностью

ОБОБЩА́ТЬ, обобщаю, обобщаешь (книж.). несов. к обобщить.

ОБОБЩА́ТЬСЯ, обобщаюсь, обобщаешься, несов. (книж.).
1. несов. к обобщиться.
2. страд. к обобщать.

ОБОБЩЕ́НИЕ, обобщения, ср. (книж.).
1. только ед. Действие по гл. обобщить-обобщать ... Статья полностью

ОБОБЩЁННЫЙ, обобщенная, обобщенное; обобщён, обобщена, обобщено (книж.).
1. прич. страд. прош. от обобщить.
2. только полн. Имеющий форму обобщения (во 2 знач.). Обобщенный вывод.

ОБОБЩЕСТВИ́ТЬ, обобществлю, обобществишь, что, совер. (к обобществлять), что (экон.).
1. Превратить индивидуальные и раздробленные средства производства многочисленных производителей в общественно-концентрированные. Обобществить производство. Обобществить труд.
2. ... Статья полностью

ОБОБЩЕСТВИ́ТЬСЯ, обобществлюсь, обобществишься, совер. (к обобществляться) (экон.). Стать обобществленным.

ОБОБЩЕСТВЛЕ́НИЕ, обобществления, мн. нет, ср. (экон.). Действие по гл. обобществить-обобществлять ... Статья полностью

ОБОБЩЕСТВЛЁННЫЙ, обобществлённая, обобществлённое; обобществлён, обобществлена, обобществлено (экон.).
1. прич. страд. прош. от обобществить.
2. ... Статья полностью

ОБОБЩЕСТВЛЯ́ТЬ, обобществляю, обобществляешь (экон.). несов. к обобществить.
1. несов. к обобществиться.
2. страд. к обобществлять.

ОБОБЩИ́ТЬ, -щу́, -щи́шь, совер. (к обобщать), что (книжн.).
1. Выразить в форме общего положения, делая выводы из отдельных наблюдений, фактов, явлений. О. свои многолетние наблюдения над метеорологическими явлениями. ... Статья полностью

ОБОБЩИ́ТЬСЯ, обобщусь, обобщишься, совер. (к обобщаться) (книж.). Стать обобщенным.

ОБОБЬЮ́, обобьюсь, обобьёшь, обобьёшься. буд. от оббить, оббиться и обить, обиться.

ОБОВШИ́ВЕТЬ и ОВШИВЕТЬ, обовшивею, обовшивеешь. совер. к вшиветь. «К началу 1917 года... в армии, обовшивевшей, полураздетой и полуголодной, начинался развал.» Новиков-Прибой.

ОБОВЬЮ́, обовьюсь, обовьёшь, обовьёшься. буд. от обвить, обвиться.

ОБОГАТИ́ТЕЛЬ, обогатителя, муж.
1. Лицо, обогатившее кого-что-нибудь (см. обогатить в 1 и 2 знач.; книж. устар. ... Статья полностью

ОБОГАТИ́ТЕЛЬНЫЙ, обогатительная, обогатительное; обогатителен, обогатительна, обогатительно.
1. Делающий богатым, содействующий обогащению (см. обогатить в 1 знач.; книж. ... Статья полностью

ОБОГАТИ́ТЬ, обогащу и (разг.) обогачу, обогатишь, совер. (к обогащать).
1. кого-что. Сделать богатым, состоятельным, увеличив имущество, доход и т.п. ... Статья полностью

ОБОГАТИ́ТЬСЯ, обогащусь и (разг.) обогачусь, обогатишься, совер. (к обогащать).
1. Разбогатеть, стать более богатым. «Война представляла случай обогатиться на счет турков.» Пушкин.
| ... Статья полностью

ОБОГАЧУ́, обогачусь, обогатишь, обогатишься. буд. от обогатить, обогатиться.

ОБОГАЩА́ЕМОСТЬ, обогащаемости, мн. нет, жен. (тех.). Способность к обогащению (см. обогатиться в 3 знач.). У разных минералов различная обогащаемость.

ОБОГАЩА́ТЬ, обогащаю, обогащаешь. несов. к обогатить.

ОБОГАЩА́ТЬСЯ, обогащаюсь, обогащаешься, несов.
1. несов. к обогатиться. «...Обогащаются отдельные лица или группы для того, чтобы подчинить себе остальных людей и экслоатировать их...» Сталин ... Статья полностью

ОБОГАЩЕ́НИЕ, обогащения, мн. нет, ср.
1. Действие по гл. обогатить-обогащать. «Язык обогащается постепенно: это обогащение производится писателями с весом.» Гончаров ... Статья полностью

ОБОГАЩЁННЫЙ, обогащённая, обогащённое; обогащён, обогащена, обогащено. прич. страд. прош. от обогатить.

ОБОГАЩУ́, обогащусь, обогатишь, обогатишься. буд. от обогатить, обогатиться.

ОБОГНА́ТЬ, обгоню, обгонишь, прош. обогнал, обогнала, обогнало, совер. (к обгонять), кого-что.
1. Состязаясь в беге или двигаясь быстрее, опередить. Автомобиль обогнал извозчика.
2. ... Статья полностью

ОБО́ГНУТЫЙ, обогнутая, обогнутое; обогнут, обогнута, обогнуто. прич. страд. прош. от обогнуть.

ОБОГНУ́ТЬ, обогну, обогнёшь, совер. (к огибать), кого-что.
1. Согнув что-нибудь, обвести, окружить. Обогнуть обруч вокруг бочки.
| Обвернуть, обкрутить, обнять чем-нибудь согнутым. Обогнуть колесо шиною.
2. ... Статья полностью

ОБОГНУ́ТЬСЯ, обогнусь, обогнёшься, совер. (к огибаться). Сгибаясь, обвиться вокруг чего-нибудь.

ОБОГОТВОРЕ́НИЕ, обоготворения, мн. нет, ср. (книж.). Действие по гл. обоготворить-обоготворять.

ОБОГОТВОРЁННЫЙ, обоготворённая, обоготворённое; обоготворён, обоготворена, обоготворено (книж.). прич. страд. прош. от обоготворить.

ОБОГОТВОРИ́ТЬ, обоготворю, обоготворишь, совер. (к обоготворять), кого-что (книж.). Признать божеством, отнестись как к божеству. «Гомеровский эпос представляет... первую и единственную в своем роде попытку обоготворить не природу, а человека.» Писарев.

ОБОГОТВОРЯ́ТЬ, обоготворяю, обоготворяешь, несов., кого-что (книж.).
1. несов. к обоготворить.
2. Обожать, относится с необыкновенной любовью и преданностью, то же, что ... Статья полностью

ОБОГОТВОРЯ́ТЬСЯ, обоготворяюсь, обоготворяешься, несов. (книж.). страд. к обоготворять.

ОБОГРЕ́В, обогрева, мн. нет, муж. (тех.). Действие по гл. обогревать и обогреваться. Нормальный обогрев печей.

ОБОГРЕВА́ТЬ, обогреваю, обогреваешь (спец. и разг.). несов. к обогреть. Печи неравномерно обогревают здание.

ОБОГРЕВА́ТЬСЯ, обогреваюсь, обогреваешься, несов. (спец.).
1. несов. к обогреться (разг.).
2. страд. к обогревать.

ОБОГРЕ́ТЬ, обогрею, обогреешь, совер. (к обогревать), кого-что (разг.). Со всех сторон согреть, сделать теплым, нагреть. Обогреть руки. Обогреть комнату.
| Оберечь от холода. «И до вешних только дней прокорми и обогрей.» Крылов.

ОБОГРЕ́ТЬСЯ, обогреюсь, обогреешься, совер. (к обогреваться) (разг.). Согреться, сделаться всему или кругом теплым. Комната обогрелась. «Переменить платье и белье, обсушиться, обогреться.» Гончаров.

О́БОД, обода, мн. ободья, ободьев, муж.
1. Наружная часть колеса в виде круга, опирающегося на спицы и обтягиваемого шиной. «Навалены косули, грабли, бороны, багры, станки железные, ободья, топоры.» Некрасов.
2. Всякое приспособление или часть какого-нибудь устройства в форме кольца, круга. Обод блока. Обод для шкива. Обод решета.

ОБОДНЕВА́ТЬ, ободневаю, ободневаешь (обл.).
1. несов. к ободнять.
2. совер. То же, что ободнять во 2 знач. «Ободневав в лесу, беглецы в ночь пошли дале.» Даль.

ОБОДНЯ́ТЬ, ободняю, ободняешь, совер. (к ободневать) (обл.).
1. безл. О полном наступлении дня. «Уже достаточно ободняло.» Достоевский.
2. ... Статья полностью

ОБОДО́К, ободка, муж.
1. уменьш. к обод.
2. Каемка, тонкая полоса, окаймляющая какой-нибудь предмет (разг.).

ОБОДО́ЧНЫЙ, ободочная, ободочное (спец.). прил. к обод.; в форме обода. Ободочная цепь у автомобильных колес. Ободочный разрез.
• Ободочная кишка (анат.) — часть толстой кишки, от слепой до прямой кишки.

ОБОДРА́НЕЦ, ободранца, муж. (прост. презр.). Человек в изорванной или сильно обносившейся, ободранной одежде; оборванец.

ОБОДРА́НКА, ободранки (прост. презр.). женск. к ободранец.

ОБО́ДРАННЫЙ, ободранная, ободранное; ободран, ободрана, ободрано.
1. прич. страд. прош. от ободрать.
2. только ... Статья полностью

ОБОДРА́ТЬ, обдеру, обдерёшь, прош. ободрал, ободрала, ободрало, совер. (к обдирать), кого-что.
1. Содрать со всех сторон (оболочку, кожу или кору с кого-чего-нибудь). Ободрать березу. Ободрать липу.
| ... Статья полностью

ОБОДРА́ТЬСЯ, обдерусь, обдерёшься, прош. ободрался, ободралась, ободралось, совер. (к обдираться).
1. Содраться, отдираясь, сойти с поверхности чего-нибудь (о наружной оболочке, коре, коже). Кора на дереве ободралась.
2. ... Статья полностью

ОБОДРЕ́НИЕ, ободрения, ср. Действие по гл. ободрить-ободрять. «Главная ошибка твоя состоит в том, что ты и ободрение и покровительство принимаешь за одно и то же.» Рылеев. Слова ободрения.

ОБО́ДРЕННЫЙ, ободренная, ободренное; ободрен, ободрена, ободрено, и ОБОДРЁННЫЙ, ободрённая, ободрённое; ободрён, ободрена, ободрено. прич. страд. прош. от ободрить.

ОБОДРЁННЫЙ, см. ОБОДРЕННЫЙ.

ОБОДРИ́ТЕЛЬНЫЙ, ободрительная, ободрительное. Вселяющий бодрость, полный бодрости. Ободрительные слова.

ОБО́ДРИ́ТЬ, обо́дрю — ободрю́, обо́дришь — ободри́шь, совер. (к ободрять), кого-что. Внушить бодрость, бодрое настроение кому-нибудь, поощрить. «Слухи о взятии Оренбурга ободрили приверженцев Пугачева.» Пушкин.

ОБОДРИ́ТЬСЯ, обо́дрюсь — ободрю́сь, обо́дришься — ободри́шься, совер. (к ободрять). Стать бодрым, почувствовать себя бодрее. «Девушка уговаривала ее успокоиться и ободриться.» Пушкин.

ОБОДРЯ́ТЬ, ободряю, ободряешь. несов. к ободрить.

ОБОДРЯ́ТЬСЯ, ободряюсь, ободряешься, несов.
1. несов. к ободриться.
2. страд. к ободрять.

ОБОДРЯ́ЮЩИЙ, ободряющая, ободряющее. прич. наст. от ободрять.
| Ободрительный, внушающий бодрость (книж.). Ободряющий взгляд. Ободряюще (нареч.) взглянуть.

ОБО́Е, обоих, мест. (прост.). неправ. вместо оба.

ОБОЕ... Первая часть сложных прил. в знач. относящийся к обоим, заключающий в себе и то и другое и т.п., напр.: обоеполый, обоесторонний и т.п.

ОБОЕПО́ЛЫЙ, обоеполая, обоеполое; обоепол, обоепола, обоеполо (биол.). Имеющий половые признаки обоих полов, двуполый. Обоеполое размножение. Обоеполый цветок.

ОБОЕСТОРО́ННИЙ, обоесторонняя, обоестороннее (книж.). Одинаковый с обеих сторон, двухсторонний. Обоесторонняя ткань.

ОБО́ЕЧНЫЙ, обоечная, обоечное (тех.). прил. к обойка, служащий для очистки сухого зерна. Обоечная машина. Обоечное отделение мельницы.

ОБОЖА́НИЕ, обожания, ср. (книж.).
1. Действие по гл. обожать. Предмет обожания.
2. Сильное, до крайней степени, любовное преклонение перед кем-нибудь. «Женщины царствовали, но уже не требовали обожания.» Пушкин.

ОБОЖА́ТЕЛЬ, обожателя, муж.
1. Горячий поклонник, ухаживатель (разг., иногда с ирон. оттенком). «Непостоянный обожатель очаровательных актрис.» Пушкин. «Приехал Ольгин обожатель.» Пушкин ... Статья полностью

ОБОЖА́ТЕЛЬНИЦА, обожательницы. женск. к обожатель.

ОБОЖА́ТЬ, обожаю, обожаешь, несов., кого-что.
1. Обожествлять (устар.). «Кроме идолов, ...славян... обожали еще реки, озера, источники, леса.» Карамзин.
2. ... Статья полностью

ОБОЖА́ТЬСЯ, обожаюсь, обожаешься, несов.
1. Проявлять влюбленность друг к другу, заниматься нежностями (прост. шутл.).
2. страд. к обожать.

ОБОЖГЛА́, обожглась. см. обжечь, обжечься.

ОБОЖГУ́, обожгусь, обожжёшь, обожжёшься, обожгут, обожгутся. буд. от обжечь, обжечься.

ОБОЖДА́ТЬ, обожду, обождёшь, прош. обождал, обождала, обождало, совер. (разг.).
1. кого-что или без доп. ... Статья полностью

ОБОЖЕСТВИ́ТЬ, обожествлю, обожествишь, совер. (к обожествлять), кого-что (книж.). Признать имеющим сверхъестественную, божественную силу, божеством. Древние обожествили силы природы.
| Преклоняясь перед кем-чем-нибудь, слишком возвеличить, превознести.

ОБОЖЕСТВЛЁННЫЙ, обожествлённая, обожествлённое; обожествлён, обожествлена, обожествлено (книж.). прич. страд. прош. от обожествить.

ОБОЖЕСТВЛЯ́ТЬ, обожествляю, обожествляешь (книж.). несов. к обожествить.

ОБОЖЕСТВЛЯ́ТЬСЯ, обожествляюсь, обожествляешься (книж.). страд. к обожествлять.

ОБОЖЖЁШЬ, обожжёшься. см. обжечь, обжечься.

ОБОЖМУ́, обожмусь, обожмёшь, обожмёшься. буд. от обжать1, обжаться1.

ОБОЖНУ́, обожнусь, обожнёшь, обожнёшься. буд. от обжать2, обжаться2.

ОБОЖРА́ТЬ, обожру, обожрёшь, прош. обожрал, обожрала, обожрало, совер. (к обжирать), кого-что (вульг.). Объесть; причинить ущерб кому-нибудь, много съев.

ОБОЖРА́ТЬСЯ, обожрусь, обожрёшься, прош. обожрался, обожралась, совер. (к обжраться), чем (вульг.). Объесться, причинив себе вред неумеренной едой.

ОБО́З, обоза, муж.
1. Группа подвод., повозок, перевозящих кладь. «С горшками шел обоз, и надобно с крутой горы спускаться.» Крылов. «Обозы с нововымолоченным хлебом.» Серафимович.
2. Совокупность транспортных средств, приданных войсковым частям (воен. ... Статья полностью

ОБО́ЗВАННЫЙ, обозванная, обозванное; обозван, обозвана, обозвано. прич. страд. прош. от обзвать.

ОБОЗВА́ТЬ, обзову, обзовёшь, прош. обозвал, обозвала, обозвало, совер. (к обзывать), кого-что кем-чем. Назвать, применить к кому-нибудь бранное, обидное название. «Вы, забыв всякое приличие, обозвали меня канальей.» Чехов.

ОБОЗЛЁННЫЙ, обозлённая, обозлённое; обозлён, обозлена, обозлено.
1. прич. страд. прош. от обозлить.
2. только полн. Злой, озлобленный (разг.).

ОБОЗЛИ́ТЬ и (редк.) озлить, обозлю, обозлишь, совер., кого-что.
1. совер. к злить. «(Это) озлило его до сотрясения.» Достоевский.
2. Сделать озлобленным, развить в ком-нибудь злобные чувства, озлобить (разг.).

ОБОЗЛИ́ТЬСЯ и (редк.) озлиться, обозлюсь, обозлишься. совер. к злиться. «Чего смеетесь, глупые? — озлившись неожиданно дворовый закричал.» Некрасов.

ОБОЗНАВА́ТЬСЯ, обознаюсь, обознаёшься. несов. к обознаться.

ОБОЗНА́ТЬСЯ, обознаюсь, обознаешься, совер. (к обознаваться) (разг.). Признать ошибочно, принять кого-нибудь за другого, что-нибудь за другое.

ОБОЗНАЧА́ТЬ, обозначаю, обозначаешь, несов. что.
1. несов. к обозначить.
2. Значить, иметь значение чего-нибудь. «Медленные, ровные и как бы вымеренные шаги обозначают солидность.» Григорович ... Статья полностью

ОБОЗНАЧА́ТЬСЯ, обозначаюсь, обозначаешься, несов.
1. несов. к обозначиться.
2. страд. к обозначать в 1 знач. (срн. означаться.)

ОБОЗНАЧЕ́НИЕ, обозначения, ср. (книж.).
1. только ед. Действие по гл. обозначить-обозначать ... Статья полностью

ОБОЗНА́ЧЕННЫЙ, обозначенная, обозначенное; обозначен, обозначена, обозначено. прич. страд. прош. от обозначить.

ОБОЗНА́ЧИТЬ, обозначу, обозначишь, совер. (к обозначать), что.
1. Отметить что-нибудь чем-нибудь, сделать знак, метку на чем-нибудь. «Ты вели принести образчиков, да который тебе к лицу, тот и обозначь.» А.Островский ... Статья полностью

ОБОЗНА́ЧИТЬСЯ, обозначусь, обозначишься, совер. (к обозначаться). Сделаться заметным, видным, наметиться. «По мере нашего приближения берег стал обрисовываться: обозначилась серая длинная стена, за ней колокольни.» Гончаров ... Статья полностью

ОБО́ЗНИК, обозника, муж. Возчик, едущий с обозом.
| Военнослужащий обоза (разг.).

ОБО́ЗНЫЙ, обозная, обозное.
1. прил. к обоз. Обозная лошадь. «Выезжал на фуражировку обозный унтер-офицер.» Вересаев.
2. прил., по знач. ... Статья полностью

ОБОЗРЕВА́ТЕЛЬ, обозревателя, муж. (книж.).
1. Лицо, которое обозревает, осматривает что-нибудь (устар.).
2. Автор журнального, газетного обозрения (см. ... Статья полностью

ОБОЗРЕВА́ТЬ, обозреваю, обозреваешь (книж.). несов. к обозреть.

ОБОЗРЕВА́ТЬСЯ, обозреваюсь, обозреваешься, несов. (книж.). страд. к обозревать.

ОБОЗРЕ́НИЕ, обозрения, ср. (книж.).
1. только ед. Действие по гл. обозреть-обозревать ... Статья полностью

ОБОЗРЕ́ТЬ, обозрю, обозришь, совер. (к обозревать), что (книж.).
1. Окинуть взором, оглянуть что-нибудь открывающееся взору, осмотреть. «С ближних высот обозреть окрестность.» Жуковский.
2. ... Статья полностью

ОБОЗРИ́МЫЙ, обозримая, обозримое; обозрим, обозрима, обозримо (книж.). Доступный обозрению, осмотру.

ОБО́ЗЧИК, обозчика, муж. (прост. устар.). Возчик, едущий с обозом.

ОБО́И1, обоев, ед. нет. Материал в виде широких полос, преим. бумаги с рисунком, иногда ткани, для обивки или оклейки стен в жилых помещениях. «В гостиной штофные обои.» Пушкин.

ОБО́И2, обоих, мест. (прост.). неправ. вместо оба.

ОБО́ЙДЕННЫЙ, обойденная, обойденное; обойден, обойдена, обойдено, и ОБОЙДЁННЫЙ, обойдённая, обойдённое; обойдён, обойдена, обойдено. прич. страд. прош. от обойти.

ОБОЙДЁННЫЙ, см. ОБОЙДЕННЫЙ.

ОБОЙДУ́, обойдусь, обойдёшь, обойдёшься. буд. от обойти, обойтись.

ОБО́ЙКА, обойки, жен.
1. только ед. То же, что обивка (спец.).
2. То же, что обоечная машина (тех. ... Статья полностью

ОБО́ЙМА, обоймы, род. мн. обойм, жен. (спец.).
1. Металлическая рамка для патронов, вставляемых в магазинную коробку винтовки, пистолета. Обойма браунинга.
2. ... Статья полностью

ОБОЙМУ́, обоймёшь. буд. к объять и к обнять.

ОБОЙМУ́СЬ, обоймёшься. буд. от обняться.

ОБО́ЙНЫЙ, обойная, обойное (спец.).
1. прил. к обои; служащий для обоев. Обойная фабрика. Обойное производство. Обойная машина. Обойная бумага.
2. Употребляемый при обивке чего-нибудь. Обойные гвозди. Обойные материалы.
• ... Статья полностью

ОБОЙТИ́, обойду, обойдёшь, прош. обошёл, обошла; обошедши и обойдя. совер. к обходить. «- Можем ли мы, марксисты, обойти в Конституции вопрос о классовом составе нашего общества? Нет, не можем.» Сталин ... Статья полностью

ОБОЙТИ́СЬ, обойдусь, обойдёшься, прош. обошёлся, обошлась; обошедшийся; обойдясь.
1. совер. к обходиться. «Думать, что можно обойтись без механизации при наших темпах работы и масштабах производства, — значит надеяться на то, что можно вычерпать море ложкой.» Сталин ... Статья полностью

ОБО́ЙЩИК, обойщика, муж. Мастер, специалист по обивке мебели.

О́БОК, нареч. и предлог с род. или дат. (прост.). Рядом, возле кого-чего-нибудь. Жить обок. «Положил рядом, обок дороги.» Короленко.

ОБОКЛА́Л, обоклался. см. обкласть, обкласться.

ОБОКРА́ДЕННЫЙ, обокраденная, обокраденное; обокраден, обокрадена, обокрадено (прост.). прич. страд. прош. от обокрасть; то же, что обкраденный.

ОБОКРА́Л, обокрала. прош. от обокрасть.

ОБОКРА́СТЬ, обкраду, обкрадёшь, прош. обокрал, обокрала, совер. (к обкрадывать), кого-что.
1. Совершить кражу у кого-нибудь или где-нибудь, лишить части или вего имущества путем кражи. Соседей обокрали. Обокрасть кассу. Обокрасть квартиру.
2. ... Статья полностью

ОБО́Л, обола, муж. (греч. obolos) (ист.). В древних Афинах — мелкая серебряная монета, 6-я часть драхмы.

ОБОЛВА́НЕННЫЙ, оболваненная, оболваненное; оболванен, оболванена, оболванено (прост.). прич. страд. прош. от оболванить.

ОБОЛВА́НЕТЬ, оболванею, оболванеешь, совер. (прост.). Стать болваном, поглупеть.

ОБОЛВА́НИВАТЬ, оболваниваю, оболваниваешь (прост.). несов. к оболванить.

ОБОЛВА́НИВАТЬСЯ, оболваниваюсь, оболваниваешься, несов. (прост.).
1. несов. к оболваниться.
2. страд. к оболванивать.

ОБОЛВА́НИТЬ, оболваню, оболванишь, совер. (к оболванить) (прост.).
1. что. Обтесать начерно, приготовить для выработки каких-нибудь изделий (обл. спец. ... Статья полностью

ОБОЛВА́НИТЬСЯ, оболванюсь, оболванишься, совер. (к оболваниться) (прост.).
1. Остричься наголо, обриться.
2. Стать болваном, глупцом (пренебр.).

ОБО́ЛГАННЫЙ, оболганная, оболганное; оболган, оболгана, оболгано (прост.). прич. страд. прош. от оболгать.

ОБОЛГА́ТЬ, оболгу, оболжёшь, прош. оболгал, оболгала, оболгало, совер. (к облыгать), кого-что. Оклеветать, ложно оговорить. «Анну невинную оболгала.» А.Островский ... Статья полностью

ОБОЛДУ́Й. см. обалдуй.

ОБОЛЖЁШЬ. см. оболгать.

О́БОЛОНЬ, оболони, жен.
1. Молодой, не окрепший еще слой дерева непосредственно под корой (спец.).
2. Жердь или бревно, очищенное от коры, но не отесанное (обл.).

ОБОЛО́ЧКА, оболочки, жен.
1. Покров, слой, облекающий, обтягивающий снаружи кого-что-нибудь. Оболочка земли (атмосфера). Оболочка зерна. Оболочка пули.
2. перен. ... Статья полностью

ОБО́ЛТАННЫЙ, оболтанная, оболтанное; оболтан, оболтана, оболтано (прост.). прич. страд. прош. от оболтать.

ОБОЛТА́ТЬ, оболтаю, оболтаешь, совер. (к обалтывать), что (прост.). Обмотать вокруг чего-нибудь.

ОБО́ЛТУС, оболтуса, муж. (фам. бран.). Глупый человек, болван, бездельник. «С такого оболтуса и спрашивать нечего.» А.Тургенев.

ОБОЛЬНУ́ТЬ, обольну, обольнёшь, совер. кого-что (разг.). Плотно обхватить, облечь. Платье, обольнувшее фигуру.

ОБОЛЬСТИ́ТЕЛЬ, обольстителя, муж. (книж.).
1. Тот, кто обольщает.
2. Соблазнитель девушки или женщины (устар.). «Не дать Лизе погибнуть в сетях обольстителя.» А.Тургенев.

ОБОЛЬСТИ́ТЕЛЬНИЦА, обольстительницы, жен. (книж.).
1. женск. к обольститель в 1 знач.
2. ... Статья полностью

ОБОЛЬСТИ́ТЕЛЬНОСТЬ, обольстительности, мн. нет, жен. (книж.). отвл. сущ. к обольстительный. Обольстительность речей.

ОБОЛЬСТИ́ТЕЛЬНЫЙ, обольстительная, обольстительное; обольстителен, обольстительна, обольстительно (книж.). Неотразимо привлекательный, завлекающий, способный обольстить. «И тем ее вернее губим средь обольстительных сетей.» Пушкин ... Статья полностью

ОБОЛЬСТИ́ТЬ, обольщу, обольстишь, совер. (к обольщать), кого-что.
1. Увлечь, ввести в приятное заблуждение, прельстив, соблазнив чем-нибудь. «Обольщенный моей славою, он стал было искать моего дружества.» Пушкин.
2. ... Статья полностью

ОБОЛЬСТИ́ТЬСЯ, обольщусь, обольстишься, совер. (к обольщаться), чем. Прельстившись чем-нибудь, соблазниться, поддаться чему-нибудь. «Чувство влечет его остаться, следовательно, остаться не будет ли значить — поддаться чувству, обольститься его внушением.» Чернышевский.

ОБОЛЬШЕВИ́ЧЕННЫЙ, обольшевиченная, обольшевиченное; обольшевичен, обольшевичена, обольшевичено (неол.). прич. страд. прош. от обольшевичить.

ОБОЛЬШЕВИ́ЧИВАТЬ, обольшевичиваю, обольшевичиваешь (неол.). несов. к обольшевичить.

ОБОЛЬШЕВИ́ЧИВАТЬСЯ, обольшевичиваюсь, обольшевичиваешься, несов. (неол.).
1. несов. к обольшевичиться.
2. страд. к обольшевичивать.

ОБОЛЬШЕВИ́ЧИТЬ, обольшевичу, обольшевичишь, совер. (к обольшевичивать), кого-что (неол.). Сделать большевистским, склонить на сторону большевиков (это слово употр. ... Статья полностью

ОБОЛЬШЕВИ́ЧИТЬСЯ, обольшевичусь, обольшевичишься, совер. (к обольшевичиваться) (неол.). Стать большевистским, стать на сторону большевиков (см. обольшевичивать).

ОБОЛЬЩА́ТЬ, обольщаю, обольщаешь. несов. к обольстить.

ОБОЛЬЩА́ТЬСЯ, обольщаюсь, обольщаешься, несов.
1. несов. к обольститься.
2. страд. к обольщать.

ОБОЛЬЩЕ́НИЕ, обольщения, ср. (книж.).
1. только ед. Действие по гл. обольстить-обольщать ... Статья полностью

ОБОЛЬЩЁННЫЙ, обольщённая, обольщённое; обольщён, обольщена, обольщено. прич. страд. прош. от обольстить.

ОБОЛЬЩУ́, обольщусь, обольстишь, обольстишься. буд. от обольстить, обольститься.

ОБОЛЬЮ́, обольюсь, обольёшь, обольёшься. буд. от облить, облиться.

ОБОМЛЕВА́ТЬ, обомлеваю, обомлеваешь (редк.). несов. к обомлеть.

ОБОМЛЕ́ТЬ, обомлею, обомлеешь, совер. (к обомлевать) (разг.).
1. Ослабеть до потери чувств, расслабнуть.
2. То же, что затечь в 3 знач. ... Статья полностью

ОБОМНУ́, обомнусь, обомнёшь, обомнёшься. буд. от обмять, обмяться.

ОБОМРУ́, обомрёшь. буд. от обмереть.

ОБОМША́ЛЫЙ, обомшалая, обомшалое. То же, что обомшелый. «Обомшалые кондовые ели.» Фадеев.

ОБОМША́ТЬ, обомшаю, обомшаешь, совер. То же, что обомшеть.

ОБОМШЕ́ЛЫЙ, обомшелая, обомшелое. Покрывшийся, обросший мхом.

ОБОМШЕ́ТЬ, обомшею, обомшеешь, совер. Покрыться, обрасти мхом. Стена обомшела.

ОБОНЯ́НИЕ, обоняния, мн. нет, ср.
1. Одно из пяти внешних чувств, способность к ощущению и распознаванию запахов. Тонкое обоняние. Органы обоняния.
2. Действие по гл. обонять (редк.).

ОБОНЯ́ТЕЛЬНЫЙ, обонятельная, обонятельное (книж. анат. и физиол.). Такой, при посредстве которого возникает чувство обоняния. Носовая полость обладает функциями дыхательной и обонятельной. Обонятельные нервы.

ОБОНЯ́ТЬ, обоняю, обоняешь, несов., что (книж.). Вдыхать запах чего-нибудь, нюхать. «Свойство запах... нельзя объяснить человеку, который никогда его не обонял.» Салтыков-Щедрин.

ОБОПРЕ́ТЬ, обопрею, обопреешь, совер. (прост.). Сопреть, стать прелым, пропитаться потом.

ОБОПРУ́, обопрусь, обопрёшь, обопрёшься. буд. от обпереть, обпереться.

ОБОПЬЮ́1, обопьёшь. буд. от обпить.

ОБОПЬЮ́2, обопьюсь, обопьёшь, обопьёшься. буд. от опить.

ОБО́РА, оборы, чаще мн. оборы, обор, жен. (обл.). Веревка, тесьма, которой обкручиваются онучи и прикрепляются к ноге лапти. «Белые онучи, красиво перекрещенные оборами, рельефно обрисовывали икры ног.» М.Горький. «Накрест связанные до колена оборы.» А.Кольцов.

ОБОРА́ЧИВАЕМОСТЬ, оборачиваемости, мн. нет, жен. Прохождение через оборот (см. оборот во 2 и 3 знач. ... Статья полностью

ОБОРА́ЧИВАТЬ, оборачиваю, оборачиваешь, несов.
1. несов. к оборотиться и обернуться во всех знач. кроме 7.
2. страд. к оборачивать.

ОБОРВА́НЕЦ, оборванца, муж. (разг. презр.).
1. Человек в оборванной, изношенной одежде, в отрепьях.
2. Босяк, бродяга, опустившийся человек (устар.).

ОБОРВА́НКА, оборванки (разг. презр. редк.). женск. к оборванец.

ОБО́РВАННЫЙ, оборванная, оборванное; оборван, оборвана, оборвано.
1. прич. страд. прош. от оборвать.
2. Рваный, истрепанный; в рваном платье (разг. ... Статья полностью

ОБОРВА́ТЬ, оборву, оборвёшь, прош. оборвал, оборвала, оборвало, совер. (к обрывать).
1. что. Оторвать что-нибудь у чего-нибудь вокруг, сорвать со всех сторон. Оборвать лепестки ромашки. Оборвать яблоки с яблони. Оборвать крылышки у мухи.
| ... Статья полностью

ОБОРВА́ТЬСЯ, оборвусь, оборвёшься, прош. оборвался, оборвалась, совер. (к обрываться).
1. Оторвавшись, отделиться от чего-нибудь. Конец веревки оборвался. Вешалка у пальто оборвалась.
2. ... Статья полностью

ОБОРВА́ШКА, оборвашки, муж. и жен. (разг. фам.). Человек в изношенной до дыр одежде. «И дети — то в серых балахончиках, то просто оборвашки.» Гладков.

ОБО́РВЫШ, оборвыша, муж. (прост.). Взрослый или ребенок в изорванной одежде, в лохмотьях. «Мне попался мальчик лет десяти, босоногий оборвыш.» А.Тургенев.

ОБО́РИНА, оборины, жен. (обл.). Веревка, тесьма от обор.

ОБО́РКА1, оборки, жен. Сборчатая обшивка, полоса из материи, собранная складками или сборками и пришитая к краям платья, передника и т.п. «Да, поздравляю вас: оборок более не носят.» Гоголь. Плиссированные оборки.

ОБО́РКА2, оборки, жен. (тип.). Набор укороченными строками около какого-нибудь рисунка, таблицы и т.п.

ОБО́РКА3, оборки, жен. (обл.). То же, что обора. Оборки от лаптей.

ОБОРМО́Т, обормота, муж. (прост. бран.). Никчемный, негодный человек, грубиян, болван. И зачем только я этакого обормота навязал себе на шею? Мамин-Сибиряк.

ОБОРМО́ТКА, обормотки (прост. бран.). женск. к обормот.

ОБОРО́НА, обороны, мн. нет, жен.
1. Действие по гл. оборонить-оборонять и оборониться-обороняться ... Статья полностью

ОБОРОНЁННЫЙ, оборонённая, оборонённое; оборонён, оборонена, оборонено. прич. страд. прош. от оборонить.

ОБОРО́НЕЦ, оборонца, муж. (полит.). Сторонник защиты отечества (см. оборончество ... Статья полностью

ОБОРОНИ́ТЕЛЬНЫЙ, оборонительная, оборонительное. Имеющий целью оборону, защиту. Оборонительная тактика. Оборонительный союз между государствами. «- Чего вы, дьяволы! Ну что, кричал Ермолай, становясь в оборонительное положение.» Григорович.
| Предназначенный для обороны (воен. ... Статья полностью

ОБОРОНИ́ТЬ, обороню, оборонишь. совер. к оборонять. «Надобно овец оборонить.» Крылов. «Мой слух оборонен от сети слов коварных.» Жуковский.
• Оборони бог (боже, господи и т.п. ... Статья полностью

ОБОРОНИ́ТЬСЯ, оборонюсь, оборонишься. совер. к обороняться. «Взял в кухне кочергу, чтоб оборониться от собак.» Чехов.

ОБОРОНОСПОСО́БНОСТЬ, обороноспособности, мн. нет, жен. Готовность к обороне, обладание всеми необходимыми для обороны средствами. Неустанно повышать и укреплять обороноспособность страны.

ОБОРОНОСПОСО́БНЫЙ, обороноспособная, обороноспособное; обороноспособен, обороноспособна, обороноспособно. Способный, подготовленный к обороне.

ОБОРО́НЧЕСКИЙ, оборонческая, оборонческое (полит.). прил. к оборончество. Оборонческая тактика.

ОБОРО́НЧЕСТВО, оборончества, мн. нет, ср. (полит. ... Статья полностью

ОБОРОНЯ́ТЬ, обороняю, обороняешь, несов. (к оборонить), кого-что. Защищать, отражая вооруженное нападение противника, врага. Оборонять крепость. Оборонять тыл. Оборонять позиции.
| Защищать, оберегать, оказывать поддержку против кого-чего-нибудь (книж.).

ОБОРОНЯ́ТЬСЯ, обороняюсь, обороняешься, несов. (к оборониться).
1. Защищаться, отражая вооруженное нападение противника, врага. Войска оборонялись двое суток.
| Защищаться, оказывать противодействие кому-чему-нибудь (книж. ... Статья полностью

ОБОРО́Т оборо́та, м.
1. Полный круг вращения, круговой поворот. Оборот колеса. Вал делает 20 оборотов в минуту.
|| Движение туда и обратно, возврат на исходное место. Ускорить оборот вагонов.
2. Отдельная стадия, законченный процесс в последовательной смене, движении таких стадий, процессов (экон. ... Статья полностью

О́БОРОТЕНЬ, оборотня, муж. В мифологических представлениях, в сказках — человек, обращенный или обладающий способностью обращаться с помощью волшебства в какого-нибудь зверя или в какой-нибудь предмет.

ОБОРО́ТИСТЫЙ, оборотистая, оборотистое; оборотист, оборотиста, оборотисто (прост.). То же, что оборотливый. «Бабенка-то оборотиста, не оплела бы тебя на старости.» А.Островский.

ОБОРОТИ́ТЬ, оборочу, оборотишь, совер. (к оборачивать), кого-что (прост.). То же, что обернуть во всех знач. Кроме 1 и 7, и обратить в 1 знач.

ОБОРОТИ́ТЬСЯ, оборочусь, оборотишься, совер. (к оборачиваться) (прост.). То же, что обернуться во всех знач., кроме 7, и обратиться ... Статья полностью

ОБОРО́ТЛИВОСТЬ, оборотливости, мн. нет, жен. (разг.). отвл. сущ. к оборотливый; ловкость в делах.

ОБОРО́ТЛИВЫЙ, оборотливая, оборотливое; оборотлив, оборотлива, оборотливо (разг.). Ловкий в ведении дел, умело пользующийся обстоятельствами. «Он скупал лес на сруб, давал деньги в рост, вообще был старик оборотливый.» Чехов.

ОБОРО́ТНОСТЬ, оборотности, мн. нет, жен. (тех.). Количество оборотов (колеса, мотора и т.п.), совершаемых в определенный промежуток времени. Высокая оборотность машин.

ОБОРО́ТНЫЙ, -ая, -ое.
1. Находящийся на обороте, на изнанке; противоп. лицевой. Оборотная сторона листа.
2. прил. к оборот в 4 знач. ... Статья полностью

ОБОРО́ЧЕННЫЙ, обороченная, обороченное; оборочен, оборочена, оборочено (прост.). прич. страд. прош. от оборотить.

ОБО́РОЧКА1, оборочки, жен. уменьш.-ласк. к оборка1.

ОБО́РОЧКА2, оборочки, жен. (обл.). ласк. к оборка3. «Онучи, точно чулки, обмотали его ноги, и оборочки симметрично скрещивались.» Л.Толстой.

ОБОРОЧУ́, оборочусь, оборотишь, оборотишься. буд. от оборотить, оборотиться.

ОБОРТОВА́ТЬСЯ, обортуюсь, обортуешься, совер. (мор.). О судне: стать борт о борт с другим судном.

ОБОРУ́ДОВАНИЕ, оборудования, мн. нет, ср. (тех. спец.).
1. Действие по гл. оборудовать ... Статья полностью

ОБОРУ́ДОВАННЫЙ, оборудованная, оборудованное; оборудован, оборудована, оборудовано. прич. страд. прош. от оборудовать.

ОБОРУ́ДОВАТЬ, оборудую, оборудуешь, совер. и (неол.) несов., что.
1. Снабдить (снабжать) необходимыми принадлежностями, приборами, инвентарем, приспособить (приспособлять) для чего-нибудь. Оборудовать лабораторию. Оборудовать аэродром. Оборудовать магазин. Оборудовать детскую площадку.
2. ... Статья полностью

ОБОРУ́ДОВАТЬСЯ, оборудуюсь, оборудуешься, несов. (неол.). страд. к оборудовать в 1 знач.

ОБО́РЧАТЫЙ, оборчатая, оборчатое (разг.). Обшитый оборками. Оборчатый подол платья.

ОБО́РЫШ, оборыша, муж. (прост.). То, что осталось после отбора хорошего (чаще о фруктах и др. плодах).

ОБОСНОВА́НИЕ, обоснования, ср. (книж.).
1. только ед. Действие по гл. обосновать-обосновывать ... Статья полностью

ОБОСНО́ВАННОСТЬ, обоснованности, мн. нет, жен. (книж.). отвл. сущ. к обоснованный во 2 знач. Обоснованность вывода.

ОБОСНО́ВАННЫЙ, обоснованная, обоснованное (книж.).
1. (кратк. обоснован, обоснована, обосновано). прич. страд. прош. ... Статья полностью

ОБОСНОВА́ТЬ, обосную, обоснуёшь, совер. (к обосновывать), что (книж.). Подкрепить доказательствами что-нибудь; привести убедительные доводы для доказательства чего-нибудь, доказать правильность чего-нибудь. «...Та философия, которую обосновал Энгельс в "Анти-Дюринге", мещанства не допускает и на порог.» Ленин ... Статья полностью

ОБОСНОВА́ТЬСЯ, обоснуюсь, обоснуёшься, совер. (к обосновываться) (разг.). Обжиться, прочно устроиться где-нибудь. Обосновался на юге.

ОБОСНО́ВЫВАТЬ, обосновываю, обосновываешь (книж.). несов. к обосновать.

ОБОСНО́ВЫВАТЬСЯ, обосновываюсь, обосновываешься, несов.
1. несов. к обосноваться (разг.).
2. страд. к обосновывать (книж.).

ОБОСО́БИТЬ, обособлю, обособишь, совер. (к обособлять), кого-что (книж.).
1. Отделить, выделить из чего-нибудь общего, поставить в особое, отдельное положение.
2. ... Статья полностью

ОБОСО́БИТЬСЯ, обособлюсь, обособишься, совер. (к обособляться) (книж.).
1. Отделиться, выделиться из чего-нибудь общего, занять особое, отдельное положение. «Существо уклона к местному национализму состоит в стремлении обособиться и замкнуться в рамках своей национальной скорлупы...» Сталин ... Статья полностью

ОБОСОБЛЕ́НИЕ, обособления, мн. нет, ср. (книж.).
1. Действие по гл. обособить-обособлять.
2. ... Статья полностью

ОБОСО́БЛЕННОСТЬ, обособленности, мн. нет, жен. (книж.). отвл. сущ. к обособленный во 2 и 3 знач.

ОБОСО́БЛЕННЫЙ, обособленная, обособленное (книж.).
1. (кратк. обособлен, обособлена, обособлено). прич. страд. прош. ... Статья полностью

ОБОСОБЛЯ́ТЬ, обособляю, обособляешь (книж.). несов. к обособить.

ОБОСОБЛЯ́ТЬСЯ, обособляюсь, обособляешься, несов. (книж.).
1. несов. к обособиться.
2. страд. к обособлять.

ОБОСТРЕ́НИЕ, обострения, ср. Действие по гл. обострить-обострять и обостриться-обостряться. Обострение политического положения в капиталистических странах. Обострение классовых противоречий. Обострение отношений. Обострение болезни.

ОБОСТРЁННОСТЬ, обострённости, мн. нет, жен. (книж.). отвл. сущ. к обостренный во 2 и 3 знач. Обостренность классовых противоречий. Обостренность положения.

ОБОСТРЁННЫЙ, обострённая, обострённое; обострён, обострена, обострено.
1. прич. страд. прош. от обострить.
2. только полн. ... Статья полностью

ОБОСТРИ́ТЬ, обострю, обостришь, совер. (к обострять).
1. кого-что. Сделать более острым, напряженным, тонким (книж.). Обострить внимание.
2. Сделать более напряженным, резким, довести до крайности. Обострить отношения. Обострить ссору. Обострить противоречия.

ОБОСТРИ́ТЬСЯ, обострюсь, обостришься, совер. (к обостряться).
1. Стать острее, тоньше, стать резко выдающимся (о чертах лица). «Лицо у гармониста всё обострилось, скулы торчали двумя резким углами.» М.Горький.
2. ... Статья полностью

ОБОСТРЯ́ТЬ, обостряю, обостряешь. несов. к обострить.

ОБОСТРЯ́ТЬСЯ, обостряюсь, обостряешься, несов.
1. несов. к обостриться.
2. страд. к обострять.

ОБОТРУ́, оботрусь, оботрёшь, оботрёшься. буд. от обтереть, обтереться.

ОБО́ЧИНА, обочины, жен. Боковая часть дороги. «По обочинам дорог скакали ординарцы.» Шолохов.
| Окраина, край чего-нибудь. «Пошел со станции обочиной соснового леса.» М.Горький.

ОБОЧЛА́, обочлась. см. обчесть, обчесться.

ОБОЧТУ́, обочтусь, обочтёшь, обочтёшься. буд. от обчесть, обчесться.

ОБОШЁЛ, обошёлся, обошла, обошлась. прош. от обойти, обойтись.

ОБОШЬЮ́, обошьюсь, обошьёшь, обошьёшься. буд. от обшить, обшиться.

ОБОЮ́ДНЫЙ, обоюдная, обоюдное; обоюден, обоюдна, обоюдно. Взаимный, общий для обеих сторон, касающийся обеих сторон. По обоюдному согласию. К обоюдному удовольствию. «Обоюдная пальба продолжалась целый день.» Пушкин.

ОБОЮДО... и (устар.) ОБОЮДУ... . Первая часть сложных прил. в знач. с обеих сторон, для обеих сторон и т.п., напр. обоюдовыгодный, обоюдоострый.

ОБОЮДОВЫ́ГОДНЫЙ, обоюдовыгодная, обоюдовыгодное; обоюдовыгоден, обоюдовыгодна, обоюдовыгодно (книж.). Выгодный для обеих сторон.

ОБОЮДОО́СТРЫЙ, обоюдоострая, обоюдоострое; обоюдоостр, обоюдоостра, обоюдоостро (книж.).
1. Имеющий острие с обеих сторон. Обоюдоострый меч. Обоюдоострый кинжал. Меч — обоюдоострое оружие.
2. перен. ... Статья полностью

ОБОЮДОСТОРО́ННИЙ, обоюдосторонняя, обоюдостороннее (книж.). Обоюдный, касающийся и той и другой стороны. Обоюдостороннее соглашение.

ОБОЮДУ..., см. обоюдо...

ОБОЮДУ... см. обоюдо....

ОБПА́ЧКАННЫЙ, обпачканная, обпачканное; обпачкан, обпачкана, обпачкано (прост.). прич. страд. прош. от обпачкать.

ОБПА́ЧКАТЬ, обпачкаю, обпачкаешь, совер., кого-что (прост.). см. опачкать.

ОБПЕ́Й. повел. от обпить.

ОБПИВА́ТЬ, обпиваю, обпиваешь (разг.). несов. к обпить.

ОБПИ́ТЬ и ОПИТЬ, обопью, обопьёшь, повел. обпей, прош. обпил, обпила, совер. (к обпивать), кого-что (разг.). Причинить кому-нибудь ущерб, выпив слишком много. «- Ах, уж эти мне гости! обопьют, объедят, да тебя же и обругают!» Салтыков-Щедрин.

ОБРАБА́ТЫВАЕМОСТЬ, обрабатываемости, мн. нет, жен. (спец.). Способность подвергаться обработке. Различие материалов по обрабатываемости.

ОБРАБА́ТЫВАТЬ, обрабатываю, обрабатываешь. несов. к обработать.

ОБРАБА́ТЫВАТЬСЯ, обрабатываюсь, обрабатываешься, несов.
1. несов. к обработаться (разг.).
2. страд. к обрабатывать.

ОБРАБА́ТЫВАЮЩИЙ, обрабатывающая, обрабатывающее. прич. действ. наст. от обрабатывать. Обрабатывающая промышленность (занятая обработкой сырья и изготовлением готовых изделий или полуфабрикатов; ант. добывающая; экон.).

ОБРАБО́ТАННЫЙ, обработанная, обработанное; обработан, обработана, обработано. прич. страд. прош. от обработать.

ОБРАБО́ТАТЬ, обработаю, обработаешь, совер. (к обрабатывать).
1. что. Подвергнуть выделке, отделке, какой-нибудь производительной операции. Обработать руду. Обработать кожу.
2. что. ... Статья полностью

ОБРАБО́ТАТЬСЯ, обработаюсь, обработаешься, совер. (к обрабатываться) (разг.). Наладиться, приобрести необходимые свойства в процессе употребления, работы. Инструмент обработался.

ОБРАБО́ТКА, обработки, жен.
1. только ед. Действие по гл. обработать-обрабатывать ... Статья полностью

ОБРАБО́ТЧИК, обработчика, муж. (спец.). Человек, занимающийся обработкой чего-нибудь. Обработчик кожи. Обработчик рукописей в редакции.

ОБРА́ВНИВАТЬ, обравниваю, обравниваешь (разг.). несов. к обровнять.

ОБРА́ВНИВАТЬСЯ, обравниваюсь, обравниваешься, несов. (разг.).
1. несов. к обровняться.
2. страд. к обравнивать.

ОБРА́ДОВАННЫЙ, обрадованная, обрадованное; обрадован, обрадована, обрадовано.
1. прич. страд. прош. от обрадовать.
2. только полн. Выражающий радость. Обрадованный вид.

ОБРА́ДОВАТЬ, обрадую, обрадуешь. совер. к радовать. «Весть о свободе моей обрадовала его несказанно.» Пушкин.

ОБРА́ДОВАТЬСЯ, обрадуюсь, обрадуешься. совер. к радоваться. «Несказанно обрадовалась возвращению своего племянника.» А.Тургенев.

О́БРАЗ1, образа, мн. образы, муж.
1. Облик, вид, подобие (книж.). «Захар не тарался изменить не только данного ему богом образа, но и своего костюма.» Гончаров ... Статья полностью

О́БРАЗ2, образа, мн. образа, муж. То же, что икона.

ОБРАЗЕ́Ц, образца, муж.
1. Предмет, материал, служащий примером при изготовлении, показе или закупке чего-нибудь. Новые образцы материи.
2. Тот (или то), кому (или чему) надо следовать, подражать; пример. «...Коммуна есть величайший образец величайшего пролетарского движения XIX века.» Ленин ... Статья полностью

ОБРАЗИ́НА, образины, мн. нет, жен. (прост. презр.). Безобразное, отталкивающее лицо. «Ему с своей образиной и войти-то туда совестно.» А.Островский.
| ... Статья полностью

ОБРАЗНО́Й, образная, образное.
1. прил. к образ2 (церк.). Образной оклад.
2. в знач. сущ. ... Статья полностью

О́БРАЗНОСТЬ, образности, мн. нет, жен. (книж.).
1. отвл. сущ. к образный. Образность выражения. Образность речи.
2. ... Статья полностью

О́БРАЗНЫЙ, образная, образное; образен, образна, образно (книж. лит.). Содержащий в себе образ, являющийся образом, изобилующий образами (см. образ1 ... Статья полностью

...ОБРА́ЗНЫЙ. Вторая часть сложных прилагательных в знач. имеющий форму, вид (того, что указано в первой части), напр.: зонтообразный, Т-образная антенна и т.п. (С приставкой без см. безобразный.)

ОБРАЗОВА́НИЕ, образования, ср.
1. только ед. Действие по гл. образовать-образовывать и образоваться ... Статья полностью

ОБРАЗО́ВАННОСТЬ, образованности, мн. нет, жен. (книж.). отвл. сущ. к образованный во 2 знач. ... Статья полностью

ОБРАЗО́ВАННЫЙ, образованная, образованное.
1. (кратк. образован, образована, образовано). прич. страд. прош. от образовать ... Статья полностью

ОБРАЗОВА́ТЕЛЬНЫЙ, образовательная, образовательное; образователен, образовательна, образовательно (книж.).
1. Служащий для образования, содействующий получению знаний. Образовательная беседа. Образовательная экскурсия.
2. ... Статья полностью

ОБРАЗОВА́ТЬ, образую, образуешь, совер. (к образовывать) и несов. (в формах наст.).
1. что. ... Статья полностью

ОБРАЗОВА́ТЬСЯ, образуюсь, образуешься, совер. (к образовываться) и несов. (в формах наст.).
1. Получиться, возникнуть. В горах образовались трещины. «На лбу образовалась страдальческая морщина.» Л.Толстой ... Статья полностью

ОБРАЗО́ВЫВАТЬ, образовываю, образовываешь. несов. к образовать.

ОБРАЗО́ВЫВАТЬСЯ, образовываюсь, образовываешься, несов.
1. несов. к образоваться.
2. страд. к образовывать.

ОБРАЗО́К, образка, муж. уменьш. к образ2. «Дам тебе я на дорогу образок святой.» Лермонтов.

ОБРАЗО́ЧЕК, образочка, муж. ласк. к образок.

ОБРАЗУ́МИТЬ, образумлю, образумишь, совер. (к образумливать), кого-что (разг.). Заставить, уговорить быть благоразумнее, рассудительнее. Образумить шалуна.

ОБРАЗУ́МИТЬСЯ, образумлюсь, образумишься, совер. (к образумливаться) (разг.). Стать благоразумнее, рассудительнее. «Теперь я образумился, но уж поздно.» А.Тургенев.
| ... Статья полностью

ОБРАЗУ́МЛЕННЫЙ, образумленная, образумленное; образумлен, образумлена, образумлено (редк.). прич. страд. прош. от образумить.

ОБРАЗУ́МЛИВАТЬ, образумливаю, образумливаешь (редк.). несов. к образумить.

ОБРАЗУ́МЛИВАТЬСЯ, образумливаюсь, образумливаешься (редк.). несов. к образумиться.

ОБРАЗУ́ЮЩИЙ, образующая, образующее.
1. прич. действ. наст. от образовать.
2. в знач. сущ. ... Статья полностью

ОБРАЗЦО́ВЫЙ, образцовая, образцовое.
1. только полн. Являющийся образцом (см. образец в 1 знач.). Образцовые листы бумаги.
2. ... Статья полностью

ОБРА́ЗЧИК, образчика, муж.
1. То же, что образец в 1 знач.
| Лоскуток, отрезок от ткани, служащий для образца. Купить сукна по этому образчику. Образчик шелка. Образчик бумаги.
2. ... Статья полностью

ОБРА́МИТЬ, обрамлю, обрамишь, совер. (к обрамлять), что.
1. Вставить в рамку. Обрамить портрет.
2. Вставить рамы, оконные переплеты во что-нибудь (спец.). Обрамить оконные проемы.

ОБРАМЛЕ́НИЕ, обрамления, ср.
1. только ед. Действие по гл. обрамить.
2. Рамка, окантовка, окружение (книж. ... Статья полностью

ОБРАМЛЁННЫЙ, обрамлённая, обрамлённое; обрамлён, обрамлена, обрамлено.
1. прич. страд. прош. от обрамить.
| Окаймленный, окруженный. «Лицо восточного типа, обрамленное красивой бородкой.» М.Горький ... Статья полностью

ОБРАМЛЯ́ТЬ, обрамляю, обрамляешь, несов., что.
1. несов. к обрамить. Обрамлять картину.
2. Окаймлять, окружить, как рамкой (книж. ... Статья полностью

ОБРАМЛЯ́ЮЩИЙ, обрамляющая, обрамляющее.
1. прич. действ. наст. от обрамлять. Волосы, обрамляющие лицо.
2. Включающий в себя другие повествовательные части, являющийся обрамлением (лит.). Обрамляющая новелла.

О́БРАННЫЙ, обранная, обранное; обран, обрана, обрано (обл.). прич. страд. прош. от обрать.

ОБРАСТА́НИЕ, обрастания, мн. нет, ср.
1. Действие по гл. обрасти-обрастать.
2. перен. ... Статья полностью

ОБРАСТА́ТЬ, обрастаю, обрастаешь. несов. к обрасти.

ОБРАСТИ́, обрасту, обрастёшь, прош. оброс, обросла, совер. (к обрастать).
1. без доп. Зарасти, покрыться вокруг какой-нибудь растительностью. Лужайка обросла диким кустарником. «Ствол... яблони оброс сухим мохом.» А.Тургенев ... Статья полностью

ОБРА́Т, обрата, муж. (с.-х.). Снятое молоко, получающееся после удаления жиров сепаратором.

ОБРАТИ́МОСТЬ, обратимости, мн. нет, жен. (науч.). отвл. сущ. к обратимый; свойство быть обратимым. Обратимость химических реакций.

ОБРАТИ́МЫЙ, обратимая, обратимое; обратим, обратима, обратимо (науч.). Способный после завершения круга развития, движения возвращаться к основному, первоначальному состоянию. Обратимые процессы в механике. Обратимые реакции.
| Такой, которому можно придать обратное значение, который можно обратить. Обратимое сравнение.

ОБРАТИ́ТЬ, обращу, обратишь, совер. (к обращать), кого-что.
1. Повернуть, направить куда-нибудь. Обратить орудия на неприятеля. «В окна, обращенные на лес, ударяла почти полная луна.» Л.Толстой.
2. ... Статья полностью

ОБРАТИ́ТЬСЯ, обращусь, обратишься, совер. (к обращаться).
1. Повернуться (книж.). Обратиться лицом к свету. Обратиться вспять (повернуть назад; устар. ... Статья полностью

ОБРА́ТНО, нареч.
1. Назад; в обратном направлении. Пошел обратно. Получить обратно деньги.
2. Противоположно, наоборот (разг.). Все нравоучения на него действовали обратно. «Россиянину легко понять горюхинца и обратно.» Пушкин.

ОБРА́ТНЫЙ, обратная, обратное.
1. Ведущий назад. Обратный путь. Обратный ход. Обратное движение. В обратном направлении.
| Возвращающийся назад (разг.). Ехать на обратных лошадях. Обратный поезд. «Вернуться из города я могу пешком, а не то к обратному мужичку на телегу подсяду.» А.Тургенев ... Статья полностью

ОБРА́ТЬ, оберу, оберёшь, прош. обрало, совер. (к обирать), кого-что (обл.). см. обобрать.

ОБРАЩА́ЕМОСТЬ, обращаемости, мн. нет, жен. (спец.). Нахождение чего-нибудь в обращении, способность к обращению (см. обращение в 3 знач.). Средняя обращаемость книг в библиотеке.

ОБРАЩА́ТЬ, обращаю, обращаешь. несов. к обратить.

ОБРАЩА́ТЬСЯ, обращаюсь, обращаешься, несов.
1. несов. к обратиться.
2. страд. к обращать. Гонорар обращается бухгалтерией на погашение аванса.
3. ... Статья полностью

ОБРАЩЕ́НИЕ обраще́ния, ср.
1. только ед. Действие по гл. обратить-обращать (книжн.). Обращение язычников. Обращение в простые дроби.
2. ... Статья полностью

ОБРАЩЁННЫЙ, обращённая, обращённое; обращён, обращена, обращено. прич. страд. прош. от обратить.

ОБРАЩУ́, обращусь, обратишь, обратишься. буд. от обратить, обратиться.

ОБРЕВИЗОВА́ТЬ, обревизую, обревизуешь. совер. к ревизовать. Обревизовать делопроизводство комитета.

ОБРЕ́ЖУ, обрежусь, обрежешь, обрежешься. буд. от обрезать, обрезаться.

ОБРЕ́З, обреза, муж.
1. Обрезанный край, кромка, ребро (у книг, картона и т.п.). Книга с золотым обрезом.
2. Винтовка с отпиленным концом ствола (неол.). «Ночью преда сельсовета стережет своим обрезом.» Маяковский ... Статья полностью

ОБРЕЗА́ЛЬЩИК, обрезальщика, муж. (спец.). Рабочий по обрезке чего-нибудь.

ОБРЕ́ЗАНЕЦ, обрезанца, муж. (бран. и устар.). Лицо, над которым произведен обряд обрезания.

ОБРЕ́ЗАНИЕ, обрезания, ср. (рел.). Религиозный обряд у евреев и некоторых других народов, состоящий в удалении крайней плоти у мальчиков.

ОБРЕЗА́НИЕ, обрезания, мн. нет, ср. Действие по гл. обрезать.

ОБРЕ́ЗАННЫЙ, обрезанная, обрезанное; обрезан, обрезана, обрезано.
1. прич. страд. прош. от обрезать.
2. в знач. ... Статья полностью

ОБРЕ́ЗАТЬ, обрежу, обрежешь, совер. (к обрезать и обрезывать).
1. что. Отрезая часть чего-нибудь, укоротить, уменьшить в размере. «Обрежь ножки стола на вершок.» Даль. Обрезать ногти. Обрезать ровно книгу.
2. ... Статья полностью

ОБРЕЗА́ТЬ, обрезаю, обрезаешь. несов. к обрезать.

ОБРЕ́ЗАТЬСЯ, обрежусь, обрежешься, совер. (к обрезаться и обрезываться) (разг.).
1. Поранить себя чем-нибудь режущим. Обрезаться бритвой.
2. перен. ... Статья полностью

ОБРЕЗА́ТЬСЯ, обрезаюсь, обрезаешься, несов.
1. несов. к обрезаться (разг.).
2. страд. к обрезать.

ОБРЕ́ЗКА, обрезки, мн. нет, жен. (спец.). Действие по гл. обрезать в 1, 2, 3 и 7 знач. — обрезать. Обрезка бревна.

ОБРЕ́ЗКОВЫЙ, обрезковая, обрезковое (спец.). прил. к обрезок; из обрезков. Обрезковая подошва.

ОБРЕЗНО́Й, обрезная, обрезное (спец.). Обрезанный, такой, у которого срезана кромка, край. Обрезные доски.

ОБРЕ́ЗОК, обрезка, муж. Отрезанный кусок, остаток из резки чего-нибудь. «Выстегала одеяло из ситцевых обрезков.» Даль. Колбасные обрезки. Обрезки бумаги.

ОБРЕ́ЗОЧНЫЙ, обрезочная, обрезочное (спец.).
1. Полученный посредством обрезки.
2. Состоящий из обрезков.

ОБРЕ́ЗЧИК, обрезчика, муж. (спец.). Рабочий, специалист по обрезке чего-нибудь. Обрезчик фанеры. Обрезчик кожи. Обрезчик на циркульном станке.

ОБРЕ́ЗЫВАТЬ, обрезываю, обрезываешь, несов. То же, что обрезать.

ОБРЕ́ЗЫВАТЬСЯ, обрезываюсь, обрезываешься, несов. То же, что обрезаться.

ОБРЕ́Й, обрейся. повел. от обрить, обриться.

ОБРЕ́К, обрекся и обрёк, обрёкся, обрекла, обреклась. прош. от обречь, обречься.

ОБРЕКА́ТЬ, обрекаю, обрекаешь (книж.). несов. к обречь.

ОБРЕКА́ТЬСЯ, обрекаюсь, обрекаешься, несов. (книж.).
1. несов. к обречься (устар.).
2. страд. к обрекать.

ОБРЕКУ́, обрекусь, обречёшь, обречёшься, обрекут, обрекутся. буд. от обречь, обречься.

ОБРЁЛ, обрёлся, обрела, обрелась. прош. от обрести, обрестись.

ОБРЕМЕНЕ́НИЕ, обременения, мн. нет, ср. (книж.).
1. Действие по гл. обременить-обременять. Обременение просьбами.
2. Обременяющее дело; заботы, сопряженные с тягостью, неудобствами (устар.).

ОБРЕМЕНЁННЫЙ, обременённая, обременённое; обременён, обременена, обременено (книж.). прич. страд. прош. от обременить.

ОБРЕМЕНИ́ТЕЛЬНОСТЬ, обременительности, мн. нет, жен. (книж.). отвл. сущ. к обременительный.

ОБРЕМЕНИ́ТЕЛЬНЫЙ, обременительная, обременительное; обременителен, обременительна, обременительно (книж.). Обременяющий, трудный, доставляющий много неудобств, неприятностей. Обременительная ноша. Обременительные обязанности. Ваше поручение не будет для меня обременительно.

ОБРЕМЕНИ́ТЬ, обременю, обременишь, совер. (к обременять), кого-что (книж.). Отяготить, затруднить, доставить неудобства, неприятности. Обременить просьбой. Обилие дорожных вещей обременило его.

ОБРЕМЕНИ́ТЬСЯ, обременюсь, обременишься, совер. (к обременяться) (редк.). Доставить себе тягости, неудобства чем-нибудь трудным, непосильным.

ОБРЕМЕНЯ́ТЬ, обременяю, обременяешь (книж.). несов. к обременить. «Служба не обременяла его.» Пушкин.

ОБРЕМЕНЯ́ТЬСЯ, обременяюсь, обременяешься, несов.
1. несов. к обременить.
2. страд. к обременять.

ОБРЕМИ́ЖУ, обремижусь, обремизишь, обремизишься. буд. от обремизить, обремизиться.

ОБРЕМИ́ЗЕННЫЙ, обремизенная, обремизенное; обремизен, обремизена, обремизено. прич. страд. прош. от обремизить.

ОБРЕМИ́ЗИТЬ, обремижу, обремизишь, совер., кого-что.
1. совер. к ремизить.
2. перен. Поставить в невыгодное положение, перехитрить, причинить неприятность кому-нибудь (разг.).

ОБРЕМИ́ЗИТЬСЯ, обремижусь, обремизишься, совер.
1. совер. к ремизиться.
2. перен. Сделав неудачно, ошибочно что-нибудь, попасть впросак, в невыгодное положение (разг.).

ОБРЕСТИ́ и (устар.) обресть, обрету, обретёшь, и (книж. церк.) обрящу, обрящешь, прош. обрёл, обрела; обретший; обретя, совер. ... Статья полностью

ОБРЕСТИ́СЬ, обретусь, обретёшься, прош. обрёлся, обрелась; обретшийся; обретясь, совер. (книж.). Найтись, отыскаться. Книжка обрелась под столом.

ОБРЕ́СТЬ, обрету, обретёшь. см. обрести.

ОБРЕТА́ТЬ, обретаю, обретаешь (книж. рит. и разг. ирон.). несов. к обрести.

ОБРЕТА́ТЬСЯ, обретаюсь, обретаешься, несов.
1. страд. к обретать (книж.).
2. Находиться, пребывать, жить (книж. ... Статья полностью

ОБРЕТЕ́НИЕ, обретения, мн. нет, ср. (книж.). Действие по гл. обрести-обретать.

ОБРЕТЁННЫЙ, обретённая, обретённое; обретён, обретена, обретено (книж.). прич. страд. прош. от обрести.

ОБРЕТУ́, обретусь, обретёшь, обретёшься. буд. от обрести, обрестись.

ОБРЕЧЕ́НИЕ, обречения, мн. нет, ср. (книж.).
1. Действие по гл. обречь-обрекать.
2. То же, что обреченность.

ОБРЕЧЁННОСТЬ, обречённости, мн. нет, жен. (книж.). отвл. сущ. к обреченный. Обреченность во взгляде.

ОБРЕЧЁННЫЙ, обречённая, обречённое; обре, обречена, обречено.
1. прич. страд. прош. от обречь. «...Наступление без закрепления завоеванных позиций есть наступление, обреченное на провал.» Сталин ... Статья полностью

ОБРЕЧЁШЬ, обречёшься. см. обречь, обречься.

ОБРЕ́ЧЬ, обреку, обречёшь, обрекут, прош. обрёк (обрек устар.), обрекла, совер. (к обрекать), кого-что (книж. ... Статья полностью

ОБРЕ́ЧЬСЯ, обрекусь, обречёшься, обрекутся, прош. обрёкся (обрекся устар.), обреклась, совер. (к обрекаться) (книж. устар.). Предназначить, обречь себя на что-нибудь.

ОБРЕШЕ́ТИНА, обрешетины, жен. (тех.). Брус, доска, накладываемая поперек стропила. На обрешетины настилается крыша.

ОБРЕШЕ́ТИТЬ, обрешечу, обрешетишь, совер. (к обрешечивать), что (тех.).
1. Покрыть обрешетинами для настила на них крыши. Обрешетить крышу.
2. Сделать решетку из тонких щеп, досок. Обрешетить стену под штукатурку.

ОБРЕШЕ́ЧЕННЫЙ и (прост.). Обрешёченный, обрешеченная, обрешеченное; обрешечен, обрешечена, обрешечено (тех.). прич. страд. прош. от обрешетить.

ОБРЕШЕ́ЧИВАТЬ, обрешечиваю, обрешечиваешь (тех.). несов. к обрешетить.

ОБРЕШЕ́ЧИВАТЬСЯ, обрешечиваюсь, обрешечиваешься, несов. (тех.). страд. к обрешечивать.

ОБРЕШЕ́ЧУ, обрешетишь. буд. от обрешетить.

ОБРЕШО́ТКА, обрешотки, жен. (тех.).
1. только ед. Действие по гл. обрешетить-обрешечивать.
2. Основание для крыши, имеющее вид решетки, образуемой прибитыми поперек стропил обрешетинами.

ОБРЕ́Ю, обреюсь, обреешь, обреешься. буд. от обрить, обриться.

ОБРИВА́ТЬ, обриваю, обриваешь. несов. к обрить.

ОБРИСО́ВАННЫЙ, обрисованная, обрисованное; обрисован, обрисована, обрисовано. прич. страд. прош. от обрисовать.

ОБРИСОВА́ТЬ, обрисую, обрисуешь, совер. (к обрисовывать), что.
1. Обвести чертой, очертить (разг.).
2. перен. Рассказать о чем-нибудь, описать. Оратор обрисовал современное международное положение.

ОБРИСОВА́ТЬСЯ, обрисуюсь, обрисуешься, совер. (к обрисовываться). Стать видимым, заметным. В темноте смутно обрисовался контур дома.
| перен. Обнаружиться, стать ясным, очевидным. Достоинства и недостатки его характера обрисовались достаточно.

ОБРИСО́ВКА, обрисовки, мн. нет, жен. Действие по гл. обрисовать-обрисовывать. «Я... не описываю мастерскую, я только говорю о ней лишь в той степени, в какой это нужно для обрисовки деятельности Веры Павловны.» Чернышевский.

ОБРИСО́ВЫВАТЬ, обрисовываю, обрисовываешь. несов. к обрисовать.

ОБРИСО́ВЫВАТЬСЯ, обрисовываюсь, обрисовываешься, несов.
1. несов. к обрисоваться.
2. страд. к обрисовывать.

ОБРИ́ТЫЙ, обритая, обритое; обрит, обрита, обрито. прич. страд. прош. от обрить.
| Со сбритыми волосами, бритый. «Обритый затылок прострелен был пулею.» Пушкин.

ОБРИ́ТЬ, рею, реешь, совер. (к обривать), что. Срезать все волосы с чего-нибудь бритвой. Обрить голову. Обрить бороду.

ОБРИ́ТЬСЯ, реюсь, реешься, совер. Выбрить себе волосы (на голове).

ОБРОБЕ́ЛЫЙ, обробелая, обробелое (разг.). То же, что оробелый. «Обробелый гарнизон не тронулся.» Пушкин.

ОБРОБЕ́ТЬ, обробею, обробеешь. см. оробеть.

ОБРОВНЯ́ТЬ, обровняю, обровняешь, совер. (к обравнивать), что (разг.). Сделать ровным, гладким, выровнять (края, поверхность чего-нибудь). Обровнять края материи.

ОБРОВНЯ́ТЬСЯ, обровняюсь, обровняешься, совер. (к обравниваться) (разг.). Стать ровным, гладким.

ОБРО́К, оброка, муж. (ист.). При крепостном праве — одна из основных форм эксплуатации крестьян помещиками, при которой помещик взимал с крестьян натуральный или денежный сбор. Перевести с барщины на оброк. Посадить на оброк. «Ярем он барщины старинной оброком легким заменил.» Пушкин ... Статья полностью

ОБРОНИ́ТЬ, оброню, обронишь, совер., что (разг.). Уронив, потерять. Обронил в трамвае кошелек.

ОБРО́С, обросла. прош. от обрасти.

ОБРОТА́ТЬ, обротаю, обротаешь, совер., кого-что (обл.). Надеть недоуздок, оброть (на лошадь).

О́БРОТЬ, оброти, жен. (обл.). Недоуздок.

ОБРО́ЧНИК, оброчника, муж. (ист.). Крепостной крестьянин, состоявший на оброке (в отличие от барщинника).

ОБРО́ЧНЫЙ, оброчная, оброчное (ист.).
1. Платящий оброк, состоящий на оброке. Оброчные крестьяне.
| прил., по знач. ... Статья полностью

ОБРО́Ю, оброюсь, оброешь, оброешься. буд. от орыть, орыться.

ОБРУ́Б, обруба, муж. (обл.).
1. только ед. То же, что обрубка.
2. Место, где обрублено, отсечено топором (спец. ... Статья полностью

ОБРУБА́ТЬ, обрубаю, обрубаешь. несов. к обрубить.

ОБРУБА́ТЬСЯ, обрубаюсь, обрубаешься, несов. страд. к обрубать.

ОБРУБИ́ТЬ, обрублю, обрубишь, совер. (к обрубать), что.
1. Укоротить, отрубив топором часть чего-нибудь. Обрубить жердь.
2. Отрубая, удалить. Обрубить сучья.
3. Подшить с краев, делая рубцы; то же, что ... Статья полностью

ОБРУ́БКА, обрубки, мн. нет, жен. (спец.).
1. Действие по гл. обрубить-обрубать.
2. В литейном деле — очистка отлитого металла от формовочной массы (тех.).

ОБРУ́БЛЕННЫЙ, обрубленная, обрубленное; обрублен, обрублена, обрублено. прич. страд. прош. от обрубить.

ОБРУБНО́Й, обрубная, обрубное (тех.). прил., по знач. связанное с обрубкой (во 2 знач.). Обрубной цех. Обрубные работы.

ОБРУ́БОК, обрубка, муж. Отрубленный кусок дерева или коротко обрубленная жердь, бревно и т.п.

ОБРУ́БОЧНЫЙ, обрубочная, обрубочное (тех.). То же, что обрубной.

ОБРУ́БЩИК, обрубщика, муж. (спец.). Рабочий, специалист по обрубке (во 2 знач.).

ОБРУГА́ТЬ, обругаю, обругаешь, совер., кого-что. Обозвать бранным словом, выбранить. Обругать приятеля дураком. «Ах, уж эти мне гости! обопьют, объедят, да тебя же и обругают!» Салтыков-Щедрин.
| Отнестись к чему-нибудь крайне отрицательно, раскритиковать (разг. ... Статья полностью

ОБРУСЕ́ЛЫЙ, обруселая, обруселое. Обрусевший, ставший русским по языку, обычаям. Обруселый поляк.

ОБРУСЕ́НИЕ, обрусения, мн. нет. ср. (книж.).
1. Действие по гл. обрусеть.
2. Состояние по гл. обрусеть.

ОБРУСЕ́ТЬ, обрусею, обрусеешь, совер. Стать русским по языку, обычаям. «Германн был сын обрусевшего немца.» Пушкин.

ОБРУСИ́ТЕЛЬ, обрусителя, муж. (книж.). Лицо, проводившее обрусительную политику; русификатор.

ОБРУСИ́ТЕЛЬНЫЙ, обрусительная, обрусительное (книж.). В царской России — принуждающий путем полицейского и иного насилия усваивать русский язык, обычаи; русификаторский. Обрусительная политика царского правительства была составной частью его насильнической великодержавно-колониальной политики.

ОБРУСИ́ТЬ (1 л. не употр.), обрусишь, совер., кого-что (книж.). В царской России — принудить путем полицейского и иного насилия усваивать русский язык, русские обычаи, сделать похожим на русского.

О́БРУЧ, обруча, мн. обручи, обручей, и (обл.) обручья, обручьев, муж.
1. Железная или гнутая деревянная узкая пластинка, набиваемая кольцом на бочки и кадки для скрепления клепок (см. ... Статья полностью

ОБРУЧА́ЛЬНЫЙ, обручальная, обручальное (церк.). прил., по знач. связанное с обручением. Обручальный обряд. Обручальное кольцо.

ОБРУЧА́ТЬ, обручаю, обручаешь. несов. к обручить.

ОБРУЧА́ТЬСЯ, обручаюсь, обручаешься, несов.
1. несов. к обручиться. «Мне венчаться тем венцом, обручаться тем кольцом.» Жуковский.
2. страд. к обручать.

ОБРУЧЕ́НИЕ, обручения, ср. Церковный обряд, во время которого надевают кольца жениху и невесте (церк.).
| То же, что помолвка.

ОБРУЧЁННЫЙ, обручённая, обручённое; обручён, обручена, обручено. прич. страд. прош. от обручить.

ОБРУЧИ́ТЬ, обручу, обручишь, совер. (к обручать), кого-что. Совершить над кем-нибудь обряд обручения.

ОБРУЧИ́ТЬСЯ, обручусь, обручишься, совер. (к обручаться). Подвергнуться обряду обручения.
| Назваться женихом или невестой, стать помолвленным. «Он обручился с Машенькой.» Гоголь.

ОБРУ́ЧНЫЙ, обручная, обручное (спец.). прил. к обруч; для обручей. Обручное производство. Обручное железо.

ОБРУ́ЧЬЕ, обручья, род. мн. чьев, ср. (устар.). Запястье.

ОБРУША́ТЬ, обрушаю, обрушаешь, несов., что (устар.). То же, что обрушивать.

ОБРУША́ТЬСЯ, обрушаюсь, обрушаешься, несов. (устар.). То же, что обрушиваться. «Он на ходу качался вправо и влево, бросался в кресла, обрушался на стол.» А.Тургенев.

ОБРУ́ШЕННЫЙ, обрушенная, обрушенное; обрушен, обрушена, обрушено.
1. прич. страд. прош. от обрушить.
2. только ... Статья полностью

ОБРУШЕ́НЬЕ, обрушенья, мн. нет, ср. (спец.). Действие по гл. обрушиться-обрушиваться; обвал. Мост упал вследствие обрушения ферм. Обрушенье кровли в шахтах.

ОБРУ́ШИВАТЬ, обрушиваю, обрушиваешь. несов. к обрушить.

ОБРУ́ШИВАТЬСЯ, обрушиваюсь, обрушиваешься, несов.
1. несов. к обрушиться.
2. страд. к обрушивать.

ОБРУ́ШИТЬ, обрушу, обрушишь, совер. (к обрушивать), что.
1. Разламывая, заставить упасть, развалить, разрушить. Обрушить стену.
2. перен., на кого. Нападая, устремить, направить. «Ксендз обрушил угрозы на богохульника.» Бабель.

ОБРУ́ШИТЬСЯ, обрушусь, обрушишься, совер. (к обрушиваться).
1. Разрушаясь, упасть, обвалиться. «Часть одной стены с громом обрушилась.» Пушкин.
2. перен., на кого ... Статья полностью

ОБРЫ́В1, обрыва, муж.
1. Действие по гл. оборвать в 1, 2 и 3 знач. — обрывать1 ... Статья полностью

ОБРЫ́В2, обрыва, мн. нет, муж. (спец.). Действие по гл. обрыть-обрывать2.

ОБРЫВА́ТЬ1, обрываю, обрываешь. несов. к оборвать.

ОБРЫВА́ТЬ2, обрываю, обрываешь. несов. к обрыть.

ОБРЫВА́ТЬСЯ1, обрываюсь, обрываешься, несов.
1. несов. к оборваться.
2. страд. к обрывать1.

ОБРЫВА́ТЬСЯ2, обрываюсь, обрываешься, несов.
1. несов. к обрыться.
2. страд. к обрывать2.

ОБРЫ́ВИСТЫЙ, обрывистая, обрывистое; обрывист, обрывиста, обрывисто.
1. Крутой, отвесный, в обрывах. Обрывистый берег.
2. перен. Лишенный гладкости, стройности; с резкими переходами; прерывающийся. Обрывистая речь.

ОБРЫ́ВНОСТЬ, обрывности, мн. нет, жен. (спец.). Наличие обрывов, разрывов в чем-нибудь. Снизить обрывность ниток (в текстильном, прядильном деле).

ОБРЫ́ВОК, обрывка, муж.
1. Оторванный кусок, часть. Обрывок веревки.
2. перен. Неполная, незаконченная часть чего-нибудь, отдельный кусок. Обрывки мыслей. Обрывки сведений.

ОБРЫ́ЗГАННЫЙ, обрызганная, обрызганное; обрызган, обрызгана, обрызгано. прич. страд. прош. от обрызгать.

ОБРЫ́ЗГАТЬ и (разг.) оббрызгать, обрызгаю, обрызгаешь, и (обл.) обрызжу, обрызжешь, совер. (к обрызгивать), кого-что ... Статья полностью

ОБРЫ́ЗГАТЬСЯ и (разг.) оббрызгаться, обрызгаюсь, обрызгаешься, и (обл.) обрызжусь, обрызжешься, совер. (к обрызгиваться) (разг.). возвр. к обрызгать. Когда мылся, сильно обрызгался.

ОБРЫ́ЗГИВАТЬ, обрызгиваю, обрызгиваешь. несов. к обрызгать.

ОБРЫ́ЗГИВАТЬСЯ, обрызгиваюсь, обрызгиваешься, несов.
1. несов. к обрызгаться (разг.).
2. страд. к обрызгивать.

ОБРЫ́ЗНУТЫЙ, обрызнутая, обрызнутое; обрызнут, обрызнута, обрызнуто (разг.). прич. страд. прош. от обрызнуть.

ОБРЫ́ЗНУТЬ, обрызну, обрызнешь (разг.). однокр. к обрызгать.

ОБРЫ́СКАННЫЙ, обрысканная, обрысканное; обрыскан, обрыскана, обрыскано (разг.). прич. страд. прош. от обрыскать.

ОБРЫ́СКАТЬ, обрыскаю, обрыскаешь, совер., что (разг.). Объездить, исходить что-нибудь, побывать во многих местах в поисках чего-нибудь. «Обрыскал свет — не хочешь ли жениться?» Грибоедов.

ОБРЫ́ТЫЙ, обрытая, обрытое; обрыт, обрыта, обрыто. прич. страд. прош. от обрыть.

ОБРЫ́ТЬ, оброю, оброешь, совер. (к обрывать2), что.
1. Изрыть вокруг, кругом. «Попадались и речки с обрытыми берегами.» А.Тургенев.
2. То же, что окучить (с.-х.). Обрыть картофель. Обрыть яблоню.

ОБРЫ́ТЬСЯ, оброюсь, оброешься, совер. (к обрываться2) (устар.). Окружить себя рвом, окопаться.

ОБРЮ́ЗГЛОСТЬ, обрюзглости, мн. нет, жен. отвл. сущ. к обрюзглый. Обрюзглость лица.

ОБРЮ́ЗГЛЫЙ, обрюзглая, обрюзглое (разг.). То же, что обрюзгший.

ОБРЮ́ЗГНУТЬ, обрюзгну, обрюзгнешь, прош. обрюзг, обрюзгла, совер. (к брюзгнуть). Стать болезненно толстым, отечным, с вялой обвисшей кожей. Обрюзг к сорока годам. Лицо постарело и обрюзгло.

ОБРЮ́ЗГШИЙ, обрюзгшая, обрюзгшее.
1. прич. действ. прош. от обрюзгнуть.
2. Отечный; с вялой, болезненно обвисшей кожей. Обрюзгший человек. «Еще не старый человек с обрюзгшим лицом и с большой плешью.» Чехов.

ОБРЮХА́ТЕТЬ, обрюхатею, обрюхатеешь, совер. (прост. устар.). Забеременеть; то же, что забрюхатеть.

ОБРЮХА́ТИТЬ, (прост.). совер. к брюхатить.

ОБРЮХА́ЧЕННЫЙ, обрюхаченная, обрюхаченное; обрюхачен, обрюхачена, обрюхачено (употр. обычно в жен.). прич. страд. прош. от обрюхатить.

ОБРЯ́Д, обряда, муж. Церемония, чин; ряд строго определенных обычаем действий, сопровождающих и оформляющих совершение актов преим. культового характера. Обряд венчания. Обряды католической церкви. «Плач и причитанья встречаются у нас в обрядах свадебных и похоронных.» Даль.

ОБРЯДИ́ТЬ, обряжу, обрядишь, совер. (к обряжать), кого-что.
1. Одеть, нарядить во что-нибудь (обл. и разг. шутл. ... Статья полностью

ОБРЯДИ́ТЬСЯ, обряжусь, обрядишься, совер. (к обряжаться) (обл. и разг. шутл.). возвр. к обрядить в 1 знач. Обрядилась в какое-то старое платье.

ОБРЯ́ДНОСТЬ, обрядности, жен. (книж.).
1. только ед. Система, строй обрядов того или иного культа. Обрядность православной церкви.
2. Составная часть обряда, обрядовый обычай. В каждом религиозном культе много обрядностей.

ОБРЯ́ДНЫЙ, обрядная, обрядное (устар.). То же, что обрядовый.

ОБРЯ́ДОВЫЙ, обрядовая, обрядовое (книж.). Исполняемый при совершении обряда, сопровождающий обряды. Свадебные обрядовые песни.
| Являющийся обрядом, принадлежащий обряду. Обрядовая сторона религии.

ОБРЯ́ДЧИК, обрядчика, муж. (спец.). Рабочий на бойне, специалист по свежеванию туш.

ОБРЯЖА́ТЬ, обряжаю, обряжаешь. несов. к обрядить.

ОБРЯЖА́ТЬСЯ, обряжаюсь, обряжаешься, несов.
1. несов. к обрядиться.
2. страд. к обряжать.

ОБРЯ́ЖЕННЫЙ, обряженная, обряженное; обряжен, обряжена, обряжено. прич. страд. прош. от обрядить.

ОБРЯЖУ́, обряжусь, обрядишь, обрядишься. буд. от обрядить, обрядиться.

ОБРЯ́ЩИТЬ, обрящу, обрящишь, совер., кого-что (неправ. вместо обрести; образовано по церк.-слав. формам этого гл.: обрящу, обрящешь и т.д.) (прост. устар.). Найти, отыскать. «Вот тебе и кавалер; не я искала, сама обрящила.» А.Островский.


ОБС

ОБСАДИ́ТЬ, обсажу, обсадишь (моск. также содишь), совер. (к обсаживать), что. Посадить вокруг чего-нибудь, окружить растительностью. Обсадить беседку сиренью. Обсадить дорогу к санаторию липами и кленами.

ОБСА́ДКА, обсадки, мн. нет, жен. (разг.). Действие по гл. обсадить-обсаживать.

ОБСА́ЖЕННЫЙ, (моск. также обсоженный), обсаженная, обсаженное; обсажен, обсажена, обсажено. прич. страд. прош. от обсадить.

ОБСА́ЖИВАТЬ, обсаживаю, обсаживаешь. несов. к обсадить.

ОБСА́ЖИВАТЬСЯ, обсаживаюсь, обсаживаешься, несов. страд. к обсаживать.

ОБСАЖУ́, обсадишь. буд. от обсадить.

ОБСА́ЛЕННЫЙ, обсаленная, обсаленное; обсален, обсалена, обсалено (разг.). прич. страд. прош. от обсалить.

ОБСА́ЛИВАТЬ1, обсаливаю, обсаливаешь (разг.). несов. к обсалить.

ОБСА́ЛИВАТЬ2, обсаливаю, обсаливаешь (спец.). несов. к обсолить.

ОБСА́ЛИВАТЬСЯ1, обсаливаюсь, обсаливаешься (разг.).
1. несов. к обсалиться.
2. страд. к обсаливать1.

ОБСА́ЛИВАТЬСЯ2, обсаливаюсь, обсаливаешься, несов. (спец.). страд. к обсаливать.

ОБСА́ЛИТЬ, обсалю, обсалишь, совер. (к обсаливать), что (разг.). Запачкать чем-нибудь сальным. Обсалить рукава.

ОБСА́СЫВАТЬ, обсасываю, обсасываешь. несов. к обсосать.

ОБСА́ХАРЕННЫЙ, обсахаренная, обсахаренное; обсахарен, обсахарена, обсахарено.
1. прич. страд. прош. от обсахарить.
2. только полн. Засахарившийся (разг.). Обсахаренное варенье.

ОБСА́ХАРИВАТЬ, обсахариваю, обсахариваешь (разг.). несов. к обсахарить.

ОБСА́ХАРИВАТЬСЯ, обсахариваюсь, обсахариваешься, несов. (разг.).
1. несов. к обсахариться.
2. страд. к обсахаривать.

ОБСА́ХАРИТЬ, обсахарю, обсахаришь, совер. (к обсахаривать), что (разг.). Покрыть слоем мелкого, истолченного сахара. Обсахарить малину.

ОБСА́ХАРИТЬСЯ, обсахарюсь, обсахаришься, совер. (к обсахариваться) (разг.).
1. Покрыть слоем сахара.
2. То же, что засахариться.

ОБСЕ́В, обсева, мн. нет, муж. (с.-х.). Действие по гл. обсеять-обсевать.

ОБСЕВА́ТЬ, обсеваю, обсеваешь, несов. (к обсеять), что (с.-х.). Засевать, производить посевы на каком-нибудь пространстве. Колхоз обсевает несколько тысяч гектаров.

ОБСЕВА́ТЬСЯ, обсеваюсь, обсеваешься, несов. (с.-х.). страд. к обсеять).

ОБСЕ́ВОК, обсевка, муж. (обл.).
1. Незасеянное место на пашне.
2. только мн. Остатки от просеиванья, высевки.

ОБСЕДА́ТЬ, обседаю, обседаешь. несов. к обсесть.

ОБСЕ́К, обсекся, обсекла, обсеклась. прош. от обсечь, обсечься.

ОБСЕКА́ТЬ, обсекаю, обсекаешь. несов. к обсечь.

ОБСЕКА́ТЬСЯ, обсекаюсь, обсекаешься, несов.
1. несов. к обсечься (обл.).
2. страд. к обсекать.

ОБСЕКУ́, обсекусь, обсечёшь, обсечёшься, обсекут, обсекутся. буд. от обсечь, обсечься.

ОБСЕ́Л, обсела. прош. от обсесть.

ОБСЕМЕНЕ́НИЕ, обсеменения, ср. (с.-х., бот.). Действие по гл. обсеменить-обсеменять и обсемениться-обсеменяться.

ОБСЕМЕНЁННЫЙ, обсеменённая, обсеменённое; обсеменён, обсеменена, обсеменено (с.-х.). прич. страд. прош. от обсеменить.

ОБСЕМЕНИ́ТЬСЯ, обсеменюсь, обсеменишься, совер. (к обсеменяться) (бот.). О растениях: вырасти, дать семена.

ОБСЕМЕНЯ́ТЬ, обсеменяю, обсеменяешь (с.-х.). несов. к обсеменить.

ОБСЕМЕНЯ́ТЬСЯ, обсеменяюсь, обсеменяешься, несов.
1. несов. к обсемениться (бот.).
2. страд. к обсеменять (с.-х.).

ОБСЕРВАТО́РИЯ, обсерватории, жен. (от лат. observo — наблюдаю). Здание, специально оборудованное для астрономических, метеорологических наблюдений.

ОБСЕРВАЦИО́ННЫЙ, обсервационная, обсервационное (книж.). Наблюдательный, служащий для обсервации. Обсервационный пункт.

ОБСЕРВА́ЦИЯ, обсервации, жен. (лат. observatio) (книж. науч.). Наблюдение.

ОБСЕ́СТЬ, обсяду, обсядешь, повел. обсядь, прош. обсел, совер. (к обседать).
1. кого-что. Сесть, усесться вокруг кого-чего-нибудь. «Мы заберемся к доброму старому майору, обсядем кругом и слушаем.» Салтыков-Щедрин ... Статья полностью

ОБСЕЧЕ́НИЕ, обсечения, мн. нет, ср. (спец.). Действие по гл. обсечь-обсекать.

ОБСЕЧЁННЫЙ, обсечённая, обсечённое; обсечён, обсечена, обсечено (спец.). прич. страд. прош. от обсечь.

ОБСЕ́ЧЬ, обсеку, обсечёшь, обсекут, прош. обсек, обсекла, совер. (к обсекать), что.
1. Отсекая, удалить. Обсечь все сучья.
2. Обтесать (спец. ... Статья полностью

ОБСЕ́ЧЬСЯ, обсекусь, обсечёшься, обсекутся, прош. обсекся, обсеклась, совер. (к обсекаться) (обл.). О волосах: вывалиться, осыпаться. «Весь оплешивел: что не облезло, то обсеклось.» Даль.

ОБСЕ́ЯННЫЙ, обсеянная, обсеянное; обсеян, обсеяна, обсеяно (с.-х.). прич. страд. прош. от обсеять.

ОБСЕ́ЯТЬ, обсею, обсеешь (с.-х.). совер. к обсевать.

ОБСЕ́ЯТЬСЯ, обсеюсь, обсеешься, совер. (обл.). Засеять свое поле, свой участок. Колхоз уже обсеялся.

ОБСИДЕ́ТЬ, обсижу, обсидишь, совер. (к обсиживать), что (разг.). Сидя на чем-нибудь в течение продолжительного времени, сделать удобным, приятным. Обсидеть кресло. Обсидеть диван.

ОБСИДЕ́ТЬСЯ, обсижусь, обсидишься, совер. (к обсиживаться) (разг.). Привыкнуть к сидению, к пребыванию где-нибудь. «Так обсиделась дома, что самой страшно подумать: как это я на гулянье пойду.» А.Островский.

ОБСИДИА́Н, обсидиана, муж. (лат. obsidianus, неправ. вместо obsianus) (геол.). Минерал вулканического происхождения в виде темного стекла.

ОБСИ́ЖЕННЫЙ, обсиженная, обсиженное; обсижен, обсижена, обсижено (разг.). прич. страд. прош. от обсидеть.

ОБСИ́ЖИВАТЬ, обсиживаю, обсиживаешь (разг.). несов. к обсидеть.

ОБСИ́ЖИВАТЬСЯ, обсиживаюсь, обсиживаешься, несов. (разг.).
1. несов. к обсидеться.
2. страд. к обсиживать.

ОБСИЖУ́, обсижусь, обсидишь, обсидишься. буд. от обсидеть, обсидеться.

ОБСКА́КАННЫЙ, обскаканная, обскаканное; обскакан, обскакана, обскакано. прич. страд. прош. от обскакать.

ОБСКАКА́ТЬ, обскачу, обскачешь, совер. (к обскакивать).
1. кого-что. Скача, опередить, перегнать. «Скакун всех обскакал на скачке.» Даль.
2. кого-что и без доп. ... Статья полностью

ОБСКА́КИВАТЬ, обскакиваю, обскакиваешь. несов. к обскакать.

ОБСКАЧУ́, обскачешь. буд. от обскакать.

ОБСКОЧИ́ТЬ, обскочу, обскочишь, совер., кого-что (разг.). Быстро, стремительно окружить. Дети обскочили деда.

ОБСКУ́РА. Только в выражении: камера-обскура. см. камера.

ОБСКУРА́НТ, обскуранта, муж. (от лат. obscurans — затемняющий) (книж.). Враг науки и просвещения, реакционер, мракобес.

ОБСКУРАНТИ́ЗМ, обскурантизма, муж. (от лат. obscurans — затемняющий) (книж.). Крайне враждебное отношение к просвещению и науке, реакционность, мракобесие.

ОБСКУРАНТИ́СТ, обскурантиста, муж. (книж. устар.). То же, что обскурант.

ОБСКУРАНТИ́СТСКИЙ, обскурантистская, обскурантистское (книж.). прил. к обскурантизм: проникнутый обскурантизмом. Обскурантистские взгляды.

ОБСКУРА́НТКА, обскурантки (книж.). женск. к обскурант.

ОБСКУРА́НТСКИЙ, обскурантская, обскурантское (книж.). Свойственный обскурантам; проникнутый обскурантизмом.

ОБСЛЕ́ДОВАНИЕ, обследования, ср. Действие по гл. обследовать. Статистическое обследование. Обследование школ.

ОБСЛЕ́ДОВАННЫЙ, обследованная, обследованное; обследован, обследована, обследовано. прич. страд. прош. от обследовать.

ОБСЛЕ́ДОВАТЕЛЬ, обследователя, муж. (книж.). Лицо, производящее обследование, ревизию чего-нибудь.

ОБСЛЕ́ДОВАТЕЛЬСКИЙ, обследовательская, обследовательское (неол.). прил. к обследователь и обследование. Обследовательская работа. Обследовательская комиссия.

ОБСЛЕ́ДОВАТЬ, обследую, обследуешь, совер. и несов., кого-что. Произвести (производить) осмотр, проверку чего-нибудь, обревизовать (ревизовать). Обследовать ведение отчетности. Обследовать работу месткома.
| Исследуя, произвести (производить) ряд наблюдений над кем-чем-нибудь. Статистически обследовать сельское хозяйство области. Разведчики обследовали местность. Врач обследовал больного.

ОБСЛУ́ЖЕННЫЙ, обслуженная, обслуженное; обслужен, обслужена, обслужено (неол.). прич. страд. прош. от обслужить.

ОБСЛУ́ЖИВАНИЕ, обслуживания, муж. нет, ср. (неол.). Действие по гл. обслуживать. Обслуживание машин. Обслуживание потребителя.

ОБСЛУ́ЖИВАТЬ, обслуживаю, обслуживаешь, несов. (к обслужить), кого-что (неол.). Выполнять работу по удовлетворению потребностей. Обслуживать потребителя. Обслуживать лекциями население.
| Работать на чем-нибудь где-нибудь. Паровоз обслуживают спаренные бригады. Обслуживать станки.

ОБСЛУ́ЖИВАТЬСЯ, обслуживаюсь, обслуживаешься, несов. (неол.). страд. к обслуживать.

ОБСЛУЖИ́ТЬ, обслужу, обслужишь (неол.). совер. к обслуживать.

ОБСЛЮНЁННЫЙ, обслюнённая, обслюнённое; обслюнён, обслюнена, обслюнено (разг.). прич. страд. прош. от обслюнить.

ОБСЛЮНИ́ТЬ, обслюню, обслюнишь, совер., что (разг.). Запачкать слюной.

ОБСЛЮНЯ́ВИТЬ, обслюнявлю, обслюнявишь, совер., кого-что (разг.). То же, что обслюнить.

ОБСЛЮНЯ́ВЛЕННЫЙ, обслюнявленная, обслюнявленное; обслюнявлен, обслюнявлена, обслюнявлено (разг.). прич. страд. прош. от обслюнявить.

ОБСО́ЖЕННЫЙ. см. обсаженный.

ОБСО́ЛЕННЫЙ, обсоленная, обсоленное; обсолен, обсолена, обсолено (спец.). прич. страд. прош. от обсолить.

ОБСОЛИ́ТЬ, обсолю, обсолишь, совер. (к обсаливать2), что (спец.). Посолить кругом, по всей поверхности чего-нибудь. Обсолить мясо.

ОБСО́САННЫЙ, обсосанная, обсосанное; обсосан, обсосана, обсосано. прич. страд. прош. от обсосать.

ОБСОСА́ТЬ, обсосу, ообссёшь, совер. (к обсасывать), что.
1. Пососать кругом. Девочка обсосала конфетку.
2. перен. Тщательно, всесторонне исследовать, обработать, обдумать (разг. ... Статья полностью

ОБСО́Х, обсохла. прош. от обсохнуть.

ОБСО́ХНУТЬ, обсохну, обсохнешь, прош. обсох, обсохла, совер. (к обсыхать). Стать сухим; просохнуть кругом или снаружи. Платье уже обсохло. Губы обсохли.
• Молоко на губах не обсохло — см. ... Статья полностью

ОБСОЮ́ЖЕННЫЙ, обсоюженная, обсоюженное; обсоюжен, обсоюжена, обсоюжено (сапож.). прич. страд. прош. от обсоюзить.

ОБСОЮ́ЖУ, обсоюзишь. буд. от обсоюзить.

ОБСОЮ́ЗИТЬ, обсоюжу, обсоюзишь, совер., что (сапож.). Обшить союзками. Обсоюзить сапоги.

ОБСТАВА́ТЬ, обстаю, обстаёшь (устар. поэт.). несов. к обстать.

ОБСТА́ВИТЬ, обставлю, обставишь, совер. (к обставлять).
1. кого-что чем. Поставив что-нибудь вокруг, оградить, окружить кого-что-нибудь. На столе стоял портрет, обставленный цветами.
2. что. ... Статья полностью

ОБСТА́ВИТЬСЯ, обставлюсь, обставишься, совер. (к обставляться).
1. Поставив что-нибудь вокруг, окружить себя.
2. Устроить себе меблировку, обстановку (разг.). Хорошо обставиться в новой квартире.

ОБСТА́ВЛЕННЫЙ, обставленная, обставленное; обставлен, обставлена, обставлено (сапож.). прич. страд. прош. от обставить.

ОБСТАВЛЯ́ТЬ, обставляю, обставляешь. несов. к обставить.

ОБСТАВЛЯ́ТЬСЯ, обставляюсь, обставляешься, несов.
1. несов. к обставиться.
2. страд. к обставлять.

ОБСТАНО́ВКА, обстановки, мн. нет, жен.
1. Мебель, меблировка. Убогая обстановка. Стильная обстановка.
| Декоративная и бутафорская часть спектакля. Театральная обстановка.
2. ... Статья полностью

ОБСТАНО́ВОЧНЫЙ, обстановочная, обстановочное; обстановочен, обстановочна, обстановочно (театр.). Декоративный, хорошо обставленный, отличающийся художественностью постановки. Обстановочная пьеса.

ОБСТА́НУ, обстанешь. буд. от обстать.

ОБСТА́ТЬ, обстану, обстанешь, совер. (к обставать), кого-что (устар. поэт.). Окружись, обступить.

ОБСТИ́РАННЫЙ, обстиранная, обстиранное; обстиран, обстирана, обстирано (прост.). прич. страд. прош. от обстирать.

ОБСТИРА́ТЬ, обстираю, обстираешь, совер. (к обстирывать), кого-что (прост.). Постирать, выстирать на всех (белье).

ОБСТИ́РЫВАТЬ, обстирываю, обстирываешь (прост.). несов. к обстирать.

ОБСТОЯ́ТЕЛЬНОСТЬ, обстоятельности, мн. нет, жен. отвл. сущ. к обстоятельный. Обстоятельность рассказа. Обстоятельность в характере.

ОБСТОЯ́ТЕЛЬНЫЙ, обстоятельная, обстоятельное; обстоятелен, обстоятельна, обстоятельно.
1. Подробный, детальный, точный (книж.). Обстоятельный рассказ. Обстоятельное изложение.
2. Положительный в действиях, рассудительный, не легкомысленный (разг. ... Статья полностью

ОБСТОЯ́ТЕЛЬСТВЕННЫЙ, обстоятельственная, обстоятельственное (грам.). прил. к обстоятельство в 3 знач.; являющийся обстоятельством, имеющий значение обстоятельства. Обстоятельственное придаточное предложение.

ОБСТОЯ́ТЕЛЬСТВО, -а, ср.
1. Явление, сопутствующее чему-нибудь, сопровождающее что-нибудь, та или иная сторона дела. «Хладнокровие, с которым он отзывался об обстоятельстве, казавшемся мне столь важным, успокоило меня.» Л.Толстой ... Статья полностью

ОБСТОЯ́ТЬ, обстою, обстоишь, несов.
1. что. первонач. окружать, стоять вокруг, осаждать (стар.). Обстоять крепость.
2. Теперь — только в безл. ... Статья полностью

ОБСТРА́ГИВАТЬ, обстрагиваю, обстрагиваешь. несов. к обстрогать.

ОБСТРА́ГИВАТЬСЯ, обстрагиваюсь, обстрагиваешься, несов. страд. к обстрагивать.

ОБСТРА́ИВАТЬ, обстраиваю, обстраиваешь. несов. к обстроить.

ОБСТРА́ИВАТЬСЯ, обстраиваюсь, обстраиваешься, несов.
1. несов. к обстроиться.
2. страд. к обстраивать.

ОБСТРА́ЧИВАТЬ, обстрачиваю, обстрачиваешь (разг.). несов. к обстрочить.

ОБСТРА́ЧИВАТЬСЯ, обстрачиваюсь, обстрачиваешься, несов. (разг.). страд. к обстрачивать.

ОБСТРЕКА́ТЬ и ОСТРЕКАТЬ, обстрекаю, обстрекаешь (обл.). совер. к стрекать.

ОБСТРЕКА́ТЬСЯ и ОСТРЕКАТЬСЯ, обстрекаюсь, обстрекаешься (обл.). совер. к стрекаться. «- В овраге была крапива, которой он не заметил. Он острекался и, потеряв с носу пенснэ, влежал на противуположный бугор.» Л.Толстой.

ОБСТРЕ́Л, обстрела, муж.
1. чего и без доп. Стрельба по какой-нибудь цели из орудий, ружей. Артиллерийский обстрел позиций. Подвергнуть что-нибудь обстрелу. Попасть под обстрел. Быть под обстрелом.
2. ... Статья полностью

ОБСТРЕ́ЛИВАТЬ, обстреливаю, обстреливаешь. несов. к обстрелять.

ОБСТРЕ́ЛЯННЫЙ, обстрелянная, обстрелянное; обстрелян, обстреляна, обстреляно.
1. прич. страд. прош. от обстрелять.
2. только ... Статья полностью

ОБСТРЕЛЯ́ТЬ, обстреляю, обстреляешь, совер. (к обстреливать), кого-что.
1. Подвергнуть обстрелу. Обстрелять город. Противник обстрелял наши окопы. Обстрелять разведчиков.
2. Испытать в стрельбе (спец. ... Статья полностью

ОБСТРИ́Г, обстригла. прош. от обстричь.

ОБСТРИГА́ТЬ, обстригаю, обстригаешь. несов. к обстричь.

ОБСТРИГА́ТЬСЯ, обстригаюсь, обстригаешься, несов. страд. к обстригать.

ОБСТРИГУ́, обстригусь, обстрижёшь, обстрижёшься. буд. от обстричь.

ОБСТРИ́ЖЕННЫЙ, обстриженная, обстриженное; обстрижен, обстрижена, обстрижено (разг.). прич. страд. прош. от обстричь.

ОБСТРИЖЁШЬ, обстрижёшься. см. обстричь, обстричься.

ОБСТРИ́ЧЬ, обстригу, обстрижёшь, обстригут, прош. обстриг, обстригла, совер. (к обстригать), что. см. остричь.

ОБСТРИ́ЧЬСЯ, обстригусь, обстрижёшься, обстригутся, прош. обстригся, обстриглась, совер. см. остричься.

ОБСТРО́ГАННЫЙ, обстроганная, обстроганное; обстроган, обстрогана, обстрогано. прич. страд. прош. от обстрогать.

ОБСТРОГА́ТЬ и (обл.) обстругать, острогать и (обл.). Остругать, обстрогаю, обстрогаешь, совер. (к обстрагивать), что. Выстрогать со всех сторон, кругом. Обстрогать бревно.

ОБСТРО́ИТЬ, обстрою, обстроишь, совер. (к обстраивать), что (разг.). Застроить, возвести строения везде, вокруг. Обстроили город после пожара. Обстроить площадь.

ОБСТРО́ИТЬСЯ, обстроюсь, обстроишься, совер. (к обстраиваться) (разг.). Возвести какие-нибудь строения, построиться. Колхозная деревня обстроилась школами и клубами.

ОБСТРО́ЙКА, обстройки, мн. нет, жен. (спец.). Действие по гл. обстроить-обстраивать. Обстройка города.

ОБСТРО́ЧЕННЫЙ, обстроченная, обстроченное; обстрочен, обстрочена, обстрочено (разг.). прич. страд. прош. от обстрочить.

ОБСТРОЧИ́ТЬ, обстрочу, обстрочишь, совер. (к обстрачивать), что (разг.). Обшить, прошить кругом строчкою. Обстрочить рукав.

ОБСТРУ́ГАННЫЙ, обструганная, обструганное; обструган, обстругана, обстругано (обл.). прич. страд. прош. от обстругать.

ОБСТРУГА́ТЬ, обстругаю, обстругаешь, совер. (к обстругивать), что (обл.). см. обстрогать.

ОБСТРУ́ГИВАТЬ, обстругиваю, обстругиваешь (обл.). несов. к обстругать.

ОБСТРУ́ЖКА, обстружки, мн. нет, жен. (спец.). Действие по гл. обстругать-обстругивать и обстрогать-обстрагивать. Обстружка досок. Инструмент для обстружки фланцев.

ОБСТРУКЦИОНИ́ЗМ, обструкционизма, мн. нет, муж. (книж.). Система политической борьбы путем обструкций. Обструкционизм в парламентской работе.

ОБСТРУКЦИОНИ́СТ, обструкциониста, муж. (книж.). Участник обструкции, сторонник устройства обструкций.

ОБСТРУКЦИОНИ́СТКА, обструкционистки (книж.). женск. к обструкционист.

ОБСТРУКЦИО́ННЫЙ, обструкционная, обструкционное (книж.). прил. к обструкция; производящийся при посредстве обструкций. Обструкционная борьба в парламенте.

ОБСТРУ́КЦИЯ, обструкции, жен. (лат. obstructio — Заграждение, запирание).
1. Протест участника или группы участников какого-нибудь собрания, выражающийся в форме насильственного вмешательства в ход заседания и срыва его (книж. ... Статья полностью

ОБСТРЯ́ПАННЫЙ, обстряпанная, обстряпанное; обстряпан, обстряпана, обстряпано (прост.). прич. страд. прош. от обстряпать.

ОБСТРЯ́ПАТЬ, обстряпаю, обстряпаешь, совер. (к обстряпывать) (прост.).
1. кого-что. Обслужить стряпней всех, многих.
2. Устроить, сорганизовать, обделать (фам.). Обстряпать дельце.

ОБСТРЯ́ПЫВАТЬ, обстряпываю, обстряпываешь (прост.). несов. к обстряпать.

ОБСТУ́КАННЫЙ, обстуканная, обстуканное; обстукан, обстукана, обстукано (разг.). прич. страд. прош. от обстукать.

ОБСТУ́КАТЬ, обстукаю, обстукаешь, совер. (к обстукивать1), кого-что и без доп. (разг.). Постучать везде, во многих местах, стукнуть всех или многих.

ОБСТУ́КИВАТЬ, обстукиваю, обстукиваешь (разг.). несов. к обстукать.

ОБСТУПА́ТЬ, обступаю, обступаешь. несов. к обступить.

ОБСТУПИ́ТЬ, обступлю, обступишь, совер. (к обступать), кого-что. Встать вокруг кого-чего-нибудь, окружить. Дети обступили учительницу.

ОБСТУЧА́ТЬ, обстучу, обстучишь, совер. (к обстукивать2), что (разг.). Проходя или обходя что-нибудь, постучать везде. Обстучал все двери.

ОБСУДИ́ТЬ, обсужу, обсудишь, совер.
1. (совер. к обсуждать) что. Рассмотреть, проанализировать, обдумывая, высказывая мнение. «Отчетливо взвесил и обсудил этот поздний шаг и не решился на него.» Гончаров ... Статья полностью

ОБСУЖДА́ТЬ, обсуждаю, обсуждаешь. несов. к обсудить в 1 знач.

ОБСУЖДА́ТЬСЯ, обсуждаюсь, обсуждаешься, несов. страд. к обсуждать. Вопрос обсуждался на ряде заседаний.

ОБСУЖДЕ́НИЕ, обсуждения, мн. нет, ср. Действие по гл. обсудить-обсуждать. Обсуждение вопросов на заседании. Предложить проект на обсуждение. Предмет обсуждения. Подвергнуть обсуждению.

ОБСУЖДЁННЫЙ, обсуждённая, обсуждённое; обсуждён, обсуждёна, обсуждёно (прост.). прич. страд. прош. от обсудить во 2 знач.

ОБСУ́ЖИВАТЬ, обсуживаю, обсуживаешь, несов., кого-что.
1. Толковать, сплетничать о ком-чем-нибудь (прост.). Обсуживать соседей.
2. То же, что обсуждать (разг.). «Приняли его новость и стали обсуживать ее.» Л.Толстой.

ОБСУЖУ́, обсудишь. буд. от обсудить.

ОБСУ́СЛЕННЫЙ, обсусленная, обсусленное; обсуслен, обсуслена, обсуслено (прост.). прич. страд. прош. от обсуслить.

ОБСУ́СЛИТЬ, обсуслю, обсуслишь, совер. (прост.). возвр. к обсуслить.

ОБСУ́ШЕННЫЙ, обсушенная, обсушенное; обсушен, обсушена, обсушено (прост.). прич. страд. прош. от обсушить.

ОБСУ́ШИВАТЬ, обсушиваю, обсушиваешь. несов. к обсушить.

ОБСУ́ШИВАТЬСЯ, обсушиваюсь, обсушиваешься, несов.
1. несов. к обсушиться.
2. страд. к обсушивать.

ОБСУШИ́ТЬ, обсушу, обсушишь, совер. (к обсушивать), что. Просушить; сделать сухим. «Солнышко обсушило росу.» Даль. Обсушить у костра мокрое платье.

ОБСУШИ́ТЬСЯ, обсушусь, обсушишься, совер. (к обсушиваться). Обсушить свою одежду. «Переменить платье и белье, обсушиться, обогреться.» Гончаров.

ОБСУ́ШКА, обсушки, мн. нет, жен. (спец.). Действие по гл. обсушить-обсушивать.

ОБСЧЁТ, обсчёта, муж. (разг. и спец.). Действие по гл. обсчитать-обсчитывать. Обсчет покупателей. Обсчет экономического эффекта изобретения.

ОБСЧИ́ТАННЫЙ, обсчитанная, обсчитанное; обсчитан, обсчитана, обсчитано. прич. страд. прош. от обсчитать.

ОБСЧИТА́ТЬ, обсчитаю, обсчитаешь, совер. (к обсчитывать), кого-что.
1. Неверно сосчитав, дать кому-нибудь меньше (денег). «Обсчитал, воровская душа!» Некрасов.
2. Произвести подсчет чего-нибудь (спец.).

ОБСЧИТА́ТЬСЯ, обсчитаюсь, обсчитаешься, совер. (к обсчитываться). Считая, ошибиться. Кассир обсчитался на рубль.

ОБСЧИ́ТЫВАТЬ, обсчитываю, обсчитываешь. несов. к обсчитать.

ОБСЧИ́ТЫВАТЬСЯ, обсчитываюсь, обсчитываешься, несов.
1. несов. к обсчитаться.
2. страд. к обсчитывать.

ОБСЫ́ПАННЫЙ, обсыпанная, обсыпанное; обсыпан, обсыпана, обсыпано. прич. страд. прош. от обсыпать.

ОБСЫ́ПАТЬ, обсыплю, обсыплешь и (разг.) обсыпешь, повел. обсыпь, совер. (к обсыпать), кого-что.
1. Посыпать кругом, по всей поверхности чего-нибудь. «Он встряхивал обсыпанными золотой пудрой локонами.» А.Н.Толстой ... Статья полностью

ОБСЫПА́ТЬ, обсыпаю, обсыпаешь. несов. к обсыпать.

ОБСЫ́ПАТЬСЯ, обсыплюсь, обсыплешься и (разг.) обсыпешься, повел. обсыпься, совер. (к обсыпаться). см. осыпаться.

ОБСЫПА́ТЬСЯ, обсыпаюсь, обсыпаешься, несов.
1. несов. к обсыпаться. «Осень! обсыпается весь наш бедный сад.» А.К.Толстой.
2. страд. к обсыпать.

ОБСЫ́ПКА, обсыпки, мн. нет, жен. (спец.). Действие по гл. обсыпать-обсыпать.

ОБСЫХА́ТЬ, обсыхаю, обсыхаешь. несов. к обсохнуть.

ОБСЯ́ДУ, обсядешь. буд. от обсесть.

ОБТА́ИВАТЬ, обтаиваю, обтаиваешь. несов. к обтаять.

ОБТА́ПЛИВАТЬ, обтапливаю, обтапливаешь (разг.). несов. к обтопить.

ОБТА́ПЛИВАТЬСЯ, обтапливаюсь, обтапливаешься, несов. (разг.). страд. к обтапливать.

ОБТА́ПТЫВАТЬ, обтаптываю, обтаптываешь. несов. к обтоптать.

ОБТА́ПТЫВАТЬСЯ, обтаптываюсь, обтаптываешься, несов. страд. к обтаптывать.

ОБТА́СКИВАТЬ, обтаскиваю, обтаскиваешь (разг.). несов. к обтащить.

ОБТА́ЧАННЫЙ, обтачанная, обтачанное; обтачан, обтачана, обтачано (сапож.). прич. страд. прош. от обтачать.

ОБТАЧА́ТЬ, обтачаю, обтачаешь, совер. (к обтачивать), что (сапож.). Тачая, обшить. Обтачать шлею.

ОБТА́ЧИВАТЬ1, обтачиваю, обтачиваешь (сапож.). несов. к обтачать.

ОБТА́ЧИВАТЬ2, обтачиваю, обтачиваешь (спец.). несов. к обточить.

ОБТА́ЧИВАТЬСЯ1, обтачиваюсь, обтачиваешься, несов. (сапож.). страд. к обтачивать1.

ОБТА́ЧИВАТЬСЯ2, обтачиваюсь, обтачиваешься, несов. (спец.). страд. к обтачивать2.

ОБТА́ЧКА, обтачки, мн. нет, жен. (сапож.). Действие по гл. обтачать.

ОБТА́ЩЕННЫЙ, обтащенная, обтащенное; обтащен, обтащена, обтащено (разг.). прич. страд. прош. от обтащить.

ОБТАЩИ́ТЬ, обтащу, обтащишь, совер. (к обтаскивать), кого-что (разг.). Таща, обнести вокруг чего-нибудь.

ОБТА́ЯТЬ, обтаю, обтаешь, совер. (к обтаскивать).
1. без доп. растаять, освободиться от льда по всей поверхности чего-нибудь. Лед обтаял на окнах. Двери обтаяли.
2. что. ... Статья полностью

ОБТЁК, обтекла. прош. от обтечь.

ОБТЕКА́ЕМОСТЬ, обтекаемости, мн. нет, жен. (тех.). отвл. сущ. к обтекаемый; обтекаемая форма.

ОБТЕКА́ЕМЫЙ, обтекаемая, обтекаемое; обтекаем, обтекаема, обтекаемо.
1. прич. страд. прош. от обтекать (книж.).
2. ... Статья полностью

ОБТЕКА́ТЕЛЬ, обтекателя, муж. (авиац.). Надстройка над некоторыми деталями самолета для придания им обтекаемой формы.

ОБТЕКА́ТЬ, обтекаю, обтекаешь. несов. к обтечь. Река обтекает лес. Воздух хорошо обтекает самолет. Уклоняясь от столкновения, разведка пропускает или обтекает противника.

ОБТЕКУ́, обтечёшь, обтекут. буд. от обтечь.

ОБТЁР, обтёрся, обтёрла, обтёрлась. прош. от обтереть, обтереться.

ОБТЕРЕ́ТЬ, оботру, оботрёшь, прош. Обтёр, обтёрла; обтёрший; обтерев и (устар.) обтёрши, совер. (к обтирать), кого-что.
1. ... Статья полностью

ОБТЕРПЕ́ТЬСЯ, обтерплюсь, обтерпишься, совер. (разг.). Привыкнуть к чему-нибудь, свыкнуться с чем-нибудь от долгого пребывания в каких-нибудь условиях, в каком-нибудь состоянии. Обтерпелся на юге и хорошо жару переносит. Рука обтерпелась, и боли уже не чувствуется.

ОБТЁРТЫЙ, обтёртая, обтёртое; обтёрт, обтёрта, обтёрто. прич. страд. прош. от обтереть.

ОБТЁРХАННЫЙ, обтёрханная, обтёрханное; обтёрхан, обтёрхана, обтёрхано (обл.). прич. страд. прош. от обтерхать. «Мужички встречались всё обтёрханные, на плохих клячонках.» А.Тургенев.

ОБТЕРХА́ТЬ, обтерхаю, обтерхаешь, совер., что (обл.). Истрепать, оборвать (одежду).

ОБТЕРХА́ТЬСЯ, обтерхаюсь, обтерхаешься, совер. (обл.). Об одежде: истрепаться, оборваться.

ОБТЁСАННЫЙ, обтёсанная, обтёсанное; обтёсан, обтёсана, обтёсано. прич. страд. прош. от обтесать.

ОБТЕСА́ТЬ и (редк.) отесать, обтешу, обтешешь, совер. (к обтесывать).
1. что. Рубя, сделать ровным по всей поверхности. Обтесать бревно.
2. перен. ... Статья полностью

ОБТЕСА́ТЬСЯ и (редк.) отесаться, обтешусь, обтешешься, совер. (к обтесываться) (прост.). Приобрести культурные навыки, научиться вежливому обращению, поведению. Обтесался в городе.

ОБТЁСКА, обтёски, мн. нет, жен. (спец.). Действие по гл. обтесать. Обтеска досок. Обтеска бревен.

ОБТЁСЫВАТЬ, обтёсываю, обтёсываешь, несов.
1. несов. к обтесаться (прост.).
2. страд. к обтесывать.

ОБТЕ́ЧЬ, обтеку, обтечёшь, обтекут, прош. обтёк, обтекла, совер. (к обтекать), что или вокруг чего.
1. Протечь где-нибудь, обогнув своим течением. Вода обтекла камень справа и устремилась в ручей.
2. ... Статья полностью

ОБТЕШУ́, обтешусь, обтешешь, обтешешься. буд. от обтесать, обтесаться.

ОБТИРА́НИЕ, обтирания, ср.
1. только ед. Действие по гл. Обтирание посуды.
2. Легкое обмывание тела (с помощью смоченного полотенца, простыни) с лечебной целью. Нервнобольному были предписаны ежедневные обтирания.
3. ... Статья полностью

ОБТИРА́ТЬ, обтираю, обтираешь. несов. к обтереть.

ОБТИРА́ТЬСЯ, обтираюсь, обтираешься, несов.
1. несов. к обтереться.
2. страд. к обтирать.

ОБТИ́РКА, обтирки, жен.
1. только ед. Действие по гл. обтереть-обтирать (прост. ... Статья полностью

ОБТИ́РОЧНЫЙ, (обтирошное), обтирочная, обтирочное (спец.). Служащий для обтирания, протирания чего-нибудь. Обтирочное тряпье.

ОБТИ́СКАННЫЙ, обтисканная, обтисканное; обтискан, обтискана, обтискано (прост.). прич. страд. прош. от обтискать.

ОБТИ́СКАТЬ, обтискаю, обтискаешь, совер. (к обтискивать), что (прост.). Тиская, обмять, примять. Обтискать сено.

ОБТИ́СКИВАТЬ, обтискиваю, обтискиваешь (прост.). несов. к обтискать.

ОБТОПИ́ТЬ, обтоплю, обтопишь, совер. (к обтапливать), что (разг.). Растопив на огне, отделить со всей поверхности чего-нибудь. «Обтопить сало с туши.» Даль.

ОБТО́ПЛЕННЫЙ, обтопленная, обтопленное; обтоплен, обтоплена, обтоплено. прич. страд. прош. от обтоптать.

ОБТОПТА́ТЬ и (редк.) отоптать, обтопчу, обтопчешь, совер. (к обтаптывать), что. Обмять, топая; притоптать вокруг чего-нибудь. Обтоптать землю около столба.
• Обтоптать (отоптать) пороги (разг. ... Статья полностью

ОБТО́ЧЕННЫЙ, обточенная, обточенное; обточен, обточена, обточено. прич. страд. прош. от обточить.

ОБТОЧИ́ТЬ, обточу, обточишь, совер. (к обтачивать), что.
1. Сделать гладким по всей поверхности или снять лишний материал с чего-нибудь, обработав на токарном станке (спец. ... Статья полностью

ОБТО́ЧКА, обточки, мн. нет, жен. (спец.). Действие по гл. обточить-обтачивать. Обточка валов.

ОБТРЁПАННЫЙ, обтрёпанная, обтрёпанное; обтрёпан, обтрёпана, обтрёпано (разг.).
1. прич. страд. прош. от обтрепать.
2. только ... Статья полностью

ОБТРЕПА́ТЬ и (редк.) отрепать, обтреплю, обтреплешь и (разг.) обтрепешь, повел. обтрепи, совер., что (разг.). Ноской привести в негодность, истрепать. Обтрепать подол платья.

ОБТРЕПА́ТЬСЯ и (редк.) отрепаться, обтреплюсь, обтреплешься и (разг.) обтрепешься, повел. обтрепись, совер. (разг.). Прийти в негодность от носки, истрепаться.

ОБТРЕ́СКАТЬСЯ, обтрескаюсь, обтрескаешься, совер. (прост.).
1. Потрескаться со всех сторон.
2. Объесться (вульг.).

ОБТЫ́КАТЬ, обтыкаю, обтыкаешь, совер. (к обтыкать), что чем (разг.). Окружить что-нибудь чем-нибудь воткнутым. Обтыкать клумбу палочками.

ОБТЫКА́ТЬ, обтыкаю, обтыкаешь (разг.). несов. к обты́кать.

ОБТЫКА́ТЬСЯ, обтыкаюсь, обтыкаешься (прост.). страд. к обтыка́ть.

ОБТЮРА́ТОР, обтюратора, муж. (франц. obturateur).
1. Приспособление в затворах орудий, предохраняющее прорыв газов при выстреле (тех.).
2. ... Статья полностью

ОБТЮРА́ТОРНЫЙ, обтюраторная, обтюраторное (тех.). прил. к обтюратор.
• Обтюраторное кольцо (тех.). — поршневое кольцо, служащее для удаления излишков масла со стенок цилиндра.

ОБТЯ́ГИВАТЬ, обтягиваю, обтягиваешь. несов. к обтянуть. «Серые брюки обтягивали его тонкие ножки.» М.Горький.

ОБТЯ́ГИВАТЬСЯ, обтягиваюсь, обтягиваешься, несов.
1. несов. к обтянуться.
2. страд. к обтягивать. Колесо обтягивается шиной.

ОБТЯ́ЖЕЧНЫЙ, обтяжечная, обтяжечное (спец.). прил. к обтяжка; служащий для обтяжки. Обтяжечный материал.

ОБТЯ́ЖКА, обтяжки, жен. (спец.).
1. только ед. Действие по гл. обтянуть в 1 знач. ... Статья полностью

ОБТЯЖНО́Й, обтяжная, обтяжное (спец.).
1. Служащий для обтяжки, обтягивания чего-нибудь. Обтяжная машина.
2. Обтянутый, покрытый чем-нибудь. Обтяжные пуговицы.
3. Сшитый в обтяжку (устар.). Обтяжное платье.

ОБТЯ́НУТЫЙ, обтянутая, обтянутое; обтянут, обтянута, обтянуто. прич. страд. прош. от обтянуть.

ОБТЯНУ́ТЬ, обтяну, обтянешь, совер. (к обтягивать), что.
1. Обшить, покрыть, туго натягивая что-нибудь и прибивая. Обтянуть кресло кожей.
| Туго, так чтоб облегало, натянуть по поверхности чего-нибудь. «Обтянутые ляжки его лежали на седле так хорошо, что мне было завидно.» Л.Толстой ... Статья полностью

ОБТЯНУ́ТЬСЯ, обтянусь, обтянешься, совер. (к обтягиваться) (разг.). Ослабнуть, обвиснуть от сильной тяжести, растягивания. Причальные канаты очень обтянулись.

ОБТЯ́ПАННЫЙ, обтяпанная, обтяпанное; обтяпан, обтяпана, обтяпано (прост.). прич. страд. прош. от обтяпать.

ОБТЯ́ПАТЬ, обтяпаю, обтяпаешь, совер., что (прост.).
1. Грубо обрубить кругом.
2. Сделать, устроить (фам.). Обтяпать дельце.

ОБУВА́ТЬ, обуваю, обуваешь. несов. к обуть.

ОБУВА́ТЬСЯ обуваюсь, обуваешься, несов.
1. несов. к обуться.
2. страд. к обувать.

ОБУ́ВКА, обувки, жен. и в том же знач. мн. обувки, обувок (обл.). Обувь.

ОБУВНО́Й, обувная, обувное. прил. к обувь. Обувной магазин. Обувная промышленность.

ОБУВЩИ́К, обувщика, муж. Рабочий обувной промышленности.

О́БУВЬ, обуви, мн. нет, жен. Одежда для ног, защищающая их от холода и своей нижней частью, подошвой, делающая нечувствительными неровности пути. Кожаная обувь. Летняя обувь. Спортивная обувь.

ОБУ́ГЛЕННЫЙ, обугленная, обугленное; обуглен, обуглена, обуглено. прич. страд. прош. от обуглить.
| Обуглившийся (разг.).

ОБУ́ГЛИВАТЬ, обугливаю, обугливаешь. несов. к обуглить.

ОБУ́ГЛИВАТЬСЯ, обугливаюсь, обугливаешься, несов.
1. несов. к обуглиться.
2. страд. к обугливать.

ОБУ́ГЛИТЬ, обуглю, обуглишь, совер. (к обугливать), что. Обжечь, образовав уголь по поверхности чего-нибудь. Обуглить столбы.

ОБУ́ГЛИТЬСЯ, обуглюсь, обуглишься, совер. (к обугливаться). Обратиться в уголь по поверхности. Полено обуглилось, но не сгорело.

ОБУ́ЖЕННЫЙ, обуженная, обуженное; обужен, обужена, обужено. прич. страд. прош. от обузить.

ОБУ́ЖИВАТЬ, обуживаю, обуживаешь. несов. к обузить.

ОБУ́ЖУ, обузишь. буд. от обузить.

ОБУ́ЗА, обузы, мн. нет, жен. Неприятная, обременительная обязанность. Взвалить на кого-нибудь обузу.

ОБУ́ЗДАННЫЙ, обузданная, обузданное; обуздан, обуздана, обуздано. прич. страд. прош. от обуздать.

ОБУЗДА́ТЬ, обуздаю, обуздаешь, совер. (к обуздывать), кого-что.
1. Надеть узду (на лошадь; обл.). Обуздать лошадь.
2. перен. ... Статья полностью

ОБУ́ЗДЫВАТЬ, обуздываю, обуздываешь. несов. к обуздать.

ОБУ́ЗДЫВАТЬСЯ, обуздываюсь, обуздываешься, несов. страд. к обуздывать.

ОБУ́ЗИТЬ, обужу, обузишь, совер. (к обуживать), что. Сделать уже, теснее, чем требуется. Обузить пальто в плечах. Сапожник обузил туфли.

ОБУ́М. Только с пред. на, см. наобум.

ОБУРЕВА́ТЬ, обуреваю, обуреваешь, несов., кого-что (книж. рит.). Охватывать с силой, волнуя, одолевать кого-что-нибудь, силиться овладеть кем-чем-нибудь (о душевном состоянии). «Страсти обуревают душу.» Даль ... Статья полностью

ОБУРЕВА́ТЬСЯ, обуреваюсь, обуреваешься, несов. (книж. рит.). страд. к обуревать.

ОБУРЖУА́ЖУ, обуржуажусь, обуржуазишь, обуржуазишься. буд. от обуржуазить, обуржуазиться.

ОБУРЖУА́ЗИВАНИЕ, обуржуазивания, мн. нет, ср. (полит.). В капиталистических странах — превращение отдельной части рабочих в слой корыстной, развращенной империализмом "рабочей аристократии".

ОБУРЖУА́ЗИТЬ, обуржуажу (редк.), обуржуазишь, совер., кого-что (разг. неод.). Сделать буржуазным, таким, как буржуа.

ОБУРЖУА́ЗИТЬСЯ, обуржуажусь (редк.), обуржуазишься, совер., (разг. неод. ... Статья полностью

ОБУСЛА́ВЛИВАТЬ. см. обусловливать.

ОБУСЛА́ВЛИВАТЬСЯ. см. обусловливаться.

ОБУСЛО́ВИТЬ, обусловлю, обусловишь, совер. (к обусловливать), что.
1. Ограничить каким-нибудь условием, оговоркой. Свое согласие на переговоры он обусловил принятием ряда требований.
2. ... Статья полностью

ОБУСЛО́ВЛЕННОСТЬ, обусловленности, мн. нет, жен. (книж.). отвл. сущ. к обусловленный.

ОБУСЛО́ВЛЕННЫЙ, обусловленная, обусловленное; обусловлен, обусловлена, обусловлено. прич. страд. прош. от обуловить.

ОБУСЛО́ВЛИВАТЬ и (разг.) обуславливать, обусловливаю, обусловливаешь. несов. к обусловить.

ОБУСЛО́ВЛИВАТЬСЯ и (разг.) обуславливаться, обусловливаюсь, обусловливаешься. страд. к обусловливать (обуславливать).

ОБУ́ТКИ, обуток, ед. нет (обл.). То же, что обувки.

ОБУ́ТРЕТЬ, обутреет, обутрело, безл., совер. (обл.). Об утре: наступить. «На дворе обутрело.» Даль.

ОБУ́ТЫЙ, обутая, обутое; обут, обута, обуто. прич. страд. прош. от обуть.
| Имеющий обувь на ногах. Одетый и обутый.

ОБУ́ТЬ, обую, обуешь, совер. (к обувать).
1. кого-что. Надеть на кого-нибудь обувь. Обуть ребенка.
| что. Надеть на ноги (какую-нибудь обувь; разг.). Обуть сапоги.
2. ... Статья полностью

ОБУ́ТЬСЯ, обуюсь, обуешься, совер. (к обуваться). Надеть себе на ноги обувь.

ОБУ́Х, обуха, и ОБУХ, обуха, муж. Утолщенная тупая часть острого орудия, находящаяся на противоположной от лезвия стороне (обычно в топоре). Обух топора. Обух сабли. Ударить обухом. «Плетью обуха не перешибешь.» (посл.).
• ... Статья полностью

ОБУЧА́ТЬ, обучаю, обучаешь. несов. к обучить. «С малолетства геройству не обучают.» А.Островский. Обучать кадры на их собственных ошибках.

ОБУЧА́ТЬСЯ, обучаюсь, обучаешься, несов.
1. несов. к обучиться. Обучаться грамоте.
2. страд. к обучать. Дети обучаются старшими.
3. Проходить курс наук, обучения. Он обучается в школе.

ОБУЧЕ́НИЕ, обучения, мн. нет, ср. Действие по гл. обучить-обучать и обучаться. «...Революция 1905 г. ... Статья полностью

ОБУ́ЧЕННЫЙ, обученная, обученное; обучен, обучена, обучено, и ОБУЧЁННЫЙ, обучённая, обучённое; обучён, обучена, обучено.
1. прич. страд. прош. от обучить ... Статья полностью

ОБУЧЁННЫЙ, см. ОБУ́ЧЕННЫЙ.

ОБУЧИ́ТЬ, обучу, обучишь, совер. (к обучать), кого-что чему и с инф. Научить кого-нибудь, сообщить кому-нибудь систему знаний, навыков в какой-нибудь области. Обучить столярному ремеслу. Обучить иностранным языкам. Обучить мальчика ездить на велосипеде.

ОБУЧИ́ТЬСЯ, обучусь, обучишься, совер. (к обучаться), чему и с инф. Научиться, усвоить знания, навыки в какой-нибудь области. Обучиться шить. Обучился иностранным языкам. «Всякому новому делу надо сначала обучиться.» Ленин.

ОБУ́ШНЫЙ, обушная, обушное (обл. и спец.). прил. к обух.

ОБУШО́К, обушка, муж. (горн.). Инструмент, служащий для откалывания ломких пород, род кайла.

ОБУЯ́ННЫЙ, обуянная, обуянное; обуян, обуяна, обуяно (книж. устар.). прич. страд. прош. от обуять.

ОБУЯ́ТЬ (1 и 2 л. ед. и мн. не употр.), обуяет, обуяют, совер., кого-что (книж. устар. ... Статья полностью

ОБХА́ЖИВАТЬ, обхаживаю, обхаживаешь, несов.
1. многокр. к обходить в 1 и 3 знач.
2. кого-что. Добиваясь чего-нибудь, усиленно и льстиво просить (разг. ... Статья полностью

ОБХА́ИВАТЬ, обхаиваю, обхаиваешь (прост.). несов. к обхаять.

ОБХА́РКАННЫЙ, обхарканная, обхарканное; обхаркан, обхаркана, обхаркано (прост.). прич. страд. прош. от обхаркать.

ОБХА́РКАТЬ, обхаркаю, обхаркаешь, совер. (к обхаркивать) (прост.). Харкая, оплевать. Обхаркать пол.

ОБХА́РКИВАТЬ, обхаркиваю, обхаркиваешь (прост.). несов. к обхаркать.

ОБХА́ЯННЫЙ, обхаянная, обхаянное; обхаян, обхаяна, обхаяно (прост.). прич. страд. прош. от обхаять.

ОБХА́ЯТЬ, обхаю, обхаешь, совер. (к обхаивать), кого-что (прост.). см. охаять.

ОБХВА́Т, обхвата, муж.
1. только ед. Действие по гл. обхватить-обхватывать (редк. ... Статья полностью

ОБХВА́ТАННЫЙ, обхватанная, обхватанное; обхватан, обхватана, обхватано (прост.). прич. страд. прош. от обхватать.

ОБХВАТА́ТЬ, обхватаю, обхватаешь, совер., что (прост.). Хватая, запачкать, захватать.

ОБХВАТИ́ТЬ, обхвачу, обхватишь, совер. (к обхватывать), кого-что.
1. Обнять, заключить между широко распростертыми руками. Этого дерева не обхватить. Обхватил его руками и поднял.
2. То же, что ... Статья полностью

...ОБХВА́ТНЫЙ, обхватная, обхватное. Вторая часть прил., сложных с числ., в знач. во столько-то обхватов (сколько указывает числ.), напр. трехобхватный дуб.

ОБХВА́ТЫВАТЬ, обхватываю, обхватываешь. несов. к обхватить.

ОБХВА́ЧЕННЫЙ, обхваченная, обхваченное; обхвачен, обхвачена, обхвачено. прич. страд. прош. от обхватить.

ОБХЛО́ПАННЫЙ, обхлопанная, обхлопанное; обхлопан, обхлопана, обхлопано (прост.). прич. страд. прош. от обхлопать.

ОБХЛО́ПАТЬ, обхлопаю, обхлопаешь, совер., что (прост.). Обить, испортить, повредить, часто хлопая. Обхлопать дверь. Обхлопать руки.

ОБХО́Д, обхода, муж.
1. Действие по гл. обходить1 в 1, 3, 4, 5 и 6 знач. «После обхода палат началась приемка приходящих больных.» Чехов ... Статья полностью

ОБХОДИ́ТЕЛЬНОСТЬ, обходительности, мн. нет, жен. (книж.). отвл. сущ. к обходительный. Он отличался необыкновенной обходительностью со всеми.

ОБХОДИ́ТЕЛЬНЫЙ, обходительная, обходительное; обходителен, обходительна, обходительно. Вежливый, учтивый, приветливый. «Как обходительна, добра, мила, проста!» Грибоедов. «Время провел очень приятно: общество самое обходительное.» Гоголь.

ОБХОДИ́ТЬ1, обхожу, обходишь, несов. (к обойти).
1. что. Совершать круговое движение, ходить вокруг чего-нибудь, по какому-нибудь определенному пространству. Часовая стрелка обходит циферблат в течение 12 часов. Сторож каждый час обходит двор.
| ... Статья полностью

ОБХОДИ́ТЬ2, обхожу, обходишь, совер., что. Исходить, побывать повсюду, обойти. За день обходил весь город.

ОБХОДИ́ТЬСЯ, обхожусь, обходишься, несов. (к обойтись).
1. с кем-чем. Обращаться, поступать каким-нибудь образом. «Обходились с ним, как с равным, как со своим.» А.Тургенев.
2. (со словами, означающими количество, цену). ... Статья полностью

ОБХО́ДНЫЙ, обходная, обходное.
1. прил. к обход в 3 знач.; совершающий маневр в тыл или во фланг противника (воен.). Обходная колонна. Обходное движение. Тактика обходных движений.
2. ... Статья полностью

ОБХО́ДЧИК, обходчика, муж. (спец.). Рабочий, производящий обходом осмор чего-нибудь. Путевой обходчик (ж.-д.).

ОБХОЖДЕ́НИЕ, обхождения, мн. нет, ср. (разг.). Манера поведения по отношению к кому-нибудь, обращение с кем-нибудь. Вежливое обхождение. Грубое обхождение. «Галантерейное, черт возьми, обхождение!» Гоголь.

ОБХО́ЖЕННЫЙ, обхоженная, обхоженное; обхожен, обхожена, обхожено (разг.). прич. страд. прош. от обходить2. Обхоженные поля.

ОБХОЖУ́1, обходишь. наст. от обходить1.

ОБХОЖУ́2, обходишь. буд. от обходить2.

ОБХОЖУ́СЬ, обходишься. наст. от обходиться.

ОБЦАРА́ПАННЫЙ, обцарапанная, обцарапанное; обцарапан, обцарапана, обцарапано (разг.). прич. страд. прош. от обцарапать.

ОБЦАРА́ПАТЬ, обцарапаю, обцарапаешь, совер., что (разг.). Сделать царапины на чем-нибудь (на каком-нибудь предмете). «Обцарапать позолоту.» Даль.

ОБЧЕКРЫ́ЖЕННЫЙ, обчекрыженная, обчекрыженное; обчекрыжен, обчекрыжена, обчекрыжено (прост. шутл.). прич. страд. прош. от обчекрыжить.

ОБЧЕКРЫ́ЖИТЬ, обчекрыжу, обчекрыжишь, совер., кого-что (прост. шутл.). Коротко остричь, обкорнать. Обчекрыжили в парикмахерской.
| перен. Обобрать, обмануть, надуть.

ОБЧЕКРЫ́ЖИТЬСЯ, обчекрыжусь, обчекрыжишься, совер. (прост. шутл.). Коротко остричься. «Обчекрыжился под гребенку.» Даль.

ОБЧЁЛ, обчёлся, обочла, обочлась. прош. от обчесть, обчесться.

ОБЧЁСАННЫЙ, обчёсанная, обчёсанное; обчёсан, обчёсана, обчёсано. прич. страд. прош. от обчесать.

ОБЧЕСА́ТЬ, обчешу, обчешешь, совер. (к обчесывать), что.
1. Очистить чесаньем (спец.). Обчесать лен.
2. Почесать, причесать всех, многих (прост.).

ОБЧЕСА́ТЬСЯ, обчешусь, обчешешься, совер. (к обчесываться) (прост.). Почесаться везде, во всех местах.

ОБЧЁСКА, обчёски, мн. нет, жен. (спец.). Действие по гл. обчесать-обчесывать.

ОБЧЕ́СТЬ, обочту, обочтёшь, прош. обчёл, обочла; прич. нет; обочтя, совер., кого-что (разг.). То же, что обсчитать. «Маленького ребенка пришлете — в луковице не обочтем.» А.Островский.

ОБЧЕ́СТЬСЯ, обочтусь, обочтёшься, прош. обчёлся, обочлась; прич. нет; обочтясь, совер. (разг.). То же, что обсчитаться.
• ... Статья полностью

ОБЧЁСЫВАТЬ, обчёсываю, обчёсываешь. несов. к обчесать.

ОБЧЁСЫВАТЬСЯ, обчёсываюсь, обчёсываешься, несов.
1. несов. к обчесаться.
2. страд. к обчесывать.

ОБЧЕШУ́, обчешусь, обчешешь, обчешешься. буд. от обчесать, обчесаться.

ОБЧИ́НЕННЫЙ, обчиненная, обчиненное; обчинен, обчинена, обчинено, и ОБЧИНЁННЫЙ, обчинённая, обчинённое; обчинён, обчинена, обчинено (прост.). прич. страд. прош. от обчинить.

ОБЧИНЁННЫЙ, см. ОБЧИ́НЕННЫЙ.

ОБЧИ́НИВАТЬ, обчиниваю, обчиниваешь (прост.). несов. к обчинить.

ОБЧИНИ́ТЬ, обчиню, обчинишь, совер. (к обчинивать), кого-что (прост.). Починить всё, для всех, для многих. Обчинить всех ребят.

ОБЧИ́СТИТЬ, обчищу, обчистишь, совер. (к обчищать), кого-что.
1. Вычистить, удаляя грязное со всей поверхности. Обчисти пальто сзади.
| То же, что очистить во 2 знач. ... Статья полностью

ОБЧИ́СТИТЬСЯ, обчищусь, обчистишься, совер. (к обчищаться) (разг.). Очистить со своей одежды грязь.

ОБЧИЩА́ТЬ, обчищаю, обчищаешь. несов. к обчистить.

ОБЧИЩА́ТЬСЯ, обчищаюсь, обчищаешься.
1. несов. к обчиститься.
2. страд. к обчищать.

ОБЧИ́ЩЕННЫЙ, обчищенная, обчищенное; обчищен, обчищена, обчищено. прич. страд. прош. от обчистить.

ОБЧИ́ЩУ, обчищусь, обчистишь, обчистишься. буд. от обчистить, обчиститься.

ОБША́РЕННЫЙ, обшаренная, обшаренное; обшарен, обшарена, обшарено (разг.). прич. страд. прош. от обшарить.

ОБША́РИВАТЬ, обшариваю, обшариваешь (разг.). несов. к обшарить. «Я делывал с ними грибные набеги, раскапывал листья, обшаривал пни.» Некрасов.

ОБША́РИТЬ, обшарю, обшаришь, совер. (к обшаривать), что (разг.). Обыскать, тщательно ощупывая, роясь везде. «Вор обшарит, хоть стены оставит, а огонь и те приберет.» погов.

ОБША́РКАННЫЙ, обшарканная, обшарканное; обшаркан, обшаркана, обшаркано (прост.). прич. страд. прош. от обшаркать.

ОБША́РКАТЬ, обшаркаю, обшаркаешь, совер. (к обшаркивать), что (прост.). Истереть хождением, истоптать, истрепать ноской, загрязнить. Обшаркать полы. Обшаркать брюки. «Тятенька твой не оболваненный какой и борода-то тоже не обшарканная.» А.Островский.

ОБША́РКАТЬСЯ, обшаркаюсь, обшаркаешься, совер. (к обшаркиваться) (прост.). Истереться от хождения; истрепаться, загрязниться от продолжительной носки. Пол обшаркался. «Рукава вовсе обшаркались.» Даль.

ОБША́РКИВАТЬ, обшаркиваю, обшаркиваешь (прост.). несов. к обшаркать.

ОБША́РКИВАТЬСЯ, обшаркиваюсь, обшаркиваешься, несов. (прост.).
1. несов. к обшаркаться.
2. страд. к обшаркивать.

ОБША́РПАННЫЙ, обшарпанная, обшарпанное; обшарпан, обшарпана, обшарпано (прост.). прич. страд. прош. от обшарпать.

ОБША́РПАТЬ, обшарпаю, обшарпаешь, совер. (к обшарпывать), что (прост.). То же, что обшаркать. «Камни обшарпай ногами.» Маяковский.

ОБША́РПАТЬСЯ, обшарпаюсь, обшарпаешься, совер. (к обшарпываться) (прост.). То же, что обшаркаться.

ОБША́РПЫВАТЬ, обшарпываю, обшарпываешь (прост.). несов. к обшарпать.

ОБША́РПЫВАТЬСЯ, обшарпываюсь, обшарпываешься, несов. (прост.).
1. несов. к обшарпаться.
2. страд. к обшарпывать.

ОБША́СТАННЫЙ, обшастанная, обшастанное; обшастан, обшастана, обшастано (обл.). прич. страд. прош. от обшастать.

ОБША́СТАТЬ, обшастаю, обшастаешь, совер., что (обл.). Обойти, исходить. Обшастал всю округу.

ОБШЕ́Й, обшейся. повел. от обшить, обшиться.

ОБШИ́Б, обшибла. прош. от обшибить.

ОБШИБА́ТЬ, обшибаю, обшибаешь (прост.). несов. к обшибить.

ОБШИБИ́ТЬ, обшибу, обшибёшь, прош. Обшиб, обшибла; прич. нет; совер. (к обшибать), что (прост.). Сбить, обить ударами. «Обшиб ледяные сосульки.» Даль.

ОБШИ́БЛЕННЫЙ, обшибленная, обшибленное; обшиблен, обшиблена, обшиблено (прост.). прич. страд. прош. от обшибить.

ОБШИВА́ЛЬЩИК, обшивальщика, муж. (спец.). Рабочий, специалист по обшивке чего-нибудь.

ОБШИВА́ЛЬЩИЦА, обшивальщицы (спец.). женск. к обшивальщик.

ОБШИВА́ТЬ, обшиваю, обшиваешь. несов. к обшить.

ОБШИВА́ТЬСЯ, обшиваюсь, обшиваешься, несов.
1. несов. к обшиться (прост.).
2. страд. к обшивать.

ОБШИ́ВКА, обшивки, жен. (спец.).
1. только ед. Действие по гл. обшить-обшивать ... Статья полностью

ОБШИВНО́Й, обшивная, обшивное (спец.).
1. Обшитый, имеющий обшивку (во 2 знач.).
| Обитый снаружи досками (плотн.).
2. То же, что обшивочный.

ОБШИ́ВОЧНЫЙ [обшивошный], обшивочная, обшивочное (спец.). Служащий для обшивки. Обшивочный тес.

ОБШИ́ВЩИК, обшивщика, муж. (спец.). То же, что обшивальщик.

ОБШИ́ВЩИЦА, обшивщицы (спец.). женск. к обшивщик.

ОБШИ́КАННЫЙ, обшиканная, обшиканное; обшикан, обшикана, обшикано (разг.). прич. страд. прош. от обшикать.

ОБШИ́КАТЬ, обшикаю, обшикаешь. см. ошикать.

ОБШИ́РНОСТЬ, обширности, мн. нет, жен. отвл. сущ. к обширный. Обширность пространства. Обширность задач.

ОБШИ́РНЫЙ, обширная, обширное; обширен, обширна, обширно.
1. Занимающий большое пространство, очень большой по занимаемой площади. «Старый, обширный, тянувшийся позади дома сад, выходивший за село и потом пропадавший в поле...» Гоголь. «К обширной площади бегут несметные толпы.» Некрасов ... Статья полностью

ОБШИ́ТЫЙ, обшитая, обшитое; обшит, обшита, обшито. прич. страд. прош. от обшить.

ОБШИ́ТЬ, обошью, обошьёшь, повел. обшей, совер. (к обшивать).
1. что. Пришивая, сделать кайму на чем-нибудь. Обшить подол юбки тесемкой. «На нем был красивый казацкий кафтан, обшитый галунами.» Пушкин ... Статья полностью

ОБШИ́ТЬСЯ, обошьюсь, обошьёшься, повел. обшейся, совер. (к обшиваться) (прост.). Сшить себе много одежды, запастись одеждой.

ОБШЛА́Г, обшлага́, мн. обшлага́, муж. (голл. opslag). Отворот на конце рукава. Пуговицы на обшлагах.

ОБШЛА́ЖНЫЙ, обшлажная, обшлажное (порт.). прил. к обшлаг. Обшлажные пуговицы.

ОБШЛЁПАННЫЙ, обшлёпанная, обшлёпанное; обшлёпан, обшлёпана, обшлёпано (прост.). прич. страд. прош. от обшлепать.

ОБШЛЁПАТЬ, обшлёпаю, обшлёпаешь, что. То же, что обшаркать. Обшлепать подол.

ОБШЛЁПАТЬСЯ, обшлёпаюсь, обшлёпаешься, совер. (прост.). То же, что обшаркаться. Подол обшлепался.

ОБШМЫ́ГАННЫЙ, обшмыганная, обшмыганное; обшмыган, обшмыгана, обшмыгано (прост.). прич. страд. прош. от обшмыгать.

ОБШМЫ́ГАТЬ, обшмыгаю, обшмыгаешь, совер., что (прост.).
1. Исходить, изъездить. «Он весь свет обшмыгал.» Даль.
2. То же, что обшаркать.

ОБШМЫ́ГАТЬСЯ, обшмыгаюсь, обшмыгаешься, совер. (прост.). То же, что обшаркаться.

ОБШНЫ́РЕННЫЙ, обшныренная, обшныренное; обшнырен, обшнырена, обшнырено (прост.). прич. страд. прош. от обшнырить.

ОБШНЫ́РИВАТЬ, обшныриваю, обшныриваешь (прост.). несов. к обшнырить и к обшнырять.

ОБШНЫ́РИТЬ, обшнырю, обшныришь, совер. (к обшныривать), что (прост.). Обыскать, тайком осматривая везде. Обшнырил все углы и закоулки.

ОБШНЫ́РЯННЫЙ, обшнырянная, обшнырянное; обшнырян, обшныряна, обшныряно (прост.). прич. страд. прош. от обшнырять.

ОБШНЫРЯ́ТЬ, обшныряю, обшныряешь (прост.). То же, что обшнырить.

ОБЩА́ТЬСЯ, общаюсь, общаешься, несов., с кем. Быть в общении, поддерживать взаимные отношения. Нельзя общаться с заразными больными.

ОБЩЕ... (книж.). Первая часть сложных слов, означающих: 1) общий для чего-нибудь (что выражено второй частью; срн. общий в 1 знач.), напр. ... Статья полностью

ОБЩЕАРМЕ́ЙСКИЙ, общеармейская, общеармейское. Присвоенный всей армии, установленный для всей армии, общий для всей армии. Общеармейская форма.

ОБЩЕВОЙСКОВО́Й, общевойсковая, общевойсковое (воен.). Объединяющий все роды войск, общий для всех родов войск. Придать авиацию общевойсковому командованию. Полевой устав является уставом общевойсковым.

ОБЩЕГОРОДСКО́Й, общегородская, общегородское. Общий для всего города, объединяющий все городские организации. Общегородская конференция.

ОБЩЕГОСУДА́РСТВЕННЫЙ, общегосударственная, общегосударственное. Общий для всего государства, охватывающий все государство. Общегосударственные интересы. Вести работу в общегосударственном масштабе.

ОБЩЕДОСТУ́ПНОСТЬ, общедоступности, мн. нет, жен. (книж.). отвл. сущ. к общедоступный.

ОБЩЕДОСТУ́ПНЫЙ, общедоступная, общедоступное; общедоступен, общедоступна, общедоступно.
1. Доступный по цене для всех, дешевый. Общедоступные цены. Общедоступный спектакль.
2. Вполне понятный, популярный. Общедоступная книга. Общедоступная лекция.

О́БЩЕЕ (разг.). сравн. к нареч. общо. Говорить общее. Высказываться общее.

ОБЩЕЖИТЕ́ЙСКИЙ, общежитейская, общежитейское. Свойственный обиходной жизни, житейский. Общежитейские нужды.

ОБЩЕЖИ́ТЕЛЬНЫЙ, общежительная, общежительное (устар.).
1. Общежитейский (книж.). «...В бесплодном развлеченьи общежительных страстей.» Баратынский.
2. Такой, в котором монахи живут на общем монастырском довольствии (церк.). Общежительный монастырь. Общежительная пустынь.

ОБЩЕЖИ́ТЕЛЬСКИЙ, общежительская, общежительское (разг.). прил. к общежитие в 1 знач.

ОБЩЕЖИ́ТИЕ, общежития, ср.
1. Дом. Помещение с общими спальнями или отдельными комнатами для временного проживания лиц обычно одной общественной группы, профессии и т.п. Студенческое общежитие. Общежитие для сезонных рабочих.
2. ... Статья полностью

ОБЩЕЗАВО́ДСКИЙ, общезаводская, общезаводское, и (разг.) ОБЩЕЗАВОДСКОЙ, общезаводская, общезаводское. Общий для всего завода. Общезаводская конференция.

ОБЩЕЗАВОДСКО́Й, см. общезаво́дский.

ОБЩЕИЗВЕ́СТНЫЙ [сн], общеизвестная, общеизвестное; общеизвестен, общеизвестна, общеизвестно. Известный всем; такой, о котором все знают. Общеизвестный факт.

ОБЩЕНАРО́ДНЫЙ, общенародная, общенародное. Общий для всего народа, всенародный, принадлежащий всему народу. «Политическая свобода означает свободу народа распоряжаться своими общенародными, государственными делами.» Ленин.

ОБЩЕНАЦИОНА́ЛЬНЫЙ, общенациональная, общенациональное (книж.). Принадлежащий, общий всей нации, стране. В общенациональном масштабе.

ОБЩЕ́НИЕ, общения, мн. нет, ср. (книж.). Взаимные сношения, связь. Тесное общение.

ОБЩЕОБРАЗОВА́ТЕЛЬНЫЙ, общеобразовательная, общеобразовательное. Дающий не специальное или профессиональное, а общее образование, повышающее общий культурный уровень. Общеобразовательные предметы. Общеобразовательная школа.

ОБЩЕОБЯЗА́ТЕЛЬНОСТЬ, общеобязательности, мн. нет, жен. (книж.). отвл. сущ. к общеобязательный.

ОБЩЕОБЯЗА́ТЕЛЬНЫЙ, общеобязательная, общеобязательное; общеобязателен, общеобязательна, общеобязательно (книж.). Обязательный для всех. Общеобязательное правило.

ОБЩЕПОЛЕ́ЗНЫЙ, общеполезная, общеполезное; общеполезен, общеполезна, общеполезно (книж. устар.). Полезный для всех. Общеполезная мера.

ОБЩЕПОЛИТИ́ЧЕСКИЙ, общеполитическая, общеполитическое. Касающийся главных, общих вопросов политики или общей политики. Общеполитическое положение. Общеполитический вопрос.

ОБЩЕПОНЯ́ТНЫЙ, общепонятная, общепонятное; общепонятен, общепонятна, общепонятно (книж.). Доступный всем для понимания, вполне понятный для всех. Общепонятное выражение. Говорить, писать, выражаться общепонятно (нареч.).

ОБЩЕПРИ́ЗНАННЫЙ, общепризнанная, общепризнанное; общепризнан, общепризнана, общепризнано (книж.). Действительный, безусловный, признанный всеми. Общепризнанный талант. Значение электрификации общепризнано.

ОБЩЕПРИ́НЯТЫЙ, общепринятая, общепринятое; общепринят, общепринята, общепринято (книж.). Обычный, всеми применяемый, всеми принятый. Общепринятое мнение.

ОБЩЕРАСПРОСТРАНЁННЫЙ, общераспространённая, общераспространённое (книж.). Повсюду существующий, повсюду распространенный, обычный. Общераспространенное средство. Общераспространенный порядок. Общераспространенное правило.

ОБЩЕРЕСПУБЛИКА́НСКИЙ, общереспубликанская, общереспубликанское (неол.). Общий для всей республики, распространяющийся на всю республику. В общереспубликанском масштабе.

ОБЩЕСОЮ́ЗНЫЙ, общесоюзная, общесоюзное (неол.). Общий для всего СССР, распространяющийся на весь СССР. «Общесоюзные Народные Комиссариаты руководят порученной им отраслью государственного управления на всей территории СССР...» Конституция СССР.

ОБЩЕ́СТВЕННИК, общественника, муж.
1. Человек, активно участвующий в общественной работе (неол.). Коммунист-общественник, литератор, газетный работник моет найти у Ленина целую уйму мест, касающихся непосредственно его работы. М.Кольцов.
2. ... Статья полностью

ОБЩЕ́СТВЕННИЦА, общественницы. женск. к общественник.

ОБЩЕ́СТВЕННОСТЬ, общественности, мн. нет, жен. (книж.).
1. собир. Общественное мнение, общество (неол. ... Статья полностью

ОБЩЕ́СТВЕННЫЙ обще́ственная, обще́ственное.
1. прил. к общество (в 1 знач.). «Основной признак различия между классами — их место в общественном производстве, а следовательно, их отношение к средствам производства.» Ленин ... Статья полностью

О́БЩЕСТВО о́бщества, о́бществ (общества́, обще́ств неправ.), ср.
1. Совокупность определенных производственных отношений, образующая особую ступень развития в истории человечества. «...Маркс положил конец воззрению на общество, как на механический агрегат индивидов...» Ленин ... Статья полностью

ОБЩЕСТВОВЕ́Д, обществоведа, муж. Специалист по обществоведению.

ОБЩЕСТВОВЕ́ДЕНИЕ, обществоведения, мн. нет, ср. Совокупность наук об обществе, гуманитарные науки.

ОБЩЕСТВОВЕ́ДЧЕСКИЙ, обществоведческая, обществоведческое (неол.). прил., по знач. связанное с изучением обществоведения.

ОБЩЕУПОТРЕБИ́ТЕЛЬНОСТЬ, общеупотребительности, мн. нет, жен. (книж.). отвл. сущ. к общеупотребительный.

ОБЩЕУПОТРЕБИ́ТЕЛЬНЫЙ, общеупотребительная, общеупотребительное; общеупотребителен, общеупотребительна, общеупотребительно (книж.). Обычно всеми применяющийся, употребляемый. Общеупотребительный способ.

ОБЩЕУСТАНО́ВЛЕННЫЙ, общеустановленная, общеустановленное (книж.). Обычный, общепринятый. Общеустановленный порядок.

ОБЩЕФАБРИ́ЧНЫЙ, общефабричная, общефабричное. Общий для всей фабрики, распространяющийся на всю фабрику. Общефабричная конференция.

ОБЩЕЧЕЛОВЕ́ЧЕСКИЙ, общечеловеческая, общечеловеческое (книж.). Свойственный всем людям, всему человечеству. «Пролетарская по своему содержанию, национальная по форме, — такова та общечеловеческая культура, к которой идет социализм.» Сталин.

О́БЩИЙ о́бщая, о́бщее (кратк. общ, обща́, о́бще — книжн., мало употр.).
1. Коллективный, совместный с другими, принадлежащий всем. «...Национальная общность немыслима без общего языка...» Сталин ... Статья полностью

ОБЩИ́НА и (редк.) ОБЩИНА, общины, жен. (книж.).
1. Самоуправляющаяся организация жителей какой-нибудь территориальной единицы (селения, города; юр. ... Статья полностью

ОБЩИ́ННИК и (редк.) ОБЩИННИК, общинника, муж. (ист.). Крестьянин, член сельской общины. Что такое современная русская община и кого она наипаче обеспечивает, общинников или Колупаевых? Салтыков-Щедрин (о Колупаевых — кулаках).

ОБЩИ́ННЫЙ и (редк.) ОБЩИННЫЙ, общинная, общинное (книж.). прил. к община. «Герцен видел "социализм" в освобождении крестьян с землей, в общинном землевладении и в крестьянской идее "права на землю".» Ленин. Общинные земли.

ОБЩИ́ПАННЫЙ, общипанная, общипанное; общипан, общипана, общипано (разг.).
1. прич. страд. прош. от общипать.
2. ... Статья полностью

ОБЩИПА́ТЬ и ОЩИПАТЬ, общиплю, общиплешь и (разг.) общипешь, повел. общипи совер. (к общипывать), кого-что (разг.).
1. ... Статья полностью

ОБЩИ́ПЫВАТЬ, общипываю, общипываешь (разг.). несов. к общипать.

ОБЩИ́ПЫВАТЬСЯ, общипываюсь, общипываешься, несов. (разг.). страд. к общипать.

ОБЩИ́ТЕЛЬНОСТЬ, общительности, мн. нет, жен. (книж.). отвл. сущ. к общительный.

ОБЩИ́ТЕЛЬНЫЙ, общительная, общительное; общителен, общительна, общительно (книж.) Легко входящий в общение с людьми, разговорчивый, не замкнутый. «Я принадлежу к людям необщительным, она — к общительным.» Чернышевский. Общительный характер.

О́БЩНОСТЬ, общности, мн. нет, жен. (книж.). Единство, неразрывность; отвл. сущ. к общий в 1 и 2 знач. ... Статья полностью

ОБЩО́, нареч. (разг.). В общих чертах, неконкретно, без всяких частностей, схематично. Предложение было сформулировано очень общо.

ОБЪ... Пишется вместо об... перед е, ю, я, напр. объехать, объявить.
Примечание. вместо этой приставки и следующей за ней буквы "и" пишется обы, напр. обыграть.

ОБЪЕГО́РЕННЫЙ, объегоренная, объегоренное; объегорен, объегорена, объегорено (прост.). прич. страд. прош. от объегорить.

ОБЪЕГО́РИВАТЬ, объегориваю, объегориваешь (прост.). несов. к объегорить.

ОБЪЕГО́РИВАТЬСЯ, объегориваюсь, объегориваешься, несов. (прост.). страд. к объегорить.

ОБЪЕГО́РИТЬ, объегорю, объегоришь, совер. (к объегоривать), кого-что (прост.). Обмануть, перехитрив в чем-нибудь. «Ты слушай, как он немца объегорил.» Салтыков-Щедрин ... Статья полностью

ОБЪЕДА́ЛА, объедалы, муж. и жен. (прост. неод.). Тот, кто объедает других или объедается сам. «Среди полных столов вот рядком старики-объедалы.» Некрасов.

ОБЪЕДА́ТЬ, объедаю, объедаешь. несов. к объесть.

ОБЪЕДА́ТЬСЯ, объедаюсь, объедаешься. несов. к объесться. «Торчал на всех балах, объедался на всех дипломатических обедах.» Пушкин.

ОБЪЕДЕ́НИЕ. см. объядение.

ОБЪЕ́ДЕННЫЙ, объеденная, объеденное; объеден, объедена, объедено. прич. страд. прош. от объесть в 1 и 2 знач. Объеденная кость.

ОБЪЕДИ́М, объедимся, объедите, объедитесь, объедят, объедятся. буд. мн. от объесть, объесться.

ОБЪЕДИНЕ́НИЕ, объединения, ср.
1. только ед. Действие по гл. объединить-объединять ... Статья полностью

ОБЪЕДИНЁННЫЙ, объединённая, объединённое; объединён, объединена, объединено.
1. прич. страд. прош. от объединить.
2. только полн. ... Статья полностью

ОБЪЕДИНИ́ТЕЛЬНЫЙ, объединительная, объединительное (книж.). Служащий для объединения, ведущий к объединению. Объединительный съезд.

ОБЪЕДИНИ́ТЬ, объединю, объединишь, совер. (к объединять), кого-что.
1. Соединить, организовав из нескольких частей одно целое, подчинить единому руководству. «...Бедняки и середняки объединены в колхозы, на базе обобществления основных орудий и средств производства.» Сталин ... Статья полностью

ОБЪЕДИНИ́ТЬСЯ, объединюсь, объединишься, совер. (к объединяться).
1. Соединиться, образовав одно целое. Тресты объединились в синдикат.
2. Сплотиться. Все прогрессивное человечество объединилось вокруг лозунга: "Долой фашизм!"

ОБЪЕДИНЯ́ТЬ, объединяю, объединяешь. несов. к объединить. «...Объединять и направлять работу массовых организаций пролетариата способен лишь авангард пролетариата, его партия.» Сталин.

ОБЪЕДИНЯ́ТЬСЯ, объединяюсь, объединяешься, несов.
1. несов. к объединиться.
2. страд. к объединять.

ОБЪЕ́ДОК, объедка, муж. (разг.). Остаток от еды, недоеденный кусок. Собака питалась объедками со стола. Объедок хлеба.

ОБЪЕ́ДУ, объедешь. буд. от объехать.

ОБЪЕ́ДЬЯ, объедьев, ед. нет (с.-х.) Недоеденный животными корм.

ОБЪЕ́ЗД, объезда, муж.
1. только ед. Действие по гл. объехать в 1 и 3 знач. — объезжать1 ... Статья полностью

ОБЪЕ́ЗДИТЬ, объезжу [объежьжю], объездишь, совер. (к объезжать).
1. кого-что. Приучить к езде (лошадь). Объездить молодого жеребца.
2. То же, что объехать ... Статья полностью

ОБЪЕ́ЗДИТЬСЯ, объезжусь [объежьжюсь], объездишься, совер. (к объезжаться) (спец. разг.). Стать удобнее, пригоднее к езде. Тележка за неделю объездилась.

ОБЪЕ́ЗДКА, объездки, мн. нет, жен. (спец.). Приучение к езде (лошадей). Объездка молодых лошадей.

ОБЪЕ́ЗДЧИК [объещик], объездчика, муж. (спец.).
1. Сторож, который охраняет большой участок, совершая объезды его. Лесной объездчик.
2. Специалист по объездке лошадей.

ОБЪЕЗЖА́ТЬ1 [объежьжять], объезжаю, объезжаешь. несов. к объездить.

ОБЪЕЗЖА́ТЬ2 [объежьжять], объезжаю, объезжаешь. несов. к объехать. «Там, объезжая со стрельцами подмосковные, ночевал на пригорье в персидском шатре Иван Андреевич Хованский.» А.Н.Толстой.

ОБЪЕЗЖА́ТЬСЯ1 [объежьжяться], объезжаюсь, объезжаешься, несов.
1. несов. к объездиться (разг. спец.).
2. страд. к объезжать1.

ОБЪЕЗЖА́ТЬСЯ2 [объежьжяться], объезжаюсь, объезжаешься, несов. страд. к объезжать2.

ОБЪЕ́ЗЖЕННЫЙ [объежьженный], объезженная, объезженное; объезжен, объезжена, объезжено. прич. страд. прош. от объездить. Объезженная лошадь. Объезженные мною места.

ОБЪЕ́ЗЖИЙ [объежьжий], объезжая, объезжее (обл.). Такой, по которому объезжают; не прямой, окольный. Объезжая дорога.

ОБЪЕ́ЗЖУ, объезжусь, объездишь, объездишься. буд. от объездить, объездиться.

ОБЪЕ́КТ, объекта, муж. (лат. objectum — Предмет) (книж.).
1. То, что существует вне нас и независимо от нас, внешний мир (филос.). «Совпадение мысли с объектом есть процесс.» Ленин ... Статья полностью

ОБЪЕКТИ́В, объектива, муж. (лат. objectivus — предметный) (физ.). Часть оптического прибора, состоящая из одного или нескольких оптических стекол и обращенная к наблюдаемому предмету. Объектив фотографического аппарата.

ОБЪЕКТИВА́ЦИЯ, объективации, мн. нет, жен. (филос.). То же, что объективизация. Объективация переживаний.

ОБЪЕКТИВИЗА́ЦИЯ, объективизации, мн. нет, жен. (от лат. objectivus — предметный).
1. В идеалистической философии — превращение ощущений, субъективных содержаний сознания в самостоятельные, независимо от сознания существующие сущности (филос. ... Статья полностью

ОБЪЕКТИВИ́ЗМ, объективизма, муж. (от лат. objectivus — предметный).
1. Противоположный субъективизму метод исследования, исходящий из анализа объекта, объективной действительности (филос. ... Статья полностью

ОБЪЕКТИВИ́РОВАННЫЙ, объективированная, объективированное; объективирован, объективирована, объективировано (филос., книж.). прич. страд. прош. от объективировать.

ОБЪЕКТИВИ́РОВАТЬ, объективирую, объективируешь, совер. и несов., что (филос., книж.). Подвергнуть (подвергать) объективизации; рассмотреть (рассматривать), как объективное, реальное.

ОБЪЕКТИВИ́РОВАТЬСЯ, объективируюсь, объективируешься, несов. (филос., книж.). возвр. и страд. к объективировать.

ОБЪЕКТИВИ́СТ, объективИста, муж. (книж. неод.). Сторонник, последователь буржуазного объективизма (см. объективизм в 1 знач.).

ОБЪЕКТИВИСТИ́ЧЕСКИЙ, объективистическая, объективистическое (книж. неод.). прил., по знач. связанное с буржуазным объективизмом.

ОБЪЕКТИВИ́СТСКИЙ, объективистская, объективистское (книж. неод.). То же, что объективистический; прил. к объективист.

ОБЪЕКТИ́ВНОСТЬ, объективности, мн. нет, жен. (книж.).
1. отвл. сущ. к объективный.
2. Отсутствие предвзятости, беспристрастное отношение к чему-нибудь.

ОБЪЕКТИ́ВНЫЙ, объективная, объективное; объективен, объективна, объективно (книж.).
1. Соответствующий объекту, существующий вне нас и независимо от нас; реальный. «...Революцию нельзя "сделать", ...революции вырастают из объективно (независимо от воли партий и классов) назревших кризисов и переломов истории...» Ленин ... Статья полностью

ОБЪЕ́КТНЫЙ, объектная, объектное (филос.). прил. к объект в 1 знач.

ОБЪЕ́М, объемся, объешь, объешься. буд. от объесть, объесться.

ОБЪЁМ, объёма, муж.
1. Величина в длину, ширину и высоту какого-нибудь тела с замкнутыми поверхностями, измеряемая в кубических единицах. Объем шара. Объем комнаты равен 140 м3. Объем воды увеличивается при нагревании.
2. ... Статья полностью

ОБЪЁМИСТЫЙ, объёмистая, объёмистое; объёмист, объёмиста, объёмисто. Большой по объему. Объемистая книга.

ОБЪЕ́МЛИМЫЙ, объемлимая, объемлимое (книж. устар.). прич. страд. наст. от обнимать; обнимаемый, охватываемый, заключающийся в чем-нибудь. Признаки, объемлемые этим понятием, многочисленны.

ОБЪЕ́МЛЮ, объемлешь. см. обнимать.

ОБЪЁМНЫЙ, объёмная, объёмное (спец.). прил. к объем в 1 знач. Объемный анализ. Объемный коэффициент расширения.

ОБЪЕ́СТЬ, объем, объешь, объест, объедим, объедите, объедят, повел. объешь, прош. объел, совер. (к объедать).
1. что. ... Статья полностью

ОБЪЕ́СТЬСЯ, объемся, объешься, объестся, объедимся, объедитесь, объедятся, повел. объешься, прош. объелся, совер. (к объедаться).
1. без доп. ... Статья полностью

ОБЪЕ́ХАТЬ, объеду, объедешь, повел. нет, совер. (к объезжать).
1. что. Проехать стороной, минуя что-нибудь. Объехать яму. Объехать лужу. Объехав деревню, направились по проселку.
2. ... Статья полностью

ОБЪЕ́ШЬ, объешься. см. объесть, объесться.

ОБЪЯВИ́ТЕЛЬ, объявитиля, муж. (офиц.). Лицо, помещающее объявление (в газете).

ОБЪЯВИ́ТЬ, объявлю, объявишь, совер. (к объявлять).
1. что или о чем. Сообщить что-нибудь, поставить в известность о чем-нибудь. «Он объявил регенту свое намерение немедленно отправиться в Россию.» Пушкин ... Статья полностью

ОБЪЯВИ́ТЬСЯ, объявлюсь, объявишься, совер. (к объявляться).
1. возвр. к объявить в 4 знач. «Одно ладит — объявиться несостоятельным.» А.Островский ... Статья полностью

ОБЪЯВЛЕ́НИЕ, объявления, ср.
1. только ед. Действие по гл. объявить-объявлять ... Статья полностью

ОБЪЯ́ВЛЕННЫЙ, объявленная, объявленное; объявлен, объявлена, объявлено. прич. страд. прош. от объявить.

ОБЪЯВЛЯ́ТЬ, объявляю, объявляешь. несов. к объявить.

ОБЪЯВЛЯ́ТЬСЯ, объявляюсь, объявляешься, несов.
1. несов. к объявиться.
2. страд. к объявлять. — Война может вспыхнуть неожиданно. Ныне войны не объявляются. «Они просто начинаются.» Сталин.

ОБЪЯДЕ́НИЕ (или объедение), объядения, мн. нет, ср.
1. Неумеренность в пище (устар.). Объядение и пьянство.
2. в знач. сказуемого. Нечто необыкновенное по своему вкусу (разг. фам.). Пирожки эти — прямо объядение.

ОБЪЯСНЕ́НИЕ, объяснения, ср. (книж.).
1. только ед. Действие по гл. объяснить-объяснять ... Статья полностью

ОБЪЯСНЁННЫЙ, объяснённая, объяснённое; объяснён, объяснена, объяснено. прич. страд. прош. от объяснить.

ОБЪЯСНИ́МЫЙ, объяснимая, объяснимое; объясним, объяснима, объяснимо (книж.). Доступный для объяснения. Явление вполне объяснимое.

ОБЪЯСНИ́ТЕЛЬНЫЙ, объяснительная, объяснительное (книж., канц.). Служащий для объяснения чего-нибудь. Объяснительная записка. Объяснительное примечание.

ОБЪЯСНИ́ТЬ, объясню, объяснишь, совер. (к объяснять), что.
1. Растолковывая, сделать более ясным, понятным, вразумительным. Объяснить задачу. Объяснить свою мысль. «Оставшись наедине с матушкой, отчасти объяснила ей свои предположения.» Пушкин ... Статья полностью

ОБЪЯСНИ́ТЬСЯ, объяснюсь, объяснишься, совер. (к объясняться).
1. Переговорить, столковаться, сговориться с кем-нибудь о чем-нибудь, приведя в ясность свои отношения, выяснив недоразумения. «Спешу объясниться во всем откровенно.» Пушкин ... Статья полностью

ОБЪЯСНЯ́ТЬ, объясняю, объясняешь. несов. к объяснить. Недостаток прежней философии Маркс видел в том, что философы только объясняли мир, но задача состоит в том, чтобы его изменить.

ОБЪЯСНЯ́ТЬСЯ, объясняюсь, объясняешься, несов.
1. несов. к объясниться.
2. Разговаривать, беседовать. Объясняться по-французски. Глухонемые объясняются знаками.
3. ... Статья полностью

ОБЪЯ́ТИЕ, объятия, чаще мн., ср. (книж.). Движение или положение рук, охватывающих кого-нибудь для ласки. «Я вскрикнула и упала без чувств в его объятия...» Пушкин ... Статья полностью

ОБЪЯ́ТЫЙ, объятая, объятое; объят, объята, объято (книж. рит.). прич. страд. прош. от объять.

ОБЪЯ́ТЬ, обыму, обымешь и обойму, обоймёшь, совер. (к обнимать), что (инф. и прош. — книж. рит. устар. ... Статья полностью

ОБЫ... см. объ....

ОБЫВА́ТЕЛЬ, обывателя, муж.
1. Постоянный житель какой-нибудь местности (устар.). «Обыватели ведут сонную, пьяную жизнь и вообще живут впроголодь.» Чехов. Сельские обыватели (крестьяне; дорев. ... Статья полностью

ОБЫВА́ТЕЛЬНИЦА, обывательницы. женск. к обыватель.

ОБЫВА́ТЕЛЬСКИЙ, обывательская, обывательское.
1. прил. к обыватель в 1 знач.; принадлежащий местному населению (устар.). Обывательские лошади.
2. ... Статья полностью

ОБЫВА́ТЕЛЬЩИНА, обывательщины, мн. нет, жен. (презр.). Бытовая косность, пошлость, узость общественных взглядов, интересов. Погрязнуть в обывательщину.

ОБЫ́ГРАННЫЙ, обыгранная, обыгранное; обыгран, обыграна, обыграно. прич. страд. прош. от обыграть.

ОБЫГРА́ТЬ, обыграю, обыграешь, совер. (к обыгрывать).
1. кого-что. Одержать над кем-нибудь верх в игре. Обыграть в шахматы.
| Выиграть много денег у кого-нибудь, одержав верх в игре. «Ему на ярмарке посчастливилось напасть на простака и обыграть его.» Гоголь ... Статья полностью

ОБЫ́ГРЫВАТЬ, обыгрываю, обыгрываешь. несов. к обыграть.

ОБЫ́ГРЫВАТЬСЯ, обыгрываюсь, обыгрываешься, несов. страд. к обыгрывать.

О́БЫГРЫШ, обыгрыша, муж. (прост.). Действие по гл. обыграть-обыгрывать.

ОБЫДЁНКА, обыдёнки, жен. (разг.). Насекомое подёнка.

ОБЫДЁНКОЙ, нареч. (прост.). В течение одного дня. «Я все силы употребил, чтобы покончить обыденкой все дела и избавиться от ночи в номере.» Л.Толстой.

ОБЫ́ДЕННОСТЬ и ОБЫДЁННОСТЬ, обыденности, жен. (книж.).
1. только ед. отвл. сущ. к обыденный. Обыденность суждений.
2. Обыденное явление, случай. Обыденности жизни.

ОБЫДЁННОСТЬ

ОБЫ́ДЕННЫЙ и ОБЫДЁННЫЙ, обыденная, обыденное. Повседневный, заурядный, обыкновенный. Обыденное происшествие. «Он был заинтересован солко же, как она сама, во всей ее обыденной жизни.» Чернышевский. (первонач. совершенный обыденкой, от слов: "об ин день", т.е. в один день.)

ОБЫДЁННЫЙ

ОБЫДЁНЩИНА, обыдёнщины, мн. нет, жен., собир. (презр.). Всё обыкновенное, повседневное, ничем не выделяющееся, заурядное; бытовая косность, отсутствие общественности. «Мне страшна главным образом обыденщина, от которой никто из нас не может спрятаться.» Чехов ... Статья полностью

ОБЫКА́ТЬ, обыкаю, обыкаешь (обл.). несов. к обыкнуть.

ОБЫКНОВЕ́НИЕ, обыкновения, ср. (книж.). Привычка, заведенный порядок в чем-нибудь. Иметь обыкновение что-нибудь делать. По обыкновению (как всегда). «Денщик был пьян по обыкновению.» Пушкин. «Петр Иванович, по обыкновению, выслушал это известие спокойно.» Гончаров ... Статья полностью

ОБЫКНОВЕ́ННО, нареч.
1. То же, что обычно.
2. нареч. к обыкновенный во 2 знач. (редк.).

ОБЫКНОВЕ́ННЫЙ, обыкновенная, обыкновенное; обыкновенен, обыкновенна, обыкновенно.
1. только полн. Вошедший в привычку, постоянный, обычный. «Чтение не произвело над ним обыкновенного своего действия.» Пушкин ... Статья полностью

ОБЫ́КНУТЬ, обыкну, обыкнёшь, прош. обык, обыкла, совер. (к обыкать) (обл.). Привыкнуть. «Мы к холоду обыкли.» Даль.

ОБЫМА́ТЬ, обымаю, обымаешь (прост.). несов. к объять (устар.) и к обнять; то же, что обнимать.

ОБЫМА́ТЬСЯ, обымаюсь, обымаешься, несов. (прост.).
1. То же, что обниматься.
2. страд. к обымать.

ОБЫМУ́, обымусь, обымешь, обымешься. см. обнять, обняться, а также объять.

О́БЫСК, обыска, муж.
1. Осмотр кого-чего-нибудь органами власти с целью обнаружения вещественных улик преступления. Произвести обыск. Подвергнуть обыску. Личный обыск. Повальный обыск.
2. Опрос, дознание, допрос (стар.). Учинить обыск.
| Опрос вступающих в брак об отсутствии родства между ними (церк.).

ОБЫ́СКАННЫЙ, обысканная, обысканное; обыскан, обыскана, обыскано. прич. страд. прош. от обыскать.

ОБЫСКА́ТЬ, обыщу, обыщешь, совер. (к обыскивать), кого-что.
1. Произвести обыск кого-чего-нибудь; произведя обыск, осмотреть. Обыскать преступника. Обыскать комнату.
2. Во время поисков чего-нибудь обшарить, осмотреть всё (разг.). Обыскать все углы в доме.

ОБЫСКА́ТЬСЯ, обыщусь, обыщешься, совер. (прост. фам.). Потратить много времени в поисках чего-нибудь, поискать у себя, в своем помещении. Обыскался, но нигде ничего не нашел.

ОБЫ́СКИВАТЬ, обыскиваю, обыскиваешь. несов. к обыскать.

ОБЫ́СКИВАТЬСЯ, обыскиваюсь, обыскиваешься, несов. страд. к обыскивать.

ОБЫСКНО́Й, обыскная, обыскное (офиц. устар.). прил. к обыск.

ОБЫ́ЧАЙ, обычая, муж. Общепринятый, установившийся, традиционный порядок, укоренившийся в быту того или иного класса с давних пор. «Обычай старше закона.» погов. «Обычай — деспот меж людей.» Пушкин. «Обычаев я здешних не знаю.» А.Островский ... Статья полностью

ОБЫ́ЧНО, нареч. Как установилось; по обыкновению; всегда. В деревнях обедают обычно в подень.

ОБЫ́ЧНОСТЬ, обычности, мн. нет, жен. отвл. сущ. к обычный.

ОБЫ́ЧНЫЙ, обычная, обычное; обычен, обычна, обычно.
1. Всегда свойственный, всегдашний, привычный. «Карл Иванович с очками на носу и книгой в руке сидел на своем обычном месте.» Л.Толстой. «Чайки... лениво качаются на волнах без криков, без обычного им хищного оживления.» М.Горький ... Статья полностью

ОБЫЩУ́, обыщусь, обыщешь, обыщешься. буд. от обыскать, обыскаться.

ОБЬЮ́, обьюсь, обьёшь, обьёшься. буд. от обить, обиться.

ОБЮРОКРА́ТИТЬ, обюрокрачу, обюрократишь, совер. (разг.). Сделать бюрократом, бюрократичным.

ОБЮРОКРА́ТИТЬСЯ, обюрокрачусь, обюрократишься, совер. (разг.). Стать бюрократом, бюрократичным. «Очистить партию надо от мазуриков, от обюрократившихся, от нечестных, от нетвердых коммунистов и от меньшевиков...» Ленин.

ОБЮРОКРА́ЧЕННЫЙ, обюрокраченная, обюрокраченное; обюрокрачен, обюрокрачена, обюрокрачено (разг.). прич. страд. прош. от обюрократить.

ОБЮРОКРА́ЧУ, обюрокрачусь, обюрократишь, обюрократишься. буд. от обюрократить, обюрократиться.

ОБЯЖУ́, обяжусь, обяжешь, обяжешься. буд. от обязать, обязаться.

ОБЯ́ЗАННОСТЬ, обязанности, жен. (книж.). То, что подлежит безусловному выполнению кем-нибудь, что необходимо для выполнения по общественным требованиям или внутренним побуждениям. «Воинская служба в Рабоче-Крестьянской Красной Армии представляет почетную обязанность граждан СССР ... Статья полностью

ОБЯ́ЗАННЫЙ обя́занная, обя́занное; обя́зан, обя́зана, обя́зано.
1. с инф. Имеющий своею обязанностью что-нибудь; такой, что должен что-нибудь исполнить, как свою обязанность. «Каждый гражданин СССР обязан беречь и укреплять общественную, социалистическую собственность...» Конституция СССР ... Статья полностью

ОБЯЗА́ТЕЛЬНО, нареч.
1. Непременно, во всяком случае. Сегодня он обязательно придет.
2. нареч. к обязательный во 2 знач., услужливо (устар. ... Статья полностью

ОБЯЗА́ТЕЛЬНОСТЬ, обязательности, мн. нет, жен. (книж.). отвл. сущ. к обязательный.

ОБЯЗА́ТЕЛЬНЫЙ, обязательная, обязательное; обязателен, обязательна, обязательно.
1. Необходимый к исполнению, безусловный для исполнения, непременный. Обязательная работа. Обязательный предмет. В обязательном порядке.
| Требуемый в законодательном порядке (офиц. ... Статья полностью

ОБЯЗА́ТЕЛЬСТВЕННЫЙ, обязательственная, обязательственное (юр.). прил. к обязательство. Обязательственное право.

ОБЯЗА́ТЕЛЬСТВО, обязательства, ср.
1. Обещание или договор, ставящий принявшего его в необходимость обязательно выполнить условленное. «Кто не выполняет своих обязательств, тот не может рассчитывать на доверие.» Сталин. Социалистическое обязательство. Долговое обязательство.
2. ... Статья полностью

ОБЯЗА́ТЬ, обяжу, обяжешь, совер. (к обязывать), кого-что к чему и с инф.
1. Принудить, заставить (что-нибудь делать, сделать). Его обязали явиться в срок.
2. ... Статья полностью

ОБЯЗА́ТЬСЯ, обяжусь, обяжешься, совер. (к обязываться). Взять на себя какое-нибудь обязательство.

ОБЯЗУ́Ю, обязуюсь, обязуешь, обязуешься. см. обязывать, обязываться.

ОБЯ́ЗЫВАТЬ, обязываю, обязываешь, и (офиц.) обязую, обязуешь, несов.
1. несов. к обязать ... Статья полностью

ОБЯ́ЗЫВАТЬСЯ, обязываюсь, обязываешься, и (офиц.) обязуюсь, обязуешься, несов.
1. несов. к обязаться.
2. Становиться обязанным кому-нибудь чем-нибудь (разг. ... Статья полностью

ОВА́Л, овала, муж. (франц. oval от лат. ovum — яйцо). Яйцевидное очертание; фигура, ограниченная кривой линией яйцеобразной формы.

ОВА́ЛЬНЫЙ, овальная, овальное. прил. к овал; имеющий форму овала. Овальный стол. Овальная рама. «Широкое овальное лицо, изрезанное морщинами.» М.Горький.

ОВА́МО. Только в выражении: семо и овамо. см. семо.

ОВА́ЦИЯ, овации, жен. (лат. ovatio) (книж.). Восторженные продолжительные знаки одобрения и приветствия. Устроить кому-нибудь овацию. «Хлопки выросли в овацию.» Шолохов.

ОВДОВЕ́ТЬ, овдовею, овдовеешь, совер. Стать вдовым, вдовцом или вдовой. «Прими же, дальняя подруга, прощанье сердца моего, как овдовевшая супруга.» Пушкин.

ОВЕВА́ТЬ, овеваю, овеваешь (книж. и поэт.). несов. к овеять.

ОВЕ́ИВАТЬ, овеиваю, овеиваешь, несов. (книж.). То же, что овевать.

ОВЕ́Й, овейся. повел. от овить, овиться.

ОВЁС, овса, муж.
1. только ед. Яровое злаковое растение, зерна которого употр. преим. на корм лошадям.
2. только мн. Овсяное поле или овсяные всходы (обл.). Нынче овсы хороши.

ОВЕ́ЧИЙ, овечья, овечье. прил. к овца. Овечья шерсть. «Отольются волку овечьи слезки.» (посл.).
| Приготовляемый из мяса, шерсти, молока овцы. Овечий сыр.

ОВЕ́ЧКА, овечки, жен. (разг.).
1. уменьш.-ласк. к овца.
2. перен. Смирный, безобидный человек (шутл. или ирон.). «Прикинуться овечкой.» Некрасов.

ОВЕ́ЯННЫЙ, овеянная, овеянное; овеян, овеяна, овеяно (книж. и поэт.). прич. страд. прош. от овеять.

ОВЕ́ЯТЬ, овею, овеешь, совер., кого-что (книж. и поэт.). То же, что обвеять в 1 знач.

ОВИВА́ТЬ, овиваю, овиваешь (книж. поэт.). несов. к овить.

ОВИВА́ТЬСЯ, овиваюсь, овиваешься, несов. (книж. поэт.).
1. несов. к овиться.
2. страд. к овивать.

ОВИ́Н, овина, муж. (с.-х.). Строение, приспособленное для огневой сушки хлебов в снопах перед молотьбой.

ОВИ́ННЫЙ, овинная, овинное (с.-х.).
1. прил. к овин. Овинный хлеб (высушенный в овине).
2. в знач. сущ. ... Статья полностью

ОВИ́ТЫЙ, овитая, овитое; овит, овита, овито (книж. поэт.). прич. страд. прош. от овить.

ОВИ́ТЬ, овью, овьёшь, повел. овей, прош. овил, овила, овило, совер. (к овивать), кого-что (книж. поэт.). см. обвить.

ОВИ́ТЬСЯ, овьюсь, овьёшься, повел. овейся, прош. овился, овилась, совер. (к овиваться) (книж. поэт.). см. обвиться.

ОВЛАДЕВА́ТЬ, овладеваю, овладеваешь (книж.). несов. к овладеть. «Он неотразимо овладевает симпатией читателя.» Добролюбов (о Тургеневе).

ОВЛАДЕ́НИЕ, овладения, мн. нет, ср. (книж.). Действие по гл. овладеть ... Статья полностью

ОВЛАДЕ́ТЬ, овладею, овладеешь, совер. (к овладевать) (книж.).
1. чем. Взять, захватить что-нибудь, добиться обладания чем-нибудь. Овладеть стратегической позицией. Овладеть крепостью.
2. ... Статья полностью

О́ВОД, овода, мн. оводы и овода, муж. Двукрылое насекомое, род мух, личинки которого паразитируют на теле животных.

ОВОЩЕВО́ДСТВО, овощеводства, мн. нет, ср. (неол. с.-х.). То же, что огородничество.

ОВОЩЕХРАНИ́ЛИЩЕ, овощехранилища, ср. (с.-х.). Помещение для хранения овощей.

О́ВОЩИ, овощей, ед. (редк.) овощь, овощи, жен. и (обл.) овощ, овоща, муж. (см. тж слово овощь ... Статья полностью

ОВОЩНИ́К, овощника, муж. (разг.). Торговец овощами.

ОВОЩНО́Й, овощная, овощное.
1. прил. к овощи; из овощей. Овощная торговля. Овощной стол (питание овощами).
2. в знач. сущ. овощная, овощной, жен. Лавка, где торгуют овощами (разг.).

О́ВОЩЬ, овощи, мн. нет, жен., собир. (прост.). То же, что овощи.

ОВРА́Г, оврага, муж. Большая, глубокая, удлиненная рытвина. «Владимир ехал полем, пересеченным глубокими оврагами.» Пушкин.

ОВРА́ЖЕК1, овражка, муж. То же, что суслик. «Пестрые овражки выползали из нор своих, становились на задние лапки и оглашали степь свистом.» Гоголь.

ОВРА́ЖЕК2, овражка, муж. уменьш. к овраг.

ОВРА́ЖИСТЫЙ, овражистая, овражистое; овражист, овражиста, овражисто. Обильный оврагами. Овражистая местность.

ОВРА́ЖНЫЙ, овражная, овражное (спец.). прил. к овраг. Овражный песок.

ОВСЕ́Ц (им. малоупотр.), овсеца, мн. нет, муж. (прост.). уменьш.-ласк. к овес. Дать лошади овсеца.

ОВСИ́НКА, овсинки, жен. (разг.). Один стебель или одно зерно овса.

ОВСЮ́Г, овсюга, муж. (бот.). Сорное растение, семена которого похожи на овсяные, но не годятся в корм.

ОВСЯ́НИК, овсяника, муж. (обл.). Название медведя, истребляющего овес на полях.

ОВСЯ́НИЦА, овсяницы, мн. нет, жен. (бот.; с.-х.). Род кормового злака. Луговая овсяница.

ОВСЯ́НКА1, овсянки, мн. нет, жен. (разг.). Овсяная крупа.
| Каша из овсяной крупы.

ОВСЯ́НКА2, овсянки, жен. (зоол.). Маленькая перелетная светло-рыжеватая птичка из семейства вьюрковых.

ОВСЯНО́Й, овсяная, овсяное, и ОВСЯНЫЙ, овсяная, овсяное.
1. прил. к овес. Овсяное поле. Овсяной колос. Овсяная крупа.
2. Приготовленный из овсяной крупы. Овсяная каша. «Дети, овсяный кисель на столе.» Жуковский.

ОВСЯ́НЫЙ, см. овсяно́й.

ОВУЛЯ́ЦИЯ, овуляции, жен. (от лат. ovum — яйцо) (биол.). Выделение созревшего яйца из яичника (у женщин во время менструаций и у женских особей высших млекопитающих).

ОВЦА́, овцы, мн. овцы, овец, овцам, жен. Самка барана. «Паршивая овца все стадо портит.» (посл.) Отделить овец от козлищ (см. козлище).
• ... Статья полностью

ОВЦЕБЫ́К, овцебыка, муж. (зоол.). Полорогое млекопитающее, совмещающее признаки барана и быка.

ОВЦЕВО́Д, овцевода, муж. Специалист по овцеводству.

ОВЦЕВО́ДСТВО, овцеводства, мн. нет, ср. (с.-х.). Промышленное разведение овец.

ОВЦЕВО́ДЧЕСКИЙ, овцеводческая, овцеводческое (с.-х.). прил. к овцеводство. Овцеводческий район.

ОВЦЕСОВХО́З, овцесовхоза, муж. (неол.). Овцеводческий совхоз.

ОВЧА́Р, овчара, муж. Работник по уходу за овцами; овечий пастух.

ОВЧА́РКА, овчарки, жен. Название породы сильных и умных собак, применяемых для охраны стада от волков.

ОВЧА́РНЯ, овчарни, род. мн. овчарен, жен. Овечий хлев, загон для овец. «Волк, думая попасть в овчарню, попал на псарню.» Крылов.

ОВЧИ́НА, овчины, жен. Выделанная овечья шкура.

ОВЧИ́НКА, овчинки, жен. (спец.). уменьш. к овчина.
• Небо с овчинку показалось (покажется) — говорится об утрате способности что-нибудь видеть, воспринимать при сильном потрясении (преим. ... Статья полностью

ОВЧИ́ННЫЙ, овчинная, овчинное. Сшитый из овчины. Овчинный тулуп.

ОВШИ́ВЕТЬ, овшивею, овшивеешь, совер. см. обовшиветь.

ОВЬЮ́, овьёшь. буд. от овить.

ОГА́РОК, огарка, муж.
1. Остаток недогоревшей свечи. «Погас огарок мой.» Полонский.
2. Подросток-хулиган, безнравственный мальчишка (прост. презр., бран.).

ОГИБА́ТЬ и (прост.) обгибать, огибаю, огибаешь, совер.
1. несов. к обогнуть. Огибая мыс, яхта наткнулась на подводный камень.
2. что. Быть расположенным кругом чего-нибудь, опоясывать что-нибудь. Дорога огибает гору.

ОГИБА́ТЬСЯ и (прост.) обгибаться, огибаюсь, огибаешься, совер.
1. несов. к обогнуться.
2. страд. к огибать в 1 знач.

ОГЛАВЛЕ́НИЕ, оглавления, ср. (книж.). Перечень глав или других отдельных частей книги, печатаемый впереди или позади текста, обычно с указанием страниц, на которых находятся эти части. Найти нужную статью в журнале по оглавлению.

ОГЛА́ДИТЬ, оглажу, огладишь, совер. (к оглаживать), кого-что (спорт. спец.). Погладить (лошадь) несколько раз рукой с целью успокоить, подбодрить.

ОГЛА́ДЫВАТЬ, огладываю, огладываешь (прост.). несов. к оглодать.

ОГЛА́ЖЕННЫЙ, оглаженная, оглаженное; оглажен, оглажена, оглажено (спорт. спец.). прич. страд. прош. от огладить.

ОГЛА́ЖИВАТЬ, оглаживаю, оглаживаешь (спорт. спец.). несов. к огладить. Всадники оглаживают лошадей, ободряют их голосом.

ОГЛА́ЖИВАТЬСЯ, оглаживаюсь, оглаживаешься, несов. (спорт. спец.). страд. к оглаживать.

ОГЛА́ЖУ, огладишь. буд. от огладить.

ОГЛАСИ́ТЬ, оглашу, огласишь, совер. (к оглашать) (книж.).
1. что. Прочесть вслух для всеобщего сведения, гласно объявить содержание чего-нибудь (какого-нибудь документа; офиц. ... Статья полностью

ОГЛАСИ́ТЬСЯ, оглашусь, огласишься, совер. (к оглашаться), чем (книж.).
1. Наполниться какими-нибудь громкими звуками (о воздухе, пространстве). «Зала огласилась рукоплесканиями.» А.Тургенев ... Статья полностью

ОГЛА́СКА, огласки, мн. нет, жен. (разг.). Действие по гл. огласить во 2 знач. (устар. ... Статья полностью

ОГЛАША́ТЬ, оглашаю, оглашаешь (книж.). несов. к огласить.

ОГЛАША́ТЬСЯ, оглашаюсь, оглашаешься, несов. (книж.).
1. несов. к огласиться.
2. страд. к оглашать.

ОГЛАШЕ́НИЕ, оглашения, мн. нет, ср. (книж., церк.). Действие по гл. огласить в 1, 2 и 3 знач. Не подлежащие оглашению документы.

ОГЛАШЁННЫЙ, оглашённая, оглашённое; оглашён, оглашена, оглашено (книж.). прич. страд. прош. от огласить.

ОГЛАШЕ́ННЫЙ, оглашенная, оглашенное (церк.-слав. — названный) (прост. неод.). Ведущий себя бессмысленно, бестолково, шумно. Кричит, как оглашенный. Он какой-то оглашенный. «Пошел бегать по всем этажам, как оглашенный.» А.Тургенев ... Статья полностью

ОГЛАШУ́, оглашусь, огласишь, огласишься. буд. от огласить, огласиться.

ОГЛО́БЕЛЬНЫЙ, оглобельная, оглобельное (спец.). прил. к оглобля. Оглобельная упряжка.

ОГЛО́БЛЯ, оглобли, род. мн. оглобель и оглоблей, жен. Один из двух длинных брусьев в экипаже, укрепленных концами на передней оси и служащих для запряжки лошади.
• Повернуть оглобли (разг. ... Статья полностью

ОГЛО́ДАННЫЙ, оглоданная, оглоданное; оглодан, оглодана, оглодано (прост.). прич. страд. прош. от оглодать.

ОГЛОДА́ТЬ, огложу, огложешь, и оглодаю, оглодаешь, совер. (к огладывать), что (прост.). см. обглодать.

ОГЛО́ДОК, оглодка, муж. (прост.). То же, что обглодок. Кинуть оглодки собаке.

ОГЛОЖУ́, огложешь. буд. от оглодать.

ОГЛОУ́ШЕННЫЙ, оглоушенная, оглоушенное; оглоушен, оглоушена, оглоушено (прост.). прич. страд. прош. от оглоушить.

ОГЛОУ́ШИНА, оглоушины, жен. (прост.). Сильный удар по затылку, затрещина.

ОГЛОУ́ШИТЬ, оглоушу, оглоушишь, совер., кого-что (прост.). Сильным, резким движением ударить по голове, по затылку.

ОГЛО́ХНУТЬ, оглохну, оглохнешь, прош. оглох, оглохла. совер. к глохнуть в 1 знач.

ОГЛУПЕ́ТЬ, оглупею, оглупеешь, совер. (прост.). Сделаться совсем глупым, совсем поглупеть.

ОГЛУША́ТЬ, оглушаю, оглушаешь. несов. к оглушить в 1 и 2 знач.

ОГЛУШЁННЫЙ, оглушённая, оглушённое; оглушён, оглушена, оглушено. прич. страд. прош. от оглушить.

ОГЛУШИ́ТЕЛЬНЫЙ, оглушительная, оглушительное; оглушителен, оглушительна, оглушительно. Очень громкий, шумный, такой, что способен оглушить (в 1 знач.). Олушительный удар грома. Олушительный крик.

ОГЛУШИ́ТЬ, оглушу, оглушишь, совер., кого-что.
1. (несов. оглушать). Сильным звуком, шумом лишить на время ясности слуха. «Творец мой! оглушил, звончее всяких труб!» Грибоедов. Гром оглушил меня.
2. ... Статья полностью

ОГЛЯДЕ́ТЬ и (прост.). Обглядеть, огляжу, оглядишь, совер. (к оглядывать), кого-что. Осмотреть, окинуть взглядом. Оглядеть кого-нибудь с ног до головы. «Он потрогал руками подушку и одеяло, оглядел палату.» Чехов.

ОГЛЯДЕ́ТЬСЯ и (прост.). Обглядеться, огляжусь, оглядишься, совер. (к оглядываться).
1. Посмотреть вокруг себя, в разные стороны. Оглядеться по сторонам.
2. ... Статья полностью

ОГЛЯ́ДКА, оглядки, мн. нет, жен. (разг.).
1. Крайне осторожное, опасливое внимание к кому-чему-нибудь с целью избежать неблагоприятных последствий какого-нибудь действия, поступка. В этом деле оглядка нужна. Действовать с оглядкой.
2. ... Статья полностью

ОГЛЯ́ДЫВАТЬ, оглядываю, оглядываешь. несов. к оглядеть и к оглянуть. «Знакомые, всё дачники, сходятся, оглядывают друг друга.» Достоевский. «Начал себя оглядывать — всё рваное.» А.Н.Толстой.

ОГЛЯ́ДЫВАТЬСЯ, оглядываюсь, оглядываешься, несов.
1. несов. к оглядеться. Оглядываться по сторонам.
2. несов. к оглянуться ... Статья полностью

ОГЛЯЖУ́, огляжусь, оглядишь, оглядишься. буд. от оглядеть, оглядеться.

ОГЛЯНУ́ТЬ, огляну, оглянешь, совер. (к оглядывать), кого-что (прост.). однокр. к оглядеть. «Оставшись одни, он оглянул себя в зеркало.» А.Н.Толстой. «Степка оглянул его пристально.» А.Н.Толстой.

ОГЛЯНУ́ТЬСЯ, оглянусь, оглянешься, совер. (к оглядываться), на кого-что и без доп. Обернуться и посмотреть назад. «Я оглянулся — и увидел маленькую сгорбленную старушку.» А.Тургенев ... Статья полностью

ОГНЕ... Первая часть составных слов в знач. огневой, связанный с огнем и его действием, напр., огнестрельный, огнеупорный, огнетушитель.

ОГНЕВИ́К, огневика, муж. (обл.).
1. Кремень, камень для высекания огня.
2. Болячка, чирей.

ОГНЕВИ́ЦА, огневицы, жен. (обл.).
1. Лихорадка, жар.
2. Сыпь на губах или на теле.

ОГНЁВКА, огнёвки, жен. (зоол.). Небольшая бабочка-вредитель.

ОГНЕВО́Й, огневая, огневое.
1. прил., по знач. связанное с действием огня (в 1 знач.; тех.). Огневая коробка (в котлах). Огневая сушка плодов.
2. ... Статья полностью

ОГНЕДЫ́ШАЩИЙ, огнедышащая, огнедышащее (книж. устар.). Извергающий огонь, лаву. Огнедышащая гора (вулкан).

ОГНЕМЁТ, огнемёта, муж. (воен.). Прибор, выбрасывающий горящую жидкость.

ОГНЕМЕТА́НИЕ, огнеметания, мн. нет, ср. (воен.). Извержение струи горящей жидкости из огнеметов.

О́ГНЕННЫЙ, огненная, огненное (книж.).
1. прич. к огонь. Огненные языки (о пламени).
2. перен. Сверкающий, пламенный, выразительный (о глазах; поэт. ... Статья полностью

ОГНЕОПА́СНОСТЬ, огнеопасности, мн. нет, жен. (спец.). отвл. сущ. к огнеопасный.

ОГНЕОПА́СНЫЙ, огнеопасная, огнеопасное; огнеопасен, огнеопасна, огнеопасно (спец.). Легко воспламеняющийся, опасный в пожарном отношении. Огнеопасные вещества.

ОГНЕПОКЛО́ННИК, огнепоклонника, муж. Человек, поклоняющийся огню, как божеству.

ОГНЕПОКЛО́ННИЧЕСКИЙ, огнепоклонническая, огнепоклонническое. прил. к огнепоклонник и к огнепоклонничество.

ОГНЕПОКЛО́ННИЧЕСТВО и ОГНЕПОКЛОНСТВО, огнепоклонничества, мн. нет, ср. Культ огня, религиозное почитание огня у примитивных народов.

ОГНЕПОКЛО́НСТВО

ОГНЕПРИПА́СЫ, огнеприпасов, ед. нет (воен.). Огнестрельные припасы (снаряды, патроны).

ОГНЕСТО́ЙКИЙ, огнестойкая, огнестойкое; огнестоек, огнестойка, огнестойко (спец.). Не поддающийся действию огня, способный выдерживать сильный жар, несгораемый. Огнестойкие постройки.
| прил., по знач. связанное с несгораемостью. Огнестойкое строительство. Огнестойкие химические составы.

ОГНЕСТО́ЙКОСТЬ, огнестойкости, мн. нет, жен. (спец.). отвл. сущ. к огнестойкий.

ОГНЕСТРЕ́ЛЬНЫЙ, огнестрельная, огнестрельное (воен.).
1. Приспособленный и предназначенный для стрельбы посредством воспламенения пороха или других взрывчатых веществ. Огнестрельное оружие. Огнестрельные припасы.
2. Причиненный пулей, осколком снаряда. Огнестрельная рана.

ОГНЕТУШИ́ТЕЛЬ, огнетушителя, муж. (тех.). Ручной или автоматический аппарат для тушения пожара, преим. в момент его возникновения.

ОГНЕУПО́РНЫЙ, огнеупорная, огнеупорное; огнеупорен, огнеупорна, огнеупорно (тех.). Способный противостоять действию высокой температуры, не воспламеняясь и не изменяя своей формы и состояния; не плавкий. Огнеупорная глина. Огнеупорные материалы. Огнеупорный кирпич.

ОГНЕУПО́РЫ, огнеупоров, ед. не употр. (тех.). Огнеупорные материалы.

ОГНЕЦВЕ́Т, огнецвета, муж. (обл. бот.). Растение с цветами желто-синего цвета, то же, что Иван-да-Марья.

ОГНИ́ВО, огнива, ср. Кусок камня или стали для высекания огня из кремня. Каменное огниво. «Мешочек с кремнем и огнивом.» Пришвин.

ОГНИЩА́НИН, огнищанина, мн. огнищане, огнищан, муж. (ист.). Представитель высшего слоя русского феодального общества в ранний период его развития (до 12 в.), старший дружинник, ближайший советник князя.

ОГНИ́ЩЕ, огнища, муж.
1. увел. к огонь (прост.).
2. Место, на котором был костер, с остатками пепла и углей, очаг (обл.).
3. ... Статья полностью

ОГНЬ, огня, муж. (церк.-книжн., поэт. устар.). То же, что огонь. «Пожарный огнь их домы истребил — я выстроил им новые жилища.» Пушкин.

ОГО́ (oho), межд. (разг.). Восклицание по поводу чего-нибудь неожиданного, непредвиденного, удивительного. «Ого! пора! вставай, Мазепа.» Пушкин.

ОГОВА́РИВАТЬ, оговариваю, оговариваешь. несов. к оговорить.

ОГОВА́РИВАТЬСЯ, оговариваюсь, оговариваешься, несов.
1. несов. к оговориться.
2. страд. к оговаривать.

ОГОВО́Р, оговора, муж. Действие по гл. оговорить в 1 знач.
| Ложное обвинение, возводимое кем-нибудь, напр. ... Статья полностью

ОГОВОРЁННЫЙ, оговорённая, оговорённое; оговорён, оговорена, оговорено. прич. страд. прош. от оговорить.

ОГОВОРИ́ТЬ, оговорю, оговоришь, совер. (к оговаривать).
1. кого-что. Объявить, сказать предосудительное, порочащее о ком-нибудь, очернить, оклеветать. Оговорить на суде невинного. «- Присмотри деревеньку, да и оговори того помещика. Все так делают. — Как это оговори? — ...Настрочи донос.» А.Н.Толстой ... Статья полностью

ОГОВОРИ́ТЬСЯ, оговорюсь, оговоришься, совер. (к оговариваться).
1. с союзом "что". ... Статья полностью

ОГОВО́РКА, оговорки, жен.
1. Разъяснительное замечание, поправка, дополнение к сказанному. Автор сделал оговорку к данному месту статьи. Согласиться на что-нибудь с оговоркой, без оговорок.
2. Ошибка в словах; слово, фраза, ошибочно сказанные вместо других, нужных.

ОГОВО́РЩИК, оговорщика, муж. (разг.). Тот, кто оговорил или оговаривает других (см. оговорить в 1 знач.).

ОГОЛЕ́НИЕ, оголения, мн. нет, ср. (книж., спец.). Действие по гл. оголить-оголять ... Статья полностью

ОГОЛЁННЫЙ, оголённая, оголённое; оголён, оголена, оголено.
1. прич. страд. прош. от оголить.
2. только полн. Раздетый, голый. Оголенное тело.
| перен. Лишенный растительности, листвы. Оголенные деревья.

ОГОЛЕ́ТЬ, оголею, оголеешь, совер. (разг.).
1. Лишиться покрова, оголиться. «Окосмател верблюд на зиму, а на лето все скинет, оголеет.» Даль.
2. перен. Обеднеть.

ОГОЛЕ́Ц, огольца, муж. (прост., бран.). Мальчишка-озорник.

ОГОЛИ́ТЬ, оголю, оголишь, совер. (к оголять), кого-что.
1. Сняв покров, одежду, обнажить, сделать голым. Оголить грудь.
2. перен. Лишить покрова, листвы. Ветер оголил деревья.
3. ... Статья полностью

ОГОЛИ́ТЬСЯ, оголюсь, оголишься, совер.
1. возвр. к оголить.
2. перен. Лишиться растительного покрова, листвы. Деревья оголились.

ОГОЛО́ВЬЕ, оголовья, ср. (спец.).
1. Уздечка со всем прибором для верховой лошади.
2. Часть уздечки — ремень, идущий за ушами вокруг головы до удил.

ОГОЛОДА́ТЬ, оголодаю, оголодаешь, совер. (прост.). Прийти в изнурение, отощать от голода.

ОГОЛТЕ́ЛЫЙ, оголтелая, оголтелое (прост. неод.). Буйный, несдержанный, потерявший всякое чувство меры. В фашистской Германии царствует оголтелый террор, направленный против рабочего класса.

ОГОЛЯ́ТЬ, оголяю, оголяешь. несов. к оголить.

ОГОЛЯ́ТЬСЯ, оголяюсь, оголяешься, несов.
1. несов. к оголиться.
2. страд. к оголять.

ОГОНЁК, огонька, муж.
1. уменьш.-ласк. к огонь. Подсесть поближе к огоньку.
| Светящаяся точка, блеск. «В селе за рекою потух огонек.» Пушкин. «В глазах их забегали веселые огоньки.» Шолохов ... Статья полностью

ОГО́НЬ огня́, м.
1. только ед. Раскаленные светящиеся газы, отделяющиеся от горящих предметов; пламя. Сильный огонь. Вздуть огонь. (см. вздуть ... Статья полностью

ОГОРА́ЖИВАНИЕ, огораживания, мн. нет, ср.
1. Действие по гл. огораживать.
2. Процесс насильственного беззаконного захвата помещиками земель, принадлежавших ранее крестьянам (перевод англ. ... Статья полностью

ОГОРА́ЖИВАТЬ, огораживаю, огораживаешь. несов. к огородить.

ОГОРА́ЖИВАТЬСЯ, огораживаюсь, огораживаешься, несов.
1. несов. к огородиться.
2. страд. к огораживать.

ОГОРА́ШИВАТЬ, огорашиваю, огорашиваешь, несов. (прост.). То же, что огорошивать.

ОГОРО́Д, огорода, муж. Участок земли, засеянный овощами, обычно обнесенный изгородью.
• Огород городить — см. городить.

ОГОРО́ДИНА, огородины, мн. нет, жен. (прост., обл.). Овощи, то, что растет в огороде. «Сливы, вишни, черешни, огородина всякая.» Гоголь.

ОГОРОДИ́ТЬ и (прост.) обгородить, огорожу, огородишь, совер. (к огораживать), кого-что. Окружить, обнести изгородью, оградой. Огородить поле. Огородить сад забором.

ОГОРОДИ́ТЬСЯ и (прост.) обгородиться, огорожусь, огородишься, совер.
1. Огородить себя, свои владения.
2. перен. Стать в стороне от чего-нибудь, замкнуться (неод. рит.).

ОГОРО́ДНИК, огородника, муж. Владелец огорода.
| Лицо, занимающееся огородничеством (в 1 знач.).

ОГОРО́ДНИЦА, огородницы, жен.
1. женск. к огородник.
2. Жена огородника (прост.).

ОГОРО́ДНИЧАТЬ, огородничаю, огородничаешь, несов. (разг.). Разводить огород, заниматься огородничеством.

ОГОРО́ДНИЧЕСТВО, огородничества, мн. нет, ср. (с.-х.).
1. Отрасль сельского хозяйства по разведению овощей, огородных культур.
2. Отрасль сельскохозяйственной науки, теория и практика разведения овощей.

ОГОРО́ДНИЧИЙ, огородничья, огородничье. прил. к огородник.

ОГОРО́ДНЫЙ, огородная, огородное (с.-х.). прил. к огород. Огородное растение. Огородная культура.

ОГОРО́ЖЕННЫЙ, огороженная, огороженное; огорожен, огорожена, огорожено. прич. страд. прош. от огородить.

ОГОРОЖУ́, огорожусь, огородишь, огородишься. буд. от огородить, огородиться.

ОГОРО́ШЕННЫЙ, огорошенная, огорошенное; огорошен, огорошена, огорошено (разг.). прич. страд. прош. от огорошить.

ОГОРО́ШИВАТЬ, огорошиваю, огорошиваешь (разг.). несов. к огорошить.

ОГОРО́ШИТЬ, огорошу, огорошишь, совер. (к огорошивать), кого-что (разг.). Ошеломить, поразить, поставить в тупик, озадачить. Это известие всех нас огорошило. «Она его так огорошила, что он всё позабыл.» Лесков.

ОГОРЧА́ТЬ, огорчаю, огорчаешь. несов. к огорчить. «Меня так же мало радует твой выигрыш, как огорчает проигрыш; меня огорчает только твоя несчастная страсть к игре.» Л.Толстой.

ОГОРЧА́ТЬСЯ, огорчаюсь, огорчаешься, несов.
1. несов. к огорчиться.
2. страд. к огорчать.

ОГОРЧЕ́НИЕ, огорчения, ср. Неприятность, душевная боль, горе. Испытать огорчение. Причинить огорчение. Пережить много огорчений.

ОГОРЧИ́ТЕЛЬНЫЙ, огорчительная, огорчительное (книж.). Причиняющий огорчение. Огорчительное известие. Всё это очень огорчительно.

ОГОРЧИ́ТЬ, огорчу, огорчишь, совер. (к огорчать), кого-что. Причинить огорчение кому-нибудь, расстроить. «Я вам этого не сказывала, потому что боялась вас огорчить.» А.Тургенев. «Всего более огорчило меня известие о болезни матери.» Пушкин.

ОГОРЧИ́ТЬСЯ, огорчусь, огорчишься, совер. (к огорчаться). Почувствовать огорчение, расстроиться, опечалиться. «Матушка очень огорчилась.» Пушкин.

ОГРА́БИТЬ, ограблю, ограбишь, совер. (к ограблять).
1. кого-что. Насильно, грабежом отнять у кого-нибудь. Деньги, имущество. «Ограбленный ворами недогадливый купец.» Пушкин. Ограбить прохожего.
| что. ... Статья полностью

ОГРАБЛЕ́НИЕ, ограбления, ср. (книж.). Действие по гл. ограбить; грабеж.

ОГРА́БЛЕННЫЙ, ограбленная, ограбленное; ограблен, ограблена, ограблено. прич. страд. прош. от ограбить.

ОГРАБЛЯ́ТЬ, ограбляю, ограбляешь (прост.). несов. к ограбить; то же, что грабить.

ОГРАБЛЯ́ТЬСЯ, ограбляюсь, ограбляешься, несов. (прост.). страд. к ограблять.

ОГРА́ДА, ограды, жен. (книж.).
1. Стена, забор, решетка: то, чем огорожено или отгорожено что-нибудь. Каменная ограда. Могильная ограда. Обнести сад оградой. «Плеская шумною волной в края своей ограды стройной, Нева металась, как больной.» Пушкин ... Статья полностью

ОГРАДИ́ТЕЛЬ, оградителя, муж. (книж. устар.). Охраняющий что-нибудь от опасности, защитник.

ОГРАДИ́ТЕЛЬНЫЙ, оградительная, оградительное (книж., спец.). Служащий оградой. Оградительная решетка.

ОГРАДИ́ТЬ, огражу, оградишь, совер. (к ограждать), кого-что (книж.).
1. Обнести оградой, огородить или отгородить (устар.). «Господский дом уединенный, горой от ветров огражденный, стоял над речкою.» Пушкин ... Статья полностью

ОГРАДИ́ТЬСЯ, огражусь, оградишься, совер. (к ограждаться) (книж.). возвр. к оградить во 2 знач. «От Литвы Россия оградилась заставами.» Пушкин.

ОГРАЖДА́ТЬ, ограждаю, ограждаешь (книж.). несов. к оградить.

ОГРАЖДА́ТЬСЯ, ограждаюсь, ограждаешься, несов. (книж.).
1. несов. к оградиться.
2. страд. к ограждать.

ОГРАЖДЕ́НИЕ, ограждения, ср. (книж.).
1. только ед. Действие по гл. оградить-ограждать ... Статья полностью

ОГРАЖДЁННЫЙ, ограждённая, ограждённое; ограждён, ограждена, ограждено (книж.). прич. страд. прош. от оградить.

ОГРАЖУ́, огражусь, оградишь, оградишься. буд. от оградить, оградиться.

ОГРАНЁННЫЙ, огранённая, огранённое; огранён, огранена, огранено. прич. страд. прош. от огранить.

ОГРА́НИВАТЬ, ограниваю, ограниваешь. несов. к огранить.

ОГРА́НИВАТЬСЯ, ограниваюсь, ограниваешься, несов. страд. к огранивать.

ОГРАНИ́ТЬ, ограню, огранишь, совер. (к огранивать), что. Сделать на чем-нибудь (на камне, стекле) грани, отшлифовать что-нибудь (камень, стекло) в форме пересекающихся плоскостей. Огранить алмаз.

ОГРАНИ́ЧЕНИЕ, ограничения, ср. (книж.). Действие по гл. ограничить-ограничивать ... Статья полностью

ОГРАНИ́ЧЕННОСТЬ, ограниченности, мн. нет, жен. (книж.).
1. отвл. сущ. к ограниченный ... Статья полностью

ОГРАНИ́ЧЕННЫЙ, ограниченная, ограниченное; ограничен, ограничена, ограничено.
1. прич. страд. прош. от ограничить.
2. ... Статья полностью

ОГРАНИ́ЧИВАТЬ, ограничиваю, ограничиваешь. несов. к ограничить.

ОГРАНИ́ЧИВАТЬСЯ, ограничиваюсь, ограничиваешься, несов.
1. несов. к ограничиться.
2. страд. к ограничивать.

ОГРАНИЧИ́ТЕЛЬНЫЙ, ограничительная, ограничительное (книж.). Представляющий собой какое-нибудь ограничение, имеющий смысл ограничения. Ограничительное распоряжение. Это нужно толковать ограничительно (нареч.).

ОГРАНИ́ЧИТЬ, ограничу, ограничишь, совер. (к ограничивать), кого-что. Стеснить известными пределами, условиями, поставить в какие-нибудь рамки, границы. Ограничить себя в расходах. Ограничить оратора временем. Ограничить кого-нибудь в правах. «Когда бы жизнь домашним кругом я ограничить захотел.» Пушкин ... Статья полностью

ОГРАНИ́ЧИТЬСЯ, ограничусь, ограничишься, совер. (к ограничиваться), чем.
1. Удовлетвориться, удовольствоваться чем-нибудь немногим, не сделать чего-нибудь большего. Ограничиться краткой речью. Нельзя ограничиться достигнутыми успехами.
2. ... Статья полностью

ОГРА́НКА, огранки, мн. нет, жен. (спец.). Действие по гл. огранить-огранивать. Огранка камней.

ОГРАНЯ́ТЬ, ограняю, ограняешь, несов. То же, что огранивать.

ОГРАНЯ́ТЬСЯ, ограняюсь, ограняешься, несов. страд. к огранять, то же, что ограниваться.

ОГРЁБ, огребла. прош. от огрести.

ОГРЕБА́ТЬ, огребаю, огребаешь. несов. к огрести.
• Огребать деньги (или денежки; прост.) — много получать, добывать, загребать. Хоть лопатой (реже лопатами) огребай (прост.) — очень много.

ОГРЕБА́ТЬСЯ, огребаюсь, огребаешься, несов.
1. несов. к огрестись.
2. страд. к огребать.

ОГРЕБЁННЫЙ, огребённая, огребённое; огребён, огребена, огребено (редк.). прич. страд. прош. от огрести.

ОГРЁБКИ, огрёбков, ед. нет (обл.). Остатки сена после укладки стогов и их выравнивания граблями.

ОГРЕБУ́, огребусь, огребёшь, огребёшься. буд. от огрести, огрестись.

ОГРЕ́БЬЕ, огребья, мн. нет, ср., собир. (обл.). То же, что огребки.

ОГРЕВА́ТЬ, огреваю, огреваешь (прост., обл.). несов. к огреть.

ОГРЕСТИ́, огребу, огребёшь, прош. огрёб, огребла, совер. (к огребать), что.
1. Сгрести вокруг, около чего-нибудь. Огрести снег вокруг дома.
2. Выровнять со всех сторон граблями (обл.). Огрести стог сена.

ОГРЕСТИ́СЬ, огребусь, огребёшься, прош. огрёбся, огреблась, совер. (к огребаться) (прост.). Сгрести с себя что-нибудь. Огрестись от снегу.
• ... Статья полностью

ОГРЕ́ТЫЙ, огретая, огретое; огрет, огрета, огрето (прост. и обл.). прич. страд. прош. от огреть.

ОГРЕ́ТЬ, огрею, огреешь, совер. (к огревать), кого-что.
1. То же, что обогреть (обл.).
2. Сильно ударить (прост.). «Так бы вот тебя по лысине и огрела.» А.Островский.

ОГРЕ́Х, огреха, муж.
1. Плохо обработанное или пропущенное место в поле при пахоте, посеве, уборке и т.д. (с.-х.). Борьба с огрехами.
2. Ошибка, промашка (прост.).

ОГРО́МНОСТЬ, огромности, мн. нет, жен. отвл. сущ. к огромный. Огромность задач.

ОГРО́МНЫЙ, огромная, огромное; огромен, огромна, огромно. Очень большой по размерам, по величине. Огромный дом. «Подле огромного развесистого вяза, с сгнившей скамьей, толпились вишни и яблони.» Гончаров. «Огромное, в двести тысяч, ополчение сходилось к Троице-Сергиеву.» А.Н.Толстой.
| ... Статья полностью

ОГРУБЕВА́ТЬ, огрубеваю, огрубеваешь, несов. (к огрубеть) (устар.). То же, что грубеть.

ОГРУБЕ́ЛОСТЬ, огрубелости, мн. нет, жен. (книж.). отвл. сущ. к огрубелый. Огрубелость нравов.

ОГРУБЕ́ЛЫЙ, огрубелая, огрубелое (разг.). Ставший грубым. Огрубелые руки.

ОГРУБЕ́НИЕ, огрубения, мн. нет, ср. (книж.). Действие и состояние по гл. огрубеть. Огрубение нравов.

ОГРУБЕ́ТЬ, огрубею, огрубеешь. совер. к грубеть и к огрубевать.

ОГРУЖА́ТЬ, огружаю, огружаешь (устар.). несов. к огрузить.

ОГРУЖЁННЫЙ, огружённая, огружённое; огружён, огружена, огружено (устар.). прич. страд. прош. от огрузить.

ОГРУЖУ́, огрузишь. буд. от огрузить.

ОГРУЗА́ТЬ, огрузаю, огрузаешь. несов. к огрузнуть.

ОГРУЗИ́ТЬ, огружу, огрузишь, совер. (к огружать), кого-что (устар.). Отяжелить грузом, сверх меры перегрузить. «Жемчуги огрузили шею.» Пушкин. Огрузить корабль.

ОГРУ́ЗЛЫЙ, огрузлая, огрузлое (спец.). Опустившийся на дно, погрузившийся ниже должного от излишнего груза. Огрузлая барка.

ОГРУ́ЗНУТЬ, огрузну, огрузнешь, прош. огруз, огрузла, совер. (к огрузать).
1. От излишнего груза спуститься на дно, погрузиться глубже должного. Барка огрузла.
2. ... Статья полностью

ОГРЫЗА́ТЬ, огрызаю, огрызаешь (прост.). несов. к огрызть.

ОГРЫЗА́ТЬСЯ, огрызаюсь, огрызаешься, несов. (к огрызнуться).
1. О собаке: издавать короткий злобный лай, грозя укусом тому, кто задел, тронул.
2. перен. ... Статья полностью

ОГРЫ́ЗЕННЫЙ, (огрызанный неправ.), огрызенная, огрызенное; огрызен, огрызена, огрызено (прост.).
1. прич. страд. прош. ... Статья полностью

ОГРЫЗНУ́ТЬСЯ, огрызнусь, огрызнёшься. совер. к огрызаться.

ОГРЫ́ЗОК, огрызка, муж. (разг.). Обгрызенный кусок чего-нибудь. «Опрокинуть стакан и положить на него огрызок сахару.» Короленко.
| перен. ... Статья полностью

ОГРЫ́ЗТЬ, огрызу, огрызёшь, прош. огрыз, огрызла, совер. (к огрызать), что (прост.). см. обгрызть.

ОГУ́ЗОК, огузка, муж. (спец.).
1. Часть мясной туши — мясо из средней части бедра.
2. Шкурка, мех или кожа с задней части животного.

ОГУ́ЛОМ, нареч. (разг.).
1. Валом, гуртом, все сразу. «...Докатившись огулом до Киева, они вынуждены были потом так же огулом откатиться до Варшавы.» Сталин (о польской армии Пилсудского в 1920 г. ... Статья полностью

ОГУ́ЛЬНОСТЬ, огульности, мн. нет, жен. (разг.). отвл. сущ. к огульный в 1 знач. Огульность обвинения.

ОГУ́ЛЬНЫЙ, огульная, огульное; огулен, огульна, огульно (разг.).
1. Основанный на поверхностном ознакомлении с чем-нибудь, недостаточно обоснованный. «Мне досадно, что обвинения огульны.» Чехов. Огульно (нареч. ... Статья полностью

ОГУРЕ́Ц, огурца, муж. Огородное растение из семейства тыквенных с продолговатым зеленым плодом, идущее в пищу. Соленые огурцы.

ОГУРЕ́ЧНЫЙ, огуречная, огуречное. прил. к огурец. Огуречные семена. «Вытерла лицо огуречным рассолом, что делала обыкновенно от загара.» Гончаров.
• Огуречная трава (бот.) — растение с крупными голубыми цветами, по запаху и вкусу напоминающими огурцы.

ОГУ́РЧИК, огурчика, муж. (разг.).
1. уменьш.-ласк. к огурец. «Гришутка закусил огурчиком и принялся за буженину.» Чехов.
2. перен. ... Статья полностью

О́ДА, оды, жен. (греч. oda) (лит.) Торжественное лирическое стихотворение, преим. ... Статья полностью

ОДА́ЛЖИВАТЬ, одалживаю, одалживаешь. неправ. вместо одолжать.

ОДАЛИ́СКА, одалиски, жен. (от турецк., букв. назначенная для комнаты).
1. Рабыня, прислужница в гареме.
2. В европейских романах из восточной жизни (вследствие неправильного понимания турецкого слова) — обитательница гарема, наложница.

О́ДАЛЬ, нареч. (устар. и обл.). Поодаль, в стороне, в сторону. «Я одаль воссылал желания смиренные.» Грибоедов. «Одаль молодцы стоят.» А.Кольцов.

ОДАРЁННОСТЬ, одарённости, мн. нет, жен. (книж.). отвл. сущ. к одаренный в 3 знач.; талантливость, даровитость, та или иная степень ее. Умственная одаренность. Изучение одаренности детей.

ОДАРЁННЫЙ, одарённая, одарённое; одарён, одарена, одарено (книж.).
1. прич. страд. прош. от одарить. Человек, богато одаренный природой.
2. ... Статья полностью

ОДА́РИВАТЬ, одариваю, одариваешь (разг.). несов. к одарить в 1 знач.

ОДА́РИВАТЬСЯ, одариваюсь, одариваешься, несов. (разг.). страд. к одаривать.

ОДАРИ́ТЬ, одарю, одаришь, совер., кого-что.
1. (несов. одарять и одаривать). Наделить подарками нескольких лиц. Одарить всех друзей. Одарить детей игрушками.
2. перен. ... Статья полностью

ОДАРЯ́ТЬ, одаряю, одаряешь (книж. устар.). несов. к одарить.

ОДАРЯ́ТЬСЯ, одаряюсь, одаряешься, несов. (книж. устар.). страд. к одарять.

ОДЕВА́НИЕ, одевания, мн. нет, ср. (книж.). Действие по гл. одевать и одеваться.

ОДЕВА́ТЬ, одеваю, одеваешь. несов. к одеть.

ОДЕВА́ТЬСЯ, одеваюсь, одеваешься, несов.
1. несов. к одеться. «Я сейчас буду одеваться к обеду.» Гоголь.
2. Иметь то или иное обыкновение в одежде. «Любила все красивое, а сама о своей красоте не заботилась и одевалась, как попало.» А.Тургенев ... Статья полностью

ОДЁЖА, одёжи, жен. (прост.). Одежда (в 1 знач.). «Одежа у вас справная, как у благородного.» Шолохов. «Выдай ему исподнего и одежи доброй.» А.Н.Толстой.

ОДЕ́ЖДА, одежды, жен. (книж.).
1. только ед. Совокупность предметов (из ткани, меха, кожи), которыми покрывают, одевают тело. Дорожная одежда. Производственная одежда. Форменная одежда. «Торопливо сдернув с себя одежду, бросился в холодную и сырую постель.» А.Тургенев ... Статья полностью

ОДЁЖИНА, одёжины, жен. (прост. обл.). Один предмет из одежды.

ОДЁЖКА, одёжки, жен. (прост.). уменьш.-ласк. к одежда. «По одежке протягивай ножки (т.е. живи по средствам).» (посл.) Сто одежек, и все без застежек. Загадка (о кочане капусты).

ОДЕЖО́НКА, одежонки, мн. нет, жен. (разг.). унич. к одежа и к одежда. «Собирай, старуха, одежонку, собирай.» А.Островский. «Одежонка у тебя — ой-ой плоха.» Короленко.

ОДЕКОЛО́Н, одеколона, муж. (франц. eau de Cologne, букв. "Кельнская вода", по названию гор. Кельна в Германии). Душистый спирт различных запахов, употр. ... Статья полностью

ОДЕКОЛО́НИТЬСЯ, одеколонюсь, одеколонишься, несов. (к наодеколониться) (прост.). Душиться одеколоном.

ОДЕКОЛО́ННЫЙ, одеколонная, одеколонное. прил. к одеколон. Одеколонный запах.

ОДЕЛЁННЫЙ, оделённая, оделённое; оделён, оделена, оделено (книж.). прич. страд. прош. от оделить.

ОДЕЛИ́ТЬ, оделю, оделишь, совер. (к оделять), кого-что чем (книж.).
1. Дать подарки нескольким лицам, одному за другим. Он оделил игрушками всех детей.
2. перен. ... Статья полностью

ОДЕЛЯ́ТЬ, оделяю, оделяешь (книж.). несов. к оделить.

ОДЕЛЯ́ТЬСЯ, оделяюсь, оделяешься, несов. (книж.). страд. к оделять.

ОДЕ́НУ, оденусь, оденешь, оденешься. буд. от одеть, одеться.

ОДЁР, одра, муж. (прост. презр.).
1. Старая изнуренная рабочая лошадь. «Потные одры Рогожина не отставали от свежих лошадей.» Лесков.
2. перен. ... Статья полностью

ОДЁРГАННЫЙ, одёрганная, одёрганное; одёрган, одёргана, одёргано (прост.). прич. страд. прош. от одергать.

ОДЁРГАТЬ, одёргаю, одёргаешь, совер. (к одергивать), что (прост.). см. обдергать.

ОДЁРГИВАТЬ1, одёргиваю, одёргиваешь (прост.). несов. к одергать.

ОДЁРГИВАТЬ2, одёргиваю, одёргиваешь. несов. к одернуть.

ОДЁРГИВАТЬСЯ1, одёргиваюсь, одёргиваешься, несов. (прост.). страд. к одергивать1.

ОДЁРГИВАТЬСЯ2, одёргиваюсь, одёргиваешься, несов.
1. несов. к одернуться (разг.).
2. страд. к одергивать2.

ОДЕРЕВЕНЕ́ЛОСТЬ (или одеревянелость), одеревенелости, мн. нет, жен. отвл. сущ. к одеревенелый. «Ему оставалось уже немного до состояния совершенной одервенелости.» Гончаров. (Встречается и написание одервенелость.)

ОДЕРЕВЕНЕ́ЛЫЙ (или одеревянелый), одеревенелая, одеревенелое.
1. Затвердевший, одеревеневший.
2. Ставший нечувствительным, утративший гибкость. Одеревенелые пальцы.
3. перен. Утративший восприимчивость, апатичный, безжизненный. Впасть в одеревенелое состояние. (Встречается и написание одервенелый.)

ОДЕРЕВЕНЕ́НИЕ (или одеревянение), одеревенения, мн. нет, ср. Действие и состояние по гл. одеревенеть. (Встречается и написание одервенение.)

ОДЕРЕВЕНЕ́ТЬ (или одеревянеть), одеревенею, одеревенеешь. совер. к деревенеть. (Встречается и написание одервенеть.)

ОДЕРЕВЯНЕ́ЛОСТЬ, ОДЕРЕВЯНЕЛЫЙ, ОДЕРЕВЯНЕНИЕ. см. одеревенелость, одеревенелый, одеревенение.

ОДЕРЕВЯНЕ́ЛЫЙ

ОДЕРЕВЯНЕ́НИЕ

ОДЕ́РЖАННЫЙ, одержанная, одержанное; одержан, одержана, одержано (книж.). прич. страд. прош. от одержать.

ОДЕРЖА́ТЬ, одержу, одержишь, совер. (к одерживать), что (книж.). Добиться обладания чем-нибудь, получить усилием, борьбой, завоевать; употр. ... Статья полностью

ОДЕ́РЖИВАТЬ, одерживаю, одерживаешь. несов. к одержать.

ОДЕ́РЖИВАТЬСЯ, одерживаюсь, одерживаешься, несов. (книж.). страд. к одерживать.

ОДЕРЖИ́МОСТЬ, одержимости, мн. нет, жен. (книж.). отвл. сущ. к одержимый (в 1 знач.).

ОДЕРЖИ́МЫЙ, одержимая, одержимое; одержим, одержима, одержимо (книж.).
1. чем. Находящийся во власти чего-нибудь (какого-нибудь чувства, страсти, настроения и т.п.). «Одержимый холопским недугом.» Некрасов ... Статья полностью

ОДЁРНУТЫЙ, одёрнутая, одёрнутое; одёрнут, одёрнута, одёрнуто. прич. страд. прош. от одернуть.

ОДЁРНУТЬ, одёрну, одёрнешь, совер. (к одергивать2).
1. что. Дернув, потянув вниз, оправить, привести в порядок. Одернуть платье.
2. перен., кого-что. Оборвать, остановить резким замечанием, заставить замолчать (разг.). Одернуть нахала.

ОДЁРНУТЬСЯ, одёрнусь, одёрнешься, совер. (к одергиваться) (разг.). Дернув, потянуть вниз, оправить на себе, привести в порядок что-нибудь надетое.

ОДЕСНУ́Ю, нареч. (книж. стар.). По правую сторону; ант. ошуюю.

ОДЕ́ТЫЙ, одетая, одетое; одет, одета, одето.
1. прич. страд. прош. от одеть. «Блистает речка, льдом одета.» Пушкин.
2. ... Статья полностью

ОДЕ́ТЬ, одену, оденешь, повел. одень, совер. (к одевать).
1. кого-что во что или чем. Облечь в какую-нибудь одежду. Одеть ребенка.
| Покрыть, закутать чем-нибудь для тепла. Одеть коня попоной. Одеть больного одеялом.
2. ... Статья полностью

ОДЕ́ТЬСЯ, оденусь, оденешься, повел. оденься, совер. (к одеваться).
1. во что или без доп. возвр. к одеть ... Статья полностью

ОДЕЯ́ЛИШКО, одеялишка, мн. одеялишки, одеялишек, одеялишкам, ср. (прост.). унич. к одеяло.

ОДЕЯ́ЛО, одеяла, ср. Постельная принадлежность для покрывания тела. Байковое одеяло. Ватное одеяло. Тканьевое одеяло. Плюшевое одеяло. «Закутал голову в подушки и закрыл себя всего одеялом, чтобы не слышать ничего.» Гоголь.

ОДЕЯ́ЛЬЦЕ, одеяльца, род. мн. одеялец, ср. (разг.). уменьш.-ласк. к одеяло. Детское одеяльце.

ОДЕЯ́ЛЬЩИК, одеяльщика, муж. (спец.). Рабочий, специалист по изготовлению одеял.

ОДЕЯ́НИЕ, одеяния, ср. (книж. устар.). Одежда, преим. праздничная, торжественная.

ОДИ́Н одна́, одно́, кол. (склонение см. § 59).
1. только ед., муж. Название числа 1. Помножить один на? три. Прибавить три к одному.
2. ... Статья полностью

ОДИНА́КИЙ, одинакая, одинакое (прост.). Одинаковый.

ОДИНА́КОВОСТЬ, одинаковости, мн. нет, жен. (книж.). отвл. сущ. к одинаковый; тожество, совпадение чего-нибудь. Одинаковость образа мыслей. «Одинаковость судьбы скрепила эту связь.» А.Тургенев.

ОДИНА́КОВЫЙ, одинаковая, одинаковое; одинаков, одинакова, одинаково. Тожественный, такой же, совпадающий с другим (кем-нибудь или чем-нибудь). «Совету Союза и Совету Национальностей в одинаковой мере принадлежит законодательная инициатива.» Конституция СССР ... Статья полностью

ОДИНА́РНЫЙ, одинарная, одинарное. В количестве одного, состоящий из одного, не двойной (возникло под влиянием "ординарный"). Одинарная материя (не двойной ширины). В одинарном размере.

ОДИНЁХОНЕК, одинёхонька, одинёхонько (ласк.). преим. в выражении: один-одинёхонек — см. один.

ОДИНЁШЕНЕК, одинёшенька, одинёшенько (ласк.). преим. в выражении: один-одинёшенек — см. один. «Мне наскучило, девице, одинешенькой в светлице шить узоры серебром.» Полежаев (правильнее — одинешеньке).

ОДИ́ННАДЦАТЫЙ, одиннадцатая, одиннадцатое. числ. поряд. к одиннадцать.

ОДИ́ННАДЦАТЬ, одиннадцати, числ. кол. Название числа 11; цифра 11. Одиннадцать без остатка делится на единицу и на самого себя. Написать одиннадцать.
| Количество 11. Одиннадцать раз. По одиннадцати рублей. В одиннадцати случаях.

ОДИ́НОЖДЫ, нареч. Взяв один раз (об умножении). Одиножды пять — пять.

ОДИНО́КИЙ, одинокая, одинокое; одинок, одинока, одиноко.
1. Один без других; отделенный от других, себе подобных. Одинокий хутор. «С того берега раздался одинокий выстрел.» А.Н.Толстой. Одиноко (нареч.) расположенная деревня.
2. ... Статья полностью

ОДИНО́КОСТЬ, одинокости, мн. нет, жен. (книж.). отвл. сущ. к одинокий.

ОДИНО́ЧЕСТВО, одиночества, мн. нет, ср. (книж.). Состояние одинокого человека. «Меня охватило чувство одиночества, тоски и ужаса.» Чехов. «В одиночестве способен жить не всякий.» Крылов. «- Эх, одиночество круглое! Не посулю никому!» Некрасов.

ОДИНО́ЧКА, одиночки, муж. и жен.
1. Одинокий человек, не имеющий родных и близких, или человек, живущий без семьи, не имеющий семьи (разг.). Живет одиночкой.
| ... Статья полностью

ОДИНО́ЧНИК, одиночника, муж. (разг.). Заключенный в одиночную камеру.

ОДИНО́ЧНИЦА, одиночницы (разг.). женск. к одиночник.

ОДИНО́ЧНЫЙ, одиночная, одиночное.
1. Действующий один, без помощи других. Одиночный летчик.
| Совершаемый силами одного человека, действующего без помощи других. Одиночная разведка (воен.). Одиночный полет.
2. ... Статья полностью

ОДИО́ЗНЫЙ, одиозная, одиозное; одиозен, одиозна, одиозно (лат. odiosus) (книж.). Опасный, нежелательный, неприятный. Одиозное слово.

ОДИССЕ́Я, одиссеи, жен. (книж.). Жизнь, прошедшая в странствиях, сопряженных с многочисленными препятствиями и приключениями; рассказ об этих приключениях. (По названию древнегреческой эпической поэмы "Одиссея" Гомера, повествующей о странствиях и приключениях одного из героев Троянской войны — Одиссея.)

ОДИЧА́ЛЫЙ, одичалая, одичалое. Ставший диким, одичавший. «Вон — теперь в овраг толкает одичалого коня.» Пушкин.

ОДИЧА́НИЕ, одичания, мн. нет, ср. (книж.). Состояние по гл. одичать. Дойти до полного одичания.

ОДИЧА́ТЬ, одичаю, одичаешь. совер. к дичать.

ОДИ́ЧЕСКИЙ, одическая, одическое (лит.). прил. к ода; свойственный оде. Одический стиль.

ОДНА́, одной. женск. к один.

ОДНА́ЖДЫ, нареч.
1. Один раз. «А не слыхали ли вы хоть однажды, что денег было промотан... не три тысячи, а меньше?» Достоевский. «Однажды слышали от него наедине, или неоднократно?» Достоевский.
2. ... Статья полностью

ОДНА́КО.
1. союз противительный. То же, что "но" (часто в сочетании с частицей "же" или "ж", с которой пишется в одно слово). «Евгений издавна чтенье разлюбил, однакож несколько творений он из опалы исключил.» Пушкин. Обещал, однако не исполнил.
2. в знач. ... Статья полностью

ОДНА́КОЖ, ОДНА́КОЖЕ. см. однако в 1 и 2 знач.

ОДНА́КОЖЕ

ОДНО́, одного. ср. к один.

ОДНО... (без удар.). Первая часть составных слов со знач.: 1) числительного "один" (см. один во 2 знач.), напр. ... Статья полностью

ОДНОА́КТНЫЙ, одноактная, одноактное (театр.). В один акт. Одноактная пьеса.

ОДНОБО́КИЙ, однобокая, однобокое; однобок, однобока, однобоко.
1. С одним боком (разг. фам.).
2. перен. Ограниченный, направленный в одну сторону. Однобокое суждение.

ОДНОБО́КОСТЬ, однобокости, мн. нет, жен. отвл. сущ. к однобокий во 2 знач. Однобокость суждения.

ОДНОБО́РТНЫЙ, однобортная, однобортное. С пуговицами на одном борту и петлями на другом (о мужской одежде); ант. двубортный. Однобортный пиджак (застегивающийся посередине). срн. борт в 3 знач.

ОДНОБРА́ЧИЕ, однобрачия, мн. нет, ср. (бот.). То же, что двудомность.

ОДНОБРА́ЧНЫЙ, однобрачная, однобрачное (бот.). То же, что двудомный во 2 знач.

ОДНОВЕСЕ́ЛЬНЫЙ, одновесельная, одновесельное (мор.). Управляемый одним веслом. Одновесельная лодка.

ОДНОВРЕМЕ́ННОСТЬ, одновременности, мн. нет, жен. (книж.). отвл. сущ. к одновременный.

ОДНОВРЕМЕ́ННЫЙ, одновременная, одновременное (книж.). Происходящий в одно время с чем-нибудь. Одновременные события. Поезда приходят одновременно (нареч.).

ОДНОГЛА́ЗКА, одноглазки, жен.
1. Одноглазое существо (нар.-поэт., прост.). «Они (деньги) в песку Днепра-реки зарыты, их рыбка-одноглазка стережет.» Пушкин.
2. ... Статья полностью

ОДНОГЛА́ЗЫЙ, одноглазая, одноглазое. С одним глазом. Одноглазый циклоп.
| Для одного глаза. «На довольно широкой черной ленточке болталась одноглазая лорнетка.» А.Тургенев.

ОДНОГОДИ́ЧНИК, одногодичника, муж. (неол.). Лицо с высшим образованием, проходящее военную службу в РККА в течение одного года.

ОДНОГОДИ́ЧНЫЙ, одногодичная, одногодичное (книж.). Продолжительностью в один год. Одногодичный курс лечения. Одногодичная командировка.

ОДНОГО́ДОК, одногодка, муж.
1. чей или с кем. То же, что однолеток (разг.). Товарищи-одногодки. «Это одногодок мой.» Даль.
2. Годовалое животное (обл.). Теленок-одногодок.

ОДНОГО́РБЫЙ, одногорбая, одногорбое. С одним горбом. Одногорбый верблюд.

ОДНОДВО́РЕЦ, однодворца, муж.
1. При крепостном праве в России — лицо, происходившее от низшего разряда служилых людей, владевшее небольшой землей, обычно в один двор, пользовавшееся правом владеть и крестьянами, но облагавшееся (с 18 в. ... Статья полностью

ОДНОДВО́РКА, однодворки. женск. к однодворец.

ОДНОДВО́РЧЕСКИЙ, однодворческая, однодворческое (ист.). прил. к однодворец в 1 знач. Однодворческие земли.

ОДНОДЕРЁВКА, однодерёвки, жен. (спец., обл.). Челнок, маленькая лодка, выдолбленная из дерева.

ОДНОДНЕ́ВКА1, однодневки, жен. (зоол.). Насекомое, живущее один день; поденка, эфемерида.

ОДНОДНЕ́ВКА2, однодневки, жен. (разг.). Однодневная газета.

ОДНОДНЕ́ВНЫЙ, однодневная, однодневное. Продолжающийся только один день, рассчитанный на один день. Однодневная отлучка. Однодневная газета. Однодневный дом отдыха (куда приезжают на один день).

ОДНОДО́ЛЬНЫЙ, однодольная, однодольное (бот.).
1. Имеющий в зародыше семени одну семядолю. Однодольные растения.
2. в знач. сущ. однодольные, однодольных, ед. ... Статья полностью

ОДНОДО́МНОСТЬ, однодомности, мн. нет, жен. (бот.). Обладание (у некоторых растений) цветками обоего пола, пестиковыми и тычинковыми, на одном и том же экземпляре; то же, что многобрачие во 2 знач.

ОДНОДО́МНЫЙ, однодомная, однодомное (бот.). прил., по знач. связанное с наличием однодомности. Однодомные растения.

ОДНОДУ́М, однодума, муж. Человек, постоянно думающий только об одном, сосредоточившийся на одной мысли, идее.

ОДНОЗАРЯ́ДНЫЙ, однозарядная, однозарядное (воен.). С одним зарядом. Однозарядное ружье.

ОДНОЗВУ́ЧНЫЙ, однозвучная, однозвучное (книж. поэт.). Издающий один и тот же звук; однообразно, монотонно звучащий. «Колокольчик однозвучный утомительно гремит.» Пушкин. «И томит меня тоскою однозвучной жизни шум.» Пушкин.

ОДНОЗЕРНЯ́НКА, однозернянки, жен. (бот.). Вид полбы, древнейший культурный и дико растущий злак.

ОДНОЗНА́ЧАЩИЙ, однозначащая, однозначащее (книж.). То же, что однозначный в 1 и 2 знач.

ОДНОЗНА́ЧНЫЙ, однозначная, однозначное; однозначен, однозначна, однозначно (книж.).
1. Тожественный по смыслу, значению. Однозначные слова.
2. Имеющий только одно значение (редк.).
3. ... Статья полностью

ОДНОИМЁННОСТЬ, одноимённости, мн. нет, жен. (книж.). отвл. сущ. к одноименный.

ОДНОИМЁННЫЙ, одноимённая, одноимённое; одноимёнен, одноимённа, одноимённо (книж.). Носящий то же имя, название, что и другой. Одноименные города.

ОДНОКАЛИ́БЕРНЫЙ, однокалиберная, однокалиберное (спец.). Одинакового калибра. Однокалиберные винтовки.

ОДНОКА́ШНИК, однокашника, муж., чей, или с кем (разг. устар.). Товарищ по воспитанию, учению, выросший вместе (собственно — товарищ по столу, по питанию).

ОДНОКЛА́ССНИК [однокласник], одноклассника, муж., чей или с кем. Школьный товарищ по классу, учащийся или учившийся в одном классе с кем-нибудь. Мы с ним одноклассники.

ОДНОКЛА́ССНИЦА [однокласница], одноклассницы, чья или с кем. женск. к одноклассник.

ОДНОКЛЕ́ТОЧНЫЙ, одноклеточная, одноклеточное (биол.). Состоящий из одной клетки. Одноклеточные организмы.

ОДНОКЛУ́БНИК, одноклубника, муж., чей или с кем (неол.). Член одного и того же с кем-нибудь клуба. Ленинградские динамовцы (члены спорт. клуба "Динамо") победили смоленских одноклубников.

ОДНОКОЛЕ́ЙКА, одноколейки, жен. (разг.). Одноколейная железная дорога.

ОДНОКОЛЕ́ЙНЫЙ, одноколейная, одноколейное (спец.). С одной колеей. Одноколейный рельсовый путь.

ОДНОКО́ЛКА, одноколки, жен. (разг.). Двухколесный, легкий, с одной осью экипаж. срн. двуколка.

ОДНОКО́ННЫЙ, одноконная, одноконное. На одну лошадь, запрягаемый одной лошадью. Одноконная запряжка. Одноконный плуг.

ОДНОКОПЫ́ТНЫЙ, однокопытная, однокопытное (зоол.).
1. Принадлежащий к семейству однокопытных (см. ниже). Однокопытное животное.
2. в знач. сущ. ... Статья полностью

ОДНОКОРЫ́ТНИК, однокорытника, муж., чей или с кем.
1. Выкормленный вместе с другим за одним корытом (обычно о собаках).
2. перен. Однокашник, товарищ (прост. шутл.). «- Однокорытниками были, вместе по заборам лазили!.. В школе были приятели.» Гоголь.

ОДНОКРА́ТНОСТЬ, однократности, мн. нет, жен. (книж.). отвл. сущ. к однократный.

ОДНОКРА́ТНЫЙ, однократная, однократное (книж.). Бывший, происшедший, сделанный один раз.
• Однократный вид (грам.) — форма глагола, обозначающая, что действие совершилось или совершится в один прием, мгновенно, напр.: скакнуть, кольнуть, ущипнуть.

ОДНОЛА́ВКА, однолавки, жен. (неол. ист.). Потребительское кооперативное общество с одной лавкой; ант. многолавка.

ОДНОЛА́МПОВЫЙ, одноламповая, одноламповое (радио). Имеющий одну лампу. Одноламповый радиоприемник.

ОДНОЛЕ́ТНИЙ, однолетняя, однолетнее (книж.).
1. Продолжающийся один год. Однолетний учебный курс.
2. Развивающийся и отмирающий в течение одного лета (бот.). Однолетние травы. Однолетние злаки.
3. ... Статья полностью

ОДНОЛЕ́ТНИК, однолетник, муж. (бот.). Растение, живущее в течение одного лета, одного растительного периода, напр. лен, подсолнечник.

ОДНОЛЕ́ТОК, однолетка, муж., чей или с кем (разг.). Ровесник, человек, одних лет с кем-нибудь. Мы с ним — однолетки.

ОДНОЛОША́ДНЫЙ, однолошадная, однолошадное. Имеющий только одну лошадь. «Однолошадный крестьянин сеет даже в земледельческих губерниях десятины три-четыре, редко пять...» Ленин. Однолошадное хозяйство.

ОДНОМА́ЧТОВЫЙ, одномачтовая, одномачтовое. С одной мачтой. Одномачтовое судно.

ОДНОМЕ́СТНЫЙ, одноместная, одноместное (спец.). Предназначенный для одного человека; с одним местом. Одноместная каюта.

ОДНОМОТО́РНЫЙ, одномоторная, одномоторное (тех.). С одним мотором. Одномоторный самолет.

ОДНОНО́ГИЙ, одноногая, одноногое. С одной ногой. Одноногий инвалид.

ОДНООБРА́ЗИЕ, однообразия, мн. нет, ср. отвл. сущ. к однообразный; отсутствие перемен, новизны, повторение одного и того же. Томительное однообразие.

ОДНООБРА́ЗНОСТЬ, однообразности, мн. нет, жен. (книж.). То же, что однообразие. «Скучна была их дней однообразность.» Пушкин.

ОДНООБРА́ЗНЫЙ, однообразная, однообразное; однообразен, однообразна, однообразно. Постоянно один и тот же, все время одинаковый, монотонный, не знающий изменений и новизны, а потому томительный, скучный. «И снова до утра жизнь его готова, однообразна и пестра, и завтра то же, что ... Статья полностью

ОДНООБЩЕ́СТВЕННИК, однообщественника, муж., чей или с кем (ист.). Принадлежащий к тому же обществу, к той же общине. «Денежные мужики своих собственных однообщественников теснят и грабят почище иного помещика.» Ленин.

ОДНОПАЛА́ТНЫЙ, однопалатная, однопалатное (полит.). Состоящий из одной законодательной палаты; ант. двухпалатный. Однопалатная парламентская система.

ОДНОПА́ЛУБНЫЙ, однопалубная, однопалубное (мор.). С одной палубой (о судне).

ОДНОПА́ЛЫЙ, однопалая, однопалое (спец., прост.). С одним пальцем. Однопалое животное (лошадь).

ОДНОПЛЕМЕ́ННЫЙ, одноплеменная, одноплеменное. Принадлежащий к одному и тому же племени.

ОДНОПЛЕ́ЧИЙ, одноплечая, одноплечее (тех.). С одним плечом. Одноплечий рычаг.

ОДНОПЛУ́НЖЕРНЫЙ, одноплунжерная, одноплунжерное (тех.). С одним плунжером. Одноплунжерный насос.

ОДНОПО́ЛОСТЬ, однополости, мн. нет, жен. (бот.). отвл. сущ. к однополый.

ОДНОПОЛЧА́НИН, однополчанина, мн. однополчане, однополчан, муж., чей или с кем (разг.). Товарищ по полку, сослуживец по полку.

ОДНОПО́ЛЫЙ, однополая, однополое (бот.). О растениях — обладающий половыми органами только одного пола (т.е. или мужскими или женскими).

ОДНОПОМЁТНИК, однопомётника, муж., чей или с кем (спец.). Родившийся одновременно с другим, одного помета (о щенятах). «Однопометников лай музыкальный.» Некрасов.

ОДНОПРОХО́ДНЫЙ, однопроходная, однопроходное (зоол.).
1. Принадлежащий к подклассу однопроходных (см. ниже). Однопроходное животное.
2. в знач. ... Статья полностью

ОДНОРО́ГИЙ, однорогая, однорогое. С одним только рогом.

ОДНОРО́ДНОСТЬ, однородности, мн. нет, жен. (книж.). отвл. сущ. к однородный. Однородность понятий. Однородность вещества.

ОДНОРО́ДНЫЙ, однородная, однородное; однороден, однородна, однородно (книж.).
1. Относящийся к одному и тому же разряду, роду. Однородные понятия, однородные величины (могущие быть выраженными одной и той же мерой; мат.).
| ... Статья полностью

ОДНОРУ́КИЙ, однорукая, однорукое. С одной рукой. Однорукий инвалид.

ОДНОРУ́ЧНЫЙ, одноручная, одноручное (спец.) Приспособленный для работы одной рукой. Одноручная пила.
| Производимый одной рукой. Одноручное бурение.

ОДНОРЯ́ДКА, однорядки, жен. (ист.). Старинная верхняя мужская одежда — долгополый однобортный кафтан без воротника.

ОДНОСЕЛЬЧА́НИН, односельчанина, мн. односельчане, односельчан, муж., чей или с кем. Происходящий из одного села с кем-нибудь, живущий в одном селе с кем-нибудь. Мы с ним односельчане.

ОДНОСЕЛЬЧА́НКА, односельчанки, чья или с кем. женск. к односельчанин.

ОДНОСЕ́ТЧАТЫЙ, односетчатая, односетчатое (радио). О лампе радиоприемника: с одной сеткой.

ОДНОСИ́ЛЬНЫЙ, односильная, односильное (тех.). Имеющий мощность в одну силу. Односильный мотор.

ОДНОСКА́ТНЫЙ, односкатная, односкатное. С одним скатом. Односкатная кровля.

ОДНОСЛО́ЖНОСТЬ, односложности, мн. нет, жен. (книж.). отвл. сущ. к односложный. Односложность слова. Односложность ответа.

ОДНОСЛО́ЖНЫЙ, односложная, односложное; односложен, односложна, односложно (книж.).
1. только полн. Состоящий из одного слога (линг. ... Статья полностью

ОДНОСПА́ЛЬНЫЙ, односпальная, односпальное. Предназначенный для спанья одному человеку. Односпальная кровать.

ОДНОСТВО́ЛЬНЫЙ, одноствольная, одноствольное (воен.). Имеющий один ствол. Одноствольное оружие.

ОДНОСТВО́РЧАТЫЙ, одностворчатая, одностворчатое. С одной створкой. Одностворчатый шкаф.

ОДНОСТО́ПНЫЙ, одностопная, одностопное (лит.). О стихе: в одну стопу.

ОДНОСТОРО́ННИЙ, односторонняя, одностороннее.
1. только полн. Имеющий лицевую сторону (спец.). Односторонняя ткань.
2. только полн. ... Статья полностью

ОДНОСТОРО́ННОСТЬ, односторонности, мн. нет, жен. (книж.). отвл. сущ. к односторонний в 3 знач.; узость, ограниченность.

ОДНОСТРУ́ННЫЙ, однострунная, однострунное (спец.). С одной струной (о музыкальном инструменте).

ОДНОТИ́ПНОСТЬ, однотипности, мн. нет, жен. (книж.). отвл. сущ. к однотипный.

ОДНОТИ́ПНЫЙ, однотипная, однотипное; однотипен, однотипна, однотипно (книж.). Одного и того же типа, сходный по типу. «...Капиталистическое хозяйство города и мелкотоварное хозяйство крестьянина являются в своей основе однотипным хозяйством.» Сталин.

ОДНОТО́МНИК, однотомника, муж. Однотомное издание.

ОДНОТО́МНЫЙ, однотомная, однотомное. В одном томе. Однотомные издания сочинений классиков.

ОДНОУТРО́БНЫЙ, одноутробная, одноутробное (разг.). То же, что единоутробный.

ОДНОУ́ХИЙ, одноухая, одноухое. С одним ухом. Одноухий щенок.

ОДНОФАМИ́ЛЕЦ, однофамильца, муж., чей или с кем. Носящий с кем-нибудь одну и ту же фамилию.

ОДНОФАМИ́ЛИЦА, однофамилицы, чья или с кем. женск. к однофамилец.

ОДНОЦВЕ́ТНЫЙ, одноцветная, одноцветное. Окрашенный в один цвет. Одноцветные обои.
| перен. Однообразный, монотонный (книж.).

ОДНОЧА́СЬЕ, одночасья, мн. нет, ср. (обл.). Промежуток временив один час, около одного часа. В одночасье умер, никто и не ждал.

ОДНОЧЛЕ́Н, одночлена, муж. (мат.). Алгебраическое выражение, элементы которого не разделены на отдельные члены, части посредством знаков + или -.

ОДНОЧЛЕ́ННЫЙ, одночленная, одночленное.
1. Состоящий из одного члена.
2. Являющийся одночленом (мат.). Одночленная формула.

ОДНОШЕ́РСТНЫЙ и ОДНОШЁРСТНЫЙ, одношерстная, одношерстное.
1. С шерстью ровного цвета. Не пестрый, не пегий (о масти).
2. С одинаковой шерстью; одинаковой масти. Одношерстные кони.

ОДНОШЁРСТНЫЙ

ОДНОЭТА́ЖНЫЙ, одноэтажная, одноэтажное. В один этаж, в один ярус. Одноэтажный дом.

ОДОБРЕ́НИЕ, одобрения, ср. (книж.).
1. только ед. Действие по гл. одобрить-одобрять ... Статья полностью

ОДО́БРЕННЫЙ, одобренная, одобренное; одобрен, одобрена, одобрено. прич. страд. прош. к одобрить.

ОДОБРИ́ТЕЛЬНЫЙ, одобрительная, одобрительное (книж.). Содержащий в себе одобрение. Одобрительный отзыв. «Он одобрительно (нареч.) кивнул головой.» Л.Толстой.

ОДО́БРИТЬ, одобрю, одобришь, совер. (к одобрять), кого-что.
1. Счесть приемлемым, хорошим, отозваться о чем-нибудь с похвалой, сочувствием. Не могу одобрить вашего поступка. «Николай Петрович одобрил всё и предложил свое товарищество.» Л.Толстой ... Статья полностью

ОДОБРЯ́ТЬ, одобряю, одобряешь. несов. к одобрить.

ОДОБРЯ́ТЬСЯ, одобряюсь, одобряешься, несов. страд. к одобрять.

ОДОЛЕВА́ТЬ, одолеваю, одолеваешь. несов. к одолеть.

ОДОЛЕВА́ТЬСЯ, одолеваюсь, одолеваешься, несов. страд. к одолевать.

ОДОЛЕ́НИЕ, одоления, ср. (книж. рит. устар.). Победа.

ОДОЛЕ́ТЬ, одолею, одолеешь, совер. (к одобрять), кого-что.
1. кого-что. Одержать победу над кем-нибудь, победить, осилить, пересилить. Одолеть противника. «Без единодушия того, ребята, ждите... одолеют нас бояре.» А.Н.Толстой ... Статья полностью

ОДОЛЖА́ТЬ, одолжаю, одолжаешь. несов. к одолжить.

ОДОЛЖА́ТЬСЯ, одолжаюсь, одолжаешься, несов.
1. кому-чему. Пользоваться любезностью, помощью, услугами кого-нибудь. Я не хочу ему одолжаться. «И побогаче нас люди одолжаются и принимают помощь от своих знакомых.» Писемский.
2. ... Статья полностью

ОДОЛЖЕ́НИЕ, одолжения, ср. (книж.). Услуга, любезность. Поблагодарить за одолжение. «- Иван Иванович, если попотчевает вас табаком, то всегда наперед лизнет языком крышку табакерки, потом... скажет ...: "Смею ли просить, государь мой, об одолжении?".» Гоголь ... Статья полностью

ОДО́ЛЖЕННЫЙ, одолженная, одолженное; одолжен, одолжена, одолжено, и (устар.) ОДОЛЖЁННЫЙ, одолжённая, одолжённое; одолжён, одолжена, одолжено. прич. страд. прош. от одолжить. «Он мне был одолжён и песен и любви последним вдохновеньем.» Пушкин.

ОДОЛЖЁННЫЙ, см. одо́лженный.

ОДОЛЖИ́ТЬ, одолжу, одолжишь, совер. (к одолжать).
1. что кому-чему. Дать в долг, взаймы. Одолжите мне сто рублей.
2. неправ. в знач. ... Статья полностью

ОДОМА́ШНЕНИЕ, одомашнения, мн. нет, ср. (спец.). Действие по гл. одомашнить. Одомашнение дикой курицы относится к глубокой древности.

ОДОМА́ШНЕННЫЙ, одомашненная, одомашненное; одомашнен, одомашнена, одомашнено (спец.).
1. прич. страд. прош. от одомашнить.
2. только полн. Ручной, домашний. Одомашненное животное.

ОДОМА́ШНИВАТЬ, одомашниваю, одомашниваешь (спец.). несов. к одомашнить.

ОДОМА́ШНИВАТЬСЯ, одомашниваюсь, одомашниваешься, несов. (спец.).
1. несов. к одомашниться.
2. страд. к одомашнивать.

ОДОМА́ШНИТЬ, одомашню, одомашнишь, совер. (к одомашнивать), кого-что (спец.). Приручить, сделать домашним (животное).

ОДОМА́ШНИТЬСЯ, одомашнюсь, одомашнишься, совер. (к одомашниваться) (спец.). Стать прирученным, домашним (о животном).

ОДОНТО́ЛОГ, одонтолога, муж. (мед.). Специалист по одонтологии.

ОДОНТОЛОГИ́ЧЕСКИЙ, одонтологическая, одонтологическое (мед.). прил. к одонтология.

ОДОНТОЛО́ГИЯ, одонтологии, мн. нет, жен. (от греч. odontes — зубы и logos — учение) (мед.). Наука о зубах и их лечении.

ОДР, одра, муж. (книж.). Постель, ложе (устар.). «На хладный одр монаха отходя.» Пушкин.
| Постель, ложе больного или умирающего. «Всё реже и реже покидала кровать, обратившуюся наконец в мучительный одр болезни.» Фет ... Статья полностью

ОДРЕВЕСНЕ́НИЕ, одревеснения, мн. нет, ср. (спец.). Действие и состояние по гл. одревеснеть.

ОДРЕВЕСНЕ́ТЬ, одревеснею, одревеснеешь, совер. (спец.). О растительных клетках, побегах: отвердеть, приобрести свойства древесины.

ОДРЯБЛЕ́ТЬ, одряблею, одряблеешь, совер. (прост.). Сделаться дряблым, рыхлым, готовым рассыпаться. Бревно одряблело.

ОДРЯ́БНУТЬ, одрябну, одрябнешь, прош. одряб, одрябла, совер. (прост.). То же, что одряблеть.

ОДРЯХЛЕ́ЛЫЙ, одряхлелая, одряхлелое (разг.). Ставший дряхлым, одряхлевший. Одряхлелый старик. Одряхлелый вид.

ОДРЯХЛЕ́НИЕ, одряхления, мн. нет, ср. Действие и состояние по гл. одряхлеть. Старческое одряхление.

ОДРЯХЛЕ́ТЬ, одряхлею, одряхлеешь. совер. к дряхлеть.

ОДРЯ́ХНУТЬ, одряхну, одряхнешь, прош. одрях, одряхла (разг.). совер. к дряхнуть; то же, что одряхлеть. Старик одрях.

ОДУВА́НЧИК, одуванчика, муж. Растение из сложноцветных, с желтыми цветами, стеблями с млечным соком и пушистыми семенами, которые разносятся ветром.

ОДУ́ЛЫ, одулов, ед. одул, одула, муж. То же, что юкагиры.

ОДУ́ЛЬСКИЙ, одульская, одульское. прил. к одул (см. одулы).

ОДУ́МАТЬСЯ, одумаюсь, одумаешься, совер. (к одумываться). Подумав, размыслив, переменить намерение, отступить от какого-нибудь недостаточно обдуманного плана, замысла. Одумайся, пока не поздно. «Может быть, она одумается и вернется.» А.Тургенев.

ОДУ́МЫВАТЬСЯ, одумываюсь, одумываешься. несов. к одуматься.

ОДУРА́ЧЕННЫЙ, одураченная, одураченное; одурачен, одурачена, одурачено (разг.).
1. прич. страд. прош. от одурачить.
2. только полн. Обманутый, оставшийся в дураках (дурах).

ОДУРА́ЧИВАТЬ, одурачиваю, одурачиваешь (разг.). несов. к одурачить.

ОДУРА́ЧИВАТЬСЯ, одурачиваюсь, одурачиваешься, несов. (разг.). страд. к одурачивать.

ОДУРА́ЧИТЬ, одурачу, одурачишь, совер. (к одурачивать), кого-что (разг.) Обманув, поставить в смешное, дурацкое положение, оставить в дураках (дурах). «Ведь этак одурачить целую компанию может только артист, талант.» Чехов.

ОДУРЕ́ЛЫЙ, одурелая, одурелое (разг.). Потерявший ясность мысли под влиянием какого-нибудь сильного переживания или утомления; находящийся в одурении.

ОДУРЕ́НИЕ, одурения, мн. нет, ср. (разг.). Состояние по гл. одуреть; утрата способности ясно воспринимать и понимать окружающее. Дойти до полного одурения.

ОДУРЕ́ТЬ, одурею, одуреешь (разг.). совер. к дуреть. «Его благородие, знать, одурел от радости.» Пушкин.

ОДУРМА́НЕННЫЙ, одурманенная, одурманенное; одурманен, одурманена, одурманено. прич. страд. прош. от одурманить.

ОДУРМА́НИВАТЬ, одурманиваю, одурманиваешь, несов., кого-что. То же, что дурманить.

ОДУРМА́НИВАТЬСЯ, одурманиваюсь, одурманиваешься, несов.
1. несов. к одурманиться. «Зачем люди одурманиваются.» Л.Толстой.
2. страд. к одурманивать.

ОДУРМА́НИТЬ, одурманю, одурманишь. совер. к дурманить и к одурманивать.

ОДУРМА́НИТЬСЯ, одурманюсь, одурманишься, совер. возвр. к одурманить.

О́ДУРЬ, одури, мн. нет, жен. (разг.). Помрачение сознания, состояние одурения под влиянием каких-нибудь внешних воздействий или недомоганий. Одурь нашла. Сонная одурь. Одурь взяла.

ОДУРЯ́ТЬ, одуряю, одуряешь, несов., кого-что. Помрачать сознание у кого-нибудь, лишать кого-нибудь ясности мысли.
| Действовать на кого-что-нибудь наркотически, опьянять. «Множество одуряющих запахов резко ударило в нос.» В.Катаев.

ОДУТЛОВА́ТОСТЬ, одутловатости, мн. нет, жен. отвл. сущ. к одутловатый. Одутловатость лица.
| Одутловатое, опухшее место. «Под глазами на щеках появилась одутловатость.» А.Тургенев.

ОДУТЛОВА́ТЫЙ, одутловатая, одутловатое; одутловат, одутловата, одутловато. Обрюзгший, кажущийся опухшим. «Лицо, изрезанное морщинами и одутловатое.» М.Горький.

ОДУ́ТЛОСТЬ, одутлости, мн. нет, жен. (устар.). отвл. сущ. к одутлый.

ОДУ́ТЛЫЙ, одутлая, одутлое; одутл, одутла, одутло (устар.). То же, что одутловатый.

ОДУХОТВОРЕ́НИЕ, одухотворения, мн. нет, ср. (книж.). Действие по гл. одухотворить-одухотворять.

ОДУХОТВОРЁННОСТЬ, одухотворённости, мн. нет, жен. (книж.). отвл. сущ. к одухотворенный. Одухотворенность лица.

ОДУХОТВОРЁННЫЙ, одухотворённая, одухотворённое (книж.).
1. (кратк. одухотворён, одухотворена, одухотворено). прич. страд. прош. от одухотворить ... Статья полностью

ОДУХОТВОРИ́ТЬ, одухотворю, одухотворишь, совер. (к одухотворять), кого-что и без доп. (книж.).
1. ... Статья полностью

ОДУХОТВОРИ́ТЬСЯ, одухотворюсь, одухотворишься, совер. (к одухотворяться), чем и без доп. (книж.). Испытать высокое напряжение духовных способностей, воодушевиться, вдохновиться. Одухотвориться какой-нибудь идеей.

ОДУХОТВОРЯ́ТЬ, одухотворяю, одухотворяешь (книж.). несов. к одухотворять.

ОДУХОТВОРЯ́ТЬСЯ, одухотворяюсь, одухотворяешься, несов. (книж.).
1. несов. к одухотворяться.
2. страд. к одухотворять.

ОДУШЕВИ́ТЬ, одушевлю, одушевишь, совер. (к одушевлять) (книж.).
1. что. Представить в образе живого, обладающего душою существа (в анимистических и магических представлениях первобытного сознания). Одушевить природу.
2. ... Статья полностью

ОДУШЕВИ́ТЬСЯ, одушевлюсь, одушевишься, совер. (к одушевляться), чем и без доп. (книж.). Почувствовать прилив бодрости, новых сил, прийти в творческое волнение, воодушевиться. Одушевиться какой-нибудь идеей.

ОДУШЕВЛЕ́НИЕ, одушевления, мн. нет, ср. (книж.).
1. Действие по гл. одушевить.
2. Воодушевление, подъем духа. Оратор говорил с большим одушевлением.

ОДУШЕВЛЁННОСТЬ, одушевлённости, мн. нет, жен. отвл. сущ. к одушевленный.

ОДУШЕВЛЁННЫЙ, одушевлённая, одушевлённое; одушевлён, одушевлена, одушевлено (книж.).
1. прич. страд. прош. от одушевить. «Лицо одушевлено было стыдливою гордостью.» Гончаров ... Статья полностью

ОДУШЕВЛЯ́ТЬ, одушевляю, одушевляешь (книж.). несов. к одушевить.

ОДУШЕВЛЯ́ТЬСЯ, одушевляюсь, одушевляешься, несов. (книж.).
1. несов. к одушевиться.
2. страд. к одушевлять.

ОДЫ́ШКА, одышки, мн. нет, жен. Ускоренное и затрудненное дыхание (от болезни или быстрого движения). «Не до одышки я толст.» Некрасов. Страдал сердцебиением и иногда одышкой.

ОЕВРОПЕ́ИВАТЬСЯ, оевропеиваюсь, оевропеиваешься. несов. к оевропеиться.

ОЕВРОПЕ́ИТЬСЯ, оевропеюсь, оевропеишься, совер. (к оевропеиваться). Приобрести европейский вид, навыки европейской цивилизации.

ОЖГУ́, ожгусь, ожжёшь, ожжёшься, ожгут, ожгутся. буд. от ожечь, ожечься.

ОЖЁГ, ожёгся, ожгла, ожглась. прош. от ожечь, ожечься.

ОЖЕЛЕ́ДЬ, ожеледи, жен. (обл. и спец.). Ледяной налет, образующийся из охлажденных капель тумана или дождя, гололедица.

ОЖЕНИ́ТЬ, оженю, оженишь, совер., кого-что (устар. и обл.). Женить.

ОЖЕНИ́ТЬСЯ, оженюсь, оженишься, совер., без доп. (устар. и обл.). Жениться, стать женатым.

ОЖЕРЕБИ́ТЬ, ожереблю, ожеребишь, совер., кого-что (прост.). О кобыле — принести, родить жеребенка. — Эх, баба, посадила ты меня! Хоть бы лысого ожеребила, а то, вовсе, пегого! Л.Толстой (Баба — кличка лошади).

ОЖЕРЕБИ́ТЬСЯ, ожереблюсь, ожеребишься. совер. к жеребиться.

ОЖЕРЕ́ЛЬЕ, ожерелья, ср. Нить из жемчуга или цветных драгоценных камней, надеваемая на шею в качестве украшения. Жемчужное ожерелье. «Как ты лучше их, и без нарядов дорогих, без жемчугов, без ожерелий!» Пушкин.

ОЖЕСТОЧА́ТЬ, ожесточаю, ожесточаешь (книж.). несов. к ожесточить.

ОЖЕСТОЧА́ТЬСЯ, ожесточаюсь, ожесточаешься, несов. (книж.).
1. несов. к ожесточиться.
2. страд. к ожесточать.

ОЖЕСТОЧЕ́НИЕ, ожесточения, мн. нет, ср. (книж.).
1. Действие по гл. ожесточить-ожесточать.
2. ... Статья полностью

ОЖЕСТОЧЁННОСТЬ, ожесточённости, мн. нет, жен. (книж.). отвл. сущ. к ожесточенный во 2 и 3 знач. Ожесточенность борьбы.

ОЖЕСТОЧЁННЫЙ, ожесточённая, ожесточённое (книж.).
1. (краткие формы ожесточён, ожесточена, ожесточено). прич. страд. прош. от ожесточить ... Статья полностью

ОЖЕСТОЧИ́ТЬ, ожесточу, ожесточишь, совер. (к ожесточать), кого-что (книж.). Сделать жестоким, безжалостным. Ожесточить чье-нибудь сердце.
| Озлобить, сделать раздраженным.
| Сделать упорным, непреклонным.

ОЖЕСТОЧИ́ТЬСЯ, ожесточусь, ожесточишься, совер. (к ожесточаться) (книж.). Стать жестоким, безжалостным. «Не дай остыть душе поэта, ожесточиться, очерстветь.» Пушкин.
| Озлобиться, стать раздраженным.
| Стать непреклонным, упорным.

ОЖЕ́ЧЬ, ожгу, ожжёшь [ожьжёшь] (ожгёшь неправ.), ожгут, прош. ожёг, ожгла, совер. (к ожигать).
1. кого-что. То же, что обжечь ... Статья полностью

ОЖЕ́ЧЬСЯ, ожгусь, ожжёшься [ожьжёшься] (ожгёшься неправ.), ожгутся, прош. ожёгся, ожглась, совер. (к ожигаться). То же, что обжечься.

ОЖЖЁННЫЙ [ожьжённый], ожжённая, ожжённое; ожжён, ожжена, ожжено. прич. страд. прош. от ожечь.

ОЖЖЁШЬ, ожжёшься. см. ожечь, ожечься.

ОЖИВА́ТЬ, оживаю, оживаешь. несов. к ожить.

ОЖИВИ́ТЬ, оживлю, оживишь, совер. (к оживлять), кого-что.
1. Возвратить к жизни, сделать снова живым. Оживить организм.
2. перен. (несов. ... Статья полностью

ОЖИВИ́ТЬСЯ, оживлюсь, оживишься, совер. (к оживляться).
1. возвр. к оживить в 1 знач.
2. перен. ... Статья полностью

ОЖИ́ВКА, оживки, жен. (спец.).
1. только ед. Действие по гл. оживить в 4 знач. — оживлять.
2. Химическая чистка окрашенных тканей для придания им лучшего оттенка.

ОЖИВЛЕ́НИЕ, оживления, мн. нет, ср.
1. Действие по гл. оживить-оживлять. Приложить усилия к оживлению преподавания.
2. ... Статья полностью

ОЖИВЛЁННОСТЬ, оживлённости, мн. нет, жен. (книж.). отвл. сущ. к оживленный.

ОЖИВЛЁННЫЙ, оживлённая, оживлённое; оживлён, оживлена, оживлено.
1. прич. страд. прош. от оживить.
2. ... Статья полностью

ОЖИВЛЯ́ТЬ, оживляю, оживляешь. несов. к оживить.

ОЖИВЛЯ́ТЬСЯ, оживляюсь, оживляешься, несов.
1. несов. к оживиться.
2. страд. к оживлять.

ОЖИВОТВОРЁННЫЙ, оживотворённая, оживотворённое; оживотворён, оживотворена, оживотворено (книж. устар.). прич. страд. прош. от ожитворить.

ОЖИВОТВОРИ́ТЬ, оживотворю, оживотворишь (книж. устар.). совер. к животворить и к оживотворять.

ОЖИВОТВОРЯ́ТЬ, оживотворяю, оживотворяешь, несов., кого-что (книж. устар.). То же, что животворить.

ОЖИВУ́, оживёшь. буд. от ожить.

ОЖИГА́ТЬ, ожигаю, ожигаешь. несов. к ожечь.

ОЖИГА́ТЬСЯ, ожигаюсь, ожигаешься, несов.
1. несов. к ожечься.
2. страд. к ожигать.

ОЖИДА́ЛКА, ожидалки, жен. (прост.). То же, что ожидальня.

ОЖИДА́ЛЬНЯ, ожидальни, род. мн. ожидален, жен. (разг.). Комната для ожидающих приема.

ОЖИДА́НИЕ, ожидания, ср.
1. Действие и состояние по гл. ожидать. После долгих ожиданий. «Мой успех превзошел мои ожидания.» Пушкин. «На деле же, сверх всякого ожидания, стало оказываться совсем не так.» Писемский ... Статья полностью

ОЖИ́ДАННЫЙ, ожиданная, ожиданное; ожидан, ожидана, ожидано (редк.). прич. страд. прош. от ожидать. «Как милый гость, ожиданный давно.» Лермонтов.

ОЖИДА́ТЬ, ожидаю, ожидаешь, несов., кого-чего (книж.). То же, что ждать. Ожидать поезда. Ожидать известия. «День целый ожидал я тайного свидания с Мариной.» Пушкин. «Я никак не ожидал такого происшествия.» А.Тургенев ... Статья полностью

ОЖИЖИ́ТЕЛЬ, ожижителя, муж. (спец.). Прибор для превращения в жидкость газообразного материала, вещества.

ОЖИ́МОК, ожимка, муж. см. обжимок.

ОЖИ́НОК, ожинка, муж. (обл.). см. обжинок.

ОЖИРЕ́НИЕ, ожирения, мн. нет, ср. Состояние по гл. ожиреть; избыточное скопление жира в теле или в каком-нибудь его органе. Лечиться от ожирения. Ожирение сердца.

ОЖИРЕ́ТЬ, ожирею, ожиреешь, совер. Сделаться жирным, тучным, разжиреть.

ОЖИ́ТЬ, оживу, оживёшь, прош. ожил, ожила, ожило; оживший, совер. (к оживать).
1. Стать снова живым, воскреснуть. Мертвый ожить не может.
2. перен. ... Статья полностью

ОЖО́Г и (разг.) обжог, ожога, муж. Местное повреждение ткани тела огнем или чем-нибудь горячим. Вскочил пузырь от ожога.
| Место на теле, поврежденное огнем, чем-нибудь горячим. Присыпать ожог содой.

ОЗАБО́ТИТЬ, озабочу, озаботишь, совер. (к озабочивать), кого-что. Причинить кому-нибудь заботу, обременить кого-нибудь заботой, беспокойством. Это известие меня очень озаботило.

ОЗАБО́ТИТЬСЯ, озабочусь, озаботишься, совер. (к озабочиваться), чем. Заблаговременно позаботиться о чем-нибудь, принять меры к чему-нибудь. Озаботиться покупкой дров на зиму.

ОЗАБО́ЧЕННОСТЬ, озабоченности, мн. нет, жен. (книж.). отвл. сущ. к озабоченный во 2 знач. Озабоченное состояние.

ОЗАБО́ЧЕННЫЙ, озабоченная, озабоченное.
1. (кратк. озабочен, озабочена, озабочено). прич. страд. прош. от озаботить.
2. ... Статья полностью

ОЗАБО́ЧИВАТЬ (озабачивать неправ.), озабочиваю, озабочиваешь. несов. к озаботить.

ОЗАБО́ЧИВАТЬСЯ, (озабачиваться неправ.), озабочиваюсь, озабочиваешься, несов.
1. несов. к озаботиться.
2. страд. к озабочивать.

ОЗАБО́ЧУ, озабочусь, озаботишь, озаботишься. буд. от озаботить, озаботиться.

ОЗАГЛА́ВИТЬ, озаглавлю, озаглавишь, совер. (к озаглавливать), что. Дать заглавие, заголовок чему-нибудь (книге, статье и т.п.). Озаглавить статью.

ОЗАГЛА́ВЛЕННЫЙ, озаглавленная, озаглавленное; озаглавлен, озаглавлена, озаглавлено. прич. страд. прош. от озаглавить.

ОЗАГЛА́ВЛИВАТЬ, озаглавливаю, озаглавливаешь. несов. к озаглавить.

ОЗАГЛА́ВЛИВАТЬСЯ, озаглавливаюсь, озаглавливаешься, несов. страд. к озаглавливать.

ОЗАДА́ЧЕННОСТЬ, озадаченности, мн. нет, жен. (книж.). отвл. сущ. к озадаченный.

ОЗАДА́ЧЕННЫЙ, озадаченная, озадаченное; озадачен, озадачена, озадачено.
1. прич. страд. прош. от озадачить. Школьник, озадаченный трудным вопросом.
2. ... Статья полностью

ОЗАДА́ЧИВАТЬ, озадачиваю, озадачиваешь. несов. к озадачить.

ОЗАДА́ЧИВАТЬСЯ, озадачиваюсь, озадачиваешься, несов.
1. несов. к озадачиться (разг.).
2. страд. к озадачивать.

ОЗАДА́ЧИТЬ, озадачу, озадачишь, совер. (к озадачивать), кого-что чем. Поставить в недоумение, затруднить, смутить. Озадачить неожиданным вопросом.

ОЗАДА́ЧИТЬСЯ, озадачусь, озадачишься, совер. (к озадачиваться) (разг.). Прийти в недоумение, затрудниться, смутиться.

ОЗА́ДКИ, озадков, ед. нет (с.-х.). Плохое, сорное зерно, отходы при молотьбе.

ОЗАРЕ́НИЕ, озарения, ср. (книж.). Действие и состояние по гл. озарить-озарять.

ОЗАРЁННЫЙ, озарённая, озарённое; озарён, озарена, озарено (книж.). прич. страд. прош. от озарить.

ОЗАРИ́ТЬ, озарю, озаришь, совер. (к озарять) (книж.).
1. что. Ярко осветить, залить светом. Лучи солнца озарили верхушки деревьев. «Его (солнца) красой озарена, лучами радуги играя, лежит равнина водяная.» Языков ... Статья полностью

ОЗАРИ́ТЬСЯ, озарюсь, озаришься, совер. (к озаряться), чем (книж.).
1. Ярко осветиться. Вся земля озарилась утренним светом. Вершины гор озарились лучами солнца.
2. перен. ... Статья полностью

ОЗАРЯ́ТЬ, озаряю, озаряешь (книж.). несов. к озарить. «В непроглядных тучах открывались невиданные зарницы, озаряя серую равнину.» А.Н.Толстой.

ОЗАРЯ́ТЬСЯ, озаряюсь, озаряешься, несов. (книж.).
1. несов. к озариться.
2. страд. к озарять.

ОЗВЕРЕ́ЛОСТЬ, озверелости, мн. нет, жен. отвл. сущ. к озверелый.

ОЗВЕРЕ́ЛЫЙ, озверелая, озверелое. Пришедший в бешенство, озверевший. «Расталкивая народ, молча, озверелые, проходили сотня за сотней стрельцы.» А.Н.Толстой.

ОЗВЕРЕ́НИЕ, озверения, мн. нет, ср. Состояние по гл. озвереть.

ОЗВЕРЕ́ТЬ, озверею, озвереешь, совер. (к звереть). Сделаться похожим на зверя, утратив качества, свойственные человеку, прийти в бешенство. Озвереть от злобы.

ОЗВУ́ЧЕННЫЙ, озвученная, озвученное; озвучен, озвучена, озвучено (кино неол.). прич. страд. прош. от озвучить.

ОЗВУ́ЧИВАТЬ, озвучиваю, озвучиваешь (кино неол.). несов. к озвучить.

ОЗВУ́ЧИВАТЬСЯ, озвучиваюсь, озвучиваешься, несов. (кино неол.). страд. к озвучивать.

ОЗВУ́ЧИТЬ, озвучу, озвучишь, совер. (к озвучивать), что (кино неол.). Сделать звуковым (кинофильм). Озвучить фильм. Озвучить картину.
| Приспособить для демонстрации звуковых кинофильмов. Озвучить кинотеатр.

ОЗДОРОВЕ́ТЬ, оздоровею, оздоровеешь, совер. (прост.). Поздороветь, выздороветь, стать здоровым. «Замуж бы выдали — оздоровела бы сразу, небось.» М.Горький.

ОЗДОРОВИ́ТЕЛЬНЫЙ, оздоровительная, оздоровительное (книж.). прил. к оздоровление. Оздоровительный процесс. Оздоровительные мероприятия.

ОЗДОРОВИ́ТЬ, оздоровлю, оздоровишь, совер. (к оздоровлять), кого-что. (книж.).
1. кого-что. Сделать здоровым, улучшить состояние чьего-нибудь здоровья. Оздоровить детей с помощью физкультуры.
2. ... Статья полностью

ОЗДОРОВИ́ТЬСЯ, оздоровлюсь, оздоровишься, совер. (к оздоровляться) (книж. редк.). Улучшиться, прийти в порядок, в нормальный вид. Финансы оздоровились.

ОЗДОРОВЛЕ́НИЕ, оздоровления, мн. нет, ср. (книж.). Действие по гл. оздоровить-оздоровлять.

ОЗДОРОВЛЁННЫЙ, оздоровлённая, оздоровлённое; оздоровлён, оздоровлена, оздоровлено (книж.). прич. страд. прош. от оздоровить.

ОЗДОРОВЛЯ́ТЬ, оздоровляю, оздоровляешь (книж.). несов. к оздоровить.

ОЗДОРОВЛЯ́ТЬСЯ, оздоровляюсь, оздоровляешься, несов. (книж.).
1. несов. к оздоровиться.
2. страд. к оздоровлять.

ОЗЕЛЕНЕ́НИЕ, озеленения, мн. нет, ср. Действие по гл. озеленить-озеленять.

ОЗЕЛЕНЁННЫЙ, озеленённая, озеленённое; озеленён, озеленена, озеленено. прич. страд. прош. от озеленить.

ОЗЕЛЕНИ́ТЕЛЬНЫЙ, озеленительная, озеленительное (спец.). прил. к озеленение; служащий для озеленения. Озеленительные работы.

ОЗЕЛЕНИ́ТЬ, озеленю, озеленишь, совер. (к озеленять), что. Снабдить, украсить зеленью, зелеными насаждениями. Озеленить город. Озеленить двор. Озеленить детскую площадку.

ОЗЕЛЕНЯ́ТЬ, озеленяю, озеленяешь. несов. к озеленить.

ОЗЕЛЕНЯ́ТЬСЯ, озеленяюсь, озеленяешься, несов. страд. к озеленять.

О́ЗЕМЬ, нареч. (разг.). На землю (о движении сверху вниз). «Навзничь грянулся оземь.» Пушкин. «Низко летали, вились колесом совы, шарахаясь оземь крылом.» Некрасов.

ОЗЕРКО́, озерка, мн. озерки, озерков, ср. уменьш. к озеро.

ОЗЕРНО́Й, озерная, озерное, и (чаще) ОЗЁРНЫЙ, озёрная, озёрное. прил. к озеро. Озерный край. Озерный берег. Озерные растения. «Всё та же озерная гладь.» А.Блок.

ОЗЁРНЫЙ, см. озерно́й.

О́ЗЕРО, озера, мн. озёра и (редк.) озера, ср. Естественный, замкнутый в берегах водоем с пресной или соленой водой, не являющийся частью мирового океана. Проточное озеро (с вытекающими из него реками, речками или ручьями). Родниковое озеро (с родниками на дне). Соленое озеро (с соленой водой). «Бродя над озером моим, пугаю стадо диких уток.» Пушкин ... Статья полностью

ОЗЕРЦО́, озерца, мн. озёрца, озёрец, озёрцам, ср. То же, что озерко. «То были раздольные, пространные, поемные, травянистые луга, со множеством небольших лужаек, озерец, ручейков, заводей.» А.Тургенев.

ОЗИМИЗА́ЦИЯ, озимизации, мн. нет, жен. (с.-х. неол.). Приспособление (яровых растений) к озимому, осеннему посеву. Озимизация проса.

ОЗИМИЗИ́РОВАННЫЙ, озимизированная, озимизированное; озимизирован, озимизирована, озимизировано (с.-х. неол.). прич. страд. прош. от озимизировать.

ОЗИМИЗИ́РОВАТЬ, озимизирую, озимизируешь, совер. и несов., что (с.-х. неол.). Произвести (производить), озимизацию чего-нибудь (какого-нибудь ярового растения). Озимизировать морковь.

ОЗИМИЗИ́РОВАТЬСЯ, озимизируюсь, озимизируешься, совер. и несов. (с.-х. неол.). страд. к озимизировать.

ОЗИ́МЫЙ, озимая, озимое (с.-х.).
1. Засеваемый осенью или в конце лета, перезимовывающий и созревающий к весне или к лету. Озимая рожь. Озимая пшеница. Озимый посев. Озимый клин.
2. в знач. сущ. ... Статья полностью

О́ЗИМЬ, озими, жен.
1. (мн. употр. в том же знач., что ед. ... Статья полностью

ОЗИРА́ТЬ, озираю, озираешь, несов. (к озреть), кого-что (устар., теперь рит. или шутл. ... Статья полностью

ОЗИРА́ТЬСЯ, озираюсь, озираешься, несов. (к озреться).
1. Оглядываться назад. «Озираясь, он спешит.» Пушкин. «Наденька села и продолжала играть, озираясь по временам беспокойно назад.» Гончаров.
2. ... Статья полностью

ОЗЛИ́ТЬ, озлю, озлишь, совер., кого-что. см. обозлить.

ОЗЛИ́ТЬСЯ, озлюсь, озлишься, совер. см. обозлиться.

ОЗЛО́БИТЬ, озлоблю, озлобишь, совер. (к озлоблять), кого-что. Вызвать в ком-нибудь злобу, сделать кого-нибудь злобным, развить в ком-нибудь злой характер. Озлобить собаку побоями.

ОЗЛО́БИТЬСЯ, озлоблюсь, озлобишься, совер. (к озлобляться). Стать злобным, приобрести злой характер.

ОЗЛОБЛЕ́НИЕ, озлобления, мн. нет, ср.
1. Действие по гл. озлобить-озлоблять.
2. Состояние по гл. ... Статья полностью

ОЗЛО́БЛЕННЫЙ и (устар.) ОЗЛОБЛЁННЫЙ, озлобленная, озлобленное.
1. (кратк. озлоблен, озлоблена, озлоблено и озлоблён, озлоблена, озлоблено). прич. страд. ... Статья полностью

ОЗЛОБЛЁННЫЙ, см. озло́бленный.

ОЗЛОБЛЯ́ТЬ, озлобляю, озлобляешь. несов. к озлобить.

ОЗЛОБЛЯ́ТЬСЯ, озлобляюсь, озлобляешься, несов.
1. несов. к озлобиться.
2. страд. к озлоблять.

ОЗНАКА́МЛИВАТЬ, ОЗНАКАМЛИВАТЬСЯ. неправ. вместо ознакомлять, ознакомляться.

ОЗНАКА́МЛИВАТЬСЯ

ОЗНАКО́МИТЬ, ознакомлю, ознакомишь, совер. (к ознакомлять), кого-что с чем. Сообщить кому-нибудь сведения, дать кому-нибудь некоторые знания о ком-чем-нибудь. Ознакомить учащихся с деталями машин. Ознакомить читателей с содержанием новой книги.

ОЗНАКО́МИТЬСЯ, ознакомлюсь, ознакомишься, совер. (к ознакомляться), с чем. Получить сведения, приобрести какие-нибудь знания, получить представление о чем-нибудь. Ознакомиться с новой книгой. Ознакомиться с делами. Ознакомиться с окрестностями. «Рано, рано ознакомился я на море с непогодою.» Полежаев.

ОЗНАКОМЛЕ́НИЕ, ознакомления, мн. нет, ср. (книж.). Действие по гл. ознакомить-ознакомлять и ознакомиться-ознакомляться.

ОЗНАКО́МЛЕННЫЙ, ознакомленная, ознакомленное; ознакомлен, ознакомлена, ознакомлено, и (устар.) ОЗНАКОМЛЁННЫЙ, ознакомлённая, ознакомлённое; ознакомлён, ознакомлена, ознакомлено (книж.). прич. страд. прош. от ознакомить.

ОЗНАКОМЛЁННЫЙ, см. ознако́мленный.

ОЗНАКОМЛЯ́ТЬ, ознакомляю, ознакомляешь (ознакамливать неправ.) (книж.). несов. к ознакомить.

ОЗНАКОМЛЯ́ТЬСЯ, ознакомляюсь, ознакомляешься (ознакамливаться неправ.), несов. (книж.).
1. несов. к ознакомиться.
2. ... Статья полностью

ОЗНАМЕНОВА́НИЕ, ознаменования, мн. нет, ср. (книж.). Действие по гл. ознаменовать. Массовые празднества в ознаменование двадцатилетия Великой пролетарской революции.

ОЗНАМЕНО́ВАННЫЙ, ознаменованная, ознаменованное; ознаменован, ознаменована, ознаменовано (книж.). прич. страд. прош. от ознаменовать.

ОЗНАМЕНОВА́ТЬ, ознаменую, ознаменуешь, совер. (книж.).
1. что. совер. к знаменовать. Эта книга ознаменовала целую эпоху в литературе.
2. ... Статья полностью

ОЗНАМЕНОВА́ТЬСЯ, ознаменуюсь, ознаменуешься, совер. (к ознаменовываться), чем (книж.). Стать примечательным, знаменательным чем-нибудь вследствие чего-нибудь. «День, ознаменовавшийся блистательным, великолепным обедом... заключился... балом.» Достоевский.

ОЗНАМЕНО́ВЫВАТЬ, ознаменовываю, ознаменовываешь (книж.). несов. к ознаменовать во 2 знач.

ОЗНАМЕНО́ВЫВАТЬСЯ, ознаменовываюсь, ознаменовываешься, несов. (книж.).
1. несов. к ознаменоваться.
2. страд. к ознаменовывать.

ОЗНАЧА́ТЬ, означаю, означаешь, несов.
1. несов. к означить (книж.).
2. То же, что обозначать во 2 знач. ... Статья полностью

ОЗНАЧА́ТЬСЯ, означаюсь, означаешься, несов.
1. несов. к означиться (устар.).
2. страд. к означать в 1 знач.

ОЗНА́ЧЕННЫЙ, означенная, означенное (устар.).
1. прич. страд. прош. от означить.
2. только ... Статья полностью

ОЗНА́ЧИТЬ, означу, означишь, совер. (к означать) (устар.).
1. То же, что обозначить.
2. Нанести что-нибудь на что-нибудь, запечатлеть на чем-нибудь. Означить на карте большие и малые города. «Твой образ был на нем означен.» Пушкин.

ОЗНА́ЧИТЬСЯ, означусь, означишься, совер. (к означаться) (устар.). То же, что обозначиться.

ОЗНО́Б, озноба, мн. нет, жен. Дрожь от ощущения холода при лихорадочном состоянии. «После обеда я почувствовал озноб и жар.» Л.Толстой. «Во время рассвета холодок резким ознобом прошелся по телу.» Пришвин. Его бросает то в жар, то в озноб.

ОЗНОБИ́ТЬ, озноблю, ознобишь, совер. (к озноблять), что (прост.). Обморозить что-нибудь, причинить чему-нибудь боль, подвергнув действию мороза. Ознобить пальцы. Ознобить уши.

ОЗНОБЛЁННЫЙ, озноблённая, озноблённое; озноблён, озноблена, озноблено (прост.). прич. страд. прош. от ознобить.

ОЗНОБЛЯ́ТЬ, ознобляю, ознобляешь (прост.). несов. к ознобить.

ОЗОКЕРИ́Т, озокерита, мн. нет, муж. (от греч. oz — пахну и keros — воск) (минер.). Минерал с нефтяным запахом, химически представляющий собой углеводород; то же, что горный воск.

ОЗОЛОТИ́ТЬ, озолочу, озолотишь, совер. (к золотить), кого-что.
1. что. Сделать золотистым.
| То же, что позолотить (устар.).
2. ... Статья полностью

ОЗОЛОТИ́ТЬСЯ, озолочусь, озолотишься, совер. (к золотиться в 1 знач.). Стать золотистым, заблестеть. «В туманной вышине запели птички, и восток озолотился.» Лермонтов.

ОЗОЛО́ЧЕННЫЙ, озолоченная, озолоченное; озолочен, озолочена, озолочено. прич. страд. прош. от озолотить.

ОЗОЛОЧУ́, озолочусь, озолотишь, озолотишься. буд. от озолотить, озолотиться.

ОЗО́Н, озона, мн. нет, муж. (от греч. ozo — пахну) (хим.). Газ, особая форма кислорода, содержащая в молекуле три атома (вместо обычных двух атомов), образующаяся в воздухе во время грозы и обладающая сильным окислительным и обеззараживающим свойством.

ОЗОНА́ТОР, озонатора, муж. (спец.). Прибор для озонирования воздуха.

ОЗОНИЗА́ЦИЯ, озонизации, мн. нет, муж. (спец.). То же, что озонирование.

ОЗОНИ́РОВАНИЕ, озонирования, мн. нет, ср. (спец.). Действие по гл. озонировать.

ОЗОНИ́РОВАННЫЙ, озонированная, озонированное; озонирован, озонирована, озонировано (спец.). прич. страд. прош. от озонировать.

ОЗОНИ́РОВАТЬ, озонирую, озонируешь, совер. и несов., кого-что (спец.).
1. Обращать в озон (о кислороде). Озонировать кислород (хим.).
2. Дезинфицировать озоном. Озонировать помещение.

ОЗОНИ́РОВАТЬСЯ, озонируюсь, озонируешься, совер. и несов. (спец.). возвр. и страд. к озонировать.

ОЗОРНИ́К, озорника, муж.
1. Шалун, баловник (преим. о детях; неод.).
2. Склонный к озорству (во 2 и 3 знач.), буян. Озорник и кутила.

ОЗОРНИ́ЦА, озорницы. женск. к озорник.

ОЗОРНИЧА́ТЬ, озорничаю, озорничаешь, несов. (к созорничать) (разг.). Вести себя озорником. «Иные озорничали — от скуки и безделья в зимнюю пору всякое взбредет в голову.» А.Н.Толстой.

ОЗОРНО́Й, озорная, озорное (разг.). Склонный к озорству. Озорной мальчик.
| Исполненный озорства, выражающий озорство. Озорное поведение. Озорной вид. «Исанка оглядела его озорными глазами.» Вересаев.

ОЗОРСТВО́, озорства, мн. нет, ср.
1. Поведение шалуна, баловство, капризы (преим. о детях; неод.).
2. Скандальное, буйное поведение, дебоширство (разг. ... Статья полностью

ОЗРЕ́ТЬ, озрю, озришь (церк.-книжн. устар.). совер. к озирать.

ОЗРЕ́ТЬСЯ, озрюсь, озришься (церк.-книжн. устар.). совер. к озираться. совер. к озираться. «Взгляни: они бегут, озреться не дерзают.» Пушкин.

ОЗЯБА́ТЬ, озябаю, озябаешь (прост.). несов. к озябнуть.

ОЗЯ́БНУТЬ, озябну, озябнешь, прош. озяб, озябла. Промерзнуть, быть охваченным стужею, морозом. «И хоть закутана в башлык его больная голова, озяб он, съежился, поник.» Полонский.

ОЙ и ОЙ-ОЙ-ОЙ [оёёй], межд. (разг.). Выражение испуга, удивления или страдания. Ой, как напугал ты меня! «Ой, милые, невестушка-то — красота неописанная.» А.Н.Толстой. Ой, больно!
• Ой какой или ой-ой-ой какой (разг. ... Статья полностью

О́ЙКОСНЫЙ, ойкосная, ойкосное (греч. oikos — дом) (ист. экон.). Такой, в котором производство и потребление замкнуты в пределах семьи. Ойкосное хозяйство.

ОЙКУМЕ́НА, ойкумены, мн. нет, жен. (греч. oikumen — обитаемая) (геогр.). Совокупность всего заселенного и посещаемого постоянно человеком пространства земного шара.

О́Й-ЛИ, межд. (прост.). Выражение сомнения, недоверия. — Ой-ли? ответили ему сомнительно. «Да ты из каких?» Помяловский.

ОЙ-ОЙ-О́Й

ОЙРА́Т, ОЙРАТКА, ОЙРАТСКИЙ. см. ойроты и т.д.

ОЙРА́ТКА

ОЙРА́ТСКИЙ

ОЙРО́ТКА, ойротки. женск. к ойрот (см. ойроты).

ОЙРО́ТСКИЙ, ойротская, ойротское. прил. к ойроты.

ОЙРО́ТЫ, ойротов, ед. ойрот, ойрота, муж. Тюрскская народность, живущая в Ойротской автономной области (прежнее название — ойраты).

ОКАЖУ́, окажусь, окажешь, окажешься. буд. от оказать, оказаться.

ОКАЗА́НИЕ, оказания, мн. нет, ср. (книж.). Действие по гл. оказать. Оказание помощи.

ОКА́ЗАННЫЙ, оказанная, оказанное; оказан, оказана, оказано. прич. страд. прош. от оказать.

ОКАЗА́ТЬ, окажу, окажешь, совер. (к оказывать), что (книж.).
1. С сущ., преим. означающими действие, образует сочетание со знач. ... Статья полностью

ОКАЗА́ТЬСЯ окажу́сь, ока́жешься, сов. к оказываться.
1. с твор. и (реже) с им. употр. в качестве глагольной части составного сказуемого в знач. ... Статья полностью

ОКАЗЁНЕННЫЙ, оказёненная, оказёненное; оказёнен, оказёнена, оказёнено (разг. неод.). прич. страд. прош. от оказенить.

ОКАЗЁНИВАТЬ, оказёниваю, оказёниваешь (разг. неод.). несов. к оказенить.

ОКАЗЁНИВАТЬСЯ, оказёниваюсь, оказёниваешься, несов. (разг. неод.).
1. несов. к оказениться.
2. страд. к оказенивать.

ОКАЗЁНИТЬ, оказёню, оказёнишь, совер. (к оказенивать), что (разг. неод.). Придать казенный характер чему-нибудь, сделать сухим, скучным, трафаретным. Оказенить интересное начинание.

ОКАЗЁНИТЬСЯ, оказёнюсь, оказёнишься, совер. (к оказениваться) (разг. неод.). Приобрести казенный характер, стать сухим, скучным, трафаретным. «Мне этот молодой человек понравился... слишком ярким нарушением общепринятых и оказенившихся приличий.» Достоевский.

ОКА́ЗИЯ, оказии, жен. (от лат. occasio — случай).
1. Удобный, благоприятный случай (устар.). Послать письмо с оказией. «Хоть раненько задумал ты жениться, да зато Марья Ивановна такая добрая барышня, что грех и пропустить оказию!» Пушкин ... Статья полностью

ОКА́ЗЫВАТЬ, оказываю, оказываешь. несов. к оказать.

ОКА́ЗЫВАТЬСЯ, оказываюсь, оказываешься, несов.
1. несов. к оказаться. Его труды оказываются очень серьезными. Постоянно оказываются неожиданные дела. Оказывается, что мы с ним давно знакомы.
2. ... Статья полностью

ОКАЙМИ́ТЬ, окаймлю, окаймишь, совер. (к окаймлять), что.
1. Обшить каймой (прост.). Окаймить платок.
2. Обвести, окружить чем-нибудь в виде каймы. Окаймить рисунки виньетками.

ОКАЙМЛЁННЫЙ, окаймлённая, окаймлённое; окаймлён, окаймлена, окаймлено. прич. страд. прош. от окаймить.

ОКАЙМЛЯ́ТЬ, окаймляю, окаймляешь, несов.
1. несов. к окаймить.
2. Окружать собой в виде каймы (книж.). Озеро окаймляют деревья.

ОКАЙМЛЯ́ТЬСЯ, окаймляюсь, окаймляешься, несов.
1. страд. к окаймлять в 1 знач.
2. Иметь кайму из чего-нибудь. Телогрейка окаймлялась парчой или мехом.
| Быть окруженным чем-нибудь в виде каймы. Беседка окаймляется цветниками.

ОКА́ЛИНА, окалины, мн. нет, жен. (хим., тех.). Окисел, образующийся на поверхности раскаленного металла при ковке или прокатке. Железная окалина. Очистить железо от окалины.

ОКАМЕНЕ́ЛОСТЬ, окаменелости, жен.
1. только ед. отвл. сущ. к окаменелый (книж. ... Статья полностью

ОКАМЕНЕ́ЛЫЙ, окаменелая, окаменелое.
1. Подвергшийся окаменению, окаменевший (срн. каменеть в 1 знач.; палеонт.). Окаменелый остов животного. Окаменелые остатки пищи доисторического человека.
2. ... Статья полностью

ОКАМЕНЕ́НИЕ, окаменения, мн. нет, ср. (книж.). Состояние по гл. окаменеть.

ОКАМЕНЕ́ТЬ, окаменею, окаменеешь. совер. к каменеть.

ОКАНТО́ВАННЫЙ, окантованная, окантованное; окантован, окантована, окантовано. прич. страд. прош. от окантовать.

ОКАНТОВА́ТЬ, окантую, окантуешь. совер. к кантовать.

ОКА́НЧИВАТЬ, оканчиваю, оканчиваешь. несов. к окончить.

ОКА́НЧИВАТЬСЯ, оканчиваюсь, оканчиваешься, несов.
1. несов. к окончиться.
2. страд. к оканчивать.
3. чем или на что. ... Статья полностью

О́КАНЬЕ, оканья, мн. нет, ср.
1. Действие по гл. окать.
2. Особенность русских северных говоров — сохранение в произношении различия между неударяемыми гласными "о" и "а"; ант. аканье (линг.).

ОКА́ПАННЫЙ, окапанная, окапанное; окапан, окапана, окапано (прост.). прич. страд. прош. от окапать.

ОКА́ПАТЬ, окапаю, окапаешь, совер. (к окапывать1), кого-что. см. обкапать.

ОКА́ПАТЬСЯ, окапаюсь, окапаешься, совер. (к окапываться) (разг.). см. обкапаться.

ОКА́ПЫВАТЬ, окапываю, окапываешь. несов. к окопать.

ОКА́ПЫВАТЬСЯ1, окапываюсь, окапываешься, несов.
1. несов. к окапаться (разг.).
2. страд. к окапывать1.

ОКА́ПЫВАТЬСЯ2, окапываюсь, окапываешься.
1. несов. к окопаться.
2. страд. к окапывать2.

ОКАРИ́НА, окарины, жен. (итал. ocarina). Итальянский народный музыкальный инструмент — глиняная или металлическая дудка, звуком напоминающая флейту.

ОКА́РМЛИВАТЬ, окармливаю, окармливаешь. несов. к окормить.

ОКА́РМЛИВАТЬСЯ, окармливаюсь, окармливаешься, несов. страд. к окармливать.

ОКАТИ́ТЬ и (разг.) обкатить, окачу, окатишь, совер. (к окачивать), кого-что. Облить водой или другой жидкостью. Окатить кого-нибудь холодной струей. «Спокойствие Зинаиды меня точно холодной водой окатило.» А.Тургенев.

ОКАТИ́ТЬСЯ и (разг.) обкатиться, окачусь, окатишься, совер. (к окачиваться) (разг.). Окатить себя. Окатиться холодной водой.

О́КАТЬ, окаю, окаешь, несов. Говорить на о, т.е. сохраняя в произношении неударяемый гласный "о", не заменяя его через "а", напр. "вода" (как написано), а не "вада". В Сибири одна часть русского населения окает, а другая акает.

ОКА́ЧЕННЫЙ, окаченная, окаченное; окачен, окачена, окачено. прич. страд. прош. от окатить.

ОКА́ЧИВАТЬ, окачиваю, окачиваешь. несов. к окатить.

ОКА́ЧИВАТЬСЯ, окачиваюсь, окачиваешься, несов.
1. несов. к окатиться (разг.).
2. страд. к окачивать.

ОКАЧУ́, окачусь, окатишь, окатишься. буд. от окатить, окатиться.

ОКАЧУ́РИТЬСЯ. см. окочуриться.

ОКА́ШИВАТЬ, окашиваю, окашиваешь. несов. к окосить.

ОКА́ШИВАТЬСЯ, окашиваюсь, окашиваешься, несов. страд. к окашивать.

ОКАЯ́ННЫЙ, окаянная, окаянное. Грешный, проклятый, отверженный (книж. устар.). «Приду к вам, преступник окаянный.» Пушкин.
| употр., как бранное слово (прост. ... Статья полностью

ОКАЯ́НСТВО, окаянства, мн. нет, ср. (церк., устар.). Состояние окаянного, что-нибудь грешное, проклятое, нечестное. Жить в окаянстве.

ОКАЯ́НСТВОВАТЬ, окаянствую, окаянствуешь, совер. (церк., устар.). Жить грешной жизнью, быть окаянным; поступать, как окаянный.

ОКЕА́Н, океана, муж. (греч. okeanos, первонач. собственное имя в мифологии).
1. Водное пространство между материками земной поверхности. Атлантический океан. Перелет через океан.
| ... Статья полностью

ОКЕАНОГРАФИ́ЧЕСКИЙ, океанографическая, океанографическое (науч.). прил. к океанография. Океанографическая экспедиция.

ОКЕАНОГРА́ФИЯ, океанографии, мн. нет, жен. (от греч. okeanos — океан и греч. graph — пишу). Отдел геофизики и географии — описание и изучение рек, озер, морей и океанов.

ОКЕА́НСКИЙ, океанская, океанское. прил. к океан; приспособленный для плавания по океану. Океанские волны. Океанский пароход.

ОКИ́ДЫВАТЬ, окидываю, окидываешь. несов. к окинуть.

ОКИ́ДЫВАТЬСЯ, окидываюсь, окидываешься, несов. страд. к окидывать.

ОКИ́НУТЫЙ, окинутая, окинутое; окинут, окинута, окинуто. прич. страд. прош. от окинуть.

ОКИ́НУТЬ, окину, окинешь, совер. (к окидывать). преим. в выражениях: окинуть взглядом или взором, глазами кого-что (книж.) — осмотреть, обнять взглядом. «Оставаясь у ворот, он окинул взглядом двор.» М.Горький ... Статья полностью

ОКИРКО́ВАННЫЙ, окиркованная, окиркованное; окиркован, окиркована, окирковано (спец.). прич. страд. прош. от окирковать.

ОКИРКОВА́ТЬ, окиркую, окиркуешь, совер. к (к окирковывать), что (спец.). Сколоть (лед) кирками. Окирковать лед на ж.-д. путях.

ОКИРКО́ВКА, окирковки, жен. (спец.). Действие по гл. окирковать-окирковывать.

ОКИРКО́ВЫВАТЬ, окирковываю, окирковываешь (спец.). несов. к окирковать.

ОКИРКО́ВЫВАТЬСЯ, окирковываюсь, окирковываешься, несов. (спец.). страд. к окирковывать.

ОКИСА́ТЬ, окисаю, окисаешь, несов. (хим.). Подвергаться окислению; то же, что окисляться.

О́КИСЕЛ, окисла, муж. (хим.). Соединение химического элемента с кислородом.

ОКИСЛЕ́НИЕ, окисления, мн. нет, ср. (хим.). Химический процесс, при котором происходит соединение какого-нибудь тела с кислородом.

ОКИСЛЁННЫЙ, окислённая, окислённое; окислён, окислена, окислено (хим.). прич. страд. прош. от окислить.

ОКИСЛИ́ТЕЛЬ, окислителя, муж. (хим.). Вещество, способное производить окисление.

ОКИСЛИ́ТЕЛЬНЫЙ, окислительная, окислительное (хим.). Способный производить окисление.

ОКИСЛИ́ТЬ, окислю, окислишь, совер. (к окислять), что (хим.). Подвергнуть окислению.

ОКИСЛИ́ТЬСЯ, окислюсь, окислишься, совер. (к окисляться) (хим.). Подвергнуться окислению.

ОКИСЛЯ́ТЬ, окисляю, окисляешь (хим.). несов. к окислить.

ОКИСЛЯ́ТЬСЯ, окисляюсь, окисляешься, несов. (хим.).
1. несов. к окислиться.
2. страд. к окислять.

О́КИСЬ, окиси, жен. (хим.). Промежуточная степень окисления вещества в отличие от закиси — низшей, и перекиси — высшей степени окисления. Окись углерода (угарный чад).

ОКИЯ́Н, окияна, муж. (нар.-поэт.). Океан. «И царицу в тот же час в бочку с сыном посадили, засмолили, покатили и пустили в окиян.» Пушкин. — Минувшее проходит предо мною. «Давно ль оно неслось событий полно, волнуяся как море-окиян?» Пушкин.

ОККАЗИОНАЛИ́ЗМ, окказионализма, муж. (от лат. occasio — случайность) (филос.). В идеалистической философии — течение, отрицающее прямую причинную связь между душевными и телесными явлениями.

ОККАЗИОНАЛИ́СТ, окказионалиста, муж. (филос.). Сторонник окказионализма.

ОККЛЮДИ́РОВАННЫЙ, окклюдированная, окклюдированное; окклюдирован, окклюдирована, окклюдировано (хим.).
1. прич. страд. прош. от окклюдировать ... Статья полностью

ОККЛЮДИ́РОВАТЬ, окклюдирую, окклюдируешь, совер. и несов., что (хим.). Произвести (производить) окклюзию чего-нибудь. Платина окклюдирует газы.

ОККЛЮДИ́РОВАТЬСЯ, окклюдируюсь, окклюдируешься, совер. и несов. (хим.). страд. к окклюдировать.

ОККЛЮ́ЗИЯ, окклюзии, мн. нет, жен. (лат. occlusio — заключение) (хим.). Явление поглощения газов некоторыми металлами, а также углем.

ОККУЛЬТИ́ЗМ, оккультизма, мн. нет, муж. (от лат. occultus — таинственный). Общее обозначение мистических учений, утверждающих, будто существует особая, таинственная связь человека с т.н. потусторонним, не познаваемым при помощи разума миром.

ОККУ́ЛЬТНЫЙ, оккультная, оккультное (от лат. occultus — таинственный) (книж.). В различных мистических учениях — необъяснимый посредством законов опыта и положительного знания. Оккультные явления.
| прил. к оккультизм. Оккультные книги.

ОККУПА́НТ, оккупанта, муж. (полит., воен.). Тот, кто производит оккупацию, участвует в оккупации. «...В результате гражданской войны оккупанты были выброшены вон из России...» Сталин.

ОККУПА́НТСКИЙ, оккупантская, оккупантское (полит., воен.). прил. к оккупант.

ОККУПАЦИО́ННЫЙ, оккупационная, оккупационное (полит., воен.).
1. прил. к оккупация. Оккупационные расходы.
2. Осуществляющий оккупацию. Оккупационные отряды. Оккупационная армия.

ОККУПА́ЦИЯ, оккупации, жен. (лат. occupatio — Занятие) (полит., воен.). Занятие чужой территории военной силой. Оккупация Украины германскими войсками в 1918 году.

ОККУПИ́РОВАННЫЙ, оккупированная, оккупированное; оккупирован, оккупирована, оккупировано (полит., воен.). прич. страд. прош. от оккупировать.

ОККУПИ́РОВАТЬ, оккупирую, оккупируешь, совер. и несов., что (от лат. occupo — занимаю) (полит., воен. ... Статья полностью

ОККУПИ́РОВАТЬСЯ, оккупируюсь, оккупируешься, несов. (полит., воен.). страд. к оккупировать.

ОКЛА́Д окла́да, м.
1. Размер денежного вознаграждения, заработной платы. Назначить кому-нибудь оклад. Повысить оклад. Перевести кого-нибудь на высший оклад. Годовой оклад. Месячный оклад. «Учинить им оклады — денег по пяти рублев человеку, хлеба по пяти четвертей ржи.» А.Н.Толстой ... Статья полностью

ОКЛА́ДИСТЫЙ, окладистая, окладистое; окладист, окладиста, окладисто. Широкий и густой (о бороде). Мягкая окладистая борода.

ОКЛАДНО́Й, окладная, окладное (офиц.). прил. к оклад в 1 и 2 знач. Окладная система. Окладной лист.

ОКЛА́ДЧИК, окладчика, муж. (охот.). То же, что обкладчик.

ОКЛЁВАННЫЙ, оклёванная, оклёванное; оклёван, оклёвана, оклёвано. прич. страд. прош. от оклевать.

ОКЛЕВА́ТЬ, оклюю, оклюёшь, совер. (к оклевывать), что. см. обклевать.

ОКЛЕВЕ́ТАННЫЙ, оклеветанная, оклеветанное; оклеветан, оклеветана, оклеветано. прич. страд. прош. от оклеветать.

ОКЛЕВЕТА́ТЬ, оклевещу, оклевещешь, совер., кого-что. Опорочить кого-нибудь клеветой. «Погиб поэт! — невольник чести — пал оклеветанный молвой.» Лермонтов (о Пушкине).

ОКЛЕВЕЩУ́, оклевещешь. буд. от оклеветать.

ОКЛЁВЫВАТЬ, оклёвываю, оклёвываешь. несов. к оклевать.

ОКЛЕ́ЕННЫЙ, оклеенная, оклеенное; оклеен, оклеена, оклеено. прич. страд. прош. от оклеить.

ОКЛЕ́ИВАТЬ, оклеиваю, оклеиваешь. несов. к оклеить.

ОКЛЕ́ИВАТЬСЯ, оклеиваюсь, оклеиваешься, несов. страд. к оклеивать.

ОКЛЕ́ИТЬ и ОБКЛЕИТЬ, оклею, оклеишь, совер. (к оклеивать), что. Покрыть чем-нибудь, наклеивая. Оклеить коробку бумагой. «Стены оклеены были обоями.» Мельников-Печерский. «Маленькое зеркало, обклеенное бумагою.» Гоголь. «Бревенчатые стены оклеены обоями.» Чехов.

ОКЛЕ́ЙКА, оклейки, мн. нет, жен. Действие по гл. оклеить. Оклейка стен обоями.

ОКЛЕ́ЙЩИК, оклейщика, муж. (спец.). Рабочий, занимающийся оклеиваньем чего-нибудь.

О́КЛИК, оклика, муж.
1. Действие по гл. окликнуть. Оклик часового.
2. Возглас, слова, которыми окликают кого-нибудь. Громкий оклик.

ОКЛИ́КАННЫЙ, окликанная, окликанное; окликан, окликана, окликано (прост.). прич. страд. прош. от окликать.

ОКЛИ́КАТЬ, окликаю, окликаешь, совер. (к оклика́ть), кого-что (прост.). То же, что окликнуть. Окликать прохожего.

ОКЛИКА́ТЬ, окликаю, окликаешь. несов. к окликнуть и к окликать.

ОКЛИКА́ТЬСЯ, окликаюсь, окликаешься, несов.
1. Окликать друг друга. «Окликались на курганах сторожевые казаки.» Пушкин.
2. страд. к окликать.

ОКЛИ́КНУТЫЙ, окликнутая, окликнутое; окликнут, окликнута, окликнуто. прич. страд. прош. от окликнуть.

ОКЛИ́КНУТЬ, окликну, окликнешь, совер. (к окликать), кого-что. Крикнув что-нибудь кому-нибудь или назвав по имени, остановить, подозвать, привлечь чье-нибудь внимание. «Она окликнула Ивана Игнатьевича с твердым намерением выведать от него тайну.» Пушкин ... Статья полностью

ОКЛЮЮ́, оклюёшь. буд. от оклевать.

ОКНИ́ЩЕ, окнища, ср.
1. увел. к окно.
2. То же, что окно в 5 знач. (спец. обл.). Лошадь завязла в окнище.

ОКНО́ окна́, мн. о́кна, о́ко́н, о́кнам, ср.
1. Отверстие в стене здания для света и воздуха. Комната в три окна. Окно выходит на двор. Двойные рамы в окнах. Каюта с круглым окном. В окне показалась чья-то голова. Выбросить что-нибудь в окно или за окно. «Избушка там на курьих ножках стоит без о́кон, без дверей.» Пушкин ... Статья полностью

О́КО, ока, мн. очи, очей и (стар. редк.) Очеса, очес, ср. (книж. поэт., рит. ... Статья полностью

ОКОВА́ЛОК, оковалка, мн. нет, муж.
1. В мясном деле — говядина 1-го сорта, часть туши около таза (спец.).
| В некоторых местностях — название говядины от шеи около лопатки (спец. ... Статья полностью

ОКО́ВАННЫЙ, окованная, окованное; окован, окована, оковано. прич. страд. прош. от оковать.

ОКОВА́ТЬ, окую, окуёшь, совер. (к оковывать).
1. что чем. Покрыть со всех сторон, обить металлом. Оковать сундук железом, жестью. «Василий Васильевич становился боком в двухстворчатой, окованной медью дверце.» А.Н.Толстой ... Статья полностью

ОКО́ВКА, оковки, мн. нет, жен. (спец.). Действие по гл. оковать в 1 знач. — оковывать.

ОКО́ВЫ, оков, ед. нет (книж.).
1. Ручные или ножные кандалы на преступнике (офиц. устар.). Арестанты в оковах.
2. перен. ... Статья полностью

ОКО́ВЫВАТЬ, оковываю, оковываешь. несов. к оковать.

ОКО́ВЫВАТЬСЯ, оковываюсь, оковываешься, несов. страд. к оковывать.

ОКОЁМ, окоёма, мн. нет, муж. (поэт.). Пространство, которое моно окинуть взглядом, горизонт. «Разгораясь по всему окоему, мерцало дымное зарево.» А.Н.Толстой.

ОКОЛА́ЧИВАТЬСЯ, околачиваюсь, околачиваешься, несов. (разг. фам. пренебр.). Шляться, шататься где-нибудь. Околачиваться без дела.

ОКОЛДО́ВАННЫЙ, околдованная, околдованное; околдован, околдована, околдовано. прич. страд. прош. от околдовать.

ОКОЛДОВА́ТЬ, околдую, околдуешь, совер. (к околдовывать), кого-что.
1. В мистических представлениях — подчиниться силе колдовства. «Околдовала Добрыню, обернула его туром-золотые рога.» Былина.
2. перен. Очаровав, вполне подчинить себе.

ОКОЛДО́ВЫВАТЬ, околдовываю, околдовываешь. несов. к околдовать.

ОКОЛДО́ВЫВАТЬСЯ, околдовываюсь, околдовываешься, несов. страд. к околдовывать.

ОКОЛЕВА́ТЬ, околеваю, околеваешь. несов. к околеть.

ОКОЛЕ́ЛЫЙ, околелая, околелое (прост.). Мертвый, околевший, издохший (о животных).

ОКОЛЁСИНА, околёсины, мн. нет, жен. (прост.). То же, что околесица.

ОКОЛЕСИ́ТЬ, околешу, околесишь, совер., что (разг. фам.). То же, что исколесить в 1 знач. Околесил всю округу.

ОКОЛЁСИЦА, околёсицы, мн. нет, жен. (разг. фам.). Вздор, бессмыслица. Нести околесицу (говорить вздор). «Бормотал лишь околесицу.» Некрасов.

ОКОЛЁСНАЯ, околёсной, жен. (разг. фам.). То же, что околесица, преим. в выражении: городить или нести околесную (говорить вздор).

ОКОЛЕ́ТЬ, околею, околеешь, совер. (к околевать) (от фин. kuolla — умереть). Издохнуть (о животных). Лошадь околела.

ОКОЛЕШУ́, околесишь. буд. от околесить.

ОКО́ЛИЦА, околицы, жен.
1. Изгородь, окружающая деревню или изгородь с воротами на выезде из деревни. Крайняя изба у самой околицы. «Владимир выехал за околицу в поле.» Пушкин.
2. Окружающая местность, округа (обл. ... Статья полностью

ОКОЛИ́ЧНОСТЬ, околичности, чаще мн., жен. Не относящиеся к делу подробности, косвенные сторонние намеки, скрывающие суть дела. Говорить без всяких околичностей (по существу, прямо, без намеков и отступлений). «Без околичностей приступил к делу.» Чехов.

О́КОЛО.
1. предлог с род. Вокруг, кругом кого-чего-нибудь. «Мятежники съезжались около своего предводителя.» Пушкин. «Около тех мест голодный рыскал волк.» Крылов.
| ... Статья полностью

ОКОЛО́ДОК, околодка, и околоток, околотка, муж.
1. Окружность, окрестность, соседние места (разг.).
2. Часть, район города, а также пригород (устар.).
3. ... Статья полностью

ОКОЛО́ДОЧНЫЙ и ОКОЛОТОЧНЫЙ [шн], околодочная, околодочное.
1. прил. к околодок. Околодочный надзиратель (полицейский чин, заведовавший околодком; дорев.).
2. в знач. ... Статья полностью

ОКОЛОПЛО́ДНИК, околоплодника, муж. (бот.). Стенка плода растений, окружающая семена.

ОКОЛОПЛО́ДНЫЙ, околоплодная, околоплодное (физиол., анат.). Окружающий плод. Околоплодные воды (жидкость, окружающая плод в течение беременности и способствующая нормальному ходу родов). Околоплодный пузырь (наполненный околоплодными водами).

ОКОЛОСЕРДЕ́ЧНЫЙ, околосердечная, околосердечное (анат.). Окружающий сердце, расположенный вокруг сердца. Околосердечная сумка.

ОКОЛОСИ́ТЬСЯ, околошусь, околосишься, совер. То же, что выколоситься.

ОКОЛО́ТОК, ОКОЛОТОЧНЫЙ. см. околодок, околодочный.

ОКОЛО́ТОЧНЫЙ

ОКОЛОУ́ШНЫЙ, околоушная, околоушное (анат.). Находящийся около уха, несколько ниже уха (о железе). Воспаление околоушной железы (свинка).

ОКОЛОЦВЕ́ТНИК, околоцветника, муж. (бот.). Наружная часть цветка, листочки, лепестки, окружающие тычинки и пестик. Двойной околоцветник (состоящий из чашечки и венчика).

ОКОЛОШУ́СЬ, околосишься. буд. от околоситься.

ОКОЛПА́ЧЕННЫЙ, околпаченная, околпаченное; околпачен, околпачена, околпачено (прост. фам.). прич. страд. прош. от околпачить.

ОКОЛПА́ЧИВАТЬ, околпачиваю, околпачиваешь (прост. фам.). несов. к околпачить.

ОКОЛПА́ЧИВАТЬСЯ, околпачиваюсь, околпачиваешься, несов. (прост. фам.). страд. к околпачивать.

ОКОЛПА́ЧИТЬ, околпачу, околпачишь, совер., кого-что (прост. фам.). Одурачить, обмануть кого-нибудь, воспользовавшись чьей-нибудь простотой, глупостью, наивностью.

ОКО́ЛЫШ, околыша, муж. Обод головного убора, та часть его, которая облегает голову. Фуражка с красным околышем. Шапка с меховым околышем.

ОКО́ЛЬНИЧЕСТВО, окольничества, мн. нет, ср. (ист.). Должность, звание окольничего.

ОКО́ЛЬНИЧИЙ, окольничего, муж. (ист.). В древней Руси — один из высших боярских придворных чинов. «За ним царь наш последует и власти, и бояре, и окольничие, и думные бояре.» А.Н.Толстой.

ОКО́ЛЬНЫЙ, окольная, окольное.
1. Расположенный в стороне от кратчайшего направления. Ехать окольной дорогой.
2. перен. Не прямо ведущий к цели, обходный, коварный, нечестный. «Увертки и хитрости презирал всегда и окольными путями не пользовался.» Достоевский ... Статья полностью

ОКОЛЬЦЕВА́ТЬ, окольцую, окольцуешь (спец.). совер. к кольцевать. Окольцевать птицу.

ОКОЛЬЦО́ВАННЫЙ, окольцованная, окольцованное; окольцован, окольцована, окольцовано (спец.). прич. страд. прош. от кольцевать.

ОКОНЕ́ЧНОСТЬ, оконечности, жен. (анат.). То же, что конечность в 1 знач.

ОКО́ННИЦА, оконницы, жен. (спец. обл.). Оконная рама.

ОКО́ННЫЙ, оконная, оконное. прил. к окно. Оконная рама. Оконное стекло. «И не слышу, как сладко поют соловьи за решеткой оконною.» Полонский.

ОКОНОПА́ТИТЬ, оконопачу, оконопатишь, совер. (к оконопачивать), что (спец.). Конопатя, заделать со всех сторон. Оконопатить лодку.

ОКОНОПА́ЧЕННЫЙ, оконопаченная, оконопаченное; оконопачен, оконопачена, оконопачено (спец.). прич. страд. прош. от оконопатить.

ОКОНОПА́ЧИВАТЬ, оконопачиваю, оконопачиваешь (спец.). несов. к оконопатить.

ОКОНОПА́ЧИВАТЬСЯ, оконопачиваюсь, оконопачиваешься, несов. (спец.). страд. к оконопачивать.

ОКОНОПА́ЧУ, оконопатишь. буд. от оконопатить.

ОКОНФУ́ЖЕННЫЙ, оконфуженная, оконфуженное; оконфужен, оконфужена, оконфужено (прост.). прич. страд. прош. от оконфузить.

ОКОНФУ́ЖУ, оконфужусь, оконфузишь, оконфузишься. буд. от оконфузить, оконфузиться.

ОКОНФУ́ЗИТЬ, оконфужу, оконфузишь, совер., кого-что (прост.). То же, что сконфузить; совсем, сильно сконфузить. «Всякий оконфузить может.» Чехов.

ОКОНФУ́ЗИТЬСЯ, оконфужусь, оконфузишься, совер. (прост.). Осрамиться, сплоховать. Оконфузился со своим предложением.

ОКО́НЦЕ, оконца, род. мн. оконцев, ср. (разг.). уменьш.-ласк. к окно. «С оконцем из слюды, низка, без трубы была наша хата.» Некрасов.

ОКОНЧА́НИЕ, окончания, ср. (книж.).
1. Завершение, конец чего-нибудь. Окончание работы. Ушел, не дождавшись окончания спектакля.
2. Заключительная часть литературного произведения. Окончание романа в следующей книге журнала. Окончание следует (т.е. ... Статья полностью

ОКОНЧА́ТЕЛЬНО, нареч.
1. нареч. к окончательный. Окончательно решить что-нибудь. «В этот день боярская дума окончательно ничего не приговорила.» А.Н.Толстой.
2. перен. ... Статья полностью

ОКОНЧА́ТЕЛЬНЫЙ, окончательная, окончательное (книж.). Последний, больше не подлежащий пересмотру или отмене. Окончательный результат выборов. Приговор окончательный и обжалованию не подлежит. «Я не могу подумать об окончательной размолвке с своей невестой без некоторого ужаса.» А.Тургенев.

ОКО́НЧЕННЫЙ, оконченная, оконченное; окончен, окончена, окончено (книж.). прич. страд. прош. от окончить.

ОКО́НЧИТЬ, окончу, окончишь, совер. (к оканчивать), что (книж.). То же, что кончить в 1 знач. Окончить заседание. Окончить работу. «Еще одно последнее сказанье, и летопись окончена моя.» Пушкин.

ОКО́НЧИТЬСЯ, окончусь, окончишься, совер. (к оканчиваться) (книж.). То же, что кончиться в 1 знач. Спектакль окончился.

ОКО́НЩИК, оконщика, муж. (спец.). Столяр, изготовляющий оконницы.

ОКО́П, окопа, муж. (воен.). Закрытие от пуль в виде рва с насыпью; то же, что траншея. Сидеть в окопах.

ОКО́ПАННЫЙ, окопанная, окопанное; окопан, окопана, окопано. прич. страд. прош. от окопать.

ОКОПА́ТЬ, окопаю, окопаешь, совер. (к окапывать), что.
1. Вскопать землю вокруг чего-нибудь. Окопать яблоню.
2. Окружить, обвести канавой, рвом или же насыпью. Окопать гряду. Окопать участок земли. Окопать фундамент землей.

ОКОПА́ТЬСЯ, окопаюсь, окопаешься, совер. (к окапываться).
1. Вырыв окопы, засесть в них (воен.). Окопаться на опушке леса.
2. перен. ... Статья полностью

ОКО́ПНИК, окопника, муж. (бот.). Высокая, многолетняя трава с крупными листьями и трубчатыми цветками, растущая по канавам.

ОКО́ПНЫЙ, окопная, окопное (воен.). прил. к окоп. Окопная линия. Окопная война (позиционная).

ОКОРА́ЧИВАТЬ, окорачиваю, окорачиваешь (разг.). несов. к окоротить.

ОКОРА́ЧИВАТЬСЯ, окорачиваюсь, окорачиваешься, несов. (разг.). страд. к окорачивать.

ОКОРЁНОК, окорёнка, муж. (обл.). Маленькая лоханка, кадушка.

ОКО́РКА, окорки, мн. нет, жен. (спец.). Очистка дерева (от коры). Ручная окорка. Ввести механизированную окорку бревен. Механическая окорка.

ОКОРМИ́ТЬ, окормлю, окормишь, совер. (к окармливать), кого-что.
1. То же, что обкормить.
2. чем. Отравить каким-нибудь вредным кормом. Пала корова, окормили чем-то.

ОКО́РМЛЕННЫЙ, окормленная, окормленное; окормлен, окормлена, окормлено. прич. страд. прош. от окормить.

ОКОРНА́ТЬ и ОБКОРНА́ТЬ, окорнаю, окорнаешь (прост.). совер. к корнать. «А чтобы он не мог летать, ему все крылья окорнали.» Крылов. «Из озорства окорнал ему бороду, сделал из пышной бороды бороденку.» Шолохов.

О́КОРОК, окорока, мн. а, муж. Часть туши — бедро (свиное, телячье и т.п.). Копченый окорок. Свиной окорок. Медвежьи окорока.

ОКОРОКО́ВЫЙ, окороковая, окороковое (спец.). прил. к окорок. Окороковый отсек.

ОКОРОТИ́ТЬ, окорочу, окоротишь, совер. (к окорачивать), что (разг.). Сделать короче, чем надо.
| Сшить не по мерке, короче (порт.). Окоротить платье.

ОКОРО́ЧЕННЫЙ, окороченная, окороченное; окорочен, окорочена, окорочено (разг.). прич. страд. прош. от окоротить.

О́КОРОЧНЫЙ, окорочная, окорочное (спец.). То же, что окороковый.

ОКОРОЧУ́, окоротишь. буд. от окоротить.

ОКО́РЩИК, окорщика, муж. (спец.). Рабочий, занятый окоркой.

ОКОСИ́ТЬ, окошу, окосишь, совер. (к окашивать). То же, что обкосить в 1 знач.

ОКОСМА́ТЕТЬ, окосматею, окосматеешь, совер. (прост., обл.). Стать косматым, обрасти космами волос или шерсти. «Окосмател верблюд на зиму, а на лето все скинет, оголеет.» Даль.

ОКОСТЕНЕВА́ТЬ, окостеневаю, окостеневаешь (книж.). несов. к окостенеть.

ОКОСТЕНЕ́ЛОСТЬ, окостенелости, мн. нет, муж. (книж.).
1. отвл. сущ. к окостенелый. Окостенелость пальцев.
2. ... Статья полностью

ОКОСТЕНЕ́ЛЫЙ, окостенелая, окостенелое.
1. Превратившийся в кость, отверделый. Окостенелая хрящевая ткань.
2. Утративший гибкость, способность движения, окоченелый (от холода, болезни, старости или при наступлении смерти). Едва шевелил окостенелым языком.
3. ... Статья полностью

ОКОСТЕНЕ́НИЕ, окостенения, мн. нет, ср. (книж.). Действие и состояние по гл. окостенеть. Окостенение хрящевой ткани.

ОКОСТЕНЕ́ТЬ, окостенею, окостенеешь, совер. (к окостеневать).
1. Превратиться в кость, стать твердым.
2. Стать неподвижным, омертвелым, утратить гибкость, окоченеть (от холода, старости или болезни, также при смерти). Руки и ноги окостенели на холоде. Больной еще дышал, но уже весь окостенел и не двигался.
3. ... Статья полностью

ОКО́СЬЕ, окосья, род. мн. окосьев, ср. (спец., обл.). Рукоятка косы, то же, что косовище.

ОКО́Т, окота, мн. нет, муж. (спец.). Действие по гл. окотиться; роды кошки и некоторых других животных (крольчихи, белки, львицы, овцы и др.).

ОКОТИ́ТЬСЯ, окочусь, окотишься. совер. к котиться.

ОКОЧЕНЕ́ЛЫЙ, окоченелая, окоченелое. Застывший от холода, иззябший. Окоченелые пальцы.

ОКОЧЕНЕ́ТЬ, окоченею, окоченеешь, совер.
1. совер. к коченеть. Пальцы окоченели. Труп уже окоченел.
2. перен. Утратить живость, застыть, стать неподвижным (ирон. ... Статья полностью

ОКОЧУ́РИТЬСЯ (или окачуриться), окочурюсь, окочуришься, совер. (прост. вульг.). Умереть.

ОКОЧУ́СЬ, окотишься. буд. от окотиться.

ОКО́ШЕННЫЙ, окошенная, окошенное; окошен, окошена, окошено. прич. страд. прош. от окосить.

ОКО́ШЕЧКО, окошечка, мн. окошечки, окошечек, окошечкам, ср. (разг.). уменьш.-ласк. к окно. «У ворот стоит домик-крошечка; он на всех глядит в три окошечка.» А.Островский.

ОКО́ШКО, окошка, мн. окошки, окошек, окошкам, ср. (разг.). уменьш. к окно. Слуховое окошко. «Чердаков окошки — гнезда бедняков.» Плещеев ... Статья полностью

ОКР... (неол.). Сокращение, употр. в новых сложных словах в знач. окружной, напр. окрисполком, окрфинотдел.

ОКРА́ИНА, окраины, жен. Часть местности, прилегающая к границе этой местности. На самой окраине города. Издали показалась окраина леса. Жил он на окраине деревни.
| ... Статья полностью

ОКРА́ИННЫЙ, окраинная, окраинное. прил. к окраина; находящийся на окраине, окраинах. Окраинный район столицы.

ОКРА́С, окраса, муж. (спец.). То же, что окраска в 1 и 2 знач.

ОКРА́СИТЬ, окрашу, окрасишь, совер. (к окрашивать), что.
1. Покрыть или пропитать краской. Окрасить пол. Окрасить крышу. Окрасить платье.
2. перен. Придать особый тон, выразительный оттенок чему-нибудь. Поэт окрасил стихи теплым чувством.

ОКРА́СИТЬСЯ, окрашусь, окрасишься, совер.
1. Покрыться или пропитаться какой-нибудь краской. Окраситься в синий цвет.
2. Испачкаться какой-нибудь краской (разг. фам.). Где это ты так окрасился?

ОКРА́СКА, окраски, мн. нет, жен.
1. Действие по гл. красить и окрасить-окрашивать. Окраска дома и надворных построек.
2. ... Статья полностью

ОКРА́ШЕННЫЙ, окрашенная, окрашенное; окрашен, окрашена, окрашено. прич. страд. прош. от окрасить.

ОКРА́ШИВАТЬ, окрашиваю, окрашиваешь. несов. к окрасить.

ОКРА́ШИВАТЬСЯ, окрашиваюсь, окрашиваешься, несов.
1. несов. к окраситься.
2. страд. к окрашивать.

ОКРА́ШУ, окрась, окрасишь, окрасишься. буд. от окрасить, окраситься.

ОКРЕ́ПНУТЬ, окрепну, окрепнешь, прош. окреп, окрепла. совер. к крепнуть. Больной выздоровел, окреп. «Окреп туземный человек с природою в бою.» Некрасов.

ОКРЕ́СТ (книж. поэт. устар.).
1. предлог с род. Вокруг, по соседству от чего-нибудь. «Окрест него дремучий бор.» Жуковский.
2. ... Статья полностью

ОКРЕСТИ́ТЬ, окрещу, окрестишь, совер., кого-что.
1. совер. к крестить в 1 знач. (рел. ... Статья полностью

ОКРЕСТИ́ТЬСЯ, окрещусь, окрестишься, совер. (рел.). То же, что креститься во 2 знач.

ОКРЕ́СТНОСТЬ [окресность], окрестности, жен.
1. Местность, прилегающая к чему-нибудь. Окрестность города. Деревня с живописными окрестностями.
2. только ед. ... Статья полностью

ОКРЕ́СТНЫЙ [окресный], окрестная, окрестное.
1. прил. к окрестность в 1 знач. Окрестное население.
| Находящийся в окрестности чего-нибудь. «Гонимы вешними лучами, с окрестных гор уже снега сбежали мутными ручьями.» Пушкин ... Статья полностью

ОКРЕЩЁННЫЙ, окрещённая, окрещённое; окрещён, окрещена, окрещено. прич. страд. прош. от окрестить.

ОКРЕЩУ́, окрещусь, окрестишь, окрестишься. буд. от окрестить, окреститься.

ОКРИВЕ́ТЬ, окривею, окривеешь (разг.). совер. к криветь. — И впился комар как раз тетке прямо в правый глаз. «Повариха побледнела, обмерла и окривела.» Пушкин.

О́КРИК, окрика, муж.
1. Громкий возглас, обращенный к кому-нибудь, чтоб привлечь к себе его внимание. Он даже не обернулся на мой окрик.
| возглас, обращенный к животному, как приказание. Лошадь не обращала внимания на окрики и понукания и плелась шагом.
2. Обращенный к кому-нибудь резкий возглас, содержащий приказание, выговор, угрозу. Грубый окрик бюрократа.

ОКРИ́КИВАТЬ, окрикиваю, окрикиваешь. несов. к окрикнуть.

ОКРИ́КНУТЫЙ, окрикнутая, окрикнутое; окрикнут, окрикнута, окрикнуто. прич. страд. прош. от окрикнуть.

ОКРИ́КНУТЬ, окрикну, окрикнешь, совер. (к окрикивать), кого-что. Крикнуть кому-нибудь что-нибудь, назвав кого-нибудь по имени, привлечь к себе внимание кого-нибудь, позвать криком, возгласом. Окрикнуть знакомого на улице.

ОКРОВА́ВИТЬ, окровавлю, окровавишь, совер. (к кровавить и окровавливать). Залить, испачкать кровью. Окровавить себе лицо. Окровавить руки ножом.

ОКРОВА́ВИТЬСЯ, окровавлюсь, окровавишься, совер. (к окровавливаться) (прост.). Испачкаться, залить себя своею кровью. Напоролся на проволоку и окровавился.

ОКРОВА́ВЛЕННЫЙ, окровавленная, окровавленное; окровавлен, окровавлена, окровавлено.
1. прич. страд. прош. от окровавить.
2. только ... Статья полностью

ОКРОВА́ВЛИВАТЬ, окровавливаю, окровавливаешь (разг.). несов. к окровавить.

ОКРОВА́ВЛИВАТЬСЯ, окровавливаюсь, окровавливаешься, несов. (разг.).
1. несов. к окровавиться.
2. страд. к окровавливать.

ОКРОВЕНЕ́ТЬ, окровенею, окровенеешь (прост.).
1. Покрыться собственной кровью. Все лицо окровенело и вспухло.
2. Намокнуть от крови. Повязка окровенела.

ОКРО́Л, окрола, мн. нет, муж. (спец.). Роды крольчихи.

ОКРО́МСАННЫЙ, окромсанная, окромсанное; окромсан, окромсана, окромсано (разг.). прич. страд. прош. от окромсать.

ОКРОМСА́ТЬ, окромсаю, окромсаешь, совер., кого-что (разг.). см. обкромсать.

ОКРОМЯ́, предлог с род. (обл.). То же, что кроме. «Окромя, говорит, некого, как мальчонку, Петра Алексеевича.» А.Н.Толстой.

ОКРОПИ́ТЬ, окроплю, окропишь, совер. (к окроплять), кого-что (книж.). Обрызгать, обдать брызгами, каплями чего-нибудь.

ОКРОПИ́ТЬСЯ, окроплюсь, окропишься, совер. (к окропляться) (книж.). Покрыться брызгами чего-нибудь. «Росой окропились цветы на полях.» Пушкин (dubia).

ОКРОПЛЁННЫЙ, окроплённая, окроплённое; окроплён, окроплена, окроплено (книж.). прич. страд. прош. от окропить.

ОКРОПЛЯ́ТЬ, окропляю, окропляешь (книж.). несов. к окропить.

ОКРОПЛЯ́ТЬСЯ, окропляюсь, окропляешься, несов. (книж.).
1. несов. к окропиться.
2. страд. к окроплять.

ОКРО́ШКА, окрошки, мн. нет, жен.
1. Кушанье из кваса, в который кладут зелень и мелко нарубленные куски мяса. Холодная окрошка.
2. перен. Беспорядочная смесь, неразбериха (разг. ... Статья полностью

О́КРУГ, округа, мн. округа (округи — устар.), муж. (офиц.).
1. В СССР ... Статья полностью

ОКРУ́ГА, округи, жен. (устар.). Окружающая местность, окрестность. Слух об этом прошел по всей округе.

ОКРУГЛЕ́НИЕ, округления, мн. нет, ср. (книж.). Действие по гл. округлить-округлять.

ОКРУГЛЁННЫЙ, округлённая, округлённое; округлён, округлена, округлено.
1. прич. страд. прош. от округлить.
2. только полн. Круглый, округлый, плавный. «Спросил Сипягин, округленным жестом бросая брошюру на стол.» А.Тургенев.

ОКРУГЛЕ́ТЬ, округлею, округлеешь, совер. (прост.). Стать круглым, приобрести округлые формы. Лицо округлело.

ОКРУГЛИ́ТЬ, округлю, округлишь, совер. (к округлять), что.
1. Сделать круглым, придать округлые формы. «Ливрейный слуга, испуганно округлив глаза, подошел на цыпочках и шепнул что-то князю.» А.Н.Толстой.
2. ... Статья полностью

ОКРУГЛИ́ТЬСЯ, округлюсь, округлишься, совер. (к округляться).
1. Стать круглым, округлым.
2. Выразиться в круглых цифрах.
3. Увеличиться до каких-нибудь значительных размеров (см. ... Статья полностью

ОКРУ́ГЛОСТЬ, округлости, жен.
1. только ед. отвл. сущ. к округлый; округлая форма.
2. Выпуклость, что-нибудь округлое.

ОКРУ́ГЛЫЙ, округлая, округлое; округл, округла, округло. Кругловатый, более или менее круглый. Округлое лицо. «За ним, также кланяясь и округло (нареч.), от сердца вниз помахивая рукою, шел Василий Васильевич.» А.Н.Толстой.

ОКРУГЛЯ́ТЬ, округляю, округляешь. несов. к округлить.

ОКРУГЛЯ́ТЬСЯ, округляюсь, округляешься, несов.
1. несов. к округлиться.
2. страд. к округлять.

ОКРУЖА́ТЬ, окружаю, окружаешь, несов., кого-что.
1. несов. к окружить в 1, 2 и 3 знач.
2. (совер. нет ... Статья полностью

ОКРУЖА́ТЬСЯ, окружаюсь, окружаешься, несов. страд. к окружать в 1 знач.

ОКРУЖА́ЮЩИЙ, окружающая, окружающее.
1. прич. действ. наст. от окружать. Поля, окружающие деревню.
2. ... Статья полностью

ОКРУ́ЖЕНИЕ, окружения, ср. (книж.).
1. только ед. Действие по гл. окружить-окружать ... Статья полностью

ОКРУЖЁННЫЙ, окружённая, окружённое; окружён, окружена, окружено (книж.).
1. прич. страд. прош. от окружить. Неприятель, окружённый со всех сторон, потерпел жестокое поражение.
2. ... Статья полностью

ОКРУЖИ́ТЬ, окружу, окружишь, совер. (к окружать), кого-что.
1. Стать, разместиться вокруг кого-чего-нибудь. «Толпа гусаров окружила нас с ужасной бранью.» Пушкин.
2. чем. ... Статья полностью

ОКРУЖНО́Й, окружная, окружное.
1. прил. к округ. Окружной суд. Окружной комитет партии.
2. Расположенный, действующий по окружности, по кругу, окружающий. Окружная железная дорога.

ОКРУ́ЖНОСТЬ, окружности, жен.
1. Замкнутая кривая, все точки которой равно удалены от точки, называемой центром; замкнутая кривая, ограничивающая плоскость круга (мат.).
2. ... Статья полностью

ОКРУ́ЖНЫЙ, окружная, окружное (устар.).
1. То же, что окружной.
2. Окрестный, находящийся, расположенный в окружности (в 3 знач.). Окружные деревни.

ОКРУТИ́ТЬ и (прост.) обкрутить, окручу, окрутишь, совер. (к окручивать), кого-что.
1. чем. Обвив, окутав туго, завернуть во что-нибудь. Окрутить ноги портянками.
| ... Статья полностью

ОКРУТИ́ТЬСЯ и (прост.) обкрутиться, окручусь, окрутишься, совер. (к окручиваться).
1. чем. Навертеть, намотать на себя что-нибудь. Окрутиться платком.
2. Пожениться (прост. ... Статья полностью

ОКРУ́ЧЕННЫЙ, окрученная, окрученное; окручен, окручена, окручено. прич. страд. прош. от окрутить.

ОКРУ́ЧИВАТЬ, окручиваю, окручиваешь. несов. к окрутить.

ОКРУ́ЧИВАТЬСЯ, окручиваюсь, окручиваешься, несов.
1. несов. к окрутиться (прост. обл.).
2. страд. к окручивать.

ОКРУЧУ́, окручусь, окрутишь, окрутишься. буд. от окрутить, окрутиться.

ОКРЫЛЁННЫЙ, окрылённая, окрылённое; окрылён, окрылена, окрылено (книж.). прич. страд. прош. от окрылить.

ОКРЫЛИ́ТЬ, окрылю, окрылишь, совер. (к окрылять), что (книж. рит.). Воодушевить, привести в состояние душевного подъема. «Успех нас первый окрылил.» Пушкин. «- Кому ты силу слова дал? Какой надеждой окрылил?» Полонский.

ОКРЫЛИ́ТЬСЯ, окрылюсь, окрылишься, совер. (к окрыляться) (книж. рит.). Воодушевиться, воспламениться, исполниться душевного подъема.

ОКРЫЛЯ́ТЬ, окрыляю, окрыляешь (книж. рит.). несов. к окрылить.

ОКРЫЛЯ́ТЬСЯ, окрыляюсь, окрыляешься, несов. (книж. рит.).
1. несов. к окрылиться.
2. страд. к окрылять.

ОКРЫ́СИТЬСЯ (1 л. не употр.), окрысишься, совер., на кого (разг. фам.). Злобно сказать, крикнуть кому-нибудь в ответ. «Выдумывай еще! — окрысилась на Пелагею из другой комнаты нянька.» Чехов ... Статья полностью

ОКСИДИ́РОВАНИЕ, оксидирования, мн. нет, ср. (спец.). Действие по гл. оксидировать; поверхностное окисление металлов.

ОКСИДИ́РОВАННЫЙ, оксидированная, оксидированное; оксидирован, оксидирована, оксидировано (спец.).
1. прич. страд. прош. от оксидировать ... Статья полностью

ОКСИДИ́РОВАТЬ, оксидирую, оксидируешь, совер. и несов., что (от греч. oxys — острый, кислый). Подвергнуть (подвергать) поверхность чего-нибудь (металла) окислению для предохранения от ржавчины, придавая темный цвет; воронить. Оксидировать металл. Оксидировать серебро.

ОКСИДИ́РОВАТЬСЯ, оксидируюсь, оксидируешься, несов. (спец.). страд. к оксидировать.

ОКСИДИРО́ВКА, оксидировки, мн. нет, жен. (спец.).
1. То же, что оксидирование.
2. Оксидированный слой поверхности чего-нибудь. Покрыть оксидировкой.

ОКТА́ВА, октавы, жен. (от лат. octavus — Восьмой).
1. Восьмой тон гаммы, звучащий сходно с первым, но в более высоком регистре и имеющий одинаковое с первым название (муз.).
| ... Статья полностью

ОКТА́ЭДР, октаэдра, муж. (от греч. okto — восемь и hedra — основание). Правильный восьмигранник, ограниченный восьмью правильными треугольниками.

ОКТЕ́Т [октэт], октета, муж. (от греч. okto — Восемь) (муз.). Музыкальное произведение для восьми инструментов. Исполнить октет. Восемь музыкантов-исполнителей октета.

ОКТО́ИХ, октоиха, муж. (от греч. okto — восемь и echos — голос) (церк.). В православной церкви — книга с церковными песнопениями. Древнерусские октоихи.

ОКТРОИ́РОВАННЫЙ, октроированная, октроированное; октроирован, октроирована, октроировано (книж. полит.). прич. страд. прош. от октроировать.

ОКТРОИ́РОВАТЬ, октроирую, октроируешь, совер. и несов., что (франц. octroyer) (книж. полит.). В монархических государствах — предоставить (предоставлять) какие-нибудь формальные преимущества, формальные права какой-нибудь части населения или какой-нибудь организации, корпорации (о монархе, самодержавной власти). Октроировать конституцию.

ОКТРОИ́РОВАТЬСЯ, октроируюсь, октроируешься, несов. (книж. полит.). страд. к октроировать.

ОКТЯБРЁНОК, октябрёнка, мн. октябрята, октябрят, муж. (неол.). Ребенок 7-11 лет, состоящий в группах при пионерских отрядах.

ОКТЯБРИ́НЫ, октябрин, ед. нет (неол. ист.). В СССР — существовавший недолго революционный обычай взамен крестин торжественно, на широких собраниях, давать новорожденному имя.

ОКТЯБРИ́СТ, октябриста, муж. (ист.). Член или сторонник русской правобуржуазной монархической партии "Союз 17-го октября" (названный так по дате первого манифеста Николая II о конституции в 1905 г. ... Статья полностью

ОКТЯБРИ́СТСКИЙ, октябристская, октябристское (ист.). прил. к октябрист.

ОКТЯ́БРЬ, октября, муж. (от лат. october).
1. (о строчное). Десятый месяц календарного года.
2. (О прописное). Великая Октябрьская Социалистическая революция 1917 года (неол. ... Статья полностью

ОКТЯ́БРЬСКИЙ, октябрьская, октябрьское.
1. (о строчное). прил. к октябрь. Октябрьский день.
2. (О прописное). прил., по знач. ... Статья полностью

ОКТЯБРЯ́ТА. мн. от октябренок.

ОКУ́КЛИВАТЬСЯ, окукливаюсь, окукливаешься (зоол.). несов. к окуклиться.

ОКУ́КЛИТЬСЯ, окуклюсь, окуклишься, совер. (к окукливаться) (зоол.). Превратиться из личинки в куколку (о насекомом).

ОКУЛА́ЧЕННЫЙ, окулаченная, окулаченное; окулачен, окулачена, окулачено (неол. полит.). прич. страд. прош. от окулачить.

ОКУЛА́ЧИТЬ, окулачу, окулачишь, кого-что (неол. полит.). Превратить в кулака (в условиях мелкокрестьянского хозяйства в деревне; см. кулак).

ОКУЛА́ЧИТЬСЯ, окулачусь, окулачишься, совер. (к окулачиваться) (неол. полит.). Стать кулаком (см. окулачить).

ОКУЛИ́РОВАННЫЙ, окулированная, окулированное; окулирован, окулирована, окулировано (сад.). прич. страд. прош. от окулировать.

ОКУЛИ́РОВАТЬ, окулирую, окулируешь, совер. и несов., что (от лат. oculus — глаз) (сад.). Сделать (делать) прививку дикого растения глазком, т.е. посредством почки культурного растения.

ОКУЛИ́РОВАТЬСЯ, окулируюсь, окулируешься, совер. и несов. (сад.). страд. к окулировать.

ОКУЛИРО́ВКА, окулировки, мн. нет, жен. (сад.). Действие по гл. окулировать.

ОКУЛИ́СТ, окулиста, муж. (от лат. oculus — глаз) (мед.). Врач, специалист по глазным болезням.

ОКУЛИ́СТКА, окулистки (мед.). женск. к окулист.

ОКУЛЬТУ́РЕННЫЙ, окультуренная, окультуренное; окультурен, окультурена, окультурено (книж.).
1. прич. страд. прош. от окультурить.
2. ... Статья полностью

ОКУЛЬТУ́РИВАТЬ, окультуриваю, окультуриваешь (книж.). несов. к окультурить.

ОКУЛЬТУ́РИВАТЬСЯ, окультуриваюсь, окультуриваешься, несов. (книж.).
1. несов. к окультуриться.
2. страд. к окультуривать.

ОКУЛЬТУ́РИТЬ, окультурю, окультуришь, совер., кого-что (книж.).
1. Приобщить к культуре, сделать культурным.
2. Сделать культивированным, пригодным к разведению (растение, животное).

ОКУЛЬТУ́РИТЬСЯ, окультурюсь, окультуришься, совер. (книж.).
1. Приобщиться к культуре, усвоить культурные навыки. «Нужно много и серьезно над собой работать, образоваться, окультуриться.» Короленко.
2. Стать культивированным, пригодным к разведению (о растениях и животных).

ОКУЛЯ́Р, окуляра, муж. (лат. ocularis — глазной). В оптических приборах — стекло, обращенное к глазу наблюдателя. Окуляр телескопа.

ОКУНА́ТЬ, окунаю, окунаешь. несов. к окунуть.

ОКУНА́ТЬСЯ, окунаюсь, окунаешься. несов. к окунуться.

О́КУНЕВЫЙ, окуневая, окуневое.
1. прич. к окунь.
2. в знач. сущ. окуневые, окуневых. Порода рыб (зоол.).

ОКУ́НУТЫЙ, окунутая, окунутое; окунут, окунута, окунуто (редк.). прич. страд. прош. от окунуть.

ОКУНУ́ТЬ, окуну, окунешь-окунёшь, совер. (к окунать), кого-что. Погрузить в воду, в какую-нибудь жидкость. Окунуть ребенка с головой. Окунуть по пояс. Окунуть ложку в суп. Окунуть кожу в дубильную кислоту. «Евдокия сердито окунула перо.» А.Н.Толстой.

ОКУНУ́ТЬСЯ, окунусь, окунешься-окунёшься, совер. (к окунаться).
1. Погрузиться в воду или в другую жидкость. Окунуться с головой в воду.
2. перен. ... Статья полностью

О́КУНЬ, окуня, мн. окуни, окуней, муж. Рыба с темно-зеленой спиной и с красноватыми нижними плавниками.

ОКУПА́ТЬ, окупаю, окупаешь. несов. к окупить.

ОКУПА́ТЬСЯ1, окупаюсь, окупаешься, несов.
1. несов. к окупиться.
2. страд. к окупать.

ОКУПА́ТЬСЯ2, окупаюсь, окупаешься, совер. (редк., рит.). Искупаться. «Сто лет минуло, как тевтон в крови неверных окупался.» Пушкин.

ОКУПИ́ТЬ, окуплю, окупишь, совер. (к окупать), что. Возместить расход приходом (торг.). Окупить затраты. Окупить себестоимость.
| перен. Вознаградить, искупить (разг.).

ОКУПИ́ТЬСЯ, окуплюсь, окупишься, совер. (к окупаться). Возместиться (о расходе). Расходы без труда окупятся.
| перен. Вознаградиться, искупиться чем-нибудь (о чем-нибудь тяжелом, неприятном; книж. ... Статья полностью

ОКУ́ПЛЕННЫЙ, окупленная, окупленное; окуплен, окуплена, окуплено. прич. страд. прош. от окупить.

ОКУРГУ́ЖЕННЫЙ, окургуженная, окургуженное; окургужен, окургужена, окургужено (прост.). прич. страд. прош. от окургузить.

ОКУРГУ́ЖУ, окургужусь, окургузишь, окургузишься. буд. от окургузить, окургузиться.

ОКУРГУ́ЗИТЬ и ОБКУРГУ́ЗИТЬ, окургужу, окургузишь, совер., что (прост.). Сделать кургузым, выкраивая, слишком коротко обрезать. Окургузить пиджак.

ОКУРГУ́ЗИТЬСЯ и ОБКУРГУЗИТЬСЯ, окургужусь, окургузишься, совер. (прост.). Стать кургузым.

ОКУ́РЕННЫЙ, окуренная, окуренное; окурен, окурена, окурено. прич. страд. прош. от окурить.

ОКУ́РИВАНИЕ, окуривания, мн. нет, ср. (спец.). Действие по гл. окуривать.

ОКУ́РИВАТЬ, окуриваю, окуриваешь. несов. к окурить.

ОКУ́РИВАТЬСЯ, окуриваюсь, окуриваешься, несов. страд. к окуривать.

ОКУРИ́ТЬ, окурю, окуришь, совер. (к окуривать), кого-что. Обдать дымом с какой-нибудь целью (напр. дезинфекции). Окурить улей (чтобы выкурить из него пчел; с.-х.).

ОКУ́РОК, окурка, муж. Остаток выкуренной или недокуренной папиросы, сигары. Урна для окурков. Не бросать окурков на пол.

ОКУ́ТАННЫЙ, окутанная, окутанное; окутан, окутана, окутано. прич. страд. прош. от окутать.

ОКУ́ТАТЬ, окутаю, окутаешь, совер. (к окутывать), кого-что.
1. чем. Обвернуть для сохранения тепла или для согревания. Окутать ребенка одеялом. Окутать ноги пледом. Плотно окутала голову шалью.
2. ... Статья полностью

ОКУ́ТАТЬСЯ, окутаюсь, окутаешься, совер.
1. возвр. к окутать в 1 знач. «Маша окуталась шалью, надела теплый капот.» Пушкин.
2. перен. ... Статья полностью

ОКУ́ТЫВАТЬ, окутываю, окутываешь. несов. к окутать.

ОКУ́ТЫВАТЬСЯ, окутываюсь, окутываешься, несов.
1. несов. к окутаться.
2. страд. к окутывать.

ОКУ́ЧЕННЫЙ, окученная, окученное; окучен, окучена, окучено (с.-х.). прич. страд. прош. от окучить.

ОКУ́ЧИВАНИЕ, окучивания, мн. нет, ср. (с.-х.). Действие по гл. окучивать. Окучивание картошки.

ОКУ́ЧИВАТЬ, окучиваю, окучиваешь (с.-х.). несов. к окучить.

ОКУ́ЧИВАТЬСЯ, окучиваюсь, окучиваешься, несов. (с.-х.). страд. к окучивать.

ОКУ́ЧИТЬ, окучу, окучишь, совер., что (с.-х.). Вскопав, взрыхлив вокруг землю, подвалить кучку ее к стеблю чего-нибудь (какого-нибудь растения). Окучить картофель.

ОКУ́ЧНИК, окучника, муж. (с.-х.). Орудие для окучивания растений.

ОКУ́ШАТЬСЯ, окушаюсь, окушаешься, совер. (прост. и ирон.). см. обкушаться.

ОКУЮ́, окуюсь, окуёшь, окуёшься. буд. от оковать, оковаться.

ОЛА́ДУШЕК (или оладышек), оладушка, муж. (разг. фам.) уменьш.-ласк. к оладье и к оладья.

ОЛА́ДЬЯ, оладьи, жен. (оладье, оладья, ср. — обл.), чаще мн. ... Статья полностью

ОЛЕА́НДР и ЛЕАНДР, олеандра, муж. (лат. oleander). Вечнозеленый кустарник с розово-красными, реже белыми цветками, растущий на юге.

ОЛЕА́НДРОВЫЙ, олеандровая, олеандровое. прил. к олеандр. Олеандровый куст.

ОЛЕДЕНЕ́ЛЫЙ (или оледянелый), оледенелая, оледенелое.
1. То же, что обледенелый. Оледенелая дорога. Оледенелый ком снега.
2. перен. Застывший, окоченевший, утративший жизненность. «Зарецкий бережно кладет на сани труп оледенелый.» Пушкин.

ОЛЕДЕНЁННЫЙ (или оледянённый), оледенённая, оледенённое; оледенён, оледенена, оледенено. прич. страд. прош. от оледенить.

ОЛЕДЕНЕ́ТЬ (или оледянеть), оледенею, оледенеешь. совер. к леденеть. Река оледенела. Оледенелая глыба снега. «Навек оледенела кровь.» А.Тургенев.

ОЛЕДЕНИ́ТЬ (или оледянить), оледеню, оледенишь. совер. к леденить.

ОЛЕДЯНЕ́ЛЫЙ, ОЛЕДЯНЁННЫЙ, ОЛЕДЯНЕТЬ, ОЛЕДЯНИТЬ. см. оделенелый и т.д.

ОЛЕДЯНЁННЫЙ

ОЛЕДЯНЕ́ТЬ

ОЛЕДЯНИ́ТЬ

ОЛЕИ́Н, олеина, муж. (от лат. oleum — масло) (хим.). Смесь жидких жирных кислот (из них главная в смеси олеиновая кислота), получаемая расщеплением жиров с последующим выделением, после прессовки, стеарина.

ОЛЕИ́НОВЫЙ, олеиновая, олеиновое (хим.). прил. к олеин. Олеиновая кислота.

ОЛЕНЕВО́Д, оленевода, муж. (спец.). Человек, занимающийся оленеводством.

ОЛЕНЕВО́ДСТВО, оленеводства, муж. нет, ср. (спец.). Промышленное разведение оленей.

ОЛЕНЕВО́ДЧЕСКИЙ, оленеводческая, оленеводческое (спец.). прил. к оленеводство. Оленеводческий совхоз.

ОЛЕ́НЕВЫЕ, оленевых, ед. оленевое, оленевого, ср. (зоол.). Семейство млекопитающих парнокопытных животных.

ОЛЕНЁНОК, оленёнка, мн. оленята, оленят, муж. Детеныш оленя.

ОЛЕ́НИЙ, оленья, оленье. прил. к олень. Оленья порода. Оленьи рога. Олений мех.

ОЛЕ́НИНА, оленины, мн. нет, жен. Мясо оленя, как пища.

ОЛЕ́НЬ, оленя, муж. Название различных пород жвачного парнокопытного животного с ветвистыми рогами. Благородный олень. Северный олень. Езда на оленях.

ОЛЕНЯ́ТА. мн. к олененок.

ОЛЕОГРАФИ́ЧЕСКИЙ, олеографическая, олеографическое (спец.). прил. к олеография; исполненный посредством олеографии.

ОЛЕОГРА́ФИЯ, олеографии, жен. (от лат. oleum — масло и греч. graph — пишу).
1. только ед. ... Статья полностью

ОЛЕ́ШНИК, олешника, и ОЛЕШНЯК, олешняка, мн. нет, муж. (обл.). То же, что ольшняк.

ОЛЕШНЯ́К, см. оле́шник.

ОЛИ́ВА, оливы, жен. (лат. oliva).
1. Маслина, южное плодовое дерево. «Мирт, олив и лавров своды, пышных долов красота.» Жуковский.
2. Плод маслины.

ОЛИ́ВКА, оливки, жен. (разг.). То же, что олива во 2 знач.

ОЛИ́ВКОВЫЙ, оливковая, оливковое.
1. прил. к оливка; добываемый из оливок. Оливковое масло.
2. прил. к оливковое дерево (см. ниже ... Статья полностью

ОЛИГА́РХ, олигарха, муж. (книж.).
1. Член олигархического правительства (ист., полит.).
2. перен. ... Статья полностью

ОЛИГАРХИ́ЧЕСКИЙ, олигархическая, олигархическое (книж.). прил. к олигархия. Олигархический образ правления. Олигархический строй.

ОЛИГА́РХИЯ, олигархии, мн. нет, жен. (греч. oligarchia — Власть немногих) (книж.).
1. ... Статья полностью

ОЛИ́МП (О прописное), олимпа, мн. нет, муж., собир. (греч. Olympos) (книж.). В греческой мифологии — собрание, сонм богов (от названия горы в северной Фессалии, на которой они, по верованию древних греков, обитали). В троянской войне принимал участие весь Олимп.

ОЛИМПИА́ДА, олимпиады, жен. [греч. olympias].
1. В древней Греции — четырехлетний промежуток времени между двумя празднованиями олимпийских игр, служивший единицей летосчисления (ист. ... Статья полностью

ОЛИМПИ́ЕЦ, олимпийца, муж. (книж.).
1. В древнегреческой мифологии — бог, обитатель Олимпа.
2. перен. человек, всегда сохраняющий величавую торжественность внешнего облика и невозмутимое спокойствие духа. Биографическое предание изображает Гете олимпийцем.
| ... Статья полностью

ОЛИМПИ́ЙСКИЙ, олимпийская, олимпийское (книж.).
1. прил. к Олимп. Олимпийские боги.
2. прил. к олимпиец ... Статья полностью

ОЛИТЕРАТУ́РЕННЫЙ, олитературенная, олитературенное; олитературен, олитературена, олитературено (книж.). прич. страд. прош. от олитературить.

ОЛИТЕРАТУ́РИВАТЬ, олитературиваю, олитературиваешь (книж.). несов. к олитературить.

ОЛИТЕРАТУ́РИТЬ, олитературю, олитературишь, совер. (к олитературивать), кого-что (книж.).
1. Придать кому-чему-нибудь литературные качества. Олитературить язык.
2. Превратить в материал литературы. Олитературить быт.

ОЛИ́ФА, олифы, мн. нет, жен. (от греч. aleiph — мажу) (спец.). Вареное льняное масло с прибавлением сиккатива, употребляемое для приготовления масляных красок.

ОЛИЦЕТВОРЕ́НИЕ, олицетворения, ср. (книж.).
1. только ед. Действие по гл. олицетворить ... Статья полностью

ОЛИЦЕТВОРЁННЫЙ, олицетворённая, олицетворённое; олицетворён, олицетворена, олицетворено (книж.).
1. прич. страд. прош. от олицетворить.
2. ... Статья полностью

ОЛИЦЕТВОРИ́ТЬ, олицетворю, олицетворишь, совер. (к олицетворять), что (книж.). Выразить что-нибудь, представить себе что-нибудь в образе живого существа, личности. Олицетворить идею. Олицетворить понятие. Олицетворить бедность. Мольер в своих героях олицетворил пороки современного ему общества.

ОЛИЦЕТВОРЯ́ТЬ, олицетворяю, олицетворяешь (книж.).
1. несов. к олицетворить. Древние греки олицетворяли явления природы.
2. со словом "собой" или без него. Быть олицетворением чего-нибудь. Боги у древних греков олицетворяли (собой) явления природы.

ОЛИЦЕТВОРЯ́ТЬСЯ, олицетворяюсь, олицетворяешься, несов. (книж.). страд. к олицетворять в 1 знач.

О́ЛОВО, олова, мн. нет, ср. Мягкий, ковкий серебристо-белый металл.

ОЛОВЯ́ННЫЙ, оловянная, оловянное.
1. прил. к олово. Оловянные слитки. Оловянная промышленность (добывающая олово).
2. Сделанный из олова. Оловянный солдатик. Оловянная ложка.
3. Содержащий олово (хим.). Оловянный колчедан. Оловянный камень (одна из окисей олова).

О́ЛУХ, олуха, муж. (разг. бран.). Дурак, болван, простофиля. «Какой же я олух! — воскликнул он, — на какую удочку попался!» А.Тургенев.
• Олух царя небесного (разг. ... Статья полностью

ОЛЬХА́, ольхи, мн. ольхи, жен. (бот.). Лиственное дерево или кустарник средней и северной климатической полосы из семейства березовых.

ОЛЬХО́ВЫЙ, ольховая, ольховое.
1. прил. к ольха; состоящий из ольхи. Ольховый лист. Ольховый лес. Ольховые дрова.
2. Сделанный из ольхи. Ольховая жердь. Ольховая ложка.

ОЛЬША́НИК, ольшаника, мн. нет, муж. То же, что ольшняк.

ОЛЬШНЯ́К, ольшняка, мн. нет, муж. Группа кустов ольхи, ольховая заросль.

ОМ, ома, муж. (физ.). Единица измерения электрического сопротивления, оказываемого телами проходящему через них току. Сопротивление ртутного столба с поперечным сечением 1 мм2 и длиною 106,3 см ... Статья полностью

ОМА́Р, омара, муж. (франц. homard). Морской десятиногий рак с вкусным мясом. Консервы из омаров.

ОМА́ЧИВАТЬ, омачиваю, омачиваешь (книж. редк.). несов. к омочить.

ОМЕБЛИРО́ВАННЫЙ, омеблированная, омеблированное; омеблирован, омеблирована, омеблировано. прич. страд. прош. от омеблировать.

ОМЕБЛИРОВА́ТЬ, омеблирую, омеблируешь, совер. (к омеблировывать), что. см. обмеблировать.

ОМЕБЛИРОВА́ТЬСЯ, омеблируюсь, омеблируешься, совер. (к омеблировываться). см. обмеблироваться.

ОМЕБЛИРО́ВКА, омеблировки, мн. нет, жен. (спец.). Действие по гл. омеблировать; то же, что меблировка в 1 знач. Омеблировка квартир.

ОМЕБЛИРО́ВЫВАТЬ, омеблировываю, омеблировываешь. несов. к меблировать; то же, что несов. меблировать.

ОМЕБЛИРО́ВЫВАТЬСЯ, омеблировываюсь, омеблировываешься. несов. к меблироваться.

ОМЕ́Г, омега, муж. Название различных ядовитых растений (бот.).
| Горечь, нечто горькое; горький, одуряющий напиток (поэт. и обл.).

ОМЕ́ГА, омеги, жен. (греч. o mega — "о" большое) (книж.). Последняя буква в греч. алфавите (W), обозначавшая долгий звук о.
• Альфа и омега; от альфы до омеги — см. ... Статья полностью

ОМЕ́ЖНИК, омежника, муж. (бот.). Травянистое растение из семейства зонтичных.

ОМЕ́ЛА, омелы, жен. (бот.). Кустарник с вечнозелеными листьями, с ядовитыми белыми ягодами, употр. как декоративное растение.

ОМЕРЗЕ́НИЕ, омерзения, мн. нет, ср. Крайнее отвращение, гадливость. Испытывать омерзение к кому-чему-нибудь. Противен до омерзения. Внушать омерзение. «Через несколько времени омерзение Лопухова к нему ослабело.» Чернышевский.

ОМЕРЗЕ́ТЬ, омерзею, омерзеешь, совер., кому-чему (разг. фам.). Стать мерзким, отвратительным для кого-нибудь. Омерзела ему одинокая жизнь.

ОМЕРЗИ́ТЕЛЬНОСТЬ, омерзительности, мн. нет, жен. отвл. сущ. к омерзительный в 1 знач. Омерзительность поступка.

ОМЕРЗИ́ТЕЛЬНЫЙ, омерзительная, омерзительное; омерзителен, омерзительна, омерзительно.
1. Внушающий омерзение, чувство гадливости. Омерзительный запах. Омерзительный поступок.
2. Очень плохой (разг. фам.). С утра в омерзительном настроении. Погода омерзительная.

ОМЕРТВЕ́ЛОСТЬ, омертвелости, мн. нет, жен. отвл. сущ. к омертвелый. Состояние омертвелости.

ОМЕРТВЕ́ЛЫЙ, омертвелая, омертвелое. Утративший чувствительность, гибкость, омертвевший. Омертвелые ткани.

ОМЕРТВЕ́НИЕ, омертвения, мн. нет, ср. Состояние по гл. омертветь. Омертвение зуба. Омертвение нерва. Омертвение тканей.

ОМЕРТВЕ́ТЬ, омертвею, омертвеешь. совер. к мертветь в 1 знач.

ОМЕРТВИ́ТЬ, омертвлю, омертвишь, совер., кого-что.
1. совер. к мертвить и к омертвлять в 1 знач.
2. (несов. ... Статья полностью

ОМЕРТВЛЕ́НИЕ, омертвления, мн. нет, ср. Действие по гл. омертвить.

ОМЕРТВЛЁННЫЙ, омертвлённая, омертвлённое; омертвлён, омертвлена, омертвлено. прич. страд. прош. от омертвить.

ОМЕРТВЛЯ́ТЬ, омертвляю, омертвляешь, несов., кого-что.
1. То же, что мертвить.
2. несов. к омертвить (экон.).

ОМЕРТВЛЯ́ТЬСЯ, омертвляюсь, омертвляешься, несов. страд. к омертвлять.

ОМЁТ, омёта, муж. (с.-х. обл.). Сложенная в кучу солома, скирд. Омет соломы.

ОМЕЩА́НИВАТЬСЯ, омещаниваюсь, омещаниваешься (пренебр.). несов. к омещаниться.

ОМЕЩА́НИТЬСЯ, омещанюсь, омещанишься, совер. (к омещаниваться) (пренебр.). Приобрести мещанские взгляды, стать мещанином (см. мещанин ... Статья полностью

ОМИ́ЧЕСКИЙ, омическая, омическое (физ.). прил. к ом; выражающийся, исчисляемый в омах. Омическое сопротивление проволочной обмотки.

ОМЛЕ́Т, омлета, муж. (франц. omelette) (кул.). Яичница из взболтанных с мукой и молоком яиц.

ОММЕ́ТР, омметра, муж. (от слова "ом" и греч. metron — мера) (физ.). Электрический прибор для непосредственного измерения сопротивления.

О́МНИБУС и (редк.) ОМНИБУС, омнибуса, муж. (от лат. omnibus — всем, для всех) (устар.). Конная общественная карета с платными местами для пассажиров и регулярным маршрутом. «И омнибусом грустный стук, и длинных улиц пыльный шум.» Полонский ... Статья полностью

ОМОВЕ́НИЕ, омовения, ср. (книж. устар.). Действие по гл. омыть-омывать в 1 знач. ... Статья полностью

ОМОЛА́ЖИВАТЬ, омолаживаю, омолаживаешь. несов. к омолодить.

ОМОЛА́ЖИВАТЬСЯ, омолаживаюсь, омолаживаешься, несов.
1. несов. к омолодиться.
2. страд. к омолаживать.

ОМОЛОДИ́ТЬ, омоложу, омолодишь, совер. (к омолаживать), кого-что.
1. Сделать снова молодым, помолодевшим. Радостное известие омолодило ее.
2. Подвергнуть омоложению (мед. ... Статья полностью

ОМОЛОДИ́ТЬСЯ, омоложусь, омолодишься, совер. (к омолаживаться).
1. Стать помолодевшим.
2. Подвергнуться омоложению (мед., биол. и с.-х.).

ОМОЛОЖА́ТЬ, омоложаю, омоложаешь, несов., кого-что (прост.). То же, что омолаживать.

ОМОЛОЖА́ТЬСЯ, омоложаюсь, омоложаешься, несов. (прост.). То же, что омолаживаться.

ОМОЛОЖЕ́НИЕ, омоложения, ср.
1. Повышение жизнеспособности организма путем усиления деятельности желез внутренней секреции (мед., биол.).
2. Обрезка сучьев и ветвей у стареющих деревьев для усиления роста вегетативных побегов (с.-х.).

ОМОЛО́ЖЕННЫЙ, омоложенная, омоложенное; омоложен, омоложена, омоложено и ОМОЛОЖЁННЫЙ, омоложённая, омоложённое; омоложён, омоложена, омоложено. прич. страд. прош. от омолодить.

ОМОЛОЖЁННЫЙ, см. ОМОЛОЖЕННЫЙ.

ОМОЛОЖУ́, омоложусь, омолодишь, омолодишься. буд. от омолодить, омолодиться.

ОМО́НИМ, омонима, муж. (от греч. homos — одинаковый и onyma — имя) (линг.). Слово, тождественное с другим по звуковой форме, но отличное от него по значению, напр. "град" — город и "град" — метеорологическое явление.

ОМОНИ́МИКА, омонимики, мн. нет, жен. (линг.).
1. Отдел лексикологии, изучающий омонимы.
2. Совокупность омонимов какого-нибудь языка, наличие омонимов в каком-нибудь языке. Русская омонимика.

ОМОНИМИ́ЧЕСКИЙ, омонимическая, омонимическое (линг.). прил. к омоним, к омонимика и к омонимия.

ОМОНИМИ́Я, омонимии, мн. нет, жен. (линг.). Одинаковость слов с звуковой стороны при различии значений (см. омоним). Слово "град" в двух разных смыслах — один из случаев омонимии.

ОМОФО́Р, омофора, муж. (греч. omophorion, букв. носимое на плечах) (церк.). Часть епископского облачения, надеваемая на плечи. «Матушка омофор епископу хотела вышивать.» Мельников-Печерский.

ОМО́ЧЕННЫЙ, омоченная, омоченное; омочен, омочена, омочено и ОМОЧЁННЫЙ, омочённая, омочённое; омочён, омочена, омочено (книж. поэт.). прич. страд. прош. от омочить.

ОМОЧЁННЫЙ, см. ОМО́ЧЕННЫЙ.

ОМОЧИ́ТЬ, омочу, омочишь, совер. (к омачивать), что (книж. поэт.). Сделать мокрым, влажным, замочить.

ОМОЧИ́ТЬСЯ, омочусь, омочишься, совер. (книж. поэт.). Стать мокрым, влажным от чего-нибудь. «Глаза мои омочились слезами.» А.Тургенев.

ОМО́Ю, омоюсь, омоешь, омоешься. буд. от омыть, омыться.

ОМРАЧА́ТЬ, омрачаю, омрачаешь (книж.). несов. к омрачить. «Мысль ужасная здесь душу омрачает.» Пушкин.

ОМРАЧА́ТЬСЯ, омрачаюсь, омрачаешься, несов. (книж.).
1. несов. к омрачиться.
2. страд. к омрачать.

ОМРАЧЁННЫЙ, омрачённая, омрачённое; омрачён, омрачена, омрачено (книж.). прич. страд. прош. от омрачить.
| Мрачный, опечаленный, грустный. «Над омраченным Петроградом дышал ноябрь осенним хладом.» Пушкин.

ОМРАЧИ́ТЬ, омрачу, омрачишь, совер. (к омрачать), кого-что (книж.).
1. Сделать мрачным, затемнить (устар.).
2. Огорчить, опечалить. «- Весело текли вы, детские года! Вас не омрачили горе и беда.» Суриков.

ОМРАЧИ́ТЬСЯ, омрачусь, омрачишься, совер. (к омрачаться). Стать мрачным, печальным, грустным от чего-нибудь, прийти в уныние. «Олег усмехнулся, однако чело и взор омрачилися думой.» Пушкин. «Омрачитесь, глаза, охладейте ко мне.» А.Кольцов.

ОМУЛЁВЫЙ, омулёвая, омулёвое. прил. к омуль. Омулевая икра. Омулевая бочка.

О́МУЛЬ, омуля, муж. (зоол.). Рыба из породы лососей.

О́МУТ, омута, мн. омуты-омута, муж.
1. Водоворот на реке, образуемый встречным течением. «Гнутся над омутом лозы.» А.К.Толстой.
2. Глубокая яма на дне реки или озера. «В тихом омуте черти водятся.» (посл. ... Статья полностью

ОМУТИ́СТЫЙ, омутистая, омутистое; омутист, омутиста, омутисто (обл.). Имеющий много омутов. Омутистое дно. Омутистая речка.

ОМША́НИ́К, омша́ника — омшаника́, муж. (с.-х.). Отепленное помещение для зимовки пчел.

ОМЫВА́ТЬ, омываю, омываешь, несов. (книж.).
1. несов. к омыть (рит.). «Умерших монахов и схимников, как известно, не омывают.» Достоевский ... Статья полностью

ОМЫВА́ТЬСЯ, омываюсь, омываешься, несов. (книж.).
1. несов. к омыться (рит.).
2. страд. к омывать. Европа омывается Атлантическим и Северным Ледовитым океанами.

ОМЫЛЕ́НИЕ, омыления, мн. нет, ср. (хим.). Разложение различных органических соединений водой (иногда при помощи щелочей).

ОМЫ́ТЫЙ, омытая, омытое; омыт, омыта, омыто (рит.). прич. страд. прош. от омыть.

ОМЫ́ТЬ, омою, омоешь, совер. (к омывать), кого-что (книж. рит.). То же, что обмыть в 1 знач. ... Статья полностью

ОМЫ́ТЬСЯ, омоюсь, омоешься, совер. (к омываться в 1 знач.) (книж. рит.). То же, что обмыться.

ОН1, его, ему, его, им, о нём (о начальном н после предлогов см. §66; без н, напр. с им, у его и т.п. — прост. обл. ... Статья полностью

ОН2, нескл., ср. Старинное название буквы "о".

ОНА́, её, ей, её, ей и ею, о ней (о начальном н после предлогов см. §66; без н, напр. у ей, с ей и т.п. — прост. обл. ... Статья полностью

ОНА́ГР, онагра, муж. (греч. anagros) (зоол.). Дикий осел.

ОНАНИ́ЗМ, онанизма, мн. нет, муж. (мед.). Противоестественное удовлетворение полового инстинкта при помощи раздражения наружных половых органов руками или какими-нибудь предметами; то же, что ... Статья полностью

ОНАНИ́РОВАТЬ, онанирую, онанируешь, несов. (книж.). Предаваться онанизму.

ОНАНИ́СТ, онаниста, муж. и ОНАНИСТКА, онанистки, жен. Страдающий (страдающая) онанизмом.

ОНАНИ́СТКА, см. онани́ст.

ОНДА́ТРА, ондатры, жен. (зоол.). Американская мускусная крыса, грызун с ценным мехом темно-бурого, снизу серого цвета (живущий преимущественно в Северной Америке). Воротник из ондатры.

ОНДУЛЯ́ТОР, ондулятора, муж. (франц. ondulateur от лат. unda — волна) (физ.). Телеграфный приемный аппарат, дающий непрерывную запись принимаемых сигналов на бумажную ленту в виде ломаной линии.

ОНЕМЕВА́ТЬ, онемеваю, онемеваешь. несов. к онеметь; то же, что неметь.

ОНЕМЕ́ЛОСТЬ, онемелости, мн. нет, жен. (книж.). отвл. сущ. к онемелый; онемелое состояние. Онемелость всех членов.

ОНЕМЕ́ЛЫЙ, онемелая, онемелое.
1. Ставший немым, лишившийся способности говорить. Онемелый человек.
2. перен. Оцепенелый, застывший, окостеневший. Онемелые руки и ноги.

ОНЕМЕ́НИЕ, онемения, мн. нет, ср. (книж.). Состояние по гл. онеметь. Временное онемение после контузии.

ОНЕМЕ́ТЬ, онемею, онемеешь, совер. (к неметь и к онемевать).
1. Стать немым, утратить способность речи. Онемел после контузии. Онемел от удивления и ужаса.
2. ... Статья полностью

ОНЕМЕ́ЧЕННЫЙ, онемеченная, онемеченное; онемечен, онемечена, онемечено. прич. страд. прош. от онемечить.

ОНЕМЕ́ЧИВАТЬ, онемечиваю, онемечиваешь. несов. к онемечить.

ОНЕМЕ́ЧИВАТЬСЯ, онемечиваюсь, онемечиваешься, несов.
1. несов. к онемечиться.
2. страд. к онемечивать.

ОНЕМЕ́ЧИТЬ, онемечу, онемечишь, совер. (к онемечивать), кого-что. Насильственно сделать немцем по языку и обычаям, придать чему-нибудь немецкий вид, характер. Германский фашизм стремится онемечить национальные меньшинства.

ОНЕМЕ́ЧИТЬСЯ, онемечусь, онемечишься, совер. (к онемечиваться). Стать похожим на немца по языку, виду, привычкам, культуре.

ОНЁР, онёра, муж. (франц. honneur, букв. почет). В некоторых карточных играх (винт, вист) — козырная старшая карта, от десятки до туза. Со всеми онерами (при наличии всех этих карт на руках у партнера).
• ... Статья полностью

ОНИ́, их, им, ими, о них (о начальном н после предлогов см. §66; без н, напр. с ими, у их и т.п. — прост. обл. ... Статья полностью

О́НИКС, оникса, муж. (греч. onyx, букв. ноготь, коготь). Разновидность халцедона, камень с чередующимися светлыми и темными полосами. Колонна, облицованная ониксом.

О́НИКСОВЫЙ, ониксовая, ониксовое. прил. к оникс.

ОНКО́ЛОГ, онколога, муж. (мед.). Врач, специалист по онкологии.

ОНКОЛОГИ́ЧЕСКИЙ, онкологическая, онкологическое (мед.). прил. к онкология. Онкологическая клиника.

ОНКОЛО́ГИЯ, онкологии, мн. нет, жен. (от греч. ogkos — букв. бремя, тяжесть и logos — учение) (мед.). Отдел медицины, изучающий опухоли и методы их лечения.

ОНКО́ЛЬ, онколя, муж. (англ. on call, букв. по требованию) (банк.). Специальный текущий счет, открываемый банком в пределах стоимости товаров, процентных бумаг и др. ... Статья полностью

ОНКО́ЛЬНЫЙ, онкольная, онкольное. В выражении: онкольный счет (банк.) — то же, что онколь.

ОНО́, его, ему, его, им, о нём (о начальном н после предлогов см. §66; без н, напр. с им, у его и т.п. — прост. обл. ... Статья полностью

ОНОМА́СТИКА, ономастики, мн. нет, жен. (греч. onomastiko) (филол.).
1. Совокупность собственных имен.
2. То же, что ономатология.

ОНОМАТОЛОГИ́ЧЕСКИЙ, ономатологическая, ономатологическое (филол.). прил. к ономатология.

ОНОМАТОЛО́ГИЯ, ономатологии, мн. нет, жен. (от греч. onoma — имя и logos — учение) (филол.). Отдел языкознания, изучающий собственные имена.

ОНТОГЕНЕ́З и ОНТОГЕНЕЗИС, онтогенеза, муж. (от греч. on (род. ontos) — сущий и genesis — происхождение) (биол.). Процесс развития особи от клетки до взрослого состояния.

ОНТОГЕНЕ́ЗИС

ОНТОГЕНЕТИ́ЧЕСКИЙ, онтогенетическая, онтогенетическое (биол.). прил. к онтогенез, к онтогенезис и к онтогения.

ОНТОГЕ́НИЯ, онтогении, жен. (биол.). То же, что онтогенез и онтогенезис.

ОНТОЛОГИ́ЗМ, онтологизма, мн. нет, муж. (филос.). В идеалистической философии — направление, считающее, что идеи существуют независимо от вещей и прежде вещей.

ОНТОЛОГИ́ЧЕСКИЙ, онтологическая, онтологическое (филос.). прил. к онтология и к онтологизм.

ОНТОЛО́ГИЯ, онтологии, жен. (от греч. on (род. ontos) — сущий и logos — учение) (филос.). В идеалистической философии — учение о бытии, об основных началах всего существующего.

ОНУ́ЧА, онучи, род. мн. онуч и (прост.) онучей, жен. В русской крестьянской одежде — обмотка для ноги под сапог или лапоть, портянка. «Я рад надеть зипун, онучи.» Вяземский ... Статья полностью

О́НЫЙ, оная, оное, мест. указ.
1. Тот, тот самый (книж. устар.). «- Так! было время: с Кочубеем был друг Мазепа: в оны дни, как солью, хлебом и елеем, делились чувствами они.» Пушкин ... Статья полностью

ООЛОГИ́ЧЕСКИЙ, оологическая, оологическое (зоол.). прил. к оология.

ООЛО́ГИЯ, оологии, мн. нет, жен. (от греч. oon — яйцо и logos — учение) (зоол.). Отдел зоологии, посвященный изучению яиц, преим. птичьих.

ОПАДА́ТЬ, опадаю, опадаешь. несов. к опасть.

ОПАДУ́, опадёшь. буд. от опасть.

ОПА́ЗДЫВАТЬ, опаздываю, опаздываешь. несов. к опоздать.

ОПА́ИВАТЬ, опаиваю, опаиваешь. несов. к опоить.

ОПА́ИВАТЬСЯ, опаиваю, опаиваешь, несов. страд. к опаивать.

ОПА́К, опака, мн. нет, муж. (лат. opacus — непрозрачный) (спец.).
1. Белая глина особого качества, идущая на выделку посуды.
2. Гончарные изделия, изготовляемые из того же состава, что фаянс, но с примесью полевого шпата.

ОПА́КОВЫЙ, опаковая, опаковое (спец.). прил. к опак; из опака.

ОПА́Л1, опала, муж. (лат. opalus). Прозрачный стекловидный камень, некоторые сорта которого считаются драгоценными. Кольцо с опалом. Благородный опал. Огненный опал.

ОПА́Л2, опала. прош. от опасть.

ОПА́ЛА, опалы, жен.
1. В допетровской России — гнев, немилость царя к провинившемуся боярину, а также наказание, налагавшееся на такого боярина (ист.; срн. опалиться ... Статья полностью

ОПАЛЁННЫЙ, опалённая, опалённое; опалён, опалена, опалено. прич. страд. прош. от опалить.

ОПА́ЛИВАТЬ, опаливаю, опаливаешь. несов. к опалить.

ОПА́ЛИВАТЬСЯ, опаливаюсь, опаливаешься, несов.
1. несов. к опалиться.
2. страд. к опаливать.

ОПАЛИ́ТЬ опалю́, опали́шь, сов., что.
1. (несов. палить 1 и опаливать). Обжечь, очистить (ткань, шкуру) от верхнего слоя волокон, ворса, волосяного покрова при помощи огня. Опалить ткань. Опалить тушу. Опалить ощипанного цыпленка. Опалить окорок.
|| ... Статья полностью

ОПАЛИ́ТЬСЯ, опалюсь, опалишься, совер. (к опалиться и к опаляться).
1. Обжечь себе кожу или одежду. Опалиться на солнце. Опалиться на пожаре.
2. на кого. Разгневаться (ист. ... Статья полностью

ОПА́ЛКА, опалки, мн. нет, жен. (тех.). Действие по гл. опалить в 1 знач. Опалка окороков. Опалка тканей.

ОПА́ЛОВЫЙ, опаловая, опаловое. прил. к опал; сделанный из опала. Опаловый перстень.
| Цвета опала. «Молчит опаловая даль моря.» М.Горький.

ОПА́ЛУБИТЬ, опалублю, опалубишь, совер., что (тех.). Покрыть, обложить опалубкой (см. опалубка в 1 и 2 знач.).

ОПА́ЛУБКА, опалубки, жен. (тех.).
1. Деревянная форма будущего сооружения, наполняемая бетоном и снимаемая после того, как бетон окрепнет.
2. Вообще обкладка, обшивка наружных частей какого-нибудь сооружения. Водонепроницаемая опалубка.
3. ... Статья полностью

ОПА́ЛУБЛЕННЫЙ, опалубленная, опалубленное; опалублен, опалублена, опалублено. прич. страд. прош. от опалубить.

ОПА́ЛЫВАТЬ, опалываю, опалываешь (спец.). несов. к ополоть.

ОПА́ЛЫВАТЬСЯ, опалываюсь, опалываешься, несов. (спец.). страд. к опалывать.

ОПА́ЛЫЙ, опалая, опалое (разг.). Похудевший, опавший (срн. опасть в 3 знач.). «Лицо опалое, под глазами тени.» А.Н.Толстой.

ОПА́ЛЬНЫЙ1, опальная, опальное. Находящийся в опале. «Под литовским шатром опальный сидит воевода.» А.К.Толстой. «Говорить мало о чем найдется с опальной царицей.» А.Н.Толстой. «Вот опальный домик, где жил я с бедной нянею моей.» Пушкин.

ОПА́ЛЬНЫЙ2, опальная, опальное (тех.). прил. к опалка; служащий для опалки. Опальная машина (в текстильном производстве).

ОПАЛЯ́ТЬ, опаляю, опаляешь. несов. к опалить во 2 знач.

ОПАЛЯ́ТЬСЯ, опаляюсь, опаляешься, несов.
1. несов. к опалиться.
2. страд. к опалять.

ОПА́МЯТОВАТЬСЯ, опамятуюсь, опатуешься, совер. (устар.). Опомниться, прийти в себя. Опамятуйся, что ты говоришь!

ОПА́РА, опары, жен. Заправленное дрожжами или закваской забродившее тесто. Поставить опару (заквасить тесто).
| Закваска для теста (обл.). «Вздулся, как тесто на опаре.» погов.

ОПА́РНИК, опарника, муж. Посуда для опары, большой горшок, глиняная банка.

ОПАРШИ́ВЕТЬ, опаршивею, опаршивеешь (разг.). совер. к паршиветь. Собака от старости ослепла, облезла и опаршивела.

ОПАРШИ́ВИТЬ, опаршивлю, опаршивишь (разг.). совер. к паршиветь. Больная овца опаршивит и всё стадо.

ОПА́РЫВАТЬ, опарываю, опарываешь (порт.). несов. к опороть.

ОПА́РЫВАТЬСЯ, опарываюсь, опарываешься, несов. (порт.). страд. к опарывать.

ОПАСА́ТЬСЯ, опасаюсь, опасаешься, несов.
1. кого-чего. Испытывать опасение перед кем-чем-нибудь, бояться кого-чего-нибудь. Опасаться врагов. «Только бы мне узнать, что он такое и в какой мере его нужно опасаться.» Гоголь. «Чего я опасался, то и случилось.» Пушкин ... Статья полностью

ОПАСЕ́НИЕ, опасения, ср. (книж.). Предположение о возможности опасности, страх перед чем-нибудь, боязнь чего-нибудь. «Относились к человеку, не похожему на них, с безотчетным опасеньем.» М.Горький.

ОПА́СКА, опаски, мн. нет, жен. (прост.). Осторожность, неуверенность, вызванная боязнью какой-нибудь опасности, предположением о ней. Глядеть по сторонам с опаской.

ОПАСКУ́ДЕТЬ, опаскудею, опаскудеешь, совер. (прост. вульг.). Стать паскудным.

ОПАСКУ́ДИТЬ, опаскужу, опаскудишь (прост. вульг.). совер. к паскудить во 2 знач.

ОПАСКУ́ЖЕННЫЙ, опаскуженная, опаскуженное; опаскужен, опаскужена, опаскужено (прост. вульг.). прич. страд. прош. от опаскудить.

ОПАСКУ́ЖУ, опаскудишь. буд. от опаскудить.

ОПА́СЛИВЫЙ, опасливая, опасливое; опаслив, опаслива, опасливо (разг.). Настороженный, недоверчивый, осторожно действующий в предвидении или предположении опасности. Опасливыми шагами ступал по льду. Опасливо (нареч. ... Статья полностью

ОПА́СНОСТЬ, опасности, жен.
1. Возможность, угроза бедствия, катастрофы, чего-нибудь нежелательного. Смертельная опасность (угрожающая смертью). Подвергаться опасности. Избежать опасности. Опасность грозит. Опасность миновала. Спас утопающего с опасностью для жизни. Не считаться с опасностью. Смотреть в глаза опасности (уметь быть хладнокровным и решительным в опасном положении; книж. ... Статья полностью

ОПА́СНЫЙ, опасная, опасное; опасен, опасна, опасно.
1. Содержащий, влекущий за собой, несущий в себе опасность (в 1 знач.). Опасный случай (о болезни). Опасный путь. Опасное предприятие. «Твой конь не боится опасных трудов.» Пушкин ... Статья полностью

...ОПАСНЫЙ, опасная, опасное (спец.). Вторая часть сложных прил., означающая: опасный в каком-нибудь отношении (на какое указывает первая часть слова), напр. огнеопасный, газоопасный.

ОПА́СТЬ, опаду, опадёшь, совер. (к опадать).
1. Осыпаться (с деревьев или кустов). Листья уже опали. «Душистые кучи опавшей листвы.» Вересаев.
| Осыпаться после цветенья. Сирень скоро опадёт.
2. ... Статья полностью

ОПАХА́ЛО, опахала, ср. (книж.). Веер, преим. больших размеров и причудливой формы (устар.). Страусовое опахало.
| Приспособление в форме большого веера для отмахивания насекомых.

ОПА́ХАННЫЙ, опаханная, опаханное; опахан, опахана, опахано (спец.). прич. страд. прош. от опахать.

ОПАХА́ТЬ, опашу, опашешь, и (разг.) опахаю, опахаешь, совер. (к опахивать), что (спец.). Вспахать землю вокруг чего-нибудь. Опахать участок.

ОПА́ХИВАТЬ, опахиваю, опахиваешь (спец.). несов. к опахать.

ОПА́ХИВАТЬСЯ, опахиваюсь, опахиваешься, несов. страд. к опахивать2.

ОПА́ХНУТЫЙ, опахнутая, опахнутое; опахнут, опахнута, опахнуто. прич. страд. прош. от опахнуть.

ОПАХНУ́ТЬ, опахну, опахнёшь, совер. (к опахивать), кого-что. Обвеять, обдать струей воздуха. Опахнуть лицо веером.

ОПА́ЧКАТЬ и (прост.) обпачкать, опачкаю, опачкаешь, совер., кого-что. Испачкать, замарать со всех сторон, кругом. «Опачкал губы и десны табачными пальцами.» Чехов.

О́ПАШЕНЬ, опашня, муж. (ист.). В древней России — мужская, иногда и женская летняя верхняя одежда — долгополый кафтан с короткими широкими рукавами. «Поверх летника — широкий опашень клюквенного сукна со ста двадцатью финифтяными пуговицами.» А.Н.Толстой.

ОПА́ШКА, опашки, жен.
1. только ед. Действие по гл. опахать-опахивать (спец. ... Статья полностью


ОПЕ

ОПЕ́Й, опейся. повел. от опить, опиться.

ОПЕ́КА, опеки, мн. нет, жен.
1. Наблюдение за недееспособными гражданами (малолетними, душевнобольными и т.п.), попечение о их личных и имущественных правах, возлагаемое государством на кого-нибудь (преим. ... Статья полностью

ОПЕКА́ТЬ, опекаю, опекаешь, несов., кого-что.
1. Быть опекуном над кем-нибудь, осуществлять опеку (в 1 знач.) над кем-нибудь (юр.). Опекать малолетнего племянника.
| ... Статья полностью

ОПЕКУ́Н, опекуна, муж. (юр.). Лицо, которому вверена опека над кем-нибудь. «По воле правительства став опекуном над здешним домом, я вас отпускаю.» Фонвизин.

ОПЕКУ́НСКИЙ, опекунская, опекунское. прил. к опекун и к опека во 2 знач. Опекунский совет (дорев. учреждение, ведавшее попечением о вдовах, сиротах и незаконнорожденных; ист.).

ОПЕКУ́НСТВО, опекунства, ср. (книж.). Должность, обязанности опекуна.

ОПЕКУ́НСТВОВАТЬ, опекунствую, опекунствуешь, совер., над кем-чем (книж.). Быть опекуном.
| Проявлять замашки опекуна, навязывать кому-нибудь свою опеку. «Молчи! кто дал право опекунствовать надо мной?» Чернышевский.

ОПЁНОК, опёнка, мн. опёнки и (прост.) опята, опят, муж. Съедобный гриб, появляющийся осенью преимущественно у корней деревьев, на пнях и т.п. «Мы с тобой, как опенки на дупле, — сидим рядом и ни с места.» А.Тургенев. «Рано опята пошли — мал будет гриба!» М.Горький.

О́ПЕРА, оперы, жен. (итал. opera от лат. мн. opera — творения).
1. ... Статья полностью

ОПЕРАТИ́ВНОСТЬ, оперативности, мн. нет, жен. (книж.). отвл. сущ. к оперативный в 4 знач. ... Статья полностью

ОПЕРАТИ́ВНЫЙ, оперативная, оперативное; оперативен, оперативна, оперативно.
1. только полн. Сопровождающийся операцией (в 1 знач.), с помощью операций (мед. ... Статья полностью

ОПЕРА́ТОР, оператора, муж.
1. Врач-хирург, делающий операции. Опытный оператор.
2. То же, что кинооператор (кино).
3. ... Статья полностью

ОПЕРАЦИОНИ́СТ, операциониста, муж. (неол. канц.). Банковский служащий, занятый выполнением операций для клиентов.

ОПЕРАЦИОНИ́СТКА, операционистки (неол. канц.). женск. к операционист.

ОПЕРАЦИО́ННЫЙ, операционная, операционное.
1. прил. к операция. Операционное отделение в больнице. Операционный стол. Операционный отдел (учреждения, банка, где проводятся операции). Операционный год (годичный период, за который учреждение составляет отчет о своей деятельности). Операционное направление (воен. ... Статья полностью

ОПЕРА́ЦИЯ опера́ции, жен. (лат. operatio, букв. действование).
1. Хирургическая лечебная помощь, намеренное нарушение целости больного органа тела или ткани, с целью их излечения (мед. ... Статья полностью

ОПЕРЕДИ́ТЬ, опережу, опередишь, совер. (к опережать), кого-что.
1. Двигаясь в одном направлении с кем-нибудь, оказаться впереди кого-чего-нибудь, обогнать кого-что-нибудь, поспеть раньше. Опередить кого-нибудь на скачках, гонках. Автомобиль опередил два поезда.
2. ... Статья полностью

ОПЕРЕЖА́ТЬ, опережаю, опережаешь. несов. к опередить.

ОПЕРЕЖА́ТЬСЯ, опережаюсь, опережаешься, несов. (редк.). страд. к опережать.

ОПЕРЕЖЁННЫЙ, опережённая, опережённое; опережён, опережена, опережено. прич. страд. прош. от опередить.

ОПЕРЕЖУ́, опередишь. буд. от опередить.

ОПЕРЕ́НИЕ, оперения, мн. нет, ср. (книж.).
1. Действие по гл. оперить-оперять. Оперение стрелы.
2. ... Статья полностью

ОПЕРЁННЫЙ, оперённая, оперённое; оперён, оперена, оперено. Снабженный пером. Шляпа, оперенная белым пером. «Его конь, привязанный к возу, шарахнулся, обрывая узду, — из шеи его торчала оперенная стрела.» А.Н.Толстой.

ОПЕРЕ́ТКА, оперетки, жен. (разг.). То же, что оперетта. «До шестидесяти лет водевили посещает, оперетку и балет.» Некрасов.

ОПЕРЕ́ТОЧНЫЙ, опереточная, опереточное.
1. прил. к оперетта и к оперетка. Опереточная артистка. Опереточная музыка. «Доносились скачущие ритмы какой-то опереточной песенки.» Боборыкин.
2. ... Статья полностью

ОПЕРЕ́ТТА, оперетты, жен. (итал. operetta, букв. маленькая опера) (муз. театр).
1. Вид комической оперы, отличающийся чередованием пения и разговора, веселой, легкой музыкой и карикатурным или сатирическим содержанием. Автор оперетты.
| ... Статья полностью

ОПЕРЕ́ТЬ, обопру, обопрёшь, прош. опёр, оперла, опёрло. совер. к опирать.

ОПЕРЕ́ТЬСЯ, обопрусь, обопрёшься, прош. оперся, оперлась; опёршийся; опершись и (редк.) опершись и опёршись. совер. к опираться. «Пока твоя нога не оперлась на тронные ступени, ...любви речей не буду слушать я.» Пушкин ... Статья полностью

ОПЕРИ́РОВАТЬ опери́рую, опери́руешь.
1. сов. и несов., кого-что. Подвергать (подвергнуть) хирургической операции (мед.). Оперировать больного. Оперировать нос. Больного будут оперировать (или оперируют) завтра. Врач сейчас оперирует больного.
2. ... Статья полностью

ОПЕРИ́РОВАТЬСЯ, оперируюсь, оперируешься, несов. (мед.). страд. к оперировать в 1 знач. Больные оперируются обычно под местным или общим наркозом.

ОПЕРИ́ТЬ, оперю, оперишь, совер. (к оперять), кого-что. Снабдить, покрыть, украсить пером, перьями. Оперить стрелу. Оперить шлем.

ОПЕРИ́ТЬСЯ, оперюсь, оперишься, совер. (к оперяться).
1. О птицах: покрыться оперением. В июне галчата оперились и выучились летать.
2. перен. О людях: возмужать, стать зрелым, самостоятельным (разг.). Молодой писатель оперился, завоевал читателей.

О́ПЕРНЫЙ, оперная, оперное.
1. прил. к опера. Оперная музыка. Оперный театр. Оперный певец. Оперное либретто.
2. перен. Ходульный, театральный (во 2 знач.; книж. неод.). Оперные жесты.

ОПЁРТЫЙ, опёртая, опёртое; опёрт, оперта, опёрто. прич. страд. прош. от опереть.

ОПЕРЯ́ТЬ, оперяю, оперяешь. несов. к оперить.

ОПЕРЯ́ТЬСЯ, оперяюсь, оперяешься (книж.). несов. к опериться. «Стала оперяться моя кооперация.» Маяковский.

ОПЕЧА́ЛЕННЫЙ, опечаленная, опечаленное; опечален, опечалена, опечалено.
1. прич. страд. прош. от опечалить.
2. только полн. Выражающий печаль, исполненный печали, печальный. Опечаленный вид.

ОПЕЧА́ЛИТЬ, опечалю, опечалишь, совер. (к печалить), кого-что. Сделать печальным, погрузить в печаль, вызвать в ком-нибудь печальное настроение. Опечалить кого-нибудь неприятной вестью.

ОПЕЧА́ЛИТЬСЯ, опечалюсь, опечалишься, совер. (к печалиться) (книж.). Стать печальным, почувствовать печаль. «Лопухов еще больше смутился и как будто опечалился.» Чернышевский.

ОПЕЧА́ТАННЫЙ, опечатанная, опечатанное; опечатан, опечатана, опечатано (офиц., юр.).
1. прич. страд. прош. от опечатать ... Статья полностью

ОПЕЧА́ТАТЬ, опечатаю, опечатаешь, совер. (к опечатывать), что (офиц., юр.). Описав (имущество), наложить государственную печать для сохранения в неприкосновенности. Опечатать мебель. Опечатать квартиру. После смерти Пушкина его рукописи были опечатаны жандармами.

ОПЕЧА́ТАТЬСЯ, опечатаюсь, опечатаешься, совер. (к опечатываться) (прост.). Допустить опечатку (при наборе или переписке на пишущей машине).

ОПЕЧА́ТКА, опечатки, жен. (тип.). Ошибка в печатном тексте, допущенная при наборе и неисправленная в корректуре. Список замеченных опечаток (в конце книги). Вкралась досадная опечатка. Грубая опечатка. Вредительская опечатка.

ОПЕЧА́ТЫВАТЬ, опечатываю, опечатываешь (офиц., юр.). несов. к опечатать.

ОПЕЧА́ТЫВАТЬСЯ, опечатываюсь, опечатываешься, несов.
1. несов. к опечататься (прост.).
2. страд. к опечатывать (офиц., юр.).

ОПЕ́ШИТЬ, опешу, опешишь, совер. (разг.). Прийти в замешательство от неожиданности, удивления или испуга. «Опешил бедный мой Степан.» Крылов. «Опешил от радости, совсем опешил!» Чехов.

ОПИВА́ТЬ, опиваю, опиваешь (разг.). несов. к опить. «Его (Обломова) объедают, опивают, спаивают, берут с него фальшивый вексель.» Добролюбов.

ОПИВА́ТЬСЯ, опиваюсь, опиваешься (разг.). несов. к опиться.

ОПИ́ВКИ, опи́вков — опи́вок, ед. нет (прост.). Недопитые остатки того, что пили. Опивки и объедки. Опивки чая в стаканах.

ОПИЕКУРИ́ЛЬНЯ, опиекурильни, род. мн. опиекурилен, жен. Курильня опиума. «Купец Вайнштейн содержит в китайском квартале опиекурильню.» Фадеев.

О́ПИЙ, опия, муж. см. опиум.

О́ПИЙНЫЙ, опийная, опийное (апт., мед., редк.). прил. к опий. Опийная настойка. Опийные капли.

ОПИ́ЛЕННЫЙ, опиленная, опиленное; опилен, опилена, опилено (спец.). прич. страд. прош. от опилить.

ОПИ́ЛИВАТЬ, опиливаю, опиливаешь (спец.). несов. к опилить.

ОПИ́ЛИВАТЬСЯ, опиливаюсь, опиливаешься (спец.). страд. к опиливать.

ОПИЛИ́ТЬ, опилю, опилишь, совер. (к опиливать), что (спец.). Обработать со всех сторон, с краев пилой или напильником. Опилить брусок.

ОПИ́ЛКИ, опилок, ед. нет. Искрошенные, измельченные в порошок части дерева или металла, получаемые при обработке материалов пилой или напильником. Древесные опилки. Металлические опилки.

ОПИЛО́ВКА, опиловки, мн. нет, жен. (спец.). Действие по гл. опиливать-опилить. Опиловка брусков.

ОПИЛО́ВЩИК, опиловщика, муж. (спец.). Рабочий, занимающийся опиловкой чего-нибудь.

ОПИРА́ТЬ, опираю, опираешь, несов. (к опереть), что.
1. обо что. Прислонять, упирать концом для устойчивости (прост.). Опирать что-нибудь о стену.
2. перен. ... Статья полностью

ОПИРА́ТЬСЯ, опираюсь, опираешься, несов. (к опереться).
1. на кого-что. Пользоваться кем-чем-нибудь, как опорой, подпоркой. Опираться на трость. Шел, опираясь на сына. Высунуться в окно, опираясь о подоконник.
2. ... Статья полностью

ОПИСА́НИЕ, описания, ср. (книж.).
1. Действие по гл. описать. Заниматься описанием картин.
2. Сочинение, описывающее что-нибудь (см. ... Статья полностью

ОПИ́САННЫЙ, описанная, описанное; описан, описана, описано.
1. прич. страд. прош. от описать. Описанный случай произошел в годы гражданской войны. Библиотека, описанная библиографом. Окружность, описанная вокруг треугольника.
2. ... Статья полностью

ОПИСА́ТЕЛЬНЫЙ, описательная, описательное (книж.). Содержащий в себе описание, в форме описания, ограничивающийся описанием. Описательная поэма. Описательные манеры литературы.

ОПИСА́ТЬ, опишу, опишешь, совер. (к описывать), кого-что.
1. Подробно рассказать о ком-чем-нибудь, изобразить кого-что-нибудь в письменной или устной форме. «Его вседневные занятья я вам подробно опишу.» Пушкин ... Статья полностью

ОПИСА́ТЬСЯ, опишусь, опишешься, совер. (к описываться) (разг.). Написать неправильно по рассеянности, допустить описку. Ученик случайно описался, а получилась очень грубая ошибка.

ОПИ́СКА, описки, жен. Ошибка в написании чего-нибудь по рассеянности. Орфографических ошибок нет, но описок много.

ОПИ́СЫВАТЬ, описываю, описываешь. несов. к описать.

ОПИ́СЫВАТЬСЯ, описываюсь, описываешься, несов.
1. несов. к описаться (разг.).
2. страд. к описывать.

О́ПИСЬ, описи, жен.
1. Список имущества, вещей, составленный для их учета (офиц.). Принять инвентарь по описи. Сделана опись имущества несостоятельного должника.
2. У иконописцев — контур иконы до ее разрисовки красками (спец.).

ОПИ́ТЬ, обопью, обопьёшь, повел. опей, прош. опил, опила, опило, совер. (к опивать), кого-что (прост.). Причинить кому-нибудь ущерб, убыток, выпивая, пользуясь питьем на его счет, на его деньги.

ОПИ́ТЬСЯ, обопьюсь, обопьёшься, повел. опейся, прош. опился, опилась; опившийся, совер. (к опиваться) (разг.), чем и без доп. Напиться до причинения себе вреда.

О́ПИУМ, опиума, и опий, опия, муж. (греч. opion).
1. Высушенный млечный сок из незрелых головок мака, употр. как наркотическое средство, вызывающее галлюцинации, а также в медицине — как болеутоляющее и снотворное средство. Курители опиума. Пилюли с опиумом.
2. ... Статья полностью

О́ПИУМНЫЙ, опиумная, опиумное (книж.). прил. к опиум. Опиумная война (между Англией и Китаем в 1840-42 гг. из-за контрабандного провоза опиума англичанами в Китай).

ОПИШУ́, опишусь, опишешь, опишешься. буд. от описать, описаться.

ОПЛА́ВИТЬ, оплавлю, оплавишь, совер. (к оплавлять), что (спец.). Очистить от примесей, расплавив. Оплавить руду.

ОПЛА́ВЛЕННЫЙ, оплавленная, оплавленное; оплавлен, оплавлена, оплавлено (спец.). прич. страд. прош. от оплавить.

ОПЛАВЛЯ́ТЬ, оплавляю, оплавляешь (спец.). несов. к оплавить.

ОПЛАВЛЯ́ТЬСЯ, оплавляюсь, оплавляешься несов. (спец.). страд. к оплавлять.

ОПЛА́КАННЫЙ, оплаканная, оплаканное; оплакан, оплакана, оплакано. прич. страд. прош. от оплакать.

ОПЛА́КАТЬ, оплачу, оплачешь, совер. (к оплакивать), кого-что.
1. Пролить слезы по поводу чьей-нибудь смерти, потери кого-чего-нибудь. «Он умер в час перед обедом, оплаканный своим соседом, детьми и верною женой.» Пушкин ... Статья полностью

ОПЛА́КИВАТЬ, оплакиваю, оплакиваешь. несов. к оплакать.

ОПЛА́КИВАТЬСЯ, оплакиваюсь, оплакиваешься, несов. страд. к оплакивать.

ОПЛА́ТА, оплаты, мн. нет, жен.
1. Действие по гл. оплатить-оплачивать. Оплата трудов. Оплата почтовых расходов.
2. Плата за что-нибудь, деньги в возмещение чего-нибудь. Предложить скромную оплату. Сдельная оплата. Почасная оплата.

ОПЛАТИ́ТЬ, оплачу, оплатишь (моск. также оплотишь), совер. (к оплачивать).
1. кого-что. Заплатить за что-нибудь. Оплатить работу.
| Заплатить кому-нибудь. Оплатить рабочих.
2. ... Статья полностью

ОПЛА́ЧЕННЫЙ, (моск. также оплоченный), оплаченная, оплаченное; оплачен, оплачена, оплачено. прич. страд. прош. от оплатить.

ОПЛА́ЧИВАТЬ, оплачиваю, оплачиваешь. несов. к оплатить.

ОПЛА́ЧИВАТЬСЯ, оплачиваюсь, оплачиваешься, несов.
1. несов. к оплатиться.
2. страд. к оплачивать.

ОПЛАЧУ́, оплатишь. буд. от оплатить.

ОПЛЁВАННЫЙ, оплёванная, оплёванное; оплёван, оплёвана, оплёвано (разг.). прич. страд. прош. от оплевать.
• Как оплеванный — опозоренный, униженный. «Его мать и сестра сидели в стороне, как оплеванные.» Достоевский.

ОПЛЕВА́ТЬ, оплюю, оплюёшь, совер. (к оплевывать), кого-что (разг.).
1. Покрыть плевками. «По праздникам на базарах опасно было показываться в нерусском платье — облают, оплюют, изорвут добрую одежду.» А.Н.Толстой ... Статья полностью

ОПЛЁВЫВАТЬ, оплёвываю, оплёвываешь (разг.). несов. к оплевать.

ОПЛЁВЫВАТЬСЯ, оплёвываюсь, оплёвываешься, несов. (разг.). страд. к оплевывать.

ОПЛЁЛ, оплела. прош. от оплести.

ОПЛЕСТИ́, оплету, оплетёшь, прош. оплёл, оплела; оплётший; оплётши и оплетя, совер. (к оплетать).
1. что. Обмотать, окружить чем-нибудь плетеным, сплетенным; сделать плетеное покрытие на что-нибудь. Оплести позицию проволочным заграждением. Оплести бутыль соломой.
2. ... Статья полностью

ОПЛЕТА́ТЬ, оплетаю, оплетаешь. несов. к оплести.

ОПЛЕТА́ТЬСЯ, оплетаюсь, оплетаешься, несов. страд. к оплетать.

ОПЛЕТЁННЫЙ, оплетённая, оплетённое; оплетён, оплетена, оплетено. прич. страд. прош. от оплести.

ОПЛЁТКА, оплётки, жен. (тех.).
1. только ед. Действие по гл. оплести и оплетать. Оплетка проводников на кабельном заводе.
2. То, чем оплетается или оплетено что-нибудь. Оплетка износилась.

ОПЛЁТОЧНЫЙ, оплёточная, оплёточное (тех.). прил. к оплетка. Оплеточный станок.

ОПЛЕТУ́, оплетёшь. буд. от оплести.

ОПЛЕУ́ХА, оплеухи, жен. (разг. вульг.). Удар по щеке рукой, пощечина. Звонкая оплеуха. Съесть оплеуху (молча, безответно перенести оскорбление). «Кроме того, что я тебе, подлецу, сейчас оплеуху дал, я еще на тебя мировому подам.» Чехов ... Статья полностью

ОПЛЕУ́ШИНА, оплеушницы, жен. (разг. вульг.). То же, что оплеуха.

ОПЛЕ́ЧЬ, нареч. (устар. и поэт.). На плечах. «Оплечь ружейные ремни.» А.Блок.

ОПЛЕ́ЧЬЕ, оплечья, род. мн. оплечий-оплечьев, ср. (обл. и устар.). Часть одежды, покрывающая плечи.

ОПЛЕШИ́ВЕТЬ, оплешивею, оплешивеешь. совер. к плешиветь. «Скоро потом спился и оплешивел.» А.Тургенев. «Оплешивел, обеззубел и был с багрово-желтым цветом лица.» Писемский.

ОПЛОДОТВОРЕ́НИЕ, оплодотворения, мн. нет, ср. (книж.).
1. Действие по гл. оплодотворить-оплодотворять ... Статья полностью

ОПЛОДОТВОРЁННЫЙ, оплодотворённая, оплодотворённое; оплодотворён, оплодотворена, оплодотворено (книж.). прич. страд. прош. от оплодотворить.
| только полн. Заключающий в себе плод, зародыш. Оплодотворенное яйцо.

ОПЛОДОТВОРИ́ТЬ, оплодотворю, оплодотворишь, совер. (к оплодотворять), кого-что (книж.). Быть причиной, источником появления плодов где-нибудь. Дожди оплодотворили землю.
| перен. ... Статья полностью

ОПЛОДОТВОРИ́ТЬСЯ, оплодотворюсь, оплодотворишься, совер. (к оплодотворяться) (книж.). Стать оплодотворенным.

ОПЛОДОТВОРЯ́ТЬ, оплодотворяю, оплодотворяешь. несов. к оплодотворить.

ОПЛОДОТВОРЯ́ТЬСЯ, оплодотворяюсь, оплодотворяешься, несов.
1. несов. к оплодотвориться.
2. страд. к оплодотворять.

ОПЛОМБИРО́ВАННЫЙ, опломбированная, опломбированное; опломбирован, опломбирована, опломбировано (спец.). прич. страд. прош. от опломбировать.

ОПЛОМБИРОВА́ТЬ, опломбирую, опломбируешь, совер. (к опломбировывать), что (спец.). Запечатать пломбами со всех сторон. Опломбировать склад.

ОПЛОМБИРО́ВКА, опломбировки, мн. нет, жен. (спец.). Действие по гл. опломбировать-опломбировывать.

ОПЛОМБИРО́ВЫВАТЬ, опломбировываю, опломбировываешь (спец.). несов. к опломбировать.

ОПЛО́Т, оплота, мн. нет, муж. (рит.). Надежная защита, твердыня. СССР — оплот мирового пролетариата.

ОПЛО́ЧЕННЫЙ. см. оплаченный.

ОПЛОША́ТЬ, оплошаю, оплошаешь, совер. (разг.). Совершить оплошность, ошибку, неудачно поступить. «Как это мы оплошали, я уж и не знаю.» А.Островский.

ОПЛО́ШНОСТЬ, оплошности, жен. Ошибка в чем-нибудь, упущение. Непростительная оплошность. Это оплошность с вашей стороны. Допустить оплошность. Воспользоваться оплошностью врага.

ОПЛО́ШНЫЙ, оплошная, оплошное; оплошен, оплошна, оплошно. (устар.).
1. Ошибочный, представляющий собой оплошность. Оплошный поступок. Оплошно (нареч.) поступить.
2. ... Статья полностью

ОПЛЫВА́ТЬ, оплываю, оплываешь. несов. к оплыть1.

ОПЛЫВУ́, оплывёшь. буд. от оплыть2.

ОПЛЫ́ТЫЙ, оплытая, оплытое; оплыт, оплыта, оплыто. прич. страд. прош. от оплыть2.

ОПЛЫ́ТЬ1, оплыву, оплывёшь, совер. (к оплывать1).
1. Стать одутловатым, ожиреть, отечь. Лицо оплыло и пожелтело. «Он отставил оплывшую правую ногу.» Л.Толстой.
2. ... Статья полностью

ОПЛЫ́ТЬ2, оплыву, оплывёшь, совер. (к оплывать), что. Проплыть вокруг чего-нибудь. Оплыть остров.
| Описать круг, плывя по краю чего-нибудь. Оплыть на лодке озеро.

ОПЛЮЮ́, оплюёшь. буд. от оплевать.

ОПЛЯ́, межд. То же, что гопля.

ОПОВЕСТИ́ТЬ, оповещу, оповестишь, совер. (к оповещать), кого-что (офиц.). Известить, уведомить. Заблаговременно оповестить о собрании всех участников. Все были оповещены.

ОПОВЕЩА́ТЬ, оповещаю, оповещаешь (офиц.). несов. к оповестить.

ОПОВЕЩА́ТЬСЯ, оповещаюсь, оповещаешься, несов. (офиц.). страд. к оповещать.

ОПОВЕЩЕ́НИЕ, оповещения, ср. (офиц.). Действие по гл. оповестить-оповещать.

ОПОВЕЩЁННЫЙ, оповещённая, оповещённое; оповещён, оповещена, оповещено (офиц.). прич. страд. прош. от оповестить.

ОПОВЕЩУ́, оповестишь. буд. от оповестить.

ОПОГА́НЕННЫЙ, опоганенная, опоганенное; опоганен, опоганена, опоганено (разг.). прич. страд. прош. от опоганить.

ОПОГА́НИВАТЬ, опоганиваю, опоганиваешь (разг.). несов. к опоганить.

ОПОГА́НИВАТЬСЯ, опоганиваюсь, опоганиваешься, несов. (разг.).
1. несов. к опоганиться.
2. страд. к опоганивать.

ОПОГА́НИТЬ, опоганю, опоганишь, совер. (к опоганивать) (разг.).
1. что. Загрязнить, испортить чем-нибудь грязным, поганым. Опоганить ведро. Собака опоганила миску.
2. ... Статья полностью

ОПОГА́НИТЬСЯ, опоганюсь, опоганишься, совер. (к опоганиваться) (разг.). возвр. к опоганить.

ОПОДЕЛЬДО́К, оподельдока, мн. нет, муж. (название, по-видимому, придуманное; известно с 16 века) (мед., ист.). Мазь для втирания от ревматизма.

ОПОДЛЕ́ТЬ, оподлею, оподлеешь, совер. (разг.).
1. То же, что оподлиться.
2. кому-чему. Внушить к себе отвращение, стать для кого-нибудь отвратительным (фам.).

ОПО́ДЛИТЬ, оподлю, оподлишь, совер., кого-что (разг.). Сделать подлым, низким, бессовестным.

ОПО́ДЛИТЬСЯ, оподлюсь, оподлишься, совер. (разг.). Стать подлым, низким, бессовестным.

ОПО́ЕК, опойка, мн. нет, муж. Тонкая кожа, выделанная из шкур молодых телят. Ботинки из опойка.

ОПО́ЕННЫЙ, опоенная, опоенное; опоен, опоена, опоено, и ОПОЁННЫЙ, опоённая, опоённое; опоён, опоена, опоено. прич. страд. прош. от опоить.

ОПОЁННЫЙ, см. ОПО́ЕННЫЙ.

ОПО́ЕЧНЫЙ, опоечная, опоечное (спец.). прил. к опоек. Опоечная выделка.

ОПОЗДА́НИЕ, опоздания, ср. Приход после установленного срока, позднее прибытие. Поезд прибыл без опоздания. За месяц ни одного опоздания.

ОПОЗДА́ТЬ, опоздаю, опоздаешь, совер. (к опаздывать).
1. Прибыть, прийти позже срока. Опоздать на заседание. Поезд опоздал на два часа. Опоздать к первому действию спектакля. «Я могу опоздать, но буду непременно.» Чернышевский ... Статья полностью

ОПОЗНАВА́ТЕЛЬНЫЙ, опознавательная, опознавательное (спец.). Служащий для различения, узнавания, опознания. Опознавательные знаки на аэропланах.

ОПОЗНАВА́ТЬ, опознаю, опознаёшь, повел. опознавай (офиц. и спец.). несов. к опознать.

ОПОЗНА́НИЕ, опознания, мн. нет. ср. (офиц. и спец.). Действие по гл. опознать. Опознание трупа.

ОПО́ЗНАННЫЙ, опознанная, опознанное; опознан, опознана, опознано (офиц. и спец.). прич. страд. прош. от опознать.

ОПОЗНА́ТЬ, опознаю, опознаешь, совер. (к опознавать), кого-что (офиц. и спец.). Узнать по каким-нибудь признакам, приметам, установить тожество кого-чего-нибудь с кем-чем-нибудь. Родные опознали погибшего. Все вещи опознаны свидетелями. Опознать местность. Опознать неприятеля.

ОПОЗНА́Ю, опознаешь. буд. от опознать.

ОПОЗО́РЕННЫЙ, опозоренная, опозоренное; опозорен, опозорена, опозорено. прич. страд. прош. от опозорить.

ОПОЗО́РИТЬ, опозорю, опозоришь. совер. к позорить.

ОПОЗО́РИТЬСЯ, опозорюсь, опозоришься. совер. к позориться.

ОПОИ́ТЬ, опою, опоишь, повел. опои (прост. опой), совер. (к опаивать), кого-что.
1. Напоить чрезмерно, причинив вред. Опоить лошадь. Опоить водой. Опоить вином.
2. ... Статья полностью

ОПО́Й, опоя, нет. муж. (спец.). Действие и состояние по гл. опоить-опаивать. Лошадь пала от опоя.

ОПО́ЙКОВЫЙ, опойковая, опойковое. Сделанный из опойка. Опойковые голенища.

ОПО́КА, опоки, жен.
1. В литейном производстве — ящик, рама, в которой заключена земляная форма для литья (тех.).
2. Плотная глина, содержащая в себе кремнезем (геол.).

ОПОЛА́СКИВАТЬ, ополаскиваю, ополаскиваешь. несов. к ополоснуть и к ополоскать.

ОПОЛА́СКИВАТЬСЯ, ополаскиваюсь, ополаскиваешься, несов. страд. к ополаскивать.

ОПО́ЛЗАТЬ, оползаю, оползаешь, совер. (к опалзывать), что (разг.). Ползком обойти всё пространство чего-нибудь. Ребенок оползал всю комнату.

ОПОЛЗА́ТЬ1, оползаю, оползаешь. несов. к оползти1.

ОПОЛЗА́ТЬ2, оползаю, оползаешь. несов. к оползти2.

О́ПОЛЗЕНЬ, оползня, муж. (геол.). Сдвиг, оседание, перемещение вниз части земной поверхности вследствие размыва почвенной водой. Оползни часто происходят на высоких берегах рек.

О́ПОЛЗНЕВЫЙ, оползневая, оползневое (геол., спец.). прил. к оползень. Оползневые явления.
| Занимающийся борьбой с оползнями. Оползневая станция.

ОПОЛЗТИ́1, оползу, оползёшь, прош. ополз, оползла, совер. (к оползать1). О земле: осесть, обвалиться в силу действия подземных вод. Берег на излучине сильно ополз.

ОПОЛЗТИ́2, оползу, оползёшь, прош. ополз, оползла, совер. (к оползать2), кого-что. Проползти в обход кого-чего-нибудь, вокруг кого-чего-нибудь. Муравей ополз лужу.

О́ПОЛНОЧЬ, нареч. (обл.). В полночь.

ОПОЛО́СКАННЫЙ, ополосканная, ополосканное; ополоскан, ополоскана, ополоскано (разг.). прич. страд. прош. от ополоскать.

ОПОЛОСКА́ТЬ, ополощу, ополощешь (ополоскаю, ополоскаешь — прост.), что (разг.). То же, что ополоснуть.

ОПОЛО́СНУТЫЙ, ополоснутая, ополоснутое; ополоснут, ополоснута, ополоснуто (разг.). прич. страд. прош. от ополоснуть.

ОПОЛОСНУ́ТЬ, ополосну, ополоснёшь, совер. (к ополаскивать), что. Обмыть, обливая какой-нибудь жидкостью или встряхивая, всплескивая налитую внутрь жидкость. Ополоснуть бутылку водой.

ОПО́ЛОТЫЙ, ополотая, ополотое; ополот, ополота, ополото (спец.). прич. страд. прош. от ополоть.

ОПОЛО́ТЬ, ополю, ополешь, совер. (к опалывать), что (спец.). Выполоть сплошь всё. Ополоть грядки.

ОПОЛОУ́МЕТЬ, ополоумею, ополоумеешь, совер. (прост.). Прийти в невменяемое состояние, ошалеть, одуреть. Ополоуметь от радости.

ОПОЛОЩУ́, ополощешь. буд. от ополоскать.

ОПОЛЧА́ТЬ, ополчаю, ополчаешь. несов. к ополчить.

ОПОЛЧА́ТЬСЯ, ополчаюсь, ополчаешься. несов. к ополчиться.

ОПОЛЧЕ́НЕЦ, ополченца, муж. (воен. дорев.). Военнослужащий ополчения или военнообязанный, зачисленный в ополчение.

ОПОЛЧЕ́НИЕ, ополчения, ср.
1. Войсковой резерв из лиц, способных носить оружие, но не состоявших на действительной военной службе или вышедших, по возрасту, из запаса (воен. дорев. ... Статья полностью

ОПОЛЧЁННЫЙ, ополчённая, ополчённое; ополчён, ополчена, ополчено. прич. страд. прош. от ополчить.

ОПОЛЧЕ́НСКИЙ, ополченская, ополченское (воен. дорев.). прил. к ополчение. Ополченская дружина.

ОПОЛЧИ́ТЬ, ополчу, ополчишь, совер. (к ополчать), кого-что на кого-что или против кого-чего.
1. Вооружить для войны с кем-н, создать ополчение из кого-чего-нибудь (устар.).
2. ... Статья полностью

ОПОЛЧИ́ТЬСЯ, ополчусь, ополчишься, совер., на кого-что или против кого-чего.
1. возвр. к ополчить в 1 знач. Нижегородцы ополчились в 1613 году против поляков.
2. ... Статья полностью

ОПОЛЯ́ЧЕННЫЙ, ополяченная, ополяченное; ополячен, ополячена, ополячено. прич. страд. прош. от ополячить.

ОПОЛЯ́ЧИВАТЬ, ополячиваю, ополячиваешь. несов. к ополячить.

ОПОЛЯ́ЧИВАТЬСЯ, ополячиваюсь, ополячиваешься, несов.
1. несов. к ополячиться.
2. страд. к ополячивать.

ОПОЛЯ́ЧИТЬ, ополячу, ополячишь, совер. (к ополячивать), кого-что. Насильно сделать поляком по языку и придать чему-нибудь польский вид, характер.

ОПОЛЯ́ЧИТЬСЯ, ополячусь, ополячишься, совер. (к ополячиваться). Стать похожим на поляка по языку, виду, обычаям, культуре. «Одно спасение, — говорили они стрельцам, — одно ваше спасение скинуть патриарха и весь боярский синклит, ониконианившийся и ополячившийся.» А.Н.Толстой.

ОПОМИНА́ТЬСЯ, опоминаюсь, опоминаешься (книж.). несов. к опомниться. «Она, видимо, опоминалась несколько секунд, как бы не зная, где она и что ей делать.» Л.Толстой.

ОПО́МНИТЬСЯ, опомнюсь, опомнишься совер. (к опоминаться).
1. Очнуться, прийти в сознание после обморока, забыться. «Она опомнилась, но снова закрыла очи.» Пушкин.
| «Прийти в себя, стать способным хладнокровно действовать.» Пушкин ... Статья полностью

ОПОПАНА́КС и ОПОПОНАКС, опопанакса, муж. (франц. opopanax и opoponax из греч. opos — сок и panax — лекарственное растение).
1. Южное растение из семейства зонтичных.
2. Камедь этого растения, обладающая резким запахом.
3. Духи из этой камеди.

ОПОПОНА́КС

ОПО́Р, опора, муж. только в выражении: во весь опор (скакать, мчаться, нестись, лететь) — вскачь, очень быстро, стремительно. «Она летит во весь опор.» Некрасов. «Они дорогой самой краткой домой летят во весь опор.» Пушкин. «И скачут молодцы во весь опор, во все концы.» Пушкин.

ОПО́РА, опоры, муж.
1. Место, на которое можно стать, твердо опереться. Ноги, не находя опоры, скользили по склону горы.
| То, что поддерживает или удерживает что-нибудь в постоянном положении, на что опирается что-нибудь, кто-нибудь. Тонкая трость — плохая опора больному.
2. ... Статья полностью

ОПОРА́ЖНИВАТЬ, опоражниваю, опоражниваешь. несов. к опорожнить.

ОПОРА́ЖНИВАТЬСЯ, опоражниваюсь, опоражниваешься, несов.
1. несов. к опорожниться.
2. страд. к опоражнивать.

ОПОРА́ЧИВАТЬ, опорачиваю, опорачиваешь, несов. (неол.). неправ. вместо опорочивать.

ОПОРА́ЧИВАТЬСЯ, опорачиваюсь, опорачиваешься, несов. (неол.). неправ. вместо опорочиваться.

ОПО́РНЫЙ, опорная, опорное.
1. прил. к опора. Опорная точка. Опорное сопротивление (мех.).
2. Являющийся исходной базой для каких-нибудь действий (воен. ... Статья полностью

ОПОРО́ЖНЕННЫЙ, опорожненная, опорожненное; опорожнен, опорожнена, опорожнено, и ОПОРОЖНЁННЫЙ, опорожнённая, опорожнённое; опорожнён, опорожнена, опорожнено. прич. страд. прош. от опорожнить.

ОПОРОЖНЁННЫЙ, опорожненная, опорожненное; опорожнен, опорожнена, опорожнено, и ОПОРОЖНЁННЫЙ, опорожнённая, опорожнённое; опорожнён, опорожнена, опорожнено. прич. страд. прош. от опорожнить.

ОПОРО́ЖНИТЬ, опоро́жню — опорожню́, опоро́жнишь — опорожни́шь, совер. (к опоражнивать и к опорожнять), что. Сделать пустым, порожним, освободив от содержимого. Опорожнить карман. Опорожнить бутылку. Опорожнить желудок (при помощи слабительного; мед).

ОПОРО́ЖНИТЬСЯ, опоро́жнюсь — опорожню́сь, опоро́жнишься — опорожни́шься, совер. (к опоражниваться и к опорожняться). Стать пустым, освободившись от содержимого. Посуда к завтрему опорожнится.
| Опорожнить себе желудок, кишечник.

ОПОРОЖНЯ́ТЬ, опорожняю, опорожняешь. несов. к опорожнить; то же, что опоражнивать.

ОПОРОЖНЯ́ТЬСЯ, опорожняюсь, опорожняешься, несов. То же, что опоражниваться.

ОПО́РОК, опорка, чаще мн., муж. (разг.). Старый, истоптанный и изодранный, распоровшийся башмак. Нищий в опорках.

ОПОРО́С, опороса, муж. (с.-х.). Роды свиньи.

ОПОРОСИ́ТЬСЯ, (1 л. не употр.), опоросишься. совер. к пороситься.

ОПО́РОТЫЙ, опоротая, опоротое; опорот, опорота, опорото (порт.). прич. страд. прош. от опороть.

ОПОРО́ТЬ, опорю, опорешь, совер. (к опарывать), что (порт.). Распороть кругом.

ОПОРО́ЧЕННЫЙ, опороченная, опороченное; опорочен, опорочена, опорочено. прич. страд. прош. от опорочить.

ОПОРО́ЧИВАТЬ, опорочиваю, опорочиваешь, несов. (к опорочить), кого-что. То же, что порочить.

ОПОРО́ЧИВАТЬСЯ, опорочиваюсь, опорочиваешься, несов. страд. к опорочивать.

ОПОРО́ЧИТЬ, опорочу, опорочишь. совер. к порочить.

ОПО́РТ, опорта, муж. (иностр.). Сорт крупных и сладких яблок.

ОПО́РТОВЫЙ, опортовая, опортовое. Принадлежащий к сорту опорт. Опортовые яблоки.

ОПОСЛЯ́, нареч. (прост., обл.). То же, что после, потом.

ОПОСРЕ́ДСТВОВАНИЕ, опосредствования, мн. нет, ср. (филос.). Действие по гл. опосредствовать.

ОПОСРЕ́ДСТВОВАННЫЙ, опосредствованная, опосредствованное; опосредствован, опосредствована, опосредствовано (филос.). Данный на непосредственно, а через посредство чего-нибудь другого. Слово — опосредствованная мысль.

ОПОСРЕ́ДСТВОВАТЬ, опосредствую, опосредствуешь, совер. и несов. (филос.). Выразить (выражать) опосредствованным образом; послужить (служить) передаточным средством, посредствующим звеном.

ОПО́ССУМ, опоссума, муж. (амер.) (зоол.). Небольшое американское сумчатое животное.

ОПОСТЫ́ЛЕТЬ, опостылею, опостылеешь (разг.). совер. к постылеть. «От нее мне и дом-то опостылел; стены-то даже противны.» А.Островский. «С точкой да с заботами так опостылел мне свет!» Некрасов.

ОПОСТЫ́НУТЬ и ОПОСТЫТЬ, опостыну, опостынешь, прош. опостыл, совер., кому-чему (прост. обл.). То же, что опостылеть. «Коли очень мне здесь опостынет, так не удержат меня никакой силой.» А.Островский.

ОПОСТЫ́ТЬ

ОПОХМЕЛИ́ТЬСЯ, опохмелюсь, опохмелишься, совер. (к опохмеляться) (прост.). Выпить спиртного после пьянства, с похмелья. «В животе огонь, голова трещит — надо, значит, опохмелиться.» Маяковский.

ОПОХМЕЛЯ́ТЬСЯ, опохмеляюсь, опохмеляешься (прост.). несов. к опохмелиться.

ОПОЧИВА́ЛЬНЯ, опочивальни, род. мн. опочивален, жен. (устар.). Спальня (во дворце, в боярских хоромах). «Меньшиков как попал в ту ночь к Петру в опочивальню, так и остался.» А.Н.Толстой ... Статья полностью

ОПОЧИВА́ТЬ, опочиваю, опочиваешь (торж. и офиц. устар.). несов. к опочить. «Благословите вести молодых опочивать.» А.Н.Толстой.

ОПОЧИ́ТЬ, опочию, опочиешь, совер. (к опочивать) (торж. и офиц. устар.). То же, что почить ... Статья полностью

ОПОШЛЕ́НИЕ, опошления, мн. нет, ср. Действие по гл. опошлить-опошлять.

ОПО́ШЛЕННЫЙ, опошленная, опошленное; опошлен, опошлена, опошлено. прич. страд. прош. от опошлить.

ОПОШЛЕ́ТЬ, опошлею, опошлеешь. совер. к пошлеть; то же, что опошлиться.

ОПО́ШЛИТЬ, опошлю, опошлишь, совер. (к опошлять), кого-что. Сделать пошлым. Опошлить глубокую мысль, высокое чувство. Оппортунисты II Интернационала извратили и опошлили революционное учение марксизма.

ОПО́ШЛИТЬСЯ, опошлюсь, опошлишься, совер. (к опошляться). Стать пошлым.

ОПОШЛЯ́ТЬ, опошляю, опошляешь. несов. к опошлить.

ОПОШЛЯ́ТЬСЯ, опошляюсь, опошляешься, несов.
1. несов. к опошлиться.
2. страд. к опошлять.

ОПОЯ́САННЫЙ, опоясанная, опоясанное; опоясан, опоясана, опоясано. прич. страд. прош. от опоясать.
• Опоясанная рифма (лит. ... Статья полностью

ОПОЯ́САТЬ, опояшу, опояшешь, совер. (к опоясывать), кого-что. Надеть на кого-нибудь пояс, подпоясать. Опояшь его ремнем. Опоясать кушаком.
| Надеть на кого-нибудь оружие, носимое на поясе, ремне и пр. ... Статья полностью

ОПОЯ́САТЬСЯ, опояшусь, опояшешься, совер. (к опоясываться). возвр. к опоясать. Опоясаться веревкой. Опоясаться саблей. Город опоясался садами.

ОПОЯ́СКА, опояски, жен. (обл.). Пояс, обычно в виде шнурка, тесьмы. «Вот, говорит, подумамши да посоветамшись, а сам только что опояску поддергивает.» А.Островский.

ОПОЯ́СОК, опояска, муж. (обл.). То же, что опояска.

ОПОЯ́СЫВАТЬ, опоясываю, опоясываешь. несов. к опоясать.

ОПОЯ́СЫВАТЬСЯ, опоясываюсь, опоясываешься, несов.
1. несов. к опоясаться.
2. страд. к опоясывать.

ОПОЯ́ШУ, опояшусь, опояшешь, опояшешься. буд. от опоясать, опоясаться.

ОППОЗИЦИОНЕ́Р, оппозиционера, муж. Член или сторонник оппозиции. «Мы должны идти своей дорогой, отметая прочь и жульнические выходки оппозиции и ошибки некоторых наших большевиков, поддающихся провокации оппозиционеров.» Сталин (1928 г.).

ОППОЗИЦИОНЕ́РКА, оппозиционерки. женск. к оппозиционер.

ОППОЗИЦИО́ННЫЙ, оппозиционная, оппозиционное. прил. к оппозиция. «...Между оппозиционной самокритикой, имеющей своей целью разрушение партийности, и большевистской самокритикой, ставящей своей целью укрепление партийности, лежит пропасть...» Сталин ... Статья полностью

ОППОЗИ́ЦИЯ оппози́ции, мн. нет, жен. (лат. oppositio — противоположение).
1. Противодействие, отпор (книжн.). Предложение докладчика встретило оппозицию со стороны членов комиссии.
2. ... Статья полностью

ОППОНЕ́НТ, оппонента, муж. (от лат. opponens — возражающий) (книж.). Лицо, оппонирующее кому-нибудь. Докладчику возражало двое оппонентов. Официальный оппонент (лицо, заранее назначенное для выступления на ученом диспуте).

ОППОНЕ́НТКА, оппонентки (книж.). женск. к оппонент.

ОППОНИ́РОВАТЬ, оппонирую, оппонируешь, несов. (от лат. oppono — противополагаю, возражаю) (книж.). Выступать с возражениями кому-нибудь, с опровержением чьих-нибудь мнений, доказательств в споре, в дискуссии. «Только один старый инженер слегка оппонировал, когда уж слишком нападали на канцелярию.» Станюкович ... Статья полностью

ОППОРТУНИ́ЗМ, оппортунизма, муж. (от лат. opportunus — удобный) (полит.).
1. ... Статья полностью

ОППОРТУНИ́СТ, оппортуниста, муж. (см. оппортунизм) (полит.).
1. Беспринципный человек, приспособляющийся к обстоятельствам, соглашатель (книж. ... Статья полностью

ОППОРТУНИСТИ́ЧЕСКИЙ, оппортунистическая, оппортунистическое; в качестве кратк. употр. оппортунистичен, оппортунистична, оппортунистично (см. оппортунизм) (полит. ... Статья полностью

ОППОРТУНИ́СТКА, оппортунистки (книж. полит.). женск. к оппортунист.

ОПРА́ВА, оправы, жен. Рамка, оболочка, в которую вделывается что-нибудь. Очки в металлической оправе. Пенсне без оправы. Кинжал в серебряной оправе с чернью висел на нем. Тургенев. «Твое лицо в простой оправе передо мной сияло на столе.» А.Блок.

ОПРАВДА́НИЕ, оправдания, ср.
1. Действие по гл. оправдать-оправдывать. «Жалкий лепет оправданья.» Лермонтов. Систематическими опытами добиться оправдания научной гипотезы. По оправдании расходов.
2. ... Статья полностью

ОПРА́ВДАННЫЙ, оправданная, оправданное; оправдан, оправдана, оправдано. прич. страд. прош. от оправдать.

ОПРАВДА́ТЕЛЬНЫЙ, оправдательная, оправдательное (книж.). Заключающий в себе оправдание. Оправдательный приговор. Оправдательные документы.

ОПРАВДА́ТЬ, оправдаю, оправдаешь, совер. (к оправдывать).
1. кого-что. Признать правым, поступившим правильно. Нельзя оправдать отца, бросившего своих детей. «Я верю, — он матери чувство поймет и в сердце ее оправдает.» Некрасов ... Статья полностью

ОПРАВДА́ТЬСЯ, оправдаюсь, оправдаешься, совер. (к оправдываться).
1. Доказать свою правоту, невиновность. Подсудимый оправдался перед судьями. «Я легко мог оправдаться.» Пушкин.
2. ... Статья полностью

ОПРА́ВДЫВАТЬ, оправдываю, оправдываешь. несов. к оправдать.

ОПРА́ВДЫВАТЬСЯ, оправдываюсь, оправдываешься, несов.
1. несов. к оправдаться.
2. страд. к оправдывать.
3. Защищаясь от нападок, стремиться доказать свою правоту. Смело оправдываться. Униженно оправдываться. Робко оправдываться.

ОПРА́ВИТЬ, оправлю, оправишь, совер. (к оправлять), что.
1. Привести в надлежащий вид, в порядок, поправить (что-нибудь надетое, какой-нибудь предмет туалета, убора). Оправить платье перед зеркалом. Не выходя из строя, оправить одежду и снаряжение. Оправить шашку. «Она встала, оправила прическу.» Пришвин ... Статья полностью

ОПРА́ВИТЬСЯ, оправлюсь, оправишься, совер. (к оправляться).
1. от чего и без доп. Выздороветь, восстановить свои силы, поправиться. Он совсем оправился после тифа.
| ... Статья полностью

ОПРА́ВКА, оправки, жен.
1. только ед. Действие по гл. оправить-оправлять. Оправка камней.
2. ... Статья полностью

ОПРА́ВЛЕННЫЙ, оправленная, оправленное; оправлен, оправлена, оправлено. прич. страд. прош. от оправить.

ОПРАВЛЯ́ТЬ, оправляю, оправляешь. несов. к оправить.

ОПРАВЛЯ́ТЬСЯ, оправляюсь, оправляешься, несов.
1. несов. к оправиться.
2. страд. к оправлять.

ОПРА́СТЫВАТЬ, опрастываю, опрастываешь (прост.). несов. к опростать.

ОПРА́СТЫВАТЬСЯ, опрастываюсь, опрастываешься, несов. (прост.).
1. несов. к опростаться.
2. страд. к опрастывать.

ОПРА́ШИВАТЬ, опрашиваю, опрашиваешь. несов. к опросить.

ОПРА́ШИВАТЬСЯ, опрашиваюсь, опрашиваешься, несов. страд. к опрашивать.

ОПРЕДЕЛЕ́НИЕ, определения, ср.
1. Действие по гл. определить во всех знач., кроме 5. Точное определение обязанностей. Определение признаков холеры. Определение растений. Определение углов. Определение наказания. Определение на службу.
2. ... Статья полностью

ОПРЕДЕЛЁННО, нареч.
1. нареч. к определенный во 2, 3 и 4 знач.; точно, ясно, окончательно. Определенно высказаться. Определенно назначенный час.
2. ... Статья полностью

ОПРЕДЕЛЁННОСТЬ, определённости, мн. нет, жен.
1. отвл. сущ. к определенный во 2 и 3 знач. Определенность ответа. Определенность выводов.
2. Ясность, точность, отчетливость. Достигнута, наконец, некоторая определенность в отношениях.

ОПРЕДЕЛЁННЫЙ, определённая, определённое.
1. (кратк. определён, определена, определено). прич. страд. прош. от определить.
2. ... Статья полностью

ОПРЕДЕЛИ́МОСТЬ, определимости, мн. нет, жен. (книж.). отвл. сущ. к определимый.

ОПРЕДЕЛИ́МЫЙ, определимая, определимое; определим, определима, определимо (книж.). Доступный для определения; такой, который может быть определен.

ОПРЕДЕЛИ́ТЕЛЬ, определителя, муж. (книж.).
1. То, что определяет, выражает собою что-нибудь.
2. Книга, служащая для справок при определении чего-нибудь (науч.). Определитель растений. Определитель грибов.
3. ... Статья полностью

ОПРЕДЕЛИ́ТЕЛЬНОСТЬ, определительности, мн. нет, жен. (книж.). отвл. сущ. к определительный в 3 знач. Он утверждал это с достаточной определительностью.

ОПРЕДЕЛИ́ТЕЛЬНЫЙ, определительная, определительное (книж.).
1. прил. к определение в 3 знач. Определительное предложение.
2. прил. ... Статья полностью

ОПРЕДЕЛИ́ТЬ определю́, определи́шь, сов. к определять.
1. что. С точностью выяснить, привести в известность. Определить обязанности каждого. Определить свое отношение к событиям. Определить степень пригодности механизма. Определить наличность кассы. Определить местонахождение самолета. Определить болезнь.
2. ... Статья полностью

ОПРЕДЕЛИ́ТЬСЯ, определюсь, определишься, совер. (к определяться).
1. Выясниться, проявиться, стать ясным, определенным. Наши отношения определились вполне. Характер его еще не определился.
2. ... Статья полностью

ОПРЕДЕЛЯ́ТЬ, определяю, определяешь. несов. к определить. «...Личные способности и личный труд каждого гражданина определяют его положение в обществе.» Сталин.

ОПРЕДЕЛЯ́ТЬСЯ, определяюсь, определяешься, несов.
1. несов. к определиться.
2. страд. к определять.

ОПРЕ́ЛОСТЬ, опрелости, мн. нет, жен. (мед.). Раздражение, краснота кожи в суставных сгибах, в складках кожи и т.п., преим. от пота.

ОПРЕСНЕ́НИЕ, опреснения, мн. нет, ср.
1. Действие по гл. опреснить-опреснять.
2. Состояние по гл. опресниться-опресняться.

ОПРЕСНЁННЫЙ, опреснённая, опреснённое; опреснён, опреснена, опреснено. прич. страд. прош. от опреснить.

ОПРЕСНИ́ТЕЛЬ, опреснителя, муж. (тех.). Аппарат, прибор, служащий для опреснения воды.

ОПРЕСНИ́ТЕЛЬНЫЙ, опреснительная, опреснительное (спец.). прил. к опреснение. Опреснительный аппарат.

ОПРЕСНИ́ТЬ, опресню, опреснишь, совер. (к опреснять), что (спец.). Сделать пресным, очистить от солей. Опреснить морскую воду.

ОПРЕСНИ́ТЬСЯ, опреснюсь, опреснишься, совер. (к опресняться) (спец.). Стать пресным.

ОПРЕ́СНОКИ, опресноков, ед. (редк.) опреснок, опреснока, муж. (церк.). Лепешка из пресного неквашеного теста, употр. в еврейском религиозном обиходе, как пасхальное кушанье; то же, что маца.

ОПРЕСНЯ́ТЬ, опресняю, опресняешь. несов. к опреснить.

ОПРЕСНЯ́ТЬСЯ, опресняюсь, опресняешься, несов.
1. несов. к опресниться.
2. страд. к опреснять.

ОПРИ́ЧИНА, опричины, мн. нет, жен. (ист.). То же, что опричнина.

ОПРИ́ЧНИК опри́чника, м.
1. Служилый дворянин, воин, состоявший в войсках опричнины в царствование Ивана IV (истор.). При помощи опричников Иван IV окончательно сломил крупных бояр-вотчинников и укрепил единую власть царя. «— Мы-де люди царские, опричники! А вы-де земщина! Нам-де вас грабить да обдирать, а вам-де терпеть да кланяться!» А.К.Толстой ... Статья полностью

ОПРИ́ЧНИНА, опричнины, мн. нет, жен. (ист.).
1. В древней Руси удельного периода — земельный надел, выделяемый в пожизненное пользование вдове князя.
2. ... Статья полностью

ОПРИ́ЧНЫЙ, опричная, опричное (ист.). прил. к опричнина во 2 знач. Опричные земли. Опричное войско. «Опричной областью управляли особые приказы, однородные со старыми земскими.» Ключевский.

ОПРИ́ЧЬ, предлог с род. (устар. и обл.). Кроме.

ОПРОБКОВЕ́НИЕ, опробковения, мн. нет, ср. (бот.). Химическое изменение оболочек растительных клеток, состоящее в том, что они превращаются в пробку, делаются непроницаемыми для воды и воздуха.

ОПРО́БОВАНИЕ, опробования, мн. нет, ср. (тех.). Действие по гл. опробовать в 1 знач. Опробование нового самолета. Горячее опробование блюминга.

ОПРО́БОВАННЫЙ, опробованная, опробованное; опробован, опробована, опробовано. прич. страд. прош. от опробовать.

ОПРО́БОВАТЬ, опробую, опробуешь, совер., что.
1. Подвергнуть испытанию (какой-нибудь новый механизм), прежде чем начать применять. Опробовать новый самолет. Опробовать прокатный стан.
2. Попробовать, отведать (пищу, напиток; обл.). Опробуйте, пожалуйста.

ОПРОВЕРГА́ТЬ, опровергаю, опровергаешь, несов. (к опровергнуть), кого-что. Доказывать ложность чего-нибудь, чьих-нибудь утверждений. Опровергать теорию. Опровергать возводимое обвинение.

ОПРОВЕРГА́ТЬСЯ, опровергаюсь, опровергаешься, несов. страд. к опровергать. «Но к счастью суд молвы слепой опровергается порой.» Пушкин.

ОПРОВЕ́РГНУТЫЙ, опровергнутая, опровергнутое; опровергнут, опровергнута, опровергнуто. прич. страд. прош. от опровергнуть.

ОПРОВЕ́РГНУТЬ, опровергну, опровергнешь, прош. опроверг, опровергла. совер. к опровергать.

ОПРОВЕРЖЕ́НИЕ, опровержения, ср.
1. только ед. Действие по гл. опровергнуть-опровергать. Опровержение клеветы.
2. ... Статья полностью

ОПРОВЕРЖИ́МЫЙ, опровержимая, опровержимое; опровержим, опровержима, опровержимо (книж.). Доступный для опровержения. Легко опровержимые аргументы.

ОПРОКИДНО́Й, опрокидная, опрокидное (спец.). Предназначенный для опрокидывания. Опрокидной ящик грузовика.

ОПРОКИДО́Н, ОПРОКИДОНТ и ОПРОКИДОНТИК, опрокидона, муж. (вульг. шутл.). Выписка, распитие алкогольных напитков (срн. опрокинуть во 2 знач.). «Пойдешь к буфету и опрокидонтом рюмочки две-три.» Чехов. «Вели скорее подать маленький опрокидонтик.» Лесков.

ОПРОКИДО́НТ

ОПРОКИДО́НТИК

ОПРОКИ́ДЫВАТЕЛЬ, опрокидывателя, муж. (тех.). Механизм для разгрузки материалов путем опрокидывания. Вагонный опрокидыватель.

ОПРОКИ́ДЫВАТЬ, опрокидываю, опрокидываешь. несов. к опрокинуть. «Петр раскачивался, опрокидывая длинными руками посуду вокруг себя.» А.Н.Толстой.

ОПРОКИ́ДЫВАТЬСЯ, опрокидываюсь, опрокидываешься, несов.
1. несов. к опрокинуться. «Александр опрокидывался на спинку стула и уносился мысленно в место злачно, в место покойно, ...где царствуют спокойствие, нега и прохлада.» Гончаров.

ОПРОКИ́НУТЫЙ, опрокинутая, опрокинутое; опрокинут, опрокинута, опрокинуто. прич. страд. прош. от опрокинуть.

ОПРОКИ́НУТЬ, опрокину, опрокинешь, совер. (к опрокидывать).
1. что. Поставить, перевернуть вверх дном или повалить на бок. Опрокинуть ведро. Опрокинуть посуду. Опрокинуть стол. Волной опрокинуло лодку. Ветром опрокинуло забор.
| ... Статья полностью

ОПРОКИ́НУТЬСЯ, опрокинусь, опрокинешься, совер. (к опрокидываться).
1. Перевернуться, упасть вверх дном, или упасть, повалиться набок (о предметах). Чайник опрокинулся. «Возок, скользнув с наклонной льдины, опять опрокинулся.» Короленко ... Статья полностью

ОПРОМЕ́ТЧИВОСТЬ, опрометчивости, мн. нет, жен. отвл. сущ. с опрометчивый. Опрометчивость поступка.

ОПРОМЕ́ТЧИВЫЙ, опрометчивая, опрометчивое; опрометчив, опрометчива, опрометчиво. Необдуманный, слишком поспешный, легкомысленный, неосмотрительный. Опрометчивый поступок. Опрометчивое решение. Опрометчиво (нареч.) поступить.

О́ПРОМЕТЬЮ (опрометью обл. устар.), нареч. Стремительно, очень быстро, поспешно (при гл. бежать и т.п.). «Я опрометью бросился на верхний этаж.» Герцен ... Статья полностью

ОПРО́С, опроса, муж. (офиц.). Действие по гл. опросить. Опрос свидетелей. Инспекторский опрорс (опрос военнослужащих, производимый инспектирующим воинскую часть начальником; дорев. ... Статья полностью

ОПРОСИ́ТЬ, опрошу, опросишь, совер. (к опрашивать), кого-что.
1. Обратиться ко многим с вопросами, собрать ответы на какие-нибудь вопросы. Опросить всех свидетелей. Опросить население.
2. Произвести допрос кого-нибудь (юр.).

ОПРО́СНЫЙ, опросная, опросное (офиц.). прил. к опрос. Опросный лист (анкета).

ОПРО́СТАННЫЙ, опростанная, опростанное; опростан, опростана, опростано (прост.). прич. страд. прош. от опростать.

ОПРОСТА́ТЬ, опростаю, опростаешь, совер. (к опрастывать), что (прост.). Опорожнить, удалить содержимое из чего-нибудь. Опростать карман. Опростать корзину. «Опростал половину огромного сливочника и съел страшную массу печенья.» Чернышевский ... Статья полностью

ОПРОСТА́ТЬСЯ, опростаюсь, опростаешься, совер. (к опрастываться) (прост.).
1. Опорожниться, стать пустым. Корзинка из-под ягод опросталась.
2. Испражняясь, освободить свой желудок, кишечник.

ОПРОСТЕ́ЛЫЙ, опростелая, опростелое (обл.). То же, что опростившийся (см. опроститься). «Слышишь, Алеша, мы с тобой теперь опростелые!» А.Тургенев.

ОПРОСТЕ́ТЬ, опростею, опростеешь, совер. (обл.). То же, что опроститься.

ОПРОСТИ́ТЬСЯ, опрощусь, опростишься, и ОПРОСТИТЬСЯ, опрощусь, опростишься, совер. (к опращаться) (ист.). Стать простым, усвоить образ жизни крестьянства, "простого народа" (см. ... Статья полностью

ОПРОСТОВОЛО́СИТЬСЯ, опростоволошусь, опростоволосишься, совер. (разг. шутл.). Оплошать, сделав промах, ошибку. «Он боялся, что когда придет к Лопуховым после ученого разговора с своим другом, то несколько опростоволосится.» Чернышевский ... Статья полностью

ОПРОСТОФИ́ЛИТЬСЯ, опростофилюсь, опростофилишься, совер. (прост. шутл.). Опростоволоситься, оплошать.

ОПРО́СЧИК, опросчика, муж. (офиц.). Тот, что производит опрос. «Григорий тупо посмотрел на опросчика.» Достоевский (об адвокате).

ОПРОТЕСТО́ВАННЫЙ, опротестованная, опротестованное; опротестован, опротестована, опротестовано (книж.). прич. страд. прош. от опротестовать.

ОПРОТЕСТОВА́ТЬ, опротестую, опротестуешь, совер. (к опротестовывать), что (книж.). Заявить протест против чего-нибудь. Опротестовать принятое решение.
| ... Статья полностью

ОПРОТЕСТО́ВЫВАТЬ, опротестовываю, опротестовываешь (книж.). несов. к опротестовать.

ОПРОТЕСТО́ВЫВАТЬСЯ, опротестовываюсь, опротестовываешься, несов. (книж.). страд. к опротестовывать.

ОПРОТИ́ВЕТЬ, опротивею, опротивеешь, совер. Стать противным, невыносимым кому-нибудь. «Итальянец при сем случае обнаружил такую дикую жадность, такую простодушную любовь к прибыли, что он опротивел Чарскому.» Пушкин. Опротивело мне жить одному.

ОПРО́ШЕННЫЙ, опрошенная, опрошенное; опрошен, опрошена, опрошено. прич. страд. прош. от опросить.

ОПРОШУ́, опросишь. буд. от опросить.

ОПРОЩА́ТЬСЯ, опрощаюсь, опрощаешься, несов. (ист.). несов. к опроститься.

ОПРОЩЕ́НЕЦ, опрощенца, муж. (ист.). Человек, стремящийся к опрощению, последователь учения, проповедующего опрощение (напр. толстовец).

ОПРОЩЕ́НИЕ, опрощения, мн. нет, ср. (ист.). Действие по гл. опроститься-опрощаться; усвоение образа жизни и привычек крестьянства, "простого народа", добровольный отказ от привилегий цивилизованных слоев общества. Толстовская проповедь опрощения.

ОПРОЩЕ́НСТВО, опрощенства, мн. нет, ср. (ист.). Учение о опрощении; поведение, образ жизни опрощенца.

ОПРОЩУ́СЬ, опростишься. буд. от опроститься.

ОПРЫ́СКАННЫЙ, опрысканная, опрысканное; опрыскан, опрыскана, опрыскано. прич. страд. прош. от опрыскать.

ОПРЫ́СКАТЬ, опрыскаю, опрыскаешь, совер. (к опрыскивать), кого-что. Обдать, смочить потоком мельчайших капель, брызг. Опрыскать белье. Дождь только опрыскал землю, не освежив даже воздуха. Опрыскать что-нибудь из пульверизатора. Опрыскать посевы (специальным раствором, для уничтожения вредителей).

ОПРЫ́СКАТЬСЯ, опрыскаюсь, опрыскаешься, совер. (к опрыскиваться). возвр. к опрыскать. Опрыскаться духами.

ОПРЫ́СКИВАНИЕ, опрыскивания, ср. Действие по гл. опрыскивать-опрыскать. Прибор для опрыскивания растений.

ОПРЫ́СКИВАТЕЛЬ, опрыскивателя, муж. (с.-х.) Прибор, снаряд для опрыскивания растений химическими растворами, уничтожающими вредителей. Ручной опрыскиватель. Конный опрыскиватель.

ОПРЫ́СКИВАТЬ, опрыскиваю, опрыскиваешь. несов. к опрыскать.

ОПРЫ́СКИВАТЬСЯ, опрыскиваюсь, опрыскиваешься, несов.
1. несов. к опрыскаться.
2. страд. к опрыскивать.

ОПРЫ́СНУТЬ, опрысну, опрыснешь, кого-что. однокр. к опрыскать.

ОПРЫЩА́ВЕТЬ, опрыщавею, опрыщавеешь (разг.). совер. к прыщаветь.

ОПРЯ́ТНОСТЬ, опрятности, мн. нет, жен. отвл. сущ. к опрятный. Опрятность костюма.
| Чистота и аккуратность; чистоплотность. Квартира отличалась опрятностью. «Он соблюдал опрятность в белье и одежде.» А.Тургенев.

ОПРЯ́ТНЫЙ, опрятная, опрятное; опрятен, опрятна, опрятно. Аккуратный, чистый, тщательно прибранный. «Я очутился в небольшой и не совсем опрятной комнате.» А.Тургенев. На ней был опрятный фартук. Опрятный человек. «Опрятней (нареч. сравн. ... Статья полностью

ОПСО́ВЕТЬ, опсовею, опсовеешь (спец. охот.). совер. к псоветь. «Откатай, правда, молод, еще не опсовел, но по ладам и по развязи лучше его нет.» Чехов.

ОПТ, опта, мн. нет, муж. (торг.). Товар, продаваемый оптом, оптовый товар.

ОПТА́НТ, оптанта, муж. (неол. юр.). Лицо, имеющее право на оптацию.

ОПТА́НТКА, оптантки (неол. юр.). женск. к оптант.

ОПТА́ЦИЯ, оптации, жен. (лат. optatio) (неол. юр.). Выбор гражданства (подданства), предоставляемый тем лицам, которые проживают в какой-нибудь стране и желают вернуться на родину, после того как территория, на которой они родились, перешла о данной страны к другой.

О́ПТИК, оптика, муж. Ученый — специалист по оптике.
| Мастер, специалист по оптическому производству. Заказать очки оптику.

О́ПТИКА, оптики, мн. нет, жен. (греч. optiko).
1. Отдел физики, наука, изучающая явления и свойства света. Теоретическая оптика. Прикладная оптика.
2. собир. ... Статья полностью

ОПТИМА́ЛЬНЫЙ, оптимальная, оптимальное (от лат. optimus — лучший) (науч.). Наиболее благоприятный. Оптимальная температура для растений.
| Соответствующий желательным условиям. Оптимальные данные.

ОПТИМИ́ЗМ, оптимизма, мн. нет, муж. (от лат. optimus — лучший) (науч.).
1. Философское воззрение, считающее, что развитие жизни идет по пути совершенствования, и утверждающее преобладание в мире добра над злом; ант. ... Статья полностью

ОПТИМИ́СТ, оптимиста, муж. (книж.).
1. Сторонник философского оптимизма (филос.).
2. Человек, настроенный оптимистически, проникнутый оптимизмом. «Я сам не оптимист, и всё человеческое... не представляется мне в розовом свете.» А.Тургенев ... Статья полностью

ОПТИМИСТИ́ЧЕСКИЙ, оптимистическая, оптимистическое (книж.). прил. к оптимизм. Оптимистическая философия. Оптимистический прогноз. Оптимистическое настроение.

ОПТИМИ́СТКА, оптимистки (книж.). женск. к оптимист.

О́ПТИМУМ, оптимума, мн. нет, муж. (от лат. optimum — наилучшее) (науч.). Совокупность наиболее благоприятствующих условий.

ОПТИ́РОВАННЫЙ, оптированная, оптированное; оптирован, оптирована, оптировано (неол. юр.). прич. страд. прош. от оптировать.

ОПТИ́РОВАТЬ, оптирую, оптируешь, совер. и несов., кого-что (неол. юр.). Осуществить (осуществлять) по отношению к кому-нибудь право оптации.

ОПТИ́РОВАТЬСЯ, оптируюсь, оптирруешься (неол. юр.).
1. совер. Избрать себе то или иное гражданство, пользуясь правом оптации (разг.).
2. несов. ... Статья полностью

ОПТИ́ЧЕСКИЙ, оптическая, оптическое (физ. тех.).
1. прил., по знач. связанное с явлениями оптики, с практическим применением оптики (см. ... Статья полностью

ОПТОВИ́К, оптовика, муж. (торг. дорев.). Крупный торговец, занимающийся оптовой торговлей.

ОПТО́ВЫЙ, оптовая, оптовое (торг.).
1. Продающийся оптом. Оптовый товар.
2. прил., по знач. связанное с торговлей оптом. Оптовая цена. Оптовый покупатель. Оптовый торговец. Оптовая торговля.

О́ПТОМ, нареч.
1. О купле-продаже товаров; крупной партией, большими количествами; ант. в розницу. Продажа птом и в розницу.
2. перен. всё целиком, всё сразу, гуртом (разг.).

ОПУБЛИКОВА́НИЕ, опубликования, мн. нет, ср. (книж.). Действие по гл. опубликовать-опубликовывать ... Статья полностью

ОПУБЛИКО́ВАННЫЙ, опубликованная, опубликованное; опубликован, опубликована, опубликовано. прич. страд. прош. от опубликовать.

ОПУБЛИКОВА́ТЬ, опубликую, опубликуешь (к опубликовывать), совер., что. Напечатать для всеобщего сведения, сделать известным путем помещения в печати. Опубликовать статью в журнале. Опубликовать неизданное стихотворение Пушкина.

ОПУБЛИКО́ВЫВАТЬ, опубликовываю, опубликовываешь. несов. к опубликовать.

ОПУБЛИКО́ВЫВАТЬСЯ, опубликовываюсь, опубликовываешься, несов. страд. к опубликовывать.

О́ПУС, опуса, муж. (лат. opus — дело, произведение) (книж.). Отдельное музыкальное произведение, обозначаемое номером в ряду других произведений данного композитора. Соната Бетховена, опус 57-й.
| ... Статья полностью

ОПУСКА́ТЬ, опускаю, опускаешь. несов. к опустить.

ОПУСКА́ТЬСЯ, опускаюсь, опускаешься, несов.
1. несов. к опуститься.
2. страд. к опускать. Несущественные подробности в учебнике опускаются.
3. Быть таким, что можно опустить.

ОПУСКНО́Й, опускная, опускное (спец.). Такой, что можно опустить. Опускная дверь.

ОПУСТЕ́ЛЫЙ, опустелая, опустелое. То же, что опустевший; заброшенный, покинутый жителями. Опустелый дом. «Как тень, она без цели бродит, то смотрит в опустелый сад.» Пушкин.

ОПУСТЕ́НИЕ, опустения, мн. нет, ср. (книж.). Состояние по гл. опустеть во 2 знач.

ОПУСТЕ́ТЬ, опустею, опустеешь, совер.
1. Стать пустым, освободившись от содержимого. Мебель вывезли, и в комнатах опустело. «Лес обнажился, поля опустели.» Некрасов.
2. ... Статья полностью

ОПУСТИ́ТЬ, опущу, опустишь, совер. (к опускать).
1. кого-что. Переместить в более низкое положение, поставить, положить ниже, чем было. Опустить ребенка на пол. Опустить флаг. Опустить фитиль в лампе. «Опустила на ладонь лицо.» А.Н.Толстой ... Статья полностью

ОПУСТИ́ТЬСЯ, опущусь, опустишься, совер. (к опускаться).
1. возвр. к опустить в 1 знач.; переместиться в более низкое положение. «Она бессильно опустилась на лавку.» М.Горький ... Статья полностью

ОПУСТОША́ТЬ, опустошаю, опустошаешь. несов. к опустошить.

ОПУСТОША́ТЬСЯ, опустошаюсь, опустошаешься, несов. страд. к опустошать.

ОПУСТОШЕ́НИЕ, опустошения, ср.
1. только ед. Действие по гл. опустошить-опустошать. Опустошение городов неприятелем.
2. Разорение, разрушение, запустение. Довести город до полного опустошения.

ОПУСТОШЁННЫЙ, опустошённая, опустошённое; опустошён, опустошена, опустошено.
1. прич. страд. прош. от опустошить.
2. перен. ... Статья полностью

ОПУСТОШИ́ТЕЛЬНЫЙ, опустошительная, опустошительное; опустошителен, опустошительна, опустошительно. Производящий опустошение, губительный, разорительный. «Пирует опустошительный набег.» Пушкин. Опустошительная война. Опустошительный пожар.

ОПУСТОШИ́ТЬ, опустошу, опустошишь, совер. (к опустошать), что.
1. Разорить, погубить, уничтожить, привести в запустение. «Опустошив огнем войны Кавказу близкие страны, ...в Тавриду возвратился хан.» Пушкин ... Статья полностью

ОПУ́ТАННЫЙ, опутанная, опутанное; опутан, опутана, опутано. прич. страд. прош. от опутать.

ОПУ́ТАТЬ, опутаю, опутаешь, совер. (к опутывать), кого-что.
1. Обмотать, обвязать чем-нибудь. Опутать ноги веревкой. Опутать голову полотенцем.
| перен. ... Статья полностью

ОПУ́ТЫВАТЬ, опутываю, опутываешь. несов. к опутать.

ОПУ́ТЫВАТЬСЯ, опутываюсь, опутываешься, несов. страд. к опутать.

ОПУХА́ТЬ, опухаю, опухаешь. несов. к опухнуть.

ОПУ́ХЛЫЙ, опухлая, опухлое (разг.). Опухший, в болезненных отеках. Опухлые руки.

ОПУ́ХНУТЬ, опухну, опухнешь, прош. опух, опухла, совер. (к опухать). Вздуться, стать болезненно пухлым. Лицо отекло и опухло. «Он протягивал мне красную, опухшую, грязную руку.» А.Тургенев ... Статья полностью

О́ПУХОЛЬ, опухоли, жен. Болезненное вздутие, припухлость каких-нибудь органов тела, нарост, новообразование в тканях организма. Злокачественные опухоли. Опухоль печени. Опухоль на ноге. Вскрыть опухоль.

ОПУША́ТЬ, опушаю, опушаешь. несов. к опушить.

ОПУША́ТЬСЯ, опушаюсь, опушаешься, несов.
1. несов. к опушиться. «Уж овечка опушается, чуя близость холодов.» Некрасов.
2. страд. к опушать.

ОПУШЁННЫЙ, опушённая, опушённое; опушён, опушена, опушено. прич. страд. прош. от опушить.

ОПУШИ́ТЬ, опушу, опушишь, совер. (к опушать), что.
1. Обшить по краям мехом. Рукава и подол опушить скунсом.
2. Об инее или снеге: покрыть, запорошить. Инеем бороду опушило. Снегом опушило воротник.

ОПУШИ́ТЬСЯ, опушусь, опушишься, совер. (к опушаться). Покрыться пухом, мягкой растительностью. Птенцы давно опушились.

ОПУ́ШКА, опушки, жен.
1. только ед. Действие по гл. опушить в 1 знач. (порт. ... Статья полностью

ОПУЩЕ́НИЕ, опущения, мн. нет, ср. (книж.).
1. Действие по гл. опустить.
2. Состояние по гл. ... Статья полностью

ОПУ́ЩЕННЫЙ, опущенная, опущенное; опущен, опущена, опущено.
1. прич. страд. прош. от опустить.
2. только полн. ... Статья полностью

ОПУЩУ́, опущусь, опустишь, опустишься. буд. от опустить, опуститься.

ОПЫЛЕ́НИЕ, опыления, мн. нет, ср.
1. Оплодотворение у растений путем переноса пыльцы цветка из тычинок на рыльце пестика или на семяпочку (бот.).
2. То же, что опыливание (с.-х.).

ОПЫЛЁННЫЙ, опылённая, опылённое; опылён, опылена, опылено (бот. и с.-х.). прич. страд. прош. от опылить.

ОПЫ́ЛИВАНИЕ, опыливания, мн. нет, ср. (с.-х.). Действие по гл. опылить во 2 знач. — опыливать.

ОПЫ́ЛИВАТЬ, опыливаю, опыливаешь (с.-х.). несов. к опылить во 2 знач.

ОПЫ́ЛИВАТЬСЯ, опыливаюсь, опыливаешься, несов. (с.-х.). страд. к опыливать; то же, что опыляться во 2 знач.

ОПЫЛИ́ТЕЛЬ, опылителя, муж.
1. Тот, кто, перенося пыльцу цветков, содействует совершению опыления (насекомые, птицы, ветер и вода; бот.).
2. Снаряд для опыливания больных растений (с.-х.). Самолеты с опылителями.

ОПЫЛИ́ТЬ, опылю, опылишь, совер., что.
1. (несов. опылять). Подвергнуть опылению. Ветер опылил цветок.
2. (несов. ... Статья полностью

ОПЫЛИ́ТЬСЯ, опылюсь, опылишься, совер. (к опыляться) (бот.). Подвергнуться опылению.

ОПЫЛЯ́ТЬ, опыляю, опыляешь (бот.). несов. к опылить в 1 знач.

ОПЫЛЯ́ТЬСЯ, опыляюсь, опыляешься, несов. (бот.).
1. несов. к опылиться.
2. страд. к опылять.

О́ПЫТ, опыта, муж.
1. мн. редк.. Совокупность практически усвоенных знаний, уменья, навыков. «Для того, чтобы правильно руководить, необходимо опыт руководителей дополнить опытом партийной массы, оптом рабочего класса, опытом трудящихся, опытом так называемых "маленьких людей".» Сталин ... Статья полностью

О́ПЫТНИК, опытника, муж. (неол.). Человек, организованно занимающийся новыми опытами в какой-нибудь области хозяйственной жизни (напр. в сельском хозяйстве). Колхозники-опытники.

О́ПЫТНИЧЕСКИЙ, опытническая, опытническое (неол.). прил. к опытник и к опытничество. Опытническая научно-исследовательская работа.

О́ПЫТНИЧЕСТВО, опытничества, мн. нет, ср. (неол.). Деятельность, движение опытников.

О́ПЫТНО-ПОКАЗА́ТЕЛЬНЫЙ, опытно-показа́тельная, опытно-показа́тельное (неол.). Предназначенный для осуществления опытов, которые могут иметь показательное значение. Опытно-показательное поле.

О́ПЫТНОСТЬ, опытности, мн. нет, жен.
1. отвл. сущ. к опытный. Опытность педагога.
2. ... Статья полностью

О́ПЫТНЫЙ, опытная, опытное; опытен, опытна, опытно.
1. Обладающий большим опытом, практическими знаниями в какой-нибудь области. Опытный слесарь. Опытный литератор. Опытный педагог. «Не опытен я по судам-то, Степан Семеныч.» А.Н.Толстой.
| ... Статья полностью

ОПЬЯНЕ́ЛЫЙ, опьянелая, опьянелое (разг.). Опьяневший, пьяный.

ОПЬЯНЕ́НИЕ, опьянения, мн. нет, ср.
1. Состояние пьянеющего или опьяневшего. Постепенное опьянение. В совершенном опьянении.
2. перен. Восторг, экстаз, самозабвение. Любовное опьянение.

ОПЬЯНЁННЫЙ, опьянённая, опьянённое; опьянён, опьянена, опьянено. прич. страд. прош. от опьянить.

ОПЬЯНЕ́ТЬ, опьянею, опьянеешь. совер. к пьянеть.

ОПЬЯНИ́ТЬ, опьяню, опьянишь. совер. к пьянить, преим. во 2 (перен.) знач. ... Статья полностью

ОПЬЯНЯ́ТЬ, опьяняю, опьяняешь (книж.). несов. к опьянить.

ОПЯ́ТА. см. опенок.

ОПЯ́ТЬ, нареч. еще раз, снова. «Опять душа помолодеет, опять родной увидит край.» Фет. «Опять увенчаны мы славой, опять кичливый враг сражен.» Пушкин. «И вот они опять, знакомые места.» Некрасов. «А мне, никак, опять есть хочется.» А.Тургенев ... Статья полностью

ОРАБО́ЧЕНИЕ, орабочения, мн. нет, ср. (неол.). Действие по гл. орабочить-орабочивать и орабочиться-орабочиваться.

ОРАБО́ЧЕННЫЙ, орабоченная, орабоченное; орабочен, орабочена, орабочено (неол.). прич. страд. прош. от орабочить.

ОРАБО́ЧИВАТЬ, орабочиваю, орабочиваешь (неол.). несов. к орабочить.

ОРАБО́ЧИВАТЬСЯ, орабочиваюсь, орабочиваешься, несов. (неол.).
1. несов. к орабочиться.
2. страд. к орабочивать.

ОРАБО́ЧИТЬ, орабочу, орабочишь, совер. (к орабочивать), что (неол.). Обеспечить участие где-нибудь рабочих, как преобладающего элемента. Орабочить аппарат учреждения.

ОРАБО́ЧИТЬСЯ, орабочусь, орабочишься, совер. (к орабочиваться).
1. Изменить свой состав так, чтобы в нем преобладающим элементом были рабочие (неол.). Аппарат учреждения орабочился.
2. Внешне усвоить навыки, привычки жизни рабочего (ист.).

ОРА́ВА (или арава), оравы, жен. (разг.). Беспорядочное скопление людей, толпа. Ходить оравой. Целая орава ребятишек.

ОРАВЕТЛА́НЫ, ораветланов, ед. ораветлан, ораветлана, муж. см. луораветланы.

ОРА́КУЛ, оракула, муж. (лат. oraculum).
1. В античном мире — храм, куда обращались за предсказаниями жрецов от имени божества (ист.). Дельфийский оракул.
2. ... Статья полностью

ОРА́ЛО, орала, ср. (устар. и обл.). Орудие для пахоты, соха.

ОРАНГУТА́НГ, орангутанга, муж. (от малайск. — лесной человек). Крупная человекообразная обезьяна, живущая на о. Суматре и о. Борнео.

ОРА́НЖЕВЫЙ, оранжевая, оранжевое (франц. orange — апельсин). Желтый с красноватым оттенком, цвета апельсина. Оранжевый цвет. Оранжевое платье.
• Оранжевое масло — апельсинное, сорт эфирного масла (апт.).

ОРАНЖЕРЕ́ЙНЫЙ, оранжерейная, оранжерейное.
1. прил. к оранжерея. Оранжерейная печь. Оранжерейная температура.
2. Разводимый в оранжерее. Оранжерейные растения. Оранжерейные цветы.

ОРАНЖЕРЕ́Я, оранжереи, жен. (франц. orangerie, букв. теплица для апельсинов) (сад.). Теплое помещение для искусственного разведения и взращивания растений, привыкших к теплому климату; то же, что теплица.

О́РАННЫЙ, оранная, оранное; оран, орана, орано (обл.). прич. страд. прош. от орать2.

ОРА́НЬЕ, оранья, мн. нет, ср. (разг.). Действие по гл. орать1.
| Неблагозвучный крик. Не пение, а оранье какое-то.

ОРА́РЬ, ораря, муж. (греч. orarion) (церк.). Часть дьяконского облачения в виде длинной ленты, перекидываемой через плечо.

ОРА́ТАЙ, оратая, муж. (торж. устар.). Пахарь, ратай. «Оратай жизненного поля.» Баратынский.

ОРА́ТОР, оратора, муж. (лат. orator). Лицо, произносящее речь; лицо, выступающее, говорящее в собрании. Предшествующий оратор правильно указал... Оратор увлек аудиторию красноречием.
| Человек, обладающий даром речи, красноречивый. Ленин был выдающийся оратор. Античные ораторы.

ОРАТО́РИЯ, оратории, жен. (лат. oratorium от oro — говорю, молю).
1. Музыкальное произведение для пения и оркестра, написанное на драматический сюжет, но предназначенное не для сценического, а для концертного исполнения (муз. ... Статья полностью

ОРА́ТОРСКИЙ, ораторская, ораторское. прил. к оратор. Ораторское выступление. Ораторский прием. Ораторское искусство. Ораторский талант.

ОРА́ТОРСТВОВАТЬ, ораторствую, ораторствуешь, несов. (разг., ирон.). Пространство говорить о чем-нибудь с претензией на красноречие.

ОРА́ТОРША, ораторши (разг. фам.). женск. к оратор.

ОРА́ТЬ1, ору, орёшь, несов. (разг. пренебр.).
1. Громко кричать. Орать во все горло. «Не ори, а говори толком.» А.Островский. «В храме орет, как в кабаке, — горячо подхватил Шакловитый.» А.Н.Толстой ... Статья полностью

ОРА́ТЬ2, ору и орю, орёшь и орёшь, несов. (обл.). Пахать. «Поля не ораны, дом растаскан на клочки.» Некрасов.

ОРБИ́ТА, орбиты, жен. (лат. orbita, букв. след колеса) (книж.).
1. Путь движения небесного тела (астр.). Орбита земли. Земная орбита.
2. ... Статья полностью

ОРГ... (неол.). Сокращение, употр. в новых сложных словах: 1) в знач. организационный, напр. оргбюро, орготдел, оргвыводы; 2) в знач. организатор, напр. парторг, комсорг, курсорг.

ОРГА́ЗМ, оргазма, мн. нет, муж. (от греч. orgasmos вместо orgiasmos — празднование оргий) (биол.). Сладострастное ощущение, наступающее в конце полового акта.

О́РГАН, органа, муж. (греч. organon).
1. Часть животного организма с особыми функциями и структурой. Органы чувств (глаза, уши и т.д.) Органы речи. Органы питания.
2. ... Статья полностью

ОРГА́Н, органа, муж. (греч. organon). Большой духовой клавишный инструмент, состоящий из труб или камер, в которые мехами нагнетается воздух (муз.).
| Название разного рода автоматических духовых инструментов. Ресторанный орган.

ОРГАНИЗА́ТОР, организатора, муж. Лицо, организующее что-нибудь, создающее, налаживающее какую-нибудь коллективную работу или предприятие. Организатор экспедиции. Организатор колхоза.
| Инициатор; Лицо, начинающее какое-нибудь дело. Организатор подписки. Организатор соревнования.
| ... Статья полностью

ОРГАНИЗА́ТОРСКИЙ, организаторская, организаторское (книж.). прил. к организатор. Организаторский талант. У него организаторская жилка.

ОРГАНИЗА́ТОРША, организаторши (разг.). женск. к организатор.

ОРГАНИЗАЦИО́ННЫЙ, организационная, организационное. прил. к организатор. Организационный комитет по созыву съезда. Организационные расходы. Организационные меры. Организационная работа. Организационное бюро.

ОРГАНИЗА́ЦИЯ организа́ции, жен.
1. только ед. Действие по гл. организовать (книжн. ... Статья полностью

ОРГАНИ́ЗМ, организма, муж. (от греч. organon — орудие) (книж.).
1. Живое тело, существующее самостоятельно и состоящее из согласованно функционирующих сложных частей, органов. Животный организм. Растительный организм.
2. ... Статья полностью

ОРГАНИЗО́ВАННОСТЬ, организованности, мн. нет, жен. (книж.).
1. отвл. сущ. к организованный ... Статья полностью

ОРГАНИЗО́ВАННЫЙ, организованная, организованное; организован, организована, организовано.
1. прич. страд. прош. от организовать ... Статья полностью

ОРГАНИЗОВА́ТЬ, организую, организуешь (греч. organizo), совер. и несов. (в прош. только совер. ... Статья полностью

ОРГАНИЗОВА́ТЬСЯ, организуюсь, организуешься, совер. и несов. (в прош. только совер., несов. также организовываться).
1. ... Статья полностью

ОРГАНИЗО́ВЫВАТЬ, организовываю, организовываешь. То же, что организовать в знач. несов. вида.

ОРГАНИЗО́ВЫВАТЬСЯ, организовываюсь, организовываешься. То же, что организоваться в знач. несов. вида.

ОРГАНИ́СТ, органиста, муж. (нем. Organist). Музыкант, играющий на органе.

ОРГАНИ́ЧЕСКИЙ, органическая, органическое (от греч. organikos) (книж.).
1. прил. к организм в 1 знач.; обладающий живым началом (науч. ... Статья полностью

ОРГАНИ́ЧНЫЙ, органичная, органичное; органичен, органична, органично (книж.). Имеющий глубокие корни в личном или общественном организме, цельный, закономерный, не случайный. Художественное творчество органично.

ОРГА́ННЫЙ, органная, органное (муз.). прил. к орган. Органные мехи. Органный концерт. Органный мастер.

ОРГАНОГРАФИ́ЧЕСКИЙ, органографическая, органографическое (биол.). прил. к органография.

ОРГАНОГРА́ФИЯ, органографии, мн. нет, жен. (от греч. organon — орган и grapho — пишу) (биол.). Учение о внешней форме организмов и их отдельных частей.

ОРГАНО́ИД, органоида, муж. (от греч. organon — Орган и eidos — вид) (биол.). Орган у простейших организмов и клеток.

ОРГАНО́Н, органона, муж. (греч. organon) (науч. устар.). Орудие мышления или научного исследования.

ОРГАНОТЕРАПЕВТИ́ЧЕСКИЙ, органотерапевтическая, органотерапевтическое (мед.). прил. к органотерапия.

ОРГАНОТЕРАПИ́Я, органотерапии, мн. нет, жен. (от греч. organon — орган и therapeia — Лечение) (мед.). Лечение органических заболеваний препаратами из аналогичных органов животных.

ОРГА́НЧИК, органчика, муж.
1. уменьш. к орган.
2. Название разных небольших автоматических заводных музыкальных инструментов. «Рассмотрев ближе лежащий предо мной ящик, я понял, что он заключает в одном углу небольшой органчик, могущий исполнять некоторые нетрудные музыкальные пьесы.» Салтыков-Щедрин ... Статья полностью

О́РГИЯ, оргии, жен. (греч. orgia — тайное ночное священнодействие, жертвоприношение) (книж.).
1. Древнегреческое празднество в честь Вакха-Диониса (ист. ... Статья полностью

ОРДА́, орды, мн. орды, жен. (тур. ordu — палатка хана).
1. Государственный союз нескольких кочевых тюркских племен (ист. ... Статья полностью

ОРДА́ЛИЯ, ордалии, жен. (англо-сакс. ordal) (ист.). В средние века — т.н. "суд божий", т.е. испытание обвиняемого какой-нибудь пыткой (напр. огнем, водой), которую он должен был выдержать, чтоб доказать свою невиновность.

О́РДЕН, ордена, мн. ордена, муж. (от лат. ordo — ряд).
1. В СССР — знак отличия за выдающуюся деятельность, за трудовой героизм, за военный подвиг. Орден Ленина. Орден Красного Знамени. Орден знак почета. Наградить орденом.
| ... Статья полностью

ОРДЕНОНО́СЕЦ, орденоносца, муж. (неол.). Лицо, награжденное орденом (говорится также о женщинах). Летчик-орденоносец. Артист-орденоносец. Артистка-орденоносец. Ученый-орденоносец. Дважды орденоносец (имеющий два ордена).

ОРДЕНОНО́СКА, орденоноски (неол. разг.). женск. к орденоносец. Орденоноска-стахановка.

ОРДЕНОНО́СНЫЙ, орденоносная, орденоносное (неол.). Имеющий орден, награжденный орденом, носящий орден. Орденоносный завод. Орденоносный театр. Орденоносный инженер. Орденоносная Кабардино-Балкария.

О́РДЕНСКИЙ, орденская, орденское. прил. к орден. Орденская лента. Орденский устав.

О́РДЕР, ордера, мн. ордера, муж. (от франц. ordre — приказ).
1. Письменное предписание, распоряжение (офиц.). Ордер на производство ареста. Ордер на въезд в новый дом.
| ... Статья полностью

ОРДИНА́Р, ординара, мн. нет, муж. (лат. ordinarius — обычный). Средний уровень воды на реке, в заливе и т.д. за несколько лет. Вода поднялась на 60 см ... Статья полностью

ОРДИНА́РЕЦ, ординарца, муж. (воен.).
1. Конный посыльный при штабе, при командире части. «По обочинам дорог скакали ординарцы.» Шолохов.
2. Офицер для поручений при командующем (устар. ... Статья полностью

ОРДИНА́РНЫЙ, ординарная, ординарное; ординарен, ординарна, ординарно (лат. ordinarius) (книж.).
1. Ничем не выдающийся, обыкновенный, заурядный. Ординарный случай. Ординарный человек.
2. То же, что ... Статья полностью

ОРДИНА́ТА, ординаты, жен. (лат. ordinata — расположенная на равных расстояниях) (мат.). В системе координат аналитической геометрии — перпендикуляр на плоскости, опущенный из точки на ось абсцисс.

ОРДИНА́ТОР, ординатора, муж. (лат. ordinator) (офиц.). Врач, заведующий отделением, палатой в больницах, клиниках и т.п.

ОРДИНАТУ́РА, ординатуры, жен. (офиц.).
1. Должность ординарного профессора (дорев.). Получить ординатуру в университете.
2. Должность ординатора.

ОРДЫ́НЕЦ, ордынца, муж. (ист.).
1. Лицо, принадлежащее к татарской (золотой) орде.
2. Выходец из татарской орды на службе у московских царей.
3. Пленник, выкупленный или бежавший из татарского плена в орде.
4. Татарская лошадь особой породы.

ОРДЫ́НСКИЙ, ордынская, ордынское (ист.). прил. к орда в 1 знач.

ОРДЫ́НЩИНА, ордынщины, жен. (офиц.). Подать, сбиравшаяся татарами в русских землях.

ОРЕА́ДА, ореады, жен. (лат. oreas от греч. oreias) (миф.). В античной мифологии — нимфа гор.

ОРЁЛ, орла, муж.
1. Крупная, очень сильная, с изогнутым клювом птица из семейства соколиных, живущая преим. в гористых и степных местностях. Орел степной распространен у нас на юге. «И налетит с отважностью орла на ястребов, терзающих отчизну.» Жуковский ... Статья полностью

ОРЕО́Л, ореола, муж. (от лат. aureolus — позолоченный) (книж.).
1. Сияние вокруг лица на иконе, то же, что нимб (устар.).
2. ... Статья полностью

ОРЕ́Х, ореха, муж.
1. Плод некоторых деревьев, со съедобным ядром и крепкой скорлупой. Щелкать орехи. «Видит, белочка при всех золотой грызет орех.» Пушкин. Грецкий орех. Кедровые орехи. Каленые орехи.
2. только ... Статья полностью

ОРЕ́ХОВКА, ореховки, жен. Певчая птица из семейства вороновых.

ОРЕ́ХОВЫЙ, ореховая, ореховое. прил. к орех. Ореховая скорлупа. «Под тенью манчжурского орехового дерева с огромными лапчатыми листьями.» Пришвин.
| Сделанный из орехового дерева. Ореховая мебель. Ореховая фанера.
| Приготовленный с толчеными или растертыми ядрышками ореха. Ореховый торт. Ореховый шоколад.

ОРЕ́ШЕК, орешка, муж. уменьш. к орех. Кедровые орешки. Молодой орешек прошлогодней посадки. «Белка песенки поет да орешки всё грызет.» Пушкин.
• Чернильный орешек (спец.) — болезненный нарост на листьях дуба, содержащий дубильную кислоту.

ОРЕ́ШИНА, орешины, мн. нет, жен. (спец. и обл.). То же, что орешник в 1 знач.

ОРЕ́ШНИК, орешника, мн. нет, муж.
1. Кустарниковое растение, приносящее орехи. «Орешника, березника и вязу мой Мишка погубил несметное число.» Крылов.
2. Лесок, поросль из кустов этой породы.
3. ... Статья полностью

ОРЕ́ШНИКОВЫЙ, орешниковая, орешниковое.
1. прил. к орешник.
2. в знач. сущ. орешниковые, орешниковых, ед. орешниковое, орешникого, ср. Семейство двудольных растений, к которому принадлежит между прочим грецкий орех.

ОРЖА́Д, оржада, муж. см. оршад.

ОРИГИНА́Л, оригинала, муж. (от лат. originalis — первоначальный).
1. Подлинник; ант. копия, список ... Статья полностью

ОРИГИНА́ЛЬНИЧАТЬ, оригинальничаю, оригинальничаешь, несов. (разг. неод.). Намеренно привлекать к себе общее внимание странностями, чудачеством, корчить оригинала. Будет тебе оригинальничать!

ОРИГИНА́ЛЬНО. нареч. к оригинальный в 3 знач. Оригинально одеваться.

ОРИГИНА́ЛЬНОСТЬ, оригинальности, жен. (книж.). отвл. сущ. к оригинальный. Оригинальность рукописи заподозрена. Оригинальность костюма.

ОРИГИНА́ЛЬНЫЙ, оригинальная, оригинальное; оригинален, оригинальна, оригинально (от лат. originalis — первоначальный) (книж.).
1. Подлинный, первоначальный (книж.). Оригинальные рукописи Л.Толстого.
2. ... Статья полностью

ОРИЕНТАЛИ́ЗМ, ориентализма, мн. нет, жен. (книж.).
1. Изучение Востока, увлечение Востоком, его культурой.
2. Восточный, ориентальный оттенок, налет в чем-нибудь. Ориентализм стиля.

ОРИЕНТАЛИ́СТ, ориенталиста, муж. (от лат. orientalis — восточный). Ученый — специалист по изучению языков и культуры Востока; то же, что востоковед.

ОРИЕНТА́ЛЬНЫЙ, ориентальная, ориентальное (лат. orientalis) (книж.). Восточный. Ориентальный стиль в изобразительном искусстве.

ОРИЕНТА́ЦИЯ, ориентации, жен. (франц. orientation) (книж.).
1. только ед. Действие по гл. ... Статья полностью

ОРИЕНТИ́Р, ориентира, муж. (см. ориентировать).
1. Указатель, указательный прибор (спец.). Световой ориентир. Путеводный ориентир.
2. ... Статья полностью

ОРИЕНТИ́РОВАННЫЙ, ориентированная, ориентированное; ориентирован, ориентирована, ориентировано (книж.).
1. прич. страд. прош. от ориентировать ... Статья полностью

ОРИЕНТИ́РОВАТЬ, ориентирую, ориентируешь, совер. и несов., кого-что в чем (нем. orientieren).
1. Помочь (помогать) кому-нибудь разобраться в чем-нибудь. Ориентировать кого-нибудь во всех обстоятельствах дела. Вы недостаточно ориентированы в этом вопросе.
2. ... Статья полностью

ОРИЕНТИ́РОВАТЬСЯ, ориентируюсь, ориентируешься, совер. и несов.
1. Определить (определять) свое положение в пространстве, в окружающем, в обстоятельствах. Он хорошо ориентируется в лесу. В большом городе приезжему человеку вначале трудно ориентироваться.
| ... Статья полностью

ОРИЕНТИРО́ВКА, ориентировки, жен. То же, что ориентация.

ОРИЕНТИРО́ВОЧНЫЙ, ориентировочная, ориентировочное (неол.).
1. прил. к ориентировка (спец.). Ориентировочный полет.
2. ... Статья полностью

ОРКЕ́СТР, оркестра, муж. (от греч. orchestra — место для танца перед сценой).
1. Ансамбль музыкальных инструментов. Концерт симфонического оркестра. Пьеса для струнного оркестра. Духовой оркестр.
| ... Статья полностью

ОРКЕСТРА́НТ, оркестранта, муж. Музыкант, играющий в оркестре.

ОРКЕСТРА́НТКА, оркестрантки. женск. к оркестрант.

ОРКЕСТРА́НТСКИЙ, оркестрантская, оркестрантское. прил. к оркестрант.

ОРКЕСТРИО́Н, оркестриона, муж. (муз.). Орган с механическим заводом, имитирующий оркестр.

ОРКЕСТРО́ВАННЫЙ, оркестрованная, оркестрованное; оркестрован, оркестрована, оркестровано (муз.). прич. страд. прош. от оркестровать.

ОРКЕСТРОВА́ТЬ, оркеструю, оркеструешь, совер. и несов., что (муз.). Переложить (перекладывать), приспособить (приспосабливать) для исполнения в оркестре, распределив партии между отдельными инструментами; то же, что ... Статья полностью

ОРКЕСТРОВА́ТЬСЯ, оркеструюсь, оркеструешься, несов. (муз.). страд. к оркестровать.

ОРКЕСТРО́ВКА, оркестровки, мн. нет, жен. (муз.). Действие по гл. оркестровать; то же, что инструментовка.

ОРКЕСТРО́ВЫЙ, оркестровая, оркестровое.
1. прил. к оркестр. Оркестровая партия.
2. Написанный для оркестра. Оркестровая музыка.

ОРЛА́Н, орлана, муж. (зоол.). Большая птица из семейства соколиных; морской орел. Орлан питается рыбой.

ОРЛЁНОК, орлёнка, мн. орлята, орлят, муж. Птенец орла.

ОРЛЕ́Ц, орлеца, муж.
1. Камень темно-розового или красного цвета, красный кварц (метал.).
2. Круглый коврик с вытканным изображением орла, который кладут под ноги архиерею в церкви (церк.).

О́РЛИЙ, орляя, ее (редк.). Орлиный, как у орла. «Глаз ли померкнет орлий?» Маяковский.

О́РЛИК, орлика, муж.
1. уменьш. к орел.
2. только мн. Название растения и цветка водосбор (бот.).

ОРЛИ́НЫЙ, орлиная, орлиное.
1. прил. к орел. Орлиный полет. Орлиное крыло.
2. перен. Сильный, мужественный, величественный. «Старец смежил орлиные очи в покое.» Баратынский ... Статья полностью

ОРЛИ́ЦА, орлицы, жен. Самка орла. «Отверзлись вещие зеницы, как у испуганной орлицы.» Пушкин.

ОРЛЯ́К, орляка, муж. (бот.). Растение из семейства папоротников.

ОРЛЯ́НКА, орлянки, мн. нет, жен. Азартная игра, в которой выигрывает тот, кто угадает, легла ли подброшенная монета орлом или решкой (см. орел во 2 знач.). «За углом, втихомолку, мальчишки затевают орлянки, этот уличный банк.» Кокорев.

ОРЛЯ́ТА. мн. от орленок.

ОРНА́МЕНТ (орнамент устар.), орнамента, муж. (лат. ornamentum).
1. Живописное, графическое или скульптурное украшение, состоящее из стилизованного сочетания геометрических, растительных или животных мотивов. Животный орнамент (см. ... Статья полностью

ОРНАМЕНТА́ЛЬНЫЙ, орнаментальная, орнаментальное.
1. прил. к орнамент (спец.). Орнаментальные работы.
2. Пышный, изобилующий украшениями, вычурный (иск. ... Статья полностью

ОРНАМЕНТА́ЦИЯ, орнаментации, мн. нет, жен. (иск.).
1. Действие по гл. орнаментировать. Орнаментация свода и потолков.
2. Совокупность, система оргаментов. Примитивная орнаментация бронзового века.

ОРНАМЕНТИ́РОВАННЫЙ, орнаментированная, орнаментированное; орнаментирован, орнаментирована, орнаментировано (иск.). прич. страд. прош. от орнаментировать.

ОРНАМЕНТИ́РОВАТЬ, орнаментирую, орнаментируешь, совер. и несов., что (иск.). Снабдить (снабжать), покрыть (покрывать) орнаментом. Орнаментировать свод. Орнаментировать рукопись.

ОРНАМЕНТИ́РОВАТЬСЯ, орнаментируюсь, орнаментируешься, несов. (иск.). страд. к орнаментировать.

ОРНАМЕНТИРО́ВКА, орнаментировки, мн. нет, жен. (иск.). То же, что орнаментация.

ОРНАМЕНТО́ВАННЫЙ, орнаментованная, орнаментованое; орнаментован, орнаментована, орнаментовано (иск.). прич. страд. прош. от орнаментовать.

ОРНАМЕНТОВА́ТЬ, орнаментую, орнаментуешь, совер. и несов., что (иск.). То же, что орнаментировать.

ОРНАМЕНТОВА́ТЬСЯ, орнаментуюсь, орнаментуешься, несов. (иск.). страд. к орнаментовать.

ОРНАМЕНТО́ВКА, орнаментовки, мн. нет, жен. (иск.). Действие по гл. орнаментовать; то же, что орнаментировка ... Статья полностью

ОРНИТО́ЛОГ, орнитолога, муж. Ученый — специалист по орнитологии.

ОРНИТОЛОГИ́ЧЕСКИЙ, орнитологическая, орнитологическое (зоол.). прил. к орнитология. Орнитологическая станция.

ОРНИТОЛО́ГИЯ, орнитологии, жен. (от греч. ornis — птица и logos — учение) (зоол.). Отдел зоологии, изучающий птиц.

ОРНИТОПТЕ́Р, орнитоптера, муж. (от греч. ornis — птица и pteron — крыло) (авиац.). Аппарат для летания с движущимися, как у птицы, крыльями.

ОРОБЕ́ЛЫЙ и (прост.) обробелый, оробелая, оробелое (разг.). Испуганный, оробевший. «Обробелая рука покровы хладные хватает.» Пушкин. «Пули погуще по оробелым, в гущу бегущим грянь, парабеллум!» Маяковский.

ОРОБЕ́ТЬ и (прост.) обробеть, оробею, оробеешь, совер. (разг.). Испугаться. «- Отчего же вы не говорите? — Оробел...» Гоголь. «Оробели наследники: а ну, как перед смертью лишит наследства?» Некрасов.

ОРОГОВЕ́НИЕ, ороговения, мн. нет, ср. (спец.). Действие и состояние по гл. ороговеть.

ОРОГОВЕ́ТЬ, ороговею, ороговеешь, совер. (спец.). Превратиться в роговые чешуйки, омертветь (о наружных слоях кожи).

ОРОГРАФИ́ЧЕСКИЙ, орографическая, орографическое (геогр.). прил. к орография.

ОРОГРА́ФИЯ, орографии, жен. (от греч. oros — гора и grapho — пишу). Отдел физической географии, изучающий рельеф земной поверхности.

ОРОСИ́ТЕЛЬНЫЙ, оросительная, оросительное (спец.). Производимый орошением; предназначенный для орошения. Оросительные работы. Оросительный канал. Оросительное лечение (посредством опрыскивания лекарством; мед.).

ОРОСИ́ТЬ, орошу, оросишь, совер. (к орошать), что.
1. Полить, пропитать влагой (книж.). Дождь оросил землю. Оросить грудь слезами. Кровь защитников оросила землю.
2. ... Статья полностью

ОРОСИ́ТЬСЯ, орошусь, оросишься, совер. (к орошаться). Покрыться, пропитаться влагой. Поля оросились дождем.

ОРОТКОШЁРСТЫЙ

ОРОЧО́НЫ, орочон, ед. орочон, орочона, муж. То же, что эвены.

ОРОША́ТЬ, орошаю, орошаешь. несов. к оросить.

ОРОША́ТЬСЯ, орошаюсь, орошаешься, несов.
1. несов. к ороситься. «Скуластое лицо орошалось пьяными слезами.» М.Горький.
2. страд. к орошать.

ОРОШЕ́НИЕ, орошения, мн. нет, ср.
1. Действие по гл. оросить-орошать. Искусственное орошение.
2. Количество осадков и степень густоты речной сети данного края (геогр.).

ОРОШЁННЫЙ, орошённая, орошённое; орошён, орошена, орошено. прич. страд. прош. от оросить.

ОРОШУ́, орошусь, оросишь, оросишься. буд. от оросить, ороситься.

ОРТО... (от греч. orthos) (книж.). Первая часть сложных слов в знач. правильный.

ОРТОДО́КС, ортодокса, муж. (книж.). Человек ортодоксальных взглядов, поведения.

ОРТОДОКСА́ЛЬНОСТЬ, ортодоксальности, мн. нет, жен. (книж.). отвл. сущ. к ортодоксальный.

ОРТОДОКСА́ЛЬНЫЙ, ортодоксальная, ортодоксальное; ортодоксален, ортодоксальна, ортодоксально (от греч. orthodoksos — правоверный) (книж.). Последовательный, строго придерживающийся правильного учения. Ортодоксальные взгляды. Ортодоксальный марксизм.

ОРТОДО́КСИЯ, ортодоксии, мн. нет, жен. (книж.). Ортодоксальное следование какому-нибудь учению, твердая последовательность во взглядах. Марксистско-ленинская ортодоксия.

ОРТОПЕДИ́СТ, ортопедиста, муж. (мед.). Специалист по ортопедии.

ОРТОПЕДИ́ЧЕСКИЙ, ортопедическая, ортопедическое (мед.). прил. к ортопедия. Ортопедический институт.

ОРТОПЕ́ДИЯ, ортопедии, жен. (от греч. orthos — правильный и paideia — воспитание) (мед.). Отдел хирургии, занимающийся лечением болезненных искривлений туловища и конечностей.

ОРТОЦЕ́НТР, ортоцентра, муж. (от греч. orthos — правильный и лат. centrum — центр) (мат.). Точка пересечения трех высот треугольника.

ОРУ́ДИЕ, орудия, ср.
1. Техническое приспособление, при помощи которого производится работа или какое-нибудь действие. Орудия производства. Орудия труда. Сельскохозяйственные орудия.
| перен. ... Статья полностью

ОРУДИ́ЙНЫЙ, орудийная, орудийное (воен.). прил. к орудие во 2 знач. Открыть орудийный огонь по расположению неприятеля. Орудийный залп. Орудийная запряжка.

ОРУ́ДНЫЙ, орудная, орудное.
1. прил. к орудие (устар.).
2. Органический (во 2 знач.). Орудные тела.
3. Обладающий значением орудия (грам.). Орудное значение творительного падежа.

ОРУ́ДОВАТЬ, орудую, орудуешь, несов., чем (разг.).
1. Действовать посредством ручного инструмента. Ловко орудовать топором. Орудовать ланцетом. Она умело орудовала ножом, и на столе быстро росла гора нарезанных овощей. Н.Островский ... Статья полностью

ОРУЖЕ́ЙНИК, оружейника, муж. Мастер, изготовляющий оружие. «Был недавно в Москве, искал оружейника, послали меня на Кукуй-слободу, к немцам.» А.Н.Толстой.

ОРУЖЕ́ЙНЫЙ, оружейная, оружейное. прил. к оружие. Оружейный завод. Оружейный мастер. Оружейная мастерская. Оружейная палата (музей в московском Кремле, где хранится старинное оружие и утварь московских царей).

ОРУЖЕНО́СЕЦ, оруженосца, муж.
1. В средние века — молодой дворянин, носивший оружие рыцаря (ист.). «Роланд сказал: возьми, родитель, меня с собой; я буду твой оруженосец и служитель.» Жуковский.
2. ... Статья полностью

ОРУ́ЖИЕ, оружия, ср.
1. Орудие, приспособленное для нападения или защиты; вооружение. Почетное революционное оружие (награда, выдаваемая за особые боевые заслуги, — оружие, к которому прикреплен орден Красного Знамени; неол. ... Статья полностью

ОРУ́Н, оруна, муж. (прост.). Крикун, тот, кто много орет.

ОРУ́НЬЯ, оруньи (прост.). женск. к орун.

ОРФОГРАФИ́ЧЕСКИЙ, орфографическая, орфографическое. прил. к орфография. Орфографические правила. Орфографический словарь.

ОРФОГРА́ФИЯ, орфографии, жен. (от греч. orthos — правильный и grapho — пишу). Правила правописания. Русская орфография. Французская орфография. Новая орфография (правила русского правописания, установленные реформой 1917 г. ... Статья полностью

ОРФОЭПИ́ЧЕСКИЙ, орфоэпическая, орфоэпическое (линг.). прил. к орфоэпия. Орфоэпические нормы русского литературного языка.

ОРФОЭ́ПИЯ, орфоэпии, жен. (от греч. orthos — правильный и epos — речь) (линг.). Правила образцового произношения. Русская орфоэпия. Уроки орфоэпии.
| Соблюдение этих правил. Обращать внимание на орфоэпию учащихся.

ОРХИДЕ́Я [орхидэя], орхидеи, жен. (греч. orchidion — яичко, ядрышко). Тропическое растение, очень пахучее, с причудливой формой цветка.
| Цветок этого растения. Букет из орхидей.

ОРША́Д и (устар.) оржад, оршада, муж. (франц. orgeat). Прохладительный напиток, миндальное молоко с сахаром.

ОРЯ́СИНА, орясины, жен. (прост.). Большая палка, дубина, жердь.
| Человек высокого роста (пренебр. бран.).

ОСА́, осы, мн. осы, муж. Хищное перепончатокрылое жалящее насекомое.

ОСА́ДА, осады, жен. Военные действия против войск, окруженных в каком-н укрепленном пункте. «Оренбург претерпел бедственную осаду.» Пушкин. Осада города. Осада крепости.
| Пребывание в окружении неприятельскими войсками. Сидеть в осаде.

ОСАДИ́ТЬ, осажу, осадишь, совер.
1. (несов. осаждать) что. Подвергнуть осаде, окружить войсками. «Мятежники осадили крепость.» Пушкин.
| перен. ... Статья полностью

ОСА́ДКА, осадки, мн. нет, жен.
1. Действие по гл. осесть; медленное понижение, оползание (спец.). Осадка почвы. Осадка стены. Осадка фундамента.
2. ... Статья полностью

ОСА́ДНЫЙ, осадная, осадное. Предназначенный для осады, для разрушения долговременных укреплений. Осадная артиллерия.
| Оборонительный (устар.). «Мазепа советовал идти берегом Днепра, строя осадные городки.» А.Н.Толстой.
• ... Статья полностью

ОСА́ДОК, осадка, муж.
1. Посторонняя примесь к жидкости в виде мельчайших твердых частиц, опускающаяся на дно или на стенки сосуда. Вода дала осадок.
| Нерастворимое вещество, выделившееся из раствора в результате химической реакции. Белый осадок.
2. ... Статья полностью

ОСА́ДОЧНЫЙ, осадочная, осадочное.
1. прил. к осадок в 4 знач.; образовавшийся из осадков (геол.). Осадочные горные породы.
2. прил. ... Статья полностью

ОСАЖДА́ТЬ, осаждаю, осаждаешь, несов. к осадить в 1 и 4 знач. Осаждать крепость. «Осаждаемый гостями дом.» Пушкин.

ОСАЖДА́ТЬСЯ, осаждаюсь, осаждаешься, несов.
1. Выделяться из жидкости в виде осадка, оседать (книж.). Соль осаждается на дно.
2. Об атмосферных осадках: падать на землю (книж. ... Статья полностью

ОСАЖДЕ́НИЕ, осаждения, мн. нет, ср. (хим.).
1. Действие по гл. осадить в 4 знач. — осаждать.
2. ... Статья полностью

ОСАЖДЁННЫЙ, осаждённая, осаждённое; осаждён, осаждена, осаждено. прич. страд. прош. от осадить в 1 и 4 знач.

ОСА́ЖЕННЫЙ, осаженная, осаженное; осажен, осажена, осажено. прич. страд. прош. от осадить во 2 и 3 знач.

ОСА́ЖИВАНИЕ, осаживания, мн. нет, ср.
1. Действие по гл. осадить во 2 и 3 знач. — осаживать.
2. То же, что ... Статья полностью

ОСА́ЖИВАТЬ, осаживаю, осаживаешь. несов. к осадить во 2 и 3 знач. «Тыртов, осаживая жеребца, поправил шапку.» А.Н.Толстой. «Сипяги... осаживал его, когда он чересчур заносился.» А.Тургенев.

ОСА́ЖИВАТЬСЯ, осаживаюсь, осаживаешься, несов.
1. страд. к осаживать.
2. То же, что осаждаться (прост.).

ОСАЖУ́, осадишь. буд. от осадить.

ОСА́ЛЕННЫЙ, осаленная, осаленное; осален, осалена, осалено (обл.). прич. страд. прош. от осалить.

ОСА́ЛИТЬ, осалю, осалишь. совер. к салить во 2 знач.

ОСА́НИСТЫЙ, осанистая, осанистое; осанист, осаниста, осанисто. Обладающий видной, внушительной внешностью. «Он был высокого росту, осанист и мясист.» А.Тургенев. «Человек он был собою видный, осанистый, росту высокого.» Достоевский.

ОСА́НКА, осанки, мн. нет, жен. Внешность, манера держать свою фигуру (преим. о стройности и представительности в складе фигуры). «Грозен осанкой и пышен нарядом.» Некрасов ... Статья полностью

ОСА́ННА, осанны, мн. нет, жен. (греч. osanna из др.-евр. — спаси же!) (церк.). Молитвенный возглас, славословие.
• ... Статья полностью

ОСАТАНЕ́ЛЫЙ, осатанелая, осатанелое (разг.). Крайне злобный, дошедший до бешенства. Каждый страшен осатанелым нечеловечьим ликом. М.Кольцов.

ОСАТАНЕ́ТЬ, осатанею, осатанеешь, совер. (срн. сатана) (разг.).
1. (несов. сатанеть) без доп. ... Статья полностью

ОСВА́ИВАТЬ (освоивать устар.), осваиваю, осваиваешь. несов. к освоить.

ОСВА́ИВАТЬСЯ (освоиваться устар.), осваиваюсь, осваиваешься, несов.
1. несов. к освоиться.
2. страд. к осваивать.

ОСВЕДОМИ́ТЕЛЬ, осведомителя, муж. Лицо, которое осведомляет, доставляет кому-нибудь нужные сведения.

ОСВЕДОМИ́ТЕЛЬНЫЙ, осведомительная, осведомительное.
1. Служащий, способствующий осведомлению, информационный (книж.). Речь носила чисто осведомительный характер.
2. прил., по знач. связанное с деятельностью осведомителя. Осведомительный аппарат. Осведомительная работа.

ОСВЕ́ДОМИТЬ, (осведомить неправ.), осведомлю, осведомишь, совер. (к осведомлять), кого-что (книж.). Сообщать сведения о чем-нибудь кому-нибудь, известить. Осведомить собравшихся о случившемся.

ОСВЕ́ДОМИТЬСЯ, (осведомиться неправ.), осведомлюсь, осведомишься, совер. (к осведомляться). Спросить, справиться о чем-нибудь. «Он заботливо осведомился о причине моего поспешного прихода.» Пушкин.

ОСВЕДОМЛЕ́НИЕ, осведомления, ср. (книж.). Действие по гл. осведомить-осведомлять. Осведомление присутствующих на собрании о решении президиума.

ОСВЕ́ДОМЛЕННОСТЬ, см. осведомлённость.

ОСВЕДОМЛЁННОСТЬ и (устар.) ОСВЕДОМЛЕННОСТЬ, осведомлённости, мн. нет, жен. (книж.). Наличие сведений, знаний о чем-нибудь. Хорошая осведомленность в чем-нибудь. Недостаточная осведомленность.

ОСВЕ́ДОМЛЕННЫЙ, см. ОСВЕДОМЛЁННЫЙ.

ОСВЕДОМЛЁННЫЙ, осведомлённая, осведомлённое; осведомлён, осведомлена, осведомлено, и ОСВЕДОМЛЕННЫЙ, осведомленная, осведомленное; осведомлен, осведомлена, осведомлено.
1. прич. страд. прош. от осведомить ... Статья полностью

ОСВЕДОМЛЯ́ТЬ, осведомляю, осведомляешь. несов. к осведомить.

ОСВЕДОМЛЯ́ТЬСЯ, осведомляюсь, осведомляешься, несов.
1. несов. к осведомиться.
2. страд. к осведомлять.

ОСВЕЖА́ТЬ, освежаю, освежаешь. несов. к освежить.

ОСВЕЖА́ТЬСЯ, освежаюсь, освежаешься, несов.
1. несов. к освежиться.
2. страд. к освежать.

ОСВЕЖЁВАННЫЙ, освежёванная, освежёванное; освежёван, освежёвана, освежёвано (спец.). прич. страд. прош. от освежевать.

ОСВЕЖЕВА́ТЬ, освежую, освежуешь (спец.). совер. к свежевать.

ОСВЕЖЕ́НИЕ, освежения, мн. нет, ср. Действие по гл. освежить-освежать и освежиться-освежаться.

ОСВЕЖЁННЫЙ, освежённая, освежённое; освежён, освежена, освежено. прич. страд. прош. от освежить.

ОСВЕЖИ́ТЕЛЬНЫЙ, освежительная, освежительное; освежителен, освежительна, освежительно. Вызывающий, производящий освежение. Освежительный ветер. Освежительные напитки.

ОСВЕЖИ́ТЬ, освежу, освежишь, совер. (к освежать), кого-что.
1. Сделать свежим, прохладным. Гроза и ливень освежили воздух.
| Проветрить, очистить вентиляцией (воздух). Освежить воздух в комнатах.
2. ... Статья полностью

ОСВЕЖИ́ТЬСЯ, освежусь, освежишься, совер. (к освежаться). возвр. к освежить.

ОСВЕТИ́ТЕЛЬ, осветителя, муж. (спец.). Лицо, заведующее освещением чего-нибудь, производством световых эффектов. Осветитель сцены.

ОСВЕТИ́ТЕЛЬНЫЙ, осветительная, осветительное (спец.). Служащий для искусственного освещения. Осветительная сеть. Осветительные приборы. Осветительные масла.

ОСВЕТИ́ТЬ, освещу, осветишь, совер. (к освещать), кого-что.
1. Сделать светлым, распространяя лучи. «Солнце красное поля здесь осветило.» Крылов. «Чуть утро осветило пушки и леса синие верхушки — французы тут как тут.» Лермонтов ... Статья полностью

ОСВЕТИ́ТЬСЯ, освещусь, осветишься, совер. (к освещаться). Стать светлым от распространяемых лучей. Зал вдруг осветился тысячами огней.

ОСВЕТЛЁННЫЙ, осветлённая, осветлённое; осветлён, осветлена, осветлено (спец.). прич. страд. прош. от осветлить.

ОСВЕТЛИ́ТЬ, осветлю, осветлишь, совер. (к осветлять), что (спец.). Сделать прозрачным, осаждая муть, постороннюю примесь. Осветлить воду в отстойнике.

ОСВЕТЛЯ́ТЬ, осветляю, осветляешь (спец.). несов. к осветлить.

ОСВЕЩА́ТЬ, освещаю, освещаешь. несов. к осветить.

ОСВЕЩА́ТЬСЯ, освещаюсь, освещаешься, несов.
1. несов. к осветиться.
2. страд. к освещать.
3. Пользоваться каким-нибудь освещением, светом. Когда-то в деревнях освещались лучиной.

ОСВЕЩЕ́НИЕ, освещения, мн. нет, ср.
1. Действие по гл. осветить-освещать. Освещение зданий. Освещение вопроса.
| ... Статья полностью

ОСВЕЩЁННОСТЬ, освещённости, мн. нет, жен. (тех.). Степень, сила освещения какой-нибудь поверхности, пространства.

ОСВЕЩЁННЫЙ, освещённая, освещённое; освещён, освещена, освещено. прич. страд. прош. от осветить.
| Такой, где есть освещение или откуда исходит свет или куда падает свет. «Большой дом с двумя внизу освещенными окнами.» Л.Толстой. «В освещенной двери показалась Анхен.» А.Н.Толстой. Освещенные дорожки парка.

ОСВЕЩУ́, освещусь, осветишь, осветишься. буд. от осветить, осветиться.

ОСВИДЕ́ТЕЛЬСТВОВАНИЕ, освидетельствования, ср. (книж. офиц.). Действие по гл. освидетельствовать.

ОСВИДЕ́ТЕЛЬСТВОВАННЫЙ, освидетельствованная, освидетельствованное; освидетельствован, освидетельствована, освидетельствовано (книж. офиц.). прич. страд. прош. от освидетельствовать.

ОСВИДЕ́ТЕЛЬСТВОВАТЬ, освидетельствую, освидетельствуешь (книж.). совер. к свидетельствовать в 4 знач. Освидетельствовать больного. Освидетельствовать состояние котлов.

ОСВИНЦЕВА́ТЬ, освинцую, освинцуешь, совер. (к освинцовывать), что (тех.).
1. Выделить из руды серебро при помощи свинца (устар.).
2. Покрыть слоем свинца.

ОСВИНЦО́ВАННЫЙ, освинцованная, освинцованное; освинцован, освинцована, освинцовано (тех.). прич. страд. прош. от освинцевать.

ОСВИНЦО́ВЫВАТЬ, освинцовываю, освинцовываешь (тех.). несов. к освинцевать.

ОСВИРЕПЕ́ТЬ, освирепею, освирепеешь (разг.). совер. к свирепеть; то же, что рассвирепеть.

ОСВИ́СТАННЫЙ, освистанная, освистанное; освистан, освистана, освистано. прич. страд. прош. от освистать.

ОСВИСТА́ТЬ, освищу, освищешь, совер. (к освистывать), кого-что. Свистом выразить презрение, осуждение кому-чему-нибудь. Освистать актера.
| перен. Подвергнуть резкой, насмешливой критике (разг. ... Статья полностью

ОСВИ́СТЫВАТЬ, освистываю, освистываешь. несов. к освистать.

ОСВИЩУ́, освищешь. буд. от освистать.

ОСВОБОДИ́ТЕЛЬ, освободителя, муж. (книж.). Тот, кто освобождает кого-что-нибудь. «- ...Разрастаются крестьянские восстания в тылу у Колчака и у Деникина. Красные войска встречаются крестьянами как освободители.» Ленин ... Статья полностью

ОСВОБОДИ́ТЕЛЬНЫЙ, освободительная, освободительное (книж.). Имеющий своей целью политическое, социальное освобождение. «Марксизм есть теория освободительного движения пролетариата.» Ленин.

ОСВОБОДИ́ТЬ, освобожу, освободишь, совер. (к освобождать).
1. кого-что. Сделать свободным кого-нибудь, предоставить свободу кому-нибудь. Освободить арестованного. Освободить крестьян от крепостного права.
2. кого-что. ... Статья полностью

ОСВОБОДИ́ТЬСЯ, освобожусь, освободишься, совер. (к освобождаться).
1. Стать свободным, независимым, приобрести свободу. Настанет время, когда освободятся все колониальные народы.
2. Сняв, сбросив, избавиться от чего-нибудь. Освободиться от пут.
3. ... Статья полностью

ОСВОБОЖДА́ТЬ, освобождаю, освобождаешь. несов. к освободить.

ОСВОБОЖДА́ТЬСЯ, освобождаюсь, освобождаешься, несов.
1. несов. к освободиться.
2. страд. к освобождать.

ОСВОБОЖДЕ́НИЕ, освобождения, мн. нет, ср.
1. Действие по гл. освободить-освобождать.
2. Действие по гл. ... Статья полностью

ОСВОБОЖДЁННЫЙ, освобождённая, освобождённое; освобождён, освобождена, освобождено. прич. страд. прош. от освободить. Освобожденный работник (общественный работник, освобожденный от производственной работы; неол.).

ОСВОБОЖУ́, освобожусь, освободишь, освободишься. буд. от освободить, освободиться.

ОСВОЕ́НИЕ, освоения, мн. нет, ср. Действие по гл. освоить-осваивать.

ОСВО́ЕННЫЙ, освоенная, освоенное; освоен, освоена, освоено. прич. страд. прош. от освоить.

ОСВО́ИВАТЬ, ОСВОИВАТЬСЯ. см. осваивать, осваиваться.

ОСВО́ИВАТЬСЯ

ОСВО́ИТЬ, освою, освоишь, совер. (к осваивать), что.
1. Вполне овладеть чем-нибудь, научиться употреблять что-нибудь, пользоваться чем-нибудь. Освоить новые земли. Освоить новые методы производства.
2. ... Статья полностью

ОСВО́ИТЬСЯ, освоюсь, освоишься, совер. (к осваиваться).
1. Привыкнуть к незнакомой среде, местности, обстановке. Освоиться в чужом городе.
2. с чем. ... Статья полностью

ОСВЯТИ́ТЬ, освящу, освятишь, совер., что.
1. совер. к святить и освящать (церк.).
2. перен. ... Статья полностью

ОСВЯЩА́ТЬ, освящаю, освящаешь, несов.
1. То же, что святить (церк.).
2. несов. к освятить во 2 знач. ... Статья полностью

ОСВЯЩА́ТЬСЯ, освящаюсь, освящаешься, несов. страд. к освящать. «Всякое дело любовью освящается.» М.Горький.

ОСВЯЩЕ́НИЕ, освящения, мн. нет, ср. (церк.). Действие по гл. освятить в 1 знач. — освящать. Освящение воды. Освящение плодов.

ОСВЯЩЁННЫЙ, освящённая, освящённое; освящён, освящена, освящено. прич. страд. прош. от освятить.

ОСВЯЩУ́, освятишь. буд. о освятить.

ОСЕВО́Й, осевая, осевое. прил. к ось. Осевая линия.

ОСЕДА́НИЕ, оседания, мн. нет, ср. Действие по гл. оседать.

ОСЕДА́ТЬ, оседаю, оседаешь. несов. к осесть.

ОСЁДЛАННЫЙ, осёдланная, осёдланное; осёдлан, осёдлана, осёдлано. прич. страд. прош. от оседлать.

ОСЕДЛА́ТЬ, оседлаю, оседлаешь, совер., кого-что.
1. совер. к седлать и к оседлывать в 1 знач. «Оседлаю коня, коня быстрого.» А.Кольцов ... Статья полностью

ОСЕ́ДЛОСТЬ и ОСЁДЛОСТЬ, оседлости, мн. нет, жен. (книж.). Постоянное пребывание, проживание в одном месте, оседлый образ жизни. Кочевники постепенно переходят к оседлости.
• ... Статья полностью

ОСЁДЛОСТЬ

ОСЁДЛЫВАТЬ, осёдлываю, осёдлываешь, несов.
1. То же, что седлать.
2. несов. к оседлать во 2 знач. (разг.).

ОСЕ́ДЛЫЙ и ОСЁДЛЫЙ, оседлая, оседлое. Живущий на одном, постоянном месте; ант. кочевой. Оседлые племена.

ОСЁДЛЫЙ

ОСЕ́К, осекся, осекла, осеклась. прош. от осечь, осечься.

ОСЕ́КА, осеки, жен. (обл.). Огражденное изгородью место (для пастьбы скота и т.п.).

ОСЕКА́ТЬ, осекаю, осекаешь (обл.). несов. к осечь.

ОСЕКА́ТЬСЯ, осекаюсь, осекаешься, несов.
1. несов. к осечься.
2. страд. к осекать.

ОСЕКУ́, осекусь, осечёшь, осечёшься, осекут, осекутся. буд. от осечь, осечься.

ОСЁЛ, осла, муж.
1. Животное из сем. лошадиных, невысокого роста с большой мордой и длинными ушами.
2. перен. Глупец, дурак, тупой упрямец (бран. ... Статья полностью

ОСЕЛЕ́ДЕЦ, оселедца, муж. В старину у украинцев — длинный чуб на темени бритой головы.

ОСЁЛОК, осёлка, и ОСЕЛОК, оселка, муж.
1. Точильный камень в виде бруска.
2. Камень для испытания драгоценных металлов (спец.).
3. перен. То, что служит пробой, средством для испытания чего-нибудь (устар.). «Не делай дружбы моей оселком.» Марлинский.

ОСЕЛО́К, см. ОСЁЛОК.

ОСЕМЕНЕ́НИЕ, осеменения, мн. нет, жен. (биол., с.-х.). Действие по гл. осеменить-осеменять. Искусственное осеменение животных.

ОСЕМЕНЁННЫЙ, осеменённая, осеменённое; осеменён, осеменена, осеменено (биол. с.-х.). прич. страд. прош. от осеменить.

ОСЕМЕНИ́ТЬ, осеменю, осеменишь, совер. (к осеменять), кого-что (биол. с.-х.). Оплодотворить искусственным введением спермы.

ОСЕМЕНЯ́ТЬ, осеменяю, осеменяешь (биол. с.-х.). несов. к осеменить.

ОСЕМЕНЯ́ТЬСЯ, осеменяюсь, осеменяешься, несов. (биол. с.-х.). страд. к осеменять.

ОСЕНЁННЫЙ, осенённая, осенённое; осенён, осенена, осенено. прич. страд. прош. от осенить.

ОСЕНИ́ТЬ, осеню, осенишь, совер. (к осенять), кого-что.
1. Закрыть, покрыть (тенью чего-нибудь), заслонить (поэт. устар.). «Бледный высокий лоб, осененный черными клоками волос.» Пушкин ... Статья полностью

ОСЕНИ́ТЬСЯ, осенюсь, осенишься, совер. (к осеняться) (книж. устар.). Покрыться, стать закрытым, заслоненным чем-нибудь.
• Осениться крестным знаменем или крестом (торж. устар.) — перекреститься. «Старуха крестом осенилась.» Некрасов.

ОСЕ́ННИЙ, осенняя, осеннее. прил. к осень; происходящий, бывающий осенью. «В тот год осенняя погода стояла долго на дворе.» Пушкин. «Осенней вьюги слышен вой.» Полонский. «Неизъяснимо хорошо плыть по Волге осенней ночью.» М.Горький. Осенний сезон. Осенние полевые работы.

О́СЕНЬ, осени, жен.
1. Одно из четырех времен года, между летом и зимой. «Погода к осени дождливей.» Крылов. — Лето быстрое летит. «Настала осень золотая.» Пушкин (см. золотой ... Статья полностью

О́СЕНЬЮ, нареч. Во время осени. «Осенью над городом неделями стоят серые тучи.» М.Горький.

ОСЕНЯ́ТЬ, осеняю, осеняешь. несов. к осенить.

ОСЕНЯ́ТЬСЯ, осеняюсь, осеняешься, несов.
1. несов. к осениться (книж. устар.).
2. страд. к осенять.

ОСЕРДИ́ТЬ, осержу, осердишь, совер., кого-что (разг.). Рассердить, разозлить.

ОСЕРДИ́ТЬСЯ, осержусь, осердишься, совер., на кого-что (разг.). Рассердиться, разозлиться. «Он осердился на приказчика и выпил сгоряча три бутылки пива.» Пушкин.

ОСЕРЕБРЁННЫЙ, осеребрённая, осеребрённое; осеребрён, осеребрена, осеребрено. прич. страд. прош. от осеребрить.

ОСЕРЕБРИ́ТЬ, осеребрю, осеребришь, совер.
1. что. Окрасить в серебряный цвет, осветить серебряным светом (поэт.). «- Звезда печальная, вечерняя звезда! Твой луч осеребрил увядшие равнины.» Пушкин ... Статья полностью

ОСЕРЕДНЯ́ЧЕННЫЙ, осередняченная, осередняченное; осереднячен, осереднячена, осереднячено (неол.). прич. страд. прош. от осереднячить.

ОСЕРЕДНЯ́ЧИТЬ, осереднячу, осереднячишь, совер., кого-что (неол. ... Статья полностью

ОСЕРЕДНЯ́ЧИТЬСЯ, осереднячусь, осереднячишься, совер. (неол.). Стать середняцким.

ОСЕРЖУ́, осержусь, осердишь, осердишься. буд. от осердить, осердиться.

ОСЕРЧА́ТЬ, осерчаю, осерчаешь, на кого-что (прост.). совер. к серчать.

ОСЕ́СТЬ, осяду, осядешь, повел. осядь, прош. осел, ла, несов. (к оседать).
1. Опуститься, понизиться, углубиться в землю. Гора осела. Дно озера осело. Фундамент осел. Стены осели.
2. ... Статья полностью

ОСЕТИ́НКА, осетинки. женск. к осетин (см. осетины).

ОСЕТИ́НСКИЙ, осетинская, осетинское. прил. к осетин (см. осетины). Осетинский язык.

ОСЕТИ́НЫ, осетин и (устар.) осетинов, ед. осетин, осетина, муж. Народ, живущий на Кавказе в Северо-Осетинской АССР и в Автономной области Южной Осетии.

ОСЁТР, осётра, муж. Крупная хрящевая рыба, живущая в морях и реках и ценная своим мясом и икрой. Волжский осетр.

ОСЕТРИ́НА, осетрины, мн. нет, жен. Мясо осетра, как пища. Осетрина под соусом.

ОСЕТРИ́ННЫЙ, осетринная, осетринное. То же, что осетровый в 1 знач.
| С начинкой из осетрины. Осетринный пирог.

ОСЕТРО́ВЫЙ, осетровая, осетровое.
1. прил. к осетр. Осетровый хрящ. Осетровая икра.
2. в знач. сущ. осетровые, осетровых, ед. ... Статья полностью

ОСЕ́ЧКА, осечки, жен. Действие по гл. осечься; несовершившийся выстрел вследствие неисправности ружья или патрона. Ружье дало осечку.
| перен. промах, неудача при выполнении чего-нибудь (разг.). Дать осечку (сделать промах).

ОСЕ́ЧЬ, осеку, осечёшь, осекут, прош. осек, осекла, совер. (к осекать), что (обл.). То же, что обсечь в 1 знач.

ОСЕ́ЧЬСЯ, осекусь, осечёшься, осекутся, прош. осекся, осеклась, совер. (к осекаться). Не произвести выстрела (о ружье, револьвере и пр.).
| перен. ... Статья полностью

ОСИВЕ́ТЬ, осивею, осивеешь, совер. (разг. фам.). Поседеть, стать сивым.

ОСИ́ЛЕННЫЙ, осиленная, осиленное; осилен, осилена, осилено. прич. страд. прош. от осилить.

ОСИ́ЛИВАТЬ, осиливаю, осиливаешь. несов. к осилить.

ОСИ́ЛИТЬ, осилю, осилишь, совер. (к осиливать), кого-что.
1. Побороть. Охотник осилил медведя.
| Одержать победу над кем-чем-нибудь (разг. ... Статья полностью

ОСИ́НА, осины, жен. Лиственное дерево из семейства ивовых.

ОСИ́ННИК, осинника, муж.
1. Осиновый лес или перелесок.
2. Осиновые дрова (обл.). Топить осинником.

ОСИ́НОВИК, осиновика, муж. Съедобный гриб с красной шляпкой, то же, что подосиновик.

ОСИ́НОВЫЙ, осиновая, осиновое. прил. к осина. Осиновый лист. «Дрожит, как осиновый лист.» погов.
| Состоящий из осин. Осиновый перелесок.
| Сделанный из осины. Осиновые дрова. Осиновый кол (см. кол).

ОСИ́НЫЙ, осиная, осиное. прил. к оса. Осиный мед.
• Осиное гнездо — 1) гнездо ос; 2) перен. жилище, собрание опасных, общественно-вредных людей (пренебр.).

ОСИ́ПЛОСТЬ, осиплости, мн. нет, жен. (разг.). отвл. сущ. к осиплый. После простуды осталась осиплость.

ОСИ́ПЛЫЙ, осиплая, осиплое (разг.). Ставший сиплым, потерявший звонкость (о голосе). «И не смел осиплым голосом... воспевать героев севера.» Пушкин.

ОСИ́ПНУТЬ, осипну, осипнешь, прош. осип, осипла, совер. (разг.).
1. Стать сиплым. Голос осип.
2. Утратить звучность голоса, потерять чистоту голоса. «Пой, поколе не осипнешь.» Даль.

ОСИРОТЕ́ЛЫЙ, осиротелая, осиротелое. Потерявший отца или мать. Осиротелые дети. Осиротелые птенцы.
| Лишившийся близкого, любимого человека.
| перен. Покинутый обитателями (книж.). Осиротелая комната.

ОСИРОТЕ́ТЬ, осиротею, осиротеешь. совер. к сиротеть.

ОСИРОТИ́ТЬ, осирочу, осиротишь, совер. (к сиротить), кого-что. Сделать кого-нибудь сиротой или сиротами. «Стрелок весной малиновку убил, ...он бедных трех ее птенцов осиротил.» Крылов.

ОСИРОЧУ́, осиротишь. буд. от осиротить.

ОСИЯ́ТЬ, осияю, осияешь, совер., кого-что (книж. устар.). Осветить, озарить. Первые лучи солнца осияли вершины гор.

ОСКА́БЛИВАТЬ, оскабливаю, оскабливаешь. несов. к оскоблить.

ОСКА́БЛИВАТЬСЯ, оскабливаюсь, оскабливаешься, несов. страд. к оскабливать.

ОСКА́Л, оскала, мн. нет, муж.
1. Действие по гл. оскалить-оскаливать и оскалиться-оскаливаться ... Статья полностью

ОСКА́ЛЕННЫЙ, оскаленная, оскаленное; оскален, оскалена, оскалено. прич. страд. прош. от оскалить.

ОСКА́ЛИВАТЬ, оскаливаю, оскаливаешь, несов. (к оскалить), что. То же, что скалить.

ОСКА́ЛИВАТЬСЯ, оскаливаюсь, оскаливаешься, несов. То же, что скалиться.

ОСКА́ЛИНА, оскалины, жен. (спец.). Облупленное, ободранное место. Оскалина на дереве.

ОСКА́ЛИТЬ, оскалю, оскалишь. совер. к скалить и оскалить. «Оскалив мелкие зубы, заговорил.» М.Горький.

ОСКА́ЛИТЬСЯ, оскалюсь, оскалишься. совер. к скалиться и оскаливаться. «Ржов схватился за саблю, звякнул ею, оскалился.» А.Н.Толстой.

ОСКАНДА́ЛЕННЫЙ, оскандаленная, оскандаленное; оскандален, оскандалена, оскандалено. прич. страд. прош. от оскандалить.

ОСКАНДА́ЛИТЬ, оскандалю, оскандалишь. совер. к скандалить во 2 знач.

ОСКАНДА́ЛИТЬСЯ, оскандалюсь, оскандалишься. совер. к скандалиться.

ОСКВЕРНЕ́НИЕ, осквернения, мн. нет, ср. Действие по гл. осквернить-осквернять.

ОСКВЕРНЁННЫЙ, осквернённая, осквернённое; осквернён, осквернена, осквернено. прич. страд. прош. от осквернить.

ОСКВЕРНИ́ТЕЛЬ, осквернителя, муж. Тот, кто оскверняет или осквернил что-нибудь.

ОСКВЕРНИ́ТЬ, оскверню, осквернишь, совер. (к осквернять), что.
1. Сделать нечистым (в 5 знач.; рел.). Осквернить пищу.
2. ... Статья полностью

ОСКВЕРНИ́ТЬСЯ, осквернюсь, осквернишься, совер. (к оскверняться).
1. возвр. к осквернить в 1 знач. (рел. ... Статья полностью

ОСКВЕРНЯ́ТЬ, оскверняю, оскверняешь (рит.). несов. к осквернить.

ОСКВЕРНЯ́ТЬСЯ, оскверняюсь, оскверняешься, несов. (книж.).
1. несов. к оскверниться.
2. страд. к осквернять.

ОСКЛА́БИТЬ, осклаблю, осклабишь, совер., что. Улыбаясь, широко раскрыть рот.

ОСКЛА́БИТЬСЯ, осклаблюсь, осклабишься, повел. осклабься, совер. Улыбнуться, показав зубы. Осклабиться во весь рот. «Протянул ему обе рук... любезно осклабясь.» А.Тургенев.

ОСКЛА́БЛЕННЫЙ, осклабленная, осклабленное; осклаблен, осклаблена, осклаблено. прич. страд. прош. от осклабить.

ОСКЛИ́ЗАТЬСЯ, осклизаюсь, осклизаешься (обл.). несов. к осклизнуться.

ОСКЛИ́ЗЛЫЙ, осклизлая, осклизлое (прост.). неправ. вместо ослизлый.

ОСКЛИ́ЗНУТЬ, осклизну, осклизнешь, совер. (прост.). неправ. вместо ослизнуть.

ОСКЛИ́ЗНУТЬСЯ, осклизнусь, осклизнёшься, совер. (к осклизаться) (обл.). Поскользнуться.

ОСКО́БЛЕННЫЙ, оскобленная, оскобленное; оскоблен, оскоблена, оскоблено, и ОСКОБЛЁННЫЙ, оскоблённая, оскоблённое; оскоблён, оскоблена, оскоблено. прич. страд. прош. от оскоблить.

ОСКОБЛЁННЫЙ, см. ОСКО́БЛЕННЫЙ.

ОСКОБЛИ́ТЬ, оскоблю, оскоблишь, совер. (к оскабливать), что.
1. Очистить всю поверхность чего-нибудь, соскабливая. Оскоблить кожу (очистить с нее мездру; спец. ... Статья полностью

ОСКО́ЛОК, осколка, муж. Отколовшаяся часть, преим. отколовшийся остроконечный кусок твердого тела. «На стене торчал в трех гвоздях осколок облезшего зеркала.» Л.Леонов. «Ощерил на него осколки зубов.» А.Н.Толстой ... Статья полностью

ОСКО́ЛОЧНЫЙ, осколочная, осколочное (спец.). прил. к осколок; происшедший от осколка. Осколочная рана.
| Распадающийся на мелкие осколки. Осколочные и фугасные бомбы.

ОСКО́МА, оскомы, мн. нет, жен. (прост.). То же, что оскомина. «Набили оскому: черница поспела!» Некрасов.

ОСКО́МИНА, оскомины, мн. нет, жен. (разг.). Обычно в выражении: Набить оскомину (себе) — получить вяжущее ощущение во рту после употребления в пищу чего-нибудь кислого или терпкого или натрудить себе во рту продолжительным жеванием чего-нибудь. «Ягодки нет зрелой, тотчас оскомину набьешь.» Крылов ... Статья полностью

ОСКО́МИСТЫЙ, оскомистая, оскомистое; оскомист, оскомиста, оскомисто (разг.). Вызывающий оскомину. Оскомистые яблоки.

ОСКОПИ́ТЬ, оскоплю, оскопишь, совер. (к оскоплять), кого-что. Кастрировать.

ОСКОПЛЁННЫЙ, оскоплённая, оскоплённое; оскоплён, оскоплена, оскоплено. прич. страд. прош. от оскопить.

ОСКОПЛЯ́ТЬ, оскопляю, оскопляешь. несов. к оскопить.

ОСКОПЛЯ́ТЬСЯ, оскопляюсь, оскопляешься, несов. страд. к оскоплять.

ОСКОРБИ́ТЕЛЬ, оскорбителя, муж. (книж.). Лицо, нанесшее кому-нибудь оскорбление.

ОСКОРБИ́ТЕЛЬНОСТЬ, оскорбительности, мн. нет, жен. (книж.). отвл. сущ. к оскорбительный. Оскорбительность выражений, слов, тона.

ОСКОРБИ́ТЕЛЬНЫЙ, оскорбительная, оскорбительное; оскорбителен, оскорбительна, оскорбительно. Причиняющий, способный причинить оскорбление или обиду. Оскорбительное предложение. Оскорбительный упрек. Оскорбительный намек.

ОСКОРБИ́ТЬ, оскорблю, оскорбишь, совер. (к оскорблять), кого-что. Крайне унизить, обидеть, причинить моральный ущерб, боль кому-чему-нибудь. «Пойду искать по свету, где оскорбленному есть чувству уголок.» Грибоедов ... Статья полностью

ОСКОРБИ́ТЬСЯ, оскорблюсь, оскорбишься, совер. (к оскорбляться). Почувствовать себя оскорбленным. Он оскорбился моим замечанием.

ОСКОРБЛЕ́НИЕ, оскорбления, ср. Действие по гл. оскорбить-оскорблять. «Нанес отцу нестерпимое оскорбление.» А.Тургенев. Оскорбление словами. Оскорбление действием. Нанести кому-нибудь оскорбление. Терпеть оскорбление.
| ... Статья полностью

ОСКОРБЛЁННЫЙ, оскорблённая, оскорблённое; оскорблён, оскорблена, оскорблено. прич. страд. прош. от оскорбить.

ОСКОРБЛЯ́ТЬ, оскорбляю, оскорбляешь. несов. к оскорбить.

ОСКОРБЛЯ́ТЬСЯ, оскорбляюсь, оскорбляешься, несов.
1. несов. к оскорбиться. «И оскорбляться вам смешно бы.» Грибоедов.
2. страд. к оскорблять.

ОСКОРО́МИТЬ, оскоромлю, оскоромишь (устар.). совер. к скоромить.

ОСКОРО́МИТЬСЯ, оскоромлюсь, оскоромишься (устар.). совер. к скоромиться.

ОСКОРО́МЛЕННЫЙ, оскоромленная, оскоромленное; оскоромлен, оскоромлена, оскоромлено (устар.). прич. страд. прош. от оскоромить.

ОСКОТИ́НИТЬСЯ, оскотинюсь, оскотинишься, совер. (разг. презр.). Стать подобным скоту, отупеть, потерять нравственный облик человека.

ОСКРЁБ, оскреблю. прош. от оскрести.

ОСКРЁБКИ, оскрёбков, ед. оскрёбок, оскрёбка, муж. Остатки, соскобленные со стенок какого-нибудь сосуда; остатки запаса (сыпучих тел).

ОСКРЕБУ́, оскребёшь. буд. от оскрести.

ОСКРЁБЫВАТЬ, оскрёбываю, оскрёбываешь (прост.). несов. к оскрести.

ОСКРЁБЫШ, оскрёбыша, муж., чаще мн. (обл.). Хлебец, испеченный из остатков муки.

ОСКРЕСТИ́, оскребу, оскребёшь; прош. оскрёб, оскребла, совер. (к оскребывать), что (прост.). Соскоблить с поверхности чего-нибудь (что-нибудь прилипшее, приставшее). Оскрести ножом кухонный стол.

ОСКУДЕВА́ТЬ, оскудеваю, оскудеваешь, несов. (книж.). То же, что скудеть. «Не оскудевай терпением.» Даль.

ОСКУДЕ́ЛЫЙ, оскуделая, оскуделое (книж.). Истощившийся, скудный.

ОСКУДЕ́НИЕ, оскудения, мн. нет, ср. (книж.). Обеднение, недостаток в чем-нибудь; состояние по гл. оскудеть. Нравственное оскудение. Оскудение деревни при царизме.

ОСКУДЕ́ТЬ, оскудею, оскудеешь (книж.). совер. к оскудевать и скудеть. Народишко в твоей милости деревеньке совсем оскудел, пять душ в бегах ныне. А.Толстой.

ОСЛАБЕВА́ТЬ, ослабеваю, ослабеваешь, несов. (к ослабеть). Постепенно слабеть, становиться несколько слабее. «То нежно он ослабевал, то мелкой дробью вдруг по роще рассыпался.» Крылов.

ОСЛАБЕ́ЛЫЙ, ослабелая, ослабелое (прост.). Обессилевший, ослабевший.

ОСЛАБЕ́ТЬ, ослабею, ослабеешь. совер. к ослабевать и к слабеть. «Письмо выпало из ослабевших рук на швейный столик.» Чернышевский. «Надежда Филипповна ослабела и не могла даже снять с себя шляпу.» Чехов.

ОСЛАБИ́ТЕЛЬ, ослабителя, муж. (фото). Раствор, которым производится ослабление, удаление излишков серебра на негативе.

ОСЛА́БИТЬ, ослаблю, ослабишь, совер. (к ослаблять), кого-что.
1. Сделать слабым, лишить силы. «Водка ослабила его тело, но не погасила сознания.» М.Горький.
2. Уменьшить силу чего-нибудь. Ослабить внимание. Ослабить напор. Ослабить давление.
3. ... Статья полностью

ОСЛАБЛЕ́НИЕ, ослабления, мн. нет, ср.
1. Действие по гл. ослабить-ослаблять.
2. Состояние по гл. ... Статья полностью

ОСЛА́БЛЕННЫЙ, ослабленная, ослабленное; ослаблен, ослаблена, ослаблено. прич. страд. прош. от ослабить.

ОСЛАБЛЯ́ТЬ, ослабляю, ослабляешь. несов. к ослабить.

ОСЛАБЛЯ́ТЬСЯ, ослабляюсь, ослабляешься, несов. страд. к ослаблять.

ОСЛА́БНУТЬ, ослабну, ослабнешь, прош. ослаб, ослабла; прич. и деепр. нет, совер. То же, что ослабеть (разг. ... Статья полностью

ОСЛА́ВИТЬ, ославлю, ославишь, совер. (к ослаблять), кого-что (разг.). Распространить о ком-чем-нибудь предосудительные сведения или сплетни, опозорить. «Ославили его пьяницей.» Даль.

ОСЛА́ВИТЬСЯ, ославлюсь, ославишься, совер. (к ославляться) (разг.). Приобрести дурную славу, дурную репутацию. «Он ославился у нас в околотке: не чист на руку.» Даль.

ОСЛА́ВЛЕННЫЙ, ославленная, ославленное; ославлен, ославлена, ославлено (разг.). прич. страд. прош. от ославить.

ОСЛАВЛЯ́ТЬ, ославляю, ославляешь (разг.). несов. к ославить.

ОСЛАВЛЯ́ТЬСЯ, ославляюсь, ославляешься, несов. (разг.).
1. несов. к ославиться.
2. страд. к ославлять.

ОСЛЕ́ДИНА, оследины, жен. (спец.). Верхняя часть ствола дерева. Доски из оследины.

ОСЛЁНОК, ослёнка, мн. ослята, ослят, муж. Детеныш осла.

ОСЛЕПИ́ТЕЛЬНЫЙ, ослепительная, ослепительное; ослепителен, ослепительна, ослепительно.
1. Очень яркий, слепящий глаза. «Снег лежал ослепительной пеленою на необозримой степи.» Пушкин. Рубашка ослепительной белизны.
2. перен. Поражающий, производящий сильное впечатление. Женщина ослепительной красоты.

ОСЛЕПИ́ТЬ, ослеплю, ослепишь, совер. (к ослеплять), кого-что.
1. Лишить зрения.
2. Притупить зрение сильным воздействием света. Свет ослепил меня.
3. перен. ... Статья полностью

ОСЛЕПИ́ТЬСЯ, ослеплюсь, ослепишься, совер. (к ослепляться). возвр. к ослепить в 3 и 4 знач.

ОСЛЕПЛЕ́НИЕ, ослепления, мн. нет, ср.
1. Действие по гл. ослепить-ослеплять.
2. Состояние по гл. ... Статья полностью

ОСЛЕПЛЁННЫЙ, ослеплённая, ослеплённое; ослеплён, ослеплена, ослеплено. прич. страд. прош. от ослепить.

ОСЛЕПЛЯ́ТЬ, ослепляю, ослепляешь. несов. к ослепить.

ОСЛЕПЛЯ́ТЬСЯ, ослепляюсь, ослепляешься, несов.
1. несов. к ослепиться.
2. страд. к ослеплять.

ОСЛЕ́ПНУТЬ, ослепну, ослепнешь, прош. ослеп, ослепла. совер. к слепнуть.

ОСЛИ́ЗЛЫЙ, ослизлая, ослизлое. Покрытый слизью, грязью, скользкий.

ОСЛИ́ЗНУТЬ, ослизну, ослизнешь, прош. ослиз, совер. (разг.). Покрыться слизью, стать скользким.

О́СЛИК, ослика, муж. уменьш. к осел; маленький осел. Дети катались верхом на осликах.

ОСЛИ́ННИК, ослинника, муж. (бот.). Двухлетнее растение с пахучими желтыми цветами, раскрывающимися вечером.

ОСЛИ́НЫЙ, ослиная, ослиное. прил. к осел. Ослиные уши. Ослиное упрямство.

ОСЛИ́ТЬ, ослю, ослишь, несов. (разг. фам. шутл.). Глупо, неудачно острить.

ОСЛИ́ХА, ослихи, жен. (обл.). То же, что ослица.

ОСЛИ́ЦА, ослицы, жен. Самка осла.
• Валаамова ослица заговорила или прорекла (книж. ирон.) — о покорных, молчаливых людях, вдруг заговоривших, запротестовавших. (Из библейской легенды об ослице волхва Валаама, неожиданно запротестовавшей человеческим языком против побоев.)

ОСЛОЖНЕ́НИЕ, осложнения, ср.
1. только ед. Действие по гл. осложнить-осложнять.
2. ... Статья полностью

ОСЛОЖНЁННЫЙ, осложнённая, осложнённое; осложнён, осложнена, осложнено. прич. страд. прош. от осложнить.

ОСЛОЖНИ́ТЬ, осложню, осложнишь, совер. (к осложнять), что. Сделать более сложным, запутанным, затруднительным. «Сторонние обстоятельства осложнили дело.» Даль.

ОСЛОЖНИ́ТЬСЯ, осложнюсь, осложнишься, совер. (к осложняться). Стать более сложным, запутанным, затруднительным. Дело осложнилось.
| О болезнях: принять новую, более трудную форму, вызвать новое заболевание. Грипп осложнился воспалением уха.

ОСЛОЖНЯ́ТЬ, осложняю, осложняешь. несов. к осложнить.

ОСЛОЖНЯ́ТЬСЯ, осложняюсь, осложняешься, несов.
1. несов. к осложниться.
2. страд. к осложнять.

ОСЛО́П, ослопа, муж. (обл.). Жердь, длинная дубина.

ОСЛУША́НИЕ, ослушания, мн. нет, ср. (устар.). Непослушание, неподчинение. Наказать за ослушание. Непростительное ослушание.

ОСЛУ́ШАТЬСЯ, ослушаюсь, ослушаешься, совер. (к ослушиваться), кого-чего. Не подчиниться чьему-нибудь приказу, распоряжению, проявить непослушание. «Как же я могу, маменька, вас ослушаться?» А.Островский.

ОСЛУ́ШИВАТЬСЯ, ослушиваюсь, ослушиваешься. несов. к ослушаться.

ОСЛУ́ШНИК, ослушника, муж. (устар.). Человек, поступивший своевольно, не подчинившийся чьему-нибудь распоряжению. Наказать ослушников.

ОСЛУ́ШНИЦА, ослушницы (устар.). женск. к ослушник.

ОСЛЫ́ШАТЬСЯ, ослышусь, ослышишься, совер. Недослышав, неверно понять сказанное.

ОСЛЫ́ШКА, ослышки, жен. Ошибка слуха, при которой произнесенное принимается за другое, сходно звучащее.

ОСЛЯ́К, осляка, муж. (зоол.).
1. Дикий осел.
2. То же, что мул.

ОСЛЯ́ТА. мн. от осленок.

ОСЛЯ́ТИНА, ослятины, жен.
1. Мясо осла, как пища.
2. То же, что осел во 2 знач. (прост. бран.).

ОСЛЯ́ТНИК, ослятника, муж. (устар.). Погонщик, пастух ослов.

ОСМА́ЛИВАТЬ, осмаливаю, осмаливаешь. несов. к осмолить.

ОСМА́ЛИВАТЬСЯ, осмаливаюсь, осмаливаешься, несов. страд. к осмаливать.

ОСМА́НКА, османки. женск. к осман (см. османы).

ОСМА́НСКИЙ, османская, османское. прил. к осман (см. османы).

ОСМА́НЦЫ, османцев, ед. османец, османца, муж. (устар.). То же, что османы.

ОСМА́НЫ, османов, ед. осман, османа, муж. Прежнее название турок, основной народности Турции. (От имени турецкого султана 14 века Османа.)

ОСМА́ТРИВАТЬ, осматриваю, осматриваешь. несов. к осмотреть.

ОСМА́ТРИВАТЬСЯ, осматриваюсь, осматриваешься, несов.
1. несов. к осмотреться.
2. страд. к осматривать.

ОСМЕ́ИВАТЬ, осмеиваю, осмеиваешь. несов. к осмеять.

ОСМЕ́ИВАТЬСЯ, осмеиваюсь, осмеиваешься, несов. страд. к осмеивать.

ОСМЕЛЕ́ТЬ, осмелею, осмелеешь. совер. к смелеть.

ОСМЕ́ЛИВАТЬСЯ, осмеливаюсь, осмеливаешься. несов. к осмелиться.

ОСМЕ́ЛИТЬСЯ, осмелюсь, осмелишься, совер. (к осмеливаться). Посметь, решиться. «...Красная Армия отразит всякое нападение и уничтожит любого врага, который осмелится посягнуть на мирный труд, счастливую жизнь и достояние народов нашей страны.» Ворошилов ... Статья полностью

ОСМЕЯ́НИЕ, осмеяния, мн. нет, ср. (книж.). Действие по гл. осмеять. Подвергнуть осмеянию.

ОСМЕ́ЯННЫЙ, осмеянная, осмеянное; осмеян, осмеяна, осмеяно. прич. страд. прош. от осмеять.

ОСМЕЯ́ТЬ, осмею, осмеёшь, совер. (к осмеивать), кого-что. Повергнуть пренебрежительной и злой насмешке, высмеять. «Пускай мечтатели осмеяны давно.» Некрасов.

О́СМИЙ, осмия, муж. (от греч. osme — запах) (хим.). Химический элемент, металл платиновой группы.

ОСМО́Л, осмола, муж. (спец.).
1. Сосновый пень, пробывший в земле после вырубки дерева несколько лет и содержащий во внутренней части большое количество смолы. Из осмолов добывается скипидар, канифоль и т.п. ... Статья полностью

ОСМОЛЁННЫЙ, осмолённая, осмолённое; осмолён, осмолена, осмолено. прич. страд. прош. от осмолить.

ОСМОЛИ́ТЬ, осмолю, осмолишь, совер. (к осмаливать). Покрыть смолой для водонепроницаемости. «Невдалеке от берега стояли четыре осмоленных корабля.» А.Н.Толстой.

ОСМО́ЛКА, осмолки, мн. нет, жен. (спец.). Действие по гл. Осмолить. Осмолить челна.

ОСМО́ЛЬЩИК, осмольщика, муж. (спец.). Рабочий, специалист по осмолке чего-нибудь.

О́СМОС, осмоса, муж. (греч. osmos — толчок, давление) (физ.). Просачивание жидких веществ сквозь полупроницаемые животные или растительные перепонки, ткани. Явление осмоса играет большую роль в обмене питательными веществами в организме.

ОСМОТИ́ЧЕСКИЙ, осмотическая, осмотическое (физ.). прил. к осмос. Осмотическое давление.

ОСМО́ТР, осмотра, мн. нет, муж. Действие по гл. осмотреть-осматривать. Осмотр багажа в таможне. Осмотр больных.

ОСМО́ТРЕННЫЙ, осмотренная, осмотренное; осмотрен, осмотрена, осмотрено. прич. страд. прош. от осмотреть.

ОСМОТРЕ́ТЬ, осмотрю, осмотришь, совер. (к осматривать), кого-что. Окинуть взглядом. Осмотрел его с головы до ног.
| Обозреть постепенно, разглядывая предмет за предметом. Осмотреть музей. Осмотреть выставку.
| ... Статья полностью

ОСМОТРЕ́ТЬСЯ, осмотрюсь, осмотришься, совер. (к осматриваться). Поглядеть вокруг себя. «Я осмотрелся — не таю, мне стало страшно: на краю грозящей бездны я лежал.» Лермонтов.
| ... Статья полностью

ОСМОТРИ́ТЕЛЬНОСТЬ, осмотрительности, мн. нет, жен. Крайняя осторожность, обдуманность в действиях. Действовать с осмотрительностью.

ОСМОТРИ́ТЕЛЬНЫЙ, осмотрительная, осмотрительное; осмотрителен, осмотрительна, осмотрительно. Крайне осторожный в своих действиях, не опрометчивый. Осмотрительный человек. Осмотрительный поступок. Поступать осмотрительно (нареч.).

ОСМО́ТРЩИК, осмотрщика, муж. Должностное лицо, производящее осмотр чего-нибудь с целью контроля. Осмотрщик вагонов. Осмотрщик предохранительных ламп.

ОСМЫСЛЕ́НИЕ, осмысления, мн. нет, ср. (книж.). Действие по гл. осмыслить-осмысливать-осмыслять. Осмысление истории. Осмысление фактов.

ОСМЫ́СЛЕННОСТЬ, осмысленности, мн. нет, жен. (книж.). отвл. сущ. к осмысленный во 2 знач. Осмысленность поступков. Осмысленность взгляда.

ОСМЫ́СЛЕННЫЙ, осмысленная, осмысленное.
1. кратк. осмыслен, осмыслена, осмыслено. прич. страд. прош. от осмыслить (книж. ... Статья полностью

ОСМЫ́СЛИВАТЬ, осмысливаю, осмысливаешь (книж.), несов., что. То же, что осмыслять.

ОСМЫ́СЛИВАТЬСЯ, осмысливаюсь, осмысливаешься, несов. (книж.). страд. к осмысливать.

ОСМЫ́СЛИТЬ, осмыслю, осмыслишь, совер. (к осмысливать и осмыслять), что книж.). Придать тот или иной смысл, значение чему-нибудь, понять. По-новому осмыслить исторические явления. Не могу осмыслить его поступок.

ОСМЫСЛЯ́ТЬ, осмысляю, осмысляешь (книж.). несов. к осмыслить.

ОСМЫСЛЯ́ТЬСЯ, осмысляюсь, осмысляешься, несов. (книж.). страд. к осмыслять.

ОСНАСТИ́ТЬ, оснащу, оснастишь, совер. (к оснащивать и оснащать), что. Оборудовать (корабль, судно), поставив такелаж, паруса, всю палубную снасть.
| Снабдить вооружением, техническими средствами (неол.).

ОСНА́СТКА, оснастки, мн. нет, жен.
1. Действие по гл. оснастить-оснащать-оснащивать. Оснастка корабля длилась неделю.
2. ... Статья полностью

ОСНАЩА́ТЬ, оснащаю, оснащаешь, несов. То же, что оснащивать.

ОСНАЩА́ТЬСЯ, оснащаюсь, оснащаешься, несов. страд. к оснащать.

ОСНАЩЁННЫЙ, оснащённая, оснащённое; оснащён, оснащена, оснащено. прич. страд. прош. от оснастить.

ОСНА́ЩИВАТЬ, оснащиваю, оснащиваешь. несов. к оснастить.

ОСНА́ЩИВАТЬСЯ, оснащиваюсь, оснащиваешься, несов. страд. к оснащивать.

ОСНАЩУ́, оснастишь. буд. от оснастить.

ОСНЕЖЁННЫЙ, оснежённая, оснежённое; оснежён, оснежена, оснежено (книж. поэт.). прич. страд. прош. от оснежить.

ОСНЕЖИ́ТЬ, оснежу, оснежишь, совер., что (книж. поэт.). Покрыть снегом. Зима оснежила поля. «Один фонарь качается на оснеженном берегу.» А.Блок.

ОСНО́ВА осно́вы, жен.
1. чаще ед. Внутренняя часть предмета, которая служит опорой остальным частям, каркас. У этого дивана дубовая основа. Стальная основа зонтика.
|| перен. ... Статья полностью

ОСНОВА́НИЕ, основания, ср.
1. чаще ед. Начало существования, момент возникновения чего-нибудь. Год основания университета. Основание Петербурга относится к 1703 году.
2. ... Статья полностью

ОСНО́ВАННЫЙ, основанная, основанное; основан, основана, основано. прич. страд. прош. от основать.

ОСНОВА́ТЕЛЬ, основателя, муж. Лицо, положившее начало, основание чему-нибудь, учредившее что-нибудь. Основателем Петербурга был Петр I.

ОСНОВА́ТЕЛЬНОСТЬ, основательности, мн. нет, жен. отвл. сущ. к основательный. Основательность суждений.
| Разумность, рассудительность. Сделано с большой основательностью.

ОСНОВА́ТЕЛЬНЫЙ, основательная, основательное; основателен, основательна, основательно.
1. Вполне разумный, веский, имеющий достаточные основания. Удовлетворить все основательные требования. Основательная жалоба.
2. Дельный, серьезный, положительный. «По всему было видно, что он человек солидный, основательный.» Чернышевский ... Статья полностью

ОСНОВА́ТЬ, осную, оснуёшь, совер. (к основывать), что.
1. Учредить, положить начало чему-нибудь, устроить. Основать больницу. «Основать город. — чем же заняться? — Ясно чем: надобно основать другую швейную.» Чернышевский ... Статья полностью

ОСНОВА́ТЬСЯ, оснуюсь, оснуёшься, совер. (к основываться). Расположиться, разместиться, поселиться. Переселенцы основались на берегу Амура. Он основался прочно в новом доме.

ОСНОВНИ́К, основника, муж. (неол. спец. разг.). Служащий, имеющий на данной службе свой основной заработок. Основники и совместители.

ОСНОВНО́Й, основная, основное.
1. Наиболее важный, главный, самый существенный. «Основной признак различия между классами — их место в общественном производстве, а следовательно, их отношение к средствам производства.» Ленин. «...Бедняки и середняки объединены в колхозы, на базе обобществления основных орудий и средств производства.» Сталин ... Статья полностью

ОСНО́ВНЫЙ1, основная, основное (хим.). прил. к основание (в 8 знач.). Протравы основные и кислотные. Основные соли.

ОСНО́ВНЫЙ2, основная, основное (тех.). прил. к основа (в 4 знач.). Основные нити (нити основы).

ОСНОВОПОЛАГА́ЮЩИЙ, основополагающая, основополагающее (книж.). Основной, главный, дающий основу, основание чему-нибудь. Основополагающие принципы естественных наук.

ОСНОВОПОЛО́ЖНИК, основоположника, муж. (книж.). Основатель, создатель какого-нибудь учения, теории. Основоположники марксизма.

ОСНОВОПОЛО́ЖНЫЙ, основоположная, основоположное (книж.). Важнейший, исходный, лежащий в основе какого-нибудь учения, теории. Основоположная работа в дарвинизме — "Происхождение видов" Дарвина.

ОСНО́ВЩИК, основщика, муж. (спец.). Рабочий, налаживающий основу на ткацком станке.

ОСНО́ВЫВАТЬ, основываю, основываешь. несов. к основать.

ОСНО́ВЫВАТЬСЯ, основываюсь, основываешься, несов.
1. несов. к основаться.
2. страд. к основывать.
3. на чем. ... Статья полностью

ОСНУЮ́, оснуюсь, оснуёшь, оснуёшься. буд. от основать, основаться.

...О́СНЫЙ, осная, осное. Вторая часть составных слов в знач. прил. к ось. Четырехосный вагон.

ОСО́БА, особы, жен.
1. Человек важный, почтенный по возрасту или положению в обществе (устар., теперь ирон.). «Что же мы такую особу беспокоим для мелких людей?» Некрасов ... Статья полностью

ОСО́БЕННО, нареч.
1. Иначе, не по-обычному. «Она вчера как-то особенно за мной наблюдала.» А.Тургенев. Сегодня он выглядит совсем особенно.
| Исключительно, чрезвычайно, не так, как все или всё. «Петр входил не просто, — всегда как-нибудь особенно выкатив глаза.» А.Н.Толстой ... Статья полностью

ОСО́БЕННОСТЬ, особенности, жен.
1. отвл. сущ. к особенный (книж.). Особенность вкуса.
2. ... Статья полностью

ОСО́БЕННЫЙ, особенная, особенное.
1. Не такой, как все; выдающийся из ряда обычных, не похожий на других. «Обед подавался на особенном английском сервизе.» Герцен. «Дело не представляло ничего особенного.» Чернышевский. «Надо было видеть, как он говорит, чтоб понять особенную, невыразимую простоту его речи.» М.Горький ... Статья полностью

ОСО́БИТЬСЯ, особлюсь, особишься, несов. (устар.). Держаться особняком, отдельно от других. «Он всё от людей особится.» Даль.

ОСО́БИЦА, особицы, жен. только в выражении: в особицу (устар. и прост.) — отдельно от других, самостоятельно. Действовать в особицу.

ОСОБЛИ́ВЫЙ, особливая, особливое; особлив, особлива, особливо (устар.). Особенный. «Спой не грубо, а пискливо, тонко особливо (нареч.)!» А.К.Толстой.

ОСО́БНЫЙ, особная, особное; особен, особна, особно (книж. устар.). Обособленный, самостоятельный.

ОСОБНЯ́К, особняка, муж. Благоустроенный городской дом богатого собственника, занимаемый одной семьей. Барские особняки.

ОСОБНЯКО́М, нареч. Отдельно, в стороне от других (людей или предметов), выделяясь среди других. Дом стоит особняком, за чертой города. «Татьяна Павловна нанимала эту пародию на квартиру, чтоб только быть особняком и сама себе госпожой.» Достоевский.

ОСОБНЯЧО́К, особнячка, муж. (разг.). уменьш. к особняк.

ОСО́БО, нареч.
1. нареч. к особый во 2 и 3 знач. Положи это заявление особо.
2. Особенно, главным образом (устар.). Особо вкусное блюдо. Это мне особо нравится.

ОСО́БЫЙ, особая, особое.
1. То же, что особенный в 1 знач. Без особых затруднений.
2. Отдельный от других, имеющий специальное назначение для чего-нибудь. «Особым указом пригнали на верфь полтораста монастырских крестьян.» А.Н.Толстой ... Статья полностью

О́СОБЬ, особи, жен. (науч.). Каждый самостоятельно существующий организм, индивид. Белуга очень крупная рыба: отдельные особи достигают 1.200 кг.

ОСО́БЬ, нескл. прил. (стар.). Только в выражении: особь статья (разг.) — совсем иное, то, что не следует смешивать с остальным. «Дело об лесе, сказал секретарь на ушко покупателю, особь статья.» Даль.

ОСОВЕ́ЛЫЙ, осовелая, осовелое (разг. фам.). Расслабленный, бессмысленный, полусонный вследствие усталости или опьянения. Сидеть с осовелым видом. Осовелые глаза.

ОСОВЕ́ТЬ, осовею, осовеешь (разг. фам.). совер. к советь. «Он, когда начал, то смеялся, а теперь совсем осовел.» Достоевский.

ОСОЕ́Д, осоеда, муж. (зоол.). Небольшая хищная птица из семейства соколиных, питающаяся преимущественно личинками ос, шмелей.

ОСОЗНАВА́ТЬ, осознаю, осознаёшь (неол.). несов. к осознать.

ОСОЗНАВА́ТЬСЯ, осознаюсь, осознаёшься, несов. (неол.). страд. к осознавать.

ОСО́ЗНАННЫЙ, осознанная, осознанное; осознан, осознана, осознано (неол.). прич. страд. прош. от осознать.

ОСОЗНА́ТЬ, осознаю, осознаешь, совер. (к осознавать), что (неол.). Понять, уразуметь, сознательно усвоить. Осознать свои классовые интересы.

ОСО́КА, осоки, и (обл.) ОСОКА, осоки, мн. нет, жен. Многолетняя болотная трава с упругими, узкими и длинными листьями. «Ветра шорох ночной еле слышится, ничего в осоке не колышется.» Полонский.

ОСО́КОВЫЕ, осоковых, ед. осокое, осокого, ср. (бот.). Семейство однолетних растений, к которому относятся осока, камыш, папирус и земляной миндаль.

ОСОКО́РНИК, осокорника, муж. Заросль, лесок из осокоря.

ОСОКО́РЬ, осокоря, муж. Один из видов тополей, дерево с мягкой древесиной и с серой, чернеющей корой; то же, что черный тополь.

ОСОЛОВЕ́ЛЫЙ, осоловелая, осоловелое (разг.). То же, что осовелый.

ОСОЛОВЕ́ТЬ, осоловею, осоловеешь. совер. к соловеть в 3 знач.

ОСОЛОДЕ́ТЬ, осолодею, осолодеешь (обл.). совер. к солодеть. «Хлеб в копнах осолодел.» Даль.

ОСОПЛИ́ВЕТЬ, осопливею, осопливеешь, совер. (прост. вульг.). Стать сопливым. Мальчишка осопливел.

ОСО́Т, осота, муж. (бот.). Род крупной сорной травы из семейства сложноцветных.

ОСО́ТОВЫЙ, осотовая, осотовое (бот.). прил. к осот.

О́СПА, оспы, мн. нет, жен. Тяжелая заразная болезнь, сопровождающаяся появлением гнойной сыпи на коже и слизистых оболочках, неизгладимо уродующая кожу. Натуральная оспа. Черная оспа. «В комнату вошел человек лет пятидесяти, с бледным, изрытым оспою продолговатым лицом.» Л.Толстой ... Статья полностью

ОСПА́РИВАТЬ и (устар.) Оспоривать, оспариваю, оспариваешь, несов.
1. кого-что. несов. к оспорить. Оспаривать чьи-н права. «Хвалу и клевету приемли равнодушно, и не оспоривай глупца.» Пушкин ... Статья полностью

ОСПА́РИВАТЬСЯ и (устар.) оспориваться, оспариваюсь, оспариваешься, несов. (книж.). страд. к оспаривать.

О́СПЕННЫЙ, оспенная, оспенное. прил. к оспа. Оспенные знаки. Оспенный больной. Оспенная бацилла.
| Обезображенный оспой. Оспенное лицо.

О́СПИНА, оспины, жен. (разг.). Ямка на коже, оставшаяся после заболевания оспой. Лицо в оспинах.

О́СПИНКА, оспинки, жен. (разг.). уменьш. к оспина.

ОСПОПРИВИВА́НИЕ, оспопрививания, ср. (книж.). Введение в тело детрита — препарата из гнойников коровьей оспы, с целью предохранения человека от заболевания оспой.

ОСПОПРИВИВА́ТЕЛЬ, оспопрививателя, муж. (спец.). Лицо медицинского персонала, производящее оспопрививание.

ОСПОПРИВИВА́ТЕЛЬНИЦА, оспопрививательницы (спец.). женск. к оспопрививатель.

ОСПОПРИВИВА́ТЕЛЬНЫЙ, оспопрививательная, оспопрививательное (мед.). Служащий для прививания оспы. Оспопрививательный пункт. Оспопрививательные материалы.

ОСПО́РЕННЫЙ, оспоренная, оспоренное; оспорен, оспорена, оспорено (книж.). прич. страд. прош. от оспорить.

ОСПО́РИВАТЬ, ОСПОРИВАТЬСЯ. см. оспаривать, оспариваться.

ОСПО́РИВАТЬСЯ

ОСПОРИ́МЫЙ, оспоримая, оспоримое; оспорим, оспорима, оспоримо (книж.). Не безусловный; такой, который можно оспаривать.

ОСПО́РИТЬ, оспорю, оспоришь, совер. (к оспаривать), кого-что. Споря, выразить свое несогласие с кем-чем-нибудь, выступить с возражением против какого-нибудь утверждения. Оспорить какие-нибудь доводы. Оспорить чье-нибудь мнение.

ОСРАМИ́ТЬ, осрамлю, осрамишь, совер., кого-что. Поставить в неловкое положение, заставляющее стыдиться; опозорить. — Пойдет теперь, мерзавец, и насплетничает. «На весь город осрамит, скотина.» Чехов.

ОСРАМИ́ТЬСЯ, осрамлюсь, осрамишься, совер. возвр. к осрамить. «Как бы не осрамиться ему перед новым человеком.» Л.Толстой.

ОСРАМЛЁННЫЙ, осрамлённая, осрамлённое; осрамлён, осрамлена, осрамлено. прич. страд. прош. от осрамить.

ОССЕИ́Н, оссеина, мн. нет, муж. (от лат. os — кость) (анат., хим.). Органическое вещество костей и хрящей.

ОСТ1, оста, муж. (неол. тех.). Сокращение слов: общесоюзный стандарт.

ОСТ2, оста, муж. (нем. Osten) (мор.). Восток.

ОСТАВА́ТЬСЯ, остаюсь, остаёшься, повел. оставайся. несов. к остаться. «Ее физиономия редко оставалась две минуты покойною.» Гончаров. «Свободного времени оставалось немного.» А.Н.Толстой.
• Счастливо оставаться (устар.) — приветствие при прощании.

ОСТА́ВИТЬ оста́влю, оста́вишь, сов. к оставлять.
1. кого-что. Принося куда-нибудь или передавая, предоставляя кому-нибудь, дать, положить, поставить и т.п. ... Статья полностью

ОСТАВЛЕ́НИЕ, оставления, мн. нет, ср. (книж.). Действие по гл. оставить-оставлять. Добиться оставления на работе кого-нибудь.

ОСТА́ВЛЕННЫЙ, оставленная, оставленное; оставлен, оставлена, оставлено. прич. страд. прош. от оставить.

ОСТАВЛЯ́ТЬ, оставляю, оставляешь. несов. к оставить. «Завтра оставляю ходить к князю, не видя там ни малейшей службы.» Достоевский. «Боярин оставлял коня у ворот и месил по грязи пеший.» А.Н.Толстой.
• ... Статья полностью

ОСТАВЛЯ́ТЬСЯ, оставляюсь, оставляешься, несов. страд. к оставлять.

ОСТАЛЬНО́Й, остальная, остальное.
1. Весь, кроме данного, прочий. «Два полтинника сунул в щеку для верности, а остальные в шапку.» А.Н.Толстой.
| В знач. сущ. остальное, остального, мн. ... Статья полностью

ОСТАНА́ВЛИВАТЬ, останавливаю, останавливаешь. несов. к остановить.

ОСТАНА́ВЛИВАТЬСЯ, останавливаюсь, останавливаешься, несов.
1. несов. к остановиться.
2. страд. к останавливать.

ОСТА́НКИ, останков, ед. нет (рит.).
1. Тело покойника, труп, прах. Бренные останки.
2. Остатки, то, что осталось от чего-нибудь (поэт. устар.). «Останки разоренной сени.» Пушкин.

ОСТАНО́В, останова, муж. (прост.). То же, что остановка в 1 знач.

ОСТАНОВИ́ТЬ, остановлю, остановишь, совер. (к останавливать), кого-что.
1. Прекратить движение кого-нибудь, чего-нибудь, удержать на месте. «Вдруг серный дух лису остановил.» Крылов. «Нужно было остановить лошадь.» Чехов ... Статья полностью

ОСТАНОВИ́ТЬСЯ остановлю́сь, остано́вишься, сов. к останавливаться.
1. Перестать двигаться, стать на месте. «Остановился у двора и постучался.» Пушкин. «Она подошла к передней части эстрады, остановилась и осталась неподвижной.» Тургенев ... Статья полностью

ОСТАНО́ВКА, остановки, жен.
1. Действие по гл. остановить и остановиться. Остановка поезда. Сделать в пути две остановки.
| ... Статья полностью

ОСТАНО́ВЛЕННЫЙ, остановленная, остановленное; остановлен, остановлена, остановлено. прич. страд. прош. от остановить.

ОСТАНО́ВОЧНЫЙ, остановочная, остановочное (спец.). прил. к остановка. Остановочный пункт.

ОСТА́НУСЬ, останешься. буд. от остаться.

ОСТА́ТНИЙ, остатняя, остатнее (обл. прост.). Последний, оставшийся.

ОСТА́ТОК, остатка, муж.
1. Часть, кусок чего-нибудь, оставшаяся, как излишек. «- Да что не пьешь? Допей, остатки сладки.» А.Островский. «Распродажа остатков красного товара.» Даль. Остатки обеда. Остаток суммы выдан на руки.
2. ... Статья полностью

ОСТА́ТОЧНЫЙ, остаточная, остаточное.
1. прил. к остаток (спец.). Остаточный товар. Остаточная сумма.
2. Сохраняющийся после прекращения действия какой-нибудь внешней силы (физ. ... Статья полностью

ОСТА́ТЬСЯ оста́нусь, оста́нешься, сов. к оставаться.
1. Находясь в каком-нибудь месте, не переменить его на другое, не уйти. «Вы, Егор Алексеич, останьтесь в передней.» Тургенев. «Третий не пошел за ними, остался около воза.» А.Н.Толстой ... Статья полностью

ОСТАШИ́, осташей, ед. нет (обл.). Сапоги с голенищами, сделанные из грубой кожи, обычно некрашеной. (По названию гор. Осташкова.)

ОСТАЮ́СЬ, остаёшься. наст. от оставаться.

ОСТЕБЕЛИ́ТЬСЯ, остебелюсь, остебелишься, совер. (бот.). О растениях: вырастая, отвердеть, образовать стебель. Озимь уже остебелилась.

ОСТЕИ́Т [остэит], остеита, муж. (мед.). То же, что остит.

ОСТЕКЛЁННЫЙ, остеклённая, остеклённое; остеклён, остеклена, остеклено. прич. страд. прош. от остеклить.

ОСТЕКЛЕ́ТЬ, остеклею, остеклеешь, совер. Приобрести вид ровной зеркальной поверхности, стать, как бы стеклянным. «Встанет он, взмахнет рукой, и море застынет, остеклеет.» М.Горький.

ОСТЕКЛИ́ТЬ, остеклю, остеклишь, совер. (к остеклять), что. Вставить стекла во что-нибудь. В оранжерее остеклили крышу. Остеклить рамы.

ОСТЕКЛЯ́НИТЬСЯ, остеклянюсь, остеклянишься, совер. То же, что остеклеть. «Остеклянились у него выпуклые глаза.» А.Н.Толстой.

ОСТЕКЛЯ́ТЬ, остекляю, остекляешь. несов. к остеклить.

ОСТЕКЛЯ́ТЬСЯ, остекляюсь, остекляешься, несов. страд. к остеклять.

ОСТЕОЛОГИ́ЧЕСКИЙ, остеологическая, остеологическое. прил. к остеология.

ОСТЕОЛО́ГИЯ, остеологии, жен. (от греч. osteon — кость и logos — учение). Отдел анатомии, посвященный изучению скелета, строения костей.

ОСТЕОМИЭЛИ́Т, остеомиэлита, муж. (от греч. osteon — кость и myelos — мозг) (мед.). Воспаление костного мозга.

ОСТЕОТОМИ́Я, остеотомии, жен. (от греч. osteon — кость и tome — резание) (мед.). Резекция, отсечение части кости.

ОСТЕПЕНЁННЫЙ, остепенённая, остепенённое; остепенён, остепенена, остепенено. прич. страд. прош. от остепенить.

ОСТЕПЕНИ́ТЬ, остепеню, остепенишь, совер. (к остепенять), кого-что. Сделать более спокойным, серьезным и рассудительным в поведении, степенным.

ОСТЕПЕНИ́ТЬСЯ, остепенюсь, остепенишься, совер. (к остепеняться). Стать более степенным, спокойным, рассудительным в поведении. «Остепенился и вышел в отставку.» Чернышевский. «Женился — остепенился.» погов.

ОСТЕПЕНЯ́ТЬ, остепеняю, остепеняешь. несов. к остепенить.

ОСТЕПЕНЯ́ТЬСЯ, остепеняюсь, остепеняешься. несов. к остепениться.

ОСТЁР. кратк. форма к острый.

ОСТЕРВЕНЕ́ЛЫЙ, остервенелая, остервенелое. Пришедший в остервенение, яростный, взбешенный до потери рассудка. Остервенелый взгляд.

ОСТЕРВЕНЕ́НИЕ, остервенения, мн. нет, ср. Состояние крайней ярости, неистовства, свирепости. «Волк пришел в остервенение.» Даль. «Просыпаясь по утрам и обводя мутными глазами свой маленький мирок, он уже не плевал с остервенением.» Чехов.

ОСТЕРВЕНЁННЫЙ, остервенённая, остервенённое; остервенён, остервенена, остервенено. прич. страд. прош. от остервенить.

ОСТЕРВЕНЕ́ТЬ, остервенею, остервенеешь, совер. (к стервенеть) (разг.). То же, что остервениться.

ОСТЕРВЕНИ́ТЬ, остервеню, остервенишь, совер., кого-что. Довести до остервенения, привести в состояние остервенения.

ОСТЕРВЕНИ́ТЬСЯ, остервенюсь, остервенишься, совер. Прийти в состояние остервенения. «Народ, остервенясь, волочит безбожную предательницу мамку.» Пушкин. «Человек, ты видишь, в отчаяньи; просто остервенился, а ты ему рассудок суешь.» А.Тургенев.

ОСТЕРЁГ, остерёгся, остерегла, остереглась. прош. от остеречь, остеречься.

ОСТЕРЕГА́ТЬ, остерегаю, остерегаешь. несов. к остеречь.

ОСТЕРЕГА́ТЬСЯ, остерегаюсь, остерегаешься, несов. (к остеречься), кого-что. Опасаться, предусмотрительно избегать кого-чего-нибудь, предохранять себя от чего-нибудь (вредного, опасного). Остерегаться пить сырую воду. Остерегайтесь воров.

ОСТЕРЕГУ́, остерегусь, остережёшь, остережёшься, остерегут, остерегутся. буд. от остеречь, остеречься.

ОСТЕРЕЖЁННЫЙ, остережённая, остережённое; остережён, остережена, остережено. прич. страд. прош. от остеречь.

ОСТЕРЕЖЁШЬ, остережёшься. см. остеречь, остеречься.

ОСТЕРЕ́ЧЬ, остерегу, остережёшь, остерегут, прош. остерёг, остерегла, совер. (к остерегать), кого-что. Предупредить, предостеречь (об опасности, неприятности). Почему ты его не остерег?

ОСТЕРЕ́ЧЬСЯ, остерегусь, остережёшься, остерегутся, прош. остерёгся, остереглась. совер. к остерегаться.

ОСТЕРИ́Я [остэрия], остерии, жен. (итал. osteria). В Италии — трактир, харчевня.

ОСТЗЕ́ЕЦ, остзейца, муж. (дорев.). Остзейский немец.

ОСТЗЕ́ЙСКИЙ, остзейская, остзейское (от нем. Ostsee — Балтийское море) (дорев.). Прибалтийский (о территории современных Эстонии, Латвии). Остзейский барон. Остзейские провинции.

ОСТИ́СТОСТЬ, остистости, мн. нет, жен. (спец.). отвл. сущ. к остистый. Остистость пшеницы. Остистость меха.

ОСТИ́СТЫЙ, остистая, остистое; остист, остиста, остисто (спец.). Обильный остью; с остью. Остистая рожь.

ОСТИ́Т, остита, муж. (от греч. osteon — кость) (мед.). Воспаление кости.

О́СТОВ, остова, муж. Твердый каркас сооружения, внутренняя опорная часть предмета, на которой укрепляются другие части его. Остов судна. Остов дома.
| Костяк, скелет (животного).
| перен. ... Статья полностью

ОСТО́ЙЧИВОСТЬ, остойчивости, мн. нет, жен. (тех. мор.). Способность судна плавать в прямом положении и выпрямляться после наклонения.

ОСТО́ЙЧИВЫЙ, остойчивая, остойчивое; остойчив, остойчива, остойчиво (тех. мор.). Обладающий остойчивостью.

ОСТОЛБЕНЕ́ЛЫЙ, остолбенелая, остолбенелое (разг.). Пришедший в остолбенение. «Швабрин, совсем уничтоженный, стоял, как остолбенелый.» Пушкин. «Он лежал на диване навзничь, еще остолбенелый от недавнего забытия.» Достоевский.

ОСТОЛБЕНЕ́НИЕ, остолбенения, мн. нет, ср. (разг.). Состояние по гл. остолбенеть.

ОСТОЛБЕНЕ́ТЬ, остолбенею, остолбенеешь (разг.). совер. к столбенеть.

ОСТОЛО́П, остолопа, муж. (разг. фам. бран.). Глупец, дурак, болван. «Некогда мне с тобой, остолопом, разговаривать.» Чехов.

ОСТОРО́ЖНИЧАТЬ, осторожничаю, осторожничаешь, несов. (разг. неод.). Проявлять чрезмерную осторожность, действовать слишком осторожно.

ОСТОРО́ЖНОСТЬ, осторожности, мн. нет, жен. отвл. сущ. к осторожный; осмотрительность. Осторожность в словах. Соблюдать осторожность. Обращаться (с чем-нибудь опасным) с осторожностью.

ОСТОРО́ЖНЫЙ, осторожная, осторожное; осторожен, осторожна, осторожно. Предусматривающий возможную опасность, осмотрительный, действующий без опрометчивости. «Осторожный Мазепа советовал идти берегом Днепра, строя осадные городки.» А.Н.Толстой. «В сенях был слышен осторожный шорох.» М.Горький ... Статья полностью

ОСТОЧЕРТЕ́ТЬ, осточертею, осточертеешь, совер., кому (разг. фам.). Надоесть, опротиветь до крайности. «Что ты можешь сказать человеку, ежели ему жизнь осточертела?» М.Горький.

ОСТРА́ГИВАТЬ, острагиваю, острагиваешь. несов. к острогать.

ОСТРА́ГИВАТЬСЯ, острагиваюсь, острагиваешься, несов. страд. к острагивать.

ОСТРАКИ́ЗМ, остракизма, муж. (греч. ostrakismos, от ostrakon — черепок). Изгнание, ссылка (книж. рит.). Подвергнуть кого-что-нибудь остракизму. (В древней Греции так называлось изгнание из пределов государства опасных для демократии граждан, путем голосования черепками, а также само это голосование.)

ОСТРА́СТКА, острастки, жен. (разг.). Угроза, суровое предостережение, запугивающее наказание. Наказать для острастки. Получить острастку. Дать острастку.

ОСТРЕ́Е. сравн. к прил. острый и к нареч. остро.

ОСТРЕЁ, острея, ср. см. острие.

ОСТРЕКА́ВИТЬ, острекавлю, острекавишь (прост.). совер. к стрекавить.

ОСТРЕКА́ВИТЬСЯ, острекавлюсь, острекавишься, совер. (прост.). возвр. к острекавить. Острекавиться крапивой.

ОСТРЕКА́ТЬ, острекаю, острекаешь, совер., кого-что (обл.). см. обстрекать.

ОСТРЕКА́ТЬСЯ, острекаюсь, острекаешься, совер. (обл.). см. обстрекаться.

ОСТРЕ́Ц, остреца, муж. (бот.). Степной, сорный злак, употребляемый часто в корм.

ОСТРИ́Г, остригся, остригла, остриглась. прош. от остричь, остричься.

ОСТРИГА́ТЬ, остригаю, остригаешь. несов. к остричь.

ОСТРИГА́ТЬСЯ, остригаюсь, остригаешься, несов.
1. несов. к остричься.
2. страд. к остригать.

ОСТРИГУ́, остригусь, острижёшь, острижёшься, остригут, остригутся. буд. от остричь, остричься.

ОСТРИЁ и ОСТРЕЁ, острия, род. мн. остриёв и остреёв, ср.
1. Тонкий, колющий кончик какого-нибудь оружия, суживающийся острый конец какого-нибудь предмета. Острие пики. Острие иголки. Острие шпиля. Острие карандаша. «Вонзая в дубовый пол острие посоха, вошел патриарх.» А.Н.Толстой ... Статья полностью

ОСТРИ́ЖЕННЫЙ, остриженная, остриженное; острижен, острижена, острижено. прич. страд. прош. от остричь.

ОСТРИЖЁШЬ, острижёшься. см. остричь, остричься.

ОСТРИ́ЛЬНЫЙ, острильная, острильное (спец.). Предназначенный для точки, заострения чего-нибудь.

ОСТРИ́ТЬ1, острю, остришь, несов., что (книж.). Делать острым, оттачивать. Острить ножи. Острить меч.
| перен. Делать более восприимчивым. Острить память. Острить слух. «Нужда ум острит.» погов. ... Статья полностью

ОСТРИ́ТЬ2, острю, остришь, несов. Говорить остроты. Он удачно острит.

ОСТРИ́ЦА, острицы, жен. (зоол.). Мелкий глист, червяк-паразит, развивающийся в прямой кишке и вызывающий сильный зуд.

ОСТРИ́ЧЬ и (разг.) обстричь, остригу, острижёшь, остригут, прош. остриг, остригла, совер. (к остригать).
1. что. Обрезать, срезать ножницами. Остричь ветки. Остричь волосы. Остричь ногти.
2. ... Статья полностью

ОСТРИ́ЧЬСЯ и (разг.) обстричься, остригусь, острижёшься, остригутся, прош. остригся, остриглась, совер. (к остригаться). Срезать себе волосы ножницами, машинкой. Остригся в парикмахерской.

ОСТРО... (без удар.). Первая часть составных слов в знач. острый, заостренный, с острием, напр. острокрылый, острохвостый, остромордый, остроконечный, острозаразный.

О́СТРОВ, острова, предл. на острове (на острову устар. и обл.), мн. острова, муж.
1. Часть суши, со всех сторон окруженная водой. «Есть остров на том океане.» Лермонтов ... Статья полностью

ОСТРОВЕ́РХИЙ, островерхая, островерхое. Имеющий крутую, сильно сужающуюся кверху крышу. Островерхие башни. Островерхий терем.

ОСТРОВИ́НА, островины, жен.
1. увел. к остров в 1 знач. (разг.).
2. То же, что остров во 2 знач. (обл.).

ОСТРОВИТЯ́НИН, островитянина, мн. островитяне, островитян, муж. Житель острова.

ОСТРОВИТЯ́НКА, островитянки. женск. к островитянин.

ОСТРОВНО́Й, островная, островное. прил. к остров. Островной житель. Островной пейзаж. Островная растительность.
| Расположенный на острове, на островах. Островной город.

ОСТРОВО́К, островка, муж. уменьш. к остров.

ОСТРОВСКО́Й, островская, островское (разг.). Живущий на острове.

ОСТРО́ВЬЕ, островья, ср., чаще собир. (обл.). Жердь, тонкое дерево с укороченными, подрубленными сучками. Заготовить островье.

ОСТРО́Г, острога, муж.
1. Тюрьма (устар.). Городской острог. «За фальшивую присягу в остроге гноили.» Грибоедов.
2. Крепостная стена из вкопанных вплотную и заостренных кверху столбов (ист. ... Статья полностью

ОСТРОГА́, остроги, жен. Рыболовное орудие в виде вил с несколькими зубьями. Острогой бьют крупную рыбу ночью при свете факелов.
• Острогой — коли! (воен. устар.) — команда, подаваемая для действия пикой в кавалерийских частях.

ОСТРО́ГАННЫЙ, остроганная, остроганное; остроган, острогана, острогано. прич. страд. прош. от острогать.

ОСТРОГА́ТЬ, острогаю, острогаешь, совер. (к острагивать), что. см. обстрогать.

ОСТРОГЛА́ЗЫЙ, остроглазая, остроглазое; остроглаз, остроглаза, остроглазо (разг.). Зоркий, внимательный, все замечающий. Остроглазый мальчишка.

ОСТРОГО́ВЫЙ, остроговая, остроговое (спец.). О рыбе — такая, которую бьют острогой.

ОСТРОГОЛО́ВЫЙ, остроголовая, остроголовое; остроголов, остроголова, остроголово. С узкой, как бы заостренной кверху головой. Остроголовый мальчик.

ОСТРОГО́РБЫЙ, острогорбая, острогорбое; острогорб, острогорба, острогорбо. С острым, суживающимся горбом.

ОСТРОГРУ́ДКА, острогрудки, жен. (зоол.). Род водяного жука.

ОСТРОГУ́БЦЫ, острогубцев, ед. нет. Острые щипцы для откусывания, отрезывания проволоки, гвоздей, кусков металла.

ОСТРОДЕФИЦИ́ТНЫЙ, остродефицитная, остродефицитное. Чрезвычайно дефицитный (см. дефицитный во 2 знач.). Остродефицитный товар.

ОСТРО́ЖЕК, острожка, муж. (ист.). уменьш. к острог во 2 и 3 знач.

ОСТРОЖИ́ТЬ, острожу, острожишь, несов., кого-что (спец.). Бить острогой (рыбу).

ОСТРО́ЖНИК, острожника, муж. (устар.). Человек, содержащийся в остроге; арестант.

ОСТРОЖНИ́К, острожника, муж. (спец.). Рыболов, действующий острогой.

ОСТРО́ЖНЫЙ, острожная, острожное (устар.). прил. к острог в 1 знач. «На ногах женщины были полотняные чулки, на чулках — острожные коты.» Л.Толстой.

ОСТРОЗАРА́ЗНЫЙ, острозаразная, острозаразное (мед.).
1. Чрезвычайно заразительный (в 1 знач.). Острозаразная болезнь.
2. Пораженный заразительной болезнью. Острозаразный больной.
3. ... Статья полностью

ОСТРОЗУ́БЦЫ, острозубцев, ед. нет. То же, что острогубцы.

ОСТРОЗУ́БЫЙ, острозубая, острозубое; острозуб, острозуба, острозубо. С острыми зубами. Острозубая акула.

ОСТРОКЛЮ́ВЫЙ, остроклювая, остроклювое; остроклюв, остроклюва, остроклюво. С острым клювом. Остроклювая птица.

ОСТРОКОНЕ́ЧНЫЙ, остроконечная, остроконечное; остроконечен, остроконечна, остроконечно. С острым концом; заканчивающийся острием. Остроконечная башня. «В остроконечных неслыханных шапках, слуги толпой подъезжают к крыльцу.» Некрасов.

ОСТРОКРЫ́ЛЫЙ, острокрылая, острокрылое; острокрыл, острокрыла, острокрыло. С острыми, суживающимися крыльями. Острокрылая птица.

ОСТРОЛИ́СТ, остролиста, муж. (бот.). Небольшое южное дерево с колючими вечнозелеными листьями и красными ягодами, то же, что падуб.

ОСТРОЛИ́СТЫЙ, остролистая, остролистое; остролист, остролиста, остролисто. Имеющий острые, суживающиеся к концу листья. Остролистая ива.

ОСТРОЛИ́ЦЫЙ, остролицая, остролицее; остролиц, остролица, остролицо. С узким, заостренным лицом. «Остролицый, с высоким лбом и курчавыми волосами.» М.Горький.

ОСТРОНО́СИК, остроносика, муж.
1. Остроносый человек (разг. шутл. пренебр.).
2. Небольшая морская рыба (обл.).

ОСТРОНО́СЫЙ, остроносая, остроносое; остронос, остроноса, остроносо.
1. О живых существах: имеющий острый, утончающийся к концу нос. Остроносый мальчишка.
2. О предметах: имеющий длинный, узкий нос, носок. Остроносая лодка. Остроносые туфли.

ОСТРОПЁСТР, остропёстра, муж., или ОСТРОПЕСТРО, нескл., ср. Растение с белопятнистыми колючими листьями и пурпурными цветами. Остропестр растет у нас в черноземной полосе.

ОСТРО́ПЕСТРО́, см. остропёстр.

ОСТРОПИ́ЛЕННЫЙ, остропиленная, остропиленное; остропилен, остропилена, остропилено (спец.). прич. страд. прош. от остропилить.

ОСТРОПИ́ЛИВАТЬ, остропиливаю, остропиливаешь (спец.). несов. к остропилить.

ОСТРОПИ́ЛИТЬ, остропилю, остропилишь, совер., что (спец.). Поставить, укрепить стропила на чем-нибудь. Остропилить сруб.

ОСТРОРЫ́ЛЫЙ, острорылая, острорылое; острорыл, острорыла, острорыло (спец.). С острым рылом, мордой. Острорылая борзая.

ОСТРОСЛО́В, острослова, муж. (книж.). Человек, любящий говорить остроты. «Плотник Осип, седенький, ...ловкий работник и острослов.» М.Горький.

ОСТРОСЛО́ВИЕ, острословия, мн. нет, ср. (книж.). То же, что остроумие.

ОСТРОСЛО́ВИТЬ, острословлю, острословишь, несов. (книж.). Говорить остроумно, острить.

ОСТРОТА́ остроты́, мн. остро́ты, жен.
1. только ед. Отвлеч. сущ. к острый ... Статья полностью

ОСТРОУГО́ЛЬНИК, остроугольника, муж. (мат.). Геометрическая фигура, в которой все внутренние углы острые.

ОСТРОУГО́ЛЬНЫЙ, остроугольная, остроугольное; остроуголен, остроугольна, остроугольно. Имеющий острые углы, образованный острыми углами. Остроугольный треугольник. Остроугольная площадь.

ОСТРОУ́М, остроума, муж. (разг. устар.). То же, что остроумец.

ОСТРОУ́МЕЦ, остроумца, муж. (разг.). Остроумный человек.

ОСТРОУ́МИЕ, остроумия, мн. нет, ср.
1. отвл. сущ. к остроумный. Остроумие шутки.
2. Изощренность мысли, изобретательность в нахождении удачных, ярких, красочных или смешных выражений, а также удачных решений, действий. Неистощимое остроумие. Ваша выдумка не лишена остроумия.

ОСТРОУ́МНИЧАТЬ, остроумничаю, остроумничаешь, несов. (разг. неод.). Стараться быть остроумным.

ОСТРОУ́МНЫЙ, остроумная, остроумное; остроумен, остроумна, остроумно. Отличающийся остроумием, обладающий остроумием. Эпиграммы Пушкина очень остроумны. Остроумный человек. Остроумное решение. Это очень остроумно (нареч.) придумано.

ОСТРОУ́ХИЙ, остроухая, остроухое; остроух, остроуха, остроухо. С острыми ушами. Остроухая рысь.

ОСТРОХВО́СТЫЙ, острохвостая, острохвостое; острохвост, острохвоста, острохвосто. С узким, заостренным хвостом. Острохвостая птица.

ОСТРУ́ГАННЫЙ, оструганная, оструганное; оструган, остругана, остругано (обл.). прич. страд. прош. от остругать.

ОСТРУГА́ТЬ, остругаю, остругаешь, совер. (к остругивать), что (обл.). см. обстрогать.

ОСТРУ́ГИВАТЬ, остругиваю, остругиваешь (обл.). несов. к остругать.

ОСТРУ́ГИВАТЬСЯ, остругиваюсь, остругиваешься, несов. (обл.). страд. к остругивать.

О́СТРЫЙ о́страя, о́строе; остр и (разг.) остёр, остра́, остро́.
1. Имеющий тонкое лезвие, хорошо режущий, отточенный. Острый нож. Нож очень остер. Острая сабля. «Невеличка мышка, да зубок остер.» Поговорка. Остро (нареч. ... Статья полностью

ОСТРЯ́К, остряка, муж. Остроумный, любящий острить человек.

ОСТРЯ́ЧКА, острячки (разг.). женск. к остряк.

ОСТУ́ДА, остуды, жен. (обл. и нар. поэт.). Охлаждение (в отношениях), гнев, размолвка, ссора. «Долг — остуда любви и дружбы.» Мельников-Печерский. «Откуда худо, туда и остуда (на то и гневаемся).» погов.

ОСТУДИ́ТЬ, остужу, остудишь. совер. к студить.

ОСТУЖА́ТЬ, остужаю, остужаешь, несов. (к остудить). То же, что студить.

ОСТУЖА́ТЬСЯ, остужаюсь, остужаешься, несов. страд. к остужать.

ОСТУ́ЖЕННЫЙ, остуженная, остуженное; остужен, остужена, остужено. прич. страд. прош. от остудить.

ОСТУЖУ́, остудишь. буд. от остудить.

ОСТУПА́ТЬСЯ, оступаюсь, оступаешься. несов. к оступиться.

ОСТУПИ́ТЬСЯ, оступлюсь, оступишься, совер. (к оступаться). Неловко, неудачно ступить. Оступился и вывихнул ногу. Не оступитесь: тут ступенька.

ОСТЫВА́ТЬ, остываю, остываешь. несов. к остыть.

ОСТЫ́ЛЫЙ, остылая, остылое (устар.).
1. Остывший, охладившийся. «С лица катится пот остылый.» Пушкин.
2. перен. Ставший скучным, надоевший, постылый. «Нам горька остылой жизни чаша.» Лермонтов.

ОСТЫ́НУ, остынешь. буд. от остыть.

ОСТЫ́НУТЬ, остыну, остынешь, прош. остынул, остынула, совер. (прост.). То же, что остыть.

ОСТЫ́ТЬ, остыну, остынешь, совер. (к остывать). Охладиться, стать холодным, утратить свою теплоту. «Неостывшая от зною ночь июльская блистала.» Тютчев. Чай остыл.
| перен. ... Статья полностью

ОСТЬ, ости, мн. ости, остей, жен.
1. Тонкий в Длинный усик на оболочке зерна у злаков.
2. Твердый кончик листа у растений (бот.).
3. Длинный волос меха среди других, более короткий (спец.).

ОСТЯКИ́, остяков, ед. остяк, остяка, муж. Прежнее название народности хантэ.

ОСТЯ́ЦКИЙ, остяцкая, остяцкое. прил. к остяк (см. остяки).

ОСТЯ́ЧКА, остячки. женск. к остяк (см. остяки).

ОСУДИ́ТЬ, остужу, остудишь, совер. (к осуждать), кого-что.
1. Признать виновным, приговорить к какому-нибудь наказанию, вынести обвинительный приговор кому-нибудь. «Такие случаи, как в Америке, где осудили недавно дарвинистов, у нас невозможны, потому что партия ведет политику всемерного отстаивания науки.» Сталин ... Статья полностью

ОСУЖДА́ТЬ, осуждаю, осуждаешь. несов. к осудить.

ОСУЖДЕ́НИЕ, осуждения, ср.
1. Строгое неодобрение, порицание. Осуждение канцелярщины.
| Обвинительный судебный приговор кому-нибудь. Добиться осуждения обвиняемого.

ОСУЖДЁННЫЙ, осуждённая, осуждённое; осуждён, осуждена, осуждено. прич. страд. прош. от осудить.

ОСУЖУ́, осудишь. буд. от осудить.

ОСУ́НУТЬСЯ, осунусь, осунешься, совер. (разг.). Сильно похудеть (преим. о похудении лица). «Он похудел, побледнел и осунулся.» Чехов.

ОСУША́ТЬ, осушаю, осушаешь. несов. к осушить.

ОСУША́ТЬСЯ, осушаюсь, осушаешься, несов. страд. к осушать.

ОСУШЕ́НИЕ, осушения, мн. нет, ср. Действие по гл. осушать-осушить в 1 знач.; ирригация. Осушение болот.

ОСУ́ШЕННЫЙ, осушенная, осушенное; осушен, осушена, осушено, и ОСУШЁННЫЙ, осушённая, осушённое; осушён, осушена, осушено. прич. страд. прош. от осушить.

ОСУШЁННЫЙ, см. ОСУ́ШЕННЫЙ.

ОСУШИ́ТЕЛЬНЫЙ, осушительная, осушительное (тех.). Служащий для осушения. Осушительные мероприятия.

ОСУШИ́ТЬ, осушу, осушишь, совер. (к осушать).
1. что. Сделать сухим путем отведения воды, удаления влаги. Осушить болота. Осушить луга. Осушить канаву. Осушенное дутье (тех.).
2. ... Статья полностью

ОСУ́ШКА, осушки, жен. (прост. и спец.). То же, что осушение. Осушка болота.

ОСУЩЕСТВИ́МОСТЬ, осуществимости, мн. нет, жен. (книж.). отвл. сущ. к осуществимый.

ОСУЩЕСТВИ́МЫЙ, осуществимая, осуществимое; осуществим, осуществима, осуществимо (книж.). Такой, который можно осуществить, который может осуществиться. Вполне осуществимые планы.

ОСУЩЕСТВИ́ТЬ, осуществлю, осуществишь, совер. (к осуществлять), что. Воплотить в действительность, привести в исполнение. «...То, о чем мечтали и продолжают мечтать миллионы честных людей в капиталистических странах, — уже осуществлено в СССР ... Статья полностью

ОСУЩЕСТВИ́ТЬСЯ, осуществлюсь, осуществишься, совер. (к осуществляться). Исполниться, воплотиться в действительность. Осуществились все наши планы.

ОСУЩЕСТВЛЕ́НИЕ, осуществления, мн. нет, ср. Действие по гл. осуществить-осуществлять и осуществиться-осуществляться. Осуществление надежд. Осуществление проекта.

ОСУЩЕСТВЛЯ́ТЬ, осуществляю, осуществляешь. несов. к осуществить. «Органы прокуратуры осуществляют свои функции независимо от каких бы то ни было местных органов, подчиняясь только прокурору СССР.» Конституция СССР.

ОСУЩЕСТВЛЯ́ТЬСЯ, осуществляюсь, осуществляешься, несов.
1. несов. к осуществиться.
2. страд. к осуществлять ... Статья полностью

ОСЧАСТЛИ́ВИТЬ, осчастливлю, осчастливишь, совер. (к осчастливливать), кого-что. Сделать счастливым. «Да этакий ли ум семейство осчастливит?» Грибоедов. «Я дочь мою мнил осчастливить браком.» Пушкин.

ОСЧАСТЛИ́ВЛЕННЫЙ, осчастливленная, осчастливленное; осчастливлен, осчастливлена, осчастливлено. прич. страд. прош. от осчастливить.

ОСЧАСТЛИ́ВЛИВАТЬ, осчастливливаю, осчастливливаешь. несов. к осчастливить.

ОСЫПА́ЕМОСТЬ, осыпаемости, мн. нет, жен. (с.-х.). Способность осыпаться. Большая осыпаемость зерна некоторых сортов пшеницы.

ОСЫПА́НИЕ, осыпания, мн. нет, ср.
1. Действие по гл. осыпать-осыпать (книж.).
2. ... Статья полностью

ОСЫ́ПАННЫЙ, осыпанная, осыпанное; осыпан, осыпана, осыпано. прич. страд. прош. от осыпать.

ОСЫ́ПАТЬ, осыплю, осыплешь и (разг.) осыпешь, повел. осыпь, совер. (к осыпать), кого-что.
1. То же, что обсыпать ... Статья полностью

ОСЫПА́ТЬ, осыпаю, осыпаешь. несов. к осы́пать. «Витии отца моего осыпали хвалой.» Некрасов. «О... всю дорогу осыпал ее своими восторженными речами.» М.Горький.

ОСЫ́ПАТЬСЯ и (разг.) обсыпаться, осыплюсь, осыплешься и (разг.) осыпешься, повел. осыпься, совер. (к осыпаться). Сыплясь, обвалиться, развалиться. Куча песку осыпалась. Насыпь осыпалась. Цветы осыпались. Зерна осыпались из колосьев.

ОСЫПА́ТЬСЯ, осыпаюсь, осыпаешься, несов.
1. несов. к осыпаться. «- Осень! Осыпается весь наш бедный сад.» А.К.Толстой.
2. страд. к осыпать.

О́СЫПЬ, осыпи, жен. (геол.). Нанос, образовавшийся путем осыпания горной породы, разрушающейся от выветривания. В гору приходилось подыматься по осыпи.

ОСЬ, оси, мн. осей, жен.
1. Деревянный или металлический стержень, на концах которого помещаются колеса. Тележная ось. Вагонная ось. Автомобильная ось. Задняя ось.
2. Прямая линия, проходящая внутри какого-нибудь тела и обладающая особыми свойствами (напр. ... Статья полностью

ОСЬМЕРИ́К, осьмерика, муж. (обл.). То же, что восьмерик.

ОСЬМИ́НА, осьмины, жен. (ист.). Старая русская мера сыпучих тел, равная половине четверти (105 литров).

ОСЬМИНО́Г, осьминога, муж. (зоол.). Род головоногого слизняка, то же, что спрут.

ОСЬМНА́ДЦАТЬ, осьмнадцати, числ. кол. (устар.). То же, что восемнадцать. «Всё украшало кабинет философа в осьмнадцать лет.» Пушкин.

ОСЬМО́Й, осьмая, осьмое (устар. и обл.). То же, что восьмой.

ОСЬМУ́ХА, осьмухи, жен. (обл. прост.). То же, что осьмушка.

ОСЬМУ́ШКА, осьмушки, жен. (устар. и обл.). То же, что восьмушка. Осьмушка табаку. Осьмушка чаю.

ОСЯ́ДУ, осядешь. буд. от осесть.

ОСЯЗА́ЕМОСТЬ, осязаемости, мн. нет, жен. (книж.). Способность быть воспринятым посредством осязания.

ОСЯЗА́ЕМЫЙ, осязаемая, осязаемое; осязаем, осязаема, осязаемо. прич. страд. наст. от осязать.
| Заметный, доступный восприятию (книж.). На камне были едва осязаемые неровности.

ОСЯЗА́НИЕ, осязания, мн. нет, ср. Ощущение, получаемое при прикосновении кожи к чему-нибудь. Осязание — одно из пяти основных чувств.

ОСЯЗА́ТЕЛЬНОСТЬ, осязательности, мн. нет, жен. (книж.). отвл. сущ. к осязательный во 2 знач.

ОСЯЗА́ТЕЛЬНЫЙ, осязательная, осязательное; осязателен, осязательна, осязательно.
1. только полн. Служащий для осязания. Осязательные органы насекомых. Осязательные нервы.
2. перен. ... Статья полностью

ОСЯЗА́ТЬ, осязаю, осязаешь, несов., кого-что.
1. Воспринимать на ощупь, путем непосредственного прикосновения, осязания.
2. перен. Воспринимать, замечать (книж.).

ОТ ото (см.) и отъ (см.) [без удар., кроме тех случаев, когда ударение с существительного переносится на предлог: час о́т часу, о́т роду], предлог с род. ... Статья полностью

ОТ...1, см. тж ото... и отъ..., глагольная приставка.
1. Указывает на законченность действия глагола, придавая ему при этом знач. ... Статья полностью

ОТ...2 (редк.). Приставка в именах сущ. и прил., указывающая на происхождение от чего-нибудь, на связь с чем-нибудь, напр. отглагольный, отымённый.

ОТА́ВА (или атава), отавы, мн. нет, жен. (с.-х.). Трава, в тот же год выросшая на месте скошенной.

ОТА́ВНЫЙ, отавная, отавное (с.-х.). прил. к отава. Отавные кормы.

ОТАКЕЛА́ЖЕННЫЙ, отакелаженная, отакелаженное; отакелажен, отакелажена, отакелажено (мор.). прич. страд. прош. от отакелажить.

ОТАКЕЛА́ЖИВАТЬ, отакелаживаю, отакелаживаешь (мор.). несов. к отакелажить.

ОТАКЕЛА́ЖИВАТЬСЯ, отакелаживаюсь, отакелаживаешься, несов. (мор.). страд. к отакелаживать.

ОТАКЕЛА́ЖИТЬ, отакелажу, отакелажишь, совер. (к отакелаживать) (мор.). Снабдить, оборудовать такелажем (судно).

ОТА́ПЛИВАТЬ, отапливаю, отапливаешь. несов. к отопить.

ОТА́ПЛИВАТЬСЯ, отапливаюсь, отапливаешься, несов. страд. к отапливать.

ОТА́ПТЫВАТЬ, отаптываю, отаптываешь. несов. к отоптать.

ОТА́ПТЫВАТЬСЯ, отаптываюсь, отаптываешься, несов. страд. к отаптывать.

ОТА́РА (атара неправ.), отары, жен. Большой гурт овец. «У широкой степной дороги, называемой большим шляхом, ночевала отара овец.» Чехов.

ОТА́РЩИК, отарщика, муж. Пастух при отаре.

ОТБА́ВИТЬ, отбавлю, отбавишь, совер. (к отбавлять), что и чего. Отделить, отнять, отлить, отсыпать и т.п. часть чего-нибудь. Отбавить воды из ведра. Отбавить муки из мешка.

ОТБА́ВКА, отбавки, мн. нет, жен. (разг.). Действие по гл. отбавить-отбавлять.

ОТБА́ВЛЕННЫЙ, отбавленная, отбавленное; отбавлен, отбавлена, отбавлено. прич. страд. прош. от отбавить.

ОТБАВЛЯ́ТЬ, отбавляю, отбавляешь. несов. к отбавить.
• Хоть отбавляй (разг.) — погов. о чем-нибудь, чего очень или слишком много.

ОТБАВЛЯ́ТЬСЯ, отбавляюсь, отбавляешься, несов. страд. к отбавлять.

ОТБА́ЛИВАТЬ, отбаливаю, отбаливаешь. несов. к отболеть.

ОТБАРАБА́НЕННЫЙ, отбарабаненная, отбарабаненное; отбарабанен, отбарабанена, отбарабанено. прич. страд. прош. от отбарабанить.

ОТБАРАБА́НИТЬ, отбарабаню, отбарабанишь, совер.
1. без доп. Кончить барабанить; см. от...1 в 1 знач.
2. ... Статья полностью

ОТБЕ́ГАННЫЙ, отбеганная, отбеганное; отбеган, отбегана, отбегано (разг.). прич. страд. прош. от отбегать во 2 знач.

ОТБЕ́ГАТЬ, отбегаю, отбегаешь, совер.
1. без доп. Перестать, кончить бегать; см. от...1 в 1 знач.
2. что. Утомить, повредить беганьем (разг.). Отбегал пятки.

ОТБЕГА́ТЬ, отбегаю, отбегаешь. несов. к отбежать.

ОТБЕГУ́, отбежишь, отбегут. буд. от отбежать.

ОТБЕЖА́ТЬ, отбегу, отбежишь, отбегут, совер. (к отбегать).
1. Удалиться бегом на некоторое расстояние от чего-нибудь; ант. подбежать. Отбежать в сторону. Отбежать от дороги.
| ... Статья полностью

ОТБЕ́Й, отбейся. повел. от отбить, отбиться.

ОТБЕЛЁННЫЙ, отбелённая, отбелённое; отбелён, отбелена, отбелено. прич. страд. прош. от отбелить в 1 знач.

ОТБЕ́ЛИВАТЬ, отбеливаю, отбеливаешь. несов. к отбелить.

ОТБЕ́ЛИВАТЬСЯ, отбеливаюсь, отбеливаешься, несов. страд. к отбеливать (см. отбелить в 1 знач.).

ОТБЕЛИ́ТЬ, отбелю, отбелишь, совер. (к отбеливать).
1. что. Сделать белым, выбелить действием воздуха, солнца или химических средств. Отбелить холст. Отбелить бумажную массу.
2. без доп. ... Статья полностью

ОТБЕ́ЛКА, отбелки, мн. нет, жен. (спец.). Действие по гл. отбелить в 1 знач. — отбеливать. Отбелка холста.

ОТБЕ́ЛЬНЫЙ, отбельная, отбельное (спец.). прил. к отбелка. Отбельный цех. Отбельное производство.
| Такой, при помощи которого производят отбелку. Отбельные земли.

ОТБЕ́ЛЬЩИК, отбельщика, муж. (спец.). Рабочий, специалист по отбелке. Отбельщик пряжи. Отбельщик кожи. Отбельщик тряпья.

ОТБЕ́ЛЬЩИЦА, отбельщицы (спец.). женск. к отбельщик.

ОТБЕРУ́, отберёшь. буд. от отобрать.

ОТБЕСЕ́ДОВАТЬ, отбеседую, отбеседуешь, совер. (книж.). Кончить беседовать; см. от...1 в 1 знач.

ОТБЕСИ́ТЬСЯ, отбешусь, отбесишься, совер. (разг.). Перестать беситься, прекратить легкомысленно-веселую жизнь; см. от...1 в 1 знач.

ОТБЕШУ́СЬ, отбесишься. буд. от отбеситься.

ОТБИ́В, отбива, мн. нет, муж. (спорт. воен.). Удар, которым отбиваются, защищаются от кого-нибудь. Отбивы делаются древком пики, боевым ее концом. Отбивы вправо, влево и для защиты головы.

ОТБИВА́ТЬ, отбиваю, отбиваешь. несов. к отбить. «Солдаты останавливались, отбивая правой ногой.» А.Н.Толстой. «Церковный сторож не спеша отбивал часы.» М.Горький.

ОТБИВА́ТЬСЯ, отбиваюсь, отбиваешься, несов.
1. несов. к отбиться.
2. страд. к отбивать.

ОТБИ́ВКА, отбивки, мн. нет, жен. (спец.). Действие по гл. отбить в 7, 8 и 9 знач. — отбивать. Отбивка линии. Отбивка участка. Отбивка косы.

ОТБИВНО́Й, отбивная, отбивное (спец.).
1. Служащий для того, чтобы отбивать. Отбивной молот. Отбивной удар.
2. Изготовленный посредством отбивания, размягчении ударами. Отбивная котлета (из целого куска мяса, размягченного ударами).

ОТБИРА́ТЬ, отбираю, отбираешь. несов. к отобрать.

ОТБИРА́ТЬСЯ, отбираюсь, отбираешься, несов. страд. к отбирать.

ОТБИ́ТЫЙ, отбитая, отбитое; отбит, отбита, отбито. прич. страд. прош. от отбить.

ОТБИ́ТЬ, отобью, отобьёшь, повел. отбей, совер. (к отбивать).
1. что. Отразить встречным ударом, оттолкнуть. Отбить удар сабли. Отбить мяч рукой.
| кого-что. ... Статья полностью

ОТБИ́ТЬСЯ, отобьюсь, отобьёшься, повел. отбейся, совер. (к отбиваться).
1. Отразить удар, нападение, защититься. Мы удачно отбились от кавалерии.
| Освободиться от приставаний, отклонить от себя (разг. ... Статья полностью

ОТБЛАГОДАРЁННЫЙ, отблагодарённая, отблагодарённое; отблагодарён, отблагодарена, отблагодарено. прич. страд. прош. от отблагодарить.

ОТБЛАГОДАРИ́ТЬ, отблагодарю, отблагодаришь, совер., кого-что.
1. Поблагодарить (книж.). Отблагодарил меня и распрощался.
2. Вознаградить каким-нибудь подарком, деньгами за услугу. «Я тебя отблагодарю чем хочешь!» Шолохов.

ОТБЛАЖИ́ТЬ, отблажу, отблажишь, совер. (разг.). Прекратить, кончить блажить; см. от...1 в 1 знач.

О́ТБЛЕСК, отблеска, муж. Сияние отраженного света, блик. «Тихо в озере струится отблеск кровель золотых.» Тютчев. «Отблески пламени дрожали на его лице.» М.Горький.
| перен. След, отражение чего-нибудь (книж.). Отблески счастья. Отблескпрежней славы.

ОТБЛЁСКИВАТЬ, отблёскиваю, отблёскиваешь, несов.
1. Давать отблеск, яркую вспышку отраженного света. «Пуча глаза на отблескивающие оклады, перекрестился.» А.Н.Толстой.
2. То же, что отсвечивать (редк.). Море отблескивает синим цветом.

ОТБЛЕСТЕ́ТЬ, отблещу, отблестишь, совер. Кончить, перестать блестеть; см. от...1 в 1 знач.

ОТБЛЕЩУ́, отблестишь, буд. от отблестеть.

ОТБЛИСТА́ТЬ, отблистаю, отблистаешь, совер. Перестать, кончить блистать; см. от...1 в 1 знач. Звезда отблистала. Красавица давно уж отблистала.

ОТБО́Й, отбоя, муж.
1. только ед. Действие по гл. отбить в 1, 7, 8 и 9 знач. — отбивать и отбиться ... Статья полностью

ОТБО́ЙКА, отбойки, мн. нет, жен. (горн.). Действие по гл. отбить в 3 знач. — отбивать. Механическая отбойка каменного угля в шахтах.

ОТБО́ЙНЫЙ, отбойная, отбойное.
1. Предназначенный для отбойки (горн.). Пневматический отбойный молоток.
2. прил. к отбой в 3 знач. (тех.). Отбойный клапан в коммутаторе.

ОТБОЛЕ́ТЬ, отболею, отболеешь, совер. (к отбаливать) (разг.).
1. Перестать болеть, выздороветь; см. от...1 в 1 знач. ... Статья полностью

ОТБО́Р, отбора, мн. нет, муж.
1. Действие по гл. отобрать во 2 знач. — отбирать. Тщательный отбор кандидатов. Отбор годных к военной службе. Отбор яблок.
2. ... Статья полностью

ОТБО́РКА, отборки, жен.
1. только ед. Действие по гл. отобрать-отбирать (прост. ... Статья полностью

ОТБО́РНИК, отборника, муж. (стол.). То же, что отборка во 2 знач.

ОТБО́РНЫЙ, отборная, отборное.
1. Отобранный из числа других, как лучший по качеству; первосортный, отличный. «Купайте, кормите отборным зерном.» Пушкин (коня). Отборные яблоки. Отборный товар. Отборные войска.
2. Очень вежливый, изысканный (книж. ... Статья полностью

...ОТБОРНЫЙ, отборная, отборное. Вторая часть составных слов в знач.: производящий отбор, сортировку (спец.). напр. куколеотборная машина.

ОТБОРОНИ́ТЬ, отбороню, отборонишь, совер. (разг.). Кончить боронить; см. от1 в 1 знач.

ОТБО́РЩИК, отборщика, муж. (спец.). Рабочий, специалист по отбору чего-нибудь, сортировке. Отборщик бутылок. Отборщик книг.

ОТБО́РЩИЦА, отборщицы (спец.). женск. к отборщик.

ОТБОЯ́РИВАТЬСЯ, отбояриваюсь, отбояриваешься (разг. фам.). несов. к отбояриться.

ОТБОЯ́РИТЬСЯ, отбоярюсь, отбояришься, совер. (к отбояриваться) (разг. фам. ... Статья полностью

ОТБРАКО́ВАННЫЙ, отбракованная, отбракованное; отбракован, отбракована, отбраковано (спец.). прич. страд. прош. от отбраковать.

ОТБРАКОВА́ТЬ, отбракую, отбракуешь, совер. (к отбраковывать), кого-что (спец.). Сортируя, отобрать (негодное), отсортировать.

ОТБРАКО́ВКА, отбраковки, жен. (спец.).
1. только ед. Действие по гл. отбраковать-отбраковывать.
2. Отбракованная вещь.

ОТБРАКО́ВЫВАТЬ, отбраковываю, отбраковываешь (спец.). несов. к отбраковать.

ОТБРАКО́ВЫВАТЬСЯ, отбраковываюсь, отбраковываешься, несов. (спец.). страд. к отбраковывать.

ОТБРА́НИВАТЬСЯ, отбраниваюсь, отбраниваешься, несов. (разг.). Отвечать ругательствами, бранью на брань.

ОТБРАНИ́ТЬ, отбраню, отбранишь, совер., кого-что (разг.).
1. Сильно выругать, выбранить.
2. Кончить, прекратить бранить.

ОТБРАНИ́ТЬСЯ, отбранюсь, отбранишься, совер. (разг.).
1. Кончить браниться; см. от...1 в 1 знач.
2. Ответить на все вопросы, замечания, упреки бранью и ругательствами.

ОТБРА́СЫВАТЬ, отбрасываю, отбрасываешь. несов. к отбросать в 1 знач. и к отбросить. «Подсвечники на стенах отбрасывают смешные тени.» А.Н.Толстой.

ОТБРА́СЫВАТЬСЯ, отбрасываюсь, отбрасываешься, несов. страд. к отбрасывать (см. отбросать в 1 знач. и отбросить).

ОТБРЁЛ, отбрела. прош. от отбрести.

ОТБРЕСТИ́, отбреду, отбредёшь, прош. отбрёл, отбрела; отбредший; отбредя и отбредши, совер. Отойти, удалиться медленно. Стадо отбрело от водопоя.

ОТБРЕ́Ю, отбреюсь, отбреешь, отбреешься. буд. от отбрить, отбриться.

ОТБРИВА́ТЬ, отбриваю, отбриваешь. несов. к отбрить.

ОТБРИВА́ТЬСЯ, отбриваюсь, отбриваешься, несов.
1. несов. к отбриться.
2. страд. к отбривать.

ОТБРИ́ТЫЙ, отбритая, отбритое; отбрит, отбрита, отбрито. прич. страд. прош. от отбрить.

ОТБРИ́ТЬ, отбрею, отбреешь, совер. (к отбривать), кого-что.
1. Кончить брить. Парикмахер отбрил последнего посетителя.
2. Отрезать, сбрить (разг.). Отбрить бороду.
3. ... Статья полностью

ОТБРИ́ТЬСЯ, отбреюсь, отбреешься, совер. Кончить бриться.

ОТБРОДИ́ТЬ, отброжу, отбродишь, совер. (разг.). Кончить, перестать бродить; см. от...1 в 1 знач. Квас отбродил.

ОТБРОЖУ́, отбродишь. буд. от отбродить.

ОТБРО́С, отброса, чаще мн., муж. Негодный, ненужный остаток чего-нибудь, мусор. Отброс производства. Отбросы общества (морально разложившиеся, преступные элементы общества; презр.).

ОТБРОСА́ТЬ, отбросаю, отбросаешь, совер. (к отбрасывать).
1. кого-что. Отбросить, откинуть в несколько приемов (разг.). Отбросай камни в канаву.
2. без доп. ... Статья полностью

ОТБРОСА́ТЬСЯ, отбросаюсь, отбросаешься, совер. (прост.). Кончить, перестать бросаться чем-нибудь; см. от...1 в 1 знач.

ОТБРО́СИТЬ, отброшу, отбросишь, совер. (к отбрасывать), кого-что.
1. Бросить, откинуть в сторону. Отбросить камень с дороги.
| Положить, бросить на что-нибудь (спец. ... Статья полностью

ОТБРО́СКА, отброски, мн. нет, жен. (прост.). Действие по гл. отбросить в 1 знач. Отброска камней.

ОТБРО́ШЕННЫЙ, отброшенная, отброшенное; отброшен, отброшена, отброшено. прич. страд. прош. от отбросить.

ОТБРО́ШУ, отбросишь. буд. от отбросить.

ОТБРЯ́КАТЬ, отбрякаю, отбрякаешь, совер. (прост.).
1. без доп. кончить брякать, кончить шуметь; см. от...1 в 1 знач.
2. что. Высказать, не стесняясь, с грубоватой прямотой.

ОТБУ́ДУ, отбудешь. буд. от отбыть.

ОТБУЗО́ВАННЫЙ, отбузованная, отбузованное; отбузован, отбузована, отбузовано (прост.). прич. страд. прош. от отбузовать.

ОТБУЗОВА́ТЬ, отбузую, отбузуешь (прост.). совер. к бузовать.

ОТБУКСИ́РОВАННЫЙ, отбуксированная, отбуксированное; отбуксирован, отбуксирована, отбуксировано (спец.). прич. страд. прош. от отбуксировать.

ОТБУКСИРОВА́ТЬ, отбуксирую, отбуксируешь, совер., что (спец.). Отвести на буксире (судно). Баржу отбуксировали к набережной.

ОТБУКСИРОВА́ТЬСЯ, отбуксируюсь, отбуксируешься, совер. (спец.). О судне: отойти на буксире. Отбуксироваться с мели.

ОТБУКСИРО́ВКА, отбуксировки, мн. нет, жен. (спец.). Действие по гл. отбуксировать.

ОТБУРИ́ТЬ, отбурю, отбуришь, совер. (горн.). Кончить бурение; см. от...1 в 1 знач.

ОТБУРЛИ́ТЬ, отбурлю, отбурлишь, совер. Перестать бурлить; см. от...1 в 1 знач.

ОТБУ́ЧЕННЫЙ, отбученная, отбученное; отбучен, отбучена, отбучено (тех.). прич. страд. прош. от отбучить.

ОТБУ́ЧИВАТЬ, отбучиваю, отбучиваешь (тех.). несов. к отбучить.

ОТБУ́ЧИВАТЬСЯ, отбучиваюсь, отбучиваешься, несов. (тех.). страд. к отбучивать.

ОТБУ́ЧИТЬ, отбучу, отбучишь, совер. (к отбучивать), что (тех.). Закончить бучить. Отбучить кожу. Отбучить белье.

ОТБУШЕВА́ТЬ, отбушую, отбушуешь, совер. Перестать бушевать; см. от...1 в 1 знач. Буря отбушевала.

ОТБЫВА́НИЕ, отбывания, мн. нет, ср. (офиц.). Действие по гл. отбыть во 2 знач. — отбывать. Отбывание повинностей.

ОТБЫВА́ТЬ, отбываю, отбываешь. несов. к отбыть.

ОТБЫ́ВКА, отбывки, мн. нет, жен. (обл. и устар.). То же, что отбывание. «Отбывка земских повинностей.» Даль.

ОТБЫ́ТИЕ, отбытия, мн. нет, ср. (офиц.). Действие по гл. отбыть в 1 знач. — отбывать; отъезд, отправление. К отбытию делегации на вокзале собралось много народу.

ОТБЫ́ТЬ, отбуду, отбудешь, прош. отбыл, отбыла, отбыло; отбывший, совер. (к отбывать).
1. без доп. Тронуться в путь, уехать, отправиться (офиц. ... Статья полностью

ОТВА́ГА, отваги, мн. нет, жен. Храбрость, бесстрашие. «Горение и геройская отвага в борьбе с трудностями.» Сталин (о Дзержинском). «Лица, полные воинственной отваги.» Пушкин. «И мысли в голове волнуются в отваге.» Пушкин.

ОТВА́ДИТЬ, отважу, отвадишь, совер. (к отваживать), кого-что от чего (разг.). Заставить кого-нибудь перестать (что-нибудь делать), отучить (от какой-нибудь привычки). Отвадить от куренья.
| Заставить перестать ходить куда-нибудь, общаться с кем-нибудь. Отвадить надоедливого гостя.

ОТВА́ДИТЬСЯ, отважусь, отвадишься, совер. (к отваживаться), с инф. (разг.). Отучиться, отвыкнуть от чего-нибудь, перестать что-нибудь делать. «Отвадилась свинья в огород лазить, когда рогатку надели.» Даль.

ОТВА́ЖЕННЫЙ, отваженная, отваженное; отважен, отважена, отважено (разг. редк.). прич. страд. прош. от отвадить.

ОТВА́ЖИВАТЬ, отваживаю, отваживаешь (разг.). несов. к отвадить.

ОТВА́ЖИВАТЬСЯ1, отваживаюсь, отваживаешься, несов. (разг.).
1. несов. к отвадиться.
2. страд. к отваживать.

ОТВА́ЖИВАТЬСЯ2, отваживаюсь, отваживаешься. несов. к отважиться.

ОТВА́ЖИТЬСЯ, отважусь, отважишься, совер. (к отваживаться2). Осмелиться, решиться предпринять что-нибудь, не взирая на риск. Отважился переплыть горную реку. «Отважился слово молвить, и то невпопад.» Даль.

ОТВА́ЖНОСТЬ, отважности, мн. нет, жен. (книж.). отвл. сущ. к отважный. Отличаться отважностью. Отважность бойцов.

ОТВА́ЖНЫЙ, отважная, отважное; отважен, отважна, отважно (книж.). Полный отваги, храбрый. Отважный воин. «Невинен будь, как голубица, смел и отважен, как орел.» Языков.

ОТВА́ЖУ, отважусь, отвадишь, отвадишься. буд. от отвадить, отвадиться.

ОТВА́Л, отвала, муж.
1. только ед. Действие по гл. отвалить в 1 и 3 знач. — отваливать (спец. ... Статья полностью

ОТВА́ЛЕННЫЙ, отваленная, отваленное; отвален, отвалена, отвалено. прич. страд. прош. от отвалить в 1 и 2 знач.

ОТВА́ЛИВАТЬ1, отваливаю, отваливаешь, несов.
1. несов. к отвалить. «У тебя, я знаю, мягкая душа: ты, пожалуй, и по гривеннику станешь отваливать.» Гончаров. Пароход отваливает в 12 часов.
2. ... Статья полностью

ОТВА́ЛИВАТЬ2, отваливаю, отваливаешь. несов. к отвалять в 1 знач.

ОТВА́ЛИВАТЬСЯ, отваливаюсь, отваливаешься, несов.
1. несов. к отвалиться.
2. страд. к отваливать1 (см. ... Статья полностью

ОТВАЛИ́ТЬ, отвалю, отвалишь, совер. (к отваливать).
1. что. Опрокидывая, отстранить, отворотить, перебросить, откинуть в сторону (что-нибудь тяжелое). «Посвистав кобелям, отвалили подворотню и вылезли со двора.» А.Н.Толстой ... Статья полностью

ОТВАЛИ́ТЬСЯ, отвалюсь, отвалишься, совер. (к отваливаться).
1. Отпасть, отделиться от чего-нибудь. Штукатурка отвалилась. «А коли что знаешь, так и нам скажи; авось язык-то не отвалится.» А.Островский ... Статья полностью

ОТВА́ЛКА, отвалки, мн. нет, жен. (спец.). Действие по гл. отвалить в 1 знач. — отваливать. Отвалка песка.

ОТВА́ЛЬНЫЙ, отвальная, отвальное.
1. прил. к отвал в 1, 2 и 3 знач.
2. в знач. сущ. отвальная, отвальной, жен. ... Статья полностью

ОТВА́ЛЬЩИК, отвальщика, муж. (спец.). То же, что отвальный в 3 знач. Отвальщик соли.

ОТВА́ЛЬЩИЦА, отвальщицы (спец.). женск. к отвальщик.

ОТВА́ЛЯННЫЙ, отвалянная, отвалянное; отвалян, отваляна, отваляно. прич. страд. прош. от отвалять.

ОТВАЛЯ́ТЬ, отваляю, отваляешь, совер.
1. (несов. отваливать2) что. Закончить валять. Десять пар валенок отваляли.
2. что. Быстро и небрежно выполнить, сделать (разг. фам.). Дело мигом отвалял.

ОТВА́Р, отвара, муж.
1. только ед. Действие по гл. отварить-отваривать (спец. ... Статья полностью

ОТВА́РЕННЫЙ, отваренная, отваренное; отварен, отварена, отварено. прич. страд. прош. от отварить.

ОТВА́РИВАТЬ, отвариваю, отвариваешь. несов. к отварить.

ОТВА́РИВАТЬСЯ, отвариваюсь, отвариваешься, несов.
1. несов. к отвариться.
2. страд. к отваривать.

ОТВАРИ́ТЬ, отварю, отваришь, совер. (к отваривать), что.
1. Поварить несколько, в отличие от сварить (сделать вполне вареным). Отварить грибы, овощи.
2. Разъединить, отделить от чего-нибудь, нагревая (спец.). Отварить рельс.

ОТВАРИ́ТЬСЯ, отварюсь, отваришься, совер. (к отвариваться).
1. Дать отвар, повариться сколько нужно. Грибы отварились.
2. Отделиться, отпасть вследствие нагревания (спец.).

ОТВАРНО́Й, отварная, отварное, и ОТВАРНЫЙ, отварная, отварное. Приготовленный посредством отвара (см. отвар в 1 знач.), прокипяченный. Отварный картофель. Отварная вода.

ОТВА́РНЫЙ, см. отварно́й.

ОТВЕВА́ТЬ, отвеваю, отвеваешь. несов. к отвеять в 3 знач. «Ветер по временам отвевал локон от ее лица.» Гончаров.

ОТВЕВА́ТЬСЯ, отвеваюсь, отвеваешься, несов. страд. к отвевать.

ОТВЕ́ДАННЫЙ, отведанная, отведанное; отведан, отведана, отведано (разг.). прич. страд. прош. от отведать.

ОТВЕ́ДАТЬ, отведаю, отведаешь, совер. (к отведывать), что и чего (разг.).
1. Попробовать, поесть немного чего-нибудь. «Не отведав, вкусу не узнаешь.» погов.
2. ... Статья полностью

ОТВЕДЕ́НИЕ, отведения, мн. нет, ср. (книж.). Действие по гл. отвести в 3 знач. — отводить. Отведение реки. Отведение участков земли.

ОТВЕДЁННЫЙ, отведённая, отведённое; отведён, отведена, отведено. прич. страд. прош. от отвести.

ОТВЕДУ́, отведёшь. буд. от отвести.

ОТВЕ́ДЫВАТЬ, отведываю, отведываешь (разг.). несов. к отведать.

ОТВЕ́ДЫВАТЬСЯ, отведываюсь, отведываешься, несов. (разг.). страд. к отведывать.

ОТВЕЗЁННЫЙ, отвезённая, отвезённое; отвезён, отвезена, отвезено. прич. страд. прош. от отвезти.

ОТВЕЗТИ́, отвезу, отвезёшь, прош. отвёз, отвезла, совер. (к отвозить1), кого-что. Свезти, доставить куда-нибудь, везя. «Отвезли в город и отдали в рекруты Ваньку пьяницу.» Пушкин.
| Увезти в сторону от чего-нибудь. Отвезти мусор от дороги.

ОТВЕ́ИВАТЬ, отвеиваю, отвеиваешь. несов. к отвеять в 1 и 2 знач.

ОТВЕ́ИВАТЬСЯ, отвеиваюсь, отвеиваешься, несов.
1. несов. к отвеяться (прост.).
2. страд. к отвеивать ... Статья полностью

ОТВЕ́Й1
1. повел. от отвить.

ОТВЕ́Й2, отвейся. повел. от отвеять, отвеяться.

ОТВЕКОВА́ТЬ (буд. отвекую, отвекуешь — редк.), совер. (обл.). Прожить свой век, свою жизнь. «Она в девках отвековала.» Даль.

ОТВЁЛ, отвела. прош. от отвести.

ОТВЕРГА́ТЬ, отвергаю, отвергаешь. несов. к отвергнуть. «Не отвергай смиренной дани.» Пушкин.

ОТВЕРГА́ТЬСЯ, отвергаюсь, отвергаешься, несов. страд. к отвергать.

ОТВЕ́РГНУТЫЙ, отвергнутая, отвергнутое; отвергнут, отвергнута, отвергнуто. прич. страд. прош. от отвергнуть.

ОТВЕ́РГНУТЬ, отвергну, отвергнешь, прош. отверг, отвергла, совер. (к отвергать), кого-что (книж.). Не соглашаясь, решительно отклонить, не принять. «Множество планов побега было отвергнуто.» Пушкин ... Статья полностью

ОТВЕРДЕВА́НИЕ, отвердевания, мн. нет, ср. Действие по гл. отвердевать.

ОТВЕРДЕВА́ТЬ, отвердеваю, отвердеваешь. несов. к отвердеть.

ОТВЕРДЕ́ЛОСТЬ, отверделости, жен. (книж.). Отверделое место в окружающей более мягкой среде, затвердение.

ОТВЕРДЕ́ЛЫЙ, отверделая, отверделое (книж.). Ставший более твердым, жестким, затвердевший. Отверделая опухоль.
| Перешедший из жидкого состояния в твердое. Корка отверделой лавы у кратера вулкана.

ОТВЕРДЕ́НИЕ, отвердения, ср.
1. только ед. Действие по гл. отвердеть.
2. Твердое, затвердевшее место. Ряд отвердений в мышечной ткани.

ОТВЕРДЕ́ТЬ, отвердею, отвердеешь, совер. (к отвердевать). Стать твердым, жестким. Опухоль отвердела.
| Перейти из жидкого состояния в твердое при понижении температуры.

ОТВЕ́РЖЕНЕЦ, отверженца, муж. (книж.). Отверженный человек.

ОТВЕ́РЖЕННЫЙ, отверженная, отверженное; отвержен, отвержена, отвержено (книж.).
1. прич. страд. прош. от отвергнуть ... Статья полностью

ОТВЕРЗА́ТЬ, отверзаю, отверзаешь, несов. (к отверзть), что (книж. рит. поэт. устар.). Открывать, раскрывать. Отверзать объятия.

ОТВЕРЗА́ТЬСЯ, отверзаюсь, отверзаешься, несов. (к отверзтись) (книж. рит. поэт. устар.).
1. ... Статья полностью

ОТВЕ́РЗТИСЬ (или отверстись), отверзусь, отверзешься, прош. отверзся, отверзлась. совер. к отверзаться (книж. рит. поэт. устар.). «Отверзлись вещие зеницы, как у испуганной орлицы.» Пушкин.

ОТВЕ́РЗТЬ (или отверсть), отверзу, отверзешь, прош. отверз, отверзла (книж. рит. поэт. устар.). совер. к отверзать.

ОТВЁРНУТЫЙ, отвёрнутая, отвёрнутое; отвёрнут, отвёрнута, отвёрнуто. прич. страд. прош. от отвернуть.

ОТВЕРНУ́ТЬ, отверну, отвернёшь, совер. (к отвертывать), что.
1. Вращая на нарезке, ослабить или снять, отвинтить. Отвернуть гайку. Отвернуть винт.
2. Поворачивая, открыть. Отвернуть кран.
3. ... Статья полностью

ОТВЕРНУ́ТЬСЯ, отвернусь, отвернёшься, совер. (к отвертываться), что.
1. Возвращаясь по нарезке, ослабнуть, отвинтиться. Гайка отвернулась.
2. Поворачиваясь, открыться. Кран отвернулся.
3. ... Статья полностью

ОТВЕ́РСТИЕ, отверстия, ср. Вход куда-нибудь, проход, дыра, скважина, щель. Отверстие ружейного дула. Зрачок — отверстие в радужной оболочке глаза. Проломать в стене отверстие.

ОТВЕ́РСТИСЬ. см. отверзтись.

ОТВЕ́РСТЫЙ, отверстая, отверстое; отверст, отверста, отверсто (книж. рит. поэт. устар.). прич. страд. ... Статья полностью

ОТВЕ́РСТЬ. см. отверзть.

ОТВЕРТЕ́ТЬ, отверчу, отвертишь, совер. (к отвертывать), что (разг.).
1. То же, что отвернуть в 1 знач. (прост. ... Статья полностью

ОТВЕРТЕ́ТЬСЯ, отверчусь, отвертишься, совер. (к отвертываться).
1. То же, что отвернуть в 1 знач. (прост.).
2. ... Статья полностью

ОТВЁРТКА, отвёртки, жен.
1. только ед. Действие по гл. отвернуть в 1 знач. — отвертывать (прост.). Отвертка винтов.
2. Инструмент для завинчивания и отвинчивания винтов.

ОТВЁРТЫВАТЬ, отвёртываю, отвёртываешь. несов. к отвернуть и отвертеть.

ОТВЁРТЫВАТЬСЯ, отвёртываюсь, отвёртываешься, несов.
1. несов. к отвернуться и отвертеться.
2. страд. к отвертывать.

ОТВЕ́РЧЕННЫЙ, отверченная, отверченное; отверчен, отверчена, отверчено. прич. страд. прош. от отвертеть.

ОТВЕРЧУ́, отверчусь, отвертишь, отвертишься. буд. от отвертеть, отвертеться.

ОТВЕ́С, отвеса, муж.
1. Небольшой груз, свободно подвешенный на нити, по которой определяют вертикальное направление (тех.).
2. Вертикальный склон, вертикальное направление. По отвесу.

ОТВЕ́СИТЬ, отвешу, отвесишь, совер. (к отвешивать), что.
1. Отпуская, взвесить часть чего-нибудь. Отвесить кило сахару.
2. Определить отвесное направление (спец.).
3. ... Статья полностью

ОТВЕ́СНОСТЬ, отвесности, мн. нет, жен. (книж.). отвл. сущ. к отвесный. Отвесность линии.

ОТВЕ́СНЫЙ, отвесная, отвесное; отвесен, отвесна, отвесно. Расположенный вертикально, перпендикулярный какой-нибудь плоскости, линии; предельно крутой. Отвесная черта. Отвесные скалы. Расположенный отвесно (нареч.).

ОТВЕСТИ́, отведу, отведёшь, прош. отвёл, отвела, отведший; отведя, совер. (к отводить).
1. кого-что. Ведя, сопровождая, доставить в какое-нибудь место. Отвести ребенка домой. Отвести лошадь в конюшню. Отвести машину в гараж.
| ... Статья полностью

ОТВЕ́Т, ответа, муж.
1. Отклик, сообщение, вызванные каким-нибудь вопросом, обращением. «О... хотел что-то сказать в ответ на мой взгляд.» Л.Толстой. «Ответ на это письмо был самый неутешительный.» Чехов. «Иной молчок — ответ.» погов. ... Статья полностью

ОТВЕТВИ́ТЬ, ответвлю, ответвишь, совер. (к ответвлять), что (спец.). Сделать ответвление в чем-нибудь.

ОТВЕТВИ́ТЬСЯ, ответвлюсь, ответвишься, совер. (к ответвляться). Об ответвлении: образоваться, получиться.

ОТВЕТВЛЕ́НИЕ, ответвления, ср.
1. Отросток, боковая ветвь. Ива дает много ответвлений.
2. Боковая второстепенная линия какого-нибудь сооружения, отходящая в сторону от магистральной. Сибирская железнодорожная магистраль имеет много ответвлений.

ОТВЕТВЛЁННЫЙ, ответвлённая, ответвлённое; ответвлён, ответвлена, ответвлено. прич. страд. прош. от ответвить.

ОТВЕТВЛЯ́ТЬ, ответвляю, ответвляешь (спец.). несов. к ответвить.

ОТВЕТВЛЯ́ТЬСЯ, ответвляюсь, ответвляешься, несов.
1. несов. к ответвиться.
2. страд. к ответвлять.

ОТВЕ́ТИТЬ, отвечу, ответишь, совер.
1. (несов. отвечать в 1 знач.). Дать ответ. «Намеревался ответить мне с видимой благосклонностью, но вдруг натсорожился.» Короленко ... Статья полностью

ОТВЕ́ТНЫЙ, ответная, ответное. Служащий ответом, отвечающий на что-нибудь. Ответный выстрел. Ответное предложение. Ответная атака. «Прибыла от великих государей ответная грамота.» А.Н.Толстой.

ОТВЕ́ТСТВЕННОСТЬ, ответственности, мн. нет, жен.
1. ... Статья полностью

ОТВЕ́ТСТВЕННЫЙ отве́тственная, отве́тственное; отве́тствен и (реже) отве́тственен, отве́тственна, отве́тственно.
1. Такой, на которого возлагается ответственность. Все работники ответственны за выполнение планов в срок.
2. ... Статья полностью

ОТВЕ́ТСТВОВАТЬ, ответствую, ответствуешь, совер. и несов. (книж. рит. поэт. устар.). То же, что ... Статья полностью

ОТВЕ́ТЧИК, ответчика, муж.
1. Лицо, которому предъявлен судебный иск (офиц.). Повестки вручены истцу и ответчику.
2. Тот, кто несет ответственность (разг.). За всех он не ответчик.

ОТВЕ́ТЧИЦА, ответчицы. женск. к ответчик.

ОТВЕЧА́ТЬ, отвечаю, отвечаешь, совер. и несов.
1. кому-чему. несов. к ответить в 1 и 2 знач. ... Статья полностью

ОТВЕ́ЧЕННЫЙ, отвеченная, отвеченное; отвечен, отвечена, отвечено (разг.). прич. страд. прош. от ответить в 1 знач.

ОТВЕ́ЧУ, ответишь. буд. от ответить.

ОТВЕ́ШАННЫЙ, отвешанная, отвешанное; отвешан, отвешана, отвешано. прич. страд. прош. от отвешать. (Не смешивать с отвешенный.)

ОТВЕ́ШАТЬ, отвешаю, отвешаешь, совер. (к отвешивать), кого-что. Кончить вешать; см. от...1 в 1 знач.

ОТВЕ́ШЕННЫЙ, отвешенная, отвешенное; отвешен, отвешена, отвешено. прич. страд. прош. от отвесить.

ОТВЕ́ШИВАТЬ, отвешиваю, отвешиваешь. несов. к отвешать.

ОТВЕ́ШИВАТЬСЯ, отвешиваюсь, отвешиваешься, несов. страд. к отвешивать.

ОТВЕ́ШУ, отвесишь. буд. от отвесить.

ОТВЕ́ЯННЫЙ, отвеянная, отвеянное; отвеян, отвеяна, отвеяно. прич. страд. прош. от отвеять.

ОТВЕ́ЯТЬ, отвею, отвеешь, совер.
1. (несов. отвеивать) без доп. Закончить веяние; см. от...1 в 1 знач. ... Статья полностью

ОТВЕ́ЯТЬСЯ, отвеюсь, отвеешься, совер.
1. (к отвеиваться) (прост.). То же, что отвеять в 1 знач.; см. от...1 в 1 знач.

ОТВИВА́ТЬ, отвиваю, отвиваешь. несов. к отвить.

ОТВИ́ЛИВАТЬ, отвиливаю, отвиливаешь (разг.). несов. к отвильнуть.

ОТВИЛЬНУ́ТЬ, отвильну, отвильнёшь, совер. (к отвиливать) (разг.). Уклониться от чего-нибудь, применив какую-нибудь уловку, хитрость. Отвильнуть от ответа.

ОТВИНТИ́ТЬ, отвинчу, отвинтишь, совер. (к отвинчивать), что. Отделить, снять, вращая по винтовой нарезке. Отвинтить винт. Отвинтить гайку.

ОТВИНТИ́ТЬСЯ, отвинчусь, отвинтишься, совер. возвр. к отвинтить. Гайка отвинтилась.

ОТВИ́НЧЕННЫЙ, отвинченная, отвинченное; отвинчен, отвинчена, отвинчено. прич. страд. прош. от отвинтить.

ОТВИ́НЧИВАТЬ, отвинчиваю, отвинчиваешь. несов. к отвинтить.

ОТВИ́НЧИВАТЬСЯ, отвинчиваюсь, отвинчиваешься, несов.
1. несов. к отвинтиться.
2. страд. к отвинчивать.

ОТВИНЧУ́, отвинчусь, отвинтишь, отвинтишься. буд. от отвинтить, отвинтиться.

ОТВИСА́ТЬ, отвисаю, отвисаешь. несов. к отвиснуть. «Из его поношенного полушубка, словно на линяющем псе, отвисают клочья шерсти.» Чехов.

ОТВИ́СЛЫЙ, отвислая, отвислое. Опустившийся вниз, не крепкий, не упругий. Отвислые щеки. «Старый пиджак с отвислыми карманами.» А.Тургенев.

ОТВИ́СНУТЬ, отвисну, отвиснешь, прош. отвис, отвисла, совер. (к отвисать). Опуститься, податься вниз, обвисая. «Глаза его посоловели, нижняя губа отвисла.» Чехов.

ОТВИ́ТЫЙ, отвитая, отвитое; отвит, отвита, отвито. прич. страд. прош. от отвить.

ОТВИ́ТЬ, отовью, отовьёшь, повел. отвей, совер. (к отвивать).
1. без доп. Закончить витье; см. от...1 ... Статья полностью

ОТВЛЁК, отвлёкся, отвлекла, отвлеклась. прош. от отвлечь.

ОТВЛЕКА́ТЬ, отвлекаю, отвлекаешь. несов. к отвлечь.

ОТВЛЕКА́ТЬСЯ, отвлекаюсь, отвлекаешься, несов.
1. несов. к отвлечься.
2. страд. к отвлекать.

ОТВЛЕКУ́, отвлекусь, отвлечёшь, отвлечёшься, отвлекут, отвлекутся. буд. от отвлечь, отвлечься.

ОТВЛЕЧЕ́НИЕ, отвлечения, ср. (книж.).
1. только ед. Действие по гл. отвлечь-отвлекать ... Статья полностью

ОТВЛЕЧЁННОСТЬ, отвлечённости, жен.
1. только ед. отвл. сущ. к отвлеченный (книж.). Отвлеченность мышления. Отвлеченность рассуждений.
2. Отвлеченное рассуждение, абстракция. Заниматься отвлеченностями.

ОТВЛЕЧЁННЫЙ, отвлечённая, отвлечённое.
1. (кратк. отвлечён, отвлечена, отвлечено). прич. страд. прош. от отвлечь. «Месяцев пять он был отвлечен от занятий.» Чернышевский ... Статья полностью

ОТВЛЕ́ЧЬ, отвлеку, отвлечёшь, отвлекут, прош. отвлёк, отвлекла, совер. (к отвлекать).
1. кого-что. Отклонить от чего-нибудь, направить на другое, заставить забыть что-нибудь. Отвлечь внимание. Отвлечь от дурных мыслей.
2. ... Статья полностью

ОТВЛЕ́ЧЬСЯ, отвлекусь, отвлечёшься, отвлекутся, прош. отвлёкся, отвлеклась, совер. (к отвлекаться).
1. Перестав заниматься одним, сосредоточиться на другом, обратить внимание на другое, заинтересоваться другим. «Мысли его отвлеклись далеко в сторону.» Фадеев ... Статья полностью

ОТВО́Д, отвод, муж.
1. только ед. Действие по гл. отвести-отводить ... Статья полностью

ОТВОДИ́ТЬ, отвожу, отводишь. несов. к отвести. «Зять мой — хитрец; глаза отводить мастер.» А.Тургенев.

ОТВОДИ́ТЬСЯ, отвожусь, отводишься, несов. страд. к отводить1.

ОТВО́ДКА, отводки, жен.
1. только ед. Действие по гл. отвести в 8 знач. — отводить (спец. ... Статья полностью

ОТВО́ДНЫЙ, отводная, отводное (спец.).
1. Служащий для отвода, отведения чего-нибудь в сторону. Отводный канал.
2. Содержащий в себе отвод (см. отвод во 2 знач.). Отводное заявление.

ОТВО́ДОК, Отводка, муж.
1. Часть стебля или корня с почкой, отделенная от растения и посаженная самостоятельно (сад.). Размножение отводками применяется при разведении земляники, крыжовника, фикуса и других растений.
2. ... Статья полностью

ОТВО́ДЧИК, отводчика, муж. (спец.). Рабочий стекольно-фарфорового производства, специалист по отводке (см. отводка в 1 знач.).

ОТВОЁВАННЫЙ, отвоёванная, отвоёванное; отвоёван, отвоёвана, отвоёвано. прич. страд. прош. от отвоевать в 1 знач.

ОТВОЕВА́ТЬ, отвоюю, отвоюешь, совер.
1. (несов. отвоевывать) кого-что. Отобрать, приобрести вновь путем войны, борьбы, настойчивой деятельности. «Мы Россию отвоевали — у богатых для бедных, у эксплуататоров для трудящихся.» Ленин ... Статья полностью

ОТВОЁВЫВАТЬ, отвоёвываю, отвоёвываешь. несов. к отвоевать в 1 и 2 знач.

ОТВОЁВЫВАТЬСЯ, отвоёвываюсь, отвоёвываешься, несов. страд. к отвоевывать (см. отвоевать в 1 знач.).

ОТВОЖУ́1, отводишь. буд. от отводить2.

ОТВОЖУ́2, отвожусь, отводишь, отводишься. наст. от отводить1, отводиться.

ОТВОЖУ́3, отвожусь, отвозишь, отвозишься. наст. от отвозить1, отвозиться1.

ОТВОЖУ́4, отвожусь, отвозишь, отвозишься. буд. от отвозить2, отвозиться2.

ОТВО́З, отвоза, мн. нет, муж. Действие по гл. отвозить1.

ОТВОЗИ́ТЬ1, отвожу, отвозишь. несов. к отвезти.

ОТВОЗИ́ТЬ2, отвожу, отвозишь, совер., кого-что (разг.).
1. без доп. Кончить перевозку кого-чего-нибудь, см. от...1 ... Статья полностью

ОТВОЗИ́ТЬСЯ1, отвожусь, отвозишься, несов. страд. к отвозить1.

ОТВОЗИ́ТЬСЯ2, отвожусь, отвозишься, совер. (разг.). Кончить, перестать возиться1, шалить; см. от...1 в 1 знач.

ОТВО́ЗКА, отвозки, мн. нет, жен. (прост.). То же, что отвоз.

ОТВО́ЗЧИК, отвозчика, муж. (спец.). Рабочий, занятый отвозом чего-нибудь. Отвозчик песка на золотых приисках.

ОТВО́ЗЧИЦА, отвозчицы (спец.). женск. к отвозчик.

ОТВОЛА́ЖИВАТЬ, отволаживаю, отволаживаешь (спец.). несов. к отволожить.

ОТВОЛА́ЖИВАТЬСЯ, отволаживаюсь, отволаживаешься, несов. (спец.). страд. к отволаживать.

ОТВОЛА́КИВАТЬ, отволакиваю, отволакиваешь (прост.). несов. к отволочь и к отволочить.

ОТВОЛА́КИВАТЬСЯ, отволакиваюсь, отволакиваешься, несов. (прост.).
1. несов. к отволочься и к отволочиться.
2. страд. ... Статья полностью

ОТВОЛО́ЖЕННЫЙ, отволоженная, отволоженное; отволожен, отволожена, отволожено (спец.). прич. страд. прош. от отволожить.

ОТВОЛО́ЖИТЬ, отволожу, отволожишь, совер. (к отволаживать), что (спец.). Вымочить, отмочить, пропитывая влагой в процессе обработки. Отволожить кожу.

ОТВОЛО́К, отволокся, отволокла, отволоклась. прош. от отволочь.

ОТВОЛО́КА, отволоки, жен. (спец.).
1. Плотничий инструмент для проведения черты, по которой отесывают.
2. Черта, проведенная этим инструментом.

ОТВОЛОКУ́, отволокусь, отволочёшь, отволочёшься, отволокут, отволокутся. буд. от отволочь, отволочься.

ОТВОЛО́ЧЕННЫЙ, отволоченная, отволоченное; отволочен, отволочена, отволочено (прост.). прич. страд. прош. от отволочь и от отволочить в 1, 2 и 4 знач.

ОТВОЛОЧИ́ТЬ, отволочу, отволочишь, совер. (к отволакивать), кого-что (прост.).
1. кого-что. То же, что отволочь.
2. кого-что. ... Статья полностью

ОТВОЛО́ЧЬ, отволоку, отволочёшь, отволокут, прош. отволок, отволокла, совер. (к отволакивать), кого-что (прост.). Волоча, оттащить.

ОТВОРА́ЧИВАТЬ, отворачиваю, отворачиваешь. несов. к отворотить.

ОТВОРА́ЧИВАТЬСЯ, отворачиваюсь, отворачиваешься, несов.
1. несов. к отворотиться. «Делает неопределенный знак рукою, улыбается и отворачивается.» А.Тургенев.
2. страд. ... Статья полностью

ОТВО́РЕННЫЙ, отворенная, отвореное; отворен, отворена, отворено. прич. страд. прош. от отворить.

ОТВОРИ́ТЬ, отворю, отворишь, совер. (к отворять), что. Открыть, распахнуть створки чего-нибудь. «Пар из отворенной риги валит.» Некрасов. Отворить дверь.
• Отворить кровь (мед. устар.) — то же, что пустить кровь.

ОТВОРИ́ТЬСЯ, отворюсь, отворишься, совер. (к отворяться). Открыться, распахнуться (о створках). «Двери перед нею отворились настежь.» Пушкин. «Отворилась дверь, и в кабинет влетел Саша Смирнов.» Чехов.

ОТВОРО́Т, отворота, муж.
1. только ед. Действие по гл. отворотить в 1 знач. — отворачивать (прост. ... Статья полностью

ОТВОРОТИ́ТЬ, отворочу, отворотишь, совер. (к отворачивать).
1. что. Удалить, сдвинуть в сторону, ворочая (разг.). Отворотить камень.
2. что и чего. ... Статья полностью

ОТВОРОТИ́ТЬСЯ, отворочусь, отворотишься, совер. (к отворачиваться) (прост.). То же, что отвернуться. Одеяло отворотилось. Все отворотились от него.

ОТВОРО́ТНЫЙ, отворотная, отворотное (обл. нар.-поэт.). В поверьях — отвращающий от чего-нибудь, действующий против приворота. Отворотное зелье.

ОТВОРО́ЧАТЬ, отворочаю, отворочаешь, совер., что и без доп. (разг.). Кончить ворочать; см. от...1 в 1 знач.

ОТВОРО́ЧЕННЫЙ, отвороченная, отвороченное; отворочен, отворочена, отворочено. прич. страд. прош. от отворотить.

ОТВОРОЧУ́, отворочусь, отворотишь, отворотишься. буд. от отворотить, отворотиться.

ОТВОРЯ́ТЬ, отворяю, отворяешь. несов. к отворить.

ОТВОРЯ́ТЬСЯ, отворяюсь, отворяешься, несов.
1. несов. к отвориться.
2. страд. к отворять.
3. Быть таким, что можно отворить. Дверь перестала отворяться.

ОТВО́Ю, отвоешь. буд. от отвыть.

ОТВОЮ́Ю, юешь. буд. от отвоевать.

ОТВРАТИ́ТЕЛЬНЫЙ, отвратительная, отвратительное; отвратителен, отвратительна, отвратительно. Вызывающий отвращение, противный. Отвратительный вкус. Отвратительная внешность. Отвратительно (нареч.) пахнет.
| Очень плохой, гадкий (разг. ... Статья полностью

ОТВРАТИ́ТЬ, отвращу, отвратишь, совер. (к отвращать), кого-что (книж.).
1. Направить в сторону, отвернуть (устар.). «Со страхом очи отвратила.» Пушкин.
2. ... Статья полностью

ОТВРА́ТНЫЙ, отвратная, отвратное; отвратен, отвратна, отвратно (разг. фам.). Отвратительный, противный. Отвратный вкус. Отвратный поступок.

ОТВРАЩА́ТЬ, отвращаю, отвращаешь (книж.). несов. к отвратить.

ОТВРАЩА́ТЬСЯ, отвращаюсь, отвращаешься, несов. (книж.). страд. к отвращать.

ОТВРАЩЕ́НИЕ, отвращения, мн. нет, ср.
1. Резкая неприязнь, соединенная с брезгливостью. «Отвращение, ненависть могли заменить в ее сердце чувства самые нежные.» Пушкин.
2. Действие по гл. ... Статья полностью

ОТВРАЩЁННЫЙ, отвращённая, отвращённое; отвращён, отвращена, отвращено. прич. страд. прош. от отвратить.

ОТВРАЩУ́, отвратишь. буд. от отвратить.

ОТВСЮ́ДУ. см. отовсюду.

ОТВЫКА́ТЬ, отвыкаю, отвыкаешь. несов. к отвыкнуть.

ОТВЫ́КНУТЬ, отвыкну, отвыкнешь, прош. отвык, отвыкла (отвыкнул устар.), совер. (к отвыкать), от кого-чего или с инф. ... Статья полностью

ОТВЫ́ТЬ, отвою, отвоешь, совер., без доп. (разг.). Кончить выть; см. от...1 в 1 знач.

ОТВЫ́ЧКА, отвычки, мн. нет, жен. (прост.). Утрата привычки. «На привычку есть отвычка.» (посл.)

ОТВЯЖУ́, отвяжусь, отвяжешь, отвяжешься. буд. от отвязать, отвязаться.

ОТВЯ́ЗАННЫЙ, отвязанная, отвязанное; отвязан, отвязана, отвязано. прич. страд. прош. от отвязать.

ОТВЯЗА́ТЬ, отвяжу, отвяжешь, совер. (к отвязывать), кого-что. Освободить от привязи. Отвязать лошадь.
| Отделить, развязывая (что-нибудь привязанное к чему-нибудь). Отвязать постромки от вальков.

ОТВЯЗА́ТЬСЯ, отвяжусь, отвяжешься, совер. (к отвязываться).
1. Освободиться от привязи. Лошадь отвязалась.
| Отделиться, развязавшись. Веревка отвязалась.
2. Перестать надоедать, приставать (разг. ... Статья полностью

ОТВЯ́ЗКА, отвязки, мн. нет, жен. (разг.). Действие по гл. отвязать-отвязывать.

ОТВЯ́ЗЫВАТЬ, отвязываю, отвязываешь. несов. к отвязать.

ОТВЯ́ЗЫВАТЬСЯ, отвязываюсь, отвязываешься, несов.
1. несов. к отвязаться.
2. страд. к отвязывать.

ОТГА́ДАННЫЙ, отгаданная, отгаданное; отгадан, отгадана, отгадано. прич. страд. прош. от отгадать.

ОТГАДА́ТЬ, отгадаю, отгадаешь, совер. (к отгадывать), что. Узнать по догадке, разрешить (загадку). Отгадать загадку. Отгадать тайное намерение. Отгадай, в котором ухе звенит!

ОТГА́ДКА, отгадки, жен. Ответ, решение, раскрывающее тайну, загадку. «Какова загадка, такова и отгадка.» (посл.) Неожиданная отгадка.

ОТГА́ДЧИК, отгадчика, муж. (разг.). Догадливый человек, умеющий ловко отгадывать. «Я не отгадчик снов.» Грибоедов.

ОТГА́ДЫВАТЬ, отгадываю, отгадываешь. несов. к отгадать.

ОТГА́ДЫВАТЬСЯ, отгадываюсь, отгадываешься, несов. страд. к отгадывать.

ОТГА́ЩИВАТЬ, отгащиваю, отгащиваешь (разг.). несов. к отгостить.

ОТГИ́Б, отгиба, муж.
1. Место, по которому что-нибудь отогнуто (разг.).
2. То же, что отводок в 1 знач. (сад.).

ОТГИБА́ТЬ, отгибаю, отгибаешь. несов. к отогнуть.

ОТГИБА́ТЬСЯ, отгибаюсь, отгибаешься, несов.
1. несов. к отогнуться.
2. страд. к отгибать.

ОТГЛАГО́ЛЬНОСТЬ, отглагольности, мн. нет, жен. (грам.). отвл. сущ. к отглагольный.

ОТГЛАГО́ЛЬНЫЙ, отглагольная, отглагольное (грам.). Произведенный от глагола. Причастие есть отглагольное прилагательное. Отглагольное существительное.

ОТГЛА́ДИТЬ, отглажу, отгладишь, совер. (к отглаживать).
1. что. Выгладить, прогладить (верхнее платье). Отгладить брюки. Отгладить швы на пальто.
2. без доп. Кончить гладить; см. ... Статья полностью

ОТГЛА́ДИТЬСЯ, отглажусь, отгладишься, совер. (к отглаживаться).
1. Стать гладким после глаженья, утюжки. Брюки хорошо отгладились.
2. То же, что отгладить во 2 знач. (прост.).

ОТГЛА́ДЫВАТЬ, отгладываю, отгладываешь (разг.). несов. к отглодать.

ОТГЛА́ДЫВАТЬСЯ, отгладываюсь, отгладываешься, несов. (разг.). страд. к отгладывать.

ОТГЛА́ЖЕННЫЙ, отглаженная, отглаженное; отглажен, отглажена, отглажено. прич. страд. прош. от отгладить.

ОТГЛА́ЖИВАТЬ, отглаживаю, отглаживаешь. несов. к отгладить.

ОТГЛА́ЖИВАТЬСЯ, отглаживаюсь, отглаживаешься, несов.
1. несов. к отгладиться.
2. страд. к отглаживать.

ОТГЛА́ЖУ, отглажусь, отгладишь, отгладишься. буд. от отгладить, отгладиться.

ОТГЛА́ТЫВАТЬ, отглатываю, отглатываешь (разг.). несов. к отглотнуть.

ОТГЛО́ДАННЫЙ, отглоданная, отглоданное; отглодан, отглодана, отглодано (разг.). прич. страд. прош. от отглодать.

ОТГЛОДА́ТЬ, отгладаю, отгладаешь, совер. (к отгладывать), что (разг.).
1. Кончить глодать.
2. Отгрызть, откусить, глодая.

ОТГЛОТНУ́ТЬ, отглотну, отглотнёшь, совер. (к отглатывать), что и чего (разг.). Отпить, глотнуть немного. Отглотнуть из баклажки.

ОТГНИВА́ТЬ, отгниваю, отгниваешь. несов. к отгнить.

ОТГНИ́ТЬ, отгнию, отгниёшь, повел. нет, прош. отгнил, отгнила, отгнило, совер. (к отгнивать). Прогнив, отвалиться, отпасть. Сук отгнил.

ОТГОВА́РИВАТЬ, отговариваю, отговариваешь. несов. к отговорить.

ОТГОВА́РИВАТЬСЯ, отговариваюсь, отговариваешься, несов.
1. несов. к отговориться. Нельзя отговариваться незнанием закона. «Отговариваясь недосугом, бежал прочь.» Гончаров.
2. ... Статья полностью

ОТГОВОРЁННЫЙ, отговорённая, отговорённое; отговорён, отговорена, отговорено. прич. страд. прош. от отговорить.

ОТГОВОРИ́ТЬ, отговорю, отговоришь, совер. (к отговаривать), кого-что от чего и с инф. (преим. несов. вида). Убедить не делать чего-нибудь. Отговорить от поездки. Отговорил его покупать машину.

ОТГОВОРИ́ТЬСЯ, отговорюсь, отговоришься, совер. (к отговариваться). Уклониться, отказаться от чего-нибудь, не сделать чего-нибудь, ссылаясь на какую-нибудь причину, оправдываясь чем-нибудь. Отговориться болезнью. — Я в латах был один за герцогским столом. «Отговорился я тем, что на турнир попал случайно.» Пушкин ... Статья полностью

ОТГОВО́РКА, отговорки, жен. Ссылка на вымышленное или несущественное обстоятельство с целью уклонения, отказа от чего-нибудь. Пустая отговорка. «Мне кажется, что все это отговорки для того только, чтоб ему жить здесь одному.» Л.Толстой.

ОТГОВО́РЩИК, отговорщика, муж. (разг.). Тот, кто отговаривает от чего-нибудь.

ОТГОЛО́СОК, отголоска, муж. То же, что отзвук в 1 знач. Отголоски плача. Отголосок крика.
| перен. Последствие, отзвук какого-нибудь события, явления. «Слабый, но верный отголосок непреодолимой любви.» Загоскин.

ОТГО́Н, отгона, муж. (спец.).
1. только ед. То же, что отгонка.
2. Продукт отгонки. Спиртовые отгоны.

ОТГО́НКА, отгонки, мн. нет, жен. (спец.). Отделение чего-нибудь путем перегонки, химического очищения и разложения жидких составов. Отгонка масел из нефти.

ОТГОНЮ́, отгонишь. буд. от отогнать.

ОТГОНЯ́ТЬ1, отгоняю, отгоняешь, несов.
1. несов. к отогнать.
2. Производить отгонку чего-нибудь (спец.).

ОТГОНЯ́ТЬ2, отгоняю, отгоняешь, совер. (обл.). Кончить гонять; см. от...1 в 1 знач.

ОТГОРА́ЖИВАТЬ, отгораживаю, отгораживаешь. несов. к отгородить.

ОТГОРА́ЖИВАТЬСЯ, отгораживаюсь, отгораживаешься, несов.
1. несов. к отгородиться.
2. страд. к отгораживать.

ОТГОРЕВА́ТЬ, отгорюю, отгорюешь, совер. (разг.). Кончить горевать, перестать печалиться; утешиться; см. от...1 в 1 знач.

ОТГОРЕ́ТЬ, отгорю, отгоришь, совер. (к отгорать).
1. что и без доп. Перестать гореть, погорев некоторое время. «Заря давно отгорела.» Эренбург. Лампа отгорела свой срок.
2. ... Статья полностью

ОТГОРОДИ́ТЬ, отгорожу, отгородишь, совер. (к отгораживать), кого-что. Отделить, поставив перегородку, забор, какое-нибудь препятствие. Отгородить часть комнаты шкафом.

ОТГОРОДИ́ТЬСЯ, отгорожусь, отгородишься, совер. (к отгораживаться). Отделить себя или свое владение от других какой-нибудь преградой. Отгородиться от соседей забором. Отгородиться ширмой.
| перен. Отстраниться от чего-нибудь, изолировать себя от чего-нибудь. Он совсем отгородился от друзей.

ОТГОРО́ЖЕННЫЙ, отгороженная, отгороженное; отгорожен, отгорожена, отгорожено. прич. страд. прош. от отгородить.

ОТГОРОЖУ́, отгорожусь, отгородишь, отгородишься. буд. от отгородить, отгородиться.

ОТГОСТИ́ТЬ, отгощу, отгостишь, совер. (к отгащивать) (разг.).
1. Кончить гостить; см. от...1 в 1 знач. ... Статья полностью

ОТГОЩУ́, отгостишь. буд. от отгостить.

ОТГРАНЁННЫЙ, отгранённая, отгранённое; отгранён, отгранена, отгранено. прич. страд. прош. от отгранить.

ОТГРАНИ́ТЬ, отграню, отгранишь, совер.
1. что. Выгранить, обработать гранением. Отгранить топаз.
2. без доп. Кончить гранить; см. от...1 в 1 знач.

ОТГРАНИ́ЧЕННЫЙ, отграниченная, отграниченное; отграничен, отграничена, отграничено (книж.). прич. страд. прош. от отграничить.

ОТГРАНИ́ЧИВАТЬ, отграничиваю, отграничиваешь (книж.). несов. к отграничить.

ОТГРАНИ́ЧИВАТЬСЯ, отграничиваюсь, отграничиваешься, несов. (книж.). страд. к отграничивать.

ОТГРАНИ́ЧИТЬ, отграничу, отграничишь, совер. (к отграничивать), что (книж.). Отделить, произведя разграничение между чем-нибудь (какими-нибудь явлениями, состояниями, событиями и т.п.).

ОТГРАФИ́ТЬ, отграфлю, отграфишь, совер. (к отграфлять).
1. что. Отделить, разделить графами, на графы (спец.).
2. без доп. Кончить графить; см. ... Статья полностью

ОТГРАФЛЁННЫЙ, отграфлённая, отграфлённое; отграфлён, отграфлена, отграфлено (спец.). прич. страд. прош. от отграфить в 1 знач.

ОТГРАФЛЯ́ТЬ, отграфляю, отграфляешь (спец.). несов. к отграфить.

ОТГРАФЛЯ́ТЬСЯ, отграфляюсь, отграфляешься, несов. (спец.). страд. к отграфлять (см. отграфить в 1 знач.).

ОТГРЕБА́ТЬ, отгребаю, отгребаешь. несов. к отгрести.

ОТГРЕБА́ТЬСЯ, отгребаюсь, отгребаешься, несов.
1. несов. к отгрестись.
2. страд. к отгребать (см. отгрести в 1 и 2 знач.).

ОТГРЕБУ́, отгребусь, отгребёшь, отгребёшься. буд. от отгрести, отгрестись.

ОТГРЁБЩИК, отгрёбщика, муж. (спец.). Рабочий, занимающийся отгребанием, откидыванием чего-нибудь. Отгребщик угля в шахтах.

ОТГРЕМЕ́ТЬ, отгремлю, отгремишь, совер. Перестать греметь; см. от...1 в 1 знач. Гром отгремел. Слава отгремела.

ОТГРЕСТИ́, отгребу, отгребёшь, прош. отгрёб, отгребла; отгребя, совер. (к отгребать).
1. что. Сгребая или гребя, отбросить, удалить в сторону (сено или что-нибудь сыпучее). Отгрести сено от дороги. Отгрести снег у крыльца.
2. ... Статья полностью

ОТГРЕСТИ́СЬ, отгребусь, отгребёшься, прош. отгрёбся, отгреблась; отгребясь и отгрёбшись, совер. (к отгребаться) (разг.). То же, что отгрести в 3 знач. Лодка отгреблась от парохода.

ОТГРО́ХАТЬ, отгрохаю, отгрохаешь, совер. (разг.). Перестать грохать, грохотать; см. от...1 в 1 знач. Пушки отгрохали.

ОТГРОХОТА́ТЬ, отгрохочу, отгрохочешь, совер. Перестать грохотать; см. от...1 в 1 знач.

ОТГРОХОЧУ́, отгрохочешь. буд. от отгрохотать.

ОТГРУЖА́ТЬ, отгружаю, отгружаешь. несов. к отгрузить.

ОТГРУЖА́ТЬСЯ, отгружаюсь, отгружаешься, несов.
1. несов. к отгрузиться.
2. страд. к отгружать (см. отгрузить в 1 и 2 знач.).

ОТГРУ́ЖЕННЫЙ, отгруженная, отгруженное; отгружен, отгружена, отгружено, и (редк.) ОТГРУЖЁННЫЙ, отгружённая, отгружённое; отгружён, отгружена, отгружено. прич. страд. прош. от отгрузить.

ОТГРУЖЁННЫЙ, см. отгру́женный.

ОТГРУЖУ́, отгружусь, отгрузишь, отгрузишься. буд. от отгрузить, отгрузиться.

ОТГРУЗИ́ТЬ, отгружу, отгрузишь, совер. (к отгружать).
1. что. Погрузить, отправить куда-нибудь (неол.). Совхоз отгрузил в Ленинград тысячу тонн мяса.
2. что. Снять, отбавить груза.
3. ... Статья полностью

ОТГРУ́ЗКА, отгрузки, мн. нет, жен. (спец.). Действие по гл. отгрузить и отгружать. Подача вагонов на отгрузку зерна.

ОТГРУСТИ́ТЬ, отгрущу, отгрустишь, совер. (разг.). Перестать грустить; см. от...1 в 1 знач.

ОТГРУЩУ́, отгрустишь. буд. от отгрустить.

ОТГРЫЗА́ТЬ, отгрызаю, отгрызаешь. несов. к отгрызть.

ОТГРЫЗА́ТЬСЯ, отгрызаюсь, отгрызаешься, несов.
1. несов. к отгрызться (разг.).
2. страд. к отгрызать ... Статья полностью

ОТГРЫ́ЗЕННЫЙ (отгрызанный неправ.), отгрызенная, отгрызенное; отгрызен, отгрызена, отгрызено. прич. страд. прош. от отгрызть.

ОТГРЫ́ЗТЬ, отгрызу, отгрызёшь, прош. отгрыз, отгрызла, совер. (к отгрызать).
1. что. Грызя, отделить, откусить. Мышь отгрызла корочку от хлеба.
2. без доп. ... Статья полностью

ОТГРЫ́ЗТЬСЯ, отгрызусь, отгрызёшься, прош. отгрызся, отгрызлась, совер. (к отгрызаться) (разг.). Ответить на брань бранью, отпарировать нападки бранью.

ОТГУДЕ́ТЬ, отгужу, отгудишь, совер. Перестать гудеть; см. от...1 в 1 знач. Отгудели гудки.

О́ТГУЛ, отгула, мн. нет, муж. (прост. и обл.). Действие по гл. отгулять во 2 и 3 знач. — отгуливать.

ОТГУ́ЛИВАТЬ, отгуливаю, отгуливаешь. несов. к отгулять.

ОТГУ́ЛИВАТЬСЯ, отгуливаюсь, отгуливаешься, несов.
1. несов. к отгуляться.
2. страд. к отгуливать (см. отгулять во 2 и 3 знач.).

ОТГУ́ЛЬНЫЙ, отгульная, отгульное (неол. разг.). Свободный от работы (о времени). Отгульный день.

ОТГУ́ЛЯННЫЙ, отгулянная, отгулянное; отгулян, отгуляна, отгуляно. прич. страд. прош. от отгулять во 2 и 3 знач.

ОТГУЛЯ́ТЬ, отгуляю, отгуляешь, совер. (к отгуливать).
1. без доп. Кончить гулять, вернуться с прогулки; см. от...1 ... Статья полностью

ОТГУЛЯ́ТЬСЯ, отгуляюсь, отгуляешься, совер. (к отгуливаться). возвр. к отгулять во 2 и 3 знач. «Лошадь хорошо отгулялась за лето.» Даль.

ОТДАВА́ТЬ, отдаю, отдаёшь, повел. отдавай, несов.
1. несов. к отдать.
2. чем. Иметь легкий привкус, запах чего-нибудь другого, припахивать чем-нибудь. «От него отдает немного водкою.» Гоголь ... Статья полностью

ОТДАВА́ТЬСЯ, отдаюсь, отдаёшься, повел. отдавайся, несов.
1. несов. к отдаться. Отдаваться страстям, науке. «Звезды горят и светят над миром и все разом отдаются в Днепре.» Гоголь ... Статья полностью

ОТДАВИ́ТЬ, отдавлю, отдавишь, совер. (к отдавливать), кого-что.
1. Сильно надавив или прижав, повредить, причинить боль. Отдавишь ногу. Отдавишь руку.
2. Выжать, выдавить сок из чего-нибудь (прост. ... Статья полностью

ОТДА́ВЛЕННЫЙ, отдавленная, отдавленное; отдавлен, отдавлена, отдавлено. прич. страд. прош. от отдавить.

ОТДА́ВЛИВАТЬ, отдавливаю, отдавливаешь. несов. к отдавить.

ОТДА́ВЛИВАТЬСЯ, отдавливаюсь, отдавливаешься, несов. страд. к отдавливать.

ОТДАДИ́М, отдадимся, отдадите, отдадитесь, отдадут, отдадутся. мн. буд. от отдать, отдаться.

ОТДА́ИВАТЬ, отдаиваю, отдаиваешь. несов. к отдоить.

ОТДА́ИВАТЬСЯ, отдаиваюсь, отдаиваешься, несов.
1. несов. к отдоиться.
2. страд. к отдаивать.

ОТДАЛЕ́НИЕ, отдаления, мн. нет, ср.
1. Действие по гл. отдалить-отдалять и отдалиться-отдаляться ... Статья полностью

ОТДАЛЁННОСТЬ, отдалённости, мн. нет, жен. отвл. сущ. к отдаленный. Отдаленность от центра.

ОТДАЛЁННЫЙ отдалённая, отдалённое.
1. (кратк. отдалён, отдалена́, отдалено́). Прич. страд. прош. от отдалить. Предмет, отдаленный от глаза.
2. (кратк. ... Статья полностью

ОТДАЛИ́ТЬ, отдалю, отдалишь, совер. (к отдалять).
1. кого-что. Переместить на более далекое расстояние от чего-нибудь. Отдалить предмет от глаз.
2. что. ... Статья полностью

ОТДАЛИ́ТЬСЯ, отдалюсь, отдалишься, совер. (к отдаляться), от чего.
1. возвр. к отдалить (книж.). Отдалиться от берега. Отдалиться от старых друзей.
2. ... Статья полностью

ОТДАЛЯ́ТЬ, отдаляю, отдаляешь. несов. к отдалить.

ОТДАЛЯ́ТЬСЯ, отдаляюсь, отдаляешься, несов.
1. несов. к отдалиться.
2. страд. к отдалять.

ОТДА́М, отдамся, отдашь, отдашься, отдаст, отдастся. ед. буд. от отдать, отдаться.

ОТДА́НИЕ, отдания, мн. нет, ср.
1. Действие по гл. отдать (книж. редк.). Отдание чести.
2. ... Статья полностью

О́ТДАННЫЙ, отданная, отданное; отдан, отдана, отдано. прич. страд. прош. от отдать во всех знач., кроме 6 и 10.

ОТДА́РЕННЫЙ, отдаренная, отдаренное; отдарен, отдарена, отдарено, и ОТДАРЁННЫЙ, отдарённая, отдарённое; отдарён, отдарена, отдарено (разг.). прич. страд. прош. от отдарить.

ОТДАРЁННЫЙ, см. ОТДА́РЕННЫЙ.

ОТДА́РИВАТЬ, отдариваю, отдариваешь. несов. к отдарить.

ОТДА́РИВАТЬСЯ, отдариваюсь, отдариваешься, несов. (разг.).
1. несов. к отдариться.
2. страд. к отдаривать.

ОТДАРИ́ТЬ, отдарю, отдаришь, совер. (к отдаривать), кого-что (разг.). Подарить что-нибудь кому-нибудь в благодарность за полученный подарок, сделать ответный подарок.

ОТДАРИ́ТЬСЯ, отдарюсь, отдаришься, совер. (к отдариваться) (разг.). Сделав подарки кому-нибудь, освободиться от каких-нибудь обязательств, ответственности.

ОТДА́СТ, отдастся. см. отдать, отдаться.

ОТДА́ТЬ отда́м, отда́шь, отда́ст, отдади́м, отдади́те, отдаду́т, повел. отда́й, прош. о́тдал, отдала́, о́тдало; отда́вший, сов. к отдавать ... Статья полностью

ОТДА́ТЬСЯ, отдамся, отдашься, отдастся, отдадимся, отдадитесь, отдадутся, повел. отдайся, прош. отдался, отдалась; отдавшийся, совер. (к отдаваться).
1. чему. ... Статья полностью

ОТДА́ЧА, отдачи, жен.
1. только ед. Действие по гл. отдать-отдавать (книж. ... Статья полностью

ОТДА́ШЬ, отдашься. см. отдать, отдаться.

ОТДАЮ́, отдаюсь, отдаёшь, отдаёшься. наст. от отдавать, отдаваться.

ОТДВИ́ГАТЬ, отдвигаю, отдвигаешь, совер., кого-что. Кончить двигать; см. от...1 в 1 знач.

ОТДВИГА́ТЬ, отдвигаю, отдвигаешь. несов. к отдвинуть.

ОТДВИГА́ТЬСЯ, отдвигаюсь, отдвигаешься, несов.
1. несов. к отдвинуться.
2. страд. к отдвигать.

ОТДВИ́ЖКА, отдвижки, мн. нет, жен. (разг.). Действие по гл. отдвинуть-отдвигать.

ОТДВИЖНО́Й, отдвижная, отдвижное. Прикрепленный так, что может перемещаться в одном направлении на небольшое расстояние, отодвигающийся. Отдвижной засов. Отдвижная крышка.

ОТДВИ́НУТЫЙ, отдвинутая, отдвинутое; отдвинут, отдвинута, отдвинуто. прич. страд. прош. от отдвинуть.

ОТДВИ́НУТЬ, отдвину, отдвинешь, совер. (к отдвигать), кого-что. То же, что отодвинуть в 1 знач.

ОТДВИ́НУТЬСЯ, отдвинусь, отдвинешься, совер. (к отдвигаться). То же, что отодвинуться в 1 знач.

ОТДЕЖУ́РЕННЫЙ, отдежуренная, отдежуренное; отдежурен, отдежурена, отдежурено. прич. страд. прош. от отдежурить во 2 знач.

ОТДЕЖУ́РИТЬ, отдежурю, отдежуришь, совер.
1. без доп. Окончить дежурство; см. от...1 в 1 знач.
2. что. Продежурить (известное время). Отдежурить свой срок.

ОТДЕ́Л, отдела, муж.
1. Одна из частей, на которые подразделяют какое-нибудь целое на основании определенных признаков (книж.). Историю обычно делят на три отдела; древнюю, среднюю и новую.
2. ... Статья полностью

ОТДЕ́ЛАННЫЙ, отделанная, отделанное; отделан, отделана, отделано. прич. страд. прош. от отделать.

ОТДЕ́ЛАТЬ, отделаю, отделаешь, совер. (к отделывать).
1. что. Окончательно обработать что-нибудь, придать чему-нибудь законченный вид. Отделать художественное произведение. Отделать квартиру.
| ... Статья полностью

ОТДЕ́ЛАТЬСЯ, отделаюсь, отделаешься, совер. (к отделываться) (разг.).
1. от кого-чего. Избавиться, освободиться от кого-чего-нибудь (неприятного), уклониться от выполнения чего-нибудь. «В таком разговоре ты не отделаешься от меня шутя.» Чернышевский ... Статья полностью

ОТДЕЛЕ́НИЕ, отделения, ср.
1. только ед. Действие по гл. отделить-отделять и отделиться ... Статья полностью

ОТДЕЛЁННЫЙ, отделённая, отделённое; отделён, отделена, отделено. прич. страд. прош. от отделить.

ОТДЕЛЕ́НСКИЙ, отделенская, отделенское (офиц. канц.). прил. к отделение в 3 и 4 знач.

ОТДЕЛИ́МОСТЬ, отделимости, мн. нет, жен. (книж.). Способность к отделению, обособлению.

ОТДЕЛИ́МЫЙ, отделимая, отделимое; отделим, отделима, отделимо (книж.). Поддающийся отделению, обособлению. Вопрос, отделимый от общей темы.

ОТДЕЛИ́ТЕЛЬ, отделителя, муж. (тех., хим.). Вещество, способствующее выделению из чего-нибудь другого вещества.

ОТДЕЛИ́ТЕЛЬНЫЙ, отделительная, отделительное. Служащий для отделения чего-нибудь, отделяющий. Отделительная черта.

ОТДЕЛИ́ТЬСЯ, -елю́сь, -е́лишься, совер. (к отделяться), от кого-что.
1. Отстать, отняться, оторваться от целого. Кора отделилась от ствола. Творог отделился от сыворотки. Желток отделился от белка. ... Статья полностью

ОТДЕ́ЛКА, отделки, мн. нет, жен.
1. Действие по гл. отделать в 1 знач. — отделывать. «Отделкой розовых ногтей, зевая, занялся небрежно.» Пушкин ... Статья полностью

ОТДЕ́ЛОЧНЫЙ, отделочная, отделочное (спец.). прил. к отделка. Отделочный цех. Отделочные работы.

ОТДЕ́ЛЫВАТЬ, отделываю, отделываешь. несов. к отделать.

ОТДЕ́ЛЫВАТЬСЯ, отделываюсь, отделываешься, несов.
1. несов. к отделаться (разг.). «Был молчалив, при встрече с знакомыми отделывался двумя-тремя словами.» Гончаров ... Статья полностью

ОТДЕ́ЛЬНОСТЬ, отдельности, мн. нет, жен. (редк.). отвл. сущ. к отдельный.
• В отдельности — отдельно, обособленно. Все вместе и каждый в отдельности.

ОТДЕ́ЛЬНЫЙ, отдельная, отдельное.
1. Обособленный, не соединенный с другими частями целого, изолированный, самостоятельный. Отдельное дерево (не окруженное другими). Сидеть за отдельным столом. Положить в отдельный ящик. Отдельный кабинет в ресторане. Отдельный ход. Живет отдельно (нареч. ... Статья полностью

ОТДЕ́ЛЬЩИК, отдельщика, муж. (спец.). Рабочий, специалист по отделке чего-нибудь. Отдельщик овчин.

ОТДЕ́ЛЬЩИЦА, отдельщицы (спец.). женск. к отдельщик. Отдельщица шляп.

ОТДЕЛЯ́ТЬ, отделяю, отделяешь.
1. несов. к отделить.
2. что от чего. Проходить между двумя смежными частями чего-нибудь, служить границей чему-нибудь. Речка отделяет один район от другого. Пушкина от Петра I отделяет целый век.

ОТДЕЛЯ́ТЬСЯ, отделяюсь, отделяешься, несов.
1. несов. к отделиться.
2. страд. к отделять.

ОТДЁРГАННЫЙ, отдёрганная, отдёрганное; отдёрган, отдёргана, отдёргано (разг.). прич. страд. прош. от отдергать.

ОТДЁРГАТЬ, отдёргаю, отдёргаешь, совер. (к отдергивать), что.
1. Дергая, утомить, повредить (разг.). Отдергать руку.
2. Дергая, отнять, отделить от чего-нибудь (обл.).

ОТДЁРГИВАТЬ, отдёргиваю, отдёргиваешь. несов. к отдернуть и к отдергать.

ОТДЁРГИВАТЬСЯ, отдёргиваюсь, отдёргиваешься, несов. страд. к отдергивать.

ОТДЁРНУТЫЙ, отдёрнутая, отдёрнутое; отдёрнут, отдёрнута, отдёрнуто. прич. страд. прош. от отдернуть.

ОТДЁРНУТЬ, отдёрну, отдёрнешь, совер. (к отдергивать), что. Быстрым и резким движением удалить, поспешно отстранить. «Александр проворно отдернул руку.» Гончаров.
| Сдвинуть в сторону (покров, занавеску). Отдернуть портьеру. Отдернуть полог.

ОТДЕРУ́, отдерусь, отдерёшь, отдерёшься. буд. от отодрать, отодраться.

ОТДИРА́ТЬ, отдираю, отдираешь (разг.). несов. к отодрать в 1 знач.

ОТДИРА́ТЬСЯ, отдираюсь, отдираешься, несов. (разг.).
1. несов. к отодраться.
2. страд. к отдирать.

ОТДНЕВА́ТЬ, отднюю, отднюешь, совер. (разг.).
1. Кончить дневать.
2. Отбыть дежурство, окончить дежурить (см. дневалить).

ОТДО́ЕННЫЙ, отдоенная, отдоенное; отдоен, отдоена, отдоено. прич. страд. прош. от отдоить.

ОТДОИ́ТЬ, отдою, отдоишь, совер. (к отдаивать).
1. кого-что. Выдоить, закончить доить. Отдоить коров.
2. что и чего. Выдоить, подоить немного. Отдоить стакан молока.

ОТДОИ́ТЬСЯ, отдоюсь, отдоишься, совер. (к отдаиваться) (разг.). Перестать доиться; см. от...1 в 1 знач. Корова отдоилась.

ОТДОХНОВЕ́НИЕ, отдохновения, мн. нет, ср. (книж. устар.). Отдых. Отдохновение от трудов. «- Садик, чай, имеете при домах-то? — Как же-с. В летний зной и прохлада, и отдохновение членам.» А.Островский.

ОТДОХНУ́ТЬ, отдохну, отдохнёшь, совер. (к отдыхать). Восстановить силы (после утомления). «Ей хотелось поскорее прилечь, отдохнуть.» Чернышевский. «Я очень устала и села отдохнуть.» Л.Толстой ... Статья полностью

ОТДУБА́СИТЬ, отдубашу, отдубасишь (прост.). совер. к дубасить.

ОТДУБА́ШУ, отдубасишь. буд. от отдубасить.

ОТДУВА́ТЬ, отдуваю, отдуваешь (разг.). несов. к отдуть в 1 и 3 знач.

ОТДУВА́ТЬСЯ, отдуваюсь, отдуваешься, несов.
1. без доп. Тяжело и шумно дышать от утомления. «Он пыхтит, отдувается... и старается достать что-то из-под корней ивняка.» Чехов.
2. за кого-что. ... Статья полностью

ОТДУ́МАТЬ, отдумаю, отдумаешь, совер. (к отдумывать), с инф. Передумать, переменить намерение, раздумать. Отдумал ехать.

ОТДУ́МЫВАТЬ, отдумываю, отдумываешь. несов. к отдумать.

ОТДУ́ТЫЙ, отдутая, отдутое; отдут, отдута, отдуто. прич. страд. прош. от отдуть в 1 и 2 знач.

ОТДУ́ТЬ, отдую, отдуешь, совер.
1. (несов. отдувать) что. Удалить, переместить резким выдыхом, движением воздуха (разг.). Отдуть перья в сторону. Ветром отдуло всю тину к берегу.
2. ... Статья полностью

О́ТДУХ, отдуха, муж. (тех.). Тонкий канал в литейной форме для выхода газов, образующихся при застывании расплавленного металла в форме.

ОТДУ́ШИНА, отдушины, жен.
1. Отверстие для выхода нагретого воздуха. Отдушина в печи.
2. перен. То, что дает выход каким-нибудь сдерживаемым чувствам, стремлениям, настроениям. — Душевное одиночество стало слишком подавлять меня. «Нужна хоть какая-нибудь отдушина.» Боборыкин.

ОТДУ́ШНИК, отдушника, муж. То же, что отдушина в 1 знач.

ОТДУ́ШНИЧЕК, отдушничка, муж. уменьш. и ласк. к отдушник. «Прозябли вы — согреем вас, отдушничек откроем поскорее.» Грибоедов.

О́ТДЫХ, отдыха, мн. нет, муж. Действие по гл. отдохнуть-отдыхать. «Граждане СССР ... Статья полностью

ОТДЫХА́ТЬ, отдыхаю, отдыхаешь. несов. к отдохнуть. «Теперь отдыхай; уж не ступит нога в твое позлащенное стремя.» Пушкин.

ОТДЫХА́ЮЩИЙ, отдыхающая, отдыхающее.
1. прич. действ. наст. от отдыхать.
2. в знач. сущ. ... Статья полностью

ОТДЫ́ХИВАТЬСЯ, отдыхиваюсь, отдыхиваешься (прост.). несов. к отдышаться. «Алексашка отдыхивался, сидя на запятках.» А.Н.Толстой.

ОТДЫША́ТЬСЯ, отдышусь, отдышишься, совер. (к отдыхиваться). Начать дышать снова ровно и спокойно после утомления или резких движений, вызвавших учащенное и неровное дыхание. Еле отдышался, поднявшись по лестнице на пятый этаж.

ОТЁК1, отёка, муж. Опухоль, возникшая вследствие скопления под кожей и во внутренних органах выпота из крови. Отек легких. Отеки под глазами. «Докто... начал щупать пальцами отеки на лице больного.» М.Горький.

ОТЁК2, отекла. прош. от отечь.

ОТЕКА́ТЬ, отекаю, отекаешь. несов. к отечь.

ОТЁКЛЫЙ, отёклая, отёклое (разг. устар.). Распухший, с отеками. Отеклое лицо.

ОТЕКУ́, отечёшь, отекут. буд. от отечь.

ОТЁЛ, отёла, мн. нет, муж. (с.-х.) Роды у коровы. После отела молоко у коровы появляется не сразу.

ОТЕЛИ́ТЬ, отелю, отелишь, совер., кого-что (прост.). О корове — принести, родить теленка.

ОТЕЛИ́ТЬСЯ, отелюсь, отелишься. совер. к телиться и к отеляться.

ОТЁЛОЧНЫЙ, отёлочная, отёлочное (с.-х.). прил. к отел. Отелочная пора.

ОТЕ́ЛЬ [отэль], отеля, муж. (франц. hôtel). Название больших комфортабельных гостиниц.
| Вообще гостиница (загр.).
| Особняк, барский дом, где живет только семья владельца (загр.).

ОТЕ́ЛЬНЫЙ [отэльный], отельная, отельное. прил. к отель. Отельный швейцар. Отельное помещение.

ОТЕЛЯ́ТЬСЯ, отеляюсь, отеляешься, несов. (к отелиться). То же, что телиться.

ОТЕПЛЕ́НИЕ, отепления, мн. нет, ср. (спец.). Действие по гл. отеплить-отеплять.

ОТЕПЛЁННЫЙ, отеплённая, отеплённое; отеплён, отеплена, отеплено (спец.). прич. страд. прош. от отеплить.

ОТЕПЛИ́ТЕЛЬНЫЙ, отеплительная, отеплительное (спец.). Служащий для отепления. Отеплительные работы. Отеплительные приборы.

ОТЕПЛИ́ТЬ, отеплю, отеплишь, совер. (к отеплять), что (спец.). Сделать теплым, утеплить (холодное помещение), устраивая печи или утолщая стены и покрывая их нетеплопроводным материалом. Отеплить дом.

ОТЕПЛЯ́ТЬ, отепляю, отепляешь (спец.). несов. к отеплить.

ОТЕПЛЯ́ТЬСЯ, отепляюсь, отепляешься (спец.). страд. к отеплять.

ОТЕРЕ́ТЬ, отру, отрёшь, прош. отёр, отёрла; отёрши и отерев, совер. (к отирать), что. То же, что обтереть в 1 знач. «Она отерла заплаканные глаза.» Пушкин. «Ей понадобился платок, чтоб отереть падавшие слезы.» Л.Толстой.

ОТЕРЕ́ТЬСЯ, отрусь, отрёшься, прош. отёрся, отёрлась; отёршись, совер. (к отираться). То же, что обтереться в 1 знач.

ОТЁРТЫЙ, отёртая, отёртое; отёрт, отёрта, отёрто. прич. страд. прош. от отереть.

ОТЁСАННЫЙ, отёсанная, отёсанное; отёсан, отёсана, отёсано.
1. прич. страд. прош. от отесать.
2. Имеющий внешний лоск, культурные навыки, вежливый (разг. редк., шутл. в прот. неотесанный).

ОТЕСА́ТЬ, отешу, отешешь, совер. (к отесывать), кого-что. см. обтесать.

ОТЕСА́ТЬСЯ, отешусь, отешешься, совер. (к отесываться). см. обтесаться.

ОТЁСЫВАТЬ, отёсываю, отёсываешь. несов. к отесать.

ОТЁСЫВАТЬСЯ, отёсываюсь, отёсываешься, несов.
1. несов. к отесаться.
2. страд. к отесывать.

ОТЕ́Ц отца́, м.
1. Мужчина по отношению к своим детям. «Что за комиссия, создатель, быть взрослой дочери отцом!» Грибоедов. «Он родился просто, как говорят: ни в мать, ни в отца, а в проезжего молодца.» Гоголь.
|| Тот, у кого есть дети. Он уже отец.
2. ... Статья полностью

ОТЕ́ЦКИЙ, отецкая, отецкое (обл., прост.). То же, что отцовский. «Гой ты, отецкий сын.» Былина.

ОТЕ́ЧЕСКИЙ, отеческая, отеческое. прил. к отец (устар.). Отеческая любовь. Отеческий дом.
| Покровительственный, заботливый. Отеческое наставление. Отечески (или по-отечески; нареч.) относиться к кому-нибудь. Отечески (нареч.) нежный.

ОТЕ́ЧЕСТВЕННЫЙ, отечественная, отечественное. прил. к отечество; находящийся в отечестве, не заграничный, не иностранный. Отечественная промышленность. Товары отечественного производства. Отечественный язык.
• ... Статья полностью

ОТЕ́ЧЕСТВО, отечества, мн. нет, ср. страна, где родился данный человек и к гражданам которой он принадлежит. «Мы не защищаем тайных договоров, мы защищаем социализм, мы защищаем социалистическое отечество.» Ленин (1918 г. ... Статья полностью

ОТЕЧЕСТВОВЕ́ДЕНИЕ, отечествоведения, мн. нет, ср. Старое название учебного предмета, в котором сообщались общие сведения о родной стране в историческом, географическом, экономическом и др. отношениях.

ОТЁЧНЫЙ, отёчная, отёчное (мед.). прил. к отёк.

ОТЕ́ЧЬ, отеку, отечёшь, отекут, прош. отёк, отёкла, совер. (к отекать).
1. Опухнуть вследствие скопления под кожей или во внутренних органах жидкого выпота из крови. «Что это ты, мой дружок, как заспался, ...даже личико отекло?» Гончаров ... Статья полностью

ОТЕШУ́, отешусь, отешешь, отешешься. буд. от отесать, отесаться.

ОТЖА́РИВАТЬ, отжариваю, отжариваешь. несов. к отжарить. «В петербургских газетах их славно за это отжаривают.» Лесков.

ОТЖА́РИТЬ, отжарю, отжаришь, совер. (к отжаривать).
1. без доп. Закончить жаренье; см. от...1 в 1 знач. ... Статья полностью

ОТЖА́ТЫЙ1, отжатая, отжатое; отжат, отжата, отжато. прич. страд. прош. от отжать1. Отжатое белье.

ОТЖА́ТЫЙ2, отжатая, отжатое; отжат, отжата, отжато. прич. страд. прош. от отжать2 во 2 знач.

ОТЖА́ТЬ1, отожму, отожмёшь, совер. (к отжимать), что.
1. Выжать из чего-нибудь влагу (разг.). Отожми край полотенца. Отжать белье.
2. ... Статья полностью

ОТЖА́ТЬ2, отожну, отожнёшь, совер. (к отжинать).
1. без доп. Окончить жатву, управиться с жатвой; см. от...1 ... Статья полностью

ОТЖА́ТЬСЯ1, отожмусь, отожмёшься, совер. (к отжиматься) (разг.). Выпустить из себя влагу от сжимания, выжаться. Белье хорошо отжалось.

ОТЖА́ТЬСЯ2, отожнусь, отожнёшься, совер. (к отжинаться) (прост.). То же, что отжать2 в 1 знач.

ОТЖЁВАННЫЙ, отжёванная, отжёванное; отжёван, отжёвана, отжёвано. прич. страд. прош. от отжевать.

ОТЖЕВА́ТЬ, отжую, отжуёшь, совер. (к отжевывать).
1. без доп. Перестать жевать; см. от...1 в 1 знач.
2. что. Жуя, оторвать, отделить. Теленок отжевал кусок мешка.

ОТЖЁВЫВАТЬ, отжёвываю, отжёвываешь. несов. к отжевать.

ОТЖЁГ, отожгла. прош. от отжечь.

ОТЖЕ́ЧЬ, отожгу, отожжёшь [отожьжёшь], отожгут, прош. отжёг, отожгла, совер. (к отжигать), что.
1. Сжечь часть предмета. Отжечь ручку корзины.
2. Подвергнуть отжигу (тех.).

ОТЖИВА́ТЬ, отживаю, отживаешь. несов. к отжить. Отживающий обычай.

ОТЖИВИ́ТЬ, отживлю, отживишь, совер. (к отживлять), что (живоп.). Нанести (на картину) яркие блики, светлые тона.

ОТЖИВЛЁННЫЙ, отживлённая, отживлённое; отживлён, отживлена, отживлено (живоп.). прич. страд. прош. от отживить.

ОТЖИВЛЯ́ТЬ, отживляю, отживляешь (живоп.). несов. к отживить.

ОТЖИВУ́, отживёшь. буд. от отжить.

ОТЖИ́ВШИЙ, отжившая, отжившее.
1. прич. действ. прош. от отжить.
2. Устарелый, утративший смысл для современности, постепенно исчезающий из жизни. Отжившие понятия.

ОТЖИ́Г, отжига, мн. нет, муж. (тех.).
1. Термическая обработка металла с целью возвратить ему качества, утраченные в каком-нибудь процессе обработки.
2. Постепенное охлаждение стеклянных изделий в особых печах для придания им крепости.

ОТЖИГА́ТЕЛЬНЫЙ, отжигательная, отжигательное (тех.). Служащий для отжига изделий. Отжигательная печь.

ОТЖИГА́ТЬ, отжигаю, отжигаешь. несов. к отжечь.

ОТЖИГА́ТЬСЯ, отжигаюсь, отжигаешься, несов. страд. к отжигать.

ОТЖИ́ЛЕННЫЙ, отжиленная, отжиленное; отжилен, отжилена, отжилено (прост.). прич. страд. прош. от отжилить.

ОТЖИ́ЛИВАТЬ, отжиливаю, отжиливаешь (прост.). несов. к отжилить.

ОТЖИ́ЛИТЬ, отжилю, отжилишь, совер. (к отжиливать), что (прост.). Отнять хитростью, обманом, зажилить, присвоить.

ОТЖИ́ЛОК, отжилка, муж. (спец.). Ответвление рудоносной жилы.

ОТЖИ́М, отжима, мн. нет, жен. (спец.). Действие по гл. отжать-отжимать. Отжим воды из ткани.

ОТЖИМА́ТЬ, отжимаю, отжимаешь. несов. к отжать.

ОТЖИМА́ТЬСЯ, отжимаюсь, отжимаешься, несов.
1. несов. к отжаться (разг.).
2. страд. к отжимать.

ОТЖИ́МКА, отжимки, мн. нет, жен. (спец. прост.). То же, что отжим.

ОТЖИ́МНИК, отжимника, муж. (тех.). Прибор, приспособление для отжима чего-нибудь.

ОТЖИ́МНЫЙ, отжимная, отжимное (тех.). Служащий для отжима чего-нибудь. Отжимный вал. Отжимная машина.

ОТЖИ́МОК, отжимка, чаще мн., муж. Комок вещества, из которого выжата. Виноградные отжимки.

ОТЖИ́МЩИК, отжимщика, муж. (спец.). Рабочий, специалист по отжиму чего-нибудь. Отжимщик пироксилина.

ОТЖИНА́ТЬ, отжинаю, отжинаешь. несов. к отжать2 во 2 знач.

ОТЖИНА́ТЬСЯ, отжинаюсь, отжинаешься, несов.
1. несов. к отжаться2 (прост.).
2. страд. к отжинать ... Статья полностью

ОТЖИ́ТОК, отжитка, муж. (неол. обл.). Отживший, враждебный современности человек.

О́ТЖИТЫЙ, отжитая, отжитое; отжит, отжита, отжито. прич. страд. прош. от отжить.

ОТЖИ́ТЬ, отживу, отживёшь, прош. отжил, отжила, отжило; отживший, совер. (к отживать), что.
1. О людях: прожить много и состариться. Он отжил свой век.
| перен. ... Статья полностью

ОТЖУРЁННЫЙ, отжурённая, отжурённое; отжурён, отжурена, отжурено (разг. фам.). прич. страд. прош. от отжурить.

ОТЖУРИ́ТЬ, отжурю, отжуришь, совер., кого-что (разг. фам.). Сильно выбранить, пожурить.

ОТЖУ́ЧЕННЫЙ, отжученная, отжученное; отжучен, отжучена, отжучено (прост.). прич. страд. прош. от отжучить.

ОТЖУ́ЧИТЬ, отжучу, отжучишь, совер., кого-что (прост.). Выбранить строго.

ОТЖУЮ́, отжуёшь. буд. от отжевать.

ОТЗА́ВТРАКАТЬ, отзавтракаю, отзавтракаешь, совер. (разг.). Окончить завтракать; см. от...1 в 1 знач.

ОТЗВА́НИВАТЬ, отзваниваю, отзваниваешь. несов. к отзвонить.

ОТЗВЕНЕ́ТЬ, отзвеню, отзвенишь, совер. Перестать быть слышным (о чем-нибудь звенящем), умолкнуть; см. от...1 в 1 знач. Отзвенел колокольчик вдали.

ОТЗВОНИ́ТЬ, отзвоню, отзвонишь, совер. (к отзванивать).
1. Кончить звонить; прекратить звон (о звонаре на колокольне), кончить работу звонаря. «- Эй, посылайте на смену! Старый звонарь отзвонил.» Короленко ... Статья полностью

О́ТЗВУК, отзвука, муж. (книж.).
1. Отражение звука; эхо (поэт.).
| Звук, ослабленный расстоянием, доносящийся издалека. Отзвуки пальбы.
2. перен. ... Статья полностью

ОТЗВУЧА́ТЬ, отзвучу, отзвучишь, совер. (книж.). Замолкнуть, перестать звучать; см. от...1 в 1 знач. «Отзвучали последние речи.» Шолохов.

ОТЗВУ́ЧИЕ, отзвучия, мн. нет, ср. (книж. устар.). То же, что отзвук. «Проговорила она так громко, что в коридоре явственным отзвучием раздавалось каждое ее слово.» А.Тургенев ... Статья полностью

ОТЗВУ́ЧНЫЙ, отзвучная, отзвучное.
1. прил. к отзвук. (книж. редк.). «Гулким отзвучным гуденьем на каждый шаг усталого коня откликалась пустынная даль.» Ф.Сологуб ... Статья полностью

ОТЗИМОВА́ТЬ, отзимую, отзимуешь, совер. Перезимовать, кончить зимовку; см. от...1 в 1 знач.

ОТЗОВИ́ЗМ, отзовизма, мн. нет, муж. (полит.). Оппортунистическое течение, возникшее в рядах социал-демократии после революции 1905 г. ... Статья полностью

ОТЗОВИ́СТ, отзовиста, муж. (полит.). Сторонник отзовизма.

ОТЗОВИ́СТСКИЙ, отзовистская, отзовистское (полит.). прил. к отзовизм. «...Попытки создать из отзовистского настроения целую систему отзовистской политики приводят к теории, которая по существу выражает идеологию политического индифферентизма, с одной стороны, и анархических блужданий, — с другой.» Ленин ... Статья полностью

ОТЗОВУ́, отзовусь, отзовёшь, отзовёшься. буд. от отозвать, отозваться.

ОТЗО́Л, отзола, муж. (спец.).
1. только ед. Действие по гл. отзолить.
2. Раствор с золой для обработки кож.

ОТЗОЛЁННЫЙ, отзолённая, отзолённое; отзолён, отзолена, отзолено (спец.). прич. страд. прош. от отзолить.

ОТЗОЛИ́ТЬ, отзолю, отзолишь, совер., что (спец.). Подвергнуть обработке (кожу) в растворе с золой и известью для устранения шерсти.

ОТЗО́ЛКА, отзолки, мн. нет, жен. (спец.). То же, что отзол в 1 знач.

ОТЗО́ЛЬНЫЙ, отзольная, отзольное (спец.). Служащий для отзола чего-нибудь. Отзольный чан.

О́ТЗЫВ и (устар.) ОТЗЫВ, отзыва, муж. (книж.).
1. Ответ, отклик, отголосок (устар.). «Как я любил твои отзывы, глухие звуки, бездны глас.» Пушкин ... Статья полностью

ОТЗЫВА́ТЬ, отзываю, отзываешь, несов.
1. несов. к отозвать.
2. То же, что отзываться в 3 знач. (разг.). Отзывать горечью.

ОТЗЫВА́ТЬСЯ, отзываюсь, отзываешься, несов.
1. несов. к отозваться. «Еще посреди наших разговоров как будто отзывается его голос.» Жуковский.
2. страд. ... Статья полностью

ОТЗЫВНО́Й, отзывная, отзывное, и (устар.) ОТЗЫВНОЙ, отзывная, отзывное (книж. офиц.). Содержащий в себе отзыв (см. отзыв в 3 знач.). Посол вручил отзывную грамоту.

ОТЗЫ́ВЧИВОСТЬ, отзывчивости, мн. нет, жен. отвл. сущ. к отзывчивый.

ОТЗЫ́ВЧИВЫЙ, отзывчивая, отзывчивое; отзывчив, отзывчива, отзывчиво. Сочувственно относящийся к другим, готовый помочь. Отзывчивая душа. Очень мягкий и отзывчивый человек.

ОТИРА́ТЬ, отираю, отираешь. несов. к отереть. «Пешеход, отирая пот с лица, искал тени.» Гончаров. «Он отирал ладонью лоб.» М.Горький.

ОТИРА́ТЬСЯ, отираюсь, отираешься, несов.
1. несов. к отереться.
2. страд. к отирать.


ОТК

ОТКАЖУ́, откажусь, откажешь, откажешься. буд. от отказать, отказаться.

ОТКА́З, отказа, муж.
1. Действие по гл. отказать-отказывать; отрицательный ответ на просьбу, на требование. На просьбу об отпуске вне очереди получен отказ. Отказ в приеме. «Всем женихам отказ — и вот за ней сам гетман сватов шлет.» Пушкин ... Статья полностью

ОТКА́ЗАННЫЙ, отказанная, отказанное; отказан, отказана, отказано.
1. прич. страд. прош. от отказать в 1, 2 и 3 знач. ... Статья полностью

ОТКАЗА́ТЬ, откажу, откажешь, совер. (к отказывать).
1. кому-чему в чем. Ответить отрицательно на просьбу, требование. «Что дама требует, в том рыцарь не может отказать.» Пушкин. «Наотрез старик отказал вчера.» А.Кольцов ... Статья полностью

ОТКА́ЗЧИК, отказчика, муж. (разг.). Тот, кто во всем отказывает или от всего отказывается.

ОТКА́ЗЧИЦА, отказчицы (разг.). женск. к отказать.

ОТКА́ЗЫВАТЬ, отказываю, отказываешь. несов. к отказать.

ОТКА́ЗЫВАТЬСЯ, отказываюсь, отказываешься, несов.
1. несов. к отказаться.
2. Не быть в состоянии что-нибудь делать. Отказываюсь понимать его слова. «Порой голова отказывалась думать за других.» Гончаров ... Статья полностью

ОТКА́ЛЫВАТЬ, откалываю, откалываешь. несов. к отколоть. «Замечательно трепака откалывал и выпить был мастер.» М.Горький.

ОТКА́ЛЫВАТЬСЯ, откалываюсь, откалываешься, несов.
1. несов. к отколоться.
2. страд. к откалывать.

ОТКА́ПАННЫЙ, откапанная, откапанное; откапан, откапана, откапано (разг.). прич. страд. прош. от откапать.

ОТКА́ПАТЬ, откапаю, откапаешь, совер. (к откапывать), что и чего (разг.). Отлить, капая. Откапать несколько капель.

ОТКА́ПЫВАТЬ, откапываю, откапываешь. несов. к откапать.

ОТКА́ПЫВАТЬСЯ1, откапываюсь, откапываешься, несов.
1. несов. к откопаться (разг.).
2. страд. к откапывать1.

ОТКА́ПЫВАТЬСЯ2, откапываюсь, откапываешься, несов. страд. к откапывать2.

ОТКА́РМЛИВАТЬ, откармливаю, откармливаешь. несов. к откормить.

ОТКА́РМЛИВАТЬСЯ, откармливаюсь, откармливаешься, несов.
1. несов. к откормиться.
2. страд. к откармливать. «Индейки и цыплята, назначенные к именинам и другим торжественным дням, откармливались орехами.» Гончаров.

ОТКА́Т, отката, муж.
1. только ед. Действие по гл. откатить-откатывать (спец. ... Статья полностью

ОТКА́ТАННЫЙ, откатанная, откатанное; откатан, откатана, откатано. прич. страд. прош. от откатать.

ОТКАТА́ТЬ, откатаю, откатаешь, совер., что.
1. что. Кончить катать. Откатать белье.
2. что. В слишком короткий срок сделать, отработать что-нибудь очень большое или очень много чего-нибудь (преим. ... Статья полностью

ОТКАТИ́ТЬ, откачу, откатишь, совер. (к отказывать), что. Передвинуть в сторону, катя по земле. Откатить бревно. Откатить телегу.

ОТКАТИ́ТЬСЯ, откачусь, откатишься, совер. (к отказываться).
1. Передвинуться, отдалиться, катясь. Бревно откатилось в сторону.
2. перен. Быстро отбежать; отступить (воен. ... Статья полностью

ОТКА́ТКА, откатки, мн. нет. жен. Действие по гл. откатать-откатывать (спец.).
| ... Статья полностью

ОТКА́ТОЧНЫЙ, откаточная, откаточное (горн.). прил. к откатка. Откаточный штрек.

ОТКА́ТЧИК, откатчика, муж. (горн.). Горнорабочий, занятый откаткой ископаемых. Откатчик угля.

ОТКА́ТЫВАТЬ, откатываю, откатываешь. несов. к откатить.

ОТКА́ТЫВАТЬСЯ, откатываюсь, откатываешься, несов.
1. несов. к откатиться.
2. страд. к откатывать.

ОТКА́ЧАННЫЙ, откачанная, откачанное; откачан, откачана, откачано. прич. страд. прош. от откачать. (Не смешивать с откаченный!)

ОТКА́ЧЕННЫЙ, откаченная, откаченное; откачен, откачена, откачено. прич. страд. прош. от откатить. (Не смешивать с откачанный!)

ОТКА́ЧИВАТЬ, откачиваю, откачиваешь, что. несов. к откачать.

ОТКА́ЧИВАТЬСЯ, откачиваюсь, откачиваешься, несов. страд. к откачивать.

ОТКА́ЧКА, откачки, мн. нет. жен. Действие по гл. откачать в 1 знач. — откачивать. Откачка воды. Откачка воздуха из радиоламп.

ОТКАЧНУ́ТЬ, откачну, откачнёшь, совер., кого-что (разг.). Качая, отклонить, отвести в сторону. Откачнуть маятник.
| перен., безл. ... Статья полностью

ОТКАЧНУ́ТЬСЯ, откачнусь, откачнёшься, совер. (разг.). Качаясь, отклониться, отойти в сторону. Маятник откачнулся.
| перен. Отдалиться, утратив близость, почувствовав неприязнь (фам.). «Этот друг откачнулся от нас.» Даль.

ОТКАЧУ́, откачусь, откатишь, откатишься. буд. от откатить, откатиться.

ОТКА́ШИВАТЬ, откашиваю, откашиваешь. несов. к откосить.

ОТКА́ШИВАТЬСЯ, откашиваюсь, откашиваешься (прост.). несов. к откоситься (см. откосить во 2 знач.).

ОТКА́ШЛИВАТЬ, откашливаю, откашливаешь. несов. к откашлянуть и к откашлять.

ОТКА́ШЛИВАТЬСЯ, откашливаюсь, откашливаешься, несов.
1. несов. к откашляться.
2. страд. к откашливать (см. ... Статья полностью

ОТКА́ШЛЯНУТЬ, откашляну, откашлянешь, совер. (к откашливать), что. Кашляя или кашлянув, вытолкнуть, выплюнуть. Откашлянуть мокроту. Откашлянуть изо рта попавшую крошку.

ОТКА́ШЛЯТЬ, откашляю, откашляешь, совер. (к откашливать).
1. что. То же, что откашлянуть (прост.).
2. без доп. ... Статья полностью

ОТКА́ШЛЯТЬСЯ, откашляюсь, откашляешься, совер. (к откашливаться). Кашляя, выделить мокроту, прочистить дыхательные пути. «Он хотел откашляться, хотел позвать кого-нибудь, но голос изменил ему.» А.Тургенев.
| Слегка покашлять перед тем как говорить). Он откашлялся и начал свою речь.

ОТКВИТА́ТЬ, отквитаю, отквитаешь, совер. (к отквитывать), что (разг.). Отплатить кому-нибудь за причиненное тем же самым, рассчитаться, причинив другому то же самое. Футболисты отквитали все мячи противнику.

ОТКВИ́ТЫВАТЬ, отквитываю, отквитываешь (разг.). несов. к отквитать.

ОТКИ́ДАННЫЙ, откиданная, откиданное; откидан, откидана, откидано. прич. страд. прош. от откидать.

ОТКИДА́ТЬ, откидаю, откидаешь, совер. (к откидывать), что. Откинуть в несколько приемов. Откидать камни в сторону.

ОТКИДНО́Й, откидная, откидное. Прикрепленный одним краем, открывающийся, откидывающийся. Откидная крышка стола. Откидной верх экипажа.

ОТКИ́ДЫВАТЬ, откидываю, откидываешь. несов. к откинуть и к откидать.

ОТКИ́ДЫВАТЬСЯ, откидываюсь, откидываешься, несов.
1. несов. к откинуться.
2. страд. к откидывать.

ОТКИ́НУТЫЙ, откинутая, откинутое; откинут, откинута, откинуто. прич. страд. прош. от откинуть.

ОТКИ́НУТЬ, откину, откинешь, совер. (к откидывать), кого-что.
1. Кинуть в сторону. Откинуть камень с дороги.
| перен. Пренебречь чем-нибудь; перестать чем-нибудь заниматься, интересоваться (разг. ... Статья полностью

ОТКИ́НУТЬСЯ, откинусь, откинешься, совер. (к откидываться). Отклониться назад туловищем. «Она откинулась на спинку кресла.» Чехов. «Петр взял Евдокию за плечи, — она откинулась, упираясь.» А.Н.Толстой.

ОТКИПА́ТЬ, откипаю, откипаешь. несов. к откипеть.

ОТКИПЕ́ТЬ, откиплю, откипишь, совер. (к откипать).
1. Перестать кипеть; см. от...1 в 1 знач. Самовар уж откипел.
2. ... Статья полностью

ОТКЛА́ДЫВАТЬ, откладываю, откладываешь. несов. к отложить во всех знач., кроме 3.

ОТКЛА́ДЫВАТЬСЯ, откладываюсь, откладываешься, несов. страд. к откладывать.

ОТКЛА́НИВАТЬСЯ, откланиваюсь, откланиваешься (устар.). несов. к откланяться.

ОТКЛА́НЯТЬСЯ, откланяюсь, откланяешься, совер. (к откланиваться) (устар.). Проститься, уходя откуда-нибудь. «Беловзоров откланялся; я ушел вместе с ним.» А.Тургенев.

ОТКЛЁВАННЫЙ, отклёванная, отклёванное; отклёван, отклёвана, отклёвано. прич. страд. прош. от отклевать.

ОТКЛЕВА́ТЬ, отклюю, отклюёшь, совер. (к отклевывать).
1. что от чего. Отделить, откусить клювом. Цыплята отклевали бутоны у цветов.
2. без доп. Прекратить клев; см. от...1 в 1 знач.

ОТКЛЁВЫВАТЬ, отклёвываю, отклёвываешь. несов. к отклевать.

ОТКЛЁВЫВАТЬСЯ, отклёвываюсь, отклёвываешься, несов. страд. к отклевывать (см. отклевать в 1 знач.).

ОТКЛЕ́ЕННЫЙ, отклеенная, отклеенное; отклеен, отклеена, отклеено. прич. страд. прош. от отклеить.

ОТКЛЕ́ИВАТЬ, отклеиваю, отклеиваешь. несов. к отклеить.

ОТКЛЕ́ИВАТЬСЯ, отклеиваюсь, отклеиваешься, несов.
1. несов. к отклеиться.
2. страд. к отклеивать.

ОТКЛЕ́ИТЬ, отклею, отклеишь, совер. (к отклеивать), что. Отделить, оторвать приклеенное. Отклеить ярлыки. Отклеить марку.

ОТКЛЕ́ИТЬСЯ, отклеюсь, отклеишься, совер. (к отклеиваться). О приклеенном: отпасть, отделиться. Марка отклеилась.

ОТКЛЕ́ЙКА, отклейки, мн. нет, жен. Действие по гл. отклеить-отклеивать.

ОТКЛЁП, отклёпа, мн. нет, муж. (спец.). То же, что отклепка.

ОТКЛЁПАННЫЙ, отклёпанная, отклёпанное; отклёпан, отклёпана, отклёпано. прич. страд. прош. от отклепать.

ОТКЛЕПА́ТЬ, отклепаю, отклепаешь, совер. (к отклепывать), что. Отбить, отделить (заклепанное). Отклепать заклепку.

ОТКЛЕПА́ТЬСЯ, отклепаюсь, отклепаешься, совер. (к отклепываться). О приклепанном: отстать, отвалиться. Заклепка отклепалась.

ОТКЛЁПКА, отклёпки, мн. нет, жен. (спец.). Действие по гл. отклепать-отклепывать.

ОТКЛЁПЫВАТЬ, отклёпываю, отклёпываешь. несов. к отклепать.

ОТКЛЁПЫВАТЬСЯ, отклёпываюсь, отклёпываешься, несов.
1. несов. к отклепаться.
2. страд. к отклепывать.

О́ТКЛИК, отклика, муж. (книж.).
1. Ответ на зов. «На всякий звук свой отклик в воздухе пустом родишь ты вдруг.» Пушкин.
2. перен. ... Статья полностью

ОТКЛИКА́ТЬСЯ, откликаюсь, откликаешься. несов. к откликнуться. «Жив ли, нет — не откликается.» Некрасов.

ОТКЛИ́КНУТЬСЯ, откликнусь, откликнешься, совер. (к откликаться).
1. Ответить на зов. «- Откликнись! нет ответа.» Некрасов.
2. перен. ... Статья полностью

ОТКЛОНЕ́НИЕ, отклонения, мн. нет, ср.
1. Действие по гл. отклонить-отклонять. Отклонение стрелки. Отклонение просьбы.
2. ... Статья полностью

ОТКЛОНЁННЫЙ, отклонённая, отклонённое; отклонён, отклонена, отклонено. прич. страд. прош. от отклонить.

ОТКЛОНИ́ТЬ, отклоню, отклонишь, совер. (к отклонять).
1. что. Отвести, наклонить в сторону (обычно под углом к прежнему направлению). Изменение погоды отклонило стрелку барометра. Лошадь отклонила корпус влево (спорт. ... Статья полностью

ОТКЛОНИ́ТЬСЯ, отклонюсь, отклонишься, совер. (к отклоняться).
1. Наклониться, отойти, податься в сторону (обычно под углом к прежнему направлению). Стрелка отклонилась. Корпус отклонился.
2. ... Статья полностью

ОТКЛОНЯ́ТЬ, отклоняю, отклоняешь. несов. к отклонить.

ОТКЛОНЯ́ТЬСЯ, отклоняюсь, отклоняешься, несов.
1. несов. к отклониться.
2. страд. к отклонять.

ОТКЛЮЮ́, откюёшь. буд. от отклевать.

ОТКО́ВАННЫЙ, откованная, откованное; откован, откована, отковано. прич. страд. прош. от отковать.

ОТКОВА́ТЬ, откую, откуёшь, совер. (к отковывать).
1. без доп. Закончить ковку; см. от...1 в 1 знач. ... Статья полностью

ОТКО́ВКА, отковки, мн. нет, жен. (спец.). Действие по гл. отковать во 2 и 3 знач. — отковывать.

ОТКО́ВЫВАТЬ, отковываю, отковываешь. несов. к отковать.

ОТКО́ВЫВАТЬСЯ, отковываюсь, отковываешься, несов.
1. несов. к отковаться.
2. страд. к отковывать (см. отковать во 2 и 3 знач.).

ОТКОВЫ́РИВАТЬ, отковыриваю, отковыриваешь (разг.). несов. к отковырять.

ОТКОВЫ́РИВАТЬСЯ, отковыриваюсь, отковыриваешься, несов. (разг.).
1. несов. к отковыряться.
2. страд. к отковыривать.

ОТКОВЫ́РЯННЫЙ, отковырянная, отковырянное; отковырян, отковыряна, отковыряно. прич. страд. прош. от отковырять.

ОТКОВЫРЯ́ТЬ, отковыряю, отковыряешь, совер. (к отковыривать), что (разг.). Отделить, ковыряя. Отковырять замазку с окон.

ОТКОВЫРЯ́ТЬСЯ, отковыряюсь, отковыряешься, совер. (к отковыриваться) (разг.). Отпасть, отделиться вследствие ковырянья.

ОТКОЗЫРНУ́ТЬ, откозырну, откозырнёшь, совер. (разг.). однокр. к отковырять во 2 знач.

ОТКОЗЫРЯ́ТЬ, откозыряю, откозыряешь, совер., кому (разг.).
1. Сделать под козырек, отдать честь. — Три солдат... увидели Рядовича и отдали честь. «Он откозырял им в ответ.» Чехов.
2. В карточной игре: ответить козырем на козырь.

ОТКО́КАННЫЙ, откоканная, откоканное; откокан, откокана, откокано (разг. фам.). прич. страд. прош. от откокать.

ОТКО́КАТЬ, откокаю, откокаешь, совер., что (разг. фам.). Ударив, отбить, отломить. Откокать носик у чайника.

ОТКО́КНУТЫЙ, откокнутая, откокнутое; откокнут, откокнута, откокнуто (разг. фам.). прич. страд. прош. от откокнуть.

ОТКО́КНУТЬ, откокну, откокнешь, совер., что (разг. фам.). однокр. к откокать.

ОТКО́Л, откола, мн. нет, муж. (книж.). Действие по гл. отколоться во 2 знач. — откалываться. Откол левого крыла социалистической партии.

ОТКО́ЛЕ, нареч. (устар. и прост.). То же, что отколь. «Отколе, умная, бредешь ты, голова?» Крылов.

ОТКО́ЛКА, отколки, мн. нет, жен. (разг.). Действие по гл. отколоть в 1 и 2 знач. — откалывать.

ОТКОЛОТИ́ТЬ, отколочу, отколотишь, совер., кого-что (разг.).
1. Отбить (приколоченное). Отколотить крышку ящика.
2. Сильно избить, поколотить. Отколотил мальчика.

ОТКО́ЛОТЫЙ, отколотая, отколотое; отколот, отколота, отколото (разг. фам.). прич. страд. прош. от отколоть.

ОТКОЛО́ТЬ, отколю, отколешь, совер. (к откалывать), что.
1. Отбить, отделить сильным ударом (топора, ножа, лома и т.п.). Отколоть глыбу льда. Отколоть щепку от полена.
2. ... Статья полностью

ОТКОЛО́ТЬСЯ, отколюсь, отколешься, совер. (к откалываться).
1. Отпасть, отделиться, треснув или расколовшись от удара. Ручка у кресла откололась. Щепка с трудом откололась.
2. Утратить или порвать связь с прежними единомышленниками. Околоться от товарищей.

ОТКОЛО́ЧЕННЫЙ, отколоченная, отколоченное; отколочен, отколочена, отколочено (разг. фам.). прич. страд. прош. от отколотить.

ОТКОЛОЧУ́, отколочусь, отколотишь, отколотишься. буд. от отколотить, отколотиться.

ОТКОЛОШМА́ТИТЬ, отколошмачу, отколошматишь (прост.). совер. к колошматить. «Отколошмать... ты его, моего лиходея.» Лесков.

ОТКОЛОШМА́ЧЕННЫЙ, отколошмаченная, отколошмаченное; отколошмачен, отколошмачена, отколошмачено (прост.). прич. страд. прош. от отколошматить.

ОТКОЛОШМА́ЧУ, отколошматишь. буд. от отколошматить.

ОТКОЛУ́ПАННЫЙ, отколупанная, отколупанное; отколупан, отколупана, отколупано (прост.). прич. страд. прош. от отколупать.

ОТКОЛУПА́ТЬ, отколупаю, отколупаешь, совер. (к отколупывать), что (прост.). Отковырять, отделить, колупая. Отколупать кусочек хлебной корки.

ОТКОЛУ́ПНУТЫЙ, отколупнутая, отколупнутое; отколупнут, отколупнута, отколупнуто (прост.). прич. страд. прош. от отколупнуть.

ОТКОЛУПНУ́ТЬ, отколупну, отколупнёшь (прост.). однокр. к отколупать.

ОТКОЛУ́ПЫВАТЬ, отколупываю, отколупываешь (прост.). несов. к отколупать.

ОТКОЛУ́ПЫВАТЬСЯ, отколупываюсь, отколупываешься, несов. (прост.). страд. к отколупывать.

ОТКО́ЛЬ, нареч. (устар. и прост.). Откуда. «Отколь и как она к ним ни зайдет — хоть видит око, да зуб неймет.» Крылов (о лисе и кистях винограда). «Нищий ваш царевич, бог весть какой, бог весть отколь.» Пушкин.

ОТКОМАНДИРО́ВАННЫЙ, откомандированная, откомандированное; откомандирован, откомандирована, откомандировано. прич. страд. прош. от откомандировать.

ОТКОМАНДИРОВА́ТЬ, откомандирую, откомандируешь, совер. (к откомандировывать), кого-что (офиц.). Командировать, отправить в командировку, перевести на другую должность в другое учреждение. Откомандировать в распоряжение штаба. Откомандировать в провинцию.
| ... Статья полностью

ОТКОМАНДИРО́ВЫВАТЬ, откомандировываю, откомандировываешь (офиц.). несов. к откомандировать.

ОТКОМАНДИРО́ВЫВАТЬСЯ, откомандировываюсь, откомандировываешься, несов. (офиц.). страд. к откомандировывать.

ОТКОМА́НДОВАТЬ, откомандую, откомандуешь, совер. (разг.). Перестать быть командиром, перестать командовать над кем-нибудь (срн. командовать во 2 знач. ... Статья полностью

ОТКОНОПА́ТИТЬ, отконопачу, отконопатишь, совер. (к отконопачивать).
1. без доп. Кончить конопачение; см. от...1 ... Статья полностью

ОТКОНОПА́ТИТЬСЯ, отконопачусь, отконопатишься, совер. (к отконопачивать) (прост.). То же, что отконопатить в 1 знач.

ОТКОНОПА́ЧЕННЫЙ, отконопаченная, отконопаченное; отконопачен, отконопачена, отконопачено. прич. страд. прош. от отконопатить во 2 и 3 знач.

ОТКОНОПА́ЧИВАТЬ, отконопачиваю, отконопачиваешь. несов. к отконопатить.

ОТКОНОПА́ЧИВАТЬСЯ, отконопачиваюсь, отконопачиваешься, несов.
1. несов. к отконопатиться.
2. страд. к отконопачивать ... Статья полностью

ОТКОНОПА́ЧУ, отконопачусь, отконопатишь, отконопатишься. буд. от отконопатиться.

ОТКО́ПАННЫЙ, откопанная, откопанное; откопан, откопана, откопано. прич. страд. прош. от откопать.

ОТКОПА́ТЬ, откопаю, откопаешь, совер. (к откапывать1), кого-что.
1. Копая, вырыть, извлечь, освободить от покрывающей что-нибудь земли, песка и т.п. Откопать корни. Откопать брошку в куче мусора.
2. ... Статья полностью

ОТКОПА́ТЬСЯ, откопаюсь, откопаешься, совер. (к откапываться1; разг.).
1. Найтись при раскапывании, копании.
2. Появиться (о ком-чем-нибудь неожиданно встреченном, найденном; фам. и ирон.). Откопались старые друзья.

ОТКО́ПКА, откопки, мн. нет, жен. (спец.). Действие по гл. откопать в 1 знач. — откапывать 1.

ОТКО́РМ, откорма, мн. нет, муж. Действие по гл. откормить-откармливать.

ОТКОРМИ́ТЬ, откормлю, откормишь, совер. (к откармливать), кого-что. Усиленным питанием заставить пополнеть, довести до тучности. Откормить поросенка к зиме.

ОТКОРМИ́ТЬСЯ, откормлюсь, откормишься, совер. (к откармливаться) (разг.). Стать сытым, пополнеть от усиленного питания, корма.

ОТКО́РМЛЕННЫЙ, откормленная, откормленное; откормлен, откормлена, откормлено. прич. страд. прош. от откормить.
| Упитанный, полный, тучный. Откормленный скот. Откормленный вид.

ОТКО́РМОК, откормка, муж., и ОТКОРМЫШ, откормыша, муж., (обл.). Откормленное на убой молодое животное, птица.

ОТКО́РМЫШ, см. отко́рмок.

ОТКО́С, откоса, муж.
1. Покатый спуск, скат, наклонная поверхность. Откос холма.
| Боковая поверхность дорожного полотна, дорожной насыпи (ж.-д.). Вагон при крушении свалился под откос.
2. То же, что ... Статья полностью

ОТКОСИ́ТЬ, откошу, откосишь, совер. (к откашивать).
1. без доп. Закончить косьбу; см. от...1 в 1 знач. ... Статья полностью

ОТКОСИ́ТЬСЯ, откошусь, откосишься, совер. (к откашиваться). То же, что откосить в 1 знач.

ОТКО́СНИК, откосника, муж. (тех.). Приспособление у грейдера, дорожной машины, для обработки откосов канав.

ОТКО́СНЫЙ, откосная, откосное (спец.). прил. к откос; сделанный или идущий вкось, накось, наклонно. Откосный замок (см. замок во 2 знач.). Откосная линия.

ОТКОЧЕВА́ТЬ, откочую, откочуешь, совер. (к откочевывать). Перекочевать на другое место.

ОТКОЧЁВЫВАТЬ, откочёвываю, откочёвываешь. несов. к откочевать.

ОТКО́ШЕННЫЙ, откошенная, откошенное; откошен, откошена, откошено. прич. страд. прош. от откосить.

ОТКОШУ́, откошусь, откосишь, откосишься. буд. от откосить, откоситься.

ОТКРА́ИВАТЬ, откраиваю, откраиваешь. несов. к откроить.

ОТКРА́ИВАТЬСЯ, откраиваюсь, откраиваешься, несов. страд. к откраивать.

ОТКРА́СИТЬ, открашу, открасишь, совер. (к открашивать).
1. без доп. Закончить покраску, окраску; см. от...1 в 1 знач. ... Статья полностью

ОТКРАХМА́ЛЕННЫЙ, открахмаленная, открахмаленное; открахмален, открахмалена, открахмалено. прич. страд. прош. от открахмалить.

ОТКРАХМА́ЛИВАТЬ, открахмаливаю, открахмаливаешь. несов. к открахмалить.

ОТКРАХМА́ЛИВАТЬСЯ, открахмаливаюсь, открахмаливаешься, несов. страд. к открахмаливать.

ОТКРАХМА́ЛИТЬ, открахмалю, открахмалишь, совер. (к открахмаливать).
1. без доп. Кончить крахмалить; см. от...1 ... Статья полностью

ОТКРА́ШЕННЫЙ, открашенная, открашенное; открашен, открашена, открашено. прич. страд. прош. от открасить во 2 знач.

ОТКРА́ШИВАТЬ, открашиваю, открашиваешь. несов. к открасить.

ОТКРА́ШИВАТЬСЯ, открашиваюсь, открашиваешься, несов. страд. к открашивать (см. открасить во 2 знач.).

ОТКРА́ШУ, открасишь. буд. от открасить.

ОТКРЕПИ́ТЬ, откреплю, открепишь, совер. (к откреплять), кого-что.
1. Отвязать, отделить (что-нибудь прикрепленное).
2. Снять с учета откуда-нибудь (неол. разг.). Открепить от месткома.

ОТКРЕПИ́ТЬСЯ, откреплюсь, открепишься, совер. (к открепляться) (разг.).
1. Раскрепившись, отвязаться.
2. Сняться с учета откуда-нибудь (неол.). Открепиться от месткома.

ОТКРЕПЛЕ́НИЕ, открепления, мн. нет, ср. Действие по гл. открепить-откреплять и открепиться-открепляться.

ОТКРЕПЛЁННЫЙ, откреплённая, откреплённое; откреплён, откреплена, откреплено. прич. страд. прош. от открепить.

ОТКРЕПЛЯ́ТЬ, открепляю, открепляешь. несов. к открепить.

ОТКРЕПЛЯ́ТЬСЯ, открепляюсь, открепляешься, несов.
1. несов. к открепиться.
2. страд. к откреплять.

ОТКРЕСТИ́ТЬСЯ, открещусь, открестишься (разг., редк.). совер. к открещиваться.

ОТКРЕ́ЩИВАТЬСЯ, открещиваюсь, открещиваешься, несов. (разг.). Стараться отделываться от чего-нибудь всеми силами, уклоняться, всячески отказываться. «Читая старые книги, и новыми он не брезговал, не открещивался от них, как другие староверы.» Мельников-Печерский ... Статья полностью

ОТКРОВЕ́НИЕ, откровения, ср. (книж.).
1. Сообщение, открывающее тайну (рит.). «Не требуй от меня опасных откровений.» Пушкин.
2. ... Статья полностью

ОТКРОВЕ́ННИЧАТЬ, откровенничаю, откровенничаешь, несов. (разг.). Высказываться слишком откровенно, посвящая в свои дела, мысли. «Чудно ему казалось, каким образом эта дикая девушка вдруг там откровенничает с ним.» А.Тургенев.

ОТКРОВЕ́ННОСТЬ, откровенноости, жен.
1. только ед. отвл. сущ. к откровенный (книж. ... Статья полностью

ОТКРОВЕ́ННЫЙ, откровенная, откровенное; откровенен, откровенна, откровенно.
1. Искренний, не утаивающий своих мыслей, чистосердечный. Откровенный человек. Откровенный разговор. «Он казался ей достойным откровенных сообщений и излияний.» А.Тургенев ... Статья полностью

ОТКРО́ЕННЫЙ, откроенная, откроенное; откроен, откроена, откроено. прич. страд. прош. от откроить.

ОТКРОИ́ТЬ, открою, откроишь, совер. (к откраивать), что. Отрезать при кройке. Откроить кусок.

ОТКРО́МСАННЫЙ, откромсанная, откромсанное; откромсан, откромсана, откромсано. (разг.). прич. страд. прош. от откромсать.

ОТКРОМСА́ТЬ, откромсаю, откромсаешь, совер., что (разг.). Кромсая, отрезать. Откромсать кусок хлеба.

ОТКРО́Ю, откроюсь, откроешь, откроешься. буд. от открыть, открыться.

ОТКРУТИ́ТЬ, откручу, открутишь, совер. (к откручивать), что. Отделить, снять (закрученное, прикрученное), крутя в обратную сторону. Открутить веревку.
| Отвинтить. Открутить кран.

ОТКРУТИ́ТЬСЯ, откручусь, открутишься, совер. (к откручиваться) (разг.).
1. возвр. к открутить. Веревка открутилась. Гайка открутилась.
2. ... Статья полностью

ОТКРУ́ЧЕННЫЙ, открученная, открученное; откручен, откручена, откручено. прич. страд. прош. от открутить.

ОТКРУ́ЧИВАТЬ, откручиваю, откручиваешь. несов. к открутить.

ОТКРУ́ЧИВАТЬСЯ, откручиваюсь, откручиваешься, несов.
1. несов. к открутиться.
2. страд. к откручивать.

ОТКРЫВА́ТЬ, открываю, открываешь. несов. к открыть.

ОТКРЫВА́ТЬСЯ, открываюсь, открываешься, несов.
1. несов. к открыться.
2. страд. к открывать.
3. ... Статья полностью

ОТКРЫ́ТИЕ, открытия, ср.
1. только ед. Действие по гл. открыть-открывать ... Статья полностью

ОТКРЫ́ТКА, открытки, жен. Открытое письмо, почтовая карточка. Альбом открыток с видами Крыма.

ОТКРЫ́ТО, нареч. Откровенно, смело, не таясь, не замалчивая. Открыто признать свои ошибки. Открыто выступить против злоупотреблений.
• Жить открыто (устар.) — жить богато, принимая у себя в доме много гостей, устраивая званые вечера, обеды и т.п. ... Статья полностью

ОТКРЫ́ТЫЙ откры́тая, откры́тое; откры́т, откры́та, откры́то.
1. прич. страд. прош. от открыть.
2. только полн. ... Статья полностью

ОТКРЫ́ТЬ, открою, откроешь, совер. (к открывать), кого-что.
1. Сделать доступным (внутренность чего-нибудь), сняв или подняв крышку, раскрыв створки, убрав преграду. Открыть комнату. Открыть трубу. Открыть клетку. «Я отыщу секрет и ларчик вам открою.» Крылов ... Статья полностью

ОТКРЫ́ТЬСЯ, откроюсь, откроешься, совер. (к открываться).
1. возвр. к открыть в 1, 2, 3, 4 и 5 знач. ... Статья полностью

ОТКУ́ДА, нареч.
1. вопросительное. Из какого места? Откуда он приехал?
| Из какого источника, почему, по какой причине? «Откуда бы ему, сухопутному, так любить море?» А.Н.Толстой. Откуда он это знает?
2. относительное. ... Статья полностью

ОТКУ́ДА-ЛИБО, нареч. (книж.). То же, что откуда-нибудь.

ОТКУ́ДА-НИБУДЬ и ОТКУ́ДА-НИБУ́ДЬ, нареч. Из какого-то места, из какого-нибудь источника. Откуда-нибудь достанет.

ОТКУ́ДА-ТО, нареч. Из какого-нибудь места, неизвестно откуда. «Откуда-то издали доносился мягкий голос матери.» М.Горький.

ОТКУ́ДОВА, нареч. (прост.). Откуда. «Откудова, приятель?» Грибоедов.

О́ТКУП, откупа, мн. откупа, муж. (ист.). Право на взыскание каких-нибудь государственных доходов, предоставляемое частному лицу за денежное вознаграждение. Винный откуп. Отдавать на откуп.

ОТКУПА́ТЬ1, откупаю, откупаешь (устар.). несов. к откупить.

ОТКУПА́ТЬ2, откупаю, откупаешь, совер., кого-что (разг.). Кончить купать.

ОТКУПА́ТЬСЯ1, откупаюсь, откупаешься, несов.
1. несов. к откупиться.
2. страд. к откупать1 (устар.).

ОТКУПА́ТЬСЯ2, откупаюсь, откупаешься, совер. (разг.). Прекратить купаться; см. от...1 в 1 знач.

ОТКУПИ́ТЬ, откуплю, откупишь, совер. (к откупать1), что (устар.).
1. Приобрести для себя, обеспечить для себя путем покупки. «Хотим, князь, откупить место.» А.Н.Толстой.
2. ... Статья полностью

ОТКУПИ́ТЬСЯ, откуплюсь, откупишься, совер. (к откупаться1). Освободить себя от каких-нибудь обязательств посредством выкупа или какого-нибудь возмещения.

ОТКУ́ПЛЕННЫЙ, откупленная, откупленное; откуплен, откуплена, откуплено (устар.). прич. страд. прош. от откупить.

ОТКУПНО́Й, откупная, откупное (ист.). прил. к откуп. Откупная система торговли.

ОТКУ́ПОРЕННЫЙ, откупоренная, откупоренное; откупорен, откупорена, откупорено (устар.). прич. страд. прош. от откупорить.

ОТКУ́ПОРИВАТЬ, откупориваю, откупориваешь. несов. к откупорить.

ОТКУ́ПОРИВАТЬСЯ, откупориваюсь, откупориваешься, несов.
1. страд. к откупоривать.
2. Быть таким, что можно откупорить.

ОТКУ́ПОРИТЬ, откупорю, откупоришь, совер. (к откупоривать), что. Открыть, выдернув пробку из горлышка бутылки. Откупорить бутылку. Откупорить вино.
| Вскрыть что-нибудь (наглухо заделанное). Откупорить консервы. «Иоганн Монс откупорил третью бочку пива.» А.Н.Толстой.

ОТКУ́ПОРКА, откупорки, мн. нет, жен. Действие по гл. откупорить-откупоривать.

ОТКУПЩИ́К, откупщика, муж. (ист.). Купец, капиталист, за деньги приобретший право на какой-нибудь род государственных доходов, налогов. «Богатый откупщик в хоромах пышных жил.» Крылов. Винный откупщик.

ОТКУ́С, откуса, мн. нет, муж. Действие по гл. откусить-откусывать.

ОТКУСА́ТЬ, откусаю, откус аешь, совер., что (разг.). Откусить в несколько приемов.

ОТКУСИ́ТЬ, откушу, откусишь, совер. (к откусывать), что и чего.
1. Кусая, отделить зубами. Откусить пол-яблока сразу. Откусить хлеба. Откусить кусок от пряника.
2. Отрезать клещами, щипцами и т.п. ... Статья полностью

ОТКУ́СЫВАТЬ, откусываю, откусываешь. несов. к откусить.

ОТКУ́СЫВАТЬСЯ, откусываюсь, откусываешься, несов. страд. к откусывать.

ОТКУ́ШАННЫЙ, откушанная, откушанное; откушан, откушана, откушано (устар.). прич. страд. прош. от откушать в 3 знач. (Не смешивать с откушенный!)

ОТКУ́ШАТЬ, откушаю, откушаешь, совер. (устар.).
1. без доп. Окончить еду; см. от...1 в 1 знач. ... Статья полностью

ОТКУ́ШЕННЫЙ, откушенная, откушенное; откушен, откушена, откушено. прич. страд. прош. от откусить (не смешивать с откушанный!). Откушенный кусок.

ОТКУШУ́, откусишь. буд. от откусить.

ОТКУЮ́, откуюсь, откуёшь, откуёшься. буд. от отковать, отковаться.

ОТЛАВИ́РОВАТЬ, отлавирую, отлавируешь, совер. (мор.). Лавируя, пройти, отойти. Отлавировать от мели.

ОТЛАГА́ТЕЛЬСТВО, отлагательства, мн. нет, ср. (книж. и канц.). Перенесение на более поздний срок, отсрочка. «Успели сделать ей несколько вопросов, не терпевших отлагательства.» Л.Толстой.

ОТЛАГА́ТЬ, отлагаю, отлагаешь (книж.). несов. к отложить в 3 и 4 знач.

ОТЛАГА́ТЬСЯ, отлагаюсь, отлагаешься, несов. (книж.).
1. несов. к отложиться.
2. страд. к отлагать.

ОТЛА́ДИТЬ, отлажу, отладишь, совер. (к отлаживать), что (спец.). Привести в исправное, годное для употребления состояние, наладить. Отладить пулемет. Отладить оружие.

ОТЛА́ДКА, отладки, мн. нет, жен. (спец.). Действие по гл. отладить-отлаживать. Отладка оружия.

ОТЛА́ЖЕННЫЙ, отлаженная, отлаженное; отлажен, отлажена, отлажено (спец.). прич. страд. прош. от отладить.

ОТЛА́ЖИВАТЬ, отлаживаю, отлаживаешь (спец.). несов. к отладить.

ОТЛА́ЖИВАТЬСЯ, отлаживаюсь, отлаживаешься, несов. (спец.). страд. к отлаживать.

ОТЛА́ЖУ, отлазишь. буд. от отлазить.

ОТЛА́ЗИТЬ, отлажу, отлазишь и отлазаю, отлазаешь, совер. Кончить лазить; см. от...1 в 1 знач.

ОТЛА́ИВАТЬ, отлаиваю, отлаиваешь. несов. к отлаять.

ОТЛА́ИВАТЬСЯ, отлаиваюсь, отлаиваешься (прост. вульг.). несов. к отлаяться.

ОТЛАКИРО́ВАННЫЙ, отлакированная, отлакированное; отлакирован, отлакирована, отлакировано (спец.). прич. страд. прош. от отлакировать.

ОТЛАКИРОВА́ТЬ, отлакирую, отлакируешь, совер., что (спец.). Произвести тщательную лакировку чего-нибудь; см. от...1 в 2 знач. Отлакировать стол.

ОТЛА́МЫВАТЬ, отламываю, отламываешь. несов. к отломать и отломить.

ОТЛА́МЫВАТЬСЯ, отламываюсь, отламываешься, несов.
1. несов. к отломаться и отломиться.
2. страд. к отламывать.

ОТЛА́ЯННЫЙ, отлаянная, отлаянное; отлаян, отлаяна, отлаяно (прост. вульг.). прич. страд. прош. от отлаять во 2 знач.

ОТЛА́ЯТЬ, отлаю, отлаешь, совер. (к отлаивать).
1. без доп. Прекратить лай; см. от...1 в 1 знач. ... Статья полностью

ОТЛА́ЯТЬСЯ, отлаюсь, отлаешься, совер. (к отлаиваться), от кого-чего (прост. вульг.). Отделаться бранью, руганью. «Ни отмолиться, ни отлаяться.» погов.

ОТЛЁГ, отлегла. прош. от отлечь.

ОТЛЕГА́ТЬ, отлегаю, отлегаешь. несов. к отлечь во 2 и 3 знач.

ОТЛЕЖА́ТЬ, отлежу, отлежишь, совер. (к отлеживать), что. Лежа в неудобном положении, причинить онемение какой-нибудь части тела. Отлежать себе руки.

ОТЛЕЖА́ТЬСЯ, отлежусь, отлежишься, совер. (к отлеживаться) (разг.).
1. Восстановить силы, отдохнуть лежа. Не мог отлежаться после утомительной прогулки.
| ... Статья полностью

ОТЛЁЖИВАТЬ, отлёживаю, отлёживаешь. несов. к отлежать.

ОТЛЁЖИВАТЬСЯ, отлёживаюсь, отлёживаешься, несов.
1. несов. к отлежаться.
2. страд. к отлеживать.

ОТЛЕЗА́ТЬ, отлезаю, отлезаешь. несов. к отлезть.

ОТЛЕ́ЗТЬ, отлезу, отлезешь, повел. отлезь, прош. отлез, отлезла, совер. (к отлезать). Отойти, отступить ползком.

ОТЛЕ́Й, отлейся. повел. от отлить, отлиться.

ОТЛЕПИ́ТЬ, отлеплю, отлепишь, совер. (к отлеплять), что (разг.). Отделить что-нибудь (прилепившееся), отклеить. Отлепить марку от конверта.

ОТЛЕПИ́ТЬСЯ, отлеплюсь, отлепишься, совер. (к отлепляться) (разг.). О приклеенном, прилепленном: отстать, отвалиться. Марка отлепилась.

ОТЛЕ́ПЛЕННЫЙ, отлепленная, отлепленное; отлеплен, отлеплена, отлеплено (разг.). прич. страд. прош. от отлепить.

ОТЛЕПЛЯ́ТЬ, отлепляю, отлепляешь (разг.). несов. к отлепить.

ОТЛЕПЛЯ́ТЬСЯ, отлепляюсь, отлепляешься, несов. (разг.).
1. несов. к отлепиться.
2. страд. к отлеплять.

ОТЛЁТ, отлёта, мн. нет, муж. Действие по гл. отлететь в 1 и 2 знач. — отлетать 1. Отлет дирижабля. Отлет уток.
• Быть на отлете (разг. ... Статья полностью

ОТЛЕТА́ТЬ1, отлетаю, отлетаешь, несов.
1. несов. к отлететь.
2. Развеваться, отделяясь от чего-нибудь. «Ловок был...: только кудри отлетали, повернется, кинется и — сделано.» А.Н.Толстой.

ОТЛЕТА́ТЬ2, отлетаю, отлетаешь, совер. (разг.).
1. без доп. Кончить полет, полеты; см. от...1 в 1 знач. ... Статья полностью

ОТЛЕТЕ́ТЬ, отлечу, отлетишь, совер. (к отлетать).
1. Улететь куда-нибудь. Птицы отлетели.
| перен. Исчезнуть, пройти (книж.). «От бледных уст улыбка отлетела.» Пушкин ... Статья полностью

ОТЛЕЧУ́, отлетишь. буд. от отлететь.

ОТЛЕ́ЧЬ, отлягу, отляжешь, отлягут, повел. отляг, прош. отлёг, отлегла, совер.
1. (несов. нет). Отодвинуться от того, около кого или чего лежал (разг. ... Статья полностью

ОТЛИ́В, отлива, муж.
1. Периодически повторяющееся понижение уровня открытого моря; ант. прилив. «Есть у воды своя пора: часы прилива, часы отлива.» Маяковский.
| перен. ... Статья полностью

ОТЛИВА́ТЬ, отливаю, отливаешь, несов.
1. что. несов. к отлить. Отливать болванки. «Прошу посмотреть, какие пули отливает! и старика-отца приплел!» Гоголь.
2. чем. ... Статья полностью

ОТЛИВА́ТЬСЯ, отливаюсь, отливаешься, несов.
1. несов. к отлиться.
2. страд. к отливать в 1 знач.

ОТЛИ́ВКА, отливки, жен. (тех.).
1. только ед. Действие по гл. отлить в 3 знач. ... Статья полностью

ОТЛИВНО́Й, отливная, отливное (спец.). Служащий для отлива чего-нибудь (см. отлив в 3 знач.). Отливной насос.

ОТЛИ́ВНЫЙ, отливная, отливное (книж.). прил. к отлив в 1 знач. Отливный час.

ОТЛИ́ВЩИК, отливщика, муж. (спец.). Рабочий, специалист по отливке чего-нибудь. Отливщик свечей.

ОТЛИЖУ́, отлижешь. буд. от отлизать.

ОТЛИ́ЗАННЫЙ, отлизанная, отлизанное; отлизан, отлизана, отлизано (разг.). прич. страд. прош. от отлизать.

ОТЛИЗА́ТЬ, отлижу, отлижешь, совер. (к отлизывать) (разг.).
1. что. Слизать прочь, удалить лизаньем. Собака отлизала у щенка грязь.
2. без доп. ... Статья полностью

ОТЛИ́ЗЫВАТЬ, отлизываю, отлизываешь (разг.). несов. к отлизать.

ОТЛИНЯ́ТЬ, отлиняю, отлиняешь, совер. (спец.). О животных: выйти из периода линяния; см. от...1 в 1 знач.

ОТЛИПА́ТЬ, отлипаю, отлипаешь. несов. к отлипнуть.

ОТЛИ́ПНУТЬ, отлипну, отлипнешь, прош. отлип, отлипла, совер. (к отлипать).
1. Отделиться, отклеиться (о чем-нибудь приклеенном, прилепленном). Обои в сырок комнате отлипли от стен.
2. ... Статья полностью

ОТЛИ́ТИЕ, отлития, мн. нет, ср. (устар.). Действие по гл. отлить-отливать. Отлитие монумента.

О́ТЛИТЫЙ, отлитая, отлитое; отлит, отлита, отлито. прич. страд. прош. от отлить в 1, 2 и 3 знач.

ОТЛИ́ТЬ, отолью, отольёшь, повел. отлей, прош. отлил, отлила, отлило; отливший, совер.
1. что. Вылить часть жидкости из чего-нибудь. Отлить воды из кувшина. Отлить чернил в чернильницу. Отлить вина в стакан.
2. ... Статья полностью

ОТЛИ́ТЬСЯ, отольюсь, отольёшься, повел. отлейся, прош. отлился, отлилась, совер. (к отливаться).
1. возвр. к отлить ... Статья полностью

ОТЛИЧА́ТЬ, отличаю, отличаешь. несов. к отличить. «Чуть он заметит, что она отличает в обществе какого-нибудь молодого человека, он спешит пригласить его к себе.» Гончаров.

ОТЛИЧА́ТЬСЯ, отличаюсь, отличаешься, несов.
1. несов. к отличиться.
2. чем. Быть непохожим на других, выделяясь каким-нибудь признаком. «Дом Субочевых отличался ото всех домов в городе.» А.Тургенев ... Статья полностью

ОТЛИЧЁННЫЙ, отличённая, отличённое; отличён, отличена, отличено. прич. страд. прош. от отличить.

ОТЛИ́ЧИЕ, отличия, ср. (книж.).
1. Признак, создающий разницу между данным предметом и другими. Роман имеет много отличий от повести.
2. Заслуга, превосходство в какой-нибудь деятельности, отмечаемое наградой (офиц. ... Статья полностью

ОТЛИЧИ́ТЕЛЬНЫЙ, отличительная, отличительное (книж.). Такой, который отличает одно от другого; служащий признаком чего-нибудь. Отличительные огни (на судах). Отличительный знак.
| Характерный, присущий кому-чему-нибудь в особой степени. «В отличительных случаях жизни.» Достоевский ... Статья полностью

ОТЛИЧИ́ТЬ, отличу, отличишь, совер. (к отличать), кого-что.
1. Распознать, установить разницу между кем-чем-нибудь, обнаружить. Отличить правду от лжи. Его не отличить от брата. «В нем героя война отличила.» Некрасов ... Статья полностью

ОТЛИЧИ́ТЬСЯ, отличусь, отличишься, совер. (к отличаться). Выделиться из среды других чем-нибудь (преим. на войне). «Отличился в испанской войне и, тяжело раненый, возвратился в Париж.» Пушкин ... Статья полностью

ОТЛИ́ЧКА, отлички, жен. (разг. устар.). Отличительный признак. «Форменные есть отлички: в мундирах выпушки, погончики, петлички.» Грибоедов.

ОТЛИ́ЧНИК, отличника, муж. (неол.).
1. Учащийся, имеющий высшую оценку знаний, отметку "отлично". Отличник учебы.
| Тот, кто получил аттестат об окончании средней школы с отметкой "отлично" по главным предметам и не ниже "хорошо" по остальным, дающий ему право на поступление в высшую школу без экзаменов.
2. ... Статья полностью

ОТЛИ́ЧНИЦА, отличницы (неол.). женск. к отличник.

ОТЛИ́ЧНО, нареч.
1. нареч. к отличный. «Служив отлично благородно, долгами жил его отец.» Пушкин. Отлично известно. Он ведет игру отлично от других.
2. употр. ... Статья полностью

ОТЛИ́ЧНЫЙ, отличная, отличное; отличен, отлична, отлично.
1. Различающийся, отличающийся от кого-чего-нибудь (книж. устар.). Совершенно отличные характеры. Отличное от прежнего решение.
2. ... Статья полностью

ОТЛОВИ́ТЬ, отловлю, отловишь, совер. (разг.). Кончить ловлю; см. от...1 в 1 знач.

ОТЛО́ГИЙ, отлогая, отлогое; отлог, отлога, отлого. Расположенный под небольшим уклоном, спускающийся постепенно, не крутой. «Озера берег отлогий.» А.К.Толстой. Дорога отлого (нареч.) спускается к пруду.

ОТЛО́ГОСТЬ, отлогости, жен.
1. только ед. отвл. сущ. к отлогий. Отлогость берегов.
2. Ровное, слегка наклонное место.

ОТЛО́ЖЕ. сравн. к нареч. отлого и к прил. отлогий. Один спуск отложе другого.

ОТЛОЖЕ́НИЕ, отложения, ср.
1. только ед. Действие по гл. отложиться-отлагаться (книж. ... Статья полностью

ОТЛО́ЖЕННЫЙ, отложенная, отложенное; отложен, отложена, отложено. прич. страд. прош. от отложить.

ОТЛО́ЖИСТЫЙ, отложистая, отложистое; отложист, отложиста, отложисто (разг.). Отлогий, с отлогими спусками.

ОТЛОЖИ́ТЬ отложу́, отло́жишь, сов., кого-что.
1. (несов. откладывать). Положить в сторону. «Зотов, отложив перо, встал и поклонился.» А.Н.Толстой.
|| Отсчитать (костяшки на счетах).
|| ... Статья полностью

ОТЛОЖИ́ТЬСЯ, отложусь, отложишься, совер., кого-чего. Объявить себя независимым, отделиться от государства (книж.). Норвегия в прошлом веке отложилась от Швеции.
| Выйти, удалиться откуда-нибудь (из какой-нибудь организации, партии и т.п. ... Статья полностью

ОТЛОЖНО́Й, отложная, отложное. Только в выражении: отложной воротник — отогнутый лежачий воротник; ант. стоячий.

ОТЛО́МАННЫЙ, отломанная, отломанное; отломан, отломана, отломано. прич. страд. прош. от отломать.

ОТЛОМА́ТЬ, отломаю, отломаешь, совер. (к отламывать), что.
1. Ломая, отделить. Отломать ножку стула.
2. перен. Проехать, пройти какое-нибудь расстояние (разг. ... Статья полностью

ОТЛОМА́ТЬСЯ, отломаюсь, отломаешься, совер. (к отламываться). Отвалиться, отпасть вследствие поломки, от удара или ветхости. У стула отломалась спинка.

ОТЛОМИ́ТЬ, отломлю, отломишь, совер. (к отламывать), что. Ударив или рванув, отделить, отломать. Отломить ручку у чайника.
| Отделить от твердого предмета рукой, без ножа или другого инструмента. Отломить кусок пирога. «Петр отломил у нее (птицы) ногу, сразу, — без хлеба, соли, — съел.» А.Н.Толстой ... Статья полностью

ОТЛОМИ́ТЬСЯ, отломлюсь, отломишься, совер. (к отламываться). О части предмета: отпасть, отделиться (вследствие поломки или от ветхости). Ветка отломилась от дерева.

ОТЛО́МЛЕННЫЙ, отломленная, отломленное; отломлен, отломлена, отломлено. прич. страд. прош. от отломить.

ОТЛУ́П, отлупа, муж. (спец.). Трещинка между сердцевиной дерева и годовыми кольцами древесины. Дерево с отлупом мало пригодно для столярных поделок.

ОТЛУПИ́ТЬ, отлуплю, отлупишь, совер.
1. что. Отделяя, снять (кору, шелуху) с чего-нибудь.
2. совер. к лупить в 1 знач. (прост.). Отлупил его, как сидорову козу.

ОТЛУ́ПЛЕННЫЙ, отлупленная, отлупленное; отлуплен, отлуплена, отлуплено. прич. страд. прош. от отлупить.

ОТЛУПЦЕВА́ТЬ, отлупцую, отлупцуешь (прост.). совер. к лупцевать.

ОТЛУПЦО́ВАННЫЙ, отлупцованная, отлупцованное; отлупцован, отлупцована, отлупцовано (прост.). прич. страд. прош. от отлупцевать.

ОТЛУЧА́ТЬ, отлучаю, отлучаешь (книж. устар. и церк.). несов. к отлучить.

ОТЛУЧА́ТЬСЯ, отлучаюсь, отлучаешься, несов.
1. несов. к отлучиться. «Дубровский не отлучался из Покровского.» Пушкин.
2. страд. к отлучать ... Статья полностью

ОТЛУЧЕ́НИЕ, отлучения, ср. (книж. устар. и церк.). Действие по гл. отлучить-отлучать.

ОТЛУЧЁННЫЙ, отлучённая, отлучённое; отлучён, отлучена, отлучено (книж. устар. и церк.). прич. страд. прош. от отлучить.

ОТЛУЧИ́ТЬ, отлучу, отлучишь, совер. (к отлучать), кого-что от чего (книж. устар. и церк.). Запретить кому-нибудь общение с кем-чем-нибудь, изгнать кого-нибудь из какой-нибудь среды. Отлучить здоровый скот о больного. Отлучить ребенка от груди (отнять). Отлучить от церкви (признать чуждым церкви, данному вероисповеданию). Лев Толстой был отлучен от церкви синодом. Барух Спиноза был отлучен от еврейской общины.

ОТЛУЧИ́ТЬСЯ, отлучусь, отлучишься, совер. (к отлучаться). Удалиться на время из какого-нибудь места, уйти. «Я из передней-то отлучился ненадолго, а они унесли бутылку.» А.Островский.

ОТЛУ́ЧКА, отлучки, жен. Временное отсутствие, уход, отъезд. Находиться в отлучке. Самовольная отлучка. «Не временем годы долги, — долги годы отлучкой с родной стороны.» Мельников-Печерский.

ОТЛЫ́НИВАТЬ, отлыниваю, отлыниваешь, несов. (к отлынуть) (прост. неод.). Уклоняться от дела, отделываться от кого-чего-нибудь. «Языком мы с ним города берем, а подойдет дело — сейчас и отлынивать.» Мельников-Печерский ... Статья полностью

ОТЛЫ́НУТЬ, отлыну, отлынешь (прост. неод.). совер. к отлынивать.

ОТЛЮБИ́ТЬ, отлюблю, отлюбишь, совер. Кончить, перестать любить; см. от...1 в 1 знач. «Погружена в холодный эгоизм, как и все старые люди, отлюбившие в свой век и чуждые настоящему.» Пушкин.

ОТЛЯ́ГУ, отляжешь, отлягут. буд. от отлечь.

ОТЛЯ́ЖЕШЬ. см. отлечь.

ОТЛЯ́ПАННЫЙ, отляпанная, отляпанное; отляпан, отляпана, отляпано (разг. пренебр.). прич. страд. прош. от отляпать.

ОТЛЯ́ПАТЬ, отляпаю, отляпаешь, совер. (к отляпывать), что (разг. фам. неод.).
1. Отрезать, отрубить небрежно.
2. ... Статья полностью

ОТЛЯ́ПЫВАТЬ, отляпываю, отляпываешь (разг. фам. неод.). несов. к отляпать.

ОТМА́ЖУ, отмажешь. буд. от отмазать.

ОТМА́ЗАННЫЙ, отмазанная, отмазанное; отмазан, отмазана, отмазано (разг.). прич. страд. прош. от отмазать во 2 знач.

ОТМА́ЗАТЬ, отмажу, отмажешь, совер. (к отмазывать) (разг.).
1. что. Отделить что-нибудь приклеенное, примазанное.
2. без доп. ... Статья полностью

ОТМА́ЗЫВАТЬ, отмазываю, отмазываешь (разг.). несов. к отмазать.

ОТМА́ЗЫВАТЬСЯ, отмазываюсь, отмазываешься, несов. (разг.). страд. к отмазывать. (см. отмазать в 1 знач.)

ОТМАЛЕВА́ТЬ, отмалюю, отмалюешь, совер. (к отмалевывать) (разг. пренебр.).
1. что. Кончить малевать что-нибудь.
2. без доп. ... Статья полностью

ОТМАЛЁВЫВАТЬ, отмалёвываю, отмалёвываешь (разг. пренебр.). несов. к отмалевать.

ОТМА́ЛИВАТЬ, отмаливаю, отмаливаешь (разг. устар.). несов. к отмолить.

ОТМА́ЛИВАТЬСЯ, отмаливаюсь, отмаливаешься, несов. (разг. устар.).
1. несов. к отмолиться (разг.).
2. страд. к отмаливать.

ОТМА́ЛЧИВАТЬСЯ, отмалчиваюсь, отмалчиваешься. несов. к отмолчаться.

ОТМА́ЛЫВАТЬ, отмалываю, отмалываешь. несов. к отмолоть.

ОТМА́ЛЫВАТЬСЯ, отмалываюсь, отмалываешься, несов. страд. к отмалывать (см. отмолоть в 1 знач.).

ОТМА́НИВАТЬ, отманиваю, отманиваешь (разг.). несов. к отманить.

ОТМА́НИВАТЬСЯ, отманиваюсь, отманиваешься, несов. (разг.). страд. к отманивать.

ОТМАНИ́ТЬ, отманю, отманишь, совер. (к отманивать), кого-что (разг.). Отозвать, маня.

ОТМАРШИРОВА́ТЬ, отмарширую, отмаршируешь, совер. Кончить маршировать.

ОТМА́СТКА, отмастки, жен. (спец.). Разновидность, оттенок той или иной масти лошади. Бурая отмастка рыжей масти.

ОТМА́ТЫВАТЬ, отматываю, отматываешь. несов. к отмотать.

ОТМА́ТЫВАТЬСЯ, отматываюсь, отматываешься, несов.
1. несов. к отмотаться.
2. страд. к отматывать (см. отмотать в 1, 2 и 3 знач.).

ОТМА́ХАННЫЙ, отмаханная, отмаханное; отмахан, отмахана, отмахано (разг.). прич. страд. прош. от отмахать.

ОТМАХА́ТЬ, отмахаю, отмахаешь, и отмашу, отмашешь, совер. (к отмахивать) (разг.).
1. (махаю) что. Пройти большое пространство (фам. ... Статья полностью

ОТМАХА́ТЬСЯ, отмахаюсь, отмахаешься, и отмашусь, отмашешься, совер. (прост.). То же, что отмахать в 4 знач.

ОТМА́ХИВАТЬ, отмахиваю, отмахиваешь. несов. к отмахать и к отмахнуть.

ОТМА́ХИВАТЬСЯ, отмахиваюсь, отмахиваешься, несов.
1. несов. к отмахнуться.
2. страд. к отмахивать (см. ... Статья полностью

ОТМАХНУ́ТЬ, отмахну, отмахнёшь, совер. (разг.).
1. однокр. к отмахать в 1 и 2 знач.
2. (несов. ... Статья полностью

ОТМАХНУ́ТЬСЯ, отмахнусь, отмахнёшься, совер. (к отмахиваться), от кого-чего.
1. Взмахом руки отмахнуть, отогнать от себя. Отмахнуться от мухи.
2. перен. ... Статья полностью

ОТМА́ЧИВАТЬ, отмачиваю, отмачиваешь. несов. к отмочить.

ОТМА́ЧИВАТЬСЯ, отмачиваюсь, отмачиваешься, несов. страд. к отмачивать.

ОТМА́ШКА, отмашки, жен. (мор.). Действие по гл. отмахать в 5 знач. — отмахивать; сигнал, производимый встречному судну.

ОТМАШУ́, отмашусь, отмашешь, отмашешься. буд. к отмахать.

О́ТМАШЬ. Только с предлогом "на"; см. наотмашь.

ОТМА́ЯТЬСЯ, отмаюсь, отмаешься, совер. (разг.). Кончить маяться, отстрадать; см. от1 в 1 знач.

ОТМЕЖЕВА́НИЕ, отмежевания, мн. нет, ср. (книж.). Действие по гл. отмежевать и отмежеваться.

ОТМЕЖЁВАННЫЙ, отмежёванная, отмежёванное; отмежёван, отмежёвана, отмежёвано. прич. страд. прош. от отмежевать.

ОТМЕЖЕВА́ТЬ, отмежую, отмежуешь, совер. (к отмежевывать), что.
1. Проведя границу, отделить от соседних участков (спец.). Отмежевать поле.
| ... Статья полностью

ОТМЕЖЕВА́ТЬСЯ, отмежуюсь, отмежуешься, совер. (к отмежевываться), от кого-чего. Занять обособленное от кого-чего-нибудь положение, обособить себя, отделиться (книж.). Отмежеваться от соседних научных дисциплин.
| ... Статья полностью

ОТМЕЖЁВЫВАТЬ, отмежёвываю, отмежёвываешь, что. несов. к отмежевать.

ОТМЕЖЁВЫВАТЬСЯ, отмежёвываюсь, отмежёвываешься, несов.
1. несов. к отмежеваться.
2. страд. к отмежевывать.

ОТМЁЛ, отмела. прош. от отмести.

О́ТМЕЛЬ, отмели, жен. Прибрежная, идущая от берега мель.

ОТМЕЛЮ́, отмелюсь, отмелешь, отмелешься. буд. от отмолоть, отмолоться.

ОТМЕ́НА, отмены, жен. Действие по гл. отменить-отменять. Отмена приговора. Отмена спектакля.
• В отмену чего — вместо, взамен чего-нибудь (отменяемого).

ОТМЕНЁННЫЙ, отменённая, отменённое; отменён, отменена, отменено. прич. страд. прош. от отменить.

ОТМЕНИ́ТЬ, отменю, отменишь, несов. (к отменять), что. Уничтожить, упразднить (что-нибудь существовавшее; распоряжение, закон и т.п.). «Я ныне должен был восстановить опалы, казни — можешь их отменить.» Пушкин ... Статья полностью

ОТМЕ́ННЫЙ, отменная, отменное; отменен, отменна, отменно. Очень хороший, отличный, особеннй. «Зарецкий тридцать два шага отмерил с точностью отменной.» Пушкин. «Мягкие кресла, диваны отменные.» Некрасов.

ОТМЕНЯ́ТЬ, отменяю, отменяешь. несов. к отменить.

ОТМЕНЯ́ТЬСЯ, отменяюсь, отменяешься, несов. страд. к отменять.

ОТМЕ́РЕННЫЙ, отмеренная, отмеренное; отмерен, отмерена, отмерено. прич. страд. прош. от отмерить.

ОТМЕРЕ́ТЬ, отомру, отомрёшь, прош. отмер, отмерла, отмерло; отмерший; отмерев, совер. (к отмирать).
1. О части растения, органе; омертветь, засохнуть, утратить жизнеспособность. Два побега отмерли.
2. ... Статья полностью

ОТМЕРЗА́ТЬ, отмерзаю, отмерзаешь. несов. к отмерзнуть.

ОТМЁРЗНУТЬ, отмёрзну, отмёрзнешь, прош. отмёрз, отмёрзла, совер. (к отмерзать).
1. О части тела: лишиться чувствительности, способности действовать под влиянием сильного холода.
2. О части растения: погибнуть от холода.

ОТМЕ́РИВАТЬ, отмериваю, отмериваешь, что. несов. к отмерить.

ОТМЕ́РИВАТЬСЯ, отмериваюсь, отмериваешься, несов. страд. к отмеривать.

ОТМЕ́РИТЬ, отмерю, отмеришь, и (разг.) отмеряю, отмеряешь, совер. (к отмерять и к отмеривать), что. Меря, отделить, отметить. «Секунданты отмерили нам двенадцать шагов.» Пушкин. (Встречается также написание отмерять.)

ОТМЕ́РЯТЬ. см. отмерить.

ОТМЕРЯ́ТЬ, отмеряю, отмеряешь. несов. к отме́рить.

ОТМЕРЯ́ТЬСЯ, отмеряюсь, отмеряешься, несов. страд. к отмерять.

ОТМЕСИ́ТЬ, отмешу, отмесишь, совер., что. Кончить месить. Отмесить тесто.

ОТМЕСТИ́, отмету, отметёшь, прош. отмёл, отмела; отмётший; отметя, совер. (к отметать), что.
1. Кончить мести.
2. Подметая, отбросить, отодвинуть в сторону. Отмести листья от скамейки.
3. ... Статья полностью

ОТМЕ́СТКА, отместки, жен. То же, что месть, преим. в выражении: в отместку (разг.) — в качестве мщения, в отплату за причиненное зло.

ОТМЁТАННЫЙ, отмётанная, отмётанное; отмётан, отмётана, отмётано (разг.). прич. страд. прош. от отметать.

ОТМЕТА́ТЬ1, отметаю, отметаешь. несов. к отмести.

ОТМЕТА́ТЬ2, отмечу, отмечешь, совер. (разг.), что. Кончить метать. Отметать талью.

ОТМЕТА́ТЬСЯ, отметаюсь, отметаешься, несов. страд. к отметать1.

ОТМЕТЁННЫЙ, отметённая, отметённое; отметён, отметена, отметено. прич. страд. прош. от отмести.

ОТМЕ́ТИНА, отметины, жен. Метка, знак (прост.).
| Белое пятно на морде у животных. Теленок с отметиной на лбу.
• Без отметины (разг.) — сплошной, ровный, чистый, без всякого изъяна.

ОТМЕ́ТИТЬ, отмечу, отметишь, совер. (к отмечать), кого-что.
1. Сделать знак, пометку на чем-нибудь в качестве указания. Сейсмограф может отметить сдвиги земной коры. «Отметь-ка: ...в четверг я зван на погребенье.» Грибоедов ... Статья полностью

ОТМЕ́ТИТЬСЯ, отмечусь, отметишься, совер. (к отмечаться) (офиц.).
1. Зарегистрироваться, отметить свое имя в списке. Просят отметиться всех присутствующих на собрании.
2. ... Статья полностью

ОТМЕ́ТКА отме́тки, жен.
1. только ед. Действие по гл. отметить в 1, 3 и 3 знач. — отмечать (разг. ... Статья полностью

ОТМЕ́ТОЧНЫЙ, отметочная, отметочное (редк.). прил. к отметка.

ОТМЕТУ́, отметёшь. буд. от отмести.

ОТМЕ́ТЧИК, отметчика, муж. (спец.). Рабочий, занятый отметкой чего-нибудь.

ОТМЕЧА́ТЬ, отмечаю, отмечаешь. несов. к отметить.

ОТМЕЧА́ТЬСЯ, отмечаюсь, отмечаешься, несов.
1. несов. к отметиться.
2. страд. к отмечать.
3. только ... Статья полностью

ОТМЕ́ЧЕННЫЙ, отмеченная, отмеченное; отмечен, отмечена, отмечено. прич. страд. прош. от отметить.

ОТМЕ́ЧУ, отмечусь, отметишь, отметишься. буд. от отметить, отметиться.

ОТМЕЧУ́, отмечешь. буд. от отметать2.

ОТМЕ́ШУ, отмесишь. буд. от отмесить.

ОТМИНА́ТЬ, отминаю, отминаешь. несов. к отмять.

ОТМИНА́ТЬСЯ, отминаюсь, отминаешься, несов. страд. к отминать.

ОТМИРА́НИЕ, отмирания, мн. нет, ср. Состояние по гл. отмирать. «Для полного отмирания государства нужен полный коммунизм.» Ленин.

ОТМИРА́ТЬ, отмираю, отмираешь. несов. к отмереть.

ОТМОКА́ТЬ, отмокаю, отмокаешь. несов. к отмокнуть.

ОТМО́КНУТЬ, отмокну, отмокнешь, прош. отмок, отмокла, совер. (к отмокать). Наполниться влагой, размягчиться от влаги. «У них отмокли тетивы луков, и стрелы падали без силы.» А.Н.Толстой.

ОТМОЛА́ЧИВАТЬ, отмолачиваю, отмолачиваешь. несов. к отмолотить.

ОТМОЛА́ЧИВАТЬСЯ, отмолачиваюсь, отмолачиваешься, несов.
1. несов. к отмолотиться (прост.).
2. страд. к отмолачивать ... Статья полностью

ОТМО́ЛЕННЫЙ, отмоленная, отмоленное; отмолен, отмолена, отмолено, и ОТМОЛЁННЫЙ, отмолённая, отмолённое; отмолён, отмолена, отмолено (разг. устар.). прич. страд. прош. от отмолить.

ОТМОЛЁННЫЙ, см. ОТМО́ЛЕННЫЙ.

ОТМОЛИ́ТЬ, отмолю, отмолишь, совер. (к отмаливать), что (разг. устар.). То же, что замолить. Отмолить грех.

ОТМОЛИ́ТЬСЯ, отмолюсь, отмолишься, совер. (к отмаливаться). Кончить молиться; см. от...1 в 1 знач. «Думать стану — мыслей никак не соберу, молиться — не отмолюсь никак.» А.Островский.

ОТМОЛОТИ́ТЬ, отмолочу, отмолотишь, совер. (к отмолачивать).
1. что. Смолотить (известное количество чего-нибудь); промолотить (известный срок). Отмолотить всю рожь. Отмолотить два дня.
2. без доп. ... Статья полностью

ОТМОЛОТИ́ТЬСЯ, отмолочусь, отмолотишься, совер. (к отмолачиваться) (прост.). То же, что отмолотить во 2 знач.

ОТМО́ЛОТЫЙ, отмолотая, отмолотое; отмолот, отмолота, отмолото. прич. страд. прош. от отмолоть в 1 знач.

ОТМОЛО́ТЬ, отмелю, отмелешь, совер. (к отмалывать), что.
1. что. Смолоть (известное количество чего-нибудь); промолоть (известный срок). Отмолоть всю рожь. Отмолоть два дня.
2. без доп. ... Статья полностью

ОТМОЛО́ТЬСЯ, отмелюсь, отмелешься, совер. (к отмалываться) (прост.). То же, что отмолоть во 2 знач.

ОТМОЛО́ЧЕННЫЙ, отмолоченная, отмолоченное; отмолочен, отмолочена, отмолочено. прич. страд. прош. от отмолотить в 1 знач.

ОТМОЛОЧУ́, отмолочусь, отмолотишь, отмолотишься. буд. от отмолотить, отмолотиться.

ОТМОЛЧА́ТЬСЯ, отмолчусь, отмолчишься, совер. (к отмалчиваться). Намеренно не ответить, промолчать на вопросы, уклониться от ответов.

ОТМОРА́ЖИВАТЬ, отмораживаю, отмораживаешь. несов. к отморозить.

ОТМОРА́ЖИВАТЬСЯ, отмораживаюсь, отмораживаешься, несов. страд. к отмораживать.

ОТМОРО́ЖЕННЫЙ, отмороженная, отмороженное; отморожен, отморожена, отморожено. прич. страд. прош. от отморозить.

ОТМОРО́ЖУ, отморозишь. буд. от отморозить.

ОТМОРО́ЗИТЬ, отморожу, отморозишь, совер. (к отмораживать), что. Не укрыв, не защитив от мороза, причинить чему-нибудь боль, болезнь, повредить. Отморозить (себе) нос. Отморозить (себе) палец.

ОТМО́ТАННЫЙ, отмотанная, отмотанное; отмотан, отмотана, отмотано. прич. страд. прош. от отмотать.

ОТМОТА́ТЬ, отмотаю, отмотаешь, совер. (к отматывать).
1. что и чего. Мотая, отделить.
| что. Снять, разматывая. Отмотать бинт. Отмотать немного шерсти. Отмотать моток шерсти.
2. что. ... Статья полностью

ОТМОТА́ТЬСЯ, отмотаюсь, отмотаешься, совер. (к отматываться).
1. от чего. Разматываясь, отделиться, отпасть.
2. без доп. То же, что отмотать ... Статья полностью

ОТМО́ТКА, отмотки, мн. нет, жен. (спец.). Действие по гл. отмотать в 1 знач. — отматывать.

ОТМО́ЧЕННЫЙ, отмоченная, отмоченное; отмочен, отмочена, отмочено. прич. страд. прош. от отмочить.

ОТМОЧИ́ТЬ, отмочу, отмочишь, совер. (к отмачивать), что.
1. Отклеить, отделить, отчистить, намочив, наполнив водой. Отмочить пластырь. Отмочить пригоревшую картошку со сковородки.
2. Размочить, дать размокнуть (спец. ... Статья полностью

ОТМО́ЧКА, отмочки, мн. нет, жен. (спец.). Действие по гл. отмочить в 2 знач. — отмачивать. Отмочка кож.

ОТМО́ЧНЫЙ, отмочная, отмочное (спец.). прил. к отмочка. Отмочный вес шкур (после производства отмочки).

ОТМО́Ю, отмоюсь, отмоешь, отмоешься. буд. от отмыть, отмыться.

ОТМСТИ́ТЬ, отмщу, отмстишь, совер. (к отмщать), кому-чему (книж. устар.). То же, что отомстить. «Как ныне сбирается вещий Олег отмстить неразумным хазарам.» Пушкин ... Статья полностью

ОТМУТИ́ТЬ, отмучу, отмутишь, совер. (к отмучивать), что (спец.). Отделить одни составные части смеси от других, переболтав с водой и дав потом отстояться и осесть более крупным, тяжелым. Отмутить золото от песку.

ОТМУ́ТКА, отмутки, мн. нет, жен. (спец.). Действие по гл. отмутить-отмучивать.

ОТМУ́ЧЕННЫЙ, отмученная, отмученное; отмучен, отмучена, отмучено (спец.). прич. страд. прош. от отмутить.

ОТМУ́ЧИВАТЬ, отмучиваю, отмучиваешь (спец.). несов. к отмутить.

ОТМУ́ЧИВАТЬСЯ, отмучиваюсь, отмучиваешься, несов. (спец.). страд. к отмучивать.

ОТМУ́ЧИТЬ, отмучу, отмучишь, и (разг.) отмучаю, отмучаешь, совер., кого-что. Кончить мучить.

ОТМУ́ЧИТЬСЯ, отмучусь, отмучишься, и (разг.) отмучаюсь, отмучаешься, совер. (разг.). Перестать терпеть муку, перестать страдать, мучиться; см. от...1 в 1 знач.

ОТМЩА́ТЬ, отмщаю, отмщаешь (книж. устар.). несов. к отмстить. «Мы слышали давеча не показание, а лишь крик иступленной и отмщающей женщины.» Достоевский.

ОТМЩЕ́НИЕ, отмщения, мн. нет, ср. (книж. устар.). Действие по гл. отмстить-отмщать; возмездие, месть.

ОТМЩЁННЫЙ, отмщённая, отмщённое; отмщён, отмщена, отмщено (книж. устар.). прич. страд. прош. от отмстить.

ОТМЩУ́, отмстишь. буд. от отмстить.

ОТМЫВА́ТЬ, отмываю, отмываешь. несов. к отмыть.

ОТМЫВА́ТЬСЯ, отмываюсь, отмываешься, несов.
1. несов. к отмыться.
2. страд. к отмывать.

ОТМЫ́КАННЫЙ, отмыканная, отмыканное; отмыкан, отмыкана, отмыкано (обл. и разг.). прич. страд. прош. от отмыкать.

ОТМЫ́КАТЬ, отмыкаю, отмыкаешь (обл. и разг.). Кончить мыкать. Отмыкать лен. Отмыкать горе.

ОТМЫКА́ТЬ, отмыкаю, отмыкаешь. несов. к отомкнуть.

ОТМЫКА́ТЬСЯ, отмыкаюсь, отмыкаешься (разг.). Кончить мыкаться; см. от...1 в 1 знач.

ОТМЫ́ТЫЙ, отмытая, отмытое; отмыт, отмыта, отмыто. прич. страд. прош. от отмыть.

ОТМЫ́ТЬ, отмою, отмоешь, совер. (к отмывать), что.
1. Удалить с чего-нибудь грязь, умывая, моя, стирая. Отмыть руки. Отмыть лицо. Отмыть носовой платок.
2. Очистить от чего-нибудь, промывая. Отмыть золотой песок.
3. ... Статья полностью

ОТМЫ́ТЬСЯ, отмоюсь, отмоешься, совер. (к отмываться).
1. Исчезнуть, отчиститься при стирке, мытье (о пятнах, грязи). Чернила не отмылись от рук.
2. Очиститься при промывании. Золотой песок отмылся хорошо.
3. Кончить мыться, умываться (прост.).

ОТМЫ́ЧКА, отмычки, жен.
1. только ед. Действие по гл. отомкнуть-отмыкать (прост. ... Статья полностью

ОТМЯКА́ТЬ, отмякаю, отмякаешь. несов. к отмякнуть.

ОТМЯ́КНУТЬ, отмякну, отмякнешь, прош. отмяк, отмякла, совер. (к отмякать). Стать мягче, размякнуть от сырости, смачивания. Сухари отмякли.

ОТМЯ́ТЫЙ, отмятая, отмятое; отмят, отмята, отмято. прич. страд. прош. от отмять.

ОТМЯ́ТЬ, отомну, отомнёшь, совер. (к отминать), кого-что.
1. Сделать мягче, размягчить, разминая. Отмять глину.
2. Силою оттеснить в сторону (разг. фам.). В толпе его отмяли к стене.

ОТНА́ШИВАТЬ, отнашиваю, отнашиваешь (разг.). несов. к относить2.

ОТНА́ШИВАТЬСЯ, отнашиваюсь, отнашиваешься, несов. (разг.). страд. к отнашивать.

ОТНЕ́КАТЬСЯ, отнекаюсь, отнекаешься (разг., редк.). совер. к отнекиваться.

ОТНЕ́КИВАТЬСЯ, отнекиваюсь, отнекиваешься, несов. (к отнекаться) (разг.). Не соглашаться на что-нибудь, отказываться от чего-нибудь. «- Что с тобою?.. Она сперва отнекивалась, уверяла, что с ней ничего.» А.Тургенев.

ОТНЕСЕ́НИЕ, отнесения, мн. нет, ср. (книж.). Действие по гл. отнести (чаще в 6 и 7 знач.) — относить 1.

ОТНЕСЁННЫЙ, отнесённая, отнесённое; отнесён, отнесена, отнесено. прич. страд. прош. от отнести.

ОТНЕСТИ́, отнесу, отнесёшь, прош. отнёс, отнесла, совер. (к относить1), кого-что.
1. Неся, доставить; отдать, сходив к кому-нибудь или куда-нибудь. «- Ну, хорошо! Отнеси только наперед это письмо.» Гоголь ... Статья полностью

ОТНЕСТИ́СЬ отнесу́сь, отнесёшься, прош. отнёсся, отнесла́сь, сов. к относиться.
1. к кому-чему ... Статья полностью

ОТНИЖУ́, отнижешь. буд. от отнизать.

ОТНИ́ЗАННЫЙ, отнизанная, отнизанное; отнизан, отнизана, отнизано. прич. страд. прош. от отнизать.

ОТНИЗА́ТЬ, отнижу, отнижешь, совер. (к отнизывать).
1. что от чего. Отделить (часть) от нанизанного. Отнизать несколько бусин.
2. без доп. Закончить низанье; см. от...1 в 1 знач.

ОТНИ́ЗЫВАТЬ, отнизываю, отнизываешь. несов. к отнизать.

ОТНИ́ЗЫВАТЬСЯ, отнизываюсь, отнизываешься, несов. страд. к отнизывать (см. отнизать в 1 знач.).

ОТНИКЕЛИРО́ВАННЫЙ, отникелированная, отникелированное; отникелирован, отникелирована, отникелировано. прич. страд. прош. от отникелировать.

ОТНИКЕЛИРОВА́ТЬ, отникелирую, отникелируешь. совер. к никелировать.

ОТНИМА́ТЬ, отнимаю, отнимаешь, и (книж. устар.) отъемлю, отъемлешь. несов. к отнять.

ОТНИМА́ТЬСЯ, отнимаюсь, отнимаешься, и (книж. устар.) отъемлюсь, отъемлешься, несов.
1. несов. к отняться.
2. ... Статья полностью

ОТНИМУ́, отнимусь, отнимешь, отнимешься. буд. от отнять, отняться.

ОТНО́С, относа, муж. (прост.). Действие по гл. отнести в 1, 2 и 3 знач. — относить 1.

ОТНОСИ́ТЕЛЬНО, нареч. (книж.).
1. Более или менее, до некоторой степени, сравнительно. Опыт прошел относительно удачно.
2. в знач. предлога с род. Что касается, по отношению к кому-чему-нибудь, в отношении чего-нибудь. Относительно хода дела еще ничего нельзя сказать.

ОТНОСИ́ТЕЛЬНОСТЬ, относительности, мн. нет, жен. (книж.). отвл. сущ. к относительный ... Статья полностью

ОТНОСИ́ТЕЛЬНЫЙ, относительная, относительное; относителен, относительна, относительно.
1. Устанавливаемый по сравнению, сопоставлению с другим; ант. абсолютный (науч. ... Статья полностью

ОТНОСИ́ТЬ1, отношу, относишь. несов. к отнести.

ОТНОСИ́ТЬ2, отношу, относишь, совер. (к отнашивать), что (разг.). Кончить носить (одежду, обувь вследствие ветхости, изношенности); см. от...1 ... Статья полностью

ОТНОСИ́ТЬСЯ1, отношусь, относишься, повел. относись, несов.
1. несов. к отнестись. «Я часто позволял себе относиться об этом человеке непочтительно и свысока.» Достоевский ... Статья полностью

ОТНОСИ́ТЬСЯ2, отношусь, относишься, повел. относись, совер. (разг.). Износиться, перестать носиться вследствие ветхости (об одежде, обуви). Сапоги уж относились.

ОТНО́СКА, относки, мн. нет, жен. (разг.). Действие по гл. отнести в 1 знач. — относить 1.

ОТНО́СЧИК, относчика, муж. (спец.). Рабочий, занимающийся отноской чего-нибудь.

ОТНОЧЕВА́ТЬ, отночую, отночуешь, совер. (разг.). Переночевать, провести где-нибудь ночь на ночлеге.

ОТНОШЕ́НИЕ отноше́ния, ср. (книжн.).
1. только ед. Действие по гл. отнестись в 1 знач. ... Статья полностью

ОТНО́ШЕННЫЙ, отношенная, отношенное; отношен, отношена, отношено. прич. страд. прош. от относить2.

ОТНОШУ́1, отношусь, относишь, относишься. наст. от относить1, относиться1.

ОТНОШУ́2, отношусь, относишь, относишься. буд. от относить2, относиться2.

ОТНЫ́НЕ, нареч. (книж. устар. и рит.). Начиная с настоящего времени, впредь. «По решению уездного суда отныне принадлежите вы Кириллу Петровичу Троекурову.» Пушкин.

ОТНЮ́ДЬ, нареч. (книж.). Нисколько, совсем, вовсе, никоим образом (пере отрицанием). Я отнюдь не отказываюсь. Он отнюдь не такого мнения. Отнюдь не всегда.

ОТНЯ́ТИЕ, отнятия, мн. нет, ср. (книж.). Действие по гл. отнять-отнимать.

О́ТНЯТЫЙ, отнятая, отнятое; отнят, отнята, отнято. прич. страд. прош. от отнять.

ОТНЯ́ТЬ отниму́, отни́мешь, и (прост.) отыму́, оты́мешь (формы от гл. отъять), прош. о́тнял, отняла́, о́тняло; отня́вший, сов. ... Статья полностью

ОТНЯ́ТЬСЯ, отнимусь, отнимешься, и (прост.) отымусь, отымешься (формы от гл. отъяться), прош. отнялся, отнялась; отнявшийся, совер. (к отниматься ... Статья полностью

ОТО (без удар.), предлог. То же, что от. употр. в разговорной речи наряду с "от", но реже, перед словами, начинающимися с некоторых групп согласных: ото всего, ото всей, ото всех, ото льна, ото многого, многой, многих, ото сна (при от всего и т.д. ... Статья полностью

ОТО..., прист. То же, что от... употр. 1) перед й, напр. отойти; 2) перед согласной, за которою следует ь, напр.: отобью, отовью, отолью, отопью, отошью; 3 ... Статья полностью

ОТОБЕ́ДАТЬ, отобедаю, отобедаешь, совер.
1. Кончить обедать; см. от...1 в 1 знач. «Весь чиновный народ наелся и отобедал.» Гоголь.
2. ... Статья полностью

ОТОБРАЖА́ТЬ, отображаю, отображаешь, несов. несов. к отобразить.

ОТОБРАЖА́ТЬСЯ, отображаюсь, отображаешься, несов.
1. несов. к отобразиться.
2. страд. к отображать.

ОТОБРАЖЕ́НИЕ, отображения, ср.
1. только ед. Действие по гл. отобразить-отображать и отобразиться ... Статья полностью

ОТОБРАЖЁННЫЙ, отображённая, отображённое; отображён, отображена, отображено. прич. страд. прош. от отобразить.

ОТОБРАЖУ́, отображусь, отобразишь, отобразишься. буд. от отобразить, отобразиться.

ОТОБРАЗИ́ТЬ, отображу, отобразишь, совер. (к отображать), кого-что. Воплотить в образах, изобразить, представить. Отобразить в пьесе новый, социалистический быт.

ОТОБРАЗИ́ТЬСЯ, отображусь, отобразишься, совер. (к отображаться). возвр. к отобразить.

ОТОБРА́НИЕ, отобрания, мн. нет, ср. (книж. офиц.). Действие по гл. отобрать (чаще в 3 знач.) — отбирать.

ОТО́БРАННЫЙ, отобранная, отобранное; отобран, отобрана, отобрано. прич. страд. прош. от отобрать.

ОТОБРА́ТЬ, отберу, отберёшь, прош. отобрал, отобрала, отобрало, совер. (к отбирать).
1. кого-что. Взять у кого-нибудь принудительно, насильно. Отбери у него мою книгу.
| ... Статья полностью

ОТОБЬЮ́, отобьюсь, отобьёшь, отобьёшься. буд. от отбить, отбиться.

ОТОВА́РЕННЫЙ, отоваренная, отоваренное; отоварен, отоварена, отоварено (спец. неол.). прич. страд. прош. от отоварить.

ОТОВА́РИВАТЬ, отовариваю, отовариваешь (спец. неол.). несов. к отоварить.

ОТОВА́РИВАТЬСЯ, отовариваюсь, отовариваешься, несов. (спец. неол.). страд. к отоваривать.

ОТОВА́РИТЬ, отоварю, отоваришь, совер. (к отоваривать), что (спец. неол.). Обеспечить товаром, товарными ресурсами. Отоварить договор.

ОТОВСЮ́ДУ и (редк.) отвсюду, нареч. Со всех сторон, из разных мест. «Отовсюду торопливо бежали люди.» М.Горький.

ОТОВЬЮ́, отовьёшь. буд. от отвить.

ОТО́ГНАННЫЙ, отогнанная, отогнанное; отогнан, отогнана, отогнано. прич. страд. прош. от отогнать.

ОТОГНА́ТЬ, отгоню, отгонишь, прош. отогнал, отогнала, отогнало, совер. (к отгонять), кого-что.
1. Заставить (силой или угрозой) отойти, удалиться. Отогнать собаку. Отогнать муху.
| ... Статья полностью

ОТО́ГНУТЫЙ, отогнутая, отогнутое; отогнут, отогнута, отогнуто. прич. страд. прош. от отогнуть.

ОТОГНУ́ТЬ, отогну, отогнёшь, совер. (к отгибать), что. Отвернуть что-нибудь загнутое, распрямить. Отогнуть угол страницы.
| Завернуть края чего-нибудь, отвернуть. «Отогнул рукав и сел писать.» А.Н.Толстой.
| ... Статья полностью

ОТОГНУ́ТЬСЯ, отогнусь, отогнёшься, совер. (к отгибаться). О загнутом: отвернуться, распрямиться, разогнуться.

ОТОГРЕВА́ТЬ, отогреваю, отогреваешь. несов. к отогреть.

ОТОГРЕВА́ТЬСЯ, отогреваюсь, отогреваешься, несов.
1. несов. к отогреться.
2. страд. к отогревать.

ОТОГРЕ́ТЫЙ, отогретая, отогретое; отогрет, отогрета, отогрето. прич. страд. прош. от отогреть.

ОТОГРЕ́ТЬ, отогрею, отогреешь, совер. (к отогревать), кого-что. Согреть, вернуть теплоту (озябшей части тела). Отогреть руки.
| перен. Приютить, окружить уходом, лаской.

ОТОГРЕ́ТЬСЯ, отогреюсь, отогреешься, совер. (к отогреваться). Согреться, вернуть своему телу утраченную теплоту. Отогреться у печки.

ОТОДВИГА́ТЬ, отодвигаю, отодвигаешь. несов. к отодвинуть.

ОТОДВИГА́ТЬСЯ, отодвигаюсь, отодвигаешься, совер.
1. несов. к отодвинуться.
2. страд. к отодвигать.

ОТОДВИ́НУТЫЙ, отодвинутая, отодвинутое; отодвинут, отодвинута, отодвинуто. прич. страд. прош. от отодвинуть.

ОТОДВИ́НУТЬ, отодвину, отодвинешь, совер. (к отодвигать), кого-что.
1. Двигая, переместить на небольшое расстояние, подвинуть в сторону. Отодвинуть стол.
2. перен. ... Статья полностью

ОТОДВИ́НУТЬСЯ, отодвинусь, отодвинешься, совер. (к отодвигаться).
1. Двигаясь, переместиться на небольшое расстояние, подвинуться в сторону. «Отодвинулся, стараясь не замарать нарядную дочку.» А.Н.Толстой.
2. ... Статья полностью

ОТО́ДРАННЫЙ, отодранная, отодранное; отодранн, отодранна, отодранно. прич. страд. прош. от отодрать.

ОТОДРА́ТЬ, отдеру, отдерёшь, прош. отодрал, отодрала, отодрало, совер. (разг.).
1. (несов. отдирать) что ... Статья полностью

ОТОДРА́ТЬСЯ, отдерусь, отдерёшься, прош. отодрался, отодралась, отодралось, совер. (к отдираться) (разг.). Оторваться. Подметки отодрались.

ОТОЖГУ́, отожжёшь. буд. от отжечь.

ОТОЖДЕСТВИ́ТЬ, ОТОЖДЕСТВЛЁННЫЙ, ОТОЖДЕСТВЛЯТЬ, ОТОЖДЕСТВЛЯТЬСЯ. см. отожествить и т.д.

ОТОЖДЕСТВЛЁННЫЙ

ОТОЖДЕСТВЛЯ́ТЬ

ОТОЖДЕСТВЛЯ́ТЬСЯ

ОТОЖЕСТВИ́ТЬ и ОТОЖДЕСТВИ́ТЬ, отожествлю, отожествишь, совер. (к отожествлять), кого-что (книж.). Признать таким же, однородным, совпадающим; уподобить одно другому. Ошибочно отожествить два различных явления.

ОТОЖЕСТВЛЁННЫЙ и ОТОЖДЕСТВЛЁННЫЙ, отожествлённая, отожествлённое; отожествлён, отожествлена, отожествлено (книж.). прич. страд. прош. от отожествить.

ОТОЖЕСТВЛЯ́ТЬ и ОТОЖДЕСТВЛЯТЬ, отожествляю, отожествляешь (книж.). несов. к отожествить.

ОТОЖЕСТВЛЯ́ТЬСЯ и ОТОЖДЕСТВЛЯТЬСЯ, отожествляюсь, отожествляешься, несов. (книж.). страд. к отожествлять.

ОТОЖЖЁННЫЙ, отожжённая, отожжённое; отожжён, отожжена, отожжено. прич. страд. прош. от отжечь.

ОТОЖМУ́, отожмусь, отожмёшь, отожмёшься. буд. от отжать1, отжаться1.

ОТОЖНУ́, отожнусь, отожнёшь, отожнёшься. буд. от отжать2, отжаться2.

ОТОЗВА́НИЕ, отозвания, мн. нет, ср. (офиц.). Действие по гл. отозвать во 2 знач. — отзывать.

ОТО́ЗВАННЫЙ, отозванная, отозванное; отозван, отозвана, отозвано. прич. страд. прош. от отозвать.

ОТОЗВА́ТЬ, отзову, отзовёшь, прош. отозвал, отозвала, отозвало, совер. (к отзывать), кого-что.
1. Позвав, заставить отойти откуда-нибудь или подойти куда-нибудь. Отозвать в сторону для разговора.
2. ... Статья полностью

ОТОЗВА́ТЬСЯ, отзову́сь, отзовёшься, прош. -а́лся, -ала́сь; -а́вшийся, совер. (к отзываться).
1. Ответить на зов, откликнуться. «- "Параша, да где же ты?" Я отозвалась.» Некрасов ... Статья полностью

ОТОЙТИ́, отойду, отойдёшь, прош. отошёл, отошла; отошедший; отойдя и (устар.) отошедши, совер. (к отходить).
1. ... Статья полностью

ОТОЛГА́ТЬСЯ, отолгусь, отолжёшься, прош. отолгался, отолгалась, совер. (разг.). Выйти из затруднительного положения, ответив на все вопросы ложью. «Попался, да отолгался.» погов.

ОТОЛЖЁШЬСЯ. см. отолгаться.

ОТОЛЬЮ́, отольюсь, отольёшь, отольёшься. буд. от отлить, отлиться.

ОТО́МКНУТЫЙ, отомкнутая, отомкнутое; отомкнут, отомкнута, отомкнуто. прич. страд. прош. от отомкнуть.

ОТОМКНУ́ТЬ, отомкну, отомкнёшь, совер. (к отмыкать), что.
1. Отпереть замкнутое, запертое на замок. Отомкнуть замок. Отомкнуть дверь. «Отомкнув сундук со звоном, бережно отыскал кусок сукна.» А.Н.Толстой.
2. Снять примкнутое, прикрепленное. Отомкнуть штык (от винтовки).

ОТОМКНУ́ТЬСЯ, отомкнусь, отомкнёшься, совер. (к отмыкаться). возвр. к отомкнуть. Дверь отомкнулась. Замок отомкнулся. Штык отомкнулся.

ОТОМНУ́, отомнёшь. буд. от отмять.

ОТОМРУ́, отомрёшь. буд. от отмереть.

ОТОМСТИ́ТЬ, отомщу, отомстишь. совер. к мстить; то же, что отмстить. «Он знает, как я обидел его друга: пусть же узнает, как Сильвио мне отомстил.» Пушкин.

ОТОМЩА́ТЬ, отомщаю, отомщаешь, несов., кому (книж. устар.). То же, что мстить и отмщать. «Отомщавшая женщина могла многое преувеличить.» Достоевский.

ОТОМЩЁННЫЙ, отомщённая, отомщённое; отомщён, отомщена, отомщено (книж.). прич. страд. прош. от отомстить.

ОТОМЩУ́, отомстишь. буд. от отомстить.

ОТОПИ́ТЕЛЬНЫЙ, отопительная, отопительное (спец.). прил. к отопление; служащий для отопления. Отопительный сезон. Отопительная система.

ОТОПИ́ТЬ, отоплю, отопишь, совер. (к отоплять и отапливать), что. Нагреть (помещение), сжигая топливо. Отопить большой дом. Отопить помещение.

ОТОПЛЕ́НЕЦ, отопленца, муж. (неол. спец.). Работник, обслуживающий отопление, отопительные приборы и т.п. Слесарь-отопленец.

ОТОПЛЕ́НИЕ, отопления, мн. нет, ср.
1. Действие по гл. отопить-отоплять-отапливать (спец. ... Статья полностью

ОТО́ПЛЕННЫЙ, отопленная, отопленное; отоплен, отоплена, отоплено. прич. страд. прош. от отопить.

ОТОПЛЯ́ЕМЫЙ, отопляемая, отопляемое; отопляем, отопляема, отопляемо. прич. страд. наст. от отоплять.
| Такой, где имеется действующее отопление. Отопляемый вагон. Отопляемое помещение.

ОТОПЛЯ́ТЬ, отопляю, отопляешь. несов. к отопить.

ОТОПЛЯ́ТЬСЯ, отопляюсь, отопляешься, несов. страд. к отоплять.

ОТО́ПОК, отопка, муж. (прост.). Изношенный, стоптанный башмак. «Привычка не отопок: с ноги не скинешь.» погов.

ОТОПРЕВА́ТЬ, отопреваю, отопреваешь (разг.). несов. к отопреть.

ОТОПРЕ́ТЬ, отопрею, отопреешь, совер. (к отопревать) (разг.).
1. Запотеть, покрыться влагой от перемены температуры. Стекла отопрели.
2. Отстать, отвалиться вследствие сырости. Краска отопрела.

ОТОПРУ́, отопрусь, отопрёшь, отопрёшься. буд. от отпереть, отпереться.

ОТО́ПТАННЫЙ, отоптанная, отоптанное; отоптан, отоптана, отоптано. прич. страд. прош. от отоптать.

ОТОПТА́ТЬ, отопчу, отопчешь, совер. (к отаптывать), что (редк.). см. обтоптать.

ОТОПЧУ́, отопчешь. буд. от отоптать.

ОТОПЬЮ́, отопьюсь, отопьёшь, отопьёшься. буд. от отпить, отпиться.

ОТОРА́ЧИВАТЬ, оторачиваю, оторачиваешь. несов. к оторочить.

ОТОРА́ЧИВАТЬСЯ, оторачиваюсь, оторачиваешься, несов. страд. к оторачивать.

ОТО́РВАННОСТЬ, оторванности, мн. нет, жен. (книж.). Ощущение и состояние одиночества, отсутствие связи, отчужденность. Оторванность от друзей. Советские зимовщики в Арктике никогда не чувствуют оторванности о родины.

ОТО́РВАННЫЙ, оторванная, оторванное; оторван, оторвана, оторвано. прич. страд. прош. от оторвать.
| перен. от чего. Утративший связь с чем-нибудь. Человек, оторванный от жизни.

ОТОРВА́ТЬ, оторву, оторвёшь, прош. оторвал, оторвала, оторвало, совер. (к оторвать), кого-что.
1. Отделить (часть предмета), с усилием дернув или натянув. Оторвать рукава от (или у) платья. Оторвать листок из блокнота.
| ... Статья полностью

ОТОРВА́ТЬСЯ, оторвусь, оторвёшься, прош. оторвался, оторвалась, оторвалось, совер. (к отрываться), от кого-что.
1. Отделиться от чего-нибудь вследствие сильного натяжения, рывка. «Дубовый листок оторвался от ветки родимой.» Лермонтов ... Статья полностью

ОТОРЖА́ВЕТЬ, оторжавею, оторжавеешь, совер. (спец.). О части чего-нибудь металлического: перержавев, отпасть, отвалиться.

ОТОРОПЕ́ЛЫЙ, оторопелая, оторопелое (разг.). Растерявшийся, смутившийся, пришедший в состояние недоумения и изумления. «Несколько секунд мы оторопело (нареч.) смотрели.» М.Горький. Оторопелый взгляд.

ОТОРОПЕ́ТЬ, оторопею, оторопеешь, совер. Растеряться от неожиданности, прийти в недоумение. Оторопел, увидев его.

О́ТОРОПЬ, оторопи, мн. нет, жен. (разг.). Растерянность, крайнее недоумение, замешательство от неожиданного и сильного впечатления. На него нашла оторопь. Его оторопь взяла.

ОТОРО́ЧЕННЫЙ, отороченная, отороченное; оторочен, оторочена, оторочено. прич. страд. прош. от оторочить.

ОТОРОЧИ́ТЬ, оторочу, оторочишь, совер. (к отрачивать), что. Обшить по краям другим материалом. Оторочить бархатом.

ОТОРО́ЧКА, оторочки, жен. Узкая полоска материи, меха, нашитая или пришитая по краю одежды, обуви. «Черкеска из верблюжьей шерсти с бархатной оторочкой.» А.Тургенев. «В тяжелых сапогах с оторочкой.» А.Тургенев.

ОТО́СЛАННЫЙ, отосланная, отосланное; отослан, отослана, отослано. прич. страд. прош. от отослать.

ОТОСЛА́ТЬ, отошлю, отошлёшь, совер. (к отсылать), кого-что.
1. Отправить, поручить кому-нибудь доставить. «Письм... отослала в город на почту.» Пушкин. Отослать деньги с оказией.
2. ... Статья полностью

ОТОСПА́ТЬ, отосплю, отоспишь, прош. отоспал, отоспала, отоспало, совер. (к отсыпать). Кончить спать; см. от...1 в 1 знач.

ОТОСПА́ТЬСЯ, отосплюсь, отоспишься, прош. отоспался, отоспалась, отоспалось, совер. (к отсыпаться). После долгой бессонницы или сильного утомления восстановить силы продолжительным сном, выспаться. «Отдохнуть бы Григорию, отоспаться!» Шолохов ... Статья полностью

ОТОСПЛЮ́, отосплюсь, отоспишь, отоспишься. буд. от отоспать, отоспаться.

ОТО́ТКНУТЫЙ, ототкнутая, ототкнутое; ототкнут, ототкнута, ототкнуто (прост.). прич. страд. прош. от ототкнуть.

ОТОТКНУ́ТЬ, ототкну, ототкнёшь, совер. (к оттыкать), что (прост.). Открыть, откупорить, вынув пробку, затычку. Ототкнуть бочку.

ОТОТРУ́, ототрусь, ототрёшь, ототрёшься. буд. от оттереть, оттереться.

ОТОХО́ТИТЬ, отохочу, отохотишь, совер., кого-что (прост.). Отучить, отнять охоту что-нибудь делать. Отохотить от шалостей.

ОТОХО́ТИТЬСЯ, отохочусь, отохотишься, совер. (разг.). Кончить охоту, перестать охотиться; см. от...1 в 1 знач.

ОТОХО́ЧУ, отохочусь, отохотишь, отохотишься. буд. от отохотить, отохотиться.

ОТОШЁЛ, отошла. прош. от отойти.

ОТОШЛЮ́, отошлёшь. буд. от отослать.

ОТОШЬЮ́, отошьюсь, отошьёшь, отошьёшься. буд. от отшить, отшиться.

ОТОЩА́ЛЫЙ, отощалая, отощалое (разг.). Тощий, похудевший.

ОТОЩА́ТЬ, отощаю, отощаешь, совер. Сильно похудеть, ослабеть от недоедания.

ОТПА́Д, отпада, мн. нет, муж. (книж.). Действие по гл. отпасть во 2 знач. — отпадать.

ОТПАДА́НИЕ, отпадания, мн. нет, ср. (книж.). Действие по гл. отпадать.

ОТПА́ДАТЬ, отпадаю, отпадаешь, совер. (разг.). Перестать падать; см. от...1 в 1 знач. К ноябрю листья отпадали (закончился листопад).

ОТПАДА́ТЬ, отпадаю, отпадаешь. несов. к отпасть.

ОТПАДЕ́НИЕ, отпадения, мн., нет, ср. (книж.). Действие по гл. отпасть-отпадать.

ОТПАДУ́, отпадёшь. буд. к отпасть.

ОТПА́ЗАНЧЕННЫЙ, отпазанченная, отпазанченное; отпазанчен, отпазанчена, отпазанчено (охот.). прич. страд. прош. от отпазанчить.

ОТПА́ЗАНЧИТЬ, отпазанчу, отпазанчишь (охот.). совер. к пазанчить. — Зверя поймали — он дико кричит. «Мигом отпазанчил, сам торочит.» Некрасов.

ОТПА́ИВАТЬ, отпаиваю, отпаиваешь. несов. к отпоить.

ОТПА́ИВАТЬСЯ1, отпаиваюсь, отпаиваешься, несов. страд. к отпаивать1. В некоторых случаях отравленные отпаиваются молоком.

ОТПА́ИВАТЬСЯ2, отпаиваюсь, отпаиваешься, несов.
1. несов. к отпаяться.
2. страд. к отпаивать.

ОТПА́ЙКА, отпайки, мн. нет, жен. (спец.). Действие по гл. отпаять-отпаивать.

ОТПА́Л, отпала. прош. от отпасть.

ОТПА́ЛЗЫВАТЬ, отпалзываю, отпалзываешь, несов. То же, что отползать.

ОТПА́ЛЫВАТЬ, отпалываю, отпалываешь. несов. к отполоть.

ОТПА́РЕННЫЙ, отпаренная, отпаренное; отпарен, отпарена, отпарено. прич. страд. прош. от отпарить.

ОТПА́РИВАТЬ, отпариваю, отпариваешь. несов. к отпарить.

ОТПА́РИВАТЬСЯ, отпариваюсь, отпариваешься, несов.
1. несов. к отпариться (разг.).
2. страд. к отпаривать.

ОТПАРИ́РОВАННЫЙ, отпарированная, отпарированное; отпарирован, отпарирована, отпарировано (книж.). прич. страд. прош. от отпарировать.

ОТПАРИ́РОВАТЬ, отпарирую, отпарируешь, совер., что (книж.). То же, что совер. парировать. Отпарировать удар. Отпарировать возражение.

ОТПА́РИТЬ, отпарю, отпаришь, совер. (к отпаривать).
1. что. Отутюжить, прогладить горячим утюгом через мокрую тряпку (разг.). Отпарить юбку.
2. что. ... Статья полностью

ОТПА́РИТЬСЯ, отпарюсь, отпаришься, совер. (к отпариваться) (разг.).
1. Размягчиться под действием пара.
| Отделиться под действием пара.
2. Кончить париться (в бане); см. ... Статья полностью

ОТПА́РЫВАТЬ, отпарываю, отпарываешь. несов. к отпороть.

ОТПА́РЫВАТЬСЯ, отпарываюсь, отпарываешься, несов.
1. несов. к отпороться.
2. страд. к отпарывать.

ОТПАСТИ́, отпасу, отпасёшь, прош. отпас, отпасла, совер.
1. кого-что. Кончить пастьбу кого-чего-нибудь или пропасти известное время. Отпасти скот. Отпасти свой срок.
2. без доп. ... Статья полностью

ОТПАСТИ́СЬ, отпасусь, отпасёшься, прош. отпасся, отпаслась, совер. (прост.).
1. То же, что отпасти во 2 знач.; см. от...1 в 1 знач.
2. Кончить пастись.

ОТПА́СТЬ, отпаду, отпадёшь, прош. отпал; отпавший и (устар.) отпадший, совер. (к отпадать).
1. Оторваться. Отвалиться, отделиться, падая. Карниз отпал. Ручку приклеили, но она опять отпала.
2. ... Статья полностью

ОТПА́ХАННЫЙ, отпаханная, отпаханное; отпахан, отпахана, отпахано. прич. страд. прош. от отпахать в 1 знач.

ОТПАХА́ТЬ, отпашу, отпашешь, совер.
1. что. Закончить пахать что-нибудь или пропахать известное время. Отпахать участок. Отпахать два дня.
2. без доп. Закончить пахоту; см. от...1 в 1 знач.

ОТПАХА́ТЬСЯ, отпашусь, отпашешься, совер. (прост.). То же, что отпахать во 2 знач.

ОТПА́ХИВАТЬ, отпахиваю, отпахиваешь. несов. к отпахнуть.

ОТПА́ХИВАТЬСЯ, отпахиваюсь, отпахиваешься. несов.
1. несов. к отпахнуться.
2. страд. к отпахивать.

ОТПА́ХНУТЫЙ, отпахнутая, отпахнутое; отпахнут, отпахнута, отпахнуто (разг.). прич. страд. прош. от отпахнуть.

ОТПАХНУ́ТЬ, отпахну, отпахнёшь, совер. (к отпахивать), что. Быстро отвернуть в сторону, отдернув край. Отпахнуть полу.
| Открыть быстро (разг.). Отпахнуть дверцу экипажа.

ОТПАХНУ́ТЬСЯ, нусь, нёшься, совер. Отвернуться, загнувшись с краю. Пола отпахнулась.
| Открыться, раскрыться (разг.). Дверца автомобиля отпахнулась.

ОТПАШУ́, отпашусь, отпашешь, отпашешься. буд. от отпахать, отпахаться.

ОТПА́ЯННЫЙ, отпаянная, отпаянное; отпаян, отпаяна, отпаяно. прич. страд. прош. от отпаять.

ОТПАЯ́ТЬ, отпаяю, отпаяешь, совер. (к отпаивать2), что. Отделить, нагревая припаянную часть. Отпаять ручку.

ОТПАЯ́ТЬСЯ, отпаяюсь, отпаяешься, совер. (к отпаиваться2). О припаянной части: отвалиться, отделиться. У самовара отпаялся кран.

ОТПЕВА́НИЕ, отпевания, ср. (церк.).
1. только ед. Действие по гл. отпевать (см. ... Статья полностью

ОТПЕВА́ТЬ, отпеваю, отпеваешь. несов. к отпеть. «Германн отправился в монастырь, где должны были отпевать тело усопшей графини.» Пушкин.

ОТПЕВА́ТЬСЯ, отпеваюсь, отпеваешься, несов. страд. к отпевать (см. отпеть в 1, 2 и 4 знач.).

ОТПЕ́Й, отпейся. повел. к отпить, отпиться.

ОТПЁК, отпёкся, отпекла, отпеклась. прош. от отпечь, отпечься.

ОТПЕКА́ТЬ, отпекаю, отпекаешь. несов. к отпечь.

ОТПЕКА́ТЬСЯ, отпекаюсь, отпекаешься, несов.
1. несов. к отпечься (прост.).
2. страд. к отпекать (см. отпечь в 1 знач.).

ОТПЕКУ́, отпекусь, отпечёшь, отпечёшься, отпекут, отпекутся. буд. от отпечь, отпечься.

ОТПЕРЕ́ТЬ, отопру, отопрёшь, прош. отпер, отперла, отперло; отпёрший; отпёрши и отперев, совер. (к отпирать), что. Открыть (закрытое на замок, на задвижку и т.п. ... Статья полностью

ОТПЕРЕ́ТЬСЯ, отопрусь, отопрёшься, прош. отперся, отперлась; отпёршийся; отпёршись, совер. (к отпираться).
1. Открыться (о закрытом на замок, на засов и т.п. ... Статья полностью

ОТПЕРТО́Й, отпертая, отпертое (разг.). То же, что отпертый во 2 знач. Не оставляйте дверь отпертою.

О́ТПЕРТЫЙ, отпертая, отпертое; отперт, отперта, отперто.
1. прич. страд. прош. от отпереть. Замок был отперт отмычкой. «Дверь отперта для званых и незваных.» Грибоедов.
2. только полн. Не закрытый, не замкнутый. Отпертая дверь.

ОТПЕ́ТЫЙ, отпетая, отпетое; отпет, отпета, отпето.
1. прич. страд. прош. от отпеть. Отпетый покойник. Отпетая песнь.
2. перен. ... Статья полностью

ОТПЕ́ТЬ, отпою, отпоёшь, совер. (к отпевать).
1. что. Перестать, кончить петь что-нибудь. Отпеть песню.
2. что. Пропеть, исполнить пением что-нибудь. «И Кириллу Петровичу отпоют вечную память, как ныне и Андрею Гавриловичу.» Пушкин ... Статья полностью

ОТПЕЧА́ТАННЫЙ, отпечатанная, отпечатанное; отпечатан, отпечатана, отпечатано. прич. страд. прош. от отпечатать.

ОТПЕЧА́ТАТЬ, отпечатаю, отпечатаешь, совер., что.
1. (несов. печатать). Выпустить из печати, издать. Отпечатать книгу в местной типографии.
2. (несов. ... Статья полностью

ОТПЕЧА́ТАТЬСЯ, отпечатаюсь, отпечатаешься, совер. (к отпечатываться). Оставить после себя след, отпечаток. Копыта лошади отпечатались на дорожке.

ОТПЕЧАТЛЕВА́ТЬ, отпечатлеваю, отпечатлеваешь (книж. устар.). несов. к отпечатлеть.

ОТПЕЧАТЛЕВА́ТЬСЯ, отпечатлеваюсь, отпечатлеваешься, несов. (книж. устар.).
1. несов. к отпечатлеться.
2. страд. к отпечатлевать.

ОТПЕЧАТЛЕ́ТЬ, отпечатлею, отпечатлеешь, совер. (к отпечатлевать), что (книж. устар.). Оставить где-нибудь след, отпечаток чего-нибудь. Отпечатлеть свои шаги на берегу.

ОТПЕЧАТЛЕ́ТЬСЯ, отпечатлеюсь, отпечатлеешься, совер. (к отпечатлеваться) (книж. устар.). Запечатлеться, остаться в памяти надолго.

ОТПЕЧА́ТОК, отпечатка, муж. След, изображение, оставшиеся на чем-нибудь от надавливания на него другого предмета; оттиск. Отпечатки грязных пальцев на криге.
| перен. ... Статья полностью

ОТПЕЧА́ТЫВАТЬ, отпечатываю, отпечатываешь. несов. к отпечатать во 2, 3 и 4 знач.

ОТПЕЧА́ТЫВАТЬСЯ, отпечатываюсь, отпечатываешься, несов.
1. несов. к отпечататься.
2. страд. к отпечатывать.

ОТПЕ́ЧЬ, отпеку, отпечёшь, отпекут, прош. отпёк, отпекла, совер. (к отпекать).
1. что. Кончить печь, закончить печением. Уже отпекли хлебы.
2. без доп. ... Статья полностью

ОТПЕ́ЧЬСЯ, отпекусь, отпечёшься, отпекутся, прош. отпёкся, отпеклась, совер. (к отпекаться) (прост.).
1. То же, что отпечь во 2 знач.
2. Выпечься, пропечься.

ОТПИВА́ТЬ, отпиваю, отпиваешь. несов. к отпить.

ОТПИВА́ТЬСЯ, отпиваюсь, отпиваешься, несов.
1. несов. к отпиться (разг.).
2. страд. к отпивать.

ОТПИ́ЛЕННЫЙ, отпиленная, отпиленное; отпилен, отпилена, отпилено. прич. страд. прош. от отпилить.

ОТПИ́ЛИВАТЬ, отпиливаю, отпиливаешь. несов. к отпилить.

ОТПИ́ЛИВАТЬСЯ, отпиливаюсь, отпиливаешься, несов. страд. к отпиливать.

ОТПИЛИ́ТЬ, отпилю, отпилишь, совер. (к отпиливать), что. Отделить, отрезать (части предмета) пилой. Отпилить сук.

ОТПИ́ЛКА, отпилки, мн. нет, жен. (спец.). Действие по гл. отпилить-отпиливать.

ОТПИРА́ТЕЛЬСТВО, отпирательства, ср. (устар.). Настойчивое отрицание чего-нибудь, нежелание сознаться, сказать правду.

ОТПИРА́ТЬ, отпираю, отпираешь. несов. к отпереть.

ОТПИРА́ТЬСЯ, отпираюсь, отпираешься, несов.
1. несов. к отпереться. «Вы ко мне писали, не отпирайтесь.» Пушкин.
2. страд. к отпирать.
3. Быть таким, что можно отпереть. Дверь отпирается.

ОТПИ́САННЫЙ, отписанная, отписанное; отписан, отписана, отписано. прич. страд. прош. от отписать в 1, 2, 3 и 4 знач.

ОТПИСА́ТЬ, отпишу, отпишешь, совер. (к отписывать).
1. что. Убавить что-нибудь из написанного; ант. приписать (редк. ... Статья полностью

ОТПИСА́ТЬСЯ, отпишусь, отпишешься, совер. (к отписывать).
1. Дать письменный формальный, не по существу запроса ответ.
2. Сняться с учета, ликвидировав приписку к какому-нибудь учреждению (прост.).

ОТПИ́СКА, отписки, жен. Формальный ответ, не затрагивающий сущности дела. Пустая отписка вместо ответа по существу. Канцелярская отписка.

ОТПИ́СЫВАТЬ, отписываю, отписываешь. несов. к отписать.

ОТПИ́СЫВАТЬСЯ, отписываюсь, отписываешься, несов.
1. несов. к отписаться.
2. страд. к отписывать (см. отписать в 1, 2, 3 и 4 знач.).

О́ТПИТЫЙ, отпитая, отпитое; отпит, отпита, отпито. прич. страд. прош. от отпить.

ОТПИ́ТЬ, отопью, отопьёшь, повел. Отпей, прош. отпил, отпила, отпило; отпивший, совер. (к отпивать).
1. что и чего. ... Статья полностью

ОТПИ́ТЬСЯ, отопьюсь, отопьёшься, повел. отпейся, прош. отпился, отпилась, совер. (к отпиваться) (разг.). Излечиться, поправиться, путем продолжительного или в большом количестве питья чего-нибудь. Отпиться кумысом.

ОТПИХА́ТЬСЯ, отпихаюсь, отпихаешься, совер. (прост.). Отпихнуться в несколько приемов.

ОТПИ́ХИВАТЬ, отпихиваю, отпихиваешь. несов. к отпихнуть.

ОТПИ́ХИВАТЬСЯ, отпихиваюсь, отпихиваешься, несов.
1. несов. к отпихнуться.
2. страд. к отпихивать.

ОТПИ́ХНУТЫЙ, отпихнутая, отпихнутое; отпихнут, отпихнута, отпихнуто. прич. страд. прош. от отпихнуть.

ОТПИХНУ́ТЬ, отпихну, отпихнёшь, совер. (к отпихивать), кого-что. Пихая, отодвинуть, оттолкнуть от чего-нибудь. «Села в лодку, да и отпихнула ее от берега.» А.Островский.
| перен. ... Статья полностью

ОТПИХНУ́ТЬСЯ, отпихнусь, отпихнёшься, совер. (к отпихиваться). Пихаясь, отодвинуться, оттолкнуться от чего-нибудь. Отпихнуться багром от берега.

ОТПИШУ́, отпишусь, отпишешь, отпишешься. буд. от отписать, отписаться.

ОТПЛА́ТА, отплаты, мн. нет, жен. (книж.). Действие по гл. отплатить-отплачивать; воздаяние, возмездие.

ОТПЛАТИ́ТЬ, отплачу, отплатишь (моск. также отплотишь), совер. (к отплачивать), кому-чему чем. Совершить что-нибудь в ответ на чей-нибудь поступок (отблагодарить за услугу, отомстить за причиненное зло и т.п. ... Статья полностью

ОТПЛА́ТНЫЙ, отплатная, отплатное (разг. редк.). Сделанный в отплату. Отплатная услуга.

ОТПЛА́ЧЕННЫЙ (моск. также отплоченный), отплаченная, отплаченное; отплачен, отплачена, отплачено. прич. страд. прош. от отплатить.

ОТПЛА́ЧИВАТЬ, отплачиваю, отплачиваешь. несов. к отплатить.

ОТПЛА́ЧИВАТЬСЯ, отплачиваюсь, отплачиваешься, несов. страд. к отплачивать.

ОТПЛАЧУ́, отплатишь. буд. от отплатить.

ОТПЛЕВА́ТЬ, отплюю, отплюёшь, совер. (к отплевывать) (разг. фам.). Кончить плевать, отплюнуть в несколько приемов.

ОТПЛЕВА́ТЬСЯ, отплююсь, отплюёшься, совер. (разг. фам.).
1. Кончить плеваться; см. от...1 в 1 знач.
2. перен. Отделаться, отвязаться от кого-нибудь (вульг.).

ОТПЛЁВЫВАТЬ, отплёвываю, отплёвываешь.
1. несов. к отплевать.
2. несов. к отплюнуть.

ОТПЛЁВЫВАТЬСЯ, отплёвываюсь, отплёвываешься, несов. (разг.).
1. Плевать с целью избавиться от чего-нибудь постороннего, попавшего в рот.
2. перен. Выражать крайнее неудовольствие, отвращение. Он отплевывался, слыша брань.
3. ... Статья полностью

ОТПЛЁЛ, отплёлся, отплела, отплелась. прош. от отплести, отплестись.

О́ТПЛЕСК, отплеска, муж. Всплеск воды, откатывающейся от чего-нибудь, ударившись.

ОТПЛЕСКА́ТЬ, отплещу, отплещешь, и (разг.) отплескаю, отплескаешь, совер. Кончить плескать; см. от...1 в 1 знач.

ОТПЛЁСКИВАТЬ, отплёскиваю, отплёскиваешь. несов. к отплеснуть.

ОТПЛЕСНУ́ТЬ, отплесну, отплеснёшь, совер. (к отплескивать) (разг.).
1. без доп. О воде: набежав, скатиться назад. Волна отплеснула, ударившись в берег.
2. что и чего. Отлить, отбавить (прост.).

ОТПЛЕСТИ́, отплету, отплетёшь, прош. отплёл, отплела; отплётший; отплётши и отплетя, совер. (к отплетать).
1. что. Отделить, расплетая. Отплести несколько прядей от веревки. Отплести ленту.
2. ... Статья полностью

ОТПЛЕСТИ́СЬ, отплетусь, отплетёшься, прош. отплёлся, отплелась; отплётшийся, совер. (к отплетаться).
1. Отделиться, расплетясь. Лента отплелась.
2. То же, что отплести в 3 знач. (прост.).

ОТПЛЕТА́ТЬ, отплетаю, отплетаешь. несов. к отплести.

ОТПЛЕТА́ТЬСЯ, отплетаюсь, отплетаешься, несов.
1. несов. к отплестись.
2. страд. к отплетать (см. отплести в 1 и 2 знач.).

ОТПЛЕТЁННЫЙ, отплетённая, отплетённое; отплетён, отплетена, отплетено. прич. страд. прош. от отплести в 1 и 2 знач.

ОТПЛЕТУ́, отплетусь, отплетёшь, отплетёшься. буд. от отплести, отплестись.

ОТПЛЕЩУ́, отплещешь. буд. от отплескать.

ОТПЛОЁННЫЙ, отплоённая, отплоённое; отплоён, отплоена, отплоено (спец.). прич. страд. прош. от отплоить в 1 и 2 знач.

ОТПЛОИ́ТЬ, отплою, отплоишь, совер. (спец.).
1. что. Приготовить посредством плойки. Отплоить юбку.
2. что. Кончить плоить. Отплоить все белье.
3. без доп. Кончить плоение чего-нибудь.

ОТПЛО́ЧЕННЫЙ. см. отплаченный.

ОТПЛЫВА́ТЬ, отплываю, отплываешь. несов. к отплыть.

ОТПЛЫВУ́, отплывёшь. буд. от отплыть.

ОТПЛЫ́ТИЕ, отплытия, мн. нет, ср. Отход (судна) от берега, отправление в плавание. Корабль готов к отплытию.

ОТПЛЫ́ТЬ, отплыву, отплывёшь, прош. отплыл, отплыла, отплыло; отплывший; отплывши и отплывя, совер. (к отплывать).
1. Плавая, удалиться на некоторое расстояние. Отплыть на версту от берега.
2. ... Статья полностью

ОТПЛЮ́НУТЬ, отплюну, отплюнешь, совер. (к отплевывать), что. Выплюнуть в сторону что-нибудь (попавшее в рот). Отплюнуть мелкую рыбью косточку.

ОТПЛЮ́НУТЬСЯ, отплюнусь, отплюнешься (разг.). совер. к отплевываться в 1 и 2 знач. «Страшась... показать свое невежество, тайно закрестился под полой шубы, тайно отплюнулся.» А.Н.Толстой.

ОТПЛЮЮ́, отплююсь, отплюёшь, отплюёшься. буд. от отплевать, отплеваться.

ОТПЛЯ́САННЫЙ, отплясанная, отплясанное; отплясан, отплясана, отплясано. прич. страд. прош. от отплясать в 1 и 3 знач.

ОТПЛЯСА́ТЬ, отпляшу, отпляшешь, совер. (к отплясывать).
1. что. Проплясать какой-нибудь танец. Отплясать казачка.
2. без доп. Окончить пляску; см. ... Статья полностью

ОТПЛЯСА́ТЬСЯ, отпляшусь, отпляшешься, совер. (прост.). То же, что отплясать во 2 знач.

ОТПЛЯ́СЫВАТЬ, отплясываю, отплясываешь, несов.
1. несов. к отплясать.
2. Танцевать с увлечением (разг.). «Он опять отплясывает камаринскую.» Салтыков-Щедрин.

ОТПЛЯ́СЫВАТЬСЯ, отплясываюсь, отплясываешься, несов. страд. к отплясывать в 1 знач. (см. отплясать в 1 и 3 знач.).

ОТПЛЯШУ́, отпляшусь, отпляшешь, отпляшешься. буд. от отплясать, отплясаться.

О́ТПОВЕДЬ, отповеди, мн. отповеди, отповедей, жен. (книж.). Ответ, заключающий в себе строгое и неодобрительное возражение, выговор. Получил достойную отповедь со стороны оппонента.

ОТПО́ЕННЫЙ, отпоенная, отпоенное; отпоен, отпоена, отпоено. прич. страд. прош. от отпоить.

ОТПОИ́ТЬ, отпою, отпоишь, повел. отпои (отпой прост.), совер. (к отпаивать), кого-что.
1. чем. Вырастить на жидкой пище, откормить (молоком). Отпоить щенка. Отпоить теленка на убой.
| ... Статья полностью

ОТПОЛА́СКИВАТЬ, отполаскиваю, отполаскиваешь. несов. к отполоскать.

ОТПОЛА́СКИВАТЬСЯ, отполаскиваюсь, отполаскиваешься, несов.
1. несов. к отполоскаться.
2. страд. к отполаскивать (см. ... Статья полностью

ОТПО́ЛДНИЧАТЬ, отполдничаю, отполдничаешь, совер. (разг.). Кончить полдничать; см. от...1 в 1 знач.

ОТПО́ЛЗАТЬ, отползаю, отползаешь, совер. (разг.). Кончить ползать; см. от...1 в 1 знач.

ОТПОЛЗА́ТЬ, отползаю, отползаешь. несов. к отползти.

ОТПОЛЗТИ́, отползу, отползёшь, прош. отполз, отползла, совер. (к отползать и к отпалзывать). Передвинуться ползком в сторону. Червяк отполз. Ребенок отполз на четвереньках.

ОТПОЛИРО́ВАННЫЙ, отполированная, отполированное; отполирован, отполирована, отполировано. прич. страд. прош. от отполировать.

ОТПОЛИРОВА́ТЬ, отполирую, отполируешь, совер., что.
1. совер. к полировать.
2. Выполнить тщательно полировку чего-нибудь; см. от...1 в 2 знач.

ОТПОЛИРО́ВЫВАТЬ, отполировываю, отполировываешь. несов. к отполировать во 2 знач.

ОТПОЛИРО́ВЫВАТЬСЯ, отполировываюсь, отполировываешься, несов. страд. к отполировывать.

ОТПОЛО́СКАННЫЙ, отполосканная, отполосканное; отполоскан, отполоскана, отполоскано. прич. страд. прош. от отполоскать в 1 и 2 знач.

ОТПОЛОСКА́ТЬ, отполощу, отполощешь, и (прост.) отполоскаю, отполоскаешь, совер. (к отполаскивать).
1. что. Отмыть, полоская. Отполоскать белье добела.
2. что. ... Статья полностью

ОТПОЛОСКА́ТЬСЯ, отполощусь, отполощешься, и (прост.) отполоскаюсь, отполоскаешься, совер. (к отполаскиваться).
1. Отмыться при полосканье. Белье хорошо отполоскалось.
2. То же, что ... Статья полностью

ОТПОЛОСО́ВАННЫЙ, отполосованная, отполосованное; отполосован, отполосована, отполосовано. прич. страд. прош. от отполосовать.

ОТПОЛОСОВА́ТЬ, отполосую, отполосуешь, совер.
1. что. Кончить полосовать (железо).
2. перен., кого-что. Избить плетью, кнутом (прост.).

ОТПО́ЛОТЫЙ, отполотая, отполотое; отполот, отполота, отполото. прич. страд. прош. от отполоть в 1 знач.

ОТПОЛО́ТЬ, отполю, отполешь, совер. (к отпалывать).
1. что. Кончить полоть, а также прополоть известное время. Отполоть огурцы. Отполоть свой срок.
2. без доп. ... Статья полностью

ОТПОЛОЩУ́, отполощусь, отполощешь, отполощешься. буд. от отполоскать, отполоскаться.

ОТПО́Р, отпора, мн. нет, муж. Отражение нападения. «...Те, которые попытаются напасть на нашу страну, — получат сокрушительный отпор, чтобы впредь не повадно было им совать свое свиное рыло в наш советский огород.» Сталин ... Статья полностью

ОТПО́РОТЫЙ1, отпоротая, отпоротое; отпорот, отпорота, отпорото. прич. страд. прош. от отпороть1. Отпоротый рукав.

ОТПО́РОТЫЙ2, отпоротая, отпоротое; отпорот, отпорота, отпорото (прост.). прич. страд. прош. от отпороть2.

ОТПОРО́ТЬ1, отпорю, отпорешь, совер. (к отпарывать), что. Отделить пришитое, разрезая нитки по шву. Отпороть рукав.

ОТПОРО́ТЬ2, отпорю, отпорешь, совер., кого-что (прост.). Наказать розгой, высечь, выпороть; см. от...1 в 2 знач.

ОТПОРО́ТЬСЯ, отпорюсь, отпорешься, совер. (к отпарываться). Отделиться, оторвавшись по шву. «Отпоролась внизу у панталон стремешка.» Гоголь.

ОТПОТЕВА́ТЬ, отпотеваю, отпотеваешь (разг.). несов. к отпотеть.

ОТПОТЕ́ТЬ, отпотею, отпотеешь, совер. (к отпотевать) (разг.). То же, что запотеть в 1 знач.

ОТПО́ТЧЕВАТЬ, отпотчую, отпотчуешь, совер., кого-что (разг.). Угостить, отблагодарить угощением за угощение.

ОТПОЧКОВА́ТЬСЯ, отпочкуюсь, отпочкуешься, совер. (к отпочковываться).
1. Отделиться, выделиться, возникнуть путем почкования (как одного из видов размножения; биол.).
2. перен. ... Статья полностью

ОТПОЧКО́ВЫВАТЬСЯ, отпочковываюсь, отпочковываешься. несов. к отпочковаться.

ОТПОЮ́, отпоёшь. буд. от отпеть.

ОТПРАВИ́ТЕЛЬ, отправителя, муж. (офиц.). Тот, кто пересылает что-нибудь из одного места в другое. Отправитель груза. Отправитель письма. Адрес отправителя на заказных письмах.

ОТПРАВИ́ТЕЛЬНИЦА, отправительницы (офиц.). женск. к отправитель.

ОТПРА́ВИТЬ, отправлю, отправишь, совер. (к отправлять), кого-что.
1. Послать, поручить для доставки по назначению. Отправить письмо. Отправить железной дорогой партию скота. Отправить товар багажом.
2. ... Статья полностью

ОТПРА́ВИТЬСЯ, отправлюсь, отправишься, совер. (к отправляться).
1. Уехать, уйти, пойти куда-нибудь. «Выскочил на улицу и отправился на Тверской бульвар.» А.Тургенев. «Кончил чай и отправился учиться.» Чернышевский ... Статья полностью

ОТПРА́ВКА, отправки, мн. нет, жен. (разг.). Действие по гл. отправить-отправлять. Отправка писем. Отправка пленных на родину. Отправка поезда.

ОТПРАВЛЕ́НИЕ, отправления, ср.
1. только ед. Действие по гл. отправить-отправлять ... Статья полностью

ОТПРА́ВЛЕННЫЙ, отправленная, отправленное; отправлен, отправлена, отправлено. прич. страд. прош. от отправить.

ОТПРАВЛЯ́ТЬ, отправляю, отправляешь, несов.
1. несов. к отправить.
2. (совер. нет). То же, что исправлять ... Статья полностью

ОТПРАВЛЯ́ТЬСЯ, отправляюсь, отправляешься, несов.
1. несов. к отправиться.
2. страд. к отправлять. Посылки отправляются почтой.
3. ... Статья полностью

ОТПРАВНО́Й, отправная, отправное, и (устар.) ОТПРАВНЫЙ, отправная, отправное (книж.). Такой, с которого отправляют или отправляются. Отправный пункт пути. Отправная точка зрения. Отправное положение.

ОТПРА́ВНЫЙ, см. отправно́й.

ОТПРА́ВОЧНЫЙ, отправочная, отправочное (разг.). Такой, из которого производят отправку чего-нибудь. Отправочный пункт. Отправочная контора.

ОТПРА́ЗДНОВАННЫЙ, отпразднованная, отпразднованное; отпразднован, отпразднована, отпраздновано. прич. страд. прош. от отпраздновать в 1 знач.

ОТПРА́ЗДНОВАТЬ, отпраздную, отпразднуешь, совер.
1. что. совер. к праздновать. Отпраздновать победу. Отпраздновать приезд.
2. без доп. ... Статья полностью

ОТПРА́ШИВАТЬ, отпрашиваю, отпрашиваешь (разг.). несов. к отпросить.

ОТПРА́ШИВАТЬСЯ, отпрашиваюсь, отпрашиваешься, несов.
1. несов. к отпроситься.
2. страд. к отпрашивать (разг.).

ОТПРЕССО́ВАННЫЙ, отпрессованная, отпрессованное; отпрессован, отпрессована, отпрессовано (спец.). прич. страд. прош. от отпрессовать.

ОТПРЕССОВА́ТЬ, отпрессую, отпрессуешь, совер., что (спец.). Подвергнуть прессовке.

ОТПРОСИ́ТЬ, отпрошу, отпросишь, совер. (к отпрашивать), кого-что (разг.). Просьбами освободить от чего-нибудь. Отпросить от наказания.

ОТПРОСИ́ТЬСЯ, отпрошусь, отпросишься, совер. (к отпрашиваться). Получить по своей просьбе разрешение уйти или уехать куда-нибудь. Дети отпросились у отца пойти гулять за город. Отпроситься в отпуск.

ОТПРОШУ́, отпрошусь, отпросишь, отпросишься. буд. от отпросить, отпроситься.

ОТПРУ́КАТЬ, отпрукаю, отпрукаешь, совер. (к отпрукивать), кого-что (прост.). Успокоить (лошадь), приостанавливая бег и говоря "тпру".

ОТПРУ́КИВАТЬ, отпрукиваю, отпрукиваешь (прост.). несов. к отпрукать. «Он осторожно и даже несколько робко отпрукивал коренника.» А.Тургенев.

ОТПРЫ́ГАТЬ, отпрыгаю, отпрыгаешь, совер. (к отпрыгивать) (разг.).
1. Прыгая, удалиться в сторону, отпрыгнуть в несколько приемов. Кузнечик отпрыгал к реке.
2. без доп. ... Статья полностью

ОТПРЫ́ГИВАТЬ, отпрыгиваю, отпрыгиваешь. несов. к отпрыгнуть и к отпрыгать.

ОТПРЫ́ГНУТЬ, отпрыгну, отпрыгнешь, совер. (к отпрыгивать). Отскочить, прыжком удалиться от чего-нибудь. Он отпрыгнул от двери.
| Оттолкнуться, отскочить обратно, ударившись обо что-нибудь. Мяч отпрыгнул от стены.

О́ТПРЫСК, отпрыска, муж. (книж.).
1. Молодой боковой побег растения.
2. перен. Потомок (устар. ирон.). Жалкий отпрыск княжеского рода. Последние отпрыски русского символизма.

ОТПРЯ́Г, отпрягся, отпрягла, отпряглась. прош. от отпрячь, отпрячься.

ОТПРЯГА́ТЬ, отпрягаю, отпрягаешь. несов. к отпрячь.

ОТПРЯГА́ТЬСЯ, отпрягаюсь, отпрягаешься, несов.
1. несов. к отпрячься.
2. страд. к отпрягать.

ОТПРЯГУ́, отпрягусь, отпряжёшь, отпряжёшься, отпрягут, отпрягутся. буд. от отпрячь, отпрячься.

ОТПРЯДА́ТЬ1, отпрядаю, отпрядаешь. несов. к отпрясть.

ОТПРЯДА́ТЬ2, отпрядаю, отпрядаешь. несов. к отпрянуть.

ОТПРЯДА́ТЬСЯ, отпрядаюсь, отпрядаешься, несов.
1. несов. к отпрясться (прост.).
2. страд. к отпрядать1.

ОТПРЯДЁННЫЙ, отпрядённая, отпрядённое; отпрядён, отпрядена, отпрядено. прич. страд. прош. от отпрясть в 1 знач.

ОТПРЯДУ́, отпрядусь, отпрядёшь, отпрядёшься. буд. от отпрясть, отпрясться.

ОТПРЯ́ДЫВАТЬ, отпрядываю, отпрядываешь. несов. к отпрянуть.

ОТПРЯ́ЖЕННЫЙ, см. отпряжённый.

ОТПРЯЖЁННЫЙ, отпряжённая, отпряжённое; отпряжён, отпряжена, отпряжено, и (разг.) ОТПРЯЖЕННЫЙ, отпряженная, отпряженное; отпряжен, отпряжена, отпряжено. прич. страд. прош. от отпрячь.

ОТПРЯЖЁШЬ, отпряжёшься. см. отпрячь, отпрячься.

ОТПРЯ́ЖКА, отпряжки, мн. нет, жен. Действие по гл. отпрячь-отпрягать.

ОТПРЯ́НУТЬ, отпряну, отпрянешь, совер. (к отпрядать и к отпрядывать). Отпрыгнуть, отскочить. Отпрянул от окна при раскате грома. Отпрянуть в ужасе.

ОТПРЯ́СТЬ, отпряду, отпрядёшь, прош. отпрял, отпряла, отпряло, совер. (к отпрядать1).
1. что. Кончить прясть, а также пропрясть известное время. Отпрясть лен. Отпрясть свой срок. Отпрясть долг.
2. ... Статья полностью

ОТПРЯ́СТЬСЯ, отпрядусь, отпрядёшься, прош. отпрялся, отпрялась, отпрялось, совер. (к отпрядаться) (прост.). То же, что отпрясть во 2 знач.

ОТПРЯ́ЧЬ [отпречь], отпрягу, отпряжёшь, отпрягут, прош. отпряг [отпрёг], отпрягла, совер. (к отпрягать), кого-что. Освободить из упряжки, выпрячь. Отпрячь лошадей.

ОТПРЯ́ЧЬСЯ [отпречься], отпрягусь, отпряжёшься, отпрягутся, прош. отпрягся [отпрёгся], отпряглась, совер. (к отпрягаться). возвр. к отпрячь. Пристяжная в дороге отпряглась.

ОТПУ́ГИВАТЬ, отпугиваю, отпугиваешь. несов. к отпугнуть.

ОТПУ́ГИВАТЬСЯ, отпугиваюсь, отпугиваешься, несов. страд. к отпугивать.

ОТПУГНУ́ТЬ, отпугну, отпугнёшь, совер. (к отпугивать), кого-что.
1. Отпугнуть, испугав. Отпугнуть птиц от огорода.
2. перен. ... Статья полностью

О́ТПУСК, отпуска, мн. отпуски-отпуска, муж.
1. только ед. Действие по гл. отпустить ... Статья полностью

ОТПУСКА́ТЬ, отпускаю, отпускаешь. несов. к отпустить.

ОТПУСКА́ТЬСЯ, отпускаюсь, отпускаешься, несов.
1. несов. к отпуститься.
2. страд. к отпускать.

ОТПУСКНИ́К, отпускника, муж. (неол.). Лицо, отправляющееся в отпуск или находящееся в отпуску.

ОТПУСКНО́Й, отпускная, отпускное.
1. прил. к отпуск во 2 знач. Отпускное удостоверение. Отпускные деньги. Отпускное время.
2. Находящийся в отпуску. «Отпускные солдаты на побывку пришли.» Даль ... Статья полностью

ОТПУСТИ́ТЬ, отпущу, отпустишь, совер. (к отпускать).
1. кого-что. Позволить уйти кому-нибудь, разрешить отправиться. «Я теперь ее ни на шаг не отпущу от себя.» А.Островский ... Статья полностью

ОТПУСТИ́ТЬСЯ, отпущусь, отпустишься, совер. (к отпускаться) (спец.). Ослабнуть, стать менее натянутым. Подпруга отпустилась. Пояс отпустился.

ОТПУ́ТАННЫЙ, отпутанная, отпутанное; отпутан, отпутана, отпутано. прич. страд. прош. от отпутать.

ОТПУ́ТАТЬ, отпутаю, отпутаешь, совер. (к отпутывать), кого-что. Отвязать, высвободить, распутывая. Отпутать веревку.

ОТПУ́ТАТЬСЯ, отпутаюсь, отпутаешься, совер. (к отпутываться) (разг.).
1. Отвязаться, распутавшись. Веревка еле отпуталась.
2. Кончить путаться; см. ... Статья полностью

ОТПУТЕШЕ́СТВОВАТЬ, отпутешествую, отпутешествуешь, совер. Кончить путешествовать.

ОТПУ́ТЫВАТЬ, отпутываю, отпутываешь. несов. к отпутать.

ОТПУ́ТЫВАТЬСЯ, отпутываюсь, отпутываешься, несов.
1. несов. к отпутаться.
2. страд. к отпутывать.

ОТПУЩЕ́НИЕ, отпущения, ср. (книж. торж. устар.). Прощение (грехов, вины).
• Козел отпущения — см. козел.

ОТПУ́ЩЕННИК, отпущенника, муж. (ист.). То же, что вольноотпущенник.

ОТПУ́ЩЕННЫЙ, отпущенная, отпущенное; отпущен, отпущена, отпущено. прич. страд. прош. от отпустить.

ОТПУЩУ́, отпущусь, отпустишь, отпустишься. буд. от отпустить, отпуститься.

ОТПЫЛО́ВКА, отпыловки, мн. нет, жен. (спец.). Очистка от пыли сырья, полуфабрикатов. Отпыловка тряпья в бумажном производстве.

ОТПЫЛО́ВЩИК, отпыловщика, муж. (спец.). Рабочий, занятый отпыловкой чего-нибудь.

ОТПЫХТЕ́ТЬСЯ, отпыхчусь, отпыхтишься, совер. (разг. фам.). Пыхтя, отдышаться. Насилу отпыхтелся, поднявшись высоко.

ОТПЫХЧУ́СЬ, отпыхтишься. буд. от отпыхтеться.

ОТПЯ́ЛЕННЫЙ, отпяленная, отпяленное; отпялен, отпялена, отпялено (прост.). прич. страд. прош. от отпялить.

ОТПЯ́ЛИВАТЬ, отпяливаю, отпяливаешь (прост.). несов. к отпялить.

ОТПЯ́ЛИВАТЬСЯ, отпяливаюсь, отпяливаешься, несов. (прост.).
1. несов. к отпялиться.
2. страд. к отпяливать.

ОТПЯ́ЛИТЬ, отпялю, отпялишь, совер. (к отпяливать), что (прост.). Оттопырить, отставить.

ОТПЯ́ЛИТЬСЯ, отпялюсь, отпялишься, совер. (к отпяливаться) (прост.). Оттопыриться, отставиться, отделиться.

ОТПЯ́ТИТЬ, отпячу, отпятишь, совер. (к отпячивать), кого-что (прост.). Осадить, попятить назад, в сторону. Отпятить лошадь.

ОТПЯ́ТИТЬСЯ, отпячусь, отпятишься, совер. (к отпячиваться) (прост.). Попятиться назад, в сторону.

ОТПЯ́ЧЕННЫЙ, отпяченная, отпяченное; отпячен, отпячена, отпячено (прост.). прич. страд. прош. от отпятить.

ОТПЯ́ЧИВАТЬ, отпячиваю, отпячиваешь (прост.). несов. к отпятить.

ОТПЯ́ЧИВАТЬСЯ, отпячиваюсь, отпячиваешься, несов. (прост.).
1. несов. к отпятиться.
2. страд. к отпячивать.

ОТПЯ́ЧУ, отпячусь, отпятишь, отпятишься. буд. от отпятить, отпятиться.

ОТРАБА́ТЫВАТЬ и (устар.) отработывать, отрабатываю, отрабатываешь. несов. к отработать.

ОТРАБА́ТЫВАТЬСЯ и (устар.) отработываться, отрабатываюсь, отрабатываешься, несов.
1. несов. к отработаться.
2. страд. ... Статья полностью

ОТРАБО́ТАННЫЙ, отработанная, отработанное; отработан, отработана, отработано.
1. прич. страд. прош. от отработать. Получить полностью за отработанные часы.
2. ... Статья полностью

ОТРАБО́ТАТЬ, отработаю, отработаешь, совер. (к отрабатывать).
1. что. Возместить трудом (полученную плату, пропущенное рабочее время, пользование имуществом и т.п.). Отработать аванс.
2. ... Статья полностью

ОТРАБО́ТАТЬСЯ, отработаюсь, отработаешься, совер. (к отрабатываться).
1. О рабочих частях инструментов; стать негодным, утратив свои качества в работе (спец.). Лезвие отработалось.
2. ... Статья полностью

ОТРАБО́ТКА, отработки, жен.
1. только ед. Действие по гл. отработать в 1 знач. — отрабатывать.
2. ... Статья полностью

ОТРАБО́ТОЧНЫЙ, отработочная, отработочное. прил., по знач. связанное с производством отработок. «Отработочная система есть соединение барщины с капитализмом...» Ленин ... Статья полностью

ОТРАБО́ТЫВАТЬ, отработываю, отработываешь. см. отрабатывать.

ОТРАБО́ТЫВАТЬСЯ, отработываюсь, отработываешься. см. отрабатываться.

ОТРА́ВА, отравы, жен. (разг.). Яд, ядовитое вещество. Отрава для крыс. Отрава для тараканов.
| перен. То, что отравляет, причиняет неприятность, тягость, вред.

ОТРАВИ́ТЕЛЬ, отравителя, муж. Тот кто травит, отравляет кого-что-нибудь.

ОТРАВИ́ТЕЛЬНЫЙ, отравительная, отравительное (устар.). Ядовитый, приготовленный для отравы. Отравительный напиток.

ОТРАВИ́ТЬ отравлю́, отра́вишь, сов. к отравлять, кого-что.
1. Убить при помощи яда. «Я отравил свою сестру царицу.» Пушкин.
|| Причинить кому-нибудь болезнь действием яда или ядовитого вещества. Отравить организм алкоголем. Отравить удушливыми газами.
|| ... Статья полностью

ОТРАВИ́ТЬСЯ, отравлюсь, отравишься, совер. (к отравляться). Покончить самоубийством при помощи яда.
| Заболеть от ядовитой или недоброкачественной пищи. Отравиться несвежими продуктами.

ОТРАВЛЕ́НИЕ, отравления, мн. нет, ср.
1. Действие по гл. отравить-отравлять. Судебное дело об отравлении.
2. ... Статья полностью

ОТРА́ВЛЕННЫЙ, отравленная, отравленное; отравлен, отравлена, отравлено. прич. страд. прош. от отравить.

ОТРАВЛЯ́ТЬ, отравляю, отравляешь. несов. к отравить. Отравляющие вещества (общее название газов и других веществ, вредно действующих на организм; воен.).

ОТРАВЛЯ́ТЬСЯ, отравляюсь, отравляешься, несов.
1. несов. к отравиться.
2. страд. к отравлять.

ОТРА́ВНЫЙ, отравная, отравное (устар.). Отравляющий, являющийся отравой.
| перен. Противный, невыносимый. «Отравно (нареч.), нехорошо было.» А.Н.Толстой.

ОТРА́ДА, отрады, жен. Удовольствие, радость, удовлетворение. «Воителю слава — отрада.» Пушкин. «В науках он искал себе отрады.» Пушкин. «С отрадой вижу я, что срублен темный бор.» Некрасов. «Его сочувствие было для меня великой отрадой.» Герцен.

ОТРА́ДНЫЙ, отрадная, отрадное; отраден, отрадна, отрадно. Приятный, утешительный. Отрадное явление. «Повсюду весть отрадная несется.» Пушкин. «Мне избыток слез и жгучего страданья отрадней мертвой пустоты.» Некрасов.

ОТРАЖА́ЕМОСТЬ, отражаемости, мн. нет, жен. (физ.). Способность отражаться.

ОТРАЖА́ТЕЛЬ, отражателя, муж. (спец.). Стеклянная или металлическая пластинка, отражающая падающие на нее световые или тепловые лучи. Отражатель в светофоре. Отражатель топочной дверки.

ОТРАЖА́ТЕЛЬНЫЙ, отражательная, отражательное (физ.). Отражающий, способный отражать (световые и др. лучи). Отражательные инструменты. Отражательная способность тел.

ОТРАЖА́ТЬ, отражаю, отражаешь. несов. к отразить. «Сознание вообще отражает бытие, — это общее положение всего материализма.» Ленин. «Наши ощущения отражают объективную реальность, т.е. ... Статья полностью

ОТРАЖА́ТЬСЯ, отражаюсь, отражаешься, несов.
1. несов. к отразиться.
2. страд. к отражать.

ОТРАЖЕ́НИЕ, -я, ср.
1. только ед. Действие по глаг. отразить-отражать. О. нападения. О. обвинений.
2. ... Статья полностью

ОТРАЖЁННЫЙ, отражённая, отражённое; отражён, отражена, отражено.
1. прич. страд. прош. от отразить. Во время отраженный удар.
2. ... Статья полностью

ОТРАЖУ́, отражусь, отразишь, отразишься. буд. от отразить, отразиться.

ОТРАЗИ́ТЕЛЬ, отразителя, муж. (книж.). Тот, кто проводит, отражает чужие влияния, мнения.

ОТРАЗИ́ТЬ, отражу, отразишь, совер. (к отражать).
1. кого-что. Защищаясь от нападения, отбить, отогнать, заставить отступить. Отразить удар. «...Красная Армия отразит всякое нападение и уничтожит любого врага...» Ворошилов ... Статья полностью

ОТРАЗИ́ТЬСЯ, отражусь, отразишься, совер. (к отражаться).
1. Дать свое изображение на какой-нибудь гладкой, полированной, блестящей поверхности. «Младая ива... отразилася в кристалле зыбких вод.» Пушкин ... Статья полностью

ОТРАПОРТО́ВАННЫЙ, отрапортованная, отрапортованное; отрапортован, отрапортована, отрапортовано. прич. страд. прош. от отрапортовать.

ОТРАПОРТОВА́ТЬ, отрапортую, отрапортуешь, совер. (к отрапортовывать), что.
1. То же, что совер. рапортовать (офиц. воен. ... Статья полностью

ОТРАПОРТО́ВЫВАТЬ, отрапортовываю, отрапортовываешь. несов. к отрапортовать.

ОТРАСЛЕВО́Й, отраслевая, отраслевое, и (редк.) ОТРАСЛЕВЫЙ, отраслевая, отраслевое (неол.). прил. к отрасль; узкоспециальный. Отраслевые втузы.

О́ТРАСЛЕВЫЙ, см. отраслево́й.

О́ТРАСЛЬ, отрасли, жен.
1. Побег, ветвь растения (устар.).
2. Разветвление, отрог (горного хребта; устар.).
3. Потомок, потомство (устар. ... Статья полностью

ОТРАСТА́ТЬ, отрастаю, отрастаешь. несов. к отрасти.

ОТРАСТИ́, отрасту, отрастёшь, прош. отрос, отросла, совер. (к отрастать). О волосах: Вырасти, достигнуть в росте каких-нибудь размеров. Борода отросла до пояса.
| ... Статья полностью

ОТРАСТИ́ТЬ, отращу, отрастишь, совер. (к отращивать) что. Дать достигнуть в осте какой-нибудь длины, величины чему-нибудь (волосам, ногтям, растению). Отрастить ногти. Отрастить усы. «Важное, брат Пашка, ты себе пузо отрастил.» Чехов.

ОТРАЩЁННЫЙ, отращённая, отращённое; отращён, отращена, отращено, и (разг.) отрощенный, отрощенная, отрощенное; отрощен, отрощена, отрощено. прич. страд. прош. от отрастить.

ОТРА́ЩИВАТЬ, отращиваю, отращиваешь. несов. к отрастить.

ОТРА́ЩИВАТЬСЯ, отращиваюсь, отращиваешься, несов. страд. к отращивать.

ОТРАЩУ́, отрастишь. буд. от отрастить.

ОТРЕ́БЬЕ, отребья, мн. нет, ср., собир. Отбросы, остатки чего-нибудь, негодные к употреблению (не смешивать с отрепье!).
| перен. ... Статья полностью

ОТРЕВЕ́ТЬ, отреву, отревёшь, совер. (разг.). Перестать реветь; см. от...1 в 1 знач.

ОТРЕГУЛИ́РОВАННЫЙ, отрегулированная, отрегулированное; отрегулирован, отрегулирована, отрегулировано (спец.). прич. страд. прош. от отрегулировать.

ОТРЕГУЛИ́РОВАТЬ, отрегулирую, отрегулируешь, совер., что (спец.). Регулируя, наладить, привести в нормальное для работы состояние. Отрегулировать двигатель.

ОТРЕГУЛИ́РОВАТЬСЯ, отрегулируюсь, отрегулируешься, совер. (спец.). Стать отрегулированным.

ОТРЕДАКТИ́РОВАННЫЙ, отредактированная, отредактированное; отредактирован, отредактирована, отредактировано. прич. страд. прош. от отредактировать.

ОТРЕДАКТИ́РОВАТЬ, отредактирую, отредактируешь. совер. к редактировать.

ОТРЕ́ЖУ, отрежусь, отрежешь, отрежешься. буд. от отрезать, отрезаться.

ОТРЕ́З, отреза, муж.
1. только ед. Действие по гл. отрезать в 1 и 2 знач. — отрезать (спец. ... Статья полностью

ОТРЕ́ЗАННОСТЬ, отрезанности, мн. нет, жен. (книж.). Разобщенность, отсутствие возможности связи, сношений с кем-чем-нибудь (см. отрезать в 4 знач.). Отрезанность от культурных центров.

ОТРЕ́ЗАННЫЙ, отрезанная, отрезанное; отрезан, отрезана, отрезано. прич. страд. прош. от отрезать.

ОТРЕ́ЗАТЬ, отрежу, отрежёшь, совер. (к отреза́ть и к отрезывать).
1. что. Отделить, разрезая ножом или другим режущим орудием. Отрезать кусок хлеба. «Кому язык отрежут, а кому и голову — такая право притча.» Пушкин ... Статья полностью

ОТРЕЗА́ТЬ, отрезаю, отрезаешь. несов. к отре́зать.

ОТРЕЗА́ТЬСЯ, отрежусь, отрежешься, совер. (к отрезаться и к отрезываться) (разг.). Стать отрезанным (см. отрезать в 1 знач.). От этого куска отрежется еще метр.

ОТРЕЗВЕ́ТЬ, отрезвею, отрезвеешь. совер. к трезветь.

ОТРЕЗВИ́ТЕЛЬНЫЙ, отрезвительная, отрезвительное. Производящий отрезвление. Отрезвительный ответ. Отрезвительный напиток.

ОТРЕЗВИ́ТЬ, отрезвлю, отрезвишь, совер. (к отрезвлять), кого-что. Привести опьяневшего в нормальное, трезвое состояние.
| перен. Уничтожить в ком-нибудь иллюзии, бесплодные мечтания, возвратить к действительности, к реальному пониманию окружающего.

ОТРЕЗВИ́ТЬСЯ, отрезвлюсь, отрезвишься, совер. (к отрезвляться). То же, что отрезветь. «Отрезвился я сполна, мечтанья с глаз долой, и спала пелена!» Грибоедов.

ОТРЕЗВЛЕ́НИЕ, отрезвления, мн. нет, ср. Действие по гл. отрезвить-отрезвлять и отрезвиться-отрезвляться.

ОТРЕЗВЛЁННЫЙ, отрезвлённая, отрезвлённое; отрезвлён, отрезвлена, отрезвлено. прич. страд. прош. от отрезвить.

ОТРЕЗВЛЯ́ТЬ, отрезвляю, отрезвляешь, несов. несов. к отрезвить.

ОТРЕЗВЛЯ́ТЬСЯ, отрезвляюсь, отрезвляешься, несов.
1. несов. к отрезвиться.
2. страд. к отрезвлять.

ОТРЕЗВЛЯ́ЮЩИЙ, отрезвляющая, отрезвляющее (книж.).
1. прич. страд. наст. от отрезвлять.
2. Отрезвительный. Холодный душ подействовал отрезвляюще (нареч.).

ОТРЕ́ЗКА, отрезки, мн. нет, жен. Действие по гл. отрезать в 1 и 2 знач. — отрезать.

ОТРЕЗНО́Й, отрезная, отрезное.
1. Такой, который можно отрезать. Отрезной талон. Отрезной купон.
2. Отделенный межеванием, являющийся отрезком (см. отрезок во 2 знач. ... Статья полностью

ОТРЕ́ЗОК, отрезка, муж.
1. Небольшой отрезанный кусок. Отрезки ткани.
2. чаще мн. Земельные участки, захваченные помещиками у крестьян после отмены крепостного права в 1861 г. ... Статья полностью

ОТРЕ́ЗОЧЕК, отрезочка, муж. уменьш. к отрезок.

ОТРЕ́ЗЫВАТЬ, отрезываю, отрезываешь. несов. к отрезать; то же, что отрезать.

ОТРЕ́ЗЫВАТЬСЯ, отрезываюсь, отрезываешься, несов. страд. к отрезывать; то же, что отрезаться (см. отрезать во всех знач., кроме 5).

ОТРЕКА́ТЬСЯ, отрекаюсь, отрекаешься. несов. к отречься.

ОТРЕКОМЕНДО́ВАННЫЙ, отрекомендованная, отрекомендованное; отрекомендован, отрекомендована, отрекомендовано. прич. страд. прош. от отрекомендовать.

ОТРЕКОМЕНДОВА́ТЬ, отрекомендую, отрекомендуешь, совер. (к отрекомендовывать), кого-что.
1. Познакомить, представить при встрече (незнакомого), называя его имя (устар.).
2. То же, что ... Статья полностью

ОТРЕКОМЕНДОВА́ТЬСЯ, отрекомендуюсь, отрекомендуешься, совер. (к отрекомендовываться) (устар.). Назвать себя, знакомясь с кем-нибудь, представиться. «Аратов поднялся с места ей навстречу и отрекомендовался.» А.Тургенев.

ОТРЕКОМЕНДО́ВЫВАТЬ, отрекомендовываю, отрекомендовываешь. несов. к отрекомендовать.

ОТРЁКСЯ, отреклась. прош. от отречься.

ОТРЕКУ́СЬ, отречёшься, отрекутся. буд. от отречься.

ОТРЕМОНТИ́РОВАННЫЙ, отремонтированная, отремонтированное; отремонтирован, отремонтирована, отремонтировано. прич. страд. прош. от отремонтировать.

ОТРЕМОНТИ́РОВАТЬ, отремонтирую, отремонтируешь, совер., что. Произвести ремонт чего-нибудь. Отремонтировать дом. Отремонтировать машину.

ОТРЁПАННЫЙ, отрёпанная, отрёпанное; отрёпан, отрёпана, отрёпано (разг.).
1. прич. страд. прош. от отрепать (редк.).
2. ... Статья полностью

ОТРЕПА́ТЬ, отреплю, отреплешь, совер., что (разг. редк.). см. обтрепать.

ОТРЕПА́ТЬСЯ, отреплюсь, отреплешься, совер. (разг. редк.). см. обтрепаться.

ОТРЁПКИ, отрёпков, ед. нет.
1. Остатки от обработки льна, пряжи (спец.).
2. То же, что отрепье (разг. презр.).

ОТРЁПЫШ, отрёпыша, муж. (разг. фам. пренебр.). Человек в сильно поношенной одежде, в отрепьях, лохмотьях.

ОТРЕ́ПЬЕ, отрепья, ср., собир., и мн. ОТРЕПЬЯ, отрепьев, ед. нет (разг. презр.). Ветхая, потрепанная, поношенная одежда, лохмотья. Ходить в отрепье (или в отрепьях).

ОТРЕ́ПЬЯ, см. отре́пье.

ОТРЕТИРОВА́ТЬСЯ, отретируюсь, отретируешься, совер. (разг.). То же, что совер. ретироваться.

ОТРЕТИРО́ВЫВАТЬСЯ, отретировываюсь, отретировываешься, несов. (к отретироваться) (разг.). То же, что ретироваться в знач. несов. вида.

ОТРЕЧЕ́НИЕ, отречения, ср. (книж.).
1. только ед. Действие по гл. отречься-отрекаться ... Статья полностью

ОТРЕЧЕ́ННЫЙ и ОТРЕЧЁННЫЙ, отреченная, отреченное; отречен и отречён, отречена, отречено. прич. страд. прош. от вышедшего из употр. гл. ... Статья полностью

ОТРЕЧЁННЫЙ

ОТРЕ́ЧЬСЯ, отрекусь, отречёшься, отрекутся, прош. отрёкся, отреклась, совер. (к отрекаться) (книж.).
1. от чего. Не признаться в чем-нибудь, отказаться, отпереться. Отрекся от своих слов.
| ... Статья полностью

ОТРЕША́ТЬ, отрешаю, отрешаешь. несов. к отрешить.

ОТРЕША́ТЬСЯ, отрешаюсь, отрешаешься, несов.
1. несов. к отрешиться (книж.).
2. страд. к отрешать (устар. и офиц.).

ОТРЕШЕ́НИЕ, отрешения, мн. нет, ср. (устар. офиц.). Действие по гл. отрешить-отрешать ... Статья полностью

ОТРЕШЁННОСТЬ, отрешённости, мн. нет, жен. (книж. рит.). Отчужденность от окружающего.

ОТРЕШЁННЫЙ, отрешённая, отрешённое; отрешён, отрешена, отрешено (устар. и офиц.). прич. страд. прош. от отрешить.

ОТРЕШИ́ТЬ, отрешу, отрешишь, совер. (к отрешать), кого-что.
1. Освободить от чего-нибудь (устар.). «Кто отрешил от тягости хотенья?» А.К.Толстой.
2. ... Статья полностью

ОТРЕШИ́ТЬСЯ, отрешусь, отрешишься, совер. (к отрешаться) (книж.). возвр. к отрешить в 1 знач. ... Статья полностью

ОТРИ́НУТЫЙ, отринутая, отринутое; отринут, отринута, отринуто (книж. рит.). прич. страд. прош. от отринуть.

ОТРИ́НУТЬ, отрину, отринешь, совер., кого-что (книж. рит.). Отвергнуть кого-что-нибудь, ответить отказом на что-нибудь. Отринуть все мольбы.

ОТРИЦА́НИЕ, отрицания, ср.
1. Действие по гл. отрицать. «Дух отрицанья, дух сомненья на духа чистого взирал.» Пушкин.
| отрицательный ответ. Отвечать отрицаниями.
2. ... Статья полностью

ОТРИЦА́ТЕЛЬ, отрицателя, муж. (книж. устар.). Тот, кто отрицает.
| Крайний скептик, во всем сомневающийся, ничего не признающий.

ОТРИЦА́ТЕЛЬНОСТЬ, отрицательности, мн. нет, жен. (книж.). отвл. сущ. к отрицательный.

ОТРИЦА́ТЕЛЬНЫЙ, отрицательная, отрицательное.
1. Отрицающий что-нибудь, отвергающий содержание вопроса или просьбы; ант. утвердительный. Отрицательный ответ.
2. Свидетельствующий об отсутствии чего-нибудь, противоположный ожидаемому; ант. ... Статья полностью

ОТРИЦА́ТЬ, отрицаю, отрицаешь, несов., что.
1. Отвергать существование, необходимость, обязательность чего-нибудь; приводить к уничтожению (книж.). «...Нельзя отрицать абсолютной истины, не отрицая существования объективной истины.» Ленин ... Статья полностью

ОТРИЦА́ТЬСЯ, отрицаюсь, отрицаешься, несов.
1. страд. к отрицать.
2. Отказываться от чего-нибудь, отпираться (устар.).

ОТРО́Г, отрога, муж. Ответвление основной горной цепи. Отроги Карпат.

ОТРОДИ́ТЬСЯ, отрожусь, отродишься, совер. (прост.). Вырастая, стать кем-чем-нибудь, дать потомство. «В добрую почву упало зерно — пышным плодом отродится оно.» Некрасов.

О́ТРОДУ, нареч. (разг.).
1. Считая от рождения (о возрасте). «Мне и отроду нет году.» Крылов. Шестой десяток отроду пошел.
2. с отриц. Никогда, за всю жизнь. «Отроду не слыхивал свиста пуль.» Пушкин ... Статья полностью

ОТРО́ДЬЕ, отродья, ср., собир.
1. Разновидность какой-нибудь породы животных (с.-х.).
2. Потомство, дети (разг. бран. ... Статья полностью

ОТРОДЯ́СЬ, нареч., с отриц. (прост.). То же, что отроду во 2 знач. «Отродясь я не видала нарядов таких.» Мельников-Печерский. «Пашка отродясь не ел жареного мяса.» Чехов.

ОТРО́ЕК, отройка, муж. (спец.). Вновь образовавшийся, отделившийся от старого рой пчел.

ОТРОЁННЫЙ, отроённая, отроённое; отроён, отроена, отроено (спец.). прич. страд. прош. от отроить.

ОТРО́ЖИНА, отрожины, жен. (прост.). То же, что отрог.

ОТРОЖУ́СЬ, отродишься. буд. от отродиться.

ОТРОИ́ТЬ, отрою, отроишь, совер., кого-что (спец.). Отделить (часть пчел) для образования нового роя.

ОТРОИ́ТЬСЯ, отроюсь, отроишься, совер. (спец.). О пчелах: образовать новый рой, выделившись из старого. Пчелы отроились.
| О новом рое: образоваться. Отроился рой.

О́ТРОК, отрока, муж.
1. Мальчик-подросток, среднего возраста между ребенком и юношей. «Конем спокойно всадник правит и отроком отец повелевает.» Пушкин. «Я отроком блуждал по тихим волжским берегам.» Некрасов.
2. ... Статья полностью

ОТРОКОВИ́ЦА, отроковицы, жен. (устар. и рит.). женск. к отрок; девочка-подросток, среднего возраста между младенцем и девицей. «Британской музы небылицы тревожат сон отроковицы.» Пушкин.

ОТРО́С, отросла. прош. от отрасти.

ОТРО́СТОК, отростка, муж. Небольшое боковое ответвление растения, побег.
| Ответвление какого-нибудь органа (анат.). Отросток слепой кишки. Рога с отростками.

О́ТРОЧЕСКИЙ, отроческая, отроческое (книж.). прил. к отрочество; промежуточный между детским и юношеским. «Я от отроческих лет по келиям скитаюсь, бедный инок.» Пушкин.

О́ТРОЧЕСТВО, отрочества, мн. нет, ср. (книж.). Переходный возраст между детством и юностью. "Детство", "Отрочество" и "Юность" — названия повестей Л.Толстого.

ОТРО́ЩЕННЫЙ, отрощенная, отрощенное; отрощен, отрощена, отрощено (разг.). см. отращенный.

ОТРО́Ю, отроюсь, отроешь, отроешься. буд. от отрыть, отрыться.

ОТРОЮ́, отроюсь, отроишь, отроишься. буд. от отроить, отроиться.

ОТРУ́, отрусь, отрёшь, отрёшься. буд. от отереть, отереться.

О́ТРУБ, отруба, мн. отруба, муж. (ист.). Обособленный участок земли, выделявшийся (с 1906 г. по 1917 г. ... Статья полностью

ОТРУ́Б, отруба, муж. Место, в котором отрублено дерево (по поперечному сечению). Толщина дерева измеряется поперечником в отрубе.

ОТРУБА́ТЬ, отрубаю, отрубаешь. несов. к отрубить.

ОТРУБА́ТЬСЯ, отрубаюсь, отрубаешься, несов. страд. к отрубать (см. отрубить в 1 знач.).

ОТРУБИ́ТЬ, отрублю, отрубишь, совер. (к отрубать).
1. что. Отделить, рубя, ударом или ударами (топора или другого подобного орудия). Отрубить ветку. Отрубить кусок мяса. «Я отрубил фазану голову.» Пушкин.
2. ... Статья полностью

ОТРУ́БЛЕННЫЙ, отрубленная, отрубленное; отрублен, отрублена, отрублено. прич. страд. прош. от отрубить.

ОТРУБНО́Й1, отрубная, отрубное (ист.). прил. к отруб. Отрубное хозяйство.

ОТРУБНО́Й2, отрубная, отрубное, и отрубный, отрубная, отрубное (спец.). прил. к отруб.

О́ТРУБНЫЙ, отрубная, отрубное (с.-х.). прил. к отруби. Отрубный корм.

ОТРУ́БНЫЙ, отрубная, отрубное. см. отрубной2.

ОТРУХЛЯ́ВЕТЬ, отрухлявею, отрухлявеешь. совер. к трухляветь. Нижние венцы в доме отрухлявели.

ОТРЫБА́ЧИТЬ, отрыбачу, отрыбачишь, совер. (разг.). Перестать рыбачить, перестать ловить рыбу; см. от...1 в 1 знач.

ОТРЫ́В, отрыва, мн. нет, муж.
1. Действие по гл. оторвать в 1 знач. — отрывать (спец. ... Статья полностью

ОТРЫВА́ТЬ1, отрываю, отрываешь. несов. к отрыть.

ОТРЫВА́ТЬ2, отрываю, отрываешь. несов. к оторвать.

ОТРЫВА́ТЬСЯ1, отрываюсь, отрываешься, несов.
1. несов. к отрыться.
2. страд. к отрывать1 (см. отрыть в 1 знач.).

ОТРЫВА́ТЬСЯ2, отрываюсь, отрываешься, несов.
1. несов. к оторваться.
2. страд. к отрывать2.
• Не отрываясь — не прекращая чего-нибудь. «Женщина работала не отрываясь.» Федин.

ОТРЫ́ВИСТОСТЬ, отрывистости, мн. нет, жен. отвл. сущ. к отрывистый.

ОТРЫ́ВИСТЫЙ, отрывистая, отрывистое; отрывист, отрывиста, отрывисто. Звучащий резко, прерываемый паузами. Отрывистая речь. Отрывистый голос. «Вдруг Владимир явился между людьми и отрывисто (нареч.) сказал: не надобно лекаря, батюшка скончался.» Пушкин.

ОТРЫВНО́Й, отрывная, отрывное. Устроенный так, чтобы его можно было отрывать, отделять. Отрывной бланк. Отрывной календарь.

ОТРЫ́ВОК, отрывка, муж. Небольшая часть произведения, выделенная из целого. Отрывок стихотворения. Отрывок романа. Отрывок из оперы. «Читал, забывшись между тем, отрывки северных поэт.» Пушкин.

ОТРЫ́ВОЧНОСТЬ, отрывочности, мн. нет, жен. отвл. сущ. к отрывочный. Отрывочность сведений.

ОТРЫ́ВОЧНЫЙ, отрывочная, отрывочное; отрывочен, отрывочна, отрывочно.
1. Не составляющий целого, не полный, не связный. Отрывочные сведения. «Она со вниманием слушала его отрывочные, всегда торопливые рассказы.» А.Н.Толстой.
2. То же, что отрывистый ... Статья полностью

ОТРЫГА́ТЬ1, отрыгаю, отрыгаешь, совер. (прост. фам.). Кончить рыгать; см. от...1 в 1 знач.

ОТРЫГА́ТЬ2, отрыгаю, отрыгаешь. несов. к отрыгнуть.

ОТРЫ́ГИВАТЬ, отрыгиваю, отрыгиваешь. несов. к отрыгнуть.

ОТРЫ́ГИВАТЬСЯ, отрыгиваюсь, отрыгиваешься, несов.
1. несов. к отрыгнуться.
2. страд. к отрыгивать.

ОТРЫГНУ́ТЬ, отрыгну, отрыгнёшь, совер. (к отрыгивать и отрыгать), что и чего. Извергнуть из желудка путем отрыжки.

ОТРЫГНУ́ТЬСЯ, отрыгнусь, отрыгнёшься, совер. (к отрыгиваться). Извергнуться из желудка отрыжкой. Отрыгнувшись, пища у жвачного животного из желудка попадает обратно в рот. Ему отрыгнулось селедкой.
| перен. ... Статья полностью

ОТРЫ́ЖКА, отрыжки, жен.
1. только ед. Выход образующихся в желудке газов через рот, иногда сопровождаемый попаданием в рот частиц содержимого желудка. Отрыжка от селедки.
2. ... Статья полностью

ОТРЫ́СКАТЬ, отрыскаю, отрыскаешь, совер.
1. Кончить рыскать; см. от...1 в 1 знач.
2. Отбежать, отойти в сторону (охот.). «Выжлятник подогнал отрыскавших гончих.» Л.Толстой.

ОТРЫ́СКИВАТЬ, отрыскиваю, отрыскиваешь. несов. к отрыскать.

ОТРЫ́ТЫЙ, отрытая, отрытое; отрыт, отрыта, отрыто. прич. страд. прош. от отрыть.

ОТРЫ́ТЬ, отрою, отроешь, совер. (к отрывать).
1. кого-что. Роя, извлечь из земли, откопать. «Обгорелые кости были отрыты.» Пушкин.
| Роя, отбросить в сторону. Отрыть снег от забора.
| ... Статья полностью

ОТРЫ́ТЬСЯ, отроюсь, отроешься, совер. (к отрываться1).
1. Обнаружиться при рытье, копанье (разг.). Отрылась старая монета.
2. Роясь, раскапывая, выбраться наружу (разг. ... Статья полностью

ОТРЯ́Д, отряда, муж.
1. Группа войск, военных судов. Отряд пехоты. Крупный отряд всех родов войск. Отряд крейсеров. Передовой отряд.
| Организованная группа людей, объединенная для совместной деятельности и работы. Пионерский отряд. Геологическая экспедиция разбилась на отряды.
2. ... Статья полностью

ОТРЯДИ́ТЬ, отряжу, отрядишь, совер. (к отряжать), кого-что. Назначить к отправлению, послать куда-нибудь для выполнения поручения. Отрядить в разведку.

ОТРЯ́ДНЫЙ, отрядная, отрядное (воен.). прил. к отряд в 1 знач. Отрядное имущество. Отрядная артиллерия.

ОТРЯЖА́ТЬ, отряжаю, отряжаешь. несов. к отрядить.

ОТРЯЖА́ТЬСЯ, отряжаюсь, отряжаешься, несов. страд. к отряжать.

ОТРЯЖЁННЫЙ, отряжённая, отряжённое; отряжён, отряжена, отряжено. прич. страд. прош. от отрядить.

ОТРЯЖУ́, отрядишь. буд. от отрядить.

ОТРЯСА́ТЬ, отрясаю, отрясаешь. несов. к отрясти.

ОТРЯСТИ́, отрясу, отрясёшь, прош. отряс [отрёс], отрясла, совер. (к отрясать), что (книж. устар.). То же, что отряхнуть ... Статья полностью

ОТРЯХА́ТЬ, отряхаю, отряхаешь, несов., что (устар. и прост.). То же, что отряхивать. «Уж роща отряхает последние листы с нагих своих ветвей.» Пушкин.

ОТРЯХА́ТЬСЯ, отряхаюсь, отряхаешься, несов. (устар. и прост.). То же, что отряхиваться.

ОТРЯ́ХИВАТЬ, отряхиваю, отряхиваешь. несов. к отряхнуть.

ОТРЯ́ХИВАТЬСЯ, отряхиваюсь, отряхиваешься, несов.
1. несов. к отряхнуться.
2. страд. к отряхивать.

ОТРЯХНУ́ТЬ, отряхну, отряхнёшь, совер. (к отряхивать), что. Встряхивая, заставлять упасть с чего, очистить от чего-нибудь. «И, пыль веков от хартий отряхнув, правдивые сказанья перепишет.» Пушкин. Отряхнуть пепел сигары. Отряхнуть снег с валенок.
• ... Статья полностью

ОТРЯХНУ́ТЬСЯ, отряхнусь, отряхнёшься, совер. (к отряхиваться).
1. Встряхивая на себе платье, сбросить с себя (пыль, грязь и т.п.).
| перен. ... Статья полностью

ОТСАДИ́ТЬ, отсажу, отсадишь (моск. также отсодишь), совер. (к отсаживать).
1. что. О растении: отделив от других, посадить в другом месте. Отсадить молодые кусты малины.
2. кого-что. ... Статья полностью

ОТСА́ДКА, отсадки, мн. нет, жен. Действие по гл. отсадить в 1 и 4 знач. — отсаживать. Отсадка растений.

ОТСА́ДОК, отсадка, муж. (сад.). Отсаженное растение.

ОТСА́ДОЧНЫЙ, отсадочная, отсадочное (тех.). Служащий для отсадки (см. отсадить в 4 знач.). Отсадочная машина.

ОТСА́ЖЕННЫЙ (моск. также отсоженный), отсаженная, отсаженное; отсажен, отсажена, отсажено. прич. страд. прош. от отсадить.

ОТСА́ЖИВАТЬ, отсаживаю, отсаживаешь. несов. к отсадить.

ОТСА́ЖИВАТЬСЯ, отсаживаюсь, отсаживаешься, несов.
1. несов. к отсесть.
2. страд. к отсаживать.

ОТСА́ЛИВАНИЕ, отсаливания, мн. нет, ср. (хим.). Выделение из водного раствора какой-нибудь жидкости путем прибавления к раствору поваренной соли, поташа или др. веществ. Отсаливание употребляется для выделения спирта из воды, а также в мыловарении.

ОТСАЛЮТОВА́ТЬ, отсалютую, отсалютуешь, совер., кому-чему. Произвести салют в честь кого-чего-нибудь. Отсалютовать прибывшей эскадре.

ОТСА́СЫВАТЬ, отсасываю, отсасываешь. несов. к отсосать.

ОТСА́СЫВАТЬСЯ, отсасываюсь, отсасываешься, несов. страд. к отсасывать (см. отсосать в 1, 2 и 4 знач.).

ОТСВЕРКА́ТЬ, отсверкаю, отсверкаешь, совер. Перестать сверкать, погаснуть (о чем-нибудь сверкавшем); см. от...1 в 1 знач. Звезды отсверкали.

ОТСВЕ́Т, отсвета, муж. Блик на поверхности предмета, отблеск, отраженный свет. И луна, как фонарь, озаряла нас отсветом красным. Андрей Белый.

ОТСВЕ́ЧИВАТЬ, отсвечиваю, отсвечиваешь, несов.
1. Отражать свет, покрываясь бликами; поблескивать. «Щеки ее отсвечивали зеленоватой желтизной.» Шолохов.
2. Стоять, заслоняя собой свет, мешая другому в чем-нибудь (прост. ... Статья полностью

ОТСЕБЯ́ТИНА, отсебятины, жен. (разг.). Свои собственные слова, вставляемые в какой-нибудь контекст, в какую-нибудь речь, требующую точной передачи. Актер пересыпал диалог отсебятиной.
| ... Статья полностью

ОТСЕ́В, отсева, муж.
1. только ед. Действие по гл. отсеять в 1 и 2 знач. — отсевать.
2. ... Статья полностью

ОТСЕВА́ТЬ, отсеваю, отсеваешь. несов. к отсеять в 1, 3 и 4 знач.

ОТСЕВА́ТЬСЯ, отсеваюсь, отсеваешься, несов.
1. несов. к отсеяться в 1 и 3 знач.
2. страд. к отсевать ... Статья полностью

ОТСЕ́ВКИ, отсевков, ед. нет (с.-х.). То, что отсеяно, остатки от просеивания.

ОТСЕВНО́Й, отсевная, отсевное (спец.). Просеянный, отсеянный. Отсевная мука содержит 20% отрубей.

ОТСЕДА́ТЬ, отседаю, отседаешь, несов. (спец.).
1. Откалываясь или расщепляясь, оседать. Скалы отседают.
2. Отставать, отваливаться. Штукатурка отседает.
3. Делать прыжок в сторону, уходя от погони (охот. ... Статья полностью

ОТСЕ́ИВАТЬ, отсеиваю, отсеиваешь. несов. к отсеять.

ОТСЕ́ИВАТЬСЯ, отсеиваюсь, отсеиваешься, несов.
1. несов. к отсеяться.
2. страд. к отсеивать (см. отсеять в 1, 2 и 3 знач.).

ОТСЕ́К1, отсека, муж. (спец.).
1. Отрубок; чурбан (устар., обл.).
2. ... Статья полностью

ОТСЕ́К2, отсекла. прош. от отсечь.

ОТСЕКА́ТЬ, отсекаю, отсекаешь. несов. к отсечь.

ОТСЕКА́ТЬСЯ, отсекаюсь, отсекаешься, несов. страд. к отсекать.

ОТСЕКУ́, отсечёшь, екут. буд. от отсечь.

ОТСЕ́Л, отсела. прош. от отсесть.

ОТСЕ́ЛЕ, нареч. (устар.). Отсюда. «Отселе (с вершины горы) я вижу потоков рожденье.» Пушкин.

ОТСЕЛЁННЫЙ, отселённая, отселённое; отселён, отселена, отселено. прич. страд. прош. от отселить.

ОТСЕЛИ́ТЬ, отселю, отселишь, совер. (к отселять), кого-что. Выселить, поселить в другом месте, в сторону от прежнего.

ОТСЕЛИ́ТЬСЯ, отселюсь, отселишься, совер. (к отселяться). Поселиться в другом месте, в сторону от прежнего.

ОТСЁЛОК, отсёлка, муж. (обл.). Поселок, образованный отселившимися жителями.

ОТСЕ́ЛЬ, нареч. (устар.). Отсюда. «Отсель грозить мы будет шведу.» Пушкин.

ОТСЕЛЯ́ТЬ, отселяю, отселяешь. несов. к отселить.

ОТСЕЛЯ́ТЬСЯ, отселяюсь, отселяешься, несов.
1. несов. к отселиться.
2. страд. к отселять.

ОТСЕ́СТЬ, отсядю, отсядешь, повел. отсядь, прош. отсел, совер. (к отсаживаться). Пересесть на другое место, подальше от кого-чего-нибудь.

ОТСЕЧЕ́НИЕ, отсечения, мн. нет, ср. (книж.). Действие по гл. отсечь-отсекать.
• Дать голову (или руку) на отсечение — см. голова, рука.

ОТСЕ́ЧЕННЫЙ, отсеченная, отсеченное; отсечен, отсечена, отсечено, и ОТСЕЧЁННЫЙ, отсечённая, отсечённое; отсечён, отсечена, отсечено. прич. страд. прош. от отсечь.

ОТСЕЧЁННЫЙ, см. ОТСЕЧЕННЫЙ.

ОТСЕ́ЧКА, отсечки, жен. (спец.). Укрепленный стоймя металлический брус или болванка с лезвием наверху, на которое кладут железо и, ударяя молотом по нему, отсекают.
• Отсечка пара (тех. ... Статья полностью

ОТСЕ́ЧЬ, отсеку, отсечёшь, отсекут, прош. отсек, отсекла, совер. (к отсекать), что. Отрезать, отрубить, отделить от чего-нибудь быстрым и сильным ударом режущего орудия (книж. ... Статья полностью

ОТСЕ́ЯННЫЙ, отсеянная, отсеянное; отсеян, отсеяна, отсеяно. прич. страд. прош. от отсеять.

ОТСЕ́ЯТЬ, отсею, отсеешь, совер. (к отсеивать и отсевать).
1. что. Просеивая через сито, решето, отделить что-нибудь от чего-нибудь. Отсеять сор и шелуху от муки.
2. (несов. ... Статья полностью

ОТСЕ́ЯТЬСЯ, отсеюсь, отсеешься, совер. (к отсеиваться и отсеваться).
1. Просеиваясь через сито, отделиться от чего-нибудь. Отруби хорошо отсеялись от муки.
2. ... Статья полностью

ОТСИДЕ́ТЬ, отсижу, отсидишь, совер. (к отсиживать), что.
1. Довести до онемения от неудобного положения при сидении. Отсидеть ногу.
2. Просидеть, пробыть где-нибудь назначенный срок (разг. ... Статья полностью

ОТСИДЕ́ТЬСЯ, отсижусь, отсидишься, совер. (к отсиживаться) (разг.).
1. Спастись, укрываясь в засаде, в укрепленном месте, выдержать осаду. «Крепость — потешная, но при случае в ней можно было и отсидеться.» А.Н.Толстой ... Статья полностью

ОТСИ́ДКА, отсидки, жен. (прост.). Отбывание наказания в месте заключения. Хулигана приговорили к отсидке на три года.

ОТСИ́ЖЕННЫЙ, отсиженная, отсиженное; отсижен, отсижена, отсижено. прич. страд. прош. от отсидеть.

ОТСИ́ЖИВАТЬ, отсиживаю, отсиживаешь. несов. к отсидеть.

ОТСИ́ЖИВАТЬСЯ, отсиживаюсь, отсиживаешься, несов.
1. несов. к отсидеться (разг.).
2. страд. к отсиживать.

ОТСИЖУ́, отсижусь, отсидишь, отсидишься. буд. от отсидеть, отсидеться.

ОТСКА́БЛИВАТЬ, отскабливаю, отскабливаешь. несов. к отскоблить.

ОТСКА́БЛИВАТЬСЯ, отскабливаюсь, отскабливаешься, несов.
1. несов. к отскоблиться (разг.).
2. страд. к отскабливать.

ОТСКАКА́ТЬ, отскачу, отскачешь, совер. (разг.).
1. что. Проехать, отъехать вскачь некоторое расстояние. Отскакали сегодня пять верст.
2. без доп. Скача, отъехать в сторону.
3. ... Статья полностью

ОТСКА́КИВАТЬ, отскакиваю, отскакиваешь. несов. к отскочить.

ОТСКАЧУ́, отскачешь, отскачешься. буд. от отскакать (не смешивать с отскочу!).

ОТСКО́БЛЕННЫЙ, отскобленная, отскобленное; отскоблен, отскоблена, отскоблено. прич. страд. прош. от отскоблить в 1 знач.

ОТСКОБЛИ́ТЬ, отскоблю, отскоблишь, совер. (к отскабливать), что. Царапая, скобля, удалить с поверхности предмета; то же, что соскоблить. Отскоблить грязь с сапог. Отскоблить краску.

ОТСКОБЛИ́ТЬСЯ, отскоблюсь, отскоблишься, совер. (к отскабливаться) (разг.). Отстать, отойти после скобления. Пригорелое отскоблилось от сковороды.

ОТСКО́К, отскока, муж. (разг.). Действие по гл. отскочить в 1 и 2 знач.

ОТСКОЧИ́ТЬ, отскочу, отскочишь, совер. (к отскакивать).
1. Отодвинуться быстро, прыжком, отпрыгнуть. Кузнечик отскочил далеко.
| Ударившись обо что-нибудь, отлететь обратно (разг. ... Статья полностью

ОТСКРЁБ, отскребла. прош. от отскрести.

ОТСКРЕБА́ТЬ, отскребаю, отскребаешь. несов. к отскрести.

ОТСКРЕБА́ТЬСЯ, отскребаюсь, отскребаешься, несов. страд. к отскребать.

ОТСКРЕБЁННЫЙ, отскребённая, отскребённое; отскребён, отскребена, отскребено (редк.). прич. страд. прош. от отскрести.

ОТСКРЁБУ, отскребёшь. буд. от отскрести.

ОТСКРЕСТИ́, отскребу, отскребёшь, прош. отскрёб, отскребла, совер. (к отскребать), что (разг.). Удалить, отскабливая. Отскрести нагар со сковородки.

ОТСЛА́ИВАТЬ, отслаиваю, отслаиваешь. несов. к отслоить.

ОТСЛА́ИВАТЬСЯ, отслаиваюсь, отслаиваешься, несов.
1. несов. к отслоиться.
2. страд. к отслаивать.

ОТСЛОЕ́НИЕ, отслоения, ср.
1. только ед. Действие по гл. отслоить-отслаивать и отслоиться ... Статья полностью

ОТСЛОЁННЫЙ, отслоённая, отслоённое; отслоён, отслоена, отслоено (редк.). прич. страд. прош. от отслоить.

ОТСЛОИ́ТЬ, отслою, отслоишь, совер. (к отслаивать), что. Заставить осесть слоями, пластами, отделить слоями. Отслоить кору.

ОТСЛОИ́ТЬСЯ, отслоюсь, отслоишься, совер. (к отслаиваться). Образовать собою слои, пласты, осесть пластами.
| перен. Образоваться, выделившись откуда-нибудь (книж.). Отслоились новые мысли. Отслоились новые кадры интеллигенции.

ОТСЛО́ЙКА, отслойки, жен. То же, что отслоение.

ОТСЛОНЁННЫЙ, отслонённая, отслонённое; отслонён, отслонена, отслонено (разг.). прич. страд. прош. от отслонить.

ОТСЛОНИ́ТЬ, отслоню, отслонишь, совер. (к отслонять), что (разг.). Убрать, отодвинуть что-нибудь прислоненное.

ОТСЛОНИ́ТЬСЯ, отслонюсь, отслонишься, совер. (к отслоняться) (разг. фам.). Отодвинуться, перестав прислоняться к кому-чему-нибудь.

ОТСЛОНЯ́ТЬ, отслоняю, отслоняешь (разг.). несов. к отслонить.

ОТСЛОНЯ́ТЬСЯ1, отслоняюсь, отслоняешься, несов. (разг.).
1. несов. к отслониться (фам.).
2. страд. к отслонять.

ОТСЛОНЯ́ТЬСЯ2, отслоняюсь, отслоняешься, совер. (разг. фам. шутл.). Кончить слоняться, прекратить бродить без дела; см. от...1 в 1 знач.

ОТСЛУ́ЖЕННЫЙ, отслуженная, отслуженное; отслужен, отслужена, отслужено. прич. страд. прош. от отслужить в 1 и 4 знач.

ОТСЛУ́ЖИВАТЬ, отслуживаю, отслуживаешь. несов. к отслужить.

ОТСЛУ́ЖИВАТЬСЯ, отслуживаюсь, отслуживаешься, несов. страд. к отслуживать (см. отслужить в 1 и 4 знач.).

ОТСЛУЖИ́ТЬ отслужу́, отслу́жишь, сов. к отслуживать.
1. что. Проработать по найму некоторое время. Отслужил в сторожах три года. Отслужить установленный срок.
|| Отбыть срок военной службы (прост. ... Статья полностью

ОТСЛУЖИ́ТЬСЯ, отслужусь, отслужишься, совер. (прост.). То же, что отслужить во 2 знач.

ОТСЛУ́ШАННЫЙ, отслушанная, отслушанное; отслушан, отслушана, отслушано. прич. страд. прош. от отслушать.

ОТСЛУ́ШАТЬ, отслушаю, отслушаешь, совер. (к отслушивать), что (разг.). Прослушать до конца, окончить слушать. Отслушать концерт.

ОТСЛУ́ШИВАТЬ, отслушиваю, отслушиваешь (разг.). несов. к отслушать.

ОТСЛЮНЁННЫЙ, отслюнённая, отслюнённое; отслюнён, отслюнена, отслюнено (разг. фам.). прич. страд. прош. от отслюнить.

ОТСЛЮ́НИВАТЬ, отслюниваю, отслюниваешь (разг. фам.). несов. к отслюнить.

ОТСЛЮНИ́ТЬ, отслюню, отслюнишь, совер. (к отслюнивать), что (разг. фам.). Отсчитать, слюня пальцами. «Кредитными билетами отслюню вам тысяч сто.» А.К.Толстой.

ОТСМА́РКИВАТЬСЯ, отсмаркиваюсь, отсмаркиваешься (разг.). несов. к отсморкаться. «Избитый посадский приподнялся, поглядел кругом... и долго отсмаркивался.» А.Н.Толстой.

ОТСМОРКА́ТЬСЯ, отсмаркаюсь, отсмаркаешься, совер. (к отсмаркиваться) (разг.).
1. Высморкаться, с трудом очищая нос.
2. Кончить сморкаться; см. ... Статья полностью

ОТСМОРКНУ́ТЬСЯ, отсморкнусь, отсморкнёшься, совер. (разг.). однокр. к отсморкаться.

ОТСОВЕ́ТОВАТЬ, отсоветую, отсоветуешь, совер., кому, с инф. Уговорить кого-нибудь переменить намерение, посоветовать не делать чего-нибудь, отговорить от чего-нибудь. Врач отсоветовал ехать на юг.

ОТСО́ЖЕННЫЙ. см. отсаженный.

ОТСОРТИРО́ВАННЫЙ, отсортированная, отсортированное; отсортирован, отсортирована, отсортировано. прич. страд. прош. от отсортировать.

ОТСОРТИРОВА́ТЬ, отсортирую, отсортируешь, совер. (к отсортировывать), кого-что. Сортируя, отобрать. Отсортировать семена. Отсортировать хороших лошадей.

ОТСОРТИРО́ВЫВАТЬ, отсортировываю, отсортировываешь. несов. к отсортировать.

ОТСОРТИРО́ВЫВАТЬСЯ, отсортировываюсь, отсортировываешься, несов. страд. к отсортировывать.

ОТСО́С, отсоса, мн. нет, муж. (разг.). Действие по гл. отсосать в 1 знач. — отсасывать.

ОТСО́САННЫЙ, отсосанная, отсосанное; отсосан, отсосана, отсосано. прич. страд. прош. от отсосать в 1, 2 и 4 знач.

ОТСОСА́ТЬ, отсосу, отсосёшь, совер. (к отсасывать).
1. что и чего. Втянуть в себя ртом часть жидкости. Ребенок отсосал молока из бутылки.
2. кого-что. Кончить сосать кого-что-нибудь. Ребенок отсосал молоко.
3. ... Статья полностью

ОТСО́СНЫЙ, отсосная, отсосное (спец.). Служащий для отсоса чего-нибудь. Отсосная трубка.

ОТСО́ХНУТЬ, отсохну, отсохнёшь, прош. отсох, отсохла, совер. (к отсыхать).
1. Отпасть, увядая и засыхая. Ветка отсохла.
2. О части тела: стать безжизненным, перестать действовать вследствие болезни местного паралича (прост. ... Статья полностью

ОТСРО́ЧЕННЫЙ, отсроченная, отсроченное; отсрочен, отсрочена, отсрочено. прич. страд. прош. от отсрочить.

ОТСРО́ЧИВАТЬ (отсрачивать неправ.), отсрочиваю, отсрочиваешь. несов. к отсрочить.

ОТСРО́ЧИВАТЬСЯ (отсрачиваться неправ.), отсрочиваюсь, отсрочиваешься. страд. к отсрочивать.

ОТСРО́ЧИТЬ, отсрочу, отсрочишь, совер. (к отсрочивать), что.
1. Разрешить выполнить что-нибудь позднее назначенного времени, отложить на более поздний срок. Отсрочить представление проекта. Отсрочить уплату долга на два месяца.
2. ... Статья полностью

ОТСРО́ЧКА, отсрочки, жен. Действие по гл. отсрочить-отсрочивать; возможность выполнения чего-нибудь в более поздний срок. Дать отсрочку. Получить отсрочку. Отсрочка по болезни. Отсрочка платежа. Отсрочка удостоверения.

ОТСТАВА́НИЕ, отставания, мн. нет, ср. Действие по гл. отставать (см. отстать в 1, 2 и 3 знач. ... Статья полностью

ОТСТАВА́ТЬ, отстаю, отстаёшь, повел. отставай. несов. к отстать.

ОТСТА́ВИТЬ, отставлю, отставишь, совер. (к отставлять).
1. кого-что. Переставить в сторону, отодвинуть. Отставить стол от окна. «Василий Волков отставил ногу, наморщась, стал читать.» А.Н.Толстой.
2. кого-что. ... Статья полностью

ОТСТА́ВКА, отставки, мн. нет, жен. (устар.). Окончательное увольнение со службы. «Теперь в отставке, был военный.» Грибоедов. «Нудят подать просьбу об отставке.» Гончаров. «В отставку вышел и супругой плотной обзавелся.» А.Тургенев. Дать отставку.

ОТСТА́ВЛЕННЫЙ, отставленная, отставленное; отставлен, отставлена, отставлено. прич. страд. прош. от отставить в 1, 2 и 3 знач.

ОТСТАВЛЯ́ТЬ, отставляю, отставляешь. несов. к отставить в 1, 2 и 3 знач.

ОТСТАВЛЯ́ТЬСЯ, отставляюсь, отставляешься, несов. страд. к отставлять.

ОТСТАВНО́Й, отставная, отставное.
1. Окончательно оставивший службу, находящийся в отставке (устар.). «Его принимали хуже, нежели отставного заседателя.» Пушкин. Отставной военный.
| То же в знач. ... Статья полностью

ОТСТА́ИВАНИЕ, отстаивания, мн. нет, ср.
1. Действие по гл. отстаивать. «Такие случаи, как в Америке, где осудили недавно дарвинистов, у нас невозможны, потому что партия ведет политику всемерного отстаивания науки.» Сталин ... Статья полностью

ОТСТА́ИВАТЬ, отстаиваю, отстаиваешь, несов.
1. несов. к отстоять1. «...У нас есть отечество, и мы будем отстаивать его независимость.» Сталин.

ОТСТА́ИВАТЬСЯ, отстаиваюсь, отстаиваешься, несов.
1. несов. к отстояться.
2. страд. к отстаивать.

ОТСТАЛО́Й, отсталая, отсталое (обл.). «То же, что отсталый. Горе стране разоренной, горе стране отсталой.» Некрасов.

ОТСТА́ЛОСТЬ, отсталости, мн. нет, жен. отвл. сущ. к отсталый; недостаток развития. Великая Октябрьская Социалистическая революция ликвидировала вековую отсталость нашей страны.

ОТСТА́ЛЫЙ, отсталая, отсталое.
1. Не успевший идти за другими, отставший.
| То же в знач. сущ. отсталый, отсталого, муж. Подбирать отсталых и больных в походе.
2. ... Статья полностью

ОТСТА́НУ, отстанешь. буд. от отстать.

ОТСТА́ТЬ, отстану, отстанешь, повел. отстань, совер. (к отставать).
1. Двигаясь медленнее других, остаться, оказаться позади. Бык отстал от стада. Отстать от спутников. «Многие, отстав по пути, ломились в крепкие ворота боярских дворов.» А.Н.Толстой ... Статья полностью

ОТСТАЮ́, отстаёшь. наст. от отставать.

ОТСТЁГАННЫЙ, отстёганная, отстёганное; отстёган, отстёгана, отстёгано. прич. страд. прош. от отстегать.

ОТСТЕГА́ТЬ, отстегаю, отстегаешь, совер.
1. кого-что. Избить, стегая. Отстегать собаку хлыстом.
2. что. Закончить стеганием, изготовить путем стежки (редк.). Отстегать одеяло.

ОТСТЁГИВАТЬ, отстёгиваю, отстёгиваешь. несов. к отстегнуть.

ОТСТЁГИВАТЬСЯ, отстёгиваюсь, отстёгиваешься, несов.
1. несов. к отстегнуться.
2. страд. к отстегивать. Сделайте плащ так, чтобы капюшон мог отстегиваться.
3. Быть таким, что можно отстегивать, быть отстегнутым. Сделайте плащ такой, чтоб капюшон отстегивался.

ОТСТЁГНУТЫЙ, отстёгнутая, отстёгнутое; отстёгнут, отстёгнута, отстёгнуто. прич. страд. прош. от отстегнуть.

ОТСТЕГНУ́ТЬ, отстегну, отстегнёшь, совер. (к отстегивать), что. Вынуть (застежку) из петли. Отстегнуть крючок.
| Отделить что-нибудь пристегнули. Отстегнуть воротник. «Отстегнул от пояса плеть.» А.Н.Толстой.

ОТСТЕГНУ́ТЬСЯ, отстегнусь, отстегнёшься, совер. (к отстегивать). Выпасть из петли, расстегнувшись. Пуговица отстегнулась.
| Перестать держаться, открепившись. Воротник отстегнулся.

ОТСТЁЖКА, отстёжки, мн. нет, жен. (прост.). Действие по гл. отстегнуть-отстегивать.

ОТСТЕЖНО́Й, отстежная, отстежное (разг.). Такой, который отстегивается и пристегивается; не пришитый. Отстежной капюшон у плаща.

ОТСТИ́РАННЫЙ, отстиранная, отстиранное; отстиран, отстирана, отстирано. прич. страд. прош. от отстирать в 1 и 2 знач.

ОТСТИРА́ТЬ, отстираю, отстираешь, совер. (к отстирывать).
1. что. Отмыть стиркой (пятно, грязь). Прачка отстирала все пятна. Хорошо отстирать белье.
2. что. Кончить стирать; простирать известное время. Отстирать все белье. Отстирать свой срок.
3. ... Статья полностью

ОТСТИРА́ТЬСЯ, отстираюсь, отстираешься, совер. (к отстирывать).
1. О пятнах: отмыться, исчезнуть после стирки. Пятно отстиралось.
2. То же, что отстирать в 3 знач. (прост.).

ОТСТИ́РКА, отстирки, мн. нет, жен. (разг.). Действие по гл. отстирать в 1 знач. — отстирывать.

ОТСТИ́РЫВАТЬ, отстирываю, отстирываешь. несов. к отстирать.

ОТСТИ́РЫВАТЬСЯ, отстирываюсь, отстирываешься, несов.
1. несов. к отстираться.
2. страд. к отстирывать (см. отстирать в 1 и 2 знач.).

ОТСТО́Й, отстоя, мн. нет, муж. Осадок, твердые частицы, выделившиеся из жидкости и осевшие на дно сосуда. «Получше, без отстою, масло наливай.» Некрасов.

ОТСТО́ЙНИК, отстойника, муж. (тех.). Бассейн или резервуар, в котором, отстаиваясь, очищается жидкость от частиц посторонних тел.

ОТСТО́ЙНЫЙ, отстойная, отстойное (тех.). Являющийся отстойником. Отстойный колодец.

ОТСТО́ЯННЫЙ, отстоянная, отстоянное; отстоян, отстояна, отстояно (редк.). прич. страд. прош. от отстоять.

ОТСТОЯ́ТЬ1, отстою, отстоишь, совер. (к отстаивать).
1. что. Защитить от нападения, сохранить, удержать в своей власти. Войска отстояли крепость.
| что. Защитить свои права на что-нибудь. Отстоять свое имущество.
| ... Статья полностью

ОТСТОЯ́ТЬ2, отстою, отстоишь, повел. нет, несов., от кого-чего. Находиться, быть расположенным на некотором расстоянии. Дом отстоит от деревни на полкилометра.

ОТСТОЯ́ТЬСЯ, отстоюсь, отстоишься, совер. (к отстаиваться).
1. О жидкости: пробыв некоторое время в неподвижности, выделить из себя составные части, осадок. Вода отстоялась, и муть осела.
2. ... Статья полностью

ОТСТРА́ГИВАТЬ, отстрагиваю, отстрагиваешь. несов. к отстрогать.

ОТСТРА́ГИВАТЬСЯ, отстрагиваюсь, отстрагиваешься, несов. страд. к отстрогать (см. отстрогать в 1, 2 и 3 знач.).

ОТСТРАДА́ТЬ, отстрадаю, отстрадаешь, совер. Перенести страдания, кончить страдать; см. от...1 в 1 знач.

ОТСТРА́ИВАТЬ, отстраиваю, отстраиваешь. несов. к отстроить.

ОТСТРА́ИВАТЬСЯ, отстраиваюсь, отстраиваешься, несов.
1. несов. к отстроиться.
2. страд. к отстраивать.

ОТСТРАНЕ́НИЕ, отстранения, ср. Действие по гл. отстранить-отстранять. Отстранение от должности.

ОТСТРАНЁННЫЙ, отстранённая, отстранённое; отстранён, отстранена, отстранено. прич. страд. прош. от отстранить.

ОТСТРАНИ́ТЬСЯ, отстранюсь, отстранишься, совер. (к отстраняться). Отведя от себя или уклонившись от чего-нибудь, защититься, предохранить себя. Отстраниться от удара.
| перен. Уклониться, освободиться, избавиться от чего-нибудь вследствие нежелания. Отстранился от заведования.

ОТСТРАНЯ́ТЬ, отстраняю, отстраняешь. несов. к отстранить.

ОТСТРАНЯ́ТЬСЯ, отстраняюсь, отстраняешься, несов.
1. несов. к отстраниться.
2. страд. к отстранять.

ОТСТРЕ́Л, отстрела, муж. (спец., охот.). Действие по гл. отстрелять в 1 знач. Отстрел дельфинов. Отстрел старых лосей.

ОТСТРЕ́ЛЕННЫЙ, отстреленная, отстреленное; отстрелен, отстрелена, отстрелено. прич. страд. прош. от отстрелить.

ОТСТРЕ́ЛИВАТЬ1, отстреливаю, отстреливаешь. несов. к отстрелить.

ОТСТРЕ́ЛИВАТЬ2, отстреливаю, отстреливаешь. несов. к отстрелять.

ОТСТРЕ́ЛИВАТЬСЯ1, отстреливаюсь, отстреливаешься. несов. к отстреляться. Скрылся, отстреливаясь от преследователей.

ОТСТРЕ́ЛИВАТЬСЯ2, отстреливаюсь, отстреливаешься, несов. страд. к отстреливать1.

ОТСТРЕ́ЛИВАТЬСЯ3, отстреливаюсь, отстреливаешься, несов. (спец., охот.). страд. к отстреливать2 (см. отстрелять в 1 знач.).

ОТСТРЕЛИ́ТЬ, отстрелю, отстрелишь, совер. (к отстреливать1), что (разг.). Оторвать снарядом, пулей. Ему отстрелили палец.

ОТСТРЕ́ЛЬЩИК, отстрельщика, муж. (спец.). Промысловый охотник на кого-что-нибудь. Отстрельщик дельфинов.

ОТСТРЕ́ЛЯННЫЙ, отстрелянная, отстрелянное; отстрелян, отстреляна, отстреляно (спец., охот.). прич. страд. прош. от отстрелять в 1 знач.

ОТСТРЕЛЯ́ТЬ, отстреляю, отстреляешь, совер. (к отстреливать2).
1. кого-что. Охотясь, убить (с промысловой целью или по какому-нибудь отбору; спец., охот. ... Статья полностью

ОТСТРЕЛЯ́ТЬСЯ, отстреляюсь, отстреляешься, совер. (к отстреливаться1). Отбиться, оборониться стрельбой.

ОТСТРИ́Г, отстригся, отстригла, отстриглась. прош. от отстричь, отстричься.

ОТСТРИГА́ТЬ, отстригаю, отстригаешь. несов. к отстричь.

ОТСТРИГА́ТЬСЯ, отстригаюсь, отстригаешься, несов.
1. несов. к отстричься.
2. страд. к отстригать.

ОТСТРИГНУ́ТЬ, отстригну, отстригнёшь, совер., что (прост.). однокр. к отстричь. Отстригни-ка этот волос.

ОТСТРИГУ́, отстригусь, отстрижёшь, отстрижёшься, отстригут, отстригутся. буд. от отстричь, отстричься.

ОТСТРИЖЁШЬ, отстрижёшься. см. отстричь, отстричься.

ОТСТРИ́ЧЬ, отстригу, отстрижёшь, отстригут, прош. отстриг, отстригла, совер. (к отстригать), что. Отрезать ножницами, острогубцами и т.п. Отстричь кончики усов. Отстричь сучок.

ОТСТРИ́ЧЬСЯ, отстригусь, отстрижёшься, отстригутся, прош. отстригся, отстриглась, совер. (к отстригаться).
1. Отделиться, будучи отрезанным, отстриженным. Сучок отстригся.
2. ... Статья полностью

ОТСТРО́ГАННЫЙ, отстроганная, отстроганое; отстроган, отстрогана, отстрогано. прич. страд. прош. от отстрогать в 1, 2 и 3 знач.

ОТСТРОГА́ТЬ и (обл.) отстругать, отстрогаю, отстрогаешь, совер. (к отстрагивать).
1. что. Снять, срезать рубанком (часть чего-нибудь). Отстрогай еще на вершок.
2. что. То же, что ... Статья полностью

ОТСТРО́ЕННЫЙ, отстроенная, отстроенное; отстроен, отстроена, отстроено. прич. страд. прош. от отстроить.

ОТСТРО́ИТЬ, отстрою, отстроишь, совер. (к отстраивать).
1. что. Закончить постройку чего-нибудь, выстроить. Отстроить себе дом. Вновь отстроенное здание.
| Сделать значительную перестройку, перестроить наново. Отстроить сгоревший флигель.
2. ... Статья полностью

ОТСТРО́ИТЬСЯ, отстроюсь, отстроишься, совер. (к отстраиваться).
1. Покончить со стройкой, выстроив что-нибудь для себя; см. от...1 в 1 знач. ... Статья полностью

ОТСТРО́ЙКА, отстройки, мн. нет, жен. (спец.). Действие по гл. отстроить в 3 знач. — отстраивать и отстроиться во 2 знач. — отстраиваться.

ОТСТРО́ЧЕННЫЙ, отстроченная, отстроченное; отстрочен, отстрочена, отстрочено (спец.). прич. страд. прош. от отстрочить.

ОТСТРОЧИ́ТЬ, отстрочу, отстрочишь, совер., что (спец.).
1. Выстрочить, прошить строчкою.
2. без доп. Кончить строчить; см. от...1 в 1 знач.

ОТСТРУ́ГАННЫЙ, отструганная, отструганное; отструган, отстругана, отстругано (обл.). прич. страд. прош. от отстругать.

ОТСТРУГА́ТЬ, отстругаю, отстругаешь, совер. (к отстругивать) (обл.). см. отстрогать.

ОТСТРУ́ГИВАТЬ, отстругиваю, отстругиваешь (обл.). несов. к отстругать.

ОТСТРУ́ГИВАТЬСЯ, отстругиваюсь, отстругиваешься, несов. (обл.). страд. к отстругивать.

ОТСТРЯ́ПАННЫЙ, отстряпанная, отстряпанное; отстряпан, отстряпана, отстряпано (разг.). прич. страд. прош. от отстряпать в 1 знач.

ОТСТРЯ́ПАТЬ, отстряпаю, отстряпаешь, совер., что (разг.).
1. что. Кончить стряпать, приготовлять для еды. Отстряпать обед.
2. без доп. Кончить стряпню, приготовление пищи; см. ... Статья полностью

ОТСТРЯ́ПАТЬСЯ, отстряпаюсь, отстряпаешься, совер. (прост.). То же, что отстряпать во 2 знач. Кухарка отстряпалась и убрала кухню.

ОТСТУ́КАННЫЙ, отстуканная, отстуканное; отстукан, отстукана, отстукано (разг.). прич. страд. прош. от отстукать.

ОТСТУ́КАТЬ, отстукаю, отстукаешь, совер. (к отстукивать), что (разг.).
1. Сыграть, воспроизвести что-нибудь, стукая по чему-нибудь. Отстукать мелодию на столе.
2. ... Статья полностью

ОТСТУ́КИВАТЬ, отстукиваю, отстукиваешь (разг.). несов. к отстукать.

ОТСТУ́КИВАТЬСЯ, отстукиваюсь, отстукиваешься, несов. (разг.). страд. к отстукивать.

О́ТСТУП, отступа, муж. Свободное пространство, промежуток, оставляемый перед началом чего-нибудь.
| Пробел перед началом текста (тип.). Набирать с отступа. Отступ в начале абзаца.

ОТСТУПА́ТЕЛЬНЫЙ, отступательная, отступательное. прил. к отступление; ант. наступательный. Отступательный период кампании. Отступательный ход.

ОТСТУПА́ТЬ, отступаю, отступаешь. несов. к отступить. «- Мы год отступали. Мы должны теперь сказать от имени партии: — достаточно! Та цель, которая отступлением преследовалась, достигнута.» Ленин (XI съезд РКП(б), 1922 г. ... Статья полностью

ОТСТУПА́ТЬСЯ, отступаюсь, отступаешься (разг.). несов. к отступиться.

ОТСТУПИ́ТЬ отступлю́, отсту́пишь, сов. к отступать.
1. от кого-чего. Отдалиться, пятясь назад, отодвинуться, отойти. «Она, не оборачиваясь, отступила шага два в направлении фортепиано.» Тургенев ... Статья полностью

ОТСТУПИ́ТЬСЯ, отступлюсь, отступишься, совер. (к отступаться), от кого-чего и без доп. (разг.). Отказаться от чего-нибудь (своих прав, требований и т.п. ... Статья полностью

ОТСТУПЛЕ́НИЕ, отступления, ср.
1. Уход от наступающего неприятеля. Беспорядочное отступление мятежников.
2. Действие по гл. отступить в 3 знач. ... Статья полностью

ОТСТУ́ПНИК, отступника, муж. (книж. рит.).
1. Человек, изменивший прежним убеждениям (презр.).
2. Человек, отступившийся, отказавшийся от чего-нибудь (устар. ... Статья полностью

ОТСТУ́ПНИЧЕСКИЙ, отступническая, отступническое (книж. рит. презр.). прил. к отступник и к отступничество.

ОТСТУ́ПНИЧЕСТВО, отступничества, мн. нет, ср. (книж. рит. презр.). Измена прежним убеждениям.

ОТСТУПНО́Й, отступная, отступное (разг.).
1. Такой, который дается при отказе от чего-нибудь (от своих прав, требований, притязаний). Отступные деньги. Отступная грамота.
2. в знач. сущ. ... Статья полностью

ОТСТУПЯ́.
1. деепр. действ. прош. от отступить, то же, что отступив (устар.).
2. ... Статья полностью

ОТСТУЧА́ТЬ, отстучу, отстучишь, совер.
1. без доп. Перестать стучать; см. от...1 в 1 знач.
2. что. То же, что ... Статья полностью

ОТСУ́ДА. см. отсюда.

ОТСУДИ́ТЬ, отсужу, отсудишь, совер. (к отсуживать), что (прост.). Отобрать по суду. «Я им ворочу всё, что отсужу у них, всё отдам.» М.Горький.

ОТСУДИ́ТЬСЯ, отсужусь, отсудишься, совер. (к отсуживаться) (разг.). Кончить судиться с кем-нибудь, закончить тяжбу; см. от...1 в 1 знач.

ОТСУ́ЖЕННЫЙ, отсуженная, отсуженное; отсужен, отсужена, отсужено (прост.). прич. страд. прош. от отсудить.

ОТСУ́ЖИВАТЬ, отсуживаю, отсуживаешь (прост.). несов. к отсудить.

ОТСУ́ЖИВАТЬСЯ, отсуживаюсь, отсуживаешься, несов.
1. несов. к отсудиться (разг.).
2. страд. к отсуживать (прост.).

ОТСУЖУ́, отсужусь, отсудишь, отсудишься. буд. от отсудить, отсудиться.

ОТСУ́ТСТВИЕ, отсутствия, мн. нет, ср.
1. Положение, когда нет в наличии кого-чего-нибудь. «Не было того беспорядка, который обличает присутствие музы и отсутствие метлы и щетки.» Пушкин ... Статья полностью

ОТСУ́ТСТВОВАТЬ, отсутствую, отсутствуешь, несов. Не присутствовать, не находиться в данном месте в данный момент, быть в отсутствии. Отсутствовал на занятиях по болезни. Список отсутствующих.
| Не существовать, не иметься, легкие у рыб отсутствуют.

ОТСУТЯ́ЖИТЬ, отсутяжу, отсутяжишь, что (прост. неод. устар.). То же, что отсутяжничать.

ОТСУТЯ́ЖНИЧАТЬ, отсутяжничаю, отсутяжничаешь, совер., что (прост. неод. устар.). Отнять сутяжничеством у кого-нибудь.

ОТСУ́ЧЕННЫЙ, отсученная, отсученное; отсучен, отсучена, отсучено. прич. страд. прош. от отсучить.

ОТСУ́ЧИВАТЬ, отсучиваю, отсучиваешь. несов. к отсучить.

ОТСУ́ЧИВАТЬСЯ, отсучиваюсь, отсучиваешься, несов.
1. несов. к отсучиться (разг.).
2. страд. к отсучить.

ОТСУЧИ́ТЬ, отсучу, отсучишь, совер. (к отсучивать), что.
1. Отвернуть (засученное; разг.). Отсучить рукав.
2. Отделить, открутить (присученное или от ссученного).
3. ... Статья полностью

ОТСУЧИ́ТЬСЯ, отсучусь, отсучишься, совер. (к отсучиваться) (разг.). О засученном: отвернуться. Рукав отсучился.

ОТСЧЁТ, отсчёта, муж. Действие по гл. отсчитать-отсчитывать.

ОТСЧИ́ТАННЫЙ, отсчитанная, отсчитанное; отсчитан, отсчитана, отсчитано. прич. страд. прош. от отсчитать.

ОТСЧИТА́ТЬ, отсчитаю, отсчитаешь, совер. (к отсчитывать), что.
1. Отделить подсчетом, сосчитать. Отсчитать пять делений на линейке.
2. Считая, отобрать для выдачи кому-нибудь какое-нибудь количество чего-нибудь. «Ширяев отсчитал ему пятнадцать золотых.» Герцен.

ОТСЧИ́ТЫВАТЬ, отсчитываю, отсчитываешь. несов. к отсчитать.

ОТСЧИ́ТЫВАТЬСЯ, отсчитываюсь, отсчитываешься, несов. страд. к отсчитывать.

ОТСЫЛА́ТЬ, отсылаю, отсылаешь. несов. к отослать.

ОТСЫЛА́ТЬСЯ, отсылаюсь, отсылаешься, несов. страд. к отсылать.

ОТСЫ́ЛКА, отсылки, мн. нет, жен. Действие по гл. отослать-отсылать. Отсылка пакетов.

ОТСЫ́ЛОЧНЫЙ, отсылочная, отсылочное. прил. к отсылка.

ОТСЫ́ПАТЬ, отсыплю, отсыплешь и (разг.) отсыпешь, повел. отсыпь, совер. (к отсыпать1), что и чего. Отделить некоторое количество сыпучего вещества, пересыпая его из одного места в другое. Отсыпать муки в мешочек.
| ... Статья полностью

ОТСЫПА́ТЬ1, отсыпаю, отсыпаешь. несов. к отсы́пать. «Ивашке только мигнуть — сейчас ему денег — сколько нужно, столько отсыплет.» А.Н.Толстой.

ОТСЫПА́ТЬ2, отсыпаю, отсыпаешь (разг.). несов. к отоспать.

ОТСЫ́ПАТЬСЯ, отсыплюсь, отсыплешься и (разг.) отсыпешься, повел. отсыпься, совер. (к отсыпаться1) (разг.). Высыпаться, отделившись откуда-нибудь.

ОТСЫПА́ТЬСЯ1, отсыпаюсь, отсыпаешься, несов.
1. несов. к отсы́паться (разг.).
2. страд. к отсыпать1.

ОТСЫПА́ТЬСЯ2, отсыпаюсь, отсыпаешься. несов. к отоспаться.

ОТСЫ́ПКА, отсыпки, мн. нет, жен. (разг.). Действие по гл. отсыпать-отсыпать1. Отсыпка муки.

ОТСЫПНО́Й, отсыпная, отсыпное (прост.). Такой, который отсыпан; отсыпанный. Отсыпная мука.

ОТСЫРЕВА́ТЬ, отсыреваю, отсыреваешь. несов. к отсыреть.

ОТСЫРЕ́ЛЫЙ, отсырелая, отсырелое. Ставший сырым, пропитавшийся влажностью. «Он напрасно пытается закурить: отсырелый табак не принимает огня.» Л.Леонов.

ОТСЫРЕ́ТЬ, отсырею, отсыреешь, совер. (к сыреть и отсыревать). Пропитаться влажностью, стать сырым. «На полках ружей отсырел порох.» А.Н.Толстой.

ОТСЫХА́ТЬ, отсыхаю, отсыхаешь. несов. к отсохнуть.

ОТСЮ́ДА (прост. также отсуда), нареч.
1. Из этого места, от этого места. «На будущей неделе думаю убраться отсюда.» Чехов. «Отсюда недалеко была русская граница.» Пришвин.
2. ... Статья полностью

ОТСЮ́ДОВА, нареч. (прост.). То же, что отсюда.

ОТСЯ́ДУ, отсядешь. буд. отсесть.

ОТТА́ИВАТЬ, оттаиваю, оттаиваешь. несов. к оттаять.

ОТТА́ИВАТЬСЯ, оттаиваюсь, оттаиваешься, несов. страд. к оттаивать (срн. оттаять во 2 знач.). Мороженая рыба оттаивается в воде.

ОТТА́ЛИНА, отталины, жен. (обл.). То же, что проталина.

ОТТА́ЛКИВАТЬ, отталкиваю, отталкиваешь. несов. к оттолкнуть.

ОТТА́ЛКИВАТЬСЯ, отталкиваюсь, отталкиваешься, несов.
1. несов. к оттолкнуться.
2. страд. к отталкивать.

ОТТА́ЛКИВАЮЩИЙ, отталкивающая, отталкивающее.
1. прич. действ. наст. от отталкивать.
2. ... Статья полностью

ОТТАНЦОВА́ТЬ, оттанцую, оттанцуешь, совер. (к оттанцовывать) (разг.).
1. что. Исполнить (танец) до конца. Оттанцовать польку.
| Протанцовать (известное время). Оттанцовать два вечера.
2. ... Статья полностью

ОТТАНЦОВА́ТЬСЯ, оттанцуюсь, оттанцуешься, совер. (к оттанцовываться) (прост.). То же, что оттанцовать во 2 знач.

ОТТАНЦО́ВЫВАТЬ, оттанцовываю, оттанцовываешь (разг.). несов. к оттанцовать.

ОТТАНЦО́ВЫВАТЬСЯ, оттанцовываюсь, оттанцовываешься, несов.
1. несов. к оттанцовываться (прост.).
2. страд. к оттанцовывать (см. оттанцовать в 1 знач.; разг.).

ОТТА́ПЛИВАТЬ, оттапливаю, оттапливаешь. несов. к оттопить.

ОТТА́ПЛИВАТЬСЯ, оттапливаюсь, оттапливаешься, несов.
1. несов. к оттопиться.
2. страд. к оттапливать (см. оттопить во 2 знач.).

ОТТА́ПТЫВАТЬ, оттаптываю, оттаптываешь. несов. к оттоптать.

ОТТА́ПТЫВАТЬСЯ, оттаптываюсь, оттаптываешься, несов. страд. к оттаптывать.

ОТТА́СКАННЫЙ, оттасканная, оттасканное; оттаскан, оттаскана, оттаскано. прич. страд. прош. от оттаскать.

ОТТАСКА́ТЬ, оттаскаю, оттаскаешь, совер.
1. (несов. оттаскивать) что. Оттащить в несколько приемов (прост.). Оттаскать мешки к сараю.
2. (несов. ... Статья полностью

ОТТАСКА́ТЬСЯ, оттаскаюсь, оттаскаешься, совер. (прост.).
1. То же, что оттаскать во 2 знач.
2. Перестать таскаться; см. от...1 в 1 знач.

ОТТА́СКИВАТЬ, оттаскиваю, оттаскиваешь. несов. к оттащить и к оттаскать в 1 и 2 знач.

ОТТА́СКИВАТЬСЯ, оттаскиваюсь, оттаскиваешься, несов.
1. несов. к оттащиться.
2. страд. к оттаскивать (см. ... Статья полностью

ОТТА́ЧИВАТЬ, оттачиваю, оттачиваешь. несов. к отточить.

ОТТА́ЧИВАТЬСЯ, оттачиваюсь, оттачиваешься, несов.
1. несов. к отточиться.
2. страд. к оттачивать (см. отточить в 1 и 2 знач.).

ОТТА́ЩЕННЫЙ, оттащенная, оттащенное; оттащен, оттащена, оттащено. прич. страд. прош. от оттащить.

ОТТАЩИ́ТЬ, оттащу, оттащишь, совер. (к оттаскивать), кого-что. Волоча, отодвинуть в сторону. Оттащить бревно от ворот.
| Насильно отвести в сторону. «Доктор, опасаясь для больной слишком сильных потрясений, оттащил Ибрагима от ее постели.» Пушкин.

ОТТАЩИ́ТЬСЯ, оттащусь, оттащишься, совер. (к оттаскиваться) (разг. фам.). Отойти медленно или с трудом отползти в сторону.

ОТТА́ЯТЬ, оттаю, оттаешь, совер. (к оттаивать).
1. без доп. Освободиться от льда, выйти из замороженного состояния под действием тепла. Рыба оттаяла в воде. Стекла оттаяли. Земля оттаяла.
| ... Статья полностью

ОТТЁК1, оттёка, муж. (тех.). Сироп, получаемый при белении рафинада.

ОТТЁК2, оттекла. прош. от оттечь.

ОТТЕКА́ТЬ, оттекаю, оттекаешь. несов. к оттечь.

ОТТЕКУ́, оттечёшь, оттекут. буд. от оттечь.

ОТТЕНЁННЫЙ, оттенённая, оттенённое; оттенён, оттенена, оттенено. прич. страд. прош. от оттенить.

ОТТЕНИ́ТЬ, оттеню, оттенишь, совер. (к оттенять), кого-что. Сделать темнее по тону, наложить на какое-нибудь место рисунка тень. Эту часть дома на картине надо больше оттенить.
| перен. Выделить, сделать более заметным, обращающим на себя внимание. Оттенить свою основную мысль. Оттенить характерные черты героя.

ОТТЕ́НОК, оттенка, муж. разновидность цвета, отличающаяся от основного по силе тона. Различные оттенки синего цвета. Серый цвет с зеленоватым оттенком. Розы светлых оттенков.
| перен. ... Статья полностью

ОТТЕНЯ́ТЬ, оттеняю, оттеняешь. несов. к оттенить.

ОТТЕНЯ́ТЬСЯ, оттеняюсь, оттеняешься, несов. страд. к оттенять.

О́ТТЕПЕЛЬ, оттепели, жен. Теплая погода во время зимы или при наступлении весны, вызывающая таяние снега, льда.

ОТТЕРЕБИ́ТЬ, оттереблю, оттеребишь, совер. (разг.).
1. кого-что. Оттаскать, отодрать, подергать за что-нибудь (разг.). Оттеребить за волосы.
| Оторвать, растрепать, дергая (разг. ... Статья полностью

ОТТЕРЕБЛЁННЫЙ, оттереблённая, оттереблённое; оттереблён, оттереблена, оттереблено. прич. страд. прош. от оттеребить в 1 и 2 знач.

ОТТЕРЕ́ТЬ, ототру, ототрёшь, прош. оттёр, оттёрла; оттёрши и оттерев, совер. (к оттирать).
1. что. Удалить, счистить трением. Оттереть пятно.
2. кого-что. ... Статья полностью

ОТТЕРЕ́ТЬСЯ, ототрусь, ототрёшься, прош. оттёрся, оттёрлась; оттёршись, совер. (к оттираться).
1. Сойти, исчезнуть от трения. Пятно оттерлось.
2. Счистить, стереть с себя, со своего платья что-нибудь (разг. фам.).

ОТТЁРТЫЙ, оттёртая, оттёртое; оттёрт, оттёрта, оттёрто. прич. страд. прош. от оттереть.

ОТТЁСАННЫЙ, оттёсанная, оттёсанное; оттёсан, оттёсана, оттёсано. прич. страд. прош. от оттесать в 1 и 2 знач.

ОТТЕСА́ТЬ, оттешу, оттешешь, совер. (к оттесывать).
1. что. Срубить топором часть чего-нибудь. Оттесать края доски.
2. что. Кончить тесать. Оттесать все доски.
3. без доп. ... Статья полностью

ОТТЁСКА, оттёски, мн. нет, жен. (спец.). Действие по гл. оттесать-оттесывать.

ОТТЕСНЁННЫЙ, оттеснённая, оттеснённое; оттеснён, оттеснена, оттеснено. прич. страд. прош. от оттеснить.

ОТТЕСНИ́ТЬ, оттесню, оттеснишь, совер. (к оттеснять), кого-что.
1. Сильно давя, тесня, отдалить, оттолкнуть от чего-нибудь. Толпа меня оттеснила от трибуны.
| перен. ... Статья полностью

ОТТЕСНЯ́ТЬ, оттесняю, оттесняешь. несов. к оттеснить.

ОТТЕСНЯ́ТЬСЯ, оттесняюсь, оттесняешься, несов. страд. к оттеснять.

ОТТЁСЫВАТЬ, оттёсываю, оттёсываешь. несов. к оттесать.

ОТТЁСЫВАТЬСЯ, оттёсываюсь, оттёсываешься, несов. страд. к оттесывать (см. оттесать в 1 и 2 знач.).

ОТТЕ́ЧЬ, оттеку, оттечёшь, оттекут, прош. оттёк, оттекла, совер. (к оттекать). Стечь, утечь в сторону.

ОТТЕШУ́, оттешёшь. буд. от оттесать.

ОТТИРА́ТЬ, оттираю, оттираешь. несов. к оттереть.

ОТТИРА́ТЬСЯ, оттираюсь, оттираешься, несов.
1. несов. к оттереться.
2. страд. к оттирать.

ОТТИ́РКА, оттирки, мн. нет, жен. (разг.). Действие по гл. оттереть в 1 знач. — оттирать. Оттирка пятен.

О́ТТИСК, оттиска, муж.
1. Отпечаток, воспроизведение, изображение, получаемое надавливанием. Оттиск печати.
| перен. Впечатление, оставшееся от чего-нибудь. «Второй оттиск в памяти моей — дождливый день, пустынный угол кладбища.» М.Горький ... Статья полностью

ОТТИ́СКАННЫЙ, оттисканная, оттисканное; оттискан, оттискана, оттискано (разг.). прич. страд. прош. от оттискать.

ОТТИ́СКАТЬ, оттискаю, оттискаешь, совер. (к оттискивать), что (разг.).
1. Давя, тиская, нанести повреждения чему-нибудь, помять. Ему оттискали ноги в толпе.
2. Оттиснуть постепенно; то же, что ... Статья полностью

ОТТИ́СКАТЬСЯ, оттискаюсь, оттискаешься, совер. (к оттискиваться) (разг.). Тискаясь, отойти, пробраться куда-нибудь в сторону.

ОТТИ́СКИВАТЬ, оттискиваю, оттискиваешь. несов. к оттиснуть и к оттискать.

ОТТИ́СКИВАТЬСЯ, оттискиваюсь, оттискиваешься, несов.
1. несов. к оттискаться (разг.).
2. страд. к оттискивать.

ОТТИ́СНУТЫЙ, оттиснутая, оттиснутое; оттиснут, оттиснута, оттиснуто. прич. страд. прош. от оттиснуть.

ОТТИ́СНУТЬ, оттисну, оттиснешь, совер. (к оттискивать), кого-что.
1. Силою оттеснить (разг.). Во время давки его оттиснули в сторону с дороги.
2. Отдавить, придавить (разг. ... Статья полностью

ОТТОГО́
1. нареч., обычно с последующим “и”. Указывает на предшествующее, как на причину, в знач. поэтому, по этой причине, вследствие этого. Меня не было дома, и повестки я не получил; оттого я и не явился. «Он осердился на приказчика и выпил сгоряча три бутылки пива, оттого и умер.» Пушкин ... Статья полностью

ОТТО́К, оттока, муж. (спец.). Сток; канава или труба для стока какой-нибудь жидкости.

ОТТО́ЛЕ, нареч. (книж. устар.). То же, что оттоль.

ОТТОЛКА́ТЬ, оттолкаю, оттолкаешь, совер., кого-что (прост.). Оттолкнуть в несколько приемов.

ОТТОЛКНУ́ТЬ, оттолкну, оттолкнёшь, совер. (к отталкивать), кого-что.
1. Резким толчком отстранить, отпихнуть. «Он топнул ногою, оттолкнул секретаря с такою силой, что тот упал.» Пушкин.
2. перен. ... Статья полностью

ОТТОЛКНУ́ТЬСЯ, оттолкнусь, оттолкнёшься, совер. (к отталкиваться), от кого-что.
1. Упершись во что-нибудь и сделав резкий толчок, отдалиться, отстраниться. Оттолкнуться от берега.
2. перен. ... Статья полностью

ОТТОЛКОВА́ТЬ, оттолкую, оттолкуешь, совер. (разг.). Кончить толковать, прекратить разговор; см. от...1 в 1 знач.

ОТТО́ЛЬ, нареч. (книж. устар.). Оттуда. «Оттоль он видел край земли.» Крылов. «Оттоль сорвался раз обвал.» Пушкин (с горных вершин).

ОТТОМА́НКА, оттоманки, жен. (франц. ottomane из тур. Othman — Осман, собственное имя). Широкий мягкий диван с подушками, заменяющими спинку.

ОТТОМА́НСКИЙ, оттоманская, оттоманское. прил. к оттоманы; турецкий (только в офиц. названиях, относящихся к старой, султанской Турции). Оттоманская империя (Турция). Оттоманский банк.

ОТТОМА́НЫ, оттоманов, ед. нет. Прежнее (в султанской Турции) официально-торжественное название турок, основной народности Турции. (От имени турецкого султана конца 13 — нач. 14 в. Othman — Осман.)

ОТТО́ПАННЫЙ, оттопанная, оттопанное; оттопан, оттопана, оттопано (разг. фам.). прич. страд. прош. от оттопать в 1 знач.

ОТТО́ПАТЬ, оттопаю, оттопаешь, совер. (к оттопывать).
1. что. То же, что оттоптать в 1 знач. (разг. фам. ... Статья полностью

ОТТОПИ́ТЬ, оттоплю, оттопишь, совер. (к оттапливать) (разг.).
1. без доп. Кончить топить, прекратить топку печей (вследствие наступления теплого времени и т.п. ... Статья полностью

ОТТОПИ́ТЬСЯ, оттоплюсь, оттопишься, совер. (к оттапливаться).
1. То же, что истопиться в 1 знач. (разг.).
2. То же, что ... Статья полностью

ОТТО́ПКИ, оттопков, ед. нет (спец.). Остатки от вытапливания чего-нибудь; то, что оттоплено. Оттопки от сала.

ОТТО́ПЛЕННЫЙ, оттопленная, оттопленное; оттоплен, оттоплена, оттоплено (спец.). прич. страд. прош. от оттопить во 2 знач.

ОТТО́ПТАННЫЙ, оттоптанная, оттоптанное; оттоптан, оттоптана, оттоптано (спец.). прич. страд. прош. от оттоптать.

ОТТОПТА́ТЬ, оттопчу, оттопчешь, совер. (к оттаптывать), что (разг. шутл.).
1. Повредить ходьбой, топтанием. Оттоптать себе ноги на прогулке.
2. Повредить что-нибудь, наступая ногой. Оттоптать ногу соседу.

ОТТОПЧУ́, оттопчешь. буд. от оттоптать.

ОТТО́ПЫВАТЬ, оттопываю, оттопываешь (разг. фам.). несов. к оттопать.

ОТТО́ПЫВАТЬСЯ, оттопываюсь, оттопываешься, несов. (разг. фам.). страд. к оттопывать (см. оттопать в 1 знач.).

ОТТОПЫ́РЕННЫЙ, оттопыренная, оттопыренное; оттопырен, оттопырена, оттопырено (спец.). прич. страд. прош. от оттопырить.

ОТТОПЫ́РИВАТЬ, оттопыриваю, оттопыриваешь (разг.). несов. к оттопырить.

ОТТОПЫ́РИВАТЬСЯ, оттопыриваюсь, оттопыриваешься, несов. (разг.).
1. несов. к оттопыриться.
2. страд. к оттопыривать.

ОТТОПЫ́РИТЬ, оттопырю, оттопыришь, совер. (к оттопыривать), что (разг.). Расширив, выдвинуть вперед, выпятить, сделать торчащим. Оттопырить карман. Оттопырить губы. Оттопырить локти.

ОТТОПЫ́РИТЬСЯ, оттопырюсь, оттопыришься, совер. (к оттопыриваться) (разг.). Расширившись, выдаться вперед, стать торчащим. Карманы оттопырились. Перья (у птицы) оттопырились.

ОТТОРГА́ТЬ, отторгаю, отторгаешь (книж. рит.). несов. к отторгнуть.

ОТТОРГА́ТЬСЯ, отторгаюсь, отторгаешься, несов. (книж. рит.). страд. к отторгать.

ОТТО́РГНУТЫЙ, отторгнутая, отторгнутое; отторгнут, отторгнута, отторгнуто (книж. рит.). прич. страд. прош. от отторгнуть.

ОТТО́РГНУТЬ, отторгну, отторгнешь, прош. отторг, отторгла, совер. (к отторгать), что (книж. рит. ... Статья полностью

ОТТОРГОВА́ТЬ, отторгую, отторгуешь, совер. (разг.). Кончить торговать; перестать заниматься торговлей; см. от...1 в 1 знач.

ОТТОРЖЕ́НИЕ, отторжения, мн. нет, ср. (книж. рит.). Действие по гл. отторгнуть-отторгать.

ОТТО́РЖЕННЫЙ, отторженная, отторженное; отторжен, отторжена, отторжено (книж. рит.). прич. страд. прош. от отторгнуть, то же, что отторгнутый.

ОТТО́ЧЕННЫЙ, отточенная, отточенное; отточен, отточена, отточено. прич. страд. прош. от отточить в 1 и 2 знач.

ОТТО́ЧИЕ, отточия, ср. (тип.). Длинный ряд точек.

ОТТО́ЧИТЬ, отточу, отточишь, совер. (тип.). Набрать отточие.

ОТТОЧИ́ТЬ, отточу, отточишь, совер. (к оттачивать).
1. что. Сделать острым, наточить. Отточить косу. Отточить нож на бруске.
2. что. Кончить точить. Отточить все инструменты.
3. без доп. ... Статья полностью

ОТТОЧИ́ТЬСЯ, отточусь, отточишься, совер. (к оттачиваться) (разг.). Стать острым после точки. Нож хорошо отточился.

ОТТО́ЧКА, отточки, мн. нет, жен. (спец.). Действие по гл. отточить в 1 знач. — оттачивать.

ОТТРЁПАННЫЙ, оттрёпанная, оттрёпанное; оттрёпан, оттрёпана, оттрёпано. прич. страд. прош. от оттрепать в 1 и 2 знач.

ОТТРЕПА́ТЬ, оттреплю, оттреплешь и (прост.), оттрепешь, повел. оттрепи, совер. (к оттрепывать).
1. кого-что. Наказать, причинить боль, трепля и дергая за волосы, шерсть, перья и т.д. ... Статья полностью

ОТТРЁПЫВАТЬ, оттрёпываю, оттрёпываешь. несов. к оттрепать.

ОТТРЁПЫВАТЬСЯ, оттрёпываюсь, оттрёпываешься, несов. страд. к оттрепывать (см. оттрепать в 1 и 2 знач.).

ОТТРУБИ́ТЬ, оттрублю, оттрубишь, совер., что.
1. Кончить трубить. Оттрубить зорю.
2. перен. Провести где-нибудь время за каким-нибудь занятием (разг. фам. ... Статья полностью

ОТТРЯСА́ТЬ, оттрясаю, оттрясаешь (разг.). несов. к оттрясти во 2 знач.

ОТТРЯСТИ́, оттрясу, оттрясёшь, прош. оттряс (отрёс и (рит.) отряс), оттрясла, совер., что (разг.).
1. (несов. ... Статья полностью

ОТТРЯ́ХИВАТЬ, оттряхиваю, оттряхиваешь (разг.). несов. к оттрясти во 1 знач.

ОТТРЯХНУ́ТЬ, оттряхну, оттряхнёшь (разг.). однокр. к оттрясти во 1 знач.

ОТТУ́ДА, нареч.
1. Из того места, с той стороны. «Дверь избенки вдруг скрипнула, полезла оттуда лешачья голова Якима.» А.Н.Толстой. «Откуда ветер, оттуда и дождь.» (посл.).
2. ... Статья полностью

ОТТУ́ДОВА, нареч. (прост.). То же, что оттуда.

ОТТУЖИ́ТЬ, оттужу, оттужишь, совер. (разг.). Кончить тужить; см. от...1 в 1 знач.

ОТТУЖУ́, оттужишь. буд. от оттужить.

ОТТУЗИ́ТЬ, оттужу, оттузишь (разг.). совер. к тузить.

ОТТУШЁВАННЫЙ, оттушёванная, оттушёванное; оттушёван, оттушёвана, оттушёвано (спец.). прич. страд. прош. от оттушевать в 1 знач.

ОТТУШЕВА́ТЬ, оттушую, оттушуешь, совер. (к оттушевывать).
1. что. Наложить тени к чему-нибудь на рисунке (тушью или иным средством).
2. без доп. Закончить тушовку; см. от...1 в 1 знач.

ОТТУШЁВЫВАТЬ, оттушёвываю, оттушёвываешь (спец.). несов. к оттушевать.

ОТТУШЁВЫВАТЬСЯ, оттушёвываюсь, оттушёвываешься, несов. (спец.). страд. к оттушевывать (см. оттушевать в 1 знач.).

ОТТУШО́ВКА, оттушовки, мн. нет, жен. (спец.). Действие по гл. оттушевать-оттушевывать.

ОТТЫКА́ТЬ, оттыкаю, оттыкаешь (прост.). несов. к ототкнуть.

ОТТЫКА́ТЬСЯ, аюсь, оттыкаешься, несов. (прост.). страд. к оттыкать.

ОТТЮ́КАННЫЙ, оттюканная, оттюканное; оттюкан, оттюкана, оттюкано (разг. фам. шутл.). прич. страд. прош. от оттюкать.

ОТТЮ́КАТЬ, оттюкаю, оттюкаешь, совер., что (разг. фам. шутл.). Отбить, отломить ударами. Оттюкать ручку у кувшина.

ОТТЮ́КНУТЬ, оттюкну, оттюкнешь (разг. фам. шутл.). однокр. к оттюкать.

ОТТЯ́ГАННЫЙ, оттяганная, оттяганное; оттяган, оттягана, оттягано (прост.). прич. страд. прош. от оттягать.

ОТТЯГА́ТЬ, оттягаю, оттягаешь, совер., что (прост.). Отнять, выиграв судебный процесс, тяжбу. «У крестьян землицы косячок изрядный оттягал, отрезал плутовским манером.» Некрасов. «Володька Чемоданов две добрые деревеньки оттягал у соседа.» А.Н.Толстой.

ОТТЯ́ГИВАТЬ, оттягиваю, оттягиваешь. несов. к оттянуть.

ОТТЯ́ГИВАТЬСЯ, оттягиваюсь, оттягиваешься, несов. страд. к оттягивать.

ОТТЯ́ЖКА, оттяжки, жен.
1. только ед. Действие по гл. оттянуть в 3 знач. — оттягивать (спец. ... Статья полностью

ОТТЯЖНО́Й, оттяжная, оттяжное (мор.). Служащий для оттягивания, укрепления чего-нибудь. Оттяжная снасть.

ОТТЯ́НУТЫЙ, оттянутая, оттянутое; оттянут, оттянута, оттянуто. прич. страд. прош. от оттянуть.

ОТТЯНУ́ТЬ, оттяну, оттянешь, совер. (к оттягивать).
1. кого-что. Оттащить, отнести в сторону. Оттянуть веревку в сторону. Течением баржу оттянуло от берега.
| Отвести откуда-нибудь, отвлечь (войска; воен. ... Статья полностью

ОТТЯ́ПАННЫЙ, оттяпанная, оттяпанное; оттяпан, оттяпана, оттяпано (прост.). прич. страд. прош. от оттяпать.

ОТТЯ́ПАТЬ, оттяпаю, оттяпаешь, совер. (к оттяпывать), что (прост.). Отрубить, отсечь. Оттяпать палец топором.

ОТТЯ́ПНУТЬ, оттяпну, оттяпнешь (прост.). однокр. к оттяпать.

ОТТЯ́ПЫВАТЬ, оттяпываю, оттяпываешь (прост.). несов. к оттяпать.

ОТТЯ́ПЫВАТЬСЯ, оттяпываюсь, оттяпываешься, несов. (прост.). страд. к оттяпывать.

ОТУДИ́ТЬ, отужу, отудишь, совер., что и без доп. Закончить уженье; см. от...1 в 1 знач.

ОТУ́ЖИНАТЬ, отужинаю, отужинаешь, совер.
1. Кончить ужинать; см. от...1 в 1 знач. К восьми часам уже отужинали.
2. Поужинать (устар. ... Статья полностью

ОТУЖУ́, отудишь. буд. от отудить.

ОТУМА́НЕННЫЙ, отуманенная, отуманенное; отуманен, отуманена, отуманено. прич. страд. прош. от отуманить.

ОТУМА́НИВАТЬ, отуманиваю, отуманиваешь. несов. к отуманить.

ОТУМА́НИВАТЬСЯ, отуманиваюсь, отуманиваешься, несов.
1. несов. к отуманиться.
2. страд. к отуманивать.

ОТУМА́НИТЬ, отуманю, отуманишь, совер. (к отуманивать), кого-что.
1. Застлать туманом, туманной пеленой, лишить прозрачности (нар.-поэт., устар. ... Статья полностью

ОТУМА́НИТЬСЯ, отуманюсь, отуманишься, совер. (к отуманиваться).
1. Застлаться туманом, туманной пеленой, стать непрозрачным (нар.-поэт., устар. ... Статья полностью

ОТУПЕ́ЛЫЙ, отупелая, отупелое (разг.). Отупевший, поглупевший, утративший способность соображать.

ОТУПЕ́НИЕ, отупения, мн. нет, ср. (разг.). Состояние по гл. отупеть; оцепенение. «Стоял посреди избы и с отупением глядел на жену.» Чехов.

ОТУПЕ́ТЬ, отупею, отупеешь, совер. (разг.). Стать умственно невосприимчивым, тупым, поглупеть. «- Мне скучно! Я отупел от скуки.» Чехов. «Человек, отупевший от грохота колес по камню мостовой.» М.Горький.

ОТУТЮ́ЖЕННЫЙ, отутюженная, отутюженное; отутюжен, отутюжена, отутюжено. прич. страд. прош. от отутюжить в 1 и 3 знач.

ОТУТЮ́ЖИВАТЬ, отутюживаю, отутюживаешь. несов. к отутюжить.

ОТУТЮ́ЖИВАТЬСЯ, отутюживаюсь, отутюживаешься, несов. страд. к отутюживать (см. отутюжить в 1 и 3 знач.).

ОТУТЮ́ЖИТЬ, отутюжу, отутюжишь, совер. (к отутюживать).
1. что. Прогладить утюгом через влажную тряпку (платье, материю). Отутюжить брюки.
2. без доп. Закончить утюжку; см. ... Статья полностью

ОТУЧА́ТЬ, отучаю, отучаешь. несов. к отучить.

ОТУЧА́ТЬСЯ, отучаюсь, отучаешься, несов.
1. несов. к отучиться в 1 знач.
2. страд. к отучать ... Статья полностью

ОТУ́ЧЕННЫЙ, отученная, отученное; отучен, отучена, отучено, и (разг.) ОТУЧЁННЫЙ, отучённая, отучённое; отучён, отучена, отучено. прич. страд. прош. от отучить в 1 знач.

ОТУЧЁННЫЙ, см. оту́ченный.

ОТУ́ЧИВАТЬ, отучиваю, отучиваешь (разг.). несов. к отучить во 2 знач.

ОТУ́ЧИВАТЬСЯ, отучиваюсь, отучиваешься (прост.). несов. к отучиться во 2 знач.

ОТУЧИ́ТЬ, отучу, отучишь, совер. (к отучать).
1. кого-что от чего или с инф. Заставить отвыкнуть (от какой-нибудь привычки). Отучить от дурной привычки. Его отучили курить.
2. ... Статья полностью

ОТУЧИ́ТЬСЯ, отучусь, отучишься, совер.
1. (несов. отучаться) от чего или с инф. Бросить, утратить привычку, уменье (делать что-нибудь). Отучиться курить. Отучиться от дурной привычки.
2. ... Статья полностью

ОТУЧНЕ́ТЬ, отучнею, отучнеешь, совер. (разг. редк.). Стать тучным, толстым, чрезмерно пополнеть.

ОТФОРМО́ВАННЫЙ, отформованная, отформованное; отформован, отформована, отформовано (тех.). прич. страд. прош. от отформовать.

ОТФОРМОВА́ТЬ, отформую, отформуешь, совер. (к отформовывать), что (тех.). Отлить в форму.

ОТФОРМО́ВЫВАТЬ, отформовываю, отформовываешь (тех.). несов. к отформовать.

ОТФОРМО́ВЫВАТЬСЯ, отформовываюсь, отформовываешься, несов. (тех.). страд. к отформовывать.

ОТХА́ЖИВАТЬ, отхаживаю, отхаживаешь. несов. к отходить2.

ОТХА́ЖИВАТЬСЯ, отхаживаюсь, отхаживаешься, несов. страд. к отхаживать (см. отходить2 в 1, 2 и 4 знач.).

ОТХА́РКАННЫЙ, отхарканная, отхарканное; отхаркан, отхаркана, отхаркано (разг.). прич. страд. прош. от отхаркать в 1 знач.

ОТХА́РКАТЬ, отхаркаю, отхаркаешь, совер. (к отхаркивать) (разг.).
1. что. Отхаркнуть в несколько приемов. Отхаркать мокроту.
2. без доп. ... Статья полностью

ОТХА́РКАТЬСЯ, отхаркаюсь, отхаркаешься, совер. (к отхаркиваться). Отхаркнуться в несколько приемов.

ОТХА́РКИВАНИЕ, отхаркивания, мн. нет, ср. Действие по гл. отхаркивать.

ОТХА́РКИВАТЬ, отхаркиваю, отхаркиваешь. несов. к отхаркнуть и к отхаркать.

ОТХА́РКИВАТЬСЯ, отхаркиваюсь, отхаркиваешься, несов.
1. несов. к отхаркаться и отхаркнуться.
2. страд. к отхаркивать ... Статья полностью

ОТХА́РКИВАЮЩИЙ, отхаркивающая, отхаркивающее.
1. прич. страд. прош. от отхаркивать.
2. Вызывающий отхаркивание (мед. ... Статья полностью

ОТХА́РКНУТЬ, отхаркну, отхаркнешь, совер. (к отхаркивать), что. Харкнув, извергнуть из горла. Отхаркнуть мокроту.

ОТХА́РКНУТЬСЯ, отхаркнусь, отхаркнешься, совер. (к отхаркиваться).
1. Харкнув, освободить горло от мокроты, слизи.
2. Отделиться при отхаркивании (о мокроте и т.п.; разг.). Мокрота отхаркнулась.

ОТХВА́ТАННЫЙ, отхватанная, отхватанное; отхватан, отхватана, отхватано (разг. фам.). прич. страд. прош. от отхватать.

ОТХВАТА́ТЬ, отхватаю, отхватаешь, совер. (к отхватывать), что (разг. фам.). Отхватить в несколько приемов.

ОТХВАТИ́ТЬ, отхвачу, отхватишь, совер. (к отхватывать), что (разг.).
1. Оторвать, отрубить, откусить, отрезать. «Он ножницами отхватил себе темные кудри.» А.Н.Толстой.
2. Сделать, исполнить быстро, бойко, залихватски. Отхватить трепака.

ОТХВА́ТЫВАТЬ, отхватываю, отхватываешь (разг.). несов. к отхватать и к отхватить.

ОТХВА́ТЫВАТЬСЯ, отхватываюсь, отхватываешься, несов. (разг.). страд. к отхватывать.

ОТХВА́ЧЕННЫЙ, отхваченная, отхваченное; отхвачен, отхвачена, отхвачено (разг.). прич. страд. прош. от отхватить.

ОТХВАЧУ́, отхватишь. буд. от отхватить.

ОТХВОРА́ТЬ, отхвораю, отхвораешь, совер. (разг.). Перестать хворать, выздороветь; см. от...1 в 1 знач.

ОТХЛЕБА́ТЬ, отхлебаю, отхлебаешь, совер. (к отхлебывать), что и без доп. (разг.). Кончить хлебать; см. от...1 в 1 знач. Щи уж отхлебал.

ОТХЛЕБНУ́ТЬ, отхлебну, отхлебнёшь, совер. (к отхлебывать), что и чего (разг.). Отпить, выпить немного чего-нибудь. «Кругликов отхлебнул последний глоток чаю.» Короленко. «Иоганн засопел и отхлебнул из чужой кружки.» А.Н.Толстой.

ОТХЛЁБЫВАТЬ, отхлёбываю, отхлёбываешь. несов. к отхлебнуть и к отхлебать.

ОТХЛЁСТАННЫЙ, отхлёстанная, отхлёстанное; отхлёстан, отхлёстана, отхлёстано (разг.). прич. страд. прош. от отхлестать.

ОТХЛЕСТА́ТЬ, отхлещу, отхлещешь, и отхлестаю, отхлестаешь, совер. (к отхлестывать), кого-что (разг.). Отстегать, избить кнутом, хлыстом.
| перен. Отругать, резко, зло раскритиковать (вульг.).

ОТХЛЁСТЫВАТЬ, отхлёстываю, отхлёстываешь (разг.). несов. к отхлестать.

ОТХЛЕЩУ́, отхлещешь. буд. от отхлестать.

ОТХЛО́ПАННЫЙ, отхлопанная, отхлопанное; отхлопан, отхлопана, отхлопано. прич. страд. прош. от отхлопать во 2, 3 и 4 знач.

ОТХЛО́ПАТЬ, отхлопаю, отхлопаешь, совер. (к отхлопывать) (разг.).
1. без доп. Кончить, перестать аплодировать, хлопать; см. ... Статья полностью

ОТХЛО́ПЫВАТЬ, отхлопываю, отхлопываешь. несов. к отхлопать. «Здесь пищи он искал уму, отхлопывал в ладоши.» Некрасов.

ОТХЛО́ПЫВАТЬСЯ, отхлопываюсь, отхлопываешься, несов. страд. к отхлопывать (см. отхлопать во 2, 3 и 4 знач.).

ОТХЛЫ́НУТЬ, отхлыну, отхлынешь, совер. О воде: откатиться, потечь с силою обратно. Волны отхлынули от берега.
| перен. О людях: отойти, отодвинуться, отступить всей массою (разг. ... Статья полностью

ОТХЛЫ́СТАННЫЙ, отхлыстанная, отхлыстанное; отхлыстан, отхлыстана, отхлыстано (прост.). прич. страд. прош. от отхлыстать.

ОТХЛЫСТА́ТЬ, отхлыстаю, отхлыстаешь, совер. (к отхлестывать), кого-что (прост.). То же, что отхлестать.

ОТХЛЫ́СТЫВАТЬ, отхлыстываю, отхлыстываешь (прост.). несов. к отхлыстать.

ОТХО́Д1, отхода, муж.
1. только ед. Действие по гл. отойти в 1, 2 и 3 знач. ... Статья полностью

ОТХО́Д2, отхода, чаще мн., муж. (спец.). Отработанный в данном производстве материал, годный для использования в другом производстве. Отходы кожевенного производства.

ОТХОДИ́ТЬ1, отхожу, отходишь. несов. к отойти.

ОТХОДИ́ТЬ2, отхожу, отходишь, совер. (к отхаживать).
1. кого-что. Вылечить тщательным уходом, заботливым отношением (тяжело больного). Отходить больного. Мать отходила сына.
2. что. ... Статья полностью

ОТХО́ДНАЯ, отходной, жен. (церк.). Молитва, читаемая над умирающим. «Отмахнул черные рукава и, широко осенив его крестом, начал читать отходную.» А.Н.Толстой.

ОТХО́ДНИК, отходника, муж.
1. Крестьянин, уходящий на сезонные работы в город.
2. Ассенизатор (см. отхожее место; устар.).

ОТХО́ДНИЧЕСТВО, отходничества, мн. нет, ср. Временный уход из деревни на сезонные работы в город.

ОТХО́ДЧИВОСТЬ, отходчивости, мн. нет, жен. отвл. сущ. к отходчивый.
| Способность быстро успокаиваться после раздражения, незлопамятность.

ОТХО́ДЧИВЫЙ, отходчивая, отходчивое; отходчив, отходчива, отходчиво. Легко переходящий из раздраженного состояния в спокойное, незлопамятный. Отходчивый человек. Сердит, да отходчив. Отходчивое сердце.

ОТХО́ЖЕННЫЙ, отхоженная, отхоженное; отхожен, отхожена, отхожено. прич. страд. прош. от отходить2 в 1, 2 и 4 знач.

ОТХО́ЖИЙ, отхожая, отхожее. Только в выражениях: отхожий промысел (устар.) — временная, сезонная работа (в городах или других сельскохозяйственных районах), на которую уходили крестьяне, не порывая со своим основным хозяйством; отхожее место (разг.) — уборная, без канализации, с выгребной ямой.

ОТХОЖУ́1, отходишь. наст. от отходить1.

ОТХОЖУ́2, отходишь. буд. от отходить2.

ОТХОТЕ́ТЬ, отхочу, отхочешь, совер., с инф. (разг.). Перестать хотеть, не иметь больше желания, расхотеть. Он уж отхотел идти в театр.

ОТХОЧУ́, отхочешь. буд. от отхотеть.

ОТЦА́, отцу́ и т.д. см. отец.

ОТЦА́РСТВОВАТЬ, отцарствую, отцарствуешь, совер. (разг.). Кончить царствовать; см. от...1 в 1 знач.

ОТЦВЁЛ, отцвела. прош. от отцвести.

ОТЦВЕСТИ́, отцвету, отцветёшь, прош. отцвёл, отцвела; отцвётший и отцветший; отцвётши, отцветши и отцветя, совер. (к отцветать). Кончить цвести. «Отцвели разномастные травы.» Шолохов.
| ... Статья полностью

ОТЦВЕТА́ТЬ, отцветаю, отцветаешь. несов. к отцвести. «Уходят годы, отцветает молодость.» А.Н.Толстой.

ОТЦВЕТУ́, отцветёшь. буд. от отцвести.

ОТЦЕДИ́ТЬ, отцежу, отцедишь, совер. (к отцеживать), что.
1. Отлить, отбавить, цедя. Отцедить ковш квасу из бочки.
2. Удалить, процеживая.

ОТЦЕ́ЖЕННЫЙ, отцеженная, отцеженное; отцежен, отцежена, отцежено. прич. страд. прош. от отцедить.

ОТЦЕ́ЖИВАТЬ, отцеживаю, отцеживаешь. несов. к отцедить.

ОТЦЕ́ЖИВАТЬСЯ, отцеживаюсь, отцеживаешься, несов. страд. к отцеживать.

ОТЦЕЖУ́, отцедишь. буд. от отцедить.

ОТЦЕПИ́ТЬ, отцеплю, отцепишь, совер. (к отцеплять), что.
1. Расцепляя, отделить что-нибудь прицепленное. Отцепить вагон.
2. Снять что-нибудь надетое, прицепившееся или приставшее (разг. ... Статья полностью

ОТЦЕПИ́ТЬСЯ, отцеплюсь, отцепишься, совер. (к отцепляться).
1. Расцепляясь, отделиться от чего-нибудь. Вагон отцепился. Цепочка отцепилась.
2. перен. ... Статья полностью

ОТЦЕ́ПКА, отцепки, мн. нет, жен. (разг.). Действие по гл. отцепить-отцеплять.

ОТЦЕ́ПЛЕННЫЙ, отцепленная, отцепленное; отцеплен, отцеплена, отцеплено. прич. страд. прош. от отцепить.

ОТЦЕПЛЯ́ТЬ, отцепляю, отцепляешь. несов. к отцепить.

ОТЦЕПЛЯ́ТЬСЯ, отцепляюсь, отцепляешься, несов.
1. несов. к отцепиться.
2. страд. к отцеплять.

ОТЦЕПНО́Й, отцепная, отцепное. Такой, который может быть отцеплен.

ОТЦЕ́ПЩИК, отцепщика, муж. Тот, кто отцепляет.

ОТЦЕУБИ́ЙСТВЕННЫЙ, отцеубийственная, отцеубийственное (книж. устар.). прил. к отцеубийство.

ОТЦЕУБИ́ЙСТВО, отцеубийства, ср. (книж.). Убийство своего отца.

ОТЦЕУБИ́ЙЦА, отцеубийцы, муж. и жен. (книж.). Убийство своего отца.

ОТЦО́ВСКИЙ, отцовская, отцовское. Принадлежащий отцу. Отцовский дом.
| Свойственный, присущий отцу. Отцовские чувства.

ОТЦО́ВСТВО, отцовства, мн. нет, ср. (книж. офиц.). Кровное родство между отцом и его ребенком. Установление отцовства.

ОТЧАЁВНИЧАТЬ, отчаёвничаю, отчаёвничаешь, совер. (прост.). Окончить чаепитие; см. от...1 в 1 знач.

ОТЧА́ИВАТЬСЯ, отчаиваюсь, отчаиваешься. несов. к отчаяться.

ОТЧА́Л, отчала, мн. нет, муж. (мор.). Действие по гл. отчалить в 1 знач. — отчаливать.

ОТЧА́ЛЕННЫЙ, отчаленная, отчаленное; отчален, отчалена, отчалено. прич. страд. прош. от отчалить в 1 знач.

ОТЧА́ЛИВАТЬ, отчаливаю, отчаливаешь.
1. несов. к отчалить.
2. повел. отчаливай! употр. в знач. ... Статья полностью

ОТЧА́ЛИВАТЬСЯ, отчаливаюсь, отчаливаешься, несов.
1. несов. к отчалиться.
2. страд. к отчаливать (см. отчалить в 1 знач.).

ОТЧА́ЛИТЬ, отчалю, отчалишь, совер. (к отчаливать).
1. что. Отвязать (причал; мор.). Отчаль конец.
2. без доп. О судах: отойти, отъехать от берега (разг.).

ОТЧА́ЛИТЬСЯ, отчаливаюсь, отчаливаешься, совер. (к отчаливаться) (мор.). возвр. к отчалить в 1 знач.

ОТЧА́СТИ, нареч. В некоторой степени, не совсем, частично. «Оставшись наедине с матушкой, отчасти объяснила ей свои предположения.» Пушкин. «Я к этим штукам отчасти уже попривык.» Чернышевский.

ОТЧА́ЯНИЕ, отчаяния, мн. нет, ср. (книж.). Состояние крайней безнадежности, упадка духа вследствие горя, неприятности. «Отчаяние мною овладело.» Пушкин. «Я надеюсь тронуть его моими слезами и отчаянием.» Пушкин ... Статья полностью

ОТЧА́ЯННОСТЬ, отчаянности, мн. нет, жен. (разг.). Храбрость, безрассудное удальство. «Во мне даже отчаянности достаточно.» А.Островский. «У тех людей отчаянность была беспредметная.» А.Тургенев.

ОТЧА́ЯННЫЙ, отчаянная, отчаянное; отчаян, отчаянна, отчаянно.
1. Крайне, до безрассудства смелый, готовый на самые рискованные поступки, проникнутый отчаянностью. «Родилось у самых отчаянных решение: отрубить самую головку, убить обоих царей и Софью.» А.Н.Толстой.
| ... Статья полностью

ОТЧА́ЯТЬСЯ1, отчаюсь, отчаешься, совер. (к отчаиваться), с инф. и в чем (книж.). Впасть в отчаяние, потеряв всякую надежду на что-нибудь. «Уж я вас ждала, ждала... думала, что не будете, отчаялась было.» Гончаров ... Статья полностью

ОТЧА́ЯТЬСЯ2, отчаюсь, отчаешься, совер. (прост. шутл.). То же, что отчаевничать.

О́ТЧЕ (церк-слав.) (устар. офиц. церк.). зват. от отец. «Ты, отче патриарх, вы все, бояре, обнажена душа моя пред вами.» Пушкин.

ОТЧЕГО́.
1. нареч. вопросительное. «Почему, по какой причине? Отчего не помочь, если можешь?» Чехов.
2. союзное слово. Вследствие чего (разг.). «Я сегодня скучаю больше обыкновенного, сама не знаю, отчего.» А.Тургенев.

ОТЧЕГО́-ЛИБО, нареч. (книж.). То же, что отчего-нибудь.

ОТЧЕГО́-НИБУДЬ и ОТЧЕГО́-НИБУ́ДЬ, нареч. По какой-нибудь причине.

ОТЧЕГО́-ТО, нареч. По неизвестное причине. «Стало страшно отчего-то.» А.Н.Толстой.

ОТЧЕКА́НЕННЫЙ, отчеканенная, отчеканенное; отчеканен, отчеканена, отчеканено. прич. страд. прош. от отчеканить.

ОТЧЕКА́НИВАТЬ, отчеканиваю, отчеканиваешь, что. несов. к отчеканить.

ОТЧЕКА́НИВАТЬСЯ, отчеканиваюсь, отчеканиваешься. страд. к отчеканивать.

ОТЧЕКА́НИТЬ, отчеканю, отчеканишь, совер. (к отчеканивать), что.
1. Изготовить путем чеканки. Отчеканить монету нового образца.
2. что и без доп. Кончить чеканить; см. ... Статья полностью

ОТЧЕКРЫ́ЖЕННЫЙ, отчекрыженная, отчекрыженное; отчекрыжен, отчекрыжена, отчекрыжено (прост. шутл.). прич. страд. прош. от отчекрыжить.

ОТЧЕКРЫ́ЖИТЬ, отчекрыжу, отчекрыжишь, совер., что (прост. шутл.). Отрезать, отхватить. Чуть палец топором не отчекрыжил.

ОТЧЁРКИВАТЬ, отчёркиваю, отчёркиваешь. несов. к отчеркнуть.

ОТЧЁРКИВАТЬСЯ, отчёркиваюсь, отчёркиваешься, несов. страд. к отчеркивать.

ОТЧЁРКНУТЫЙ, отчёркнутая, отчёркнутое; отчёркнут, отчёркнута, отчёркнуто. прич. страд. прош. от отчеркнуть.

ОТЧЕРКНУ́ТЬ, отчёркну, отчёркнёшь, совер. (к отчеркивать), что. Отделить чертою от чего-нибудь. Отчеркнуть примечания от текста цветными чернилами.
| Отметить чертою. Отчеркнуть интересные места в статье.

ОТЧЕ́РПАННЫЙ, отчерпанная, отчерпанное; отчерпан, отчерпана, отчерпано. прич. страд. прош. от отчерпать в 1 знач.

ОТЧЕ́РПАТЬ, отчерпаю, отчерпаешь, совер. (к отчерпывать).
1. что. Отчерпнуть в несколько приемов.
2. без доп. Прекратить работу по черпанью; см. от...1 в 1 знач.

ОТЧЕ́РПНУТЫЙ, отчерпнутая, отчерпнутое; отчерпнут, отчерпнута, отчерпнуто. прич. страд. прош. от отчерпнуть.

ОТЧЕРПНУ́ТЬ, отчерпну, отчерпнёшь, совер. (к отчерпывать), что и чего (разг.). Отбавить, отлить, черпая. Отчерпнуть из ведра.

ОТЧЕ́РПЫВАТЬ, отчерпываю, отчерпываешь. несов. к отчерпнуть и к отчерпать.

ОТЧЕ́РПЫВАТЬСЯ, отчерпываюсь, отчерпываешься, несов. страд. к отчерпывать (см. отчерпнуть и отчерпать в 1 знач.).

ОТЧЕРТИ́ТЬ, отчерчу, отчертишь, совер. (к отчерчивать).
1. что. Отделить, обозначив что-нибудь чертой. Отчертить на карте золотоносные районы.
2. что. Кончить чертить. Отчертить схему.
3. ... Статья полностью

ОТЧЕ́РЧЕННЫЙ, отчерченная, отчерченное; отчерчен, отчерчена, отчерчено. прич. страд. прош. от отчертить в 1 и 2 знач.

ОТЧЕ́РЧИВАТЬ, отчерчиваю, отчерчиваешь. несов. к отчертить.

ОТЧЕ́РЧИВАТЬСЯ, отчерчиваюсь, отчерчиваешься, несов. страд. к отчерчивать (см. отчертить в 1 и 2 знач.).

ОТЧЕРЧУ́, отчертишь. буд. от отчертить.

ОТЧЁСАННЫЙ, отчёсанная, отчёсанное; отчёсан, отчёсана, отчёсано. прич. страд. прош. от отчесать в 1 и 3 знач.

ОТЧЕСА́ТЬ, отчешу, отчешешь, совер. (к отчесывать).
1. что. Кончить чесать. Отчесать лен.
2. без доп. Кончить чесание; см. от...1 ... Статья полностью

ОТЧЕСА́ТЬСЯ, отчешусь, отчешешься, совер. (к отчесываться) (разг.). Отделиться, отчиститься при чесании. Лен хорошо отчесался.

О́ТЧЕСКИЙ, отческая, отческое (устар.). Отцовский. «И чуть не детскою ногой ступил за отческий порог.» Некрасов.

О́ТЧЕСТВО, отчества, ср. Наименование по отцу, состоящее из основы имени отца и окончаний -ович, -евич (-овна, -евна) или -ич (-ична ... Статья полностью

ОТЧЁСЫВАТЬ, отчёсываю, отчёсываешь. несов. к отчесать.

ОТЧЁСЫВАТЬСЯ, отчёсываюсь, отчёсываешься, несов.
1. несов. к отчесаться.
2. страд. к отчесывать (см. отчесать в 1 и 3 знач.).

ОТЧЁТ, отчёта, муж.
1. Письменное или устное сообщение о своих действиях или о выполнении возложенного поручения, представляемое лицу или учреждению. Отчет о командировке. Отчет о научной работе. Отчет в израсходовании сумм. Представить отчет в чем-нибудь.
| ... Статья полностью

ОТЧЁТИСТЫЙ, отчётистая, отчётистое; отчётист, отчётиста, отчётисто (прост.). Отчетливый. «Всё это холодно, кратно, отчетисто, но безучастливо.» Лесков.

ОТЧЁТЛИВОСТЬ, отчётливости, мн. нет, жен. отвл. сущ. к отчетливый. Отчетливость движений. Отчетливость мысли.

ОТЧЁТЛИВЫЙ, отчётливая, отчётливое; отчётлив, отчётлива, отчётливо. Хорошо выполняемый, четкий, раздельный. Отчетливый шаг. Отчетливое движение. «Отчетливо (нареч.) стучит маятник часов.» М.Горький.
| Разборчивый, хорошо различаемый. Отчетливый рисунок. Отчетливый оттиск. Отчетливый почерк.
| ... Статья полностью

ОТЧЁТНОСТЬ, отчётности, мн. нет, жен. (канц.).
1. Счетоводство по установленной форме, ведущееся учреждениями и предприятиями, обязанными давать отчет о своих действиях. Строгая отчетность. Финансовая отчетность. Отчетность в образцовом порядке.
| ... Статья полностью

ОТЧЁТНЫЙ, отчётная, отчётное (офиц. канц.). прил. к отчет. Отчетный бланк. Отчетная ведомость. Отчетный период (промежуток времени, за который представляется отчет).
| ... Статья полностью

ОТЧЕХВО́СТИТЬ. см. отчихвостить.

ОТЧЕШУ́, отчещусь, отчешешь, отчешешься. буд. от отчесать, отчесаться.

ОТЧИ́ЗНА, отчизны, мн. нет, жен. (устар. и рит.). Отечество, родина. «Для берегов отчизны дальной ты покидала край чужой.» Пушкин. «Кто живет без печали и гнева, тот не любит отчизны своей.» Некрасов ... Статья полностью

О́ТЧИЙ, отчая, отчее (книж. поэт. устар.). Отцовский, родительский. «Соблазном постланное ложе ты отчей сени предпочла.» Пушкин. Отчий дом.

О́ТЧИМ, отчима, муж. Муж матери по отношению к ее детям от прежнего брака.

О́ТЧИНА, отчины, жен. (ист.). То же, что вотчина. «Сосновка и Вавиловка были наследственной отчиной рода Обломовых.» Гончаров.

О́ТЧИННИК, отчинника, муж. (ист.). То же, что вотчинник.

О́ТЧИННЫЙ, отчинная, отчинное (ист.). прил. к отчина; являющийся отчиной, то же, что вотчинный. Отчинная земля.

ОТЧИРИ́КАТЬ, отчирикаю, отчирикаешь (разг.). Кончить чирикать, петь; см. от...1 в 1 знач.

ОТЧИСЛЕ́НИЕ, отчисления, ср. (канц.).
1. только ед. Действие по гл. отчислить-отчислять ... Статья полностью

ОТЧИ́СЛЕННЫЙ, отчисленная, отчисленное; отчислен, отчислена, отчислено. прич. страд. прош. от отчислить.

ОТЧИ́СЛИТЬ, отчислю, отчислишь, совер. (к отчислять) (офиц.).
1. что. Вычесть, отсчитать из какой-нибудь суммы. Отчислить часть заработной платы в страховой фонд.
2. кого-что. Уволить (от должности, от службы).

ОТЧИ́СЛИТЬСЯ, отчислюсь, отчислишься, совер. (к отчисляться) (устар.). Уволиться, уйти со службы.

ОТЧИСЛЯ́ТЬ, отчисляю, отчисляешь (офиц.). несов. к отчислить.

ОТЧИСЛЯ́ТЬСЯ, отчисляюсь, отчисляешься, несов.
1. несов. к отчислиться (устар.).
2. страд. к отчислять (офиц.).

ОТЧИ́СТИТЬ, отчищу, отчистишь, совер. (к отчищать).
1. что. Удалить, чистя. Отчистить грязь от пальто. Отчистить ржавчину. Отчистить пятно на обоях.
2. что. Тщательно вычистить (разг. ... Статья полностью

ОТЧИ́СТИТЬСЯ, отчищусь, отчистишься, совер. (к отчищаться) (разг.).
1. Стать чистым после чистки. Пальто отчистилось хорошо.
2. Исчезнуть, сойти от чистки. Пятно отчистилось.

ОТЧИ́СТКА, отчистки, мн. нет, жен. (разг.). Действие по гл. отчистить-отчищать. Отчистка пятен.

ОТЧИ́ТАННЫЙ, отчитанная, отчитанное; отчитан, отчитана, отчитано. прич. страд. прош. от отчитать в 1 и 2 знач.

ОТЧИТА́ТЬ, отчитаю, отчитаешь, совер. (к отчитывать).
1. кого-что. Сделать выговор, строгое замечание кому-нибудь, выругать (разг.). «Отчитала я ее, будет помнить.» А.Островский.
2. ... Статья полностью

ОТЧИТА́ТЬСЯ, отчитаюсь, отчитаешься, совер. (к отчитываться). Дать отчет в своих действиях, расходах. Отчитаться перед правлением. Отчитаться на собрании перед избирателями.

ОТЧИХА́ТЬСЯ, отчихаюсь, отчихаешься, совер. (к отчихиваться) (разг.). Чихая, освободиться от неприятного чувства в носу.

ОТЧИХВО́СТИТЬ (или отчехвостить), отчихвощу, отчихвостишь, совер., кого-что (прост. фам.). Сильно выбранить, выругать за что-нибудь.

ОТЧИХВО́ЩУ, отчихвостишь. буд. от отчихвостить.

ОТЧИ́ХИВАТЬСЯ, отчихиваюсь, отчихиваешься (разг.). несов. к отчихаться.

ОТЧИЩА́ТЬ, отчищаю, отчищаешь. несов. к отчистить.

ОТЧИЩА́ТЬСЯ, отчищаюсь, отчищаешься, несов.
1. несов. к отчиститься.
2. страд. к отчищать (см. отчистить в 1, 2 и 3 знач.).

ОТЧИ́ЩЕННЫЙ, отчищенная, отчищенное; отчищен, отчищена, отчищено. прич. страд. прош. от отчистить в 1, 2 и 3 знач.

ОТЧИ́ЩУ, отчищусь, отчистишь, отчистишься. буд. от отчистить, отчиститься.

ОТЧУБУ́ЧИТЬ, отчубучу, отчубучишь, совер. кого-что (прост. устар.). Поколотить, избить (первонач. чубуком крепостного слугу).

ОТЧУДИ́ТЬ, отчужу (редк.), отчудишь, совер. (к отчуждать), что (офиц.). Отобрать у кого-нибудь (имущество) для передачи в собственность государства или общественных организаций.

ОТЧУЖДА́ТЬ, отчуждаю, отчуждаешь (офиц.). несов. к отчудить.

ОТЧУЖДА́ТЬСЯ, отчуждаюсь, отчуждаешься, несов. (офиц.). страд. к отчуждать.

ОТЧУЖДЕ́НИЕ, отчуждения, мн. нет, ср.
1. Действие по гл. отчудить-отчуждать (офиц. ... Статья полностью

ОТЧУЖДЁННОСТЬ, отчуждённости, мн. нет, жен. (книж.). Состояние отчуждения (во 2 знач.), далекие отношения с кем-чем-нибудь.

ОТЧУЖДЁННЫЙ, отчуждённая, отчуждённое; отчуждён, отчуждена, отчуждено (офиц.).
1. прич. страд. прош. от отчудить.
2. только ... Статья полностью

ОТЧУРА́ТЬСЯ, отчураюсь, отчураешься (обл.). совер. к чураться.

ОТШАГА́ТЬ, отшагаю, отшагаешь, совер. (к отшагивать) (разг. фам.).
1. что. Пройти какое-нибудь расстояние пешком; провести в ходьбе известное время. За день отшагал десять верст. Отшагать два часа.
2. ... Статья полностью

ОТША́ГИВАТЬ, отшагиваю, отшагиваешь (разг. фам.). несов. к отшагать.

ОТШАГНУ́ТЬ, отшагну, отшагнёшь, совер. (разг.). Сделать шаг в сторону от кого-чего-нибудь, быстро отойти на расстояние нескольких шагов. В испуге отшагнул от него.

ОТШАТНУ́ТЬ, отшатну, отшатнёшь, совер., кого-что (разг.).
1. что. Шатая, шатнув, отделить, отклонить. Отшатнуть повисший сук дерева.
2. перен., кого-что. Заставить отказаться от сношений, общения с кем-нибудь. Он отшатнул от себя всех своим поведением.

ОТШАТНУ́ТЬСЯ, отшатнусь, отшатнёшься, совер., от кого-чего.
1. Резким движением отступить от кого-нибудь, отклониться от кого-нибудь. «Отшатнулась от молодого человека, судорожно оттолкнула его.» Чернышевский.
2. перен. ... Статья полностью

ОТШВЫ́РИВАТЬ, отшвыриваю, отшвыриваешь (разг.). несов. к отшвырнуть.

ОТШВЫ́РИВАТЬСЯ, отшвыриваюсь, отшвыриваешься, несов. (разг.).
1. несов. к отшвыряться.
2. страд. к отшвыривать ... Статья полностью

ОТШВЫ́РНУТЫЙ, отшвырнутая, отшвырнутое; отшвырнут, отшвырнута, отшвырнуто (разг.). прич. страд. прош. от отшвырнуть.

ОТШВЫРНУ́ТЬ, отшвырну, отшвырнёшь, совер. (к отшвыривать), кого-что (разг.). Отбросить, откинуть. Отшвырнуть камень в сторону. «Кто-то оттащил царицу, отшвырнул Петра, как котенка.» А.Н.Толстой.

ОТШВЫРЯ́ТЬ, отшвыряю, отшвыряешь, совер. (разг.).
1. что. Кончить швырять что-нибудь.
2. без доп. Прекратить швыряние; см. от...1 в 1 знач.

ОТШВЫРЯ́ТЬСЯ, отшвыряюсь, отшвыряешься, совер. (к отшвыриваться) (разг.).
1. Защититься, бросаясь чем-нибудь. Отшвыряться от собак камнями.
2. То же, что отшвырять (прост.).

ОТШЕ́Й, отшейся. повел. от отшить, отшиться.

ОТШЕ́ЛЬНИК, отшельника, муж. (книж.). Монах, отказавшийся от общения с людьми, аскет, пустынник (устар.). «Когда бедой отечеству грозило, отшельники на битву сами шли.» Пушкин.
| ... Статья полностью

ОТШЕ́ЛЬНИЦА, отшельницы (книж.). женск. к отшельник.

ОТШЕ́ЛЬНИЧЕСКИЙ, отшельническая, отшельническое (книж.). прил. к отшельник. Отшельническая жизнь.

ОТШЕ́ЛЬНИЧЕСТВО, отшельничества, мн. нет, жен. (книж.).

О́ТШИБ, отшиба, муж. только в выражении: на отшибе (разг. обл.) — 1) не в самом селении, в стороне, в некотором отдалении. Изба стояла на отшибе. 2) чуждаясь других, особняком. Живет на отшибе.

ОТШИ́Б, отшибла. прош. от отшибить, отшибиться.

ОТШИБА́ТЬСЯ, отшибаюсь, отшибаешься, несов. (разг.). страд. к отшибать.

ОТШИБИ́ТЬ, отшибу, отшибёшь, прош. отшиб, отшибла, прич. действие и деепр. мало употр., совер. (к отшибать ... Статья полностью

ОТШИ́БЛЕННЫЙ, отшибленная, отшибленное; отшиблен, отшиблена, отшиблено (разг.). прич. страд. прош. от отшибить.

ОТШИВА́ТЬ, отшиваю, отшиваешь. несов. к отшить.

ОТШИВА́ТЬСЯ, отшиваюсь, отшиваешься, несов.
1. несов. к отшиться.
2. страд. к отшивать (см. отшить в 1, 2 и 3 знач.).

ОТШИ́ВКА, отшивки, мн. нет, жен.
1. Действие по гл. отшить в 1 знач. — отшивать (плотн.). Отшивка досок.
2. Разбивка шахты на отделения (горн.).

ОТШИ́ТЫЙ, отшитая, отшитое; отшит, отшита, отшито. прич. страд. прош. от отшить в 1, 2 и 3 знач.

ОТШИ́ТЬ, отошью, отошьёшь, повел. отшей, совер. (к отшивать).
1. что. Отобрать, снять (обшивку, прибитый тес; плотн.). Отшить доски.
2. кого-что. ... Статья полностью

ОТШИ́ТЬСЯ, отошьюсь, отошьёшься, повел. отшейся, совер. (к отшиваться) (прост.).
1. Оторваться (о чем-нибудь пришитом).
2. ... Статья полностью

ОТШЛЁПАННЫЙ, отшлёпанная, отшлёпанное; отшлёпан, отшлёпана, отшлёпано (разг.). прич. страд. прош. от отшлепать в 1 и 2 знач.

ОТШЛЁПАТЬ, отшлёпаю, отшлёпаешь, совер. (к отшлепывать).
1. кого-что. Высечь, надавать шлепков кому-нибудь в наказание (разг. фам.). Мать слегка отшлепала шалуна.
2. ... Статья полностью

ОТШЛЁПЫВАТЬ, отшлёпываю, отшлёпываешь. несов. к отшлепать.

ОТШЛИФО́ВАННЫЙ, отшлифованная, отшлифованное; отшлифован, отшлифована, отшлифовано. прич. страд. прош. от отшлифовать.
| только полн. Гладкий. Отшлифованный камень.

ОТШЛИФОВА́ТЬ, отшлифую, отшлифуешь, совер. (к отшлифовывать).
1. что. Отделать, обработать шлифовкой. Отшлифовать гранит.
2. перен., кого-что ... Статья полностью

ОТШЛИФОВА́ТЬСЯ, отшлифуюсь, отшлифуешься, совер. (к отшлифовываться).
1. Стать отшлифованным, гладким. Гранит хорошо отшлифовался.
2. перен. Стать воспитанным, ловким, умелым (разг. фам.). Отшлифоваться в городе.

ОТШЛИФО́ВКА, отшлифовки, мн. нет, жен. (спец.). Действие по гл. отшлифовать в 1 знач. — отшлифовывать.

ОТШЛИФО́ВЫВАТЬ, отшлифовываю, отшлифовываешь. несов. к отшлифовать.

ОТШЛИФО́ВЫВАТЬСЯ, отшлифовываюсь, отшлифовываешься, несов.
1. несов. к отшлифоваться.
2. страд. к отшлифовывать.

ОТШПАНДО́РИТЬ, отшпандорю, отшпандоришь, совер., кого-что (прост. фам.). Избить, отстегать (см. шпандырь).

ОТШПИ́ЛЕННЫЙ, отшпиленная, отшпиленное; отшпилен, отшпилена, отшпилено. прич. страд. прош. от отшпилить.

ОТШПИ́ЛИВАТЬ, отшпиливаю, отшпиливаешь. несов. к отшпилить.

ОТШПИ́ЛИВАТЬСЯ, отшпиливаюсь, отшпиливаешься, несов.
1. несов. к отшпилиться.
2. страд. к отшпиливать.

ОТШПИ́ЛИТЬ, отшпилю, отшпилишь, совер. (к отшпиливать), что. Отколоть, освободить что-нибудь скрепленное шпилькой, булавкой. Отшпилить бантик.

ОТШПИ́ЛИТЬСЯ, отшпилюсь, отшпилишься, совер. (к отшпиливаться). Отколоться, высвободиться от шпильки, булавки (о чем-нибудь скрепленном шпилькой, булавкой). Бант отшпилился.

ОТШТО́ПАННЫЙ, отштопанная, отштопанное; отштопан, отштопана, отштопано. прич. страд. прош. от отштопать в 1 знач.

ОТШТО́ПАТЬ, отштопаю, отштопаешь, совер.
1. что. Кончить штопать; штопая, провести известное время. Отштопать все чулки. Отштопать свой срок.
2. без доп. Кончить штопку; см. от...1 в 1 знач. Старуха к вечеру отштопала.

ОТШТУКАТУ́РЕННЫЙ, отштукатуренная, отштукатуренное; отштукатурен, отштукатурена, отштукатурено (спец.). прич. страд. прош. от отштукатурить в 1 знач.

ОТШТУКАТУ́РИТЬ, отштукатурю, отштукатуришь, совер.
1. что. Отделать штукатуркой, оштукатурить (спец.). Отштукатурить потолок.
2. без доп. Кончить штукатурить; см. ... Статья полностью

ОТШУМЕ́ТЬ, отшумлю, отшумишь, совер. Кончить шуметь; см. от...1 в 1 знач. «Дождя отшумевшего капли по листьям тихонько текли.» А.К.Толстой.

ОТШУТИ́ТЬСЯ, отшучусь, отшутишься, совер. (к отшучиваться) (разг.). Намеренно дать несерьезный, шутливый ответ, отделаться шутками. Он отшутился, не желая говорить правду.

ОТШУ́ЧИВАТЬСЯ, отшучиваюсь, отшучиваешься (разг.). несов. к отшутиться.

ОТШУЧУ́СЬ, отшутишься. буд. от отшутиться.

ОТЩЁЛКАННЫЙ, отщёлканная, отщёлканное; отщёлкан, отщёлкана, отщёлкано (прост.). прич. страд. прош. от отщелкать и отщёлкать в 1 знач.

ОТЩЁЛКАТЬ, отщёлкаю, отщёлкаешь, совер. (к отщелкивать).
1. кого-что. То же, что отщелкать в 1 знач. (прост.). Отщелкать по лбу.
2. без доп. ... Статья полностью

ОТЩЕЛКА́ТЬ, отщелкаю, отщелкаешь, совер. (к отщелкивать). Кого-что (прост.).
1. Побить (щелчками), поколотить.
2. перен. Сделать резкое, обидное замечание кому-нибудь, выругать кого-нибудь.

ОТЩЁЛКИВАТЬ, отщёлкиваю, отщёлкиваешь. несов. к отщелкнуть, к отщелкать и к отщёлкать.

ОТЩЁЛКНУТЫЙ, отщёлкнутая, отщёлкнутое; отщёлкнут, отщёлкнута, отщёлкнуто (разг.). прич. страд. прош. от отщелкнуть.

ОТЩЕЛКНУ́ТЬ, отщелкну, отщелкнёшь, совер. (к отщелкивать), что (разг.). Открыть, отодвинуть защелку (или вообще запор). Отщелкнуть дверь.

ОТЩЕМИ́ТЬ, отщемлю, отщемишь, и (прост.) отщемишь, совер. (к отщемлять), что (разг.). То же, что прищемить. Отщемить палец. Отщемить руку в дверях.

ОТЩЕМЛЁННЫЙ, отщемлённая, отщемлённое; отщемлён, отщемлена, отщемлено (разг.). прич. страд. прош. от отщемить.

ОТЩЕМЛЯ́ТЬ, отщемляю, отщемляешь (разг.). несов. к отщемить.

ОТЩЕМЛЯ́ТЬСЯ, отщемляюсь, отщемляешься, несов. (разг.). страд. к отщемлять.

ОТЩЕПА́ТЬ, отщепаю, отщепаешь, совер., что (разг.). Отщепить в несколько приемов. Отщепать десять лучин.

ОТЩЕПЕ́НЕЦ, отщепенца, муж. (книж. презр.). Человек, отколовшийся от какого-нибудь общественного коллектива, отвергнутый обществом; отступник.

ОТЩЕПЕ́НКА, отщепенки (книж. презр.). женск. к отщепенец.

ОТЩЕПЕ́НСТВО, отщепенства, мн. нет, ср. (книж. презр.). Отступничество.

ОТЩЕПИ́ТЬ, отщеплю, отщепишь, совер. (к отщеплять), что. Отколоть, отделить (лучину, щепку).

ОТЩЕПЛЁННЫЙ, отщеплённая, отщеплённое; отщеплён, отщеплена, отщеплено. прич. страд. прош. от отщепить.

ОТЩЕПЛЯ́ТЬ, отщепляю, отщепляешь. несов. к отщемить.

ОТЩЕПЛЯ́ТЬСЯ, отщепляюсь, отщепляешься, несов. страд. к отщеплять.

ОТЩИ́ПАННЫЙ, отщипанная, отщипанное; отщипан, отщипана, отщипано. прич. страд. прош. от отщипать.

ОТЩИПА́ТЬ, отщиплю, отщиплишь и (разг.) отщипешь, повел. отщипи, совер. (к отщипывать), что. Отщипнуть в несколько приемов.

ОТЩИ́ПНУТЫЙ, отщипнутая, отщипнутое; отщипнут, отщипнута, отщипнуто. прич. страд. прош. от отщипнуть.

ОТЩИПНУ́ТЬ, отщипну, отщипнёшь, совер. (к отщипывать), что и чего (разг.). Щипнув, оторвать, отделить. Отщипнуть кусочек. Отщипнуть мякиша от хлеба.

ОТЩИ́ПЫВАТЬ, отщипываю, отщипываешь. несов. к отщипнуть и к отщипать.

ОТЩИ́ПЫВАТЬСЯ, отщипываюсь, отщипываешься, несов. страд. к отщипывать.

ОТЪ... Пишется вместо от... перед е, ю, я, напр. отъехать.

ОТЪЕДА́ТЬ, отъедаю, отъедаешь. несов. к отъесть.

ОТЪЕДА́ТЬСЯ, отъедаюсь, отъедаешься, несов.
1. несов. к отъесться.
2. страд. к отъедать (см. отъесть в 1, 3 и 4 знач.).

ОТЪЕ́ДЕННЫЙ, отъеденная, отъеденное; отъеден, отъедена, отъедено. прич. страд. прош. от отъесть в 1, 3 и 4 знач.

ОТЪЕДИ́М, отъедимся, отъедите, отъедитесь, отъедят, отъедятся. мн. буд. от отъесть, отъесться.

ОТЪЕ́ДУ, отъедешь. буд. от отъехать.

ОТЪЕ́ЗД, отъезда, мн. нет, муж. Действие по гл. отъехать-отъезжать; отправление в путь на чем-нибудь (верхом, в экипаже, в поезде, на пароходе и т.п. ... Статья полностью

ОТЪЕ́ЗДИТЬ, отъезжу [отъежьжю], отъездишь, совер.
1. что. Кончить ездить, проездить какое-нибудь расстояние или какое-нибудь время. Отъездить тысячу километров. Отъездить свой срок.
2. без доп. ... Статья полностью

ОТЪЕ́ЗДИТЬСЯ, отъезжусь [отъежьжю], отъездишься, совер. (прост.). То же, что отъездить во 2 знач.

ОТЪЕЗЖА́ТЬ [отъежьжять], отъезжаю, отъезжаешь. несов. к отъехать.

ОТЪЕЗЖА́ЮЩИЙ [отъежьжяющий], отъезжающая, отъезжающее.
1. прич. действ. наст. от отъезжать.
2. в знач. ... Статья полностью

ОТЪЕ́ЗЖИЙ [отъежьжий], отъезжая, отъезжее (спец. устар.). Дальний, отдаленный от усадьбы, не при усадьбе, такой, куда приходится ездить. Отъезжие угодья. Отъезжее поле (первонач. ... Статья полностью

ОТЪЕ́ЗЖУ, отъездишь. буд. от отъездить.

ОТЪЕ́Л, отъелся, отъела, отъелась. прош. от отъесть, отъесться.

ОТЪЕ́М, отъемся, отъешь, отъешься, отъест, отъестся. буд. от отъесть, отъесться.

ОТЪЁМ, отъёма, мн. нет, муж. (спец.). Действие по гл. отнять-отнимать. Отъем телят-сосунов от матери.

ОТЪЁМКА, отъёмки, мн. нет, муж. (спец.). То же, что отъём.

ОТЪЕ́МЛЮ, отъемлешь. см. отнимать.

ОТЪЁМНЫЙ, отъёмная, отъёмное (разг.). Такой, который можно отнять, отделить, снять. Отъемная крышка.

ОТЪЕ́СТ, отъестся. см. отъесть, отъесться.

ОТЪЕ́СТЬ, отъем, отъешь, отъест, отъедим, отъедите, отъедят, повел. отъешь, прош. отъел, совер. (к отъедать).
1. что. Кончить есть что-нибудь. Мы только что отъели суп.
2. ... Статья полностью

ОТЪЕ́СТЬСЯ, отъемся, отъешься, отъестся, отъедимся, отъедитесь, отъедятся, повел. отъешься, прош. отъелся, совер. (к отъедаться). Стать упитанным, потолстеть от хорошей и обильной пищи. «Алексашка с Алешкой отъелись на пирогах за весну.» А.Н.Толстой.

ОТЪЕ́ХАТЬ, отъеду, отъедешь, повел. нет, совер. (к отъезжать).
1. Передвигаясь (на чем-нибудь), удалиться на какое-нибудь расстояние. Отъехали от деревни километра три.
| ... Статья полностью

ОТЪЕ́ШЬ, отъешься. см. отъесть, отъесться.

ОТЪЮ́ЛИВАТЬ, отъюливаю, отъюливаешь (прост.). несов. к отъюлить.

ОТЪЮЛИ́ТЬ, отъюлю, отъюлишь, совер. (к отъюливать), от чего (прост.). Избавиться, отделаться разными уловками, юля. Ты от этого дела не отъюлишь.

ОТЪЯВИ́ТЬ, отъявлю, отъявишь, совер. (к отъявлять), кого-что кем-чем (устар.). Объявить, признать кем-чем-нибудь или каким-нибудь. «Этот франт-приятель отъявлен мотом, сорванцом.» Грибоедов.

ОТЪЯ́ВЛЕННЫЙ, отъявленная, отъявленное; отъявлен, отъявлена, отъявлено.
1. прич. страд. прош. от отъявить (устар.).
2. ... Статья полностью

ОТЪЯВЛЯ́ТЬ, отъявляю, отъявляешь (устар.). несов. к отъявить.

ОТЪЯВЛЯ́ТЬСЯ, отъявляюсь, отъявляешься (устар.). страд. к отъявлять.

ОТЪЯ́ТЫЙ, отъятая, отъятое; отъят, отъята, отъято (книж. рит. устар.). прич. страд. прош. от отъять; то же, что отнятый.

ОТЪЯ́ТЬ, отыму, отымешь, совер. (к отымать), что (инф. и прош. — книж. рит. устар. ... Статья полностью

ОТЪЯ́ТЬСЯ, отымусь, отымешься, совер. (к отыматься), что (инф. и прош. — книж. рит. устар. ... Статья полностью

ОТЫ́ГРАННЫЙ, отыгранная, отыгранное; отыгран, отыграна, отыграно. прич. страд. прош. от отыграть в 1 знач.

ОТЫГРА́ТЬ, отыграю, отыграешь, совер. (к отыгрывать).
1. что. Играя, вернуть (проигранное). Отыграть свои деньги.
2. без доп. Кончить играть; см. ... Статья полностью

ОТЫГРА́ТЬСЯ, отыграюсь, отыграешься, совер. (к отыгрываться).
1. Играя, вернуть проигранное. «Бабушка отыгралась совершенно.» Пушкин. «Сначала выигрывал, а потом дал отыграться.» Чернышевский.
2. ... Статья полностью

ОТЫ́ГРЫВАТЬ, отыгрываю, отыгрываешь. несов. к отыграть. «Хлестали засаленными картами по столу, — отыгрывали друг у друга копейки.» А.Н.Толстой.

ОТЫ́ГРЫВАТЬСЯ, отыгрываюсь, отыгрываешься, несов.
1. несов. к отыграться.
2. страд. к отыгрывать (см. отыграть в 1 знач.).

О́ТЫГРЫШ, отыгрыша, мн. нет, муж. (разг.).
1. Действие по гл. отыграть в 1 знач. — отыгрывать.
2. ... Статья полностью

ОТЫМА́ЛКА, отымалки, жен. (обл.). Тряпка, которою берут горшок из горячей печи. «Как отымалками, чертями помыкает.» Крылов. «С раннего утра, словно отымалка какая, мычуся.» А.Островский.

ОТЫМА́ТЬ, отымаю, отымаешь (устар. и прост.). несов. к отъять и к отнять; то же, что отнимать. «Правда ли, что он отымает у нас имение?» Пушкин.

ОТЫМА́ТЬСЯ, отымаюсь, отымаешься, несов. (устар. и прост.).
1. несов. к отъяться и к отняться; то же, что ... Статья полностью

ОТЫМЁННЫЙ, отымённая, отымённое (грам.). Произведенный от имени (существительного, прилагательного). Отыменный глагол. Отыменное наречие.

ОТЫМУ́, отымусь, отымешь, отымешься. буд. от отъять, отъяться; см. тж отнять, отняться.

ОТЫ́СКАННЫЙ, отысканная, отысканное; отыскан, отыскана, отыскано. прич. страд. прош. от отыскать.

ОТЫСКА́ТЬ, отыщу, отыщешь, совер. (к отыскивать), кого-что. Производя поиски, найти, обнаружить, определить местонахождение кого-чего-нибудь. «В сердце льстец всегда отыщет уголок.» Крылов. «В архиве рояся, отыскал я книжку славную.» Пушкин ... Статья полностью

ОТЫСКА́ТЬСЯ, отыщусь, отыщешься, совер. (к отыскиваться) (разг.). Обнаружиться после поисков, найтись (в 1 знач.). «Отыскался след Тарасов.» Гоголь. «Наследники отыщутся сами.» Лермонтов.

ОТЫ́СКИВАТЬ, отыскиваю, отыскиваешь. несов. к отыскать.

ОТЫ́СКИВАТЬСЯ, отыскиваюсь, отыскиваешься, несов.
1. несов. к отыскаться (разг.).
2. страд. к отыскивать.

ОТЫЩУ́, отыщусь, отыщешь, отыщешься. буд. от отыскать, отыскаться.

ОТЭКЗАМЕНО́ВАННЫЙ, отэкзаменованная, отэкзаменованное; отэкзаменован, отэкзаменована, отэкзаменовано. прич. страд. прош. от отэкзаменовать в 1 знач.

ОТЭКЗАМЕНОВА́ТЬ, отэкзаменую, отэкзаменуешь, совер.
1. кого-что. Кончить экзаменовать, проэкзаменовать.
2. без доп. Кончить экзаменационные испытания; см. от...1 в 1 знач.

ОТЭКЗАМЕНОВА́ТЬСЯ, отэкзаменуюсь, отэкзаменуешься, совер. Кончить экзаменоваться.

ОТЯГОТЕ́ТЬ, отяготею, отяготеешь, совер. (книж. устар.). Обременить своею тяжестью, тягостью. «Рано надо мной отяготели узы другой, неласковой и нелюбимой музы.» Некрасов.

ОТЯГОТИ́ТЬ, отягощу, отяготишь, совер. (к отягощать), кого-что (книж.). Наложить тяжесть, тяготу, бремя на кого-что-нибудь; затруднить, обременить. Это поручение его не отяготит.

ОТЯГОТИ́ТЬСЯ, отягощусь, отяготишься, совер. (к отягощаться) (книж.). Стать отягощенным, подпасть под бремя чего-нибудь. Отяготиться сомнением.

ОТЯГОЩА́ТЬ, отягощаю, отягощаешь (книж.). несов. к отяготить.

ОТЯГОЩА́ТЬСЯ, отягощаюсь, отягощаешься (книж.).
1. несов. к отяготиться.
2. страд. к отягощать.

ОТЯГОЩЕ́НИЕ, отягощения, мн. нет, ср. (книж.). Действие по гл. Отяготить-отягощать.

ОТЯГОЩЁННОСТЬ, отягощённости, мн. нет, жен. (книж.). отвл. сущ. к отягощенный. Отягощенность делами.

ОТЯГОЩЁННЫЙ, отягощённая, отягощённое; отягощён, отягощена, отягощено (книж.). прич. страд. прош. от отяготить; находящийся под бременем чего-нибудь.

ОТЯГОЩУ́, отягощусь, отяготишь, отяготишься. буд. от отяготить, отяготиться.

ОТЯГЧА́ТЬ, отягчаю, отягчаешь (книж. устар.). несов. к отягчить. Отягчающие вину обстоятельства.

ОТЯГЧЁННЫЙ, отягчённая, отягчённое; отягчён, отягчена, отягчено (книж.). прич. страд. прош. от отягчить.

ОТЯГЧИ́ТЬ, отягчу, отягчишь, совер. (к отягчать), кого-что (книж.).
1. Отяжелить, сделать тяжелым. «Виноград выбегал на кручу лозой отягченной.» Некрасов.
2. То же, что ... Статья полностью

ОТЯЖЕЛЕ́ЛЫЙ, отяжелелая, отяжелелое (книж.). Отяжелевший, ставший тяжелым.

ОТЯЖЕЛЁННЫЙ, отяжелённая, отяжелённое; отяжелён, отяжелена, отяжелено (книж.). прич. страд. прош. от отяжелить.

ОТЯЖЕЛЕ́ТЬ, отяжелею, отяжелеешь, совер.
1. Стать тяжелым, тучным, неповоротливым. За этот год он очень отяжелел.
2. перен. О частях тела: стать неподвижным, вялым, перестать нормально действовать от усталости, охмеления. Голова отяжелела. «У него отяжелели веки.» М.Горький ... Статья полностью

ОТЯЖЕЛИ́ТЬ, отяжелю, отяжелишь, совер., кого-что (книж.). Сделать тяжелым, грузным.

ОФА́РМЛИВАТЬ, ОФА́РМЛИВАТЬСЯ. неправ. вместо оформливать, оформливаться.

ОФА́РМЛИВАТЬСЯ

ОФЕ́НСКИЙ, офенская, офенское. прил. к офеня. Офенская торговля. Офенский язык (искусственный, условный язык, употреблявшийся офенями в сношениях между собой).

ОФЕ́НЯ, офени, жен. (ист.). Бродячий торговец-разносчик, продававший по деревням галантерею, мануфактуру, книжки, лубочные картинки; то же, что коробейник.

ОФИ́Т, офита, муж. (греч. ophites, букв. змеиный) (минер.). Минерал, род темно-зеленого мрамора с желтыми жилками.

ОФИ́ТОВЫЙ, офитовая, офитовое (минер.). прил. к офит.

ОФИЦЕ́Р, офицера, мн. офицеры-офицера, муж. (нем. Offizier) (дорев. и загр.). Лицо командного состава армии и флота. Офицер генерального штаба. Унтер-офицер. Обер-офицер. Штаб-офицер.

ОФИЦЕ́РИШКА, офицеришки, муж. (пренебр. устар.). Офицер.

ОФИЦЕ́РСКИЙ офицерская, офицерское. прил. к офицер. Офицерские чины. Офицерский отряд.

ОФИЦЕ́РСТВО, офицерства, мн. нет, ср. (дорев.).
1. собир. Офицеры. По вечерам в клубе собиралось офицерство.
2. Офицерский чин. Получить офицерство.

ОФИЦЕ́РША, офицерши, жен. (разг. устар.). Жена или вдова офицера.

ОФИЦЕ́РЩИНА, офицерщины, собир., жен. (разг. презр.). Офицеры.

ОФИЦЕРЬЁ, офицерья, мн. нет, собир., ср. (разг. пренебр.). Офицеры. Царское офицерье. Махровые бандиты, бывшее офицерьё. Н.Островский.

ОФИЦИА́Л, официала, муж. (лат. officialis — должностной) (ист.).
1. В древнем Риме — Чиновник при лице, занимавшем какую-нибудь высшую государственную должность.
| ... Статья полностью

ОФИЦИА́ЛЬНИЧАТЬ, официальничаю, официальничаешь, несов. (разг. неод.). Говорить или вести себя слишком официально в неподходящих для этого условиях.

ОФИЦИА́ЛЬНОСТЬ, официальности, жен.
1. только ед. отвл. сущ. к официальный ... Статья полностью

ОФИЦИА́ЛЬНЫЙ, официальная, официальное; официален, официальна, официально (лат. officialis — должностной).
1. Правительственный, правительством установленный, должностной, связанный с выполнением государственных функций. Официальное лицо. Официальный оппонент на защите диссертации.
2. ... Статья полностью

ОФИЦИА́НТ, официанта, муж. (нем. Offiziant). Работник ресторана, столовой, подающий кушанья.

ОФИЦИА́НТКА, официантки. женск. к официант.

ОФИЦИА́НТСКИЙ, официантская, официантское.
1. прил. к официант. Официантские обязанности.
2. в знач. сущ. официантская, официантской, жен. Помещение для официантов в столовой, ресторане.

ОФИЦИО́З, официоза, муж. (книж. полит.). Официозный печатный орган, газета. Французский официоз.

ОФИЦИО́ЗНОСТЬ, официозности, мн. нет, жен. (книж.). отвл. сущ. к официозный.

ОФИЦИО́ЗНЫЙ, официозная, официозное; официозен, официозна, официозно (нем. offiziös от лат. officiosus — услужливый) (книж.). В странах капитализма — формально не связанный с правительством, но фактически исходящий от него, проводящий его взгляды. Официозное сообщение. Официозная газета.

ОФО́РМИТЬ, оформлю, оформишь, совер. (к оформлять и к оформливать), что.
1. Сделать действительным, придать законную силу чему-нибудь путем выполнения необходимых формальностей или действий. «Потрудитесь все это оформить и составить на законном основании постановление.» Писемский ... Статья полностью

ОФО́РМИТЬСЯ, оформлюсь, оформишься, совер. (к оформляться и оформливаться).
1. Принять вполне законченную форму, структуру. Правление организационно оформилось. Эта мысль оформилась давно.
2. ... Статья полностью

ОФОРМЛЕ́НИЕ, оформления, ср.
1. только ед. Действие по гл. оформить-оформлять ... Статья полностью

ОФО́РМЛЕННЫЙ, оформленная, оформленное; оформлен, оформлена, оформлено. прич. страд. прош. от оформить.

ОФО́РМЛИВАТЬ, оформливаю, оформливаешь. несов. к оформить, то же, что оформлять.

ОФО́РМЛИВАТЬСЯ, оформливаюсь, оформливаешься, несов.
1. несов. к оформиться, то же, что оформляться.
2. страд. к оформливать.

ОФОРМЛЯ́ТЬ, оформляю, оформляешь. несов. к оформить. «Она оформляет и законодательно закрепляет великие завоевания социалистического государства рабочих и крестьян.» Молотов (о Конституции СССР).

ОФОРМЛЯ́ТЬСЯ, оформляюсь, оформляешься, несов.
1. несов. к оформиться.
2. страд. к оформлять.

ОФО́РТ, офорта, муж. (франц. eau forte — букв. азотная кислота) (иск.). Гравюра на меди или цинке, изготовляемая путем протравливания кислотами рисунка, нанесенного на покрытую лаком поверхность металла.

ОФОРТИ́СТ, офортиста, муж. (иск.). Художник, специалист по офорту.

ОФРАНЦУ́ЖЕННЫЙ, офранцуженная, офранцуженное; офранцужен, офранцужена, офранцужено. прич. страд. прош. от офранцузить.

ОФРАНЦУ́ЖИВАТЬ, офранцуживаю, офранцуживаешь. несов. к офранцузить.

ОФРАНЦУ́ЖИВАТЬСЯ, офранцуживаюсь, офранцуживаешься, несов.
1. несов. к офранцузиться.
2. страд. к офранцуживать.

ОФРАНЦУ́ЖУ, офранцужусь, офранцузишь, офранцузишься. буд. от офранцузить, офранцузиться.

ОФРАНЦУ́ЗИТЬ, офранцужу, офранцузишь, совер. (к офранцуживать), кого-что. Сделать французом по языку и обычаям, придать чему-нибудь французский вид, характер.

ОФРАНЦУ́ЗИТЬСЯ, офранцужусь, офранцузишься, совер. (к офранцуживаться). Стать похожим на француза по языку, виду, привычкам, культуре.

ОФСА́ЙД, офсайда, муж. (англ. off-side — вне игры) (спорт.). В игре в футбол — нарушение правила, запрещающего нападающим передавать друг другу мяч, если между ними и воротами находится менее трех противников.

ОФСЕ́Т [офсэт], офсета, муж. (англ. offset) (тип.). Способ печатания, при котором прямое изображение с цинкового листа передается на резиновое полотнище, а с него на бумагу.

ОФТАЛЬМИ́Я, офтальмии, жен. (греч. ophtalmia) (мед.). Болезнь глаз.

ОФТАЛЬМО́ЛОГ, офтальмолога, муж. (спец.). Врач, специалист по офмальмологии.

ОФТАЛЬМОЛОГИ́ЧЕСКИЙ, офтальмологическая, офтальмологическое (мед.). прил. к офтальмология.

ОФТАЛЬМОЛО́ГИЯ, офтальмологии, мн. нет, жен. (от греч. ophtalmos — глаз и logos — учение) (мед.). Наука о глазных болезнях.

ОФУТЕРО́ВАННЫЙ, офутерованная, офутерованное; офутерован, офутерована, офутеровано. прич. страд. прош. от офутеровать.

ОФУТЕРОВА́ТЬ, офутерую, офутеруешь (тех.). совер. к футеровать.

ОХ, межд.
1. Восклицание при сожалении, досаде, горе, печали, боли и т.п. чувствах. «- Ох, нет, братец! у нас везде ругают, а всюду принимают.» Грибоедов. «- Ох, уж эти мне ребята! Будет вам ужо мертвец!» Пушкин ... Статья полностью

О́ХАБЕНЬ, охабня, муж. (ист.). У русских бояр — верхняя широкая одежда в виде кафтана с четырехугольным меховым воротником и прорехами под рукавами.

ОХА́ЖИВАТЬ, охаживаю, охаживаешь, несов., кого-что.
1. То же, что обхаживать во 2 знач. (разг. фам. ... Статья полностью

ОХА́ИВАТЬ, охаиваю, охаиваешь (прост.). несов. к охаять.

ОХА́ИВАТЬСЯ, охаиваюсь, охаиваешься, несов. (прост.). страд. к охаивать.

О́ХАЛА, охалы, муж. и жен. (прост. фам. неод.). Тот, кто постоянно охает, жалуясь на свою жизнь, неудачи, несчастия.

ОХА́ЛЬНИК, охальника, муж. (прост. вульг.). Озорник, нахал.

ОХА́ЛЬНИЧАТЬ, охальничаю, охальничаешь (прост. вульг.). Озорничать, вести себя нахально, непристойно.

ОХА́ЛЬНЫЙ, охальная, охальное; охален, охальна, охально (прост. вульг.). Озорной, нахальный, ведущий себя непристойно с кем-нибудь.

О́ХАНЬЕ, оханья, ср. (разг.). Действие по гл. охать. «Оханьем поля не переедешь.» погов.
| То же, что охи ... Статья полностью

ОХА́ПКА, охапки, жен. (разг.). Ноша, заключающая в себе такое количество чего-нибудь, которое можно унести, обхватив руками. «Люди побежали в конюшню и возвратились, неся в охапках сено.» Пушкин. Охапка дров. Охапка соломы.
• ... Статья полностью

ОХАРАКТЕРИЗО́ВАННЫЙ, охарактеризованная, охарактеризованное; охарактеризован, охарактеризована, охарактеризовано. прич. страд. прош. от охарактеризовать.

ОХАРАКТЕРИЗОВА́ТЬ, охарактеризую, охарактеризуешь, совер., кого-что. Описать, обрисовать, дать характеристику, определение кого-чего-нибудь. Охарактеризовал его, как хвастуна. Докладчик охарактеризовал положение дела.

О́ХАТЬ, охаю, охаешь, несов. (к охнуть). Восклицать "ох", выражая горе, печаль, сетуя, досадуя или от боли. «Хватился мельник мой: и охает, и тужит, и думает, как воду уберечь.» Крылов. «Все охали от дороговизны, которая в самом деле была ужасна.» Пушкин ... Статья полностью

ОХА́ЯННЫЙ, охаянная, охаянное; охаян, охаяна, охаяно (прост.). прич. страд. прош. от охаять.

ОХА́ЯТЬ и ОБХАЯТЬ, охаю, охаешь, совер. (к охаивать), кого-что (прост.). Выругать, раскритиковать, высказаться о ком-чем-нибудь крайне неодобрительно. Все охаяли его выбор.

ОХВА́Т, охвата, муж.
1. Скрепа, охватывающая и сжимающая что-нибудь (редк.).
2. только ед. Включение, вовлечение в круг действия, влияния чего-нибудь (неол. ... Статья полностью

ОХВАТИ́ТЬ, охвачу, охватишь, совер. (к охватывать), кого-что.
1. То же, что обхватить в 1 знач. «Охватил рукой его стан.» А.Тургенев.
2. ... Статья полностью

ОХВА́ТНЫЙ, охватная, охватное (спец.). прил. к охват; охватывающий. Охватное движение (воен.). Охватная рифмовка (то же, что опоясанная; лит.).

ОХВА́ТЫВАТЬ, охватываю, охватываешь. несов. к охватить.

ОХВА́ТЫВАТЬСЯ, охватываюсь, охватываешься, несов. страд. к охватывать.

ОХВА́ЧЕННЫЙ, охваченная, охваченное; охвачен, охвачена, охвачено. прич. страд. прош. от охватить.

ОХВАЧУ́, охватишь. буд. от охватить.

ОХВО́СТЬЕ, охвостья, мн. нет, ср., собир.
1. Остатки от первичной очистки зерна веянием (с.-х.).
2. перен. ... Статья полностью

ОХЛАДЕВА́ТЬ, охладеваю, охладеваешь (книж.). несов. к охладеть. «Вы охладеваете к нашему делу.» А.Тургенев.

ОХЛАДЕ́ЛЫЙ, охладелая, охладелое (книж. поэт.).
1. Охладевший, остывший, холодный. «Соседняя долина мой примет охладелый прах.» Пушкин.
2. перен. ... Статья полностью

ОХЛАДЕ́ТЬ, охладею, охладеешь, совер. (к охладевать) (книж.).
1. Стать холодным (устар.). Воздух охладел.
2. перен. ... Статья полностью

ОХЛАДИ́ТЕЛЬНЫЙ, охладительная, охладительное.
1. Служащий для охлаждения чего-нибудь (хим.). Охладительные смеси.
2. перен. Расхолаживающий, разочаровывающий (книж. поэт.). «Он охладительное слово в устах старался удержать.» Пушкин.

ОХЛАДИ́ТЬ, охлажу, охладишь, совер. (к охлаждать) (книж.).
1. что. Сделать холоднее, холодным, остудить. Охладить вскипяченную воду.
2. перен., кого-что ... Статья полностью

ОХЛАДИ́ТЬСЯ, охлажусь, охладишься, совер. (к охлаждаться) (книж.).
1. Стать холодным, прохладным.
2. перен. Стать более сдержанным в чувствах, охладеть.

ОХЛАЖДА́ТЬ, охлаждаю, охлаждаешь (книж.). несов. к охладить.

ОХЛАЖДА́ТЬСЯ, охлаждаюсь, охлаждаешься, несов. (книж.).
1. несов. к охладиться. «Он охлаждался более и более к жизни, на всё смотрел сонными глазами.» Гончаров.
2. страд. к охлаждать.

ОХЛАЖДЕ́НИЕ, охлаждения, мн. нет, ср. (книж.).
1. Действие по гл. охладить-охлаждать в 1 знач. ... Статья полностью

ОХЛАЖДЁННЫЙ, охлаждённая, охлаждённое; охлаждён, охлаждена, охлаждено (книж.).
1. прич. страд. прош. от охладить.
2. только ... Статья полностью

ОХЛАЖУ́, охлажусь, охладишь, охладишься. буд. от охладить, охладиться.

ОХЛОКРАТИ́ЧЕСКИЙ, охлократическая, охлократическое (книж. полит.). прил. к охлократия.

ОХЛОКРА́ТИЯ, охлократии, жен. (от греч. ochlos — чернь, толпа и kratos — сила, власть) (книж.). Господство толпы, низших, неимущих классов (термин Аристотеля, вошедший впоследствии в обиход буржуазного языка).

ОХЛО́ПАННЫЙ, охлопанная, охлопанное; охлопан, охлопана, охлопано (устар.). прич. страд. прош. от охлопать.

ОХЛО́ПАТЬ, охлопаю, охлопаешь, совер., кого-что (устар.). Наградить, приветствовать аплодисментами. «Каждый, вольностью дыша, готов охлопать entrechat, обшикать Федру, Клеопатру.» Пушкин.

ОХЛО́ПОК, охлопка, мн. охлопки, охлопков, и охлопья, охлопьев, муж.
1. Пучок, клок, очесок какого-нибудь волокнистого вещества. Охлопок шерсти.
2. только ед. ... Статья полностью

ОХЛО́ПЬЕ, охлопья, мн. нет, ср., собир. (спец.). То же, что охлопок во 2 знач.

ОХМЕЛЕ́НИЕ, охмеления, мн. нет, ср. Состояние человека, одурманенного алкоголем, опьянение.

ОХМЕЛЁННЫЙ, охмелённая, охмелённое; охмелён, охмелена, охмелено. прич. страд. прош. от охмелить.

ОХМЕЛЕ́ТЬ, охмелею, охмелеешь, совер. (разг.). Стать пьяным, опьянеть.

ОХМЕЛИ́ТЬ, охмелю, охмелишь, совер. (к охмелять), кого-что.
1. Напоить пьяным (обл.).
2. перен. Привести в возбужденное, приподнятое состояние.

ОХМЕЛЯ́ТЬ, охмеляю, охмеляешь. несов. к охмелить. «Эта музыка и до сего дня приятно охмеляет сердце мое.» М.Горький.

О́ХНУТЬ, охну, охнешь, совер. (разг.). однокр. к охать. «Не может волк ни охнуть, ни вздохнуть; пришло хоть ноги протянуть.» Крылов.

ОХОЛОДЕ́ТЬ, охолодею, охолодеешь, совер. (редк.). То же, что охладеть. «Пущусь подалее — простыть, охолодеть, не думать о любви.» Грибоедов.

ОХОЛОДИ́ТЬ, охоложу, охолодишь, совер. (редк.). То же, что охладить. «Ночь и сна покой целебный охолодят во мне болезни жар враждебный.» Пушкин.

ОХОЛОСТИ́ТЬ, охолощу, охолостишь, совер., кого-что (спец.). То же, что выхолостить. Охолостить жеребца.

ОХОЛОЩЁННЫЙ, охолощённая, охолощённое; охолощён, охолощена, охолощено. прич. страд. прош. от охолостить.

ОХОЛОЩУ́, охолостишь. буд. от охолостить.

ОХОРА́ШИВАТЬ, охорашиваю, охорашиваешь, несов., кого-что (разг.). Оправляя, приглаживая одетое платье, придавать более нарядный вид кому-чему-нибудь. Охорашивать ребенка. Охорашивать платье перед зеркалом.

ОХОРА́ШИВАТЬСЯ, охорашиваюсь, охорашиваешься, несов. (разг.). Оправляясь, стараться придать себе более нарядный, красивый вид. «Вращаясь постоянно в кругу прекрасного пола, он по привычке продолжал охорашиваться.» Григорович.

ОХО́ТА охо́ты, мн. нет, жен.
1. на кого-что или за кем. Добывание диких зверей, крупных рыб и птиц путем умерщвления их (на кого-что) или ловли их (за кем). «Охота была неудачна: волки прорвались сквозь облаву.» Л.Толстой ... Статья полностью

ОХО́ТИТЬСЯ, охочусь, охотишься, несов.
1. на кого или за кем. (см. охота). Заниматься охотою (в 1 знач. ... Статья полностью

ОХО́ТИШКА, охотишки, мн. нет, жен. (разг. пренебр.). То же, что охота в 1, 2, 3 и 4 знач.

ОХО́ТКА, охотки, мн. нет, жен. (прост.). уменьш.-ласк. к охота в 1, 2 и 3 знач. Охотка недурная была на куропаток.
• ... Статья полностью

ОХО́ТНИК, охотника, муж.
1. Человек, занимающийся охотой в 1 знач. «Артюшка-пистолет — рыболов, птичник, охотник по перу и пушнине.» М.Горький. Союз охотников.
2. ... Статья полностью

ОХО́ТНИЦА, охотницы. женск. к охотник в 3 знач. «Плясать охотница я смолоду была.» Некрасов.

ОХО́ТНИЧИЙ, охотничья, охотничье.
1. прил. к охотник в 1 знач.; служащий для охоты. Охотничий костюм. Охотничья собака. Охотничье ружье.
| прил. ... Статья полностью

ОХО́ТНО, нареч. Без всякого неудовольствия, с большим желанием. «Охотно мы дарим, что нам не надобно самим.» Крылов. «Когда нам скажут, что хотим, куда как верится охотно.» Грибоедов. «Она охотно восторгалась и еще охотнее предавалась меланхолии и даже слезам.» А.Тургенев.

ОХОТНОРЯ́ДЕЦ, охотнорядца, муж. (ист. презр.). Крайний черносотенец, погромщик; первонач. дорев. ... Статья полностью

ОХОТОВЕ́Д, охотоведа, муж. (спец.). Специалист по охотоведению.

ОХОТОВЕ́ДЕНИЕ, охотоведения, мн. нет, ср. (спец.). Дисциплина, изучающая ведение охотничьего хозяйства и способы охоты.

ОХОТОВЕ́ДЧЕСКИЙ, охотоведческая, охотоведческое (спец.). прил. к охотоведение.

ОХОХО́НЬКИ и ОХОХОНЮШКИ, межд. (обл.). То же, что ох-ох-ох (см. ох). «Охохонюшки, хорошо жить Афонюшке.» погов.

ОХОХО́НЮШКИ

ОХО́ЧИЙ, охочая, охочее; чаще кратк. охоч, охоча, охоче (обл.). Имеющий сильную склонность к чему-нибудь, крайне любящий что-нибудь. «Охочи по магазинам бегать.» Салтыков-Щедрин ... Статья полностью

ОХО́ЧУСЬ, охотишься. наст. от охотиться.

О́ХРА, охры, мн. нет, жен. (греч. ochra). Минеральная краска желтого или красного цвета.

ОХРА́НА, охраны, мн. нет, жен.
1. Действие по гл. охранять. Охрана лесов. Охрана памятников старины. Охрана границ от покушений врага. Охрана материнства и младенчества. Охрана порядка милицией.
2. ... Статья полностью

ОХРАНЕ́НИЕ, охранения, мн. нет, ср.
1. Действие по гл. охранять (книж.). Охранение общественного порядка.
| ... Статья полностью

ОХРАНЁННЫЙ, охранённая, охранённое; охранён, охранена, охранено. прич. страд. прош. от охранить.

ОХРАНИ́ТЕЛЬ, охранителя, муж. (книж.).
1. Лицо, охраняющее что-нибудь от посягательств, страж, защитник (рит.). Охранитель нравственности.
2. Консерватор, ретроград, реакционер (дорев. публ.).

ОХРАНИ́ТЕЛЬНЫЙ, охранительная, охранительное.
1. Служащий для охраны, охранения чего-нибудь (спец., юр.). Охранительное производство по имуществу умершего.
2. Консервативный, реакционный, стремящийся к охране устоев реакции, монархии (книж. ... Статья полностью

ОХРАНИ́ТЬ, охраню, охранишь. совер. к охранять.

ОХРА́НКА, охранки, жен. (разг.). Разговорное название "Охранного отделения"; см. охранный. Царская охранка. Агент охранки. Служащий охранки.
| перен. ... Статья полностью

ОХРА́ННИК, охранника, муж. (разг.).
1. Сторож или стрелок охраны (во 2 знач.; неол.). Вызвать охранника.
2. Агент охранки (дорев.).

ОХРА́ННЫЙ, охранная, охранное (книж. офиц.). прил. к охрана ... Статья полностью

ОХРАНЯ́ТЬ, охраняю, охраняешь, несов. (к охранить), кого-что. Оберегать, стеречь, защищать, принимая меры для безопасности, для сохранения. Охранять здание. Охранять границы. «Концы своих владений охранять от нападений.» Пушкин.

ОХРАНЯ́ТЬСЯ, охраняюсь, охраняешься, несов. страд. к охранять.

ОХРИ́ПЛЫЙ, охриплая, охриплое. Охрипший; с хрипотой. «Крякнул и произнес охриплым голосом.» Пушкин.

ОХРИ́ПНУТЬ, охрипну, охрипнешь, прош. охрип, охрипла, совер. Стать хриплым, получить хрипоту в голосе вследствие болезни, утомления горла. «Голос его охрип.» А.Тургенев. Он охрип от крика.

О́ХРИПЬ, охрипи, мн. нет, жен. (разг.). Хрипота. «Бас с некоторою охрипью.» Гоголь.

О́ХРИТЬ, охрю, охришь, несов., что (спец.). Красить, покрывать охрой.

ОХРОМЕ́ТЬ, охромею, охромеешь, совер. (разг.). Стать хромым, начать хромать. «Лошад... заковали, и она охромела.» А.Тургенев. Пошел подпрыгивая, точно вдруг охромев. муж.Грькй.

ОХРЯ́НКА, охрянки, жен. (спец.). Земля, содержащая охру.

О́ХТИ, межд. (обл.). То же, что ох. Охти мне! (горе мне).

ОХУЖДА́ТЬ, охуждаю, охуждаешь, несов., кого-что (устар.). Признавать дурным, худым, порочить.

ОХУЛЁННЫЙ, охулённая, охулённое; охулён, охулена, охулено (устар. и прост.). прич. страд. прош. от охулить.

ОХУЛИ́ТЬ, охулю, охулишь (устар. и прост.). совер. к хулить.

ОХУ́ЛКА, охулки, жен. Хула, осуждение; только в выражении: охулки на руку не класть или не положить (разг. фам.) — не упускать своей выгоды, интереса, не зевать, не ошибаться в чем-нибудь. «Мы тоже с матушкой-то на свою руку охулки не положим.» А.Островский ... Статья полностью

ОЦАРА́ПАННЫЙ, оцарапанная, оцарапанное; оцарапан, оцарапана, оцарапано. прич. страд. прош. от оцарапать.

ОЦАРА́ПАТЬ, оцарапаю, оцарапаешь, совер., кого-что. Сделать на чем-нибудь или на чьей-нибудь коже царапину. Оцарапать руку об гвоздь. Оцарапать полировку шкафа. Кошка меня оцарапала.

ОЦАРА́ПАТЬСЯ, оцарапаюсь, оцарапаешься, совер. Оцарапать себе кожу. Ребенок оцарапался, слезая с дерева.

ОЦАРА́ПНУТЬ, оцарапну, оцарапнешь, совер., кого-что (разг.). однокр. к оцарапать.

ОЦЕДИ́ТЬ, оцежу, оцедишь, совер. (к оцеживать), что (устар.).
1. То же, что отцедить во 2 знач.
2. Процедить.

ОЦЕ́ЖЕННЫЙ, оцеженная, оцеженное; оцежен, оцежена, оцежено (устар.). прич. страд. прош. от оцедить.

ОЦЕ́ЖИВАТЬ, оцеживаю, оцеживаешь (устар.). несов. к оцедить. И Оцеживать комара (погов.) — проявлять мелочную заботливость о ничтожных вещах, преим. ... Статья полностью

ОЦЕ́ЖИВАТЬСЯ, оцеживаюсь, оцеживаешься, несов. (устар.). страд. к оцеживать.

ОЦЕЖУ́, оцедишь. буд. от оцедить.

ОЦЕЛО́Т, оцелота, муж. (франц. ocelot, с мексиканского tlalocelotl). Большая дикая кошка центральной Америки.

ОЦЕНЁННЫЙ, оценённая, оценённое; оценён, оценена, оценено. прич. страд. прош. от оценить.

ОЦЕ́НИВАТЬ, оцениваю, оцениваешь. несов. к оценить.

ОЦЕ́НИВАТЬСЯ, оцениваюсь, оцениваешься, несов.
1. Рассматриваться, расцениваться. Его поступок оценивается, как простое хулиганство.
2. страд. к оценивать. Имущество оценивается в тысячу рублей.

ОЦЕНИ́ТЬ, оценю, оценишь и (устар.) оценишь, совер. (к оценивать), кого-что.
1. Определить стоимость чего-нибудь, назначить определенную цену чему-нибудь. Оценить имущество. Часы оценили в двести рублей.
2. ... Статья полностью

ОЦЕ́НКА, оценки, жен.
1. только ед. Действие по гл. оценить-оценивать. Произвести оценку имущества.
2. ... Статья полностью

ОЦЕ́НОЧНЫЙ, оценочная, оценочное. прил. к оценка. Оценочная стоимость имущества. Оценочный сбор. Оценочная комиссия.

ОЦЕ́НЩИК, оценщика, муж. (спец.). Лицо, производящее оценку, определение стоимости чего-нибудь.

ОЦЕПЕНЕ́ЛЫЙ, оцепенелая, оцепенелое. Оцепеневший, пришедший в оцепенение. Оцепенелый вид. Оцепенелое состояние.

ОЦЕПЕНЕ́НИЕ, оцепенения, мн. нет, ср. (книж.). Состояние по гл. цепенеть-оцепенеть.

ОЦЕПЕНЕ́ТЬ, оцепенею, оцепенеешь. совер. к цепенеть.

ОЦЕПИ́ТЬ, оцеплю, оцепишь, совер. (к оцеплять), кого-что. Окружить, раскинуться цепью вокруг чего-нибудь с целью закрыть все выходы откуда-нибудь; преградить всякий доступ куда-нибудь. Милиция оцепила квартал. Войска оцепили город.

ОЦЕПЛЕ́НИЕ, оцепления, ср.
1. только ед. Действие по гл. оцепить-оцеплять.
2. ... Статья полностью

ОЦЕ́ПЛЕННЫЙ, оцепленная, оцепленное; оцеплен, оцеплена, оцеплено. прич. страд. прош. от оцепить.

ОЦЕПЛЯ́ТЬ, оцепляю, оцепляешь. несов. к оцепить.

ОЦЕПЛЯ́ТЬСЯ, оцепляюсь, оцепляешься, несов. страд. к оцеплять.

О́ЦЕТ, оцта, муж. (рит. устар.). Уксус (из евангельского выражения: напоять оцтом и желчью). «- О литература! ...ты, напояющая оцтом и желчью сердца своих деятелей.» Салтыков-Щедрин.

ОЦИНКО́ВАННЫЙ, оцинкованная, оцинкованное; оцинкован, оцинкована, оцинковано (спец.). прич. страд. прош. от оцинковать; с цинковым слоем на поверхности.

ОЦИНКОВА́ТЬ, оцинкую, оцинкуешь, совер. (к оцинковывать), что (спец.). Покрыть (металл) слоем цинка. Оцинковать ведро.

ОЦИНКО́ВКА, оцинковки, мн. нет, жен. (спец.). Действие по гл. оцинковать-оцинковывать.

ОЦИНКО́ВОЧНЫЙ, оцинковочная, оцинковочное (спец.). Предназначенный для оцинковки. Оцинковочный цех.

ОЦИНКО́ВЩИК, оцинковщика, муж. (спец.). Рабочий металлического производства, специалист по оцинковке.

ОЦИНКО́ВЫВАТЬ, оцинковываю, оцинковываешь (спец.). несов. к оцинковать.

ОЦИНКО́ВЫВАТЬСЯ, оцинковываюсь, оцинковываешься, несов. (спец.). страд. к оцинковывать.

ОЧА́Г, очага, муж. (тур. ocak).
1. Устройство для разведения и поддержания огня, печь. «Дурень-слуга все подбрасывал березовые дрова в очаг.» А.Н.Толстой. Очаг топки (часть топки, в которой сгорает топливо; тех. ... Статья полностью

ОЧАГО́ВЫЙ, очаговая, очаговое (спец.). прил. к очаг в 1 знач.

ОЧАЖО́К, очажка, муж. уменьш. к очаг в 1 знач.

ОЧА́НКА, очанки, жен. (бот.). Род луговой травы с яркими цветами.

ОЧАРОВА́НИЕ, очарования, мн. нет. ср.
1. Действие чар, чарующая, обворожительная сила чего-нибудь. «Страх и опасность придают особое очарование словам о любви.» Чехов. Поддаться очарованию музыки.
2. ... Статья полностью

ОЧАРО́ВАННЫЙ, очарованная, очарованное; очарован, очарована, очаровано.
1. прич. страд. прош. от очаровать.
2. ... Статья полностью

ОЧАРОВА́ТЕЛЬНОСТЬ, очаровательности, мн. нет. жен. отвл. сущ. к очаровательный.
| ... Статья полностью

ОЧАРОВА́ТЕЛЬНЫЙ, очаровательная, очаровательное; очарователен, очаровательна, очаровательно (разг.). Восхитительный, чарующий, прелестный, очень хороший. Очаровательный ребенок. Очаровательная картина. Очаровательная музыка. Он очаровательно (нареч. ... Статья полностью

ОЧАРОВА́ТЬ, очарую, очаруешь, совер. (к очаровывать). Подчинить своему обаянию, своим чарам, произвести на кого-нибудь чарующее впечатление, внушить восхищение, восторг. «Она меня очаровала: я в ней нашел все красоты.» Языков ... Статья полностью

ОЧАРОВА́ТЬСЯ, очаруюсь, очаруешься, совер. (к очаровываться) (разг.). Прийти в очарование, восхититься.

ОЧАРО́ВЫВАТЬ, очаровываю, очаровываешь. несов. к очаровать. «Чтоб очаровывать сердца, чтоб возбуждать рукоплесканья, я слышал, будто для певца всего нужнее дарованья.» Баратынский.

ОЧАРО́ВЫВАТЬСЯ, очаровываюсь, очаровываешься, несов.
1. несов. к очароваться.
2. страд. к очаровывать.

ОЧЕВИ́ДЕЦ, очевидца, муж. Лицо, бывшее непосредственным свидетелем, наблюдателем какого-нибудь события, происшествия. Показания очевидцев. Очевидец баррикадных боев 1905 г.

ОЧЕВИ́ДИЦА, очевидицы. женск. к очевидец.

ОЧЕВИ́ДНО, вводное слово. Вероятно, по-видимому. Очевидно, он уж не придет.

ОЧЕВИ́ДНОСТЬ, очевидности, мн. нет. жен. (книж.). отвл. сущ. к очевидный. Очевидность его показаний.

ОЧЕВИ́ДНЫЙ, очевидная, очевидное; очевиден, очевидна, очевидно.
1. Несомненный, бесспорный, такой явный, что можно убедиться собственными глазами. Очевидная истина. Это — очевидное недоразумение. Очевидный промах. «В ней произошла перемена — это было очевидно.» А.Тургенев ... Статья полностью

ОЧЕЛОВЕ́ЧЕНИЕ, очеловечения, мн. нет. ср. (книж.).
1. Действие по гл. очеловечить-очеловечивать ... Статья полностью

ОЧЕЛОВЕ́ЧЕННЫЙ, очеловеченная, очеловеченное; очеловечен, очеловечена, очеловечено (книж.). прич. страд. прош. от очеловечить.

ОЧЕЛОВЕ́ЧИВАТЬ, очеловечиваю, очеловечиваешь (книж.). несов. к очеловечить.

ОЧЕЛОВЕ́ЧИТЬ, очеловечу, очеловечишь, совер. (к очеловечивать), кого-что (книж.). Придать кому-нибудь человеческий вид, характер, развить свойства человека в ком-чем-нибудь.

ОЧЕЛОВЕ́ЧИТЬСЯ, очеловечусь, очеловечишься, совер. (к очеловечиваться) (книж.). Стать похожим на человека.

ОЧЕ́ЛЬЕ, очелья, ср. (спец.). Перёд, полукруглый лобовой щиток кокошника.

О́ЧЕННО, нареч. (прост. обл.). Очень. «Они оченно влюблены в Олимпиаду Самсоновну.» А.Островский.

О́ЧЕНЬ, нареч. В сильной степени, весьма. «Карл Иванович был очень не в духе.» Л.Толстой. «Очень бы ему хотелось отдохнуть в деревне.» Герцен. «Оклады тогда шли не очень, чтобы сказать, большие.» Короленко. «Вкусу очень мало у нас и в наших именах (не говорим уж о стихах).» Пушкин ... Статья полностью

ОЧЕРВИ́ВЕТЬ, очервивею, очервивеешь. совер. к червиветь.

ОЧЕРЕДНО́Й, очередная, очередное.
1. Стоящий на очереди, первый по необходимости, важности. Очередной вопрос. Очередная задача советской власти (заглавие статьи Ленина).
2. Совершаемый, происходящий в определенной очереди, последовательности. Очередная смена рабочих.
3. ... Статья полностью

ОЧЕРЁДНОСТЬ, очерёдности, мн. нет, жен. (неол.). Последовательность, принцип очереди. Установить очередность в исполнении проектов. Соблюдать очередность.

О́ЧЕРЕДЬ о́череди, в о́череди и (устар.) в очереди́, мн. о́череди, очереде́й, жен.
1. ... Статья полностью

ОЧЕРЕ́Т, очерета, муж. (обл.). Камыш, тростник. «Крыши все крыты очеретом.» Гоголь.

ОЧЕРЕ́ТОВЫЙ и ОЧЕРЕТЯНЫЙ, очеретовая, очеретовое (обл.). прил. к очерет; из очерета, камышовый. «Пестрый ландшафт из очеретяных крыш, дерев и развешанного на дворе платья.» Гоголь.

ОЧЕРЕТЯ́НЫЙ

О́ЧЕРК, очерка, муж. (книж.).
1. Контур, очертание. «Не подходи: обведена волшебным очерком она.» Баратынский. «Как нежны очерки лица и шеи белой.» Мей.
2. ... Статья полностью

ОЧЁРКИВАТЬ, очёркиваю, очёркиваешь. несов. к очеркнуть.

ОЧЁРКИВАТЬСЯ, очёркиваюсь, очёркиваешься, несов. страд. к очеркивать.

ОЧЕРКИ́СТ, очеркиста, муж. (неол.). Писатель или журналист, специалист по очеркам (во 2 знач.).

ОЧЕРКИ́СТКА, очеркистки (неол.). женск. к очеркист.

ОЧЕРКИ́СТСКИЙ, очеркистская, очеркистское (неол.). прил. к очеркист.

ОЧЁРКНУТЫЙ, очёркнутая, очёркнутое; очёркнут, очёркнута, очёркнуто. прич. страд. прош. от очеркнуть.

ОЧЕРКНУ́ТЬ, очеркну, очеркнёшь, совер. (к очеркивать), что. Обвести чертой, штрихом.

ОЧЕРКО́ВЫЙ, очерковая, очерковое (неол. лит.). прил. к очерк (во 2 знач.). Очерковая литература. Очерковая тематика.

ОЧЕРНЁННЫЙ, очернённая, очернённое; очернён, очернена, очернено. прич. страд. прош. от очернить.

ОЧЕРНИ́ТЬ, очерню, очернишь. совер. к очернять и к чернить во 2 знач. Клеветнически очернить товарища.

ОЧЕРНЯ́ТЬ, очерняю, очерняешь, несов., кого-что. То же, что чернить во 2 знач.

ОЧЕРСТВЕ́ЛОСТЬ, очерствелости, мн. нет, жен. (книж.). отвл. сущ. к очерствелый.

ОЧЕРСТВЕ́ЛЫЙ, очерствелая, очерствелое. Грубый, суровый, очерствевший. Очерствелое сердце.

ОЧЕРСТВЕ́ТЬ, очерствею, очерствеешь. совер. к черстветь во 2 знач. Сердце очерствело. «Не дай остыть душе поэта, ожесточиться, очерстветь.» Пушкин.

ОЧЕРСТВИ́ТЬ, очерствлю, очерствишь, совер. (к очерствлять), кого-что. Сделать грубым, неотзывчивым, черствым. Несчастья очерствили его сердце.

ОЧЕРСТВИ́ТЬСЯ, очерствлюсь, очерствишься, совер. (разг.). То же, что очерстветь.

ОЧЕРСТВЛЁННЫЙ, очерствлённая, очерствлённое; очерствлён, очерствлена, очерствлено. прич. страд. прош. от очерствить.

ОЧЕРСТВЛЯ́ТЬ, очерствляю, очерствляешь. несов. к очерствить.

ОЧЕРТА́НИЕ, очертания, ср.
1. Форма, вид чего-нибудь, образуемый линией, чертой, ограничивающей, очерчивающей предмет; контур. Вдали были видны неясные очертания гор.
2. перен. Мысленное, представляемое общее содержание чего-нибудь. Сюжет будущего рассказа рисовался автору в самых смутных очертаниях.

ОЧЕРТЕ́ТЬ, очертею, очертеешь, совер. (прост.). Надоесть, опротиветь, осточертеть. Очертел постоянный шум за стеной.

ОЧЕРТИ́ТЬ, очерчу, очертишь, совер. (к очерчивать), что.
1. Обвести, обрисовать вокруг линиями, чертами. Очертить рисунок.
2. перен. ... Статья полностью

ОЧЕ́РЧЕННЫЙ, очерченная, очерченное; очерчен, очерчена, очерчено (книж.).
1. прич. страд. прош. от очертить.
2. ... Статья полностью

ОЧЕ́РЧИВАТЬ, очерчиваю, очерчиваешь. несов. к очертить.

ОЧЕ́РЧИВАТЬСЯ, очерчиваюсь, очерчиваешься, несов. страд. к очерчивать.

ОЧЕРЧУ́, очертишь. буд. от очертить.

ОЧЁС, очёса, мн. нет, муж., собир. (спец.). То же, что очески.

ОЧЕСА́, очес. см. око.

ОЧЁСАННЫЙ, очёсанная, очёсанное; очёсан, очёсана, очёсано. прич. страд. прош. от очесать.

ОЧЕСА́ТЬ, очешу, очешешь, совер. (к очесывать), что (спец.). То же, что обчесать в 1 знач.

ОЧЁСКА, очёски, мн. нет, жен. (спец.). Действие по гл. очесать. Оческа льна.

ОЧЁСКИ, очёсков, ед. очёсок, очёска, муж. (спец.). Остатки, отбросы при оческе. Очески льна. Очески конских хвостов. Шерстяные очески. Шелковые очески.

ОЧЁСОЧНЫЙ, очёсочная, очёсочное (спец.). прил. к очески.

ОЧЁСЫВАТЬ, очёсываю, очёсываешь (спец.). несов. к очесать.

ОЧЁСЫВАТЬСЯ, очёсываюсь, очёсываешься, несов. (спец.). страд. к очесывать.

ОЧЕ́ЧНИК [шн] (или очешник), очечника, муж. (разг. устар.). Футляр для очков.

ОЧЕ́ЧНЫЙ [шн] (или очешный), очечная, очечное (разг. устар.). прил. к очки. Очешное стекло.

ОЧЕ́ШНИК, ОЧЕШНЫЙ. см. очечник, очечный.

ОЧЕ́ШНЫЙ

ОЧЕШУ́, очешешь. буд. от очесать.

О́ЧИ, очей. мн. от око.

ОЧИНЁННЫЙ, очинённая, очинённое; очинён, очинена, очинено. прич. страд. прош. от очинить.

ОЧИ́НИВАТЬ, очиниваю, очиниваешь (разг.). несов. к очинить; то же, что очинять.

ОЧИ́НИВАТЬСЯ, очиниваюсь, очиниваешься, несов. (разг.). страд. к очинивать; то же, что очиняться.

ОЧИНИ́ТЬ, очиню, очинишь, совер. (к очинять и к очинивать), что. Заострить (кончик карандаша, грифеля). Очинить карандаш.

ОЧИ́НКА, очинки, мн. нет, жен. (разг.). Действие по гл. очинить-очинять-очинивать.

ОЧИНЯ́ТЬ, очиняю, очиняешь. несов. к очинить; то же, что очинивать.

ОЧИНЯ́ТЬСЯ, очиняюсь, очиняешься, несов. страд. к очинять; то же, что очиниваться.

ОЧИСТИ́ТЕЛЬ, очистителя, муж. (спец.). Прибор или вещество, служащее для очищения чего-нибудь. Очиститель глины.

ОЧИСТИ́ТЕЛЬНЫЙ, очистительная, очистительное (книж.).
1. Искупительный, приносящий очищение, прощение. Очистительная жертва.
2. Служащий для очищения чего-нибудь, являющийся очистителем (спец.).

ОЧИ́СТИТЬ очи́щу, очи́стишь, сов. к очищать.
1. кого-что. Освободить от грязи и т.п., сделать чистым. Очистить двор. Очистить дорожки от сора. Очистить дно реки. Очистить что-нибудь от плесени, копоти, золы.
|| ... Статья полностью

ОЧИ́СТИТЬСЯ, очищусь, очистишься, совер. (к очищаться).
1. возвр. к очистить в 1, 2 и 4 знач. Небо очистилось от облаков. Река очистилась от льда.

ОЧИ́СТКА, очистки, мн. нет, жен. (спец.). Действие по гл. очистить во всех знач. ... Статья полностью

ОЧИ́СТКИ, очистков, ед. нет (спец.). Остатки, отбросы при очистке чего-нибудь. Очистки от картошки. Картофельные очистки.

ОЧИ́СТНЫЙ, очистная, очистное (спец.). прил. к очистка; служащий для очистки чего-нибудь. Очистные сооружения насосной станции городского водопровода.

ОЧИ́ТОК, очитка, муж. (бот.). Многолетнее травянистое растение с толстым мясистым стеблем и листьями, разводимое, как декоративное.

ОЧИЩА́ТЬ, очищаю, очищаешь. несов. к очистить.

ОЧИЩА́ТЬСЯ, очищаюсь, очищаешься, несов.
1. несов. к очиститься.
2. страд. к очищать.

ОЧИЩЕ́НИЕ, очищения, мн. нет, ср. (книж.). Действие по гл. очистить во всех знач. ... Статья полностью

ОЧИ́ЩЕННЫЙ, очищенная, очищенное; очищен, очищена, очищено.
1. прич. страд. прош. от очистить.
2. в знач. сущ. ... Статья полностью

ОЧКА́СТЫЙ, очкастая, очкастое (прост.). Носящий очки, в очках.

ОЧКИ́, очков, ед. нет. Прибор с двумя стеклами для улучшения зрения или для защиты глаз, надеваемый на переносицу и держащийся на ней при помощи двух дужек, закладываемых за уши. Синие очки. Очки для дальнозорких. Шоферские очки. «Карл Иванович с очками на носу и книгой в руке сидел на своем обычном месте.» Л.Толстой ... Статья полностью

ОЧКО́, очка, мн. очки, очков, ср.
1. Значок на игральной карте, определяющий ее масть, а иногда, вместе с другими подобными, в зависимости от их числа, и достоинство карты.
| ... Статья полностью

ОЧКОВА́ТЬ, очкую, очкуешь, несов., что (сад.). То же, что колировать, прививать очком, глазком.

ОЧКОВТИРА́ТЕЛЬ, очковтирателя, муж. (неол. неод.). Кто занимается очковтирательством, втирает очки (см. втереть).

ОЧКОВТИРА́ТЕЛЬСКИЙ, очковтирательская, очковтирательское (неол. неод.).
1. Являющийся очковтирательством.
2. прил. к очковтиратель.

ОЧКОВТИРА́ТЕЛЬСТВО, очковтирательства, мн. нет, ср. (неол. неод.). Втирание очков (см. втереть), обман с целью представить что-нибудь в более выгодном положении, чем на самом деле. Объявить решительную борьбу очковтирательству.

ОЧКО́ВЫЙ1, очковая, очковое (спорт.). прил. к очко в 1 знач. Итоги состязаний подводятся по очковой системе.

ОЧКО́ВЫЙ2, очковая, очковое. Только в названии: очковая змея (зоол.) — иначе кобра, крупная, очень ядовитая змея жаркого пояса Азии и Африки с пятнами на шее, напоминающими очки.

ОЧКУ́Р, очкура, муж. (тур.) (обл.). Пояс, опояска, стягивающая штаны, шаровары.

ОЧНУ́ТЬСЯ, нусь, нёшься, совер.
1. Проснуться.
2. Прийти в чувство, в сознание, опомниться. «Когда я очнулся, никого в комнате не было.» Л.Толстой. «До сих пор не могу очнуться от испуга.» Гоголь. «Вечным праздником быстро бегущая жизнь очнуться тебе не дает.» Крылов ... Статья полностью

О́ЧНЫЙ, очная, очное. В выражениях: 1) очная ставка (офиц.) — одновременный допрос двух или нескольких лиц судебно-следственными органами для выяснения истины и установления противоречий, имеющихся в их показаниях. Дать кому-нибудь очную ставку или поставить кого-нибудь на очную ставку с кем-нибудь; 2 ... Статья полностью

ОЧУ́ВСТВОВАТЬСЯ, очувствуюсь, очувствуешься, совер.
1. То же, что очнуться во 2 знач. (устар.). «- А ты очувствуйся! Умойся поди.» А.Островский.
2. ... Статья полностью

ОЧУМЕ́ЛЫЙ, очумелая, очумелое (прост.). Одуревший, потерявший разум (первонач. заболевший чумой). Совсем очумелый человек. Бежит, как очумелый.

ОЧУМЕ́ТЬ, очумею, очумеешь, совер. (прост.). Одуреть, ошалеть (первонач. заболеть чумой).

ОЧУТИ́ТЬСЯ (1 л. не употр.), очутишься, совер. Попасть куда-нибудь, оказаться где-нибудь, в каком-нибудь положении. Очутиться на краю города. Очутиться в трудном положении. «Нечувствительным образом очутился он на русской границе.» Пушкин ... Статья полностью

ОЧУ́ХАТЬСЯ, очухаюсь, очухаешься, совер. (прост.). То же, что очнуться во 2 знач. Едва очухался после обморока.

ОШАЛЕВА́ТЬ, ошалеваю, ошалеваешь (прост.). несов. к ошалеть.

ОШАЛЕ́ЛЫЙ, ошалелая, ошалелое (прост.). Ошалевший, одуревший. Ошалелый вид. От радости ходил, как ошалелый.

ОШАЛЕ́ТЬ, ею, еешь (прост.). совер. к шалеть.

ОШАРА́ШЕННЫЙ, ошарашенная, ошарашенное; ошарашен, ошарашена, ошарашено (прост.). прич. страд. прош. от ошарашить.

ОШАРА́ШИВАТЬ, ошарашиваю, ошарашиваешь (прост.). несов. к ошарашить.

ОШАРА́ШИТЬ, ошарашу, ошарашишь, совер. (к ошарашивать), кого-что (прост.).
1. Сильно ударить. Ошарашить дубиной.
2. Озадачить, поставить в тупик. Ошарашить вопросом. «Гражданин несколько ошарашен неожиданным вмешательством странного человека.» М.Горький ... Статья полностью

О́ШВА, ошвы, жен. (мор.). Наружная обшивка деревянных речных судов.

ОШВАРТО́ВАННЫЙ, ошвартованная, ошвартованное; ошвартован, ошвартована, ошвартовано (мор.). прич. страд. прош. от ошвартовать.

ОШВАРТОВА́ТЬ, ошвартую, ошвартуешь, совер., что (мор.). То же, что ошвартовить.

ОШВАРТОВА́ТЬСЯ, ошвартуюсь, ошвартуешься, совер. (мор.). О судах: встать на причалы (швартовы), причалить. Ошвартоваться у пристани.

ОШВАРТО́ВИТЬ, ошвартовлю, ошвартовишь, совер., что (мор.). Прикрепить, привязать к причалам пристани канатами, швартовами (судно).

ОШВАРТО́ВЛЕННЫЙ, ошвартовленная, ошвартовленное; ошвартовлен, ошвартовлена, ошвартовлено (мор.). прич. страд. прош. от ошвартовить.

ОШЕ́ЕК, ошейка, муж. (спец.). Часть мясной туши, прилегающая к шее.

ОШЕ́ЙНИК, ошейника, муж. Ремешок с застежкой, надеваемый на шею животных. Собак без ошейника выпускать на улицу не разрешается. Кожаный ошейник.

ОШЕЛОМИ́ТЕЛЬНЫЙ, ошеломительная, ошеломительное (книж.). Способный ошеломить, потрясти, изумить, озадачить. Ошеломительное известие.

ОШЕЛОМИ́ТЬ, ошеломлю, ошеломишь, совер. (к ошеломлять), кого-что. Крайне поразить, изумить, озадачить. «Фантасмагория, да и только! — почти ошеломленный от изумления проговорил генерал.» Достоевский ... Статья полностью

ОШЕЛОМЛЕ́НИЕ, ошеломления, мн. нет, ср. (книж.). Состояние того, кто ошеломлен. Выйти из ошеломления.

ОШЕЛОМЛЁННЫЙ, ошеломлённая, ошеломлённое; ошеломлён, ошеломлена, ошеломлено. прич. страд. прош. от ошеломить.

ОШЕЛОМЛЯ́ТЬ, ошеломляю, ошеломляешь. несов. к ошеломить.

ОШЕЛОМЛЯ́ЮЩИЙ, ошеломляющая, ошеломляющее (книж.).
1. прич. действ. наст. от ошеломлять.
2. То же, что ... Статья полностью

ОШЕЛУДИ́ВЕТЬ, ошелудивею, ошелудивеешь (прост.). совер. к шелудиветь.

ОШЕЛЬМО́ВАННЫЙ, ошельмованная, ошельмованное; ошельмован, ошельмована, ошельмовано (разг.). прич. страд. прош. от ошельмовать.

ОШЕЛЬМОВА́ТЬ, ошельмую, ошельмуешь (разг.). совер. к шельмовать. «Дай бог тебе в женихи доброго человека, не ошельмованного изменника.» Пушкин.

ОШЕПЕЛЯ́ВЕТЬ, ошепелявею, ошепелявеешь (прост.). Стать шепелявым. Лишился зубов и совсем ошепелявел.

ОШИБА́ТЬСЯ, ошибаюсь, ошибаешься. несов. к ошибиться.

ОШИБИ́ТЬСЯ, ошибусь, ошибёшься, прош. ошибся, ошиблась, прич. не употр.; ошибясь, совер. (к ошибаться ... Статья полностью

ОШИ́БКА, ошибки, жен. Неправильность в действиях, поступках, высказываниях, мыслях, погрешность. Ошибка в чем-нибудь. Допустить ошибку. Вкралась ошибка. Орфографическая ошибка. Пишет с грубыми ошибками. Хронологическая ошибка. Судебная ошибка. Сделать что-нибудь по ошибке или ошибкою (нечаянно, непреднамеренно, случайно). «Он не делал ни одной ошибки в письме.» Гоголь ... Статья полностью

ОШИ́БОЧНОСТЬ, ошибочности, мн. нет, жен. (книж.). отвл. сущ. к ошибочный.

ОШИ́БОЧНЫЙ, ошибочная, ошибочное; ошибочен, ошибочна, ошибочно (книж.). Неправильный, неверный, заключающий в себе ошибку. Ошибочное решение. Ошибочное увольнение. Поступить ошибочно (нареч.).

ОШИ́КАННЫЙ, ошиканная, ошиканное; ошикан, ошикана, ошикано (разг.). прич. страд. прош. от ошикать.

ОШИ́КАТЬ и ОБШИКАТЬ, обшикаю, обшикаешь, совер., кого-что (разг.). Шиканьем, шумом выразить неодобрение кому-чему-нибудь. Ошикать актера. Ошикать пьесу. «Гото... обшикать Федру, Клеопатру, Моину вызвать.» Пушкин.

ОШКОЛЯ́РЕННЫЙ, ошколяренная, ошколяренное; ошколярен, ошколярена, ошколярено (разг. устар.). прич. страд. прош. от ошколярить.

ОШКОЛЯ́РИТЬ, ошколярю, ошколяришь, совер., кого-что (разг. устар.). Сделать педантичным, схоластичным. Ошколярить мысль.

ОШЛАКО́ВАННЫЙ, ошлакованная, ошлакованное; ошлакован, ошлакована, ошлаковано (тех.). прич. страд. прош. от ошлаковать.

ОШЛАКОВА́ТЬ, ошлакую, ошлакуешь, совер., что (тех.). Превратить в шлак, в стекловидную массу.

ОШМЁТКИ, ошмётков, ед. ошмёток, ошмётка, муж. (прост.). Бесформенные остатки изношенного сапога, лаптя. Ходишь в ошметках.
| Бесформенные, неприятные на вид куски чего-нибудь. От папки остались одни ошметки.

ОШПА́РЕННЫЙ, ошпаренная, ошпаренное; ошпарен, ошпарена, ошпарено (разг.). прич. страд. прош. от ошпарить.

ОШПА́РИВАТЬ, ошпариваю, ошпариваешь (разг.). несов. к ошпарить.

ОШПА́РИВАТЬСЯ, ошпариваюсь, ошпариваешься, несов. (разг.).
1. несов. к ошпариться.
2. страд. к ошпарить.

ОШПА́РИТЬ, ошпарю, ошпаришь, совер. (к ошпаривать), кого-что (разг.). Обварить, облить кипятком. Ошпарить тараканов. «Старая собака, с плешью на спине, видимо ошпаренная кипятком.» М.Горький ... Статья полностью

ОШПА́РИТЬСЯ, ошпарюсь, ошпаришься, совер. (к ошпариваться) (разг.). Обварив, облив кипятком, поранить свое тело, кожу. Ошпарился супом.

ОШПА́РКА, ошпарки, мн. нет, жен. (спец.). Действие по гл. ошпарить.

ОШТРАФО́ВАННЫЙ, оштрафованная, оштрафованное; оштрафован, оштрафована, оштрафовано. прич. страд. прош. от оштрафовать.

ОШТРАФОВА́ТЬ, оштрафую, оштрафуешь. совер. к штрафовать.

ОШТУКАТУ́РЕННЫЙ, оштукатуренная, оштукатуренное; оштукатурен, оштукатурена, оштукатурено. прич. страд. прош. от оштукатурить.

ОШТУКАТУ́РИТЬ, оштукатурю, оштукатуришь. совер. к штукатурить.

ОШУ́ЮЮ (ошую неправ.), нареч. (книж. стар.). Налево, по левую сторону кого-чего-нибудь; ант. одесную. (От шуий — левый.)

ОЩЕНИ́ТЬ, ощеню, ощенишь, совер., кого-что (прост.). О собаке: принести, родить щенка. Сука ощенила трех щенят.

ОЩЕНИ́ТЬСЯ, ощенюсь, ощенишься. совер. к щениться. Сука ощенилась тремя щенками.

ОЩЕ́РЕННЫЙ, ощеренная, ощеренное; ощерен, ощерена, ощерено (разг.). прич. страд. прош. от ощерить.

ОЩЕ́РИВАТЬ, ощериваю, ощериваешь (разг.). несов. к ощерить.

ОЩЕ́РИВАТЬСЯ, ощериваюсь, ощериваешься, несов. (разг.).
1. несов. к ощериться.
2. страд. к ощеривать.

ОЩЕ́РИТЬ, ощерю, ощеришь, совер. (к ощеривать), что (разг.). Рассердившись, оскалить. Ощерить зубы. «Цыган только ощерил на него осколки зубов и пропал.» А.Н.Толстой.

ОЩЕ́РИТЬСЯ, ощерюсь, ощеришься, совер. (к ощериваться) (разг.). Оскалить зубы. «Я ударю — и, как кошка, ощеришься ты.» А.Блок.

ОЩЕТИ́НЕННЫЙ, ощетиненная, ощетиненное; ощетинен, ощетинена, ощетинено (разг.). прич. страд. прош. от ощетинить.

ОЩЕТИ́НИВАТЬ, ощетиниваю, ощетиниваешь (разг.). несов. к ощетинить.

ОЩЕТИ́НИВАТЬСЯ, ощетиниваюсь, ощетиниваешься, несов. (разг.).
1. несов. к ощетиниться.
2. страд. к ощетинивать.

ОЩЕТИ́НИТЬ, ощетиню, ощетинишь, совер. (к ощетинивать) (разг.). Поднять кверху (шерсть, щетину), готовясь к защите или нападению. «Ощетиня шерсть, глазами, кажется, хотел бы всех он съесть.» Крылов.

ОЩЕТИ́НИТЬСЯ, ощетинюсь, ощетинишься, совер. (к ощетиниваться и к щетиниться) (разг.). Поднять шерсть, щетину на спине, готовясь защищаться или нападать. Кошка ощетинилась.
| ... Статья полностью

ОЩИ́ПАННЫЙ, ощипанная, ощипанное; ощипан, ощипана, ощипано.
1. прич. страд. прош. от ощипать. Ощипанная курица.
2. только ... Статья полностью

ОЩИПА́ТЬ, ощиплю, ощиплешь и (разг.) ощипешь, повел. ощипи, совер. (к ощипывать), кого-что (разг.). см. общипать.

ОЩИПА́ТЬСЯ, ощиплюсь, ощиплешься и (разг.) ощипешься, повел. ощипись, совер. (к ощипываться) (разг.). возвр. ... Статья полностью

ОЩИ́ПЫВАТЬ, ощипываю, ощипываешь. несов. к ощипать.

ОЩИ́ПЫВАТЬСЯ, ощипываюсь, ощипываешься, несов.
1. несов. к ощипаться (разг.).
2. страд. к ощипывать.

ОЩУ́ПАННЫЙ, ощупанная, ощупанное; ощупан, ощупана, ощупано. прич. страд. прош. от ощупать.

ОЩУ́ПАТЬ, ощупаю, ощупаешь, совер. (к ощупывать), кого-что. Пощупать со всех сторон с целью исследовать, осмотреть. Ощупать карманы. Врач ощупал живот больного.

ОЩУ́ПАТЬСЯ, ощупаюсь, ощупаешься, совер. (разг.). Ощупать себя повсюду, со всех сторон.

ОЩУ́ПЫВАТЬ, ощупываю, ощупываешь. несов. к ощупать.

ОЩУ́ПЫВАТЬСЯ, ощупываюсь, ощупываешься, несов.
1. несов. к ощупаться (разг.).
2. страд. к ощупывать.

О́ЩУПЬ, ощупи, жен. В выражении: на ощупь — на осязание, при ощупывании, прикосновении.

О́ЩУПЬЮ, нареч. С помощью осязания. Слепой ощупью пробирался по комнате, загроможденной мебелью. «Ощупью Григорий нашел дверную скобу.» Шолохов. «Ощупью бредем в каком-то полумраке.» Некрасов.

ОЩУТИ́МОСТЬ, ощутимости, мн. нет, жен. (книж.). отвл. сущ. к ощутимый.

ОЩУТИ́МЫЙ, ощутимая, ощутимое; ощутим, ощутима, ощутимо (книж.). То же, что ощутительный. Холод здесь мало ощутим. Мало ощутимая потеря.

ОЩУТИ́ТЕЛЬНОСТЬ, ощутительности, мн. нет, жен. (книж.). отвл. сущ. к ощутительный.

ОЩУТИ́ТЕЛЬНЫЙ, ощутительная, ощутительное; ощутителен, ощутительна, ощутительно (книж.).
1. Заметный для ощущения, чувствительный. Жара на юге очень ощутительна для северян.
2. Сильно чувствуемый, значительный, заметный. Ощутительная потеря. Ощутительные успехи.

ОЩУТИ́ТЬ, ощущу (редк.), ощутишь, совер. (к ощущать), кого-что (книж.).
1. Распознать путем ощущения, вследствие раздражения внешних органов чувств. Тело сразу ощутило холод.
2. ... Статья полностью

ОЩУЩА́ТЬ, ощущаю, ощущаешь (книж.). несов. к ощутить. «За книгой с детства, кроме скуки, он ничего не ощущал.» Некрасов. «Не веря себе самому, богатырскую мощь ощущает.» Некрасов.

ОЩУЩА́ТЬСЯ, ощущаюсь, ощущаешься, несов. (книж.). страд. к ощущать. Ощущается недостаток в деньгах.

ОЩУЩЕ́НИЕ, ощущения, ср. (книж.).
1. только ед. Действие по гл. ощутить-ощущать ... Статья полностью

ОЩУЩЁННЫЙ, ощущённая, ощущённое; ощущён, ощущена, ощущено. прич. страд. прош. от ощутить.

ОЩУЩУ́, ощутишь. буд. от ощутить.

ОЯГНИ́ТЬСЯ, оягнюсь, оягнишься. совер. к ягниться.

ОЯ́ЛОВЕТЬ, ояловею, ояловеешь (обл.). совер. к яловеть.


П

П (произн. п, пе или пэ). см. пэ.

ПА, нескл., ср. (франц. pas, букв. шаг). Отдельная фигура танца — движение с определенной постановкой ног. Па вальса. Вальс в три па.

ПА- (франц. pas). Первая часть взятых с французского составных названий танцев, напр. падекатр или па-де-катр, падеспань или па-д-эспань и т.п.

ПА́ВА, патвы, жен. Самка павлина.
| перен. употр. в сравнениях о женщине с горделивой, величавой осанкой и плавной походкой (разг.). «А сама то величава, выступает будто пава.» Пушкин ... Статья полностью

ПАВИА́Н, павиана, муж. (голл. bavian). Обезьяна из рода собакообразных.

ПА́ВИЙ, павья, павье (устар.). Павлиний.

ПАВИЛИ́КА. см. повилика.

ПАВИЛЬО́Н, павильона, муж. (франц. pavillon).
1. Беседка, небольшое здание легкой конструкции и затейливой архитектуры, обычно в садах, парках. Китайский павильон.
| ... Статья полностью

ПАВИЛЬО́ННЫЙ, павильонная, павильонное.
1. прил. к павильон.
2. Производящийся в павильоне (кино). Павильонные и натурные съемки нового кинофильма.

ПАВЛИ́Н, павлина, муж. (от лат. pavo). Крупная птица из семейства фазановых, с пестрым, нарядным опереньем и (у самцов) большим, широко распускающимся хвостом, перья которого украшены красивыми глазками (см. ... Статья полностью

ПАВЛИ́НИЙ, павлинья, павлинье. прил. к павлин. Павлиний хвост.
• Павлиний глаз (зоол.) — большая пестрая бабочка. Ворона в павлиньих перьях — см. ворона.

ПА́ВОДКОВЫЙ, паводковая, паводковое (спец.). прил. к паводок; производимый с помощью паводка. Паводковое орошение.

ПА́ВОДОК, паводка, муж. Большое скопление воды от ливней или от таяния снега и льда, иногда влекущее за собой наводнение.

ПА́ВОЗКА, павозки, жен., и ПАВОЗОК, павозка, муж. (обл.). Большая лодка, обычно с парусом, для перевозки груза по мелководью.

ПА́ВОЗОК, см. па́возка.

ПА́ВОЛОКА, паволоки, жен. (стар.). Название дорогой привозной ткани в древней Руси.

ПА́ВУШКА, павушки, жен. (разг.). уменьш.-ласк. к пава.

ПА́ВШИЙ, павшая, павшее. прич. действ. прош. от пасть1.
| в знач. сущ. ... Статья полностью

ПАГАНИ́ЗМ, паганизма, мн. нет, муж. (от лат. paganus — язычник, букв. сельский житель) (книж.). Язычество, идолопоклонство.

ПАГИНА́ЦИЯ, пагинаци, жен. (от лат. pagina — страница) (спец.). Нумерация страниц книги или рукописи. 2-е и 3-е издания сочинений Ленина имеют одинаковую пагинацию. В Старину журналы выходили с особой пагинацией каждого отдела.

ПА́ГОДА, пагоды, жен. (пракритское bhagodi — священный). Буддийский храм (в Индии, Японии, Китае и др.).

ПА́ГОЛЕНОК, па́голенка, муж. (обл. и спец.).
1. Чулок без ступни, охватывающий только голень ноги до щиколотки. Вязаные паголенки.
| Носок или чулок, у которого отрезана часть, охватывающая ступню. Надвязка паголенков.
2. Голенище, оставшееся после отреза нижней части сапога.

ПА́ГУБА, патубы, мн. нет, жен. Гибель, сильный вред, что-нибудь угрожающее бедствием, неприятностью. Постоянное недосыпание-патуба для здоровья.

ПА́ГУБНОСТЬ, пагубности, мн. нет, жен. отвл. сущ. к пагубный.

ПА́ГУБНЫЙ, пагубная, пагубное; пагубен, пагубна, пагубно. Гибельный, очень вредный, угрожающий бедствием, неприятностью. Пагубное влияние. Пагубные последствия. «Будь проклят тот час, когда мне пришла в голову пагубная мысль оставить отечество.» Чехов.

ПА́ДАЛИЦА, падалицы, мн. нет, жен., чаще собир. (обл.).
1. Опавшее зерно.
2. Колосья, выросшие из опавших зерен.
3. То же, что паданец.

ПА́ДАЛЬ, падали, мн. нет, жен., чаще собир.
1. Труп или трупы животных. Вороны питаются падалью.
2. Опавшие с деревьев плоды (обл.).

ПА́ДАНЕЦ, паданца, муж. Опавший плод. «- Скоро ли персики собирать будете? Сегодня паданцев два горшка набрал.» Салтыков-Щедрин.

ПА́ДАНИЕ, падания, мн. нет, ср. (разг.). Действие и состояние по гл. падать в 1 знач. (то же, что ... Статья полностью

ПА́ДАНКА, паданки, юж. (обл.).
1. То же, что паданец и падалица в 1 знач.
2. То же, что падалица во 2 знач.

ПА́ДАТЬ, падаю, падаешь, несов.
1. (совер. пасть1 и упасть). Валиться на землю, лететь, устремляться вниз под действием собственной тяжести. Падать с лошади. «Цветы завяли, листья начинают падать с деревьев.» Чернышевский ... Статья полностью

ПА́ДАЮЩИЙ, падающая, падающее.
1. прич. действ. наст. от падать. Падающая звезда (метеор.).
2. О зданиях — построенный не вертикально, а наклонно. Падающая башня в городе Пизе.

ПА́ДДУГА. см. падуга.

ПА́ДЕВЫЙ, падевая, падевое. В выражении: падевый мед (с.-х.) — мед, получающийся от сбора пчелами находящихся на листьях выделений тлей, водяных блох и червяков.

ПАДЁЖ, падежа, муж. Действие и состояние по гл. падать в 5 знач.; мор, повальная смертность среди скота, эпизоотия.

ПАДЕ́Ж, падежа, муж. (букв. перевод с лат. casus, первонач. падение) (грам.). Название форм грамматического имени (см. ... Статья полностью

ПАДЕ́ЖНЫЙ, падежная, падежное (грам.). прил. к падеж. Падежные окончания.

ПАДЕ́НИЕ, паденя, мн. нет. ср. (книж.).
1. Действие и состояние по гл. падать в 1, 2, 10 и 11 знач. ... Статья полностью

ПА́ДИНА, падины, жен. (обл.). То же, что падь.

ПАДИША́Х, падишаха, муж. (перс. padisah, букв. защитник-властитель). Титул некоторых восточных монархов (прежде — турецких султанов, теперь — монарха в Афганистане).

ПА́ДКИЙ, падкая, падкое; падок, падка, падко, до кого-чего или на кого-что. Жадный до кого-чего-нибудь, питающий сильное пристрастие к кому-чему-нибудь. Падок до сладкого. «Тут был на эпиграммы падкий, на всё сердитый господин.» Пушкин.

ПАДУ́, падёшь. буд. от пасть1.

ПА́ДУБ, падуба, муж. (бот.). То же, что остролист.

ПА́ДУГА (или, устар., паддуга), падуги, жен. (театр.). Верхняя вспомогательная декорация, скрывающая от зрителя механизм верхней части сцены.

ПАДУ́ЧАЯ, падучей, мн. нет, жен. (разг.). Эпилепсия.

ПАДУ́ЧИЙ, падучая, падучее (устар.). прил., по знач. связанное с гл. падать, употр. обычно в выражениях: падучая болезнь — то же, что ... Статья полностью

ПАДУ́ЧКА, падучки, мн. нет. жен. (прост.). То же, что падучая.

ПА́ДЧЕРИЦА, падчерицы, жен. Неродная дочь одному из супругов, приходящаяся родной другому.

ПА́ДШИЙ, падшая, падшее.
1. прич. действ. прош. от пасть1; павший (устар.). «Наш падший дух внеси на высоту.» Некрасов ... Статья полностью

ПАДЬ, пади, жен. (обл.). Глубокий овраг, ущелье. «Падь постепенно переходила в долину.» Пришвин.

ПАЕВО́Й, паевая, паевое. прил., по знач. связанное с взносом, накоплением паев. Паевой взнос. Паевая книжка. Паевое накопление. Паевой капитал. Паевая система. На паевых началах. Паевое товарищество (то же, что товарищество ... Статья полностью

ПАЁК, пайка, муж. Съестное или вещевое довольствие, периодически выдаваемое кому-нибудь. Красноармейский паёк.

ПАЕНАКОПЛЕ́НИЕ, паенакопления, ср. (экон.). Накопление паевых взносов. Усиление паенакопления.

ПАЖ1, пажа, муж. (франц. page).
1. В средние века — мальчик дворянской фамилии, прислуживавший знатной или коронованной особе (преим. женщине; ист. ... Статья полностью

ПАЖ2, пажа, муж. (франц. page) (устар.). Женский пояс с зажимом для поддерживания подобранной длинной юбки.

ПА́ЖЕСКИЙ, пажеская, пажеское. прил. к паж1.
• Пажеский корпус (дорев.) — привилегированное дворянское военно-учебное заведение.

ПА́ЖИТЬ, пажити, жен. (поэт. и обл.). Пастбище. «По пажитям заглохнувшим блуждали без пастырей безумные стада.» Баратынский. «Меж нив златых и пажитей зеленых оно, синея, стелется широко.» Пушкин (об озере).

ПАЖУ́, пази́шь. наст. от пази́ть.

ПАЗ, паза, о пазе, в пазу, мн. пазы, муж. (спец.).
1. Узкая длинная щель, скважина между недостаточно плотно пригнанными бревнами, досками, плитами, металлическими листами. Законопатить пазы.
2. ... Статья полностью

ПА́ЗАНКА, пазанки, жен., и ПАЗАНОК, пазаннка, муж. (охот.). У зайцев и у собак часть задней ноги от скакательного (голенного) сустава и ниже, а также часть передней ноги от запястья и ниже.

ПА́ЗАНОК, см. па́занка.

ПА́ЗАНЧИТЬ, пазанчу, пазанчишь, несов. (к отпазанчить), кого-что (охот.). Отрезать у затравленного зайца пазанки.

ПА́ЗИК, пазика, муж. уменьш. к паз.

ПАЗИ́ТЬ, пажу, пазишь, несов., что (спец.). Делать в чем-нибудь пазы (во 2 знач.).

ПАЗНИ́К, пазника, муж. (спец.). Инструмент вроде долота для выбивания пазов.

ПАЗО́К, пазка, муж. уменьш. к паз.

ПА́ЗУХА, пазухи, жен.
1. Пространство между грудью и облекающей ее одеждой (разг.). Засунуть руку за пазуху. Держать кошелек за пазухой или под пазухой.
2. Полость в некоторых органах тела (анат. ... Статья полностью

ПА́ЗУШИНА, пазушины, жен. (архит.). То же, что пазуха в 4 знач. Пазушина окна.

ПА́ЗУШНЫЙ, пазушная, пазушное. прил. к пазуха. Пазушные почки (вырастающие в пазухе листа, см. пазуха в 3 знач.).

ПА́ИВАТЬ1, наст. не употр., несов. (прост.). многокр. к поить.

ПА́ИВАТЬ2, наст. не употр., несов. (прост.). многокр. к паять.

ПА́ИНЬКА, паиньки, род. мн. паинек. муж. и жен. (детск. раз. фам.). Благоразумное послушное существо (употр. ... Статья полностью

ПАЙ1, пая, мн. пай, муж. (тур. рау-часть, доля) (экон.). Доля, вносимая в капитал какого-нибудь общества (кооперативного, акционерного и т.п. ... Статья полностью

ПАЙ2, нескл., муж. и жен., в знач. сказуемого или приложения (детск. разг. фам. ... Статья полностью

ПАЙКО́ВЫЙ, пайковая, пайковое (разг.). прил. к паек; получаемый в счет пайка, являющийся пайком.

ПА́ЙЩИК1, пайщика, муж. Член паевого товарищества, лицо, внесшее пай (см. пай1). Общее собрание пайщиков кооперативного товарищества.

ПА́ЙЩИК2, пайщика, муж. (спец.). Рабочий, занимающийся паянием, спаиваньем чего-нибудь. Пайщик кабелей.

ПА́ЙЩИЦА, пайщицы. женск. к пайщик1.

ПАК, пака, мн. нет, муж. (спец.). Толстый и плотный многолетний лед в полярных водах, трудно проходимый для судов. Полярный пак.

ПАКГА́УЗ, пакгауза, муж. (нем. Packhaus) (спец.). Складочное строение для хранения товаров, грузов. Железнодорожный пакгауз. Таможенный пакгауз.

ПАКГА́УЗНЫЙ, пакгаузная, пакгаузное (спец.). прил. к пакгауз. Пакгаузный сторож.

ПАКЕ́Т, пакета, муж. (франц. paquet).
1. Сверток, связка каких-нибудь вещей. Завернуть книги в два пакета.
| Бумажный мешок для продуктов, кулек (разг.).
2. ... Статья полностью

ПАКЕТБО́Т, пакетбота, муж. (англ. packet-boat) (мор. устар.). Морской почтово-пассажирский пароход.

ПАКЕ́ТИК, пакетика, муж. уменьш. к пакет (преим. в 1 знач.).

ПА́КИ, нареч. (церк.-слав.) (устар. и шутл.). Опять, снова.

ПАККА́МЕРА, паккамеры, жен. (нем. Packkammer) (тех.). Цех писчебумажного производства, где производится сортировка и упаковка готовой продукции.

ПА́КЛЕН, паклена, муж. (бот.). То же, что неклен.

ПА́КЛИНА, паклины, жен. (обл.). Прядь, клок пакли.

ПА́КЛИТЬ, паклю, паклишь, несов., что (обл.). Конопатить паклей. Паклить избу.

ПА́КЛЯ, пакли, мн. нет, жен. Грубое короткое волокно, получаемое при обработке льна и конопли как отход и употр. для конопачения, для обтирки машин и т.п.

ПАКО́ВАННЫЙ, пакованная, пакованное; пакован, пакована, паковано. прич. страд. прош. от паковать.

ПАКОВА́ТЬ, пакую, пакуешь, несов. (к упаковать), что (от нем. packen). Плотно укладывая (какие-нибудь вещи) и связывая вместе, делать пакет, увязывать в тюк. Паковать книги. Паковать белье в чемодан. Паковать чемодан (укладывать в него вещи и потом закрывать его).

ПАКО́ВКА, паковки, жен. (спец.).
1. только ед. Действие по гл. паковать.
2. Обертка, то, во что запаковано что-нибудь (разг.).

ПАКО́ВОЧНЫЙ, паковочная, паковочное (спец.). Служащий для паковки. Паковочный материал.

ПА́КОВЫЙ, паковая, паковое (спец.). прил. к пак. Паковый лед.

ПА́КОСТИНА, пакостины, жен. (прост. пренебр.). Мерзкая, гадкая вещь, дрянь.

ПА́КОСТИТЬ, пакощу, пакостишь, несов. (прост.).
1. без доп. Оставлять после себя испражнения (о животных). Щенок везде пакостит.
2. что. Грязнить, марать.
3. что. ... Статья полностью

ПА́КОСТИТЬСЯ, пакощусь, пакостишься, несов. (прост.). страд. к пакостить в 2 и 3 знач.

ПА́КОСТЛИВЫЙ, пакостливая, пакостливое; пакостлив, пакостлива, пакостливо (прост.). О животных: такой, который пакостит (в 1 знач.). Пакостливая кошка.

ПА́КОСТНИК [сн], пакостника, муж. (прост.).
1. Тот, кто пакостит. «Натворили мерзостей, пакостники, и торжествуют.» Чехов.
2. Развратник, похотливый и сладострастный (презр.).

ПА́КОСТНИЦА [сн], пакостницы (прост.). женск. к пакостник.

ПА́КОСТНИЧАТЬ [сн], пакостничаю, пакостничаешь, несов. (к напакостничать) (разг.). Поступать, как пакостник.

ПА́КОСТНЫЙ [сн], пакостная, пакостное; пакостен, пакостна, пакостно (разг. фам.).
1. Дурной, мерзкий, отвратительный. Пакостный запах.
2. Постоянно делающий пакости, причиняющий неприятности, вред. Пакостный человек.
3. ... Статья полностью

ПА́КОСТЬ, пакости, жен. (разг. фам.).
1. Причиненный кому-чему-нибудь умышленно вред, неприятность. «На моей совести нет ни единой пакости.» Салтыков-Щедрин ... Статья полностью

ПАКОТИ́ЛЬНЫЙ, пакотильная, пакотильное (от франц. pacotille). В выражении: пакотильный товар (спец.) — 1) товар, который пассажиру или лицу судовой команды разрешается взять с собой на судно; 2) малоценный товар.

ПА́КОЩЕНИЕ, пакощения, мн. нет, ср. (прост.). Действие по гл. пакостить.

ПА́КОЩУ, пакощусь, пакостишь, пакостишься. наст. от пакостить, пакоститься.

ПАКТ, пакта, муж. (от лат. pactum — условленное) (полит.). Международный договор, обычно крупного политического значения. Пакт о ненападении между странами.

ПАЛ1, пала, мн. палы, муж. (обл.).
1. Полевой, степной или лесной пожар.
| Выжигание старой и сухой травы на лугах, применявшееся при примитивных формах земледелия для увеличения плодородности земли. Пускать пал.
2. ... Статья полностью

ПАЛ2, пала, мн. палы, муж. (голл. paal) (мор.). Свая или чугунная тумба, к которой канатами прикрепляется судно во время стоянки.

ПАЛ3, пала. прош. от пасть1.

ПАЛАДИ́Н, паладина, муж. (франц. paladin от новолат. palatinus — придворный, дворцовый).
1. Средневековый придворный вельможа в Зап. Европе (ист.).
2. ... Статья полностью

ПАЛА́НКА, паланки, жен. (франц. palanque от греч. phalanx — фаланга) (устар.).
1. Укрепление в виде частокола или, иногда, земляного вала; место, укрепленное частоколом (воен.).
2. На Украине — название пригородной слободы.

ПАЛАНКИ́Н, паланкина, муж. (от санскрит, paryanka — постель, ложе). Крытые носилки, служащие экипажем для богатых и знатных лиц на Востоке.

ПАЛАНТИ́Н и (устар.) палатин, палатина, муж. (франц. palatine). Принадлежность женского туалета — широкая полоса, преим. меховая или бархатная, вроде широкого шарфа, накидываемая на плечи и закрывающая шею.

ПАЛА́С, паласа, муж. (перс. pälas). Род ковра без ворса.

ПАЛА́ТА палаты, жен. (лат. palatium).
1. только мн. Дворец, великолепное здание, первонач., встарину, каменное (устар. ... Статья полностью

ПАЛАТАЛИЗА́ЦИЯ, патализаци, мн. нет, жен. (линг.). Действие и состояние по гл. палатализироваться; смягчение. Палатализация согласных.

ПАЛАТАЛИЗИ́РОВАННЫЙ и ПАЛАТАЛИЗОВАННЫЙ, палатализованная, палатализованное (линг.). Подвергшийся палатализации, смягчению (о звуках речи).

ПАЛАТАЛИЗИ́РОВАТЬСЯ, палатализируюсь, палатализируешься, и палатализоваться, зуюсь, зуешься, совер. и несов. (линг.). О звуках речи — стать (становиться) палатальным, подвергнуться (подвергаться) смягчению.

ПАЛАТАЛИЗО́ВАННЫЙ, см. палатализи́рованный.

ПАЛАТА́ЛЬНОСТЬ, палатальности, мн. нет, жен. (линг.). отвл. сущ. к палатальный; наличие мягкости, смягчения (у звуков речи).

ПАЛАТА́ЛЬНЫЙ, палатальная, палатальное (от лат. palatum — твердое нёбо) (линг.). О звуках речи — передненебный (такой, в образовании которого участвует переднее небо), мягкий. Палатальные звуки.

ПАЛАТИ́Н, палатина, муж. см. палантин.

ПАЛА́ТКА, палатки, жен.
1. Временное летнее помещение из ткани, шкуры, натянутой на остов; шатер. Разбить палатку. Лагерная палатка.
2. Легкая, маленькая постройка, прилавок под навесом для мелкой торговли на улице, базаре и т.п. ... Статья полностью

ПАЛА́ТНЫЙ, палатная, палатное. прил. к палата в 3 знач. Палатный врач. Палатный надзиратель. Палатная сестра.

ПАЛА́ТОЧНЫЙ, палаточная, палаточное.
1. прил. к палатка (в 1 знач.); служащий для палаток. Палаточный холст.
2. Производимый в палатках (во 2 знач.). Палаточная торговля.

ПАЛА́ТСКИЙ, палатская, палатское (устар.). прил. к палата в 6 знач. Палатский чиновник.

ПАЛА́ЦЦО, нескл., ср. (итал. palazzo). Дворец. Палаццо венецианских дожей.

ПАЛА́Ч, палача, муж. В условиях эксплуататорского общества — специальное лицо, осуществляющее казнь, производящее телесные наказания и пытки. — Молчишь? Ну, в пытку. «Гей, палач!» Пушкин.
| перен. ... Статья полностью

ПАЛА́ЧЕСКИЙ, палаческая, палаческое. прил. к палач. Палаческие, каннибальские приемы итало-германского фашизма в отношении беззащитного еврейского населения.

ПАЛА́ЧЕСТВО, палачества, мн. нет, ср. (книж.). Угнетение, расправа, палаческие действия.

ПАЛА́Ш, палаша, муж. (от венгерск. pallos). Прямая и длинная тяжелая сабля с широким лезвием, обоюдоострым к концу.

ПАЛЕАЗИА́ТСКИЙ, палеазиатская, палеазиатское. см. палеоазиатский.

ПАЛЕАЗИА́ТЫ, палеазитов. см. палеоазиаты.

ПА́ЛЕВЫЙ, палевая, палевое (франц. paille). Бледно-желтый, тускложелтый. Палевый цвет. Шелковое палевое платье.

ПАЛЕ́НИЕ, паления, мн. нет, ср. Действие по гл. палить1 в 1 и 2 знач.

ПАЛЕНИ́НА, паленины, жен. (обл.).
1. Тоже, что паль.
2. Паленое, издающее запах паленого, гари.

ПАЛЁННЫЙ, палённая, палённое; палён, палена, палено. прич. страд. прош. от палить1 в 1 знач.

ПАЛЁНЫЙ, палёная, палёное (разг.). Слегка обожженный пламенем, подвергшийся палению. Паленая свиная туша. Пахнет паленым.

ПАЛЕОАЗИА́ТСКИЙ и ПАЛЕОАЗИАТСКИЙ, палеоазиатская, палеоазиатское. прил. к палеоазиат (см. палеоазиаты).

ПАЛЕОАЗИА́ТЫ и ПАЛЕАЗИАТЫ, палеазиатов, ед. палеоазиат, палеоазита, муж. Народности, принадлежащие к древнейшему слою населения Азии и островов Индонезии.

ПАЛЕО́ГРАФ, палеографа, муж. Ученый, занимающийся палеографией.

ПАЛЕОГРАФИ́СТ, палеографиста, муж. (спец.). Художник по дереву и меди.

ПАЛЕОГРАФИ́ЧЕСКИЙ, палеографическая, палеографическое (филол.). прил. к палеография. Палеографический музей.

ПАЛЕОГРА́ФИЯ, палеографи, мн. нет, жен. (от греч. palaios — древний и grapho — пишу) (филол.). Наука о графике и о внешнем виде древних рукописей.
| Особенности письма и внешнего вида какой-нибудь рукописи. Палеография этого памятника очень своеобразна.

ПАЛЕОЗА́ВР, палеозавра, муж. (от греч. palaios — древний и saura — ящерица) (палеонт.). Огромная ископаемая ящерица.

ПАЛЕОЗО́ЙСКИЙ, палеозойская, палеозойское (от греч. palaios — древний и zoon — животное) (геол.). прил., по знач. связанное с эрой в истории развития земли, предшествующей мезозойской и характеризующейся появлением земных пресмыкающихся.

ПАЛЕОЛИ́Т, палеолита, мн. нет, муж. (от греч. palaios — древний и lithos — камень) (археол.). Ранний, древнейший период каменного века.

ПАЛЕОЛИТИ́ЧЕСКИЙ, палеолитическая, палеолитическое (археол.). прил. к палеолит. Палеолитический стиль рисунка.

ПАЛЕОНТО́ЛОГ, палеонтолога, муж. Ученый, занимающийся палеонтологией.

ПАЛЕОНТОЛОГИ́ЧЕСКИЙ, палеонтологическая, палеонтологическое. прил. к палеонтология. Палеонтологический анализ.

ПАЛЕОНТОЛО́ГИЯ, палеонтологии, мн. нет. жен. (от греч. palaios — древний, on, род. ontos — существо и logos — учение). Наука об ископаемых окаменелых животных и растениях.
• ... Статья полностью

ПАЛЕОСИБИ́РСКИЙ, палеосибирская, палеосибирское. прил. к палеосибирец (см. палеосибирцы).

ПАЛЕОСИБИ́РЦЫ, палеосибирцев, ед. палеосибирец, палеосибирца, муж. Народности, принадлежащие к палеоазиатскому населению Сибири.

ПАЛЕОТЕ́РИЙ [тэ], палеотерия, муж. (от греч. palaios — древний и therion — зверь) (палеонт.). Ископаемое большое копытное животное, являющееся древнейшим предком лошади.

ПАЛЕСТИ́НА, палестины, чаще мн. палестины, ин, жен. (разг.). Местность, край (преим. о своем, родном). «Поздравить любезного гостя с прибытием в родные палестины.» А.Тургенев ... Статья полностью

ПАЛЕ́ТКА, палетки, жен. (франц. palette) (спец.). Прозрачная пластинка с нанесенной на нее сеткой квадратов, служащая для вычисления площадей на планах и картах, а также для вычерчивания по ним копий и схем.

ПА́ЛЕЦ пальца, м.
1. Одна из пяти подвижных конечных частей кисти руки или ступни ноги у человека. Большой палец. Указательный палец. Средний палец. Безымянный палец. В палец толщиной. По пальцам пересчитать можно кого-что (говорят при указании на малое количество).
|| ... Статья полностью

ПАЛЕЯ́, палеи, жен. (от греч. palaia diatheke — Ветхий завет) (ист. лит.). Название памятников древнерусской письменности, содержащих изложение библейских сказаний. Палея толковая. Палея историческая.

ПА́ЛИВАТЬ, наст. не употр., несов. (разг. фам.). многокр. к палить1 в 1 знач. и к палить2.

ПАЛИ́ЛЬНЫЙ, палильная, палильное (тех.). Служащий для паленья, обжигания чего-нибудь. Палильная машина.

ПАЛИ́ЛЬЩИК, палильщика, муж. (спец.). Рабочий по палению, опаливанию чего-нибудь. Боенский палильщик. Палильщик тканей.

ПАЛИМПСЕ́СТ [сэ], палимпсеста, муж. (от греч. palin — опять и psestos — соскобленный) (филол.). Древняя рукопись на пергаменте, написанная по счищенному, еще более древнему письму.

ПАЛИНГЕНЕ́З и ПАЛИНГЕНЕЗИС, палингенезиса, мн. нет, муж. (от греч. palin — опять и genesis — рождение).
1. Возврат, появление давно утраченных особенностей организма в какой-нибудь период развития его (биол. ... Статья полностью

ПАЛИНГЕ́НЕЗИС

ПАЛИНДРО́М и ПАЛИНДРО́МОН, палиндромона, муж. (от греч. palindromeo — бегу назад) (лит.). Стихотворение или фраза, читающиеся одинаково и с начала и с конца, напр.: я иду с мечем судия (Державин), течет и нежен, нежен и течет (Хлебников).

ПАЛИНДРО́МОН

ПАЛИСА́Д, палисада, муж. (франц. palissade).
1. Легкий сквозной забор из жердей, брусков (устар.).
2. Оборонительное сооружение в виде частокола из толстых бревен, заостренных сверху (воен. ... Статья полностью

ПАЛИСА́ДНИК (палисадник неправ.), палисадника, муж.
1. Небольшой огороженный садик перед домом. «Спереди находился палисадник, а сзади сад.» А.Тургенев.
2. То же, что палисад ... Статья полностью

ПАЛИСА́ДНЫЙ, палисадная, палисадное (спец.). прил. к палисад. Палисадные сваи.
• Палисадная ткань (бот.) — внутренняя ткань листа.

ПАЛИСА́НДР, палисандра, муж. (франц. palissandre). Очень плотная красновато-коричневая, темно-розовая или фиолетовая древесина некоторых тропических деревьев, употр. на дорогие столярные изделия.

ПАЛИСА́НДРОВЫЙ, палисандровая, палисандровое. прил. к палисандр. Палисандровая древесина. Палисандровое дерево (то же, что палисандр).
| Сделанный из палисандра. Палисандровая кровать.

ПАЛИ́ТРА, палитры, жен. (от итал. paletta). Небольшая тонкая доска, на которой живописцы, держа ее на левой руке большим пальцем, продетым сквозь имеющийся прорез, смешивают при работе краски.
| перен. ... Статья полностью

ПАЛИ́ТЬ1, палю, палишь, несов.
1. (совер. опалить) кого-что. Обжигать, очищать (ткань, шкуру) от верхнего слоя волокон, ворса, волосяного покрова при помощи огня. Палить свиную тушу. Палить гуся.
| ... Статья полностью

ПАЛИ́ТЬ2, палю, палишь, несов. (разг. и устар.). Стрелять из пушек, огнестрельного оружия залпами или часто. «Иван Кузьмич выдумал в мои именины палить из нашей пушки.» Пушкин.

ПА́ЛИЦА, палицы, жен.
1. Тяжелая дубинка с утолщенным концом, употр. встарину как оружие.
2. Деревянный валек для отбивания белья при полоскании (обл.).
3. ... Статья полностью

ПА́ЛИЯ, палии, жен. (зоол.). Пресноводная рыба из рода лососей.

ПА́ЛКА, палки, жен.
1. Очищенный от побегов отрезок ветви или тонкого ствола дерева.
2. Трость для хождения, посох. Ходить, опираясь на палку.
3. Предмет такой формы из какого-нибудь материала (разг. ... Статья полностью

ПАЛЛА́ДИЙ, палладия, мн. нет, муж. (хим.). Редкий тугоплавкий металл серебристого цвета, встречающийся в природе вместе с платиной, сходный с ней по своим химическим свойствам и обладающий способностью поглощать водород.

ПАЛЛА́ДИУМ, палладиума, мн. нет, муж. (книж. устар.). Защита, оплот. (По названию статуи богини Афины Паллады, охранявшей, по верованию древних греков, безопасность города.)

ПАЛЛИАТИ́В, паллиатива, муж. (от лат. pallatus — прикрытый).
1. Лекарство, дающее временное облегчение болезни, но не излечивающее (мед.).
2. перен. ... Статья полностью

ПАЛЛИАТИ́ВНЫЙ, паллиативная, паллиативное (мед. и книж.). Являющийся паллиативом. Паллиативное средство.

ПАЛЛО́ГРАФ, паллографа, муж. (от греч. pallo — трясу, трясусь и grapho — пишу) (мор.). Прибор, регистрирующий колебания судна.

ПАЛО́МНИК, паломника, муж. (от лат. palma — пальма).
1. Богомолец, странствующий по т.н. святым местам (от обычая привозить из Иерусалима пальмовую ветвь; ист. ... Статья полностью

ПАЛО́МНИЦА, паломницы. женск. к паломник в 1 и 3 знач.

ПАЛО́МНИЧАТЬ, паломничаю, паломничаешь, несов. Ходить паломником, заниматься паломничеством.

ПАЛО́МНИЧЕСКИЙ, паломническая, паломническое. прил. к паломник; являющийся паломничеством.

ПАЛО́МНИЧЕСТВО, паломничества, ср. (книж.).
1. Хождение, странствование паломника (в 1 знач.).
2. перен. ... Статья полностью

ПА́ЛОЧКА, палочки, жен.
1. уменьш. к палка; маленькая и тонкая палка. Деревянная палочка. Барабанные палочки. Опираться на палочку. Палочка шоколада.
| ... Статья полностью

ПА́ЛОЧКОВЫЙ, палочковая, палочковое (спец.). Имеющий вид палочки. Палочковая форма.

ПА́ЛОЧНИК, палочника, муж.
1. только ед. Молодой лес, годный только на палки, жерди (обл.).
2. ... Статья полностью

ПА́ЛОЧНЫЙ, палочная, палочное.
1. прил. к палка; производимый палками. Палочные удары.
2. Сделанный из палок (спец.). Палочная изгородь.
3. перен. Действующий с помощью побоев, издевательства, угнетения. Палочная дисциплина в фашистской армии.

ПА́ЛТУС, палтуса, муж. Рыба из семейства камбаловых, водящаяся в северных морях.

ПА́ЛТУСОВЫЙ, палтусовая, палтусовое. прил. к палтус.

ПА́ЛУБА, палубы, жен.
1. Настилка (обл. и спец.). Взяв меня подмышки. «..., крепко поставил на палубу пристани.» М.Горький.
2. Горизонтальное перекрытие в корпусе судна (мор. ... Статья полностью

ПА́ЛУБИТЬ, палублю, палубишь, несов. (спец.). Делать настилку на кружалах для сведения свода (см. палуба в 3 знач.).

ПА́ЛУБНИК, палубника, мн. нет, муж. (спец.). Толстый тес.

ПА́ЛУБНЫЙ, палубная, палубное (мор.).
1. прил. к палуба. Палубные доски.
2. Имеющий палубу. Палубное судно.
3. Находящийся, работающий на палубе. Палубные механизмы. Палубная команда (ант. машинная команда).

ПАЛУ́НДРА. см. полундра.

ПА́ЛЫЙ, палая, палое (обл.). Павший, дохлый (о скоте).

...ПА́ЛЫЙ, палая, палое. Вторая часть прил., сложных с числ., обозначающая: имеющий столько-пальцев (сколько указывает числ.), напр. шестипалый, трехпалый, беспалый (не имеющий пальцев или одного пальца).

ПАЛЬ, пали, жен. (обл.). Выжженное место в лесу или на лугу.
| То же, что лядина.

ПАЛЬБА́, пальбы, мн. нет, жен. Действие по гл. палить2, стрельба (разг. и устар. ... Статья полностью

ПАЛЬМА́1, пальмы, жен. (лат. palma, букв. ладонь). Растение жарких стран, преим. дерево с высоким безлистым стволом и пышной кроной больших вечнозеленых, перистых или веерообразных листьев. Кокосовая пальма. Финиковая пальма.
• ... Статья полностью

ПАЛЬМА́2, пальмы, жен. (от лат. palma — ладонь) (тех.). Голландская мера, равная 9,4 см и применяемая для измерения толщины по окружности мачтового леса.

ПАЛЬМЕРСТО́Н, пальмерстона, муж. (устар.). Род длинного пальто. «На Ничипоренко был длинный коричневый пальмерстон.» Лесков. (По имени англ. государственного деятеля первой половины 19 в. лорда Пальмерстона.)

ПАЛЬМЕ́ТТА, пальметты, жен. (франц. palmette, букв. пальмочка) (архит.). Архитектурное украшение в виде стилизованного веерообразного листа пальмы.

ПАЛЬМИ́РА, пальмиры, мн. нет, жен. (тип.). Одна из гарнитур русских типографских шрифтов.
• Северная Пальмира (устар.) — поэтическое название Петербурга. (По имени знаменитого древнего города в Сирии.)

ПАЛЬМИТИ́Н, пальмитина, муж. (от лат. palmes — отросток) (спец.). Химическое вещество, входящее в состав пальмового масла и других жиров, употр. в мыловаренном и свечном деле.

ПАЛЬМИТИ́НОВЫЙ, пальмитиновая, пальмитиновое (спец.). прил. к пальмитин. Пальмитиновая кислота.

ПАЛЬМО́ВЫЙ, пальмовая, пальмовое. прил. к пальма; изготовленный из пальмы. Пальмовая ветвь (обычно служит символом мира, мирных намерений). Пальмовое вино. Пальмовое масло.
• Пальмовое дерево (спец.) — тяжелая крепкая древесина самшита, употр. для мелких поделок и гравюр на дереве.

ПАЛЬНИ́К, пальника, муж. (воен. устар.). Палка со щипцами на конце для вставления фитиля в пушку перед выстрелом.

ПАЛЬНУ́ТЬ, пальну, пальнёшь, совер. (разг.). однокр. к палить2.

ПАЛЬПА́ЦИЯ, пальпации, мн. нет, жен. (мед.). Действие по гл. пальпировать.

ПАЛЬПИ́РОВАТЬ, палпирую, пальпируешь, совер. и несов., что (от лат. palpo — глажу рукой, осязаю) (мед.). Прощупать (прощупывать) пальцами какой-нибудь больной орган с целью исследования. Пальпировать брюшную полость.

ПАЛЬПИТА́ЦИЯ, пальпитации, мн. нет, жен. (от лат. palpito — дрожу, сильно бьюсь) (мед.). Усиленное, неправильное биение сердца.

ПАЛЬТЕЦО́, пальтеца, мн. нет, ср. (разг. фам.). уменьш.-ласк. к пальто.

ПАЛЬТИ́ШКО, пальтишка, мн. пальтишки, пальтишек, пальтишкам, ср. (разг. фам. пренебр.). уменьш. к пальто.

ПАЛЬТО́, нескл., ср. (франц. paletot). Род верхней одежды длинного покроя. Зимнее пальто. Демисезонное пальто.
• Гороховое пальто — см. гороховый.

ПАЛЬТО́ЧНИК [шн], пальточника, муж. (порт.). Портной, специлист по пошивке пальто.

ПАЛЬТО́ЧНИЦА [шн], пальточницы, (порт.). женск. к пальточник.

ПАЛЬЦЕВИ́ДНЫЙ, пальцевидная, пальцевидное; пальцевиден, пальцевидна, пальцевидно (спец.). Имеющий форму, вид пальца.

ПАЛЬЦЕВО́Й, пальцевая, пальцевое (спец.). прил. к палец. Пальцевой сустав.
| прил., по знач. связанное с развитием мышц пальцев. Пальцевая техника пианиста.

ПАЛЬЦЕОБРА́ЗНЫЙ, пальцеобразная, пальеообразное; пальцеобразен, пальцеобразна, пальцеобразно (спец.). Похожий на палец. Пальцеобразные листья.

ПАЛЬЦЕХОДЯ́ЩИЕ, пальцеходящих, ед. пальцеходящее, пальцеходящего, ср. (зоол.). Животные, при ходьбе касающиеся земли пальцами ног, напр. ... Статья полностью

ПА́ЛЬЧАТЫЙ, пальчатая, пальчатое.
1. То же, что пальцеобразный (спец.). Пальчатые листья.
2. Снабженный зубьями, зубчиками (тех.). Пальчатый культиватор.

ПА́ЛЬЧИК, пальчика, муж. (разг.). уменьш.-ласк. к палец.
• Мальчик с пальчик — см. мальчик. Пальчики оближешь — см. облизать.

ПА́ЛЬЩИК, пальщика, муж. (спец.). Горнорабочий, специалист по взрыву горных пород, камней.

ПАЛЯ́ТЬ, паляю, паляешь, несов. (прост. обл.). Бросать чем-нибудь в кого-нибудь. Палять камнями.

ПАЛЯ́ЩИЙ, палящая, палящее.
1. прич. действ. наст. от палить1 и от палить 2.
2. Очень жаркий, обжигающий. Палящий зной. Под палящими лучами солнца.

ПАМПА́СОВЫЙ, пампасовая, пампасовое (геогр.). прил. к пампасы. Пампасовая трава. Пампасовая кошка.

ПАМПА́СЫ, пампасов, ед. нет. (исп. мн. pampas — степи) (геогр.). Название южноамериканских равнинных травянистых степей.

ПАМПУ́ША, пампуши, жен. (тур. — туфля) (обл.).
1. чаще мн. Род туфель, носимых поверх другой обуви.
2. То же, что папуша.

ПАМПУ́ШЕЧКА, пампушечки, жен. (обл.). уменьш.-ласк. к пампушка. «Однако ж, Хавронья Никифоровна, сердце мое жаждет от вас кушанья послаще всех пампушечек и галушечек.» Гоголь.

ПАМПУ́ШКА, пампушки, жен. (обл.). Род хлебного печенья, вроде хлебца или оладьев.

ПАМФЛЕ́Т, памфлета, муж. (франц. pamphlet). Произведение (статья, брошюра и т.п.) злободневного характера, направленное против какого-нибудь лица, общественного или политического явления и т.п.

ПАМФЛЕТИ́СТ, памфлетиста, муж. (книж.). Автор памфлета, писатель, специализировавшийся на памфлетном жанре.

ПАМФЛЕТИ́СТКА, памфлетистки (книж.). женск. к памфлетист.

ПАМФЛЕ́ТНЫЙ, памфлетная, памфлетное (книж.). прил. к памфлет. Памфлетный стиль.
| Имеющий форму памфлета; являющийся памфлетом.

ПА́МЯТКА, памятки, жен.
1. Нравоучительный случай, предостерегающий в будущем от чего-нибудь (разг. устар.).
2. Вещь, хранимая на память о ком-чем-нибудь (разг. ... Статья полностью

ПА́МЯТЛИВОСТЬ, памятливости, мн. нет. жен. (разг.). отвл. сущ. к памятливый; способность твердо помнить что-нибудь, легко запоминать.

ПА́МЯТЛИВЫЙ, памятливая, памятливое; памятлив, памятлива, памятливо (разг.). Твердо помнящий, легко запоминающий, не забывающий того, что нужно. Памятливый человек.

ПА́МЯТНИК, памятника, муж.
1. Архитектурное или скульптурное сооружение в память или в честь какого-нибудь лица или события. Памятник Пушкину в Москве.
2. Сооружение на могиле в память умершего.
3. ... Статья полностью

ПА́МЯТНО, вводное слово (обл.). Помнится, как сохранилось в памяти, кажется. «Она, памятно, сказал.» М.Горький.

ПА́МЯТНЫЙ, памятная, памятное; памятен, памятна, памятно.
1. Хорошо сохранившийся в памяти, долго помнящийся. Памятное дело. Памятный день. Это событие всем памятно.
| Достойный памяти (устар.).
2. только ... Статья полностью

ПА́МЯТОВАНЬЕ, памятованья, мн. нет, ср. (книж. устар.). Сохранение чего-нибудь в памяти.

ПА́МЯТОВАТЬ, памятую, памятуешь (теперь употр. почти исключительно деепр. памятуя), несов., кого-что и ком-чем (книж. устар.). Помнить.

ПА́МЯТЬ памяти, мн. нет, жен.
1. Способность сохранять и воспроизводить в сознании прежние впечатления. Острая память. «Рыцари хотят послушать твоих песен, коли страх не отшиб у тебя памяти.» Пушкин ... Статья полностью

ПАН, пана, мн. паны (паны устар.), муж. (польск. pan).
1. Польский помещик. Война с панами. «Король и паны за него.» Пушкин (о самозванце). «Помнят польские паны конармейские наши клинки.» песня ... Статья полностью

ПАН... (греч. pan — всё) (книж.). Первая часть сложных слов в знач. (все), относящийся ко всему, охватывающий какое-нибудь явление все целиком, напр. панславизм, пантеизм.

ПАНАГИ́Я, панагии, жен. (греч. panagia — всесвятая) (церк.). Нагрудный знак православных епископов с украшениями, носимый на цепи.

ПАНАЗИАТИ́ЗМ, паназиатизма, мн. нет, муж. (полит.). Политика японского империализма, пропагандирующего идею "Азия для азиатов" с целью оправдания захватнических войн в Азии; см. пан....

ПАНА́МА1, панамы, жен. (франц. panama, от названия республики в Центральной Америке). Род летней широкополой плетеной шляпы.

ПАНА́МА2, панамы, жен. Крупное мошенничество в капиталистическом предприятии, соединенное с злоупотреблениями всякого рода и с подкупом высших должностных лиц.
| Крах предприятия вследствие такого мошенничества. (От краха в 1889 г. ... Статья полностью

ПАНАМЕРИКАНИ́ЗМ, панамериканизма, мн. нет, муж. (полит.). Идея политического объединения народов всей Америки под главенством США; см. пан....

ПАНАМЕРИКА́НСКИЙ, панамериканская, панамериканское (полит.). прил. к панамериканизм.

ПАНА́МКА, панамки, жен. (разг.). уменьш. к панама1.

ПАНАРАБИ́ЗМ, панарабизма, мн. нет, муж. (полит.). Националистическое течение среди арабской буржуазии в пользу политического объединения всех арабских государств; см. пан....

ПАНАРИ́ЦИЙ, панариция, муж. (лат. panaritium) (мед.). Глубокое гнойное воспаление тканей пальца вследствие загрязнения через трещины кожи, ранки, от заноз и т.п.

ПАНАЦЕ́Я, панацеи, жен. (греч. panakeia — всеисцеляющая, по имени др.-греч. богини). У алхимиков — лекарство, помогающее от всех болезней (ист.).
| ... Статья полностью

ПАНБА́РХАТ, панбархата, мн. нет, муж. Шелковая ткань, род тонкого гладкого бархата.

ПАНГЕРМАНИ́ЗМ, пангерманизма, мн. нет, муж. (полит.). Империалистическая и националистическая политика германской буржуазии, ставящая себе целью захват чужих территорий под предлогом объединения всех земель, в которых имеется немецкое население, и создание т.н. ... Статья полностью

ПАНГЕРМА́НСКИЙ, пангерманская, пангермнское (полит.). прил. к пангерманизм.

ПАНДА́Н1 (произн. по-французски, с двумя носовыми а), нескл., муж. (франц. pendant) (устар.). Предмет, парный с другим, схожий в каком-нибудь отношении с другим.
• ... Статья полностью

ПАНДА́Н2 и панданус, пандануса, муж. (бот.). Дерево или куст из семейства пандановых.

ПАНДА́НОВЫЕ, пандановых, ед. пандановое, панданового, ср. (бот.). Семейство однодольных тропических растений, близких к пальмам, с узкими зазубренными листьями.

ПАНДА́НУС, пандануса, муж. см. пандан2.

ПАНДЕ́КТЫ [дэ], пандектов, ед. нет (греч. pandektes — всеобъемлющий) (ист.). Сборник решений римских юристов, являвшийся в древности справочником по вопросам права.

ПАНДЕ́МИЯ [дэ], пандемии, жен. (от греч. pandemos — всенародный) (мед.). Эпидемия, принявшая широкие, всеобщие размеры.

ПА́НДУС, пандуса, муж. (франц. pente douce — легкий наклон, спуск) (тех.). Наклонная пологая плоскость, устраиваемая в зданиях вместо лестниц для входа и въезда (напр. в гаражах).

ПАНЁВА и ПОНЯ́ВА (или понёва), понявы, жен.
1. Род домотканной шерстяной клетчатой или полосатой юбки, поверх которой посреди вшивается или надевается кусок материи, т.н. занавеска (обл.). «Стоит старуха хозяйка в новой клетчатой паневе.» А.Тургенев.
2. Домотканная клетчатая материя (спец.).

ПАНЕГИ́РИК, панегирика, муж. (греч. panegyrikos).
1. Ораторская речь хвалебного содержания, похвальное слово (ист. лит.).
2. перен. ... Статья полностью

ПАНЕГИРИ́СТ, панегириста, муж.
1. Автор панегирика (ист. лит.).
2. перен., кого-чего. Неумеренный хвалитель, восторженный, безусловный поклонник кого-чего-нибудь (книж.).

ПАНЕГИРИ́СТКА, панегиристки (книж.). женск. к панегирист во 2 знач.

ПАНЕГИРИ́ЧЕСКИЙ, панегирическая, панегирическое (книж.). прил. к панегирик, свойственный панегирику, являющийся панегириком. Панегирическая литература. Панегирический тон. Панегирическая речь.

ПАНЕ́ЛЬ, панели, жен. (нем. Paneel).
1. Настилка из камня, дерева или асфальта по бокам улицы для пешеходов, тротуар.
2. (произн. ... Статья полностью

ПАНЕ́ЛЬНЫЙ, панельная, панельное. прил. к панель.

ПАНЕ́НКА, паненки, жен. (польск. panienka) (обл. устар.). Барышня, девица.

ПА́НИ, нескл., жен. (польск. pani) (дорев.). То же, что госпожа — по отношению к польке.

ПАНИБРА́ТА. Только с предлогом "за", см. запанибрата.

ПАНИБРА́ТСКИЙ, панибратская, панибратское (разг.). Бесцеремонно-фамильярный. Панибратское отношение.

ПАНИБРА́ТСТВО, панибратства, мн. нет, ср. (разг.). Панибратское отношение к кому-чему-нибудь.

ПА́НИКА, паники, мн. нет, жен. (от греч. panikos — внезапный, сильный (о страхе), букв. внушаемый богом лесов Паном). Безотчетный, неудержимый страх, преим. ... Статья полностью

ПАНИКАДИ́ЛО, паникадила, ср. (от греч. polykandelos — состоящий из многих светильников) (церк.). Большая церковная люстра.

ПАНИКЁР, паникёра, муж. (неод.). Человек, легко поддающийся панике, распространяющий тревожные слухи.

ПАНИКЁРСКИЙ, паникерская, паникерское (неод.). прил. к паникер. Паникерские настроения.

ПАНИКЁРСТВО, паникёрства, мн. нет, ср. (неод.). Поведение, свойственное паникерам.

ПАНИКЁРСТВОВАТЬ, паникёрствую, паникёрствуешь, несов. (разг. неод.). Вести себя, как паникер, впадать в паникерство.

ПАНИКЁРША, паникёрши (неод.). женск. к паникер.

ПАНИСЛАМИ́ЗМ, панисламизма, мн. нет, муж. (полит.). Религиозно-политическое реакционное течение среди феодально-буржуазных мусульманских слоев, стремящееся к созданию единого мусульманского государства и являющееся орудием захватнической политики империалистических, особенно фашистских государств; см. ... Статья полностью

ПАНИХИ́ДА, панихиды, жен. (церк.) (от греч. pannychis — всенощная служба). Церковная служба по умершем.
• Гражданская панихида — устраиваемое при похоронах собрание, посвященное памяти умершего.

ПАНИХИ́ДНЫЙ, панихидная, панихидное. прил. к панихида.
| перен. Грустный, печальный (разг. шутл. устар.). Панихидное настроение.

ПАНИ́ЧЕСКИЙ, паническая, паническое.
1. Проникнутый паникой. Панический ужас. Панический страх. Панические настроения.
2. Легко поддающийся панике, пугающийся (разг.). Панческий человек.

ПА́НКРЕАС [рэ], панкреаса, муж. (греч. pagkreas) (анат.). Поджелудочная железа.

ПАНКРЕАТИ́Н [рэ], панкреатина, мн. нет, муж. (спец.).
1. То же, что панкреатический сок (см. панкреатический).
2. Препарат из этого сока.

ПАНКРЕАТИ́ЧЕСКИЙ [рэ], панкреатическая, панкреатическое (спец.). прил. к панкреас. Панкреатический сок (пищеварительное выделение поджелудочной железы). Панкреатическая железа (то же, что панкреас).

ПАНЛОГИ́ЗМ, панлогизма, мн. нет, муж. (от греч. pan — всё и logismos — рассуждение) (филос.). В идеалистической философии — учение, считающее мышление сущностью мира и отожествляющее объективную реальность с системой логических понятий.

ПА́ННА, панны, жен. (польск. panna). Польская девушка, барышня.

ПАННО́, нескл., ср. (франц. panneau) (иск.).
1. В архитектурных сооружениях — поверхность на стене, на потолке, окаймленная бордюром, рамкой и заполненная лепным или живописным орнаментом, картиной и т.п. ... Статья полностью

ПА́ННОЧКА, панночки, жен. (обл. устар.). ласк. к панна.

ПАНОВА́ТЬ, паную, пануешь, несов. (обл. устар.). Жить паном (см. пан в 1 и 4 знач.), верховодить.

ПАНО́ПТИКУМ, паноптикума, муж. (от греч. pan — всё и optikos — зрительный). Музей восковых фигур и разных достопримечательностей.

ПАНОРА́МА, панорамы, жен. (от греч. pan — всё и horama — Зрелище).
1. Вид на какую-нибудь местность, простирающуюся на далекое пространство (обычно с высоты). Любовался с горы панорамой полей и дальних селений. С балкона можно было наблюдать панораму большого города ночью.
| ... Статья полностью

ПАНОРАМИ́РОВАТЬ, панорамирую, панорамируешь, совер. и несов., что и без доп. (кино). Произвести (производить) панорамную съемку чего-нибудь.

ПАНОРА́МНЫЙ, панорамная, панорамное. прил. к панорама. Панорамная съемка (кино-съемка, при которой одновременно вращают ручку съемочной камеры и ручку, перемещающую площадку штатива в горизонтальном или вертикальном направлении, для охвата непрерывной съемкой большого пространства; кино).

ПАНПСИХИ́ЗМ, панпсихизма, мн. нет, муж. (от греч. pan — всё и psyche — душа) (филос.). Идеалистическое, метафизическое воззрение, представляющее весь материальный мир одушевленным.

ПАНСИО́Н, пансиона, муж. (франц. pension).
1. Закрытое среднее учебное заведение с общежитием (ист.). «Она воспитана была... в благородном пансионе у эмигрантки Фальбала.» Пушкин ... Статья полностью

ПАНСИОНЕ́Р, пансионера, муж. (устар.).
1. Учащийся пансиона или учащийся, живущий в пансионе (см. 1 знач.).
2. ... Статья полностью

ПАНСИОНЕ́РКА, пансионерки (устар.). женск. к пансионер.

ПАНСИОНЕ́РСКИЙ, пансионерская, пансионерское (устар.). прил. к пансион в 1 и 2 знач. «Таков был пансионский идеал моей девицы.» Некрасов.

ПА́НСКИЙ, панская, панское.
1. прил. к пан. «...Панская Польша и Врангель — это были две руки международного империализма, пытавшегося задушить Советскую страну.» История ВКП(б). Панские замашки.
2. ... Статья полностью

ПАНСЛАВИ́ЗМ, панславизма, мн. нет, муж. (ист.). Националистическое течение среди реакционной монархической буржуазии России и некоторых других славянских стран в 19 в. ... Статья полностью

ПАНСЛАВИ́СТ, панслависта, муж. (ист.). Сторонник панславизма.

ПАНСЛАВИ́СТСКИЙ и ПАНСЛАВЯНСКИЙ, панславянская, панславянское (ист.). прил. к панславизм.

ПАНСЛАВЯ́НСКИЙ

ПА́НСТВО, панства, мн. нет, ср. (книж. устар.).
1. собир. Паны. Польское панство.
2. Барственное, высокомерно-пренебрежительное отношение к людям (неод.).

ПА́НСТВОВАТЬ, панствую, панствуешь, несов. (устар.). То же, что пановать.

ПАНТАЛО́НЦЫ, панталонцев, ед. нет. уменьш. к панталоны. «Мальчик... в бархатной зеленой курточке и таковых же панталонцах.» Салтыков-Щедрин.

ПАНТАЛО́НЫ, панталон, ед. нет. (итал. pantaloni).
1. Брюки (устар.). «Барин в запыленном пальто и клетчатых панталонах.» А.Тургенев. Панталоны со штрипками.
2. ... Статья полностью

ПАНТАЛЫ́К, панталыка (панталыку), муж. только в выражении: сбить (сбиться) с панталыку (разг.) — лишить (лишиться) возможности понимать, что делается в окружающем, что нужно делать. «Я совсем с панталыку сбился.» А.Тургенев.

ПАНТА́Ч, пантача, муж. (спец., охот.). Молодой марал с пантами (см. панты).

ПАНТЕИ́ЗМ [тэ], пантеизма, мн. нет, муж. (от греч. pan — всё и theos — бог). Религиозное идеалистическое мировоззрение, согласно которому в основе мира лежит не материя в движении, а некоторое божественное духовное начало, существующее в единстве с природой (филос. ... Статья полностью

ПАНТЕИ́СТ [тэ], пантеиста, муж. (филос.). Последователь пантеизма.

ПАНТЕИСТИ́ЧЕСКИЙ [тэ], пантеистическая, пантеистическое (филос.). прил. к пантеизм. Пантеистическое мировоззрение.

ПАНТЕИ́СТКА [пэ], пантеистки (филос.). женск. к пантеист.

ПАНТЕО́Н [тэ], пантеона, муж. (от греч. pan — всё и theos — бог).
1. Здание, где хранятся останки выдающихся людей (книж.). Парижский пантеон.
2. ... Статья полностью

ПАНТЕ́РА, пантеры, жен. (греч. panther) (зоол.). Крупное хищное животное из сем. кошачьих, с пятнистой окраской.

ПАНТО́ВКА, пантовки, мн. нет, жен. (спец., охот.). Охота на маралов для добывания пантов.

ПАНТО́ГРАФ, пантографа, муж. (от греч. panto — первой части сложных слов в знач. всё и grapho — пишу) (тех.). Прибор для снимания копий с чертежей, планов и т.п.

ПАНТОКРИ́Н, пантокрина, мн. нет, муж. (мед.). Лечебное тонизирующее средство, добываемое из пантов.

ПАНТОМИ́МА, пантомимы, жен. (от греч. pantomimos — все представляющий, изображающий без слов) (театр.). Театральное представление, в котором действующие лица изъясняются не словами, а мимикой, жестикуляций и пластическими движениями.
| ... Статья полностью

ПАНТОМИМИ́ЧЕСКИЙ, пантомимическая, пантомимическое (театр.). То же, что пантомимный.

ПАНТОМИ́МНЫЙ, пантомимная, пантомимное (театр.). прил. к паномима; являющийся пантомимой.

ПАНТОРЕ́ЗНЫЙ, панторезная, панторезное (спец.). Служащий для срезывания пантов. «Вычерчиваю маленькие планы питомника и панторезных станков.» Пришвин.

ПАНТУ́ФЛИ, пантуфель, ед. нет. (франц. pantoufle) (устар.). Домашние простые туфли без задников.

ПА́НТЫ́, па́нтов — панто́в, ед. нет (монг.). Рога молодых маралов, еще покрытые тонким кожным слоем, употр. для изготовления лекарственных средств.

ПАНТЮРКИ́ЗМ, пантюркизма, мн. нет, муж. (полит.). Буржуазно-националистическое течение, направленное к объединению всех тюркских народностей в одно буржуазно-помещичье государство под гегемонией Турции; см. ... Статья полностью

ПАНУ́РГОВО СТАДО. см. стадо.

ПА́НЦЫРНЫЙ, панцырная, панцырное. прил. к панцырь; снабженный, покрытый панцырем. Панцырные ископаемые рыбы.

ПА́НЦЫРЬ, панцыря, муж. (от итал. panciera, букв. набрюшник).
1. Доспех, защищающий туловище бойца от поражения холодным оружием (ист.).
2. ... Статья полностью

ПА́НЩИНА, панщины, мн. нет, жен. (от польск. pan — барин) (ист. обл.). То же, что барщина.

ПАНЫ́Ч, паныча, муж. (польск. panicz) (обл. устар.). Барчук.

ПА́ПА1, папы, и (устар., употр. в дворянском быту) ПАПА, нескл., муж. (франц. papa) (разг.). Отец.

ПА́ПА2, папы, муж. (греч. pappas — отец) (церк.). Верховный глава католической церкви. Папа римский. Папа римский не раз организовывал походы всех черных сил реакции против СССР.

ПАПА́НИНЦЫ, папанинцев, ед. папанинец, папанинца, муж. Героические исследователи Арктики. «Кому не известно, что Папанин и папанинцы в своей практической работе на дрейфующей льдине мимоходом, без особого труда, опрокинули старое представление об Арктике, как устаревшее, и установили новое, соответствующее требованиям действительной науки?» Сталин ... Статья полностью

ПАПА́НЯ, папани, муж. (прост.). То же, что папаша.

ПАПА́Х, папаха, муж. (устар.), и ПАПАХА, папахи, жен. (тюрк. papach). Высокая косматая меховая шапка, обычно с суконным верхом. «Привстав на звонких стременах, надвинув на брови папах.» Лермонтов. «Солдаты были в полушубках и папахах.» Л.Толстой.

ПАПА́ХА, см. папа́х.

ПАПА́ША, папаши, муж. (прост.).
1. Отец. «- Добрый папаша! К чему в обаянии умного Ваню держать?» Некрасов.
2. Ласковое обращение к пожилому мужчине (фам.).

ПАПА́ШКА, папашки, муж. (прост. вульг.). То же, что папаша.

ПА́ПЕНЬКА, папеньки, муж. (разг. устар.). Ласкательное или почтительное обозначение отца. «Марья Гавриловна подошла здороваться с папенькой и с маменькой.» Пушкин.

ПА́ПЕРТНИК, папертника, муж. (устар. пренебр.). Нищий, просящий милостыню на паперти.

ПА́ПЕРТЬ, паперти, жен. (от греч. parapetros). Церковное крыльцо, площадка перед входом в церковь. «Плелись нищие, калеки, уроды садиться на паперти.» А.Н.Толстой.

ПАПИ́ЗМ, папизма, мн. нет, муж. Реакционное течение, пропагандирующее установление политической власти римского папы (полит.).
| Католицизм (устар.).

ПАПИЛЬО́ТКА, папильотки, жен. (франц. papillote). Бумажка для завивки волос. Голова в папильотках.

ПАПИРОЛО́ГИЯ, папирологи, мн. нет, жен. (от греч. papyros — папирус и logos — учение) (филол.). Филологическая дисциплина, изучающая египетские древние папирусы.

ПАПИРО́СА, папиросы, жен. (от нем. Papier — бумага). Бумажная трубочка (гильза), набитая табаком для курения. Папиросы без мундштуков. Пачка папирос. (Образовано по образцу слова пахитоса (см.), когда мундштуки стали делать бумажные.)

ПАПИРО́СКА, папироски, жен. (разг.). Папироса.

ПАПИРО́СНИК, папиросника, муж.
1. Рабочий, изготовляющий папиросы (спец.).
2. Тот, кто торгует папиросами (разг.). Мальчик-папиросник.

ПАПИРО́СНИЦА, папиросницы, жен.
1. женск. к папиросник.
2. Коробка, ящичек для хранения папирос или ношения их в кармане, портсигар (устар.).

ПАПИРО́СНЫЙ, папиросная, папиросное. прил. к папироса. Папиросная фабрика. Папиросный дым.
• Папиросная бумага — сорт очень тонкой прозрачной бумаги, обычно идущей на приготовление гильз для папирос.

ПАПИРОСОНАБИВНО́Й, папиросонабивная, папиросонабивное (тех.). Служащий для набивания папирос. Папиросонабивная машина.

ПАПИ́РУС, папируса, муж. (греч. papyros).
1. Тропическое многолетнее тростниковое растение сем. осоковых.
2. Писчий материал из этого растения у древних народов, первонач. ... Статья полностью

ПАПИ́СТ, папирста, муж. (полит.). Сторонник папизма.

ПА́ПКА1, папки, жен.
1. Картонная обложка для хранения бумаг. Положить дело в папку. Завести папку для рукописи.
2. Толстый грубый картон (спец.).
3. Картонный переплет.

ПА́ПКА2, папки, муж. (прост. фам.). Папа, отец.

ПА́ПОРОТНИК, папоротника, муж. (бот.). Род спорового бесцветкового растения с пышными листьями.

ПА́ПОРОТНИКОВЫЙ, папоротниковая, папоротниковое (бот.).
1. прил. к папоротник. Папоротниковые заросли.
2. в знач. сущ. ... Статья полностью

ПА́ПОЧКА1, папочки, жен. (разг.). уменьш. к папка1.

ПА́ПОЧКА2, папочки, муж. (разг., детск.). ласк. к папа1. «Папочка, милый папочка, как он тебя унизил!» Достоевский.

ПА́ПОЧНИК [шн], папочника, муж. (спец.). Рабочий по выработке картона, папки.

ПА́ПОЧНЫЙ [шн], папочная, папочное (спец.). прил. к папка1. Папочный переплет.

ПА́ПРИКА, паприки, мн. нет, жен. (венг.). Стручковый красный перец.

ПА́ПСКИЙ, папская, папское. прил. к папа2. Папская булла. Папская область.

ПА́ПСТВО, папства, мн. нет, ср. (книж.). Папская власть.

ПАПУА́СКА, папуаски. женск. к папуас (см. папуасы).

ПАПУА́ССКИЙ, папуасская, папуасское. прил. к папуас (см. папуасы).

ПАПУА́СЫ, папуасов, ед. папуас, папуаса, муж. Туземное население Новой Гвинеи и некоторых других островов Меланезии.

ПА́ПУЛА, папапулы, жен. (лат. papula — прыщик) (мед.). Небольшое возвышение, плотный узелок на коже, образующийся при кожных раздражениях, заболеваниях.

ПАПУ́ША, папуши, жен. (румын.) (спец. и обл). Связка, пучок табачных листьев, бумаг и т.п.

ПАПУ́ШНЫЙ, папушная, папушное (спец. и обл.). Находящийся в папушах. Папушный табак (не крошеный).

ПАПУШО́ВКА, папушовки, мн. нет, жен. (спец.). Связывание листьев табака в пачки, папуши.

ПАПЬЕ́-МАШЕ́, нескл., ср. (франц. papier màché, букв. жеванная бумага). Бумажная масса, смешанная с клеем, гипсом и мелом, из которой изготовляются путем прессования различные предметы. Игрушки из папье-маше.

ПАР1 пара, о па́ре, на пару́, мн. (в том же знач., что ед.) пары́, м.
1. Газообразное состояние, в которое перешло жидкое или твердое вещество при испарении (физ. ... Статья полностью

ПАР2, пара, мн. пары, муж. (с.-х.).
1. Поле, оставляемое на одно лето незасеянным с целью его улучшения для следующего сева (очищения, удобрения, сохранения влаги и т.д. ... Статья полностью

ПА́РА пары, жен. (нем. Paar).
1. Два однородные предмета, вместе употребляемые и составляющие одно целое, комплект. Пара сапог. Пара подсвечников. Пара белья. Подобрать вещь под пару. Пара весел.
|| ... Статья полностью

ПАРАБЕ́ЛЛУМ, парабеллума, муж. (от лат. para bellum — готовься к войне). Род автоматического скорострельного пистолета.

ПАРА́БОЛА, параболы, жен. (греч. parabole).
1. Кривая второго порядка, представляющая коническое сечение прямого кругового конуса плоскостью, параллельною одной из образующих (мат.).
| ... Статья полностью

ПАРАБОЛИ́ЧЕСКИЙ, параболическая, параболическое.
1. прил. к парабола в 1 знач., имеющий форму параболы (мат.). Параболическое зеркало.
2. прил. ... Статья полностью

ПАРАБОЛО́ИД, параболоида, муж. (см. парабола) (мат.). Поверхность второго порядка, не имеющая центра. Параболоид вращения (образуется вращением параболы вокруг ее оси). Эллиптический параболоид. Гиперболический параболоид.

ПАРА́ГРАФ (параграф устар.), параграфа, муж. (от греч. paragrapho — приписываю, присоединяю). Мелкое подразделение текста в главе книги, в статье, обозначаемое обыкновенно знаком §.
| Самый этот знак §.

ПАРА́Д, парада, муж. (от исп. parada).
1. Торжественный смотр войск. Первомайский парад. Парад войскам.
| Вообще торжественное шествие, смотр. Физкультурный парад. Участники демонстрации прошли по городу парадом.
2. ... Статья полностью

ПАРАДИ́ГМ, парадигма, муж., и (чаще) ПАРАДИГМА, парадигмы, жен. (греч. paradeigma — образец) (грам.). Таблица форм какого-нибудь слова, как образец склонения или спряжения.

ПАРАДИ́ГМА, см. паради́гм.

ПАРАДИ́З, парадиза, мн. нет, муж. (греч. paradeisos — парк, сад) (устар.).
1. Рай (книж. поэт. ... Статья полностью

ПАРАДИ́РОВАТЬ, парадирую, парадируешь, несов. (книж.).
1. Участвовать в параде, идти парадом. Воска парадирую.
2. Щеголять, рисоваться (ирон.).

ПАРА́ДНЫЙ, парадная, парадное; параден, парадна, парадно.
1. только полн. прил. к парад; представляющий собой парад. Параддный смотр. Парадное шествие.
| ... Статья полностью

ПАРАДО́КС, парадокса, муж. (от греч. paradoxos — противоречащий общепринятому, странный) (книж.). Мнение, резко расходящееся с обычным, общепринятым, противоречащее (часто только с виду) здравому смыслу. «Поэзия Шекспира часто вернее действительности, — и это не парадокс, подхватил литератор.» Григорович ... Статья полностью

ПАРАДОКСАЛИ́СТ, парадоксалиста, муж. (книж.). Человек, любящий говорить парадоксы.

ПАРАДОКСА́ЛЬНОСТЬ, парадоксальности, мн. нет, жен. (книж.). отвл. сущ. к парадоксальный.

ПАРАДОКСА́ЛЬНЫЙ, парадоксальная, парадоксальное; парадоксален, парадоксальна, парадоксально (книж.). прил. к парадокс; являющийся парадоксом; содержащий парадокс. Парадоксальное мнение. Высказать что-нибудь в парадоксальной форме.
| ... Статья полностью

ПАРАЗИ́Т, паразита, муж. (греч. parasitos).
1. Низший организм, живущий внутри другого организма или на нем и питающийся его тканями и соками (биол.).
| ... Статья полностью

ПАРАЗИТИ́ЗМ, паразитизма, мн. нет, муж.
1. Сожительство (симбиоз) двух организмов, при котором один организм (паразит) питается другим организмом (хозяином; биол.).
2. ... Статья полностью

ПАРАЗИТИ́РОВАТЬ, паразитирую, паразитируешь, несов.
1. Быть паразитом, вести жизнь паразита (биол.). Вошь паразитирует на теле человека.
2. Жить паразитом, эксплуатируя чужой труд (публ. ... Статья полностью

ПАРАЗИТИ́ЧЕСКИЙ, паразитическая, паразитическое (биол. и публ. презр.). прил. к паразит и к паразитизм ... Статья полностью

ПАРАЗИ́ТНИЧАТЬ, паразитничаю, паразитничаешь, несов. (прост. презр.). Жить бездельником, пользуясь трудом других людей, то же, что паразитировать во 2 знач.

ПАРАЗИ́ТНЫЙ, паразитная, паразитное.
1. прил. к паразит; являющийся паразитом (биол. и публ. презр.). Паразитные грибы. Паразитные классы.
2. ... Статья полностью

ПАРАЗИ́ТСТВО, паразитства, мн. нет, ср. (презр.). Поведение паразита; паразитизм, как общественное явление.

ПАРАКАУЧУ́К, паракаучука, мн. нет, муж. (тех.). Лучший сорт каучука.

ПАРАЛИЗА́ЦИЯ, парализации, мн. нет, жен. (мед.). Состояние парализованного, ослабление или прекращение деятельности какого-нибудь органа. Парализация правой ноги.

ПАРАЛИЗО́ВАННОСТЬ, парализованности, мн. нет, жен. (книж.). отвл. сущ. к парализованный.

ПАРАЛИЗО́ВАННЫЙ, парализованная, парализованное; парализован, парализована, парализовано (книж.). прич. страд. прош. от парализовать.

ПАРАЛИЗОВА́ТЬ, парализую, парализуешь, совер. и несов. (см. паралич) (книж.).
1. что. ... Статья полностью

ПАРАЛИ́ТИК, паралитика, муж. (мед.). Больной, разбитый параличом (говорится также и по отношению к женщине).

ПАРАЛИТИ́ЧЕСКИЙ, паралитическая, паралитическое (мед.). прил. к паралитик.

ПАРАЛИТИ́ЧКА, паралитички, жен. Больная, разбитая параличом.

ПАРАЛИ́Ч (паралич неправ.), паралича, муж. (от греч. paralysis).
1. Болезнь, лишающая тот или иной орган способности отправлять обычные функции, напр. ... Статья полностью

ПАРАЛИ́ЧНЫЙ, параличная, параличное (мед.).
1. прил. к паралич в 1 знач. Параличное состояние.
2. Пораженный параличом. Параличный больной.
3. ... Статья полностью

ПАРАЛЛА́КС, параллакса, муж. (греч. parallaxis — уклонение) (астр.). Угол, измеряющий видимое смещение светила при перемещении наблюдателя из одной точки пространства в другую. Суточный параллакс (угол между направлениями на светило из данного места земной поверхности и из центра земли). Годичный параллакс (угол между направлениями на светило из данной точки земной орбиты и из солнца).

ПАРАЛЛАКТИ́ЧЕСКИЙ, параллактическая, параллактическое (астр.). Прил к параллакс.

ПАРАЛЛЕЛЕПИ́ПЕД, параллелепипеда, муж. (от греч. parallelos — параллельный и epipedon — поверхность) (мат.). Шестигранник, у которого противоположные грани равны и параллельны.

ПАРАЛЛЕЛИ́ЗМ, параллелизма, муж. (см. параллель) (книж.).
1. только ед. ... Статья полностью

ПАРАЛЛЕЛОГРА́ММ, параллелограмма, муж. (от греч. parallelos — параллельный и gramma — начертание) (мат.). Четыреугольник, противоположные стороны которого равны и параллельны.
• ... Статья полностью

ПАРАЛЛЕ́ЛЬ, параллели, жен. (от греч. parallelos — параллельный).
1. Линия или плоскость, на всем протяжении равно отдаленная от другой линии или плоскости, никогда с ней не пересекающаяся (мат. ... Статья полностью

ПАРАЛЛЕ́ЛЬНОСТЬ, параллельности, мн. нет, жен. (мат. и книж.). отвл. сущ. к параллельный. Параллельность линий. Параллельность работы.

ПАРАЛЛЕ́ЛЬНЫЙ, параллельная, параллельное; параллелен, параллельна, параллельно (книж.).
1. Являющийся параллелью (мат.). Параллельные линии. Параллельные плоскости.
2. Образующий параллель с чем-нибудь, аналогичный, сопоставимый (см. ... Статья полностью

ПАРАЛЛОГИ́ЗМ, параллогизма, муж. (от греч. paralogismos) (филос.). Ложно построенный вывод в результате непреднамеренной ошибки.

ПАРАЛОГИ́ЧЕСКИЙ, паралогическая, паралогическое (филос.). прил. к паралогизм; являющийся паралогизмом.

ПАРА́МЕТР, параметра, муж. (от греч. parametreo — меряю, сопоставляя).
1. Величина, входящая в математическую формулу и сохраняющая постоянное значение в пределах одного явления или для данной частной задачи, но при переходе к другому явлению, к другой задаче меняющая свое значение (мат. ... Статья полностью

ПАРАМНЕЗИ́Я, парамнезии, мн. нет, жен. (от греч. para — против и mnesis — память) (мед.). Расстройство памяти, при котором происходящие события кажутся больному уже пережитыми когда-то.

ПАРАНДЖА́, паранджи, жен. (араб. faranga). Верхняя одежда, без которой мусульманским женщинам в Средней Азии не разрешалось выходить из дому — длинный широкий халат с волосяной сеткой, закрывавшей лицо. Раскрепощенные советской властью женщины Востока сбросили паранджу.

ПАРАНО́ИК, параноика, муж. (мед.). Больной, страдающий паранойей.

ПАРАНОИ́ЧЕСКИЙ, параноическая, параноическое (мед.). прил. к паранойя; свидетельствующий о паранойе. Параноические явления.

ПАРАНОИ́ЧКА, параноички (мед.). женск. к параноик.

ПАРАНО́ЙЯ, паранойи, мн. нет, жен. (греч. paranoia — безумие) (мед.). Неизлечимая душевная болезнь, характеризующаяся своеобразной бредовой переработкой жизненных впечатлений при сохранении формальной правильности мышления.

ПАРАНТЕ́З [тэ], парантеза, муж. (франц. parenthese — вводное слово, скобка, букв. "путем вставки", от греч. enthesis — вставление) (тип.). Фигурная скобка, фигурные скобки { }.

ПАРАПЕ́Т, парапета, муж. (от греч. para — против и petomai — лечу).
1. Ограда, перила вдоль чего-нибудь, загородка, предохраняющая от падения. Парапет моста. По краю крыши устроен парапет.
2. ... Статья полностью

ПАРАСО́ЛЬ, парасоля, муж. (франц. parasol — зонтик) (авиац.). Моноплан особого устройства.

ПАРАТИ́Ф, паратифа, мн. нет, муж. (от греч. para — подле, почти и слова тиф) (мед.). Острое заразное заболевание, вызываемое бациллами, близкими к возбудителю брюшного тифа.

ПАРАТИФО́ЗНЫЙ, паратифозная, паратифозное (мед.). прил. к паратиф. Паратифозный больной.

ПАРА́ТЫЙ. см. поратый.

ПАРА́Ф, парафа, муж. (франц. paraphe от греч. paragraphos) (спец.).
1. Росчерк в подписи.
2. Сокращенная подпись, инициалы.

ПАРАФИМО́З, парафимоза, мн. нет, муж. (от греч. para — около и phimosis — стяжение) (мед.). Воспаление крайней плоти, то же, что "испанский воротник".

ПАРАФИ́Н, парафина, мн. нет. муж. (от лат. parum affinis — мало соприкасающийся) (хим., тех.). Белое воскообразное легкоплавкое вещество, представляющее собою смесь углеводородов и добываемое из нефти. Свечи из парафина.

ПАРАФИ́НОВЫЙ, парафиновая, парафиновое (хим., тех.). прил. к парафин; содержащий в себе парафин. Парафиновое масло.
| Изготовленный из парафина. Парафиновые свечи.

ПАРАФИ́РОВАННЫЙ, парафированная, парафированное; парафирован, парафирована, парафировано (дипл.). прич. страд. прош. т парафировать.

ПАРАФИ́РОВАТЬ, парафирую, парафируешь, совер. и несов., что (дипл.). Поставить (ставить) параф (во 2 знач.) на чем-нибудь (на каком-нибудь документе) в качестве предварительной подписи. Соглашение парафировано, но еще не подписано.

ПАРАФИ́РОВАТЬСЯ, парафируюсь, парафируешься, несов. (дипл.). страд. к парафировать.

ПАРАФРА́З, парафраза. муж. (устар.). То же, что парафраза.

ПАРАФРА́ЗА, парафразы, жен. (греч. paraphrasis).
1. Выражение, представляющее собой описательную, распространенную передачу смысла другого выражения, напр. "пишущий эти строки" вместо "я" в речи автора (лит. ... Статья полностью

ПАРАФРАЗИ́РОВАННЫЙ, парафразированная, парафразированное; парафразирован, парафразирована, парафразировано (лит., муз.). прич. страд. прош. от парафразировать.

ПАРАФРАЗИ́РОВАТЬ, парафразирую, парафразируешь, совер. и несов., что (муз. и лит.). Изложить (излагать), обработать (обрабатывать) в форме парафразы. Парафразировать текст. Парафразировать музыкальную тему.

ПАРАФРАСТИ́ЧЕСКИЙ, парафрастическая, парафрастическое (лит.). прил. к парафраза; являющийся парафразой. Парафрастическое выражение.
| Обильный парафразами. Парафрастический стиль.

ПАРА́ША и ПАРАШКА, парашки, жен. (дорев. вор.). Большое ведро в тюремной камере для испражнений, помоев.

ПАРА́ШКА

ПАРА́ШНИК, парашника, муж. То же, что золотарь во 2 знач. (прост. устар.).
| Заключенный, наблюдающий за парашей (дорев. вор.).

ПАРАШЮ́Т, парашюта. муж. (франц. parachute от parer предотвращать и chute — падение).
1. Прибор для замедления падения с большой высоты, большой зонт с отверстием в середине, развертывающийся в воздухе при падении с воздушного шара, с самолета (авиац. ... Статья полностью

ПАРАШЮТИ́ЗМ, парашютизма, мн. нет, муж. (спорт. неол.). Прыгание с парашютами с самолетов и воздушных шаров, как вид спорта. Массовое развитие парашютизма в СССР.

ПАРАШЮТИ́РОВАНИЕ, парашютирования, мн. нет, ср. (авиац.). Действие и состояние по гл. парашютировать.

ПАРАШЮТИ́РОВАТЬ, парашютирую, парашютируешь, совер. и несов. (авиац.). О самолете — полететь (лететь) с предельно малой скоростью, при которой несколько теряется высота.

ПАРАШЮТИ́СТ, парашютиста, муж. (спорт. неол.). Человек, занимающийся парашютизмом. Советские парашютисты. Полеты парашютистов.

ПАРАШЮТИ́СТКА, парашютистки (спорт. неол.) женск. к парашютист.

ПАРАШЮ́ТНЫЙ, парашютная, парашютное (спец.). прил. к парашют. Парашютная вышка.

ПАРВЕНЮ́, нескл., муж. (франц. parvenu) (устар.). В языке аристократов — выскочка, человек из средних классов, добившийся доступа в аристократическую среду или быстро достигший высокого служебного положения.

ПАРДО́Н (франц. pardon).
1. межд. Простите, извините (разг.).
2. в знач. сущ. пардон, пардону, мн. ... Статья полностью

ПАРЕ́З [рэ], пареза, муж. (от греч. paresis — опущение) (мед.). Ослабление активной двигательной способности мышц, неполный паралич.

ПАРЕМЕ́ЙНИК и (редк.) ПАРЕМИ́ЙНИК, парамийника, муж. (лит. и церк.). Название древнерусских и славянских книг — сборников паремий.

ПАРЕМИ́ЙНИК, см. пареме́йник.

ПАРЕМИ́Я, паремии, жен. (греч. paroimia — притча) (лит. и церк.). Чтение, отрывок из Ветхого завета.

ПАРЕНЁК, паренька, муж. (прост., фам.). уменьш.-ласк. к парень. «Отпустите паренька, видите, млад больно.» А.Тургенев. «Простенького паренька подцепила барынька.» Маяковский.

ПА́РЕНИЕ, парения, мн. нет, ср. (спец.). Действие по гл. парить1 и состояние по гл. париться1.

ПАРЕ́НИЕ, парения, мн. нет, ср. (книж.). Действие и состояние по гл. парить1. Парение орла. Парение в облаках.

ПА́РЕННЫЙ, паренная, паренное; парен, парена, парено. прич. страд. прош. от парить1 во всех знач., кроме 5.

ПА́РЕНЫЙ, пареная, пареное.
1. Испеченный в закрытой посуде в своем же соку.
2. Очищенный посредством пара (разг., обл.). Пареная кадка.
• Дешевле пареной репы (разг. шутл.) — очень дешево.

ПА́РЕНЬ, парня, муж. (разг.). Юноша (первонач. о неженатом молодом крестьянине). «На парней я не вешалась.» Некрасов. Парни и девки.
| Вообще о нестаром мужчине в знач. ... Статья полностью

ПАРИ́, нескл., ср. (франц. pari). Заключенное между двумя спорящими лицами условие о каком-нибудь обязательстве, падающем на того из них, кто окажется неправым. Держать пари (заключать такое условие, биться об заклад). Итти на пари (соглашаться на такое условие). Сделать что-нибудь на пари (в силу такого условия). Пари держу, что ... Статья полностью

ПАРИ́ЖСКИЙ, парижская, парижское. прил. к Париж (столица Франции). Парижская Коммуна (1871 г.).
• Парижская лазурь или синь (живоп.) — синяя краска, близкая к берлинской лазури (см. ... Статья полностью

ПА́РИЙ, пария, муж. см. пария.

ПАРИ́К, парика муж. (от франц. perruque). Искусственный головной покров из чужих волос. Театральный парик. «Об ней, поправя свой парик, осведомляется старик.» Пушкин. «На этом господине парик, — подумал господин Голядкин: — а если снять этот парик, так будет голая голова.» Достоевский ... Статья полностью

ПАРИКМА́ХЕР, парикмахера, муж. (от нем. Perückenmacher — мастер, делающий парики). Мастер, занимающийся стрижкой, бритьем и прической волос.

ПАРИКМА́ХЕРСКИЙ, парикмахерская, парикмахерское.
1. прил. к парикмахер. Парикмахерский ученик.
2. в знач. сущ. парикмахерская, ой, жен. Заведение для стрижки, бриться и прически волос.

ПАРИКМА́ХЕРША, парикмахерши, (разг.). женск. к парикмахер.

ПАРИКО́ВЫЙ, париковая, париковое. прил. к парик.

ПАРИ́ЛЬНЫЙ, парильная, парильное (спец.). Служащий для парения чего-нибудь, такой, в чем парят что-нибудь. Парильный чан. Парильное помещение.

ПАРИ́ЛЬНЯ, парильни, род. мн. парилен, жен. (спец.).
1. Отделение бани, в котором парятся.
2. Отделение фабрики, где что-нибудь парят.

ПАРИ́ЛЬЩИК, парильщика, муж. (спец.). Тот, кто парит моющихся в бане.

ПАРИ́РОВАННЫЙ, парированная, парированное; парирован, парирована, парировано (книж.). прич. страд. прош. от парировать.

ПАРИ́РОВАТЬ, парирую, парируешь, совер. и несов. (совер. также отпарировать), что (от франц. paper) (книж.).
1. ... Статья полностью

ПАРИ́РОВАТЬСЯ, парируюсь, парируешься, несов. (книж.). страд. к парировать.

ПАРИ́ТЕЛЬ, паритела, муж.
1. Тот, кто парит (книж. устар.). «Орел, подоблачный паритель.» Даль.
2. Пилот на планере, планерист (неол.). Пилот-паритель.
3. Планер (неол.)

ПАРИТЕ́Т, паритета, мн. нет. муж. (от лат. paritas — Равенство).
1. Равенство сравниваемых явлений, предметов, равноправность групп (книж.).
2. ... Статья полностью

ПАРИТЕ́ТНОСТЬ, паритетности, мн. нет, жен. (книж.). отвл. сущ. к паритетный.

ПАРИТЕ́ТНЫЙ, паритетная, паритетное (книж.). На началах паритета, равенства, равного представительства сторон. Паритетное представительство. На паритетных началах (в равной доле).

ПА́РИТЬ1, парю, паришь, несов.
1. (совер. нет) что. Печь в закрытой посуде что-нибудь в своем же соку. Парить репу.
2. (совер. выпарить) что ... Статья полностью

ПА́РИТЬ2, -рю, -ришь, несов., что (с.-х.). Оставлять (землю) под паром (см. пар2). П. землю. П. пашню.

ПА́РИТЬ3, парю, паришь, несов. (к спарить), кого-что (обл.). То же, что спаривать.

ПАРИ́ТЬ1, парю, паришь, несов. (книж.).
1. Держаться в воздухе на неподвижно распростертых крыльях. «Орел, с отдаленной поднявшись вершины, парит неподвижно со мной наравне.» Пушкин. Парящий полет.
2. ... Статья полностью

ПАРИ́ТЬ2, -рю́, -ри́шь, несов. (спец.). Пропускать пар через щель, шов. Котел парит.

ПА́РИТЬСЯ1, парюсь, паришься, несов.
1. Подвергать свое тело действию пара в горячей бане. Париться веником.
| перен. Подвергаться действию солнечной жары, зноя (разг. ... Статья полностью

ПА́РИТЬСЯ2, парюсь, паришься, несов. (с.-х.). страд. к парить2.

ПА́РИТЬСЯ3, парюсь, паришься, несов. (обл.). страд. к парить3.

ПАРИЧО́К, паричка, муж. (разг.). уменьш.-ласк. к парик.

ПА́РИЯ, парии, род. мн. парий, и парий, пария, род. мн. париев, муж. (тамильское paraiyan).
1. ... Статья полностью

ПАРК, парка, муж. [франц. parc, англ. park].
1. Большой сад, рода с дорожками для гуляния. Французский парк (засаженный зеленью и цветами по определенному архитектурному плану). Английский парк (в виде рощи или леса). Разбить парк (устроить его). Парк культуры и отдыха.
2. ... Статья полностью

ПА́РКА1, парки, мн. нет, жен. (спец.). То же, что парение.

ПА́РКА2 (П прописное), парки, мн. (в том же знач., что ед.) парки (п строчное), парк, жен. (устар. рит. ... Статья полностью

ПАРКЕ́Т1, паркета, муж. (франц. parquet).
1. только ед., собир. ... Статья полностью

ПАРКЕ́Т2, паркета, муж. (франц. parquet) (спец.). Отгороженное и крытое пространство для содержания кроликов небольшими группами.

ПАРКЕ́ТИНА, паркетины, жен.
1. Отдельный квадратный щит, около полутора метра в стороне, на который наклеен паркет (см. паркет1; спец.).
2. ... Статья полностью

ПАРКЕ́ТНИК, паркетника, муж. (разг. устар.). Пустой светский человек, паркетный шаркун.

ПАРКЕ́ТНЫЙ1, паркетная, паркетное.
1. прил. к паркет1. Паркетный рисунок.
| Выстланный паркетом. Паркетный пол (то же, что паркет1 во 2 знач. ... Статья полностью

ПАРКЕ́ТНЫЙ2, паркетная, паркетное (спец.). прил. к паркет2. Паркетное содержание кроликов.

ПАРКЕ́ТЧИК, паркетчика, муж. (спец.). Рабочий, занимающийся изготовлением и настилкой паркета 1.

ПА́РКИЙ, паркая, паркое; парок, парка, парко (разг.). Жаркий, душный. Паркая баня. В воздухе парко (то же, что парит, см. парить1 в 5 знач.). Парко, как в бане.

ПА́РКОВЫЙ, парковая, парковое (спец.). прил. к парк. Парковая культура.

ПАРЛА́МЕНТ, парламента, муж. (англ. parliament). Высшее законодательное представительное собрание в конституционных государствах. Члены парламента. Созыв парламента. Выборы в парламент. Верхний Совет СССР — социалистический парламент, избранный впервые в истории человечества на основе подлинно всеобщего, равного, прямого избирательного права при тайном голосовании.

ПАРЛАМЕНТАРИ́ЗМ, парламентаризма, мн. нет, муж. (полит.). Система государственного управления с парламентом во главе. «Парламентаризм не устраняет, а обнажает сущность самых демократических буржуазных республик, как органа классового угнетения.» Ленин.

ПАРЛАМЕНТА́РИЙ, парламентария, муж. (полит.).
1. Член парламента, парламентский деятель.
2. Сторонник парламентаризма.

ПАРЛАМЕНТА́РНЫЙ, парламентарная, парламентарное (полит.). Соответствующий парламентаризму. Парламентарный строй. «Парламентарная буржуазная республика стесняет, душит самостоятельную политическую жизнь масс...» Ленин.

ПАРЛАМЕНТЁР, парламентёра, муж. (франц. parlamentaire). Лицо, посланное одною из воюющих сторон для переговоров с неприятелем.

ПАРЛАМЕНТЁРСКИЙ, парламентёрская, парламентерское. прил. к парламентер. Парламентёрский флаг.

ПАРЛАМЕНТЁРСТВО, парламентёрства, мн. нет, ср. Звание, должность, обязанности парламентера.
| Переговоры через посредство парламентера.

ПАРЛА́МЕНТСКИЙ, парлментская, парламентское.
1. прил. к парламент; обладающий парламентом (полит.). Парламентская реформа. Парламентское государство. «Вместо революционной политики — дряблое филистерство и трезвенное политиканство, парламентская дипломатия и парламентские комбинации.» Сталин ... Статья полностью

ПАРМЕЗА́Н, пармезана, мн. нет, муж. (франц. parmesan, от имени итал. города Parma). Особый итальянский сорт сыра из снятого молока, употр. ... Статья полностью

ПАРНА́С (или устар. неправ. Парнасс) (П прописное), Парнаса, муж. (книж., поэт.).
1. Мир поэзии, поэзия (устар. ... Статья полностью

ПАРНА́СЕЦ, парнасца, муж.
1. Член франц. поэтической группировки Парнас (см. Парнас во 2 знач.). Поэзия парнасцев отличается совершенством стихотворной формы.
2. ... Статья полностью

ПАРНА́ССКИЙ, парнасская, парнасское (книж. поэт. устар. и ист. лит.). прил. к Парнас. Парнасские сестры (музы). Парнасская поэзия.

ПАРНА́Я, парной, жен. (прост.). Отделение бани, в котором парятся.

ПА́РНИК, парника, муж. (тех.). Котел для распаривания чего-нибудь.

ПАРНИ́К, парника, муж. Помещение со съемными стеклянными рамами для выращивания ранней зелени, овощей и плодов.

ПАРНИКО́ВЫЙ, парниковая, парниковое. прил. к парник.
| Выращенный в парнике. Парниковые растения. Парниковые огурцы.

ПАРНИ́ШКА, парнишки, муж. (прост. фам.). То же, что парень; мальчик. Молодой парнишка.

ПА́РНО, в знач. безл. сказуемого (разг.). О влажном и душном зное. В воздухе парно.

ПАРНО́Й, парная, парное.
1. Теплый, свежий, не остывший. Парное мясо. Парное молоко (только что выдоенное). Парное сырье (шкура, только что снятая с животного; спец.).
2. Насыщенный испарениями, знойный и душный (разг.). Парной воздух.

ПАРНОКОПЫ́ТНЫЕ, парнокопытных, ед. парнокопытное, парнокопытного, ср. (зоол.). Отряд млекопитающих, туловище которых опирается на два одинаково развитых пальца (третий и четвертый, тогда как второй и пятый вовсе отсутствуют или, сохраняясь в виде зачатков, не достают земли).

ПА́РНОСТЬ, парности, мн. нет, жен. отвл. сущ. к парный1. Парность расположения.

ПА́РНЫЙ1, парная, парное.
1. Составляющий с другим пару (см. пара в 1 знач.). Парные подсвечники. Парный экземпляр.
| Состоящий из пары, из двух одинаковых предметов, частей. Парное копыто (из двух развитых пальцев).
| ... Статья полностью

ПА́РНЫЙ2, парная, парное (обл.). То же, что парной во 2 знач.

ПАРНЮ́ГА и ПАРНЯГА, парняги, муж. (прост. обл. фам.). То же, что парень. Здоровый парнюга.

ПАРНЯ́ГА

ПА́РОБОК, паробка, муж. см. парубок.

ПАРОВА́НИЕ, парования, мн. нет, ср. (с.-х.). Действие по гл. паровать.

ПАРОВА́ТЬ, парую, паруешь, несов. (с.-х.). То же, что парить2.

ПАРОВИ́К, паровика, муж.
1. Паровой котел, закрытый прибор для изготовления пара, давлением выше атмосферного (тех.).
2. Паровоз (прост.).
3. Паровой двигатель (прост. ... Статья полностью

ПАРОВИЧО́К, паровичка, муж. (прост.). уменьш. к паровик.

ПАРОВОДЯНО́Й, пароводяная, пароводяное (тех.). Действующий при посредстве водяного пара. Пароводяное отопление.

ПАРОВО́З, паровоза, муж. Паровой двигатель на колесах, везущий железнодорожный поезд.

ПАРОВО́ЗНИК, паровозника, муж. (ж.-д.). Железнодорожный рабочий, обслуживающий паровоз (машинист, кочегар). Соцсоревнование паровозников.

ПАРОВО́ЗНЫЙ, паровозная, паровозное (ж.-д.). прил. к паровоз. Паровозный гудок. Паровозная бригада. Паровозный парк.

ПАРОВОЗОРЕМО́НТНЫЙ, паровозоремонтная, паровозоремонтное (ж.-д., тех.). Служащий для ремонта паровозов. Паровозоремонтный завод.

ПАРОВОЗОСБО́РОЧНЫЙ, паровозосборочная, паровозосборочное (ж.-д., тех.). Занимающийся сборкой паровозов из разных частей. Паровозосборочная мастерская.

ПАРОВОЗОСТРОИ́ТЕЛЬНЫЙ, паровозостроительная, паровозостроительное (ж.-д., тех.). Занимающийся постройкой, оборудованием паровозов. Паровозостроительный завод.

ПАРОВО́Й1, паровая, паровое.
1. прил. к пар1. Паровое отопление.
| Служащий для получения, скопления пара. Паровой котел.
2. Движимый, приводимый в действие силой пара (тех. ... Статья полностью

ПАРОВО́Й2, паровая, паровое (спец.). Выращенный в парнике, парниковый. Паровой огурец.

ПАРОВО́Й3, паровая, паровое (с.-х.). Находящийся под паром (см. пар2). Паровое поле (то же, что пар2 в 1 знач.).

ПАРОВПУСКНО́Й, паровпускная, паровпускное (тех.). Служащий для впуска пара. Паровпускная труба.

ПАРОВЫПУСКНО́Й, паровыпускная, паровыпускное (тех.). Служащий для выпуска паров. Паровыпускной канал.

ПАРОДИ́ЙНОСТЬ, пародийности, мн. нет, жен. (лит.). отвл. сущ. к пародийный. Пародийность приема.

ПАРОДИ́ЙНЫЙ, пародийная, пародийное (лит.). Содержащий в себе пародию, элементы пародии. Пародийное произведение. Пародийный стиль.

ПАРОДИНА́МО, нескл., жен. (тех.). Составная машина, представляющая собою соединение паровой машины и динамомашины, сидящих на общем валу.

ПАРОДИ́РОВАННЫЙ, пародированная, пародированное; пародирован, пародирована, пародировано. прич. страд. прош. от продировать.

ПАРОДИ́РОВАТЬ, пародирую, пародируешь, совер. и несов., кого-что.
1. Написать (писать) литературную пародию на кого-что-нибудь. Пушкин пародировал Хвостова.
2. Представить (представлять), показать (показывать) в смешном виде.
| ... Статья полностью

ПАРОДИ́СТ, пародиста, муж.
1. Автор пародий, литератор, пишущий пародии.
2. Имитатор, человек, представляющий других в пародии.

ПАРОДИ́ЧЕСКИЙ, пародическая, пародическое (книж.). прил. к пародия; являющийся пародией. Пародический роман. Пародический прием.

ПАРО́ДИЯ, пародии, жен. (греч. parodia, букв. песня напротив, наоборот).
1. Сатирическое произведение в прозе или в стихах, комически имитирующее, высмеивающее какие-нибудь черты других литературных произведений (лит. ... Статья полностью

ПАРОКО́ННЫЙ, пароконная, пароконное (спец.). С парной запряжкой. Пароконный извозчик. Пароконный плуг.

ПАРОКСИ́ЗМ, пароксизма, муж. (греч. paraxysmos, букв. раздражение) (книж.).
1. Периодически возвращающийся приступ болезни (мед. ... Статья полностью

ПАРОЛИ́, нескл., муж. (франц. paroli) (картежное арго, устар.). Удвоенная ставка. «Загнуть пароли» (загнуть угол карты в знак удвоения ставки). «Отроду не брал он карты в руки, отроду не загнул ни одного пароли.» Пушкин.

ПАРО́ЛЬ, пароля, муж. (франц. parole, букв. слово). То же, что пропуск в 5 знач.

ПАРО́ЛЬНЫЙ, парольная, парольное (воен.). прил. к пароль. Парольное слово.

ПАРО́М (или пором), парома, муж. Плоскодонное судно или плот, передвигающийся посредством каната, протянутого от одного берега к другому, для постоянной переправы людей, экипажей, грузов и т.д. через реку или озеро. «Поставим тут паром, зачну ходить от берега к берегу.» Чехов ... Статья полностью

ПАРОМЕ́Р, паромера, муж. (тех.). Прибор, измеряющий количество пара в трубопроводе.

ПАРОМОТО́РНЫЙ, паромоторная, паромоторное (спец.). Движущийся паром и моторами (о механическом флоте, в отличие от парусного и весельного). Паромоторный флот.

ПАРО́МЩИК, паромщика, муж. (разг.).
1. Перевозчик на пароме.
2. Владелец парома (устар.).

ПАРООБРА́ЗНЫЙ, парообразная, парообразное (физ., тех.). Имеющий вид пара, похожий на пар (см. пар1 в 1 знач.).

ПАРООБРАЗОВА́НИЕ, парообразования, мн. нет, ср. (спец.). Образование пара или паров — явление перехода жидкого или твердого тела в газообразное.

ПАРООТТА́ЙКА, парооттайки, жен. (тех.). Приспособление для подогрева моторов, аппаратов и т.п.

ПАРООЧИСТИ́ТЕЛЬ, пароочистителя, муж. (с.-х.). Орудие для очистки от сорняков поля, находящегося под паром (см. пар2).

ПАРОПЕРЕГРЕВА́ТЕЛЬ, пароперегревателя, муж. (тех.). Прибор для получения перегретого пара.

ПАРОПРОВО́Д, паропровода, муж. (тех.). Трубопровод, по которому проходит пар.

ПАРОРАСПРЕДЕЛЕ́НИЕ, парораспределения, ср. (тех.).
1. только ед. Распределение пара в паровом двигателе.
2. То же, что парораспределитель.

ПАРОРАСПРЕДЕЛИ́ТЕЛЬ, парораспределителя, муж. (тех.). Механизм, автоматически распределяющий пар в цилиндрах парового двигателя. Клапанный парораспределитель.

ПАРОРАСПРЕДЕЛИ́ТЕЛЬНЫЙ, парораспределительная, парораспределительное (тех.). прил. к парораспределитель; служащий для распределения пара. Парораспределительная коробка.

ПАРОСБО́РНИК, паросборника, муж. (тех.). Центральный паропровод в котельной, в котором собирается пар из нескольких паровых котлов.

ПАРОСИЛОВО́Й, паросиловая, паросиловое (тех.). прил., по знач. связанное с превращением тепловой энергии пара в механическую энергию. Паросиловая установка (паровой котел и паровой двигатель). Паросиловое хозяйство.

ПАРОТЯ́ГА, паротяги, мн. нет. жен. (спец.). Паросиловая тяга.

ПАРОХО́Д, парохода, муж. Судно, приводимое в движение паровым двигателем. Океанский пароход. Морской пароход. Пассажирский пароход. Каботажный пароход. Ехать на пароходе, пароходом.

ПАРОХО́ДИК, пароходика, муж. (разг.). уменьш.-ласк. к пароход.
| Игрушечный пароход, подобие парохода из бумаги. Пускать пароходики по ручью.

ПАРОХО́ДНЫЙ, пароходная, пароходное.
1. прил. к пароход. Пароходная труба. Пароходный гудок.
| Производимый с помощью пароходов. Пароходное сообщение.
2. прил. к пароходство. Пароходное общество. Пароходный агент.

ПАРОХО́ДСТВО, пароходства, ср.
1. только ед. Транспорт на пароходах. Развитие пароходства по Оби.
2. Предприятие, занимающееся этим видом транспорта, пароходное общество. Государственное речное пароходство.

ПА́РОЧКА, парочки, жен. (разг. фам.). уменьш.-ласк. к пара в 3 и 6 знач. Влюбленная парочка.

ПАРСЕ́К, парсека, муж. (составлено из сокращения слова "параллакс" и сокращения слова "секунда") (астр.). Единица измерения расстояний звезд, равная расстоянию, для которого годичный параллакс равен одной секунде.

ПАРТ... (неол.). Сокращение, употр. в новых сложных словах в знач. партийный (см. 1 и 4 знач.), напр. парторганизация, партдень, партсобрание, партдисциплина, партучеба.

ПА́РТА, парты, жен. Школьный стол с наклонной (обычно поднимающейся и служащей крышкой ящика) верхней доской, соединенный в нижней части со скамьей. Сидеть за партами или на партах. Положить книги в парту. Одиночная парта.

ПАРТАКТИ́В, партактива, муж. (неол.). Партийный актив; см. парт... Районный партактив.

ПАРТБИЛЕ́Т, партбилета, муж. (неол.). Билет члена коммунистической партии большевиков; см. парт...

ПАРТВЗЫСКА́НИЕ, партвзыскания, ср. (неол.). Взыскание, наложенное на коммуниста партийной организацией; см. парт....

ПАРТГРУ́ППА, партгруппы, жен. (неол.). Первичная партийная организация, насчитывающая менее 15 человек.
| Подразделение в крупной первичной партийной организации; см. парт...

ПАРТДЕ́НЬ, партдня, муж. (неол.). День, выделяемый партийной организацией для партийных собраний; см. парт....

ПАРТДИСЦИПЛИ́НА, партдисциплины, мн. нет, жен. (неол.). Партийная дисциплина; см. парт....

ПАРТЕНЁР, партенёра, муж. (франц. partenaire) (устар.). То же, что партнер. «Он всегда партенеров найдет.» Некрасов.

ПАРТЕНОГЕНЕ́З и ПАРТЕНОГЕНЕЗИС [тэ], партеногенезиса, мн. нет, муж. (от греч. parthenos — дева и genesis — рождение) (биол.). Размножение без оплодотворения (у некоторых насекомых, водорослей, грибов).

ПАРТЕНОГЕНЕ́ЗИС

ПАРТЕ́Р [тэ], партера, мн. нет, муж. (франц. parterre, букв. на земле) (театр.).
1. ... Статья полностью

ПАРТЕ́РНЫЙ [тэ], партерная, ое.
1. прил. к партер (театр.). Партерная публика.
2. прил. по знач. ... Статья полностью

ПАРТЕ́СНЫЙ [тэ], партесная, партесное (от лат. partes — части, роли) (церк. муз.). Только в выражении партесное пение — церковное многоголосное пени, в отличие от пения в унисон.

ПАРТИ́ЕЦ, партийца, муж. (неол.) Член коммунистической партии большевиков. Старый партиец. Испытанный партиец.

ПАРТИЗА́Н, партизана, мн. ы, зан и занов, муж. (франц. partisan).
1. Участник партизанской войны, член партизанского отряда. Красный партизан.
2. перен. ... Статья полностью

ПАРТИЗА́НИТЬ, партизаню, партизанишь, несов. (разг.). Вести партизанскую борьбу, действовать по-партизански.

ПАРТИЗА́НСКИЙ, партизанская, партизанское (см. партизан).
1. О военных действиях: ведущийся мелкими, самостоятельно действующими отрядами, преим. ... Статья полностью

ПАРТИЗА́НСТВО, партизанства, мн. нет, ср. (книж.).
1. Партизанская борьба.
2. собир. Партизаны. Красное партизанство.

ПАРТИЗА́НЩИНА, партизанщины, мн. нет, жен.
1. Партизанское движение (разг.). В дни партизанщины.
2. перен. ... Статья полностью

ПА́РТИЙКА, партийки, жен. (разг., фам.). уменьш.-ласк. к партия во всех знач., кроме 1 и 2. Сыграем партийку в шахматы.

ПАРТИ́ЙКА, партийки (неол. разг.). женск. к партиец.

ПАРТИ́ЙНОСТЬ, партийности, мн. нет, жен.
1. отвл. сущ. к партийный в 4 и 5 знач. (книж. ... Статья полностью

ПАРТИ́ЙНЫЙ, партийная, партийное.
1. прил. к партия в 1 знач. (полит. ... Статья полностью

ПАРТИКУЛЯРИ́ЗМ, партикуляризма, мн. нет, муж. (от лат. particularis — частичный) (книж., полит.). Стремление (отдельных частей государства) к обособлению в ущерб общегосударственным интересам.

ПАРТИКУЛЯ́РНЫЙ, партикулярная, партикулярное; партикулярен, партикулярна, партикулярно (лат. particularis) (устар.).
1. Частный, неофициальный, не служебный. Партикулярный человек.
2. Штатский; ант. ... Статья полностью

ПАРТИО́ННЫЙ, партионная, партионное.
1. прил. к партия в 4 знач. — Это произойдет... на третьем отсюда этапе, когда партию ссыльных поведут в Сибирь. «Неизвестно, кто будет партионным начальником.» Достоевский ... Статья полностью

ПАРТИТУ́РА, партитуры, жен. (итал. partitura) (муз.). Совокупность всех партий многоголосного музыкального произведения. Сложная партитура (см. партия ... Статья полностью

ПА́РТИЯ партии, жен. [от латин. pars — часть].
1. Политическая организация, представляющая собой часть какого-нибудь класса и защищающая его интересы. «Господствующие классы капиталистического общества и их отдельные слои имеют соответственно несколько партий, борющихся между собою по частным вопросам, но совместно защищающих основы капиталистического строя. — Где нет нескольких классов, не может быть нескольких партий, ибо партия есть часть класса.» Сталин ... Статья полностью

ПАРТКОЛЛЕ́ГИЯ, партколлегии, жен. (неол.). Коллегия при комиссии партийного контроля для рассмотрения дел, связанных с нарушением партийной этики и партийной дисциплины; см. парт....

ПАРТКОЛЛЕКТИ́В, партколлектива, муж. (неол.). Партийный коллектив, то же, что первичная парторганизация; см. парт....

ПАРТКО́М, парткома, муж. (неол.). Комитет, избираемый первичной партийной организацией для ведения текущей работы. (Составлено из сокращения слов: партий и комитет.)

ПАРТКОНФЕРЕ́НЦИЯ, партконференции, жен. (неол.). Партийная конференция; см. парт....

ПАРТМА́КСИМУМ, партмаксимума, мн. нет, муж. (неол. ист.). Максимальный месячный оклад, существовавший до 1934 г. для членов партии — руководящих работников учреждений и предприятий; см. парт....

ПАРТМИ́НИМУМ, партминимума, мн. нет, муж. (неол. ист.). Минимум политических знаний, необходимых каждому члену партии; см. парт.... Сдать партминимум.

ПАРТНАГРУ́ЗКА, партнагрузки, жен. (неол.). неправ. о партийном поручении, выполняемом членом партии; см. парт....

ПАРТНЁР, партнёра, муж. (франц. partenaire). Соучастник игры. Мой постоянный партнёр в шахматы. Нехватает партнера для виста.
| Артист, выступающий совместно с другим (в концертах, в пьесах, в цирке и т.д. ... Статья полностью

ПАРТНЁРША, партнёрши. женск. к партнер.

ПАРТО́РГ, парторга, муж. (неол.). Партийный организатор, руководитель партгруппы. (Составлено из сокращения слов: партийный и организатор.)

ПАРТО́РГАН, парторгана, муж. (неол.). Партийный орган; см. парт.... Отдел руководящих парторганов ЦК ВКП(б) (ОРПО).

ПАРТОРГАНИЗА́ЦИЯ, парторганизации, жен. (неол.). Партийная организация; см. парт.... «...Воспитывать парторганизации и окружающий их беспартийный актив в духе ленинского интернационализма...» Сталин.

ПАРТРАБО́ТА, партработы, мн. нет, жен. (неол.). Партийная работа; см. парт....

ПАРТРАБО́ТНИК, партработника, муж. (неол.). Партийный работник; см. парт....

ПАРТСОБРА́НИЕ, партсобрания, ср. (неол.). Партийное собрание; см. парт....

ПАРТСТА́Ж, партстажа, мн. нет, муж. (неол.). Партийный стаж, время пребывания в рядах ВКП(б); см. парт....

ПАРТСЪЕ́ЗД, партсъезда, муж. (неол.). Партийный съезд; см. парт.... Решения 17-го партсъезда.

ПАРТШКО́ЛА, партшколы, жен. (неол.). Партийная школа; см. парт....

ПАРТЯЧЕ́ЙКА [тъя], партячейки, жен. (неол.). Название первичной партийной организации, существовавшее до XVII съезда ВКП(б); см. парт....

ПА́РУБОК и (редк.) паробок, парубка, муж. В рассказах из украинской жизни — парень. «Утомленные дневными трудами и заботами парубки и девушки шумно собирались в кружок.» Гоголь.

ПА́РУС, паруса, мн. паруса, муж. (от греч. pharos).
1. ... Статья полностью

ПАРУСИ́НА, парусины, мн. нет, жен. Грубая полотняная или пеньковая ткань. (первонач. употр. на паруса.)

ПАРУСИ́ННИК, парусинника, муж. (спец.). Плащ, куртка из парусины.

ПАРУСИ́ННЫЙ и ПАРУСИНОВЫЙ, парусиновая, парусиновое. прил. к парусина; слитый из парусины. Парусиновые туфли. Парусиновые занавески.

ПАРУСИ́НОВЫЙ

ПА́РУСИТЬ, 1 и 2 л. не употр., несов. (мор.). Принимать на себя силу ветра. «При сильном противном ветре самый кузов парохода, рангоут и все снасти его парусят и замедляю ход.» Даль.

ПА́РУСНИК, парусника, муж.
1. Парусное судно (мор.).
2. Тот, кто шьет паруса (спец.).

ПА́РУСНОСТЬ, парусности, мн. нет, жен. Совокупность всех парусов судна (мор.).
| Площадь поверхности, на которую действует ветер (спец.). Парусность мельничных крыльев.

ПА́РУСНЫЙ, парусная, парусное. прил. к парус. Парусное вооружение судна (см. вооружение). Парусный спорт (состязания на скорость на парусных судах).
| Приводимый в движение при помощи парусов. Парусная лодка.

ПАРФО́РС, парфорса, муж. (франц. par force, букв. с помощью силы) (спец.). Колючий или затяжной ошейник для дрессировки охотничьих собак.

ПАРФО́РСНЫЙ, парфорсная, парфорсное (спец.).
1. прил. к парфорс; производимый с помощью парфорса. Парфосный ошейник. Парфорсная дрессировка. Парфорсная собака (дрессированная на преследование зверя).
2. ... Статья полностью

ПАРФЮМЕ́Р, парфюмера, муж. (франц. parfumeur).
1. Человек, изготовляющий ароматические и косметические товары.
2. Торговец этими товарами (устар.).

ПАРФЮМЕ́РИЯ, парфюмерии, мн. нет, жен. (франц. parfumerie).
1. собир. Ароматические и косметические товары. Торговля парфюмерией. Производство парфюмерии.
2. ... Статья полностью

ПАРФЮМЕ́РНЫЙ, парфюмерная, парфюмерное. прил. к парфюмерия. Парфюмерный магазин.
| Напыщенно-щеголеватый, прилизанный (разг. ирон. редк.). Парфюмерный молодой человек. Парфюмерный стиль.

ПАРФЯ́НСКАЯ СТРЕЛА́. см. стрела.

ПАРХ, парха, муж. (польск. parch) (прост.).
1. Сыпь со струпьями на голове, парша.
| Отдельный такой струп.
2. Бранное слово (обл. вульг.).

ПАРХА́ТЫЙ, пархатая, пархатое (прост.).
1. Большой паршою.
2. употр. в бранных выражениях (вульг.).

ПАРЦЕ́ЛЛА, парцеллы, жен. (франц. parcelle от лат. particula — частица) (экон.). Очень маленький земельный участок.

ПАРЦЕЛЛИ́РОВАННЫЙ, парцеллированная, парцелированное; парцеллирован, парцеллирована, парцеллировано (экон.). прич. страд. прош. от парцеллировать.

ПАРЦЕЛЛИ́РОВАТЬ, парцеллирую, парцеллируешь, совер. и несов., что (экон.). Разбить (разбивать) на парцеллы.

ПАРЦЕЛЛЯ́РНЫЙ, парцеллярная, парцеллярное (экон.). Основанный на парцелляции. Парцеллярное землевладение.

ПАРЦЕЛЛЯ́ЦИЯ, парцелляции, мн. нет, жен. (экон., с.-х.). Действие по гл. парцеллировать. Парцелляция землевладения.

ПАРЦИА́ЛЬНЫЙ, парциальная, парциальное (лат. partialis). Частичный, составляющий часть чего-нибудь. Парциальные облигации (разделенные на равные мелкие части и занумерованные по порядку). Парциальное давление газа (давление, которое имел бы газ, если бы он один занимал весь объем той смеси газов, в которой он участвует).

ПАРЧА́, парчи, мн. нет, жен. (перс. — клочок, обрезок). Материя с шелковой основой, затканная золотыми или серебряными нитями.

ПАРЧЕВО́Й, парчевая, парчевое, и ПАРЧЁВЫЙ, парчёвая, парчёвое. прил. к парча; из парчи. «Казбек, Кавказа царь могучий, в чалме и ризе парчевой.» Лермонтов.

ПАРЧЁВЫЙ, см. парчевой.

ПАРША́, парши, мн. нет, жен.
1. Заразная болезнь кожи на голове (мед.).
2. Струпья, сыпь на теле (прост.).

ПАРШИ́ВЕТЬ, паршивею, паршивеешь, несов. (к опаршивает) (разг.). О животных: покрываться паршою.
| То же о людях при накожных заболеваниях (пренебр.).

ПАРШИ́ВЕЦ, паршивца, муж. (прост. фам.). Бранное слово, употр. чаще с оттенком добродушной укоризны.

ПАРШИ́ВИТЬ, паршивлю, паршивишь, несов. (к опаршивать), кого-что (разг.). Заражать паршой.

ПАРШИ́ВКА, паршивки (прост. фам.). женск. к паршивец.

ПАРШИ́ВОСТЬ, паршивости, мн. нет, жен. отвл. сущ. к паршивый в 1 знач.

ПАРШИ́ВЫЙ, паршивая, паршивое; паршив, паршива, паршиво.
1. Больной паршою, шелудивый. Паршивая кошка. «Паршивая овца все стадо портит.» (посл.).
2. перен. Дрянной, плохой (прост. ... Статья полностью

ПА́РЯ, пари, мн. нет, муж. (обл., прост.). ласк. к парень. Эх, ты, паря!

ПАС1 (или устар. пасс) [франц. passe, букв. прохожу мимо, пропускаю].
1. межд. В карточных играх — восклицание, означающее отказ от участия в данном розыгрыше, до следующей раздачи карт. ... Статья полностью

ПАС2 (или, реже, пасс) (англ. pass с франц.) (спорт.).
1. межд. В футболе и других играх с мячом — восклицание, означающее передачу мяса кому-нибудь из игроков своей команды (спорт. ... Статья полностью

ПА́СЕВКИ, па́севок — па́севков, и ПА́СЕВНИ, па́севней, ед. нет (обл.). Остатки семян от посева.

ПА́СЕВНИ, см. па́севки.

ПА́СЕКА, пасеки, жен.
1. Лесочек; отведенная под сруб полоса леса.
2. Пчельник, место, где расставлены ульи с пчелами (первонач. на расчищенных от леса участках). «Забрался, как медведь на пасеку.» (посл.)

ПАСЁННЫЙ, пасённая, пасённое; пасён, пасена, пасено. прич. страд. прош. от пасти.

ПА́СЕЧНИК, пасечника, муж. Пчеловод, наблюдающий за пасекой.
| Владелец пасеки.

ПА́СЕЧНЫЙ, пасечная, пасечное (спец.). прил. к пасека. Пасечное хозяйство.

ПАСИФИ́ЗМ, ПАСИФИСТ, ПАСИФИСТСКИЙ. см. пацифизм и т.д.

ПАСИФИ́СТ

ПАСИФИ́СТСКИЙ

ПА́СКА, паски, жен. (прост. обл.). То же, что пасха.

ПА́СКВИЛЬ (пашквиль устар.), пасквиля, муж. Произведение, содержащее в себе оскорбительное, клеветническое сообщение или изображение. Напечатать пасквиль на кого-нибудь. «Ты черным белое по прихоти зовешь: сатиру — пасквилем, поэзию — развратом.» Пушкин ... Статья полностью

ПА́СКВИЛЬНЫЙ (пашквильный устар.), пасквильная, пасквильное.
1. прил. к пасквиль; являющийся пасквилем. Пасквильный листок.
2. перен. Гнусный, презренный (разг., пренебр.).

ПАСКВИЛЯ́НТ (пашквилянт устар.), пасквилянта, муж. (устар.). Автор пасквиля.
| Человек, склонный распространять оскорбительные измышления о других.

ПАСКУ́ДА, паскуды, муж. и жен. (прост. вульг. бран.). Мерзкий человек, пакостник.

ПАСКУ́ДИТЬ, паскужу, паскудишь, несов. (прост. вульг.).
1. (совер. напаскудить) без доп. Пачкать, гадить.
2. (совер. опаскудить) кого-что. Делать паскудным.

ПАСКУ́ДНИК, паскудника, муж. (прост. вульг.). Делающий мерзости, гадости, пакостник.

ПАСКУ́ДНИЧАТЬ, паскудничаю, паскудничаешь, несов. (прост. вульг.). Делать мерзости, гадости, паскудно поступать.

ПАСКУ́ДНЫЙ, паскудная, паскудное; паскуден, паскудна, паскудно (прост. вульг.). Мерзкий, гадкий. Паскудный человек.

ПАСКУ́ДСТВО, паскудства, мн. нет, ср. (прост. вульг.). Мерзость, гадость, гадкий поступок.

ПАСКУ́ЖУ, паскудишь. наст. от паскудить.

ПАСЛЁН, паслёна, муж. (бот.). Родовое название многих растений из сем. пасленовых. Паслён черный. Паслён красный.

ПАСЛЁНОВЫЙ, паслёновая, паслёновое (бот.).
1. прил. к паслен.
2. в знач. сущ. паслёновые, паслёновых, ед. ... Статья полностью

ПА́СМА, пасмы, жен. см. пасмо.

ПА́СМО, пасма, ср. и (обл.) пасма, пасмы, жен. (тех.). Одна из частей, на которые делится моток пряжи (и число кт-рых, равно как и число ниток, составляющих каждую из них, в различных местностях различное).

ПА́СМУРНЫЙ, пасмурная, пасмурное; пасмурен, пасмурна, пасмурно.
1. Сумрачный, затененный облаками (о погоде). Пасмурный день. Пасмурное небо. Пасмурная погода.
2. в знач. сказуемого пасмурно. О сумрачной, пасмурной погоде. Стало пасмурно. Сегодня пасмурно.
3. ... Статья полностью

ПАСНУ́ТЬ1, пасну, паснёшь, совер. (разг. фам.). однокр. к пасовать1 в 1 знач. Я пасну, карты слабые.

ПАСНУ́ТЬ2, пасну, паснёшь, совер. (разг. фам.). однокр. к пасовать2. Паснуть в центр (передать мяч в центр в футбольной игре).

ПАСОВА́ТЬ1 (или, устар., пассовать), сую, суешь, несов. (к спасовать) (от франц. passer, букв. проходить мимо).
1. ... Статья полностью

ПАСОВА́ТЬ2 (или пассовать), пасую, пасуешь, совер. и несов. (от англ. pass с франц.) (спорт. ... Статья полностью

ПАСОВА́ТЬСЯ (или пассоваться), пасуюсь, пасуешься, совер. и несов. (спорт. разг.). Взаимно пасовать (см. пасовать2 ... Статья полностью

ПА́СОКА, пасоки, мн. нет, жен. (анат. устар.). То же, что лимфа.

ПА́СОЧНИЦА, пасочницы, жен. (спец.). Деревянная форма в виде пирамиды для изготовления творожной пасхи.

ПА́СОЧНЫЙ1, пасочная, пасочное (спец.). Служащий для изготовления творожной пасхи. Пасочный творог.

ПА́СОЧНЫЙ2, пасочная, пасочное (анат. устар.). прил. к пасока. Пасочные сосуды.

ПАСПАРТУ́, нескл., ср. (франц. passe partout, букв. проходит повсюду, ко всему) (спец.). Картонная рамка для рисунков, фотографических карточек.
| ... Статья полностью

ПА́СПОРТ и (устар.) ПАСПОРТ (пачпорт прост. и пашпорт обл.), паспорта, мн. паспорта, муж. (франц. passeport).
1. ... Статья полностью

ПАСПОРТИЗА́ЦИЯ, паспортизации, мн. нет, жен. (спец.). Снабжение паспортами, введение паспортов. Паспортизация населения. Паспортизация станков (система, при которой на каждый станок заводится паспорт).

ПАСПОРТИЗО́ВАННЫЙ, паспортизованная, паспортизованное; паспортизован, паспортизована, паспортизовано (спец.). прич. страд. прош. от паспортизовать.

ПАСПОРТИЗОВА́ТЬ, паспортизую, паспортизуешь, совер. и несов., кого-что (спец.). Подвергнуть (подвергать) паспортизации кого-что-нибудь, ввести (вводить) где-нибудь паспортизацию.

ПАСПОРТИЗОВА́ТЬСЯ, паспортизуюсь, паспортизуешься, несов. (спец.). страд. к паспортизовать.

ПАСПОРТИ́СТ, паспортиста, муж. Служащий, занимающийся пропиской паспортов.

ПА́СПОРТНЫЙ, паспортная, паспортное. прил. к паспорт. Паспортная система (обязывающая всех граждан иметь паспорта для удостоверения их личности). Паспортная книжка (паспорт). Паспортный стол (в милиции).

ПАСС, пасса, чаще мн., муж. (франц. passe). Движение рук магнетизера при гипнотическом внушении. Делать пассы. «Эти мерные взмахи, как магнетизерские пассы, меня путали сонною сетью.» Лесков.

ПАССА́Ж [аса], пассажа, муж. (франц. passage, букв. проход).
1. Крытая галерея с рядом магазинов по обеим сторонам, соединяющая две улицы. Отправляться в пассаж за покупками.
| ... Статья полностью

ПАССАЖИ́Р [аса], пассжира, муж. (от франц. passager). Человек, совершающий поездку в поезде, на пароходе и т.п. ... Статья полностью

ПАССАЖИ́РКА, пассажирки. женск. к пассажир.

ПАССАЖИ́РСКИЙ, пассажирская, пассажирское. прил. к пассажир; предназначенный, установленный для пассажиров. Пассажирский багаж. Пассажирский поезд (в прот. товарному). Пассажирский пароход. Пассажариский тариф. Пассажирское движение.

ПАССА́ЖНЫЙ, пассажная, пассажное (спец.). прил. к пассаж в 1 знач.
• Пассажный инструмент (астр.) — то же, что транзит в 3 знач.

ПАССАТИ́ЖИ, пассатижей, ед. нет (иностр.) (спец.). Универсальные клещи, объединяющие в себе плоскогубцы, кусачки, отвертку и т.д.

ПАССА́ТНЫЙ, пассатная, пассатное (метеор., геогр.). Только в выражении: пассатный ветер — то же, что пассат (см. пассаты).

ПАССА́ТЫ, пассатов, ед. пассат, пассата, муж. (итал. passata) (метеор., геогр.). Сухие ветры, дующие постоянно между тропиками, в северном полушарии с северо-востока, в южном — с юго-востока.

ПАССЕИ́ЗМ [ссэ], пассеизма, мн. нет, муж. (от франц. passe — прошлое) (книж. неод.). Пристрастие к прошлому, любование им при индиферентном или враждебном отношении к настоящему.

ПАССЕИ́СТ [ссэ], пассеиста, муж. (книж. неод.). Человек, склонный к пассеизму.

ПАССЕИ́СТСКИЙ [ссэ], пассеистская, пассеистское (книж. неод.). прил. к пассеизм и к пассеист.

ПАССИ́В, пассива, мн. нет, муж. (от лат. passivus — Страдательный, недеятельный).
1. Совокупность всех долгов и обязательств предприятия; ант. актив ... Статья полностью

ПАССИВИ́РОВАНИЕ, пассивирования, мн. нет, ср. (от лат. passivus — страдательный) (тех.). Особая обработка поверхности металла, в результате которой он делается неспособным к своим обычным реакциям (напр. ... Статья полностью

ПАССИВИ́РОВАННЫЙ, пассивированная, пассивированное; пассивирован, пассивирована, пассивировано (тех.). прич. страд. прош. от пассивировать.

ПАССИВИ́РОВАТЬ, пассивирую, пассивируешь, совер. и несов., что (тех.). Подвергнуть.подвергать) пассивированию.

ПАССИ́ВНОСТЬ, пассивности, мн. нет, жен. (книж.). отвл. сущ. к пассивный. Пассивность характера. Пассивность баланса.
| Безучастность, бездеятельность, вялость. Проявлять пассивность.

ПАССИ́ВНЫЙ, пассивная, пассивное; пассивен, пассивна, пассивно (лат. passivus — страдательный, недеятельный) (книж.).
1. Бездеятельный, безучастный к окружающему, вялый; ант. активный ... Статья полностью

ПАССИ́РОВАТЬ, пассирую, пассируешь, совер. и несов. (спорт.). В акробатике — предупредить (предупреждать) падение или другие несчастные случаи при неудачном прыжке.

ПАССИРО́ВКА, пассировки, мн. нет, жен. (спорт.). Действие по гл. пассировать.

ПА́ССИЯ, пассии, жен. (от лат. passio — страсть) (разг. устар.). Предмет любви, страсти. У него новая пассия. «Я дал себе слово на другой же день посетить бывшую мою "пассию".» А.Тургенев.

ПАССОВА́ТЬ, ПАССОВАТЬСЯ. см. пасовать, пасоваться.

ПАССОВА́ТЬСЯ

ПА́СТА, пасты, жен. (итал. pasta). Тестообразная масса (в косметике, живописи, кулинарии и др.). Зубная паста.

ПА́СТБИЩЕ, пастбища, ср. Луг для выгона скота.

ПА́СТБИЩНЫЙ, пастбищная, пастбищное (с.-х.). прил. к пастбище; связанный с кормлением скота на пастбищах, на подножном корму. Пастбищное содержание скота. Обслуживание скота в пастбищный период.

ПА́СТВА, паствы, жен. (церк. рит.). Группа верующих, руководимых священником, прихожане.

ПАСТЕ́ЛЬ [тэ], пастели, жен. (итал. pastello) (живоп.).
1. только ед. Мягкие цветные карандаши для живописи. Сировать пастелью.
2. ... Статья полностью

ПАСТЕ́ЛЬНЫЙ [тэ], пастельная, пастельное (живоп.). прил. к пастель; сделанный пастелью. Пастельная живопись.

ПАСТЕРИЗА́ТОР [тэ], пастеризатора, муж. (спец.). Аппарат для пастеризации.

ПАСТЕРИЗА́ЦИЯ [тэ], пастеризации, мн. нет, жен. (спец.). Предохранение жидкостей от развития в них вредных микроорганизмов нагреванием. (От имени франц. бактериолога 19 в. Пастера, впервые применившего этот способ.)

ПАСТЕРИЗИ́РОВАННЫЙ [тэ] и пастеризованный, пастеризированная, пастеризированное; пастеризирован, пастеризирована, пастеризировано (спец.). прич. страд. прош. от пастеризировать.

ПАСТЕРИЗИ́РОВАТЬ [тэ], пастеризирую, пастеризируешь, и пастеризовать, пастеризую, пастеризуешь, совер. и несов., что (спец.). Произвести (производить) пастеризацию чего-нибудь. Пастеризовать молоко.

ПАСТЕРИЗИ́РОВАТЬСЯ [тэ], пастеризируюсь, пастеризируешься, и пастеризоваться, пастеризуюсь, пастеризуешься, несов. (спец.). страд. к пастеризировать.

ПАСТЕРИЗО́ВАННЫЙ, ПАСТЕРИЗОВАТЬ, ПАСТЕРИЗОВАТЬСЯ. см. пастеризированный и т.д.

ПАСТЕРИЗОВА́ТЬ

ПАСТЕРИЗОВА́ТЬСЯ

ПАСТЕРНА́К [тэ], пастернака, мн. нет, муж. (от лат. pastinaca). Корнеплод, кормовое и овощное двулетнее растение с желтыми цветками из семейства зонтичных.

ПАСТЕ́РОВСКИЙ [тэ], пастеровская, пастеровское. прил., по знач. связанное с изобретенными знаменитым франц. бактериологом Пастером прививками против бешенства. Пастеровский институт. Пастеровская станция. Пастеровские прививки.

ПАСТЕ́Т, пастета, муж. см. паштет.

ПАСТИ́, пасу, пасёшь, прош. пас, пасла, несов., кого-что. Присматривать за кем-чем-нибудь (за скотом, птицей) во время выгона на подножный корм. Пасти коров. Пасти стадо.

ПАСТИЛА́, пастилы, мн. пастилы, жен. (от лат. pastilus — лепешка). Род сластей тестообразного вида из сваренных с сахаром и протертых фруктов. Яблочная пастила.

ПАСТИЛА́Ж, пастилажа, муж. (франц. pastillage).
1. Скульптурное произведение из глины, размятой руками и обожженной (тех.).
2. Изображение, сделанное из теста (кул.).

ПАСТИ́ЛКА, пастилки, жен. (разг.).
1. Лепешка из сахаристой массы с лекарственными веществами.
2. Кусочек пастилы, конфетка из пастилы.

ПАСТИ́ЛОЧНЫЙ, пастилочная, пастилочное (разг.). прил. к пастилка; имеющий форму, вид пастилок, пастилы.

ПАСТИ́ЛЬЩИК, пастильщика, муж. (спец.). Рабочий, занятый в производстве пастилы.

ПАСТИ́СЬ, пасусь, пасёшься, прош. пасся, паслась, несов. Быть на подножном корму. «В чистом поле пасутся кони.» Пушкин.

ПА́СТОР (пастор устар.), пастора, муж. (лат. pastor, букв. пастух). Протестантский священник. «Барон в обители печальной доволен, впрочем, был судьбой, пастора лестью погребальной... и эпитафией простой.» Пушкин ... Статья полностью

ПАСТОРА́ЛЬ, пасторали, жен. (от лат. pastoralis — пастушеский).
1. Произведение (преим. драматическое), идиллически изображающее простую пастушескую жизнь (ист. ... Статья полностью

ПАСТОРА́ЛЬНЫЙ, пасторальная, пасторальное (лит., муз.). прил. к пастораль. Пасторальный стиль.
| В форме пасторали. Пасторальная пьеса.

ПАСТОРА́Т, пастората, муж. (церк.).
1. только ед. Звание, должность пастора.
2. Жилище пастора.
| Его приход.

ПА́СТОРСКИЙ, пасторская, пасторское. прил. к пастор.

ПА́СТОРСТВО, пасторства, мн. нет, ср. (церк.). Должность, звание, деятельность пастора.

ПА́СТОРША, пасторши, жен. (разг.). Жена пастора.

ПА́СТРИГИ, пастригов, и ПАСТРИЖКИ, жек, ед. нет (спец.). То, что сострижено с ворса на сукнах.
| Отстриженные верхние, наружные части листвы кустарников и деревьев.

ПА́СТРИЖКИ, см. па́стриги.

ПАСТУ́Х, пастуха, муж. Работник, пасущий скот. «На утренней заре пастух не гонит уж коров из хлева.» Пушкин. «Без пастуха овцы не стадо.» (посл.)

ПАСТУ́ШЕСКИЙ, пастушеская, пастушеское.
1. прил. к пастух. Пастушеский труд.
| Свойственный пастухам.
2. То же, что пасторальный (лит. устар.). Пастушеские стихи.

ПАСТУ́ШИЙ, пастушья, пастушье. Принадлежащий пастуху. Пастуший кнут. «Там рожок пастуший будит селянина.» Пушкин.
• Пастушья сумка (бот.) — растение сем. крестоцветных, с маленькими белыми цветками и с стручками в форме сумочки.

ПАСТУ́ШКА, пастушки. женск. к пастух и к пастушок (чаще употр. в идиллиях). «Моей пастушки несравненной я помню весь наряд простой.» Батюшков.

ПАСТУШО́К, пастушка, муж. уменьш.-ласк. к пастух.

ПАСТУШО́НОК, пастушонка, муж. (разг. фам.). То же, что пастушок.

ПА́СТЫРСКИЙ, пастырская, пастырское. прил. к пастырь.

ПА́СТЫРСТВО, пастырства, мн. нет, ср. (церк.). Звание, деятельность пастыря (во 2 знач.).

ПА́СТЫРЬ, пастыря, муж.
1. Пастух (книж. церк., поэт. устар.). «Пастырь нисходит к веселым долинам.» Пушкин.
2. ... Статья полностью

ПАСТЬ1, паду, падёшь, прош. пал, пала, совер. (книж.).
1. совер. к падать во всех знач. ... Статья полностью

ПАСТЬ2, пасти, жен. Рот, зев зверя.

ПАСТЬ3, пасти, жен. (охот. обл.). Западня для ловли зверей.

ПАСТЬБА́, пастьбы, мн. нет, жен. Действие по гл. пасти.

ПА́СХА, пасхи, жен. (др.-евр. pesah, букв. переход).
1. только ед. ... Статья полностью

ПАСХА́ЛИЯ, пасхалии, жен. (астр. церк.). Таблица для определения времени ежегодного празднования пасхи и других подвижных (т.е. меняющих в зависимости от пасхи свой срок) праздников.

ПАСХА́ЛЬНЫЙ, пасхальная, пасхальное. прил. к пасха; происходящий, совершаемый на пасху.

ПАСЫНКО́ВАННЫЙ, пасынкованная, пасынкованное; пасынкован, пасынкована, пасынковано (обл., с.-х.). прич. страд. прош. от пасынковать.

ПАСЫНКОВА́ТЬ, пасынкую, пасынкуешь, совер. и несов., что (обл., с.-х.). Удалить (удалять) у чего-нибудь (у растений) лишние, боковые побеги (пасынки, см. ... Статья полностью

ПА́СЫНОК, пасынка, муж.
1. Неродной сын одному из супругов, приходящийся родным другому.
2. перен., кого-чего ... Статья полностью

ПАСЬЯ́НС, пасьянса, муж. (франц. patience, букв. терпение). Рассортированные кучки карт, образующие в совокупности какую-нибудь фигуру и получающиеся, в случае удачи, в результате раскладки колоды по известным правилам; та или иная система таких фигур и правил. Раскладывать пасьянс. Пасьянс вышел, не вышел.
| ... Статья полностью

ПАСЬЯ́НСНЫЙ, пасьянсная, пасьянсное (спец.). прил. к пасьянс; для пасьянса. Пасьянсные карты.

ПАСЮ́К и ПАЦЮК, пасюка, муж. (обл.). Крыса.

ПАТ1, пата, муж. (франц. pat) (шахм.). В шахматной игре — такое положение, при котором игрок не может сделать своего очередного хода, не подставив под удар своего короля (не находящегося пока под ударом) и при котором партия считается ничьей.

ПАТ2, пата, мн. нет, муж. (франц. pate). Сорт фруктовой пастилы. Апельсиновый пат.

ПАТАЛОГОАНА́ТОМ. см. патологоанатом.

ПАТЕ́НТ, патента, муж. (от лат. patens — открытый), на что.
1. Свидетельство на право занятия торговлей или промыслом (устар.). Торговый патент. Выбирать патент.
2. ... Статья полностью

ПАТЕ́НТИКА [тэ], патентики, мн. нет, собир., жен. (спец.). Патентованные лечебные средства. Отдел патентики (в аптеке).

ПАТЕ́НТНЫЙ, патентная, патентное. прил. к патент. Патентное право. Патентный сбор (сбор, уплачивавшийся за патент на право производства, промысла, торговли и т.п.).

ПАТЕНТОВА́НИЕ, патентования, мн. нет, ср. (офиц.). Действие по гл. патентовать.

ПАТЕНТО́ВАННЫЙ, патентованная, патентованное; патентован, патентована, патентовано.
1. прич. страд. прош. от патентовать (офиц.).
2. ... Статья полностью

ПАТЕНТОВА́ТЬ, патентую, патентуешь, совер. и несов., что (офиц.). Выдать (выдавать) патент на что-нибудь, закрепить (закреплять) патентом. Патентовать изобретение.

ПАТЕНТОСПОСО́БНЫЙ, патентоспособная, патентоспособное; патентоспособен, патентоспособна, патентоспособно (юр.). Удовлетворяющий всем требованиям на получение патента. Патентоспособное изобретение.

ПА́ТЕР [тэ], патера, муж. (от лат. pater, букв. отец). Католический монах в сане священника или диакона.
| Католический священник.

ПАТЕРИ́К, патерика, муж. (от греч. pater — отец) (церк., лит.). Книга, содержащая жития т.н. "святых отцов" (монахов какого-нибудь монастыря). Киево-печерский патерик.

ПАТЕ́ТИКА [тэ], патетики, мн. нет, жен. (книж.). Присутствие чего-нибудь патетического в чем-нибудь, патетический тон. Патетика ораторской речи.

ПАТЕТИ́ЧЕСКИЙ [тэ], патетическая, патетическое; в качестве кратк. употр. патетичен, патетична, патетично (греч. pathetikos) (книж. ... Статья полностью

ПАТЕТИ́ЧНОСТЬ [тэ], патетичности, мн. нет, жен. (книж.). отвл. сущ. к патетичный.

ПАТЕТИ́ЧНЫЙ [тэ], патетичная, патетичное; патетичен, патетична, патетично (употр. чаще в кратк.). То же, что патетический.

ПАТЕФО́Н [тэ], патефона, муж. (от названия франц. грамофонной фирмы Пате и греч. phone — звук). Вид граммофона в форме ящика или шкафика, со скрытым рупором.
| ... Статья полностью

ПАТЕФО́ННЫЙ [тэ], патефонная, патефонное. прил. к патефон. Патефонная пластинка. Патефонные иголки.

ПАТИ́НА, патины, мн. нет, жен. (итал. patina) (иск., археол.). Образующийся от времени налет на старинной бронзе, придающий ей коричневато-зеленый цвет.

ПАТИНИ́РОВАННЫЙ, патинированная, патинированное; патинирован, патинирована, патинировано (спец.). прич. страд. прош. от патинировать.

ПАТИНИ́РОВАТЬ, патинирую, патинируешь, совер. и несов., что (спец.). Покрыть (покрывать) медные и бронзовые изделия особым слоем для придания им вида старинных.

ПАТИНИ́РОВАТЬСЯ, руюсь, руешься, несов. (спец.). страд. к патинировать.

ПАТЛА́СТЫЙ и ПАТЛАТЫЙ, патлатая, патлатое; патласт и патлат, патлата, патлато (прост.). Лохматый, с патлами. Патластая голова.

ПАТЛА́ТЫЙ

ПА́ТЛЫ, патл, ед. (редк.) патла, патлы, жен. (прост.). Длинные прямые растрепанные, торчащие пряди волос, лохмы. Причеши патлы-то!

ПАТОВА́ТЬ, патую, патуешь, несов. (к запатовать), кого-что (шахм.). Ставить в положение пата (короля; см. пат1).

ПАТОГЕНЕ́З и ПАТОГЕНЕЗИС, патогенезиса, мн. нет, муж. (от греч. pathos — болезнь и genesis — рождение) (мед.). Последовательность в развитии какого-нибудь патологического (болезненного) процесса. Патогенез брюшного тифа.

ПАТОГЕНЕ́ЗИС

ПАТОГЕ́ННЫЙ, патогенная, патогенное (от греч. pathos — болезнь и gennao — произвожу) (бактер., мед.). Болезнетворный. Патогенный микроб.

ПА́ТОКА, патоки, мн. нет, жен. Густое и тягучее сладкое вещество — продукт неполного осахаривания крахмала. Варенье на патоке.

ПАТО́ЛОГ, патолога, муж. (мед.). Врач, специалист по патологии.

ПАТОЛОГИ́ЧЕСКИЙ, патологическая, патологическое.
1. прил. к патология, относящийся к сфере патологии (мед.). Патологическая анатомия (отдел патологии, изучающий изменения в строении тканей и органов при различных заболеваниях).
2. ... Статья полностью

ПАТОЛО́ГИЯ, патологии, мн. нет, жен. (от греч. pathos — болезнь и logos — учение).
1. только ед. ... Статья полностью

ПАТОЛОГОАНА́ТОМ (паталогоанатом неправ.), патологоанатома, муж. (мед.). Специалист по патологической анатомии (см. патологический).

ПА́ТОЧНЫЙ [шн], паточная, паточное. прил. к патока; приготовленный на патоке, из патоки. Паточное варенье.

ПАТРИА́РХ, патриарха, муж. (греч. patriarches — Родоначальник).
1. Родоначальник, старший член родового общества (см. патриархат в 1 знач. ... Статья полностью

ПАТРИАРХА́ЛЬНОСТЬ, патриархальности, мн. нет, жен. (книж.). отвл. сущ. к патриархальный ... Статья полностью

ПАТРИАРХА́ЛЬНЫЙ, патриархальная, патриархальное; патриархален, патриархальна, патриархально.
1. только полн. Относящийся ко времени патриархата (этнол.). Патриархальный быт.
| ... Статья полностью

ПАТРИАРХА́ЛЬЩИНА, патриархальщины, мн. нет, жен. (публ., неод.). Пережитки патриархальных отношений. Ленин говорил, что в царской России на огромных пространствах царила партриархальщина и дикость.

ПАТРИАРХА́Т, патриархата, муж.
1. только ед. Форма родового общества, при которой высшая власть в пределах семьи принадлежит патриарху (этнол.).
2. ... Статья полностью

ПАТРИАРХИ́Я, патриархии, жен. (церк.). Церковная область, подчиненная патриарху.

ПАТРИА́РШЕСКИЙ, патриаршеская, патриаршеское (церк.). прил. к патриарх в 3 знач. Патриаршеское облачение.

ПАТРИА́РШЕСТВО, патриаршества, ср. (церк.).
1. только ед. Система церковного управления с патриархом во главе. Учредить партриаршество.
2. То же, что ... Статья полностью

ПАТРИА́РШЕСТВОВАТЬ, патриаршествую, патриаршествуешь, несов. (церк.). Быть патриархом.

ПАТРИА́РШИЙ, патриаршая, патриаршее (церк.). Принадлежащий патриарху. Патриаршая вотчина.

ПАТРИМОНИА́ЛЬНЫЙ, патримониальная, патримониальное (см. патримоний) (юр., социол.). Наследственный, родовой.

ПАТРИМО́НИЙ, патримония, и ПАТРИМОНИУМ, патримониума, муж. (лат. patrimonium) (юр., социол.). Наследственное родовое имущество.

ПАТРИМО́НИУМ, см. патримо́ний.

ПАТРИО́Т, патриота, муж. (греч. patriotes — земляк). Человек, преданный своему народу, любящий свое отечество, готовый на жертвы и совершающий подвиги во имя интересов своей родины. Советские патриоты зорко охраняют границы родной страны. Большевики, разоблачая роль социал-патриотов в войне 1914-1918 гг. ... Статья полностью

ПАТРИОТИ́ЗМ, патриотизма, мн. нет, муж. (см. патриот). Любовь, преданность и привязанность к отечеству, своему народу. Советский патриотизм.

ПАТРИОТИ́ЧЕСКИЙ, патриотическая, патриотическое; в качестве кратк. употр. патриотичен, патриотична, патриотично (книж.). прил. к патриот; проникнутый патриотизмом. Патриотические чувства советского народа.

ПАТРИОТИ́ЧНОСТЬ, патриотичности, мн. нет, жен. (книж.). отвл. сущ. к патриотичный.

ПАТРИОТИ́ЧНЫЙ, патриотичная, патриотичное; патриотичен, патриотична, патриотично. То же, что патриотический.

ПАТРИО́ТКА, патриотки. женск. к патриот.

ПАТРИ́СТИКА, патристики, мн. нет, жен. (от греч. pater — отец) (церк., лит.). Изучение произведений т.н. "отцов церкви" (см. отец).

ПА́ТРИЦА, патрицы, жен. (от лат. pater — отец) (тип.). Рельефное перевернутое изображение печатного знака, служащее для изготовления матрицы.

ПАТРИЦИА́НКА, патрицианки (ист.). женск. к патриций.

ПАТРИЦИА́НСКИЙ, патрицианская, патрицианское (ист.). прил. к патриций; свойственный патрициям.

ПАТРИЦИА́Т, патрициата, мн. нет, собир., муж. (лат. patricipatus) (ист.). Патриции.

ПАТРИ́ЦИЙ, патриция, муж. (лат. patricius) (ист.).
1. В древнем Риме — лицо, принадлежавшее к исконным римским родам, составлявшим правящий класс и державшим в своих руках общественные земли; ант. ... Статья полностью

ПАТРОЛО́ГИЯ, патрологии, мн. нет, жен. (от греч. pater — отец и logos — учение) (церк., лит.). То же, что патристика.

ПАТРО́Н1, патрона, муж. (латин, patronus — покровитель).
1. В древнем Риме — полноправный гражданин, считавшийся покровителем и защитником своих вольноотпущенников и клиентов (ист.).
2. ... Статья полностью

ПАТРО́Н2, патрона, муж. (франц. patron).
1. Соединение заряда и пули или дроби, заключенных в гильзу. Боевой патрон. Учебный патрон. Охотничий патрон.
2. ... Статья полностью

ПАТРОНА́Ж, патронажа, мн. нет, муж. (франц. patronage) (книж. устар.). То же, что патронат во 2 знач.

ПАТРОНА́Т, патроната, мн. нет, муж. (лат. patronatus) (книж.).
1. В древнем Риме — власть, положение патрона (см. ... Статья полностью

ПАТРОНЕ́ССА [еса], патронессы, жен. (франц. patronesse) (книж.). В буржуазном обществе — женщина-покровительница какого-нибудь благотворительного учреждения. «Всем этим намерениям, как большинству благих намерений великосветских патронесс, к сожалению, совсем недоставало одного: серьезности и практичности.» Лесков ... Статья полностью

ПАТРОНИ́РОВАТЬ1, патронирую, патронируешь, несов., кого-что (книж.). Оказывать кому-нибудь покровительство, занимать по отношению к кому-нибудь положение патрона (см. патрон1).

ПАТРОНИ́РОВАТЬ2, патронирую, патронируешь, несов., что (спец.).
1. В ткацком деле — изготовлять патрон чего-нибудь (рисунка; см. патрон2 ... Статья полностью

ПАТРО́ННИК, патронника. муж. (спец.).
1. Казенная (задняя) часть ружейного ствола, предназначенная для вкладывания патрона (см. патрон2 в 1 знач. ... Статья полностью

ПАТРО́ННЫЙ, патронная, патронное.
1. прил. к патрон2. Патронная гильза.
2. Занимающийся выделкой патронов (см. патрон2 в 1 знач.). Патронный завод.

ПАТРОНТА́Ш, патронташа, муж. (нем. Patrontasche) (охот., воен.). Сумка для ружейных патронов.

ПАТРО́НША, патронши, жен. (разг. ирон.). То же, что патронесса; хозяйка. «А у той даже брови нервически подергиваются, когда она говорит со своей патроншей.» А.Тургенев.

ПА́ТРУБОК, патрубка, муж. (тех.). Труба небольшой длины, употр. при различных ответвлениях от основной магистрали трубопровода.

ПАТРУЛИ́РОВАННЫЙ, патрулированная, патрулированное; патрулирован, патрулирована, патрулировано (воен.). прич. страд. прош. от патрулировать.

ПАТРУЛИ́РОВАТЬ, патрулирую, патрулируешь, несов., кого-что или без доп. (воен.). Нести где-нибудь патрульную службу. Патрулировать окраины города.

ПАТРУЛИ́РОВАТЬСЯ, патрулируюсь, патрулируешься, несов. (воен.). страд. к патрулировать.

ПАТРУ́ЛЬ, патруля, муж. (франц. patrouille) (воен.). То же, что дозор; находящийся в движении небольшой вооруженный отряд для осмотра местности, поддержания порядка или проверки охранения.

ПАТРУ́ЛЬНЫЙ, патрульная, патрульное (воен.).
1. прил. к патруль. Патрульная служба.
2. в знач. сущ. патрульный, ого, муж. Тот, кто находится в патруле.

ПАТЧУ́ЛИ. см. пачули.

ПА́УЖУ, паужишь. наст. от паузить.

ПА́УЗА, паузы, жен. (от греч. pauo — прекращаю, заставляю молчать).
1. Временная приостановка, задержка, перерыв в речи, беседе. Паузы в речи отмечаются знаками препинания. Наступила тягостная пауза. «Я присоединился к Сусанне и, выждав первую минутную паузу, спросил ее, так же ли она любит музыка, как ее батюшка.» А.Тургенев ... Статья полностью

ПА́УЗИТЬ, паужу, паузишь, несов., что (спец.). Перегружать какой-нибудь груз на паузок.

ПА́УЗКА, паузки, жен. (спец.) Действие по гл. паузить.

ПА́УЗНИК, паузника, муж. (лит.). Стихотворный размер, обычно трехдольный, с паузами (см. пауза в 3 знач.), т.е. ... Статья полностью

ПА́УЗНЫЙ, паузная, паузное (лит., муз.). прил. к пауза во 2 и 3 знач. Паузный знак.

ПА́УЗОК, паузка, муж. (спец.). Речное судно, на которое перегружается груз из другого судна, не могущего перейти через перекат во время мелководья.

ПАУ́К, паука, муж.
1. Членистоногое животное с ядовитыми железами, обычно плетущее паутину, в которую ловит мелких животных, служащих ему пищей (зоол.).
2. перен. ... Статья полностью

ПАУКООБРА́ЗНЫЙ, паукообразная, паукообразное; паукообразен, паукообразна, паукообразно (книж., зоол.).
1. Похожий на паука. Паукообразное насекомое.
2. в знач. сущ. ... Статья полностью

ПА́УПЕР, паупера, муж. (лат. pauper — бедный) (социол.). Бедняк, лишенный всяких средств к существованию. «...Наши неимущие крестьяне относятся к пауперам, и все чаще и чаще повторяются годы, когда требуются экстраординарные меры помощи миллионам голодающих крестьян.» Ленин ... Статья полностью

ПАУПЕРИЗА́ЦИЯ, пауперизаци, мн. нет, жен. (см. паупер) (социол.). Массовое обнищание трудящихся масс в условиях капиталистической эксплоатации.

ПАУПЕРИ́ЗМ, пауперизма, мн. нет, муж. (см. паупер) (социол.). Нищета трудящихся масс в условиях капиталистической эксплоатации. В результате победоносного социалистического строительства в СССР ... Статья полностью

ПАУПЕРИСТИ́ЧЕСКИЙ, пауперистическая, пауперистическое (социол.). прил. к пауперизм.

ПАУТИ́НА, паутины, жен.
1. Тонкая нить, волосок или сеть их, сплетенная из отвердевшего клейкого сока пауков и служащая паукам ля ловли добычи. «Лишь паутины тонкий волос блестит на праздной борозде.» Тютчев.
2. перен. ... Статья полностью

ПАУТИ́НКА, паутинки, жен. (разг.).
1. уменьш.-ласк. к паутина.
2. Вязанье, вышивка, имеющие форму паутины, напоминающие сплетением нитей паутину. Чулки-паутинка.

ПАУТИ́ННЫЙ, паутинная, паутинное. прил. к паутина. Паутинные нити.

ПАУ́ЧИЙ, паучья, паучье. Принадлежащий пауку. Паучьи ножки.

ПАУЧО́К, паучка, муж. (разг.). уменьш.-ласк. к паук.

ПАУША́ЛЬНЫЙ, паушальная, паушальное (нем. pauschal) (спец.). Взятый оптом, в целом, на круг. Паушальная сумма.

ПАФ, межд.
1. Звукоподражание, обозначающее звук выстрела.
2. употр. в знач. сказуемого. Выстрелил, стрельнул, паф — и заяц упал.

ПА́ФОС, пафоса, мн. нет, муж. (греч. pathos) (книж.).
1. Страстное воодушевление, одушевление. «Суровым пафосом звучал неведомый язык.» Некрасов ... Статья полностью

ПАФО́ССКИЙ, пафосская, пафосское (поэт. устар.). прил., по знач. связанное с Венерой (Афродитой) — богиней любви в античной мифологии. «У пафосския царицы свежий выпросим венок.» Пушкин ... Статья полностью

ПАХ, паха, о пахе, в паху, муж. (анат.). Область в нижней части живота, между бедрами. Боль в паху.

ПА́ХАННЫЙ, паханная, паханное; пахан, пахана, пахано. прич. страд. прош. от пахать в 1 знач. Поле, паханное плугом.

ПА́ХАНЫЙ, паханая, паханое. Уже подвергшийся вспашке, возделанный. Паханое поле.

ПА́ХАРСКИЙ, пахарская, пахарское (редк.). прил. к пахарь.

ПА́ХАРЬ, пахаря, муж. Земледелец; пашущий землю. «В полях трудятся пахари.» Некрасов.

ПАХА́ТЬ, пашу, пашешь, несов.
1. что и без доп. Взрыхлять, возделывать (землю) при помощи т.н. отвальных орудий — плуга, сохи. Пахать поле.
2. без доп. ... Статья полностью

ПАХВИ́ и (обл.) ПАХВЫ, пахвей, ед. (в том же знач.; обл.) пахва, пахвы, жен. (устар. ... Статья полностью

ПАХВЫ́, см. пахви́.

ПАХИТО́СА, пахитосы, и ПАХИТОСКА, пахитоски, жен. (от исп. мн. pajitos — соломинки). Папироса. Мундштуком пахитосы служила соломинка.

ПАХИТО́СКА, см. пахито́са.

ПА́ХНУТЬ пахну, пахнешь, прош. па́хнул, а, и пах, ла, несов.
1. Издавать какой-нибудь запах. Розы приятно пахнут. Астры не пахнут. «В огородах перед домиками белели и чудно пахли цветы.» А.Н.Толстой. «Как сильно пахнет полынь на межах!» Тургенев ... Статья полностью

ПАХНУ́ТЬ, пахну, пахнёшь, чаще безл., совер., чем (разг.). Повеять, охватить дуновением. Ветер пахнул. «Ты пахни в лицо, ветер с полудня!» А.Кольцов. «С балкона в комнату пахнуло свежестью.» Гончаров.

ПАХОВИ́К, паховика, муж. (обл.). Опухоль в паху.

ПАХОВО́Й, паховая, паховое, и ПАХОВЫЙ, паховая, паховое (анат., мед.). прил. к пах; находящийся в паху. Паховой канал. Паховая железа.

ПА́ХОВЫЙ, см. пахово́й.

ПА́ХОТА, пахоты, мн. нет, жен. (с.-х.). Действие по гл. пахать в 1 знач.

ПА́ХОТНИК, пахотника, муж. (прост.). Тот, кто занимается, живет пахотой; земледелец, пахарь. «Не будет пахотника, не станет и бархатника.» (посл.)

ПА́ХОТНЫЙ, пахотная, пахотное. Удобный, пригодный для пахоты, вспашки. Пахотная земля.

ПАХОТОСПОСО́БНЫЙ, пахотоспособная, пахотоспособное; пахотоспособен, пахотоспособна, пахотоспособно (книж., с.-х.). Пригодный для вспашки, пахотный (о земле).

ПА́ХТА, пахты, мн. нет, жен. (спец.). То же, что пахтанье во 2 знач.

ПА́ХТАЛКА, пахталки, жен. (спец., обл.). Кадушка, в которой пахтают масло, ручная маслобойка.

ПА́ХТАЛЬНЫЙ, пахтальная, пахтальное (спец.). Служащий для пахтанья. Пахтальная мутовка.

ПА́ХТАЛЬЩИК, пахтальщика, муж. (спец.). Занимающийся пахтанье масла.

ПА́ХТАЛЬЩИЦА, пахтальщицы (спец.). женск. к пахтальщик.

ПА́ХТАННЫЙ, пахтанная, пахтанное; пахтан, пахтана, пахтано (спец.). прич. страд. прош. от пахтать.

ПА́ХТАНЬЕ, пахтанья, мн. нет, ср. (спец.).
1. Действие по гл. пахтать.
2. Сыворотка, остающаяся при сбивании коровьего масла.

ПА́ХТАТЬ, пахтаю, пахтаешь, несов., что (спец.). «Сбивать из сливок или сметаны (масло). Хочу — с кашей ем, хочу — масло пахтаю.» погов. (что хочу, то и делаю).

ПАХУ́ЧЕСТЬ, пахучести, мн. нет, жен. отвл. сущ. к пахучий; наличие в чем-нибудь сильного запаха.

ПАХУ́ЧИЙ, пахучая, пахучее; пахуч, пахуча, пахуче. С сильным, резким запахом, испускающий сильный запах. Пахучая трава. «Есть у нас мыла пахучие по две гривны за кусок.» Некрасов.

ПАХУ́ЧКА, пахучки, жен. Душистый полевой цветок.

ПАЦИЕ́НТ, пациента, муж. (лат. patiens, букв. страдающий). Больной, лечащийся у врача.

ПАЦИЕ́НТКА, пациентки. женск. к пациент.

ПАЦИФИ́ЗМ и (редк.) пасифизм, пацифизма, мн. нет, муж. (от лат. pacificus — мирный) (полит. ... Статья полностью

ПАЦИФИКА́ЦИЯ, пацификации, жен. (лат. pacificatio — умиротворение) (полит.). Усмирение. Пацификация нацменьшинств в панской Польше.

ПАЦИФИ́СТ и (редк.) пасифист, пацифиста, муж. (полит.). Сторонник пацифизма, человек пацифистских взглядов.

ПАЦИФИ́СТСКИЙ и (редк.) пасифистский, пацифистская, пацифистское (полит.). прил. к пацифизм и к пацифист. Пацифистские взгляды.

ПАЦЮ́К, пацюка, муж. см. пасюк.

ПА́ЧЕ, в знач. сравн. (книж. церк., устар.). Более, сильнее; употр. преим. ... Статья полностью

ПА́ЧЕСИ, пачесей, ед. нет (обл. и спец.). Вторые вычески льна, конопли, получившиеся после чесания щеткою.

ПА́ЧЕЧНЫЙ, пачечная, пачечное (спец.).
1. прил. к пачка.
2. прил. к нареч. пачками, производимый пачками.

ПА́ЧКА, пачки, жен. (от нем. Packen — связка, пакет).
1. Связка, небольшой пакет каких-нибудь однородных, упакованных или сложенных вместе предметов. Пачка папирос. Пачка писем.
2. ... Статья полностью

ПА́ЧКАМИ, нареч. (твор. мн. от пачка). Группами, порциями, следующими одна за другой. Стрелять пачками (короткими залпами, следующими один за другим).

ПА́ЧКАННЫЙ, пачканная, пачканное; пачкан, пачкана, пачкано (редк.). прич. страд. прош. от пачкать.

ПА́ЧКАНЫЙ, пачканная, пачканное (разг.). Уже запачканный, грязный, нечистый, несвежий.

ПА́ЧКАТЬ, пачкаю, пачкаешь, несов.
1. кого-что. Марать, грязнить, покрывать грязью. Пачкать лицо. Пачкать платье. Пачкать бумагу.
| без доп. Сорить, грязнить. Дети целый день пачкают, не успеваешь убирать за ними.
2. ... Статья полностью

ПА́ЧКАТЬСЯ, пачкаюсь, пачкаешься, несов.
1. Мараться, покрывать себя грязью.
| Покрываться грязью, становиться измаранным, загрязненным. Белые брюки быстро пачкаются.
2. перен. ... Статья полностью

ПАЧКОТНЯ́, пачкотни, мн. нет, жен. (пренебр.). Дурно, неумело и грязно исполненная работа (преим. письменная или живописная). Не картина, а пачкотня.

ПАЧКУ́Н, пачкуна, муж. (разг. фам.).
1. Тот, кто много и часто пачкает (в 1 знач.).
2. Неумелый работник (преим. ... Статья полностью

ПАЧКУ́НЬЯ, пачкуньи, род. мн. пачкуний (разг. фам.). женск. к пачкун.

ПА́ЧПОРТ, пачпорта, муж. см. паспорт.

ПАЧУ́ЛЕВЫЙ, пачулевая, пачулевое (спец.). прил. к пачули; приготовленный из пачулей. Пачулевое масло.

ПАЧУ́ЛИ (или, реже, патчули), пачулей, ед. нет (франц. patchouly с кит.).
1. Небольшое остиндское и индокитайское растение из сем. губоцветных (бот. ... Статья полностью

ПАША́, паши, род. мн. пашей, муж. (от перс.). Титул высших военных и гражданских сановников в султанской Турции и в Египте (ставится после имени, напр. Ахмет-паша).

ПАШАЛЫ́К, пашалы́ка, муж. (тур.) (ист.). В султанской Турции — область, управляемая пашой. «Там, где угрюмый паша молчаливо курил посреди своих жен и бесчестных отроков, там его победитель получал донесения о победах своих генералов, раздавал пашалыки, разговаривал о новых романах.» Пушкин.

ПА́ШЕНКА, пашенки, жен. уменьш.-ласк. к пашня. «Пашенку мы рано с Сивкою распашем.» А.Кольцов.

ПА́ШКВИЛЬ, ПАШКВИЛЬНЫЙ, ПАШКВИЛЯНТ. см. пасквиль и т.д.

ПА́ШКВИЛЬНЫЙ

ПАШКВИЛЯ́НТ

ПА́ШНЯ, пашни, род. мн. пашен, жен.
1. Вспаханное поле. «Весело на пашне; ну, тащися, Сивка!» А.Кольцов.
2. Действие по гл. пахать ... Статья полностью

ПА́ШПОРТ, пашпорта, муж. см. паспорт.

ПАШТЕ́Т, паштета, муж. (от итал. pastetto) (кул.). Особым образом приготовленный фарш из дичи, мяса, печенки и трюфелей.
| Слоеный пирог с начинкой из такого фарша.

ПАШТЕ́ТНЫЙ, паштетная, паштеное.
1. прил. к паштет. Паштетная начинка.
2. в знач. сущ. паштетная, паштетной, жен. Мелкое закусочное заведение.

ПАШУ́, па́шешь. наст. от пахать.

ПА́ЩЕНОК, пащенка, муж. (прост. бран.). Мальчишка, молокосос, щенок. «- Ах, ты пащенок! Что ты это наделал?» Достоевский.

ПА́ЮС, па́юса, муж. (франц.) (спец.). Плева, в которой лежит икра в рыбе.

ПА́ЮСНЫЙ, панюсная, панюсное. прил. к паюс, преим. в выражении: паюсная икра — сорт соленой черной прессованной икры, в отличие от зернистой (собств. посоленная в паюсах, не протертая).

ПАЯ́ЛЬНИК, паяльника, муж. (тех.). Заостренный кусок меди на длинной ручке, которым наносят расплавленное олово на спаиваемые части чего-нибудь.

ПАЯ́ЛЬНЫЙ, паяльная, паяльное (спец.). прил. к паяние; предназначенный для паяния. Паяльное железо. Паяльная лампа. Паяльная трубка.

ПАЯ́ЛЬЩИК, паяльщика, муж. (спец.). Мастер, рабочий, занимающийся паянием.

ПАЯ́НИЕ, паяния, мн. нет, ср. Действие по гл. паять.

ПА́ЯННЫЙ, паянная, паянное; паян, паяна, паяно. прич. страд. прош. от паять.

ПА́ЯНЫЙ, паяная, паяное (разг.). Подвергшийся паянию; с припаянными частями. Паяное ведро.

ПАЯ́СНИЧАТЬ, паясничаю, паясничаешь, несов. (разг.). Кривляться, ломаться, вести себя шутом, паяцем.

ПАЯ́ТЬ, паяю, паяешь, несов., что. Соединять металлические части при помощи сплава, припоя.

ПАЯ́Ц (яс устар.), паяца, муж. (итал. pagliaccio).
1. Клоун в цирке, балагане (театр.).
| В итал. ... Статья полностью

ПЕ1, нескл., ср. То же, что пэ.

ПЕ2. В карточных устар. выражениях: пустить на пе или поставить на пе — поставить удвоенную ставку. «Что? перестать или пустить на пе?» Пушкин. «Поставил бы еще на пе и выиграл бы тысяч пятнадцать чистых.» Л.Толстой.

ПЕА́Н и ПЕОН, пеана, муж. (греч. paian и paion).
1. В древней Греции — гимн в честь бога или по случаю войны. Победный пеан.
2. ... Статья полностью

ПЕВА́ТЬ, наст. не употр., несов. (разг.). многокр. к петь. «Он любил музыку, певал, аккомпанируя себе на фортепиано, романсы.» Л.Толстой.

ПЕВЕ́Ц, певца, муж.
1. Человек, умеющий петь или занимающийся пением, как профессией. Оперный певец. Камерный певец. Средневековые певцы.
| кого-чего. Поющий о чем-нибудь, что-нибудь. «Слыхали ль вы за рощей глас ночной певца любви, певца своей печали?» Пушкин ... Статья полностью

ПЕВИ́ЦА, певицы. женск. к певец в 1 знач.

ПЕВИ́ЧКА, певички, жен. (разг.).
1. уменьш.-ласк. к певица (только о птице). Птичка-певичка.
2. Певица, исполнительница легкомысленного, пошлого репертуара (пренебр. ... Статья полностью

ПЕВУ́Н, певуна, муж.
1. Тот, кто много поет, любит петь (разг.). «Такой певун и весельчак, что... до ночи без умолку поет.» Крылов.
2. Петух (обл.).

ПЕВУ́НЬЯ, певунби, род. мн. певуний. женск. к певун. «Певунья-ласточка под крышей обжилась.» И.Никитин. Девочка-певунья.

ПЕВУ́ЧЕСТЬ, певучести, мн. нет. жен. (книж.).
1. отвл. сущ. к певучий. Певучесть мелодии.
2. Что-нибудь певучее. «Певучесть есть в морских волнах.» Тютчев.

ПЕВУ́ЧИЙ, певучая, певучее; певуч, певуча, певуче. Мелодично-протяжный, полнозвучный, похожий на пение. Певучая мелодия. Певучий стих. Певучий голос. «Певуче (нареч.) плещут волны на песок.» М.Горький.

ПЕ́ВЧЕСКИЙ, певческая, певческое (спец.).
1. прил. к певчий во 2 знач. Певческая капелла.
2. прил. к певец ... Статья полностью

ПЕ́ВЧИЙ, певчая, певчее.
1. Поющий, мелодично свистящий (о птицах). Певчие птицы. Певчий дрозд.
2. в знач. сущ. певчий, певчего, муж. Хорист в церкви (церк. ... Статья полностью

ПЕГА́С (П прописное), пегаса, муж. В древнегреческой мифологии крылатый конь Pegasos, родившийся из крови обезглавленной Медузы, под ударом копыта которого забил источник Ипокрена, вдохновляющий поэтов (является составной частью изображения поэта в образе всадника). «Пегас иную Ипокрену копытом вышиб пред тобой.» Пушкин ... Статья полностью

ПЕ́ГИЙ, пегая, пегое; пег, пега, пего. Пятнистый, пестрый, с большими пятнами, крапинами-пежинами (о масти лошадей). Пегий жеребец. «Мастью он был вороно-пегий; таким он был, но теперь вороные пятна стали грязно-бурого цвета.» Л.Толстой.

ПЕД... (неол.). Сокращение, употр. в новых сложных словах в знач. педагогический, напр. педфак (педагогический факультет), пединститут, педработа, педработник, педстанция, педкадры и др.

ПЕДАГО́Г, педагога, муж. (греч. paidagogos, букв. ведущий мальчика). Человек, профессионально занимающийся преподавательской и воспитательской работой (употр. ... Статья полностью

ПЕДАГО́ГИКА, педагогики, мн. нет, жен. (греч. paidagogike). Наука о методах воспитания и обучения.

ПЕДАГОГИ́ЧЕСКИЙ, -ая, -ое.
1. прил. к педагог. Новые педагогические кадры.
2. Занимающийся подготовкой педагогов, учителей. П. институт. Педагогическое училище.
3. ... Статья полностью

ПЕДАГОГИ́ЧКА, педагогички, жен. (разг. дорев.). Слушательница педагогических курсов, педагогического факультета.

ПЕДАГОГИ́ЧНОСТЬ, педагогичности, мн. нет, жен. (книж.). отвл. сущ. к педагогичный.

ПЕДАГОГИ́ЧНЫЙ, педагогичная, педагогичное; педагогичен, педагогична, педагогично (книж.). То же, что педагогический в 4 знач.

ПЕДАГО́ГИЯ, педагогии, мн. нет, жен. (греч. paidagogia) (книж.). Воспитание и обучение детей.

ПЕДАЛИЗА́ЦИЯ, педализации, мн. нет, жен. (муз.). Действие по гл. педализировать; владение педалью, уменье пользоваться педалью. У этого пианиста хорошая педализация. Плохая педализация.

ПЕДАЛИЗИ́РОВАННЫЙ, педализированная, педализированое; педализирован, педализирована, педализировано. прич. страд. прош. от педализировать.

ПЕДАЛИЗИ́РОВАТЬ, педализирую, педализируешь, совер. и несов. (от франц. pedaler).
1. без доп. ... Статья полностью

ПЕДА́ЛЬ, педали, жен. (итал. pedale от лат. pes — нога) (тех.). В машинах и музыкальных инструментах — приспособление, посредством нажима ногой приводящее в действие механизм. Велосипедная педаль. Сигнализационная педаль (ж.-д. ... Статья полностью

ПЕДА́ЛЬНЫЙ, педальная, педальное (спец.). прил. к педаль. Педальный нажим.
| Снабженный педалью, педалями. Педальный автомобиль (для детей, приводимый в движение педалью).

ПЕДА́НТ, -а, м. [ит. pedante, букв. учитель] (книжн. неодобрит.).
1. Ученый, не желающий ничего знать, кроме своей науки, буквоед, формалист в науке. Сухой п. || Комический образ ученого в старинной комедии (истор. лит. ... Статья полностью

ПЕДАНТИ́ЗМ, педантизма, мн. нет, муж. (книж., неод.). Поведение или образ мыслей педанта. «Он был до педантизма исполнителен в своих обязанностях.» Л.Толстой ... Статья полностью

ПЕДАНТИ́ЧЕСКИЙ, педантическая, педантическое; в качестве кратк. употр. педантичен, педантична, педантично (книж. неод. ... Статья полностью

ПЕДАНТИ́ЧНОСТЬ, педантичности, мн. нет, жен. (книж. неод.). отвл. сущ. к педантичный.

ПЕДАНТИ́ЧНЫЙ, педантичная, педантичное; педантичен, педантична, педантично (книж. неод.). То же, что педантический.

ПЕДА́НТКА, педантки (книж. неод.). женск. к педант.

ПЕДА́НТСКИЙ, педантская, педантское (книж. неод.). прил. к педант и к педантство.

ПЕДА́НТСТВО, педантства, мн. нет, ср. (книж. неод.). Образ действий и мыслей, свойственный педанту. «Разумный толк без пошлых тем, без вечных истин, без педантства.» Пушкин.

ПЕДА́НТСТВОВАТЬ, педантствую, педантствуешь, несов. (книж. неод.). Быть педантом, вести себя, как педант. «Педантствуй сплошь, когда охота есть, в глаза невежд кидай школярной пылью.» Вяземский.

ПЕДВУ́З, педвуза, муж. (неол.). Сокращение слов: педагогическое высшее учебное заведение.

ПЕДВУ́ЗОВСКИЙ, педвузовская, педвузовское (неол.). прил. к педвуз.

ПЕ́ДЕЛЬ, педеля, муж. (нем. Pedell) (дорев. и загр.). Надзиратель за студентами в университете.

ПЕДЕРА́СТ, педераста, муж. Человек, предающийся педерастии.

ПЕДЕРАСТИ́ЧЕСКИЙ, педерастическая, педерастическое (книж.). прил. к педерастия.

ПЕДЕРА́СТИЯ, педерастии, мн. нет, жен. (греч. paiderastia, букв. любовь к мальчикам). Извращенные половые отношения мужчины с мужчиной, мужеложство.

ПЕДИА́ТР, педиатра, муж. (мед.). Врач — специалист по педиатрии, по детским болезням.

ПЕДИАТРИ́ЧЕСКИЙ, педиатрическая, педиатрическое (мед.). прил. к педиатрии.

ПЕДИАТРИ́Я, педиатрии, мн. нет, жен. (от греч. paides — дети и iatreo — лечу) (мед.). Учение о детских болезнях.
| Лечение детских болезней.

ПЕДИКЮ́Р, педикюра, мн. нет, муж. (франц. pedicure — мозольный оператор, от лат. pes — нога и curo — забочусь). Уход за ногтями и срезывание мозолей на ногах. Сделать себе педикюр.

ПЕДИКЮ́РША, педикюрши, жен. Женщина, профессионально занимающаяся педикюром.

ПЕДИНСТИТУ́Т, пединститута, муж. (неол.). Высшее педагогическое учебное заведение, готовящее учителей средней школы; см. пед....

ПЕДО́ЛОГ, педолога, муж. Лицо, занимающееся педологией.

ПЕДОЛОГИ́ЧЕСКИЙ, педологическая, педологическое. прил. к педология. Педологические извращения.

ПЕДОЛО́ГИЯ, педологии, мн. нет, жен. (от греч. paides — дети и logos — учение). Лженаука, основанная на антимарксистских положениях, глубоко реакционных "законах" о фаталистической обусловленности судьбы детей биологическими и социальными факторами, влиянием наследственности и какой-то неизменной среды. ЦК ВКП(б) ... Статья полностью

ПЕДО́МЕТР, педометра, муж. (от лат. pes — нога и греч. metreo — мерю) (спец.). Аппарат, автоматически отсчитывающий число сделанных шагов, шагомер.

ПЕДПРА́КТИКА, педпрактики, мн. нет, жен. (неол., студ.). Педагогическая практика (у студентов педагогических учебных заведений); см. пед....

ПЕДТЕ́ХНИКУМ, педтехникума, муж. (неол. ист.). Педагогический техникум (ныне педтехникумы переименованы в педагогические училища); см. пед....

ПЕДУЧИ́ЛИЩЕ, педучилища, ср. (неол.). Педагогическое училище, среднее учебное заведение, готовящее учителей начальной школы; см. пед....

ПЕДФА́К, педфака, муж. (неол.). Сокращение слов: педагогический факультет.

ПЕ́ЖИНА, пежины, жен. (обл., спец.).
1. только ед. отвл. сущ. ... Статья полностью

ПЕЗЕ́ТА, пезеты, жен. (исп. peseta). Испанская денежная единица.

ПЕЙЗА́Ж, пейзажа, муж. (франц. paysage).
1. Картина природы, вид какой-нибудь местности (книж.). Взорам путников открылся чудный пейзаж. Северный, южный пейзаж.
2. ... Статья полностью

ПЕЙЗАЖИ́СТ, пейзажиста, муж. Художник, живописец, специализировавшийся на пейзажах (см. пейзаж во 2 знач.) (живоп.).
| ... Статья полностью

ПЕЙЗАЖИ́СТКА, пейзажистки (живоп., лит.). женск. к пейзажист.

ПЕЙЗА́ЖНЫЙ, пейзажная, пейзажное (живоп.). прил. к пейзаж во 2 знач. Пейзажная живопись.

ПЕЙЗА́Н, пейзана, мн. пейзаны, пезанов, и ПЕЙЗАНИН, пейзанина, мн. пейзане, пейзан, муж. (франц. paysan). Крестьянин, селянин (в языке помещиков-галломанов 18-19 вв. ... Статья полностью

ПЕЙЗА́НИН, см. пейза́н.

ПЕЙЗА́НИСТЫЙ, пейзанистая, пейзанистое; пейзанист, пезаниста, пейзанисто (разг. фам., ирон.). Фальшивый, слащаво-идиллический (в изображении крестьянской жизни). Пейзанистые картинки деревенского быта.

ПЕЙЗА́НКА, пейзанки. женск. к пейзан.

ПЕЙЗА́НСКИЙ, пейзанская, пейзанское. прил. к пейзан; деревенский. «Наденьте, Николаша с Меттой, пейзанские костюмы.» Лесков (говорит помещица шутам-карликам).

ПЕЙСАХО́ВКА, пейсаховки, мн. нет, юж (от евр. peisah — пасха). Крепкая водка (не хлебная), употр. у религиозных евреев на пасху.

ПЕ́ЙСЫ, пейсов, ед. пейс, пейса, муж. (др.-евр.). Длинные, неподстриженные пряди волос у висков (у патриархальных евреев).

ПЁК, пёкся, пекла, пеклась. прош. от печь, печься.

ПЕК, пека, муж. (англ. pek) (тех.). Густое, быстро застывающее вещество, остающееся после переработки смолы, дегтя, нефти, перегонки сланцев и т.п. Пек идет на изготовление асфальта.

ПЕКА́РИТЬ, пекарю, пекаришь, и ПЕКАРНИЧАТЬ, пекарничаю, пекарничаещь, несов. (разг., обл.). Быть пекарем.

ПЕКА́РНИЧАТЬ, см. пека́рить.

ПЕКА́РНЫЙ, пекарная, пекарное (спец.). прил., по знач. связанное с печением хлеба. Пекарное ремесло. Пекарная печь. Пекарные качества муки.

ПЕКА́РНЯ, пекарни, род. мн. пекарен, жен. Заведение для выпечки хлеба.

ПЕ́КАРСКИЙ, пекарская, пекарское. прил. к пекарь. Пекарский фартук.

ПЕ́КАРЬ, пекаря, мн. пекари-пекаря, пекарей-пекарей, муж. Рабочий, занимающийся выпечкой хлеба, хлебопек.

ПЕКЛЕВА́НКА, пеклеванки, мн. нет, жен. (спец.). Пеклеванная мука.

ПЕКЛЕВА́ННИК, пеклеванника, муж. (спец., обл.). Пеклеванный хлеб.

ПЕКЛЁВАННЫЙ, пеклёванная, пеклёванное; пеклеван, пеклевана, пеклевано (спец.). прич. страд. прош. от пеклевать.

ПЕКЛЕВА́ННЫЙ, пеклеванная, пеклеванное (спец.).
1. Мелко размолотый и просеянный (о муке, преим. ржаной). Пеклеванная мука.
2. Выпеченный из такой муки. Пеклеванный хлеб.

ПЕКЛЕВА́НЬ, пеклевани, мн. нет, жен. (спец., обл.). То же, что пеклеванка.

ПЕКЛЕВА́ТЬ, пеклюю, пеклюешь, несов. (спец.). Мелко молоть и просеивать (муку, преим. ржаную).

ПЕКЛЕВА́ТЬСЯ, пеклююсь, пеклюешься, несов. (спец.). страд. к пеклевать. «У нас пшеница пеклюется.» Даль.

ПЕКЛЁВКА, пеклёвки, мн. нет, жен. (спец.). Действие по гл. пеклевать.

ПЕ́КЛО и ПЁКЛО, пёкла, мн. нет, ср. (разг.).
1. Сильный солнечный жар, припёк. Сидит на самом пекле.
2. перен. ... Статья полностью

ПЁКЛО

ПЕКУ́, пекусь, печёшь, печешься, пекут, пекутся. наст. от печь, печься.

ПЕЛЕНА́, пелены, мн. пелены, пелён, жен.
1. Покрывало (устар.). «Снег лежал ослепительной пеленою.» Пушкин.
2. перен. ... Статья полностью

ПЕЛЕНА́ТЬ, пеленаю, пеленаешь, несов. (к спеленать), кого-что. Завертывать (грудного ребенка) в пеленки, лишая свободы движений. Пеленать детей.
| Завертывать в свивальник. Древние пеленали покойников.

ПЕ́ЛЕНГ, пеленга, муж. (голл. pailing) (спец., мор.). Направление, по которому виден предмет или слышен звук и которое определяется углом, отсчитанным от направления магнитной стрелки компаса. Взять (определить) пеленг наблюдаемой точки. Судно и самолет в пути могут определить на карте свое местонахождение по пеленгам каких-нибудь пунктов, видимых на берегу и имеющихся на карте.

ПЕЛЕНГА́ТОР, пеленгатора, муж. (спец., мор.). Прибор для пеленгования.

ПЕЛЕНГА́ЦИЯ, пеленгации, мн. нет, жен. (спец., мор.). То же, что пеленгование и пеленгирование.

ПЕЛЕНГИ́РОВАНИЕ, пеленгирования, мн. нет, ср. (спец., мор.). Действие по гл. пеленгировать, то же, что пеленгование. Штурман контролирует себя пеленгированием радиостанций.

ПЕЛЕНГИ́РОВАННЫЙ, пеленгированная, пеленгированное; пеленгирован, пеленгирована, пеленгировано (спец., мор.). прич. страд. прош. от пеленгировать, то же, что пеленгованный.

ПЕЛЕНГИ́РОВАТЬ, пеленгирую, пеленгируешь, совер. и несов. (совер. также запеленгировать), что (спец., мор.). То же, что пеленговать.

ПЕЛЕНГОВА́НИЕ, пеленгования, мн. нет, ср. (спец., мор.). Действие по гл. пеленговать.

ПЕЛЕНГО́ВАННЫЙ, пеленгованная, пеленгованное; пеленгован, пеленгована, пеленговано (спец., мор.). прич. страд. прош. от пеленговать.

ПЕЛЕНГОВА́ТЬ, пеленгую, пеленгуешь, совер. и несов. (совер. также запеленговать), что (спец., мор.). Определить (определять) пеленг чего-нибудь. Пеленговать плывущую льдину. Пеленговать радиостанцию.

ПЕЛЁНКА, пелёнки, чаще мн., жен. Небольшая простынка, в которую завертывают, пеленают грудных детей.
• Из пеленок — перен. в раннем детстве, с раннего детства. «Чуть лишь из пеленок, кокетка, ветреный ребенок!» Пушкин. С пеленок — перен. то же, что с пелен. Знать кого-нибудь с пеленок.

ПЕЛЕРИ́НА, пелерины, и (разг.) ПЕЛЕРИНКА, пелеринки, жен. (франц. pelerine от pelerin — пилигрим).
1. Короткая до пояса накидка поверх платья, часто с капюшоном. Французские офицеры носят пелерины с капишонами.
| ... Статья полностью

ПЕЛЕРИ́НКА, см. пелери́на.

ПЕЛЕ́СИНА, пелесины, жен. (прост. обл.). Пестрина, пятно, полоса иного цвета на чем-нибудь. «Шкура рыси вся в пелесинах.» Даль.

ПЕЛЁСЫЙ, пелёсая, пелёсое; пелёс, пелёса, пелёсо (прост. обл.). Пятнистый, пестрый, в пелесинах. Пелёсая овца.

ПЕЛИКА́Н, пеликана, муж. (греч. pelekan) (зоол.). Крупная водная птица с длинным клювом и мешком под нижней челюстью.

ПЕЛЬКО́МПАС, пелькомпаса, муж. (голл. peilkompas) (спец., мор.). Компас для пеленгования.

ПЕЛЬМЕ́НИ, пельменей, ед. пельмень, пельменя, муж. (кул.). Род вареников, ушки из муки, начиненные мясом.

ПЕ́МЗА, пемзы, мн. нет, жен. (от лат. pumex) (спец.). Пористое, очень легкое вулканическое вещество, употр. для полировки, для стирания чернильных пятен и т.п.

ПЕМЗО́ВАННЫЙ, пемзованная, пемзованное; пемзован, пемзована, пемзовано (спец.). прич. страд. прош. от пемзовать.

ПЕМЗОВА́ТЬ, пемзую, пемзуешь, несов., что (спец.). Полировать, чистить пемзой. Пемзовать кожаную вещь.

ПЕМЗОВЩИ́К, пемзовщика, муж. (спец.). Мастер, который пемзует что-нибудь.

ПЕ́МЗОВЫЙ, пемзовая, пемзовое (спец.). прил. к пемза.

ПЕ́НА, пены, мн. нет, жен.
1. Беловатый, непрозрачный слой, налет, накипь на поверхности некоторых дкостей от взбалтывания, сильного колыхания, брожения, подогревания. Морская пена. «(Конь) несется с крутизны на пену скачущей волны.» Лермонтов ... Статья полностью

ПЕНА́Л, пенала, муж. (от лат. penna — перо) (школ.). Продолговатый деревянный ящичек для хранения карандашей, ручек, перьев.

ПЕНА́ТЫ, пенатов, ед. нет (книж. поэт. устар.). Родной дом, домашний очаг, символизируемый в образе древнеримских богов покровителей домашнего очага. «Отечески пенаты, о пестуны мои!» Батюшков ... Статья полностью

ПЕ́НДЕЛЬ [дэ], пенделя, муж. (от англ. penaltykick) (разг. спорт.). Искаженная передача англ. термина для обозначения штрафного удара в футболе.

ПЕНЁК, пенька, муж. (разг.). уменьш.-ласк. к пень. «Теперь от этих лесочков, вероятно, остались одни пеньки.» Салтыков-Щедрин.

ПЕ́НИЕ, пения, мн. нет, ср.
1. Действие по гл. петь (в 1, 3 и 4 знач.). «Звонче жаворонка пенье, ярче вешние цветы.» А.К.Толстой ... Статья полностью

ПЕ́НИСТЫЙ, пенистая, пенистое; пенист, пениста, пенисто. Льющийся пеной, с обильной пеной. «Из пенистой пучины вод морских.» Баратынский. «Шипенье пенистых бокалов и пунша пламень голубой.» Пушкин.

ПЕНИТЕНЦИА́РНЫЙ, пенитенциарная, пенитенциарное (от лат. poenitens — раскаивающийся, покаянный) (юр.). прил., по знач. связанное с тюремным заключением, как исправительной мерой. Пенитенциарная система.

ПЕ́НИТЬ, пеню, пенишь, несов., что (книж.). Вызывать на чем-нибудь (на какой-нибудь жидкости) пену, делать пенистым. Пенить квас. Пенить воду.
| перен. Наполнять пенистой жидкостью. «Бокалы пеним дружно мы.» Пушкин.

ПЕ́НИТЬСЯ, пенюсь, пенишься, несов.
1. Быть покрытым пеной, брызгать пеной (о жидкостях). Вино пенилось в бокалах. Река пенится (во время ледохода). «Волны взбегают и пенятся, волны на шумном прибое.» Брюсов. «Не пенится море, не плещет волна.» А.К.Толстой ... Статья полностью

ПЕ́НКА1, пенки, жен. Плотная пленка на поверхности остывающей или остывшей горячей жидкости, напр. на молоке. Снять пенку с молока. Сливки с пенками. Пенка на каше. Пенка на киселе.
| ... Статья полностью

ПЕ́НКА2, пенки, мн. нет, жен. Легкий огнестойкий минеральный материал, употр. на изготовление курительных трубок и на др. поделки, то же, что морская пенка. Трубка из пенки.

ПЕ́НКА3, пенки, жен. Певчая птичка, то же, что пеночка1.

ПЕ́НКОВЫЙ, пенковая, пенковое. Изготовленный из пенки (см. пенка2). «Из трубки пенковой дым гонит сероватый.» Пушкин.

ПЕНКОСНИМА́НИЕ, пенкоснимания, мн. нет, ср. (публ. ирон.). То же, что пенкоснимательство. «Зачем умирать, когда в виду еще имеется обширное и плодотворное поприще пенкоснимания?» Салтыков-Щедрин.

ПЕНКОСНИМА́ТЕЛЬ, пенкоснимателя, муж. (публ. ирон.). Человек, прикрывающий свое консервативное нутро либеральным фразерством, общественное тунеядство — видимостью дела (о дворянах-либералах середины 19 в. ... Статья полностью

ПЕНКОСНИМА́ТЕЛЬСКИЙ, пенкоснимательская, пенкоснимательское (публ. ирон.). прил. к пенкосниматель и к пенкоснимательство.

ПЕНКОСНИМА́ТЕЛЬСТВО, пенкоснимательства, мн. нет, ср. (публ. ирон. ... Статья полностью

ПЕ́ННИ, нескл., ср. (англ. penny).
1. уменьш. к пенс.
2. Финская монета, равная одной сотой финской марки.

ПЕ́ННИК, пенника, муж. (обл. и устар.). Крепкое хлебное вино. Хватить пеннику.

ПЕ́ННЫЙ, пенная, пенное.
1. Пенистый, покрытый пеною (книж.). «Стихает море, вдоль залива редеет пенная кайма.» Брюсов.
2. Крепкий, слегка очищенный (о водке; обл. и устар. ... Статья полностью

ПЕ́НОЧКА1, пеночки, жен. Маленькая певчая птица из семейства славок.

ПЕ́НОЧКА2, пеночки, жен. (разг.). уменьш.-ласк. к пенка1. Снять пеночки.

ПЕНС, пенса, муж. (англ. pence). Английская монета, составляющая одну двестисороковую часть фунта стерлингов.

ПЕНСИО́Н, пенсиона, муж. (франц. pension с лат.) (офиц. устар.).
1. То же, что пенсия ... Статья полностью

ПЕНСИОНЕ́Р, пенсионера, муж. Человек, получающий пенсию.

ПЕНСИОНЕ́РКА, пенсионерки. женск. к пенсионер.

ПЕНСИОНЕ́РСКИЙ, пенсионерская, пенсионерское (офиц.). прил. к пенсионер. Пенсионерская ставка.

ПЕНСИО́ННЫЙ, пенсионная, пенсионное (офиц.). прил. к пенсия; связанный с пенсией. Пенсионная касса. Пенсионная книжка (выдаваемая пенсионеру).

ПЕ́НСИЯ, пенсии, жен. (лат. pensio — платеж). Денежное обеспечение, назначаемое лицу при достижении установленного стажа работы или вследствие инвалидности либо старости (а в случае смерти соответствующего лица — нетрудоспособным членам его семьи). Персональная пенсия семье умершего писателя. Выйти или перейти на пенсию (перестать работать и начать получать пенсию). Получать пенсию.

ПЕНСНЭ́, нескл., ср. (франц. pince-nez от pincer — защемить и nez — нос). Оптический прибор, имеющий такое же назначение, что и очки, но, в отличие от них, держащийся у глаз при помощи пружины, защемляющей переносье. Заменить пенснэ очками. Близорукий человек в пенснэ.

ПЕНТАГОНА́ЛЬНЫЙ, пентагональная, пентагональное (от греч. pentagonos) (мат.). Пятиугольный. Пентагональная фигура.

ПЕНТАГРА́ММА, пентаграммы, жен. (от греч. pente — пять и gramma — буква, знак). Пятиугольник, на каждой стороне которого построен треугольник. Пентаграмма в древнем мире считалась символом совершенства, а в средние века — магическим знаком. «Вступил в магический круг... и замкнул вход знаком пентаграммы.» Брюсов.

ПЕНТА́МЕТР, пентаметра, муж. (греч. pentametron, букв. пятистопник) (лит.). Дактилический стих из двух трехстопных полустиший, в каждом из которых последняя стопа состоит только из одного ударяемого слога, напр.: старца в+е|лик+ог+о|тень|чую сму|щенн+ой ду|шой (Пушкин).

ПЕНТА́ЭДР, пентаэдра, муж. (от греч. pente — пять и hedra — основание) (мат.). Пятигранник.

ПЕ́НТЮХ, пентюха, муж.
1. Неуклюжий, неотесанный, грубоватый человек, увалень (прост. бран. и ирон. ... Статья полностью

ПЕНЬ, пня, мн. пни и (обл.) пенья, муж. Оставшаяся нижняя часть срубленного или сломанного дерева. Корчевать пни. «Жители... гнали... из пеньев смолу.» Некрасов.
• Стоять, как пень или пнем (разг. ... Статья полностью

ПЕ́НЬЕ, пенья, и ПЕНЬЁ1, пенья, мн. нет, собир., ср. (обл.). Пни. Топить печь пеньем.

ПЕНЬЁ, пенья, мн. нет, ср. (прост. устар. и обл.). Пение. «Чтоб наших дочерей всему учить, всему — и танцам, и пенью, и нежностям, и вздохам...» Грибоедов.

ПЕНЬКА́, пеньки, мн. нет, жен. Прядильное волокно из стебля конопли. Канаты и шпагат из пеньки.

ПЕНЬКО́ВЫЙ, пеньковая, пеньковое. прил. к пенька; изготовленный из пеньки. Пеньковый канат.

ПЕНЬКОПРЯДЕ́НИЕ, пенькопрядения, мн. нет, ср. (тех.). Изготовление пеньковой пряжи.

ПЕНЬКОПРЯДИ́ЛЬНЫЙ, пенькопрядильная, пенькопрядильное (тех.). прил. к пенькопрядение; служащий для пенькопрядения. Пенькопрядильная машина. Пенькопрядильный завод.

ПЕНЬКОТРЕПА́ЛЬНЫЙ, пенькотрепальная, пенькотрепальное (тех.). Служащий для трепания пеньки. Пенькотрепальная машина.

ПЕНЬКОТРЕПА́НИЕ, пенькотрепания, мн. нет, ср. (тех.). Трепание пеньки.

ПЕНЬЮА́Р и ПЕНЮАР, пенюара, муж. (франц. peignoir от peigner — причесать).
1. Пелеринка, простыня, которой закрывают плечи во время стрижки, причесывания (спец.).
2. ... Статья полностью

ПЕНЮА́Р

ПЕ́НЯ, пени, жен.
1. только ед. Устанавливаемый законом или договором штраф за невыполнение или просрочку выполнения принятых по договору или возложенных законом обязательств.
2. ... Статья полностью

ПЕНЯ́ТЬ, пеняю, пеняешь, несов. (к попенять), кому-чему за что и на что или на кого-что за что (разг.). Сетовать, жаловаться на кого-нибудь, выговаривать кому-нибудь, укорять кого-нибудь. «Нечего на зеркало пенять, коли рожа крива.» (посл. ... Статья полностью

ПЕО́Н1, пеона, муж. см. пеан.

ПЕО́Н2, пеона, муж. см. пион.

ПЕ́ПЕЛ, пла, мн. нет, муж. Легкая летучая рассыпчатая обугленная масса, остающаяся от чего-нибудь сгоревшего, сожженного. «Темные свернулися листы; на легком пепле их заветные черты белеют.» Пушкин ... Статья полностью

ПЕПЕЛИ́ЩЕ, пепелища, ср. (книж.).
1. Погорелое место, место пожара, пожарища (устар.).
2. перен. Родной дом, очаг, жилище, преим. ... Статья полностью

ПЕ́ПЕЛЬНИЦА, пепельницы, жен. Сосуд, посуда для стряхивания пепла от выкуриваемого табака.

ПЕ́ПЕЛЬНЫЙ, пепельная, пепельное.
1. прил. к пепел (редк.). Пепельная масса.
2. Седовато-серый, дымчатый (о цвете). Пепельный цвет волос. Пепельные волосы. «Свет свечей, дрожащие лица гостей показались ему пепельными.» А.Н.Толстой ... Статья полностью

ПЕПЕРМЕ́НТ, ПЕПЕРМИНТ и пипермент, пепермента, мн. нет, муж. (англ. peppermint от лат. piper — перец и mentha — мята) (апт.). Средство от кашля.

ПЕПЕРМИ́НТ

ПЕПИНЬЕ́РКА, пепиньерки, жен. (от франц. pepiniere — питомник) (дорев.). Девушка, окончившая среднее закрытое учебное заведение (женский институт) и оставленная при нем для педагогической практики.

ПЕ́ПЛУМ, пеплума, муж. (лат. peplum с греч.). В древней Греции и древнем Риме — женская верхняя одежда из легкой ткани в складках, без рукавов, надевавшаяся поверх туники. «Черный плащ его, как дым, пеплум мой, как саван белый.» Брюсов.

ПЕПСИ́Н, пепсина, мн. нет, муж. (от греч. pepsis — пищеварение).
1. Выделяемый железами слизистой оболочки желудка фермент, растворяющий белки (физиол.).
2. ... Статья полностью

ПЕПСИ́НОВЫЙ, пепсиновая, пепсиновое (физиол., мед.). прил. к пепсин.

ПЕПТО́Н, пептона, муж. (греч. peptos — переваренный) (физиол.). Продукт распада белков под воздействием ферментов желудочного сока при пищеварении.

ПЕПТО́НОВЫЙ, пептоновая, пептоновое (физиол.). прил. к пептон.


ПЕР

ПЁР, перла. прош. от переть.

ПЕРВА́Ч, первача, мн. нет, муж. (спец.). Товар первого сорта; срн. другач. Мыло-первач. Мука-первач (отсеянная после первого перемола).

ПЕРВЕ́ЙШИЙ, первейшая, первейшее (разг.). Самый первый, самый лучший, высший. Товар первейшего сорта.

ПЕ́РВЕНЕЦ (первенец устар.), нца, муж. (книж.).
1. Первый ребенок (сын или дочь), старший из всех детей. «Кудри сама расчесала я Грише, кровь с молоком наш сынок-первенец.» Некрасов.
2. ... Статья полностью

ПЕ́РВЕНСТВО, первенства, мн. нет, ср. (книж.). Главенство, превосходство, первое место (по размерам, качеству, заслугам и т.п. ... Статья полностью

ПЕ́РВЕНСТВОВА́ТЬ, пе́рвенствую — первенству́ю, пе́рвенствуешь — первенству́ешь, несов., над кем-чем или среди кого-чего (книж.). Главенствовать, превосходить остальных, быть первым в каком-нибудь отношении. Первенствовать над товарищами.

ПЕ́РВЕНСТВУЮЩИЙ, первенствующая, первенствующее (книж.).
1. прич. действ. наст. от первенствовать.
2. Самый важный, самый насущный. Первенствующее значение.

ПЕРВЕ́ЮЩИЙ, первеющая, первеющее (прост.). То же, что первейший. «Десятка первеющих овец не пожалею.» Шолохов. «Товар, я вам доложу, первеющий сорт.» Кокорев.

ПЕРВИ́НКА, первинки, жен. (обл.). Что-нибудь первое в жизни, в году. Вот яблоки-первинка. Первые первинки, новые новинки. погов. (о первых овощах).
• В первинку кому-чему с инф. ... Статья полностью

ПЕРВИ́ЧНОСТЬ, первичности, мн. нет, жен. (книж.). отвл. сущ. к первичный.

ПЕРВИ́ЧНЫЙ, первичная, первичное.
1. Являющийся раньше других, первый в ряду других. Первичная обмотка трансформатора. Первичный слой.
2. Представляющий собой первую стадию, ступень в развитии чего-нибудь или первую степень по составу, по сложности, в отличие от вторичной, третичной. Первичные ткани. Первичные спирты. Первичный период болезни.
3. ... Статья полностью

ПЕРВОАПРЕ́ЛЬСКИЙ, первоапрельская, первоапрельское. прил., по знач. связанное с первым апреля. Первоапрельская шутка (обман с целью подшутить над кем-нибудь — по старинному обычаю обманывать друг друга первого апреля).

ПЕРВОБЫ́ТНОСТЬ, первобытности, мн. нет, жен. (книж.). отвл. сущ. к первобытный.

ПЕРВОБЫ́ТНЫЙ, первобытная, первобытное.
1. Относящийся к доисторической эпохе, к древнейшим периодам человеческой культуры (науч.). Первобытное общество. Первобытный коммунизм. Первобытный человек. Первобытные времена.
| ... Статья полностью

ПЕРВОГО́ДОК, дка, муж. (разг.). Младенец или молодое животное, которому не исполнилось еще одного года. Жеребенок-первогодок.

ПЕРВОЗДА́ННЫЙ, первозданная, первозданное (книж. поэт.). Созданный, возникший, существовавший раньше всего остального, извечный. Первозданный хаос. Первозданные скалы.

ПЕРВОЗИ́МЬЕ, первозимья, мн. нет, ср. (обл.). Начало, первая пора зимы.

ПЕРВОИСТО́ЧНИК, первоисточника, муж. (книж.). Первоначальный, первый источник каких-нибудь сведений, теории. Черпать сведения из первоисточника. Обратиться к первоисточнику. Письменные первоисточники. Работать над первоисточниками, изучая непосредственно сочинения Маркса, Энгельса, Ленина, Сталина.

ПЕРВО́Й, первая, первое (прост.). То же, что первый. «Не я первой, не я последний их суд услышу над собой.» Пушкин (о читателях). Первой, другой — обчелся.
• Не в первой — см. впервой.

ПЕРВОКАТЕГО́РНИК, первокатегорника, муж. (спорт.). Принадлежащий к первой категории (физкультурник, шахматист и др.).

ПЕРВОКЛА́ССНИК [асн], первоклассника, муж. Ученик первого класса средней школы.

ПЕРВОКЛА́ССНИЦА [асн], первоклассницы. женск. к первоклассник.

ПЕРВОКЛА́ССНОСТЬ [асн], первоклассности, мн. нет, жен. отвл. сущ. к первоклассный.

ПЕРВОКЛА́ССНЫЙ [асн], первоклассная, первоклассое.
1. прил. к первый класс. «Нежданое, полулежа на бархатном диване в особом отделении первоклассного вагона... мчался в Москву.» А.Тургенев.
2. Превосходный, высшего качества, выдающийся по своим достоинствам. Первоклассный актер. Первоклассного качества.

ПЕРВОКУ́РСНИК, первокурсника, муж. Студент первого курса.

ПЕРВОКУ́РСНИЦА, первокурсницы. женск. к первокурсник.

ПЕРВОКУ́РСНЫЙ, первокурсная, первокурсное. Принадлежащий к первому курсу.

ПЕРВОЛЕ́ТЬЕ, перволетья, мн. нет, ср. (обл.). Начало, первая пора лета.

ПЕРВОМА́Й (П прописное), первомая, мн. нет, муж. (неол. рит., поэт.). Праздник первого мая — день международной солидарности пролетариата.

ПЕРВОМА́ЙСКИЙ, первомайская, первомайкое. прил. к первое мая и к первомай. Первомайская демонстрация.

ПЕ́РВО-НА́-ПЕРВО, нареч. (прост.). Прежде всего, сначала. «И перво-на-перво ты должен, говорю, составить окт.» Чехов.

ПЕРВОНАЧА́ЛО, первоначала, ср. (книж.). Первое, основное начало, изначальная сущность.
• С первоначала, по первоначалу — см. спервоначала, попервоначалу.

ПЕРВОНАЧА́ЛЬНОСТЬ, первоначальности, мн. нет, жен. (книж.). отвл. сущ. к первоначальный.

ПЕРВОНАЧА́ЛЬНЫЙ первоначальная, первоначальное (книжн.).
1. Находящийся, происходящий в самом начале, предшествующий всему прочему. Первоначальное предположение не оправдалось.
|| Прежний, бывший ранее. «Ты права, в нем (в сердце) уж нет прекрасного огня моей любви первоначальной.» Баратынский ... Статья полностью

ПЕРВОО́БРАЗ, первообраза, муж. (книж.). Первоначальный, исходный образ, прототип, оригинал.

ПЕРВОО́БРАЗНЫЙ, первообразная, первообразное (книж.). То же, что первоначальный во 2 знач. Первообразная форма.

ПЕРВООСНО́ВА, первоосновы, жен. (книж.). Первоначальная основа, сущность. Материя — как первооснова всего сущего.

ПЕРВООЧЕРЕДНО́Й, первоочердная, первоочередное, и первоочерёдный, первоочерёдная, первоочерёдное. Выполняемый в первую очередь, требующий неотложного рассмотрения, исполнения. Первоочередная задача.

ПЕРВООЧЕРЁДНОСТЬ, первоочерёдности, мн. нет, жен. отвл. сущ. к первоочередной и к первоочередный.

ПЕРВООЧЕРЁДНЫЙ, первоочерёдная, первоочередное. см. первоочередной.

ПЕРВОПЕЧА́ТНИК, первопечатника, муж. (ист.). Первый печатник, положивший начало типографскому делу. Памятник первопечатнику Ивану Федорову (16 в.) в Москве.

ПЕРВОПЕЧА́ТНЫЙ, первопечатная, первопечатное (филол.).
1. Относящийся к первым временам книгопечатания в России (ист.). Первопечатные книги.
2. Впервые напечатанный, являющийся печатным первоисточником, первым печатным изданием. Первопечатный текст "Евгения Онегина". Сверить рукопись с первопечатным текстом.

ПЕРВОПРЕСТО́ЛЬНЫЙ, первопрестольная, первопрестольное (книж. рит., ист.). Являющийся старейшей столицей. Первопрестольный город. Первопрестольная Москва (торж. ... Статья полностью

ПЕРВОПРИСУ́ТСТВУЮЩИЙ, первоприсутствующая, первоприсутствующее (офиц. истор). Обычно в мужск. роде: первоприсутствующий — председательствующий в каком-нибудь коллегиальном учреждении. Первоприсутствующий член.
| ... Статья полностью

ПЕРВОПРИЧИ́НА, первопричины, жен. (книж.). Основная, первая, исходная причина чего-нибудь.

ПЕРВОПУ́Т, первопута (обл.), и ПЕРВОПУТОК, первопутка, муж. (разг.). Первый зимний путь на санях по свежевыпавшему и не растаявшему снегу. Поехать по первопутку в лес за дровами. «Всю дорогу с первопута исковеркали!» Салтыков-Щедрин.

ПЕРВОПУ́ТОК, см. первопу́т.

ПЕРВОРАЗРЯ́ДНИК, перворазрядника, муж. (спорт.). Лицо, принадлежащее к первому разряду (в каком-нибудь виде спорта).

ПЕРВОРАЗРЯ́ДНЫЙ, перворазрядная, перворазрядное.
1. Относящийся к первому разряду.
2. Первоклассный, превосходный, роскошный.

ПЕРВОРО́ДНЫЙ, первородная, первородное (книж. устар.).
1. Родившийся первым, прежде всех других детей. Первородный сын.
2. Являющийся первым источником чего-нибудь, происшедший прежде других. Первородный грех (то же, что ... Статья полностью

ПЕРВОРО́ДСТВО, первородства, мн. нет. ср. (юр., ист.). Старшинство по рождению (среди братьев). Права первородства.

ПЕРВОРОДЯ́ЩИЙ, первородящая, первородящее (спец.). Обычно в женск.: первородящая — родящая в первый раз; ант. повторнородящая. Первородящая женщина.
| То же в знач. сущ. первородящая, ей, жен. У первородящих роды обычно длятся дольше.

ПЕРВОРОЖДЁННЫЙ, перворождюнная, перворождённое (книж. устар.). Рожденный прежде других (детей).

ПЕРВОСВЯЩЕ́ННИК, первосященника, муж. (рел.).
1. Верховный жрец у древних евреев (ист.).
2. Риторическое название для духовного лица высшего сана. Римский первосвященник (папа).

ПЕРВОСО́РТНОСТЬ, первосортности, мн. нет, жен. отвл. сущ. к первосортный.

ПЕРВОСО́РТНЫЙ, первосортная, первосортное.
1. Принадлежащий к первому, лучшему сорту. Первосортный товар.
2. Превосходный, замечательный (разг.). Первосортный писатель.

ПЕРВОСТАТЕ́ЙНЫЙ, первостатейная, первостатейное (устар. и прост.).
1. Принадлежащий к первой статье, к первому разряду. Первостатейный купец (то же, что купец первой гильдии; ист. ... Статья полностью

ПЕРВОСТЕПЕ́ННЫЙ, первостепенная, первостепенное (книж.). Очень большой, очень значительный, представляющий большую важность. Первостепенное значение. Факт первостепенной важности.

ПЕРВОТЁЛКА, первотёлки, жен. (с.-х.). Корова, телящаяся в первый раз.

ПЕРВОТЕ́ЛЬНЫЙ, первотельная, первотельное (с.-х.). Впервые телящийся. Первотельная корова.

ПЕРВОЦВЕ́ТНЫЙ, первоцветная, первоцветное (бот.).
1. прил. к первоцвет.
2. в знач. сущ. первоцветные, первоцветных, ед. ое, ого, ср. Семейство спайно-лепестных растений.

ПЕ́РВЫЙ первая, первое.
1. числ. поряд. к один. Первый топ. Первый номер. Первая стадия. Первое января (подразумевается число). — «Три клада в сей жизни были мне отрада. И первый клад мой честь была.» Пушкин.
2. только ... Статья полностью

ПЕРГА́, перги, мн. нет, жен. (спец.). Пыльца цветов, собранная пчелами, но еще не обработанная, то же, что цветень. «Мед не чист, в нем много перги.» Даль.

ПЕРГА́МЕН, пергамена, мн. нет, муж. (филол.). То же, что пергамент в 1 и 2 знач.

ПЕРГА́МЕННЫЙ, пергаменная, пергаменное (филол.). прил. к пергамен; то же, что пергаментный (но только в знач. написанный на пергамене). Пергаменные рукописи.

ПЕРГА́МЕНТ, пергамента, муж.
1. только ед. Кожа животных, обработанная особым образом, употребляемая для изготовления барабанов и труб, в древности, до распространения бумаги, широко применявшаяся как материал для письма.
2. ... Статья полностью

ПЕРГА́МЕНТНЫЙ, пергаментная, пергаментное.
1. прил. к пергамент. Пергаментное производство.
| Написанный на пергаменте. Пергаментная рукопись (срн. пергаменный ... Статья полностью

ПЕРГИДРО́ЛЬ, пергидроля, мн. нет, муж. (от лат. per — через, пере и греч. hydor — вода). Перекись водорода.

ПЕРЕ..., прист. Обозначает: 1) направленность действия через какое-нибудь пространство, через какой-нибудь предмет, напр. переплыть, перебросить, перешагнуть; то же в перен. знач. ... Статья полностью

ПЕРЕАДМИНИСТРИ́РОВАТЬ, переадминистрирую, переадминистрируешь, совер. (неод.). Проявить излишнее рвение в администрировании, чересчур увлечься администрированием.

ПЕРЕАДРЕСО́ВАННЫЙ, переадресованная, переадресованое; переадресован, переадресована, переадресовано (спец.). прич. страд. прош. от переадресовать.

ПЕРЕАДРЕСОВА́ТЬ, переадресую, переадресуешь, совер. (к переадресовывать, что (спец.). Изменив адрес, отправить по новому. Переадресовать письмо. Переадресовать груз.

ПЕРЕАДРЕСО́ВЫВАТЬ, переадресовываю, переадресовываешь (спец.). несов. к переадресовать.

ПЕРЕАДРЕСО́ВЫВАТЬСЯ, переадресовываюсь, переадресовываешься, несов. (спец.). страд. к переадресовывать.

ПЕРЕАРАНЖИ́РОВАННЫЙ, переаранжированная, переаранжированное; переаранжирован, переаранжирована, переаранжировано (муз.). прич. страд. прош. от переаранжировать.

ПЕРЕАРАНЖИ́РОВАТЬ, переаранжи́рую — переаранжиру́ю, переаранжи́руешь — переаранжиру́ешь, совер., что (муз.). Снова, вторично аранжировать, изменить аранжировку чего-нибудь.

ПЕРЕАРЕСТО́ВАННЫЙ, переарестованная, переарестованное; переарестован, переарестована, переарестовано (разг.). прич. страд. прош. от переарестовать.

ПЕРЕАРЕСТОВА́ТЬ, переарестую, переарестуешь, совер., кого-что (разг.). Подвергнуть аресту (всех или многих, одного за другим). Переарестовать бандитов.

ПЕРЕАССИГНО́ВАННЫЙ, переассигнованная, переассигнованное; переассигнован, переассигнована, переассигновано (фин. бух.). прич. страд. прош. от переассигновать.

ПЕРЕАССИГНОВА́ТЬ, переассигную, переассигнуешь, совер. (к переассигновывать), что (фин. бух.). Изменить ассигнование чего-нибудь, вновь ассигновать.

ПЕРЕАССИГНО́ВЫВАТЬ, переассигновываю, переассигновываешь (фин. бух.). несов. к переассигновать.

ПЕРЕАССИГНО́ВЫВАТЬСЯ, переассигновываюсь, переассигновываешься, несов. (фин. бух.). страд. к переассигновывать.

ПЕРЕБА́ЛИВАТЬ1, перебаливаю, перебаливаешь (разг.). несов. к переболеть1.

ПЕРЕБА́ЛИВАТЬ2, перебаливаю, перебаливаешь. несов. к переболеть2.

ПЕРЕБАЛЛОТИ́РОВАННЫЙ, перебаллотированная, перебаллотированное; перебаллотирован, перебаллотирована, перебаллотировано. прич. страд. прош. от перебаллотировать.

ПЕРЕБАЛЛОТИ́РОВАТЬ, перебаллоти́рую — перебаллотиру́ю, перебаллоти́руешь — перебаллотиру́ешь, совер. (к перебаллотировывать), кого-что. Подвергнуть вновь баллотировке, вторичному голосованию.

ПЕРЕБАЛЛОТИ́РОВАТЬСЯ, перебаллоти́руюсь — перебаллотиру́юсь, перебаллоти́руешься — перебаллотиру́ешься, совер. (к перебаллотировываться). Подвергнуться вновь баллотировке, вторичному голосованию.

ПЕРЕБАЛЛОТИРО́ВКА, перебаллотировки, жен. Действие по гл. перебаллотировать-перебаллотировывать.

ПЕРЕБАЛЛОТИРО́ВЫВАТЬ, перебаллотировываю, перебаллотировываешь. несов. к перебаллотировать.

ПЕРЕБАЛЛОТИРО́ВЫВАТЬСЯ, перебаллотировываюсь, перебаллотировываешься, несов.
1. несов. к перебаллотироваться.
2. страд. к перебаллотировывать.

ПЕРЕБА́ЛТЫВАТЬ1, перебалтываю, перебалтываешь (разг.). несов. к переболтать1.

ПЕРЕБА́ЛТЫВАТЬ2, перебалтываю, перебалтываешь (прост.). несов. к переболтать2.

ПЕРЕБА́ЛТЫВАТЬСЯ1, перебалтываюсь, перебалтываешься, несов. (разг.).
1. несов. к переболтаться.
2. страд. к перебалтывать1.

ПЕРЕБА́ЛТЫВАТЬСЯ2, перебалтываюсь, перебалтываешься, несов. (прост.). страд. к перебалтывать2.

ПЕРЕБА́РЩИВАТЬ, перебарщиваю, перебарщиваешь (разг. фам.). несов. к переборщить.

ПЕРЕБА́ЧИТЬ, перебачу, перебачишь, совер., чего и без доп. (прост. обл. фам.). Сделать что-нибудь сверх меры (перелить через край, положить слишком много, выразиться слишком сильно и т.п.).

ПЕРЕБЕ́Г, перебега, муж. (спец.). Действие по гл. перебежать в 1, 2 и 3 знач. Сделать ложный перебег при игре.

ПЕРЕБЕ́ГАТЬ, перебегаю, перебегаешь. несов. к перебежать.

ПЕРЕБЕГА́ТЬСЯ, перебегаюсь, перебегаешься, несов. страд. к перебегать (см. перебежать во 2 знач.).

ПЕРЕБЕГУ́, перебежишь, перебегут. буд. от перебежать.

ПЕРЕБЕЖА́ТЬ, перебеегу, перебеежишь, перебегут, совер. (к перебегать).
1. без доп. пробежать через какое-нибудь пространство. Перебежать через дорогу. Перебежать через поле.
2. что. ... Статья полностью

ПЕРЕБЕ́ЖКА, перебежки, жен.
1. Перемещение бегом через какое-нибудь пространство (воен.). Стрелковая цепь наступала, делая перебежки.
2. Повторное состязание в беге при невыясненности результатов первого (спорт.).

ПЕРЕБЕ́ЖЧИК [ещи], перебежчика, муж. Военнослужащий, перешедший в расположение противника и сдавшийся ему.
| перен. Человек, предавшийся врагу, перешедший на сторону врага.

ПЕРЕБЕ́ЖЧИЦА [ещи], перебежчицы. женск. к перебежчик.

ПЕРЕБЕ́Й, перебейся. повел. от перебить, перебиться.

ПЕРЕБЕЛЁННЫЙ, перебелённая, перебелённое; перебелён, перебелена, перебелено. прич. страд. прош. от перебелить.

ПЕРЕБЕ́ЛИВАТЬ, перебеливаю, перебеливаешь. несов. к перебелить в 1 и 3 знач.

ПЕРЕБЕ́ЛИВАТЬСЯ, перебеливаюсь, перебеливаешься, несов. страд. к перебеливать.

ПЕРЕБЕЛИ́ТЬ, перебелю, перебелишь, совер., кого-что.
1. (несов. перебеливать и перебелять). Выбелить снова. Перебелить потолок.
2. (несов. ... Статья полностью

ПЕРЕБЕ́ЛКА, перебелки, мн. нет, жен. (спец.). Действие по гл. перебелить в 1 и 3 знач. Перебелка стен. Перебелка холста.

ПЕРЕБЕЛЯ́ТЬ, перебеляю, перебеляешь. несов. к перебелить.

ПЕРЕБЕЛЯ́ТЬСЯ, перебеляюсь, перебеляешься, несов. страд. к перебелять.

ПЕРЕБЕРУ́, переберусь, переберёшь, переберешься. буд. от перебрать, перебраться.

ПЕРЕБЕСИ́ТЬ, перебешу, перебесишь, совер., кого-что (разг., фам.). Рассердить, вывести из себя (многих). Перебесил всех в доме своим поведением.

ПЕРЕБЕСИ́ТЬСЯ, перебешусь, перебесишься, совер.
1. Взбеситься, стать бешеным (о многих). Собаки перебесились.
2. перен. Взбудоражиться, прийти в неистовство (о многих; разг. ... Статья полностью

ПЕРЕБЕ́ЧЬ, перебегу, перебежишь, перебегут; прош. ёг, егла, совер. (прост.). неправ. вместо перебежать.

ПЕРЕБЕШУ́, перебешусь, перебеесишь, перебесишься. буд. от перебесить, перебеситься.

ПЕРЕБИВА́ТЬ, перебиваю, перебиваешь. несов. к перебить.

ПЕРЕБИВА́ТЬСЯ, перебиваюсь, перебиваешься, несов.
1. несов. к перебиться.
2. страд. к перебивать.
• ... Статья полностью

ПЕРЕБИ́ВКА, перебивки, мн. нет, жен. (спец.). Действие по гл. перебить во 2 знач. — перебивать. Перебивка матрацев. Перебивка мебели.

ПЕРЕБИ́ВЩИК, перебивщика, муж. (спец. разг.). Рабочий, занимающийся перебивкой мебели.

ПЕРЕБИНТО́ВАННЫЙ, перебинтованная, перебинтованное; перебинтован, перебинтована, перебинтовано. прич. страд. прош. от перебинтовать.

ПЕРЕБИНТОВА́ТЬ, перебинтую, перебинтуешь, совер., кого-что.
1. Снова, вторично забинтовать, переменить повязку. Перебинтовать руку.
2. Забинтовать всю поверхность чего-нибудь, кругом.

ПЕРЕБИРА́ТЬ, перебираю, перебираешь. несов. к перебрать. «Котенок насытился и замурлыкал, жеманно перебирая лапками.» А.Тургенев.

ПЕРЕБИРА́ТЬСЯ, перебираюсь, перебираешься, несов.
1. несов. к перебраться (разг.).
2. страд. к перебирать.

ПЕРЕБИ́ТЫЙ, перебитая, перебитое; перебит, перебита, перебито. прич. страд. прош. от перебить.

ПЕРЕБИ́ТЬ, перебью, перебьёшь, повел. перебей, совер. (к перебивать), кого-что.
1. Перетрясая, распуская (пух, волос), взбить, сделать более пушистым, пышным. Перебить подушки. Перебить перину. Перебить волос, пух.
2. ... Статья полностью

ПЕРЕБИ́ТЬСЯ, перебьюсь, перебьёшься, повел. перебейся, совер. (к перебиваться).
1. Разбиться во множестве (о бьющемся). Вся посуда перебилась при переезде.
2. ... Статья полностью

ПЕРЕБО́ДАННЫЙ, перебоданная, перебоданное; перебодан, перебодана, перебодано. прич. страд. прош. от перебодать.

ПЕРЕБОДА́ТЬ, перебодаю, перебодаешь, совер., кого-что. Пободать многих.

ПЕРЕБОДА́ТЬСЯ, перебодаюсь, перебодаешься, совер. Пободать друг друга. Коровы перебодались.

ПЕРЕБО́Й, перебоя, муж.
1. Неровность биенья, неравномерность в движении. В испорченных часах слышен перебой.
| То же о неровных, нарушающих ритм биениях сердца. Перебои сердца. Пульс с перебоями.
2. Периодически повторяющаяся задержка, приостановка в каком-нибудь деле, перерыв, нерегулярность. Перебои в подаче вагонов. Работа с перебоями.

ПЕРЕБО́ЙНЫЙ, перебойная, перебойное (разг.). прил. к перебой во 2 знач.; происходящий с перебоями. Перебойная подача информации.

ПЕРЕБОЛЕ́ТЬ1, переболею, переболеешь, совер. (к перебаливать1), чем (разг.). Перенести много болезней. Он за один год переболел гриппом, воспалением легких и тифом.
| Перенести какую-нибудь болезнь (о многих больных). Все дети переболели корью.

ПЕРЕБОЛЕ́ТЬ2, переболю (мало употр.), переболишь, совер. (к перебаливать2).
1. Поболеть много. «Всякий раз намается, переболит душа.» Некрасов.
2. ... Статья полностью

ПЕРЕБО́ЛТАННЫЙ, переболтанная, переболтанное; переболтан, переболтана, переболтано (разг.). прич. страд. прош. от переболтать1.

ПЕРЕБОЛТА́ТЬ1, переболтаю, переболтаешь, совер. (к перебалтывать1), что (разг.). Все целиком сболтает, болтая, перемешать. Переболтать сметану.
| Снова, вторично взболтать.

ПЕРЕБОЛТА́ТЬ2, переболтаю, переболтаешь, совер. (к перебалтывать2), что (прост.). Болтая, пересказать всем.

ПЕРЕБОЛТА́ТЬСЯ, переболтаюсь, переболтаешься, совер. (к перебалтываться1) (разг.). Перемешаться, болтаясь.

ПЕРЕБО́ЛТКА, переболтки, мн. нет, жен. (разг.). Действие по гл. переболтать1 — перебалтывать 1. Переболтка жидкостей.

ПЕРЕБО́Р, переборка, муж. (разг.).
1. Излишек чего-нибудь, взятый сверх надлежащего количества. Перебор по текущему счету.
2. Излишнее количество очков на взятых игроком картах (карт. ... Статья полностью

ПЕРЕБОРА́НИВАТЬ, перебораниваю, перебораниваешь (обл.). несов. к переборонить и к перебороновать.

ПЕРЕБОРА́НИВАТЬСЯ, перебораниваюсь, перебораниваешься, несов. (обл.). страд. к переборанивать.

ПЕРЕБО́РКА, переборки, жен.
1. только ед. Действие по гл. перебрать в 1 и 4 знач. ... Статья полностью

ПЕРЕБОРОЗДИ́ТЬ, переборозжу [жьжю], перебороздишь, совер., что (прост.). Избороздить по всем направлениям.

ПЕРЕБОРОЗЖУ́, перебороздишь. буд. от перебороздить.

ПЕРЕБОРОНЁННЫЙ, переборонённая, переборонённое; переборонён, переборонена, переборонено (обл.). прич. страд. прош. от переборонить.

ПЕРЕБОРОНИ́ТЬ, перебороню, переборонишь, и ПЕРЕБОРОНОВАТЬ, перебороную, переборонуешь, совер. (к переборанивать), что (с.-х.). Снова, вторично взборонить. Переборонить поле.

ПЕРЕБОРОНОВА́ТЬ, см. переборони́ть.

ПЕРЕБОРО́ТЬ, переборю, переборешь, совер., кого-что.
1. Борясь, победить многих (разг.). Перебороть всех противников.
2. Преодолеть, пересилить (какое-нибудь чувство, ощущение). Перебороть страх.

ПЕРЕБО́РОЧНЫЙ [шн], переборочная, переборочное (спец.). Служащий для переборок во 2 знач. Переборочный лес.

ПЕРЕБО́РЩИК, переборщика, муж. (спец.). Рабочий, занимающийся переборкой чего-нибудь (см. переборка в 1 знач.). Переборщик-сортировщик стекольных изделий. Переборщик-приемщик фарфоровых изделий.

ПЕРЕБОРЩИ́ТЬ, переборщу, переборщишь, совер. (к перебарщивать) (разг. фам.). Перейти границы должного, позволить себе лишнее в чем-нибудь (в словах, поведении).

ПЕРЕБО́РЩИЦА, переборщицы (спец.). женск. к переборщик.

ПЕРЕБРАКО́ВАННЫЙ, перебракованная, перебракованное; перебракован, перебракована, перебраковано (спец.). прич. страд. прош. от перебраковать.

ПЕРЕБРАКОВА́ТЬ, перебракую, перебракуешь, совер. (к перебраковывать), что (спец.). Забраковать всё, много чего-нибудь. Перебраковать весь товар.

ПЕРЕБРАКО́ВЫВАТЬ, перебраковываю, перебраковываешь (спец.). несов. к перебраковать.

ПЕРЕБРАКО́ВЫВАТЬСЯ, перебраковываюсь, перебраковываешься, несов. (спец.). страд. к перебраковывать.

ПЕРЕБРА́НИВАТЬСЯ, перебраниваюсь, перебраниваешься, несов., с кем и без доп. (разг.). Вести перебранку, говорить друг другу бранные слова, браниться друг с другом.

ПЕРЕБРАНИ́ТЬ, перебраню, перебранишь, совер., кого-что (разг.). Выбранить, выругать всех, многих. Перебранил всех соседей.

ПЕРЕБРАНИ́ТЬСЯ, перебранюсь, перебранишься, совер., с кем и без доп. (разг.). Разбраниться, поругаться друг с другом.

ПЕРЕБРА́НКА, перебранки, жен. (разг.). Взаимная брань, бранные слова, обращенные друг к другу. Слышалась перебранка ночных извозчиков.

ПЕРЕ́БРАННЫЙ, перебранная, перебранное; перебран, перебрана, перебрано. прич. страд. прош. от перебрать.

ПЕРЕБРА́СЫВАТЬ, перебрасываю, перебрасываешь. несов. к перебросать и к перебросить.

ПЕРЕБРА́СЫВАТЬСЯ, перебрасываюсь, перебрасываешься, несов.
1. несов. к переброситься (разг.). «За скромным обедом вяло перебрасывались незначащими замечаниями.» Шолохов ... Статья полностью

ПЕРЕБРА́ТЬ переберу́, переберёшь, прош. а́л, ала́, а́ло, сов. к перебирать, кого-что.
1. Сортируя, разбирая одно за другим, пересмотреть всё. Перебрать ягоды. Перебрать картофель.
|| ... Статья полностью

ПЕРЕБРА́ТЬСЯ, переберусь, переберёшься, прош. перебрался, перебралась, перебралось, совер. (к перебираться) (разг.).
1. Переправиться, перейти через что-нибудь. Перебраться через ручей.
2. ... Статья полностью

ПЕРЕБРЕДУ́, перебредёшь. буд. от перебрести.

ПЕРЕБРЕСТИ́, перебреду, перебредёшь, прош. перебрёл, перебрела; перебредший; перебредя, совер. (разг.). Бредя, перейти, переправиться. Перебрести через мост.

ПЕРЕБРЕ́Ю, перебреешь. буд. от перебрить.

ПЕРЕБРИВА́ТЬ, перебриваю, перебриваешь (разг.). несов. к перебрить.

ПЕРЕБРИВА́ТЬСЯ, перебриваюсь, перебриваешься, несов. (разг.).
1. несов. к перебриться.
2. страд. к перебривать.

ПЕРЕБРИ́ТЬ, перебрею, перебреешь, совер. (к перебривать), кого-что (разг.). Побрить всех, многих. Парикмахер перебрил всех посетителей.

ПЕРЕБРИ́ТЬСЯ, перебреюсь, перебреешься, совер. (к перебриваться) (разг.). Побриться (о многих, о каком-нибудь количестве людей). Все перебрились.

ПЕРЕБРОДИ́ТЬ1, переброжу, перебродишь, совер. (прост.).
1. что. Исходить, ловя рыбу бреднем. Перебродить всю речку.
2. без доп. Бродя, побывать везде. По всем здешним лесам перебродил.

ПЕРЕБРОДИ́ТЬ2, переброжу, перебродишь, совер.
1. О бродящей жидкости: выбродить, стать крепким, готовым для употребления после брожения. Пиво перебродило.
| Прокиснуть, испортиться после долгого, сверх меры брожения.
2. ... Статья полностью

ПЕРЕБРОЖУ́, перебродишь. буд. от перебродить2.

ПЕРЕБРО́САННЫЙ, перебросанная, перебросанное; перебросан, перебросана, перебросано. прич. стрд. прош. от перебросать.

ПЕРЕБРОСА́ТЬ, перебросаю, перебросаешь, совер. (к перебрасывать), что. Бросить всё, кидая постепенно один предмет за другим. Перебросать все камни в воду.

ПЕРЕБРО́СИТЬ, переброшу, перебросишь, совер. (к перебрасывать), кого-что.
1. Бросить через что-нибудь, перекинуть через какое-нибудь пространство, за какой-нибудь предел. Перебросить мяч через забор.
2. ... Статья полностью

ПЕРЕБРО́СИТЬСЯ, -о́шусь, -о́сишься, совер. (к перебрасываться) (разг.).
1. Перепрыгнуть, перескочить через что-нибудь П. через забор. ... Статья полностью

ПЕРЕБРО́СКА, переброски, жен. Действие по гл. перебросить в 5 знач. — перебрасывать. Переброска войск. Переброска специалистов. Переброска товаров.

ПЕРЕБРО́ШЕННЫЙ, переброшенная, переброшенное; переброшен, переброшена, переброшено. прич. страд. прош. от перебросить.

ПЕРЕБРО́ШУ, переброшусь, перебросишь, перебросишься. буд. от перебросить, переброситься.

ПЕРЕБРЫ́ЗГАТЬ, перебрызгаю, перебрызгаешь, совер. (к перебрызгивать2), кого-что. Обрызгать всё, многих.

ПЕРЕБРЫ́ЗГИВАТЬ, перебрызгиваю, перебрызгиваешь (разг.). несов. к перебрызнуть.

ПЕРЕБРЫ́ЗНУТЬ, перебрызну, перебрызнешь, совер. (к перебрызгивать1) (разг.). Брызнуть через что-нибудь. Волна перебрызнула через лодку.

ПЕРЕБУВА́ТЬ, перебуваю, перебуваешь (прост. обл.). несов. к перебуть.

ПЕРЕБУВА́ТЬСЯ, перебуваюсь, перебуваешься, несов. (прост. обл.).
1. несов. к переобуться.
2. страд. к перебувать.

ПЕРЕБУДИ́ТЬ, перебужу, перебудишь, совер. (к перебуживать), кого-что. Разбудить всех, многих. Перебудить всех в доме.

ПЕРЕБУ́ДУ, перебудешь. буд. от перебыть.

ПЕРЕБУ́ЖЕННЫЙ, перебуженная, перебуженное; перебужен, перебужена, перебужено. прич. страд. прош. от перебудить.

ПЕРЕБУ́ЖИВАТЬ, перебуживаю, перебуживаешь. несов. к перебудить.

ПЕРЕБУЖУ́, перебудишь. буд. от перебудить.

ПЕРЕБУНТО́ВАННЫЙ, перебунтованная, перебутованное; перебунтован, перебунтована, перебунтовано (разг.). прич. страд. прош. от перебунтовать.

ПЕРЕБУНТОВА́ТЬ, перебунтую, перебунтуешь, совер., кого-что (разг.). Взбунтовать всех, многих.

ПЕРЕБУ́ТЬ, перебую, перебуешь, совер. (к перебувать), что (прост. обл.). неправ. вместо переобуть.

ПЕРЕБУ́ТЬСЯ, перебуюсь, перебуешься, совер. (к перебуваться) (прост. обл.). неправ. вместо переобуться. «Перебуться надо, а то вовсе ноги заморозил.» Л.Толстой.

ПЕРЕБЫВА́ТЬ, перебываю, перебываешь, совер.
1. Побывать всюду, во многих местах. Перебывать у всех знакомых.
2. Побывать в разное время (о многих людях). У меня перебывали все сослуживцы.

ПЕРЕБЫ́ТЬ, перебуду, перебудешь, прош. был, была, повел. будь, совер., что и без доп. (прост.). Пережить, прожить, просуществовать каким-нибудь образом. «Не родил мак — перебудем и так!» (посл.)

ПЕРЕБЬЮ́, перебьюсь, перебьёшь, перебьёшься. буд. от перебить, перебиться.

ПЕРЕВА́ЖИВАТЬ1, наст. не употр., несов. (разг.). многокр. к переводить2.

ПЕРЕВА́ЖИВАТЬ2, наст. не употр., несов. (разг.). многокр. к перевозить2.

ПЕРЕВА́Л, перевала, муж.
1. только ед. Действие по гл. перевалить в 1, 2 и 3 знач. ... Статья полностью

ПЕРЕВА́ЛЕННЫЙ, переваленная, переваленное; перевален, перевалена, перевалено. прич. страд. прош. от перевалить в 1, 2 и 3 знач.

ПЕРЕВА́ЛЕЦ, перевальца, муж. (разг. фам.). уменьш. к перевал во 2 знач.
• С перевальцем (ходить; разг. ... Статья полностью

ПЕРЕВА́ЛИВАТЬ1, переваливаю, переваливаешь. несов. к перевалить.

ПЕРЕВА́ЛИВАТЬ2, переваливаю, переваливаешь (разг.). несов. к перевалять.

ПЕРЕВА́ЛИВАТЬСЯ1, переваливаюсь, переваливаешься, несов.
1. несов. к перевалиться.
2. страд. к переваливать1 ... Статья полностью

ПЕРЕВА́ЛИВАТЬСЯ2, переваливаюсь, переваливаешься, несов. (разг.). страд. к переваливать2.

ПЕРЕВАЛИ́ТЬ, перевалю, перевалишь, совер. (к переваливать1).
1. кого-что. Перебросить, перенести, перетащить с одного места на другое (разг.). Перевалить сено с возу на воз.
2. ... Статья полностью

ПЕРЕВАЛИ́ТЬСЯ, перевалюсь, перевалишься, совер. (к переваливаться1).
1. Валясь через что-нибудь, упасть по другую сторону чего-нибудь. «Страшная глыба... перевалилась через дорогу и покатилась в пропасть.» Пушкин ... Статья полностью

ПЕРЕВА́ЛКА, перевалки, жен. (спец.).
1. только ед. Действие по гл. перевалить в 1 знач. ... Статья полностью

ПЕРЕВА́ЛОЧНЫЙ, перевалочная, перевалочное (спец.). прил. к перевалка. Перевалочный пункт.

ПЕРЕВА́ЛЯННЫЙ, перевалянная, перевалянное; перевалян, переваляна, переваляно (разг.). прич. страд. прош. от перевалять.

ПЕРЕВАЛЯ́ТЬ, переваляю, переваляешь, совер. (к переваливать2), кого-что (разг.).
1. Повалить много, многих, всех поочередно. Борец перевалял всех противников.
2. ... Статья полностью

ПЕРЕВАЛЯ́ТЬСЯ, переваляюсь, переваляешься, совер. (разг.).
1. Валяясь всюду, запачкаться, загрязниться (о многих людях). Переваляться в грязи.
2. Сбиться, спутаться, перемешаться с чем-нибудь (о шерсти).

ПЕРЕВА́Р, перевара, мн. нет, муж. (разг.). Состояние по гл. перевариться в 1 знач. — перевариваться. Не варить до перевару.

ПЕРЕВА́РЕННЫЙ, переваренная, переваренное; переварен, переварена, переварено. прич. страд. прош. от переварить во всех знач., кроме 4.

ПЕРЕВА́РИВАТЬ, перевариваю, перевариваешь. несов. к переварить.

ПЕРЕВА́РИВАТЬСЯ, перевариваюсь, перевариваешься, несов.
1. несов. к перевариться.
2. страд. к переваривать.

ПЕРЕВАРИ́МЫЙ, переваримая, переваримое; переварим, переварима, переваримо (спец.). Переваривающийся, перерабатывающийся при пищеварении (см. переварить в 3 знач.). Легко переваримая пища. Переваримый белок в кормах.

ПЕРЕВАРИ́ТЬ, переварю, переваришь, совер. (к переваривать).
1. что. Снова, вторично сварит. Переварить засахарившееся варенье.
| Снова, вторично раскалить на огне. Переварить железо.
2. что. ... Статья полностью

ПЕРЕВАРИ́ТЬСЯ, перевариварюсь, переваришься, совер. (к перевариваться).
1. Испортиться, варясь дольше должного; провариться больше, чем нужно. Мясо переварилось.
2. Переработаться при пищеварении. Пища хорошо переварилась.

ПЕРЕВА́РКА, переварки, мн. нет, жен. (прост.). Действие по гл. переварить в 1 и 2 знач. — переваривать.

ПЕРЕВАРНО́Й, переварная, переварное (прост. обл.). Кипяченый. Переварная вода.
| Сваренный несколько раз. Переварной кофе.

ПЕРЕВЕВА́ТЬ, перевеваю, перевеваешь. несов. к перевеять, то же, что перевеивать.

ПЕРЕВЕ́ДАТЬСЯ, переведаюсь, переведаешься, совер. (к переведываться), с кем-чем (устар.). Посчитаться за обиду, потребовать удовлетворения за оскорбление.

ПЕРЕВЕДЕ́НЕЦ, переведенеца, муж. (офиц. стар.). Земледелец, переведенный, переселенный с одного участка земли на другой.

ПЕРЕВЕДЕ́НИЕ, переведения, мн. нет, ср. (книж. устар.). Действие по гл. перевести в 1 знач.

ПЕРЕВЕДЁНКА, переведёнки (офиц. стар.). женск. к переведенец.

ПЕРЕВЕДЁННЫЙ, переведённая, переведённое; переведён, переведена, переведено. прич. страд. прош. от перевести.

ПЕРЕВЕДУ́, переведусь, переведёшь, переведёшься. буд. от перевести, перевестись.

ПЕРЕВЕ́ДЫВАТЬСЯ, переведываюсь, переведываешься (устар.). несов. к переведаться.

ПЕРЕВЕЗЁННЫЙ, перевезённая, перевезённое; перевезён, перевезена, перевезено. прич. страд. прош. от перевезти.

ПЕРЕВЕЗТИ́, перевезу́, перевезёшь, прош. вёз, везла́, совер. (к перевозить1), кого-что. Везя, доставить из одного места в другое. Перевезти с дачи в город.
| Везя, переместить через какое-нибудь пространство. Перевезти путников через реку.

ПЕРЕВЕ́ИВАТЬ, перевеваю, перевеваешь. несов. к перевеять.

ПЕРЕВЕ́Й1. повел. от перевеять.

ПЕРЕВЕ́Й2, перевейся. повел. от перевить, перевиться.

ПЕРЕВЁЛ, перевёлся, перевела, перевелась. прош. от перевести, перевестись.

ПЕРЕВЕ́НЧАННЫЙ, перевенчанная, перевенчанное; перевенчан, перевечана, перевенчано (прост. устар.). прич. страд. прош. от перевенчать.

ПЕРЕВЕНЧА́ТЬ, перевенчаю, перевенчаешь, совер., кого-что (прост. устар.). Совершить обряд венчания над какой-нибудь парой, а также над многими парами. «Красавица... перевенчана с молодым купцом.» Лермонтов.

ПЕРЕВЕНЧА́ТЬСЯ, перевенчаюсь, перевенчаешься, совер., с кем (прост. устар.). Повенчаться.

ПЕРЕВЁРНУТЫЙ, перевёрнутая, перевернутое; перевернут, перевернута, перевернуто. прич. страд. прош. от перевернуть.

ПЕРЕВЕРНУ́ТЬ, переверну, перевернёшь, совер.
1. (несов. перевертывать1 и переворачивать) кого-что ... Статья полностью

ПЕРЕВЕРНУ́ТЬСЯ, перевернусь, перевернёшься, совер. (к перевертываться1 и к переворачиваться). Обратиться кверху той стороной, которая прежде была внизу, повернуться с одной стороны на другую. Перевернуться с боку на бок. Страница перевернулась.
| ... Статья полностью

ПЕРЕВЁРСТАННЫЙ, перевёрстанная, перевёрстанное; перевёрстан, перевёрстана, перевёрстано. прич. страд. прош. от переверстать.

ПЕРЕВЕРСТА́ТЬ, переверстаю, переверстаешь, совер. (к переверстывать).
1. что. Заново, вторично сверстать (тип.). Переверстать лист.
2. кого-что. Наделить снова, по-новому чем-нибудь (поместьем, окладом и т.п.; стар.).

ПЕРЕВЁРСТКА, перевёрстки, жен. Действие по гл. переверстать-переверстывать.

ПЕРЕВЁРСТЫВАТЬ, перевёрстываю, перевёрстываешь. несов. к переверстать.

ПЕРЕВЁРСТЫВАТЬСЯ, перевёрстываюсь, перевёрстываешься, несов. страд. к переверстывать.

ПЕ́РЕВЕРТЕНЬ, перевертня, муж. Оборотень (обл.).
| Человек, изменивший, часто изменяющий прежним взглядам, вере, привычкам и т.п. (обл.).

ПЕРЕВЕРТЕ́ТЬ, переверчу, перевертишь, совер. (к перевертывать2 и к переверчивать), кого-что (разг.).
1. Вертя, испортить. Перевертеть винт. Перевертеть кран. Перевертеть ключ.
2. ... Статья полностью

ПЕРЕВЕРТЕ́ТЬСЯ, переверчусь, перевертишься, совер. (к перевертываться2 и к переверчиваться) (разг.). Испортиться при вращении, от верчения. Винт перевертелся.

ПЕРЕВЁРТКА, перевёртки, мн. нет, жен. (прост.). Действие по гл. перевернуть в 1 знач. — перевертывать 1. Перевёртка холста на стлище.

ПЕРЕВЁРТЫВАТЬ1, перевёртываю, перевертываешь. несов. к перевернуть.

ПЕРЕВЁРТЫВАТЬ2, перевёртываю, перевёртываешь (разг.). несов. к перевертеть.

ПЕРЕВЁРТЫВАТЬСЯ1, перевёртываюсь, перевёртываешься, несов.
1. несов. к перевернуться.
2. страд. к перевертывать1.

ПЕРЕВЁРТЫВАТЬСЯ2, перевёртываюсь, перевертываешься, несов. (разг.).
1. несов. к перевертеться.
2. страд. к перевертывать2.

ПЕРЕВЕ́РЧЕННЫЙ, переверченная, переверченное; переверчен, переверчена, переверчено (разг.). прич. страд. прош. от перевертеть.

ПЕРЕВЕ́РЧИВАТЬ, переверчиваю, переверчиваешь (разг.). несов. к перевертеть.

ПЕРЕВЕ́РЧИВАТЬСЯ, переверчиваюсь, перевечиваешься, несов. (разг.).
1. несов. к перевертеться.
2. страд. к переверчивать.

ПЕРЕВЕРЧУ́, переверчусь, перевертишь, перевертишься. буд. от перевертеть, перевертеться.

ПЕРЕВЕ́С, перевеса, мн. нет, муж.
1. Действие по гл. перевесить в 1 и 2 знач. — перевешивать1 ... Статья полностью

ПЕРЕВЕ́СИТЬ, перевешу, перевесишь, совер. (к перевешивать1).
1. кого-что. Заново, вторично взвесить, определить вес чего-нибудь. Перевесить муку. Перевесить тушу.
2. кого-что. ... Статья полностью

ПЕРЕВЕ́СИТЬСЯ, перевешусь, перевесишься, совер. (к перевешиваться). Свесившись, наклониться всей тяжестью книзу. Перевеситься через перила. Перевеситься через борт лодки.

ПЕРЕВЕ́СКА, перевески, мн. нет, жен. (прост.). Действие по гл. перевесить в 1 и 2 знач. — перевешивать 1. Перевеска товаров.

ПЕРЕВЕСТИ́ переведу́, переведёшь, прош. перевёл, перевела́; переве́дший; переве́дши и переведя́, сов. к переводить 1.
1. кого-что ... Статья полностью

ПЕРЕВЕСТИ́СЬ, переведусь, переведёшься, прош. перевелся, перевелась; переведшийся; переведшись и переведясь, совер. (к переводиться).
1. ... Статья полностью

ПЕРЕВЕ́ШАННЫЙ, перевешанная, перевешанное; перевешан, перевешана, перевешано. прич. страд. прош. от перевешать (не смешивать с перевешенный!).

ПЕРЕВЕ́ШАТЬ, перевещаю, перевещаешь. совер. (к перевешивать2), кого-что.
1. Повесить много чего-нибудь, всё (разг.). Перевешать все белье.
2. ... Статья полностью

ПЕРЕВЕ́ШЕННЫЙ, перевешенная, перевешенное; перевешен, перевешена, перевешено. прич. страд. прош. от перевесить в 1, 2 и 4 знач. (не смешивать с перевешанный!).

ПЕРЕВЕ́ШИВАТЬ, перевешиваю, перевешиваешь. несов. к перевесить.

ПЕРЕВЕ́ШИВАТЬСЯ, перевешиваюсь, перевешиваешься, несов.
1. несов. к перевеситься.
2. страд. к перевешивать1.

ПЕРЕВЕ́ШУ, перевешусь, перевесишь, перевесишься. буд. от перевесить, перевеситься.

ПЕРЕВЕ́ЯННЫЙ, перевеянная, перевеянное; перевеян, перевеяна, перевеяно. прич. страд. прош. от перевеять.

ПЕРЕВЕ́ЯТЬ, перевею, перевеешь, совер. (к перевевать и к перевеивать), что. Заново, вторично провеять.

ПЕРЕВИ́В, перевива, муж. (спец.). То же, что перевивка.

ПЕРЕВИВА́ТЬ, перевиваю, перевиваешь. несов. к перевить.

ПЕРЕВИВА́ТЬСЯ, перевиваюсь, перевиваешься, несов.
1. несов. к перевиться.
2. страд. к перевивать.

ПЕРЕВИ́ВКА, перевивки, жен.
1. только ед. Действие по гл. перевить-перевивать и состояние ... Статья полностью

ПЕРЕВИВНО́Й, перевивная, перевивное (спец.). С перевивкой, украшенный перевивкой (во 2 знач.). Перевивной черенок ножа.

ПЕРЕВИДА́ТЬ, перевидаю, перевидаешь, совер., кого-что (разг.). Увидеть, повидать всё или много кого-чего-нибудь; испытать много чего-нибудь. Много перевидал я на своем веку.

ПЕРЕВИНТИ́ТЬ, перевинчу, перевинтишь, совер. (к перевинчивать), что.
1. Заново, вторично ввинтить, завинтить.
2. Слишком туго завинтить.
3. Испортить, винтя (разг.).

ПЕРЕВИНТИ́ТЬСЯ, перевинчусь, перевинтишься, совер. (к перевинчиваться) (разг.). Испортиться от излишнего завинчивания.

ПЕРЕВИ́НЧЕННЫЙ, перевинченная, перевинченное; перевинчен, перевинчена, перевинчено. прич. страд. прош. от перевинтить.

ПЕРЕВИ́НЧИВАТЬ, перевинчиваю, перевинчиваешь. несов. к перевинтить.

ПЕРЕВИ́НЧИВАТЬСЯ, перевинчиваюсь, перевинчиваешься, несов.
1. несов. к перевинтиться (разг.).
2. страд. к перевинчивать.

ПЕРЕВИНЧУ́, перевинчусь, перевинтишь, перевинтишься. буд. от перевинтить, перевинтиться.

ПЕРЕВИРА́ТЬ, перевираю, перевираешь (разг.). несов. к переврать.

ПЕРЕВИРА́ТЬСЯ, перевираюсь, перевираешься, несов. (разг.). страд. к перевирать.

ПЕРЕВИСА́ТЬ, перевисаю, перевисаешь (прост.). несов. к перевиснуть.

ПЕРЕВИСЕ́ТЬ, перевишу, перевисишь, совер. (разг.). Провисеть дольше, чем нужно. Белье перевисело.

ПЕРЕВИ́СНУТЬ, перевисну, перевиснешь, прош. вис, ла, совер. (к перевисать) (прост.). Перевеситься, повиснуть над чем-нибудь, свесившись.

ПЕРЕВИТО́Й, перевитая, перевитое; перевит, перевита, перевито. прич. страд. прош. от перевить.

ПЕРЕВИ́ТЬ, перевью, перевьёшь, повел. перевей, прош. перевил, перевила, перевило, совер. (к перевивать), кого-что.
1. Заново, по-другому свить. Перевить слабо свитые веревки.
2. ... Статья полностью

ПЕРЕВИ́ТЬСЯ, перевьюсь, перевьёшься, повел. перевейся, прош. перевился, перевилась, совер. (к перевиваться), с кем. Переплестись, перепутаться (о чем-нибудь вьющемся). Хмель перевился с малиной.

ПЕРЕВИШУ́, перевисишь. буд. от перевисеть.

ПЕРЕВО́Д перевода, м.
1. чаще ед. Действие по глаг перевести - переводить 1. Перевод заведующего на другую должность. Перевод в старшую группу. Перевод часовой стрелки на час. Перевод в СССР мелкокрестьянского хозяйства на колхозные рельсы. Перевод на семичасовой рабочий день. Перевод на французский язык.
2. ... Статья полностью

ПЕРЕВО́ДИНА, переводины, жен. (спец.). Перекладина, брус, на который настилается пол, кладется потолок и т.п.

ПЕРЕВОДИ́ТЬ1, перевожу, переводишь. несов. к перевести.

ПЕРЕВОДИ́ТЬ2, перевожу, переводишь, совер. (к переваживать1), кого-что (разг.). Водя, заставить (многих) побывать где-нибудь. За месяц экскурсовод в музее переводил тысячу посетителей.

ПЕРЕВОДИ́ТЬСЯ, перевожусь, переводишься, несов.
1. несов. к перевестись.
2. страд. к переводить1.

ПЕРЕВО́ДКА, переводки, жен.
1. только ед. Действие по гл. перевести в 1, 2 и 8 знач. (прост.).
2. То же, что отводка в 3 знач. (тех.).

ПЕРЕВО́ДНИК, переводника, муж. (горн.). В бурении — короткая штанга или трубка с концами разного диаметра для перехода к штангам или трубам иного диаметра.

ПЕРЕВОДНО́Й, переводная, переводное (разг.). И ПЕРЕВОДНЫЙ, переводная, переводное.
1. Служащий для перевода денег через банк или по телеграфу, по почте. Переводной бланк почтовый.
2. Служащий для перевода денег на чье-нибудь имя (фин. ... Статья полностью

ПЕРЕВО́ДНЫЙ, см. переводно́й.

ПЕРЕВО́ДЧЕСКИЙ, переводческая, переводческое. прил. к переводчик в 1 знач. Переводческий труд. Переводческое дело.

ПЕРЕВО́ДЧИК, переводчика, муж.
1. Лицо, занимающееся переводами с одного языка на другой. Переводчик с французского языка.
2. Тот, кто переводит или перевел что-нибудь (см. перевести ... Статья полностью

ПЕРЕВО́ДЧИЦА, переводчицы. женск. к переводчик.

ПЕРЕВОЖУ́1, перевожусь, переводишь, переводишься. наст. от переводить1, переводиться.

ПЕРЕВОЖУ́2, переводишь. буд. от переводить2.

ПЕРЕВОЖУ́3, перевожусь, перевозишь, перевозишься. наст. от перевозить1, перевозиться1.

ПЕРЕВОЖУ́4, перевожусь, перевозишь, перевозишься. буд. от перевозить2, перевозиться2.

ПЕРЕВО́З, перевоза, муж.
1. только ед. Действие по гл. перевезти-перевозить1 ... Статья полностью

ПЕРЕВОЗИ́ТЬ1, перевожу, перевозишь. несов. к перевезти.

ПЕРЕВОЗИ́ТЬ2, перевожу, перевозишь, совер. (к переваживать2), кого-что (разг.). Возя, постепенно перевезти всех или многих.

ПЕРЕВОЗИ́ТЬСЯ1, перевожусь, перевозишься, несов.
1. страд. к перевозить1. Вещи перевозятся на телеге.
2. Перебираться на повозках, на судах из одного места в другое, переезжать (разг.).

ПЕРЕВОЗИ́ТЬСЯ2, перевожусь, перевозишься, совер. (прост.). Возясь, валяясь, перепачкаться. Перевозиться в грязи.

ПЕРЕВО́ЗКА, перевозки. жен. То же, что перевоз в 1 знач. Перевозка грузов. Перевозки войск.

ПЕРЕВО́ЗНИЧАТЬ, перевозничаю, перевозничаешь, несов. (спец. обл.). Быть перевозчиком.

ПЕРЕВО́ЗНЫЙ, перевозная, перевозное (спец.). прил. к перевоз. Перевозный пункт. Перевозный промысел.

ПЕРЕВО́ЗНЯ, перевозни, род. мн. перевожен, жен. (обл.). Большая лодка с помостом для перевоза, паром на веслах.

ПЕРЕВО́ЗОЧНЫЙ, перевозочная, перевозочное. Служащий для перевозки. Перевозочные средства.

ПЕРЕВО́ЗЧИК, перевозчика, муж. Человек, занимающийся перевозом через реку на лодке, на пароме.

ПЕРЕВО́ЗЧИЦА, перевозчицы. женск. к перевозчик.

ПЕРЕВО́ЗЧИЦКИЙ, перевозчицкая, перевозчицкое. прил. к перевозчик.

ПЕРЕВО́ЗЧИЧИЙ, перевозчичья, перевозчичье (разг.). прил. к перевозчик.

ПЕРЕВОЛА́КИВАТЬ, переволакиваю, переволакиваешь (прост.). несов. к переволочь.

ПЕРЕВОЛА́КИВАТЬСЯ, переволакиваюсь, переволакиваешься, несов. (прост.).
1. несов. к переволочься.
2. страд. к переволакивать.

ПЕРЕВОЛНОВА́ТЬ, переволную, переволнуешь, совер., кого-что (разг.).
1. Взволновать многих, всех. Переволновать всех друзей.
2. Заставить пережить очень сильное волнение, сильно взволновать.

ПЕРЕВОЛНОВА́ТЬСЯ, переволнуюсь, переволнуешься, совер. (разг.). Испытать сильное, продолжительное волнение, душевную тревогу. Переволновалась, пока не получила письма.

ПЕРЕВОЛО́К1, переволока, муж., и переволока, переволоки, жен. (обл.). То же, что волок в 1 знач.

ПЕРЕВОЛО́К2, переволокла. прош. от переволочь.

ПЕРЕВОЛО́КА, переволоки, жен. (обл.). см. переволок.

ПЕРЕВОЛОКУ́, переволокусь, переволочёшь, переволочёшься, переволокут, переволокутся. буд. от переволочь, переволочься.

ПЕРЕВОЛО́ЧЕННЫЙ, переволоченная, переволоченное; переволочен, переволочена, переволочено прост.). прич. страд. прош. от переволочь.

ПЕРЕВОЛОЧИ́ТЬ, переволочу, переволочишь, совер., кого-что (прост.). То же, что переволочь.

ПЕРЕВОЛОЧИ́ТЬСЯ, переволочусь, переволочишься, совер. (прост.). То же, что переволочься.

ПЕРЕВОЛО́ЧЬ, переволоку, переволочёшь, переволокут, прош. переволок, переволокла; переволокши и переволоча, совер. (к переволакивать), кого-что (прост.). Волоча с трудом, перетащить из одного места в другое. Переволочь тяжелый мешок из сарая в сени.

ПЕРЕВОЛО́ЧЬСЯ, переволокусь, переволочёшься, переволокутся, прош. переволокся, переволоклась; переволочась, совер. (к переволакиваться) (прост.). Перетащиться с трудом из одного места в другое (о дряхлом, больном и т.п.).

ПЕРЕВООРУЖА́ТЬ, перевооружаю, перевооружаешь. несов. к перевооружить.

ПЕРЕВООРУЖА́ТЬСЯ, перевооружаюсь, перевооружаешься, несов.
1. несов. к перевооружиться.
2. страд. к перевооружать.

ПЕРЕВООРУЖЕ́НИЕ, перевооружения, мн. нет, ср.
1. Действие по гл. перевооружить-перевооружать.
2. Действие и состояние по гл. перевооружиться-перевооружаться.

ПЕРЕВООРУЖЁННОСТЬ, перевооружённости, мн. нет, жен.
1. Излишняя вооруженность, избыток вооружения.
2. перен. Полное обновление средств оборудования (неол.).

ПЕРЕВООРУЖЁННЫЙ, перевооружённая, перевооружённое; перевооружён, перевооружена, перевооружено. прич. страд. прош. от перевооружить.

ПЕРЕВООРУЖИ́ТЬ, перевооружу, перевооружишь, совер. (к перевооружать), кого-что. Снабдить новым вооружением, преобразовать систему вооружения кого-чего-нибудь. Перевооружить армию.
| перен. ... Статья полностью

ПЕРЕВООРУЖИ́ТЬСЯ, перевооружусь, перевооружишься, совер. (к перевооружаться). Обзавестись новым вооружением, новыми средствами вооружения. Армия перевооружилась.
| перен. ... Статья полностью

ПЕРЕВОПЛОТИ́ТЬ, перевоплощу, перевоплотишь, совер. (к перевоплощать), кого-что (книж.). Превратить во что-нибудь, выразить по-иному, в другом образе, воплотить по-новому.

ПЕРЕВОПЛОТИ́ТЬСЯ, перевоплощусь, перевоплотишься, совер. (к перевоплощаться) (книж.). Превратиться во что-нибудь, принять новый образ, форму.

ПЕРЕВОПЛОЩА́ЕМОСТЬ, перевоплощаемости, мн. нет, жен. (книж.). Способность перевоплощаться.

ПЕРЕВОПЛОЩА́ТЬ, перевоплощаю, перевоплощаешь (книж.). несов. к перевоплотить.

ПЕРЕВОПЛОЩА́ТЬСЯ, перевоплощаюсь, перевоплощаешься, несов. (книж.).
1. несов., к перевоплотиться.
2. страд. к перевоплощать.

ПЕРЕВОПЛОЩЕ́НИЕ, перевоплощения, ср. (книж.).
1. Действие по гл. перевоплотить-перевоплощаться.
2. Действие и состояние по гл. перевоплотиться-перевоплощаться.

ПЕРЕВОПЛОЩЁННЫЙ, перевоплощённая, перевоплощенное; перевоплощён, перевоплощена, перевоплощено (книж.). прич. страд. прош. от перевоплотить.

ПЕРЕВОПЛОЩУ́, перевоплощусь, перевоплотишь, перевоплотишься. буд. от перевоплотить, перевоплотиться.

ПЕРЕВОРА́ЧИВАТЬ, переворачиваю, переворачиваешь. несов. к перевернуть в 1 и 3 знач. и к переворотить.

ПЕРЕВОРА́ЧИВАТЬСЯ, переворачиваюсь, переворачиваешься, несов.
1. несов. к перевернуться и к переворотиться.
2. страд. ... Статья полностью

ПЕРЕВОРА́ШИВАТЬ, переворашиваю, переворашиваешь (разг.). несов. к переворошить.

ПЕРЕВОРА́ШИВАТЬСЯ, переворашиваюсь, переворашиваешься, несов. (разг.). страд. к переворашивать.

ПЕРЕВОРО́Т, переворота, муж.
1. Резкий перелом, перемена в развитии чего-нибудь. «Я пишу тебе в минуту решительного переворота в моем существовании.» А.Тургенев. Переворот в науке.
2. ... Статья полностью

ПЕРЕВОРОТИ́ТЬ, переворочу, переворотишь, совер. (к переворачивать), кого-что.
1. То же, что перевернуть в 1 знач. (прост. ... Статья полностью

ПЕРЕВОРОТИ́ТЬСЯ, переворочусь, переворотишься, совер. (к переворачиваться) (прост.). То же, что перевернуться.

ПЕРЕВОРО́ЧАННЫЙ, переворочанная, переворочанное; переворочан, переворочана, переворочено (разг.). прич. страд. прош. от переворочать (не смешивать с перевороченный).

ПЕРЕВОРО́ЧАТЬ, переворочаю, переворочаешь, совер., что (разг.). Ворочая несколько раз, роясь в чем-нибудь, (всё) перевернуть, привести в беспорядок.

ПЕРЕВОРО́ЧЕННЫЙ, перевороченная, перевороченное; переворочен, переворочена, переворочено (прост.). прич. страд. прош. от переворотить (не смешивать с переворочанный!).

ПЕРЕВОРОЧУ́, переворочусь, переворотишь, переворотишься. буд. от переворотить, переворотиться.

ПЕРЕВОРО́ШЕННЫЙ, переворошеная, переворошенное; переворошен, переворошена, переворошено (разг.). прич. страд. прош. от переворошить.

ПЕРЕВОРОШИ́ТЬ, переворошу, переворошишь, совер. (к переворашивать), что (разг.).
1. Вороша, все перетряхнуть, положить новыми ворохами. Переворошить сено.
| перен. ... Статья полностью

ПЕРЕВОСПИТА́НИЕ, перевоспитания, мн. нет, ср. Действие по гл. перевоспитать.

ПЕРЕВОСПИ́ТАННЫЙ, перевоспитанная, перевоспитанное; перевоспитан, перевоспитана, перевоспитано. прич. страд. прош. от перевоспитать.

ПЕРЕВОСПИТА́ТЬ, перевоспитаю, перевоспитаешь, совер. (к перевоспитывать), кого-что. Заново, по-иному воспитать, привить другие навыки, новые взгляды, новые нормы поведения. «...Нельзя изгнать и уничтожить буржуазную интеллигенцию, надо победить, переделать, переварить, перевоспитать ее...» Ленин ... Статья полностью

ПЕРЕВОСПИТА́ТЬСЯ, перевоспитаюсь, перевоспитаешься, совер. (к перевоспитываться). Усвоить иное воспитание, воспитаться заново, по-иному.

ПЕРЕВОСПИ́ТЫВАТЬ, перевоспитываю, перевоспитываешь. несов. к перевоспитать. «Пролетариат-диктатор успешно перевоспитывает массу социально-опасных.» М.Горький (1933 г.).

ПЕРЕВОСПИ́ТЫВАТЬСЯ, перевоспитываюсь, перевоспитываешься, несов.
1. несов. к перевоспитаться.
2. страд. к перевоспитывать.

ПЕРЕ́ВРАННЫЙ, перевранная, перевранное; перевран, переврана, переврано (разг.). прич. страд. прош. от переврать.

ПЕРЕВРА́ТЬ, перевру, переврёшь, прош. переврал, переврала, переврало, совер. (к перевирать) (разг.).
1. что. ... Статья полностью

ПЕРЕВСКРЫ́ТИЕ, перевскрытия, ср. (мед.). Вторичное вскрытие.

ПЕРЕВЫ́БЕРУ, переберешь. буд. от перевыбрать.

ПЕРЕВЫБИРА́ТЬ, перевыбираю, перевыбираешь. несов. к перевыбрать.

ПЕРЕВЫБИРА́ТЬСЯ, перевыбираюсь, перевыбираешься, несов. страд. к перевыбирать.

ПЕРЕВЫ́БОРНЫЙ, перевыборная, перевыборное. прил. к перевыборы. Перевыборная кампания.
| Служащий для перевыборов. Перевыборное собрание.

ПЕРЕВЫ́БОРЫ, перевыборов, ед. нет.
1. Повторные выборы в случае отмены первых выборов.
2. То же, что выборы (см. выбор во 2 знач. ... Статья полностью

ПЕРЕВЫ́БРАННЫЙ, перевыбранная, перевыбранное; перевыбран, перевыбрана, перевыбрано. прич. страд. прош. от перевыбрать.

ПЕРЕВЫ́БРАТЬ, перевыберу, перевыберешь, совер. (к перевыбирать), кого-что.
1. Вторично выбрать в случае отмены первых выборов. Перевыбрать депутатов. Перевыбрать уполномоченного.
2. ... Статья полностью

ПЕРЕВЫПОЛНЕ́НИЕ, перевыполнения, мн. нет, ср. (неол.). Действие по гл. перевыполнить-перевыполнять. Перевыполнение нормы.

ПЕРЕВЫ́ПОЛНЕННЫЙ, перевыполненная, перевыполненное; перевыполнен, перевыполнена, перевыполнено (неол.). прич. страд. прош. от перевыполнить.

ПЕРЕВЫ́ПОЛНИТЬ, перевыполню, перевыполнишь, совер. (к перевыполнять), что (неол.). Выполнить что-нибудь с превышением предположенного. Перевыполнить программу. Перевыполнить задание.

ПЕРЕВЫПОЛНЯ́ТЬ, перевыполняю, перевыполняешь (неол.). несов. к перевыполнить.

ПЕРЕВЫПОЛНЯ́ТЬСЯ, перевыполняюсь, перевыполняешься, несов. (неол.). страд. к перевыполнять.

ПЕРЕВЬЮ́, перевьюсь, перевьёшь, перевьёшься. буд. от перевить, перевиться.

ПЕРЕВЬЮ́ЧЕННЫЙ, перевьюченная, перевьюченное; перевьючен, перевьючена, перевьючено. прич. страд. прош. от перевьючить.

ПЕРЕВЬЮ́ЧИВАТЬ, перевьючиваю, перевьючиваешь. несов. к перевьючить.

ПЕРЕВЬЮ́ЧИВАТЬСЯ, перевьючиваюсь, перевьючиваешься, несов.
1. несов. к перевьючиться (разг.).
2. страд. к перевьючивать.

ПЕРЕВЬЮ́ЧИТЬ, перевьючу, перевьючишь, совер. (к перевьючивать), кого-что.
1. Снова навьючить.
| Перевязать сызнова вьюк. Перевьючить верблюдов.
2. Навьючить всё. Перевьючить весь товар.

ПЕРЕВЬЮ́ЧИТЬСЯ, перевьючусь, перевьючишья, совер. (к перевьючиваться) (разг.). Перевьючить животных, поправив вьюки.

ПЕРЕВЯЖУ́, перевяжусь, перевяжешь, перевежешься. буд. от перевязать, перевязаться.

ПЕРЕВЯ́ЗАННЫЙ, перевязанная, перевязанное; перевязан, перевязана, перевязано. прич. страд. прош. от перевязать.

ПЕРЕВЯЗА́ТЬ, перевяжу, перевяжешь, совер. (к перевязывать), кого-что.
1. Наложить повязку на что-нибудь (с лечебной целью). Перевязать рану. Перевязать руку.
| Наложить повязку на кого-нибудь. Перевязать раненого. Перевязать больного.
2. ... Статья полностью

ПЕРЕВЯЗА́ТЬСЯ, перевяжусь, перевяжешься, совер. (к перевязываться).
1. Наложить себе повязку с лечебной целью. Раненый сам перевязался.
2. Обвязаться кругом, со всех сторон, обвязать себе какую-нибудь часть тела. Перевязаться полотенцем.

ПЕРЕВЯ́ЗКА, перевязки, жен.
1. Действие по гл. перевязать-перевязывать. Перевязка раны. Сделать перевязку. Итти на перевязку. Перевязка снопа. Перевязка чулок.
2. То, чем перевязывается что-нибудь (прост.).

ПЕРЕВЯ́ЗОЧНЫЙ, перевязочная, перевязочное (мед.). прил. к перевязка; служащий для перевязки. Перевязочный пункт. Перевязочные материалы.

ПЕРЕВЯ́ЗЫВАТЬ, перевязываю, перевязываешь. несов. к перевязать.

ПЕРЕВЯ́ЗЫВАТЬСЯ, перевязываюсь, перевязываешься, несов.
1. несов. к перевязаться.
2. страд. к перевязывать.

ПЕ́РЕВЯЗЬ, перевязи, жен.
1. Полоса, лента или ремень через плечо, преим. в форменной одежде. Перевязь для сабли. Патриот с трехцветной перевязью (во времена французской революции).
2. То же, что ... Статья полностью

ПЕРЕВЯ́СЛО, перевясла, ср. (с.-х.). Жгут из скрученной соломы для перевязки снопов.

ПЕРЕГА́ДАННЫЙ, перегеданная, перегаданное; перегадан, перегадана, перегадано (разг.). прич. страд. прош. от перегадать.

ПЕРЕГАДА́ТЬ, перегадаю, перегадаешь, совер. (к перегадывать), что и без доп. (разг.).
1. Передумать о многом, обдумать много, делая какие-нибудь предположения. Думал и гадал — перегадал обо всем.
2. Погадать вновь, сызнова.

ПЕРЕГА́ДИТЬ, перегажу, перегадишь, совер. (к перегаживать), что (прост.). Изгадить много чего-нибудь, всё.

ПЕРЕГА́ДЫВАТЬ, перегадываю, перегадываешь (разг.). несов. к перегадать.

ПЕРЕГА́ЖЕННЫЙ, перегаженная, перегаженное; перегажен, перегажена, перегажено (прост.). прич. страд. прош. от перегадить.

ПЕРЕГА́ЖИВАТЬ, перегаживаю, перегаживаешь (прост.). несов. к перегадить.

ПЕРЕГА́ЖУ, перегадишь. буд. от перегадить.

ПЕРЕГА́Р, перегара, мн. нет, муж.
1. То, что перегорело, перегоревшее вещество (прост.). Железо-перегар. Навоз-перегар.
2. ... Статья полностью

ПЕРЕГА́РНЫЙ, перегарная, перегарное (разг.). прил. к перегар. Перегарный дух.

ПЕРЕГАСИ́ТЬ, перегашу, перегасишь, совер., что (разг.). Погасить всё, одно за другим. Перегасить лампы в коридорах.

ПЕРЕГА́СНУТЬ, перегасну, перегаснешь, совер. (разг.). Погаснуть (о многих) один за другим. Огни в домах перегасли.

ПЕРЕГА́ШЕННЫЙ, перегашенная, перегашенное; перегашен, перегашена, перегашено (разг.). прич. страд. прош. от перегасить.

ПЕРЕГАШУ́, перегасишь. буд. от перегасить.

ПЕРЕГИ́Б, -а, м.
1. только ед. Действие по глаг. перегнуть в 1 знач. — перегибать. П. палки.
2. ... Статья полностью

ПЕРЕГИБА́ТЬ, перегибаю, перегибаешь. несов. к перегнуть.

ПЕРЕГИБА́ТЬСЯ, перегибаюсь, перегибаешься, несов.
1. несов. к перегнуться.
2. страд. к перегибать (см. перегнуть в 1 и 2 знач.).

ПЕРЕГИ́БНУТЬ, перегибну, перегибнешь, совер. (разг.). Погибнуть (о многих) один за другим. Много народу перегибло в империалистическую войну 1914-1918 гг.

ПЕРЕГИ́БЩИК, перегибщика, муж. (неол. разг.). Тот, кто допускает перегибы (см. перегиб в 3 знач.) в своей деятельности.

ПЕРЕГЛА́ДИТЬ, переглажу, перегладишь, совер. (к переглаживать), что.
1. Выгладить заново. Перегладить плохо выглаженное белье.
2. Выгладить всё, многое. Перегладить все белье.

ПЕРЕГЛА́ДЫВАТЬ, перегладываю, перегладываешь (разг.). несов. к переглодать.

ПЕРЕГЛА́ЖЕННЫЙ, переглаженная, переглаженное; переглажен, переглажена, переглажено. прич. страд. прош. от перегладить.

ПЕРЕГЛА́ЖИВАТЬ, переглаживаю, переглаживаешь. несов. к перегладить.

ПЕРЕГЛА́ЖИВАТЬСЯ, переглаживаюсь, переглаживаешься, несов. страд. к переглаживать.

ПЕРЕГЛА́ЖУ, перегладишь. буд. от перегладить.

ПЕРЕГЛО́ДАННЫЙ, переглоданная, переглоданное; переглодан, переглодана, переглодано (разг.). прич. страд. прош. от переглодать.

ПЕРЕГЛОДА́ТЬ, перегложу, перегложешь, совер. (к перегладывать), что (разг.).
1. Изглодать всё подряд. Собака переглодала все кости.
2. Гложа, перегрызть. Собака переглодала веревку.

ПЕРЕГЛОЖУ́, перегложешь. буд. от переглодать.

ПЕРЕГЛО́ТАННЫЙ, переглотанная, переглотанное; перенглотан, переглотана, переглотано (разг.). прич. страд. прош. от переглотать.

ПЕРЕГЛОТА́ТЬ, переглотаю, переглотаешь, совер., кого-что (разг.). Проглотить (многое или многих) в несколько приемов. Рыба переглотала всю приманку.

ПЕРЕГЛО́ХНУТЬ, переглохну, переглохнешь, совер. (разг.). Оглохнуть (о многих). Переглохли от канонады.

ПЕРЕГЛУШЁННЫЙ, переглушённая, переглушённое; переглушён, переглушена, переглушено. прич. страд. прош. от переглушить.

ПЕРЕГЛУШИ́ТЬ, переглушу, переглушишь, совер., кого-что. Глуша, убить, истребить всё подряд. Переглушили всю рыбу в пруду.
| Оглушить всех, многих подряд (разг.).

ПЕРЕГЛЯДЕ́ТЬ, перегляжу, переглядишь, совер. (к переглядывать), кого-что (разг.). Оглядеть, осмотреть всё, всех. Переглядел все картины на выставке.

ПЕРЕГЛЯ́ДЫВАТЬ, переглядываю, переглядываешь (разг.). несов. к переглядеть.

ПЕРЕГЛЯ́ДЫВАТЬСЯ, переглядываюсь, переглядываешься, несов.
1. несов. к переглянуться.
2. страд. к переглядывать (разг.).

ПЕРЕГЛЯЖУ́, переглядишь. буд. от переглядеть.

ПЕРЕГЛЯНУ́ТЬ, перегляну, переглянешь, совер. (прост.). Посмотреть через что-нибудь, поверх чего-нибудь. Переглянул через забор.

ПЕРЕГЛЯНУ́ТЬСЯ, переглянусь, переглянешься, совер. (к переглядываться), с кем-чем. Обменяться быстрым взглядом, быстро взглянуть друг на друга. Переглянулись и сразу поняли друг друга.

ПЕРЕГНА́ИВАТЬ, перегнаиваю, перегнаиваешь. несов. к перегноить.

ПЕРЕГНА́ИВАТЬСЯ, перегнаиваюсь, перегнаиваешься, несов. страд. к перегнаивать.

ПЕРЕ́ГНАННЫЙ, перегнанная, перегнанное; перегнан, перегнана, перегнано. прич. страд. прош. от перегнать.

ПЕРЕГНА́ТЬ, перегоню, перегонишь, прош. ал, ала, ало, совер. (к перегонять).
1. кого-что. В беге, езде: догнав кого-что-нибудь, опередить, оказаться впереди. Молодой рысак перегнал на бегах всех лошадей.
| ... Статья полностью

ПЕРЕГНИВА́ТЬ, перегниваю, перегниваешь. несов. к перегнить.

ПЕРЕГНИ́ТЬ, перегнию, перегниёшь, повел. нет, прош. перегнил, перегнила, перегнило, совер. (к перегнивать). Прогнить целиком, обратиться целиком в гниль. Перегнивший навоз идет на удобрение почвы.
| ... Статья полностью

ПЕРЕГНОЁННЫЙ, перегноённая, перегноённое; перегноён, перегноена, перегноено. прич. страд. прош. от перегноить.

ПЕРЕГНОИ́ТЬ, перегною, перегноишь, совер. (к перегнаивать), кого-что. Обратить в гниль, сгноить всё подряд.

ПЕРЕГНО́Й, перегноя, мн. нет. М.Составная часть почвы, образовавшаяся вследствие разложения, гниения различных растительных и животных остатков. Чернозем наиболее богат перегноем.
| Перегнивший навоз (обл.).

ПЕРЕГНО́ЙНЫЙ, перегнойная, перегнойное (с.-х.). Содержащий перегной. Перегнойная почва.

ПЕРЕ́ГНУТЫЙ, перегнутая, перегнутое; перегнут, перегнута, перегнуто. прич. страд. прош. от перегнуть в 1 и 2 знач.

ПЕРЕГНУ́ТЬ, перегну, перегнёшь, совер. (к перегибать).
1. что. Круто, сильно согнуть под углом, вдвое. Перегнуть лист железа пополам. Перегнуть тело через перила балкона.
2. что. Чрезмерно, более чем надо погнуть, согнуть.
3. ... Статья полностью

ПЕРЕГНУ́ТЬСЯ, перегнусь, перегнёшься, совер. (к перегибаться).
1. Сильно, круто погнуться. Железный прут перегнулся пополам.
| Согнуть свое тело под углом. Перегнуться через перила.
2. Чрезмерно, больше чем надо согнуться, погнуться (редк.).

ПЕРЕГОВА́РИВАТЬ, переговариваю, переговариваешь. несов. к переговорить.

ПЕРЕГОВА́РИВАТЬСЯ, переговариваюсь, переговариваешься, несов., с кем. Обмениваться словами, короткими фразами. Переговариваться с соседом.
| Вести переговоры (разг.).

ПЕРЕГОВОРИ́ТЬ, переговорю, переговоришь, совер. (к переговаривать).
1. без доп. Обменяться словами, мнениями о чем-нибудь, коротко поговорить о чем-нибудь. Нам нужно переговорить о деле. Переговорить по телефону.
2. ... Статья полностью

ПЕРЕГОВО́РНЫЙ, переговорная, переговорное (спец.). прил. к переговоры; служащий для переговоров. Переговорный пункт междугородной телефонной станции.

ПЕРЕГОВО́РЩИК, переговорщика, муж. (устар.). Человек, высылаемый для переговоров с противной стороной, парламентер.

ПЕРЕГОВО́РЫ, переговоров, ед. нет. Обмен мнениями для выяснения условий какого-нибудь соглашения. Мирные переговоры (с целью заключения мира). «Мы предлагаем немедленно начать мирные переговоры и заключить перемирие со всеми странами без изъятия.» Ленин (23/XI 1917 г.). Дело находится в стадии переговоров.

ПЕРЕГОДИ́ТЬ, перегорожу, перегородишь, совер., что (прост.). Переждать, повременить с выполнением чего-нибудь в течение какого-нибудь срока. Перегоди день-другой и поезжай.

ПЕРЕГОЖУ́, перегородишь. буд. от перегодить.

ПЕРЕГО́Н, перегона, муж.
1. Действие по гл. перегнать-перегонять. Перегоон скота.
2. Расстояние, участок пути между остановками, соседними станциями (спец. ... Статья полностью

ПЕРЕГО́НКА, перегонки, жен.
1. Разложение веществ (жидких или твердых) на составные части с помощью кипячения, нагревания (тех. ... Статья полностью

ПЕРЕГО́ННЫЙ и (редк.) ПЕРЕГОНОЧНЫЙ, перегоночная, перегоночное (тех.). Служащий для перегонки (см. перегонка в 1 знач.). Перегонный куб. Перегонный завод.

ПЕРЕГО́НОЧНЫЙ, см. перего́нный.

ПЕРЕГО́НЩИК, перегонщика, муж. (спец.). Рабочий, специалист по перегону, перегонке чего-нибудь.

ПЕРЕГОНЮ́, перегонишь. буд. от перегнать.

ПЕРЕГОНЯ́ТЬ, перегоняю, перегоняешь. несов. к перегнать.

ПЕРЕГОНЯ́ТЬСЯ, перегоняюсь, перегоняешься, несов.
1. страд. к перегонять.
2. Бегать наперегонки, взапуски (разг.).

ПЕРЕГОРА́ЖИВАТЬ, перегораживаю, перегораживаешь. несов. к перегородить.

ПЕРЕГОРА́ЖИВАТЬСЯ, перегораживаюсь, перегораживаешься, несов.
1. несов. к перегородиться (разг.).
2. страд. к перегораживать.

ПЕРЕГОРА́НИЕ, перегорания, мн. нет, ср. (спец.). Действие по гл. перегореть-перегорать. Перегорание лампы.

ПЕРЕГОРА́ТЬ, перегораю, перегораешь. несов. к перегореть.

ПЕРЕГОРЕ́ЛЫЙ, перегорелая, перегорелое (разг.).
1. Такой, который перегорел, перегоревший.
2. прил., по знач. связанное с перегаром (см. перегар в 1 знач.).

ПЕРЕГОРЕ́ТЬ, перегорю, перегоришь, совер. (к перегорать).
1. Испортиться, прийти в негодность после долгого горения или нагрева. Электрическая лампочка перегорела.
| Испортиться, разломиться, сгорев посередине. Балка перегорела.
2. ... Статья полностью

ПЕРЕГОРОДИ́ТЬ, перегорожу, перегородишь, совер. (к перегораживать), что. Разделить перегородкой. Перегородить комнату.

ПЕРЕГОРОДИ́ТЬСЯ, перегорожусь, перегородишься, совер. (к перегораживаться) (разг.). Отделиться друг от друга, отделить свое помещение от другого перегородкой.

ПЕРЕГОРО́ДКА, перегородки, жен.
1. Легкая стенка, разделяющая какое-нибудь помещение, пространство на части. «Ей отвели уголок за перегородкой.» Пушкин. Шкатулка со множеством перегородок.
2. перен. ... Статья полностью

ПЕРЕГОРО́ЖЕННЫЙ, перегороженная, перегороженное; перегорожен, перегорожена, перегорожено. прич. страд. прош. от перегородить.

ПЕРЕГОРОЖУ́, перегорожусь, перегородишь, перегородишься. буд. от перегородить, перегородиться.

ПЕРЕГОРЧЁННЫЙ, перегорчённая, перегорченное; перегорчён, перегорчена, перегорчено (разг.). прич. страд. прош. от перегорчить.

ПЕРЕГОРЧИ́ТЬ, перегорчу, перегорчишь, совер., что (разг.). Сделать слишком горьким (какую-нибудь пищу), положить (в пищу) слишком много горькой приправы. Салат перегорчили перцем.

ПЕРЕГОСТИ́ТЬ, перегощу, перегостишь, совер. (прост.).
1. что. Пробыть в гостях где-нибудь в течение какого-нибудь времени. Перегостил дома праздники.
2. без доп. Прогостить где-нибудь больше, чем можно или нужно.

ПЕРЕГОЩУ́, перегостишь. буд. от перегостить.

ПЕРЕГРАФИ́ТЬ, переграфлю, переграфишь, совер., что.
1. Разграфить снова, по-новому.
2. Разграфить много, всё. Переграфить все листы.

ПЕРЕГРАФЛЁННЫЙ, переграфлённая, переграфлённое; переграфлён, переграфлена, переграфлено. прич. страд. прош. от переграфить.

ПЕРЕГРЕБА́ТЬ, перегребаю, перегребаешь (разг.). несов. к перегрести.

ПЕРЕГРЕБА́ТЬСЯ, перегребаюсь, перегребаешься, несов. (разг.). страд. к перегребать.

ПЕРЕГРЕБУ́, перегребёшь. буд. от перегрести.

ПЕРЕГРЕ́В, перегрева, мн. нет, муж. (тех.).
1. Действие по гл. перегреть-перегревать. Неосторожный перегрев котлов.
2. ... Статья полностью

ПЕРЕГРЕВА́НИЕ, перегревания, мн. нет, ср. Действие по гл. перегревать. Перегревание жидкости.

ПЕРЕГРЕВА́ТЕЛЬ, перегревателя, муж. (тех.). То же, что пароперегреватель.

ПЕРЕГРЕВА́ТЬ, перегреваю, перегреваешь. несов. к перегреть.

ПЕРЕГРЕВА́ТЬСЯ, перегреваюсь, перегреваешься, несов.
1. несов. к перегреться.
2. страд. к перегревать.

ПЕРЕГРЕСТИ́, перегребу, перегребёшь, прош. перегрёб, перегребла; перегребя, совер. (к перегребать) (разг.).
1. что. Сгребая или подгребая, переместить куда-нибудь.
2. ... Статья полностью

ПЕРЕГРЕ́ТЫЙ, перегретая, перегретое; перегрет, перегрета, перегрето.
1. прич. страд. прош. от перегреть.
2. ... Статья полностью

ПЕРЕГРЕ́ТЬ, перегрею, перегреешь, совер. (к перегревать), что.
1. Нагреть слишком сильно, свыше меры.
2. Нагреть до температуры, превышающей температуру кипения данной жидкости (тех.).

ПЕРЕГРЕ́ТЬСЯ, перегреюсь, перегреешься, совер. (к перегреваться). Нагреться слишком сильно, сверх меры. Молоко перегрелось.

ПЕРЕГРУЖА́ТЬ, перегружаю, перегружаешь. несов. к перегрузить.

ПЕРЕГРУЖА́ТЬСЯ, перегружаюсь, перегружаешься, несов.
1. несов. к перегрузиться (разг.).
2. страд. к перегружать.

ПЕРЕГРУ́ЖЕННОСТЬ и ПЕРЕГРУЖЁННОСТЬ, перегруженности, мн. нет, жен. (книж.). отвл. сущ. к перегруженный. Перегруженность судна. Перегруженность работой. Перегруженность романа действующими лицами.

ПЕРЕГРУЖЁННОСТЬ

ПЕРЕГРУ́ЖЕННЫЙ, перегруженная, перегруженное; перегружен, перегружена, перегружено, и ПЕРЕГРУЖЁННЫЙ, перегружённая, перегружённое; перегружён, перегружена, перегружено. прич. страд. прош. от перегрузить.

ПЕРЕГРУЖЁННЫЙ, см. ПЕРЕГРУ́ЖЕННЫЙ.

ПЕРЕГРУЖУ́, перегружусь, перегрузишь, перегрузишься. буд. от перегрузить, перегрузиться.

ПЕРЕГРУЗИ́ТЬ, перегружу, перегрузишь, совер. (к перегружать).
1. что. Нагрузить слишком, свыше меры. Перегрузить лодку.
| перен., что ... Статья полностью

ПЕРЕГРУЗИ́ТЬСЯ, перегружусь, перегрузишься, совер. (к перегружаться) (разг.).
1. Нагрузиться слишком, чрезмерно. Он перегрузился покупками.
| перен. ... Статья полностью

ПЕРЕГРУ́ЗКА, перегрузки, жен.
1. только ед. Действие по гл. перегрузить-перегружать ... Статья полностью

ПЕРЕГРУ́ЗОЧНЫЙ, перегрузочная, перегрузочное (спец.). прил. к перегрузка; служащий для перегрузки. Перегрузочные операции. Перегрузочное судно.

ПЕРЕГРУНТО́ВАННЫЙ, перегрунтованная, перегрунтованное; перегрунтован, перегрунтована, перегрунтовано (спец.). прич. страд. прош. от перегрунтовать.

ПЕРЕГРУНТОВА́ТЬ, перегрунтую, перегрунтуешь, совер. (к перегрунтовывать), что (спец.). Загрунтовать заново. Перегрунтовать крышу после ливня.
| Загрунтовать много чего-нибудь, всё. Все крыши перегрунтовал.

ПЕРЕГРУНТО́ВЫВАТЬ, перегрунтовываю, перегрунтовываешь (спец.). несов. к перегрунтовать.

ПЕРЕГРУНТО́ВЫВАТЬСЯ, перегрунтовываюсь, перегрунтовываешься, несов. (спец.). страд. к перегрунтовывать.

ПЕРЕГРУППИРО́ВАННЫЙ, перегруппированная, перегруппированное; перегруппирован, перегруппирована, перегруппировано. прич. страд. прош. от перегруппировать.

ПЕРЕГРУППИРОВА́ТЬ, перегруппирую, перегруппируешь, совер. (к перегруппировывать), кого-что. Сгруппировать заново, по-другому, соединить в иные группы. Перегруппировать войска. Перегруппировать фигуры на картине. Перегруппировать материал статьи.

ПЕРЕГРУППИРОВА́ТЬСЯ, перегруппируюсь, перегруппируешься, совер. (к перегруппировываться). Сгруппироваться заново, по-другому. Войска перегруппировались и начали наступление.

ПЕРЕГРУППИРО́ВКА, перегруппировки, жен. Действие по гл. перегруппировать-перегруппировывать и состояние по гл. ... Статья полностью

ПЕРЕГРУППИРО́ВЫВАТЬ, перегруппировываю, перегруппировываешь. несов. к перегруппировать.

ПЕРЕГРУППИРО́ВЫВАТЬСЯ, перегруппировываюсь, перегруппировываешься, несов.
1. несов. к перегруппироваться.
2. страд. к перегруппировывать.

ПЕРЕГРЫЗА́ТЬ, перегрызаю, перегрызаешь. несов. к перегрызть.

ПЕРЕГРЫЗА́ТЬСЯ, перегрызаюсь, перегрызаешься, несов. страд. к перегрызать.

ПЕРЕГРЫ́ЗЕННЫЙ (перегрызанный неправ.), перегрызенная, перегрызенное; перегрызен, перегрызена, перегрызено. прич. страд. прош. от перегрызть.

ПЕРЕГРЫ́ЗТЬ, перегрызу, перегрызёшь, прош. грыз, ла, совер. (к перегрызать).
1. что. Грызя, сломать, оторвать, разделить. Собака перегрызла палку. Перегрызть зубами нитку.
2. кого-что. ... Статья полностью

ПЕРЕГРЫ́ЗТЬСЯ, перегрызусь, перегрызёшься, прош. грызся, злась, совер. (разг.).
1. Перекусать друг друга в ссоре. Собаки перегрызлись из-за кости.
2. перен. Переругаться, поссорившись, сильно разбранив друг друга (фам.).

ПЕРЕГРЯЗНЁННЫЙ, перегрязенная, перегрязненное; перегрязнён, перенгрязнена, перегрязнено (прост.). прич. страд. прош. от перегрязнить.

ПЕРЕГРЯЗНИ́ТЬ, перегрязню, перегрязнишь, совер., что (прост.). Загрязнить целиком (многое, всё). Перегрязнила все полотенца.

ПЕРЕГУБИ́ТЬ, перегублю, перегубишь, совер., кого-что (разг.). Сгубить, погубить всех или многих. Фашисты в Испании перегубили много народу воздушными бомбардировками.

ПЕРЕГУ́БЛЕННЫЙ, перегубленная, перегубленное; перегублен, перегубена, перегублено (разг.). прич. страд. прош. от перегубить.

ПЕРЕГУ́ЛИВАТЬ, перегуливаю, перегуливаешь (разг.). несов. к перегулять.

ПЕРЕГУЛЯ́ТЬ, перегуляю, перегуляешь, совер. (к перегуливать) (разг.). Прогулять дольше положенного времени, дольше, чем следует. Мальчик перегулял и простудился.

ПЕРЕГУСТИ́ТЬ, перегущу, перегустишь, совер., что (разг.). Сделать слишком густым, чрезмерно сгустить. Перегустить раствор.

ПЕРЕГУЩЁННЫЙ, перегущённая, перегущённое; перегущён, перегущена, перегущено (разг.). прич. страд. прош. от перегустить.

ПЕРЕГУЩУ́, перегустишь. буд. от перегустить.

ПЕ́РЕД1 и ПЕРЁД, переда, мн. переда, передов, муж.
1. Передняя, лицевая сторона чего-нибудь; ант. зад (разг. ... Статья полностью

ПЕРЁД, см. ПЕ́РЕД.

ПЕРЕД2 и передо (см.) (без удар.), предлог с твор.
1. В том месте, куда обращена передняя часть, лицо кого-чего-нибудь, впереди, напротив кого-чего-нибудь. «Стань передо мной, как лист перед травой.» Сказка ... Статья полностью

ПЕРЕД..., см. тж передъ..., прист. (редк.). То же, что пред...2, напр. передобеденный, передбанник.

ПЕРЕДАВА́ТЬСЯ, передаюсь, передаёшься, повел. передавайся, несов.
1. несов. к передаться.
2. страд. к передавать1.

ПЕРЕДАВИ́ТЬ, передавлю, передавишь, совер. (к передавливать), кого-что. Раздавить всё, всех; большое количество кого-чего-нибудь. Передавить все ягоды. Извозчик-лихач передавил много народу.

ПЕРЕДА́ВЛЕННЫЙ, передавленная, передавленное; передавлен, передавлена, передавлено. прич. страд. прош. от передавить.

ПЕРЕДА́ВЛИВАТЬ, передавливаю, передавливаешь. несов. к передавить.

ПЕРЕДАДИ́М, передадимся, передадите, передадитесь, передадут, передатутся. мн. буд. от передать, передаться.

ПЕРЕДА́ИВАТЬ, передаиваю, передаиваешь (разг.). несов. к передоить.

ПЕРЕДА́ИВАТЬСЯ, передаиваюсь, передаиваешься, несов. (разг.) страд. к передаивать.

ПЕРЕДА́М, передамся, передашь, передашься, передаст, передастся. ед. буд. от передать, передаться.

ПЕ́РЕДАННЫЙ, переданная, переданное; передан, передана, передано. прич. страд. прош. от передать.

ПЕРЕДАРЁННЫЙ, передарённая, передарённое; передарён, передарена, передарено. прич. страд. прош. от передарить.

ПЕРЕДА́РИВАТЬ, передариваю, передариваешь. несов. к передарить.

ПЕРЕДАРИ́ТЬ, передарю, передаришь, совер. (к передаривать), что и чего. Подарить постепенно всё, большое количество чего-нибудь. Я ему передарил целую библиотеку.

ПЕРЕДА́СТ, передастся. см. передать, передаться.

ПЕРЕДА́ТОК, передатка, муж. (канц. устар.). Излишне, по ошибке переданные (см. передать в 9 знач.) деньги.

ПЕРЕДА́ТОЧНЫЙ [шн], передаточная, передаточное (спец.).
1. прил. к передача; служащий для передачи, передающий что-нибудь куда-нибудь или кому-нибудь. Передаточный пункт. Передаточная надпись на векселе. Передаточный механизм. Передаточный вал. Передаточные части трансмиссии. Передаточный поезд.
2. ... Статья полностью

ПЕРЕДА́ТЧИК, передатчика, муж.
1. Тот, кто передает, распространяет сплетни, новости (разг. устар. неод.).
2. ... Статья полностью

ПЕРЕДА́ТЧИЦА, передатчицы (разг. устар. неод.). женск. к передатчик в 1 знач.

ПЕРЕДА́ТЬ переда́м, переда́шь, переда́ст, передади́м, передади́те, передаду́т, повел. а́й, прош. пе́редал, передала́, пе́редало; переда́вший, сов. к ... Статья полностью

ПЕРЕДА́ТЬСЯ, передамся, передашься, передастся, передадимся, передадитесь, передадутся, повел. передайся, прош. передался, передалась; передавшийся, совер. (к передаваться ... Статья полностью

ПЕРЕДА́ЧА, передачи, жен.
1. только ед. Действие по гл. передать-передавать1 ... Статья полностью

ПЕРЕДА́ШЬ, передашься. см. передать, передаться.

ПЕРЕДАЮ́1, передаюсь, передаёшь, передаёшься. наст. от передавать1, передаваться.

ПЕРЕДАЮ́2, передаёшь. буд. от передавать2.

ПЕРЕДБА́ННИК, передбанника, муж. (устар.). То же, что предбанник.

ПЕРЕДВА́ИВАТЬ, передваиваю, аешь. несов. к передвоить.

ПЕРЕДВА́ИВАТЬСЯ, передваиваюсь, передваиваешься, несов. страд. к передваивать.

ПЕРЕДВИ́ГАТЬ, передвигаю, передвигаешь, совер., что (разг.). Двигая, переместить всё, большое количество чего-нибудь. Всю мебель передвигал.

ПЕРЕДВИ́ЖКА, передвижки, жен. (разг.).
1. только ед. Действие по гл. передвинуть-передвигать ... Статья полностью

ПЕРЕДВИ́ЖНИК, передвижнка, муж.
1. Художник, сторонник реалистического направления в живописи, входивший в объединение, возникшее в 70-х гг. 19 века и выставлявшее свои картины на периодически устраивавшихся т.н. ... Статья полностью

ПЕРЕДВИ́ЖНИЧЕСКИЙ, передвижническая, передвижническое (иск.). прил. к передвижник в 1 знач. и к передвижничество. Передвижническая живопись.

ПЕРЕДВИ́ЖНИЧЕСТВО, передвижничества, мн. нет, ср. (иск.). Реалистическое направление русской живописи, возглавлявшееся передвижниками.

ПЕРЕДВИЖНО́Й, передвижная, передвижное.
1. Такой, что может быть передвигаем. Передвижной столик.
2. Ведущий свою работу, функционирующий не на постоянном месте, переходящий для работы с места на место, не стационарный. Передвижная библиотека. Передвижной театр. Передвижная выставка. Передвижное кино.

ПЕРЕДВИ́НУТЬ, передвину, передвинешь, совер. (к передвигать), кого-что. Сдвинув, поставить на другое место. Передвинуть часовую стрелку. Передвинуть дом на сто метров. Передвинуть войска к границе.
| перен. ... Статья полностью

ПЕРЕДВИ́НУТЬСЯ, передвинусь, передвинешься, совер. (к передвигаться). Сдвинувшись, перейти на другое место, оказаться на другом месте. Стрелка передвинулась.

ПЕРЕДВОЁННЫЙ, передвоённая, передвоённое; передвоён, передвоена, передвоено. прич. страд. прош. от передвоить.

ПЕРЕДВОИ́ТЬ, передвою, передвоишь, совер. (к передваивать), что.
1. Вздвоить (пашню) еще раз (с.-х.).
2. Перегнать (спирт, водку) вторично (спец., обл.).

ПЕРЕДЕВА́ТЬ (неправ. вместо переодевать), передеваю, передеваешь (прост.). несов. к передать.

ПЕРЕДЕВА́ТЬСЯ (неправ. вместо переодеваться), аюсь, аешься, несов. (прост.).
1. несов. к передеться.
2. страд. к передевать.

ПЕРЕДЕ́Л, передела, муж.
1. Действие по гл. переделить-переделять.
2. При общинном землепользовании — периодический, заново производимый раздел общинной земли по едокам (ист. ... Статья полностью

ПЕРЕДЕ́ЛАННЫЙ, переделанная, переделанное; переделан, переделана, переделано. прич. страд. прош. от переделать.

ПЕРЕДЕ́ЛАТЬ, переделаю, переделаешь, совер. (к переделывать).
1. что. Сделать что-нибудь иным, придать чему-нибудь новый, измененный вид. Переделать платье. Переделать стихотворение.
| перен. ... Статья полностью

ПЕРЕДЕ́ЛАТЬСЯ, переделаюсь, переделаешься, совер. (к переделываться) (разг.). Измениться, перемениться, стать иным по характеру, привычкам.

ПЕРЕДЕЛЁННЫЙ, переделённая, переделённое; переделён, переделена, переделено. прич. страд. прош. от переделить.

ПЕРЕДЕЛИ́ТЬ, переделю, переделишь, совер. (к переделять), что. Разделить, распределить заново. «Всемирная империалистическая война была первой попыткой переделить уже поделенный мир.» Сталин.

ПЕРЕДЕЛИ́ТЬСЯ, переделюсь, переделишься, совер. (к переделяться) (разг.). Разделить что-нибудь между собой заново.

ПЕРЕДЕ́ЛКА, переделки, жен.
1. Действие по гл. переделать в 1 знач. — переделывать. Социалистическая переделка сельского хозяйства. Удачная переделка повести в пьесу. Отдать костюм в переделку.
2. ... Статья полностью

ПЕРЕДЕ́ЛЫВАТЬ, переделываю, переделываешь. несов. к переделать.

ПЕРЕДЕ́ЛЫВАТЬСЯ, переделываюсь, переделываешься, несов.
1. несов. к переделаться (разг.).
2. страд. к переделывать.

ПЕРЕДЕ́ЛЬНЫЙ, передельная, передельное (спец.). Предназначенный для переделки, переработки, идущий в дальнейшую переделку. Передельный чугун (чугун, идущий на переработку в сталь; тех.).

ПЕРЕДЕЛЯ́ТЬ, переделяю, яешь (разг.). несов. к переделить.

ПЕРЕДЕЛЯ́ТЬСЯ, переделяюсь, переделяешься, несов. (разг.).
1. несов. к переделиться.
2. страд. к переделять.

ПЕРЕДЁРГАННЫЙ, передёрганная, передёрганное; передёрган, передёргана, передёргано. прич. стрд. прош. от передергать.

ПЕРЕДЁРГАТЬ, передёргаю, передёргаешь, совер. (к передергивать1), что. Выдергать всё подряд. Передергали всю морковь.
| Дергая, перетрогать, перебрать всё подряд.

ПЕРЕДЁРГИВАТЬ, передёргиваю, передёргиваешь. несов. к передернуть.

ПЕРЕДЁРГИВАТЬСЯ, передёргиваюсь, передёргиваешься, несов.
1. несов. к передернуться (разг.).
2. страд. к передергивать2 (см. передернуть в 1, 2 и 3 знач.).

ПЕРЕДЕ́РЖАННЫЙ, передержанная, передержанное; передержан, передержана, передержано. прич. страд. прош. от передержать.

ПЕРЕДЕРЖА́ТЬ, передержу, передержишь, совер. (к передерживать).
1. кого-что. Продержать слишком долго, дольше нужного. Яйцо передержали в кипятке. Передержать фотографическую пластинку в проявителе.
2. что. ... Статья полностью

ПЕРЕДЕРЖА́ТЬСЯ, передержусь, передержишься, совер. (к передерживаться). Пробыть в каком-нибудь состоянии слишком долго, дольше, чем нужно. Пластинки передержались.

ПЕРЕДЕ́РЖИВАТЬ, передерживаю, передерживаешь. несов. к передержать.

ПЕРЕДЕ́РЖИВАТЬСЯ, передерживаюсь, передерживаешься, несов.
1. несов. к передержаться.
2. страд. к передерживать.

ПЕРЕДЕ́РЖКА1, передержки, жен.
1. только ед. Действие по гл. передержать-передерживать ... Статья полностью

ПЕРЕДЕ́РЖКА2, передержки, жен. (разг.). Действие по гл. передернуть во 2 и 3 знач. — передергивать2, подтасовка (карт, фактов) с целью обмана. Цитировать с передержками.

ПЕРЕДЁРНУТЫЙ, передёрнутая, передёрнутое; передёрнут, передёрнута, передёрнуто. прич. страд. прош. от передернуться в 1, 2 и 3 знач.

ПЕРЕДЁРНУТЬ, передёрну, передёрнешь, совер. (к передергивать2).
1. что. Дернув, переместить, передвинуть. Передёрнуть вожжи.
2. что и без доп. ... Статья полностью

ПЕРЕДЁРНУТЬСЯ, передёрнусь, передернешься, совер. (к передергиваться) (разг.). Судорожно дернуться, искривить свое лицо. Передёрнуться от страха.

ПЕРЕДЕРУ́, передерусь, передерёшь, передерёшься. буд. от передрать, передраться.

ПЕРЕДЕ́ТЫЙ (неправ. вместо переодетый), передетая, передетое; передет, передета, передето (прост.). прич. страд. прош. от переодеть.

ПЕРЕДЕ́ТЬ, передену, переденешь, совер. (к передевать), что (прост.). неправ. вместо переодеть.

ПЕРЕДЕ́ТЬСЯ, переденусь, переденешься, совер. (к передеваться) (прост.). неправ. вместо переодеться.

ПЕРЕДИ́Р, передира, мн. нет, муж. (с.-х.).
1. Действие по гл. передрать в 4 знач. — передирать. Пустить зерно в переир.
2. Промежуточный продукт помола, состоящий из частей зернового ядра с неотделенными частями оболочки.

ПЕРЕДИРА́ТЬ, передираю, передираешь. несов. к передрать.

ПЕРЕДИРА́ТЬСЯ, передираюсь, передираешься, несов.
1. несов. к передраться (разг. фам.).
2. страд. к передирать.

ПЕРЕДКО́ВЫЙ, передковая, передковое (спец.). прил. к передок.

ПЕРЕДНЕ... (книж.). Первая часть сложных слов в знач. передний, напр. переднежаберный, передненёбный и т.п.

ПЕРЕДНЕВА́ТЬ, переднюю, переднюешь, совер. (разг.). Провести где-нибудь день. «Как рассветет, лягу в лесу, переднюю, и ночью опять пойду.» Л.Толстой.
| Пробыть на дневке. Отряд передневал в ближайшей деревне.

ПЕРЕДНЕЯЗЫ́ЧНЫЙ, переднеязычная, переднеязычное (линг.). Произносимый при участии передней части языка. Переднеязычные гласные.

ПЕРЕ́ДНИЙ, Передняя, переднее. Образующий ту сторону, часть предмета, которая обращена вперед; ант. задний. Передний фасад здания. На переднем плане. Переднее нёбо (Передняя часть нёба).
| ... Статья полностью

ПЕРЕ́ДНИК, передника, муж.
1. Одежда разного покроя, надеваемая на переднюю часть туловища, преим. для предохранения платья, костюма от загрязнения, то же, что фартук ... Статья полностью

ПЕРЕДНЮ́Ю, переднюешь. буд. от передневать.

ПЕРЕ́ДНЯЯ, передней, жен. Первая от входа комната в квартире, нежилая, предназначенная для хранения верхней одежды хозяев и посетителей; то же, что прихожая. «В передней резко прозвучал звонок.» Чехов.

ПЕРЕДО (без удар.), предлог. То же, что перед2. употр. в сочетании: передо мною, а также в прост. наряду с "перед" перед словами: всем, всеми.

ПЕРЕДОБЕ́ДЕННЫЙ, передобеденная, передобеденное (разг.). То же, что предобеденный. Передобеденная закуска.

ПЕРЕДОБРИ́ТЬ, передобрю, передобришь, совер. (разг. фам. ирон.). Совершить слишком или неуместно добрый поступок, поступить слишком мягко.

ПЕРЕДОВЕ́РЕННЫЙ, передоверенная, передоверенное; передоверен, передоверена, передоверено (офиц.). прич. страд. прош. от передоверить. Передоверенное право.

ПЕРЕДОВЕ́РИЕ, передоверия, мн. нет, ср. (офиц.). Действие по гл. передоверить-передоверять. Получить деньги по передоверию.

ПЕРЕДОВЕ́РИТЬ, передоверю, передоверишь, совер. (к передоверять), что (офиц.). Доверить другому то, что ранее было доверено самому, перенести доверенность на другого. Только отсутствием большевистской бдительности можно объяснить то, что важнейшие партийные обязанности по приему новых членов ВКП(б) ... Статья полностью

ПЕРЕДОВЕРЯ́ТЬ, передоверяю, передоверяешь (офиц.). несов. к передоверить.

ПЕРЕДОВЕРЯ́ТЬСЯ, передоверяюсь, передоверяешься, несов. (офиц.). страд. к передоверять.

ПЕРЕДОВИ́К, передовика, муж. (разг.).
1. Человек, проявляющий раньше других инициативу в чем-нибудь, показывающий в работе пример другим. Рабочие-передовики. Передовики соцсоревнования.
2. Сотрудник газеты, пищущий передовые статьи (газет.).

ПЕРЕДОВИ́ЦА, передовицы, жен. (разг.). То же, что передовая статья (см. передовой).

ПЕРЕДО́ВКА, передовки, жен. (неол. газет.). Небольшая по размерам передовая статья.

ПЕРЕДОВО́Й, передовая, передовое.
1. Идущий или едущий впереди. «Впереди, на одном и том же расстоянии, убегают передовые тройки.» Л.Толстой. Передовая лошадь.
2. Расположенный впереди в авангарде (воен.). Передовые позиции, линии.
3. ... Статья полностью

ПЕРЕДОВЩИ́К, передовщика, муж. (обл.). Человек, высланный вперед для чего-нибудь, идущий впереди. «Выслать передовщиков на разведку.» Даль.
| Старший в какой-нибудь артельной работе.

ПЕРЕДО́ЕННЫЙ, передоенная, передоенное; передоен, передоена, передоено (разг.). прич. страд. прош. от передоить.

ПЕРЕДОИ́ТЬ, передою, передоишь, совер. (к передаивать), кого-что (разг.).
1. Для кого-нибудь (домашнее животное) слишком часто или долго, причинить ему вред. Корову передоили, совсем зачахла.
2. Подоить многих, всех. Передоить всех коров.

ПЕРЕДО́К, передка, мн. в знач. ед., муж.
1. Передняя часть экипажа, повозки. Передок телеги. Сесть на передок.
| Передние колеса с осью и оглоблями. Снять телегу с передков.
2. ... Статья полностью

ПЕРЕДОКЛА́ДЫВАТЬ, передокладываю, передокладываешь (канц.). несов. к передоложить.

ПЕРЕДОКЛА́ДЫВАТЬСЯ, передокладываюсь, передокладываешься, несов. (канц.). страд. к передокладывать.

ПЕРЕДОЛЖА́ТЬ, передолжаю, передолжаешь, совер. (разг. фам.). Задолжать всем, многим.

ПЕРЕДОЛОЖИ́ТЬ, передоложу, передоложишь, совер. (к передокладывать), что (канц.). Доложить (какое-нибудь дело) снова, еще раз.

ПЕРЕДО́М, нареч. (прост. обл.). Впереди. Итти передом. «Отпряжь-ка пегого да пусти передом, так он как раз тебя выведет на дорогу.» Л.Толстой.

ПЕРЕДОПРА́ШИВАТЬ, передопрашиваю, передопрашиваешь (офиц.). несов. к передопросить.

ПЕРЕДОПРА́ШИВАТЬСЯ, передопрашиваюсь, передопрашиваешься, несов. (офиц.). страд. к передопрашивать.

ПЕРЕДОПРО́С, передопроса, муж. (офиц.). Повторный допрос на суде или на следствии.

ПЕРЕДОПРОСИ́ТЬ, передопрошу, передопросишь, совер. (к передопрашивать), кого-что (офиц.). Допросить еще раз, вторично.

ПЕРЕДОПРО́ШЕННЫЙ, передопрошенная, передопрошенное; передопрошен, передопрошена, передопрошено (офиц.). прич. страд. прош. от передопросить.

ПЕРЕДОПРОШУ́, передопросишь. буд. от передопросить.

ПЕРЕДО́ХНУТЬ, передохну, передохнешь, прош. передох, передохла, совер. (к передыхать1). Умереть в большом количестве одному за другим, перемереть (о животных). У соседки цыплята передохли.
| ... Статья полностью

ПЕРЕДОХНУ́ТЬ, передохну, передохнёшь, прош. передохнул, передохнула, совер. (к передыхать2) (разг.). Запыхавшись или устав от какой-нибудь работы, занятия, перевести дух, отдохнуть, сделать короткий перерыв для отдыха. Поднимаясь на третий этаж, несколько раз останавливался передохнуть. Путники сели у дороги передохнуть.

ПЕРЕДО́ЧНЫЙ, передочная, передочное (спец.). То же, что передковый.

ПЕРЕДРАЗНЁННЫЙ, передразнённая, передразнённое; передразнён, передразнена, передразнено (разг.). прич. страд. прош. от передразнить.

ПЕРЕДРА́ЗНИВАТЬ, передразниваю, передразниваешь, несов. (к передразнить), кого-что. Подражая кому-нибудь, представлять в преувеличенно комическом виде. Ребята передразнивали друг друга.
| Подражать кому-нибудь. Обезьяны передразнивают людей.

ПЕРЕДРАЗНИ́ТЬ, передразню, передразнишь. совер. к передразнивать.

ПЕРЕ́ДРАННЫЙ, передранная, передранное; передран, передрана, передрано. прич. страд. прош. от передрать.

ПЕРЕДРА́ТЬ, передеру, передерёшь, прош. передрал, передрала, передрало, совер. (к передирать), кого-что.
1. Разорвать пополам (прост. фам. ... Статья полностью

ПЕРЕДРА́ТЬСЯ, передерусь, передерёшься, прош. передрался, передралась, совер. (к передираться) (разг. фам.). Подраться с кем-нибудь, между собой (о многих). Ребята во дворе передрались.

ПЕРЕДРЕМА́ТЬ, передремлю, передремлешь, совер., что (разг. фам.). Провести, дремля (какое-нибудь время). Передремать ночку.

ПЕРЕДРО́ГНУТЬ, передрогну, передрогнешь, прош. дрог, ла, совер. (разг.). Совсем прозябнуть. Передрог на морозе.

ПЕРЕДРУЖИ́ТЬ, передружу, передружишь, совер., кого-что (разг.). Подружить многих, всех или со многими, со всеми. Он не только помирил, но и передружил бывших соперников.

ПЕРЕДРУЖИ́ТЬСЯ, передружусь, передружишься, совер. (разг.). Подружиться со многими, со всеми. Ученик передружился со всеми одноклассниками.

ПЕРЕДРЯ́ГА, передряги, жен. (разг.). Неприятность, происшествие, стечение хлопотливых, затруднительных обстоятельств. «Он почувствовал утомление и разбитость от передряг, пережитых в последнюю неделю.» Чехов. Попасть в передрягу.

ПЕРЕДУ́МАННЫЙ, передуманная, передуманное; передуман, передумана, передумано. прич. страд. прош. от передумать. Передуманное решение.

ПЕРЕДУ́МАТЬ, передумаю, передумаешь, совер. (к передумывать).
1. что и без доп. Изменить свое решение, вновь его обдумав. Я передумал, поеду завтра, а не сегодня.
2. что и чего. ... Статья полностью

ПЕРЕДУ́МЫВАТЬ, передумываю, передумываешь. несов. к передумать.

ПЕРЕДУ́МЫВАТЬСЯ, передумываюсь, передумываешься, несов. страд. к передумывать.

ПЕРЕДУ́ШЕННЫЙ1, передушенная, передушенное; передушен, передушена, передушено. прич. страд. прош. от передушить1.

ПЕРЕДУ́ШЕННЫЙ2, передушенная, передушенное; передушен, передушена, передушено (разг.). прич. страд. прош. от передушить2.

ПЕРЕДУШИ́ТЬ1, передушу, передушишь, совер., кого-что. Удавить, удушить многих, всех. Лиса много кур передушила.

ПЕРЕДУШИ́ТЬ2, передушу, передушишь, совер., кого-что (разг.). Надушить (см. надушить2) всех или всё. Передушила всех подруг одеколоном. Передушить все белье.
| Надушить слишком, сверх меры.

ПЕРЕДУШИ́ТЬСЯ, передушусь, передушишься, совер. (разг.). Надушиться (о многих).
| Надушиться слишком сильно.

ПЕРЕДЪ... Пишется вместо перед... перед е, ю, я (случаи чрезвычайно редки), напр. передъюбилейный, передъярмарочный.

ПЕРЕДЫХА́ТЬ, передыхаю, передахаешь (разг.). несов. к передохнуть.

ПЕРЕДЫ́ШКА, передышки, жен.
1. Непродолжительная остановка, короткий отдых для того, чтобы отдышаться, перевести дух. Гнал коня, не давая ему передышки.
2. Перерыв в чем-нибудь (разг.). Орудия стреляли без передышки.
3. ... Статья полностью

ПЕРЕЕДА́НИЕ, переедания, мн. нет, ср. Действие и состояние по гл. переедать (см. переесть в 1 и 3 знач.). Страдать от переедания. Переедание железа ржавчиной.

ПЕРЕЕДА́ТЬ, переедаю, переедаешь. несов. к переесть.

ПЕРЕЕДИ́М, переедите, переедят. мн. буд. от переесть.

ПЕРЕЕ́ДУ, переедешь. буд. от переехать.

ПЕРЕЕ́ЗД, переезда, муж.
1. Действие по гл. переехать в 1 и 3 знач. — переезжать. Переезд через реку. Переезд из Европы в Америку. Переезд на другую квартиру. Переезд через дорогу.
2. ... Статья полностью

ПЕРЕЕ́ЗДИТЬ, переезжу [жьжю], здишь, совер., что и чего (прост.). Ездя, побывать где-нибудь, во многих местах. Езжено-переезжено к нему за деньгами.

ПЕРЕЕЗЖА́ТЬ [ежьжя], переезжаю, переезжаешь. несов. к переехать.

ПЕРЕЕ́ЗЖЕННЫЙ [ежьже], переезженная, переезженное; переезжен, переезжена, переезжено (прост.). прич. страд. прош. от переездить (преим. кратк.).

ПЕРЕЕ́ЗЖУ, переездишь. буд. от переездить.

ПЕРЕЕ́Л, переела. прош. от переесть.

ПЕРЕЕ́М, переешь, переест. ед. буд. от переесть.

ПЕРЕЁМ, переёма, муж. (обл.).
1. То же, что переимка. Переём плывущего по реке леса.
2. Сужение, узкое место. Озеро имеет несколько переемов.

ПЕРЕЕ́СТ. см. переесть.

ПЕРЕЕ́СТЬ, переем, переешь, переест, передим, переедите, переедят; повел. переешь, прош. Переел, совер. (к переедать).
1. чего и без доп. ... Статья полностью

ПЕРЕЕ́ХАТЬ, перееду, переедешь, повел. нет (употр. переезжай), совер. (к переезжать).
1. что и через что. ... Статья полностью

ПЕРЕЕ́ШЬ. см. переесть.

ПЕРЕЖА́РЕННЫЙ, пережаренная, пережаренное; пережарен, пережарена, пережарено. прич. страд. прош. от пережарить.

ПЕРЕЖА́РИВАТЬ, пережариваю, пережариваешь. несов. к пережарить.

ПЕРЕЖА́РИВАТЬСЯ, пережариваюсь, пережариваешься, несов.
1. несов. к пережариться.
2. страд. к пережаривать.

ПЕРЕЖА́РИТЬ, пережарю, пережаришь, совер. (к пережаривать), кого-что.
1. Слишком сильно зажарить. Пережарить кофе. Пережарить котлеты.
2. Изжарить всё, много кого-чего-нибудь (разг.). Пережарить всю принесенную охотниками дичь.

ПЕРЕЖА́РИТЬСЯ, пережарюсь, пережаришься, совер. (к пережариваться).
1. Стать пережаренным. Утка пережарилась.
2. Причинить себе вред слишком продолжительным пребыванием на солнце (разг. фам.). Мы все пережарились на солнце.

ПЕРЕЖА́ТЫЙ, пережатая, пережатое; пережат, пережата, пережато (разг.). прич. страд. прош. от пережать1.

ПЕРЕЖА́ТЬ, пережму, пережмёшь, прош. пережал, совер. (к пережимать), что (разг.). Выжать много чего-нибудь. Переполоскать и пережать все белье.

ПЕРЕЖЁВАННЫЙ, пережёванная, пережёванное; пережёван, пережёвана, пережёвано. прич. страд. прош. от пережевать.

ПЕРЕЖЕВА́ТЬ, пережую, пережуёшь, совер. (к пережевывать), кого-что.
1. Измельчить, жуя.
2. совер. к пережевывать во 2 знач. ... Статья полностью

ПЕРЕЖЁВЫВАТЬ, пережёвываю, пережёвываешь, несов.
1. несов. к пережевать.
2. перен. Утомительно говорить или писать одно и то же, об одном и том же (разг.). Он целый час пережевывал всем известные истины.
3. Снова, вторично жевать. Пережёвывать жвачку.

ПЕРЕЖЁВЫВАТЬСЯ, пережёвываюсь, пережёвываешься, несов. страд. к пережевывать.

ПЕРЕЖЁГ, пережёгся, пережгла, пережглась. прош. от пережечь, пережечься.

ПЕРЕЖЕЛТИ́ТЬ, пережелчу, пережелтишь, совер., что (разг.).
1. Крася что-нибудь, придать излишнюю желтизну, сделать чересчур желтым.
2. Покрасить что-нибудь желтой краской в каком-нибудь количестве.

ПЕРЕЖЕЛЧЁННЫЙ, пережелчённая, пережелчённое; пережелчён, пережелчена, пережелчено (разг.). прич. страд. прош. от пережелтить.

ПЕРЕЖЕ́НЕННЫЙ, пережененная, пережененное; переженен, переженена, переженено (разг.). прич. страд. прош. от переженить.

ПЕРЕЖЕНИ́ТЬ, переженю, переженишь, совер., кого-что (разг.). Женить нескольких, всех (о ком идет речь). «Переженил детей, внучат.» Грибоедов.

ПЕРЕЖЕНИ́ТЬСЯ, переженюсь, переженишься, совер. (разг.). Жениться (о нескольких, о всех до одного). Все его братья переженились.

ПЕРЕЖЕ́ЧЬ, пережгу, пережжёшь, пережгут, прош. жёг, жгла, совер. (к пережигать), что.
1. Испортить излишним жаром, излишним обжиганием. Пережечь кирпич. Пережечь цемент. Пережечь кофе.
2. ... Статья полностью

ПЕРЕЖЕ́ЧЬСЯ, пережгусь, пережжёшься, пережгутся, прош. пережёгся, пережглась, совер. (к пережигаться) (разг.).
1. Испортиться от излишнего обжигания, жара. Кофе пережегся.
2. Разрушиться, разделиться надвое от огня или едкого вещества.

ПЕРЕЖЖЁННЫЙ [жьжё], пережжённая, пережжённое; пережжён, пережжена, пережжено. прич. страд. прош. от пережечь.

ПЕРЕЖЖЁШЬ, пережжешься. см. пережечь, пережечься.

ПЕРЕЖИВА́НИЕ, переживания, ср. (книж.).
1. Особое психическое состояние, выражающееся в наличии каких-нибудь впечатлений, ощущений или чувств, испытываемых, переживаемых кем-нибудь. Радостные переживания. Тяжелые переживания.
| ... Статья полностью

ПЕРЕЖИВА́ТЬ, переживаю, переживаешь, несов.
1. несов. к пережить.
2. Испытывать и непосредственно выражать в сценической игре переживания, которые по ходу действия могут быть предположены или должны быть у изображаемого персонажа (театр. ... Статья полностью

ПЕРЕЖИВА́ТЬСЯ, переживаюсь, переживаешься, несов. (книж.).
1. страд. к переживать.
2. Испытываться, ощущаться. Не всякая боль переживается легко.

ПЕРЕЖИВУ́, переживёшь. буд. от пережить.

ПЕРЕЖИ́Г, пережива, муж. (спец.).
1. только ед. Действие по гл. пережечь-пережигать.
2. Пережженное место.
3. Перерасход топлива. Перерасход угля.

ПЕРЕЖИГА́ТЬ, пережигаю, пережигаешь. несов. к пережечь.

ПЕРЕЖИГА́ТЬСЯ, пережигаюсь, пережигаешься, несов.
1. несов. к пережечься (разг.).
2. страд. к пережигать.

ПЕРЕЖИДА́ТЬ, пережидаю, пережидаешь (разг.). несов. к переждать.

ПЕРЕЖИДА́ТЬСЯ, пережидаюсь, пережидаешься, несов. (разг. редк.). страд. к переждать.

ПЕРЕЖИ́М, пережима, муж.
1. Чрезвычайное сужение рудной жилы в каком-нибудь месте (горн.).
2. Узкое место в реке (обл.).

ПЕРЕЖИМА́ТЬ, пережимаю, пережимаешь (разг.). несов. к пережать1.

ПЕРЕЖИМА́ТЬСЯ, пережимаюсь, пережимаешься, несов.
1. страд. к пережимать (разг.).
2. О горных породах: образовывать пережим (горн.).

ПЕРЕЖИНА́ТЬ, пережинаю, пережинаешь (разг.). несов. к пережать2.

ПЕРЕЖИНА́ТЬСЯ, пережинаюсь, пережинаешься, несов. (разг.). страд. к пережинать (см. пережать2 в 1 знач.).

ПЕРЕЖИРА́ТЬ, пережираю, пережираешь (прост. вульг.). несов. к пережрать.

ПЕРЕЖИРА́ТЬСЯ, пережираюсь, пережираешься, несов. (прост. вульг.). страд. к пережирать.

ПЕРЕЖИ́ТО́Е, пережи́того — пережито́го, мн. нет, ср. (разг.). То, что испытано в жизни, что пережито. Не мог забыть пережитого.

ПЕРЕЖИ́ТОК, пережитка, муж. Остаток прошлого, чего-нибудь уже устаревшего. Пережиток старины. Пережитки крепостничества в русской дореволюционной деревне. Пережитки старого быта. «...Преодоление пережитков капитализма в экономике и сознании людей...» (из постановления XVII конференции ВКП(б)).

ПЕРЕЖИ́ТОЧНЫЙ, пережиточная, пережиточное (книж.). прил. к пережиток, являющийся пережитком. Пережиточные формы быта.

ПЕ́РЕЖИТЫЙ, пережитая, пережитое; пережит, пережита, пережито, и ПЕРЕЖИТЫЙ, пережитая, пережитое; пережит, пережита, пережито. прич. страд. прош. от пережить.

ПЕРЕЖИ́ТЬ, переживу, переживёшь, прош. пережил, пережила, пережило, совер. (к переживать).
1. что. Прожить, просуществовать какой-нибудь срок, время. «Жизнь пережить — не поле перейти.» (посл. ... Статья полностью

ПЕРЕЖМУ́, пережмёшь. буд. от пережать1.

ПЕРЕЖНУ́, пережнёшь. буд. от пережать2.

ПЕРЕЖО́Г, пережога, муж.
1. То же, что выжига во 2 знач. (с.-х.).
2. только ед. ... Статья полностью

ПЕРЕЖРА́ТЬ, пережру, пережрёшь, прош. ал, ала, ало, совер. (к пережирать) (прост. вульг.). То же, что переесть в 1 и 2 знач.

ПЕРЕЖУЮ́, пережуёшь. буд. от пережевать.

ПЕРЕЗАБУ́ДУ, перезубудусь, перезабудешь, перезабудешься. буд. от перезабыть, перезабыться.

ПЕРЕЗАБЫ́ТЫЙ, перезабытая, перезабытое; перезабыт, перезабыта, перезабыто (разг.). прич. страд. прош. от перезабыть.

ПЕРЕЗАБЫ́ТЬ, перезабуду, перезабудешь, совер., кого-что (разг.) Забыть постепенно многое, многих. Я перезабыл все эти имена.

ПЕРЕЗАБЫ́ТЬСЯ, перезабудусь, перезабудешься, совер. (разг.). Постепенно утратиться из памяти (о многом, многих).

ПЕРЕЗАЙМУ́1, перезаймёшь. буд. от перезанять1.

ПЕРЕЗАЙМУ́2, перезаймёшь. буд. от перезанять2.

ПЕРЕЗАКЛА́Д, перезаклада, муж. (спец.). Действие по гл. перезаложить-перезакладывать, возобновление заклада, вторичный заклад той же вещи. Перезаклад вещей в ломбарде.

ПЕРЕЗАКЛА́ДЧЕСКИЙ, перезакладческая, перезакладческое (спец.). прил. к перезакладчик.

ПЕРЕЗАКЛА́ДЧИК, перезакладчика, муж. (спец.). Лицо, которое перезакладывает что-нибудь, возобновляет заклад чего-нибудь.

ПЕРЕЗАКЛА́ДЧИЦА, перезакладчицы (спец.). женск. к перезакладчик.

ПЕРЕЗАКЛА́ДЫВАТЬ, перезакладываю, перезакладываешь. несов. к перезаложить.

ПЕРЕЗАКЛА́ДЫВАТЬСЯ, перезакладываюсь, перезакладываешься, несов. страд. к перезакладывать.

ПЕРЕЗАКЛЮЧА́ТЬ, перезаключаю, перезаключаешь. несов. к перезаключить.

ПЕРЕЗАКЛЮЧА́ТЬСЯ, перезаключаюсь, перезаключаешься, несов. страд. к перезаключать.

ПЕРЕЗАКЛЮЧЕ́НИЕ, перезаключения, мн. нет, ср. Действие по гл. перезаключить-перезаключать.

ПЕРЕЗАКЛЮЧЁННЫЙ, перезаключенная, перезаключенное; перезаключён, перезаключена, перезаключено. прич. страд. прош. от перезаключить.

ПЕРЕЗАКЛЮЧИ́ТЬ, перезаключу, перезаключишь, совер. (к перезаключать), что. Заново, вторично заключить (условие, договор и т.п.) Перезаключить договор.

ПЕРЕЗАЛО́Г, перезалога, муж. (спец.). То же, что перезаклад. Перезалог вещей.

ПЕРЕЗАЛО́ЖЕННЫЙ, перезаложенная, перезаложенное; перезаложен, перезаложена, перезаложено. прич. страд. прош. от перезаложить.

ПЕРЕЗАЛОЖИ́ТЬ, перезаложу, перезаложишь, совер. (к перезакладывать), кого-что. Отдать в залог, заложить вторично или на новых условиях. Перезаложить вещь.

ПЕРЕЗАНИМА́ТЬ, перезанимаю, перезанимаешь, совер., что у кого (прост.). Занять, взять взаймы постепенно у очень многих или очень много. Тысячу рублей перезанимал.

ПЕРЕЗАНИМА́ТЬ1, перезанимаю, перезанимаешь, совер., что (разг. фам.). То же, что перезанять2. Все места перезанимали.

ПЕРЕЗАНИМА́ТЬ2, перезанимаю, перезанимаешь (разг.). несов. к перезанять1. Не нужно было перезанимать.

ПЕРЕЗА́НЯТЫЙ1, перезанятая, перезанятое; перезанят, перезанята, перезанято (разг.). прич. страд. прош. от перезанять1.

ПЕРЕЗА́НЯТЫЙ2, перезанятая, перезанятое; перезанят, перезанята, перезанято (кратк. обычно в соединении со словом занят) (разг. фам.).
1. прич. ... Статья полностью

ПЕРЕЗАНЯ́ТЬ1, перезайму, перезаймёшь, прош. перезанял, перезаняла, перезаняло; перезанявший, совер. (к перезанимать3), что (разг.). Взять в долг у кого-нибудь для того, чтобы отдать долг другому лицу.

ПЕРЕЗАНЯ́ТЬ2, перезайму, перезаймёшь, прош. перезанял, перезаняла, перезаняло; анявший, совер., что (разг. фам.). Постепенно занять всё или многое. Все места перезаняли.

ПЕРЕЗАРЯДИ́ТЬ, перезаряжу, перезарядишь, совер. (к перезаряжать), что. Заново, вторично зарядить. Перезарядить ружье. Перезарядить элементы.

ПЕРЕЗАРЯДИ́ТЬСЯ, перезаряжусь, перезарядишься, совер. (к перезаряжаться). Снова, вторично зарядиться.

ПЕРЕЗАРЯЖА́ТЬ, перезаряжаю, перезаряжаешь. несов. к перезарядить.

ПЕРЕЗАРЯЖА́ТЬСЯ, перезаряжаюсь, перезаряжаешься, несов.
1. несов. к перезарядиться. Вибратор, благодаря самоиндукции, перезаряжается.
2. страд. к перезаряжать.

ПЕРЕЗАРЯ́ЖЕННЫЙ, перезаряженная, перезаряженное; перезаряжен, перезаряжена, перезаряжено. прич. страд. прош. от перезарядить.

ПЕРЕЗАРЯЖУ́, перезаряжусь, перезарядишь, перезарядишься. буд. от перезарядить, перезарядиться.

ПЕРЕЗАХОРОНЕ́НИЕ, перезахоронения, мн. нет, ср. (неол. канц.). Действие по гл. перезахоронить.

ПЕРЕЗАХОРОНЁННЫЙ, перезахоронённая, перезахоронённое; перезахоронён, перезахоронена, перезахоронено (неол. канц.). прич. страд. прош. от перезахоронить.

ПЕРЕЗАХОРОНИ́ТЬ, перезахороню, перезахоронишь, совер., кого-что (неол. канц.). Выкопав из старой, перенести в новую могилу.

ПЕРЕЗВА́НИВАТЬ, перезваниваю, перезваниваешь, несов.
1. (совер. перезвонить) во что и без доп. Звонить, перебирая последовательно все колокола.
| ... Статья полностью

ПЕРЕЗВА́НИВАТЬСЯ, перезваниваюсь, перезваниваешься (разг.). несов. к перезвониться.

ПЕРЕЗВО́Н, перезвона, муж. Звон последовательно во все колокола.

ПЕРЕЗВОНИ́ТЬ, перезвоню, перезвонишь, совер.
1. совер. к перезванивать в 1 знач.
2. Позвонить многим или во многих местах (прост.). Перезвонить по телефону ко всем своим знакомым. Перезвонить во все звонки.

ПЕРЕЗВОНИ́ТЬСЯ, перезвонюсь, перезвонишься, совер. (к перезваниваться) (разг.). Снестись по телефону, переговорить друг с другом по телефону. Мы перезвонимся, чтоб итти вместе.

ПЕРЕЗДОРО́ВАТЬСЯ, перездороваюсь, перездороваешься, совер., с кем (разг.). Поздороваться со всеми, с несколькими. Войдя, он перездоровался со всеми собравшимися.

ПЕРЕЗИМО́ВАННЫЙ, перезимованная, перезимованное; перезимован,перезимована, перезимовано. прич. страд. прош. от перезимовать; проведенный, прожитой (о зиме).

ПЕРЕЗИМОВА́ТЬ, перезимую, перезимуешь, совер., что и без доп. Провести (зиму) в каком-нибудь месте. Перезимовать в деревне. Перезимовать вторую зиму за полярным кругом.

ПЕРЕЗНАКА́МЛИВАТЬ, перезнакамливаю, перезнакамливаешь (прост.). несов. к перезнакомить.

ПЕРЕЗНАКА́МЛИВАТЬСЯ, перезнакамливаюсь, перезнакамливаешься, несов. (прост.).
1. несов. к перезнакомиться.
2. страд. к перезнакамливать.

ПЕРЕЗНАКО́МИТЬ, перезнакомлю, перезнакомишь, совер. (к перезнакамливать), кого-что (разг.). Познакомить со многими, со всеми. Его перезнакомили со всеми гостями.

ПЕРЕЗНАКО́МИТЬСЯ, перезнакомлюсь, перезнакомишься, совер. (к перезнакамливаться) (разг.). Познакомиться со всеми, со многими.

ПЕРЕЗО́Л, перезола, мн. нет, муж. (тех.). Применение излишнего количества золы (щелочи) в обработке некоторых материалов.

ПЕРЕЗОЛЁННЫЙ, перезолённая, перезолённое; перезолён, перезолена, перезолено (тех.). прич. страд. прош. от перезолить.

ПЕРЕЗОЛИ́ТЬ, перезолю, перезолишь, совер., что (тех.). Испортить излишним золением. Перезолить кожу.

ПЕРЕЗОЛИ́ТЬСЯ, перезолюсь, перезолишься, совер. (тех.). Испортиться от излишнего золения (о коже).

ПЕРЕЗОЛОТИ́ТЬ, перезолочу, перезолотишь, совер., что (разг.).
1. Заново, вторично позолотить. Перезолотить цепочку.
2. Позолотить много, всё. Перезолотить все запонки.

ПЕРЕЗОЛО́ЧЕННЫЙ, перезолоченная, перезолоченное; перезолочен, перезолочена, перезолочено (разг.). прич. стрд. прош. от перезолотить.

ПЕРЕЗРЕВА́ТЬ, перезвеваю, перезвеваешь. несов. к перезреть.

ПЕРЕЗРЕ́ЛКА, перезрелки, жен. (разг. шутл. устар.). Старая дева (см. дева).

ПЕРЕЗРЕ́ЛОСТЬ, перезрелости, мн. нет, жен. отвл. сущ. к перезрелый.

ПЕРЕЗРЕ́ЛЫЙ, перезрелая, перезрелое. Перезревший, начавший портиться от излишней зрелости. Перезрелый арбуз.
| перен. Утративший свежесть, привлекательность (разг. фам. ... Статья полностью

ПЕРЕЗРЕ́ТЬ, перезрею, перезреешь, совер. (к перезревать).
1. Став слишком зрелым, начать портиться. Груши уже перезрели.
2. перен. Выйти из того возраста, который обычен для какого-нибудь положения, состояния (разг. ... Статья полностью

ПЕРЕЗЯ́БНУТЬ, перезябну, перезябнешь, прош. перезяб, перезябла, совер. (разг.).
1. Сильно, совсем озябнуть. Перезябнуть на морозе.
2. Погибнуть от холода, мороза (о растениях). Все цветы перезябли.

ПЕРЕИ́ГРАННЫЙ, переигранная, переигранное; переигран, переиграна, переиграно. прич. страд. прош. от переиграть.

ПЕРЕИГРА́ТЬ, переиграю, переиграешь, совер. (к переигрывать).
1. что. Сыграть что-нибудь повторно. Переиграть пьесу на рояле. Переиграть партию в шахматы.
2. без доп. ... Статья полностью

ПЕРЕИ́ГРЫВАТЬ, переигрываю, переигрываешь. несов. к переиграть.

ПЕРЕИ́ГРЫВАТЬСЯ, переигрываюсь, переигрываешься, несов. страд. к переигрывать (см. переиграть во всех знач., кроме 2).

ПЕРЕИЗБЕРУ́, переизберёшь. буд. от переизбрать.

ПЕРЕИЗБИРА́ТЬ, переизбираю, переизбираешь. несов. к переизбрать.

ПЕРЕИЗБИРА́ТЬСЯ, переизбираюсь, переизбираешься, несов. страд. к переизбирать.

ПЕРЕИЗБРА́НИЕ, переизбрания, мн. нет, ср. (офиц.). Действие по гл. переизбрать.

ПЕРЕИ́ЗБРАННЫЙ, переизбранная, переизбранное; переизбрран, переизбрана, переизбрано. прич. стрд. прош. от переизбрать.

ПЕРЕИЗБРА́ТЬ, переизберу, переизберёшь, прош. переизбирал, переизбирала, переизбирало, совер. (к переизбирать), кого-что. Вторично, заново избрать. Переизбрать президиум.

ПЕРЕИЗДАВА́ТЬ, переиздаю, переиздаёшь, повел. переиздавай. несов. к переиздать.

ПЕРЕИЗДАВА́ТЬСЯ, переиздаюсь, переиздаёшься, повел. переиздавайся, несов. страд. к переиздавать.

ПЕРЕИЗДАДИ́М, переиздашь, переиздаст. ед. буд. от переиздать.

ПЕРЕИЗДА́НИЕ, переиздания, ср.
1. Действие по гл. переиздать.
2. Переизданная книга. Это не новая книга, а переиздание.

ПЕРЕИ́ЗДАННЫЙ, переизданная, переизданное; переиздан, переиздана, переиздано. прич. страд. прош. от переиздать.

ПЕРЕИЗДА́СТ. см. переиздать.

ПЕРЕИЗДА́ТЬ, переиздам, переиздашь, переиздаст, переиздадим, переиздадите, переиздадут, повел. переиздай, прош. переиздал, переиздала, переиздало, совер. (к переиздавать), что. Вторично, вновь издать. Переиздать учебник физики. Переиздать романы Толстого.

ПЕРЕИЗДА́ШЬ. см. переиздать.

ПЕРЕИЗДАЮ́, переиздаюсь, переиздаёшь, переиздаёшься. наст. от переиздавать, переиздаваться.

ПЕРЕИМЕНОВА́НИЕ, переименования, ср. (книж.). Действие по гл. переименовать. Переименование улицы.

ПЕРЕИМЕНО́ВАННЫЙ, переименованная, переименованное; переименован, переименована, переименовано. прич. стрд. прош. от переименовать; получивший новое имя, название. «Яик, по указу Екатерины II переименованный в Урал, выходит из гор.» Пушкин. Переименованные улицы.

ПЕРЕИМЕНОВА́ТЬ, переименую, переименуешь, совер. (к переименовывать), кого-что во что. Дать кому-чему-нибудь новое имя или название. В 1924 году Петроград был переименован в Ленинград.

ПЕРЕИМЕНОВА́ТЬСЯ, переименуюсь, переименуешься, совер. (к переименовываться), во что. Получить новое имя или название.

ПЕРЕИМЕНО́ВЫВАТЬ, переименовываю, переименовываешь. несов. к переименовать.

ПЕРЕИМЕНО́ВЫВАТЬСЯ, переименовываюсь, переименовываешься, несов.
1. несов. к переименоваться.
2. страд. к переименовывать.

ПЕРЕИ́МКА, переимки, мн. нет, жен. (обл. и спец.). Действие по гл. перенять во 2, 3 и 4 знач. — перенимать. Переимка плотов на реке.

ПЕРЕИ́МЧИВОСТЬ, переимчивости, мн. нет. жен. (разг.). отвл. сущ. к переимчивый; способность легко перенимать, усваивать что-нибудь от других.

ПЕРЕИ́МЧИВЫЙ, переимчивая, переимчивое; переимчив, переимчива, переимчиво (разг.). Склонный или способный легко перенимать, усваивать что-нибудь посредством подражания. Он переимчив на всякие выдумки. Обезьяны очень переимчивы. «Смотрит ребенок и наблюдает острым и переимчивым взглядом.» Гончаров.

ПЕРЕИ́МЩИК, переимщика, муж. (разг.).
1. Переимчивый человек (фам.).
2. Тот, кто перенимает, ловит что-нибудь, занимается переимкой.

ПЕРЕИНА́ЧЕННЫЙ, переиначенная, переиначенное; переиначен, переиначена, переиначено (разг.). прич. страд. прош. от переиначить.

ПЕРЕИНА́ЧИВАТЬ, переиначиваю, переиначиваешь (разг.). несов. к переиначить.

ПЕРЕИНА́ЧИВАТЬСЯ, переиначиваюсь, переиначиваешься, несов. (разг.). страд. к переиначивать.

ПЕРЕИНА́ЧИТЬ, переиначу, переиначишь, совер. (к переиначивать), кого-что (разг.). Сделать по-иному, изменить. Переиначить немного фразу, оставив прежний смысл.

ПЕРЕИ́СКАННЫЙ, переисканная, переисканное; переискан, переискана, переискано (разг.). прич. страд. прош. от переискать.

ПЕРЕИСКА́ТЬ, переищу, переищешь, совер. (к переискивать) (разг.). Обыскать всё, повсюду, поискать везде. Переискал всюду — не нашел.

ПЕРЕИ́СКИВАТЬ, переискиваю, переискиваешь, несов. (разг.).
1. несов. к переискать.
2. Искать сызнова. «Ищи так, чтобы не переискивать.» Даль.

ПЕРЕИЩУ́, переищешь. буд. от переискать.

ПЕРЕЙДУ́, перейдёшь. буд. от перейти.

ПЕРЕЙМУ́, переймёшь. буд. от перенять.

ПЕРЕЙТИ́ перейду́, перейдёшь, прош. перешёл, перешла́; переше́дший; перейдя́ и (прост.) переше́дши, сов. к переходить 1.
1. ... Статья полностью

ПЕРЕКА́Л, перекала, мн. нет, муж. (тех.).
1. Действие по гл. перекалить-перекаливать и состяние ... Статья полностью

ПЕРЕКАЛЁННЫЙ, перекалённая, перекаленное; перекалён, перекалена, перекалено. прич. страд. прош. от перекалить.

ПЕРЕКАЛЕ́ЧЕННЫЙ, перекалеченная, перекалеченное; перекалечен, перекалечена, перекалечено (разг.). прич. страд. прош. от перекалечить.

ПЕРЕКАЛЕ́ЧИВАТЬ, перекалечиваю, перекалечиваешь (разг.). несов. к перекалечить.

ПЕРЕКАЛЕ́ЧИВАТЬСЯ, перекалечиваюсь, перекалечиваешься, несов. (разг.). страд. к перекалечивать.

ПЕРЕКАЛЕ́ЧИТЬ, перекалечу, перекалечишь, совер. (к перекалечивать), кого-что (разг.). Искалечить много, многих. Много людей перекалечили в империалистическую войну.

ПЕРЕКА́ЛИВАТЬ, перекаливаю, перекаливаешь. несов. к перекалить.

ПЕРЕКА́ЛИВАТЬСЯ, перекаливаюсь, перекаливаешься, несов.
1. несов. к перекалиться.
2. страд. к перекаливать.

ПЕРЕКАЛИ́ТЬ, перекалю, перекалишь, совер. (к перекаливать), что.
1. Слишком накалить, испортить излишним накаливанием.
2. Сделать слишком жарким, горячим (прост.). Перекалить печь.

ПЕРЕКАЛИ́ТЬСЯ, перекалюсь, перекалишься, совер. (к перекаливаться). Слишком накалиться, испортиться от излишнего накаливания.
| Стать слишком жарким, горячим (прост.). Печь перекалилась.

ПЕРЕКА́ЛКА, перекалки, мн. нет, жен. (тех.). То же, что перекал в 1 знач.

ПЕРЕКА́ЛЫВАТЬ, перекалываю, перекалываешь. несов. к переколоть.

ПЕРЕКА́ЛЫВАТЬСЯ, перекалываюсь, перекалываешься, несов.
1. несов. к переколоться (разг.).
2. страд. к перекалывать.

ПЕРЕКА́ЛЬНЫЙ, перекальная, перекальное (тех.). Служащий для перекалки чего-нибудь. Перекальная печь.

ПЕРЕКАЛЯ́КАТЬ, перекалякаю, перекалякаешь, совер. (прост. фам.). Поговорить о многом, обо всём.

ПЕРЕКАЛЯ́ТЬ, перекаляю, перекаляешь, несов., что (разг.). То же, что перекаливать.

ПЕРЕКАЛЯ́ТЬСЯ, перекаляюсь, перекаляешься, несов. (разг.). То же, что перекаливаться.

ПЕРЕКА́ПАННЫЙ, перекапанная, перекапанное; перекапан, перекапана, перекапано (разг.). прич. страд. прош. от перекапать.

ПЕРЕКА́ПАТЬ, перекапаю, перекапаешь, совер. (к перекапывать2), что (разг.).
1. Накапать больше (большее число капель), чем следует.
2. Перелить куда-нибудь по капле. Перекапать лекарство в другой пузырек.

ПЕРЕКАПИТАЛИЗА́ЦИЯ, перекапитализации, жен. (экон.). Увеличение акционерного капитала посредством преувеличенной оценки вещественных вкладов, чрезмерного выпуска акций и т.п. с целью повышения учредительской прибыли капиталиста.

ПЕРЕКАПИТАЛИЗО́ВАННЫЙ, перекапитализованная, перекапитализованное; перекапитализован, перекапитализована, перекапитализовано (экон.). Подвергшийся перекапитализации.

ПЕРЕКА́ПЧИВАТЬ, перекапчиваю, перекапчиваешь (разг.). несов. к перекоптить.

ПЕРЕКА́ПЧИВАТЬСЯ, перекапчиваюсь, перекапчиваешься, несов. (разг.).
1. несов. к перекоптиться.
2. страд. к перекапчивать.

ПЕРЕКА́ПЫВАТЬ1, перекапываю, перекапываешь. несов. к перекопать.

ПЕРЕКА́ПЫВАТЬ2, перекапываю, перекапываешь (разг.). несов. к перекапать.

ПЕРЕКА́ПЫВАТЬСЯ1, перекапываюсь, перекапываешься, несов. страд. к перекапывать1.

ПЕРЕКА́ПЫВАТЬСЯ2, перекапываюсь, перекапываешься, несов. (разг.). страд. к перекапывать2.

ПЕРЕКАРА́РАБКАТЬСЯ, перекарабкаюсь, перекарабкаешься, совер. (разг.). Карабкаясь, перелезть. Перекарабкаться через забор.

ПЕРЕКА́РМЛИВАТЬ, перекармливаю, перекармливаешь. несов. к перекормить.

ПЕРЕКА́РМЛИВАТЬСЯ, перекармливаюсь, перекармливаешься, несов. страд. к перекармливать.

ПЕРЕКА́Т, переката, муж.
1. только ед. Действие по гл. перекатить в 1 знач. — перекатывать1 ... Статья полностью

ПЕРЕКА́ТАННЫЙ, перекатанная, перекатанное; перекатан, перекатана, перекатано (разг.). прич. страд. прош. от перекатать.

ПЕРЕКАТА́ТЬ, перекатаю, перекатаешь, совер. (к перекатывать2), кого-что (разг.).
1. Катая, переместить всё, многое с одного места на другое. Перекатать бочки в подвал.
2. ... Статья полностью

ПЕРЕКАТА́ТЬСЯ, перекатаюсь, перекатаешься, совер. (к перекатываться2) (разг.). Прокатиться (о всех до одного). Все дети перекатались на ослике. Вся детвора перекаталась.

ПЕРЕКАТИ́-ПО́ЛЕ, перекати-по́ля, мн. нет, ср. (бот.). Степное растение, верхушка которого в сухом состоянии легко отламывается ветром от основания и перекатывается в виде большого клубка по полям. «Смотришь, — через поле перекати-поле прыгает, как мяч.» Фет.

ПЕРЕКАТИ́ТЬ, перекачу, перекатишь, совер. (к перекатывать1).
1. что. Катя, переместить с одного места на другое. Перекатить бочку от воза к подвалу.
2. что. ... Статья полностью

ПЕРЕКАТИ́ТЬСЯ, перекачусь, перекатишься, совер. (к перекатываться1). Катясь, переместиться из одного места в другое.

ПЕРЕКА́ТКА, перекатки, мн. нет, жен. (прост.). То же, что перекат в 1 знач.

ПЕРЕКА́ТЧИК, перекатчика, муж. (спец.).
1. Рабочий, занятый перекаткой чего-нибудь.
2. Рабочий водного транспорта, обслуживающий суда на перекате (см. перекат в 3 знач.).

ПЕРЕКА́ТЫВАТЬ1, перекатываю, перекатываешь. несов. к перекатить.

ПЕРЕКА́ТЫВАТЬ2, перекатываю, перекатываешь (разг.). несов. к перекатать.

ПЕРЕКА́ТЫВАТЬСЯ1, перекатываюсь, перекатываешься, несов.
1. несов. к перекатиться.
2. страд. к перекатывать1 ... Статья полностью

ПЕРЕКА́ТЫВАТЬСЯ2, перекатываюсь, перекатываешься, несов. (разг.).
1. несов. к перекататься.
2. страд. к перекатывать2.

ПЕРЕКА́ЧАННЫЙ, перекачанная, перекаченное; перекачан, перекачана, перекачано. прич. страд. прош. от перекачать (не смешивать с перекаченный!).

ПЕРЕКАЧА́ТЬ, перекачаю, перекачаешь, совер. (к перекачивать), кого-что.
1. Качая (насосом и т.п.), переместить (жидкость) из одного вместилища в другое. Перекачать нефть из наливной баржи в цистерну.
| ... Статья полностью

ПЕРЕКАЧА́ТЬСЯ, перекачаюсь, перекачаешься, совер. (разг.).
1. (несов. нет). Покачаться (о всех до одного, до конца). Все дети перекачались на качелях.
2. (несов. перекачиваться). Покачаться слишком долго, до неприятных последствий, до вреда для здоровья. Мальчик перекачался на качелях.

ПЕРЕКА́ЧЕННЫЙ, перекаченная, перекаченное; перекачен, перекачена, перекачено (разг.). прич. страд. прош. от перекатить в 1 и 2 знач. (не смешивать с перекачанный!). Бочки, перекаченные из подвала на двор.

ПЕРЕКА́ЧЕЧНЫЙ, перекачечная, перекачечное (тех.). Служащий для перекачки чего-нибудь. Перекачечная машина (небольшое судно с насосом для перекачивания нефти; спец.).

ПЕРЕКА́ЧИВАТЬ, перекачиваю, перекачиваешь, несов., что.
1. несов. к перекачать.
2. (совер. нет). Перевешивать, наклонять набок, накренять. Лодку перекачивает. Нагибаясь, ты перекачиваешь лодку на один бок.

ПЕРЕКА́ЧИВАТЬСЯ, перекачиваюсь, перекачиваешься,.
1. несов. к перекачаться во 2 знач. (разг.).
2. страд. к перекачивать.
3. Качаться из одной стороны в другую, переваливаться. Идет, перекачиваясь.

ПЕРЕКА́ЧКА, перекачки, мн. нет, жен. (спец.). Действие по гл. перекачать в 1 знач. — перекачивать. Перекачка нефти в цистерны.

ПЕРЕКАЧНУ́ТЬСЯ, перекачнусь, перекачнёшься, совер. (разг.). Качнувшись, перевеситься одно стороной, наклониться набок. Лодка перекачнулась.

ПЕРЕКАЧУ́, перекачусь, перекатишь, перекатишься. буд. от перекатить, перекатиться.

ПЕРЕКА́ШИВАТЬ1, перекашиваю, перекашиаешь. несов. к перекосить1.

ПЕРЕКА́ШИВАТЬ2, перекашиваю, перекашиваешь. несов. к перекосить2.

ПЕРЕКА́ШИВАТЬСЯ1, перекашиваюсь, перекашиваешься, несов.
1. несов. к перекоситься.
2. страд. к перекашивать1.

ПЕРЕКА́ШИВАТЬСЯ2, перекашиваюсь, перекашиваешься, несов. страд. к перекашивать2.

ПЕРЕКВАЛИФИКА́ЦИЯ, переквалификации, мн. нет, жен. (неол.). Действие и состояние по гл. переквалифицировать-переквалифицироваться.

ПЕРЕКВАЛИФИЦИ́РОВАННЫЙ, переквалифицированная, переквалифицированное; переквалифицирован, переквалифицирована, переквалифицировно (неол.). прич. страд. прош. от переквалифицировать.

ПЕРЕКВАЛИФИЦИ́РОВАТЬ, переквалифицирую, переквалифицируешь, совер. и несов., кого-что (неол.). Дать (давать) новую квалификацию кому-нибудь, обучить (обучать) новой профессии.

ПЕРЕКВАЛИФИЦИ́РОВАТЬСЯ, переквалифицируюсь, переквалифицируешься (неол.).
1. совер. и несов. Приобрести (приобретать) новую квалификацию, профессию. Переквалифицироваться на токаря.
2. ... Статья полностью

ПЕРЕКВА́СИТЬ, переквашу, переквасишь, совер. (к переквашивать), что (спец.). Чрезмерно, до порчи заквасить, дать перекиснуть чему-нибудь. Переквасить хлебы.

ПЕРЕКВА́СИТЬСЯ, переквашусь, переквасишься, совер. (к переквашиваться) (спец.). Чрезмерно, до порчи закваситься, перекиснуть.

ПЕРЕКВА́ШЕННЫЙ, переквашенная, переквашенное; переквашен, переквашена, переквашено (спец.). прич. страд. прош. от переквасить.

ПЕРЕКВА́ШИВАТЬ, переквашиваю, переквашиваешь (спец.). несов. к переквасить.

ПЕРЕКВА́ШИВАТЬСЯ, переквашиваюсь, переквашиваешься, несов. (спец.).
1. несов. к перекваситься.
2. страд. к переквашивать.

ПЕРЕКВА́ШУ, переквашусь, переквасишь, переквасишься. буд. от переквасить, перекваситься.

ПЕРЕКИ́ДАННЫЙ, перекиданная, перекиданное; перекидан, перекидана, перекидано (разг.). прич. страд. прош. от перекидать.

ПЕРЕКИДА́ТЬ, перекидаю, перекидаешь, совер. (к перекидывать), кого-что (разг.). То же, что перебросать.

ПЕРЕКИ́ДКА, перекидки, мн. нет, жен. (прост.). Действие по гл. перекидать-перекидывать.

ПЕРЕКИДНО́Й, перкидная, перекидное (спец.). Перекидываемый через что-нибудь; носимый перекинутым. Перекидной мост. Перекидная сумка.
• Перекидной огонь (воен.) — артиллерийский обстрел дальних позиций противника с бросанием снарядов через головы находящихся впереди войск или через какие-нибудь препятствия (возвышенности, лес, селения).

ПЕРЕКИ́ДЫВАТЬ, перекидываю, перекидываешь. несов. к перекидать и к перекинуть. «Пошто? — спросил Ванюшка, перекидывая картофель с руки на руку.» М.Горький.

ПЕРЕКИ́ДЫВАТЬСЯ, перекидываюсь, перекидываешься, несов.
1. несов. к перекинуться (разг.).
2. страд. к перекидывать.

ПЕРЕКИ́НУТЫЙ, перекинутая, перекинутое; перекинут, перекинута, перекинуто. прич. страд. прош. от перекинуть.

ПЕРЕКИ́НУТЬ, перекину, перекинешь, совер. (к перекидывать). То же, что перебросить.

ПЕРЕКИ́НУТЬСЯ, перекинусь, перекинешься, совер. (к перекидываться) (разг.). То же, что переброситься.

ПЕРЕКИПА́ТЬ, перекипаю, перекипаешь. несов. к перекипеть.

ПЕРЕКИПЕ́ЛЫЙ, перекипелая, перекипелое (прост.). Слишком долго кипевший, перекипевший.

ПЕРЕКИПЕ́ТЬ, перекиплю, перекипишь, совер. (к перекипать).
1. Испортиться от долгого кипения. Суп перекипел.
2. перен. Утихнуть (о волнениях, огорчениях; разг.). Гнев его уже перекипел.

ПЕРЕКИПЯТИ́ТЬ, перекипячу, перекипятишь, совер., что. Вскипятить вновь. Перекипятить воду.

ПЕРЕКИПЯЧЁННЫЙ, перекипячённая, перекипячённое; перекипячён, перекипячена, перекипячено. прич. страд. прош. от перекипятить.

ПЕРЕКИПЯЧУ́, перекипятишь. буд. от перекипятить.

ПЕРЕКИСА́ТЬ, перекисаю, перекисаешь. несов. к перекиснуть.

ПЕРЕКИСЛЁННЫЙ, перекислённая, перекислённое; перекислён, перекислена, перекислено (спец.). прич. страд. прош. от перекислить.

ПЕРЕКИСЛИ́ТЬ, перекислю, перекислишь, совер. (к перекислять), что (спец.). Сделать чересчур кислым. Перекислить щи.

ПЕРЕКИСЛЯ́ТЬ, перекисляю, перекисляешь (спец.). несов. к перекислить.

ПЕРЕКИ́СНУТЬ, перекисну,перекиснешь, прош. перекис, перекисла, совер. (к перекисать). Слишком сильно закиснуть, совсем скиснуть. Молоко в тепле быстро перекисло.

ПЕ́РЕКИСЬ, перекиси, жен. (хим.). Высшая степень окисления вещества. Перекись водорода.

ПЕРЕКЛА́Д, переклада, муж. (горн.). Перекладина, верхняя часть крепления в шахтах, укрепленная на стояках.

ПЕРЕКЛА́ДЕННЫЙ, перекладененная, перекладенное; перекладена, перекладено (прост.). прич. страд. прош. от перекласть.

ПЕРЕКЛА́ДИНА, перекладины, жен. Поперечный брус. Два столба с перекладиной (виселица).
| Доска, бревно, положенное поперек чего-нибудь для перехода (разг.). Перейти ручей по перекладине.

ПЕРЕКЛА́ДКА, перекладки, жен. (разг.).
1. только ед. Действие по гл. перекласть ... Статья полностью

ПЕРЕКЛАДНО́Й, перекладная, перекладное (спец.).
1. Такой, что можно или нужно перекладывать, требующий перекладки.
2. в знач. сущ. перекладная, перекладной, жен. ... Статья полностью

ПЕРЕКЛА́ДОЧНЫЙ, перекладочная, перекладочное (спец.). прил. к перекладка. Перекладочные операции.

ПЕРЕКЛАДУ́, перекладёшь. буд. от перекласть.

ПЕРЕКЛА́ДЧИК, перекладчика, муж. (спец.). Рабочий, занятый перекладкой чего-нибудь.

ПЕРЕКЛА́ДЫВАТЬ, перекладываю, перекладываешь, несов.
1. несов. к переложить и к перекласть. Перекладывать на другое место. Перекладывать посуду соломой. Перекладывать печь. «Он очень удачно перекладывал на русские нравы немецкие слова.» Герцен ... Статья полностью

ПЕРЕКЛА́ДЫВАТЬСЯ, перекладываюсь, перекладываешься, несов. страд. к перекладывать.

ПЕРЕКЛА́Л, переклала. прош. от перекласть.

ПЕРЕКЛА́СТЬ, перекладу, перекладёшь, прош. переклал, совер. (к перекладывать) (прост.). То же, что переложить в 1, 3, 4 и 5 знач.

ПЕРЕКЛЁВАННЫЙ, переклёванная, переклёванное; переклёвана, переклёвано. прич. страд. прош. от переклевать.

ПЕРЕКЛЕВА́ТЬ, переклюю, переклюёшь, совер. (к переклевывать), что.
1. Клюя, разделить что-нибудь надвое, на части.
2. Поклевать всё. Куры переклевали зерна.
3. Дерясь, поклевать всех, многих. Один петух трех переклевал.

ПЕРЕКЛЕВА́ТЬСЯ, переклююсь, переклюёшься, совер. (к переклевываться) (разг.). Дерясь, поклевать друг друга. Петухи переклевались.

ПЕРЕКЛЁВЫВАТЬ, переклёвываю, переклёвываешь. несов. к переклевать.

ПЕРЕКЛЁВЫВАТЬСЯ, переклёвываюсь, переклёвываешься, несов.
1. несов. к переклеваться (разг.).
2. страд. к переклевывать.

ПЕРЕКЛЕ́ЕННЫЙ, переклеенная, переклеенное; переклеен, переклеена, переклеено. прич. страд. прош. от переклеить.

ПЕРЕКЛЕ́ИВАТЬ, перекливаю, перекливаешь. несов. к переклеить.

ПЕРЕКЛЕ́ИВАТЬСЯ, перекливаюсь, перекливаешься, несов. страд. к переклеивать.

ПЕРЕКЛЕ́ИТЬ, переклею, переклеишь, совер. (к переклеивать), что.
1. Приклеить заново на другое место. Переклеить марку с одного конверта на другой.
2. Заново оклеить чем-нибудь. Обои в комнате пришлось переклеить.
3. ... Статья полностью

ПЕРЕКЛЕ́ЙКА, переклейки, жен.
1. только ед. Действие по гл. переклеить-переклеивать. Переклейка марок.
2. Доска, склеенная из нескольких слоев фанеры (спец.).

ПЕРЕКЛЕЙМЁННЫЙ, переклеймённая, переклеймённое; переклеймён, переклеймена, переклеймено. прич. страд. прош. от переклеймить.

ПЕРЕКЛЕЙМИ́ТЬ, переклеймлю, переклеймишь, совер., что.
1. Клеймя что-нибудь, наложит клеймо повсюду, на всё. Переклеймить товар.
2. Наложить на что-нибудь клеймо заново или другое клеймо.

ПЕРЕКЛЕ́ЙНЫЙ, переклейная, переклейное (спец.). Склеенный из нескольких слоев, являющийся переклейкой (во 2 знач.). Переклейная фанера.

ПЕРЕКЛЁПАННЫЙ, переклёпанная, переклёпанное; переклёпан, переклёпана, переклёпано (тех.). прич. страд. прош. от переклепать.

ПЕРЕКЛЕПА́ТЬ, переклепаю, переклепаешь, совер. (к переклепывать), что (тех.).
1. Снова, вторично, по-иному заклепать. Переклепать заклепку.
2. Заклепать всё, многое. Все заклепки переклепали.

ПЕРЕКЛЁПКА, переклёпки, мн. нет, жен. (тех.). Действие по гл. переклепать-переклепывать.

ПЕРЕКЛЁПЫВАТЬ, переклёпываю, переклёпываешь (тех.). несов. к переклепать.

ПЕРЕКЛЁПЫВАТЬСЯ, переклёпываюсь, переклёпываешься, несов. (тех.). страд. к переклепывать.

ПЕРЕКЛИ́КАТЬ, перекличу, перекличешь, совер., кого-что (прост.). Крича, созвать всех, многих. «Всех вас не перекличешь.» Даль.

ПЕРЕКЛИКА́ТЬ, перекликаю, перекликаешь, несов. (к перекликнуть), кого-что (разг.). Делать перекличку кому-чему-нибудь. Перекликать присутствующих.

ПЕРЕКЛИКА́ТЬСЯ, перекликаюсь, перекликаешься, несов.
1. (совер. перекликнуться) с кем-чем. Издали криком давать о себе знать друг другу. «В лесу, казалось, шел говор тысячи могучих, хотя и глухих голосов, о чем-то грозно перекликавшихся во мраке.» Короленко ... Статья полностью

ПЕРЕКЛИ́КНУТЬСЯ, перекликнусь, перекликнешься. совер. к перекликаться в 1 знач. «На сене петухи перекликнулись.» А.Кольцов.

ПЕРЕКЛИ́НЕННЫЙ, переклиненная, переклиненное; переклинена, переклинено (спец.). прич. страд. прош. от переклинить.

ПЕРЕКЛИ́НИВАТЬ, переклиниваю, переклиниваешь (спец.). несов. к переклинить.

ПЕРЕКЛИ́НИВАТЬСЯ, переклиниваюсь, переклиниваешься, несов. (спец.). страд. к переклинивать.

ПЕРЕКЛИ́НИТЬ, переклиню, переклинишь, совер. (к переклинивать), что (спец.).
1. Заклинить снова, по-иному.
2. Заклинить всё, многое, вбить клинья во все нужные места.

ПЕРЕКЛИ́ЧКА, переклички, жен.
1. Поверка присутствующих выкрикиваньем имен или фамилий. Утренняя перекличка. Поименная перекличка. Делать перекличку. Опоздать на перекличку. Явиться на перекличку.
2. Действие по гл. ... Статья полностью

ПЕРЕКЛИ́ЧУ, перекличешь. буд. от перекликать.

ПЕРЕКЛЮЧА́ТЕЛЬ, переключателя, муж. (тех.). Выключатель, служащий для изменения направления тока.

ПЕРЕКЛЮЧА́ТЬ, переключаю, переключаешь. несов. к переключить.

ПЕРЕКЛЮЧА́ТЬСЯ, переключаюсь, переключаешься, несов.
1. несов. к переключиться.
2. страд. к переключать.

ПЕРЕКЛЮЧЕ́НИЕ, переключения, ср.
1. только ед. Действие по гл. переключить-переключать и состояние ... Статья полностью

ПЕРЕКЛЮЧЁННЫЙ, переключённая, переключённое; переключён, переключена, переключено. прич. страд. прош. от переключить.

ПЕРЕКЛЮЧИ́ТЬ, переключу, переключишь, совер. (к переключать), что.
1. Изменить (направление электрического тока; тех.).
2. перен. ... Статья полностью

ПЕРЕКЛЮЧИ́ТЬСЯ, переключусь, переключишься, совер. (к переключаться).
1. О направлении электрического тока: измениться (тех.).
2. перен. ... Статья полностью

ПЕРЕКЛЮЮ́, переклююсь, переклюёшь, переклюёшься. буд. от переклевать, переклеваться.

ПЕРЕКО́ВАННЫЙ, перекованная, перекованное; перекован, перекована, перековано. прич. страд. прош. от перековать.

ПЕРЕКОВА́ТЬ, перекую, перекуюшь, совер. (к перековывать).
1. кого-что. Вновь, заново подковать (лошадь). Через несколько часов пути пришлось перековать коня.
2. кого-что. Подковать всех, многих. Перековать всех лошадей.
3. ... Статья полностью

ПЕРЕКОВЕ́РКАННЫЙ, перековерканная, перековерканное; перековеркан, перековеркана, перековеркано (разг. фам.). прич. страд. прош. от перековеркать.

ПЕРЕКОВЕ́РКАТЬ, перековеркаю, перековеркаешь, совер. (к перековеркивать), кого-что (разг. фам.). Совершенно, целиком исковеркать. Он перековеркал все слова стихотворения.

ПЕРЕКОВЕ́РКИВАТЬ, перековеркаю, перековеркаешь (разг. фам.). несов. к перековеркать.

ПЕРЕКОВЕ́РКИВАТЬСЯ, перековеркаюсь, перековеркаешься, несов. (разг. фам.). страд. к перековеркивать.

ПЕРЕКО́ВКА, перековки, мн. нет, жен.
1. Действие по гл. перековать-перековывать.
2. перен. Перевоспитание (неол.).

ПЕРЕКО́ВЫВАТЬ, перековываю, перековываешь. несов. к перековать.

ПЕРЕКО́ВЫВАТЬСЯ, перековываюсь, перековываешься, несов. страд. к перековывать.

ПЕРЕКОВЫ́РИВАТЬ, перековыриваю, перековыриваешь (разг. неод.). несов. к перековырять.

ПЕРЕКОВЫ́РЯННЫЙ, перековырянная, перековырянное; перековырян, перековыряна, перековыряно (разг. неод.). прич. страд. прош. от перековырять.

ПЕРЕКОВЫРЯ́ТЬ, перековыряю, перековыряешь, совер. (к перековыривать), что (разг. неод.). Расковырять всё, много чего-нибудь. Перековырял весь хлеб.

ПЕРЕКО́КАННЫЙ, перекоканная, перекоканное; перекокан, перекокана, перекокано (разг. фам.). прич. страд. прош. от перекокать.

ПЕРЕКО́КАТЬ, перекокаю, перекокаешь, совер., что (разг. фам.). Разбить всё, много чего-нибудь (ломкого, преим. из стекла). Перекокал все стаканы.

ПЕРЕКОЛА́ЧИВАТЬ, переколачиваю, переколачиваешь. несов. к переколотить.

ПЕРЕКОЛА́ЧИВАТЬСЯ, переколачиваюсь, переколачиваешься, несов.
1. несов. к переколотиться (разг. фам.).
2. страд. к переколачивать.

ПЕРЕКОЛЕ́ТЬ, переколею, переколеешь, совер. (прост.). То же, что передохнуть.

ПЕРЕКО́ЛКА, переколки, мн. нет, жен. (разг.). Действие по гл. переколоть в 1 и 4 знач. — перекалывать.

ПЕРЕКОЛОТИ́ТЬ, переколочу, переколотишь, совер. (к переколачивать).
1. что. Приколотить иначе или в другом месте. Переколотить вешалку.
2. что. Разбить, сломать всё, много чего-нибудь (разг. ... Статья полностью

ПЕРЕКОЛОТИ́ТЬСЯ, переколочусь, переколотишься, совер. (к переколачиваться) (разг. фам.). Разбиться, сломаться (о многом). Много переколотилось посуды в дороге.

ПЕРЕКО́ЛОТЫЙ, переколотая, переколотое; переколот, переколота, переколото. прич. страд. прош. от переколоть.

ПЕРЕКОЛО́ТЬ, переколю, переколешь, совер. (к перекалывать), кого-что.
1. Приколоть иначе или на другое место. Переколоть рукав при примерке платья.
2. Исколоть, покрыть уколами всё, всех (разг. ... Статья полностью

ПЕРЕКОЛО́ТЬСЯ, переколюсь, переколешься, совер. (к перекалываться) (разг.). Исколоть себе всё, причинить себе боль уколами. Перекололся, срывая шиповник.

ПЕРЕКОЛО́ЧЕННЫЙ, переколоченная, переколоченное; переколочен, переколочена, переколочено. прич. страд. прош. от переколотить.

ПЕРЕКОЛОЧУ́, переколочусь, переколотишь, переколотишься. буд. от переколотить, переколотиться.

ПЕРЕКОЛЮ́, переколюсь, переколешь, переколешься. буд. от переколоть, переколоться.

ПЕРЕКО́МКАННЫЙ, перекомканная, перекомканное; перекомкан, перекомкана, перекомкано (разг.). прич. страд. прош. от перекомкать.

ПЕРЕКО́МКАТЬ, перекомкаю, перекомкаешь, совер., что (разг.). Искомкать целиком или всё, много чего-нибудь. Перекомкать платье. Перекомкать все белье.

ПЕРЕКОНОПА́ТИТЬ, переконопачу, переконопатишь, совер. (к переконопачивать), что. Переконопатить снова или иначе. Переконопатить избу.

ПЕРЕКОНОПА́ЧЕННЫЙ, переконопаченная, переконопаченное; переконопачен, переконопачена, переконопачено. прич. страд. прош. от переконопатить.

ПЕРЕКОНОПА́ЧИВАТЬ, переконопачиваю, переконопачиваешь. несов. к переконопатить.

ПЕРЕКОНОПА́ЧИВАТЬСЯ, переконопачиваюсь, переконопачиваешься, несов. страд. к переконопачивать.

ПЕРЕКОНОПА́ЧУ, переконопатишь. буд. от переконопатить.

ПЕРЕКОНСТРУИ́РОВАННЫЙ, переконструированная, переконструированное; переконструирован, переконструирована, переконструировано (спец.). прич. страд. прош. от переконструировать.

ПЕРЕКОНСТРУИ́РОВАТЬ, переконструирую, переконструируешь, совер. и несов., что (спец.). Сконструировать (конструировать) заново, по-новому. Переконструировать станок. Переконструировать модель самолета.

ПЕРЕКО́П, перекопа, муж. (устар. и обл.). Ров с валом поперек чего-нибудь, преграждающий доступ.

ПЕРЕКО́ПАННЫЙ, перекопанная, перекопанное; перекопан, перекопана, перекопано. прич. страд. прош. от перекопать.

ПЕРЕКОПА́ТЬ, перекопаю, перекопаешь, совер. (к перекапывать1), что.
1. Вскопать заново. Перекопать огород.
2. Вскопать целиком, всё. Перекопать все грядки.
3. Выкопать ров, канаву поперек чего-нибудь. Перекопать дорогу.

ПЕРЕКО́ПКА, перекопки, мн. нет, жен. (разг. обл.). Действие по гл. перекопать-перекапывать1.

ПЕРЕКОПТИ́ТЬ, перекопчу, перекоптишь, совер. (к перекапчивать), что (разг.).
1. Коптя, слишком долго продержать, передержать на огне. Перекоптить окорок.
2. Выкоптить всё, много чего-нибудь. Перекоптить все окорока.
3. Выкоптить заново.

ПЕРЕКОПТИ́ТЬСЯ, перекопчусь, перекоптишься, совер. (к перекапчиваться) (разг.). Слишком, сверх меры прокоптиться. Окорок перекоптился.

ПЕРЕКОПЧЁННЫЙ, перекопчённая, перекопчённое; перекопчён, перекопчена, перекопчено (разг.). прич. страд. прош. от перекоптить.

ПЕРЕКОПЧУ́, перекопчусь, перекоптишь, перекоптишься. буд. от перекоптить, перекоптиться.

ПЕРЕКО́Р. Только с предлогом "на", см. наперекор.

ПЕРЕКОРМИ́ТЬ, перекормлю, перекормишь, совер. (к перекармливать), кого-что.
1. Накормить больше, чем нужно; слишком сытно покормив, повредить кому-нибудь. Перекормить ребенка.
2. Накормить многих, всех, одного за другим (прост.). Перекормили всех цыплят.

ПЕРЕКО́РМЛЕННЫЙ, перекормленная, перекормленное; перекормлен, перекормлена, перекормлено. прич. страд. прош. от перекормить.

ПЕРЕКОРО́БИТЬ, перекороблю, перекоробишь, чаще безл., совер., кого-что (разг.).
1. Сильно покоробить, погнуть. Доску перекоробило от сырости.
2. ... Статья полностью

ПЕРЕКОРО́БИТЬСЯ, перекороблюсь, перекоробишься, совер. (разг.). Сильно покоробиться, погнуться. Доска перекоробилась от сырости.

ПЕРЕКОРО́БЛЕННЫЙ, перекоробленная, перекоробленное; перекороблен, перекороблена, перекороблено (разг.). прич. страд. прош. от перекоробить в 1 знач.

ПЕРЕКО́РЫ, перекоров, ед. нет (разг. фам.). Перебранка, спор, взаимные укоры. У них вечные споры и перекоры.

ПЕРЕКОРЯ́ТЬСЯ, перекоряюсь, перекоряешься, несов. (разг. фам.). Обмениваться взаимными укорами, упреками, перебраниваться. Целый день перекоряются и спорят.

ПЕРЕКО́С, перекоса, муж. (спец.). Состояние по гл. перекоситься в 1 знач. — перекашиваться1, искривление, перекошенное положение. Перекос в оконной раме.

ПЕРЕКО́СИНА, перекосины, жен. (спец., обл.). Наклонная перекладина, распорка.

ПЕРЕКОСИ́ТЬ1, перекошу, перекосишь, совер. (к перекашивать1).
1. что. Искривить, сделать совершенно косым (разг.). Перекосить дверь. Все стропила верхнего строения перекосило. «От контузии все лицо его перекосило.» Фурманов ... Статья полностью

ПЕРЕКОСИ́ТЬ2, перекошу, перекосишь, совер. (к перекашивать2).
1. что. Выкосить целиком, всё. Перекосить все луга.
2. перен., кого-что ... Статья полностью

ПЕРЕКОСИ́ТЬСЯ, перекощусь, перекосишься, совер. (к перекашиваться1).
1. Искривиться, стать совсем косым (разг.). Стол от сырости перекосился.
2. Судорожно искривиться от какого-нибудь неприятного, тяжелого переживания, впечатления (о лице человека). Лицо перекосилось от ужаса.

ПЕРЕКОСКИ́. Только с предлогом "на", см. наперекоски.

ПЕРЕКОЧЕВА́ТЬ, перекочую, перекочуешь, совер. (к перекочевывать).
1. Кочуя, перейти на другое место, переменить кочевье. Кочевники перекочевали на другие пастбища.
2. перен. Перейти, перебраться куда-нибудь (разг.). Перекочевать на новую квартиру.

ПЕРЕКОЧЁВЫВАТЬ, перекочёвываю, перекочёвываешь. несов. к перекочевать.

ПЕРЕКО́ШЕННОСТЬ, перекошенности, мн. нет, жен. (спец.). Перекошенное положение, искривленность.

ПЕРЕКО́ШЕННЫЙ1, перекошенная, перекошенное; перекошен, перекошена, перекошено, и ПЕРЕКОШЁННЫЙ, перекошенная, перекошенное; перекошён, перекошена, перекошено.
1. прич. страд. прош. ... Статья полностью

ПЕРЕКО́ШЕННЫЙ2, перекошенная, перекошенное; перекошен, перекошена, перекошено (обл.). прич. страд. прош. от перекосить2. Все луга перекошены.

ПЕРЕКОШЁННЫЙ, см. ПЕРЕКО́ШЕННЫЙ.

ПЕРЕКОШУ́, перекосишь. буд. от перекосить1.

ПЕРЕКОШУ́СЬ, перекосишься. буд. от перекоситься.

ПЕРЕКРА́ДЕННЫЙ, перекраденная, перекраденное; перекраден, перекрадена, перекрадено (разг.). прич. страд. прош. от перекрасть.

ПЕРЕКРАДУ́, перекрадёшь. буд. от перекрасть.

ПЕРЕКРА́ДЫВАТЬ, перекрадываю, перекрадываешь (разг.). несов. к перекрасть.

ПЕРЕКРА́ИВАТЬ, перекраиваю, перекраиваешь. несов. к перекроить.

ПЕРЕКРА́ИВАТЬСЯ, перекраиваюсь, перекраиваешься, несов. страд. к перекраивать.

ПЕРЕКРА́Л, перекрала. прош. от перекрасть.

ПЕРЕКРА́СИТЬ, перекрашу, перекрасишь, совер. (к перекрашивать1), кого-что.
1. Покрасить заново. Перекрасить забор. Перекрасить материю.
2. Покрасить всё подряд. Все столы уже перекрашены.

ПЕРЕКРА́СИТЬСЯ, перекрашусь, перекрасишься, совер. (к перекрашиваться1) (разг.).
1. Стать другого цвета, выкраситься в другой цвет. Материя хорошо перекрасилась.
2. ... Статья полностью

ПЕРЕКРА́СКА, перекраски, мн. нет, жен. (спец.). Действие по гл. перекрасить в 1 знач. — перекрашивать. Перекраска материи. Отдать блузку в перекраску.

ПЕРЕКРА́СТЬ, перекраду, перекрадёшь. прош. ал, совер. (к перекрадывать), что (разг.). Украсть, выкрасть всё, много чего-нибудь. Жулик-кассир перекрал много денег.

ПЕРЕКРАХМА́ЛЕННЫЙ, перекрахмаленная, перекрахмаленное; перекрахмален, перекрахмалена, перекрахмалено (разг.). прич. страд. прош. от перекрахмалить.

ПЕРЕКРАХМА́ЛИВАТЬ, перекрахмаливаю, перекрахмаливаешь (разг.). несов. к перекрахмалить.

ПЕРЕКРАХМА́ЛИВАТЬСЯ, перекрахмаливаюсь, перекрахмаливаешься, несов. (разг.). страд. к перекрахмаливать.

ПЕРЕКРАХМА́ЛИТЬ, перекрахмалю, перекрахмалишь, совер. (к перекрахмаливать), что (разг.).
1. Накрахмалить слишком туго. Перекрахмалить воротничок.
2. Накрахмалить всё, много чего-нибудь.
3. Накрахмалить снова, вторично.

ПЕРЕКРА́ШЕННЫЙ, перекрашенная, перекрашенное; перекрашен, перекрашена, перекрашено. прич. страд. прош. от перекрасить.

ПЕРЕКРА́ШИВАТЬ1, перекрашиваю, перекрашиваешь. несов. к перекрасить.

ПЕРЕКРА́ШИВАТЬ2, перекрашиваю, перекрашиваешь (разг.). несов. к перекрошить.

ПЕРЕКРА́ШИВАТЬСЯ1, перекрашиваюсь, перекрашиваешься, несов.
1. несов. к перекраситься (разг.).
2. страд. к перекрашивать1.

ПЕРЕКРА́ШИВАТЬСЯ2, перекрашиваюсь, перекрашиваешься, несов. (разг.).
1. несов. к перекрошиться.
2. страд. к перекрашивать2.

ПЕРЕКРА́ШУ, перекрашусь, перекрасишь, перекрасишься. буд. от перекрасить, перекраситься.

ПЕРЕКРЕПИ́ТЬ, перекреплю, перекрепишь, совер. (к перекреплять), что. Прикрепить, закрепить заново (разг.). Перекрепить заклепки.

ПЕРЕКРЕПЛЁННЫЙ, перекреплённая, перекреплённое; перекреплён, перекреплена, перекреплено. прич. страд. прош. от перекрепить.

ПЕРЕКРЕПЛЯ́ТЬ, перекрепляю, перекрепляешь. несов. к перекрепить.

ПЕРЕКРЕПЛЯ́ТЬСЯ, перекрепляюсь, перекрепляешься, несов. страд. к перекреплять.

ПЕ́РЕКРЕСТ, перекреста, муж. (разг. устар.). То же, что выкрест.

ПЕРЕКРЕСТИ́ТЬ, перекрещу, перекрестишь, совер.
1. совер. к крестить в 3 знач. (устар.). «Матушка слегка зевнула, перекрестила рот и успокоилась.» Салтыков-Щедрин ... Статья полностью

ПЕРЕКРЕСТИ́ТЬСЯ, перекрещусь, перекрестишься, повел. перекрестись, совер.
1. совер. к креститься в 1 знач. (устар. ... Статья полностью

ПЕРЕКРЁСТНЫЙ, перекрёстная, перекрёстное.
1. Пересекающийся, расположенный крест-на-крест. Перекрёстный раскос (тех.). Перекрестная рифма (через строку; лит.).
2. ... Статья полностью

ПЕРЕКРЁСТОК, перекрёстка, муж. Место пересечения двух дорог, улиц. «Толпы народа стояли на перекрестках.» Герцен.
• На всех перекрестках (разг.). — перен. повсюду. Рассказывает о своем успехе на всех перекрестках.

ПЕРЕКРЕЩЕ́НИЕ, перекредения, мн. нет, ср. Действие и состояние по гл. перекреститься в 3 знач. — перекрещиваться. Перекрещение линий.

ПЕРЕКРЕЩЁННЫЙ, перекрещённая, перекрещённое; перекрещён, перекрещена, перекрещено. прич. страд. прош. от перекрестить.

ПЕРЕКРЕ́ЩИВАТЬ, перекрещиваю, перекрещиваешь, несов., что.
1. (совер. перекрестить). То же, что крестить в 4 знач., зачеркивать крест-на-крест (разг. ... Статья полностью

ПЕРЕКРЕ́ЩИВАТЬСЯ, перекрещиваюсь, перекрещиваешься, несов.
1. несов. к перекреститься во 2 и 3 знач. (разг.).
2. страд. к перекрещивать.

ПЕРЕКРЕЩУ́, перекрещусь, перекрестишь, перекрестишься. буд. от перекрестить, перекреститься.

ПЕРЕКРИВИ́ТЬ, перекривлю, перекривишь, совер. (к перекривлять), что (прост.). То же, что перекосить1 в 1 знач.

ПЕРЕКРИВИ́ТЬСЯ, перекривлюсь, перекривишься, совер. (прост.). То же, что перекоситься. Рама перекривилась. «Вдруг Буженинов вскочил, перекривился.» А.Н.Толстой.

ПЕРЕКРИВЛЁННЫЙ, перекривлённая, перекривлённое; перекривлён, перекривлена, перекривлено (прост.). прич. страд. прош. от перекривить.

ПЕРЕКРИВЛЯ́ТЬ, перекривляю, перекривляешь (прост.). несов. к перекривить.

ПЕРЕКРИВЛЯ́ТЬСЯ, перекривляюсь, перекривляешься, совер. (разг. фам.). Вдоволь покривляться, пожеманничать неестественно.

ПЕРЕКРИ́КИВАТЬ, перекрикиваю, перекрикиваешь (разг.). несов. к перекричать.

ПЕРЕКРИЧА́ТЬ, перекричу, перекричишь, совер. (к перекрикивать), кого-что. Громко говоря, крича, заглушить слова, крик другого, сделать свой голос слышным среди какого-нибудь шума. Перекричать расшумевшихся детей. Перекричать морской прибой.

ПЕРЕКРО́ЕННЫЙ, перекроенная, перекроенное; перекроен, перекроена, перекроено. прич. страд. прош. от перекроить.

ПЕРЕКРОИ́ТЬ, перекрою, перекроишь, совер. (к перекраивать), что.
1. Скроить заново. Платье пришлось перекроить.
2. перен. Совершенно переделать (разг. ... Статья полностью

ПЕРЕКРО́Й, перекроя, мн. нет, муж. (спец.). Действие по гл. перекроить-перекраивать.

ПЕРЕКРО́ЙКА, перекройки, мн. нет, жен. (спец.). То же, что перекрой.

ПЕРЕКРО́МСАННЫЙ, перекромсанная, перекромсанное; перекромсан, перекромсана, перекромсано (разг. фам.). прич. страд. прош. от перекромсать.

ПЕРЕКРОМСА́ТЬ, перекромсаю, перекромсаешь, совер., что (разг. фам.). Искромсать, изрезать вдоль и поперек, перепортить небрежной резкой.

ПЕРЕКРО́ШЕННЫЙ, перекрошенная, перекрошенное; перекрошен, перекрошена, перекрошено (разг.). прич. страд. прош. от перекрошить.

ПЕРЕКРОШИ́ТЬ, перекрошу, перекрошишь, совер. (к перекрашивать2) (разг.).
1. что. Покрошить целиком или всё. Перекрошить весь хлеб.
| Раскрошить слишком мелко.
| ... Статья полностью

ПЕРЕКРОШИ́ТЬСЯ, перекрошусь, перекрошишься, совер. (к перекрашиваться2) (разг.). Раскрошиться совсем (о многом). Зубы к старости перекрошились.

ПЕРЕКРО́Ю, перекроешь. буд. от перекрыть.

ПЕРЕКРОЮ́, перекроишь. буд. от перекроить.

ПЕРЕКРУТИ́ТЬ перекручу́, перекру́тишь, сов. к перекручивать (разг.).
1. что. Слишком сильно закрутить, завинтить. Перекрутить кран. Перекрутить веревку.
|| ... Статья полностью

ПЕРЕКРУТИ́ТЬСЯ, перекручусь, перекрутишься, совер. (к перекручиваться) (разг.). Испортиться, сломаться, разломаться от кручения. Завод у часов перекрутился. Проволока перекрутилась.

ПЕРЕКРУ́ЧЕННЫЙ, перекрученная, перекрученное; перекручен, перекручена, перекручено (разг.). прич. страд. прош. от перекрутить.

ПЕРЕКРУ́ЧИВАТЬ, перекручиваю, перекручиваешь (разг.). несов. к перекрутить.

ПЕРЕКРУ́ЧИВАТЬСЯ, перекручиваюсь, перекручиваешься, несов. (разг.).
1. несов. к перекрутиться.
2. страд. к перекручивать.

ПЕРЕКРУЧУ́, перекручусь, перекрутишь, перекрутишься. буд. от перекрутить, перекрутиться.

ПЕРЕКРЫВА́ТЬ, перекрываю, перекрываешь, несов.
1. несов. к перекрыть.
2. без доп. О беге лошади: скакать так, что отпечаток задних копыт оказывается впереди отпечатка передних копыт (спорт.). Лошадь перекрывает.

ПЕРЕКРЫВА́ТЬСЯ, перекрываюсь, перекрываешься, несов. страд. к перекрывать.

ПЕРЕКРЫ́ТИЕ, перекрытия, ср.
1. только ед. Действие по гл. перекрыть-перекрывать. Перекрытие крыш. Перекрытие рекорда.
2. ... Статья полностью

ПЕРЕКРЫ́ТЫЙ, перекрытая, крытое; перекрыт, перекрыта, перекрыто. прич. страд. прош. от перекрыть.

ПЕРЕКРЫ́ТЬ, перекрою, перекроешь, совер. (к перекрывать).
1. что. Покрыть снова, вторично. Перекрытить крышу железом. «Перекрыть сарай задумывал.» Некрасов.
2. что. Покрыть подряд всё, многое. Перекрыть все сараи толем.
3. ... Статья полностью

ПЕРЕКУВЫ́РКАННЫЙ, перекувырканная, перекувырканное; перекувыркан, перекувыркана, перекувыркано. (разг.). прич. страд. прош. от перекувыркать.

ПЕРЕКУВЫ́РКАТЬ, перекувыркаю, перекувыркаешь, совер., что (разг.). Перекувыркнуть в несколько приемов. Перекувыркать все рюмки.

ПЕРЕКУВЫ́РКИВАТЬ, перекувыркиваю, перекувыркиваешь (разг.). несов. к перекувырнуть.

ПЕРЕКУВЫ́РКИВАТЬСЯ, перекувыркиваюсь, перекувыркиваешься, несов. (разг.).
1. несов. к перекувырнуться.
2. страд. к перекувыркивать.

ПЕРЕКУВЫРКНУ́ТЬ, ПЕРЕКУВЫРКНУТЬСЯ. см. перекувырнуть, перекувыркнуться.

ПЕРЕКУВЫРКНУ́ТЬСЯ

ПЕРЕКУВЫ́РНУТЫЙ, перекувырнутая, перекувырнутое; перекувыннут, перекувырнута, перекувырнуто. (разг.). прич. страд. прош. от перекувырнуть.

ПЕРЕКУВЫРНУ́ТЬ и (устар.) перекувыркнуть, перекувырну, перекувырнёшь, совер. (к перекувыркивать), кого-что (разг.). Кувырнув, опрокинуть, бросить так, чтобы низ, основание оказались наверху. Перекувырнуть стакан.

ПЕРЕКУВЫРНУ́ТЬСЯ и (устар.). Перекувыркнуться, перекувырнусь, перекувырнёшься, совер. (к перекувыркиваться) (разг.). Упасть, опрокинуться вниз головой. Ребенок перекувырнулся и упал из коляски.
| ... Статья полностью

ПЕРЕКУМИ́ТЬСЯ, перекумлюсь, перекумишься, совер., с кем (разг.). Стать кумом или кумой со многими.
| перен. Подружиться, войти в близкие, короткие отношения со всеми, со многими. Со всеми кумушками перекумилась.

ПЕРЕКУ́ПАННЫЙ, перекупанная, перекупанное; перекупан, перекупана, перекупано (разг.). прич. страд. прош. от перекупать2.

ПЕРЕКУПА́ТЬ1, перекупаю, перекупаешь. несов. к перекупить.

ПЕРЕКУПА́ТЬ2, перекупаю, перекупаешь, совер. (к перекупывать), кого-что (разг.).
1. Купая, слишком долго продержать в воде. Мать перекупала своего ребенка.
2. Выкупать всех, многих. Перекупала всех ребятишек.

ПЕРЕКУПА́ТЬСЯ1, перекупаюсь, перекупаешься, несов. страд. к перекупать1. Раньше театральные билеты перекупались барышниками.

ПЕРЕКУПА́ТЬСЯ2, перекупаюсь, перекупаешься, совер. (разг.). Купаясь, слишком долго пробыть в воде. Перекупался и простудился.

ПЕРЕКУПИ́ТЬ, перекуплю, перекупишь, совер. (к перекупать1), что у кого.
1. Приобрести то, что хотел купить другой, перебить у кого-нибудь покупку (обычно надбавив цену) (разг. ... Статья полностью

ПЕРЕКУ́ПКА, перекупки, жен. (торг.). Действие по гл. перекупить во 2 знач. — перекупать 1.

ПЕРЕКУ́ПЛЕННЫЙ, перекупленная, перекупленное; перекуплен, перекуплена, перекуплено. прич. страд. прош. от перекупить.

ПЕРЕКУПНО́Й, перекупная, перекупное (торг.). Купленный для перепродажи. Перекупной товар.

ПЕРЕКУ́ПЩИ́К, переку́пщика — перекупщика́, муж. (разг., торг.). Человек, занимающийся перепродажей скупленных вещей, барышник.

ПЕРЕКУ́ПЩИЦА, перекупщицы, (разг., торг.). женск. к перекупщик.

ПЕРЕКУ́ПЫВАТЬ, перекупываю, аешь (разг.). несов. к перекупать2.

ПЕРЕКУ́ПЫВАТЬСЯ, перекупываюсь, перекупываешься (разг.). несов. к перекупаться2.

ПЕРЕКУ́РЕННЫЙ, перекуренная, перекуренное; перекурен, перекурена, перекурено (разг.). прич. страд. прош. от перекурить в 1 знач.

ПЕРЕКУ́РИВАТЬ, перекуриваю, перекуриваешь (разг.). несов. к перекурить.

ПЕРЕКУ́РИВАТЬСЯ, перекуриваюсь, перекуриваешься (разг.). несов. к перекуриться.

ПЕРЕКУРИ́ТЬ, перекурю, перекуришь, совер. (к перекуривать) (разг.).
1. что. Выкурить или, куря, испробовать всё, много чего-нибудь. Перекурил на своем веку немало сортов табака.
2. ... Статья полностью

ПЕРЕКУРИ́ТЬСЯ, перекурюсь, перекуришься, совер. (к перекуриваться) (разг.). Выкурить слишком много, до дурноты, до неприятного чувства.

ПЕРЕКУ́РКА, перекурки, мн. нет, жен. (прост.). Действие по гл. перекурить в 4 знач. — перекуривать.

ПЕРЕКУ́САННЫЙ, перекусанная, перекусанное; перекусан, перекусана, перекусано. прич. страд. прош. от перекусать.

ПЕРЕКУСА́ТЬ, перекусаю, перекусаешь, совер. (к перекусывать1), кого-что. Искусать, укусить многих, всех. Бешеная собака перекусала всех собак на дворе.

ПЕРЕКУСА́ТЬСЯ, перекусаюсь, перекусаешься, совер. (к перекусываться1). Искусать друг друга в драке. Собаки перекусались.

ПЕРЕКУСИ́ТЬ, перекушу, перекусишь, совер. (к перекусывать2).
1. что. Прокусить насквозь; прокусив, разделить надвое. Перекусить нитку. Волк перекусил теленку горло.
2. без доп. ... Статья полностью

ПЕРЕКУ́СЫВАТЬ1, перекусываю, перекусываешь. несов. к перекусать.

ПЕРЕКУ́СЫВАТЬ2, перекусываю, перекусываешь. несов. к перекусить. «Он брал огурец в руку, не глядя на него, засовывал его до половины в рот и сразу перекусывал большими желтыми зубами.» М.Горький.

ПЕРЕКУ́СЫВАТЬСЯ1, перекусаюсь, перекусаешься, несов.
1. несов. к перекусаться.
2. страд. к перекусывать1.

ПЕРЕКУ́СЫВАТЬСЯ2, перекусаюсь, перекусаешься, несов. страд. к перекусывать2 (см. перекусить в 1 знач.).

ПЕРЕКУ́ТАННЫЙ, перекутанная, перекутанное; перекутан, перекутана, перекутано (разг.). прич. страд. прош. от перекутать.

ПЕРЕКУ́ТАТЬ, перекутаю, перекутаешь, совер. (к перекутывать), кого-что (разг.).
1. Закутать всех, многих или всё, многое. Перекутать всех детей.
2. Слишком закутать.

ПЕРЕКУ́ТЫВАТЬ, перекутаю, перекутаешь (разг.). несов. к перекутать.

ПЕРЕКУ́ШАТЬ, перекушаю, перекушаешь, совер., чего и без доп. (прост. или разг. ирон.). Слишком много съесть, переесть.

ПЕРЕКУ́ШЕННЫЙ, перекушенная, перекушенное; перекушен, перекушена, перекушено. прич. страд. прош. от перекусить в 1 знач.

ПЕРЕКУШУ́, перекусишь. буд. от перекусить.

ПЕРЕКУЮ́, перекуёшь. буд. от перековать.

ПЕРЕЛА́ВЛИВАТЬ, перелавливаю, перелавливаешь. несов. к переловить.

ПЕРЕЛА́ВЛИВАТЬСЯ, перелавливаюсь, перелавливаешься, несов. страд. к перелавливать.

ПЕРЕЛАГА́ТЬ, перелагаю, перелагаешь (книж.). несов. к переложить во 2, 6 и 7 знач.

ПЕРЕЛАГА́ТЬСЯ, перелагаюсь, перелагаешься, несов. (книж.). страд. к перелагать.

ПЕРЕЛА́ДИТЬ, перелажу, переладишь, совер. (к перелаживать), что (обл.). Переделать, починить, наладить по-новому. Переладить борону.

ПЕРЕЛА́ЖЕННЫЙ, перелженная, перелаженное; перелажен, перелажена, перелажено (обл.). прич. страд. прош. от переладить.

ПЕРЕЛА́ЖИВАТЬ, перелаживаю, перелаживаешь (обл.). несов. к переладить.

ПЕРЕЛА́ЖУ1, переладишь. буд. от переладить.

ПЕРЕЛА́ЖУ2, перелазишь. буд. от перелазить1.

ПЕРЕЛА́ЖУ3, перелазишь. наст. от перелазить2.

ПЕРЕЛА́З, перелаза, муж. (обл.). Место, где можно перелезть через что-нибудь. Шел вдоль плетня и дошел до перелаза.

ПЕРЕЛА́ЗАТЬ, перелазаю, перелазаешь, совер., что (прост.). То же, что перелазить1.

ПЕРЕЛА́ЗИТЬ1, перелажу, перелазишь, совер., что (разг.). Излазить всё, лазя, побывать всюду.

ПЕРЕЛА́ЗИТЬ2, перелажу, перелазишь, несов. (обл. прост.). То же, что перелезать. Перелазить через забор.

ПЕРЕЛА́ИВАТЬ, перелаиваю, перелаиваешь. несов. к перелаять.

ПЕРЕЛА́ИВАТЬСЯ, перелаиваюсь, перелаиваешься (прост. фам.) несов. к перелаяться.

ПЕРЕЛАКИРО́ВАННЫЙ, перелакированная, перелакированное; перелакирован, перелакирована, перелакировано. прич. страд. прош. от перелакировать.

ПЕРЕЛАКИРОВА́ТЬ, перелакирую, перелакируешь, совер. (к перелакировывать), что.
1. Покрыть лакировкой вторично, заново.
2. Покрыть лаком всё, многое.

ПЕРЕЛАКИРО́ВЫВАТЬ, перелакировываю, перелакировываешь. несов. к перелакировать.

ПЕРЕЛАКИРО́ВЫВАТЬСЯ, перелакировываюсь, перелакировываешься, несов. страд. к перелакировывать.

ПЕРЕЛА́МЫВАТЬ, переламываю, переламываешь. несов. к переломить и к переломать.

ПЕРЕЛА́МЫВАТЬСЯ, переламываюсь, переламываешься, несов.
1. несов. к переломаться (разг.).
2. несов. к переломиться.
3. страд. к переламывать.

ПЕРЕЛА́ЯТЬ, перелаю, перелаешь, совер. (к перелаивать), кого-что (разг.). Лая, заглушить лай других (о собаках).
| перен. Бранясь, перекричать (прост. вульг.). Перелаяла всех соседей.

ПЕРЕЛА́ЯТЬСЯ, перелаюсь, перелаешься, совер. (к перелаиваться) (прост. вульг.). Переругаться, сильно побраниться между собой. Соседки перелаялись.

ПЕРЕЛЁГ, перелегла. прош. от перелечь.

ПЕРЕЛЕЖА́ЛЫЙ, перележалая, перележалое (разг.). Испортившийся от слишком долгого лежанья, перележавший. Перележалые помидоры.

ПЕРЕЛЕЖА́ТЬ, перележу, перележишь, совер.
1. Пролежать слишком долго. Перележал на солнце и обжег спину.
2. Испортиться от слишком долгого лежанья (разг.). Огурцы перележали.

ПЕРЕЛЕЗА́ТЬ, перелезаю, перелезаешь. несов. к перелезть.

ПЕРЕЛЕ́ЗТЬ, перелезу, перелезешь, прош. лез, ла, совер. (к перелезать), через что. Взобравшись на что-нибудь, опуститься по другую сторону чего-нибудь. Перелезть через забор.
| ... Статья полностью

ПЕРЕЛЕ́Й, перелейся. повел. от перелить, перелиться.

ПЕРЕЛЕПИ́ТЬ, перелеплю, перелепишь, совер. (к перелеплять), что (разг.).
1. (несов. перелеплять). Налепить, наклеить на другое место (фам. ... Статья полностью

ПЕРЕЛЕ́ПЛЕННЫЙ, перелепленная, перелепленное; перелеплен, перелеплена, перелеплено (разг.). прич. страд. прош. от перелепить.

ПЕРЕЛЕПЛЯ́ТЬ, перелепляю, перелепляешь (разг.). несов. к перелепить в 1 знач.

ПЕРЕЛЕПЛЯ́ТЬСЯ, перелепляюсь, перелепляешься, несов. (разг.). страд. к перелеплять.

ПЕРЕЛЕ́СКА, перелески, жен. (бот.). Лесная трава из сем. лютиковых с лопастными листьями и голубыми цветками.

ПЕРЕЛЕ́СОК, перелеска, муж. Небольшой лесной участок, отделенный от леса или других таких участков поляной, лужайкой.
| Небольшой молодой лес, полоса земли с редкими деревьями, соединяющая два леса.

ПЕРЕЛЕ́СЬЕ, перелесья, ср. (обл.). Поляна между участками леса.

ПЕРЕЛЁТ, перелёта, муж.
1. только ед. Действие по гл. перелететь-перелетать. Стрелять птицу в момент перелета.
| ... Статья полностью

ПЕРЕЛЕТА́ТЬ, перелетаю, перелетаешь. несов. к перелететь.

ПЕРЕЛЕТЕ́ТЬ, перелечу, перелетишь, совер. (к перелетать).
1. Летя, переместиться с одного места на другое. Перелететь из Крыма в Ленинград на аэроплане. «Орел немного посидел и тут же на другой овин перелетел.» Крылов.
2. ... Статья полностью

ПЕРЕЛЁТНЫЙ, перелётная, перелётное. О птицах: улетающий на зиму в южные страны. Журавли — птицы перелетные.
| перен. О человеке: не живущий нигде оседло, часто меняющий место своего пребывания, находящийся где-нибудь временно (разг. ... Статья полностью

ПЕРЕЛЕТОВА́ТЬ, перелетую, перелетуешь, совер., что и без доп. (обл.). Пробыть, провести, пролежать всё лето где-нибудь. После пилки дрова должны перелетовать.

ПЕРЕЛЁТЫВАТЬ, перелётываю, перелётываешь, несов. (разг.). То же, что перелетать. «Желтокрылые бабочки, как раскислые, перелетывают с травки на травку.» Л.Толстой.

ПЕРЕЛЕ́ЧЕННЫЙ, перелеченная, перелеченное; перелечен, перелечена, перелечено (разг.). прич. страд. прош. от перелечить.

ПЕРЕЛЕ́ЧИВАТЬ, перелечиваю, перелечиваешь (разг.). несов. к перелечить.

ПЕРЕЛЕ́ЧИВАТЬСЯ, перелечиваюсь, перелечиваешься, несов. (разг.).
1. несов. к перелечиться.
2. страд. к перелечивать.

ПЕРЕЛЕЧИ́ТЬ, перелечу, перелечишь, совер. (к перелечивать), кого-что (разг.).
1. Вылечить, подвергнуть лечению всех или многих. Доктор перелечил у нас всех.
| ... Статья полностью

ПЕРЕЛЕЧИ́ТЬСЯ, перелечусь, перелечишься, совер. (к перелечиваться) (разг.). Слишком долго пролечиться, злоупотребить своим лечением. Перелечился грязями и нажил себе порок сердца.

ПЕРЕЛЕЧУ́, перелечишь. буд. от перелечить.

ПЕРЕЛЕ́ЧЬ, перелягу, переляжешь, повел. ляг, прош. перелёг, перелегла, совер.
1. Поднявшись с одного места, лечь на другое. Он перелег с кушетки на кровать.
2. Лечь иначе. Перелечь с одного бока на другой.

ПЕРЕЛИ́В, перелива, мн. (в том же знач., что ед.) переливы, переливов, муж. ... Статья полностью

ПЕРЕЛИВА́НИЕ, переливания, ср. Действие по гл. переливать и переливаться. Операция переливания крови.

ПЕРЕЛИВА́ТЬ, переливаю, переливаешь, несов.
1. несов. к перелить.
2. (совер. нет) перен. ... Статья полностью

ПЕРЕЛИВА́ТЬСЯ, переливаюсь, переливаешься, несов.
1. несов. к перелиться. Чувствую, как кровь в жилах переливается. Вода переливается через край.
2. То же, что переливать ... Статья полностью

ПЕРЕЛИ́ВКА, переливки, мн. нет, жен. (спец.). Действие по гл. перелить в 1 и 3 знач. — переливать. Переливка колокола.

ПЕРЕЛИ́ВЧАТЫЙ, переливчатая, переливчатое; переливчат, переливчата, переливчато. С переливами (о звуках или красках). Переливчатый голос. Переливчатые цвета.

ПЕРЕЛИЖУ́, перелижешь. буд. от перелизать.

ПЕРЕЛИ́ЗАННЫЙ, перелизанная, перелизанное; перелизан, перелизана, перелизано (разг.). прич. страд. прош. от перелизать.

ПЕРЕЛИЗА́ТЬ, перелижу, перелижешь, совер. (к перелизывать), что (разг.). Облизать всё, много чего-нибудь или целиком. Собака перелизала руки игравшим с нею детям.

ПЕРЕЛИ́ЗЫВАТЬ, перелизываю, перелизываешь (разг.). несов. к перелизать.

ПЕРЕЛИ́НКА, перелинки, жен. (прост.). неправ. вместо пелеринка. «Вставить клинья (в узкое платье) и сделать перелинку.» Л.Толстой.

ПЕРЕЛИНО́ВАННЫЙ, перелинованная, перелинованное; перелинован, перелинована, перелиновано. прич. страд. прош. от перелиновать.

ПЕРЕЛИНОВА́ТЬ, перелиную, перелинуешь, совер. (к перелиновывать), что.
1. Разлиновать заново.
2. Разлиновать всё, многое.

ПЕРЕЛИНО́ВЫВАТЬ, перелиновываю, перелиновываешь. несов. к перелиновать.

ПЕРЕЛИНО́ВЫВАТЬСЯ, перелиновываюсь, перелиновываешься, несов. страд. к перелиновывать.

ПЕРЕЛИНЯ́ТЬ, перелиняю, перелиняешь, совер. Облиняв, покрыться новой шерстью (о животных).

ПЕРЕЛИ́СТАННЫЙ, перелистанная, перелистанное; перелистан, перелистана, перелистано. прич. страд. прош. от перелистать.

ПЕРЕЛИСТА́ТЬ, перелистаю, перелистаешь, совер. (к перелистывать), что. Перебрать, перевернуть все листы, страницы чего-нибудь подряд. Перелистать несколько страниц. Торопливо перелистал все документы, но нужной справки не нашел.
| ... Статья полностью

ПЕРЕЛИСТО́ВАННЫЙ, перелистованная, перелистованное; перелистован, перелистована, перелистовано (устар.). прич. страд. прош. от перелистовать.

ПЕРЕЛИСТОВА́ТЬ, перелистую, перелистуешь, совер., что (устар.). То же, что перелистать.

ПЕРЕЛИ́СТЫВАТЬ, перелистываю, перелистываешь. несов. к перелистать. «Когда он перелистывал рукопись, пальцы его дрожали.» М.Горький.

ПЕРЕЛИ́СТЫВАТЬСЯ, перелистываюсь, перелистываешься, несов. страд. к перелистывать.

ПЕРЕЛИ́ТЬ, перелью, перельёшь, повел. перелей, прош. перелил, перелила, совер. (к переливать), что.
1. ... Статья полностью

ПЕРЕЛИ́ТЬСЯ, перельюсь, перельёшься, повел. перелейся, прош. перелился, перелилась, перелилось, совер. (к переливаться).
1. Переместиться из одного места (сосуда и т.п. ... Статья полностью

ПЕРЕЛИЦЕВА́ТЬ, перелицую, перелицуешь, совер. (к перелицовывать), что. Перешить (одежду), оборотив изнанку на лицевую сторону, сделав изнанку верхом. Перелицевать пальто.
| перен. Переделать на новый лад (разг.). Перелицевать пьесу.

ПЕРЕЛИЦО́ВАННЫЙ, перелицованная, перелицованное; перелицован, перелицована, перелицовано.
1. прич. страд. прош. от перелицевать.
2. только полн. Перешитый изнанкой вверх (об одежде). Перелицованный пиджак.

ПЕРЕЛИЦО́ВКА, перелицовки, мн. нет, жен. (спец.). Действие по гл. перелицевать-перелицовывать.

ПЕРЕЛИЦО́ВЫВАТЬ, перелицовываю, перелицовываешь. несов. к перелицевать.

ПЕРЕЛИЦО́ВЫВАТЬСЯ, перелицовываюсь, перелицовываешься, несов. страд. к перелицовывать.

ПЕРЕЛОВИ́ТЬ, переловлю, переловишь, совер. (к перелавливать), кого-что. Поймать всех или многих. Они переловили почти всю рыбу в озере. Переловили всю шайку бандитов.

ПЕРЕЛО́ВЛЕННЫЙ, переловленная, переловленное; переловлен, переловлена, переловлено. прич. страд. прош. от переловить.

ПЕРЕЛО́Г, петелота, муж. (с.-х.).
1. В условиях экстенсивного хозяйства — поле, оставляемое в течение нескольких лет без вспашки для восстановления плодородия и зарастающее травами; то же, что залежь во 2 знач.
2. То же, что пар2 в 1 знач.

ПЕРЕЛОЖЕ́НИЕ, переложения, ср. (книж.).
1. только ед. Действие по гл. переложить в 6 и 7 знач. ... Статья полностью

ПЕРЕЛО́ЖЕННЫЙ, переложенная, переложенное; переложен, переложена, переложено. прич. страд. прош. от переложить.

ПЕРЕЛОЖИ́ТЬ, переложу, переложишь, совер.
1. (несов. перекладывать) что. Положить в другое место. Переложить книги из шкафов на полки.
| Перенести с одного срока на другой (прост. ... Статья полностью

ПЕРЕЛОЖИ́ТЬСЯ, переложусь, переложишься, совер. (беговое и скаковое арго). О лошади на бегах или скачках: выйти, перейти. Первенство со старта сначала взял один рысак, а потом на первое место переложился другой.

ПЕРЕЛО́ЖНЫЙ, переложная, переложное (с.-х.). прил., по знач. связанное с существующей в экстенсивном хозяйстве системой оставления земли под перелогом. Переложное хозяйство. Переложная система полеводства.

ПЕРЕЛО́Й, перелоя, мн. нет, муж. (мед. устар.). Гонорея, триппер.

ПЕРЕЛО́ЙНЫЙ, перелойная, перелойное (мед. устар.). прил. к перелой.

ПЕРЕЛО́М, перелома, муж.
1. только ед. Действие по гл. переломить-переламывать. Перелом палки.
2. ... Статья полностью

ПЕРЕЛОМА́ТЬ, переломаю, переломаешь, совер. (к переламывать).
1. что. Сломать всё или много чего-нибудь. Ребенок переломал почти все свои игрушки. Переломать себе ребра при падении.
2. кого-что. ... Статья полностью

ПЕРЕЛОМА́ТЬСЯ, переломаюсь, переломаешься, совер. (к переламываться) (разг.). Сломаться (о многом). Все игрушки переломались.

ПЕРЕЛОМИ́ТЬ, переломлю, переломишь, совер. (к переламывать), что.
1. Сломать надвое. «Твой-то чахлый сын соломинку о колено не переломит.» М.Горький. Переломить палку.
| ... Статья полностью

ПЕРЕЛОМИ́ТЬСЯ, переломлюсь, переломишься, совер. (к переламываться).
1. Сломаться надвое. Палка переломилась.
| О кости: повредиться в результате падения, удара.
2. перен. ... Статья полностью

ПЕРЕЛО́МЛЕННЫЙ, переломленная, переломленное; переломлен, переломлена, переломлено. прич. страд. прош. от переломить.

ПЕРЕЛО́МНЫЙ, переломная, переломное. прил. к перелом в 4 знач.; являющийся перелом. Переломный момент. Переломные месяцы в ходе войны.

ПЕРЕЛО́ПАННЫЙ, перелопанная, перелопанное; перелопан, перелопана, перелопано (прост. вульг.). прич. страд. прош. от перелопать.

ПЕРЕЛОПА́ТИТЬ, перелопачу, перелопатишь, совер. (к перелопачивать), что (с.-х.). Пересыпать (зерно), перебрасывая лопатой с места на место для проветривания, предохранения от прения.

ПЕРЕЛО́ПАТЬ, парелопаю, парелопаешь, совер., что (прост., вульг.). Съесть всё или много чего-нибудь.

ПЕРЕЛО́ПАТЬСЯ, перелопаюсь, перелопаешься, совер. (разг.). Лопнуть в большом количестве. Все стаканы перелопались.

ПЕРЕЛОПА́ЧЕННЫЙ, перелопаченная, перелопаченное; перелопачен, перелопачена, перелопачено (с.-х.). прич. страд. прош. от перелопатить.

ПЕРЕЛОПА́ЧИВАТЬ, перелопачиваю, перелопачиваешь (с.-х.). несов. к перелопатить.

ПЕРЕЛУДИ́ТЬ, перелужу, перелудишь, совер., что (спец.). Вылудить заново. Перелудить самовар.
| Вылудить всё, много чего-нибудь. Перелудить кастрюли.

ПЕРЕЛУ́ЖЕННЫЙ, перелуженная, перелуженное; перелужен, перелужена, перелужено, и ПЕРЕЛУЖЁННЫЙ, перелужённая, перелужённое; перелужён, перелужена, перелужено (спец.). прич. страд. прош. от перелудить.

ПЕРЕЛУЖЁННЫЙ, см. ПЕРЕЛУ́ЖЕННЫЙ.

ПЕРЕЛУЖУ́, перелудишь. буд. от перелудить.

ПЕРЕЛУЩЁННЫЙ, перелущённая, перелущённое; перелущён, перелущена, перелущено (разг.). прич. страд. прош. от перелущить.

ПЕРЕЛУ́ЩИВАТЬ, перелущиваю, перелущиваешь (разг.). несов. к перелущить.

ПЕРЕЛУ́ЩИВАТЬСЯ, перелущиваюсь, перелущиваешься, несов. (разг.). страд. к перелущивать.

ПЕРЕЛУЩИ́ТЬ, перелущу, перелущишь, совер. (к перелущивать), что (разг.). Вылущить всё или много чего-нибудь. Весь горох перелущили.

ПЕРЕЛЬЮ́, перельюсь, перельёшь, перельёшься. буд. от перелить, перелиться.

ПЕРЕЛЯГА́ТЬ, перелягаю, перелягаешь, совер., кого-что (разг.). Лягнуть всех, многих. Лошадь перелягала мальчиков.

ПЕРЕЛЯ́ГУ, переляжешь. буд. от перелечь.

ПЕРЕЛЯ́ЖЕШЬ. см. перелечь.

ПЕРЕМА́ЖУ, перемажусь, перемажешь, перемажешься. буд. от перемазать, перемазаться.

ПЕРЕМА́ЗАННЫЙ, перемазанная, перемазанное; перемазан, перемазана, перемазано. прич. страд. прош. от перемазать.

ПЕРЕМА́ЗАТЬ, перемажу, перемажешь, совер. (к перемазывать), кого-что.
1. Вымазать всё, много чего-нибудь. Перемазать маслом все пирожки.
2. Перепачкать (разг.). Перемазать сажей.
3. Вымазать, промазать снова. Перемазать рамы в местах, где отстала замазка.

ПЕРЕМА́ЗАТЬСЯ, перемажусь, перемажешься, совер. (к перемазываться) (разг.). Перепачкаться. Перемазаться в краске.

ПЕРЕМА́ЗКА, перемазки, мн. нет, жен. (спец.). Действие по гл. перемазать в 3 знач. — перемазывать. Перемазка рам.

ПЕРЕМА́ЗЫВАТЬ, перемазываю, перемазываешь. несов. к перемазать.

ПЕРЕМА́ЗЫВАТЬСЯ, перемазываюсь, перемазываешься, несов.
1. несов. к перемазаться (разг.).
2. страд. к перемазывать.

ПЕРЕМА́ЛЫВАТЬ, перемалываю, перемалываешь. несов. к перемолоть.

ПЕРЕМА́ЛЫВАТЬСЯ, перемалываюсь, перемалываешься, несов.
1. несов. к перемолоться.
2. страд. к перемалывать.

ПЕРЕМА́НЕННЫЙ, переманенная, переманенное; переманен, переманена, переманено (разг.). прич. страд. прош. от переманить.

ПЕРЕМА́НИВАТЬ, переманиваю, переманиваешь (разг.). несов. к переманить.

ПЕРЕМА́НИВАТЬСЯ, переманиваюсь, переманиваешься, несов. (разг.). страд. к переманивать.

ПЕРЕМАНИ́ТЬ, переманю, переманишь, совер. (к переманивать), кого-что (разг.). Сманить к себе, на свою сторону (с оттенком осуждения). Каждый купец старался переманить к себе всех покупателей. Переманить сотрудника.

ПЕРЕМА́РАННЫЙ, перемаранная, перемаранное; перемаран, перемарана, перемарано (разг.). прич. страд. прош. от перемарать.

ПЕРЕМАРА́ТЬ, перемараю, перемараешь, совер. (к перемарывать), что (разг.).
1. Испачкать целиком, всё или всех. Дети перемарали всю бумагу. Перемарать в грязи руки.
2. Исчеркать целиком поправками (рукопись).

ПЕРЕМАРА́ТЬСЯ, перемараюсь, перемараешься, совер. (к перемарываться) (прост.). Испачкаться совсем, целиком. Перемарался в огороде.

ПЕРЕМА́РЫВАТЬ, перемарываю, перемарываешь (разг.). несов. к перемарать.

ПЕРЕМА́РЫВАТЬСЯ, перемарываюсь, перемарываешься, несов.
1. несов. к перемараться (прост.).
2. страд. к перемарывать (разг.).

ПЕРЕМА́СЛЕННЫЙ, перемасленная, перемасленное; перемаслен, перемаслена, перемаслено (разг.). прич. страд. прош. от перемаслить.

ПЕРЕМА́СЛИВАТЬ, перемасливаю, перемасливаешь (разг.). несов. к перемаслить.

ПЕРЕМА́СЛИВАТЬСЯ, перемасливаюсь, перемасливаешься, несов. (разг.).
1. несов. к перемаслиться.
2. страд. к перемасливать.

ПЕРЕМА́СЛИТЬ, перемаслю, перемаслишь, совер. (к перемасливать), что (разг.).
1. Слишком много намаслить. Перемаслить кашу.
2. Замаслить (в 1 знач.) всё или много чего-нибудь. Перемаслить все листы бумаги.

ПЕРЕМА́СЛИТЬСЯ, перемаслюсь, перемаслишься, совер. (к перемасливаться) (разг.). возвр. к перемаслить во 2 знач. Ребенок весь перемаслился.

ПЕРЕМА́ТЫВАЛЬЩИК, перематывальщика, муж. (спец.). Рабочий, занятый перематыванием чего-нибудь.

ПЕРЕМА́ТЫВАЛЬЩИЦА, перематывальщицы (спец.). женск. к перематывальщик. Текстильщица-перематывальщица.

ПЕРЕМА́ТЫВАТЬ, перематываю, перематываешь. несов. к перемотать.

ПЕРЕМА́ТЫВАТЬСЯ, перематываюсь, перематываешься, несов. страд. к перематывать.

ПЕРЕМА́ХИВАТЬ, перемахиваю, перемахиваешь (разг.). несов. к перемахнуть.

ПЕРЕМА́ХИВАТЬСЯ, перемахиваюсь, перемахиваешься (разг.). несов. к перемахнуться.

ПЕРЕМАХНУ́ТЬ, перемахну, перемахнёшь, совер. (к перемахивать) (разг.).
1. что или через кого-что. Легко, сразу перепрыгнуть, перескочить. Перемахнуть через забор.
| перен. ... Статья полностью

ПЕРЕМАХНУ́ТЬСЯ, перемахнусь, перемахнёшься, совер. (к перемахиваться), с кем-чем (разг.). Подать друг другу сигнал маханием. Перемахнуться флагами.

ПЕРЕМА́ЧИВАТЬ, перемачиваю, перемачиваешь. несов. к перемочить.

ПЕРЕМА́ЧИВАТЬСЯ, перемачиваюсь, перемачиваешься, несов. страд. к перемачивать.

ПЕРЕМА́ЩИВАТЬ, перемещиваю, перемещиваешь. несов. к перемостить.

ПЕРЕМА́ЩИВАТЬСЯ, перемащиваюсь, перемещиваешься, несов. страд. к перемащивать.

ПЕРЕМА́ЯТЬСЯ, перемаюсь, перемаешься, совер. (разг., обл.).
1. Провести (какое-нибудь время), маясь. Еще час перемаемся, а потом спать ляжем.
2. Крайне устать, утомиться. Перемаяться за день.

ПЕРЕМЕЖА́ТЬ, перемежаю, перемежаешь, несов. (к перемежить), кого-что кем-чем или с кем-чем (книж.). Сменять одно другим, делать что-нибудь вперемежку с чем-нибудь. В своей речи он перемежал русские слова иностранными или с иностранными.

ПЕРЕМЕЖА́ТЬСЯ, перемежаюсь, перемежаешься, несов. (к перемежиться), кем-чем или с кем-чем (книж.). Сменяться кем-чем-нибудь другим, появляться, возникать вперемежку с кем-чем-нибудь, чередоваться. Снег перемежался с градом. Пласты глины перемежались песком.

ПЕРЕМЕЖА́ЮЩИЙСЯ, перемежающаяся, перемежающееся.
1. прич. действ. наст. от перемежаться.
2. ... Статья полностью

ПЕРЕМЕЖЁВАННЫЙ, перемежёванная, перемежёванное; перемежёван, перемежёвана, перемежёвано (спец.). прич. страд. прош. от перемежевать.

ПЕРЕМЕЖЕВА́ТЬ, перемежую, перемежуешь, совер. (к перемежевывать), кого-что (спец.).
1. Размежевать заново, по-иному.
2. Размежевать всех или всё, многое.

ПЕРЕМЕЖЕВА́ТЬСЯ, перемежуюсь, перемежуешься, совер. (к перемежевываться) (спец.). Размежеваться заново, по-иному.

ПЕРЕМЕЖЁВЫВАТЬ, перемежёвываю, перемежёвываешь (спец.). несов. к перемежевать.

ПЕРЕМЕЖЁВЫВАТЬСЯ, перемежёвываюсь, перемежёвываешься, несов. (спец.).
1. несов. к перемежеваться.
2. страд. к перемежевывать.

ПЕРЕМЕЖЁННЫЙ, перемежённая, перемежённое; перемежён, перемежена, перемежено (книж.). прич. страд. прош. от перемежить.

ПЕРЕМЕЖИ́ТЬ, перемежу, перемежишь (книж. редк.). совер. к перемежать.

ПЕРЕМЕЖИ́ТЬСЯ, перемежусь, перемежишься (книж. редк.). совер. к перемежаться.

ПЕРЕМЕ́ЖКА, перемежки, жен. Только с предлогом "в", см. вперемежку.

ПЕРЕМЕЖО́ВКА, перемежовки, жен. (спец.). Действие по гл. перемежевать-перемежевывать и перемежеваться-перемежевываться.

ПЕРЕМЕЛЮ́, перемелюсь, перемелешь, перемелешься. буд. от перемолоть, перемолоться.

ПЕРЕМЕ́НА, перемены, жен.
1. только ед., кого-чего. Действие по гл. переменить-переменять ... Статья полностью

ПЕРЕМЕНЁННЫЙ, перемененная, перемененное; переменён, переменена, переменено. прич. страд. прош. от переменить.

ПЕРЕМЕНИ́ТЬ, переменю, переменишь, совер. (к переменять1), кого-что. Заменить одного или одно другим однородным, поменять на кого-нибудь другого, на что-нибудь другое, заместить что-нибудь старое новым. «Переменить платье и белье, обсушиться, обогреться.» Гончаров ... Статья полностью

ПЕРЕМЕНИ́ТЬСЯ, переменюсь, переменишься, совер. (к переменяться) (разг.).
1. Измениться, стать другим, приобрести другой вид. «Швабрин переменился в лице.» Пушкин ... Статья полностью

ПЕРЕМЕ́ННИК, переменника, муж. (неол. воен.). Военнообязанный, призываемый для прохождения военной подготовки не на службу в кадровых частях, а на периодические учебные сборы.

ПЕРЕМЕ́ННЫЙ, переменная, переменное. Меняющийся, изменчивый, непостоянный; бывающий не всегда, чередующийся с чем-нибудь. Переменная погода. Переменный ветер. Переменная величина (могущая принимать различные значения; мат.). Переменные звезды (меняющие свою яркость; астр. ... Статья полностью

ПЕРЕМЕ́НЧИВОСТЬ, переменчивости, мн. нет, жен. (разг.). отвл. сущ. к переменчивый. Переменчивость характера.

ПЕРЕМЕ́НЧИВЫЙ, переменчивая, переменчивое; переменчив, переменчива, переменчиво (разг.). Изменчивый, переменный. Переменчивая погода. Переменчивый человек. Переменчивый характер.

ПЕРЕМЕНЯ́ТЬ1, переменяю, переменяешь (разг.). несов. к переменить.

ПЕРЕМЕНЯ́ТЬ2, переменяю, переменяешь, совер., кого-что (прост.). Переменить (о многих).

ПЕРЕМЕНЯ́ТЬСЯ, переменяюсь, переменяешься, несов. (разг.).
1. несов. к перемениться.
2. страд. к переменять1.

ПЕРЕМЕ́РЕННЫЙ, перемеренная, перемеренное; перемерен, перемерена, перемерено (разг.). прич. страд. прош. от перемерить.

ПЕРЕМЕРЕ́ТЬ, перемру, перемрёшь, прош. перемер, перемерла, перемерло; перемёрший; перемерев, совер. (к перемирать) (разг.). Умереть (о многих).

ПЕРЕМЕРЗА́ТЬ, перемерзаю, перемерзаешь (разг.). несов. к перемерзнуть.

ПЕРЕМЁРЗНУТЬ, перемёзну,перемёзнешь, прош. перемёрз, перемёрзла, совер. (к перемерзать) (разг.).
1. Сильно озябнуть, промезнуть (разг.). «Он устал и перемерз с дороги.» Л.Толстой.
2. Замерзнуть, погибнуть от холода (о многих, всех). Все цветы перемерзли.

ПЕРЕМЕ́РИВАТЬ, перемериваю, перемериваешь (разг.). несов. к перемерить.

ПЕРЕМЕ́РИВАТЬСЯ, перемериваюсь, перемериваешься, несов. (разг.). страд. к перемеривать.

ПЕРЕМЕ́РИТЬ, перемерю, перемеришь, и (разг.) перемеряю, перемеряешь, совер. (к перемеривать и к перемерять), что (разг.).
1. ... Статья полностью

ПЕРЕМЕ́РКА, перемерки, мн. нет, жен. (разг.). Действие по гл. перемерить-перемеривать-перемерять.

ПЕРЕМЕРЯ́ТЬ, перемеряю, перемеряешь (разг. редк.). несов. к перемерить; то же, что перемеривать.

ПЕРЕМЕСИ́ТЬ, перемешу, перемесишь, совер. (к перемешивать1), что. Промесить всё, целиком для получения однородной массы. Перемесить тесто. Перемесить глину.
| Промесить еще раз.
| Замесить слишком густо.

ПЕРЕМЕСТИ́, перемету, переметёшь, прош. перемёл, перемела, перемело; перемётший, совер. (к переметать1).
1. что. Вымести, подмести заново (разг. ... Статья полностью

ПЕРЕМЕСТИ́ТЬ, перемещу, переместишь, совер. (к перемещать), кое-что.
1. Передвинуть с одного места на другое, переставить. Переместить мебель из одной комнаты в другую.
| Перевести куда-нибудь, изменить чье-нибудь местопребывание. Переместить жильцов дома.
2. ... Статья полностью

ПЕРЕМЕСТИ́ТЬСЯ, перемещусь, переместишься, совер. (к перемещаться). Передвинуться, стать на другое место, расположиться, поместиться в другом месте. Батарея переместилась на новую позицию. «...Центр революционного движения должен был переместиться в Россию.» Сталин (о начале 20 в.).

ПЕРЕМЁТ, перемёта, муж. (спец.). Рыболовная сеть с ячеями и крючками, которая ставится натянутой на колья.

ПЕРЕМЁТАННЫЙ1, перемётанная, перемётанное; перемётан, перемётана, перемётано. прич. страд. прош. от переметать2.

ПЕРЕМЁТАННЫЙ2, переметанная, переметанное; перемётан, перемётана, перемётано (порт.). прич. страд. прош. от переметать3.

ПЕРЕМЕТА́ТЬ1, переметаю, переметаешь. несов. к перемести.

ПЕРЕМЕТА́ТЬ2, перемечу, перемечешь, совер. (к переметывать1), что.
1. Меча, сложить заново. Переметать стог.
2. Меча, сложить много, всё. До обеда переметали десять стогов.
3. Швыряя, перебросать (прост.). Переметал все камни через забор.

ПЕРЕМЕТА́ТЬ3, переметаю, переметаешь, совер. (к переметывать2), что (порт.).
1. Сметать, обметать или наметать заново. Переметать платье.
2. Сметать или обметать всё, много чего-нибудь. Портниха успела переметала все заготовленные выкройки.

ПЕРЕМЕТА́ТЬСЯ, переметаюсь, переметаешься, несов. страд. к переметать1.

ПЕРЕМЕТЁННЫЙ, переметенная, переметенное; переметён, переметена, переметено. прич. страд. прош. от перемести.

ПЕРЕМЕ́ТИТЬ, перемечу, переметишь, совер. (к перемечать и к перемечивать), кого-что.
1. Пометить всех или всё, много кого-чего-нибудь. Переметить все белье.
2. Пометить заново, по-другому, переменить метки.

ПЕРЕМЁТКА1, перемётки, мн. нет. жен. (спец.). Действие по гл. переметать2 в 1 знач. — переметывать 1.

ПЕРЕМЁТКА2, перемётки, мн. нет, жен. (порт.). Действие по гл. переметать3-переметывать 2.

ПЕРЕМЕТНУ́ТЬ, переметну, переметнёшь, совер. (к переметывать3), кого-что (прост.). Швырнув, перебросить. Переметнуть камень через забор.

ПЕРЕМЕТНУ́ТЬСЯ, переметнусь, переметнёшься, совер. (к переметываться3).
1. Перепрыгнуть (прост. обл.). Переметнуться через забор.
2. Перейти на сторону врага, изменить (разг.).

ПЕРЕМЁТНЫЙ, перемётная, перемётное (спец.).
1. прил. к перемет. Переметные крючки.
2. Перекидываемый с одной стороны на другую, через что-нибудь, лежащий по обе стороны чего-нибудь. Переметные сумки у седла.
• ... Статья полностью

ПЕРЕМЕТУ́, переметёшь. буд. от перемести.

ПЕРЕМЕ́ТЧИВЫЙ и ПЕРЕМЁТЧИВЫЙ, перемётчивая, перемётчивое; перемётчив, перемётчива, перемётчиво (разг.). Легко меняющий свои убеждения, взгляды, беспринципный.

ПЕРЕМЁТЧИВЫЙ

ПЕРЕМЕ́ТЧИК и ПЕРЕМЁТЧИК, перемётчика, муж.
1. (перемётчик). Рабочий, руководящий вытаскиванием рыболовных сетей (спец.).
2. Изменник, перешедший на сторону врага, перебежчик (разг.).

ПЕРЕМЁТЧИК

ПЕРЕМЁТЫВАТЬ1, перемётываю, перемётываешь. несов. к переметать2.

ПЕРЕМЁТЫВАТЬ2, перемётываю, перемётываешь (порт.). несов. к переметать3.

ПЕРЕМЁТЫВАТЬ3, перемётываю, перемётываешь (прост.). несов. к переметнуть.

ПЕРЕМЁТЫВАТЬСЯ1, перемётываюсь, перемётываешься, несов. страд. к переметывать1.

ПЕРЕМЁТЫВАТЬСЯ2, перемётываюсь, перемётываешься, несов. (порт.). страд. к переметывать2.

ПЕРЕМЁТЫВАТЬСЯ3, перемётываюсь, перемётываешься. несов. к переметнуться.

ПЕРЕМЕЧА́ТЬ, перемечаю, перемечаешь. несов. к переметить.

ПЕРЕМЕЧА́ТЬСЯ, перемечаюсь, перемечаешься, несов. страд. к перемечать.

ПЕРЕМЕ́ЧЕННЫЙ, перемеченная, перемеченное; перемечен, перемечена, перемечено. прич. страд. прош. от переметить.

ПЕРЕМЕ́ЧИВАТЬ, перемечиваю, перемечиваешь. несов. к переметить, то же, что перемечать.

ПЕРЕМЕ́ЧИВАТЬСЯ, перемечиваюсь, перемечиваешься, несов. страд. к перемечивать.

ПЕРЕМЕ́ЧУ, переметишь. буд. от переметить.

ПЕРЕМЕЧУ́, перемечешь. буд. от переметать2.

ПЕРЕМЕ́ШАННЫЙ, перемешанная, перемешанное; перемешан, перемешана, перемешано. прич. страд. прош. от перемешать (не смешивать с перемешенный!).

ПЕРЕМЕША́ТЬ, перемешаю, перемешаешь, совер. (к перемешивать2), кого-что.
1. Соединив что-нибудь разнородное, смешать вместе, в одно. Перемешать серую муку с белой.
2. ... Статья полностью

ПЕРЕМЕША́ТЬСЯ, перемешаюсь, перемешаешься, совер. (к перемешиваться2) (разг.).
1. Смешаться с чем-нибудь другим, соединиться в одно с чем-нибудь разнородным. Два сорта муки перемешались.
2. ... Статья полностью

ПЕРЕМЕ́ШЕННЫЙ, перемешенная, перемешенное; перемешен, перемешена, перемешено. прич. страд. прош. от переместить (не смешивать с перемешанный!). Перемешенная глина.

ПЕРЕМЕ́ШИВАТЬ, перемешиваю, перемешиваешь. несов. к перемесить.

ПЕРЕМЕ́ШИВАТЬСЯ1, перемешиваюсь, перемешиваешься, несов. страд. к перемешивать1.

ПЕРЕМЕ́ШИВАТЬСЯ2, перемешиваюсь, перемешиваешься, несов.
1. несов. к перемешаться (разг.).
2. страд. к перемешивать2.

ПЕРЕМЕШУ́, перемесишь. буд. от перемесить.

ПЕРЕМЕЩА́ТЬ, перемещаю, перемещаешь. несов. к переместить.

ПЕРЕМЕЩА́ТЬСЯ, перемещаюсь, перемещаешься, несов.
1. несов. к переместиться.
2. страд. к перемещать.

ПЕРЕМЕЩЕ́НИЕ, перемещения, ср. (книж.).
1. Действие по гл. переместить-перемещать. Перемещение по службе.
2. ... Статья полностью

ПЕРЕМЕЩЁННЫЙ, перемещенная, перемещенное; перемещён, перемещена, перемещено. прич. страд. прош. от переместить.

ПЕРЕМЕЩУ́, перемещусь, переместишь, переместишься. буд. от переместить, переместиться.

ПЕРЕМИ́ГИВАНИЕ, перемигивания, ср. (разг.). Действие и состояние по гл. перемигнуться-перемигиваться.

ПЕРЕМИ́ГИВАТЬСЯ, перемигиваюсь, перемигиваешься (разг.). несов. к перемигнуться.

ПЕРЕМИГНУ́ТЬСЯ, перемигнусь, перемигнёшься, совер. (к перемигиваться), с кем (разг.). Мигнув, подать знак друг другу. «Я, как нарочно, задал тону и перемигнулся с одной купеческой дочкой.» Гоголь.

ПЕРЕМИНА́ТЬ, переминаю, переминаешь, несов., что.
1. несов. к перемять.
2. Мять со всех сторон, по всем направлениям, долго. «Остался (стоять), переминая шапку в руках.» А.Тургенев.

ПЕРЕМИНА́ТЬСЯ, переминаюсь, переминаешься, несов.
1. Делать телодвижения, вызванные состоянием нерешительности или недоумения, преим. в выражении переминаться с ноги на ногу — поочередно опираться то на одну, то на другую ногу (разг. ... Статья полностью

ПЕРЕМИРА́ТЬ, перемираю, перемираешь (разг. редк.). несов. к перемереть.

ПЕРЕМИ́РИЕ, перемирия, ср. прекращение военных действий на определенный срок по соглашению между воюющими сторонами. Заключить перемирие. Общее перемирие.
| перен. Приостановка какой-нибудь борьбы, временное прекращение ссоры, спора (разг. ... Статья полностью

ПЕРЕМИРИ́ТЬ, перемирю, перемиришь, совер., кого-что (разг.). Помирить всех или многих. Перемирить поссорившихся ребят.

ПЕРЕМИРИ́ТЬСЯ, перемирюсь, перемиришься, совер. (разг.). Помириться (о многих, всех).

ПЕРЕ́МКНУТЫЙ, перемкнутая, перемкнутое; перемкнут, перемкнута, перемкнуто (спец.). прич. страд. прош. от перемкнуть.

ПЕРЕМКНУ́ТЬ, перемкну, перемкнёшь, совер. (к перемыкать), что (спец.). Соединить перемычкой.

ПЕРЕМНОЖА́ТЬ, перемножаю, перемножаешь (мат.). несов. к перемножить.

ПЕРЕМНОЖА́ТЬСЯ, перемножаюсь, перемножаешься, несов. (мат.). страд. к перемножать.

ПЕРЕМНО́ЖЕННЫЙ, перемноженная, перемноженное; перемножен, перемножена, перемножено (мат.). прич. страд. прош. от перемножить.

ПЕРЕМНО́ЖИТЬ, перемножу, перемножишь, совер. (к перемножать), что (мат.). Помножить (несколько множителей) друг на друга. Перемножить пять чисел.

ПЕРЕМНУ́, перемнусь, перемнёшь, перемнешься. буд. от перемять, перемяться.

ПЕРЕМО́Г, перемогся, перемогла, перемоглась. прич. страд. прош. от перемочь, перемочься.

ПЕРЕМОГА́ТЬ, перемогаю, перемогаешь, несов. (к перемочь), что. Преодолевать, пересиливать (преим. физическое недомогание или душевное потрясение). Встал, с трудом перемогая боль в ноге.

ПЕРЕМОГА́ТЬСЯ, перемогаюсь, перемогаешься, несов. (к перемочься) (разг.).
1. Стараться преодолеть болезнь, не поддаваться ей, не желая переходить на положение больного. Несмотря на сильный озноб, он несколько ней перемогался и не звал врача.
2. ... Статья полностью

ПЕРЕМОГУ́, перемогусь, переможешь, переможешься, перемогут, перемогутся. буд. от перемочь, перемочься.

ПЕРЕМОКА́ТЬ, перемокаю, перемокаешь (разг.). несов. к перемокнуть.

ПЕРЕМО́КНУТЬ, перемокну, перемокнешь, прош. перемок, перемокла, совер. (к перемокать) (разг.).
1. Сильно намокнуть, сильно, насквозь промокнуть. Перемокнуть под дождем.
2. Намокнуть больше, чем нужно. Яблоки перемокли и прокисли.

ПЕРЕМО́Л, перемола, мн. нет, муж. (с.-х.). Действие по гл. перемолоть во 2 знач. — перемалывать, вторичный помол. Пустить зерно в перемол.

ПЕРЕМОЛА́ЧИВАТЬ, перемолачиваю, перемолачиваешь. несов. к перемолотить.

ПЕРЕМОЛА́ЧИВАТЬСЯ, перемолачиваюсь, перемолачиваешься, несов. страд. к перемолачивать.

ПЕРЕМО́ЛВИТЬ, перемолвлю, перемолвишь, совер., что с кем-чем (разг.). Переговорить, поговорить (преим. с доп. "слово"). «Не с кем и словечка было перемолвить.» А.Тургенев. «С милым другом перемолвить слово я хотела.» Мей.

ПЕРЕМО́ЛВИТЬСЯ, перемолвлюсь, перемолвишься, совер., чем с кем-чем (разг.). Обменяться словами, переговорить о чем-нибудь. Перемолвиться несколькими словами с соседом.

ПЕРЕМОЛО́Т, перемолота, мн. нет, муж. (с.-х.). Действие по гл. перемолотить-перемолачивать.

ПЕРЕМОЛОТИ́ТЬ, перемолочу, перемолотишь, совер. (к перемолачивать), что.
1. Смолотить всё или много чего-нибудь (хлеба). Перемолотить все снопы.
2. Смолотить заново.
3. Слишком сильно, долго молотя, испортить (обл.).

ПЕРЕМО́ЛОТЫЙ, перемолотая, перемолотое; перемолот, перемолота, перемолото. прич. страд. прош. от перемолоть.

ПЕРЕМОЛО́ТЬ, перемелю, перемелешь, совер. (к перемалывать).
1. Смолоть всё или много чего-нибудь (зерна). Перемолоть все кофе. Перемолоть весь хлеб.
2. Смолоть заново, вторично.

ПЕРЕМОЛО́ТЬСЯ, перемелюсь, перемелешься, совер. (к перемалываться). Смолоться, подвергнуться перемолу.
• Перемелется — мука будет (посл.) — всё разрешится благополучно, всё уляжется (о затруднениях, каких-нибудь сложных жизненных обстоятельствах).

ПЕРЕМОЛО́ЧЕННЫЙ, перемолоченная, перемолоченное; перемолочен, перемолочена, перемолочено. прич. страд. прош. от перемолотить.

ПЕРЕМОЛОЧУ́, перемолотишь. буд. от перемолотить.

ПЕРЕМОНТИ́РОВАТЬ, переремонтирую, переремонтируешь, совер., что (тех.). Смонтировать заново. Перемонтировать фильм.

ПЕРЕМОНТИРО́ВКА, перемонтировки, мн. нет, жен. (тех.). Действие по гл. перемонтировать.

ПЕРЕМОРА́ЖИВАТЬ, перемораживаю, перемораживаешь (разг.). несов. к переморозить.

ПЕРЕМОРА́ЖИВАТЬСЯ, перемораживаюсь, перемораживаешься, несов. (разг.). страд. к перемораживать.

ПЕРЕМОРЁННЫЙ, переморённая, переморённое; переморён, переморена, переморено (разг.). прич. страд. прош. от переморить1.

ПЕРЕМОРИ́ТЬ1, переморю, переморишь, совер., кого-что чем (разг.). Извести, погубить (голодом или отравой) многих, всех. Он всех своих собак голодом переморил. Переморить всех крыс.
| перен. ... Статья полностью

ПЕРЕМОРИ́ТЬ2, переморю, переморишь, совер., что (спец.).
1. Обработать морением какое-нибудь количество чего-нибудь. Переморить все доски.
2. Подвергнув чрезмерному морению, испортить. Переморить дуб.

ПЕРЕМОРО́ЖЕННЫЙ, перемороженная, перемороженное; переморожен, переморожена, переморожено (разг.). прич. страд. прош. от переморозить.

ПЕРЕМОРО́ЖУ, перемрозишь. буд. от переморозить.

ПЕРЕМОРО́ЗИТЬ, переморожу, переморозишь, совер. (к перемораживать), кого-что (разг.). Загубить, испортить, подвергнув действию мороза или оставив на морозе всё, много чего-нибудь. Переморозили капусту в погребе.

ПЕРЕМОСТИ́ТЬ, перемощу, перемостишь, совер. (к перемащивать), что.
1. Вымостить заново, вторично. Перемостить мостовую. Площадь перемостили торцами.
2. Вымостить какое-нибудь количество (пути, улиц).

ПЕРЕМО́ТАННЫЙ, перемотанная, перемотанное; перемотан, перемотана, перемотано. прич. страд. прош. от перемотать.

ПЕРЕМОТА́ТЬ, перемотаю, мотаешь, совер. (к перематывать), что.
1. Намотать, смотать заново, вторично. Запутавшиеся в мотках нитки пришлось перемотать.
2. Смотать на что-нибудь другое. Перемотать пряжу со шпулек на катушки.
3. ... Статья полностью

ПЕРЕМО́ТКА, перемотки, жен.
1. только ед. Действие по гл. перемотать-перематывать.
2. ... Статья полностью

ПЕРЕМО́ТНЫЙ, перемотная, перемотное (тех.). Служащий для накатывания, наматывания тканей, лент, бумаги и т.п. на что-нибудь или перематывания с чего-нибудь. Перемотный станок.

ПЕРЕМО́ТОЧНЫЙ, перемоточная, перемоточное (тех.). То же, что перемотный. Перемоточное веретено.

ПЕРЕМО́ЧЕННЫЙ, перемоченная, перемоченное; перемочен, перемочена, перемочено. прич. страд. прош. от перемочить.

ПЕРЕМОЧИ́ТЬ, перемочу, перемочишь, совер. (к перемачивать), кого-что.
1. Моча, слишком долго продержать в воде. Перемочить лен.
2. Намочить, промочить целиком, всё. Всё белье дождем перемочило. Дети перемочили ноги, бегая по лужам.

ПЕРЕМО́ЧЬ, перемогу, переможешь, огут, прош. ог, ла (редк.). совер. к перемогать.

ПЕРЕМО́ЧЬСЯ, перемогусь, переможешься, огутся, прош. огся, глась (разг. редк.). совер. к перемогаться.

ПЕРЕМОЩЕ́НИЕ, перемощения, муж. нет, ср. (тех.). Действие по гл. перемостить-перемащивать. Перемощение полов, мостовой.

ПЕРЕМОЩЁННЫЙ, перемощённая, перемощённое; перемощён, перемощена, перемощено. прич. страд. прош. от перемостить.

ПЕРЕМОЩУ́, перемостишь. буд. от перемостить.

ПЕРЕМО́Ю, перемоюсь, перемоешь, перемоешься. буд. от перемыть, перемыться.

ПЕРЕМРУ́, перемрёшь. буд. от перемереть.

ПЕРЕМУДРИ́ТЬ, перемудрю, перемудришь, совер. (разг.).
1. без доп. Слишком намудрить, чересчур мудря, усердствуя, привести к нежелательным результатам, испортить что-нибудь.
2. кого-что. Перехитрить (обл.).

ПЕРЕМУТИ́ТЬ, перемучу, перемутишь, совер. (разг.).
1. что. Сделать совсем мутным. Перемутить воду.
2. перен., кого-что. Смутить, взволновать, перессорить всех или многих (неод.). Перемутил всех соседей сплетнями.

ПЕРЕМУТИ́ТЬСЯ, перемучусь, перемутишься, совер. (разг.).
1. Стать совсем мутным. Вода перемутилась.
2. перен. Прийти в волнение, перессориться (о многих, всех).

ПЕРЕМУ́ЧЕННЫЙ, перемученная, перемученное; перемучен, перемучена, перемучено (разг.). прич. страд. прош. от перемучить.

ПЕРЕМУ́ЧИВАТЬ, перемучиваю, перемучиваешь (разг.). несов. к перемучить.

ПЕРЕМУ́ЧИТЬ, перемучу, перемучишь, и чаю, чаешь, совер. (к перемучивать), кого-что (разг.).
1. Сильно измучить (прост.). Вы ему нисколько не помогли и только напрасно перемучили.
2. Измучить всех или многих. (Изредка встречается написание перемучать, перемучал.)

ПЕРЕМУ́ЧИТЬСЯ, перемучусь, перемучишься, и перемучаюсь, перемучаешься, совер. (разг.). Совсем измучиться, много, сильно пострадать. В ту ночь мы все перемучились от холода. (Изредка встречается написание перемучатся, перемучался.)

ПЕРЕМУ́ЧУ, перемучишь. буд. от перемучить.

ПЕРЕМЫВА́ТЬ, перемываю, перемываешь. несов. к перемыть.
• Перемывать косточки — см. косточка.

ПЕРЕМЫВА́ТЬСЯ, перемываюсь, перемываешься, несов.
1. несов. к перемыться.
2. страд. к перемывать.

ПЕРЕМЫ́КАТЬ, перемыкаю, перемыкаешь, совер. (прост. фам. и нар.-поэт.). Мыкая, пережить, перетерпеть. Перемыкать горе.

ПЕРЕМЫКА́ТЬ, перемыкаю, перемыкаешь (спец.). несов. к перемкнуть.

ПЕРЕМЫКА́ТЬСЯ, перемыкаюсь, перемыкаешься, несов. (спец.). страд. к перемыкать.

ПЕРЕМЫ́ТЫЙ, перемытая, перемытое; перемыт, перемыта, перемыто. прич. страд. прош. от перемыть.

ПЕРЕМЫ́ТЬ, перемою, перемоешь, совер. (к перемывать), кого-что.
1. Заново вымыть. Тарелки плохо вымыты, нужно перемыть.
2. Вымыть всех или всё, много чего-нибудь. Перемыть все стаканы. Перемыть всех ребятишек.

ПЕРЕМЫ́ТЬСЯ, перемоюсь, перемоешься, совер. (к перемываться).
1. Вымыться заново (разг.).
2. Вымыться (о многих). Все ребята перемылись.

ПЕРЕМЫ́ЧКА, перемычки, жен.
1. Соединение, узкий перехват между частями чего-нибудь два железных стержня соединены кожаными перемыками. Перемычка между мышцами (анат.).
2. ... Статья полностью

ПЕРЕМЯ́ТЫЙ, перемятая, перемятое; перемят, перемята, перемято. прич. страд. прош. от перемять.
| Совершенно измятый. Перемятые ягоды.

ПЕРЕМЯ́ТЬ, перемну, перемнёшь, совер. (к переминать), что.
1. Измять всё, много чего-нибудь. Перемять все белье.
2. Промять сызнова, вторично. Перемять глину.

ПЕРЕМЯ́ТЬСЯ, перемнусь, перемнёшься, совер. Измяться совсем (о многом). Белье перемялось в дороге.

ПЕРЕНАЁМ, перенайма, мн. нет, муж. (юр.). Наем какого-нибудь имущества у другого нанимателя, сопровождающийся передачей новому нанимателю всех прав и обязанностей предшественника.

ПЕРЕНАЛА́ДИТЬ, переналажу, переналадишь, совер. (к переналаживать), что (спец.). Наладить, направить по-новому. Переналадить станок.

ПЕРЕНАЛА́ДКА, переналадки, жен. (спец.). Действие по гл. переналадить-переналаживать. Переналадка станков.

ПЕРЕНАЛА́ЖЕННЫЙ, переналаженная, переналаженное; переналажен, переналажена, переналажено (спец.). прич. страд. прош. от переналадить.

ПЕРЕНАЛА́ЖИВАТЬ, переналаживаю, переналаживаешь (спец.). несов. к переналадить.

ПЕРЕНАЛА́ЖИВАТЬСЯ, переналаживаюсь, переналаживаешься, несов. (спец.). страд. к переналаживать.

ПЕРЕНАЛА́ЖУ, переналадишь. буд. от переналадить.

ПЕРЕНАПРЯ́Г, перенапрягся, перенапрягла, перенапряглась. прош. от перенапрячь, перенапрячься.

ПЕРЕНАПРЯГА́ТЬ, перенапрягаю, прягаешь. несов. к перенапрячь.

ПЕРЕНАПРЯГА́ТЬСЯ, перенапрягаюсь, перенапрягаешься, несов.
1. несов. к перенапрячься.
2. страд. к перенапрягать.

ПЕРЕНАПРЯГУ́, перенапрягусь, перенапряжёшь, перенапряжёшься, перенапрягут, перенапрягутся. буд. от перенапрячь, перенапрячься.

ПЕРЕНАПРЯЖЕ́НИЕ, перенапряжения, мн. нет, ср.
1. Действие по гл. перенапрячь-перенапрягать и состояние ... Статья полностью

ПЕРЕНАПРЯЖЁННЫЙ, перенапряжённая, перенапряжённое; перенапряжён, перенапряжена, перенапряжено. прич. страд. прош. от перенапрячь.

ПЕРЕНАПРЯЖЁШЬ, перенапряжёшься. см. перенапрячь, перенапрячься.

ПЕРЕНАПРЯ́ЧЬ [речь], перенапрягу, перенапряжёшь, перенапрягут, прош. перенапряг [ёг], перенапрягла, совер. (к перенапрягать), что. Напрячь слишком сильно, чрезмерно. Перенапрячь силы.

ПЕРЕНАПРЯ́ЧЬСЯ [речь], перенапрягусь, перенапряжёшься, перенапрягутся, прош. перенапрягся [ёгся], перенапряглась, совер. (к перенапрягаться). Напрячься слишком сильно, чрезмерно.

ПЕРЕНАСЕЛЕ́НИЕ, перенаселения, мн. нет, ср. (экон.). Положение, при котором в капиталистическом обществе часть трудоспособного населения не имеет возможности применять свои силы для добывания средств существования вследствие анархии производства и классовых противоречий (относительное перенаселение), или, в докапиталистическом обществе, положение, когда количество добываемых средств существования недостаточно сравнительно с количеством населения вследствие крайне низкого уровня техники (абсолютное перенаселение).

ПЕРЕНАСЕЛЁННОСТЬ, перенаселённости, мн. нет, жен. отвл. сущ. к перенаселенный, избыток населения где-нибудь. Перенаселённость квартиры. Перенаселённость города. Перенаселённость района.

ПЕРЕНАСЕЛЁННЫЙ, перенаселённая, перенаселённое; перенаселён, перенаселена, перенаселено.
1. прич. страд. прош. от перенаселить (спец.).
2. Слишком густо населенный, с избытком населения. Перенаселённый район. Перенаселенная квартира.

ПЕРЕНАСЕЛИ́ТЬ, перенаселю, перенаселишь, совер. (к перенаселять), что (спец.). Населить слишком, чрезмерно.

ПЕРЕНАСЕЛЯ́ТЬ, перенаселяю, перенаселяешь (спец.). несов. к перенаселить.

ПЕРЕНАСЫ́ТИТЬ, перенасыщу, перенасытишь, совер. (к перенасыщать), что (спец.). Слишком сильно, чрезмерно насытить чем-нибудь. Перенасытить раствор.

ПЕРЕНАСЫ́ТИТЬСЯ, перенасыщусь, перенасытишься, совер. (к перенасыщаться). Чрезмерно напитаться, более, чем досыта.

ПЕРЕНАСЫЩА́ТЬ, перенасыщаю, перенасыщаешь (спец.). несов. к перенасытить.

ПЕРЕНАСЫЩА́ТЬСЯ, перенасыщаюсь, перенасыщаешься, несов.
1. несов. к перенасытиться.
2. страд. к перенасыщать (спец.).

ПЕРЕНАСЫ́ЩЕННЫЙ, перенасыщенная, перенасыщенное; перенасыщен, перенасыщена, перенасыщено (спец.). прич. страд. прош. от перенасытить; слишком сильно насыщенный. Перенасыщенный раствор.

ПЕРЕНАСЫ́ЩУ, перенасыщусь, перенасытишь, перенасытишься. буд. от перенасытить, перенасытиться.

ПЕРЕНА́ШИВАТЬ, перенашиваю, перенашиваешь (разг.). несов. к переносить2.

ПЕРЕНА́ШИВАТЬСЯ, перенашиваюсь, перенашиваешься, несов. (разг.).
1. несов. к переноситься2.
2. страд. к перенашивать.

ПЕРЕНЕСЕ́НИЕ, перенесения, мн. нет, ср. (книж., офиц.). Действие по гл. перенести (преим. ... Статья полностью

ПЕРЕНЕСЁННЫЙ, перенесённая, перенесённое, перенесён, перенесена, перенесено. прич. страд. прош. от перенести.

ПЕРЕНЕСТИ́ перенесу́, перенесёшь, прош. перенёс, перенесла́, сов. к переносить 1.
1. кого-что ... Статья полностью

ПЕРЕНЕСТИ́СЬ, перенесусь, перенесёшься, прош. перенёсся, перенеслась, совер. (к переноситься1).
1. Быстро переместиться, перейти в другое место (разг. ... Статья полностью

ПЕРЕНИЖУ́, перенижешь. буд. от перенизать.

ПЕРЕНИ́ЗАННЫЙ, перенизанная, перенизанное; перенизан, перенизана, перенизано. прич. страд. прош. от перенизать.

ПЕРЕНИЗА́ТЬ, перенижу, перенижешь, совер. (к перенизывать), что.
1. Нанизать заново. Перенизать нить жемчуга.
2. Занимаясь низанием, израсходовать всё, много чего-нибудь. Перенизать весь жемчуг.

ПЕРЕНИ́ЗЫВАТЬ, перенизываю, перенизываешь. несов. к перенизать.

ПЕРЕНИМА́ТЬ, перенимаю, перенимаешь. несов. к перенять.

ПЕРЕНИМА́ТЬСЯ, перенимаюсь, перенимаешься, несов. страд. к перенимать.

ПЕРЕНОМЕРО́ВАННЫЙ и ПЕРЕНУМЕРОВАННЫЙ, переномерованная, переномерованное; переномерован, переномерована, переномеровано. прич. страд. прош. от переномеровать и перенумеровать.

ПЕРЕНОМЕРОВА́ТЬ и ПЕРЕНУМЕРОВАТЬ, переномерую, переномеруешь, совер. (к переномеровывать), кого-что. Пометить последовательным номером всех или всё, многих. Переномеровать листы в тетради.
| Прономеровать заново.

ПЕРЕНОМЕРО́ВЫВАТЬ и ПЕРЕНУМЕРОВЫВАТЬ, переномеровываю, переномеровываешь. несов. к переномеровать и к перенумеровать.

ПЕРЕНОМЕРО́ВЫВАТЬСЯ и ПЕРЕНУМЕРОВЫВАТЬСЯ, переномеровываюсь, переномеровываешься, несов. страд. к переномеровывать и к перенумеровывать.

ПЕРЕНО́С, переноса, муж.
1. только ед. Действие по гл. перенести во всех знач. ... Статья полностью

ПЕРЕНОСИ́МЫЙ, переносимая, переносимое; переносим, переносима, переносимо (книж.). прич. страд. прош. от переносить1.
| Такой, что можно перенести, выдержать. Эта боль легко переносима.

ПЕРЕНОСИ́ТЬ1, переношу, переносишь. несов. к перенести. Переноосить дрова. Переносить огорчения. Переносить сплетни. «При нем остерегись: переносить горазд.» Грибоедов. «Параша эта наперсница ее затей: шьет, моет, вести переносит.» Пушкин.

ПЕРЕНОСИ́ТЬ2, переношу, переносишь, совер. (к перенашивать), кого-что (разг.).
1. Снести откуда-нибудь в другое место, в несколько приемов, много кого-чего-нибудь. Санитары переносили всех больных. Носильщик переносил все вещи.
2. ... Статья полностью

ПЕРЕНОСИ́ТЬСЯ1, переношусь, переносишься, повел. переносись, несов.
1. несов. к перенестись.
2. страд. к переносить.

ПЕРЕНОСИ́ТЬСЯ2, переношусь, переносишься, совер. (к перенашиваться) (разг.). Износиться (о многом). Бурахи скоро все переносятся.

ПЕРЕНО́СИЦА, переносицы, жен. Верхняя часть носа, непосредственно примыкающая ко лбу. С очками на переносице.

ПЕРЕНО́СКА, переноски, мн. нет, жен. (разг.). Действие по гл. перенести в 1 знач. — переносить 1. Переноска мебели.

ПЕРЕНО́СНОСТЬ, переносности, мн. нет, жен. (линг.). отвл. сущ. к переносный во 2 знач. Переносность значения.

ПЕРЕНО́СНЫЙ, переносная, переносное.
1. Приспособленный для переноски, такой, что можно переносить с места на место. Переносная лампа.
2. О значении, смысле слова — заключающий в себе перенос значения, не буквальный, метафорический (линг.). Переносное значение слова. В выражении "ни живой души" слово "душа" употреблено в переносном значении, вместо "человек".

ПЕРЕНО́СОК, переноска, муж. (прост., обл.). Переношенный младенец (см. переносить2 в 3 знач.).

ПЕРЕНО́СЧИК, переносчика, муж.
1. Тот, кто переносит что-нибудь, занимающийся переноской чего-нибудь (спец.). Комар — переносчик малярии. Переносчик тяжестей.
2. Человек, переносящий новости, сплетни (разг.). Переносчик слухов.

ПЕРЕНО́СЧИЦА, переносчицы. женск. к переносчик.

ПЕРЕНО́СЬЕ, переносья, род. мн. переносьев, ср. (устар.). То же, что переносица.

ПЕРЕНОЧЁВАННЫЙ, переночёванная, переночёванное; переночёван, переночёвана, переночёвано. прич. страд. прош. от переночевать.

ПЕРЕНОЧЕВА́ТЬ, переночую, переночуешь, совер. (к переночевывать), что и без доп. Провести где-нибудь (чаще — не дома) Ночь, проспать. Переночевать у знакомых. «Переночевать в саду около развалин бани.» М.Горький. Ночь переночевал и уехал.

ПЕРЕНОЧЁВЫВАТЬ, переночёвываю, переночёвываешь (разг.). несов. к переночевать.

ПЕРЕНО́ШЕННЫЙ, переношенная, переношенное; переношен, переношена, переношено (разг.). прич. страд. прош. от переносить2.

ПЕРЕНОШУ́1, переношусь, переноосишь, переносишься. наст. от переносить1, переноситься1.

ПЕРЕНОШУ́2, переношусь, переносишь, переносишься. буд. от переносить2, переноситься2.

ПЕРЕНУМЕРО́ВАННЫЙ, ПЕРЕНУМЕРОВАТЬ, ПЕРЕНУМЕРОВЫВАТЬ, ПЕРЕНУМЕРОВЫВАТЬСЯ. см. переномерованный и т.д.

ПЕРЕНУМЕРОВА́ТЬ

ПЕРЕНУМЕРО́ВЫВАТЬ

ПЕРЕНУМЕРО́ВЫВАТЬСЯ

ПЕРЕНЮ́ХАННЫЙ, перенюханная, перенюханное; перенюхан, переньхана, переньхано (разг.). прич. страд. прош. от перенюхать.

ПЕРЕНЮ́ХАТЬ, перенюхаю, перенюхаешь, совер. (к перенюхивать), кого-что (разг.). Понюхать, обнюхать всех или всё, много кого-чего-нибудь. Собаки перенюхали все вещи. Перенюхать все цветы.

ПЕРЕНЮ́ХАТЬСЯ, перенюхаюсь, перенюхаешься, совер. (к перенюхиваться), с кем-чем (разг.).
1. Обнюхать друг друга (преим. о собаках).
2. перен. ... Статья полностью

ПЕРЕНЮ́ХИВАТЬ, перенюхиваю, перенюхиваешь (разг.). несов. к перенюхать.

ПЕРЕНЮ́ХИВАТЬСЯ, пененюхиваюсь, пененюхиваешься, несов. (разг.).
1. несов. к перенюхаться.
2. страд. к перенюхивать.

ПЕ́РЕНЯТЫЙ, перенятая, перенятое; перенят, перенята, перенято. прич. страд. прош. от перенять.

ПЕРЕНЯ́ТЬ, перейму, переймёшь, прош. перенял, переняла, переняло; нявший, совер. (к перенимать), кого-что.
1. Подражая кому-нибудь, заимствуя что-нибудь у кого-нибудь, усвоить (разг. ... Статья полностью

ПЕРЕОБОРУ́ДОВАНИЕ, переоборудования, мн. нет, ср. Действие по гл. переоборудовать. Переобоорудование лаборатории.

ПЕРЕОБОРУ́ДОВАННЫЙ, переоборудованная, переоборудованное; переоборудован, переоборудована, переоборудовано. прич. страд. прош. от переоборудовать.

ПЕРЕОБОРУ́ДОВАТЬ, переоборудую, переоборудуешь, совер. и несов., что. Заново, по-иному оборудовать. Переоборудовать мастерские.

ПЕРЕОБОРУ́ДОВАТЬСЯ, переоборудуюсь, переоборудуешься, несов. страд. к переоборудовать.

ПЕРЕОБРЕМЕНЁННЫЙ, переобременённая, переобременённое; переобременён, переобременена, переобременено. прич. страд. прош. от переобременить.

ПЕРЕОБРЕМЕНИ́ТЬ, переобременню, переобременнишь, совер. (к переобременять), кого-что. Чересчур, слишком обременить.

ПЕРЕОБРЕМЕНЯ́ТЬ, переобременяю, переобременяешь. несов. к переобременить.

ПЕРЕОБРЕМЕНЯ́ТЬСЯ, переобременяюсь, переобременяешься, несов. страд. к переобременять.

ПЕРЕОБУВА́НИЕ, переобувания, мн. нет, ср. Действие по гл. переобувать и переобуваться.

ПЕРЕОБУВА́ТЬ, переобуваю, переобуваешь. несов. к переобуть.

ПЕРЕОБУВА́ТЬСЯ, переобуваюсь, переобуваешься, несов.
1. несов. к переобуться.
2. страд. к переобувать.

ПЕРЕОБУ́ТЫЙ, переобутая, переобутое; переобут, переобута, переобуто. прич. страд. прош. от переобуть.

ПЕРЕОБУ́ТЬ, переобую, переобуешь, совер. (к переобувать).
1. кого-что. Снять с кого-нибудь обувь и надеть на него другую. Переобуть мальчика.
2. что. Снять с себя обувь и надеть вновь (ту же или другую). Переобуть сапоги.

ПЕРЕОБУ́ТЬСЯ, переобуюсь, переобуешься, совер. (к переобуваться), во что. Снять с себя какую-нибудь обувь и обуться во что-нибудь другое.

ПЕРЕОБУЧА́ТЬ, переобучаю, переобучаешь. несов. к переобучить.

ПЕРЕОБУЧА́ТЬСЯ, переобучаюсь, переобучаешься, несов.
1. несов. к переобучиться.
2. страд. к переобучать.

ПЕРЕОБУЧЕ́НИЕ, переобученя, мн. нет, ср. Действие по гл. переобучить-переобучать и переобучиться-переобучаться.

ПЕРЕОБУ́ЧЕННЫЙ, переобученная, переобученное; переобучен, переобучена, переобучено. прич. страд. прош. от переобучить.

ПЕРЕОБУЧИ́ТЬ, переобучу, переобучишь, совер. (к переобучать), кого-что. Заново обучить, обучить чему-нибудь другому.

ПЕРЕОБУЧИ́ТЬСЯ, переобучусь, переобучишься, совер. (к переобучаться). Обучиться заново, чему-нибудь другому.

ПЕРЕОДЕВА́НИЕ, переодевания, ср. Действие по гл. переодеть-переодевать и переодеться-переодеваться. Фарс с переодеваниями.

ПЕРЕОДЕВА́ТЬ, переодеваю, переодеваешь. несов. к переодеть.

ПЕРЕОДЕВА́ТЬСЯ, переодеваюсь, переодеваешься, несов.
1. несов. к переодеться.
2. страд. к переодевать.

ПЕРЕОДЕ́НУ, переоденусь, переоденешь, переоденешься. буд. от переодеть, переодеться.

ПЕРЕОДЕ́ТЫЙ, переодетая, переодетое; переодет, переодета, переодето.
1. прич. страд. прош. от переодеть. Переодетый в женское платье.
2. только ... Статья полностью

ПЕРЕОДЕ́ТЬ, переоену, переоенешь, совер. (к переодевать).
1. кого-что. Надеть на кого-нибудь другую одежду. Переодеть ребенка.
2. что. Сняв что-нибудь (какую-нибудь одежду), надеть что-нибудь (на себя) другое (разг.). Переодеть платье.

ПЕРЕОДЕ́ТЬСЯ, переоденусь, переоденешься, совер. (к переодеваться).
1. во что. Одеться в какую-нибудь другую одежду. Переодеться в новое платье.
2. во что и кем. Одеть на себя какую-нибудь одежду с целью маскарада или маскировки. Переодеться в женское платье. Переодеться женщиной.

ПЕРЕО́РАННЫЙ, переоранная, переоранное; переоран, переорана, переорано (обл.). прич. страд. прош. от переорать2.

ПЕРЕОРА́ТЬ1, переору, переорёшь, совер., кого-что (прост.). То же, что перекричать.

ПЕРЕОРА́ТЬ2, переору́ — переорю́, переорёшь — перео́решь, совер., что (обл.). Вспахать заново. Переорать пашню.

ПЕРЕОРГАНИЗА́ЦИЯ, переорганизации, мн. нет, жен. Действие по гл. переорганизовать-переорганизовывать.

ПЕРЕОРГАНИЗО́ВАННЫЙ, переорганизованная, переорганизованное; переорганизован, переорганизована, переорганизовано. прич. страд. прош. от переорганизовать.

ПЕРЕОРГАНИЗОВА́ТЬ, переорганизую, переорганизуешь, совер. (к переорганизовывать), кого-что. Заново, по-другому организовать.

ПЕРЕОРГАНИЗОВА́ТЬСЯ, переорганизуюсь, переорганизуешься, совер. (к переорганизовываться). Стать переорганизованным, организоваться заново.

ПЕРЕОРГАНИЗО́ВЫВАТЬ, переорганизовываю, переорганизовываешь. несов. к переорганизовать.

ПЕРЕОРГАНИЗО́ВЫВАТЬСЯ, переорганизовываюсь, переорганизовываешься, несов.
1. несов. к переорганизоваться.
2. страд. к переорганизовывать.

ПЕРЕОСВИДЕ́ТЕЛЬСТВОВАНИЕ, переосвидетельствования, ср. (офиц., мед.). Действие по гл. переосвидетельствовать, вторичное освидетельствование. Назначить на переосвидетельствование. Врачебное переосвидетельствование.

ПЕРЕОСВИДЕ́ТЕЛЬСТВОВАННЫЙ, переосвидетельствованная, переосвидетельствованное; переосвидетельствован, переосвидетельствована, переосвидетельствовано (офиц. мед.). прич. страд. прош. от переосвидетельствовать.

ПЕРЕОСВИДЕ́ТЕЛЬСТВОВАТЬ, переосвидетельствую, переосвидетельствуешь, совер. и несов., кого-что (офиц. мед.). Вторично освидетельствовать, подвергнуть (подвергать) новому, вторичному осмотру. Переосвидетельствовать для определения (или на предмет) годности к военной службе.

ПЕРЕОСВИДЕ́ТЕЛЬСТВОВАТЬСЯ, переосвидетельствуюсь, переосвидетельствуешься (офиц. мед.).
1. совер. и несов. Подвергнуться (подвергаться) переосвидетельствованию.
2. ... Статья полностью

ПЕРЕОСТАНО́ВЛЕННЫЙ, переостановленная, переостановленное; переостановлен, переостановлена, переостановлено (прост.). прич. страд. прош. от перестановить.

ПЕРЕОХЛАДИ́ТЬ, переохлажу, переохладишь, совер. (к переохлаждать), что (спец.). Подвергнуть переохлаждению.

ПЕРЕОХЛАДИ́ТЬСЯ, переохлажусь, переохладишься, совер. (к переохлаждаться) (спец.) Подвергнуться переохлаждению.

ПЕРЕОХЛАЖДА́ТЬ, переохлаждаю, переохлаждаешь (спец.). несов. к переохлаждать.

ПЕРЕОХЛАЖДА́ТЬСЯ, переохлаждаюсь, переохлаждаешься, несов. (спец.).
1. несов. к переохладиться.
2. страд. к переохлаждать.

ПЕРЕОХЛАЖДЕ́НИЕ, переохлаждения, мн. нет, ср. охлаждение ниже температуры замерзания, при котором однако жидкость не замерзает (физ.).
| Слишком сильное охлаждение.

ПЕРЕОХЛАЖДЁННЫЙ, переохлаждённая, переохлаждённое; переохлаждён, переохлаждена, переохлаждено (спец.). прич. страд. прош. от переохладить.

ПЕРЕОХЛАЖУ́, переохлажусь, переохладишь, переохладишься. буд. от переохладить, переохладиться.

ПЕРЕОЦЕНЁННЫЙ, переоценённая, переоценённое; переоценён, переоценена, переоценено. прич. страд. прош. от переоценить.

ПЕРЕОЦЕ́НИВАТЬ, переоцениваю, переоцениваешь. несов. к переоценить.

ПЕРЕОЦЕ́НИВАТЬСЯ, переоцениваюсь, переоцениваешься, несов. страд. к переоценивать.

ПЕРЕОЦЕНИ́ТЬ, переоценю, переоценишь и (устар. переоценишь, совер. (к переоценивать), кого-что.
1. Заново оценить. Переооценить заложенные вещи.
2. Чрезмерно, слишком высоко оценить. Переоценить талант нового писателя. Переоценить свою силу, свои способности.

ПЕРЕОЦЕ́НКА, переоценки, жен.
1. Действие по гл. переоценить-переоценивать. Переоценка дома. Переоценка всех ценностей.
2. Слишком высокая, преувеличенная оценка. Переоценка своих сил, способностей.

ПЕРЕПА́Д, перепада, муж. (тех.).
1. Разница между верхним и нижним уровнем воды в местах ее падения (в порогах, водопадах).
2. Ступенчатое устройство дна водостока, имеющего большой уклон.

ПЕРЕПА́ДАТЬ, перепадаю, перепадаешь, совер. (разг.). Упасть один за другим (о людях, предметах). От толчка все вещи с полки перепадали.

ПЕРЕПАДА́ТЬ, перепадаю, перепадаешь, несов. (разг.).
1. несов. к перепасть во 2, 3 и 4 знач.
2. Изредка выпадать. Перепадают дожди.

ПЕРЕПАДУ́, перепадёшь. буд. от перепасть.

ПЕРЕПА́ИВАТЬ1, перепаиваю, перепаиваешь. несов. к перепоить.

ПЕРЕПА́ИВАТЬ2, перепаиваю, перепаиваешь (спец.). несов. к перепаять.

ПЕРЕПА́ИВАТЬСЯ, перепаиваюсь, перепаиваешься, несов. страд. к перепаивать1.

ПЕРЕПА́ЙКА, перепайки, жен. (спец.). Действие по гл. перепаять-перепаивать2.

ПЕРЕПА́КОСТИТЬ, перепакощу, перепакостишь, совер., кого-что (разг. фам.). Совсем испакостить, загрязнить, испортить. Собаки все полы перепакостили.

ПЕРЕПА́КОСТИТЬСЯ, перепакощусь, перепакостишься, совер. (разг. фам.). Совсем испакоститься, загрязниться, испортиться.

ПЕРЕПА́КОЩЕННЫЙ, перепакощенная, перепакощенное; перепакощен, перепакощена, перепакощено (разг. фам.). прич. страд. прош. от перепакостить.

ПЕРЕПА́КОЩУ, перепакощусь, перепакостишь, перепакостишься. буд. от перепакостить, перепакоститься.

ПЕРЕПА́Л, перепала. прош. от перепасть.

ПЕРЕПАЛЁННЫЙ, перепалённая, перепаленное; перепалён, перепалена, перепалено (прост.). прич. страд. прош. от перепалить.

ПЕРЕПА́ЛЗЫВАТЬ, перепалзываю, перепалзываешь. несов. к переползти, то же, что переползать.

ПЕРЕПА́ЛИВАТЬ, перепаливаю, перепаливаешь (прост.). несов. к перепалить.

ПЕРЕПА́ЛИВАТЬСЯ, перепаливаюсь, перепаливаешься, несов. (прост.).
1. страд. к перепаливать.
2. с кем-чем. Перестреливаться, палить друг в друга.

ПЕРЕПАЛИ́ТЬ, перепалю, перепалишь, совер. (к перепаливать), что (прост.).
1. Спалить, сжечь всё. Перепалить все волосы при завивке.
2. Истратить пальбой, стрельбой (устар.). «Мы весь порох перепалили.» Даль.

ПЕРЕПА́ЛКА, перепалки. жен.
1. То же, что перестрелка (прост., устар.) Перепалка из револьверов.
2. перен. ... Статья полностью

ПЕРЕПА́ЛЫВАТЬ, перепалываю, перепалываешь. несов. к переполоть.

ПЕРЕПА́ЛЫВАТЬСЯ, перепалываюсь, перепалываешься, несов. страд. к перепалывать.

ПЕРЕПА́РЕННЫЙ, перепаренная, перепаренное; перепарен, перепарена, перепарено. прич. страд. прош. от перепарить.

ПЕРЕПА́РИВАТЬ, перепариваю, перепариваешь. несов. к перепарить.

ПЕРЕПА́РИВАТЬСЯ, перепариваюсь, перепариваешься, несов.
1. несов. к перепариться.
2. страд. к перепаривать.

ПЕРЕПА́РИТЬ, перепарю, перепаришь, совер. (к перепаривать), кого-что.
1. Слишком долго паря, испортить. Перепарить чай. Перепарить репу.
2. Слишком много или долго паря, причинить вред кому-нибудь. Перепарить кого-нибудь в бане.
3. Выпарить всех или всё, многих.

ПЕРЕПА́РИТЬСЯ, перепарюсь, перепаришься, совер. (к перепариваться).
1. Слишком долго парясь, испортиться. Репа перепарилась.
2. Повредить себе, парясь слишком долго. Перепариться в бане.
3. Попариться (о многом, многих).

ПЕРЕПА́РХИВАТЬ, перепархиваю, перепархиваешь. несов. к перепорхнуть. «По запыленной крапиве лениво перепархивали белые бабочки.» А.Тургенев.

ПЕРЕПА́РЫВАТЬ, перепарываю, перепарываешь (разг.). несов. к перепороть1.

ПЕРЕПА́РЫВАТЬСЯ, перепарываюсь, перепарываешься, несов. (разг.). страд. к перепарывать.

ПЕРЕПА́СТЬ, перепаду, перепадёшь, прош. ал, совер. (к перепадать) (разг.).
1. совер. к перепадать ... Статья полностью

ПЕРЕПА́ХАННЫЙ, перепаханная, перепаханное; перепахан, перепахана, перепахано (с.-х.). прич. страд. прош. от перепахать.

ПЕРЕПАХА́ТЬ, перепашу, перепашешь, совер. (к перепахивать), что (с.-х.).
1. Снова, в другой раз вспахать. Перепахать пашню.
2. Вспахать целиком, всё. Трактор перепахал за один час то, что сохой в два дня не перепашешь.
3. ... Статья полностью

ПЕРЕПА́ХИВАТЬ, перепахиваю, перепахиваешь (с.-х.). несов. к перепахать. «И давай пахать землю плугами, да кривой сохой перепахивать.» А.Кольцов.

ПЕРЕПА́ХИВАТЬСЯ, перепахиваюсь, перепахиваешься, несов. (с.-х.). страд. к перепахивать.

ПЕРЕПА́ЧКАННЫЙ, перепачканная, перепачканное; перепачкан, перепечкана, перепечкано. прич. страд. прош. от перепачкать.

ПЕРЕПА́ЧКАТЬ, перепачкаю, перепачкаешь, совер., кого-что. Сильно испачкать, запачкать целиком. Перепачкать руки в саже.

ПЕРЕПА́ЧКАТЬСЯ, перепачкаюсь, перепачкаешься, совер. Сильно испачкаться, запачкаться. Перепачкаться в красках.

ПЕРЕПА́ШКА, перепашки, мн. нет, жен. (с.-х.). Действие по гл. перепахать в 1 знач. — перепахивать; вторичная вспашка.

ПЕРЕПАШУ́, перепашешь. буд. от перепахать.

ПЕРЕПА́ЯННЫЙ, перепаянная, перепаянное; перепаян, перепаяна, перепаяно (спец.). прич. страд. прош. от перепаять.

ПЕРЕПАЯ́ТЬ, перепаяю, перепаяешь, совер. (к перепаивать2) (спец.).
1. Заново, вторично спаять, запаять.
2. Запаять, спаять всё, много чего-нибудь.

ПЕРЕПЕ́В, перепева, муж. Повторение одного и того же, уже сказанного или написанного ранее. В его стихах одни перепевы старого.

ПЕРЕПЕВА́ТЬ, перепеваю, перепеваешь, несов., кого-что.
1. несов. к перепеть.
2. Повторять одно и то же, заимствуя из прежнего или у других (фам.). Перепевать старые темы.

ПЕРЕПЕВА́ТЬСЯ, перепеваюсь, перепеваешься, несов. страд. к перепевать.

ПЕРЕПЕ́Й, перепейся. повел. от перепить, перепиться.

ПЕРЕПЁК, перепёкся, перепекла, перепеклась. прич. страд. прош. от перепечь, перепечься.

ПЕРЕПЕКА́ТЬ, перепекаю, перепекаешь. несов. к перепечь.

ПЕРЕПЕКА́ТЬСЯ, перепекаюсь, перепекаешься, несов.
1. несов. к перепечься.
2. страд. к перепекать.

ПЕРЕПЕКУ́, перепекусь, перепечёшь, перепечёшбся, перепекут, перепекутся. буд. от перепечь, перепечься.

ПЕ́РЕПЕЛ, перепела, мн. перепела, муж. Небольшая полевая птица из семейства куропаток.

ПЕРЕПЕЛЁНАТЫЙ, перепелёнатая, перепелёнатое; перепелёнат, перепелёната, перепелёнато. прич. страд. прош. от перепеленать.

ПЕРЕПЕЛЕНА́ТЬ, перепеленаю, перепеленаешь, совер. (к перепеленывать), кого-что.
1. Спеленать, запеленать заново. Мать перепеленала ребенка.
2. Запеленать многих, всех.

ПЕРЕПЕЛЁНУТЫЙ, перепелёнутая, перепелёнутое; перепелёнут, перепелёнута, перепелёнуто (разг.). прич. страд. прош. от перепеленать, то же что перепеленатый.

ПЕРЕПЕЛЁНЫВАТЬ, перепелёнываю, перепелёнываешь. несов. к перепеленать.

ПЕРЕПЕЛЁНЫВАТЬСЯ, перепелёнываюсь, перепелёнываешься, несов. страд. к перепеленывать.

ПЕРЕПЕЛЕ́СЫЙ, перепелесая, перепелесое; перепелес, перепелеса, перепелесо, и ПЕРЕПЕЛЁСЫЙ, перепелесая, перепелесое; перепелёс, перепелёса, перепелёсо (обл.). Пестрый.

ПЕРЕПЕЛЁСЫЙ, см. ПЕРЕПЕЛЕ́СЫЙ.

ПЕРЕПЕЛИ́НЫЙ, перепелиная, перепелиное. прил. к перепел. Перепелиная охота. Перепелиное гнездо.

ПЕРЕПЕЛИ́ЦА, перепелицы, жен. (обл.). То же, что перепелка.

ПЕРЕПЁЛКА, перепёлки, жен. Самка перепела.

ПЕРЕПЕЛЯ́ТНИК, перепелятника, муж. (охот.). Охотник-любитель и специалист по охоте на перепелов.

ПЕРЕПЁР, перепёрла. прош. от перепереть.

ПЕРЕПЕРЕ́ТЬ, перепру, перепрёшь, прош. перепёр, перепёрла; переперев, совер. (к перепирать), кого-что (прост.).
1. Перетащить с трудом. Перепереть бревно через забор.
2. ... Статья полностью

ПЕРЕПЁРТЫЙ, перепёртая, перепёртое; перепёрт, перепёрта, перепёрто (прост.). прич. страд. прош. от перепереть.

ПЕРЕПЕ́РЧЕННЫЙ, переперченная, переперченное; переперчен, переперчена, переперчено. прич. страд. прош. от переперчить.

ПЕРЕПЕ́РЧИВАТЬ, переперчиваю, переперчиваешь. несов. к переперчить.

ПЕРЕПЕ́РЧИТЬ, переперчу, переперчишь, совер. (к переперчивать), что. Положить слишком много перцу во что-нибудь. Переперчить суп.

ПЕРЕПЕСТРЁННЫЙ, перепестрённая, перепестрённое; перепестрён, перепестрена, перепестрено (разг.). прич. страд. прош. от перепестрить.

ПЕРЕПЕСТРИ́ТЬ, перепестрю, перепестришь, совер., кого-что (разг.). Сделать слишком пестрым. Перепестрить рисунок. Перепестрить узором.

ПЕРЕПЕ́ТЫЙ, перепетая, перепетое; перепет, перепета, перепето (разг.). прич. страд. прош. от перепеть.

ПЕРЕПЕ́ТЬ, перепою, перепоёшь, совер. (к перепевать), кого-что.
1. Одержать верх, перевес в пении, спеть лучше, дольше кого-нибудь (разг.). Перепеть старого певца.
2. Спеть всё, много чего-нибудь. Перепеть все песни.
3. Спеть заново. Перепеть песню.

ПЕРЕПЕЧА́ТАННЫЙ, перепечатанная, перепечатанное; перепечатан, перепечатана, перепечатано. прич. страд. прош. от перепечатать.

ПЕРЕПЕЧА́ТАТЬ, перепечатаю, перепечатаешь, совер. (к перепечатывать), кого-что.
1. Снова, вторично напечатать с печатного текста. Перепечатать разошедшееся издание. Газеты перепечатали известие из столичной прессы.
2. ... Статья полностью

ПЕРЕПЕЧА́ТКА, перепечатки, жен.
1. только ед. Действие по гл. перепечатать-перепечатывать ... Статья полностью

ПЕРЕПЕЧА́ТЫВАТЬ, перепечатываю, перепечатываешь. несов. к перепечатать.

ПЕРЕПЕЧА́ТЫВАТЬСЯ, перепечатываюсь, перепечатываешься, несов. страд. к перепечатывать.

ПЕРЕПЕЧЁННЫЙ, перепечённая, перепечённое; перепечён, перепечена, перепечено. прич. страд. прош. от перепечь.

ПЕРЕПЕ́ЧЬ, перепеку, перепечёшь, перепекут, прош. ёк, екла, совер. (к перепекать), кого-что.
1. Слишком долго держа в печи, жару, испортить. Перепечь пирог.
2. Испечь всё, многое. Перепечь все хлебы.

ПЕРЕПЕ́ЧЬСЯ, перепекусь, перепечёшься, перепекутся, прош. перепёкся, перепеклась, совер. (к перепекаться). Испортиться от излишне долгого печения, пребывания в печи. Пирог перепекся.

ПЕРЕПИВА́ТЬ, перепиваю, перепиваешь (разг.). несов. к перепить.

ПЕРЕПИВА́ТЬСЯ, перепиваюсь, перепиваешься (разг.). несов. к перепиться.

ПЕРЕПИ́ЛЕННЫЙ, перепиленная, перепиленное; перепилен, перепилена, перепилено. прич. страд. прош. от перепилить.

ПЕРЕПИ́ЛИВАТЬ, перепиливаю, перепиливаешь. несов. к перепилить.

ПЕРЕПИ́ЛИВАТЬСЯ, перепиливаюсь, перепиливаешься, несов. страд. к перепиливать.

ПЕРЕПИЛИ́ТЬ, перепилю, перепилишь, совер. (к перепиливать), что.
1. Распилить надвое, пополам. Перепилить доску.
2. Распилить всё, многое. Перепилить все дрова.

ПЕРЕПИ́ЛКА, перепилки, мн. нет, жен. (спец.). Действие по гл. перепилить-перепиливать.

ПЕРЕПИРА́ТЬ, перепираю, перепираешь (прост.). несов. к перепереть.

ПЕРЕПИРА́ТЬСЯ, перепираюсь, перепираешься, несов. (прост.). страд. к перепирать.

ПЕРЕПИ́САННЫЙ, переписанная, переписанное; переписан, переписана, переписано. прич. страд. прош. от переписать.

ПЕРЕПИСА́ТЬ, перепишу, перепишешь, совер. (к переписывать).
1. что. Написать еще раз, сделать копию с какого-нибудь текста. Переписать рукопись набело. «Какой-нибудь помощник столоначальника прямо совал ему под нос бумаги, не сказав даже "перепишите".» Гоголь ... Статья полностью

ПЕРЕПИ́СКА, переписки, мн. нет, жен.
1. Действие по гл. переписать-переписывать. Переписка на машинке. Отдать рукопись в переписку.
2. ... Статья полностью

ПЕРЕПИСНО́Й, переписная, переписное. прил. по знач. связанное с производством переписи. Переписные книги (перепись населения в 17 в.). Переписной лист.

ПЕРЕПИ́СЧИК, переписчика, муж. Лицо, занимающееся перепиской чего-нибудь, писец.

ПЕРЕПИ́СЧИЦА, переписчицы. женск. к переписчик.

ПЕРЕПИ́СЫВАТЬ, переписываю, переписываешь. несов. к переписать. «Вы, может быть, думаете, что я только переписываю?» Гоголь.

ПЕРЕПИ́СЫВАТЬСЯ, переписываюсь, переписываешься, несов.
1. с кем-чем. Писать письма друг другу, обмениваться с кем-нибудь письмами. Переписываться с друзьями. Мы с ним часто переписываемся.
2. страд. к переписывать. Рукопись переписывалась несколько раз.

ПЕ́РЕПИСЬ, переписи, жен.
1. только ед. Действие по гл. переписать во 2 знач. ... Статья полностью

ПЕРЕПИ́ТЬ, перепью, перепьёшь, повел. перепей, прош. перепил, перепила, перепило, совер. (к перепивать) (разг.).
1. чего и ... Статья полностью

ПЕРЕПИ́ТЬСЯ, перепьюсь, перепьёшься, повел. перепейся, прош. перепился, перелась; перепившийся, совер. (к перепиваться) (разг. ... Статья полностью

ПЕРЕПИ́ХАННЫЙ, перепиханная, перепиханное; перепихан, перепихана, перепихано (прост.). прич. страд. прош. от перепихать.

ПЕРЕПИХА́ТЬ, перепихаю, перепихаешь, совер. (к перепихивать), кого-что (прост.).
1. Запихать всё, много. Перепихать все вещи в чемодан.
2. Перепихнуть всё, много.

ПЕРЕПИ́ХИВАТЬ, перепихиваю, перепихиваешь (прост.). несов. к перепихнуть и к перепихать.

ПЕРЕПИ́ХИВАТЬСЯ, перепихиваюсь, перепихиваешься, несов. (прост.).
1. Пихать друг друга.
2. страд. к перепихивать.

ПЕРЕПИХНУ́ТЬ, перепихну, перепихнёшь, совер. (к перепихивать), кого-что (прост.). Пихнуть через что-нибудь, толкнув, передвинуть через что-нибудь.

ПЕРЕПИШУ́, перепишусь, перепишешь, перепишешься. буд. от переписать, переписаться.

ПЕРЕПЛА́ВИТЬ1, переплавлю, переплавишь, совер. (к переплавлять1), что.
1. Превратить в изделия или сплав путем плавления. Переплавить колокола на пушки. Переплавить на олово старые оловянные ложки.
2. Расплавив, обработать всё, много. Переплавить весь чугун.

ПЕРЕПЛА́ВИТЬ2, переплавлю, переплавишь, совер. (к переплавлять2), кого-что.
1. Переправить по воде вплавь. Переплавить лес.
2. перен. Тайком перевезти, переправить (прост.). Вор переплавил краденое знакомому.

ПЕРЕПЛА́ВИТЬСЯ, переплавлюсь, переплавишься, совер. (к переплавляться1). Подвергнуться вторичному плавлению, переплавке.

ПЕРЕПЛА́ВКА, переплавки, мн. нет, жен. (спец.). Действие по гл. переплавить1-перепавлять 1. Переплавка металлов.

ПЕРЕПЛА́ВЛЕННЫЙ, переплавленная, переплавленное; переплавлен, переплавлена, переплавлено. прич. страд. прош. от переплавить1.

ПЕРЕПЛАВЛЯ́ТЬ1, переплавляю, переплавляешь. несов. к переплавить1.

ПЕРЕПЛАВЛЯ́ТЬ2, переплавляю, переплавляешь. несов. к переплавить2.

ПЕРЕПЛАВЛЯ́ТЬСЯ1, переплавляюсь, переплавляешься, несов.
1. несов. к переплавиться.
2. страд. к переплавлять1.

ПЕРЕПЛАВЛЯ́ТЬСЯ2, переплавляюсь, переплавляешься, несов. страд. к переплавлять2.

ПЕРЕПЛАВНО́Й, переплавная, переплавное (тех.). Полученный посредством переплавки. Переплавной чугун.

ПЕРЕПЛАНИ́РОВАННЫЙ, перепланированная, перепланированное; перепланирован, перепланирована, перепланировано. прич. страд. прош. от перепланировать.

ПЕРЕПЛАНИ́РОВАТЬ, переплани́рую — перепланиру́ю, переплани́руешь — перепланиру́ешь, совер. (к перепланировывать), что. Спланировать заново, изменить план чего-нибудь.

ПЕРЕПЛАНИРО́ВКА, перепланировки, мн. нет, жен. Действие по гл. перепланировать-перепланировывать. Перепланировка городов. Перепланировка улиц.

ПЕРЕПЛАНИРО́ВЫВАТЬ, перепланировываю, перепланировываешь. несов. к перепланировать.

ПЕРЕПЛАНИРО́ВЫВАТЬСЯ, перепланировываюсь, перепланировываешься, несов. страд. к перепланировывать.

ПЕРЕПЛА́СТАННЫЙ, перепластанная, перепластанное; перепластан, перепластана, перепластано (спец.). прич. страд. прош. от перепластать.

ПЕРЕПЛАСТА́ТЬ, перепластаю, перепластаешь, совер. (к перепластывать), кого-что (спец.). Разрезать пластами всё, многое. Перепластать рыбу.

ПЕРЕПЛА́СТЫВАТЬ, перепластываю, перепластываешь (спец.) несов. к перепластать.

ПЕРЕПЛА́СТЫВАТЬСЯ, перепластываюсь, перепластываешься, несов. (спец.). страд. к перепластывать.

ПЕРЕПЛА́ТА, переплаты, жен. (разг.).
1. только ед. Действие по гл. переплатить-переплачивать.
2. Переплаченная сумма (прост.). Большие переплаты.

ПЕРЕПЛАТИ́ТЬ, переплачу, переплатишь (моск. также переплотишь), совер. (к переплачивать), что и без доп.
1. Заплатить более, чем следует. Переплатил за книгу у букиниста. Переплатил сто рублей.
2. ... Статья полностью

ПЕРЕПЛА́ЧЕННЫЙ (моск. также переплоченный), переплаченная, переплаченное; переплачен, переплачена, переплачено. прич. страд. прош. от переплатить.

ПЕРЕПЛА́ЧИВАТЬ, переплачиваю, переплачиваешь. несов. к переплатить.

ПЕРЕПЛА́ЧИВАТЬСЯ, переплачиваюсь, переплачиваешься, несов. страд. к переплачивать.

ПЕРЕПЛАЧУ́, переплатишь. буд. от переплатить.

ПЕРЕПЛЁВАННЫЙ, переплёванная, переплёванное; переплёван, переплёвана, переплёвано (прост.). прич. страд. прош. от переплевать.

ПЕРЕПЛЕВА́ТЬ, переплюю, переплюёшь, совер. (к переплевывать), что (прост.). Оплевать всё, заплевать повсюду. Переплевали пол.

ПЕРЕПЛЁВЫВАТЬ, переплёвываю, переплёвываешь. несов. к переплюнуть и к переплевать.

ПЕРЕПЛЁВЫВАТЬСЯ, переплёвываюсь, переплёвываешься, несов. страд. к переплевывать.

ПЕРЕПЛЁЛ, переплёлся, переплела, переплелась. прош. от переплести, переплестись.

ПЕРЕПЛЁСКИВАТЬ, переплёскиваю, переплёскиваешь. несов. к переплеснуть.

ПЕРЕПЛЁСКИВАТЬСЯ, переплёскиваюсь, переплёскиваешься, несов.
1. несов. к переплеснуться.
2. страд. к переплескивать.

ПЕРЕПЛЁСНУТЫЙ, переплёснутая, переплёснутое; переплёснут, переплёснута, переплёснуто. прич. страд. прош. от переплеснуть.

ПЕРЕПЛЕСНУ́ТЬ, переплесну, переплеснёшь, совер. (к переплескивать), что. Плеснуть чем-нибудь (какой-нибудь жидкостью) через что-нибудь. Волна переплеснула лодку.

ПЕРЕПЛЕСНУ́ТЬСЯ, переплеснусь, переплеснёшься, совер. (к переплескиваться). Плеснув через что-нибудь, вылиться, пролиться (о жидкости). Вода переплеснулась через край бочки.

ПЕРЕПЛЕСТИ́, переплету, переплетёшь, прош. переплёл, переплела; переплётший, совер. (к переплетать), что.
1. Сшив (листы книги или тетради), вставить и закрепить в крышку (в переплет). Переплести книгу.
2. ... Статья полностью

ПЕРЕПЛЕСТИ́СЬ, переплетусь, переплетёшься, прош. переплёлся, переплелась; переплётшийся, совер. (к переплетаться).
1. Сплестись вместе, свиваясь, соединиться. Плющ переплелся с хмелем.
2. ... Статья полностью

ПЕРЕПЛЁТ, переплёта, муж.
1. только ед. Действие по гл. переплести в 1 знач. — переплетать. Отдать книгу в переплет. Заниматься переплетом книг.
2. ... Статья полностью

ПЕРЕПЛЕТА́ТЬ, переплетаю, переплетаешь. несов. к переплести.

ПЕРЕПЛЕТА́ТЬСЯ, переплетаюсь, переплетаешься, несов.
1. несов. к переплестись.
2. страд. к переплетать.

ПЕРЕПЛЕТЕ́НИЕ, переплетения, ср.
1. только ед. Действие по гл. переплести во 2 знач. ... Статья полностью

ПЕРЕПЛЕТЁННЫЙ, переплетённая, переплетённое; переплетён, переплетена, переплетено.
1. прич. страд. прош. от переплести.
2. только полн. С переплетом, в переплете. Книги переплетенные и без переплета.

ПЕРЕПЛЁТНЫЙ, переплёьная, переплёьное.
1. прил. к переплет в 1 знач. Переплетное производство. Переплётный нож.
2. прил. к переплет ... Статья полностью

ПЕРЕПЛЕТУ́, переплетусь, переплетёшь, переплетёшься. буд. от переплести, переплестись.

ПЕРЕПЛЁТЧИК, переплётчика, муж. Специалист по переплету книг.

ПЕРЕПЛЁТЧИЦА, переплётчицы, женск. к переплетчик.

ПЕРЕПЛОТИ́ТЬ, переплочу, переплотишь, совер. (к переплочивать), что (спец., обл.).
1. Сплотить (в плоты) заново.
2. Сплотить (в плоты) всё, многое. Переплотить весь сплавной лес.
3. Преградить плотиной, бревенчатой стенкой.

ПЕРЕПЛО́ЧЕННЫЙ1. см. переплаченный.

ПЕРЕПЛО́ЧЕННЫЙ2, переплоченная, переплоченное; переплочен, переплочена, переплочено, и ПЕРЕПЛОЧЁННЫЙ, переплоченная, переплоченное; переплочён, переплочена, переплочено (спец., обл.). прич. страд. прош. от переплотить.

ПЕРЕПЛОЧЁННЫЙ, см. ПЕРЕПЛОЧЕННЫЙ.

ПЕРЕПЛО́ЧИВАТЬ, переплочиваю, переплочиваешь (спец., обл.). несов. к переплотить.

ПЕРЕПЛУТОВА́ТЬ, переплутую, переплутуешь, совер., кого-что (разг. фам.). Обмануть, оказавшись большим плутом. «Тут же под боком окажется плут, который тебя переплутует.» Гоголь.

ПЕРЕПЛЫВА́ТЬ, переплываю, переплываешь. несов. к переплыть.

ПЕРЕПЛЫВА́ТЬСЯ, переплываюсь, переплываешься, несов. страд. к переплывать.

ПЕРЕПЛЫВУ́, переплывёшь. буд. от переплыть.

ПЕРЕПЛЫ́ТИЕ, переплытия, мн. нет, ср. (книж. канц.). Действие по гл. переплыть.

ПЕРЕПЛЫ́ТЬ, переплыву, переплывёшь, прош. переплыл, переплыла, переплыло, совер. (к переплывать), что и через что. Плывя по чему-н,: переправиться на другую сторону. Переплыть реку. Переплыть океан на пароходе.

ПЕРЕПЛЮ́НУТЬ, переплюну, переплюнешь, совер. (к переплевывать) (разг.).
1. что и через что. Плюнуть через что-нибудь.
2. кого-что. Плюнуть дальше другого (прост. ... Статья полностью

ПЕРЕПОДГОТА́ВЛИВАТЬ, переподготавливаю, переподготавливаешь. несов. к переподготовить.

ПЕРЕПОДГОТА́ВЛИВАТЬСЯ, переподготавливаюсь, переподготавливаешься, несов.
1. несов. к переподготовиться.
2. страд. к переподготавливать.

ПЕРЕПОДГОТО́ВИТЬ, переподготовлю, переподготовишь, совер. (к переподготавливать и к переподготовлять), кого-что. Дать новую подготовку кому-нибудь, усовершенствовать в чем-нибудь. Переподготовить педагогов.

ПЕРЕПОДГОТО́ВИТЬСЯ, переподготовлюсь, переподготоввишься, совер. (к переподготавливаться и к переподготовляться). Получить новую подготовку, усовершенствоваться в чем-нибудь.

ПЕРЕПОДГОТО́ВКА, переподготовки, мн. нет, жен. Действие по гл. переподготовить-переподготовлять-переподготавливать. Переподготовка техников. Курсы по переподготовке учителей.

ПЕРЕПОДГОТОВЛЯ́ТЬ, переподготовляю, переподготовляешь. несов. к переподготовить, то же, что переподготавливать.

ПЕРЕПОДГОТОВЛЯ́ТЬСЯ, переподготовляюсь, переподготовляешься, несов.
1. несов. к переподготовиться, то же, что переподготавливаться.
2. страд. к переподготовлять.

ПЕРЕПО́ЕННЫЙ, перепоенная, перепоенное; перепоен, перепоена, перепоено. прич. страд. прош. от перепоить.

ПЕРЕПОИ́ТЬ, перепою, перепоишь, повел. перепои-перепой, совер. (к перепаивать1), кого-что.
1. Причинить кому-нибудь вред, дав слишком много выпить. Перепоить корову.
2. ... Статья полностью

ПЕРЕПО́Й1, перепоя (перепою), мн. нет, муж. (прост.). преим. в выражении: с перепоя (перепою) — от излишне выпитого вина, от пьянства. С перепою голова разболелась.

ПЕРЕПО́Й2, перепоя, мн. нет, муж. (спец.). Действие по гл. перепаять-перепаивать2.

ПЕРЕПО́Й3. повел. от перепеть.

ПЕРЕПОЛА́СКИВАТЬ, переполаскиваю, переполаскиваешь. несов. к переполоскать.

ПЕРЕПОЛА́СКИВАТЬСЯ, переполаскиваюсь, переполаскиваешься, несов. страд. к переполаскивать.

ПЕРЕПО́ЛЗАТЬ, переползаю, переползаешь, совер., что (прост.). Ползая, побывать всюду, во всех местах, обползать. Переползать всю комнату в поисках брошки.

ПЕРЕПОЛЗА́ТЬ, переползаю, переползаешь. несов. к переползти.

ПЕРЕПОЛЗТИ́, переползу, переползёшь, прош. переполз, переползла, совер. (к переползать и к перепалзывать).
1. Ползком переправиться через что-нибудь. Переползти через комнату. Переползти через пригорок.
2. ... Статья полностью

ПЕРЕПОЛНЕ́НИЕ, переполнения, мн. нет, ср.
1. Действие по гл. переполнить-переполнять. Переполнение вагона.
2. Состояние по гл. переполниться-переполняться. Переполнение желудка.

ПЕРЕПО́ЛНЕННЫЙ, переполненная, переполненное; переполнен, переполена, переполено. прич. страд. прош. от переполнить.

ПЕРЕПО́ЛНИТЬ, переполню, переполнишь, совер. (к переполнять), что кем-чем. Наполнить свыше меры. Переполнить сосуд водой. Переполнить залу публикой. Чаша или мера терпения моего переполнена (см. ... Статья полностью

ПЕРЕПО́ЛНИТЬСЯ, переполнюсь, переполнишься, совер. (к переполняться). Наполниться сверх меры. Желудок переполнился.
| перен. Совершенно наполниться каким-нибудь чувством (книж.). Сердце переполнилось радостью.

ПЕРЕПОЛНЯ́ТЬ, переполняю, переполняешь. несов. к переполнить.

ПЕРЕПОЛНЯ́ТЬСЯ, переполняюсь, переполняешься, несов.
1. несов. к переполниться. «Благодарность, гордость, преданность, решимость — вот чем переполнялась ее душа.» А.Тургенев.
2. страд. к переполнять.

ПЕРЕПОЛО́СКАННЫЙ, переполнпереполосканная, переполосканное; переполоскан, переполоскана, переполоскано. прич. страд. прош. от переполоскать.

ПЕРЕПОЛОСКА́ТЬ, переполощу, переполощешь (переполоскаю, переполоскаешь неправ.). совер. (к переполаскивать), что.
1. Заново, вторично выполоскать. Переполоскать простыню.
2. Выполоскать всё, много чего-нибудь. Переполоскать всё белье.

ПЕРЕПО́ЛОТЫЙ, переполотая, переполотое; переполот, переполота, переполото. прич. страд. прош. от переполоть.

ПЕРЕПОЛО́ТЬ, переполю, переполешь, совер. (к перепалывать), что.
1. Выполоть снова. Грядку пришлось переполоть.
2. Выполоть последовательно несколько участков. Переполоть все грядки.

ПЕРЕПОЛО́Х, переполоха, мн. нет, муж. Внезапная тревога, беспокойство, общее волнение. «Все знали, что в доме переполох.» Чехов. Поднять переполох. Вызвать общий переполох. Произвести переполох.

ПЕРЕПОЛОШИ́ТЬ, переполошу, переполошишь (переполошишь устар.), совер., кого-что (разг.). Всполошить всех, перепугать, произвести переполох где-нибудь. «Отсутствие их должно было переполошить всю семью.» Герцен.

ПЕРЕПОЛОШИ́ТЬСЯ, переполошусь, переполошишься (ошишься устар.), совер. (разг.). Перепугаться, всполошиться (о многих). «Весь лес переполошился с летающими птицами.» Некрасов.

ПЕРЕПОЛОЩЁННЫЙ, переполощённая, переполощённое; переполощён, переполощена, переполощено (разг.). прич. страд. прош. от переполошить.

ПЕРЕПОЛОЩУ́, переполощешь. буд. от переполоскать.

ПЕРЕПО́НКА, перепонки, жен.
1. Тонкая гибкая перегородка, пленка, соединяющая или разделяющая что-нибудь. Перепонка из рыбьего пузыря.
2. В животных организмах: тонкая ткань, отделяющая друг от друга полости, слои клеток, мышечных тканей (анат. ... Статья полностью

ПЕРЕПО́НОЧНЫЙ, перепоночная, перепоночное (спец.). прил. к перепонка.

ПЕРЕПОНЧАТОКРЫ́ЛЫЙ, перепончатокрылая, перепончатокрылое (зоол.).
1. Имеющий перепончатые крылья.
2. в знач. сущ. перепончатокрылые, перепончатокрылых, ед. перепончатокрылое, перепончатокрылого, ср. Отряд насекомых, имеющих две пары перепончатых крыльев.

ПЕРЕПО́НЧАТЫЙ, перепончатая, перепончатое (спец.). Снабженный перепонками, с перепонками; похожий на перепонку. Перепончатые крылья.

ПЕРЕПО́РОТЫЙ1, перепоротая, перепоротое; перепорот, перепорота, перепорото. прич. страд. прош. от перепороть1.

ПЕРЕПО́РОТЫЙ2, перепоротая, перепоротое; перепорот, перепорота, перепорото (прост. вульг.). прич. страд. прош. от перепороть2.

ПЕРЕПОРО́ТЬ1, перепорю, перепорешь, совер. (к перепарывать), что.
1. Распороть всё, много чего-нибудь.
2. Заново, вторично распороть (уже сшитое).

ПЕРЕПОРО́ТЬ2, перепорю, перепорешь, совер., кого-что (прост.). Высечь, наказать розгами всех, многих.

ПЕРЕПО́РТИТЬ, перепорчу, перепортишь, совер. испортить всех, всё или много кого-чего-нибудь, или испортить вконец.

ПЕРЕПО́РТИТЬСЯ, перепорчусь, перепортишься, совер. (разг.). Испортиться, стать испорченным (о многих вещах, лицах).

ПЕРЕПОРУЧА́ТЬ, перепоручаю, перепоручаешь. несов. к перепоручить.

ПЕРЕПОРУЧА́ТЬСЯ, перепоручаюсь, перепоручаешься, несов. страд. к перепоручать.

ПЕРЕПОРУ́ЧЕННЫЙ, перепорученная, перепорученное; перепоручен, перепоручена, перепоручено. прич. страд. прош. от перепоручить.

ПЕРЕПОРУЧИ́ТЬ, перепоручу, перепоручишь, совер. (к перепоручать), что кому-чему. Передать другому исполнение какого-нибудь поручения, заново поручить кому-нибудь (то, что раньше уже поручалось другому). Перепоручить ведение дела другому защитнику.

ПЕРЕПОРХНУ́ТЬ, перепорхну, перепорхнёшь, совер. (к перепархивать), на что, через что и без доп. Порхая, перелететь на другое место (о маленьких птицах, бабочках).

ПЕРЕПО́РЧЕННЫЙ, перепорченная, перепорченное; перепорчен, перепорчена, перепорчено. прич. страд. прош. от перепортить.

ПЕРЕПО́РЧУ, перепорчусь, перепортишь, перепортишься. буд. от перепортить, перепортиться.

ПЕРЕПОСТИ́ТЬСЯ, перепощусь, перепостишься, совер. (прост.). Повредить себе слишком долгим, слишком строгим постом, воздержанием.

ПЕРЕПОТРОШЁННЫЙ, перепотрошённыйая, перепотрошённыйое; перепотрошён, перепотрошена, перепотрошено (разг.). прич. страд. прош. от перепотрошить.

ПЕРЕПОТРОШИ́ТЬ, перепотрошу, перепотрошишь, совер., кого-что (разг.). Выпотрошить всё, много кого-чего-нибудь. Перепотрошить гусей. Перепотрошить кур.

ПЕРЕПОЩУ́СЬ, перепостишься. буд. от перепоститься.

ПЕРЕПОЮ́, оёшь. буд. от перепеть.

ПЕРЕПОЯ́САННЫЙ, перепоясанная, перепоясанное, перепоясан, перепоясана, перепоясано. прич. страд. прош. от перепоясать.

ПЕРЕПОЯ́САТЬ, перепояшу, перепояшешь, совер. (к перепоясывать).
1. кого-что. Снова, вторично опоясать, обвязать поясом. Перепоясать ребенка.
2. что. Снова, вторично завязать (пояс и т.п. ... Статья полностью

ПЕРЕПОЯ́САТЬСЯ, перепояшусь, перепояшешься, совер. (к перепоясываться).
1. Снова, вторично опоясаться.
2. То же, что опоясаться.

ПЕРЕПОЯ́СЫВАТЬ, перепоясываю, перепоясываешь. несов. к перепоясать.

ПЕРЕПОЯ́СЫВАТЬСЯ, перепоясываюсь, перепоясываешься, несов.
1. несов. к перепоясаться.
2. страд. к перепоясывать.

ПЕРЕПОЯ́ШУ, перепояшусь, перепояшешь, перепояшешься. буд. от перепоясать, перепоясаться.

ПЕРЕПРА́ВА, переправы, жен.
1. Переезд или переход через реку или вообще через трудно, неудобно проходимое место. «Казак не хочет отдохнуть ни в чистом поле, ни в дубраве, ни при опасной переправе.» Пушкин.
2. ... Статья полностью

ПЕРЕПРА́ВИТЬ, переправлю, переправишь, совер. (к переправлять).
1. кого-что через что. Перевезти через какое-нибудь препятствие, предел (напр. через реку, горы, болото, границы и т.п. ... Статья полностью

ПЕРЕПРА́ВИТЬСЯ, переправлюсь, переправишься, совер. (к переправляться). Переехать, перейти через какое-нибудь препятствие, предел (напр. Через реку, горы, болото, границу и т.п. ... Статья полностью

ПЕРЕПРА́ВКА, переправки, жен. (прост.).
1. только ед. Действие по гл. переправить-переправлять ... Статья полностью

ПЕРЕПРАВЛЕ́НИЕ, переправления, мн. нет, ср. (книж.). Действие по гл. переправить во всех знач., кроме 5 — переправлять.

ПЕРЕПРА́ВЛЕННЫЙ, переправленная, переправленное; переправлен, переправлена, переправлено. прич. страд. прош. от переправить.

ПЕРЕПРАВЛЯ́ТЬ, переправляю, переправляешь. несов. к переправить.

ПЕРЕПРАВЛЯ́ТЬСЯ, переправляюсь, переправляешься, несов.
1. несов. к переправиться.
2. страд. к переправлять.

ПЕРЕПРА́ВОЧНЫЙ [шн], переправочная, переправочное (спец.). Служащий для переправы, переправки кого-чего-нибудь. Переправочные средства.

ПЕРЕПРА́ВЩИК, переправщика, муж. (прост.). Тот, кто занят переправкой кого-чего-нибудь.

ПЕРЕПРА́ШИВАТЬ, перепрашиваю, перепрашиваешь (разг. устар.). несов. к перепросить.

ПЕРЕПРА́ШИВАТЬСЯ, переправшиваюсь, переправшиваешься (разг. фам.). несов. к перепроситься.

ПЕРЕПРЕВА́ТЬ, перепреваю, перепреваешь. несов. к перепреть.

ПЕРЕПРЕ́ЛЫЙ, перепрелая, перепрелое (разг.). Испорченный прением, перепревший. Перепрелая кожа. Перепрелый навоз. Перепрелое зерно.

ПЕРЕПРЕ́ТЬ, перепрею, перепреешь, совер. (к перепревать).
1. Испортиться от прения, сгнить от пребывания в теплоте и влажном состоянии. Навоз перепрел. Кожа перепрела. Пшеница перепрела.
2. Испортиться от излишне долгой варки, совсем сопреть (разг.). Мясо перепрело.

ПЕРЕПРИЁМ, переприёмка, мн. нет, муж. (спец.). Прием (телеграмм) на промежуточном пункте для передачи дальше по назначению.

ПЕРЕПРОБЕ́Г, перепробега, муж., (спец.). Пробег, превышающий норму. Перепробег паровозов.

ПЕРЕПРО́БОВАННЫЙ, перепрообованная, перепрообованное; перепробован, перепробована, перепробовано. прич. страд. прош. от перепробовать.

ПЕРЕПРО́БОВАТЬ, перепробую, перепробуешь, совер.
1. что. Испробовать, попробовать всё, много чего-нибудь. Перепробовать все яблоки.
2. перен., что и чего. Испытать много чего-нибудь, пробуя (разг.). Перепробовал я всякую жизнь.

ПЕРЕПРОДАВА́ТЬ, перепродаю, перепродаёшь, повел. давай. несов. к перепродать.

ПЕРЕПРОДАВА́ТЬСЯ, перепродаюсь, перепродаёшься, повел. давайся, несов. страд. к перепродавать.

ПЕРЕПРОДАВЕ́Ц, перепродавца, муж. Лицо, занимающееся перепродажей чего-нибудь.

ПЕРЕПРОДАДИ́М, перепродадите, перепродадут. мн. буд. от перепродать.

ПЕРЕПРОДА́ЖА, перепродажи, мн. нет, жен. Действие по гл. перепродать-перепродавать. Перепродажа вещей.

ПЕРЕПРОДА́ЖНЫЙ, перепродажная, перепродажное (торг. устар.). Подвергшийся перепродаже, предназначенный для нее. Перепродажный товар.

ПЕРЕПРОДА́М, перепродашь, перепродаст. ед. буд. от перепродать.

ПЕРЕПРО́ДАННЫЙ, перепроданная, перепроданное; перепродан, перепродана, перепродано. прич. страд. прош. от перепродать.

ПЕРЕПРОДА́СТ. см. перепродать.

ПЕРЕПРОДА́ТЬ, перепродам, перепродашь, перепродаст, перепродадим, перепродадите, перепродадут, повел. перепродай, прош. перепродал, перепродала, перепродало; перепродавший, совер. (к перепродавать ... Статья полностью

ПЕРЕПРОДА́ШЬ. см. перепродать.

ПЕРЕПРОДАЮ́, перепродаюсь, перепродаёшь, перепродаёшься. наст. от перепродавать, перепродаваться.

ПЕРЕПРОЕКТИ́РОВАННЫЙ, перепроектированная, перепроектированное; перепроектирован, перепроектирована, перепроектировано (спец.). прич. страд. прош. от перепроектировать.

ПЕРЕПРОЕКТИ́РОВАТЬ, перепроектирую, перепроектируешь, совер. и несов., что (спец.). Заново, вторично спроектировать (проектировать).

ПЕРЕПРОЕКТИ́РОВАТЬСЯ, перепроектируюсь, перепроектируешься, несов. (спец.). страд. к перепроектировать.

ПЕРЕПРОЕКТИРО́ВКА, перепроектировки, мн. нет, жен. (спец.). Действие по гл. перепроектировать.

ПЕРЕПРОИЗВО́ДСТВО, перепроизводства, мн. нет, ср. (экон.).
1. ... Статья полностью

ПЕРЕПРОСИ́ТЬ, перепрошу, перепросишь, совер. (к перепрашивать), кого-что (разг. устар.). Исходатайствовать, выхлопотать перевод, перемещение кого-нибудь куда-нибудь. «Мы перепросили сына в другой полк.» Даль.

ПЕРЕПРОСИ́ТЬСЯ, перепрошусь, перепросишься, совер. (к перепрашиваться) (разг. фам.). Выхлопотать себе перевод, перемещение куда-нибудь. Перепроситься на новую работу.

ПЕРЕПРО́ШЕННЫЙ, перепрошенная, перепрошенное; перепрошен, перепрошена, перепрошено (разг. устар.). прич. страд. прош. от перепросить.

ПЕРЕПРОШУ́, перепрошусь, перепросишь, перепросишься. буд. от перепросить, перепроситься.

ПЕРЕПРУ́, перепрёшь. буд. от перепереть.

ПЕРЕПРУДИ́ТЬ, перепружу, перепрудишь, совер. (к перепруживать), что (разг.). Устроить запруду поперек чего-нибудь (ручья, реки). Перепрудить реку.

ПЕРЕПРУ́ЖЕННЫЙ, перепруженная, перепруженное; перепружен, перепружена, перепружено (разг.). прич. страд. прош. от перепрудить.

ПЕРЕПРУ́ЖИВАТЬ, перепруживаю, перепруживаешь (разг.). несов. к перепрудить.

ПЕРЕПРУ́ЖИВАТЬСЯ, перепруживаюсь, перепруживаешься, несов. (разг.). страд. к перепруживать.

ПЕРЕПРУЖУ́, перепрудишь. буд. от перепрудить.

ПЕРЕПРЫ́ГИВАТЬ, перепрыгиваю, перепрыгиваешь. несов. к перепрыгнуть.

ПЕРЕПРЫ́ГНУТЬ, перепрыгну, перепрыгнешь, совер. (к перепрыгивать), что и через что.
1. Сделав прыжок, оказаться на другой стороне препятствия, прыгнуть через что-нибудь. Перепрыгнуть через ров, ручей. Перепрыгнуть ров.
2. ... Статья полностью

ПЕРЕПРЫ́СКАННЫЙ, перепрысканная, перепрысканное; перепрыскан, перепрыскана, перепрыскано (разг.). прич. страд. прош. от перепрыскать.

ПЕРЕПРЫ́СКАТЬ, перепрыскаю, перепрыскаешь, совер. (к перепрыскивать), что (разг.).
1. Опрыскать всё. Перепрыскать все цветы водою.
2. Опрыскать вновь, сызнова. Перепрыскать белье.

ПЕРЕПРЫ́СКИВАТЬ, перепрыскиваю, перепрыскиваешь.
1. несов. к перепрыскать (разг.).
2. несов. к перепрыснуть (прост.).

ПЕРЕПРЫ́СНУТЬ, перепрысну, перепрыснешь, совер. (к перепрыскивать) (прост.). Прыснуть, брызнуть через что-нибудь. Вода перепрыснула через камень.

ПЕРЕПРЯГА́ТЬ, перепрягаю, перепрягаешь. несов. к перепрячь.

ПЕРЕПРЯГА́ТЬСЯ, перепрягаюсь, перепрягаешься, несов.
1. несов. к перепрячься.
2. страд. к перепрягать.

ПЕРЕПРЯГУ́, перепрягусь, перепряжёшь, перепряжёшься, перепрягут, перепрягутся. буд. от перепрячь, перепрячься.

ПЕРЕПРЯДА́ТЬ, перепрядаю, перепрядаешь. несов. к перепрясть.

ПЕРЕПРЯДА́ТЬСЯ, перепрядаюсь, перепрядаешься, несов. страд. к перепрядать.

ПЕРЕПРЯДЁННЫЙ, перепрядённая, перепрядённое; перепрядён, перепрядена, перепрядено. прич. страд. прош. от перепрясть.

ПЕРЕПРЯДУ́, перепрядёшь. буд. от перепрясть.

ПЕРЕПРЯЖЁННЫЙ, перепряжённая, перепряжённое, перепряжён, перепряжена, перепряжено. прич. страд. прош. от перепрячь.

ПЕРЕПРЯЖЁШЬ, перепряжёшься. см. перепрячь, перепрячься.

ПЕРЕПРЯ́ЖКА, перепряжки, жен.
1. только ед. Действие по гл. перепрячь-перепрягать. Перепряжка лошадей.
2. ... Статья полностью

ПЕРЕПРЯ́СТЬ, перепряду, перепрядёшь, прош. перепрял, перепряла, перепряло, совер. (к перепрядать), что. Спрясть, выпрясть всё, много чего-нибудь. Перепрясть пуд шерсти.

ПЕРЕПРЯ́ТАННЫЙ, перепрятанная, перепрятанное; перепрятан, перепрятана, перепрятано (разг.). прич. страд. прош. от перепрятать.

ПЕРЕПРЯ́ТАТЬ, перепрячу, перепрячешь, совер. (к перепрятывать), кого-что (разг.).
1. Спрятать снова, в другое место. Перепрятать ключ.
2. Спрятать всё, много кого-чего-нибудь. Перепрятать все вещи.

ПЕРЕПРЯ́ТАТЬСЯ, перепрячусь, перепрячешься, совер. (к перепрятываться) (разг.).
1. Спрятаться снова, в другом месте. Мальчик перепрятался в более надежное место.
2. Спрятаться (о многих). Дети перепрятались.

ПЕРЕПРЯ́ТЫВАТЬ, перепрятываю, перепрятываешь (разг.). несов. к перепрятать.

ПЕРЕПРЯ́ТЫВАТЬСЯ, перепрятываюсь, перепрятываешься, несов. (разг.).
1. несов. к перепрятаться.
2. страд. к перепрятывать.

ПЕРЕПРЯ́ЧУ, перепрячусь, перепрячешь, перепрячешься. буд. от перепрятать, перепрятаться.

ПЕРЕПРЯ́ЧЬ [ре], перепрягу, перепряжёшь, перепрягут, прош. перепряг [ёг], перепрягла, совер. (к перепрягать), кого-что.
1. Запрячь снова, вторично. На пятой версте пристяжную пришлось перепрячь.
2. ... Статья полностью

ПЕРЕПРЯ́ЧЬСЯ [ре], перепрягусь, перепряжёшься, перепрягутся, прош. перепрягся [ёг], перепряглась, совер. (к перепрягаться) (разг. редк. ... Статья полностью

ПЕРЕПУ́Г, перепуга (перепугу), мн. нет, муж. только в выражениях: с перепугу или от перепугу (разг.) — вследствие сильного внезапного испуга. «У Недоехова от перепугу даже кровь из носу пошла.» Чехов. «Заболела с перепугу.» Чехов.

ПЕРЕПУ́ГАННЫЙ, перепуганная, перепуганное; перепуган, перепугана, перепугано (разг.).
1. прич. страд. прош. от перепугать.
2. ... Статья полностью

ПЕРЕПУГА́ТЬ, перепугаю, перепугаешь, совер. (к перепугивать), кого-что (разг.). Сильно испугать чем-нибудь внезапным. «Тьфу ты, мать моя, как вы меня перепугали!» А.Тургенев. «- Ну тебя! Перепугала совсем.» А.Островский.

ПЕРЕПУГА́ТЬСЯ, перепугаюсь, перепугаешься, совер. (разг.). Сильно испугаться.

ПЕРЕПУ́ГИВАТЬ, перепугиваю, перепугиваешь (разг.). несов. к перепугать.

ПЕРЕПУЖА́ТЬ, перепужаю, перепужаешь, совер., кого-что (обл.). Перепугать.

ПЕРЕПУЖА́ТЬСЯ, перепужаюсь, перепужаешься, совер. (обл.). Перепугаться.

ПЕРЕПУСКА́ТЬ, перепускаю, перепускаешь (спец.). несов. к перепустить.

ПЕРЕПУСКА́ТЬСЯ, перепускаюсь, перепускаешься, несов. (спец.). страд. к перепускать.

ПЕРЕПУСТИ́ТЬ, перепущу, перепустишь, совер. (к перепускать) (спец.).
1. что. Пустить что-нибудь текучее или сыпучее из одного места в другое, заставить переместиться. Перепустить вино в другую бочку. Перепустить воду из одного пруда в другой.
2. ... Статья полностью

ПЕРЕПУ́ТАННЫЙ, перепутанная, перепутанное; перепутан, перепутана, перепутано. прич. страд. прош. от перепутать.

ПЕРЕПУ́ТАТЬ, перепутаю, перепутаешь, совер. (к перепутывать), что.
1. Запутать, спутать вместе всё, много чего-нибудь. Перепутать нитки.
| Привести в беспорядок, перемешать. Перепутать вещи. Перепутать дела.
2. ... Статья полностью

ПЕРЕПУ́ТАТЬСЯ, перепутаюсь, перепутаешься. совер. (к перепутываться).
1. Спутаться, сплестись. Нитки перепутались.
2. Смешаться, прийти в беспорядок (разг.). Всё перепуталось у меня в голове.

ПЕРЕПУ́ТЫВАТЬ, перепутываю, перепутываешь. несов. к перепутать.

ПЕРЕПУ́ТЫВАТЬСЯ, перепутываюсь, перепутываешься, несов.
1. несов. к перепутаться.
2. страд. к перепутывать.

ПЕРЕПУ́ТЬЕ, перепутья, ср. Место скрещивающихся или расходящихся дорог. У перепутья поставлен столб с надписью. "Пути и перепутья" (назв. книги стихов В.Брюсова).
• На перепутье (или перепутьи) (книж. ... Статья полностью

ПЕРЕПУ́ЩЕННЫЙ, перепущенная, репущенное; перепущен, перепущена, перепущено (спец.). прич. страд. прош. от перепустить.

ПЕРЕПУЩУ́, перепустишь. буд. от перепустить.

ПЕРЕПЬЮ́, перепьюсь, перепьёшь, перепьёшься. буд. от перепить, перепиться.

ПЕРЕРАБА́ТЫВАТЬ (переработывать устар.), перерабатываю, перерабатываешь. несов. к переработать.

ПЕРЕРАБА́ТЫВАТЬСЯ (переработываться устар.), перерабатываюсь, перерабатываешься, несов.
1. несов. к переработаться.
2. страд. ... Статья полностью

ПЕРЕРАБО́ТАННЫЙ, перерабоотанная, перерабоотанное; переработан, переработана, переработано. прич. страд. прош. от переработать во всех знач., кроме 6 и 8.

ПЕРЕРАБО́ТАТЬ переработаю, переработаешь, сов. к перерабатывать.
1. что. Преобразовать работою в какой-нибудь продукт, изготовить что-нибудь из какого-нибудь материала, сырья. Переработать свеклу в сахар. Переработать хлопок в пряжу.
|| ... Статья полностью

ПЕРЕРАБО́ТАТЬСЯ, переработаюсь, переработаешься, совер. (к перерабатываться).
1. Преобразоваться в процессе работы, усвоения. Пища переработалась.
2. Измениться, стать иным в процессе воздействия. Сознание переработалось.
3. ... Статья полностью

ПЕРЕРАБО́ТКА, переработки, жен.
1. только ед. Действие по гл. переработать во всех знач. ... Статья полностью

ПЕРЕРАБО́ТОЧНЫЙ, переработочная, переработочное (спец.). Занимающийся переработкой чего-нибудь. Переработочные предприятия.

ПЕРЕРАБО́ТЫВАТЬ, ПЕРЕРАБОТЫВАТЬСЯ. см. перерабывать, перерабываться.

ПЕРЕРАБО́ТЫВАТЬСЯ

ПЕРЕРАЗВИВА́ТЬ, переразвиваю, переразвиваешь. несов. к переразвить.

ПЕРЕРАЗВИВА́ТЬСЯ, переразвиваюсь, переразвиваешься, несов.
1. несов. к переразвиться.
2. страд. к переразвивать.

ПЕРЕРА́ЗВИТОСТЬ, переразвитости, мн. нет, жен.
1. Излишнее, преждевременное развитие (книж.).
2. Болезненно слабое состояние организма при тонком костяке у домашних животных, появляющееся при использовании их из поколения в поколение в каком-нибудь одном хозяйственном направлении (с.-х.).

ПЕРЕРА́ЗВИТЫЙ, переразвитая, переразвитое; переразвит, переразвита, переразвито.
1. прич. страд. прош. от переразвить.
2. Страдающий переразвитостью.

ПЕРЕРАЗВИ́ТЬ, переразовью, переразовьёшь, повел. переразвей, прош. переразвил, переразвила, переразвило, совер. (к переразвивать), кого-что. Излишне, преждевременно развить кого-что-нибудь.

ПЕРЕРАЗВИ́ТЬСЯ, переразовьюсь, переразовьёшься, повел. переразвейся, прош. переразвился, переразвилась; переразвившийся, совер. (книж.). Переразвиваться). Развиться излишне или преждевременно.

ПЕРЕРА́НЕННЫЙ, перераненная, перераненное; переранен, переранена, переранено. прич. страд. прош. от переранить.

ПЕРЕРА́НИТЬ, перераню, переранишь, совер., кого-что. Поранить, нанести раны всем, многим.
| Поранить во многих местах. Переранить себе руки.

ПЕРЕРАСПРЕДЕЛЕ́НИЕ, перераспределения, мн. нет, ср. (книж., экон., тех.). Действие по гл. ... Статья полностью

ПЕРЕРАСПРЕДЕЛЁННЫЙ, перераспределённая, перераспределённое; перераспределён, перераспределена, перераспределено. прич. страд. прош. от перераспределить; подвергшийся перераспределению.

ПЕРЕРАСПРЕДЕЛИ́ТЬ, перераспределю, перераспределишь, совер. (к перераспределять), кого-что. Распределить заново, по-иному. Перераспределить промтовары между магазинами по новому плану. Перераспределить доходы.

ПЕРЕРАСПРЕДЕЛИ́ТЬСЯ, перераспределюсь, перераспределишься, совер. (к перераспределяться). Распределиться заново, по-иному.

ПЕРЕРАСПРЕДЕЛЯ́ТЬ, перераспределяю, перераспределяешь. несов. к перераспределить.

ПЕРЕРАСПРЕДЕЛЯ́ТЬСЯ, перераспределяюсь, перераспределяешься, несов.
1. несов. к перераспределиться.
2. страд. к перераспределять.

ПЕРЕРАССЛЕ́ДОВАНИЕ, перерасследования, мн. нет, ср. Действие по гл. перерасследовать, вторичное расследование. Перерасследование дела.

ПЕРЕРАССЛЕ́ДОВАННЫЙ, перерасследованная, перерасследованное; перерасследован, перерасследована, перерасследовано. прич. страд. прош. от перерасследовать.

ПЕРЕРАССЛЕ́ДОВАТЬ, перерасследую, перерасследуешь, совер. и (редк.) несов., что. Вторично расследовать, подвергнуть (подвергать) перерасследованию.

ПЕРЕРАССЛЕ́ДОВАТЬСЯ, перерасследуюсь, перерасследуешься, совер. и несов. Подвергнуться (подвергаться) перерасследованию.

ПЕРЕРАСТА́НИЕ, перерастания, мн. нет, ср. Действие и состояние по гл. перерастать. Апрельская конференция нацелила партию большевиков на борьбу за перерастание буржуазно-демократической революции в социалистическую. История гражданской войны.

ПЕРЕРАСТА́ТЬ, перерастаю, перерастаешь. несов. к перерасти.

ПЕРЕРАСТИ́, перерасту, перерастёшь, прош. перерос, переросла, совер. (книж.). Перерастать).
1. кого-что. Вырасти выше других или выше какого-нибудь предела, сделаться выше ростом, чем другой. Сын перерос отца. Кустарник перерос ограду. Перерасти всех товарищей.
2. ... Статья полностью

ПЕРЕРАСХО́Д, перерасхода, муж.
1. Лишний расход против намеченного, должного (фин.). Перерасход кредитов. Перерасход сумм. Перерасход против сметы.
2. Излишняя трата, расходование чего-нибудь. Перерасход электричества. Перерасход сил.

ПЕРЕРАСХО́ДОВАННЫЙ, перерасходованная, перерасходованное; перерасходован, перерасходована, перерасходовано. прич. страд. прош. от перерасходовать.

ПЕРЕРАСХО́ДОВАТЬ, перерасходую, перерасходуешь, совер. и (редк.) несов., что.
1. Произвести (производить) перерасход (фин.) Перерасходовать кредиты.
2. ... Статья полностью

ПЕРЕРАСХО́ДОВАТЬСЯ, перерасходуюсь, перерасходуешься, несов. страд. к перерасходовать.

ПЕРЕРАСЧЁТ, перерасчёта, муж. (офиц.). Расчет, произведенный на других, новых основаниях. Произвести перерасчёт со служащими.

ПЕРЕ́РВАННЫЙ, перерванная, перерванное; перерван, перервана, перервано. прич. страд. прош. от перервать.

ПЕРЕРВА́ТЬ, перерву, перервёшь, прош. перервал, перервала, перервало. совер. (к перерывать1).
1. что. Разорвать в каком-нибудь месте, разделив на две или больше частей. Перервать веревку. Перервать ленту.
2. ... Статья полностью

ПЕРЕРВА́ТЬСЯ, перервусь, перервёшься, прош. перервался, перервалась, совер. (к перерываться1).
1. Разорваться надвое, на части. Веревка перервалась.
2. ... Статья полностью

ПЕРЕРЕГИСТРА́ЦИЯ, перерегистрации, жен. (офиц.). Новая регистрация, переучет, пересмотр списков кого-чего-нибудь. Явиться на перерегистрацию. Перерегистрация членских книжек.

ПЕРЕРЕГИСТРИ́РОВАННЫЙ, перерегистрированная, перерегистрированное; перерегистрирован, перерегистрирована, переригистрировано (офиц.). прич. страд. прош. от перерегистрировать.

ПЕРЕРЕГИСТРИ́РОВАТЬ, перерегистрирую, перерегистрируешь, совер. и несов., кого-что (офиц.). Заново, повторно зарегистрировать (регистрировать); произвести (производить) перерегистрацию кого-чего-нибудь. Перерегистрировать членскую книжку.

ПЕРЕРЕГИСТРИ́РОВАТЬСЯ, перерегистрируюсь, перерегистрируешься (офиц.).
1. совер. и несов. Подвергнуться (подвергаться) перерегистрации. Перерегистрироваться в союзе.
2. несов. страд. к перерегистрировать.

ПЕРЕРЕ́ЖУ, перережусь, перережешь, перережешься. буд. от перерезать, перерезаться.

ПЕРЕРЕ́З, перереза, муж.
1. только ед. Действие по гл. перерезать в 1, 4 и 5 знач. — перерезать.
2. ... Статья полностью

ПЕРЕРЕ́ЗАННЫЙ, перерезанная, перерезанное; перерезан, перерезана, перерезано. прич. страд. прош. от перерезать.

ПЕРЕРЕ́ЗАТЬ, перережу, перережешь, совер.
1. (несов. перерезать и перерезывать) что. Разрезав в каком-нибудь месте, разделить надвое, на части. Перерезать веревку. Перерезать пуповину у новорожденного. Перерезать провод.
2. ... Статья полностью

ПЕРЕРЕЗА́ТЬ, перерезаю, перерезаешь. несов. к перерезать в 1, 4 и 5 знач.

ПЕРЕРЕ́ЗАТЬСЯ, перережусь, перережешься, совер.
1. (несов. перерезываться и перерезаться). Разрезаться надвое, на части. Проволока легко перерезалась.
2. (несов. ... Статья полностью

ПЕРЕРЕЗА́ТЬСЯ, перерезаюсь, перерезаешься, несов.
1. несов. к перерезаться в 1 знач.
2. страд. к перерезать.

ПЕРЕРЕ́ЗЫВАТЬ, перерезываю, перерезываешь. несов. к перерезать.

ПЕРЕРЕ́ЗЫВАТЬСЯ, перерезываюсь, перерезываешься, несов.
1. несов. к перерезаться.
2. страд. к перерезывать.

ПЕРЕРЕША́ТЬ, перерешаю, перерешаешь. несов. к перерешить.

ПЕРЕРЕША́ТЬСЯ, перерешаюсь, перерешаешься, несов. страд. к перерешать1.

ПЕРЕРЕШЁННЫЙ, перерешённая, перерешённое; перерешён, перерешена, перерешено. прич. страд. прош. от перерешить.

ПЕРЕРЕШИ́ТЬ, перерешу, перерешишь, совер. (к перерешать1), что и без доп. Вместо прежнего принять другое решение, решить по-другому, иначе что-нибудь. Перерешить вопрос. Перерешить задачу.

ПЕРЕРЖА́ВЕТЬ, перержавею, перержавеешь. совер. (разг.).
1. Покрыться ржавчиной (обо всем или всех, о многом). Вся лопата кругом перержавела. Все лопаты перержавели.
2. Порваться, сломаться, разделиться надвое или на части от ржавчины. Проволока перержавела в этом месте.

ПЕРЕРИСО́ВАННЫЙ, перерисованная, перерисованное, перерисован, перерисована, перерисовано. прич. страд. прош. от перерисовать.

ПЕРЕРИСОВА́ТЬ, перерисую, перерисуешь, совер. (к перерисовывать), кого-что.
1. Сделать рисунок снова, внеся изменения и улучшения. Перерисовать портрет.
2. Нарисовать всё, много чего-нибудь. Перерисовать все красивые уголки местности.

ПЕРЕРИСО́ВКА, перерисовки, жен. (живоп.).
1. только ед. Действие по гл. перерисовать-перерисовывать.
2. Перерисованный, вновь сделанный рисунок. Перерисовка вышла удачной.

ПЕРЕРИСО́ВЫВАТЬ, перерисовываю, перерисовываешь. несов. к перерисовать.

ПЕРЕРИСО́ВЫВАТЬСЯ, перерисовываюсь, перерисовываешься, несов. страд. к перерисовывать.

ПЕРЕРО́Д, перерода, муж.
1. только ед. Зерно, утратившее чистоту своего сорта (с.-х.). Переродом пшеницы называют пшеницу с примесью ржи.
2. Обильный урожай (обл.).

ПЕРЕРОДИ́ТЬ, перерожу, переродишь, совер. (к перерождать), кого-что (книж.). Коренным образом изменить, преобразить, сделав совсем иным, как бы вновь сформировавшимся.

ПЕРЕРОДИ́ТЬСЯ, перерожусь, переродишься, совер. (к перерождаться).
1. Заново, вновь родиться (разг.). Если бы мне переродиться, зажил бы иначе.
2. Утратить прежние, ценные свойства, ухудшиться. Пшеница переродилась.
3. ... Статья полностью

ПЕРЕРОЖА́ТЬ, перерождаю, перерождаешь, совер., кого-что (прост.). Родить (многих, одного за другим). Много детей перерожала.

ПЕРЕРОЖДА́ТЬ, перерождаю, перерождаешь (книж.). несов. к переродить.

ПЕРЕРОЖДА́ТЬСЯ, перерождаюсь, перерождаешься, несов.
1. несов. к переродиться.
2. страд. к перерождать (книж.).

ПЕРЕРОЖДЕ́НЕЦ, перерожденца, муж. (неол. презр. ... Статья полностью

ПЕРЕРОЖДЕ́НИЕ, перерождения, мн. нет, ср. (книж.).
1. Состояние по гл. переродиться во 2 знач. ... Статья полностью

ПЕРЕРОЖДЕ́НКА, перерожденки (неол. презр.). женск. к перерожденец.

ПЕРЕРОЖДЁННЫЙ, перерожденная, перерожденное; перерождён, перерождена, перерождено (книж.). прич. страд. прош. от переродить.

ПЕРЕРОЖДЕ́НЧЕСКИЙ, перерожденческая, перерожденческое (неол. презр.). прил. к перерожденец и к перерожденчество. Перерожденческие настроения.

ПЕРЕРОЖДЕ́НЧЕСТВО, перерожденчества, мн. нет, ср. (неол. презр.). Буржуазное перерождение, переход на сторону врагов социалистического строительства.

ПЕРЕРОЖУ́, перерожусь, переродишь, переродишься. буд. от переродить, переродиться.

ПЕРЕРО́С, переросла. прош. от перерасти.

ПЕРЕРО́СЛЫЙ, перерослая, перерослое (обл.). Выросший выше других, выше какой-нибудь нормы.

ПЕРЕРО́СТОК, переростка, муж. (разг. пед.). Подросток старше возрастом, чем полагается для чего-нибудь по норме.

ПЕРЕРО́Ю, перероешь. буд. от перерыть.

ПЕРЕРУБА́ТЬ, перерубаю, перерубаешь. несов. к перерубить.

ПЕРЕРУБА́ТЬСЯ, перерубаюсь, перерубаешься, несов.
1. несов. к перерубиться (разг.).
2. страд. к перерубать.

ПЕРЕРУБИ́ТЬ, перерублю, перерубишь, совер. (к перерубать), что.
1. Рубящим орудием разделить пополам или на части. Перерубить жердь.
2. Порубить, изрубить всё, много чего-нибудь (разг. ... Статья полностью

ПЕРЕРУБИ́ТЬСЯ, перерублюсь, перерубишься, совер. (к перерубаться) (разг.). Разрубиться пополам, на части. Шест легко перерубился.

ПЕРЕРУ́БКА, перерубки, мн. нет, жен. (обл., спец.). Действие по гл. перерубить в 1 знач. — перерубать.

ПЕРЕРУ́БЛЕННЫЙ, перерубленная, перерубленное; перерублен, перерублена, перерублено. прич. страд. прош. от перерубить.

ПЕРЕРУ́ГАННЫЙ, переруганная, переруганное; переруган, переругана, переругано (разг.). прич. страд. прош. от переругать.

ПЕРЕРУГА́ТЬ, переругаю, переругаешь, совер., кого-что (разг.). Изругать всех, одного за другим.

ПЕРЕРУГА́ТЬСЯ, переругаюсь, переругаешься, совер. (разг.). Поругаться между собою, друг с другом (о многих людях). Переругаться из-за пустяков.

ПЕРЕРУ́ГИВАТЬСЯ, переругиваюсь, переругиваешься, несов. (разг.). Обмениваться руганью, бранными словами с кем-нибудь.

ПЕРЕРЫ́В, перерыва, муж.
1. Временное прекращение, приостановка какого-нибудь действия, промежуток времени, на который действие или течение чего-нибудь прекращается. Перерыв между уроками. Сделать перерыв в работе. Объявить перерыв на 5 минут. Отдохнуть в перерыве. Обеденный перерыв. Часовой перерыв на обед. Месячный перерыв в чтении лекций,.
2. ... Статья полностью

ПЕРЕРЫВА́ТЬ1, перерываю, перерываешь. несов. к перервать.

ПЕРЕРЫВА́ТЬ2, перерываю, перерываешь. несов. к перерыть.

ПЕРЕРЫВА́ТЬСЯ1, перерываюсь, перерываешься, несов.
1. несов. к перерваться.
2. страд. к перерывать1.

ПЕРЕРЫВА́ТЬСЯ2, перерываюсь, перерываешься, несов. страд. к перерывать2.

ПЕРЕРЫ́ВЧАТЫЙ, перерывчатая, перерывчатое; перерывчат, перерывчата, перерывчато (спец.). С перерывами (в 3 знач.). Фронт, назначенный для атаки боевого участка, может быть сплошным или перерывчатым.

ПЕРЕРЫ́ТЬ, перерою, перероешь, совер. (к перерывать2), что.
1. Снова взрыть, разрыть, перекопать. Перерыть землю.
2. Вырыть, взрыть поперек. Перерыть дорогу.
3. Взрыть, разрыть всё. Перерыли всё поле.
4. ... Статья полностью

ПЕРЕРЯДИ́ТЬ, переряжу, перерядишь, совер. (к переряжать и к переряживать), кого-что. Нарядить в другое платье, в другую одежду, обычно ради маскарада. Перерядить мальчика в женское платье.

ПЕРЕРЯДИ́ТЬСЯ, переряжусь, перерядишься, совер. (к переряжаться и к переряживаться). Нарядиться в другое платье, в другую одежду, обычно ради маскарада. Перерядиться в женское платье.

ПЕРЕРЯЖА́ТЬ, переряжаю, переряжаешь. несов. к перерядить.

ПЕРЕРЯЖА́ТЬСЯ, переряжаюсь, переряжаешься, несов.
1. несов. к перерядиться.
2. страд. к переряжать.

ПЕРЕРЯ́ЖЕННЫЙ, переряженная, переряженное; переряжен, переряжена, переряжено. прич. страд. прош. от перерядить.

ПЕРЕРЯ́ЖИВАТЬ, переряживаю, переряживаешь. несов. к перерядить, то же, что переряжать.

ПЕРЕРЯ́ЖИВАТЬСЯ, переряживаюсь, переряживаешься, несов.
1. несов. к перерядиться, то же, что переряжаться.
2. страд. к переряживать.

ПЕРЕРЯЖУ́, переряжусь, перерядишь, перерядишься. буд. от перерядить, перерядиться.

ПЕРЕСАДИ́ТЬ, пересажу, пересадишь (мор. также пересодишь), совер. (к пересаживать).
1. кого-что. Посадить с одного места на другое; заставить пересесть, обменяться местами. Пересадить пассажира в другой вагон. Пересадить гостей.
2. ... Статья полностью

ПЕРЕСА́ДКА, пересадки, жен.
1. Действие по гл. пересадить во 2 знач. — пересаживать. Пересадка растений. Пересадка тканей.
2. Действие по гл. ... Статья полностью

ПЕРЕСА́ДОК, пересадка, муж. (с.-х., сад.). Пересаженное растение.

ПЕРЕСА́ДОЧНЫЙ [шн], пересадочная, ресадочное.
1. Служащий для пересадки растений (с.-х.). Пересадочные машины.
2. Такой, который обычно подвергается пересадке в раннем возрасте (с.-х. ... Статья полностью

ПЕРЕСАЖА́ТЬ, пересажаю, пересажаешь, совер., что (разг.). Посадить всех, всё. Пересажать всех гостей. Пересажать все пуговицы. Пересажать все цветы.

ПЕРЕСА́ЖЕННЫЙ (моск. также пересоженный), пересаженная, пересаженное; пересажен, пересажена, пересажено. прич. страд. прош. от пересадить.

ПЕРЕСА́ЖИВАТЬ, пересаживаю, пересаживаешь. несов. к пересадить.

ПЕРЕСА́ЖИВАТЬСЯ, пересаживаюсь, пересаживаешься, несов.
1. несов. к пересесть в 1 и 2 знач.
2. страд. к пересаживать.

ПЕРЕСАЖУ́, пересадишь. буд. от пересадить.

ПЕРЕСА́ЛЕННЫЙ, пересаленная, пересаленное; пересален, пересалена, пересалено (разг.). прич. страд. прош. от пересалить.

ПЕРЕСА́ЛИВАТЬ1, пересаливаю, пересаливаешь (разг.). несов. к пересалить.

ПЕРЕСА́ЛИВАТЬ2, пересаливаю, пересаливаешь. несов. к пересолить.

ПЕРЕСА́ЛИВАТЬСЯ1, пересаливаюсь, пересаливаешься, несов. (разг.). страд. к пересаливать1.

ПЕРЕСА́ЛИВАТЬСЯ2, пересаливаюсь, пересаливаешься, несов. страд. к пересаливать2.

ПЕРЕСА́ЛИТЬ, пересалю, пересалишь, совер. (к пересаливать1), что (разг.). Положить во что-нибудь, наложить на что-нибудь чересчур много сала. Пересалить кожу (смазывая жиром). Пересалить кашу.

ПЕРЕСА́СЫВАТЬ, пересасываю, пересасываешь. несов. к пересосать.

ПЕРЕСА́ХАРЕННЫЙ, пересахаренная, пересахаренное; пересахарен, пересахарена, пересахарено (разг.). прич. страд. прош. от пересахарить.

ПЕРЕСА́ХАРИВАТЬ, пересахирваю, пересахирваешь (разг.). несов. к пересахарить.

ПЕРЕСА́ХАРИТЬ, пересахарю, пересахаришь, совер. (к пересахаривать), что (разг.). Положить чересчур много сахару во что-нибудь. Пересахарить чай.

ПЕРЕСВА́ТАТЬ, пересватаю, пересватаешь, совер., кого-что (прост.). Посватать всех, многих. «Всех невест пересватал, да ни одна не идет.» Даль.

ПЕРЕСВИСТА́ТЬ, пересвищу, пересвищешь, совер. (к пересвистывать), кого-что (прост.). Посвистать лучше, громче или дольше кого-нибудь.

ПЕРЕСВИ́СТНУТЬСЯ, пересвистнусь пересвистнешься, совер. (к пересвистываться) (разг.). Перекликнуться подав друг другу знак свистом.

ПЕРЕСВИ́СТЫВАТЬ, пересвистываю, пересвистываешь (прост.). несов. к пересвистать.

ПЕРЕСВИ́СТЫВАТЬСЯ, пересвистываюсь, пересвистываешься (разг.). несов. к пересвистнуться.

ПЕРЕСВИЩУ́, пересвищешь. буд. от пересвистать.

ПЕРЕСДАВА́ТЬ, пересдаю, пересдаёшь, повел. пересдавай. несов. к пересдать.

ПЕРЕСДАВА́ТЬСЯ, пересдаюсь, пересдаёшься, повел. пересдавайся, несов. страд. к пересдавать.

ПЕРЕСДАДИ́М, пересдадите, пересдадут. мн. буд. от пересдать.

ПЕРЕСДА́М, пересдашь, пересдаст. ед. буд. от пересдать.

ПЕРЕСДА́ННЫЙ, пересданная, пересданное; пересдан, пересдана, пересдано. прич. страд. прош. от пересдать.

ПЕРЕСДА́СТ. см. пересдать.

ПЕРЕСДА́ТЬ, пересдам, пересдашь, пересдаст, пересдадим, пересдадите, пересдадут, повел. пересдай, прош. пересдал, пересдала, пересдало, совер. (к пересдавать), что.
1. ... Статья полностью

ПЕРЕСДА́ЧА, пересдачи, жен. (разг.). Действие по гл. пересдать в 1, 3 и 4 знач. — пересдавать. Пересдача карт. Пересдача экзамена.

ПЕРЕСДА́ШЬ. см. пересдать.

ПЕРЕСДАЮ́, пересдаюсь, пересдаёшь, пересдаёшься. наст. от пересдавать, пересдаваться.

ПЕРЕСЕ́В, пересева, мн. нет, муж.
1. Действие по гл. пересеять в 1 и 2 знач. — пересевать-пересеивать.
2. Излишнее количество высеянных на участок зерен, семян (обл.). «Пересев хуже недосева.» погов.

ПЕРЕСЕВА́ТЬ, пересеваю, пересеваешь. несов. к пересеять.

ПЕРЕСЕВА́ТЬСЯ, пересеваюсь, пересеваешься, несов. страд. к пересевать.

ПЕРЕСЕ́ВКА, пересевки, мн. нет, жен. (обл.). То же, что пересев в 1 знач.

ПЕРЕСЕДА́ТЬ, переседлаю, переседлаешь (ист.). несов. к пересесть в 3 знач.

ПЕРЕСЁДЛАННЫЙ, пересёдланная, пересёдланное; пересёдлан, пересёдлана, пересёдлано. прич. страд. прош. от переседлать.

ПЕРЕСЕДЛА́ТЬ, переседлаю, переседлаешь, совер. (к пересёдлывать), кого-что.
1. Оседлать иначе, переменить седловку у кого-нибудь. Переседлать лошадь.
2. Оседлать многих, всех.

ПЕРЕСЁДЛЫВАТЬ, пересёдлываю, пересёдлываешь. несов. к переседлать.

ПЕРЕСЁДЛЫВАТЬСЯ, пересёдлываюсь, пересёдлываешься, несов. страд. к переседлывать.

ПЕРЕСЕ́ИВАТЬ, пересеиваю, пересеиваешь. несов. к пересеять, то же, что пересевать.

ПЕРЕСЕ́ИВАТЬСЯ, пересиваюсь, пересиваешься, несов. То же, что пересеваться.

ПЕРЕСЕ́К, пересекся, пересекла, пересеклась. прош. от пересечь, пересечься.

ПЕРЕСЕКА́ЕМОСТЬ, пересекаемости, мн. нет, жен. (мат.). Возможность пересечения, способность пересечься. Доказать пересекаемость линий.

ПЕРЕСЕКА́ТЬ, пересекаю, пересекаешь. несов. к пересечь.

ПЕРЕСЕКА́ТЬСЯ, пересекаюсь, пересекаешься, несов.
1. несов. к пересечься.
2. страд. к пересекать.

ПЕРЕСЕКУ́, пересекусь, пересечёшь, пересечёшься, пересекут, пересекутся. буд. от пересечь, пересечься.

ПЕРЕСЁЛ, пересёла. прош. от пересесть.

ПЕРЕСЕЛЕ́НЕЦ, переселенца, муж. Человек, переселяющийся, переселившийся или переселенный на новое место.

ПЕРЕСЕЛЕ́НИЕ, переселения, ср. Действие по гл. переселить-переселять и переселиться-переселяться ... Статья полностью

ПЕРЕСЕЛЕ́НКА, переселенки. женск. к переселенец.

ПЕРЕСЕЛЁННЫЙ, переселённая, переселённое; переселён, переселена, переселено. прич. страд. прош. от переселить.

ПЕРЕСЕЛЕ́НЧЕСКИЙ, переселенческая, переселенческое (офиц.). прил., по знач. связанное с организованным переселением на новые, неосвоенные еще земли. Переселенческие мероприятия. Переселенческие поселки. Переселенческая проблема.

ПЕРЕСЕЛИ́ТЬ, переселю, переселишь, совер. (к переселять), кого-что. Перевести на другое место жительства, на другое место пребывания. Переселить на плодородные земли Сибири. Переселить на другую квартиру.

ПЕРЕСЕЛИ́ТЬСЯ, переселюсь, переселишься, совер. (к переселяться). Поселиться на другом месте, перейти на новые места. Переселиться в город. Переселиться в другую комнату. Переселиться на юг.

ПЕРЕСЕЛЯ́ТЬ, переселяю, переселяешь. несов. к переселить.

ПЕРЕСЕЛЯ́ТЬСЯ, переселяюсь, переселяешься, несов.
1. несов. к переселиться.
2. страд. к переселять.

ПЕРЕСЕ́СТЬ, пересяду, пересядешь, прош. пересел, совер.
1. (несов. пересаживаться) без доп. Встав с одного места, сесть на другое. Пересесть на другой стул. Пересесть к окну. Пересесть поближе.
2. ... Статья полностью

ПЕРЕСЕЧЕ́НИЕ, пересечения, ср. (книж.).
1. только ед. Действие по гл. пересечь во всех знач. ... Статья полностью

ПЕРЕСЕЧЁННОСТЬ, пересечённости, мн. нет, жен. (спец.). отвл. сущ. к пересеченный во 2 знач. Пересечённость местности затрудняет движение.

ПЕРЕСЕЧЁННЫЙ, пересечённая, пересечённое; пересечён, пересечена, пересечено.
1. прич. страд. прош. от пересечь.
2. только полн. ... Статья полностью

ПЕРЕСЕ́ЧЬ, пересеку, пересечёшь, пересекут, прош. пересек, пересекла, совер. (к пересекать).
1. что. Рассечь надвое, на части (устар.). Пересечь веревку.
2. ... Статья полностью

ПЕРЕСЕ́ЧЬСЯ, пересекусь, пересечёшься, пересекутся, прош. пересекся, пересеклась, совер. (к пересекаться). Скреститься, пересечь друг друга. Одна из аксиом Эвклидовой геометрии утверждает, что параллельные линии никогда не могут пересечься. Дороги пересеклись.

ПЕРЕСЕ́ЯННЫЙ, пересеянная, пересеянное; пересеян, пересеяна, пересеяно. прич. страд. прош. от пересеять.

ПЕРЕСЕ́ЯТЬ, пересею, пересеешь, совер. (к пересевать и к пересеивать), что.
1. Засеять вторично (обл.). Участок с вымерзшей озимью пересеять яровым.
2. ... Статья полностью

ПЕРЕСИДЕ́ТЬ, пересижу, пересидишь, совер. (к пересиживать).
1. без доп. Просидеть, пробыть где-нибудь дольше, чем нужно. Пересидеть в ванне. Хлеб пересидел (в квашне или в печи). Пересидеть в девках (не выйти во-время замуж; прост. ... Статья полностью

ПЕРЕСИ́ЖИВАТЬ, пересиживаю, пересиживаешь. несов. к пересидеть.

ПЕРЕСИ́ЖИВАТЬСЯ, пересиживаюсь, пересиживаешься, несов. (разг.). страд. к пересиживать (см. пересидеть во 2 знач.).

ПЕРЕСИЖУ́, пересидишь. буд. от пересидеть.

ПЕРЕСИ́ЛЕННЫЙ, пересиленная, пересиленное; пересилен, пересилена, пересилено. прич. страд. прош. от пересилить.

ПЕРЕСИ́ЛИВАТЬ, пересиливаю, пересиливаешь. несов. к пересилить.

ПЕРЕСИ́ЛИВАТЬСЯ, пересиливаюсь, пересиливаешься, несов. страд. к пересиливать.

ПЕРЕСИ́ЛИТЬ, пересилю, пересилишь, совер. (к пересиливать).
1. кого-что. Оказаться сильнее кого-нибудь (в борьбе, состязаниях на силу). Пересилить в борьбе противника.
2. перен., что ... Статья полностью

ПЕРЕСИНЁННЫЙ, пересиненная, пересиненное; пересинён, пересинена, пересинено (спец.). прич. страд. прош. от пересинить.

ПЕРЕСИ́НИВАТЬ, пересиниваю, пересиниваешь (спец.). несов. к пересинить.

ПЕРЕСИ́НИВАТЬСЯ, пересиниваюсь, пересиниваешься, несов. (спец.).
1. несов. к пересиниться.
2. страд. к пересинивать.

ПЕРЕСИНИ́ТЬ, пересиню, пересинишь, совер. (к пересинивать), что (спец.).
1. Вторично, снова выполоскать в синьке (белье).
2. Сделать белье чересчур синим, переложив синьки.
3. Покрасить что-нибудь синей краской в каком-нибудь количестве.

ПЕРЕСИНИ́ТЬСЯ, пересинюсь, пересинишься, совер. (к пересиниваться) (спец.). Стать от синьки слишком синим (о белье).

ПЕРЕСКАЖУ́, перескажешь. буд. от пересказать.

ПЕРЕСКА́З, пересказа, муж.
1. только ед. Действие по гл. пересказать-пересказывать. Пересказ прочитанного.
| ... Статья полностью

ПЕРЕСКА́ЗАННЫЙ, пересказанная, пересказанное; пересказан, пересказана, пересказано. прич. страд. прош. от пересказать.

ПЕРЕСКАЗА́ТЬ, перескажу, перескажешь, совер. (к пересказывать).
1. что. Рассказать, изложить своими словами что-нибудь прочитанное или услышанное. Пересказать товарищам содержание лекций.
2. что. ... Статья полностью

ПЕРЕСКА́ЗЧИК, пересказчика, муж. (прост. устар.). Сплетник.

ПЕРЕСКА́ЗЧИЦА, пересказчицы (прост. устар.). женск. к пересказчик.

ПЕРЕСКА́ЗЫВАТЬ, пересказываю, пересказываешь. несов. к пересказать.

ПЕРЕСКА́ЗЫВАТЬСЯ, пересказываюсь, пересказываешься, несов. страд. к пересказывать.

ПЕРЕСКАКА́ТЬ, перескачу, перескачешь, совер. (разг.).
1. (несов. перескакивать) кого-что. Скача, обогнать всех или многих. Перескакать всех на скачках.
2. без доп. ... Статья полностью

ПЕРЕСКА́КИВАТЬ, перескакиваю, перескакиваешь.
1. несов. к перескочить.
2. несов. к перескакать в 1 знач.

ПЕРЕСКАКНУ́ТЬ, перескакну, перескакнёшь, совер. (разг. фам.). однокр. к перескочить. Перескакнул через канаву.

ПЕРЕСКА́ЧКА, перескачки, жен. (спорт.). Повторная скачка лошадей для окончательного определения их резвости.

ПЕРЕСКАЧУ́, перескачешь. буд. от перескакать.

ПЕРЕСКОЧИ́ТЬ перескочу́, переско́чишь, сов. к перескакивать.
1. что и через что. Сделав скачок, оказаться по другую сторону чего-нибудь, какого-нибудь препятствия. Перескочить через забор. Перескочить через ров. «Махотин и Вронский перескочили большой барьер.» Л.Толстой ... Статья полностью

ПЕРЕСЛА́ИВАТЬ, переслаиваю, переслаиваешь (спец.). несов. к переслоить.

ПЕРЕСЛА́ИВАТЬСЯ, переслаиваюсь, переслаиваешься, несов. (спец.).
1. несов. к переслоиться.
2. страд. к переслаивать.

ПЕРЕ́СЛАННЫЙ, пересланная, пересланное; переслан, переслана, переслано. прич. страд. прош. от переслать.

ПЕРЕСЛАСТИ́ТЬ, переслащу, пересластишь, совер. (к переслащивать), что (разг.). Сделать чересчур сладким. Пересластить чай. Пересластить варенье.

ПЕРЕСЛА́ТЬ, перешлю, перешлёшь, совер. (к пересылать), кого-что. Послать из одного места в другое; послав, отправить в другое место. Переслать деньги по почте.

ПЕРЕСЛАЩЁННЫЙ, переслащённая, переслащённое; переслащён, переслащена, переслащено. прич. страд. прош. от пересластить.

ПЕРЕСЛА́ЩИВАТЬ, переслащиваю, переслащиваешь (разг.). несов. к пересластить.

ПЕРЕСЛА́ЩИВАТЬСЯ, переслащиваюсь, переслащиваешься, несов. (разг.). страд. к переслащивать.

ПЕРЕСЛАЩУ́, пересластишь. буд. от пересластить.

ПЕРЕСЛОЁННЫЙ, переслоённая, переслоённое, переслоён, переслоена, переслоено (спец.). прич. страд. прош. от переслоить.

ПЕРЕСЛОИ́ТЬ, переслою, переслоишь, совер. (к переслаивать), что с чем (спец.). Положить, сложить слоями одно с другим. Переслоить песок с известью.

ПЕРЕСЛОИ́ТЬСЯ, переслоюсь, переслоишься, совер. (к переслаиваться), с чем (спец.). Лечь слоями вперемежку со слоями чего-нибудь другого. Песок переслоился с суглинком.

ПЕРЕСЛО́ЙКА, переслойки, жен. (спец.).
1. только ед. Действие по гл. переслоить-переслаивать ... Статья полностью

ПЕРЕСЛУ́ЖИВАТЬ, переслуживаю, переслуживаешь (разг.). несов. к переслужить.

ПЕРЕСЛУЖИ́ТЬ, переслужу, переслужишь, совер. (к переслуживать) (разг.).
1. что. Прослужить долее установленного или должного срока. Переслужить лишний год в армии.
2. ... Статья полностью

ПЕРЕСЛУ́ШАННЫЙ, переслушанная, переслушанное; переслушан, переслушана, переслушано (разг.). прич. страд. прош. от переслушать.

ПЕРЕСЛУ́ШАТЬ, переслушаю переслушаешь, совер. (к переслушивать), кого-что (разг.). Прослушать всё или всех, многое или многих. Всего не переслушаешь.

ПЕРЕСЛУ́ШИВАТЬ, переслушиваю, переслушиваешь (разг.). несов. к переслушать.

ПЕРЕСМА́ЛИВАТЬ, пересмаливаю, пересмаливаешь (спец.). несов. к пересмолить.

ПЕРЕСМА́ЛИВАТЬСЯ, пересмаливаюсь, пересмаливаешься, несов.
1. несов. к пересмолиться (разг.).
2. страд. к пересмаливать (спец.).

ПЕРЕСМА́ТРИВАТЬ, пересматриваю, пересматриваешь. несов. к пересмотреть.

ПЕРЕСМА́ТРИВАТЬСЯ, пересматриваюсь, пересматриваешься, несов. страд. к пересматривать. Дело пересматривается в областном суде.

ПЕРЕСМЕ́ИВАТЬ, пересмеиваю, пересмеиваешь, несов. (к пересмеять), кого-что (разг.). Подражая кому-нибудь или передразнивая кого-нибудь, осмеивать, вышучивать.
| Осмеивать, вышучивать всех, многих.

ПЕРЕСМЕ́ИВАТЬСЯ, пересмеиваюсь, пересмеиваешься, несов. (к пересмехнуться), с кем-чем или между собой (разг.). Переглядываясь, подавая друг другу знаки, посмеиваться по поводу чего-нибудь, над кем-чем-нибудь.

ПЕРЕСМЕХНУ́ТЬСЯ, пересмехнусь, пересмехнёшься (разг.). совер. и однокр. к пересмеиваться.

ПЕРЕСМЕШИ́ТЬ, пересмешу, пересмешишь, совер., кого-что (разг.). Насмешить всех или многих. Пересмешил нас своими рассказами.

ПЕРЕСМЕ́ШКА, пересмешки, жен. (разг.).
1. Действие по гл. пересмеять-пересмеивать (устар.).
2. ... Статья полностью

ПЕРЕСМЕ́ШНИК, пересмешника, муж.
1. Человек, пересмеивающий кого-нибудь, поднимающий кого-нибудь на смех (разг. фам.). Этому пересмешнику на зубок не попадайся.
2. ... Статья полностью

ПЕРЕСМЕ́ШНИЦА, пересмешницы (разг. фам.). женск. к пересмешник в 1 знач.

ПЕРЕСМЕЯ́ТЬ, пересмею, пересмеёшь (разг.). совер. к пересмеивать. «Он славно пересмеять умеет всех.» Грибоедов.

ПЕРЕСМОЛЁННЫЙ, пересмолённая, пересмолённое, пересмолён, пересмолена, пересмолено (спец.). прич. страд. прош. от пересмолить.

ПЕРЕСМОЛИ́ТЬ, пересмолю, пересмолишь, совер. (к пересмаливать), что (спец.).
1. Осмолить заново, еще раз. Пересмолить лодку.
2. Осмолить всё, много чего-нибудь. Пересмолить все лодки.

ПЕРЕСМОЛИ́ТЬСЯ, пересмолюсь, пересмолишься, совер. (к пересмаливаться) (разг.). Запачкаться в смоле, смолой.

ПЕРЕСМО́ТР, пересмотра, муж. Действие по гл. пересмотреть в 1 и 2 знач. — пересматривать. Пересмотр судебного дела. Рукопись возвращена автору для пересмотра.

ПЕРЕСМО́ТРЕННЫЙ, пересмотренная, пересмотренное; пересмотрен, пересмотрена, пересмотрено. прич. страд. прош. от пересмотреть.

ПЕРЕСМОТРЕ́ТЬ, пересмотрю, пересмотришь, совер. (к пересматривать).
1. что. Осмотреть, просмотреть заново, еще раз (обычно в поисках чего-нибудь). Пересмотрел все книги, но нужной не нашел.
2. ... Статья полностью

ПЕРЕСНАРЯДИ́ТЬ, переснаряжу, переснарядишь, совер. (к переснаряжать), кого-что (спец.). Снарядить заново, переменить чье-нибудь снаряжение.

ПЕРЕСНАРЯЖА́ТЬ, переснаряжаю, переснаряжаешь (спец.). несов. к переснарядить.

ПЕРЕСНАРЯЖА́ТЬСЯ, переснаряжаюсь, переснаряжаешься, несов. (спец.). страд. к переснаряжать.

ПЕРЕСНАРЯЖЁННЫЙ, переснаряжённая, переснаряжённое; переснаряжён, переснаряжена, переснаряжено (спец.). прич. страд. прош. от переснарядить.

ПЕРЕСНАРЯЖУ́, переснарядишь. буд. от переснарядить.

ПЕРЕСНАСТИ́ТЬ, переснащу, переснастишь, совер. (к переснащивать и к переснащать), что (спец.). Обновить оснастку (судна), оснастить заново.

ПЕРЕСНАЩА́ТЬ, переснащаю, переснащаешь, что (спец.). несов. к переснастить, то же, что переснащивать.

ПЕРЕСНАЩА́ТЬСЯ, переснащаюсь, переснащаешься, несов. (спец.). То же, что переснащиваться.

ПЕРЕСНАЩЁННЫЙ, переснащённая, переснащённое; переснащён, переснащена, переснащено (спец.). прич. страд. прош. от переснастить.

ПЕРЕСНА́ЩИВАТЬ, переснащиваю, переснащиваешь (спец.). несов. к переоснастить.

ПЕРЕСНА́ЩИВАТЬСЯ, переснащиваюсь, переснащиваешься, несов. (спец.). страд. к переснащивать.

ПЕРЕСНАЩУ́, переснастишь. буд. от переснастить.

ПЕРЕСНИМА́ТЬ, переснимаю, переснимаешь. несов. к переснять.

ПЕРЕСНИМА́ТЬСЯ, переснимаюсь, переснимаешься, несов.
1. несов. к пересняться (разг.).
2. страд. к переснимать.

ПЕРЕСНИМУ́, переснимусь, переснимешь, переснимешься. буд. от переснять, пересняться.

ПЕРЕСНЯ́ТЫЙ, переснятая, переснятое; переснят, переснята, переснято. прич. страд. прош. от переснять.

ПЕРЕСНЯ́ТЬ, пересниму, переснимешь, прош, ял, яла, яло, совер. (к переснимать).
1. кого-что. Сделать новый фотографический снимок, новую киносъемку с кого-чего-нибудь, снять заново, еще раз. Переснять сцену из фильма.
2. ... Статья полностью

ПЕРЕСНЯ́ТЬСЯ, переснимусь, переснимешься, прош. переснялся, переснялась, переснялось, совер. (к пересниматься) (разг.). Сняться заново для получения нового фотографического снимка.

ПЕРЕСО́ВАННЫЙ, пересованная, пересованное; пересован, пересована, пересовано (прост.). прич. страд. прош. от пересовать.

ПЕРЕСОВА́ТЬ, пересую, пересуёшь, совер., что (прост.). Рассовать беспорядочно всё, многое. Пересовал наспех белье из комода в чемодан.

ПЕРЕСО́ЖЕННЫЙ. см. пересаженный.

ПЕРЕСОЗДАВА́ТЬ, пересоздаю, пересоздаёшь (книж.). несов. к пересоздать.

ПЕРЕСОЗДАВА́ТЬСЯ, пересоздаюсь, пересоздаёшься, несов. (книж.). страд. к пересоздавать.

ПЕРЕСОЗДАДИ́М, пересоздадите, пересоздадут. мн. буд. от пересоздать.

ПЕРЕСОЗДА́М, пересоздашь, пересоздаст. ед. буд. от пересоздать.

ПЕРЕСО́ЗДАННЫЙ, пересозданная, пересозданное, пересоздан, пересоздана, пересоздано (книж.). прич. страд. прош. от пересоздать.

ПЕРЕСОЗДА́СТ. см. пересоздать.

ПЕРЕСОЗДА́ТЬ, пересоздам, пересоздашь, пересоздаст, пересоздадим, пересоздадите, пересоздадут, повел. пересоздай, прош. пересоздал, пересоздала, пересоздало, совер. (к пересоздавать ... Статья полностью

ПЕРЕСОЗДА́ШЬ. см. пересоздать.

ПЕРЕСОЗДАЮ́, пересоздаюсь, пересоздаёшь, пересоздаёшься. наст. от пересоздавать, пересоздаваться.

ПЕРЕСОЗИДА́ТЬ, пересозидаю, пересозидаешь, несов. (книж.). То же, что пересоздавать.

ПЕРЕСОЗИДА́ТЬСЯ, пересозидаюсь, пересозидаешься, несов. (книж.). страд. к пересозидать, то же, что пересоздаваться.

ПЕРЕСО́Л, пересола, мн. нет, муж.
1. Действие и состояние по гл. пересолить-пересаливать2; избыток соли, солености в чем-нибудь (спец. ... Статья полностью

ПЕРЕСО́ЛЕННЫЙ, пересоленная, соленное; пересолен, пересолена, пересолено. прич. страд. прош. от пересолить в 1 и 2 знач.

ПЕРЕСОЛЁНЫЙ, пересолёная, пересолёное (разг.). Слишком соленый от пересола.

ПЕРЕСОЛИ́ТЬ, пересолю, пересолишь, совер. (к пересаливать2).
1. что. Положить слишком много соли во что-нибудь. Пересолить суп.
2. что. Посолить всё, много чего-нибудь. Пересолить все грибы.
3. ... Статья полностью

ПЕРЕСОРТИРО́ВАННЫЙ, пересортированная, пересортированное; пересортирован, пересортирована, пересортировано (торг.) прич. страд. прош. от пересортировать.

ПЕРЕСОРТИРОВА́ТЬ, пересортирую, пересортируешь, совер. (к пересортировывать), что (торг.).
1. Рассортировать всё, много чего-нибудь. Пересортировать все яблоки.
2. Рассортировать заново, по-иному. Пересортировать яблоки.

ПЕРЕСОРТИРО́ВКА, пересортировки, мн. нет, жен. (торг.). Действие по гл. пересортировать-пересортировывать.

ПЕРЕСОРТИРО́ВЫВАТЬ, пересортировываю, пересортировываешь (торг.). несов. к пересортировать.

ПЕРЕСОРТИРО́ВЫВАТЬСЯ, пересортировываюсь, пересортировываешься, несов. (торг.). страд. к пересортировывать.

ПЕРЕСОСА́ТЬ, пересосу, пересосёшь, совер. (к пересасывать), чего и без доп. Пососать слишком много, до пресыщения. Ребенок пересосал.

ПЕРЕСО́ХЛЫЙ, пересохлая, пересохлое (прост.). Ставший совершенно сухим, пересохший. Пересохлая корка хлеба.

ПЕРЕСО́ХНУТЬ, пересохну, пересохнешь, прош. пересох, пересохла, совер. (к пересыхать).
1. Стать совсем сухим, чрезмерно высохнуть. Почва пересохла от бездождия. Губы пересохли от волнения. «От неустанной, напряженной зубрячки у него пересохло во рту.» Чехов ... Статья полностью

ПЕРЕСОЧИНЁННЫЙ, пересочинённая, пересочинённое; пересочинён, пересочинена, пересочинено (разг.). прич. страд. прош. от пересочинить.

ПЕРЕСОЧИНИ́ТЬ, пересочиню, пересочинишь, совер. (к пересочинять), что (разг.). Сочинить сызнова, иначе.

ПЕРЕСОЧИНЯ́ТЬ, пересочиняю, пересочиняешь (разг.). несов. к пересочинить.

ПЕРЕСОЧИНЯ́ТЬСЯ, пересочиняюсь, пересочиняешься, несов. (разг.). страд. к пересочинять.

ПЕРЕ́СПАННЫЙ, переспанная, переспанное; переспан, переспана, переспано (разг. прост.). прич. страд. прош. от переспать в 3 знач.

ПЕРЕСПА́ТЬ, пересплю, переспишь, прош. переспал, переспала, переспало, совер. (к пересыпать2).
1. без доп. ... Статья полностью

ПЕРЕСПЕВА́ТЬ, переспеваю, переспеваешь (разг.). несов. к переспеть.

ПЕРЕСПЕ́ЛКА, переспелки, жен. (обл.). Переспелый плод, переспелая ягода.

ПЕРЕСПЕ́ЛЫЙ, переспелая, переспелое (разг.). О плодах, ягодах: то же, что перезрелый.

ПЕРЕСПЕ́ТЬ, переспею, переспеешь, совер. (к переспевать) (разг.). О плодах, ягодах: то же, что перезреть. Дыня переспела.

ПЕРЕСПО́РЕННЫЙ, переспоренная, переспоренное; переспорен, переспорена, переспорено. прич. страд. прош. от переспорить.

ПЕРЕСПО́РИВАТЬ, переспортиваю, переспортиваешь. несов. к переспорить.

ПЕРЕСПО́РИТЬ, переспорю, переспоришь, совер. (к переспоривать), кого-что. Одержать над кем-нибудь верх, победу в словесном споре. Всех переспорил.
| Споря с кем-нибудь, переубедить (разг.). Его не переспоришь, всё на своем стоит.

ПЕРЕСПРА́ШИВАТЬ, переспрашиваю, переспрашиваешь. несов. к переспросить.

ПЕРЕСПРА́ШИВАТЬСЯ, переспрашиваюсь, переспрашиваешься, несов. страд. к переспрашивать.

ПЕРЕСПРО́С, переспроса, муж. (разг.). Действие по гл. переспросить в 1 знач. — переспрашивать; вторичный вопрос.

ПЕРЕСПРОСИ́ТЬ, переспрошу, переспросишь, совер. (к переспрашивать), кого-что.
1. Попросить повторить сказанное, не расслышав или не поняв чего-нибудь, спросить еще раз.
2. Спросить всех, многих (разг.). За час учитель не успех переспросить всех учеников.

ПЕРЕСПРО́ШЕННЫЙ, переспрошенная, переспрошенное; переспрошен, переспрошена, переспрошено. прич. страд. прош. от переспросить.

ПЕРЕСПРОШУ́, переспросишь. буд. от переспросить.

ПЕРЕССО́РЕННЫЙ, перессоренная, перессоренное; перессорен, перессорена, перессорено (разг.). прич. страд. прош. от перессорить.

ПЕРЕССО́РИВАТЬ, перессориваю, перессориваешь (разг.). несов. к перессорить.

ПЕРЕССО́РИВАТЬСЯ, перессориваюсь, перессориваешься, несов. (разг.).
1. несов. к перессориться.
2. страд. к перессоривать.

ПЕРЕССО́РИТЬ, перессорю, перессоришь, совер. (к перессоривать), кого-что (разг.). Поссорить многих или всех между собой. Перессорил всех друзей сплетнями.

ПЕРЕССО́РИТЬСЯ, перессорюсь, перессоришься, совер. (к перессориваться) (разг.). Поссориться со многими, со всеми (о многих, о всех). Перессорился со всеми друзьями.

ПЕРЕСТАВА́ТЬ, перестаю, перестаёшь, повел. переставай. несов. к перестать. Делать что-нибудь, не переставая.

ПЕРЕСТА́ВИТЬ, переставлю, переставишь, совер. (к переставлять), кого-что. Поставить на другое место, на место другого. Переставить стол к окну. Переставить всю мебель в комнате. Переставить часовых. Переставить слова во фразе.

ПЕРЕСТА́ВЛЕННЫЙ, переставленная, переставленное; переставлен, переставлена, переставлено. прич. страд. прош. от переставить.

ПЕРЕСТАВЛЯ́ТЬ, переставляю, переставляешь. несов. к переставить.
• Еле ноги переставлять (разг.). — итти с трудом, с усилием.

ПЕРЕСТАВЛЯ́ТЬСЯ, переставляюсь, переставляешься, несов. страд. к переставлять.

ПЕРЕСТАВНО́Й, переставная, переставное (спец.). Такой, что можно переставлять. Переставной прибор. Переставная сеть.

ПЕРЕСТА́ИВАТЬ, перестаиваю, ваешь. несов. к перестоять.

ПЕРЕСТА́ИВАТЬСЯ, перестаиваюсь, перестаиваешься (разг.). несов. к перестояться.

ПЕРЕСТАНА́ВЛИВАТЬ, перестанавливаю, перестанавливаешь, несов. (разг.). То же, что переставлять.

ПЕРЕСТАНА́ВЛИВАТЬСЯ, перестанавливаюсь, перестанавливаешься, несов. (разг.). страд. к перестанавливать, то же, что переставляться.

ПЕРЕСТАНОВИ́ТЬ, перестановлю, перестановишь, совер., кого-что (прост.). неправ. вместо переставить.

ПЕРЕСТАНО́ВКА, перестановки, жен.
1. только ед. Действие по гл. переставить-переставлять ... Статья полностью

ПЕРЕСТА́НУ, перестанешь. буд. от перестать.

ПЕРЕСТАРА́ТЬСЯ, перестараюсь, перестараешься, совер. (разг.). Проявить излишнее или неуместное усердие, рвение, излишнюю старательность в чем-нибудь.

ПЕРЕСТА́РКА, перестарки (обл. спец.). женск. к перестарок. Корова-перестарка.

ПЕРЕСТА́РОК, перестарка, муж. (разг.). Тот, кто слишком стар для чего-нибудь, старше нужного возраста (одинаково о мужчине или женщине, самце или самке).

ПЕРЕСТА́ТЬ, перестану, перестанешь, совер. (к переставать), с инф. и без доп. Прекратить или временно приостановить какое-нибудь действие, выйти из какого-нибудь состояния. «Со старыми знакомыми он перестал видеться.» Гончаров ... Статья полностью

ПЕРЕСТАЮ́, перестаёшь. наст. от переставать.

ПЕРЕСТЁГАННЫЙ, перестёганная, перестёганное; перестёган, перестёгана, перестёгано (разг.). прич. страд. прош. от перестегать2.

ПЕРЕСТЕГА́ТЬ1, перестегаю, перестегаешь, совер. (к перестегивать1), что (спец.).
1. Выстегать заново, вторично. Перестегать одеяло.
2. Выстегать всё, много чего-нибудь. Перестегать все одеяла.

ПЕРЕСТЕГА́ТЬ2, перестегаю, перестегаешь, совер. (к перестегивать2), кого-что (разг.). Стегать, побить всё, всех или многих. Перестегал всех лошадей.

ПЕРЕСТЁГИВАТЬ1, перестёгиваю, перестёгиваешь (спец.). несов. к перестегать1.

ПЕРЕСТЁГИВАТЬ2, перестёгиваю, перестёгиваешь (разг.). несов. к перестегать2.

ПЕРЕСТЁГИВАТЬ3, перестёгиваю, перестёгиваешь. несов. к перестегнуть.

ПЕРЕСТЁГИВАТЬСЯ1, перестёгиваюсь, перестёгиваешься, несов. (спец.). страд. к перестегивать1.

ПЕРЕСТЁГИВАТЬСЯ2, перестёгиваюсь, перестёгиваешься, несов. (разг.). страд. к перестегивать2.

ПЕРЕСТЁГИВАТЬСЯ3, перестёгиваюсь, перестёгиваешься, несов. страд. к перестегивать3.

ПЕРЕСТЁГНУТЫЙ, перестёгнутая, перестёгнутое; перестёгнут, перестёгнута, перестёгнуто. прич. страд. прош. от перестегнуть.

ПЕРЕСТЕГНУ́ТЬ, перестегну, перестегнёшь, совер. (к перестегивать3), что. Застегнуть вторично, по-иному. Перестегнуть пуговицы.

ПЕРЕСТЁЖКА, перестёжки, мн. нет, жен. (спец.). Действие по гл. перестегать1-перестегивать 1. Перестёжка одеял.

ПЕРЕСТЕ́ЛЕННЫЙ, перестеленная, перестеленное; перестелен, перестелена, перестелено (прост.). прич. страд. прош. от перестелить.

ПЕРЕСТЕЛИ́ТЬ, перестелю, перестелишь, совер. (к перестилать), что (прост.). То же, что перестлать.

ПЕРЕСТЕЛЮ́1, перестелешь. буд. от перестлать.

ПЕРЕСТЕЛЮ́2, перестелишь. буд. от перестелить.

ПЕРЕСТИЛА́ТЬ, перестилаю, перестилаешь. несов. к перестлать и к перестелить.

ПЕРЕСТИЛА́ТЬСЯ, перестилаюсь, перестилаешься, несов. страд. к перестилать.

ПЕРЕСТИ́ЛКА, перестилки, мн. нет, жен. (спец.). Действие по гл. перестлать-перестилать. Перестилка полов.

ПЕРЕСТИ́РАННЫЙ, перестиранная, перестиранное; перестиран, перестирана, перестирано. прич. страд. прош. от перестирать.

ПЕРЕСТИРА́ТЬ, перестираю, перестираешь, совер. (к перестирывать), что.
1. Выстирать заново, еще раз. Белье плохо выстирано, надо перестирать.
2. Выстирать всё, много чего-нибудь. Перестирать всё белье.

ПЕРЕСТИ́РКА, перестирки, мн. нет, жен. (разг.). Действие по гл. перестирать в 1 знач. — перестирывать. Отдать белье в перестирку.

ПЕРЕСТИ́РЫВАТЬ, перестирываю, перестирываешь. несов. к перестирать.

ПЕРЕСТИ́РЫВАТЬСЯ, перестирываюсь, перестирываешься, несов. страд. к перестирывать.

ПЕРЕ́СТЛАННЫЙ, перестланная, перестланное; перестлан, перестлана, перестлано. прич. страд. прош. от перестлать.

ПЕРЕСТЛА́ТЬ, перестелю, перестелешь, совер. (к перестилать), что.
1. Постлать вторично, по-иному. Перестлать постель, чтобы удобнее было лежать.
2. Выстлать заново, сделать новую настилку на чем-нибудь (спец. ... Статья полностью

ПЕРЕСТО́Й, перестоя, мн. нет, муж. (спец.). Состояние чего-нибудь, перестоявшего (см. перестоять в 1 знач.). Рожь при перестое осыпается. Перестой вина.

ПЕРЕСТОЯ́ТЬ, перестою, перестоишь, совер. (к перестаивать).
1. без доп. Простоять долее, чем нужно; испортиться, простояв долго. Рожь перестояла. Простокваша перестояла.
2. что. ... Статья полностью

ПЕРЕСТОЯ́ТЬСЯ, перестоюсь, перестоишься, совер. (к (перестаиваться) (разг.). То же, что перестоять в 1 знач. «Вошла Матрена и спросила, подавать ли обед — пирог уже перестоялся.» Чернышевский.

ПЕРЕСТРА́ГИВАТЬ, перестрагиваю, перестрагиваешь. несов. к перестрогать.

ПЕРЕСТРА́ГИВАТЬСЯ, перестрагиваюсь, перестрагиваешься, несов. страд. к перестрагивать.

ПЕРЕСТРАДА́ТЬ, перестрадаю, перестрадаешь, совер. Вынести, пережить много страданий. «Я всё перестрадал.» А.Блок.

ПЕРЕСТРА́ИВАТЬ, перестраиваю, перестраиваешь. несов. к перестроить.

ПЕРЕСТРА́ИВАТЬСЯ, перестраиваюсь, перестраиваешься, несов.
1. несов. к перестроиться.
2. страд. к перестраивать во всех знач., кроме 6.

ПЕРЕСТРАХО́ВАННЫЙ, перестрахованная, перестрахованное; перестрахован, перестрахована, перестраховано. прич. страд. прош. от перестраховать.

ПЕРЕСТРАХОВА́ТЬ, перестрахую, перестрахуешь, совер. (к перестраховывать), что,.
1. Застраховать еще раз, возобновить страхование чего-нибудь. Перестраховать имущество по истечении срока.
2. ... Статья полностью

ПЕРЕСТРАХОВА́ТЬСЯ, перестрахуюсь, перестрахуешься, совер. (к перестраховываться) (разг.).
1. Застраховать вновь себя, свое имущество.
2. перен. ... Статья полностью

ПЕРЕСТРАХО́ВКА, перестраховки, мн. нет, жен.
1. Действие по гл. перестраховать-перестраховывать и перестраховаться ... Статья полностью

ПЕРЕСТРАХО́ВЩИК, перестраховщика, муж. (спец.).
1. Тот, кто производит перестраховку своего имущества.
2. Тот, кто занимается перестраховкой (см. перестраховаться во 2 знач.; нов, неод.).

ПЕРЕСТРАХО́ВЫВАТЬ, перестраховываю, перестраховываешь. несов. к перестраховать.

ПЕРЕСТРАХО́ВЫВАТЬСЯ, перестраховываюсь, перестраховываешься, несов.
1. несов. к перестраховаться (разг.).
2. страд. к перестраховывать.

ПЕРЕСТРА́ЧИВАТЬ, перестрачиваю, перестрачиваешь. несов. к перестрочить.

ПЕРЕСТРА́ЧИВАТЬСЯ, перестрачиваюсь, перестрачиваешься, несов. страд. к перестрачивать.

ПЕРЕСТРЕ́ЛИВАТЬ, перестреливаю, перестреливаешь. несов. к перестрелять.

ПЕРЕСТРЕ́ЛИВАТЬСЯ, перестреливаюсь, перестреливаешься, несов.
1. страд. к перестреливать.
2. Обстреливать друг друга, стрелять друг в друга, обмениваться выстрелами. Стрелковая цепь перестреливалась с противником.

ПЕРЕСТРЕ́ЛКА, перестрелки. жен. Действие по гл. перестреливаться во 2 знач. «Два дня мы были в перестрелке.» Лермонтов. «Около крайних домов завязалась перестрелка.» Шолохов.

ПЕРЕСТРЕ́ЛЯННЫЙ, перестрелянная, перестрелянное; перестрелян, перестреляна, перестреляно. прич. страд. прош. от перестрелять.

ПЕРЕСТРЕЛЯ́ТЬ, перестреляю, перестреляешь, совер. (к перестреливать).
1. кого-что. Стрельбой убить или ранить всех, многих. Перестрелять всю дичь.
2. что. Израсходовать всё или много чего-нибудь стрельбой. Перестрелять все патроны.

ПЕРЕСТРЕЛЯ́ТЬСЯ, перестреляюсь, перестреляешься, совер. (разг.). Застрелиться (о многих людях).

ПЕРЕСТРИ́Г, перестригся, перестригла, перестриглась. прош. от перестричь, перестричься.

ПЕРЕСТРИ́ГА, перестриги, мн. нет, собир., жен. (спец.). Шерсть овцы от повторной (после весенней) стрижки. Перестрига мягче весенней шерсти.

ПЕРЕСТРИГА́ТЬ, перестригаю, перестригаешь. несов. к перестричь.

ПЕРЕСТРИГА́ТЬСЯ, перестригаюсь, перестригаешься, несов.
1. несов. к перестричься (разг.).
2. страд. к перестригать.

ПЕРЕСТРИГУ́, перестригусь, перестрижёшь, перестрижёшься, перестригут, переистригутся. буд. от перестричь, перестричься.

ПЕРЕСТРИ́ЖЕННЫЙ, перестриженная, перестриженное; перестрижен, перестрижена, перестрижено. прич. страд. прош. от перестричь.

ПЕРЕСТРИЖЁШЬ, перестрижёшься. см. перестричь, перестричься.

ПЕРЕСТРИ́ЧЬ, перестригу, перестрижёшь, перестригут, прош. перестриг, перестригла, совер. (к перестригать), кого-что. Выстричь, постричь всех, много кого-нибудь. Перестричь всех овец. Перестричь всех посетителей (в парикмахерской).

ПЕРЕСТРИ́ЧЬСЯ, перестригусь, перестрижёшься, перестригутся, прош. перестригся, перестриглась, совер. (к перестригаться) (разг.). Постричься (о многих). Все посетители перестриглись.

ПЕРЕСТРО́ГАННЫЙ, перестроганная, перестроганное; перестроган, перестрогана, перестрогано. прич. страд. прош. от перестрогать.

ПЕРЕСТРОГА́ТЬ и (обл.). Перестругать, перестрогаю, перестрогаешь, совер. (к перестрагивать), что.
1. Выстрогать, обстрогать вторично, заново. Перестрогать доску.
2. Выстрогать всё, много чего-нибудь. Перестрогать все доски.

ПЕРЕСТРОЕ́НИЕ, перестроения, ср. (воен.). Действие по гл. перестроить во 2 знач. — перестраивать и перестроиться в 1 знач. — перестраиваться. Делать перестроения. Перестроение на ходу.

ПЕРЕСТРО́ЕННЫЙ, перестроенная, перестроенное; перестроен, перестроена, перестроено. прич. страд. прош. от перестроить.

ПЕРЕСТРО́ИТЬ, перестрою, перестроишь, совер. (к перестраивать).
1. что. Построить по-иному, произвести переделку в какой-нибудь постройке. Перестроить здание.
| перен. ... Статья полностью

ПЕРЕСТРО́ИТЬСЯ, перестроюсь, перестроишься, совер. (к перестраиваться).
1. Расположиться по-иному, изменить свой строй (о военном строе; воен.). Рота перестроилась на ходу.
2. ... Статья полностью

ПЕРЕСТРО́ЙКА, перестройки. жен.
1. Действие по гл. перестроить во всех знач. кроме 2 — перестраивать. Перестройка дома. Перестройка работы.
2. ... Статья полностью

ПЕРЕСТРО́ЧЕННЫЙ, перестроченная, перестроченное; перестрочен, перестрочена, перестрочено. прич. страд. прош. от перестрочить.

ПЕРЕСТРОЧИ́ТЬ, перестрочу, перестрочишь, совер. (к перестрачивать), что.
1. Выстрочить по-иному, заново (порт.).
2. Выстрочить всё, много чего-нибудь (порт. ... Статья полностью

ПЕРЕСТРУ́ГАННЫЙ, переструганная, переструганное; переструган, перестругана, перестругано (обл.). прич. страд. прош. от перестругать.

ПЕРЕСТРУГА́ТЬ, перестругаю, перестругаешь, совер. (к перестругивать), что (обл.). см. перестрогать.

ПЕРЕСТРУ́ГИВАТЬ, перестругиваю, перестругиваешь (обл.). несов. к перестругать.

ПЕРЕСТРУ́ГИВАТЬСЯ, перестругиваюсь, перестругиваешься, несов. (обл.). страд. к перестругивать.

ПЕРЕСТУДИ́ТЬ, перестужу, перестудишь, совер. (к перестуживать и к перестужать), что (разг.).
1. Остудить слишком сильно, больше, чем надо. Перестудить рыбу. Перестудить суп.
2. Остудить что-нибудь в каком-нибудь количестве. Все комнаты перестудил.

ПЕРЕСТУЖА́ТЬ, перестужаю, перестужаешь, что (разг.). несов. к перестудить, то же, что перестуживать.

ПЕРЕСТУ́ЖЕННЫЙ, перестуженная, перестуженное; перестужен, перестужена, перестужено (разг.). прич. страд. прош. от перестудить.

ПЕРЕСТУ́ЖИВАТЬ, перестуживаю, перестуживаешь (разг.). несов. к перестудить.

ПЕРЕСТУ́ЖИВАТЬСЯ, перестуживаюсь, перестуживаешься, несов. (разг.). страд. к перестуживать.

ПЕРЕСТУЖУ́, перестудишь. буд. от перестудить.

ПЕРЕСТУ́КАННЫЙ, перестуканная, перестуканное; перестукан, перестукана, перестукано. прич. страд. прош. от перестукать.

ПЕРЕСТУ́КАТЬ, перестукаю, перестукаешь, совер., что (разг. фам. шутл.).
1. Переколотить, разбить всё, много чего-нибудь. Перестукали всю посуду.
2. (несов. перестукивать). Переписать на пишущей машине. Перестукать статейку.

ПЕРЕСТУ́КИВАНИЕ, перестукивания, мн. нет, ср.
1. Действие по гл. перестукиваться во 2 знач.
2. Условная система стуков в стену для переговоров с заключенными в других камерах.

ПЕРЕСТУ́КИВАТЬ, перестукиваю, перестукиваешь (разг. фам. шутл.). несов. к перестукать во 2 знач.

ПЕРЕСТУ́КИВАТЬСЯ, перестукиваюсь, перестукиваешься, несов.
1. страд. к перестукивать (разг. фам. шутл. ... Статья полностью

ПЕРЕСТУ́КНУТЬСЯ, перестукнусь, перестукнешься (разг.). совер. (к перестукиваться во 2 знач.

ПЕРЕСТУПА́ТЬ, переступаю, переступаешь, несов.
1. несов. к переступить.
2. Итти, двигаться, ступая. Он еле переступал или еле переступал ногами.
3. со словами "с ноги на ногу" или "ногами" или ... Статья полностью

ПЕРЕСТУПЕ́НЬ, переступня, муж. (бот.). Вьющаяся многолетняя трава с клубневидными корнями из сем. тыквенных.

ПЕРЕСТУПИ́ТЬ, переступлю, переступишь, совер. (к переступать).
1. что и через что-нибудь. Перешагнуть через какое-нибудь препятствие. Переступить порог или через порог.
2. перен. ... Статья полностью

ПЕРЕСУ́Д, пересуда, муж.,.
1. Новое, вторичное судебное разбирательство (стар. и прост.). Дело пошло на пересуд.
2. чаще мн. ... Статья полностью

ПЕРЕСУ́ДЧИК, пересудчика, муж. (разг.). Тот, кто занимается пересудами (см. пересуд во 2 знач.).

ПЕРЕСУ́ДЧИЦА, пересудчицы (разг.). женск. к пересудчик.

ПЕРЕСУ́ЖИВАТЬ, пересуживаю, пересуживаешь, несов., кого-что (разг.). Обсуждать чье-нибудь поведение, какое-нибудь событие, преим. недоброжелательно, сплетничать о ком-чем-нибудь. «Они пересуживали тех, кого ожидали, и разговор остановился на Лизе Меркаловой.» Л.Толстой.

ПЕРЕСУ́ЖИВАТЬСЯ, пересуживаюсь, пересуживаешься, несов. (разг.). страд. к пересуживать.

ПЕРЕСУ́НУТЫЙ, пересунутая, пересунутое; пересунут, пересунута, пересунуто (прост.). прич. страд. прош. от пересунуть.

ПЕРЕСУ́НУТЬ, пересуну, пересунешь, совер., что (прост.). Сунуть в другое место.

ПЕРЕСУ́ЧЕННЫЙ, пересученная, пересученное; пересучен, пересучена, пересучено (спец.). прич. страд. прош. от пересучить.

ПЕРЕСУ́ЧИВАТЬ, пересучиваю, пересучиваешь (спец.). несов. к пересучить.

ПЕРЕСУ́ЧИВАТЬСЯ, пересучиваюсь, пересучиваешься, несов. (спец.). страд. к пересучивать.

ПЕРЕСУЧИ́ТЬ, пересучу, пересучишь, совер. (к пересучивать), что (спец.).
1. Ссучить снова, иначе.
2. Ссучить всё, много.

ПЕРЕСУ́ШЕННЫЙ, пересушенная, пересушенное; пересушен, пересушена, пересушено. прич. страд. прош. от пересушить.

ПЕРЕСУ́ШИВАТЬ, пересушиваю, пересушиваешь. несов. к пересушить.

ПЕРЕСУ́ШИВАТЬСЯ, пересушиваюсь, пересушиваешься, несов.
1. несов. к пересушиться.
2. страд. к пересушивать.

ПЕРЕСУШИ́ТЬ, пересушу, пересушишь, совер. (к пересушивать), что.
1. Высушить больше, чем нужно, сделать слишком сухим. Пересушить сухари.
2. Высушить всё или много чего-нибудь. Пересушить всё белье.

ПЕРЕСУШИ́ТЬСЯ, пересушусь, пересушишься, совер. (к (пересушиваться).
1. Стать слишком сухим. Сухари пересушились.
2. Высохнуть, высушиться (о многом). Всё белье пересушилось.

ПЕРЕСУ́ШКА, пересушки, мн. нет, жен. (спец.). Действие по гл. пересушить-пересушивать; состояние пересушенного. Пересушка кожи. Пересушка овощей. Довести до пересушки.

ПЕРЕСУЮ́, пересуёшь. буд. от пересовать.

ПЕРЕСЧЁТ, пересчёта, муж. (разг. спец.). Действие по гл. пересчитать-пересчитывать. Пересчёт сумм и материалов.

ПЕРЕСЧИ́ТАННЫЙ, пересчитанная, пересчитанное; пересчитан, пересчитана, пересчитано. прич. страд. прош. от пересчитать.

ПЕРЕСЧИТА́ТЬ, пересчитаю, пересчитаешь, совер. (к пересчитывать).
1. кого-что. Перебирая, сосчитать всё, всех. Пересчитать присутствующих. Пересчитать белье перед стиркой.
2. кого-что. ... Статья полностью

ПЕРЕСЧИ́ТЫВАТЬ, пересчитываю, пересчитываешь. несов. к пересчитать.

ПЕРЕСЧИ́ТЫВАТЬСЯ, пересчитываюсь, пересчитываешься, несов. страд. к пересчитывать.

ПЕРЕСЪЁМКА, пересъёмки, жен. (спец.). Действие по гл. переснять-переснимать и пересняться-пересниматься, вторичная съемка. Пересъёмка чертежей. Пересъёмка кинофильма.

ПЕРЕСЪЁМЩИК, пересъмцика, муж. (спец.). Лицо, занимающееся пересъемкой чего-нибудь.

ПЕРЕСЫЛА́ТЬ, пересылаю, пересылаешь. несов. к переслать.

ПЕРЕСЫЛА́ТЬСЯ, пересылаюсь, пересылаешься, несов.
1. страд. к пересылать.
2. с кем. Обмениваться между собой чем-нибудь (посылками, письмами; разг.).

ПЕРЕСЫ́ЛКА, пересылки, мн. нет, жен. Действие по гл. переслать-пересылать. Уплатить за пересылку. Пересылка писем. Цена книги с пересылкой, без пересылки.

ПЕРЕСЫ́ЛОЧНЫЙ, пересылочная, пересылочное (спец.). прил. к пересылка. Пересылочные операции.

ПЕРЕСЫ́ЛЬНЫЙ, пересыльная, пересыльное (офиц.).
1. Предназначенный для пересылки чего-нибудь.
2. Предназначенный для содержания арестованных, пересылаемых с места на место (для доставки их в суд или к месту отбытия наказания). Пересыльная тюрьма. Пересыльный пункт.

ПЕРЕСЫ́П, пересыпа, мн. нет, муж. (прост. фам.). То же, что пересыпанием. Голова с пересыпу болит.

ПЕРЕСЫПА́НИЕ1, пересыпания, мн. нет, ср. Действие по гл. пересыпать-пересыпать1.

ПЕРЕСЫПА́НИЕ2, пересыпания, мн. нет, ср. (редк.). Действие по гл. переспать-пересыпать2.

ПЕРЕСЫ́ПАННЫЙ, пересыпанная, пересыпанное; пересыпан, пересыпана, пересыпано. прич. страд. прош. от пересыпать во всех знач., кроме 2.

ПЕРЕСЫ́ПАТЬ, пересыплю, пересыплешь и (разг.), пересыпешь, повел. пересыпь, совер. (к пересыпать1), что.
1. Насыпать, всыпать в другое место, в другое хранилище. Пересыпать зерно в мешки.
2. ... Статья полностью

ПЕРЕСЫПА́ТЬ1, пересыпаю, пересыпаешь. несов. к пересы́пать.

ПЕРЕСЫПА́ТЬ2, пересыпаю, пересыпаешь. несов. к переспать.

ПЕРЕСЫ́ПАТЬСЯ, пересыпаюсь, пересыпаешься, несов. страд. к пересыпать1.

ПЕРЕСЫ́ПКА, пересыпки. мн. нет, жен. (разг., спец.). Действие по гл. пересыпать в 1 и 3 знач. — пересыпать 1. Пересыпка муки в мешок. Пересыпка вещей нафталином.

ПЕРЕСЫ́ПЩИК, пересыпщика, муж. (спец.). Рабочий, занимающийся пересыпкой чего-нибудь. Пересыпщик кожи.

ПЕРЕСЫ́ТИТЬ, пересыщу, пересытишь, совер. (к пересыщать), что (спец.). Сверх меры, с избытком насытить (см. насытить в 3 и 4 знач.). Пересытить раствор.

ПЕРЕСЫ́ТИТЬСЯ, пересыщусь, пересытишься, совер. (к пересыщаться) (спец.). Стать сверх меры, с избытком насыщенным (см. насыщенный во 2 знач.).

ПЕРЕСЫХА́НИЕ, пересыхания, мн. нет, ср. (книж.). Состояние по гл. пересыхать. Пересыхание рек летом затрудняет судоходство.

ПЕРЕСЫХА́ТЬ, пересыхаю, пересыхаешь. несов. к пересохнуть.

ПЕРЕСЫЩА́ТЬ, пересыщаю, пересыщаешь (спец.). несов. к пересытить.

ПЕРЕСЫЩА́ТЬСЯ, пересыщаюсь, пересыщаешься, несов. (спец.).
1. несов. к пересытиться.
2. страд. к пересыщать.

ПЕРЕСЫ́ЩЕННЫЙ, пересыщенная, пересыщенное; пересыщен, пересыщена, пересыщено (спец.). прич. страд. прош. от пересытить. Пересыщенный раствор.

ПЕРЕСЫ́ЩУ, пересыщусь, пересытишь, пересытишься. буд. от пересытить, пересытиться.

ПЕРЕСЯ́ДУ, пересядешь. буд. от пересесть.

ПЕРЕТА́ЛКИВАТЬ, переталкиваю, переталкиваешь (разг.). несов. к перетолкнуть.

ПЕРЕТА́ЛКИВАТЬСЯ, переталкиваюсь, переталкиваешься, несов. (разг.). страд. к переталкивать.

ПЕРЕТАНЦО́ВАННЫЙ, перетанцованная, перетанцованное; перетанцован, перетанцована, перетанцовано (разг.). прич. страд. прош. от перетанцовать в 1 и 2 знач. Все танцы перетанцованы.

ПЕРЕТАНЦОВА́ТЬ, перетанцую, перетанцуешь, совер. (к перетанцовывать), кого-что (разг.).
1. Протанцовать всё или много чего-нибудь. Перетанцовать все танцы.
2. Протанцовать заново, по-иному. Перетанцовать сначала.
3. Протанцовать лучше или дольше других. Всех перетанцовал.

ПЕРЕТАНЦО́ВЫВАТЬ, перетанцовываю, перетанцовываешь (разг.). несов. к перетанцовать.

ПЕРЕТА́ПЛИВАТЬ, перетапливаю, перетапливаешь. несов. к перетопить1.

ПЕРЕТА́ПЛИВАТЬСЯ, перетапливаюсь, перетапливаешься, несов.
1. несов. к перетопиться1.
2. страд. к перетапливать.

ПЕРЕТА́ПТЫВАТЬ, перетаптываю, перетаптываешь. несов. к перетоптать.

ПЕРЕТА́ПТЫВАТЬСЯ, перетаптываюсь, перетаптываешься, несов.
1. страд. к перетаптывать.
2. То же, что переминаться в 1 знач. (прост.). Перетаптываться с ноги на ногу.

ПЕРЕТА́СКАННЫЙ, перетасканная, перетасканное; перетаскан, перетаскана, перетаскано (разг.). прич. страд. прош. от перетаскать.

ПЕРЕТАСКА́ТЬ, перетаскаю, перетаскаешь, совер., что (разг.).
1. (несов. перетаскивать). Перетащить много чего-нибудь в несколько приемов. Перетаскать все бревна из сарая во двор.
2. ... Статья полностью

ПЕРЕТА́СКИВАТЬ, перетаскиваю, перетаскиваешь. несов. к перетаскать в 1 и 2 знач. и к перетащить.

ПЕРЕТА́СКИВАТЬСЯ, перетаскиваюсь, перетаскиваешься, несов.
1. несов. к перетащиться (разг. фам.).
2. страд. к перетаскивать.

ПЕРЕТАСО́ВАННЫЙ, перетасованная, перетасованное; перетасован, перетасована, перетасовано. прич. страд. прош. от перетасовать.

ПЕРЕТАСОВА́ТЬ, перетасую, перетасуешь, совер. (к перетасовывать).
1. что. Перемешать, тасуя (игральные карты).
2. что. Стасовать еще раз (игральные карты).
3. перен. ... Статья полностью

ПЕРЕТАСО́ВКА, перетасовки, жен. Действие по гл. перетасовать.

ПЕРЕТАСО́ВЫВАТЬ, перетасовываю, перетасовываешь. несов. к перетасовать.

ПЕРЕТАСО́ВЫВАТЬСЯ, перетасовываюсь, перетасовываешься, несов. страд. к перетасовывать.

ПЕРЕТА́ЧАННЫЙ, перетачанная, перетачанное; перетачан, перетачана, перетачано (сапож., порт.). прич. страд. прош. от перетачать.

ПЕРЕТАЧА́ТЬ, перетачаю, перетачаешь, совер. (к перетачивать1), что (сапож., порт.). совер. (к перетачивать1 ... Статья полностью

ПЕРЕТА́ЧИВАТЬ1, перетачиваю, перетачиваешь (сапож., порт.). несов. к перетачать.

ПЕРЕТА́ЧИВАТЬ2, перетачиваю, перетачиваешь. несов. к переточить.

ПЕРЕТА́ЧИВАТЬСЯ1, перетачиваюсь, перетачиваешься, несов. (сапож., порт.). страд. к перетачивать1.

ПЕРЕТА́ЧИВАТЬСЯ2, перетачиваюсь, перетачиваешься, несов. страд. к перетачивать2.

ПЕРЕТА́ЧКА, перетачки, жен. (сапож., порт.). Действие по гл. перетачать-перетачивать1.

ПЕРЕТА́ЩЕННЫЙ, перетащенная, перетащенное; перетащен, перетащена, перетащено. прич. страд. прош. от перетащить.

ПЕРЕТАЩИ́ТЬ, перетащу, перетатишь, совер. (к перетаскивать), кого-что.
1. Таща, переместить куда-нибудь. Перетащить мешок в кладовую. Перетащить диван в соседнюю комнату.
| ... Статья полностью

ПЕРЕТАЩИ́ТЬСЯ, перетащусь, перетащишься, совер. (к перетаскиваться) (разг. фам.). Медленно, с трудом переместиться, перейти куда-нибудь. «Насилу перетащились от стола до постелей.» Мельников-Печерский.

ПЕРЕТЁК, перетекла. прош. от перетечь.

ПЕРЕТЕКА́ТЬ, перетекаю, перетекаешь. несов. к перетечь.

ПЕРЕТЕКУ́, перетечёшь, перетекут. буд. от перетечь.

ПЕРЕТЁР, перетёрла. прош. от перетереть.

ПЕРЕТЕРЕ́ТЬ, перетру, перетрёшь, прош. перетёр, перетерла; перетерев, совер. (к перетирать), что.
1. Трением разорвать, разделить надвое или на части. Перетереть веревку.
2. во что. ... Статья полностью

ПЕРЕТЕРЕ́ТЬСЯ, перетрусь, перетрёшься, прош. перетёрся, перетёрлась; перетёршись, совер. (к перетираться). Разорваться, разделиться надвое или на части от трения. Веревка перетерлась.

ПЕРЕТЕРПЕ́ТЬ, перетерплю, перетерпишь, совер., что (разг.). Терпя, много выстрадать, пережить много чего-нибудь. Перетерпеть голод и холод. Перетерпеть много горя.

ПЕРЕТЁРТЫЙ, перетёртая, перетёртое; перетёрт, перетёрта, перетёрто. прич. страд. прош. от перетереть.

ПЕРЕТЕ́РЯННЫЙ, перетерянная, перетерянное; перетерян, перетеряна, перетеряно (разг.). прич. страд. прош. от перетерять.

ПЕРЕТЕРЯ́ТЬ, перетеряю, перетеряешь, совер., что (разг.). Растерять, потерять всё, много чего-нибудь. Сколько ты платков перетерял!

ПЕРЕТЁСАННЫЙ, перетёсанная, перетёсанное; перетёсан, перетёсана, перетёсано (спец.). прич. страд. прош. от перетесать.

ПЕРЕТЕСА́ТЬ, перетешу, перетешешь, совер. (к перетесывать), что (спец.).
1. Обтесать всё, много чего-нибудь.
2. Вытесать заново, еще раз.

ПЕРЕТЁСЫВАТЬ, перетёсываю, перетёсываешь (спец.). несов. к перетесать.

ПЕРЕТЁСЫВАТЬСЯ, перетёсываюсь, перетёсываешься, несов. (спец.). страд. к перетесывать.

ПЕРЕТЕ́ЧЬ, перетеку, перетечёшь, перетекут, прош. перетёк, перетекла, совер. (к перетекать), через что и без доп.
1. О жидкостях: переместиться из одного места в другое, перелиться куда-нибудь.
2. Перелиться через край.

ПЕРЕТЕШУ́, перетешешь. буд. от перетесать.

ПЕРЕТИРА́ТЬ, перетираю, перетираешь. несов. к перетереть.

ПЕРЕТИРА́ТЬСЯ, перетираюсь, перетираешься, несов.
1. несов. к перетереться.
2. страд. к перетирать.

ПЕРЕТИ́РКА, перетирки, мн. нет, жен. (разг., спец.). Действие по гл. перетереть-перетирать.
| Состояние чего-нибудь перетертого. Перетирка недостаточно мелкая.

ПЕРЕТИ́СКАННЫЙ, перетисканная, перетисканное; перетискан, перетискана, перетискано (прост.). прич. страд. прош. от перетискать.

ПЕРЕТИ́СКАТЬ, перетискаю, перетискаешь, совер. (к перетискивать), кого-что (прост.). Тиская, перетрогать, передавить многих, много чего-нибудь.

ПЕРЕТИ́СКИВАТЬ, перетискиваю, перетискиваешь (прост.). несов. к перетискать и к перетиснуть.

ПЕРЕТИ́СКИВАТЬСЯ, перетискиваюсь, перетискиваешься, несов. (прост.). страд. к перетискивать.

ПЕРЕТИ́СНУТЬ, перетисну, перетиснешь, совер. (к перетискивать) (прост.). Оттиснуть, отпечатать заново.

ПЕРЕТИХА́ТЬ, перетихаю, перетихаешь (разг.). несов. к перетихнуть.

ПЕРЕТИ́ХНУТЬ, перетихну, перетихнешь, прош. тих, ла, совер. (к перетихать) (разг.). Временно или немного стихнуть, попритихнуть. Ветер перетихнет на минуту и вновь задует с прежней силой.
| перен. Временно перестать ощущаться. Боль перетихла.

ПЕРЕ́ТКАННЫЙ, перетканная, перетканное; переткан, переткана, переткано (спец.). прич. страд. прош. от переткать.

ПЕРЕТКА́ТЬ, перетку, переткёшь, прош. переткал, переткала, переткало, совер., что (спец.).
1. Выткать по основе утком (цветным или узорчато). Переткать красной ниткой.
2. Соткать, выткать много чего-нибудь.

ПЕРЕТКНУ́ТЫЙ, переткнутая, переткнутое; переткнут, переткнута, переткнуто (разг.). прич. страд. прош. от переткнуть.

ПЕРЕТКНУ́ТЬ, переткну, переткнёшь, совер. (к перетыкать), что (разг.). Воткнуть на новое место. Переткнуть булавку.

ПЕРЕТЛЕВА́ТЬ, перетлеваю, перетлеваешь (разг.). несов. к перетлеть.

ПЕРЕТЛЕ́ТЬ, перетлею, перетлеешь, совер. (к перетлевать) (разг.).
1. Испортиться или сгореть от медленного тления (обо всём или многом). Всё полотно в сундуке перетлело.
2. От тления разделиться надвое, на части. Спичка перетлела пополам.

ПЕРЕТО́ЛКАННЫЙ, перетолканная, перетолканное; перетолкан, перетолкана, перетолкано (прост.). прич. страд. прош. от перетолкать.

ПЕРЕТОЛКА́ТЬ, перетолкаю, перетолкаешь, совер., кого-что (прост.). Толкаясь, теснясь, толкнуть всех или многих.

ПЕРЕТО́ЛКИ, перетолков, ед. (редк.) перетолк, перетолка, муж. (разг. фам. ... Статья полностью

ПЕРЕТОЛКНУ́ТЬ, перетолкну, перетолкнёшь, совер. (к переталкивать), кого-что (разг.). Толкнув, передвинуть куда-нибудь или через что-нибудь. Перетолкнуть связку книг в угол.

ПЕРЕТОЛКО́ВАННЫЙ, перетолкованная, перетолкованное; перетолкован, перетолкована, перетолковано (разг.). прич. страд. прош. от перетолковать в 1 знач.

ПЕРЕТОЛКОВА́ТЬ, перетолкую, перетолкуешь, совер. (разг.).
1. (несов. перетолковывать) что. Истолковать не так, как надо, вложить другой смысл во что-нибудь. Он мои слова перетолковал по-своему. Перетолковать что-нибудь в свою пользу.
2. ... Статья полностью

ПЕРЕТОЛКО́ВЫВАНИЕ, перетолковывания, мн. нет, ср. (разг.). Действие по гл. перетолковать в 1 знач. — перетолковывать; неправильное толкование чего-нибудь.

ПЕРЕТОЛКО́ВЫВАТЬ, перетолковываю, перетолковываешь (разг.). несов. к перетолковать в 1 знач.

ПЕРЕТОЛКО́ВЫВАТЬСЯ, перетолковываюсь, перетолковываешься, несов. (разг.). страд. к перетолковывать.

ПЕРЕТОЛКУ́, перетолкусь, перетолчёшь, перетолчёшься, перетолкут, перетолкутся. буд. от перетолочь, перетолочься.

ПЕРЕТОЛО́К, перетолокся, перетолкла, перетолклась. прош. от перетолочь, перетолочься.

ПЕРЕТОЛО́ЧЬ, перетолку, перетолчёшь, перетолкут, прош. перетолок, перетолкла, совер., что.
1. Истолочь всё или много чего-нибудь. Перетолочь весь перец.
2. Истолочь чересчур мелко (разг.). Перетолочь перец.
3. Истолочь снова, еще раз. Плохо истолок, надо перетолочь.

ПЕРЕТОЛО́ЧЬСЯ, перетолкусь, перетолчёшься, перетолкутся, прош. перетолокся, перетолклась, совер. (разг.). Истолочься чересчур мелко.

ПЕРЕТОЛЧЁННЫЙ, перетолчённая, перетолчённое; перетолчён, перетолчена, перетолчено. прич. страд. прош. от перетолочь.

ПЕРЕТОМИ́ТЬ, перетомлю, перетомишь, совер.
1. кого-что. Истомить, измучить, утомить слишком сильно (разг.).
2. что. Выделывая, продержать в жару, в пару, в какой-нибудь жидкости (спец. ... Статья полностью

ПЕРЕТОМЛЁННЫЙ, перетомлённая, перетомлённое; перетомлён, перетомлена, перетомлено. прич. страд. прош. от перетомить.

ПЕРЕТОНЕ́ТЬ, перетонею, перетонеешь, совер. (прост. обл.). Сделаться слишком тонким.

ПЕРЕТОНИ́ТЬ, перетоню, перетонишь, совер. (к перетонять) (прост.).
1. что. Сделать что-нибудь тоньше, чем нужно. Перетонить проволоку.
2. перен. ... Статья полностью

ПЕРЕТОНЯ́ТЬ, перетоняю, перетоняешь (прост.). несов. к перетонить.

ПЕРЕТОПИ́ТЬ1, перетоплю, перетопишь, совер. (к перетапливать), что.
1. Топлением, приведением в жидкое состояние путем нагревания очистить или предохранить от порчи (спец. ... Статья полностью

ПЕРЕТОПИ́ТЬ2, перетоплю, перетопишь, совер., кого-что. Утопить всех, много кого-чего-нибудь. Перетопить котят.

ПЕРЕТОПИ́ТЬСЯ1, пертоплюсь, перетопишься, совер. (к перетапливаться) (спец.).
1. Подвергнуться топлению, истопиться (о масле, воске). Масло перетопилось.
2. Подвергнуться вторичному топлению. Прогорклое масло перетопится.

ПЕРЕТОПИ́ТЬСЯ2, перетоплюсь, перетопишься, совер. (разг. фам.). Утопиться (о многих).

ПЕРЕТО́ПКА, перетопки, мн. нет, жен. (спец.). Действие по гл. перетопить1 в 1, 2 и 3 знач. — перетапливать.

ПЕРЕТО́ПКИ, перето́пков — перето́пок, ед. нет (обл.). Остатки от вытопки чего-нибудь. Перетоки сала.

ПЕРЕТО́ПЛЕННЫЙ1, перетопленная, перетопленное; перетоплен, перетоплена, перетоплено. прич. страд. прош. от перетопить1. Перетопленное сало.

ПЕРЕТО́ПЛЕННЫЙ2, перетопленная, перетопленное; перетоплен, перетоплена, перетоплено. прич. страд. прош. от перетопить2. Перетопленные щенята.

ПЕРЕТО́ПТАННЫЙ, перетоптанная, перетоптанное; перетоптан, перетоптана, перетоптано. прич. страд. прош. от перетоптать.

ПЕРЕТОПТА́ТЬ, перетопчу, перетопчешь, совер. (к перетаптывать).
1. кого-что. Измять, испортить всё, много чего-нибудь, топча ногами. Перетоптать траву, цветы. Коровы перетоптали весь луг.
2. что. Ногами перемешать (спец.). Перетоптать глину.

ПЕРЕТОПЧУ́, перетопчешь. буд. от перетоптать.

ПЕРЕТОРА́ЧИВАТЬ, переторачиваю, переторачиваешь (спец.). несов. к переторочить.

ПЕРЕТОРА́ЧИВАТЬСЯ, переторачиваюсь, переторачиваешься, несов. (спец.). страд. к переторачивать.

ПЕРЕТО́РЖКА, переторжки, жен. (торг.). Вторичные торги, на которых устанавливается окончательная цена (при публичной продаже имущества или при сдаче подрядных работ). «Они спроворили без переторжки торг.» Некрасов.

ПЕРЕТОРМОШЁННЫЙ, перетормошённая, перетормошённое; перетормошён, перетормошена, перетормошено (разг.). прич. страд. прош. от перетормошить.

ПЕРЕТОРМОШИ́ТЬ, перетормошу, перетормошишь, совер., кого-что (разг.). Тормоша, обеспокоить, нарушить покой всех или многих.

ПЕРЕТОРО́ЧЕННЫЙ, перетороченная, перетороченное; переторочен, переторочена, переторочено (спец.). прич. страд. прош. от переторочить.

ПЕРЕТОРОЧИ́ТЬ, переторочу, переторочишь, совер. (к переторачивать), кого-что (спец.). Приторочить снова, по-иному.

ПЕРЕТО́ЧЕННЫЙ, перетороченная, перетороченное; переторочен, переторочена, переторочено. прич. страд. прош. от переточить.

ПЕРЕТОЧИ́ТЬ, переточу, переточишь, совер. (к перетачивать2), что.
1. Наточить, выточить много, всё. Переточить все ножи.
2. Наточить вторично. Переточить нож.
3. Точа больше чем нужно, испортить (разг.). Переточить бритву.

ПЕРЕТРАВИ́ТЬ, перетравлю, перетравишь, совер. (к перетравливать), кого-что.
1. Охотясь, затравить, убить многих (охот.). Перетравить зайцев.
2. Пустить всех на зверя (охот. ... Статья полностью

ПЕРЕТРА́ВЛЕННЫЙ, перетравленная, перетравленное; перетравлен, перетравлена, перетравлено. прич. страд. прош. от перетравить.

ПЕРЕТРА́ВЛИВАТЬ, перетравливаю, перетравливаешь. несов. к перетравить.

ПЕРЕТРА́ВЛИВАТЬСЯ, перетравливаюсь, перетравливаешься, несов. страд. к перетравливать.

ПЕРЕТРА́ГИВАТЬ, перетрагиваю, перетрагиваешь. несов. к перетрогать.

ПЕРЕТРА́ТИТЬ, перетрачу, перетратишь, совер. (к перетрачивать), что и чего (разг.).
1. Истратить сверх меры, сверх положенного. Перетратил пять рублей.
2. Истратить, растратить много. Все деньги на книги перетратил.

ПЕРЕТРА́ЧЕННЫЙ, перетраченная, перетраченное; перетрачен, перетрачена, перетрачено (разг.). прич. страд. прош. от перетратить.

ПЕРЕТРА́ЧИВАТЬ, перетрачиваю, перетрачиваешь (разг.). несов. к перетратить.

ПЕРЕТРА́ЧУ, перетратишь. буд. от перетратить.

ПЕРЕТРЕВО́ЖЕННЫЙ, перетревоженная, перетревоженное; перетревожен, перетревожена, перетревожено (разг.). прич. страд. прош. от перетревожить.

ПЕРЕТРЕВО́ЖИТЬ, перетревожу, перетревожишь, совер., кого-что (разг.). Причинить тревогу, беспокойство всем, многим. Перетревожить жильцов дома. Перетревожить пчел в улье.
| Очень встревожить. «Записка эта перетревожила Нежданова: упрек его бездействию послышался ему в ней.» А.Тургенев.

ПЕРЕТРЕВО́ЖИТЬСЯ, перетревожусь, перетревожишься, совер. (разг.). Испытать тревогу, беспокойство (о многих). Все в доме перетревожились.
| Очень встревожиться. «Платониса Ивановна..., взглянув ему в лицо, вдруг перетревожилась.» А.Тургенев.

ПЕРЕТРЁПАННЫЙ, перетрёпанная, перетрёпанное; перетрёпан, перетрёпана, перетрёпано. прич. страд. прош. от перетрепать.

ПЕРЕТРЕПА́ТЬ, перетреплю, перетреплешь и (прост.) перетрепешь, повел. перетрепи, совер., что.
1. Истрепать ноской, износить много чего-нибудь. Перетрепал всю одежду.
2. Подвергнуть трепанию какое-нибудь количество чего-нибудь. Перетрепать весь лен.

ПЕРЕТРЕ́СКАТЬСЯ, перетрескаюсь, перетрескаешься, совер. (разг.).
1. Дать много трещин в разных направлениях. Глиняный горлок весь перетрескался.
2. Потрескаться (о многих предметах). Стаканы перетрескались.

ПЕРЕТРО́ГАННЫЙ, перетроганная, перетроганное; перетроган, перетрогана, перетрогано. прич. страд. прош. от перетрогать.

ПЕРЕТРО́ГАТЬ, перетрогаю, перетрогаешь, совер. (к перетрагивать), кого-что. Потрогать всех или всё, коснуться руками до всех, до всего. Перетрогать всю посуду.

ПЕРЕТРУ́, перетрусь, перетрёшь, перетрёшься. буд. от перетереть, перетереться.

ПЕРЕТРУДИ́ТЬ, перетружу, перетрудишь, совер. (к перетруждать), что (разг.). Слишком натрудить. Перетрудить руку. Перетрудить ноги в ходьбе.

ПЕРЕТРУДИ́ТЬСЯ, перетруужусь, перетрудишься, совер. (разг.). Устать, проработав слишком много.

ПЕРЕТРУЖДА́ТЬ, перетруждаю, перетруждаешь (разг.). несов. к перетрудить.

ПЕРЕТРУ́ЖЕННЫЙ, перетруженная, перетруженное; перетружен, перетружена, перетружено (разг.). прич. страд. прош. от перетрудить.

ПЕРЕТРУЖУ́, перетружусь, перетрудишь, перетрудишься. буд. от перетрудить, перетрудиться.

ПЕРЕТРУ́СИТЬ, перетрушу, перетрусишь, совер. (разг.). Сильно испугаться, сильно струсить.

ПЕРЕТРУСИ́ТЬ, перетрушу, перетрусишь, совер. (к перетрушивать), что (обл.).
1. Переворошить, перетрясти с целью разрыхления, сушки (спец.). Перетрусить сено. Перетрусить табак.
2. ... Статья полностью

ПЕРЕТРУ́СИТЬСЯ, перетрушусь, перетрусишься, совер. (обл.). То же, что перетрусить. «Должно быть перетрусился, увидев перед тройкою семь рослых мужиков.» Некрасов.

ПЕРЕТРУСИ́ТЬСЯ, перетрушусь, перетрусишься, совер. (к перетрушиваться) (обл.). Раструситься постепенно (о многом). Мука перетрусилась.

ПЕРЕТРУ́СКА, перетруски, жен. (спец., обл.). Действие по гл. перетрусить-перетрушивать. Перетруска табака.

ПЕРЕТРУ́СЧИК, перетрусчика, муж. (спец.). Рабочий, занимающийся перетруской чего-нибудь. Перетрусчик в табачном производстве.

ПЕРЕТРУХНУ́ТЬ, перетрухну, перетрухнёшь, совер. (разг. фам. ирон.). Немножко, ненадолго струсить.

ПЕРЕТРУ́ШЕННЫЙ, перетрушенная, перетрушенное; перетрушен, перетрушена, перетрушено (обл.). прич. страд. прош. от перетрусить.

ПЕРЕТРУ́ШИВАТЬ, перетрушиваю, перетрушиваешь (обл.). несов. к перетрусить.

ПЕРЕТРУ́ШИВАТЬСЯ, перетрушиваюсь, перетрушиваешься, несов. (обл.).
1. несов. к перетруситься.
2. страд. к перетрушивать.

ПЕРЕТРУШУ́, перетрушусь, перетрусишь, перетрусишься. буд. от перетруси́ть, перетруси́ться.

ПЕРЕТРЯСА́ТЬ, перетрясаю, перетрясаешь. несов. к перетрясти.

ПЕРЕТРЯСА́ТЬСЯ, перетрясаюсь, перетрясаешься, несов. страд. к перетрясать.

ПЕРЕТРЯСЁННЫЙ, перетрясённая, перетрясённое; перетрясён, перетрясена, перетрясено. прич. страд. прош. от перетрясти.

ПЕРЕТРЯ́СКА, перетряски, мн. нет, жен. (прост.). Действие по гл. перетрясти-перетрясать.

ПЕРЕТРЯСТИ́, перетрясу, перетрясёшь, прош. перетряс [рё], перетрясла, совер. (к перетрясать), что.
1. Тряся, встряхивая, выбить, очистить от пыли (всё или многое). Перетрясти всю одежду.
2. Вторично или много раз потрясти, встряхнуть. Перетрясти все вещи в поисках чего-нибудь.

ПЕРЕТРЯСТИ́СЬ, перетрясусь, перетрясёшься, прош. перетрясся [рё], перетряслась, совер. (разг. фам.). Переволноваться, испытать сильную дрожь от страха.

ПЕРЕТРЯХА́ТЬ, перетряхаю, перетряхаешь (прост.). несов. к перетряхнуть, то же, что перетряхивать.

ПЕРЕТРЯ́ХИВАТЬ, перетряхиваю, перетряхиваешь. несов. к перетряхнуть.

ПЕРЕТРЯ́ХИВАТЬСЯ, перетряхиваюсь, перетряхиваешься, несов. страд. к перетряхивать.

ПЕРЕТРЯ́ХНУТЫЙ, перетряхнутая, перетряхнутое; перетряхнут, перетряхнута, перетряхнуто. прич. страд. прош. от перетряхнуть.

ПЕРЕТРЯХНУ́ТЬ, перетряхну, перетряхнёшь, совер. (к перетряхивать и к перетряхать), что. Встряхнув, взбить, вытрясти, перевернуть. Перетряхнуть перину.

ПЕРЕТУПИ́ТЬ, перетуплю, перетупишь, совер. (к перетуплять), что (разг.). Иступить, сделать совсем тупым всё, много чего-нибудь. Перетупить ножи.

ПЕРЕТУПИ́ТЬСЯ, перетуплюсь, перетупишься, совер. (к перетупляться) (разг.). Иступиться, стать совсем тупым (о многих предметах). Все ножи перетупились.

ПЕРЕТУ́ПЛЕННЫЙ, перетупленная, перетупленное; перетуплен, перетуплена, перетуплено (разг.). прич. страд. прош. от перетупить.

ПЕРЕТУПЛЯ́ТЬ, перетупляю, перетупляешь (разг.). несов. к перетупить.

ПЕРЕТУПЛЯ́ТЬСЯ, перетупляюсь, перетупляешься, несов. (разг.).
1. несов. к перетупиться.
2. страд. к перетуплять.

ПЕРЕТЫ́КАННЫЙ, перетыканная, перетыканное; перетыкан, перетыкана, перетыкано (разг. фам.). прич. страд. прош. от перетыкать.

ПЕРЕТЫ́КАТЬ, перетыкаю, перетыкаешь, совер., что (разг. фам.). Истыкать всё или многое. Перетыкать все пальцы булавками.

ПЕРЕТЫКА́ТЬСЯ, перетыкаюсь, перетыкаешься, несов. (разг.). страд. к перетыкать.

ПЕРЕ́ТЬ, пру, прёшь, прош. пёр, пёрла, несов. (прост.).
1. без доп. Итти (вульг.). Прет по самой грязи.
| ... Статья полностью

ПЕРЕ́ТЬСЯ, прусь, прёшься, прош. пёрся, пёрлась, несов. (прост. вульг.). То же, что перет в 1 знач. «К дому... прутся дядя с тетей.» Маяковский.

ПЕРЕТЯ́Г, перетяга, муж. (обл.). То же, что перетяжка.

ПЕРЕТЯГА́ТЬ, перетягаю, перетягаешь, совер., кого-что.
1. Утащить постепенно много чего-нибудь (прост. обл.). Перетягать всю мелочь из кошелька.
2. В судебном споре одержать верх над кем-чем-нибудь (устар.).

ПЕРЕТЯ́ГИВАТЬ, перетягиваю, перетягиваешь. несов. к перетянуть.

ПЕРЕТЯ́ГИВАТЬСЯ, перетягиваюсь, перетягиваешься, несов.
1. несов. к перетянуться.
2. страд. к перетягивать.

ПЕРЕТЯ́ЖКА, перетяжки, жен. (спец.). Действие по гл. перетянуть во 2, 4 и 5 знач. — перетягивать.

ПЕРЕТЯЖНО́Й, перетяжная, перетяжное (обл., спец.).
1. Служащий для перетяжки. Перетяжной крючок.
2. Сделанный посредством перетяжки.

ПЕРЕТЯ́НУТЫЙ, перетянутая, перетянутое; перетянут, перетянута, перетянуто. прич. страд. прош. от перетянуть.

ПЕРЕТЯНУ́ТЬ, перетяну, перетянешь, совер. (к перетягивать).
1. кого-что. Тягой переместить, перевести с одного места на другое. Перетянуть лодку к берегу.
2. что. ... Статья полностью

ПЕРЕТЯНУ́ТЬСЯ, перетянусь, перетянешься, совер. (к перетягиваться).
1. Слишком сильно, чересчур стянуться, перетянуться поясом.
2. Перейти, передвинуться с одного места на другое, подтягиваться на пароме или при помощи якоря (спец.).

ПЕРЕУБЕДИ́ТЬ, 1 л. не употр., переубедишь, совер. (к переубеждать), кого-что. Убеждая кого-нибудь, побудить изменить решение, взгляд на что-нибудь. Трудно переубедить упрямого. Переубежденный фактами.

ПЕРЕУБЕДИ́ТЬСЯ, 1 л. не употр., переубедишься, совер. (к переубеждаться). Переменить, изменить взгляд на что-нибудь.

ПЕРЕУБЕЖДА́ТЬ, переубеждаю, переубеждаешь. несов. к переубедить.

ПЕРЕУБЕЖДА́ТЬСЯ, переубеждаюсь, переубеждаешься, несов.
1. несов. к переубедиться.
2. страд. к переубеждать.

ПЕРЕУБЕЖДЁННЫЙ, переубеждённая, переубеждённое; переубеждён, переубеждена, переубеждено. прич. страд. прош. от переубедить.

ПЕРЕУДИ́ТЬ, переужу, переудишь, совер. (к переуживать), что (разг.). Выловить удочкою всё, много чего-нибудь. Переудить всю крупную рыбу из пруда.

ПЕРЕУ́ЖЕННЫЙ, переуженная, переуженное; переужен, переужена, переужено (разг.). прич. страд. прош. от переудить.

ПЕРЕУ́ЖИВАТЬ, переуживаю, переуживаешь (разг.). несов. к переудить.

ПЕРЕУ́ЖИВАТЬСЯ, переуживаюсь, переуживаешься, несов. (разг.). страд. к переуживать.

ПЕРЕУ́ЖУ́, переудишь. буд. от переудить.

ПЕРЕУ́ЛОК, переулка, муж. Небольшая улица, обычно служащая поперечным соединением двух других улиц. Жить в переулке (не на переулке!).

ПЕРЕУ́ЛОЧНЫЙ [шн], переулочная, переулочное (разг.). прил. к переулок. «Вдали, над пылью переулочной.» А.Блок.

ПЕРЕУПАКО́ВАННЫЙ, переупакованная, переупакованное; переупакован, переупакована, переупаковано. прич. страд. прош. от переупаковать.

ПЕРЕУПАКОВА́ТЬ, переупакую, переупакуешь, совер. (к переупаковывать), что. Упаковать заново, по-иному.

ПЕРЕУПАКО́ВКА, переупаковки, жен. Действие по гл. переупаковать-переупаковывать.

ПЕРЕУПАКО́ВЫВАТЬ, переупаковываю, переупаковываешь. несов. к переупаковать.

ПЕРЕУПАКО́ВЫВАТЬСЯ, переупаковываюсь, переупаковываешься, несов. страд. к переупаковывать.

ПЕРЕУПРЯ́МИТЬ, переупрямлю, переупрямишь, совер., кого-что (разг.). Своим упрямством одолеть упрямство другого, настоять на своем, оказаться упрямее другого.

ПЕРЕУСТРА́ИВАТЬ, переустраиваю, переустраиваешь. несов. к переустроить.

ПЕРЕУСТРА́ИВАТЬСЯ, переустраиваюсь, переустраиваешься, несов. страд. к переустраивать.

ПЕРЕУСТРО́ИТЬ, переустрою, переустроишь, совер. (к переустраивать), что. Устроить иначе, на других основаниях, по иному плану. Переустроить квартиру. Переустроить здание.

ПЕРЕУСТРО́ЙСТВО, переустройства, мн. нет, ср. Устройство по-иному, на других основаниях или по другому плану. С 7 ноября 1917 г. в России началось переустройство народного хозяйства на социалистических началах. Переустройство здания.

ПЕРЕУСТУПА́ТЬ, переуступаю, переуступаешь (торг.). несов. к переуступить.

ПЕРЕУСТУПА́ТЬСЯ, переуступаюсь, переуступаешься, несов. (торг.). страд. к переуступать.

ПЕРЕУСТУПИ́ТЬ, переуступлю, переуступишь, совер. (к переуступать), кого-что кому-чему (торг.). Отдать, продать другому за ту же цену что-нибудь купленное.

ПЕРЕУСТУ́ПКА, переуступки, мн. нет, жен. (торг.). Действие по гл. переуступить-переуступать.

ПЕРЕУСТУ́ПЛЕННЫЙ, переуступленная, переуступленное; переуступлен, переуступлена, переуступлено (торг.). прич. страд. прош. от переуступить.

ПЕРЕУТОМИ́ТЬ, переутомлю, переутомишь, совер. (к переутомлять), кого-что. Утомить чрезмерно, до крайнего ослабления организма.

ПЕРЕУТОМИ́ТЬСЯ, переутомлюсь, переутомишься, совер. (к переутомляться). Утомиться чрезмерно, до крайнего ослабления организма.

ПЕРЕУТОМЛЕ́НИЕ, переутомления, мн. нет, ср. Крайняя усталость, ослабление деятельности организма вследствие чрезмерно напряженной или продолжительной работы. Почувствовать переутомление. Заболел от переутомления.

ПЕРЕУТОМЛЁННЫЙ, переутомлённая, переутомлённое; переутомлён, переутомлена, переутомлено.
1. прич. страд. прош. от переутомить.
2. только полн. Испытывающий переутомление, слишком утомленный. Переутомлённый человек. Переутомлённый вид.

ПЕРЕУТОМЛЯ́ТЬ, переутомляю, переутомляешь. несов. к переутомить.

ПЕРЕУТОМЛЯ́ТЬСЯ, переутомляюсь, переутомляешься, несов.
1. несов. к переутомиться.
2. страд. к переутомлять.

ПЕРЕУТЮ́ЖЕННЫЙ, переутюженная, переутюженное; переутюжен, переутюжена, переутюжено. прич. страд. прош. от переутюжить.

ПЕРЕУТЮ́ЖИВАТЬ, переутюживаю, переутюживаешь. несов. к переутюжить.

ПЕРЕУТЮ́ЖИВАТЬСЯ, переутюживаюсь, переутюживаешься, несов. страд. к переутюживать.

ПЕРЕУТЮ́ЖИТЬ, переутюжу, переутюжишь, совер. (к переутюживать), что.
1. Отутюжить снова, вторично. Переутюжить пиджак.
2. Выгладить утюгом, отутюжить многое, всё. Переутюжить все брюки.

ПЕРЕУЧЁЛ, переучла. прош. от переучесть.

ПЕРЕУ́ЧЕННЫЙ, переученная, переученное; переучен, переучена, переучено. прич. страд. прош. от переучить.

ПЕРЕУЧЕ́СТЬ, переучту, переучтёшь, прош. переучёл, переучла, прич. действ. нет; переучтя, совер. (к переучитывать), что. Произвести переучет чего-нибудь.

ПЕРЕУЧЁТ, переучёта, муж.
1. Вторичный учет (векселей, уже ранее учтенных; торг. фин.).
2. Новый учет для проверки наличности, количества кого-чего-нибудь (офиц.). Переучёт товаров. Переучёт военнообязанных. Явиться на переучёт.

ПЕРЕУЧЁТНЫЙ, переучтённая, переучтённое.
1. Служащий для переучета векселей (торг. фин.). Переучетная операция.
2. прил. к переучет во 2 знач. (офиц.). Переучетная книга.

ПЕРЕУ́ЧИВАТЬ, переучиваю, переучиваешь. несов. к переучить.

ПЕРЕУ́ЧИВАТЬСЯ, переучиваюсь, переучиваешься, несов.
1. несов. к переучиться.
2. страд. к переучивать.

ПЕРЕУЧИ́ТЫВАТЬ, переучитываю, переучитываешь. несов. к переучесть.

ПЕРЕУЧИ́ТЫВАТЬСЯ, переучитываюсь, переучитываешься, несов. страд. к переучитывать.

ПЕРЕУЧИ́ТЬ, переучу, переучишь, совер. (к переучивать).
1. кого-что. Обучить сызнова, по-иному. Не всякого легко переучить.
2. что. Выучить снова (забытое или иначе). Переучитть урок.
3. кого-что. ... Статья полностью

ПЕРЕУЧИ́ТЬСЯ, переучусь, переучишься, совер. (к переучиваться).
1. Обучиться по-иному, выучиться чему-нибудь заново.
2. Причинить себе вред слишком усердным, долгим ученьем (разг.).

ПЕРЕУЧТЁННЫЙ, переучтённая, переучтённое; переучтён, переучтена, переучтено. прич. страд. прош. от переучесть. Переучтённый вексель. Переучтённый товар.

ПЕРЕУЧТУ́, переучтёшь. буд. от переучесть.

ПЕРЕФАСО́НЕННЫЙ, перефасоненная, перефасоненное; перефасонен, перефасонена, перефасонено (порт. и разг. фам.). прич. страд. прош. от перефасонить.

ПЕРЕФАСО́НИВАТЬ, перефасониваю, перефасониваешь (порт. и разг. фам.). несов. к перефасонить.

ПЕРЕФАСО́НИВАТЬСЯ, перефасониваюсь, перефасониваешься, несов. (порт. и разг. фам.). страд. к перефасонивать.

ПЕРЕФАСО́НИТЬ, перефасоню, перефасонишь, совер. (к перефасонивать), что.
1. Переделать фасон чего-нибудь, перешить по другому фасону (порт.). Перефасонить платье.
2. ... Статья полностью

ПЕРЕФОРМИРО́ВАННЫЙ, переформированная, переформированное; переформирован, переформирована, переформировано (воен., офиц.). прич. страд. прош. от переформировать.

ПЕРЕФОРМИРОВА́ТЬ, переформирую, переформируешь, совер. (к переформировывать), кого-что (воен., офиц.). Сформировать по-иному, реорганизовать. Переформировать дивизию.

ПЕРЕФОРМИРОВА́ТЬСЯ, переформируюсь, переформируешься, совер. (к переформировываться) (воен., офиц.). Сформироваться по-иному, реорганизоваться. Полк переформировался.

ПЕРЕФОРМИРО́ВКА, переформировки, мн. нет, жен. (воен., офиц.). Действие по гл. переформировать-переформировывать. Переформировка частей.

ПЕРЕФОРМИРО́ВЫВАТЬ, переформировываю, переформировываешь (воен., офиц.). несов. к переформировать.

ПЕРЕФОРМИРО́ВЫВАТЬСЯ, переформировываюсь, переформировываешься, несов. к (воен., офиц.).
1. несов. к переформироваться.
2. страд. к переформировывать.

ПЕРЕФРАЗИ́РОВАННЫЙ, перефразированная, перефразированное; перефразирован, перефразирована, перефразировано (книж.). прич. страд. прош. от перефразировать (не смешивать с перифразированный!).

ПЕРЕФРАЗИ́РОВАТЬ, перефразирую, перефразируешь, совер. и несов., кого-что (книж.). Переделать (переделывать), изменить (изменять) немного чьи-нибудь слова, чью-нибудь фразу или изречение для применения смысла этих слов к каким-нибудь другим обстоятельствам (не смешивать с перифразировать!). Перефразировать чье-нибудь изречение, чьи-нибудь слова. Перефразировать Пушкина.

ПЕРЕФРАЗИ́РОВАТЬСЯ, перефразируюсь, перефразируешься, несов. (книж.). страд. к перефразировать (не смешивать с перифразироваться!).

ПЕРЕФРАЗИРО́ВКА, перефразировки, жен. (книж.).
1. только ед. Действие по гл. перефразировать.
2. То, что перефразировано, перефразированные слова. (Не смешивать с перифразировка!)

ПЕРЕХА́ЖИВАТЬ1, наст. не употр., несов. (разг.). многокр. к переходить1.

ПЕРЕХА́ЖИВАТЬ2, перехаживаю, перехаживаешь (разг.). несов. к переходить2 во 2 знач.

ПЕРЕХВА́ЛЕННЫЙ, перехваленная, перехваленное; перехвален, перехвалена, перехвалено (разг.). прич. страд. прош. от перехвалить.

ПЕРЕХВА́ЛИВАТЬ, перехваливаю, перехваливаешь (разг.). несов. к перехвалить.

ПЕРЕХВАЛИ́ТЬ, перехвалю, перехвалишь, совер. (к перехваливать), кого-что (разг.).
1. Слишком расхвалить, похвалить больше, чем заслуживает.
2. Расхвалить всё, всех, многих.

ПЕРЕХВА́РЫВАТЬ, перехварываю, перехварываешь (разг.). несов. к перехворать.

ПЕРЕХВА́Т, перехвата, муж.
1. только ед. Действие по гл. перехватить в 1, 2, 3 и 5 знач. ... Статья полностью

ПЕРЕХВА́ТАННЫЙ, перехватанная, перехватанное; перехватан, перехватана, перехватано. прич. страд. прош. от перехватать.

ПЕРЕХВАТА́ТЬ, перехватаю, перехватаешь, совер. (к перехватывать).
1. кого-что. Изловить и арестовать, забрать, схватить многих, всех (разг.). Перехватать разбойников, воров.
2. что. ... Статья полностью

ПЕРЕХВА́ТЕЦ, перехватца, муж. (разг. фам.). уменьш.-ласк. к перехват во 2 знач. «Талия с перехватцем.» Некрасов.

ПЕРЕХВАТИ́ТЬ перехвачу́, перехва́тишь, сов. к перехватывать.
1. кого-что. Задержать, остановить, поймать во время движения, пути, следования. Перехватить мяч. Я перехватил его по дороге на службу. Перехватить письмо.
|| ... Статья полностью

ПЕРЕХВА́ТКА, перехватки, жен. (прост.).
1. только ед. Действие по гл. перехватить во всех знач., кроме 1 и 7 — перехватывать.
2. Завтрак (обл.). Утренняя перехватка.

ПЕРЕХВА́ТЫВАТЬ, перехватываю, перехватываешь. несов. к перехватить и к перехватать.

ПЕРЕХВА́ТЫВАТЬСЯ, перехватываюсь, перехватываешься, несов. страд. к перехватывать во всех знач., кроме 7.

ПЕРЕХВА́ЧЕННЫЙ, перехваченная, перехваченное; перехвачен, перехвачена, перехвачено. прич. страд. прош. от перехватить во всех знач., кроме 7.

ПЕРЕХВАЧУ́, перехватишь. буд. от перехватить.

ПЕРЕХВОРА́ТЬ, перехвораю, перехвораешь, совер. (к перехватывать) (разг.).
1. Переболеть, перенести болезнь нескольким, одному за другим. Все дети перехворали гриппом.
2. чем. Переболеть последовательно несколькими болезнями, перенести несколько болезней. За зиму многим перехворал.

ПЕРЕХИТРЁННЫЙ, перехитрённая, перехитрённое; перехитрён, перехитрена, перехитрено. прич. страд. прош. от перехитрить в 1 знач.

ПЕРЕХИТРИ́ТЬ, перехитрю, перехитришь, совер. (к перехитрять).
1. кого-что. Оказаться хитрее другого, превзойти в хитрости.
2. без доп. Обнаружить больше хитрости, чем нужно, напортить этим чему-нибудь (разг. ирон.).

ПЕРЕХИТРЯ́ТЬ, перехитряю, перехитряешь. несов. к перехитрить.

ПЕРЕХИХИ́КИВАТЬСЯ, перехихикиваюсь, перехихикиваешься, несов. к перехихикнуться) (разг. фам.). Хихикая, подавать друг другу какие-нибудь знаки.

ПЕРЕХИХИ́КНУТЬСЯ, перехихикнусь, перехихикнешься (разг. фам.). совер. к перехихикиваться.

ПЕРЕХЛЁСНУТЫЙ (или перехлёстнутый), перехлёснутая, перехлёснутое; перехлёснут, перехлёснута, перехлёснуто. прич. страд. прош. от перехлеснуть в 1 знач.

ПЕРЕХЛЕСНУ́ТЬ (или перехлестнуть), перехлесну, перехлеснёшь, совер. (к перехлестывать1).
1. Хлеснуть через что-нибудь, сильной, высокой волной перелиться через что-нибудь. Вода перехлеснула через борт.
2. перен. Проявить излишнее усердие в чем-нибудь, хватить через край (прост. неод.).

ПЕРЕХЛЕСНУ́ТЬСЯ (или перехлестнуться), перехлеснёшься, совер. (к перехлестываться1) (разг.). То же, что перехлеснуть в 1 знач.

ПЕРЕХЛЁСТАННЫЙ, перехлёстанная, перехлёстанное; перехлёстан, перехлёстана, перехлёстано (прост.). прич. страд. прош. от перехлестать.

ПЕРЕХЛЕСТА́ТЬ, перехлестаю, перехлестаешь, совер. (к перехлестывать2), кого-что (прост.). Отхлестать всех или многих.

ПЕРЕХЛЁСТНУТЫЙ, ПЕРЕХЛЕСТНУТЬ, ПЕРЕХЛЕСТНУТЬСЯ. см. перехлеснутый и т.д.

ПЕРЕХЛЕСТНУ́ТЬ

ПЕРЕХЛЕСТНУ́ТЬСЯ

ПЕРЕХЛЁСТЫВАТЬ, перехлёстываю, перехлёстываешь. несов. к перехлеснуть.

ПЕРЕХЛЁСТЫВАТЬСЯ1, перехлёстываюсь, перехлёстываешься, несов.
1. несов. к перехлеснуться (разг.).
2. страд. к перехлестывать1.

ПЕРЕХЛЁСТЫВАТЬСЯ2, перехлёстываюсь, перехлёстываешься, несов. (прост.). страд. к перехлестывать2.

ПЕРЕХЛО́ПАННЫЙ, перехлопанная, перехлопанное, перехлопан, перехлопана, перехлопано (разг.). прич. страд. прош. от перехлопать во 2 и 3 знач.

ПЕРЕХЛО́ПАТЬ, перехлопаю, перехлопаешь, совер. (к перехлопывать).
1. без доп. Слишком много похлопать (прост.). Перехлопать в ладоши.
2. кого-что. ... Статья полностью

ПЕРЕХЛО́ПЫВАТЬ, перехлопываю, перехлопываешь. несов. к перехлопать.

ПЕРЕХЛЮ́СТЫВАТЬ, перехлёстываю, перехлёстываешь (прост.). несов. к перехлестать.

ПЕРЕХО́Д перехода, м.
1. только ед. Действие по гл. ... Статья полностью

ПЕРЕХОДИ́ТЬ, перехожу, переходишь. несов. к перейти.

ПЕРЕХОДНО́Й, переходная, переходное (прост.). То же, что переходный в 1 и 2 знач.

ПЕРЕХО́ДНОСТЬ, муж., мн. нет, жен. (книж.). отвл. сущ. к переходный во 2 и 3 знач. Переходность возраста. Переходность глагола.

ПЕРЕХО́ДНЫЙ, переходная, переходное.
1. Служащий для перехода куда-нибудь. Переходный экзамен.
2. прил. к переход в 4 знач. ... Статья полностью

ПЕРЕХОДЯ́ЩИЙ, переходящая, переходящее.
1. прич. действ. наст. от переходить1.
2. Достающийся, вручаемый поочередно выигравшим, завоевавшим первенство (спорт. ... Статья полностью

ПЕРЕХО́ЖЕННЫЙ, перехоженная, перехоженное; перехожен, перехожена, перехожено. прич. страд. прош. от переходить2.

ПЕРЕХО́ЖИЙ, перехожая, перехожее. Только в выражении: калики перехожие — см. калика.

ПЕРЕХОЖУ́1, переходишь. наст. от переходить1.

ПЕРЕХОЖУ́2, переходишь. буд. от переходить2.

ПЕРЕХОРОНЁННЫЙ, перехоронённая, перехоронённое; перехоронён, перехоронена, перехоронено. прич. страд. прош. от перехоронить.

ПЕРЕХОРОНИ́ТЬ, перехороню, перехоронишь, совер., кого-что.
1. Выкопав из могилы, похоронить на новом месте (разг.).
2. Похоронить многих.

ПЕ́РЕЦ, перца, мн. нет, муж.
1. Растение из семейства перечных, плоды которого имеют специфический острый и жгучий вкус и употребляются в кушаньях, как пряность. Черный перец. Кайеннский, или испанский стручковый перец не принадлежит к этому семейству растений.
2. ... Статья полностью

ПЕРЕЦАРА́ПАННЫЙ, перецарапанная, перецарапанное; перецарапан, перецарапана, перецарапано. прич. страд. прош. от перецарапать.

ПЕРЕЦАРА́ПАТЬ, перецарапаю, перецарапаешь, совер. (к перецарапывать), кого-что. Исцарапать всё, целиком или всех, многих. Перецарапал себе руки о колючую проволоку.

ПЕРЕЦАРА́ПАТЬСЯ, перецарапаюсь, перецарапаешься, совер. (к перецарапываться).
1. Исцарапать друг друга. Кошки перецарапались.
2. Исцарапать себе что-нибудь (руки, лицо и т.п.). Перецарапался, перелезая через забор.

ПЕРЕЦАРА́ПЫВАТЬ, перецарапываю, перецарапываешь. несов. к перецарапать.

ПЕРЕЦАРА́ПЫВАТЬСЯ, перецарапываюсь, перецарапываешься, несов.
1. несов. к перецарапаться.
2. страд. к перецарапывать.

ПЕРЕЦЕДИ́ТЬ, перецежу, перецедишь, совер. (к перецеживать), что.
1. Процедить заново, еще раз.
2. Перелить куда-нибудь, цедя. Перецедить квас из бочки в ведро.

ПЕРЕЦЕ́ЖЕННЫЙ, перецеженная, перецеженное; перецежен, перецежена, перецежено. прич. страд. прош. от перецедить.

ПЕРЕЦЕ́ЖИВАТЬ, перецеживаю, перецеживаешь. несов. к перецедить.

ПЕРЕЦЕ́ЖИВАТЬСЯ, перецеживаюсь, перецеживаешься, несов. страд. к перецеживать.

ПЕРЕЦЕЖУ́, перецедишь. буд. от перецедить.

ПЕРЕЦЕЛО́ВАННЫЙ, перецелованная, перецелованное; перецелован, перецелована, перецеловано. прич. страд. прош. от перецеловать.

ПЕРЕЦЕЛОВА́ТЬ, перецелую, перецелуешь, совер., кого-что. Поцеловать всех или многих. Перецеловал детей и поехал.

ПЕРЕЦЕЛОВА́ТЬСЯ, перецелуюсь, перецелуешься, совер. Поцеловать друг друга (о многих). Перецеловаться перед отъездом.

ПЕРЕЦЕНЁННЫЙ, переценённая, переценённое; переценён, переценена, переценено (прост.). прич. страд. прош. от переценить.

ПЕРЕЦЕ́НИВАТЬ, перецениваю, перецениваешь (прост.). несов. к переценить.

ПЕРЕЦЕ́НИВАТЬСЯ, перецениваюсь, перецениваешься, несов. (прост.). страд. к переценивать.

ПЕРЕЦЕНИ́ТЬ, переценю, переценишь, совер. (к переценивать), что (прост.).
1. То же, что переоценить.
2. Назначить слишком высокую цену за что-нибудь.

ПЕРЕЦЕПИ́ТЬ, перецеплю, перецепишь, совер. (к перецеплять), что.
1. Сцепить заново, иначе (спец.). Перецепить вагоны.
2. Прицепить на другое место (разг.). Перецепить значок с правого борта пиджака на левый.

ПЕРЕЦЕ́ПКА, перецепки, жен. (спец.). Действие по гл. перецепить-перецеплять.

ПЕРЕЦЕ́ПЛЕННЫЙ, перецепленная, перецепленное; перецеплен, перецеплена, перецеплено. прич. страд. прош. от перецепить.

ПЕРЕЦЕПЛЯ́ТЬ, перецепляю, перецепляешь. несов. к перецепить.

ПЕРЕЦЕПЛЯ́ТЬСЯ, перецепляюсь, перецепляешься, несов. страд. к перецеплять.

ПЕРЕЧА́ЛЕННЫЙ, перечаленная, перечаленное; перечален, перечалена, перечалено (спец.). прич. страд. прош. от перечалить.

ПЕРЕЧА́ЛИВАТЬ, перечаливаю, перечаливаешь (спец.). несов. к перечалить.

ПЕРЕЧА́ЛИВАТЬСЯ, перечаливаюсь, перечаливаешься, несов. (спец.). страд. к перечаливать.

ПЕРЕЧА́ЛИТЬ, перечалю, перечалишь, совер. (к перечаливать), что (спец.). Причалить, подчалить к другому месту. Перечалить лодку.

ПЕРЕЧА́ЛКА, перечалки, мн. нет, жен. (спец.). Действие по гл. перечалить-перечаливать.

ПЕРЕЧА́ХНУТЬ, перечахну, перечахнешь, прош. перечах, перечахла, совер. (разг.). Исчахнуть (о всех, многих). Все цветы перечахли.

ПЕРЕЧЕКА́НЕННЫЙ, перечеканенная, перечеканенное; перечеканен, перечеканена, перечеканено (спец.). прич. страд. прош. от перечеканить.

ПЕРЕЧЕКА́НИВАТЬ, перечеканиваю, перечеканиваешь (спец.). несов. к перечеканить.

ПЕРЕЧЕКА́НИВАТЬСЯ, перечеканиваюсь, перечеканиваешься, несов. (спец.). страд. к перечеканивать.

ПЕРЕЧЕКА́НИТЬ, перечеканю, перечеканишь, совер. (к перечеканивать), что (спец.).
1. Переделать чеканкою, вычеканить заново, по-иному.
2. Выделать чеканкою всё, много чего-нибудь.

ПЕРЕЧЕКА́НКА, перечеканки, мн. нет, жен. (спец.). Действие по гл. перечеканить-перечеканивать. Перечеканка старой монеты.

ПЕРЕЧЁЛ, перечла. прош. от перечесть1.

ПЕ́РЕЧЕНЬ, перечня, муж. Список, перечисление лиц, предметов в каком-нибудь порядке. Перечень лиц, подлежащих регистрации. Перецень предметов широкого потребления.

ПЕРЕЧЁРКАННЫЙ, перечёрканная, перечёрканное; перечёркан, перечёркана, перечёркано (разг. фам.). прич. страд. прош. от перечёркать и от перечеркать.

ПЕРЕЧЁРКАТЬ, перечёркаю, перечёркаешь, и ПЕРЕЧЕРКАТЬ, перечеркаю, перечеркаешь, совер. (к перечеркивать), что (разг. фам.). Исчеркать, зачеркнуть всё, много чего-нибудь. Всю рукопись перечеркал.

ПЕРЕЧЕРКА́ТЬ, см. ПЕРЕЧЁРКАТЬ.

ПЕРЕЧЁРКИВАТЬ, перечёркиваю, перечёркиваешь. несов. к перечеркнуть и к перечеркать.

ПЕРЕЧЁРКИВАТЬСЯ, перечёркиваюсь, перечёркиваешься, несов. страд. к перечеркивать.

ПЕРЕЧЁРКНУТЫЙ, перечёркнутая, перечёркнутое; перечёркнут, перечёркнута, перечёркнуто. прич. страд. прош. от перечеркнуть.

ПЕРЕЧЕРКНУ́ТЬ, перечеркну, перечеркнёшь, совер. (к перечеркивать).
1. что. Зачеркнуть целиком, от одного конца до другого или от края до края (что-нибудь написанное, напечатанное). Перечеркнуть страницу сверху донизу.
2. через что. Провести черту дальше, чем нужно (разг.).

ПЕРЕЧЕРНЁННЫЙ, перечернённая, перечернённое; перечернён, перечернена, перечернено (разг.). прич. страд. прош. от перечернить.

ПЕРЕЧЕРНИ́ТЬ, перечерню, перечернишь, совер. (к перечернять), что (разг.).
1. Сделать слишком черным.
2. Зачернить вторично.
3. Зачернить что-нибудь в каком-нибудь количестве.

ПЕРЕЧЕРНЯ́ТЬ, перечерняю, перечерняешь (разг.). несов. к перечернить.

ПЕРЕЧЕ́РПАННЫЙ, перечерпанная, перечерпанное; перечерпан, перечерпана, перечерпано (разг.). прич. страд. прош. от перечерпать.

ПЕРЕЧЕ́РПАТЬ, перечерпаю, перечерпаешь, совер. (к перечерпывать), что (разг.). Вычерпать всё, много чего-нибудь. Перечерпать всю воду.

ПЕРЕЧЕ́РПНУТЫЙ, перечерпнутая, перечерпнутое; перечерпнут, перечерпнута, перечерпнуто (разг.). прич. страд. прош. от перечерпнуть.

ПЕРЕЧЕРПНУ́ТЬ, перечерпну, перечерпнёшь, совер. (к перечерпывать), что (разг.). Захватить черпаком слишком много.

ПЕРЕЧЕ́РПЫВАТЬ, перечерпываю, перечерпываешь (разг.). несов. к перечерпать и к перечерпнуть.

ПЕРЕЧЕ́РПЫВАТЬСЯ, перечерпываюсь, перечерпываешься, несов. (разг.). страд. к перечерпывать.

ПЕРЕЧЕРСТВЕ́ЛЫЙ, перечерствелая, перечерствелое (разг.). Ставший совсем или слишком черствым, перечерствевший. Перечерствелые сухари.

ПЕРЕЧЕРСТВЕ́ТЬ, перечерствею, перечерствеешь, совер. (разг.). Стать совсем или слишком черствым. Хлеб перечерствел.
| Зачерстветь в каком-нибудь количестве. Сухари перечерствели.

ПЕРЕЧЕРТИ́ТЬ, перечерчу, перечертишь, совер. (к перечерчивать), что.
1. Начертить заново, еще раз. Перечертить план.
2. Снять копию с какого-нибудь чертежа. Перечертить на кальку.
3. Вычертить всё, много чего-нибудь (разг.). Перечертить все чертежи за вечер.

ПЕРЕЧЕ́РЧЕННЫЙ, перечерченная, перечерченное; перечерчен, перечерчена, перечерчено. прич. страд. прош. от перечертить.

ПЕРЕЧЕ́РЧИВАТЬ, перечерчиваю, перечерчиваешь. несов. к перечертить.

ПЕРЕЧЕ́РЧИВАТЬСЯ, перечерчиваюсь, перечерчиваешься, несов. страд. к перечерчивать.

ПЕРЕЧЕРЧУ́, перечертишь. буд. от перечертить.

ПЕРЕЧЁС, перечёса, мн. нет, муж. (спец.). То же, что переческа.

ПЕРЕЧЁСАННЫЙ, перечёсанная, перечёсанное; перечёсан, перечёсана, перечёсано. прич. страд. прош. от перечесать.

ПЕРЕЧЕСА́ТЬ, перечешу, совер. (к перечесывать), кого-что.
1. Причесать заново, еще раз. Перечесать волосы.
2. Вычесать, почесать, причесать всех, многих или всё, многое. Перечесать всю шерсть. Перечесать всех детей.

ПЕРЕЧЕСА́ТЬСЯ, перечешусь, перечешешься, совер. (к перечесываться) (разг.). Причесаться заново, еще раз, по-иному, сделать себе иную прическу.

ПЕРЕЧЁСКА, перечёски, мн. нет, жен. (спец.). Действие по гл. перечесать-перечесывать. Перечёска шерсти.

ПЕРЕЧЕ́СТЬ1, перечту, перечтёшь, прош. перечёл, перечла; перечетший (редк.); перечтя, совер., кого-что. То же, что пересчитать. Всех не перечтёшь. «Я даже их могу по пальцам перечесть.» Крылов.

ПЕРЕЧЕ́СТЬ2, перечту, перечтёшь, прош. перечёл, перечла; перечетший (редк.); перечтя, совер., кого-что (разг.). То же, что перечитать. «Ибрагим двадцать раз перечел это письмо.» Пушкин.

ПЕРЕЧЁСЫВАТЬ, перечёвываю, перечёвываешь. несов. к перечесать.

ПЕРЕЧЁСЫВАТЬСЯ, перечёсываюсь, перечёсываешься, несов.
1. несов. к перечесаться (разг.).
2. страд. к перечесывать.

ПЕРЕЧЁТ, перечёта, муж. (канц., разг.). То же, что пересчет.

ПЕРЕЧЕШУ́, перечешусь, перечешешь, перечешешься. буд. от перечесать, перечесаться.

ПЕРЕЧИ́НЕННЫЙ, перечиненная, перечиненное; перечинен, перечинена, перечинено (разг.). прич. страд. прош. от перечинить.

ПЕРЕЧИ́НИВАТЬ, перечиниваю, перечиниваешь (разг.). несов. к перечинить.

ПЕРЕЧИ́НИВАТЬСЯ, перечиниваюсь, перечиниваешься, несов. (разг.). страд. к перечинивать.

ПЕРЕЧИНИ́ТЬ, перечиню, перечинишь, совер. (к перечинивать), что (разг.).
1. Починить или очинить всё, много чего-нибудь. Перечинить белье. Перечинить карандаши.
2. Починить или очинить заново, по-иному. Перечинить сорочку. Перечинить карандаш.

ПЕРЕЧИ́НКА, перечинки, мн. нет, жен. (прост.). Действие по гл. перечинить во 2 знач. — перечинивать.

ПЕРЕЧИ́РКАННЫЙ, перечирканная, перечирканное; перечиркан, перечиркана, перечиркано (разг. фам.). прич. страд. прош. от перечиркать.

ПЕРЕЧИ́РКАТЬ, перечиркаю, перечиркаешь, совер. (разг. фам.). То же, что перечёркать и перечеркать.

ПЕРЕЧИСЛЕ́НИЕ, перечисления, ср.
1. только ед. Действие по гл. перечислить-перечислять ... Статья полностью

ПЕРЕЧИ́СЛЕННЫЙ, перечисленная, перечисленное; перечислен, перечислена, перечислено.
1. прич. страд. прош. от перечислить. Суммы, перечисленные на текущий счет.
2. ... Статья полностью

ПЕРЕЧИ́СЛИТЬ, перечислю, перечислишь, совер. (к перечислять).
1. кого-что. Считая кого-что-нибудь или составляя список кого-чего-нибудь, назвать, упомянуть всех или всё, много кого-чего-нибудь. Перечислить поименно всех присутствующих. Перечислить прочитанные книги.
2. ... Статья полностью

ПЕРЕЧИ́СЛИТЬСЯ, перечислюсь, перечислишься, совер. (к перечисляться) (офиц. канц.). Зачислиться в другую категорию, на другое место, в другое состояние. Перечислиться в канцелярию. Перечислиться в штаб. Перечислиться в запас.

ПЕРЕЧИСЛЯ́ТЬ, перечисляю, еречисляешь. несов. к перечислить.

ПЕРЕЧИСЛЯ́ТЬСЯ, перечисляюсь, перечисляешься, несов.
1. несов. к перечислиться (офиц. канц.).
2. страд. к перечислять.

ПЕРЕЧИ́СТИТЬ, перечищу, перечистишь, совер. (к перечищать), кого-что.
1. Вычистить, почистить всё, много чего-нибудь. Перечистить все дверные ручки.
2. Почистить вторично, еще раз. Перечистить дверную ручку. Перечистить лошадь.

ПЕРЕЧИ́ТАННЫЙ, перечитанная, перечитанное; перечитан, перечитана, перечитано. прич. страд. прош. от перечитать.

ПЕРЕЧИТА́ТЬ, перечитаю, перечитаешь, совер. (к перечитывать), что.
1. Прочитать снова, еще раз. «Доктор перечитал письмо несколько раз.» Фадеев.
2. Прочитать всё, много чего-нибудь. Перечитать все интересные книги.

ПЕРЕЧИ́ТКА, перечитки, мн. нет, жен. (прост.). Действие по гл. перечитать-перечитывать.

ПЕРЕЧИ́ТЫВАТЬ, перечитваю, перечитваешь. несов. к перечитать. «Несравненного Виргилия я читал и перечитывал.» Пушкин.

ПЕРЕЧИ́ТЫВАТЬСЯ, перечитываюсь, перечитываешься, несов. страд. к перечитывать.

ПЕРЕ́ЧИТЬ, перечу, перечишь, несов., кому-чему. Возражая кому-нибудь, говорить (или делать) наперекор, прекословить. «Старик не осмелился перечить, не дерзнул поперек слова молвить.» Пушкин. «Он ей перечил, как будто назло.» Некрасов.

ПЕРЕЧИЩА́ТЬ, перечищаю, перечищаешь. несов. к перечистить.

ПЕРЕЧИЩА́ТЬСЯ, перечищаюсь, перечищаешься, несов. страд. к перечищать.

ПЕРЕЧИ́ЩЕННЫЙ, перечищенная, перечищенное; перечищен, перечищена, перечищено. прич. страд. прош. от перечистить.

ПЕРЕЧИ́ЩУ, перечистишь. буд. от перечистить.

ПЕ́РЕЧНИЦА [шн], перечницы, жен. Сосуд, баночка для перца в столовом приборе.
• Чортова перечница (разг. вульг.) — бранное выражение, преим. ... Статья полностью

ПЕ́РЕЧНЫЙ, перечная, перечное.
1. прил. к перец; с перцем.
2. в знач. сущ. перечные, ых, ед. ое, ого, ср. Название семейства растений (бот.).

ПЕРЕЧТЁННЫЙ, перечтенная, перечтенное; перечтён, перечтена, перечтено (разг.). прич. страд. прош. от перечесть2. Перечтённый роман.

ПЕРЕЧТУ́, перечтёшь. буд. от перечесть1.

ПЕРЕЧУ́ВСТВОВАННЫЙ, перечувствованная, перечувствованное; перечувствован, перечувствована, перечувствовано. прич. страд. прош. от перечувствовать.

ПЕРЕЧУ́ВСТВОВАТЬ, перечувствую, перечувствуешь, совер., Что и без доп. Испытать, пережить много каких-нибудь чувств. Что я перечувствовал в эту минуту — выразить невозможно.

ПЕРЕША́ГИВАТЬ, перешагиваю, перешагиваешь. несов. к перешагнуть.

ПЕРЕША́ГИВАТЬСЯ, перешагиваюсь, перешагиваешься, несов. страд. к перешагивать.

ПЕРЕШАГНУ́ТЬ, перешагну, перешагнёшь, совер. (к перешагивать), что или через что. Шагнув, перейти, переступить что-нибудь. «Девушка перешагнула порог — и тяжелая завеса упала за нею.» А.Тургенев. Перешагнуть через порог.
| перен. Нарушить какой-нибудь закон, запрет, норму, переступить.

ПЕРЕША́РЕННЫЙ, перешаренная, перешаренное; перешарен, перешарена, перешарено (разг.). прич. страд. прош. от перешарить.

ПЕРЕША́РИВАТЬ, перешариваю, перешариваешь (разг.). несов. к перешарить.

ПЕРЕША́РИВАТЬСЯ, перешариваюсь, перешариваешься, несов. (разг.). страд. к перешаривать.

ПЕРЕША́РИТЬ, перешарю, перешаришь, совер. (к перешаривать), что (разг.). Тщательно обшарить, обыскать всё, много чего-нибудь. Перешарить карманы. Перешарить все углы.

ПЕРЕША́ТЫВАТЬСЯ, перешатываюсь, перешатываешься, несов. (разг.). Шататься, наклоняясь то на один, то на другой бок. Итти, перешатываясь.

ПЕРЕШВЫ́РИВАТЬ, перешвыриваю, перешвыриваешь (разг.). несов. к перешвырять и к перешвырнуть.

ПЕРЕШВЫ́РИВАТЬСЯ, перешвыриваюсь, перешвыриваешься, несов. (разг.). страд. к перешвыривать.

ПЕРЕШВЫРНУ́ТЬ, перешвырну, перешвырнёшь, совер. (к перешвыривать), что (разг.). Швырнуть через что-нибудь, перекинуть. Перешвырнуть камень через забор.

ПЕРЕШВЫ́РЯННЫЙ, перешвырянная, перешвырянное; перешвырян, перешвыряна, перешвыряно. (разг.). прич. страд. прош. от перешвырять.

ПЕРЕШВЫРЯ́ТЬ, перешвыряю, перешвыряешь, совер. (к перешвыривать), что (разг.). Швыряя, выбросить всё, много чего-нибудь, перебросать много чего-нибудь. Перешвырять все окурки за окно.

ПЕРЕШЕ́ЕК, перешейка, муж. (геогр.). Узкая полоса земли, соединяющая отделенные водным пространством две более крупные части суши (два материка, материк с полуостровом и т.п.).

ПЕРЕШЕ́Й. повел. от перешить.

ПЕРЕШЁЛ, перешла. прош. от перейти.

ПЕРЕШЁПТЫВАТЬСЯ, перешёптываюсь, перешёптываешься, несов., с кем-чем. Переговариваться шопотом. «Девицы смеялись и перешептывались со своими соседями.» Пушкин.

ПЕРЕШИБА́ТЬ, перешибаю, перешибаешь (прост.). несов. к перешибить.

ПЕРЕШИБА́ТЬСЯ, перешибаюсь, перешибаешься, несов. (прост.). страд. к перешибать.

ПЕРЕШИБИ́ТЬ, перешибу, перешибёшь, прош. перешиб, перешибла, прич. действ. нет; перешибя, совер. (к перешибать), что (прост. ... Статья полностью

ПЕРЕШИ́БЛЕННЫЙ, перешибленная, перешибленное; перешиблен, перешиблена, перешиблено (прост.). прич. страд. прош. от перешибить.

ПЕРЕШИВА́ТЬ, перешиваю, перешиваешь. несов. к перешить.

ПЕРЕШИВА́ТЬСЯ, перешиваюсь, перешиваешься, несов. страд. к перешивать.

ПЕРЕШИ́ВКА, перешивки, жен. (спец.). Действие по гл. перешить в 1, 2 и 3 знач. — перешивать.

ПЕРЕШИ́ВОЧНЫЙ [шн], перешивочная, перешивочное (спец.). прил. к перешивка. Перешивочная мастерская.

ПЕРЕШИ́ТЫЙ, перешитая, перешитое; перешит, перешита, перешито. прич. страд. прош. от перешить.

ПЕРЕШИ́ТЬ, перешью, перешьёшь, повел. перешей, совер. (к перешивать), что.
1. Переделать, исправить шитьем, сшить по-другому (платье). Перешить сюртук.
2. ... Статья полностью

ПЕРЕШЛИФО́ВАННЫЙ, перешлифованная, перешлифованное; перешлифован, перешлифована, перешлифовано (спец.). прич. страд. прош. от перешлифовать.

ПЕРЕШЛИФОВА́ТЬ, перешлифую, перешлифуешь, совер. (к перешлифовать), что (спец.).
1. Отшлифовать, вышлифовать еще раз, заново.
2. Отшлифовать всё, много чего-нибудь.

ПЕРЕШЛИФО́ВЫВАТЬ, перешлифовываю, перешлифовываешь (спец.). несов. к перешлифовать.

ПЕРЕШЛИФО́ВЫВАТЬСЯ, перешлифовываюсь, перешлифовываешься, несов. (спец.). страд. к перешлифовывать.

ПЕРЕШЛЮ́, перешлёшь. буд. от переслать.

ПЕРЕШНУРО́ВАННЫЙ, перешнурованная, перешнурованное; перешнурован, перешнурована, перешнуровано. прич. страд. прош. от перешнуровать.

ПЕРЕШНУРОВА́ТЬ, перешнурую, перешнуруешь, совер. (к перешнуровывать), кого-что.
1. Зашнуровать снова, заново (корсет, ботинки и т.п.).
2. Прошнуровать вторично (конторские книги; канц.).
3. Зашнуровать или прошнуровать всё, много чего-нибудь.

ПЕРЕШНУРО́ВКА, перешнуровки, жен. Действие по гл. перешнуровать-перешнуровывать.

ПЕРЕШНУРО́ВЫВАТЬ, перешнуровываю, перешнуровываешь. несов. к перешнуровать.

ПЕРЕШНУРО́ВЫВАТЬСЯ, перешнуровываюсь, перешнуровываешься, несов. страд. к перешнуровывать.

ПЕРЕШПИ́ЛЕННЫЙ, перешпиленная, перешпиленное; перешпилен, перешпилена, перешпилено. прич. страд. прош. от перешпилить.

ПЕРЕШПИ́ЛИВАТЬ, перешпиливаю, перешпиливаешь. несов. к перешпилить.

ПЕРЕШПИ́ЛИВАТЬСЯ, перешпиливаюсь, перешпиливаешься, несов. страд. к перешпиливать.

ПЕРЕШПИ́ЛИТЬ, перешпилю, перешпилишь, совер. (к перешпиливать), что. Зашпилить иначе, на другом месте. Перешпилить булавку.

ПЕРЕШТЕМПЕЛЁВАННЫЙ, перештемпелёванная, перештемпелёванное; перештемпелёван, перештемпелёвана, перештемпелёвано. прич. страд. прош. от перештемпелевать.

ПЕРЕШТЕМПЕЛЕВА́ТЬ, перештемпелюю, перештемпелюешь, совер. (к перештемпелевывать), что.
1. Проштемпелевать всё, много чего-нибудь. Перештемпелевать все пакеты.
2. Проштемпелевать заново, иначе.

ПЕРЕШТЕМПЕЛЁВЫВАТЬ, перештемпелёвываю, перештемпелёвываешь. несов. к перештемпелевать.

ПЕРЕШТЕМПЕЛЁВЫВАТЬСЯ, перештемпелёвываюсь, перештемпелёвываешься, несов. страд. к перештемпелевывать.

ПЕРЕШТО́ПАННЫЙ, перештопанная, перештопанное; перештопан, перештопана, перештопано. прич. страд. прош. от перештопать.

ПЕРЕШТО́ПАТЬ, перештопаю, перештопаешь, совер. (к перештопывать), что.
1. Заштопать всё, много чего-нибудь. Перештопать все чулки.
2. Заштопать вторично, исправить штопку чего-нибудь. Перештопать чулок.

ПЕРЕШТО́ПЫВАТЬ, перештопываю, перештопываешь. несов. к перештопать.

ПЕРЕШТО́ПЫВАТЬСЯ, перештопываюсь, перештопываешься, несов. страд. к перештопывать.

ПЕРЕШТУКАТУ́РЕННЫЙ, перештукатуренная, перештукатуренное; перештукатурен, перештукатурена, перештукатурено. прич. страд. прош. от перештукатурить.

ПЕРЕШТУКАТУ́РИВАТЬ, перештукатуриваю, перештукатуриваешь. несов. к перештукатурить.

ПЕРЕШТУКАТУ́РИВАТЬСЯ, перештукатуриваюсь, перештукатуриваешься, несов. страд. к перештукатуривать.

ПЕРЕШТУКАТУ́РИТЬ, перештукатурю, перештукатуришь, совер. (к перештукатуривать), что.
1. Оштукатурить заново, еще раз. Перештукатурить стену.
2. Оштукатурить всё, много чего-нибудь. Перештукатурить все стены.

ПЕРЕШЬЮ́, перешьёшь. буд. от перешить.

ПЕРЕЩЕГОЛЯ́ТЬ, перещеголяю, перещеголяешь, совер., кого-что (разг.). Превзойти кого-нибудь в чем-нибудь (первонач. в щегольстве, нарядах). Перещеголять кого-нибудь в остроумии.

ПЕРЕЩЁЛКАННЫЙ, перещёлканная, перещёлканное; перещёлкан, перещёлкана, перещёлкано (разг.). прич. страд. прош. от перещёлкать и от перещелкать.

ПЕРЕЩЁЛКАТЬ, перещёлкаю, перещёлкаешь, и ПЕРЕЩЕЛКАТЬ, перещелкаю, перещелкаешь, совер. (к перещелкивать) (разг.).
1. кого-что. Надавать щелчков многим или всем.
2. что. Щелкая, разбить, расколоть всё, много чего-нибудь. Перещелкал целый мешочек орехов.

ПЕРЕЩЕЛКА́ТЬ, см. ПЕРЕЩЁЛКАТЬ.

ПЕРЕЩЁЛКИВАТЬ, перещёлкиваю, перещёлкиваешь (разг.). несов. к перещёлкать и к перещелкать.

ПЕРЕЩИ́ПАННЫЙ, перещипанная, перещипанное; перещипан, перещипана, перещипано. прич. страд. прош. от перещипать.

ПЕРЕЩИПА́ТЬ, перещиплю, перещиплешь (разг. ипешь), и перещипаю, перещипаешь, совер. (к перещипывать), кого-что. Щипля, потрогать или общипать всё или всех, много или многих.

ПЕРЕЩИ́ПЫВАТЬ, перещипываю, перещипываешь. несов. к перещипать.

ПЕРЕЩУ́ПАННЫЙ, перещупанная, перещупанное; перещупан, перещупана, перещупано. прич. страд. прош. от перещупать.

ПЕРЕЩУ́ПАТЬ, перещупаю, перещупаешь, совер. (к перещупывать), кого-что. Пощупать всё, много кого-чего-нибудь. Весь хлеб перещупал грязными руками.

ПЕРЕЩУ́ПЫВАТЬ, перещупываю, перещупываешь. несов. к перещупать.

ПЕРЕЩУ́ПЫВАТЬСЯ, перещупываюсь, перещупываешься, несов. страд. к перещупывать.

ПЕРЕЭКЗАМЕНО́ВАННЫЙ, переэкзаменованная, переэкзаменованное; переэкзаменован, переэкзаменована, переэкзаменовано (разг. школ.). прич. страд. прош. от переэкзаменовать.

ПЕРЕЭКЗАМЕНОВА́ТЬ, переэкзаменую, переэкзаменуешь, совер. (к переэкзаменовывать), кого-что (разг. школ.).
1. Проэкзаменовать вторично.
2. Проэкзаменовать всех, многих.

ПЕРЕЭКЗАМЕНОВА́ТЬСЯ, переэкзаменуюсь, переэкзаменуешься, совер. (к переэкзаменоваться) (разг. школ.). Подвергнуться вторично экзамену.

ПЕРЕЭКЗАМЕНО́ВКА, переэкзаменовки, жен.
1. только ед. Действие по гл. переэкзаменовать-переэкзаменовывать.
2. Вторичный экзамен. Держать переэкзаменовку.

ПЕРЕЭКЗАМЕНО́ВЫВАТЬ, переэкзаменовываю, переэкзаменовываешь (разг. школ.). несов. к переэкзаменовать.

ПЕРЕЭКЗАМЕНО́ВЫВАТЬСЯ, переэкзаменовываюсь, переэкзаменовываешься, несов. (разг. школ.).
1. несов. к переэкзаменоваться.
2. страд. к переэкзаменовывать.

ПЕРЕЯ́РИВАТЬСЯ, переяриваюсь, переяриваешься (обл.). несов. к переяриться.

ПЕРЕЯРИ́ТЬСЯ, переярюсь, переяришься, совер. (к переяриваться) (обл.). О животных: миновать, перейти пору течки. Корова переярилась.

ПЕРЕЯ́РОК, переярка, муж. (с.-х.). Курица после первого года носки яиц.

ПЕ́РИ, нескл., жен. (перс. pär, букв. крылатый). В иранской мифологии — падший ангел, временно изгнанный из рая и охраняющий людей от демонов (представлявшийся крылатым существом в образе женщины). «Как пери спящая мила, она в гробу своем лежала.» Лермонтов ... Статья полностью

ПЕРИГЕ́ЛИЙ, перигелия, муж. (от греч. peri — возле и helios — солнце) (астр.). Ближайшая к солнцу точка орбиты планеты или кометы; ант. афелий.

ПЕРИКА́РД, перикарда, и ПЕРИКАРДИЙ, перикардия, муж. (от греч. peri — возле и kardia — сердце) (анат.). Околосердечная сумка, внешняя оболочка сердечных мышц.

ПЕРИКА́РДИЙ, см. перика́рд.

ПЕРИКАРДИ́Т, перикардита, мн. нет, муж. (мед.). Воспаление перикардия.

ПЕРИ́ЛА, перил, ед. нет. Невысокая загородка по внешнему краю лестницы или по краям открытого сооружения (балкона, моста), о которую можно опираться руками. Перила лестницы. Перила моста. Перила балкона. Перегнуться через перила.

ПЕРИ́ЛЬНЫЙ, перильная, перильное (спец.). прил. к перила. Перильная балясина.

ПЕРИ́ЛЬЦА, перилец, перильцам, ед. нет (разг.). уменьш.-ласк. к перила.

ПЕРИ́ЛЬЧАТЫЙ, перильчатая, перильчатое (спец.). Снабженный перилами.

ПЕРИ́МЕТР, периметра, муж. (греч. perimetron — окружность) (мат.). Сумма длины всех сторон плоской фигуры. Периметр треугольника. Периметр многоугольника.

ПЕРИМЕТРИ́ЧЕСКИЙ, периметрическая, периметрическое (мат.). прил. к периметр.

ПЕРИ́НА, перины, жен. Длинный мешок, набитый пухом или мелкими перьями, употр. как подстилка на кровать. Пуховая перина. Пышно взбитая перина.

ПЕРИ́НКА, перинки, жен. (разг.). уменьш.-ласк. к перина.
| Маленькая, легкая перина.

ПЕРИ́ННЫЙ, перинная, перинное. прил. к перина; служащий для перины. Перинная холстина.

ПЕРИ́ОД периода, муж. [греч. periodos] (книжн.).
1. Промежуток времени, в течение которого заканчивается какой-нибудь повторяющийся процесс (науч. ... Статья полностью

ПЕРИОДИЗА́ЦИЯ, периодизаци, мн. нет, жен. (книж. науч.). Деление на периоды. Периодизация всемирной истории. Наметить, установить, дать периодизацию чего-нибудь "История ВКП(б) ... Статья полностью

ПЕРИО́ДИКА, периодики, мн. нет, собир., жен. (спец.). Периодическая печать. Отдел периодики (в библиотеке).

ПЕРИОДИ́ЧЕСКИ. нареч. к периодический в 1 и 3 знач. Периодически повторяющиеся приступы малярии. Речь построена периодически.

ПЕРИОДИ́ЧЕСКИЙ периодическая, периодическое (книжн.).
1. прил. к период в 1 знач. ... Статья полностью

ПЕРИОДИ́ЧНОСТЬ, периодичности, мн. нет, жен. (книж.). отвл. сущ. к периодичный; повторяемость (какого-нибудь) явления через определенные промежутки времени. Периодичность кризисов в капиталистическом обществе.

ПЕРИОДИ́ЧНЫЙ, периодичная, периодичное; периодичен, периодична, периодично (книж.). То же, что периодический в 1 знач.

ПЕРИО́СТ, периоста, муж. (от греч. peri — возле, вокруг и osteon — кость) (анат.). Надкостница.

ПЕРИОСТИ́Т, периостита, муж. (мед.). Воспаление периостата, надкостницы.

ПЕРИПАТЕТИ́ЗМ [тэ], перипатетизма, мн. нет, муж. (ист. филос.). Учение перипатетиков.

ПЕРИПАТЕ́ТИК [тэ], перипатетика, муж. (греч. peripatetikos, букв. прогуливающийся) (ист. филос.). Ученик и последователь греч. ... Статья полностью

ПЕРИПАТЕТИ́ЧЕСКИЙ [тэ], перипатетическая, перипатетическое (ист. филос.). прил. к перипатетик и к перипатетизм. Перипатетическая философия.

ПЕРИПЕТИ́Я, перипетии, жен. (от греч. peripeteia). Переворот, внезапная перемена в судьбе героя, первонач. в драматическом произведении, а затем также в романе (лит. ... Статья полностью

ПЕРИСКО́П, перископа, муж. (от греч. periskopeo — смотрю вокруг) (спец.). Оптический прибор, коленчатая зрительная труба для наблюдения из-за закрытий, из подводной лодки.

ПЕРИСКОПИ́ЧЕСКИЙ, перископическая, перископическое (опт.). прил. к перископ.
• Перископические стекла (опт.) — стекла для очков, выпуклые с одной стороны и вогнутые или плоские с другой.

ПЕРИСТА́ЛЬТИКА, перистальтики, мн. нет, жен. (от греч. peristaltikos — охватывающий, сжимающий) (физиол., мед. ... Статья полностью

ПЕРИСТАЛЬТИ́ЧЕСКИЙ, перистальтическая, перистальтическое (физиол., мед.). прил. к перистальтика; представляющий собой перистальтику. Перистальтические движения.

ПЕРИСТИ́ЛЬ, перистиля, муж. (греч. peristylon) (архит.). Крытая галерея, ограниченная с одной стороны колоннами, а с другой — стеной здания.

ПЕРИСТОКРЫ́ЛЫЕ, перистокрылых, ед. перистокрылое, перистокрылого, ср. (зоол.). Семейство жуков с перистым строением крыльев, с бахромой из волосков на крыльях.

ПЕРИСТОЛИ́СТНЫЙ, перистолистная, перистолистное (бот.). С перистыми (см. перистый во 2 знач.) листьями.

ПЕ́РИСТЫЙ, перистая, перистое.
1. Покрытый перьями (зоол.).
2. Похожий на перья, как бы покрытый перьями (книж.). «На небе неподвижно стоят перистые облака.» Чехов.
3. То же, что ... Статья полностью

ПЕРИТОНИ́Т, перитонита, мн. нет, муж. (от греч. peritonion — брюшина) (мед.). Воспаление брюшины.

ПЕРИФЕРИ́ЙНЫЙ, периферийная, периферийное. прил. к периферия во 2 и 4 знач. Периферийный работник.

ПЕРИФЕРИ́ЧЕСКИЙ, периферическая, периферическое (науч.). прил. к периферия в 1 и 2 знач.; лежащий на поверхности. Периферическая нервная система.

ПЕРИФЕРИ́Я, периферии, мн. нет, жен. (греч. peripheria — Окружность).
1. Окружность круга или вообще замкнутая кривая, ограничивающая фигуру (мат.).
2. ... Статья полностью

ПЕРИФРА́З, перифраза, муж., и (чаще) ПЕРИФРАЗА, перифразы, жен. (греч. periphrasis) (лит. и муз.). То же, что парафраза.

ПЕРИФРА́ЗА, см. перифра́з.

ПЕРИФРАЗИ́РОВАННЫЙ, перифразированная, перифразированное; перифразирован, перифразирована, перифразировано (книж.). прич. страд. прош. от перифразировать (не смешивать с перефразированный!).

ПЕРИФРАЗИ́РОВАТЬ, перифразирую, перифразируешь, совер. и несов. (книж.). Изложить (излагать), передать (передавать) что-нибудь (какой-нибудь текст) перифразами, другими словами (не смешивать с перефразировать!).

ПЕРИФРАЗИ́РОВАТЬСЯ, перифразируюсь, перифразируешься, несов. (книж.). страд. к перифразировать (не смешивать с перефразироваться!).

ПЕРИФРАЗИРО́ВКА, перифразировки, мн. нет, жен. (книж.). Действие по гл. перифразировать.
| Что-нибудь выраженное перифразами (не смешивать с перефразировка!).

ПЕРИФРАСТИ́ЧЕСКИЙ, перифрастическая, перифрастическое (книж.). прил. к перифраза, являющийся перифразой, описательный. Перифрастическое выражение. Перифрастические формы глагола (выражаемые не одним словом, а двумя или несколькими, напр. причастием и вспомогательным глаголом; линг.).

ПЁРКА, пёрки, жен. (тех.). Сверло разных форм, вставляемое в коловорот.

ПЕРКА́ЛЕВЫЙ, перкалевая, перкалевое (спец.). прил. к перкаль; из перкали.

ПЕРКА́ЛЬ, перкали, жен., и (разг.) перкаля, муж., мн. нет (франц. perkale с перс.) (спец.). Тонкая бумажная ткань полотняного переплетения, сходная с батистом.

ПЕРКУ́ССИЯ, перкуссии, мн. нет, жен. (лат. percussio) (мед.). Выстукивание человеческого тела — метод врачебного исследования посредством молоточка или пальцев для определения состояния внутренних органов по высоте и тембру звука, производимого выстукиванием.

ПЕРКУТИ́РОВАННЫЙ, перкутированная, перкутированное; перкутирован, перкутирована, перкутировано (мед.). прич. страд. прош. от перкутировать.

ПЕРКУТИ́РОВАТЬ, перкутирую, перкутируешь, совер. и несов., кого-что (мед.). Произвести (производить) перкуссию кого-чего-нибудь. Перкутировать больного. Перкутировать аорту.

ПЕРЛ, перла, муж. (франц. perle).
1. Жемчуг (устар.). «На ней было белое платье и перлы на шее.» Л.Толстой. «Красивые ровные зубы, — что крупные перлы у ней.» Некрасов.
2. ... Статья полностью

ПЕРЛАМУ́ТР, перламутра, муж. (нем. Perlmutter от франц. perle — жемчуг и нем. Mutter — мать). Ценное вещество с переливчатой окраской, образующее внутренний слой жемчужницы и некоторых других раковин, употр. ... Статья полностью

ПЕРЛАМУ́ТРОВКА, перламутровки, жен. (зоол.). Дневная бабочка, на нижней стороне крыльев которой имеются светложелтые, иногда перламутровые крапинки, пятна.

ПЕРЛАМУ́ТРОВЫЙ, перламутровая, перламутровое.
1. прил. к перламутр. Перламутровый цвет.
| Изготовленный из перламутра. Перламутровые пуговицы.
| С украшениями, инкрустациями из перламутра. «Поблескивал перламутровый столик.» А.Белый ... Статья полностью

ПЕРЛВЕ́ЙС, перлвейса, мн. нет, муж. (нем. Perlweiß) (живоп., тех.). Свинцовые белила, подкрашенные синькой.

ПЕ́РЛИНЬ, перлиня, муж. (голл. paarellijn) (мор.). Корабельный пеньковый трос толщиной в 10-15 сантиметров.

ПЕРЛО́ВКА, перловки, мн. нет, жен. (прост.). Перловая крупа.

ПЕРЛО́ВНИК, перловника, муж. (бот.). Растение из сем. злаков со съедобными зернами.

ПЕРЛО́ВЫЙ, перловая, перловое. Из перловой крупы. Перловый суп. Перловая каша.
• Перловая крупа — крупа, приготовленная из ячменя в виде ровных круглых зерен.

ПЕРЛЮСТРАЦИО́ННЫЙ, перлюстрационная, перлюстрационное (спец.). прил. к перелюстрация; служащий для перлюстрации. Перлюстрационный кабинет.

ПЕРЛЮСТРА́ЦИЯ, перлюстрации, жен. (от лат. perlustro — обозреваю) (спец.). Вскрытие и просмотр чужих писем без ведома адресата (в целях полицейского надзора). Царские жандармы подвергали перлюстрации корреспонденцию Пушкина.

ПЕРЛЮСТРИ́РОВАННЫЙ, перлюстрированная, перлюстрированное; перлюстрирован, перлюстрирована, перлюстрировано (спец.). прич. страд. прош. от перлюстрировать.

ПЕРЛЮСТРИ́РОВАТЬ, перлюстрирую, перлюстрируешь, совер. и несов., что (спец.). Произвести (производить) перлюстрацию чего-нибудь. Перлюстрировать письма.

ПЕРЛЮСТРИ́РОВАТЬСЯ, перлюстрируюсь, перлюстрируешься, несов. (спец.). страд. к перлюстрировать.

ПЕРМАНЕ́НТ (см. перманентный) (неол. спец.).
1. в знач. неизм. прил. ... Статья полностью

ПЕРМАНЕ́НТНОСТЬ, перманентности, мн. нет, жен. (книж.). отвл. сущ. к перманентный.

ПЕРМАНЕ́НТНЫЙ, перманентная, перманентное; перманентен, перманентна, перманентно (лат. permanens) (книж.). Непрерывный, постоянно продолжающийся. «...Идея перерастания буржуазно-демократической революции в революцию социалистическую, данная Лениным еще в 1905 году, есть одна из форм воплощения марксовой теории перманентной революции.» Сталин ... Статья полностью

ПЕРМЯКИ́, пермяков, ед. пермяк, пермяка, муж. Прежнее название коми-пермяков — северовосточной финской народности, ближайшей родственной коми-зырянам и живущей в Коми-Пермяцком национальном округе АССР Коми.

ПЕРМЯ́ЦКИЙ, пермяцкая, пермяцкое. прил. к пермяк (см. пермяки).

ПЕРМЯ́ЧКА, пермячки. женск. к пермяк (см. пермяки).

ПЕРНА́ТЫЙ, пенатая, пенатое; пернат, перната, пернато.
1. Покрытый перьями, растущими на теле. «Пернатый царь лесных певцов (соловей).» Пушкин.
2. в знач. сущ. пернатые, ых, ед. ... Статья полностью

ПЕРНА́Ч, пернача, муж. (ист.). Булава, украшенная перьями, служившая у казаков одним из знаков атаманского звания. «Он был неколебимо убежден, что пернач попал в надежные руки.» Шолохов.

ПЕРО́ пера́, мн. пе́рья, перьев, ср.
1. Роговое накожное образование у птиц, состоящее из полого стержня с пушистыми, плотно прилегающими друг к другу отростками по бокам. Очистить курицу от перьев. Страусовые перья. Набить подушку перьями. «Красивая дама в шляпке с белым пером.» Чехов ... Статья полностью

ПЕРОЧИ́ННЫЙ, перочинная, перочинное. Только в выражении: перочинный ножик или нож — небольшой складной карманный нож (первонач. — служивший для очинки гусиных перьев, которыми писали; срн. перо в 4 знач.).

ПЕРПЕНДИКУЛЯ́Р, перпендикуляра, муж. (лат. perpendicularis — отвесный) (мат.). Прямая линия, составляющая прямой угол с данной прямой. Опустить из какой-нибудь точки перпендикуляр на линию, на плоскость. Восставить перпендикуляр какой-нибудь линии из какой-нибудь точки ее. Перпендикуляр к линии. Перпендикуляр к плоскости.

ПЕРПЕНДИКУЛЯ́РНОСТЬ, перпендикулярности, мн. нет, жен. (мат.). Перпендикулярное положение.

ПЕРПЕНДИКУЛЯ́РНЫЙ, перпендикулярная, перпендикулярное; перпендикулярен, перпендикулярна, перпендикулярно, к чему (мат.). прил. к перпендикуляр ... Статья полностью

ПЕРПЕ́ТУУМ-МО́БИЛЕ, нескл., муж. и ср. (лат. perpetuum mobile, букв. постоянное движение) (книж.). Вечный двигатель, вечное движение. Несбыточные мечты о перпетуум-мобиле.

ПЕРРО́Н, перрона, муж. (франц. perron).
1. Площадка на железнодорожной станции, у которой останавливаются поезда, пассажирская платформа (ж.-д.).
2. Низкая каменная терраса со ступеньками, примыкающая к зданию (архит.).

ПЕРРО́ННЫЙ, перронная, перронное (ж-д., архит.). прил. к перрон. Перронный билет (дающий право прохода на перрон к прибытию или отбытию поезда).

ПЕ́РСИ, персей, ед. нет.
1. Грудь (книж. церк. и поэт.). Бить себя в перси.
2. Женские груди (поэт. ... Статья полностью

ПЕРСИ́ДСКИЙ, персидская, персидское. прил. к Персия (ныне — Иран). Персидский язык. Персидский ковер.
• Персидский порошок или персидская ромашка (апт.) — порошок для защиты от блох, клопов, приготовляемый из измельченных головок растения, называемого "персидской ромашкой".

ПЕ́РСИК, персика, муж. (лат. persicus — персидский).
1. Мягкий, сочный мясистый фрукт, с пушистой желтовато-красной кожицей и бороздчатой косточкой.
2. Дерево из сем. ... Статья полностью

ПЕ́РСИКОВЫЙ, персиковая, персиковое. прил. к персик. Персиковый вкус. Персиковое дерево.
| Из персика. Персиковое варенье.

ПЕРСИЯ́НИН, персиянина, муж. (устар.). То же, что перс (см. персы).

ПЕРСИЯ́НКА, персиянки. женск. к персиянин и к перс (см. персы).

ПЕРСО́НА, персоны, жен. (лат. persona) (книж.).
1. Особа, личность (торж. или ирон.). «Я сделался важной персоной.» Некрасов ... Статья полностью

ПЕРСОНА́Ж, персонажа, вин. мн. жей и жи, муж. (франц. personnage).
1. Действующее лицо драматического или литературного произведения (лит. ... Статья полностью

ПЕРСОНА́Л, персонала, мн. нет, собир., муж. (от лат. personalis — личный).
1. Все служащие какого-нибудь учреждения; личный состав какого-нибудь учреждения (офиц. ... Статья полностью

ПЕРСОНАЛИЗИ́РОВАТЬ, персонализирую, персонализируешь, совер. и несов., кого-что (от лат. persona — лицо) (книж.). Олицетворить (олицетворять), представить (представлять) в лице кого-нибудь.

ПЕРСОНАЛИЗИ́РОВАТЬСЯ, персонализируюсь, персонализируешься, несов. (книж.). страд. к персонализировать.

ПЕРСОНА́ЛЬНЫЙ, персональная, персональное (лат. personalis) (книж. офиц.).
1. прил. к персонал (устар. ... Статья полностью

ПЕРСОНИФИКА́ЦИЯ, персонификации, жен. (лат. personificatio) (книж.). Олицетворение, представление какого-нибудь предмета или абстрактного понятия в образе лица, в образе человека.

ПЕРСОНИФИЦИ́РОВАННЫЙ, персонифицированная, персонифицированное; персонифицирован, персонифицирована, персонифицировано (книж.). прич. страд. прош. от персонифицировать.

ПЕРСОНИФИЦИ́РОВАТЬ, персонифицирую, персонифицируешь, совер. и несов., что (книж.). Олицетворить (олицетворять), представить (представлять) что-нибудь в лице, образе человека.

ПЕРСОНИФИЦИ́РОВАТЬСЯ, персонифицируюсь, персонифицируешься (книж.).
1. совер. и несов. Олицетвориться (олицетворяться), принять (принимать) образ лица, человека.
2. несов. страд. к персонифицировать.

ПЕРСПЕКТИ́ВА перспективы, жен. [от латин. perspectus — сквозь что-нибудь увиденный, рассмотренный] (книжн.).
1. Даль, пространство. В перспективе все это имело другой вид.
2. только ... Статья полностью

ПЕРСПЕКТИ́ВНЫЙ, перспективная, перспективное (книж.). прил. к перспектива в 1, 2 и 6 знач. Перспективный план развития хозяйства. Перспективное планирование.

ПЕРСТ, перста, и (книж. устар.) перста, муж.
1. Палец руки (рит. или ирон.). «Перстами легкими как сон моих зениц коснулся он.» Пушкин ... Статья полностью

ПЕРСТЕНЁК, перстенька, муж. (разг.). уменьш.-ласк. к перстень. «Видишь, камни самоцветные в перстеньке как жар горят.» Некрасов.

ПЕ́РСТЕНЬ, перстня, муж. Кольцо с каким-нибудь драгоценным камнем для пальца руки. «Глядели на самоцветные перстни на его руке, что похлопывала коня, — огонь брызгал от перстней.» А.Н.Толстой.

ПЕРСТНЕВИ́ДНЫЙ, перстневидная, перстневидное (анат.). Похожий по виду на перстень. Перстневидный хрящ.

ПЕРСТЬ, персти, мн. нет, жен. (книж. рит. устар.). Земной прах, пыль; плоть. «К берегам ты мертвых удалился, здесь персть твоя, а духа нет.» Державин.

ПЕ́РСЫ, персов, ед. перс, перса, муж. Народ, составляющий основное население Ирана (по прежнему названию — Персии).

ПЕРТУРБАЦИО́ННЫЙ, пертурбационная, пертурбационное (астр.). прил. к пертурбация во 2 знач.

ПЕРТУРБА́ЦИЯ, пертурбации, жен. (лат. perturbatio) (книж.).
1. Внезапный переворот в чем-нибудь, нарушение нормального хода явления, события, вызывающее замешательство. «Очевидно, что это не спроста, а нарочно, что тут есть какая-то пертурбация, подрыв, потрясение.» Салтыков-Щедрин ... Статья полностью

ПЁРТЫЙ, пёртая, пёртое; пёрт, пёрта, пёрто (прост.). прич. страд. прош. от переть в 3 и 4 знач.

ПЕРУА́НКА, перуанки. женск. к перуанец (см. перуанцы).

ПЕРУА́НСКИЙ, перуанская, перуанское. прил. к Перу и к перуанец (см. перуанцы).
• Перуанский бальзам — густая, как патока, невысыхающая жидкость, добываемая из стволов особой породы американских деревьев и употр. в медицине и парфюмерии.

ПЕРУА́НЦЫ, перуанцев, ед. перуанец, перуанца, муж. Население республики Перу (в Южной Америке).

ПЕРУ́НЫ, перунов, ед. нет (книж. поэт. устар.). Символ грозы, беды, несчастья. «Боюся я, чтоб персты, падшие на струны, не пробудили вновь перуны, в которых спит судьба моя.» Баратынский ... Статья полностью

ПЕРФОРА́ТОР, перфоратора, муж. (от лат. perforo — сверлю) (тех.).
1. Прибор для механического бурения шпуров в горных породах (горн.). Ручной перфоратор. Электрический перфоратор.
2. ... Статья полностью

ПЕРФОРАЦИО́ННЫЙ, перфорационная, перфорационное (спец.). прил. к перфорация; для перфорации. Перфорационная машина.

ПЕРФОРА́ЦИЯ, перфораци, жен. (лат. perforatio) (спец.).
1. только ед. Действие по гл. ... Статья полностью

ПЕРФОРИ́РОВАННЫЙ, перфорированная, перфорированное; перфорирован, перфорирована, перфорировано (спец.). прич. страд. прош. от перфорировать.

ПЕРФОРИ́РОВАТЬ, перфорирую, перфорируешь, совер. и несов., что (от лат. perforo — сверлю) (спец.). Продырявить (продырявливать), сделать (делать) в чем-нибудь дыру, прободение.
| ... Статья полностью

ПЕРФОРИ́РОВАТЬСЯ, перфорируюсь, перфорируешься, несов. (спец.). страд. к перфорировать.

ПЕРХА́ТЬ, перхаю, перхаешь, несов. (прост.). Неровно и судорожно кашлять, стараясь освободиться от неприятного ощущения в горле.

ПЕРХО́ТА, перхоты, мн. нет, жен. (прост.). Ощущение щекотания в горле, заставляющее перхать.

ПЕ́РХОТЬ, перхоти, мн. нет, жен. Мелкие частички, чешуйки роговых клеток кожи и кожного жира, скопляющиеся на голове у корней волос.

ПЕРХУ́Н, перхуна, муж. (прост.). Тот, кто часто перхает.

ПЕРХУ́НЬЯ, перхуньи, род. мн. перхуний (прост.). женск. к перхун.

ПЕ́РЦЕВЫЙ, перцевая, перцевое. см. перцовый.

ПЕРЦЕПИ́РОВАННЫЙ, перцепированная, перцепированное; перцепирован, перцепирована, перцепировано (филос.) прич. страд. прош. от перцепировать.

ПЕРЦЕПИ́РОВАТЬ, перцепирую, перцепируешь, совер. и несов., что (от лат. percipio) (филос.). Воспринять (воспринимать).

ПЕРЦЕПИ́РОВАТЬСЯ, перцепируюсь, перцепируешься, несов. (филос.). страд. к перцепировать.

ПЕРЦЕ́ПЦИЯ, перцепции, жен. (лат. perceptio) (филос.). Восприятие.

ПЕРЦО́ВКА, перцовки, жен.
1. Водка, настоенная на перце.
2. Несъедобный гриб, с виду похожий на масленка.

ПЕРЦО́ВОЧНЫЙ [шн], перцовочная, перцовочное (разг.). прил. к перцовка. Перцовочный вкус.

ПЕРЦО́ВЫЙ и ПЕРЦЕВЫЙ, перцовая, перцовое. Из перца, с перцем, на перце. Перцовый настой.

ПЕРЧА́ТКА, перчатки, жен. (от слова перст). Вязанный или сшитый из какой-нибудь материи, а также из кожи чехол для кисти руки (предохраняет руки от пыли, грязи и холода), с отделением для каждого пальца (в отличие от рукавицы, варежки). Надеть перчатки. Лайковые перчатки. Меховые перчатки. Вязаные перчатки.
| ... Статья полностью

ПЕРЧА́ТОЧНИК [шн], перчаточника, муж. (спец.). Специалист по изготовлению перчаток.

ПЕРЧА́ТОЧНЫЙ [шн], перчаточная, перчаточное.
1. прил. к перчатка. Перчаточное производство.
2. прил., по знач. связанное с производством перчаток. Перчаточный цех.

ПЕ́РЧЕННЫЙ, перченная, перченное; перчен, перчена, перчено (разг.). прич. страд. прош. от перчить.

ПЕ́РЧЕНЫЙ, перченая, перченое (разг.). С перцем. Перченая капуста.

ПЕ́РЧИК, перчика, муж. (разг. фам.). уменьш.-ласк. к перец. С перчиком.

ПЕ́РЧИТЬ, перчу, перчишь, несов. (книж.). Поперчить), что (разг.). Посыпать перцем что-нибудь или класть перец во что-нибудь. Перчить суп.

ПЕРШ, перша, муж. (франц. perche) (спец.). Мачта для акробатических упражнений в цирке.

ПЕРШЕРО́Н, першерона, муж. (франц. percheron). Лошадь-тяжеловоз особой породы. (Разводилась первонач. во Франции, в округе Перш.)

ПЕРШИ́ТЬ, першит, безл., несов. Слегка царапать, позывать к кашлю (об ощущении перхоты). В горле першит.

...ПЁРЫЙ, пёрая, пёрое. Вторая часть сложных прил., означающая: с такими-то перьями, с таким-то количеством перьев (как указано в первой части), напр. красноперый, многоперый.

ПЁРЫШКО, пёрышка, мн. пёрышки, пёрышек, пёрышкам, ср. (разг.). уменьш.-ласк. к перо. «Какие перышки, какой носок!» Крылов.


ПЕС

ПЁС, пса, муж.
1. Собака (устар. или разг. фам.). «Всюду тишь, не слышно даже псов.» Некрасов. «Не слышно лая псов сторожевых.» Суриков.
| Собака-самец, кобель.
2. ... Статья полностью

ПЕ́СЕЛЬНИК, песельника, муж. (прост. и обл.). То же, что песенник в 1 знач. «С бандурою в руках пробирался ускользнувший от песельников молодой казак Левко.» Гоголь. «Ох, да какой же я у вас ухарский песельник буду!» А.Островский.

ПЕ́СЕНКА, песенки, жен. (разг.). ласк. к песня. «Затяните песенку, песенку заветную.» Пушкин. «Молодой пригожей Тане парень песенку поет.» Некрасов.
• Песенка спета чья — чье-нибудь преуспеяние, жизнь, счастье кончились, близятся к концу.

ПЕ́СЕННИК, песенника, муж.
1. Певец, участник хора (обл. и устар.). «В зале разливались песенники, звенели кларнет, скрипка и гремел турецкий барабан.» Достоевский.
2. Сборник популярных песен.

ПЕ́СЕННИЦА, песенницы (обл.). женск. к песенник в 1 знач.

ПЕ́СЕННЫЙ, песенная, песенное (муз., лит.). прил. к песня. Песенный стиль.

ПЕСЕ́Ц, песца, муж. Полярная лисица с короткими ногами, длинным пушистым хвостом и белой или серовато-дымчатой окраской.
| Ценный мех из шкуры этого животного.

ПЕ́СИЙ (устар.) и ПЁСИЙ, пёсья, пёсье (прост.). прил. к пес. Песья морда.

ПЁСИЙ, см. ПЕСИЙ.

ПЁСИК, пёсика, муж. (разг.). уменьш.-ласк. к пес в 1 знач.

ПЕСКА́РЬ (или пискарь), пескаря, муж. Маленькая речная рыба сем. карповых.

ПЕСКОЖИ́Л, пескожила, муж. (зоол.). Червь, живущий в морях в песке или иле и служащий наживкой при ловле рыб.

ПЕСКОЛОВУ́ШКА, песколовушки, жен. (тех.). Аппарат для очистки сахарных соков от песка.

ПЕСКОМЁТ, пескомёта, муж. (тех.) Центробежная машина, уплотняющая песок, землю, идущую на изготовление литейных форм.

ПЕСКОРО́Й, пескороя, муж. (зоол.). Перепончатокрылое насекомое, роющее норки в песчаных местах.

ПЕСКОРО́ЙКА, пескоройки, жен. (зоол.). Молодая минога (личинка), отличающаяся от взрослой меньшим размером, отсутствием глаз, зубов, языка.

ПЕСКОСТРУ́ЙНЫЙ, пескоструйная, ое (тех.). Напором подающий сильную струю песка. Пескоструйный аппарат (употр. для чистки каменных стен, для отчистки металлических конструкций и т.п.).

ПЕСНОПЕ́ВЕЦ, песнопевца, муж. (книж. рит. устар.). Лицо, поющее религиозные песни или слагающее их.
| поэт (поэт.). «Песнопевца жар — смешной недуг иль высший дар?» Баратынский.

ПЕСНОПЕ́НИЕ, песнопения, ср. (книж. устар.).
1. Религиозная песнь (церк.).
2. Поэтическое стихотворение, преим. ... Статья полностью

ПЕСНЬ, песни, род. мн. песней, жен. (книж.).
1. То же, что песня в 1 и 2 знач. (устар. ... Статья полностью

ПЕ́СНЯ, песни, род. мн. песен и (прост., обл.) песней, жен.
1. ... Статья полностью

ПЕСО́К, песка (песку), муж.
1. только ед., собир. Рыхлое скопление мелких зерен твердых минералов, гл. обр. ... Статья полностью

ПЕСО́ЧНИЦА [шн], песочницы, жен.
1. Прибор для посыпания песком написанного (употреблялся до появления промокательной бумаги; ист.).
2. В паровозе, моторном вагоне — резервуар для песка, автоматически подсыпаемого на рельсы во время движения с целью устранения буксования (ж.-д.).

ПЕСО́ЧНЫЙ, песочная, песочное.
1. прил. к песок; содержащий в себе песок; из песка. Песочные ванны. Песочный прибор (на паровозе, то же, что песочница во 2 знач. ... Статья полностью

ПЕССИМИ́ЗМ, пессимизма, мн. нет, муж. (от лат. pessimus — наихудший).
1. Идеалистическое воззрение, утверждающее преобладание в мире зла над добром и рассматривающее бытие, как страданье; ант. ... Статья полностью

ПЕССИМИ́СТ, пессимиста, муж. (книж.).
1. Сторонник философского пессимизма (филос.).
2. Человек, проникнутый пессимизмом (во 2 знач.), настроенный пессимистически.

ПЕССИМИСТИ́ЧЕСКИЙ, пессимистическая, пессимистическое (книж.). прил. к пессимизм и к пессимист; проникнутый пессимизмом. Пессимистическая философия. Пессимистическое настроение. Пессимистически (нареч.) смотреть на что-нибудь.

ПЕССИМИСТИ́ЧНОСТЬ, пессимистичности, мн. нет, жен. (книж.). отвл. сущ. к пессимистичный. Пессимистичность прогноза. Пессимистичность оценки.

ПЕССИМИСТИ́ЧНЫЙ, пессимистичная, пессимистичное; пессимистичен, пессимистична, пессимистично (книж.). То же, что пессимистический. Пессимистичный вид. Пессимистичный взгляд на вещи.

ПЕССИМИ́СТКА, пессимистки (книж.). женск. к пессимист.

ПЕСТ, песта, муж. Закругленная внизу палка для размельчения какого-нибудь вещества в ступе (путем толчения или растирания). «Пест, знай свою ступу.» (посл.) Как пест в ложках (погов. о ком-чем-нибудь, находящемся где-нибудь некстати).

ПЕ́СТАТЬ, пестаю, пестаешь, несов. (прост.). То же, что пестовать.

ПЕ́СТИК, пестика, муж.
1. Женский половой орган цветка — центральная часть цветка, которая оплодотворяется пыльцою и потом превращается в плод (бот.).
2. уменьш.-ласкат к пест.

ПЕ́СТИКОВЫЙ, пестиковая, пестиковое (бот.). Размножающийся при помощи пестиков и тычинок (о растениях).

ПЕ́СТИЧНЫЙ, пестичная, пестичное (бот.). прил. к пестик в 1 знач.

ПЕ́СТОВАННЫЙ, пестованная, пестованное; пестован, пестована, пестовано. прич. страд. прош. от пестовать.

ПЕ́СТОВАТЬ, пестую, пестуешь, несов., кого-что. Нянчить (устар.). Пестовать ребенка.
| перен. Заботливо создавать, любовно воспитывать, выращивать. «25 лет пестовал товарищ Ленин нашу партию и выпестовал ее, как самую крепкую и самую закаленную в мире рабочую партию.» Сталин ... Статья полностью

ПЕ́СТОВАТЬСЯ, пестуюсь, пестуешься, несов. (обл.).
1. с кем-чем. Хлопотать над кем-чем-нибудь, возиться, нянчиться с кем-чем-нибудь. «Всю темну ноченьку пестовалась с больным ребенком.» Даль.
2. страд. к пестовать.

ПЕСТРЕ́ТЬ1, пестрею, пестреешь, несов.
1. Виднеться (о чем-нибудь пестром или о предметах разного цвета). «Пред ним пестрели и цвели луга и нивы золотые.» Пушкин. «Между деревьями пестрели цветы.» Гончаров. «Пестреют шляпки, бархат, шелк.» Некрасов ... Статья полностью

ПЕСТРЕ́ТЬ2, пестрю, пестришь, несов.
1. Часто попадаться на глаза, повсюду быть видным, мелькать (о чем-нибудь пестром, разноцветном). Пестрят афиши на углах. Пестрели плакаты.
2. перен. ... Статья полностью

ПЕСТРЕ́ТЬСЯ, пестреюсь, пестреешься, несов. (прост.). То же, что пестреть1 в 1 знач. Вдали пестреются цветы.

ПЕСТРИ́НА, пестрины, мн. пестринины, жен. (прост.).
1. только ед. Пестрая окраска, пестрота, разноцветность в окраске.
2. Пестрое пятно, крапина. На шнуре пестрины.

ПЕСТРИ́ТЬ, пестрю, пестришь, несов.
1. что. Делать пестрым, придавать пеструю окраску, пестрый вид. «Цветной узор пестрит жилетов нежные атласы.» Карамзин.
2. что кем-чем. ... Статья полностью

ПЁСТРО и ПЕСТРО́. нареч. к пестрый.

ПЕСТРО́

ПЕСТРОПЛЕМЁННЫЙ, пестроплемённая, пестроплемённое. Многоплеменный, разноплеменный. «Пролетариат доказал миру, что в его пестроплеменной стране все племена и расы совершенно равны в правах на жизнь, на труд, на развитие своих культур.» М.Горький (о Советском Союзе).

ПЕСТРОТА́, пестроты, мн. нет, жен. отвл. сущ. к пестрый. Пестрота окраски. Пестрота публики.

ПЕСТРОТКА́ННЫЙ, пестротканная, пестротканное (спец.). В ткацком деле — такой, при котором применяется пряжа различного цвета для основы и утка в соединении с тем или иным переплетением нитей. Пестротканная ткань.

ПЕСТРУ́Н, пестру́на — пеструна́, муж.
1. Заботливый воспитатель (устар.). «Меня носил... как пестун юных сил.» Лермонтов.
2. Медвежонок 2-3 лет, оставшийся при матери (обл.).

ПЕСТРУ́ШКА, пеструшки, жен.
1. Форель.
2. То же, что лемминг.
3. Птичка из семейства мухоловок.

ПЁСТРЫЙ, пёстрая, пёстрое; пёстр, пестра, пёстро и пестро.
1. Разноцветный, не одного цвета, составленный из чего-нибудь, что окрашено в различные цвета, такой, поверхность которого состоит из полос или пятен разного цвета. Пестрая материя. Пёстрый ковер. Пёстрый луг. Пёстрый букет. Пестрые краски плаката. «Мчатся пестрые (одетые в пестрые мундиры) уланы.» Лермонтов ... Статья полностью

ПЕСТРЯДЁВЫЙ, пестрядёвая, пестрядёвое (спец.). Из пестряди. Пестрядёвый сарафан.

ПЕСТРЯДИ́НА, пестрядины, мн. нет, жен. (спец. обл.). То же, что пестрядь.

ПЕСТРЯДИ́ННЫЙ, пестрядинная, пестрядинное. прил. к пестрядина; из пестрядины. «На нем пестрядинные, до клочьев истрепанные портки и почти истлевшая рубашка.» Салтыков-Щедрин. «Его синяя пестрядинная рубаха и такие же порты, многократно стиранные, стали голубыми.» М.Горький.

ПЕ́СТРЯДЬ, пестряди, мн. нет, жен. (спец.). Грубая бумажная ткань из разноцветных ниток.
| Цветная ткань пестрой окраски, состоящая из крашеной основы и белого утка или, наоборот, из белой основы и крашеного утка.

ПЕСТРЯ́НКА, пестрянки, жен. (зоол.). Дневная бабочка яркой окраски, обычно с красными задними крыльями.

ПЕСТУ́НЬЯ, пестуньи, род. мн. пестуний (устар.). женск. к пестун.

ПЕСЦО́ВЫЙ, песцовая, песцовое. прил. к песец. Песцовая шкура.
| Из меха песца. Песцовый воротник.

ПЕСЧА́НИК, песчаника, муж. (геол.). Осадочная горная порода, состоящая из спрессованных зерен одного или нескольких минералов, образующаяся из песка посредством цементации.

ПЕСЧА́НИКОВЫЙ, песчаниковая, песчаниковое (геол.). прил. к песчаник.

ПЕСЧА́НКА, песчанки, жен. (зоол.). Грызун, похожий на мышь, водящийся в песчаных или глинистых равнинах и степях.

ПЕСЧА́НЫЙ, песчаная, песчаное. Состоящий из песка, покрытый песком. Песчаный берег. «Выйдя на берег Оки, он устало сел на песчаном обрыве.» М.Горький. «Люблю песчаный косогор.» Пушкин.

ПЕСЧИ́НКА, песчинки, жен. Зернышко, крупинка песку. Песчинка в глаз попала.

ПЕТА́РДА, петарды, жен. (от франц. pétard) (тех.).
1. Небольшой разрывной снаряд, служащий сигналом для остановки поезда в случае опасности движения (ж.-д. ... Статья полностью

ПЕТА́РДНЫЙ, петардная, петардное (спец.). прил. к петарда. Петардный шнур.

ПЕ́ТЕЛЬКА (петелька обл.), петельки, жен. (разг.). уменьш. к петля.

ПЕ́ТЕЛЬНЫЙ (петельный обл.), петельная, петельное. прил. к петля. Петельный шов.

ПЕ́ТЕЛЬЩИК (петельщик обл.), петельщика, муж. (порт.). Портной, специально занимающийся обметыванием петель.

ПЕТИМЕ́ТР, петиметра, муж. (франц. petit-maitre — щеголь) (ист.). В русской литературе 18 в. ... Статья полностью

ПЕТИ́Т, петита, муж. (от франц. petit — маленький) (тип.). Мелкий типографский шрифт в 8 пунктов. Заметка петитом.

ПЕТИ́ТНЫЙ, петитная, петитное (тип.). прил. к петит. Петитный набор.

ПЕТИЦИО́ННЫЙ, петиционная, петиционное (устар.). прил. к петиция.

ПЕТИ́ЦИЯ, петиции, жен. (лат. petitio) (устар.). Официальная коллективная просьба, ходатайство, обращенное к органу государственной власти, высшему начальству. «...Глупа мысль, будто кровавого царя можно мирными петициями склонить к реформам.» Ленин.

ПЕТЛИ́ТЬ, петлю, петлишь, несов. (авиац.). Делать мертвые петли, фигуры в воздухе.

ПЕТЛИ́ЦА, петлицы, жен.
1. Обметанная или нашивная петля на верхней одежде. Цветок в петлице.
2. Нашивка из цветной материи на воротнике форменной одежды или (ист.) на шляпе.

ПЕТЛИ́ЧКА, петлички, жен. (разг.). уменьш.-ласкат к петлица. «Форменные есть отлички: в мундирах выпушки, погончики, петлички.» Грибоедов.

ПЕТЛИ́ЧНЫЙ, петличная, петличное (спец.). прил. к петлица.

ПЕТЛЮ́РОВЕЦ, петлюровца, муж. (ист.). Сторонник Петлюры, участник петлюровского белогвардейского контрреволюционного движения (см. петлюровщина).

ПЕТЛЮ́РОВСКИЙ, петлюровская, петлюровское (ист.). прил. к петлюровец и к петлюровщина. Петлюровские банды.

ПЕТЛЮ́РОВЩИНА, петлюровщины, мн. нет, жен. (ист.). Период гражданской войны на Украине (1918-19 гг. ... Статья полностью

ПЕ́ТЛЯ петли, род. мн. петель, и (обл.) ПЕТЛЯ́, петли́, род. мн. пете́ль, жен.
1. ... Статья полностью

ПЕТЛЯ́ТЬ, петляю, петляешь, несов. (прост.). Плутать, итти не прямо, а петлями (см. петля в 4 знач.).

ПЕТРИФИКА́ЦИЯ, петрификации, мн. нет, жен. (от греч. petros — камень и лат. facio — делаю) (минер., геол.). Окаменение, состояние вещества, пропитавшегося солями извести.

ПЕТРО́В. В выражении: Петров день, Петрова дня (церк.) — праздник апостолов Петра и Павла у православных (29 июня старого стиля). «До Петрова вспахать, до Ильина заборонить.» (посл.) «Далеко кулику до Петрова дня.» посл. (много еще недостает кому-нибудь).

ПЕТРО́ВКИ (П прописное), петровок, ед. нет (обл.). У православных — пост перед Петровым днем. — Петровки. Время жаркое. «В разгаре сенокос.» Некрасов. «Дворянская кровь и в Петровки мерзнет.» (посл.)

ПЕТРО́ГРАФ, петрографа, муж. (спец.). Ученый, специалист по петрографии.

ПЕТРОГРАФИ́ЧЕСКИЙ, петрографическая, петрографическое (геол.). прил. к петрография.

ПЕТРОГРА́ФИЯ, петрографии, мн. нет, жен. (от греч. petros — камень и grapho — пишу) (геол.). Отдел геологии, изучающий горные породы со стороны их минерального состава, условий их расположения и истории их происхождения.

ПЕТРОЛЕ́ЙНЫЙ, петролейная, петролейное (науч.). Нефтяной. Петролейный эфир.

ПЕТРО́ЛЕУМ, петролеума, муж. (от греч. petros — камень и лат. oleum — масло) (науч.). Нефть.

ПЕТРОЛОГИ́ЧЕСКИЙ, петрологическая, петрологическое (геол.). прил. к петрология.

ПЕТРОЛО́ГИЯ, петрологии, мн. нет, жен. (от греч. petros — камень и logos — учение) (геол.). То же, что петрография.

ПЕТРУ́ШЕЧНИК [шн], петрушечника, муж. (театр.). Человек, дающий представления с Петрушкой (см. петрушка2 в 1 знач.).

ПЕТРУ́ШЕЧНЫЙ1 [шн], петрушечная, петрушечное (разг.). прил. к петрушка1, из петрушки.

ПЕТРУ́ШЕЧНЫЙ2 [шн], петрушечная, петрушечное (театр.). прил. к петрушка2 в 1 и 2 знач.

ПЕТРУ́ШКА1, петрушки, мн. нет, жен. Овощь, огородное растение с зеленовато-желтыми цветами, корень и листья которого употр. как приправа к кушаньям.

ПЕТРУ́ШКА2, петрушки, мн. нет, муж. и жен. (театр.).
1. (П прописное) муж. Кукла, главное действующее лицо народного кукольного театра в России.
2. ... Статья полностью

ПЕТУ́НЬЯ, петуньи, род. мн. петуний, жен. (франц. pétunia с амер.) (бот.). Садовое растение семейства пасленовых, с крупными цветами, глубокой пятираздельной чашечкой, родом из Южной Америки.

ПЕТУ́Х, петуха, муж.
1. Домашняя птица, самец кур, с красным гребнем на голове и шпорами на ногах.
| Самец некоторых других птиц из породы куриных. Фазан-петух.
2. только мн. ... Статья полностью

ПЕТУ́ШИЙ, петушья, петушье. прил. к петух; принадлежащий петуху. Петуший гребень. «Раздался петуший крик.» Гоголь.
• Петуший гребешок — декоративное растение, соцветие которого напоминает красный гребень петуха.

ПЕТУШИ́НЫЙ, петушиная, петушиное. прил. к петух, свойственный петуху. Петушиный бой. Петушиный голос (крикливый, как у петуха).

ПЕТУШИ́ТЬСЯ, петушусь, петушишься, несов. (разг.). Запальчиво и обидчиво сердиться, впадать в смешную заносчивость, в задорный тон, вести себя петухом (см. петух в 3 знач.). «Петушиться тоже вздумал.» А.Островский.

ПЕТУШКО́М, нареч. (разг.). О движении куда-нибудь: сбоку, позади кого-нибудь другого, с заискивающим видом, робко. «Ничего, ничего, я так: петушком, петушком, побегу за дрожками.» Гоголь. «В первый раз в жизни я шел "рядом" с начальником, а не следовал за ним "петушком".» Салтыков-Щедрин.

ПЕТУШО́К, петушка, муж. (разг.).
1. уменьш.-ласк. к петух в 1 знач.
| Игрушка, украшение, изображающее петуха. Глиняный петушок. Петушок на крыше.
2. ... Статья полностью

ПЕ́ТЫЙ, петая, петое, пет, пета, пето. прич. страд. прош. от петь в 1, 2, 7 и 8 знач.
• Петый дурак, петая дура (прост.). — совсем, полный дурак, дура.

ПЕТЬ, Пою, поёшь, несов.
1. (совер. спеть и пропеть) Что и без доп. издавать голосом музыкальные звуки, исполнять голосом музыкальное произведение. Петь романс. Петь песню. «Она поет, и звуки тают, как поцелуи на устах.» Лермонтов ... Статья полностью

ПЕ́ТЬКА. см. Петя.

ПЕ́ТЬСЯ, поюсь, поёшься, несов. страд. к петь в 1, 2 и 7 знач. «Уже давно в забаву света поется меж людей она.» Пушкин (о песне).

ПЕ́ТЯ (П прописное) и Петька, пети, муж. В русских народных сказках — петух.

ПЕУ́Н, петуна, муж.
1. То же, что певун во 2 знач. (обл.). «И все мне, братец, кажется, что режу пеунов.» Некрасов.
2. Жук из семейства жужелиц, вредитель хлебов (зоол.).

ПЕХО́ВЬЕ, пеховья, ср. (спец.). Рукоятка пешни.

ПЕХО́ТА, пехоты, мн. нет, жен. Пешее войско, составляющее основную боевую силу армии, то же, что инфантерия. «Нас было всего две тысячи пехоты.» Лермонтов.

ПЕХОТИ́НЕЦ, пехотинца, муж. (устар.). Военнослужащий пехотной части.

ПЕХО́ТНЫЙ, пехотная, пехотное.
1. прил. к пехота. Пехотная часть. Пехотный полк.
2. Служащий в пехоте. «Пехотный капитан сильно поддел меня: штосы удивительно, бестия, срезывает.» Гоголь.

ПЕ́ХТЕ́РЬ, пе́хтеря-пехтеря́, муж. (обл.).
1. Корзина, кошель.
2. перен. Неуклюжий, неловкий человек, пентюх (прост. пренебр.). «А тебе какое дело, пехтерь? — отвечал он, с презрением поглядев на бедного мужичонка.» Достоевский.

ПЕХТУРА́, пехтуры, мн. нет, собир., жен. (прост. пренебр.). Пешие люди.

ПЕХТУРО́Й, нареч. (разг. фам. шутл.). Пешком. Ночью опоздал на трамвай, пришлось пехтурой итти.

ПЕЧА́ЛИТЬ, печалю, печалишь, несов. (к опечалить), кого-что. «Причинять кому-нибудь печаль, огорчать кого-нибудь укор невежд, укор людей души высокой не печалит.» Лермонтов. «Одна ты печалишь ликующий день.» Пушкин (о последней туче).

ПЕЧА́ЛИТЬСЯ, печалюсь, печалишься, несов. (к опечалиться). Испытывать печаль от чего-нибудь, огорчаться чем-нибудь, грустить о чем-нибудь. «Если жизнь тебя обманет, не печалься, не сердись.» Пушкин.

ПЕЧА́ЛОВАТЬСЯ, печалуюсь, печалуешься, несов. (устар.).
1. То же, что печалиться.
2. о ком-чем. Заботиться, иметь попечение о ком-чем-нибудь, заступаться за кого-нибудь. Печаловаться о своих ближних.

ПЕЧА́ЛЬ, печали, жен.
1. только ед. Скорбно-озабоченное, нерадостное, невеселое настроение, чувство. «Гляжу, как безумный, на черную шаль, и хладную душу терзает печаль.» Пушкин ... Статья полностью

ПЕЧА́ЛЬНИК, печальника, муж. (устар., теперь ирон.). Скорбящий за других, печалующийся о них. Народные печальники (ирон. о либералах 19 века).

ПЕЧА́ЛЬНИЦА, печальницы (устар., теперь ирон.). женск. к печальник.

ПЕЧА́ЛЬНЫЙ, печальная, печальное; печален, печальна, печально.
1. прил. к печаль в 1 знач. Печальное чувство. Печальное настроение. Очень печально (нареч.) настроен.
| ... Статья полностью

ПЕЧА́ТАНИЕ, печатания, мн. нет, ср. Действие по гл. печатать. Печатание книг.

ПЕЧА́ТАНЫЙ, печатаная, печатаное; печатан, печатана, печатано. прич. страд. прош. от печатать.

ПЕЧА́ТАТЬ печатаю, печатаешь, несов.
1. (сов. напечатать) что. Воспроизводить какие-нибудь графические знаки, изображения (буквы, орнамент, картину и т.п. ... Статья полностью

ПЕЧА́ТАТЬСЯ, печатаюсь, печатаешься, несов.
1. страд. к печатать. Книга печатается третьим изданием.
2. (совер. ... Статья полностью

ПЕЧА́ТКА, печатки, жен.
1. Небольшая, обычно металлическая печать (в 1 знач.), преим. на кольце или на брелоке. Сердоликовая печатка.
2. ... Статья полностью

ПЕЧА́ТНИК, печатника, муж. (спец.). Рабочий, специалист печатного, полиграфического производства. Профессиональный союз печатников.

ПЕЧА́ТНО. нареч. к печатный в 5 знач. Печатно заявить о чем-нибудь. «Издатель однажды печатно извинялся перед публикою тем, что он на праздниках "гулял".» Пушкин.

ПЕЧА́ТНЫЙ, печатная, печатное.
1. прил. к печать в 3 и 4 знач.; служащий для печатания. Печатное дело. Печатный станок. Печатный цех. Печатная продукция.
2. ... Статья полностью

ПЕЧА́ТНЯ, печатни, род. мн. печатен, жен. (устар.). Типография.

ПЕЧА́ТОЧНИК [шн], печаточника, муж. (спец.). Рабочий, занятый выдавливанием клейма на товаре (напр. на кусках мыла).

ПЕЧА́ТОЧНЫЙ [шн], печаточная, печаточное (спец.). С клеймом, с печатью.

ПЕЧА́ТЬ печати, жен.
1. Небольшой ручной предмет с резным обратным изображением каких-нибудь знаков, какого-нибудь текста для воспроизведения этих знаков оттискиванием на мягком материале (воске, сургуче и т.п. ... Статья полностью

ПЕ́ЧЕВО (или печиво), печева, мн. нет, ср. (обл.). Печеная еда, преим. хлеб, печенье.

ПЕЧЕНЕ́ГИ, печенегов, ед. печенег, печенега, муж. (ист.). Древний народ тюркского происхождения, кочевавший в 9-11 вв. н.э. на юго-востоке Европы, неоднократно нападавший на Киевскую Русь.

ПЕЧЕНЕ́ЖСКИЙ, печенежская, печенежское (ист.). прил. к печенег (см. печенеги).

ПЕЧЁНКА, печёнки, жен.
1. только ед. Печень животного, как пища. Телячья печёнка.
2. Печень (прост. фам. шутл. ... Статья полностью

ПЕЧЁННЫЙ, печённая, печённое; печён, печена, печено. прич. страд. прош. от печь1.

ПЕЧЁНОЧНИК [шн], печёночника, муж. (бот.).
1. Шляпочный съедобный гриб из сем. трутовиковых.
2. Название одного из видов мха.

ПЕЧЁНОЧНЫЙ1 [шн], печёночная, печёночное.
1. прил. к печенка в 1 знач. Печёночный ливер (кул.).
2. прил. к печень ... Статья полностью

ПЕЧЁНОЧНЫЙ2 [шн], печёночная, печёночное (бот.). прил. к печёночник. Печёночные мхи.

ПЕЧЁНЫЙ, печёная, печёное. Приготовленный печением, испеченный. Печёный хлеб. Печеные яйца.

ПЕ́ЧЕНЬ, печени, мн. нет, жен. (анат.). Самая большая железа в организме, лежащая под грудобрюшной преградой в правом подреберьи и вырабатывающая желчь. Болезни печени.

ПЕЧЕ́НЬЕ, печенья, ср.
1. только ед. Действие по гл. печь. Печенье хлеба, булок.
2. То, что испечено для еды (разг. ... Статья полностью

ПЕЧЕРИ́ЦА, печерицы, жен. (бот.).
1. Съедобный гриб со шляпкою, полевой шампиньон.
2. То же, что белый гриб (обл.).

ПЕ́ЧИ. см. печь1.

ПЕ́ЧИВО. см. печево.

ПЕЧИ́ЩЕ, печища, ср. (спец.). Остатки развалившейся печи.

ПЕ́ЧКА, печки, жен. (разг.). Комнатная печь. Истопить печку. «Я поскорее дверью хлоп и спряталась за печку.» Пушкин. «Две коморочки: одна с дымящей печкою.» Некрасов.
• Танцовать от печки (разг. ... Статья полностью

ПЕЧНИ́К, печника, муж. Рабочий, специалист по установке и ремонту печей.

ПЕЧНО́Й, печная, печное. прил. к печь2, для печи. Печной мастер. Печная труба.
| Употребляемый для варки чего-нибудь в печи. «Печной горшок тебе дороже, ты пищу в нем себе варишь.» Пушкин.

ПЕЧО́РИНСТВО, печоринства, мн. нет, ср. (книж.). Напускная разочарованность, внешний демонизм в подражание Печорину, главному действующему лицу "Героя нашего времени" М.Ю.Лермонтова. «В провинции печоринство приняло совершенно своеобразные формы.» Салтыков-Щедрин.

ПЕЧУ́РКА, печурки, жен. (разг.). Маленькая печка; небольшое переносное сооружение вроде плиты для отапливания жилых помещений и приготовления пищи.

ПЕЧЬ1 (печи обл.), пеку, печёшь, пекут, прош. пёк, пекла, несов.
1. что. ... Статья полностью

ПЕЧЬ2, печи, о печи, мн. печи, печей, жен. ... Статья полностью

ПЕ́ЧЬСЯ1, пекусь, печёшься, пекутся, прош. пёкся, пеклась, несов. страд. к печь1, подвергаться печенью (см. печенье в 1 знач.). Пирог печется.

ПЕ́ЧЬСЯ2, пекусь, печёшься, пекутся, прош. пёкся, пеклась, несов., о ком-чем (книж.). Заботиться, иметь попечение о ком-чем-нибудь.

ПЕШЕДРА́ЛОМ, нареч. (разг. вульг.). Пешком. «- Это ты сегодня с моря, а? Должно быть пешедралом! — Да, пехтурой.» Данилевский.

ПЕШЕХО́Д, пешехода, муж. Человек, идущий пешком, не едущий. Дорога для пешеходов. «Пешеход, отпирая пот с лица, искал тени.» Гончаров.
| Человек, занимающийся хождением пешком, как видом спорта (спорт.). Турист-пешеход.

ПЕШЕХО́ДНЫЙ, пешеходная, пешеходное. прил. к пешеход; для пешеходов. Пешеходное движение. Пешеходная тропинка. Пешеходный спорт.

ПЕ́ШЕЧКА, пешечки, жен. (разг.). уменьш.-ласк. к пешка в 1 знач.

ПЕШЕ́ЧКОМ. см. пешочком.

ПЕ́ШЕЧНЫЙ, пешечная, пешечное (шахм.). прил. к пешка в 1 знач. Пешечный эндшпиль. Пешечная атака.

ПЕ́ШИЙ, пешая, пешее; пеш, пеша, пеше.
1. Идущий пешком. «Пеший конному не товарищ.» погов. «Вечером мой приказчик возвращается бледен, оборван и пеш.» Пушкин.
| только полн. ... Статья полностью

ПЕ́ШКА, пешки, жен.
1. Шашка низшей ценности в шахматах (по восьми у каждой стороны; шахм.). Пойти пешкой. Проходная пешка (имеющая возможность пройти до восьмой линии доски, где она превращается в фигуру). «И Ленский пешкою ладью берет в рассеяньи свою.» Пушкин ... Статья полностью

ПЕШКО́М, нареч. О способе передвижения: на собственных ногах: Итти пешком. «Долго ль мне гулять на свете, то в коляске, то верхом, то в кибитке, то в карете, то в телеге, то пешком?» Пушкин. «Вернуться из города я могу пешком.» А.Тургенев. М.Горький в молодости исходил пешком значительную часть России.

ПЕ́ШНЯ́, пе́шни — пешни́, мн. пешни, пешен, жен. Тяжелый лом на деревянной рукоятке, употр. для пробивания льда.

ПЕШО́ЧКОМ и ПЕШЕ́ЧКОМ, нареч. (разг. фам. шутл.). Пешком. Придется вам пройтись пешочком.

ПЕЩЕ́РА, пещеры, жен. Полость, подземная или в горном массиве, образующаяся от действия подземных вод или в результате вулканических процессов (геол.). Горная пещера. Сталактитовая пещера. Пещеры служили жилищем для первобытного человека и животных.
| ... Статья полностью

ПЕЩЕ́РИСТЫЙ, пещеристая, пещеристое; пещерист, пещериста, пещеристо.
1. Обильный пещерами. Пещеристый край.
2. Губчатого строения, из большого числа кровеносных сосудов и каналов, способных наполняться кровью и набухать (анат.). Пещеристая ткань, пещеристые тела.

ПЕЩЕ́РНИК, пещерника, муж. (устар.). Отщельник, живущий в пещере.

ПЕЩЕ́РНЫЙ, пещерная, пещерное.
1. прил. к пещера. Пещерный ход.
2. Живущий в пещере (палеонт.). Пещерный человек (то же, что троглодит ... Статья полностью

ПЕЩИ́СЬ, пекусь, печешься, пекутся, несов., о кем-чем (стар.). То же, что печься2. «О твоей судьбе сам буду я пещись.» Пушкин.

ПЕЩНО́Й, пещная, пещное. В выражении: пещное действо или действие (ист. театр.) — старинная религиозная обрядовая инсценировка библейского рассказа о спасении трех библейских отроков из пещи огненной.

ПЕ́ЩУР, пещура, муж. (обл.). Котомка, корзинка, преим. лубяная. Из пещура достал краюхи — ест. Некрасов.

ПЕЩЬ, пещи, о пеши, в пеши, мн. пещи, пещей, жен. (книж. стар.). Печь (см. печь2). Пещь огненная.

ПИ, нескл., ср. (мат.). Отношение длины окружности к диаметру. Число пи иррационально и равно приблизительно 3,14. (По названию греч. буквы p.)

ПИА́Н, пиана, муж. (итал. piana) (тип.). Приспособление в типографском ручном прессе, прижимающее бумажный лист к накатанному краской набору.

ПИАНИ́ЗМ, пианизма, мн. нет, муж. (см. пианино) (муз.). Отличительные, характерные черты фортепианной музыки.
| Искусство игры на фортепиано, как особый вид музыкальной культуры. Тонкий пианизм молодого виртуоза.

ПИАНИ́НО, нескл., ср. (итал. pianino, первонач. тихонько, уменьш.-ласк. к piano — тихо). Музыкальный клавишный инструмент, разновидность фортепиано, в форме высокого стоячего ящика с вертикально натянутыми струнами. Играть на пианино. Фабрика пианино.

ПИАНИ́ССИМО, нареч. (итал. pianissimo, превосх. к piano) (муз.).
1. Еще тише, чем пиано (см. пиано ... Статья полностью

ПИАНИ́СТ, пианиста, муж. Музыкант, занимающийся игрой на рояле, как профессией. Советские пианисты.
| Человек, умеющий играть на рояле.

ПИАНИСТИ́ЧЕСКИЙ, пианистическая, пианистическое (муз.). прил. к пианизм и к пианист. Пианистическая культура.

ПИАНИ́СТКА, пианистки. женск. к пианист.

ПИА́НО (итал. piano) (муз.).
1. нареч. Не громко, тихо, нежно, не в полную силу звука (об исполнении музыкального произведения). Это место надо исполнять пиано.
2. в знач. ... Статья полностью

ПИАНО́ЛА, пианолы, жен. (см. пианино) (муз.). Аппарат для автоматической игры на фортепиано, снабженный молоточками, которые приводятся в движение посредством пневматического механизма ударяют по соответствующим клавишам фортепиано.

ПИА́СТР, пиастра, муж. (итал. piastra с греч.).
1. Монета разной ценности в некоторых странах (Турции, Египте, Индо-Китае).
2. ... Статья полностью

ПИВА́ТЬ, наст. не употр., несов. многокр. к пить. «Пить чай в лесу на траве и вообще на таком месте, на котором никто никогда не пивал чаю, считалось большим наслаждением.» Л.Толстой.

ПИВКО́, пивка, мн. нет, ср. (прост.). ласк. к пиво. Выпить бутылочку пивка.

ПИВНО́Й, пивная, пивное.
1. прил. к пиво; для пива; производящий пиво. Пивная пена. Пивная бочка. Пивные дрожжи. Пивной завод. Пивной котел.
2. прил., по знач. ... Статья полностью

ПИВНУ́ШКА, пивнушки, жен. (прост. фам.). Пивная (см. пивной в 3 знач.). «В пивнушке мы долго слушали песни.» Огнев.

ПИ́ВО, пива, мн. Нет, ср. Слабый алкогольный пенящийся напиток, приготовляемый обычно из ячменного солода. Варить пиво. Светлое пиво (соломенно-желтого цвета). Темное или черное пиво (буро-коричневого цвета). «Ковши, серебряные чаши с кипящим пивом и вином.» Пушкин ... Статья полностью

ПИВОВА́Р, пивовара, муж. Человек, занимающийся пивоварением, рабочий пивоваренного завода.

ПИВОВАРЕ́НИЕ, пивоварения, мн. нет, ср. Изготовление пива, как отрасль промышленности.

ПИВОВА́РЕННЫЙ и (устар.). ПИВОВАРНЫЙ, пивоварная, пивоварное. прил. к пивоварение. Пивоваренный завод. Пивоваренная промышленность.

ПИВОВА́РНЫЙ, см. пивова́ренный.

ПИВОВА́РНЯ, пивоварни, род. мн. пивоварен, жен. (устар. и обл.). Пивоваренный завод.

ПИВЦО́, пивца, мн. нет, ср. (разг. фам.). ласк. к пиво. — Ах, нахальство: встать не могу. «Вот оно, пивцо-то, как подкузьмило.» Кокорев.

ПИ́ГАЛИЦА (или пиголица), пигалицы, жен.
1. То же, что чибис (зоол.).
2. О невзрачном, худощавом и низкорослом человеке (разг.). «Низенькая, коротенькая женщина, которых обыкновенно называют пигалицами.» Гоголь.

ПИГМЕ́Й, пигмея, муж. (греч. pygmaios, букв. величиною с кулак). Человек крошечного роста.
| перен. Ничтожный человек, ничтожество (презр. ... Статья полностью

ПИГМЕ́НТ, пигмента, муж. (лат. pigmentum — краска, мазь) (физиол.). Красящее вещество в животном или растительном организме, придающее окраску ткани.

ПИГМЕНТА́ЦИЯ, пигментации, мн. нет, жен. (физиол.). Отложение пигментов у растений и животных. Пигментация кожи, волос.

ПИГМЕ́НТНЫЙ, пигментная, пигментное. прил. к пигмент (физиол.).
| Приготовляемый из пигментов (тех.). Пигментные красители.

ПИ́ГОЛИЦА. см. пигалица.

ПИ́ГУС, пигуса, муж. (обл.). Кислая похлебка с огурцами. «Ели все старинные кушанья: сырники, пигусы, солянки, рассольники.» А.Тургенев.

ПИДЖА́К, пиджака, муж. (англ. pea-jacket от голл. pie — двубортная куртка у моряков и jacket — жакет). Принадлежность мужского костюма — род куртки с открытым отложным воротником и застегивающимися полами. Однобортный, двубортный пиджак. «Соломин, натащив на себя свой замасленный серый рабочий пиджак, отправился на фабрику.» А.Тургенев ... Статья полностью

ПИДЖА́ЧНИК, пиджачника, муж. (порт.). Портной, шьющий пиджаки, специалист по кройке и шитью пиджаков.

ПИДЖА́ЧНЫЙ, пиджачная, пиджачное. прил. к пиджак. Пиджачная подкладка. Пиджачная пара (костюм из брюк и пиджака).

ПИДЖАЧО́К, пиджачка, муж. (разг. фам.). уменьш.-ласк. к пиджак. Засаленный пиджачок. Люстриновый пиджачок.

ПИЕЛИ́Т. см. пиэлит.

ПИЕМИ́Я. см. пиэмия.

ПИЕ́СА. см. пьеса.

ПИЕТЕ́Т (или пиэтет), пиетета, мн. нет, муж. (от лат. pietas — благочестие) (книж.). Глубокое уважение, почтительное отношение к кому-чему-нибудь.

ПИЕТИ́ЗМ (или пиэтизм), пиетизма, мн. нет, муж. (от лат. pietas — благочестие).
1. Религиозное течение среди протестантов, возникшее в конце 17 в. ... Статья полностью

ПИЕТИ́СТ (или пиэтист), пиетиста, муж. (книж.).
1. Сторонник пиетизма (см. пиетизм в 1 знач.; рел. ист.).
2. Человек, склонный к пиетизму, мистически настроенный.

ПИЖА́МА, пижамы, жен. (англ. pyjamas с индийского).
1. В Индии — широкие панталоны из легкой ткани.
2. Мужской и женский домашний или спальный костюм из фланели или легкой ткани, состоящий из панталон и куртки.

ПИЖА́МНЫЙ, пижамная, пижамное. прил. к пижама. Пижамный костюм.

ПИ́ЖМА, пижмы, жен. (бот.). Растение из сем. сложноцветных с сильным запахом и горьким вкусом, дикая рябина, употр. в качестве глистогонного средства в медицине.

ПИЖО́Н, пижона, муж. (франц. pigeon — голубь) (разг. фам.). Молодой человек вылощенно-франтовского вида.

ПИИ́Т, пиита, и (стар.). ПИИТА, пииты, муж. (греч. poietes) (книж. рит. устар., теперь только ... Статья полностью

ПИИ́ТА, см. пии́т.

ПИИ́ТИКА, пиитки, жен. (греч. poietike) (книж. рит. устар.).
1. Поэтика.
2. Поэтическое искусство. «За опыты в пиитике я не прошу похвал.» Некрасов.

ПИИТИ́ЧЕСКИЙ, пиитическая, пиитическое (книж. рит. устар., теперь только ирон.). Поэтический. «Все потрясало меня каким-то пиитическим ужасом.» Пушкин.

ПИК1, пика, муж. (франц. pic) (геогр.). Заостренная вершина горы с очень крутыми склонами. Пик Сталина на советском Памире.

ПИК2, пика, муж. (франц. pic) (спец.).
1. Резкий, кратковременный подъем в работе, движении, течении чего-нибудь. Дневной пик нагрузки электростанции (резкое повышение расхода электрической энергии в определенный момент дня).
2. ... Статья полностью

ПИ́КА1, пики, жен. (франц. pique). Род копья, теперь употр. как вооружение только в некоторых видах кавалерии. Пика к бою! (команда). «Делибаш уже на пике, а казак без головы.» Пушкин ... Статья полностью

ПИ́КА2, -и, жен. (простореч.). Игральная карта пиковой масти. Пойти пикой.
• В пику кому-чему (сделать, сказать и т.п.; разг.) — назло, чтобы досадить кому-нибудь

ПИКАДО́Р, пикадора, муж. (исп. picador). В Испании — участник боя быков, всадник, травящий быка с пикой в руках.

ПИКА́НТНОСТЬ, пикантноости, мн. нет, жен. (разг.). отвл. сущ. к пикантный.

ПИКА́НТНЫЙ, пикантная, пикантное; пикентен, пикантна, пикантно (франц. piquant, букв. колющий) (разг.).
1. Острый и возбуждающий на вкус, пряный. Пикантная подливка. Пикантный соус.
2. ... Статья полностью

ПИКА́П, пикапа, муж. (англ. pick up — поднимать) (спец.).
1. То же, что подборщик во 2 знач.
2. Род небольшого грузового автомобиля.

ПИ́КАТЬ, пикаю, пикаешь, несов. (прост.). Издавать тонкий, отрывистый писк (преим. о птицах).

ПИКЕ́ (франц. piqué, букв. стеганый).
1. нескл., ср. Хлопчатобумажная двойная ткань полотняного переплетения с выпуклым узором.
2. ... Статья полностью

ПИКЕ́ЙНЫЙ, пикейная, пикейное. прил. к пике1 в 1 знач., из пике. Пикейная рубашка. Пикейный воротничок.

ПИКЕ́Т1, пикета, муж. (франц. piquet).
1. Небольшой сторожевой отряд, военный дозор, расположенный на месте (воен.).
2. ... Статья полностью

ПИКЕ́Т2, пикета, муж. (франц. piquet). Старинная игра в карты. «Тут ваш батюшка с мадамой за пикетом.» Грибоедов.

ПИКЕТА́Ж, пикетажа, мн. нет, муж. (геод.). Отметка пикетов (см. пикет1 в 4 знач.) рейками или кольями при нивелировании.

ПИКЕТАЖИ́СТ, пикетажиста, муж. (спец.). Специалист по пикетажу.

ПИКЕТА́ЖНЫЙ, пикетажная, пикетажное (геод.). прил. к пикетаж. Пикетажные работы.

ПИКЕТИ́РОВАННЫЙ, пикетированная, пикетированное; пикетирован, пикетирована, пикетировано (полит.). прич. страд. прош. от пикетировать.

ПИКЕТИ́РОВАТЬ, пикетирую, пикетируешь, несов., что (полит.). Дежуря около чего-нибудь пикетом (см. пикет1 во 2 знач.), не пропускать, охранять. Пикетировать завод во время забастовки.

ПИКЕТИ́РОВАТЬСЯ, пикетируюсь, пикетируешься, несов. (полит.). страд. к пикетировать.

ПИКЕ́ТЧИК, пикетчика, муж. (воен. устар. и полит.). Участник пикета (см. пикет1 в 1 и 2 знач.).

ПИ́КИ, пик, пикам (пикам и ед. пика, пики, жен. — прост.). В игральных картах название черной масти с изображением наконечника копья. Дама пик. Пойти с пик. Игра в пиках.

ПИКИРОВА́НИЕ, пикирования, мн. нет, ср. (авиац.). Действие по гл. пикировать во 2 знач.; вид фигурного полета носом вниз по вертикальной линии на самолете.

ПИКИРО́ВАННЫЙ, пикированная, пикированное (с.-х.). прич. страд. прош. от пикировать в 1 знач.

ПИКИРОВА́ТЬ, пики́рую — пикиру́ю, пики́руешь — пикиру́ешь, совер. и несов. (от франц. piquer).
1. что. ... Статья полностью

ПИКИРОВА́ТЬСЯ1, пики́руюсь — пикиру́юсь, пики́руешься — пикиру́ешься, несов. (с.-х.). страд. к пикировать в 1 знач.

ПИКИРОВА́ТЬСЯ2, пики́руюсь — пикиру́юсь, пики́руешься — пикиру́ешься, несов., с кем-чем (от франц. se piquer — хвастаться чем-нибудь, обнаруживать претензии на что-нибудь) (разг. ... Статья полностью

ПИКИРО́ВКА1, пикировки, мн. нет, жен. (с.-х.). Действие по гл. пикировать в 1 знач. Пикировка дичков.

ПИКИРО́ВКА2, пикировки, мн. нет, жен. (разг.). Действие по гл. пикироваться2 ... Статья полностью

ПИ́ККОЛО, нескл., ср. (итал. piccolo, букв. алый).
1. Разновидность некоторых музыкальных инструментов (напр. ... Статья полностью

ПИКНИ́К, пикника, муж. (науч.). Человек пикнического типа.

ПИКНИ́ЧЕСКИЙ, пикническая, пикническое (от греч. pyknos — плотный) (науч.). Тучный, с коренастой фигурой, короткой шеей и большим животом (о типе телосложения).

ПИКНО́МЕТР, пикнометра, муж. (от греч. pyknos — плотный и metreo — мерю) (физ.). Прибор для определения плотности твердых и жидких тел.

ПИ́КНУТЬ, пикну, пикнешь, совер. (разг.).
1. однокр. к пикать, издать короткий писк. Птичка в клетке пикнула.
2. перен. ... Статья полностью

ПИКО́ВКА, пиковки, жен. (прост.). Игральная карта пиковой масти.

ПИ́КОВЫЙ, пиковая, пиковое.
1. прил. к пики; принадлежащий к масти пик (о картах). Пиковая масть. Пиковая дама.
2. Неприятный, затруднительный, являющийся следствием неудачи, поражения (значение идет от гаданья на картах, где пиковая масть означает несчастье; разг. ... Статья полностью

ПИКО́Н, пикона, мн. нет, муж. (иностр.). Род алкогольного напитка, а также эссенция, прибавляемая в алкогольный напиток.

ПИКРИ́НОВЫЙ, пикриновая, пикриновое (от греч. pykros — горький) (хим.). В выражении: пикриновая кислота — взрывчатое, ядовитое кристаллическое вещество, применяемое в артиллерии.

ПИКСАФО́Н, пиксафона, мн. нет, муж. (апт.). Название особого сорта жидкого дегтярного мыла для мытья волос.

ПИКТОГРАФИ́ЧЕСКИЙ, пиктографическая, пиктографическое (этнол., филол.). прил. к пиктография. Пиктографическое письмо.

ПИКТОГРА́ФИЯ, пиктографии, мн. нет, жен. (от лат. pictus — писанный красками и греч. grapho — пишу) (этнол., филол. ... Статья полностью

ПИ́КУЛИ, пикулей, ед. нет (от англ. pickles) (кул.). Мелкие овощи, маринованные в крепком уксусе с различными пряностями, употр. как приправа к кушанью.

ПИЛА́, пилы, мн. пилы, жен.
1. ... Статья полностью

ПИЛА́В и ПЛОВ, пилава, муж. (тур. pilav и перс. plou) (кул.). Восточное кушанье из вареного риса с кусочками мяса (баранины, курицы) и пряностями.

ПИЛА́-РЫ́БА, пилы́-ры́бы, жен. (зоол.). Хищная рыба, род ската (см. скат3), похожая на акулу, с сильно вытянутой мордой, имеющей по обе стороны отростки, напоминающие зубцы пилы.

ПИЛЕ́НИЕ, пиления, мн. нет, ср. (книж.). Действие по гл. пилить.

ПИ́ЛЕННЫЙ, пиленная, пиленное; пилен, пилена, пилено. прич. страд. прош. от пилить.

ПИ́ЛЕНЫЙ, см. пилёный.

ПИЛЁНЫЙ и (редк.) ПИЛЕНЫЙ, пиленая, пиленое. Распиленный на куски, подвергшийся пилке. Пилёный лес. Пиленая древесина. Пилёный сахар (выработанный ровными прямоугольными плитками, в отличие от колотого).

ПИЛИГРИ́М, пилигрима, муж. (от лат. peregrinus — чужестранец) (книж.). Паломник, богомолец, идущий на поклонение т.н. святым местам (ист. ... Статья полностью

ПИЛИГРИ́МКА, пилигримки (книж.). женск. к пилигрим. «И пилигримке молодой пора, давно пора домой.» Пушкин.

ПИЛИГРИ́МСКИЙ, пилигримская, пилигримское (книж.). прил. к пилигрим. Пилигримский плащ.

ПИЛИ́КАТЬ, пиликаю, пиликаешь, несов. (к пропиликать) (разг. пренебр.). Плохо играя на чем-нибудь (преим. ... Статья полностью

ПИЛИ́ЛЬЩИК, пилильщика, муж.
1. То же, что пильщик1.
2. Насекомое из отряда перепончатокрылых (зоол.).

ПИЛИ́ТЬ, пилю, пилишь; пилящий, несов.
1. что. Разрезать твердое вещество (дерево, металл) пилой. Пилить дрова.
2. перен., кого-что. Мучить, донимать беспрерывными попреками, придирками (разг. ... Статья полностью

ПИЛИ́ТЬСЯ, пилюсь, пилишься; пилящийся, несов.
1. страд. к пилить.
2. Поддаваться пиле, пилению. Твердое дерево пилится с трудом.

ПИ́ЛКА, пилки, жен.
1. только ед. Действие по гл. пилить в 1 знач. Пилка дров.
2. Маленькая ручная пила (разг.).

ПИ́ЛЛЕРС, пиллерса, муж. (англ. мн. pillars) (мор.). Брус, стойка, поддерживающая палубу судна.

ПИЛО́ВОЧНИК [шн], пиловочника, мн. нет, собир., муж. (тех.) Бревна, пригодные для распиловки на доски.

ПИЛОМАТЕРИА́ЛЫ, пиломатериалов, ед. (в том же знач.) пиломатериал, пиломатерила, муж. (неол. спец.). Пиленые материалы, материалы, заготовленные пилкой (обычно о лесе). Экспорт пиломатериалов. Хвойные пиломатериалы.

ПИЛО́Н, пилона, муж. (греч. pylon — сени, портал) (архит.).
1. Колонна, столб, обычно со скульптурными украшениями, в воротах здания, у входа на мост и т.п. ... Статья полностью

ПИЛООБРА́ЗНЫЙ, пилообразная, пилообразное (спец.). Снабженный зубцами, зубчатый.

ПИЛО́Т, пилота, муж. (итал. pilota).
1. Специалист по управлению аэропланом или иным летательным аппаратом, летчик (авиац.). Опытный пилот. Пилот-планерист.
2. То же, что ... Статья полностью

ПИЛОТА́Ж, пилотажа, мн. нет, муж. (франц. pilotage) (авиац.). Искусство управлять летательным аппаратом. Высший пилотаж.

ПИЛОТИ́РОВАНИЕ, пилотирования, мн. нет, ср. (авиац.). Действие по гл. пилотировать.

ПИЛОТИ́РОВАННЫЙ, пилотированная, пилотированное, пилотирован, пилотирована, пилотировано (авиац.). прич. страд. прош. от пилотировать.

ПИЛОТИ́РОВАТЬ, пилотирую, пилотируешь, несов., что (от франц. piloer) (авиац.). Управлять, руководить (летательным аппаратом) во время полета. Пилотировать дирижабль.

ПИЛОТИ́РОВАТЬСЯ, пилотируюсь, пилотируешься, несов. (авиац.). страд. к пилотировать. Авиетка пилотируется опытным пилотом.

ПИЛО́ТКА, пилотки, жен. (неол.). Форменный головной убор пилота, летчика. Суконная пилотка.

ПИЛЬ, межд. (франц. pile, букв. хватай!, грабь!) (охот.). Приказание собаке броситься на дичь.

ПИ́ЛЬНЫЙ, пильная, пильное (спец.). прил. к пила; производимый пилою. Пильные работы. Пильный станок (на котором распиливают металл).

ПИ́ЛЬНЯ, пильни, род. мн. пилен, жен. (спец.). Заведение, специальное помещение для механической распилки леса.

ПИ́ЛЬЧАТЫЙ, пильчатая, пильчатое. С мелкими зазубринами по краям, пилообразный. Пильчатые листья липы.

ПИ́ЛЬЩИК1, пильщика, муж. Рабочий, занятый пилкой, распиливанием чего-нибудь. «Пригнали на верфь душ полтораста монастырских крестьян, плотников, продольных пильщиков, кузнецов, землекопов.» А.Н.Толстой.

ПИ́ЛЬЩИК2, пильщика, муж. (зоол.). То же, что пилильщик во 2 знач.

ПИЛЮ́ЛЬКА, пилюльки, жен. (разг.). уменьш. к пилюля.

ПИЛЮ́ЛЬНЫЙ, пилюльная, пилюльное (апт.). прил. к пилюля в 1 знач.; идущий на пилюли. Пилюльная тестообразная масса.

ПИЛЮ́ЛЬЩИК, пилюльщика, муж. (апт.). Работник, изготовляющий лекарственные пилюли.

ПИЛЮ́ЛЯ, пилюли, жен. (лат. pilula, букв. шарик).
1. Лекарство, измельченное в порошок и с помощью различных примесей скатанное в твердый шарик для проглатывания. Пилюли от кашля. Лекарство в порошке, в пилюлях, в таблетках.
2. ... Статья полностью

ПИЛЯ́СТР, пилястра, муж., и (чаще) ПИЛЯСТРА, пилястры, жен. (итал. pilastro) (архит.). Четырехгранная колонна, одной стороной вдающаяся в стену.

ПИЛЯ́СТРА, см. пиля́стр.

ПИ́ЛЯЩИЙ, пилящая, пилящее.
1. прич. действ. наст. от пилить.
2. Такой, как при пилении. Пилящие движения ножа.

ПИМОКА́Т, пимоката, муж. (обл.). В Сибири — валяльщик пимов.

ПИМЫ́, пимов, ед. пим, пима-пима, муж. (ненецк.).
1. У северных народов СССР — высокие сапоги из оленьей шкуры шерстью наружу.
2. ... Статья полностью

ПИНАКОТЕ́КА, пинакотеки, жен. (от греч. pinax — картина и theke — вместилище) (книж.). Собрание произведений живописи, картинная галерея.

ПИНА́ТЬ, пинаю, пинаешь (прост.). несов. к пнуть. «Тушар кончил тем, что полюбил более пинать меня коленком сзади, чем бить по лицу.» Достоевский.

ПИНА́ТЬСЯ, пинаюсь, пинаешься, несов. (прост.). Иметь привычку пинать; толкаться пинками.

ПИНГВИ́Н, пингвина, муж. (от лат. pinguis — жирный) (зоол.). Большая морская птица полярных стран, преим. ... Статья полностью

ПИНГ-ПО́НГ, пинг-по́нга, муж. нет, муж. (англ. pingpong) (спорт. ... Статья полностью

ПИ́НИЯ, пинии, жен. (от лат. pinus — сосна) (бот.). Хвойное дерево зонтикообразной формы, растущее в средиземноморской области, гл. обр. в Италии, итальянская сосна.

ПИНКЕРТО́НОВЩИНА, пинкертоновщины, мн. нет. жен. (неод.). Низкопробная бульварная литература на детективные сюжеты. (По фамилии американского сыщика Пинкертона, героя детективных рассказов, широко распространенных в дорев. России в период реакции после 1905 года).

ПИНО́К, пиннка, муж. (разг.). Грубый толчок ногой или кулаком. Дать кому-нибудь пинка в спину. «Пинок и рвачу и подлизе.» Маяковский.

ПИ́НТА, пинты, жен. (англ. pint, франц. pinte). Мера емкости в Англии и Америке, встарину также во Франции. Пинта пива.

ПИНЦЕ́Т, пинцета, муж. (франц. pincette — щипчики). Небольшие пружинные щипцы для захватывания мелких, хрупких и т.п. предметов, употр. в медицине и технике. Захватить занозу пинцетом.

ПИ́НЧЕР, пинчера, муж. (англ. pincher). Собака английской породы с короткой шерстью и длинными ушами и хвостом.

ПИО́Н и (редк.) пеон, пиона, муж. (греч. paionia, букв. целебная). Декоративное растение сем. лютиковых с крупными розовыми или белыми цветами.

ПИОНЕ́Р1, пионера, муж. (франц. pionnier).
1. Солдат военно-инженерных войск в Германии, Франции и в старое время (до начала 19 века) в России (воен. и ист. ... Статья полностью

ПИОНЕ́Р2 (неол.). Первая часть новых сложных слов в знач. пионерский, напр. пионер-активист, пионербаза, пионервожатый, пионеротряд, пионерорганизация.

ПИОНЕ́РИЯ, пионерии, мн. нет, собир., жен. (неол.). Пионеры (см. пионер в 4 знач.).

ПИОНЕ́РКА, пионерки. женск. к пионер во 2, 3 и 4 знач.

ПИОНЕ́РНЫЙ, пионерная, пионерное (воен. и ист.). прил. к пионер в 1 знач. Пионерный заступ.

ПИОНЕ́РСКИЙ, пионерская, пионерское. прил. к пионер в 4 знач. Пионерский отряд. Пиоонерский значок. Пионерское движение. Пионерский лагерь.

ПИОНЕ́РСТВО, пионерства, мн. нет, ср. (книж.). Деятельность, движение пионеров (см. пионер во 2, 3 и 4 знач.).

ПИПЕРМЕ́НТ, пипирмента, мн. нет, муж. см. пепермент.

ПИПЕ́ТКА, пипетки, жен. (франц. pipett — трубочка) (спец.). Узкая стеклянная трубочка с резиновым наконечником для набирания, втягивания небольшого количества жидкости и обратного выпускания ее каплями. Пипетка для глазных капель. Пипетка для чернил (которая служит для того, чтобы наливать чернила в вечное перо).

ПИ́ПКА, пипки, жен. (от франц. pipe — трубка) (стар.). Курительная трубка.

ПИР, пира, о пире, на пиру, мн. пиры, муж. (устар., теперь рит.).
1. Большой званый обед или ужин с обильным и роскошным угощеньем. «И садятся все за стол, и веселый пир пошел.» Пушкин ... Статья полностью

ПИРАМИ́ДА, пирамиды, жен. (греч. pyramis).
1. Многогранник, основание которого представляет многоугольник, а остальные грани — треугольники, имеющие общую вершину (мат.). Пятигранная, семигранная пирамида.
2. ... Статья полностью

ПИРАМИДА́ЛЬНЫЙ, пирамидальная, пирамидальное (книж.). Напоминающий по форме пирамиду, суживающийся кверху. Пирамидальный тополь. Кучи песку пирамидальной формы.

ПИРАМИ́ДКА, пирамидки, жен. (разг.). уменьш.-ласк. к пирамида в 3, 4 и 5 знач.

ПИРАМИДО́Н, пирамидона, мн. нет, муж. (от греч. pyr — огонь и хим. названия известного рода кислот — амид) (апт., мед. ... Статья полностью

ПИРА́Т, пирата, муж. (греч. peirates). Морской разбойник.

ПИРА́ТСКИЙ, пиратская, пиратское. прил. к пират. Пиратское судно. Пиратские действия испанских фашистов.

ПИРА́ТСТВО, пиратства, мн. нет, ср. Занятие пирата, разбой на море. Пиратство германских и итальянских фашистов в Средиземном море.

ПИРИГЕ́Й, пиригея, мн. нет, муж. (греч. peri — возле и ge — земля) (астр.). Ближайшая к земле точка орбиты луны; ант. апогей.

ПИРИ́Т, пирита, муж. (от греч. pyr — огонь) (минер.). Серный колчедан.

ПИРОВА́ТЬ, пирую, пируешь, несов. Проводить время на пире, за пиром. «Пирует с дружиною вещий Олег.» Пушкин. «Богатый и в будни пирует, а бедный и в праздник горюет.» (посл.).
| перен. ... Статья полностью

ПИРО́Г, пирога, муж.
1. Кушанье — хлебное печенье, преим. из сдобного теста с какой-нибудь начинкой. Пирог с грибами, с мясом, с рыбой, с капустой. Сладкий пирог (с вареньем, яблоками и т.п. ... Статья полностью

ПИРО́ГА, пироги, жен. (от исп. piragua с амер.). Узкий, длинный челн, выдолбленный из ствола дерева, употр. караибами и народами Океании.

ПИРОГРАВЮ́РА, пирогравюры, жен. (от греч. pyr — огонь и слова гравюра) (иск.). Рисунок, выжженный на дереве или коже.

ПИРОЖКО́ВЫЙ, пирожковая, пирожковое (спец.). прил. к пирожок.

ПИРО́ЖНИК, пирожника, муж. Человек, изготовляющий пироги или торгующий ими. «Беда, коль пироги начнет печи сапожник, а сапоги тачать пирожник.» Крылов.

ПИРО́ЖНИЦА, пирожницы, жен.
1. женск. к пирожник.
2. Форма для пирожного (спец.).

ПИРО́ЖНОЕ, пирожного, ср.
1. Кондитерское изделие небольших размеров из сдобного теста с чем-нибудь сладким (кремом, фруктами и т.п.). Бисквитное пирожное. Песочное пирожное. Десять пирожных или десять штук пирожного.
2. ... Статья полностью

ПИРО́ЖНЫЙ, пирожная, пирожное (спец.). прил. к пирог. Пирожная начинка. Пирожное тесто.

ПИРОЖО́К, пирожка, муж.
1. ласк. к пирог (разг. фам.). Возьмите еще пирожка! (т.е. кусок пирога).
2. ... Статья полностью

ПИРОКСИЛИ́Н, пироксилина, мн. нет, муж. (от греч. pyr — огонь и xylon — дерево) (тех. ... Статья полностью

ПИРОКСИЛИ́НОВЫЙ, пироксилиновая, пироксилиновое (тех.). прил. к пироксилин. Пироксилиновая шашка.

ПИРО́МЕТР, пирометра, муж. (от греч. pyr — огонь и metron — мера) (физ., тех.). Прибор для измерения высоких температур.

ПИРОМЕТРИ́ЧЕСКИЙ, пирометрическая, пирометрическое (физ.) прил. к пирометрия.

ПИРОМЕ́ТРИЯ, пирометрии, мн. нет, жен. (физ.). Учение о способах измерения высоких температур.

ПИРОСКА́Ф, пироскафа, муж. (от греч. pyr — огонь и skaphos — судно) (ист.). Первоначальное название парохода.

ПИРОСКО́П, пироскопа, муж. (от греч. pyr — огонь и skopeo — смотрю) (физ., тех.). Приспособление для приблизительного определения высоких температур.

ПИРОТЕ́ХНИК, пиротехника, муж. (спец.). Специалист по пиротехнике.

ПИРОТЕ́ХНИКА, пиротехники, мн. нет, жен. (от греч. pyr — огонь и слова техника) (тех.). Искусство изготовления горючих и взрывчатых составов, употр. для фейерверков, ракет, сигнальных огней и Пришвин.

ПИРОТЕХНИ́ЧЕСКИЙ, пиротехническая, пиротехническое (тех.). прил. к пиротехника.

ПИРРИ́ХИЙ, пиррихия, муж. (греч. pyrrichios) (лит.). Двусложная стихотворная стопа из двух безударных слогов, напр. третья стопа в следующей ямбической строчке: когда|не в шу|тку за|н+емог (Пушкин).

ПИ́РРОВА ПОБЕ́ДА. см. победа.

ПИРУ́ШКА, пирушки, жен. Веселое собрание, небольшой пир в интимном кружке. «В час пирушки холостой шипенье пенистых бокалов и пунша пламень голубой.» Пушкин.

ПИРУЭ́Т, пируэта, муж. (франц. pirouette). Полный поворот всем телом на носке одной ноги; Поворот во время прыжка в воздухе (театр.).
| Поворот лошади на задних ногах (спец. ... Статья полностью

ПИ́РШЕСТВЕННЫЙ, пиршественная, пиршественное (книж. ристор. устар.). прил. к пиршество. Пиршественный чертог. Пиршественный наряд.
| перен. Великолепный, торжественный.

ПИ́РШЕСТВО, пиршества, ср. (книж. рит.). Пир, преим. великолепный, роскошный. «Ни в пиршестве за чашею безумства, ни в дружеском, заветном разговоре... сих тяжких тайн не выдаст мой язык.» Пушкин.

ПИ́РШЕСТВОВАТЬ, першествую, першествуешь, несов. (книж. рит. устар.). Пировать.

ПИСА́КА, писаки, муж. (разг. презр.). Мелкий дрянной писатель. — Нужно сейчас же назначить комиссию для расследования зависимости буржуазных газет от банков. Какая свобода нужна этим газетам? Не свобода ли покупать массу бумаги и нанимать массу писак? Ленин (1917 г. ... Статья полностью

ПИСА́НИЕ, писания, ср. (книж.).
1. только ед. Действие по гл. писать. Писание под диктовку.
2. ... Статья полностью

ПИСАНИ́НА, писанины, мн. нет, жен. (разг. пренебр.). То, что написано, писание. Бюрократическая писанина. Маловразумительная писанина.

ПИ́САННЫЙ, писанная, писанное; писан, писана, писано. прич. страд. прош. от писать в 1, 4, 6 и 7 знач. Картина, писанная Рембрандтом.

ПИ́САНЫЙ, писаная, писаное. Появившийся в результате писания, написанный. Писанный, а не печатный документ.
| Расписной, разукрашенный (устар. и обл.). Писанный пряник.
• ... Статья полностью

ПИ́САРСКИЙ, писарская, писарское, и ПИСАРСКОЙ, писарская, писарское. прил. к писарь. Писарская должность. Писарский почерк (канцелярско-каллиграфический). «Филенков сидел на своем месте в писарской форме.» Чехов.
| Написанный, переписанный писарем. Писарская копия.

ПИСАРСКО́Й, см. пи́сарский.

ПИ́САРЬ, писаря, мн. писаря, муж. Канцелярский служащий для составления и переписки бумаг (дорев.). Волостной писарь. Полковой писарь.
| Профессионал — переписчик бумаг (ист.).

ПИСА́ТЕЛЬ, писателя, муж. Человек, пишущий литературные произведения. Союз советских писателей. Известный писатель. Талантливый писатель. Писатели 40-х годов. Библиотека русских писателей. Изучать какого-нибудь писателя (его сочинения, биографию и т.п. ... Статья полностью

ПИСА́ТЕЛЬНИЦА, писательницы. женск. к писатель.

ПИСА́ТЕЛЬСКИЙ, писательская, писательское. прил. к писатель. Писательский труд. Писательский талант.

ПИСА́ТЬ пишу́, пи́шешь, д.н.в. не употр., несов. к написать.
1. что и без доп. ... Статья полностью

ПИСА́ТЬСЯ, пишусь, пишешься, несов.
1. страд. к писать. Моя книга пишется уже второй год. «Казалось, весь город хотел у него (у художника Чарткова) писаться.» Гоголь.
| ... Статья полностью

ПИСА́ЧКА, писачки, муж. (разг. презр. устар.). То же, что писака. «Писачка в Фебов двор явился.» Баратынский.

ПИСЕ́Ц, писца, муж.
1. В древней Руси — переписчик. Писец Остромирова евангелия (ист. лит.).
2. В древней Руси — чиновник, занимавшийся переписью объектов налогового обложения (ист.).
3. Писарь.

ПИСК, писка, мн. нет, муж. Высокого тона протяжный, несколько сдавленный крик. Жалобный писк. Послышался писк. Писк птенца. Писк ребенка.

ПИСКА́РЬ. см. пескарь.

ПИСКЛЁНОК, писклёнка, мн. писклята, писклят, муж. (разг. фам. пренебр.). Пискун (о маленьких детях, цыплятах и т.п.).

ПИСКЛИ́ВОСТЬ, пискливости, мн. нет, жен. отвл. сущ. к пискливый.

ПИСКЛИ́ВЫЙ, пискливая, пискливое; писклив, писклива, пискливо.
1. Очень тонкий и визгливый, с писком (о звуках, голосе). Пискливый голос. Пискливый звук. «За окнами раздавался пискливый голос Пуфки.» А.Тургенев.
| Обладающий таким голосом. Пискливый человек.
| ... Статья полностью

ПИСКЛЯ́ВЫЙ, писклявая, писклявое; пискляв, писклява, пискляво (прост.). Пискливый (в 1 знач.).

ПИСКЛЯ́К, пискляка, муж. (прост. пренебр.). Пискун, пискливый человек.

ПИСКЛЯ́ТА. мн. от писклёнок.

ПИ́СКНУТЬ, пискну, пискнешь, совер. (разг.).
1. однокр. к пищать; издать писк. «Кучер пискнул фальцетом — и лошади побежали.» А.Тургенев.
2. ... Статья полностью

ПИСКОТНЯ́, пискотни, мн. нет, жен. (разг.). Продолжительный многоголосый писк. Птичья пискотня.

ПИСКУ́Н, пискуна, муж. (разг. пренебр.).
1. Тот, кто пищит.
2. Постоянно плачущий, пищащий человек (см. пискливый ... Статья полностью

ПИСКУ́НЬЯ, пискунби, род. мн. пискуний (разг. пренебр.). женск. к пискун.

ПИСНУ́ТЬ, пискну, пискнёшь, совер. (прост. фам.). Написать немного. Писни мне из Киева.

ПИССУА́Р, писсуара, муж. (франц. pissoir).
1. Раковина в уборной со стоком для мочи.
2. Общественный ватер-клозет.

ПИСТОЛЕ́Т, пистолета, муж. (франц. pistolet).
1. Короткое ручное огнестрельное оружие. Однозарядный пистолет. Автоматический пистолет. «В руке не дрогнет пистолет.» Лермонтов.
2. Озорной мальчишка, мальчик-хулиган (прост.).

ПИСТОЛЕ́ТНЫЙ, пистолетная, пистолетное. прил. к пистолет в 1 знач. Пистолетное дуло. Пистолетный выстрел.

ПИСТО́ЛЬ1, пистоля, муж. (франц. pistole) (ист.). Старинная золотая монета в романских странах.

ПИСТО́ЛЬ2, пистоля, муж., и ПИСТОЛЯ, пистоли, жен. (франц. pistole) (устар.). Пистолет в 1 знач.

ПИСТО́ЛЯ, см. писто́ль.

ПИСТО́Н, пистона, муж. (франц. piston — поршень).
1. Медный колпачок или чашечка с взрывающимся от удара составом, употр. для воспламенения заряда в ружейных патронах, снарядах и т.п. ... Статья полностью

ПИСТО́ННЫЙ, пистонная, пистонное (спец.). прил. к пистон. Пистонное ружье (то же, что капсюльное).

ПИСУ́ЛЬКА, писульки, жен. (разг. шутл. фам.). Небольшое и незначительное по содержанию письмо, записка.

ПИСУ́Н, писуна, муж. (разг. презр.). Писака, низкопробный писатель. «Шумливая толпа газетных писунов.» Некрасов.

ПИСЦО́ВЫЙ, писцовая, писцовое (ист.). прил. к писец в 1 и 2 знач.
• Писцовые книги (ист. ... Статья полностью

ПИСЧЕБУМА́ЖНЫЙ, писчебумажная, писчебумажное.
1. прил., по знач. связанное с изготовлением писчей бумаги. Писчебумажное производство.
2. прил., по знач. ... Статья полностью

ПИ́СЧИЙ, писчая, писчее. Такой, на котором пишут. Писчий материал. Писчая бумага (пригодная для письма, гладкая, непрозрачная, хорошо проклеенная).
| Такой, которым пишут (спец.). Писчие чернила.

ПИ́СЫВАТЬ, наст. не употр., несов. (разг.). многокр. к писать. «Бывало, писывала кровью она в альбомы нежных дев.» Пушкин.

ПИСЬМЕНА́, письмён и (устар.) письмен, письменам, ед. нет (мн. от старинного слова писмя, письмени, ср.) (книж. ... Статья полностью

ПИ́СЬМЕННОСТЬ, письменности, мн. нет, жен. Совокупность письменных, литературных памятников какой-нибудь эпохи, какого-нибудь народа (преим. о древних литературах; филол. ... Статья полностью

ПИ́СЬМЕННЫЙ, письменная, письменное.
1. прил. к письмо в 3 знач. Письменные занятия.
2. Выраженный посредством письма (в 4 знач. ... Статья полностью

ПИСЬМЕЦО́, письмеца, мн. нет, ср. (разг.). уменьш.-ласк. к письмо в 1 знач. «У меня есть к вам письмецо.» Пушкин.

ПИСЬМО́, а́, мн. пи́сьма, -сем, -сьмам, ср.
1. Бумага с написанным на ней текстом, посылаемая кому-нибудь для сообщения чего-нибудь, уведомления о чем-нибудь, для общения с кем-нибудь на расстоянии. Получить п. Отправить п. Связка писем. «Разорвала письмо в мелкие клочки.» Пушкин ... Статья полностью

ПИСЬМО́ВНИК, письмовника, муж. (ист.).
1. Сборник образцов для составления писем разного содержания.
2. Книга для самообразования по языку и литературе. Письмовник Курганова (популярная книга 18 века).

ПИСЬМОВОДИ́ТЕЛЬ, письмоводителя, муж. (спец.). Служащий канцелярии, писец, делопроизводитель.

ПИСЬМОВОДИ́ТЕЛЬСТВО, письмоводительства, мн. нет, ср. (спец.).
1. Должность письмоводителя.
2. Занятие письмоводителя, то же, что письмоводство.

ПИСЬМОВО́ДСТВО, письмоводства, мн. нет, ср. (спец.). Ведение корреспонденции, делопроизводство.

ПИСЬМОНО́СЕЦ, письмоносца, муж. (офиц.). Почтовый служащий, разносящий письма адресатам, почтальон.

ПИТА́НИЕ, питания, мн. нет, ср. (книж.).
1. Действие по гл. питать в 1 и 4 знач. ... Статья полностью

ПИТА́ТЕЛЬ, питателя, муж. (тех.). Клапан, регулирующий питание машины (водой, горючим и т.п.).

ПИТА́ТЕЛЬНОСТЬ, питательности, мн. нет, жен. (книж.). отвл. сущ. к питательный в 1 знач. Питательность пищи.

ПИТА́ТЕЛЬНЫЙ, питательная, питательное; питателен, питательна, питательно (книж.).
1. Пригодный для питания организма, питающий организм (науч.). Питательные вещества.
| Насыщающий, сытный. Питательное блюдо. Питательный стол. ... Статья полностью

ПИТА́ТЬ, питаю, питаешь, несов. (книж.).
1. кого-что. Кормить, снабжать пищей, вводить пищу в чей-нибудь организм. Питать больного четыре а в день.
| Доставлять пропитание, средства к жизни. Меня питает литературный труд.
2. ... Статья полностью

ПИТА́ТЬСЯ, питаюсь, питаешься, несов. (книж.).
1. кем-чем. Употреблять что-нибудь в пищу, кормиться. Хорошо питаться. Питаться фруктами и овощами. Питаться мясом и рыбой.
| ... Статья полностью

ПИТЕ́ЙНЫЙ, питейная, питейное (устар.). прил., по знач. связанное с торговлей спиртными напитками. Питейный дом. Питейные откупа.

ПИТЕ́ЙЩИК, питейщика, муж. (разг. устар.). Служащий в питейной части.

ПИТЕКА́НТРОП, питекантропа, муж. (от греч. pithekos — обезьяна и antropos — человек) (палеонт.). Ископаемое существо, имеющее сходное строение с человеком.

ПИ́ТЕРСКИЙ, питерская, питерское (прост. дорев.). прил. к Питер (просторечной форме названия гор. Петербурга, ныне Ленинграда), петербургский. Питерские рабочие — передовики русского пролетариата.

ПИ́ТЕРЩИК, питерщика, муж. (прост. устар.). Бывалый человек, бывавший и промышлявший в Петербурге (Питере). «Филипп Корчагин питерщик, по мастерств печник.» Некрасов.

ПИТИЕ́, пития, род. мн. питий, ср. (церк.-книжн. устар., теперь шутл.). То же, что питье ... Статья полностью

ПИТО́МЕЦ, питомца, муж., чей и чего (книж. и поэт.). Чей-нибудь воспитанник, вскормленник. Пушкин-питомец царскосельского лицея. «Питомец муз и вдохновенья.» Веневитинов ... Статья полностью

ПИТО́МИЦА, питомицы, (книж.). женск. к питомец.

ПИТО́МНИК, питомника, муж.
1. Место, заведение для взращивания и разведения растений или животных (спец.). «Мы построили питомник оленей со стойлами.» Пришвин.
2. перен. ... Статья полностью

ПИТО́МНИЧЕСКИЙ, питомническая, питомническое (спец.). прил. к питомник в 1 знач. Питомническое хозяйство.

ПИТО́Н, питона. муж. (зоол.). Крупная тропическая неядовитая змея. (По имени Пифона — греч. Python — мифического змея, убитого Аполлоном.)

ПИТУ́Х, питуха муж. (прост. фам.). Пьяница, человек, могущий много выпить спиртного. «Ферган-бек... питух такой, что между русскими поискать ему равного.» Марлинский. Вот питух престарелый... окружен батареею целой разных вин. Некрасов.

ПИ́ТЫЙ, питая, питое; пит, пита, пито. прич. страд. прош. от пить в 1 и 3 знач.

ПИТЬ, Пью, пьёшь, повел. пей, прош. пил, пила, пило, с отриц. не пил, не пила, не пило, несов.
1. что. ... Статья полностью

ПИТЬЁ, питья, род. мн. питей, ср.
1. только ед. Действие по гл. пить. Вода, годная для питья.
2. ... Статья полностью

ПИТЬЕВО́Й, питьевая, питьевое. Пригодный для питья. Питьевая вода.
| Приспособленный, устроенный для питья. Питьевые фонтанчики (устанавливаемые в общественных местах приспособления с бьющей струей питьевой воды, позволяющие обходиться без общей кружки).

ПИ́ТЬСЯ, пьюсь, пьёшься, повел. пейся, прош. пился, пилась, пилось, несов. страд. к пить в 1 и 3 знач.

ПИФАГОРЕИ́ЗМ, пифагореизма, мн. нет, муж. (ист. филос.). Учение др.-греч. философа Пифагора (6 в. ... Статья полностью

ПИФАГОРЕ́ЙСКИЙ, пифагорейская, пифагорейское (ист. филос.). прил. к пифагореизм и к пифагорейцы.

ПИФАГОРЕ́ЙСТВО, пифагорейства, мн. нет, ср. (ист. филос.). То же что пифагореизм.

ПИФАГОРЕ́ЙЦЫ, пифагорейцев, ед. пифагореец, пифагорейца, муж. (ист. филос.). Ученики и последователи Пифагора, сторонники пифагореизма.

ПИФАГО́РОВ, пифагорова, пифагорово. Только в выражениях: 1) пифагорова теорема (мат.) — теорема о том, что квадрат, построенный на гипотенузе, равен сумме квадратов, построенных на катетах, доказательство которой приписывается др.-греч. ... Статья полностью

ПИФИ́ЧЕСКИЙ, пифическая, пифическое (ист. и книж. ирон.). прил. к Пифия, свойственный Пифии. Пифический бред.

ПИ́ФИЯ (П прописное), пифии, жен. (греч. Pythia) (книж. ... Статья полностью

ПИ́ХАННЫЙ, пиханная, пиханное; пихан, пихана, пихано (разг.). прич. страд. прош. от пихать.

ПИХА́ТЬ, пихаю, пихаешь, несов. (к пихнуть), кого-что (разг.). Сильно и грубо толкать. Пихать кого-нибудь локтями.
| Передвигать что-нибудь, толкая перед собой. Пихать тачку.
| ... Статья полностью

ПИХА́ТЬСЯ, пихаюсь, пихаешься, несов. (разг.).
1. Пихать окружающих; иметь привычку пихать. Не пихайтесь, гражданин! (где-нибудь в тесноте). Ты что пихаешься?
2. Пихать друг друга. Мальчишки пихаются — кто кого свалит.
3. ... Статья полностью

ПИХНУ́ТЬ, пихну, пихнёшь (разг.). совер. к пихать.

ПИ́ХТА, пихты, жен. (от нем. Fichte — сосна). Северное крупное хвойное дерево из сем. сосновых, пирамидальной формы.

ПИ́ХТОВЫЙ, пихтовая, пихтовое. прил. к пихта. Пихтовый лес.

ПИЦЦИКА́ТО и (чаще, но неправ.) пиччикато (итал. pizzicato) (муз.).
1. нареч. Извлекая звуки из струны (смычкового инструмента) щипком, пальцем, не смычком.
2. ... Статья полностью

ПИ́ЧКАННЫЙ, пичканная, пичканное; пичкан, пичкана, пичкано (разг.). прич. страд. прош. от пичкать.

ПИ́ЧКАТЬ, пичкаю, пичкаешь, несов. (к напичкать), кого-что чем (разг.).
1. Насильно заставлять есть или пить много чего-нибудь, закармливать чем-нибудь. Пичкать больного лекарствами. Пичкать ребенка сладостями.
2. ... Статья полностью

ПИ́ЧКАТЬСЯ, пичкаюсь, пичкаешься, несов. (разг.). страд. к пичкать.

ПИЧУ́ГА и (чаще) ПИЧУЖКА, пичужки, жен. (разг., с оттенком ласки). Птичка. «У всякой пичужки свой голосок.» (посл.)

ПИЧУ́ЖКА, см. пичу́га.

ПИЧЧИКА́ТО. см. пиццикато.

ПИШУ́, пишусь, пишешь, пишешься. наст. от писать, писаться.

ПИ́ШУЩИЙ, пишущая, пишущее. прич. действ. наст. от писать.
| Служащий для письма, для воспроизведения каких-нибудь графических знаков. Пишущая машина или машинка. Пишущий прибор.
• ... Статья полностью

ПИ́ЩА, пищи, мн. нет, жен. (книж.).
1. То, что едят и пьют с целью насыщения, что служит для питания. Здоровая пища. Сытная пища. Легкая пища (легко перевариваемая). Жмыхи идут в пищу скоту. «Грибки, оказалось, были сносною пищей.» Пришвин ... Статья полностью

ПИЩА́ЛКА, пищалки, жен. (прост., обл.). Дудка, издающая писк.

ПИЩА́ЛЬ, пищали, жен.
1. Несложный духовой музыкальный инструмент вроде дудочки (устар.).
2. Встарину в России — пушка, а затем длинное и тяжелое ружье, заряжаемое со ствола (ист.).

ПИЩА́ТЬ, пищу, пищишь, несов.
1. (совер. пропищать). Издавать писк. Цыплята пищат. Ребенок пищит. «Комаров нахальны кучи, пища, визжа со всех сторон, его встречают.» Пушкин.
2. (совер. ... Статья полностью

ПИЩЕВАРЕ́НИЕ, пищеварения, мн. нет, ср. (физиол., мед.). Переработка, переваривание и усвоение пищи организмом. Расстройство пищеварения. Плохое пищеварение.

ПИЩЕВАРИ́ТЕЛЬНЫЙ, пищеварительная, пищеварительное (анат., физиол., мед.) прил. к пищеварение. Пищеварительные процессы. Пищеварительный аппарат (кишечный канал с придатками).

ПИЩЕВИ́К, пищевика, муж. (неол.). Человек, работающий в пищевой, пищевкусовой промышленности. Рабочие-пищевики. Союз пищевиков.

ПИЩЕВКУСОВО́Й, пищевкусовая, пищевкусовое (неол. спец.). Занятый изготовлением продуктов, потребляемых в пищу. Пищевкусовая промышленность.

ПИЩЕВО́Д, пищевода, муж. (анат.). Часть кишечника в виде трубки, соединяющей полость рта с желудком.

ПИЩЕВО́ДНЫЙ, пищеводная, пищеводное (анат.). прил. к пищевод.

ПИЩЕВО́Й, пищевая, пищевое.
1. прил. к пища в 1 знач. Пищевые продукты. Пищевые вещества. Продукты большой пищевой ценности.
2. прил., по знач. ... Статья полностью

ПИ́ЩИК, пищика, муж.
1. Дудочка для подманивания птиц (охот.). Подманить на пищика.
2. То же, что зуммер (тех., физ.).

ПИЩУ́ХИ, пищух, ед. пищуха, пищухи, жен. (зоол.).
1. Название семейства птиц из отряда воробьиных.
2. Название семейства грызунов.

ПИЭЛИ́Т (или пиелит), пиэлита, мн. нет, муж. (от греч. pyelos — корыто) (мед.). Воспаление почечных лоханок.

ПИЭМИ́Я (или пиемия), пиэмии, мн. нет, жен. (греч. pyon — гной и haima — кровь) (мед.). То же, что гноекровие.

ПИЭТЕ́Т, ПИЭТИЗМ, ПИЭТИСТ. см. пиетет и т.д.

ПИЭТИ́ЗМ

ПИЭТИ́СТ

ПИЯ́ВКА, пиявки, вин. мн. пиявок или (мед.) пиявки, жен.
1. Червь, паразит, живущий в пресной воде, присасывающийся к телу животных, кровью которых питается. Медицинские пиявки (особый вид пиявок, употр. ... Статья полностью

ПЛАВ, плава, мн. нет, муж. (спец.). Действие и состояние по гл. плавать в 1 знач., обычно в мор. выражении: на плаву — во время плавания на воде, в состоянии плавания (о судне). Корабль на плаву.

ПЛА́ВАНИЕ, плавания, ср.
1. только ед. Действие по гл. плавать. Школа плавания.
2. ... Статья полностью

ПЛА́ВАТЕЛЬНЫЙ, плавательная, плавательное (спец.). прил. к плавание в 1 знач.; применяемый при плавании. Плавательная перепонка у птиц. Плавательные пузыри.

ПЛА́ВАТЬ, плаваю, плаваешь, несов.
1. Те же знач., что у гл. плыть в 1 и 3 знач. ... Статья полностью

ПЛА́ВЕНЬ, плавня, муж.
1. В силикатном производстве — вещество (напр. мел, полевой шпат), которым при обжиге глины заполняются в ней пор и которое способствует лучшему скреплению частиц обжигаемой массы (тех. ... Статья полностью

ПЛАВИ́К, плавика, мн. нет, муж. (минер.). Минерал, встречающийся в виде кристаллов разной окраски с стеклянным блеском.

ПЛАВИКО́ВЫЙ, плавиковая, плавиковое (минер.). прил. к плавик.
• Плавиковый шпат (минер.) — то же, что плавик. Плавиковая кислота (хим.) — раствор фтористого водорода в воде, ядовитый и разъедающий стекло.

ПЛАВИ́ЛЬНИК, плавильника, муж. (тех.). Прибор для плавки металлов.

ПЛАВИ́ЛЬНЫЙ, плавильная, плавильное (тех.). прил. к плавка, служащий для плавки. Плавальный завод. Плавильная печь. Плавильный цех.

ПЛАВИ́ЛЬНЯ, плавильни, род. мн. плавилен, жен. (тех.). Помещение, где плавят металлы.

ПЛАВИ́ЛЬЩИК, плавильщика, муж. (спец.). Рабочий, специалист по плавке чего-нибудь, работающий в плавильне.

ПЛА́ВИТЬ, плавлю, плавишь, несов., что.
1. Делать (что-нибудь твердое, преим. металл) жидким путем накаливания (тех.). Плавить металл. Плавить стекло.
2. ... Статья полностью

ПЛА́ВИТЬСЯ, плавлюсь, плавишься, несов.
1. Становиться жидким под воздействием высокой температуры, накаливания (преим. о металлах; тех.).
2. страд. к плавить.

ПЛА́ВКА, плавки, жен. (спец.).
1. только ед. Действие по гл. плавить. Плавка металлов. Плавка плотов.
2. ... Статья полностью

ПЛА́ВКИ, плавок, ед. нет (спорт.). Трусики для плаванья.

ПЛА́ВКИЙ, плавкая, плавкое; плавок, плавка, плавко. Способный плавиться. Плавкий металл.

ПЛА́ВКОСТЬ, плавкости, мн. нет, жен. (спец.). отвл. сущ. к плавкий. Плавкость металла.

ПЛАВЛЕ́НИЕ, плавления, мн. нет, ср. (спец.). Состояние по гл. плавиться, процесс перехода из твердого состояния в жидкое под воздействием высокой температуры. Точка плавления (температура, при которой вещество начинает плавиться).

ПЛА́ВЛЕННЫЙ, плавленная, плавленное; плавлен, плавлена, плавлено. прич. страд. прош. от плавить.

ПЛА́ВЛЕНЫЙ, плавленная, плавленное. В выражениях: 1) плавленный сыр (спец.) — сорт мягкого сыра; 2) плавленый мел (спец.). — мелкораздробленный мел, употр. в резиновом производстве.

ПЛА́ВНЕВЫЙ, плавневая, плавневое (спец.). прил. к плавень в 3 знач. Плавневые почвы.

ПЛАВНИ́К, плавника, муж. (зоол.). Хрящевидный наружный орган плавания у рыб и позвоночных, живущих в воде. Парные плавники (грудные и брюшные). Непарные плавники (спинной, хвостовый).

ПЛАВНО́Й, плавная, плавное (спец.).
1. Пригнанный водой, сплавной. Плавной лес.
2. Пловучий, не неподвижный; ант. ставной (о рыболовнй сети). Плавная сеть.

ПЛА́ВНОСТЬ, плавности, мн. нет, жен. (книж.). отвл. сущ. к плавный. Плавность походки. Плавность стиха. Плавность речи.

ПЛА́ВНЫЙ, плавная, плавное; плавен, плавна, плавно. Постепенно, легко и незаметно переходящий из одного положения или состояния в другое; движущийся или протекающий мерно, ровно, без резких переходов и скачков (о движениях, звуке, речи и т.д. ... Статья полностью

ПЛАВУ́Н, плавуна, муж. (спец.). Илистый слой подпочвы, обильно насыщенный водой.

ПЛАВУНЕ́Ц, плавунца, муж. (зоол.). Род жука, живущего в стоячей или медленно текущей воде.

ПЛА́ВЩИК, плавщика, муж. (спец.).
1. То же, что плавильщик.
2. Человек, занимающийся сплавкою леса по воде (обл.).

ПЛАВЬ, плави, мн. нет, жен. (спец.). Расплавленный чугун.

ПЛАГИА́Т, плагиата, муж. (от лат. plagium, первонач. похищение и продажа чужих рабов) (книж., юр.). Незаконное опубликование чужого произведения или его части под своим именем; выдача чужого труда (художественного, научного) за собственное произведение.

ПЛАГИА́ТОР, плагиатора, муж. (книж., юр.). Человек, совершивший плагиат, занимающийся плагиатом.

ПЛАГИА́ТОРСКИЙ, плагиаторская, плагиаторское (книж., юр.). прил. к плагиатор и к плагиаторство.

ПЛАГИА́ТОРСТВО, плагиаторства, мн. нет, ср. (книж.). Занятие плагиатора.

ПЛАГИИ́РОВАННЫЙ, плагиированная, плагиированное; плагиирован, плагиирована, плагиировано (книж. редк.). прич. страд. прош. от плагиировать.

ПЛАГИИ́РОВАТЬ, плагиирую, плагиируешь, несов. (к сплагиировать), что и без доп. (книж. редк.). Совершать плагиат. Плагиировать чужую идею.

ПЛАГИИ́РОВАТЬСЯ, плагиируюсь, плагиируешься, несов. (книж. редк.). страд. к плагиировать.

ПЛАЗ, плаза, муж. (франц. place, букв. место) (тех.). Большое помещение на судостроительном заводе с ровным полом, покрытым черной матовой краской.

ПЛА́ЗМА, плазмы, мн. нет, жен. (греч. plasma — образование).
1. Жидкая составная часть различных органических тканей, преим. крови и лимфы (биол. ... Статья полностью

ПЛАЗМАТИ́ЧЕСКИЙ, плазматическая, плазматическое (биол.). прил. к плазма в 1 знач.; состоящий из плазмы. Плазматическая клетка.

ПЛАЗМО́ДИЙ, плазмодия, муж. (биол.).
1. Слизистая масса грибов-слизевиков, развивающаяся на гниющих остатках растений, на пнях, опавшей листве и т.п.
2. Простейший организм в виде комка слизи, живущий паразитно в крови и являющийся вобудителем малярии.

ПЛА́КАЛЬЩИК, плакальщика, муж.
1. В старинном быту — человек на похоронах или поминках, оплакивающий за плату покойника.
2. Надоедливо жалующийся, плачущийся на свою судьбу человек (разг. пренебр.). «Такой плакальщик, всем докучает.» Даль.

ПЛА́КАЛЬЩИЦА, плакальщицы. женск. к плакальщик. Античный саркофаг с изображением плакальщиц. Причитания плакальщиц.

ПЛАКА́Т, плаката, муж. (лат. placatum — свидетельство).
1. Большой цветной рисунок с кратким текстом, вывешиваемый на улице или в общественном помещении с целью объявления о чем-нибудь или рекламы. Плакаты кинофильмов.
| ... Статья полностью

ПЛАКАТИ́СТ, плакатиста, муж. (неол. спец.). Художник, специалист по плакатам.

ПЛАКА́ТНЫЙ, плакатная, плакатное. прил. к плакат в 1 знач.; изготовляющий плакаты. Плакатная мастерская. Плакатный рисунок. Плакатная живопись.
| Похожий на плакат резкостью, яркостью красок и простой рисунка.
• ... Статья полностью

ПЛАКА́ТЧИК, плакатчика, муж. (неол.). Художник или рабочий, изготовляющий плакаты.

ПЛА́КАТЬ, плачу, плачешь, несов.
1. Проливать слезы от боли или душевного потрясения. Плакать навзрыд. Горько плакать. Плакать от радости. «Мать горько плакала обильными слезами.» М.Горький. «Не плачь, я дело говорю.» Грибоедов ... Статья полностью

ПЛА́КАТЬСЯ, плачусь, плачешься, несов. (к поплакаться).
1. кому-чему на кого-что и без доп. (разг.). Высказывать жалобы, сетования, сожаления по поводу чего-нибудь. «Плакалась отцу, плакалась соседям.» Некрасов ... Статья полностью

ПЛАКЕ́ [кэ], неизм. прил. (франц. plaqué) (спец., торг.). Плакированный. Посуда плаке.

ПЛАКИРОВА́ЛЬНЯ, плакировальни, род. мн. плакировален, жен. (спец.). Плакиировочная мастерская.

ПЛАКИРОВА́ЛЬЩИК, плакировальщика муж. см. плакировщик.

ПЛАКИРОВА́НИЕ, плакирования, мн. нет, ср. (спец.). То же, что плакировка.

ПЛАКИРО́ВАННЫЙ, плакированная, плакированное; плакирован, плакирована, плакировано (спец.). прич. страд. прош. от плакировать; с плакировкой. Плакированная сбруя.

ПЛАКИРОВА́ТЬ, плакирую, плакируешь, совер. и несов., что (от франц. plaquer — накладывать) (спец.).
1. ... Статья полностью

ПЛАКИРОВА́ТЬСЯ, плакируюсь, плакируешься, несов. (спец.). страд. к плакировать.

ПЛАКИРО́ВКА, плакировки, мн. нет, жен. (спец.). Действие по гл. плакировать. Плакировка едной посуды. Плакировка откосов дерном.

ПЛАКИРО́ВОЧНЫЙ, плакировочная, плакировочное (спец.). прил. к плакировка. Плакировочная мастерская.

ПЛАКИРО́ВЩИК и ПЛАКИРОВАЛЬЩИК, плакировщика, муж. (спец.). Рабочий, занятый плакировкой.

ПЛА́КСА, плаксы, муж. и жен. (разг. пренебр.). Плаксивый человек (обычно о ребенке). «Она была страшная плакса.» Л.Толстой. Он такой плакса.!

ПЛАКСИ́ВОСТЬ, плаксивости, мн. нет, жен. отвл. сущ. к плаксивый.

ПЛАКСИ́ВЫЙ, плаксивая, плаксивое; плаксив, плаксива, плаксиво (разг. неод.). Часто плачущий, всегда готовый заплакать. Плаксивый ребенок. «Скончался б посреди детей, плаксивых баб и лекарей.» Пушкин.
| перен. ... Статья полностью

ПЛАКУ́Н1, плакуна, муж., и ПЛАКУН-ТРАВА, плакун-травы, жен. (обл.).
1. Растение, употр. в народной медицине; народное название кипрея, подбережника и других трав или полукустарников.
2. ... Статья полностью

ПЛАКУ́Н2, плакуна, муж. (зоол.). Морской моллюск.

ПЛАКУ́Н-ТРАВА, см. плаку́н.

ПЛАКУ́ЧИЙ, плакучая, плакучее; плакуч, плакуча, плакуче (обл.). Часто плачущий. Плакучие глаза.
• Плакучая ива, плакучая береза (бот.) — разновидность этих деревьев, отличающаяся длинными свисающими ветвями. «Из-за купы плакучих берез виднелась круглая крыша оранжереи.» А.Тургенев.

ПЛАКУ́ША, плакуши, жен. (обл.). То же, что плакальщица.

ПЛАМЕНЕ́ТЬ, пламенею, пламенеешь, несов. (книж. поэт. устар.).
1. Ярко гореть, сверкать, пылать. «Как пламенеет, как дробится его на солнце влажный дым!» Тютчев ... Статья полностью

ПЛА́МЕНИ. Пламенем и т.д. см. пламя.

ПЛАМЕНИ́СТЫЙ, пламенистая, пламенистое; пламенист, пламениста, пламенисто. Горящий ярким пламенем, пылающий.

ПЛА́МЕННИК, пламенника, муж.
1. Факел (книж. поэт. устар.).
2. Садовое растение, то же, что флокс (бот.).

ПЛА́МЕННОСТЬ, пламенности, мн. нет. жен. (книж.). отвл. сущ. к пламенный. Пламенность воображения.

ПЛА́МЕННЫЙ, пламенная, пламенное (книж.).
1. Сильно и ярко горящий, сверкающий, пылающий (поэт.). Пламенные зори.
| перен. Жаркий, горячий. «Лобзать уста младых Армид иль розы пламенных ланит.» Пушкин ... Статья полностью

ПЛА́МЕНЬ, род. и дат. пламени, пламенем, пламени, мн. нет, муж. (книж. поэт. устар. ... Статья полностью

ПЛАМЕОБРА́ЗНЫЙ, пламеобразная, пламеобразное (спец. книж.). Имеющий форму пламени. Пламеобразное излучение.

ПЛА́МЯ, род. и дат. пламени, пламенем, пламени, мн. (устар. редк.) пламена, пламён, пламена, ср. ... Статья полностью

ПЛАН, плана, муж. (лат. planum — плоскость).
1. Чертеж, изображающий на плоскости, обычно в крупном масштабе, какой-нибудь предмет, какое-нибудь сооружение, какую-нибудь местность методом прямой горизонтальной проекции. План здания. План города. План незнакомой местности. Начертить план. Снять план.
2. ... Статья полностью

ПЛАНЁР, планёра, муж. (франц. planeur — паритель) (авиац.). Летательный аппарат без мотора, держащийся в воздухе и двигающийся за счет использования начальной скорости и воздушных потоков.

ПЛАНЕРИ́ЗМ, планеризма, мн. нет, муж. (авиац. неол.). Искусство полетов на планерах; занятие планерным спортом.

ПЛАНЕРИ́СТ, планериста, муж. (авиац. неол.). Летчик на планере.

ПЛАНЕРИ́СТКА, планеристки (авиац. неол.). женск. к планерист.

ПЛАНЁРНЫЙ, планёрная, планёрное (авиац. неол.). прил. к планер. Планерный спорт.

ПЛАНЕРОДРО́М, планедрома, муж. (от слова планер и греч. dromos — бег) (авиац.). Площадка для взлета планеров.

ПЛАНЕ́Т, планета, муж. (франц. planette — струг) (с.-х.). Ручное или конное орудие (культиватор) для очистки междурядий от сорняков.

ПЛАНЕ́ТА, планеты, жен. (от греч. planetes — блуждающий).
1. Небесное тело, вращающееся вокруг солнца и получающее от него свет и тепло (астр. ... Статья полностью

ПЛАНЕТА́РИЙ, планетария, муж.
1. Прибор в виде модели для демонстрирования движения планет и прочих небесных тел.
2. Сложенный прибор, наглядно представляющий движение планет, состоящий из системы движущихся проекционных фонарей, проицирующих изображения небесных тел на куполообразный, в виде небесного свода, экран (тех. ... Статья полностью

ПЛАНЕТА́РНЫЙ, планетарная, планетарное (астр.). прил. к планета; напоминающий планету; состоящий из планет. Планетарные туманности.

ПЛАНЕ́ТНЫЙ, планетная, планетное (астр.). прил. к планета. Планетная система.

ПЛАНЕТО́ИД, планетоида, муж. (астр.). Малая планета.

ПЛАНИ́ДА, планиды, жен. (прост. устар.). То же, что планета во 2 знач. «- Уж буду все терпеть... бедствовать буду... такая моя планида.» А.Островский.

ПЛАНИМЕ́ТР, планиметра, муж. (от лат. planum — плоскость и греч. metreo — мерю) (геод.). Прибор для измерения площадей и замкнутых фигур на чертеже.

ПЛАНИМЕТРИ́ЧЕСКИЙ, планиметрическая, планиметрическое.
1. прил. к планиметр (геод.).
2. прил. к планиметрия (мат.).

ПЛАНИМЕ́ТРИЯ, планиметрии, мн. нет, жен. (от лат. planum — плоскость и греч. metreo — мерю) (мат.). Отдел элементарной геометрии, изучающий фигуры на плоскости.

ПЛАНИ́РОВАНИЕ1, планирования, мн. нет, ср. (авиац. неол.). Действие по гл. планировать1. Планирование самолета.

ПЛАНИ́РОВАНИЕ2 и (чаще) ПЛАНИРОВА́НИЕ, планирования, мн. нет, ср. (экон.). Действие по гл. планировать2 ... Статья полностью

ПЛАНИ́РОВАННЫЙ и (чаще) ПЛАНИРОВАННЫЙ, планированная, планированное; планирован, планирована, планировано. прич. страд. прош. от планировать2.

ПЛАНИ́РОВАТЬ, планирую, планируешь, несов. (к спланировать1) (от франц. planer) (авиац.). Постепенно снижаться на летательном аппарате при спуске на землю. Самолет планирует.

ПЛАНИ́РОВАТЬСЯ, планируюсь, планируешься, и (чаще) ПЛАНИРОВАТЬСЯ, планируюсь, планируешься, несов. к планировать2.

ПЛАНИРО́ВКА, планировки, мн. нет, жен. (спец.). Действие по гл. планировать2, преим. ... Статья полностью

ПЛАНИРО́ВОЧНЫЙ, планировочная, планировочное (спец.). прил. к планировка.

ПЛАНИРО́ВЩИК, планировщика, муж. (спец.). Человек, занимающийся планировкой, планированием (см. планировать2 в 1 и 2 знач.).

ПЛАНИСФЕ́РА, планисферы, жен. (от лат. planum плоскость и греч. sphaira — шар) (астр.). Карта с изображением земной или небесной сферы в виде полушарий.

ПЛАНИСФЕ́РНЫЙ, планисферная, планисферное (астр.). прил. к планисфера.

ПЛА́НКА, планки, жен. (от среднелатин. planca). Небольшая гладко обстроганная доска, дощечка или металлическая полоска для разных надобностей.
| Доска или металлическая полоса, прибитая в виде скрепы поверх чего-нибудь (спец.).

ПЛАНКТО́Н, планктона, муж. (от греч. plagktos — блуждающий) (биол.). Растительные и животные организмы, живущие в морях и реках и передвигающиеся только силой течения воды. Растительный планктон. Животный планктон. Папанинцы обнаружили планктон на самых северных широтах у полюса.

ПЛАНКТО́ННЫЙ, планктонная, планктонное (биол.). прил. к планктон. Планктонные растения. Планктонные животные.

ПЛАНОВА́ТЬ, планую, плануешь, несов., что (прост.). То же, что планировать2 в 1 и 2 знач. Плановать рабочий поселок. Плановать участок земли под огороды.

ПЛАНОВИ́К, плановика, муж. (неол. спец.). Специалист по составлению производственных планов, по планированию (см. планировать2 в 3 знач.). Опытный плановик.

ПЛА́НОВО-ПРЕДУПРЕДИ́ТЕЛЬНЫЙ, пла́ново-предупреди́тельная, пла́ново-предупреди́тельное. В выражении: планово-предупредительный ремонт (тех. неол.) — ряд мероприятий, заранее предохраняющих машинное оборудование завода от износа и ломки.

ПЛА́НОВОСТЬ, планоовости, мн. нет, жен. (неол.). отвл. сущ. к плановый; наличие плана в чем-нибудь. «Рост плановости в нашем хозяйстве не снимает принципа хозрасчета с порядка дня.» Молотов.

ПЛА́НОВЫЙ, плановая, плановое (неол.). прил. к план во 2 знач.; определяемый планом, осуществляемый по заранее выработанному плану. «Крупное хозяйство в земледелии, охватывающее сотни, а иногда и тысячи дворов, может вестись лишь в порядке планового руководства.» Сталин ... Статья полностью

ПЛАНОМЕ́РНОСТЬ, планомерности, мн. нет, жен. (книж.). отвл. сущ. к планомерный.

ПЛАНОМЕ́РНЫЙ, планомерная, планомерное; планомерен, планомерна, планомерно (книж.). Совершающийся или осуществляемый по заранее установленному плану, систематический. Планомерное передвижение войск. Наладить планомерные занятия чем-нибудь. Планомерно (нареч.) осуществлять что-нибудь.

ПЛАНОТВО́РЧЕСТВО, планотворчества, мн. нет, ср. (ирон.). Сочинительство, изобретение планов без нужды и без толку. «Кому не известна болезнь "революционного" сочинительства и "революционного" планотворчества, имеющая своим источником веру в силу декрета, могущего все устроить и все переделать?» Сталин.

ПЛА́НОЧКА, планочки, жен. (разг.). уменьш.-ласк. к планка.

ПЛАНТА́Ж, плантажа, мн. нет, муж. (франц. plantage — посадка) (с.-х.). Глубокая перекопка, перевал почвы с перемещением почвенных слоев при посадке плодовых растений, преим. винограда.

ПЛАНТА́ЖНЫЙ, плантажная, плантажное (с.-х.). прил. к плантаж. Плантажные работы.

ПЛАНТА́ТОР, плантатора, муж. Хозяин плантации.
| перен. Хищный эксплоататор, рабовладелец по натуре (публ.). «У нас есть крепостник-плантатор, но есть и честный либерал.» Некрасов.

ПЛАНТА́ТОРСКИЙ, плантаторская, плантаторское. прил. к плантатор.

ПЛАНТА́ТОРСТВО, плантаторства, мн. нет, ср. (книж.). Деятельность плантатора.
| Эксплоатация занятых на плантации рабочих. Жестокое плантаторство.

ПЛАНТАЦИО́ННЫЙ, плантационная, плантационное (спец.). прил. к плантация; добываемый на плантациях. Плантационный каучук.

ПЛАНТА́ЦИЯ, плантации, жен. (лат. plantatio — посадка) (экон.).
1. Крупное капиталистическое земледельческое хозяйство, в котором возделываются какие-нибудь специальные культуры (первонач. ... Статья полностью

ПЛАНША́ЙБА, планшайбы, жен. (нем. Planscheibe) (тех.). Приспособление на станке для укрепления, зажима обрабатываемого на нем изделия.

ПЛАНШЕ́Т, планшета, муж. (франц. planchette, букв. дощечка).
1. Металлическая пластинка для застежки корсета (порт.). Корсетный планшет.
2. ... Статья полностью

ПЛАНШЕ́ТКА, планшетки, жен. (спец.). уменьш. к планшет.

ПЛАНШЕ́ТНЫЙ, планштеная, планштеное (спец.). прил. к планшет.

ПЛАНШИ́Р, планшира, и ПЛАНШИРЬ, планширя, муж. (англ. planx-sheer) (мор.). Брус вдоль верхней кромки борта.

ПЛАНШИ́РЬ, см. планши́р.

ПЛАСИРО́ВАННЫЙ, пласированная, пласированное; пласирован, пласирована, пласировано (спорт.). прич. страд. прош. от пласировать. Пласированный мяч.

ПЛАСИРОВА́ТЬ, пласирую, пласируешь, совер. и несов., что и без доп. (от англ. place — брыкать, толкать ногой футбольный мяч) (спорт.). Направить (направлять) мяч (в футболе, теннисе) не в то место, где стоит противник, чтобы противнику было трудно или неудобно отбить его. Пласировать мяч в угол ворот (в футболе).

ПЛАСИРО́ВКА, пласировки, муж. нет, жен. (спорт.). Действие по гл. пласировать; искусство пласировать. Теннисист с прекрасной пласировкой.

ПЛАСТ, пласта, муж.
1. Плотный слой чего-нибудь. Пласт снега.
2. Горизонтальная масса, слой осадочной породы (геол.). Мощность пласта (кратчайшее расстояние между верхней и нижней его поверхностью).
3. ... Статья полностью

ПЛА́СТАННЫЙ, пластанная, пластанное; пластан, пластана, пластано. прич. страд. прош. от пласть.

ПЛАСТА́ТЬ, пластаю, пластаешь, несов., что. Резать пластами, разрезать или разнимать на пласты. Пластать капусту.
| Потрошить (рыбу; спец.).

ПЛАСТА́ТЬСЯ, пластаюсь, пластаешься, несов. страд. к пластать.

ПЛАСТЕЛИ́Н, ПЛАСТЕЛИНОВЫЙ. см. пластилин, пластилиновый.

ПЛАСТЕЛИ́НОВЫЙ

ПЛА́СТИК1, пластика, муж. (иск. устар.). Ваятель, скульптор.

ПЛА́СТИК2, пластика, муж. Пластическая масса. Пластики — превосходный изоляционный материал.

ПЛА́СТИКА, пластики, мн. нет, жен. (греч. platike — ваяние).
1. Искусство ваяния, скульптура (иск.). Античная пластика.
| собир. ... Статья полностью

ПЛАСТИЛИ́Н (или пластелин), пластилина, мн. нет, муж. (от греч. plastos — лепной) (спец.). Масса из глины с некоторыми примесями, препятствующими ее высыханию, употр. для лепки.

ПЛАСТИЛИ́НОВЫЙ (или пластелиновый), пластилиновая, пластилиновое (спец.). прил. к пластилин; из пластилина. Пластилиновая фигурка.

ПЛАСТИ́ЛЬЩИК, пластильщика, муж. (спец. обл.). На рыбных промыслах — рабочий, занятый пластанием рыбы.

ПЛАСТИ́НА, пластины, жен.
1. Плоская полоса какого-нибудь твердого или упругого вещества. Пластина чугуна. Чугунная пластина. Резиновая пластина.
2. Толстый горбыль, получаемый при продольной распиловке бревна пополам (спец.).

ПЛАСТИ́НКА, пластинки, жен.
1. уменьш. к пластина; плоский тонкий кусок стекла, какого-нибудь металла и т.п. разного размера и формы с гладкой поверхностью (употр. ... Статья полностью

ПЛАСТИ́ННИК, пластинника, мн. нет, муж.
1. Строевой материал, распиленный в виде пластин (плотн.). Тес и пластинник сложены в сарае.
2. То же, что пластиночник.

ПЛАСТИ́НОЧНИК, пластиночника, муж. (бот.). Название рода грибов с множеством лучеобразно расходящихся пластинок под шляпкой. Мухомор и шампиньон — пластиночники.

ПЛАСТИ́НОЧНЫЙ, пластиночная, пластиночное (спец.). прил. к пластинка.
| Нуждающийся по своей конструкции в применении пластинок. Пластиночный фотографический аппарат (ант. плёночный).

ПЛАСТИНЧАТОЖА́БЕРНЫЕ, пластинчатожаберных, ед. пластинчатожаберное, пластинчатожаберного, ср. (зоол.). Название класса водяных животных типа моллюсков, покрытых с боков складкой кожи (мантией).

ПЛАСТИНЧАТОКЛЮ́ВЫЕ, пластинчатоклювых, ед. пластинчатоклювое, пластинчатоклювого, ср. (зоол.). Отряд плавающих птиц с плоским клювом и плавательною перепонкою на лапах. Гуси, утки — пластинчатоклювые.

ПЛАСТИНЧАТОУ́СЫЕ, пластинчатоусых, ед. пластинчатоусое, пластинчатоусого, ср. (зоол.). Название семейства жуков, отличающихся однородным строением усиков в виде прилегающих друг к другу пластинок. Майский жук относится к пластинчатоусым.

ПЛАСТИ́НЧАТЫЙ, пластинчатая, пластинчатое (спец.). Состоящий из пластинок; с пластинками или полосами. Пластинчатые гриб.
| Имеющий форму пластинки. Пластинчатое состояние жидкости (состояние, при котором жидкость имеет форму тонкого слоя, обладающего сцеплением, натяженьем и упругостью; срн. ... Статья полностью

ПЛАСТИ́ЧЕСКИЙ, пластическая, пластическое.
1. прил. к пластика. Пластические движения. Пластическая гимнастика. Пластическое искусство.
2. прил., по знач. ... Статья полностью

ПЛАСТИ́ЧНОСТЬ, пластичности, мн. нет, жен. отвл. сущ. к пластичный. Пластичность движений. Пластичность художественного изображения. Пластичность раскаленного добела железа.

ПЛАСТИ́ЧНЫЙ, пластичная, пластичное; пластичен, пластична, пластично.
1. Красивый, гармоничный по своей внешней, видимой форме. Все статуи Праксителя необыкновенно пластичны. Искусство изображать пластично (нареч.).
2. Плавный и изящный в движениях. Пластичный танец.
3. ... Статья полностью

ПЛАСТМА́ССА, пластмассы, жен. (неол.) Пластическая масса (составлено из сокращения слова пластический и слова масса). Изделия из пластмассы.

ПЛАСТО́ВАННЫЙ, пластованная, пластованное; пластован, пластована, пластовано (спец.). прич. страд. прош. от пластовать.

ПЛАСТОВА́ТЬ, пластую, пластуешь, несов., что (спец.).
1. Накладывать что-нибудь пластами один над другим.
2. (совер. распластовать). Разделять на пласты, то же, что пластать.

ПЛАСТОВА́ТЬСЯ, пластуюсь, пластуешься, несов. (спец.). страд. к пластовать.

ПЛАСТОВО́Й, пластовая, пластовое (спец.). Встречающийся в природе или изготовляемый, сохраняемый в виде пластов. Пластовой уголь. Пластовое железо. Пластовая горная порода. Ппластовой мед.
| Состоящий из пластин. Пластовой лес (то же, что ... Статья полностью

ПЛАСТРО́Н, пластрона, муж. (франц. plastron, букв. панцырь, нагрудник).
1. Туго накрахмаленная грудь мужской верхней сорочки (под открытым жилетом при фраке или смокинге).
2. ... Статья полностью

ПЛАСТУ́Н, пластуна, муж. (от пласт, лежать пластом).
1. Пеший казак в кубанском (ранее черноморском) войске из особой команды, несшей сторожевую и разведочную службу на Кубани (ист. ... Статья полностью

ПЛАСТУ́НСКИЙ, пластунская, пластунское. прил. к пластун. Пластунские батальоны. Пластунские команды. Ползать по-пластунски (нареч.; передвигаться ползком на локтях).

ПЛА́СТЫРНЫЙ, пластырная, пластырное (апт. мед.). прил. к пластырь. Пластырная масса.
| Применяемый для изготовления пластыря. Пластырный нож. Пластырная машина.

ПЛА́СТЫРЩИК, пластырщика, муж. Работник, занимающийся изготовлением пластырей.

ПЛА́СТЫРЬ, пластыря, муж. (от греч. emplastron, букв. намазанное).
1. Наружное лечебное средство, состоящее из густой липкой лекарственной массы, намазанной на кусок ткани, который прикладывается к больному месту (мед. ... Статья полностью

ПЛАТ, плата, муж. (устар. и рит.). То же, что платок. «Расстилали белый плат и над чашей пели в лад песенки подблюдны.» Жуковский. «Плат узорный до бровей.» А.Блок.

ПЛА́ТА, платы, мн. нет, жен.
1. Действие по гл. платить. Производить плату.
2. Вознаграждение за труд. Заработная плата. Помесячная плата. Сдельная плата. Поштучная плата. Полистная плата за литературный труд.
3. ... Статья полностью

ПЛАТА́Н, платана, муж. (греч. platanos от platys — широкий) (бот.). Название большого дерева с широкими лапчатыми листьями. Восточный плата (чинар или чинара). Западный плата (сикомор).

ПЛА́ТАННЫЙ, платанная, платанное; платан, платана, платано (порт., прост.). прич. страд. прош. от платать.

ПЛАТА́НОВЫЙ, платановая, платановое (бот.). прил. к платан; состоящий из платанов. Платановое дерево. Платановые ветви. Платановая роща.
| в знач. сущ. ... Статья полностью

ПЛАТА́ТЬ, платаю, платаешь, несов., что (порт., прост.). Зашивать, чинить заплатой. Платать рукава.

ПЛАТЁЖ, платёжа, муж.
1. Действие по гл. платить, выдача, уплата денег по какому-нибудь обязательству. «Долг платежом красен.» (посл.) «Начисто отказался от платежа.» Пушкин ... Статья полностью

ПЛАТЕЖЕСПОСО́БНОСТЬ, платежеспособности, мн. нет, жен. (экон., торг.). отвл. сущ. к платежеспособный. Платежеспособность учреждения. Платежеспособность населения.

ПЛАТЕЖЕСПОСО́БНЫЙ, платежеспособная, платежеспособное; платежеспособен, платежеспособна, платежеспособно (экон., торг.).
1. Обладающий достаточными денежными средствами, чтобы не нарушать своих долговых обязательств, производить в срок платежи. Платежеспособное предприятие.
2. ... Статья полностью

ПЛАТЁЖНЫЙ, платёная, платёное (экон. фин. торг.). прил. к платеж. Платежная ведомость. Платежное обязательство. Платежный баланс.

ПЛА́ТЕЛЬНЫЙ, плательная, плательное (спец.). прил. к платье; для платьев. Плательная камвольная ткань.

ПЛАТЕ́ЛЬЩИК, плательщика, муж. (офиц.). Тот, кто производит какой-нибудь платеж, платит. Плательщик подоходного налога.

ПЛАТЕ́ЛЬЩИЦА, плательщицы, (офиц.). женск. к плательщик.

ПЛА́ТИНА, платины, мн. нет, жен. (исп. platina, уменьш. к plata — серебро). Драгоценный нержавеющий металл белого цвета, ценимый дороже золота. Самородная платина. Чистая платина. Губчатая платина (см. ... Статья полностью

ПЛАТИНА́Т, платината, муж. (хим.). Соль платиновой кислоты.

ПЛАТИНИ́РОВАННЫЙ, платинированная, платинированное; платинирован, платинирована, платинировано (хим., тех.). прич. страд. прош. от платинировать.

ПЛАТИНИ́РОВАТЬ, платинирую, платинируешь, совер. и несов., что (хим., тех.). Покрыть (покрывать) тонким слоем платины. Платинировать азбест раствором хлорной платины.

ПЛАТИНИ́РОВАТЬСЯ, платинируюсь, платинируешься, несов. (хим., тех.). страд. к платинировать.

ПЛА́ТИННЫЙ и (чаще) ПЛАТИНОВЫЙ, платиновая, платиновое.
1. прил. к платина; содержащий платину. Платиновая руда. Платиновые металлы (платина и др. ... Статья полностью

ПЛА́ТИНОВЫЙ, см. пла́тинный.

ПЛАТИНОТИ́ПИЯ, платинотипии, мн. нет, жен. (спец.). Способ фотографирования на солях платины.

ПЛАТИНОТИ́ПНЫЙ, платинотипная, платинотипное (спец.). прил. к платинотипия.

ПЛАТИ́ТЬ, плачу, платишь (моск. также плотишь), несов.
1. что или чем за кого-что, или без доп., а также со словами, обозначающими количество, или с нареч. ... Статья полностью

ПЛАТИ́ТЬСЯ, плачусь, платишься (моск. также плотишься), несов.
1. страд. к платить. Налоги платятся в рассрочку.
2. (совер. ... Статья полностью

ПЛАТКО́ВЫЙ, платковая, платковое (спец.). То же, что платочный. Платковый материал.

ПЛА́ТНЫЙ, платная, платное.
1. Предоставляемый или разрешаемый за известную плату, подлежащий оплате. Платный вход. Платное лечение. Платный билет. Платный проезд. Платное место (напр. в вагоне).
2. Получающий денежное вознаграждение. Платный работник.
3. ... Статья полностью

ПЛАТО́, нескл., ср. (франц. plateau).
1. Невысокое плоскогорье (геогр.).
2. Поднос без бортов, подставка, преим. ... Статья полностью

ПЛАТО́К, платка, муж.
1. Кусок ткани, обычно квадратный, повязываемый на голову или надеваемый на верхнюю часть туловища, преим. женщинами. Пуховый платок. «Анюта быстро накинула себе на плечи шерстяной платок.» Чехов ... Статья полностью

ПЛАТОНИ́ЗМ, платонизма, мн. нет, муж. (филос.). Идеалистическая философия др.-греч. философа Платона (427-348 гг. до н.э. ... Статья полностью

ПЛАТО́НИК, платоника, муж. (филос.). Ученик или последователь Платона (срн. платонизм).

ПЛАТОНИ́ЧЕСКИЙ, платоническая, платоническое (книж.).
1. прил. к платонизм.
2. Основанный на чисто духовном влечении без всякой примеси чувственности (о чувстве любви). Платоническая любовь. Влюблен платонически (нареч. ... Статья полностью

ПЛАТО́ЧЕК, платочка, муж. (разг.). уменьш.-ласк. к платок.

ПЛАТО́ЧНЫЙ, платочная, платочное (спец.). прил. к платок. Платочный материал.

ПЛАТФО́РМА платформы, жен. (франц. plate-forme, букв. плоская форма).
1. Ровная возвышенная площадка из какого-нибудь твердого материала.
|| ... Статья полностью

ПЛА́ТЬЕ, платья, род. мн. платьев, ср.
1. только ед. (мн. редк. ... Статья полностью

ПЛАТЬЕВЩИ́ЦА, платьевщицы, жен. (неол.). Работница швейного производства, шьющая женские платья.

ПЛА́ТЬИЦЕ, платьица, ср. (разг.). уменьш.-ласк. к платье во 2 знач. «Татьяна на широкий двор в открытом платьице выходит.» Пушкин. «На платьице чудесные узоры.» Лермонтов.

ПЛА́ТЬИШКО, платьишка, мн. платьишки, платьишек, платьишкам, ср. (разг.). уменьш.-унич. к платье. В рваном поношенном платьишке. Худенькое платьишко.

ПЛАТЯНО́Й, платяная, платяное.
1. Предназначенный для хранения платья. Платяной шкаф.
2. Предназначенный для чистки платья. Платяная щетка.
3. Разводящийся в платье. Платяная вошь.

ПЛАУ́Н, плауна, муж.
1. Травянистое споровое папоротникообразное растение, ликоподий (бот.).
2. Сорт льна, с коротким тонким и мягким волокном (с.-х.).

ПЛАФО́Н, плафона, муж. (франц. plafond).
1. Потолок (архит. устар.).
| Потолок, архитектурно расчлененный (продольными и поперечными балками; архит. ... Статья полностью

ПЛАФО́ННЫЙ, плафонная, плафонное (архит. иск.). прил. к плафон. Плафонная живопись.

ПЛА́ХА, плахи, жен.
1. Отрезок или обрубок дерева, расколотый пополам (обл.). «Будто из одной плахи вытесаны.» погов.
2. ... Статья полностью

ПЛА́ХТА, плахты, жен. (спец.). Толстая полосатая (или клетчатая) шерстяная или бумажная материя, выделываемая кустарным путем на Украине.
| Женская одежда вместо юбки — четырехугольный кусок указанной материи, обертываемый вокруг пояса; то же, что ... Статья полностью

ПЛА́ХТОВЫЙ, плахтовая, плахтовое. прил. к плахта.

ПЛАЦ, плаца, о плаце, на плацу, муж. (нем. Platz) (воен. ист.). Площадь для парадов и строевых военных занятий. Военный плац. Учебный плац. «На плацу собирался народ.» Шолохов.

ПЛАЦ... (воен. ист.). Первая часть составных названий некоторых военных чинов в первой половине 19 в. в России, напр. плац-майор, плац-адъютант.

ПЛАЦДА́РМ, плацдарма, муж. (от франц. place d'arme — площадь для парадов, плацпарад). Пространство, на котором развертывается та или иная стратегическая операция (воен.). Галицийский плацдарм. Плацдарм Бородинской битвы.
| ... Статья полностью

ПЛАЦЕ́НТА, плаценты, жен. (лат. placenta) (анат.). Орган, образующийся у беременной женщины и самки млекопитающих внутри матки для обмена веществ и питания эмбриона в период плодоношения, то же, что послед, детское место.

ПЛАЦЕНТА́РНЫЙ, плацентарная, плацентарное (анат., мед.). прил. к плацента.
| Такой, у которого в период плодоношения образуется плацента. Плацентарные млекопитающие.

ПЛАЦКА́РТА, плацкарты, жен. (нем. Platz-Karte) (ж.-д.). Дополнительная к проездному билету карточка или квитанция на нумерованное место в вагоне в поездах дальнего следования. Билет с плацкартой. В этот вагон пускают только с плацкартами.

ПЛАЦКА́РТНЫЙ, плацкартная, плацкартное (ж.-д.). прил. к плацкарта; с плацкартой. Плацкартный билет.
| Занимаемый пассажирами только по плацкартам. Плацкартный вагон. Плацкартное купе. Плацкартное место.

ПЛАЦ-ПАРА́Д, плац-пара́да, муж. (воен. ист.). То же, что плац.

ПЛАЦ-ПАРА́ДНЫЙ, плац-пара́дная, плац-пара́дное (воен. ист.). прил. к плац-парад.
• Плац-парадные кости (мед. ... Статья полностью

ПЛАЧ, плача, муж.
1. только ед. Действие по гл. плакать в 1 знач.
| ... Статья полностью

ПЛАЧЕ́ВНОСТЬ, плачевности, мн. нет, жен. отвл. сущ. к плачевный. Плачевность положения.

ПЛАЧЕ́ВНЫЙ, плачевная, плачевное; плачевен, плачевна, плачевно.
1. Жалобный. Плачевный голос.
| Внушающий сожаление, жалость. Плачевное состояние. Пплачевный вид. «Моя судьба еще ли не плачевна!» Грибоедов. Выглядит он плачевно (нареч.).
2. ... Статья полностью

ПЛАЧЕВО́Й, плачевая, плачевое (спец.). прил. к плач во 2 знач. Плачевые песни.

ПЛА́ЧЕННЫЙ (моск. также плоченный), плаченная, плаченное; плачен, плачена, плачено. прич. страд. прош. от платить. Деньги за товар плачены не малые.

ПЛАЧЕ́Я́, плаче́и — плачеи́, жен. (обл.). То же, что плакальщица, плакуша.

ПЛА́ЧИВАТЬ, наст. не употр., несов. (прост.). многокр. к платить. Плачивал и дороже.

ПЛА́ЧУ, плачусь, плачешь, плачешься. наст. от плакать, плакаться.

ПЛА́ЧУЩИЙ, плачущая, плачущее.
1. прич. действ. наст. от плакать.
2. Содержащий плач, с примесью плача, такой, как при плаче (о звуках, тоне голоса). «Дашенька! — сказал он плачущим голосом.» Чехов.

ПЛА́ШКА, плашки, жен.
1. уменьш. к плаха в 1 знач. (обл.).
2. Ловушка с опускающейся доской для ловли мелких животных (белок, хорьков, горностаев и т.п. ... Статья полностью

ПЛАШКО́Т, ПЛАШКОТНЫЙ. см. плашкоут, плашко́утный.

ПЛАШКО́ТНЫЙ, см. плашко́т.

ПЛАШКО́УТ и (редк.) плашкот, плашкоута, муж. (голл. plaatschuit) (мор.). Плоскодонное беспалубное несамоходное судно, употр. для перевозки грузов внутри порта и для устройства пловучих мостов или пристаней.

ПЛАШКО́УТНЫЙ

ПЛАШМЯ́, нареч. Плоской и широкой стороной книзу. Упасть плашмя (на спину или на грудь). Ударить кого-нибудь шашкой плашмя. «Протянутые, плашмя положенные руки недвижно желтели на коленях.» А.Тургенев.

ПЛАЩ, плаша, муж.
1. Верхняя широкая одежда без рукавов, надеваемая внакидку. Дождевой плащ (непромокаемый). Плащ с капюшоном. «Любовник под окном трепещет и кипит, окутанный плащом.» Пушкин.
2. То же, что макинтош.

ПЛАЩАНИ́ЦА, плащаницы, жен. (церк.). Большой четырехугольный кусок ткани с изображением тела Христа в гробу.

ПЛЕБЕ́Й, плебея, муж. (лат. plebejus).
1. В древнем Риме — человек из низших классов свободного (т.е. не состоявшего в рабстве) населения, первонач. ... Статья полностью

ПЛЕБЕ́ЙСКИЙ, плебейская, плебейское. прил. к плебей. Плебейское восстание. «Кровь кипит от негодованья — так и хлопнул бы по дворянским физиономиям плебейским кулаком.» Белинский.
| О методе действий — употр. ... Статья полностью

ПЛЕБЕ́ЙСТВО, плебейства, мн. нет, ср. (устар.). В языке буржуазно-дворянской среды — плебейское поведение, плебейский образ действий, мыслей.

ПЛЕБИСЦИ́Т, плебисцита, муж. (от лат. plebiscitum — букв. решение народа) (полит.).
1. В древнем Риме — закон, принятый собранием плебеев по трибам (ист. ... Статья полностью

ПЛЕБИСЦИТА́РНЫЙ и ПЛЕБИСЦИТНЫЙ, плебисцитная, плебисцитное (полит.). прил. к плебисцит. Плебисцитное решение вопроса. Плебисцитарная область (государственная принадлежность которой должна быть определена плебисцитом).

ПЛЕБИСЦИ́ТНЫЙ

ПЛЕБС, плебса, мн. нет, собир., муж. (лат. plebs).
1. В древнем Риме — простой народ, плебеи. Римский плебс.
2. В языке буржуазно-дворянской среды — низшие социальные классы (устар.).

ПЛЕВА́, плевы, жен. Тонкая перепонка, кожица в животном или растительном организме. Девственная плева (см. девственный). Легочная плева (то же, что плевра).

ПЛЕВА́ЛЬНИЦА и ПЛЕВАТЕЛЬНИЦА, плевательницы, жен. Сосуд, в который сплевывают слюну, мокроту. (Слово плевательница, для обозначения вещи, неправильно образовано суффиксом действующего лица -тель.)

ПЛЕВА́ТЕЛЬНИЦА

ПЛЕВА́ТЬ, плюю, плюёшь, и (устар.). Плюю, плюешь, несов. (к плюнуть).
1. без доп. Выбрасывать, извергать изо рта слюну, мокроту. На пол плевать воспрещается. «Не плюй в колодец: пригодится воды напиться.» (посл. ... Статья полностью

ПЛЕВА́ТЬСЯ, плююсь, плюёшься, и (устар.) плююсь, плюешься, несов. (разг.).
1. Много и часто плевать (фам.). Что ты все плюешься? весь пол заплевал.
2. ... Статья полностью

ПЛЕ́ВЕЛ, плевела, род. мн. плевел и плевелов, муж. (книж.).
1. Сорная трава, растущая среди хлебных злаков.
| ... Статья полностью

ПЛЕВО́К, плевка, муж. Выплюнутый сгусток слюны, мокроты.
• Плевка не стоит (разг. фам. презр.) — о ком-чем-нибудь, не заслуживающем никакого внимания.

ПЛЕ́ВРА, плевры, жен. (греч. pleura — бок) (анат.). Оболочка, плотно облегающая легкие и стенку грудной полости, легочная плева.

ПЛЕВРА́ЛЬНЫЙ, плевральная, плевральное (анат.). прил. к плевра. Плевральная полость.

ПЛЕВРИ́Т, плеврита, мн. нет, муж. (мед.). Воспаление плевры. Сухой плеврит. Гнойный плеврит.

ПЛЕВРИ́ТНЫЙ, плевритная, плевритное (мед.). прил. к плеврит. Плевритный кашель.

ПЛЁВЫЙ, плёвая, плёвое (прост. фам.).
1. Нестоящий внимания, достойный лишь пренебрежительного отношения, никуда не годный. Плёвый человек.
2. Легко исполнимый, не требующий никакого труда. Мне это плевое дело, в полчаса сделаю.

ПЛЕД, пледа, муж. (англ. plaid). Большой теплый шерстяной платок (обыкн. клетчатый и с бахромой), которым укрываются от холода, покрываются вместо одеяла (первонач. национальная одежда шотландских горцев). Закутаться в плед. Теплый плед. Укутать плечи, ноги пледом.

ПЛЕЗИОЗА́ВР, плезиозавра, муж. (от греч. plaision — четырехугольник и saura — ящерица) (палеонт.). Вымершая морская рептилия, ящер с длинной шеей и маленькой головкой.

ПЛЁЛ, плёлся и плелся, плела, плелась. прош. от плести, плестись.

ПЛЕ́МЕНИ, племенем, племена. см. племя.

ПЛЕМЕННО́Й, племенная, племенное (книж.).
1. прил. к племя. Племенной быт.
2. Чистокровный, породистый, годный для продолжения породы (о рогатом скоте). Племенной бык. Племенной скот.
| ... Статья полностью

ПЛЕ́МЯ, род. и дат. племени, племенем, племени, мн. племена, племён (племян устар.), племенам, ср.
1. ... Статья полностью

ПЛЕМЯ́ННИК, племянника, муж. Сын сестры или брата — родных, двоюродных или троюродных, иначе внучатых. Родной племянник. Двоюродный племянник. Троюродный или внучатый племянник.

ПЛЕМЯ́ННИЦА, племянницы, жен. Дочь сестры или брата (см. племянник). Родная племянница. Двоюродная племянница. Троюродная или внучатная племянница.

ПЛЕМЯ́Ш, племяша, муж. (прост. фам.). Племянник.

ПЛЕН, плена, мн. нет, муж.
1. Состояние, положение человека (участвующего в военных действиях или из мирного населения), захваченного неприятелем или задержанного властями враждебного государства и лишенного свободы на время войны; жизнь, пребывание в таком положении. Взять кого-нибудь в плен. Попасть в плен к кому-нибудь. Убежать из плена. Держать кого-нибудь в плену. Во Францию два гренадера из русского плена брели. Михайлов (из Гейне).
| ... Статья полностью

ПЛЕНА́, плены, жен.
1. То же, что пленка в 1 знач. (устар.).
2. Блестка, наслоение в металле или камне (обл., спец.).

ПЛЕНА́РНЫЙ, пленарная, пленарное (от лат. plenus полный) (офиц.). прил. к пленум; являющийся пленумом. Пленарное заседание.

ПЛЕНЕ́НИЕ, пленения, мн. нет, ср. (книж. устар.).
1. Действие по гл. пленить в 1 знач. ... Статья полностью

ПЛЕНЁННЫЙ, пленённая, пленённое; пленён, пленена, пленено (книж.). прич. страд. прош. от пленить.

ПЛЕНИ́ТЕЛЬНОСТЬ, пленительности, мн. нет, жен. (книж. поэт.). отвл. сущ. к пленительный.

ПЛЕНИ́ТЕЛЬНЫЙ, пленительная, пленительное; пленителен, пленительна, пленительно (книж. поэт.). Покоряющий своей прелестью, чарующий, очаровательный. «Краса пленительна твоя.» Баратынский. «Я вижу образы пленительного сна.» Фет. «Вера представляла вчера зрелище пленительное для нашего брата наблюдателя.» А.Тургенев.

ПЛЕНИ́ТЬ, пленю, пленишь, совер. (к пленять), кого-что (книж.).
1. Взять в плен (устар.).
| Завоевать, покорить (устар.).
2. ... Статья полностью

ПЛЕНИ́ТЬСЯ, пленюсь, пленишься, совер. (к пленяться), кем-чем (книж.). Покориться, поддаться силе чьего-нибудь очарования, влияния. «На миг ее пленяся красотой, он кинулся в объятия другой.» Дельвиг ... Статья полностью

ПЛЁНКА, плёнки, жен.
1. Тонкая кожица, ткань, покрывающая какой-нибудь орган, плева. Обожженное место на ладони затянулось тонкой пленкой. Удалить пленку, образовавшуюся в зеве.
| Тонкий застывший слой, налет на неподвижной жидкости.
2. ... Статья полностью

ПЛЕ́ННИК, пленика, муж. (книж.). Человек, находящийся в плену, пленный, плененный (устар.). «В горах, окованный, у стада проводит пленник каждый день.» Пушкин.
| перен. ... Статья полностью

ПЛЕ́ННИЦА, пленницы (книж.). женск. к пленник. Вчера я растворил темницу воздушной пленницы моей. Туманский (о птичке, выпущенной из клетки).

ПЛЕ́ННЫЙ, пленная, пленное.
1. Находящийся в плену, взятый в плен. Пленный воин.
| в знач. сущ. пленный, ого, муж. Военный, взятый в плен неприятелем. Захватили много пленных. Прибыла новая партия пленных.
2. ... Статья полностью

ПЛЁНОЧНЫЙ [шн], плёночная, плёночное (спец.). прил. к пленка; представляющий собой пленку; состоящий из пленки.

ПЛЕ́НУМ, пленума, муж. (лат. plenum — полное) (офиц.). Собрание какой-нибудь организации в полном составе. Пленум Центрального Комитета ВКП(б). Пленум Моссовета. Расширенный пленум (спец.). Привлечением лиц, не входящих в данную организацию).

ПЛЕНЯ́ТЬ, пленяю, пленяешь, несов., кого-что (книж.).
1. несов. к пленить (устар.).
2. (совер. ... Статья полностью

ПЛЕНЯ́ТЬСЯ, пленяюсь, пленяешься, несов. (книж.).
1. несов. к плениться. «Не пленяйся бранной славой.» Пушкин.
2. страд. к пленять в 1 знач. (устар.).

ПЛЕОНА́ЗМ, плеоназма, муж. (греч. pleonasmos — излишество) (лит.). Оборот речи, содержащий однозначные слова, выражения, напр.: спор был долгий и продолжительный, я его расцеловал и облобызал, надо докончить, завершить, выполнить начатую работу.

ПЛЕОНАСТИ́ЧЕСКИЙ, плеонастическая, плеонастическое (лит.). прил. к плеоназм; с плеоназмами. Плеонастический стиль.

ПЛЕРЕ́ЗЫ [рэ], ед. нет (франц. pleureuses, букв. плачущие) (устар.). Траурные нашивки на платье. «Любочка, в черном платьице, обшитом плерезами, вся мокрая от слез, опустила головку.» Л.Толстой.

ПЛЁС, плёса, муж. и (обл.) плёсо, плёса, мн. плеса, плёс, ср.
1. Широкое водное пространство на реке или озере, между островами (обл.).
2. ... Статья полностью

ПЛЕ́СЕННЫЙ, плесенная, плесенное. прил. к плесень. Плесенный запах.

ПЛЕ́СЕНЬ, плесени, мн. только науч., жен. Мицелий гриба, появляющийся в сырых местах (б.ч. ... Статья полностью

ПЛЕСК, плеска, муж.
1. только ед. Шум, производимый движущимися, падающими или ударяющими о что-нибудь твердое волнами какой-нибудь жидкости, а также ударом чего-нибудь плашмя по поверхности жидкости. Плеск моря. «Я слышал плеск ночной волны.» Брюсов ... Статья полностью

ПЛЕСКА́НИЕ, плескания, мн. ет, ср. Действие по гл. плескать и состояние по гл. плескаться ... Статья полностью

ПЛЕСКА́ТЬ, -ещу́, -е́щешь, и (разг.) -а́ю, -а́ешь, несов. (к плеснуть).
1. (наст. ... Статья полностью

ПЛЕСКА́ТЬСЯ, плещусь, плещешься, и (разг.) плескаюсь, плескаешься, несов.
1. (наст. плеещусь, плещешься). Плескать, находиться в этом состоянии (о жидкости). «Тихо плескалось о берега озеро.» Гончаров ... Статья полностью

ПЛЕ́СНЕВЕТЬ, плесневею, плесневеешь, несов. (к заплесневеть). Покрываться плесенью. Хлеб от сырости плесневеет.

ПЛЕСНЕВИ́ЦА, плессневицы, мн. нет, жен. (мед.). То же, что молочница во 2 знач.

ПЛЕСНЕВО́Й, плесневая, плесневое (спец.). прил. к плесень; порождающий плесень. Плесневой грибок.

ПЛЕ́СНЕТЬ, плеснею, плеснеешь, несов. (к заплеснеть) (прост.). Плесневеть.

ПЛЕСНУ́ТЬ, плесну, плеснёшь. совер. и однокр. к плескать. «Ничего не сказала рыбка, лишь хвостом по воде плеснула.» Пушкин.

ПЛЁСО. см. плес.

ПЛЕСТИ́, плету, плетёшь, прош. плёл, плела; плётший, несов., что.
1. Соединять узкие полосы, нити чего-нибудь, перевивая их и закрепляя в одно целое; изготовлять что-нибудь из соединяемых таким способом полос, нитей. Плести корзину. Плести венки. Плести лапти. Плести косу. Плести кружева. «Пастух, плетя свой пестрый лапоть, поет про волжских рыбарей.» Пушкин ... Статья полностью

ПЛЕСТИ́СЬ, плетусь, плетёшься, прош. плёлся и плелся, плелась; плётшийся, несов.
1. страд. к плести. Кружева плетутся разными способами.
2. ... Статья полностью

ПЛЕТЕ́ЙНЫЙ, плетейная, плетейное (спец.). прил. к плетение; для плетения. Плетейная игла.

ПЛЕТЕ́ЛЬЩИК, плетельщика, муж. (спец.). Рабочий, занимающийся плетением чего-нибудь.

ПЛЕТЕ́ЛЬЩИЦА, плетельщицы (спец.). женск. к плетельщик.

ПЛЕТЕ́НИЕ, плетения, ср.
1. только ед. Действие по гл. плести в 1, 2 и 3 знач.
2. ... Статья полностью

ПЛЕТЁНКА, плетёнки, жен. (обл. и спец.).
1. То же, что плетение во 2 знач.: плетеная корзина, плетеный половик, кружева и т.п.
2. Витой хлеб.

ПЛЕТЁННЫЙ, плетённая, плетённое; плетён, плетена, плетено. прич. страд. прош. от плести.

ПЛЕТЁНЫЙ, плетёная, плетёное. Изготовленный плетением. Плетеная корзина. Плетеная мебель.

ПЛЕТЕ́НЬ, плетня, муж. Плетеная изгородь из прутьев, ветвей.

ПЛЁТКА, плётки, жен. Небольшая короткая плеть.

ПЛЕТНЁВЫЙ, плетнёвая, плетнёвое (спец.). прил. к плетень; состоящий из плетней. Плетневые заграждения.

ПЛЁТОЧКА, плёточки, жен. (разг.). уменьш.-ласк. к плетка. Плёточка шелковая (нар.-поэт.).

ПЛЕТУ́, плетусь, плетёшь, плетёшьсяся. наст. от плести, плестись.

ПЛЕТЬ, плети, мн. плети, плетей, твор. плетьми и плетями, жен.
1. Кнут из перевитых ремней или веревок. «Ларион Лопухин отстегнул от пояса плеть и ударил дочь по спине три раза больно.» А.Н.Толстой ... Статья полностью

ПЛЕЧЕВО́Й, плечевая, плечевое (анат.). прил. к плечо. Плечевая кость. Плечевой сустав. Плечевой пояс (сцепляющий переднюю конечность с туловищем и состоящий из ключицы и лопатки).

ПЛЕ́ЧИКО, плечика, мн. плечики, плечиков, ср. (разг.).
1. уменьш.-ласк. к плечо.
2. ... Статья полностью

ПЛЕЧИ́СТЫЙ, плечистая, плечистое; плечист, плечиста, плечисто. С широкими и мощными плечами. Плечистый парень.

ПЛЕЧО́ плеча́, мн. пле́чи (плеча? устар.), плеч (плече́й устар.), плеча́м (пле́чам обл.), плеча́ми (плечьми? устар. ... Статья полностью

ПЛЕШИ́ВЕТЬ, плешивею, плешивеешь, несов. (к оплешиветь). Становиться плешивым.

ПЛЕШИ́ВОСТЬ, плешивости, мн. нет, жен. отвл. сущ. к плешивый; наличие плеши. Рано началась плешивость. Врожденная плешивость.

ПЛЕШИ́ВЫЙ, плешивая, плешивое; плешив, плешива, плешиво. С плешью, облысевший. «Плешивый старик в рыжем, потертом пальто.» Чехов. «Властитель слабый и лукавый, плешивый щеголь, враг труда.» Пушкин (об Александре I).

ПЛЕШИ́НА, плешины, жен.
1. То же, что плешь в 1 знач. (обл.).
2. Голое место с вылезшей или вытершейся шерстью, мехом. Плешина на боку у собаки. Плешина на меховом воротнике.
| ... Статья полностью

ПЛЕШИ́НКА, плешинки, жен. Маленькая плешь или маленькая плешина.

ПЛЕШЬ, плеши, жен.
1. Голое место с выпавшими или не выросшими волосами, преим. на темени (срн. лысина). «Маленький, еще не старый человек с обрюзгшим лицом и с большой плешью.» Чехов ... Статья полностью

ПЛЕЩУ́, плещусь, плещешь, плещешься. наст. от плескать, плескаться.

ПЛЕЯ́ДА, плеяды, жен. (книж.).
1. ... Статья полностью

ПЛЕЯ́ДЫ (П прописное), плеяд, ед. нет (греч. мн. Pleiades, см. плеяда) (астр.). Название группы из семи звезд в созвездии Тельца.

ПЛИ, межд. (воен. устар.). Команда стрелять (из повел. пали!).

ПЛИЕ́ (или плиэ), межд. (франц. plié, букв. согнутый, сложенный) (ист.).
1. В старинных карточных играх — восклицание, обозначающее желание играть на удвоенную ставку, на гнутую карту (срн. ... Статья полностью

ПЛИНТО́ВАННЫЙ, плинтованная, плинтованное; плинтован, плинтована, плинтовано (спец.). прич. страд. прош. от плитовать.

ПЛИНТОВА́ТЬ, плинтую, плинтуешь, несов., что (от греч. plinthos — плита) (спец.). Выравнивать, очищать поверхность чего-нибудь. Плинтовать землю под пашню. Плинтовать торфяник (заравнивать его поверхность после корчевки пней).

ПЛИНТОВА́ТЬСЯ, плинтуюсь, плинтуешься, несов. (спец.). страд. к плитовать.

ПЛИНТО́ВКА, плинтовки, мн. нет, жен. (спец.). Действие по гл. плинтовать.

ПЛИ́НТУС, плинтуса, муж. (от греч. plinthos — кирпич, плита) (архит.). Узкая планка, закрывающая щель между деревянным полом и стеною.
| Наружный выступ на стене здания на высоте пола.
| Нижняя полоса печи, идущая выступом.

ПЛИ́НТУСНЫЙ, плинтусная, плинтусное (архит.). прил. к плинтус.

ПЛИС, плиса, муж. (швед. plys от лат. pilus — волос). Хлопчатобумажная ткань из грубой пряжи, с ворсом, похожим на бархатный, род хлопчатобумажного бархата.

ПЛИ́СОВЫЙ, плисовая, плисовое. прил. к плис; из плиса. «Был одет в короткий зипун и плисовые шаровары.» Л.Толстой.

ПЛИССЕ́ [сэ], нескл., ср. (франц. plissé) (спец.).
1. Мелкие параллельные складки на материи, приглаженные утюгом.
2. в знач. ... Статья полностью

ПЛИССИРО́ВАННЫЙ, плиссированная, плиссированное; плисирован, плисирована, плисировано (спец.). прич. страд. прош. от плиссировать.

ПЛИССИРОВА́ТЬ, плиссирую, плиссируешь, совер. и несов., что (франц. plisser) (спец.). Загладить (заглаживать) в мелкие параллельные складки (материю), сделать (делать) плиссе (на материи).

ПЛИССИРОВА́ТЬСЯ, плиссируюсь, плиссируешься, несов. (спец.). страд. к плиссировать.

ПЛИССИРО́ВКА, плиссировки, жен. (спец.).
1. только ед. Действие по гл. плиссировать ... Статья полностью

ПЛИТА́, плиты, мн. плиты (плиты устар.), жен.
1. Большой плоский и ровный четырехугольный кусок камня или металла. Гранитная, мраморная плита. Выстлать тротуар плитами. «И на могильные плиты бросает поздние цветы.» Некрасов ... Статья полностью

ПЛИ́ТКА, плитки, жен.
1. уменьш. к плита (разг.).
2. Небольшой плоский четырехугольный кусок чего-нибудь. Шоколадная плитка или плитка шоколада. Акварельные краски в плитках.

ПЛИТНЯ́К, плитняка, мн. нет, муж. (спец.). Известковый или песчаный сланец, залегающий плитами, легко разделяемый на плиты, употр. как строительный материал.

ПЛИ́ТОЧНЫЙ [шн], плиточная, плиточное (спец.).
1. прил. к плитка. Плиточная форма.
2. Изготовленный в форме плиток (во 2 знач.). Плиточный шоколад. Плиточный чай.
| Состоящий из плиток. Плиточный пол.

ПЛИ́ЦА, плицы, жен. (спец.).
1. Прибор для отливки воды из судна, лодки в виде особого черпака.
2. Каждая из лопастей пароходного колеса, захватывающих воду при его вращении. «Глухо бьют по воде плицы колес парохода.» М.Горький.

ПЛИЭ́, плиа, муж. см. плие.

ПЛОВ, см. пила́в.

ПЛОВЕ́Ц, пловца, муж.
1. Человек, умеющий плавать. Пытный пловец.
2. Человек, занимающийся плаванием как спортом (спорт.).
3. Мореплаватель (устар.). «Погиб и кормщик, и пловец.» Пушкин.

ПЛОВУ́Н, пловуна, муж. (обл.). Пловец.

ПЛОВУ́ЧЕСТЬ, пловучести, мн. нет, жен. (спец.). отвл. сущ. к пловучий во 2 знач., способность держаться на поверхности воды на определенном уровне. Пловучесть судна.

ПЛОВУ́ЧИЙ, пловучая, пловучее.
1. Подвижной на воде, передвигающийся по ней. Пловучие льдины. Пловучий пост (не постоянный, на плотах). Пловучий дом отдыха. Пловучий санаторий (на пароходе). Пловучий док. Пловучий маяк.
2. Способный удерживаться на поверхности воды. Пловучий материал.

ПЛОВЧИ́ХА, пловчихи (неол. спорт.). женск. к пловец во 2 знач. Пловчиха-рекордсменка.

ПЛОД, плода (плода устар.), мн. плоды, муж.
1. Часть растения, развивающаяся из цветка (преим. из завязи) в результате опыления и содержащая семена (бот. ... Статья полностью

ПЛОДИ́ТЬ, пложу, плодишь, несов., кого-что.
1. Создавать многочисленное потомство, производить на свет (детей).
| перен. Создавать в большом количестве (разг. фам. ... Статья полностью

ПЛОДИ́ТЬСЯ, пложусь, плодишься, несов.
1. Размножаться, разводиться, обзаводиться многочисленным потомством. — В Москве ведь нет невестам перевода. «Чего! Плодятся год от года.» Грибоедов.
2. перен. ... Статья полностью

ПЛО́ДНИ́К, пло́дника — плодника́, муж. (бот.). Женский половой орган цветковых растений, то же, что пестик.

ПЛОДНИКО́ВЫЙ, плодниковая, плодниковое (бот.). прил. к плодник. Плодниковый цветок.

ПЛО́ДНЫЙ, плодная, плодное (спец.).
1. прил. к плод в 1 и 3 знач.
| С плодом, оплодотворенный (биол.). Плодное яйцо.
2. ... Статья полностью

ПЛОДОВИ́ТОСТЬ, плодовитости, мн. нет, жен. (книж.).
1. отвл. сущ. к плодовитый. Плодовитость писателя.
2. Способность плодиться, размножаться, давать потомство.

ПЛОДОВИ́ТЫЙ, плодовитая, плодовитое; плодовит, плодовита, плодовито (книж.).
1. Приносящий много плодов (о растениях).
| Размножающийся быстро и в большом количестве, легко плодящийся, производящий на свет большое потомство (о животных и, редк. ... Статья полностью

ПЛОДОВО́Д, плодовода, муж. (с.-х.). Специалист по плодоводству.

ПЛОДОВО́ДСТВЕННЫЙ, плодоводственная, плодоводственное (с.-х.). прил. к плодоводство. Плодоводственная наука.

ПЛОДОВО́ДСТВО, плодоводства, мн. нет, ср. (с.-х.). Разведение и уход за растениями, приносящими полезные плоды.

ПЛОДОВО́ДЧЕСКИЙ, плодоводческая, плодоводческое (с.-х.). прил. к плодоводство; культивирующий плодоводство. Плодоводческий совхоз.

ПЛОДОВО́Й, плодовая, плодовое, и (чаще) ПЛОДОВЫЙ, плодовая, плодовое.
1. Приносящий съедобные плоды. Плодовые деревья. Плодовый сад.
2. Содержащийся в плодах, добывающийся из плодов (спец.). Плодовый сахар.
3. Содержащий органы размножения, оплодотворения (бот.). Плодовое тело грибов.

ПЛОДО́ВЫЙ, см. плодово́й.

ПЛОДОГО́ННЫЙ, плодогонная, плодогонное (мед.). Служащий для изгнания плода, зародыша. Плодогонные средства.

ПЛОДОЖИ́Л, плодожила, муж. (зоол.). Жук-вредитель, кладущий яйца в плоды разных деревьев (в орехи, сливы).

ПЛОДОЖО́РКА, плодожорки, жен. (зоол.). Бабочка, губящая, поедающая плоды. Яблочная плодоножка.

ПЛОДОИЗГНА́НИЕ, плодоизгнания, мн. нет, ср. (мед.). Изгнание плода, уничтожение плода, зародыша.

ПЛОДОНО́ЖКА, плодоножки, жен. (бот.). Часть стебля, соединяющая плод с растением.

ПЛОДОНОСИ́ТЬ, плодоношу, плодоносишь, несов. (спец.). Приносить плоды; иметь способность приносить плоды (о растениях). Удалось в комнате вырастить плодоносящее лимонное деревце.

ПЛОДОНО́СНОСТЬ, плодоносности, мн. нет, жен. отвл. сущ. к плодоносный (книж.).
| Количество плодов, приносимое каким-нибудь растением (спец.).

ПЛОДОНО́СНЫЙ, плодоносная, плодоносное; плодоносен, плодоносна, плодоносно. Производящий полезные плоды (о растении).

ПЛОДОНОШЕ́НИЕ, плодоношения, мн. нет, ср. (спец.).
1. Действие и состояние по гл. плодоносить (о растениях).
2. Ношение в себе плода (о живых существах).

ПЛОДОНОШУ́, плодоносишь. наст. от плодоносить.

ПЛОДООВОЩЕСУШИ́ЛКА, плодоовощесушилки, жен. (с.-х.). То же, что плодосушилка.

ПЛОДООВОЩЕСУШИ́ЛЬНЯ, плодоовощесушильни, род. мн. плодоовощесушилен, жен. (с.-х.). То же, что плодосушильня.

ПЛОДООВОЩНО́Й, плодоовощная, плодоовощное (с.-х. неол.). прил. к плодоовощь.

ПЛОДОО́ВОЩЬ, плодоовощи, мн. в том же знач., собир., жен. (с.-х. неол.). Плоды и овощи.

ПЛОДОПЕРЕМЕ́ННЫЙ, плодопеременная, плодопеременное (с.-х.). То же, что плодосменный.

ПЛОДОПЕРЕРАБО́ТКА, плодопереработки, мн. нет, жен. (с.-х.). Процесс переработки плодов.

ПЛОДОРО́ДИЕ, плодородия, мн. нет, ср. (книж.). Способность производить и питать богатую растительность; совокупность физических, химических и биологических свойств и явлений, обусловливающих производительную силу чего-нибудь (почвы).

ПЛОДОРО́ДНЫЙ, плодородная, плодородное; плодороден, плодородна, плодородно.
1. Такой, на котором или в котором произрастает много растений, производящий обильные плоды, обладающий плодородием (см. плодородие ... Статья полностью

ПЛОДОСБО́Р, плодосбора, мн. нет, муж. (с.-х.). Сбор плодов сельскохозяйственных продуктов.

ПЛОДОСМЕ́Н, плодосмена, мн. нет, муж. (с.-х.). Плодосменная система севооборота. Во всем сельском хозяйстве необходимо установить правильный плодосмен.

ПЛОДОСМЕ́ННЫЙ, плодосменная, плодосменное (с.-х.). Чередующий в определенном порядке севооборота растения, принадлежащие к разным ботаническим видам или к разным сельскохозяйственным культурам. Плодосменная система полеводства.

ПЛОДОСНИМА́ТЕЛЬ, плодоснимателя, муж. (с.-х.). То же, что плодосъем. Проволочный плодосниматель.

ПЛОДОСУШИ́ЛКА, плодосушилки, жен. (с.-х.). Машина для сушки плодов и овощей.

ПЛОДОСУШИ́ЛЬНЯ, плодосушильни, род. мн. плодосушилен, жен. (с.-х.). Место, помещение, где сушатся плоды и овощи.

ПЛОДОСЪЁМ, плодосъёма, муж. (с.-х.). Приспособление для снимания, сбора плодов с растений. Съем плодов производится руками или специальными плодосъемами.

ПЛОДОТВО́РНОСТЬ, плодотворности, мн. нет, жен. (книж.). отвл. сущ. к плодотворный во 2 знач. Плодотворность идеи.

ПЛОДОТВО́РНЫЙ, плодотворная, плодотворное; плодотворен, плодотворна, плодотворно (книж.).
1. Благоприятно влияющий на жизнь растений, ускоряющий их рост (устар.). Плодотворная влага. Плодотворный дождь.
2. ... Статья полностью

ПЛОДОХРАНИ́ЛИЩЕ, плодохранилища, ср. (с.-х.). Помещение для хранения собранных плодов и овощей.

ПЛОДУ́ХА, плодухи, жен. (бот.). Короткая плодовая ветка, несущая на себе цветочные почки.

ПЛОДУ́ЩИЙ, плодущая, плодущее (бот., с.-х.). Способный приносить плод, размножаться. Плодущий побег. Плодущая ветка. Волки почти со всеми породами собак дают плодущие помеси.

ПЛОЁННЫЙ, плоённая, плоённое; плоён, плоена, плоено (спец.). прич. страд. прош. от плоить.

ПЛОЁНЫЙ, плоёная, плоёное (спец.). Подвергнутый плойке. Плоеные волосы. Плоеная ткань.

ПЛО́ЖЕНЫЙ и ПЛОЖЁНЫЙ, пложёная, пложёное (устар. обл.). Своего приплода, доморощенный. Пложеные утки.

ПЛОЖЁНЫЙ

ПЛОЖУ́, пложусь, плодишь, плодишься. наст. от плодить, плодиться.

ПЛОИ́ТЬ, плою, плоишь, несов., что (от франц. ployer) (спец.).
1. Завивать (волосы) ровными волнами, располагая ровными прядями, гофрить.
2. Делать на чем-нибудь (на накрахмаленной ткани) ровные складки, располагать складками при помощи особых щипцов, гофрировать. Плоить белье. Плоить кружево щипцами.

ПЛОИ́ТЬСЯ, плоюсь, плоишься, несов. (спец.). страд. к плоить.

ПЛО́ЙКА, плойки, мн. нет, жен. (спец.). Действие по гл. плоить. Плойка белья. Плойка чепцов.

ПЛО́МБА, пломбы, жен. (от лат. plumbuv — свинец).
1. Привешиваемый к товарам кусочек свинца с торговой печатью, с фабричной маркой или таможенным клеймом. Свинцовая пломба.
2. Плотная масса, которою заделывают отверстие в испорченном зубе. Цементная пломба. Металлическая пломба. Пломба из амальгамы. Положить пломбу.

ПЛОМБИ́Р1, пломбира, муж. (кул.). Сладкое кушанье в виде твердой массы из сливок, шоколада и т.п. с цукатами, замороженное на льду. (По имени франц. города Plombières.)

ПЛОМБИ́Р2, пломбира, муж. (спец.). Приспособление для накладывания пломб на товар.

ПЛОМБИРО́ВАННЫЙ, пломбированная, пломбированное; пломбирован, пломбирована, пломбировано.
1. прич. страд. прош. от пломбировать.
2. только полн. С пломбой, с пломбами. Пломбированные зубы.

ПЛОМБИРОВА́ТЬ, пломбирую, пломбируешь, несов. (к запломбировать), что.
1. Приделывать пломбы в чему-нибудь, запечатывать что-нибудь пломбой. Пломбировать товары. Пломбировать вагон.
2. Класть пломбу в зуб. Пломбировать зубы.

ПЛОМБИРОВА́ТЬСЯ, пломбируюсь, пломбируешься, несов. страд. к пломбировать.

ПЛОМБИРО́ВКА, пломбировки, мн. нет, жен. Действие по гл. пломбировать. Пломбировка вагонов с грузом. Пломбировка зубов.

ПЛОМБИРО́ВЩИК, пломбировщика, муж. (спец.). Рабочий, занимающийся прикладыванием пломб к чему-нибудь, пломбировкой чего-нибудь. Пломбировщик предохранительных ламп в горном деле. Пломбировщик вагонов.

ПЛО́МБОВЫЙ, пломбовая, пломбовое (спец.). прил. к пломба.

ПЛО́СКИЙ, плоская, плоское; плосок, плоска, плоско.
1. Не имеющий неровностей, возвышений и углублений, с прямой и ровной поверхностью. Плоская поверхность. Плоская печать (способ печатания, при котором воспроизводимое изображение находится в одной плоскости с общей поверхностью печатной формы). Плоские черви. Плоская стопа (опирающаяся на всю подошву, без выемки посредине вследствие физического недостатка; мед. ... Статья полностью

ПЛОСКО... (без удар.) (книж.). Первая часть составных слов в знач.: с чем-нибудь плоским (что указывается второй частью), напр. плоскозубый, плоскоголовый, плоскодонный.

ПЛОСКОГО́РЬЕ, плоскогорья, ср. (геогр.). Местность с более или менее ровной, немного волнистой поверхностью, лежащая выше 200 м над уровнем моря.

ПЛОСКОГРУ́ДЫЙ, плоскогрудая, плоскогрудое; плоскогруд, плоскогруда, плоскогрудо. С плоской грудью. Плоскогрудая девушка.

ПЛОСКОГУ́БЦЫ, плоскогубцев, ед. нет (спец.). Клещи, концы которых (губы) имеют плоскую внутреннюю поверхность, в отличие от острогубцев и круглогубцев.

ПЛОСКОДО́НКА, плоскодонки, жен. Плоскодонная лодка.

ПЛОСКОДО́ННЫЙ, плоскодонная, плоскодонное. Имеющий плоское дно. Плоскодонный баркас. Плоскодонная лодка.

ПЛОСКОПЕЧА́ТНЫЙ, плоскопечатная, плоскопечатное (тип.). прил. к плоская печать, для плоской печати (см. плоский в 1 знач.). Плоскопечатная машина.

ПЛОСКОСТНО́Й, плоскостная, плоскостное, и (редк.) ПЛОСКОСТНЫЙ, плоскостная, плоскостное (мат., спец.). прил. к плоскость во 2 знач. Плоскостные измерения.

ПЛО́СКОСТНЫЙ, см. плоскостно́й.

ПЛОСКОСТО́ПИЕ, плоскостопия, мн. нет, ср. (мед.). Болезнь ноги, состоящая в образовании плоской стопы (см. плоский в 1 знач. ... Статья полностью

ПЛО́СКОСТЬ, плоскости, мн. плоскости, плоскостей, жен.
1. только ед. отвл. сущ. к плоский ... Статья полностью

ПЛО́СЧЕ (или площе). сравн. к прил. плоский и к нареч. плоско.

ПЛОТ, плота, муж.
1. Бревна, скрепленные вместе в один или несколько рядов для сплава или для переправы на них по воде. Сплавлять лес в плотах.
2. Помост из бревен или досок на воде около берега. Полоскать белье на плоту.

ПЛОТВА́, плотвы, мн. нет, жен. (зоол.). Небольшая пресноводная рыба из семейства карповых.

ПЛОТВИ́ЦА, плотвицы, и ПЛОТВИЧКА, плотвички, жен. (обл.). То же, что плотица и плотичка.

ПЛОТВИ́ЧКА, см. плотви́ца.

ПЛОТИ́К1, плотника, муж. уменьш. к плот.

ПЛОТИ́К2, плотика, муж. (горн.). Верстак, служащий для промывания руды.

ПЛОТИ́ЛЬЩИК, плотильщика, муж. (спец.). Рабочий, скрепляющий плоты.

ПЛОТИ́НА, плотины, жен.
1. Запруда, сооружение из земли, камня, железа, бетона и т.п., устраиваемое поперек реки для поднятия уровня воды или поперек оврага для образования искусственного пруда. «У мельника вода плотину прососала.» Крылов ... Статья полностью

ПЛОТИ́ННЫЙ, плотинная, плотинное (спец.). прил. к плотина в 1 знач. Плотинный затвор.

ПЛОТИ́ТЬ, плоочу, плотишь, несов., что (спец.). Скреплять, сколачивать в ряд (бревна или доски). Плотить половицы.
| Скрепляя, сколачивая бревна, доски, изготовлять. Плотить плоты.

ПЛОТИ́ТЬСЯ, плочусь, плотишься, несов. (спец.). страд. к плотить.

ПЛОТИ́ЦА, плотицы, и (чаще) ПЛОТИЧКА, плотички, жен. уменьш.-ласк. к плотва. «Две рыбки, две малые плотицы.» Пушкин. «В воде, по близости у берега крутого, плотичка резвая жила.» Крылов.

ПЛОТИ́ЧКА, см. плоти́ца.

ПЛОТНЕ́ТЬ, плотнею, плотнеешь, несов. (к поплотнеть). Становиться более плотным (в 1, 2, 3 и 4 знач.).

ПЛО́ТНИК, плотника, муж. Рабочий, занимающийся грубой обработкой лесного материала, постройкой деревянных зданий, выделкой деревянных частей сооружений или простой деревянной мебели. Работа плотника заключается гл. обр. в распилке, обтеске и составлении разных деревянных соединений.

ПЛОТНИ́ТЬ, плотню, плотнишь, несов., что (спец.). Делать более плотным (в 1, 2, 3 и 4 знач.). Плотнить холст (при помощи мочки, лощения).

ПЛО́ТНИЧАТЬ, плотничаю, плотничаешь, несов. Быть плотником, заниматься плотничными работами.

ПЛО́ТНИЧЕСКИЙ, плотническая, плотническое. прил. к плотничество.
| То же, что плотничий.

ПЛО́ТНИЧЕСТВО, плотничества, мн. нет, ср. (книж.). Работа, профессия плотника. Заниматься плотничеством.

ПЛО́ТНИЧИЙ, плотничья, плотничье. прил. к плотник. Плотничья артель. Плотничий инструмент.

ПЛО́ТНИЧНЫЙ, плотничная, плотничное (спец.). прил., по знач. связанное с плотничеством, с ремеслом, профессией плотника. Плотничные работы. Плотничные инструменты.

ПЛО́ТНО, нареч.
1. нареч. к плотный.
2. Крепко, тесно сжав, прижав одно (одного) к другому вплотную. Приставить шкаф плоттно к стене.
| Наглухо, так, чтобы не было никаких отверстий, никакого промежутка. Плотно заколотить дверь.

ПЛО́ТНОСТЬ, плотности, жен.
1. только ед. отвл. сущ. к плотный ... Статья полностью

ПЛО́ТНЫЙ, плотная, плотное; плотен, плотна, плотно.
1. Такой, в котором части, частицы вещества прочно, тесно соединены, с трудом отделяются друг от друга, содержащий большое количество вещества в малом объеме, густой, вязкий, сгущенный. Плотная масса. Плотно (нареч. ... Статья полностью

ПЛОТОВО́Д, плотовода, муж. (спец.). Водитель, сплавщик плотов.
| Пароход, ведущий плоты (неол.).

ПЛОТОВО́Й, плотовая, плотовое (спец., обл.). прил. к плот; сплавляемый на плотах. Плотовой лес.

ПЛОТОВЩИ́К, плотовщика, муж. (спец., обл.).
1. Рабочий, сбивающий лес в плоты, а также сопровождающий их при сплаве.
2. Перевозчик, переправляющий пассажиров на плоту, пароме.

ПЛОТОГО́Н, плотогона, муж. (спец., обл.). Рабочий, занимающийся гонкой плотов с грузами по реке.

ПЛОТОСПУ́СК, плотоспуска, муж. (тех.). Часть плотины, предназначенная для пропуска плотов вниз по воде.

ПЛОТОУГО́ДИЕ, плотоугодия, мн. нет, ср. (книж. устар.). Потворство своим чувственным инстинктам, сластолюбие.

ПЛОТОХО́Д, плотохода, муж. (тех.). Устройство в плотине, дающее возможность сплавляемым плотам проходить через нее.

ПЛОТОЯ́ДНОСТЬ, плотоядности, мн. нет, жен. (книж.). отвл. сущ. к плотоядный.

ПЛОТОЯ́ДНЫЙ, плотоядная, плотоядное; плотояден, плотоядна, плотоядно.
1. только полн. Хищный, питающийся мясом других животных (о животном; зоол.).
| То же, что ... Статья полностью

ПЛО́ТСКИЙ, плотская, плотское, и (редк.) ПЛОТСКОЙ, плотская, плотское (книж. устар. и церк.). прил. к плоть ... Статья полностью

ПЛОТСКО́Й, см. пло́тский.

ПЛОТЬ плоти, мн. нет, жен.
1. Тело (книжн. устар. и церк.). «Да разве муж и жена не один дух и одна плоть?» Пушкин. Немощная плоть.
|| ... Статья полностью

ПЛО́ХЕНЬКИЙ, плохенькая, плохенькое. см. плохонький.

ПЛО́ХО.
1. нареч. к плохой.
2. в знач. сущ., нескл., ср. Школьная отметка, означающая очень низкую, крайне неудовлетворительную оценку знаний. Получить плохо по физике.

ПЛОХОВА́ТЫЙ, плоховатая, плоховатое; плоховат, плоховата, плоховато (разг.). Не очень хороший. Здоровье плоховато. Дела идут плоховато (нареч.).

ПЛОХО́Й плоха́я, плохо́е; плох, плоха́, пло́хо.
1. Лишенный положительных качеств или свойств, вызывающий отрицательную оценку; противоп. хороший. Плохой товар. Плохой работник. Плохой писатель.
|| ... Статья полностью

ПЛО́ХОНЬКИЙ, плохонькая, плохонькое; плохонек, плохонька, плохонько (разг.), и (прост.) плохенький, плохонькая, плохонькое; плохенек, плохенька, плохенько. уменьш.-унич. к плохой ... Статья полностью

ПЛО́ЧЕННЫЙ, плоченная, плоченное. см. плаченный.

ПЛОЧУ́, плочусь, плотишь, плотишься. наст. от плотить, плотиться.

ПЛОША́ТЬ, плошаю, плошаешь, несов.
1. (совер. сплошать) (разг. фам.). Поступать неумело, делать промах в чем-нибудь, ошибку, оплошность. Смотри, не плошай!
2. Становиться хуже, более плохим (обл.). Здоровье плошает.

ПЛО́ШЕ. сравн. к прил. плохой и к нареч. плохо.

ПЛО́ШЕЧНЫЙ, плошечная, плошечное. прил. к плошка. Плошечная светильня.

ПЛО́ШКА, плошки, жен.
1. Плоский сосуд, тарелка, блюдце (обл.).
2. Плоский и круглый сосуд вроде блюдечка, маленькой тарелки, в середине которого укрепляется свеча или в который наливается сало и вкладывается фитиль для освещения, для иллюминации (ист. ... Статья полностью

ПЛОЩА́ДКА, площадки, жен.
1. Небольшое ровное место, устраиваемое и расчищенное для какой-нибудь цели (спортивной, учебной и т.п.) или годное для какой-нибудь цели. Площадка для игры в теннис. Детская площадка. Площадка для посадки самолетов.
| ... Статья полностью

ПЛОЩАДНО́Й, площадная, площадное. Грубый и непристойный (о словах). Площадная брань. «И Забалканский, и Сенная кишат полицией, толпой, крик, давка, ругань площадная.» А.Блок. «То, что нам кажется слишком сальным, слишком площадным, тогда не считалось неприличным.» Чернышевский.

ПЛОЩА́ДОЧНЫЙ, площадочная, площадочное (спец.). прил. к площадка.

ПЛО́ЩАДЬ, площади, пред. о площади и (устар.) на площади, мн. и площадей, жен. (книж.).
1. ... Статья полностью

ПЛО́ЩЕ. см. плосче.

ПЛУГ, плуга, мн. плуги, муж. Сельскохозяйственное орудие с широким изогнутым металлическим лемехом для вспашки, разрыхления почвы перед посевом. Пахать плугом. Дисковый плуг (с вогнутым диском вместо ножа). «Никогда плуг не проходил по неизмеримым волнам диких растений (в степи).» Гоголь ... Статья полностью

ПЛУГА́РЬ, плугаря, ПЛУГАТАРЬ, плугатаря, и ПЛУГАТОР, плугатора, муж.
1. Крестьянин, пашущий плугом (не сохой, зажиточнй; устар. обл.). «Вы, плугари, гречкосеи, овцепасы!» Гоголь.
2. ... Статья полностью

ПЛУГАТА́РЬ, см. плуга́рь.

ПЛУГА́ТОР, см. плуга́рь.

ПЛУГОВО́Й, плуговая, плуговое (с.-х.). прил. к плуг. Плуговой лемех.

ПЛУЖНИ́К, плужника, муж. (обл.).
1. То же, что лемех.
2. То же, что плугарь.

ПЛУ́ЖНЫЙ, плужная, плужное (экон.). Основанный на использовании рабочей силы животного (о земледелии). Плужное земледелие.

ПЛУ́НЖЕР, плунжера, муж. (англ. plunger) (тех.). Поршень в нагнетательных насосах, имеющий вид длинного цилиндрического стержня, плотно примыкающего к стенкам цилиндра, ныряло.

ПЛУ́НЖЕРНЫЙ, плунжерная, плунжерное (тех.). прил. к плунжер; с плунжером. Плунжерный насос.

ПЛУТ, плута (плута устар.), муж.
1. Хитрый и изобретательный обманщик, мошенник (преим. в мелких делах), нечестный в деловых отношениях человек. «Тут же под боком отыщется плут, который тебя переплутует.» Гоголь ... Статья полностью

ПЛУТА́ТЬ, плутаю, плутаешь, несов. (разг.). Бродить, не зная дороги, блуждать. Плутал два часа, пока выбрался на дорогу.

ПЛУТИ́ШКА, плутишки, муж. (разг. фам.). уменьш.-ласк. к плут во 2 знач.; хитрец, обманщик.

ПЛУ́ТНИ, плутней, ед. (устар., обл.) плутня, плутни, жен. (разг.). Хитрые и мошеннические проделки. «В торговле плутни и застой.» Некрасов.

ПЛУТОВА́ТОСТЬ, плутоватости, мн. нет, жен. (разг.). отвл. сущ. к плутоватый; плутоватое поведение.

ПЛУТОВА́ТЫЙ, плутоватая, плутоватое; плутоват, плутовата, плутовато (разг.).
1. Склонный к плутовству, лукавству. Плутоватый паренек.
2. Выражающий лукавство, хитрость. Плутоватый взгляд.

ПЛУТОВА́ТЬ, плутую, плутуешь, несов. (к сплутовать) (разг.). Хитрить с кем-нибудь, поступая нечестно, обманывая кого-нибудь, совершать плутовство, обман. Плутовать при игре в карты. Плутовать в карты.

ПЛУТО́ВКА, плутовки (разг.).
1. женск. к плут в 1 знач.
2. женск. к плутишка; шалунья, лукавая обманщица (фам.).

ПЛУТОВСКО́Й, плутовская, плутовское.
1. Мошеннический, свойственный плутам. Плутовские приемы игры в карты. «У крестьян землицы косячок изрядный оттягал, отрезал плутовским манером.» Некрасов.
2. Хитрый, коварный, лукавый, выражающий лукавство. Плутовская улыбка. С плутовским лицом.
3. ... Статья полностью

ПЛУТОВСТВО́, плутовства, мн. нет, ср.
1. Действие по гл. плутовать; нечестный и мелкий обман, нечестность. Плутовство в игре.
2. Плутовской, мошеннический поступок. Грязное плутовство.

ПЛУТОКРА́Т, плутократа, муж. (см. плутократия) (книж. публ. ... Статья полностью

ПЛУТОКРАТИ́ЧЕСКИЙ, плутократическая, плутократическое (книж. публ.). прил. к плутократия. Плутократический образ правления.

ПЛУТОКРА́ТИЯ, плутократии, мн. нет, жен. (греч. plutokratia — господство богатства или богатых) (книж. публ.).
1. ... Статья полностью

ПЛУТО́НГ, плутонга, муж. (франц. peloton) (воен. ист.). Небольшой отряд пехотинцев.
• Стрелять плутонгами (воен. ист. ... Статья полностью

ПЛЫВУ́Н, плывуна, муж. То же, что плавун.

ПЛЫВУ́ЧЕСТЬ, плывучести, мн. нет, жен. (спец.). отвл. сущ. к плывучий. Плывучесть глины.

ПЛЫВУ́ЧИЙ, плывучая, плывучее (спец.). Размытый, жидкий. Плывучая глина.

ПЛЫТЬ, плыву, плывёшь, прош. плыл, плыла, плыло, несов.
1. Держась на поверхности воды помощью определенных движений тела, передвигаться по ней (о человеке и животных, не живущих в глубине воды). «На красных лапках гусь тяжелый, задумав плыть по лону вод, ступает бережно на лед.» Пушкин ... Статья полностью

ПЛЮВИО́ГРАФ, плювиографа, муж. (от лат. pluvium — дождь и греч. grapho — пишу) (физ. метеор.). Прибор, отмечающий количество выпадающего дождя.

ПЛЮВИО́МЕТР, плювиометра, муж. (от лат. pluvium — дождь и греч. metreo — измеряю) (физ. метеор.). Прибор, измеряющий количество выпадающего дождя.

ПЛЮГА́ВЕНЬКИЙ, плюгавенькая, плюгавенькое; плюгавенек, плюгавенька, плюгавенько (разг. фам.). уменьш.-унич. к плюгавый. «Я заметил в вагоне одного плюгавенького молодого человека.» Достоевский.

ПЛЮГА́ВЕЦ, плюгавца, муж. (прост. бран.).
1. Невзрачный, плюгавый человек.
2. Мерзкий, дряной человек.

ПЛЮГА́ВОСТЬ, плюгавости, мн. нет, жен. (разг. презр.). отвл. сущ. к плюгавый; плюгавый вид.

ПЛЮГА́ВЫЙ, плюгавая, плюгавое; плюгав, плюгава, плюгаво (разг. презр.). Неказистый, невзрачный, внушающий отвращение своим жалким и невзрачным видом. Плюгавый старикашка. Плюгавая собачонка.

ПЛЮМА́Ж, плюмажа, муж. (франц. plumage). Украшение из перьев на головных уборах или конской сбруе (теперь преим. у военных в некоторых буржуазных странах). Шляпа с плюмажем.

ПЛЮ́НУТЬ, плюну, плюнешь. совер. и однокр. к плевать. «Ему захотелось... накричать, бросить всё, плюнуть и уйти.» Чехов. Плюнуть да растереть (см. растереть ... Статья полностью

ПЛЮР, плюра, муж. (франц. pelure, букв. кожица плода) (тип.); Тонкая прозрачная бумага, употр. в литографии.

ПЛЮРАЛИ́ЗМ, плюрализма, мн. нет, муж. (от лат. pluralis — многочисленный) (филос.). Идеалистическая философская система, считающая, что в основе мира и его явлений лежит несколько начал (в прот. ... Статья полностью

ПЛЮРАЛИ́СТ, плюралиста, муж. (филос.). Сторонник, последователь плюрализма.

ПЛЮРАЛИСТИ́ЧЕСКИЙ, плюралистическая, плюралистическое (филос.). прил. к плюрализм; являющийся выражением плюрализма. Плюралистическая теория. Плюралистическая философия.

ПЛЮРА́ЛЬНЫЙ, плюральная, плюральное (лат. pluralis) (юр.). Множественный. Плюральный вотум (предоставление каким-нибудь категориям избирателей дополнительных голосов в некоторых буржуазных странах).

ПЛЮС1 плюса, муж. (лат. plus — больше).
1. Знак (+), обозначающий сложение (если он поставлен между двумя числами или величинами) или положительность величины (если он стоит перед ней; мат. ... Статья полностью

ПЛЮС2, плюса, мн. нет, муж. (спец.). То же, что кумач.

ПЛЮ́СКА, плюски, жен. (бот.). Особое образование, состоящее из сросшихся листков и окружающее основание цветка и плода.

ПЛЮСКОНО́СНЫЕ, плюсконосных, ед. плюсконосное, плюсконосного, ср. (бот.). Группа растений, имеющих плюску.

ПЛЮСНА́, плюсны, мн. плюсны, плюсен, плюснам, жен. (анат.). Часть ступни между пяткой и основанием пальцев.

ПЛЮСНЕВО́Й, плюсневая, плюсневое (анат.). прил. к плюсна. Плюсневые кости.

ПЛЮСОВА́ЛЬНЫЙ, плюсовальная, плюсовальное (тех.). Производящий плюсование тканей. Плюсовальная машина (то же, что солильная машина).

ПЛЮСОВА́НИЕ, плюсования, мн. нет, ср. (тех.). Действие по гл. плюсовать. Плюсование тканей.

ПЛЮСО́ВАННЫЙ, плюсованная, плюсованное; плюсован, плюсована, плюсовано (тех.). прич. страд. прош. от плюсовать. Плюсованная ткань.

ПЛЮСОВА́ТЬ, плюсую, плюсуешь, несов., что (тех.). Пропитывать (ткань) особым химическим раствором, подготовляя ее к окрашиванию или к печатанию на ней рисунка.

ПЛЮСОВА́ТЬСЯ, плюсуюсь, плюсуешься, несов. (тех.). страд. к плюсовать.

ПЛЮСО́ВКА, плюсовки, жен. (тех.).
1. То же, что плюсование.
2. То же, что плюсовальная машина (см. плюсовальный).

ПЛЮСОВЩИ́К, плюсовщика, муж. (спец.). Рабочий, специалист по плюсованию.

ПЛЮ́СОВЫЙ1, плюсовая, плюсовое (спец.). прил. к плюс1. Плюсовый гандикап (ант. минусовый; спорт.).

ПЛЮ́СОВЫЙ2, плюсовая, плюсовое (тех.). Предназначенный для плюсования. Плюсовый раствор.

ПЛЮХ.
1. межд. подр. О звуке от упавшего плашмя, шлепнувшегося предмета.
2. в знач. сказуемого. Плюхнулся (разг. фам.). Он со всего размаху плюх в кресло!

ПЛЮ́ХА, плюхи, жен. (прост.). Пощечина. Закатить плюху кому-нибудь.

ПЛЮ́ХАТЬ, плюхаю, плюхаешь (разг. фам.). несов. к плюхнуть.

ПЛЮ́ХАТЬСЯ, плюхаюсь, плюхаешься (разг. фам.). несов. к плюхнуться.

ПЛЮ́ХНУТЬ, плюхну, плюхнешь, совер. (к плюхать) (разг. фам.). То же, что плюхнуться ... Статья полностью

ПЛЮ́ХНУТЬСЯ, плюхнусь, плюхнешься, совер. (к плюхаться) (разг. фам.). Грузно, неловко сесть. Плюхнуться на диван.
| Упасть, шлепнувшись. Плюхнуться в грязь.

ПЛЮШ, плюша, мн. нет, муж. (франц. pluche и peluche от лат. pilus — волос). Ткань с мягким ворсом, более длинным, чем у бархата.

ПЛЮ́ШЕВЫЙ, плюшевая, плюшевое. прил. к плюш. Плюшевое производство.
| Сделанный из плюша. Плюшевая обивка. Плюшевый медведь (игрушка).

ПЛЮ́ШКИН (П прописное), Плюшкина, муж. (книж. презр.). Человек, у которого скупость доходит до мании, до крайности; вообще скряга. (По имени помещика Плюшкина, действующего лица "Мертвых душ" Гоголя.)

ПЛЮ́ШКИНСТВО, плюшкинства, мн. нет, ср. (книж. презр.). Крайняя, болезненная скупость; см. Плюшкин.

ПЛЮЩ, плюща, мн. нет, муж. Ползучее растение, цепляющееся своими выходящими из стеблей добавочными корнями за опору, которую они обрастают. Плющ вился вокруг дуба. Стена заросла плющом.

ПЛЮЩЕВО́Й, плющевая, плющевое, и ПЛЮЩЕВЫЙ, плющевая, плющевое. прил. к плющ.

ПЛЮ́ЩЕВЫЙ, см. плющево́й.

ПЛЮ́ЩЕНИЕ, плющения, мн. нет, ср. (тех.). Действие по гл. плющить.

ПЛЮ́ЩЕННЫЙ, плющенная, плющенное; плющен, плющена, плющено прич. страд. прош. от плющить.

ПЛЮЩИ́ЛЬНИК, плющильника, муж. (спец.). Рабочий металлического производства, специалист по плющению. Плющильник проволоки.

ПЛЮЩИ́ЛЬНЫЙ, плющильная, плющильное (тех.). Служащий для плющения. Плющильный станок.

ПЛЮ́ЩИТЬ, плющу, плющишь, несов. (к сплющить), что. Посредством давления делать плоским, тонким. Плющить железо. Плющить свинцовую пулю.

ПЛЮЮ́, плюёшь. наст. от плевать.

ПЛЯЖ, пляжа, муж. (франц. plage). Открытый плоский берег (морской или речной), удобный для купанья. Песчаный пляж. Женский, мужской пляж.

ПЛЯС, пляса, мн. нет, муж. (разг.). То же, что пляска, преим. в выражениях: плясом, пуститься в пляс и т.п. ... Статья полностью

ПЛЯСА́ТЬ, пляшу, пляшешь, несов., что и без доп. (разг.). Танцовать (о народных танцах). Плясать казачка. Плясать гопака. Плясать камаринскую. «Плясать в улицу пойдет, распотешит весь народ.» А.Кольцов ... Статья полностью

ПЛЯ́СКА, пляски, жен. (разг.).
1. только ед. Действие по гл. плясать. «Почти вся ночь прошла в игре, пляске и пении.» Нарежный ... Статья полностью

ПЛЯСОВО́Й, плясовая, плясовое. О музыке: быстрый, веселый, соответствующий ритму пляски. Плясовой мотив. «В беспечности игривой, под плясовой напев вы резвитесь в лугах.» Батюшков.

ПЛЯСУ́Н, плясуна, муж. (разг.). Искусник в пляске.
• Канатный плясун (разг. устар.). — акробат, специализировавшийся в хождении по натянутому канату или по проволоке.

ПЛЯСУ́НЬЯ, плясуньи, род. мн. плясуний. женск. к плясун.

ПЛЯШУ́, пляшешь. наст. от плясать.

ПНЕВМА́ТИК, пневматика, муж. (тех.). То же, что пневматика во 2 знач.

ПНЕВМА́ТИКА, пневматики, жен. (от греч. pneymatikos — дыхательный, ветряный).
1. только ед. Часть физики, изучающая газообразные тела.
2. Велосипедная или автомобильная пневматическая шина, состоящая из камеры и покрышки.

ПНЕВМАТИ́ЧЕСКИЙ, пневматическая, пневматическое.
1. прил. к пневматика. Пневматические явления.
2. ... Статья полностью

ПНЕВМОКО́КК и ПНЕЙМОКО́КК, пневмококка, муж. Микроб, возбудитель пневмонии.

ПНЕВМОНИ́Я и ПНЕЙМОНИ́Я, пневмонии, мн. нет, жен. (от греч. pneumon — легкое) (мед.). Воспаление легких.

ПНЕЙМОКО́КК, ПНЕЙМОНИЯ. см. пневмококк, пневмония.

ПНЕЙМОНИ́Я

ПНИ́СТЫЙ, пнистая, пнистое; пнист, пниста, пнисто. Изобилующий пнями. Пнистый лес. Пнистая опушка.

ПНИ́ЩЕ, пнища, муж. (разг.). увел. к пень.

ПНУТЬ, пну, пнёшь, совер. (к пинать), кого-что (прост.). Толкнуть ногой, дать кому-нибудь пинка. «А она его (кошелек с деньгами) будто невзначай пнула ногой в грязь, да и всё тут.» М.Горький.

ПНЯ, пню и т.д. см. пень.

ПО [без удар., кроме тех случаев, когда ударение с сущ. переносится на предлог, напр., по? носу, по? уши, по? поду], предлог с дат. (но в “по нем” в тех же знач. ... Статья полностью

ПО...1, глагольная приставка. Служит: 1) для образования совер. вида, напр. несов. белить, бить, ужинать, гасить, хвалить — совер. побелить, побить, поужинать, погасить, похвалить; 2 ... Статья полностью

ПО...2 Приставка, 1) придающая сравнительной степени прил. и нареч. оттенок, смягчающий то усиление качества, которое сравнительной степенью выражается (срн. §117 ... Статья полностью

ПОАЛЕ́ТЬ, поалею, поалеешь (книж.). совер. к алеть в 1 знач. Небо поалело перед восходом солнца.

ПОА́ХАТЬ, поахаю, поахаешь, совер. (разг.). Посочувствовать, выразить сожаление или удивление (в течение некоторого времени), ахая. Пришли, поахали, да с тем и ушли.

ПОБАГРОВЕ́ТЬ, побагровею, побагровееш. совер. к багроветь. Небо побагровело от зарева. Побагроветь от гнева.

ПОБА́ИВАТЬСЯ, побаиваюсь, побаиваешься, несов., кого-чего или с инф. (разг.). Испытывать некоторую, небольшую боязнь, немного опасаться. Он побаивался еще выходить на улицу после болезни. Все побаивались его язвительного языка.

ПОБАЛАГУ́РИТЬ, побалагурю, побалагуришь, совер. (разг.).
1. совер. к балагурить.
2. Провести некоторое время, балагуря.

ПОБАЛА́КАТЬ, побалакаю, побалакаешь, совер. (обл.).
1. совер. к балакать.
2. Провести некоторое время, балакая.

ПОБА́ЛИВАТЬ, побаливаю, побаливаешь, несов. (разг.). Болеть изредка или немного. «У меня что-то и мозоль начинает побаливать — быть дождю.» Гончаров.

ПОБАЛОВА́ТЬ1 (побаловать обл.), побалую, побалуешь, совер., кого-что (разг.). Доставить кому-чему-нибудь небольшое удовольствие, допустить по отношению к кому-нибудь некоторое баловство. Иногда ребенка можно и побаловать. Побалуйте меня табачком.

ПОБАЛОВА́ТЬ2 (побаловать обл.), побалую, побалуешь, совер. (прост.). То же, что побаловаться.

ПОБАЛОВА́ТЬСЯ (побаловаться обл.), побалуюсь, побалуешься, совер. (разг.). Провести некоторое время в баловстве, пошалить. Пусть дети на свободе немного побалуются. Побаловался, и будет!

ПОБАЛО́ВЫВАТЬ, побаловываю, побаловываешь, несов. (разг. фам.). Баловать иногда, временами или не в сильной степени.

ПОБА́ЛТЫВАТЬ1, побалтываю, побалтываешь, несов., что и (чаще) без доп. (разг.). Болтать (см. болтать1 ... Статья полностью

ПОБА́ЛТЫВАТЬ2, побалтываю, побалтываешь, несов. (разг. фам.). То же, что поговаривать (срн. болтать2).

ПОБА́СЕНКА, см. побасёнка.

ПОБАСЁНКА и (редк.) ПОБАСЕНКА, побасенки, жен. (разг.). Короткий забавный, занимательный рассказец, сообщение. «Это только побасенки, а басня будет впереди.» Крылов.
| перен. ... Статья полностью

ПОБА́СКА, побавски, жен. (обл.). То же, что побасенка.

ПОБЕ́Г, побега, муж.
1. Самовольный уход (из места заключения или из места обязательного пребывания). Товарищ Сталин совершил пять побегов из ссылки. «Множество планов побега было отвергнуто.» Пушкин.
| Бегство (устар. ... Статья полностью

ПОБЕ́ГАТЬ, побегаю, побегаешь, совер. Провести некоторое, непродолжительное время в беготне. Дети побегали и порезвились в саду.

ПОБЕГУ́, побежишь, побегут. буд. от побежать.

ПОБЕГУ́ШКИ. Только в выражении: на побегушках или на побегушки (разг.). — 1) для мелких услуг, для посылок. «Отдали Порфирку в земский суд, не столько для письма, сколько на побегушки приказным за водкой.» Салтыков-Щедрин. 2) перен. ... Статья полностью

ПОБЕДИ́ТЕЛЬ, победителя, муж. Тот, кто победил (в войне, в состязаниях и т.п.). В гражданской войне советский народ вышел победителем над соединенными силами русских белогвардейцев и международной контрреволюции. Победитель в шахматных турнирах. «Победителей не судят.» (посл. ... Статья полностью

ПОБЕДИ́ТЕЛЬНИЦА, победительницы. женск. к победитель. Славная Красная Армия — победительница на всех фронтах гражданской войны. Страны-победительницы в империалистической войне 1914-1918 гг.

ПОБЕДИ́ТЕЛЬНЫЙ, победительная, победительное (книж. устар.). Победный, побеждающий.

ПОБЕДИ́ТЬ, 1 л. не употр., дишь, совер. (к побеждать), кого-что. Одержать победу над кем-чем-нибудь, нанести поражение противнику. — Ударить отбой. «Мы победили.» Пушкин ... Статья полностью

ПОБЕ́ДНЫЙ1, победная, победное (книж.). прил. к победа; победоносный. Победная песнь. «Люблю... в их стройно зыблемом строю лоскутья сих знамен победных.» Пушкин. Победное знамя Маркса-Энгельса-Ленина-Сталина.

ПОБЕ́ДНЫЙ2, победная, победное (нар.-поэт.). Испытавший много бед, горемычный, несчастный. «Победные головушки уснувших мужиков.» Некрасов.

ПОБЕДОНО́СНЫЙ, победоносная, победоносное; победоносен, победоносна, победоносно. О войске: всегда побеждающий, непобедимый (книж. торж.). Победоносная Красная армия.
| Завершившийся победою (книж. ... Статья полностью

ПОБЕЖА́ЛОСТЬ, побежалости, мн. нет, жен. (хим. тех.). Свойство металла менять окраску при нагревании (см. побежалый). Ппобежалость стали. Цвета побежалости.

ПОБЕЖА́ЛЫЙ, побежалая, побежалое (хим. тех.). О цвете, о краске: тот или иной цвет окалины нагреваемого металла (различный при различной температуре, от светложелтого до темносинего и голубого). Побежалые цвета.

ПОБЕЖА́ТЬ, побегу, побежишь, побегут, совер. Начать бежать, отправиться куда-нибудь бегом. «Люди побежали в конюшню и возвратились, неся в охапках сено.» Пушкин. «Пашка побежал от крыльца прямо вперед.» Чехов.
| Обратиться в бегство. Противник побежал, не выдержав атаки.
| ... Статья полностью

ПОБЕЖДА́ТЬ, побеждаю, побеждаешь. несов. к победить.

ПОБЕЖДЁННЫЙ, побеждённая, побеждённое; побеждён, побеждена, побеждено. прич. страд. прош. от победить.

ПОБЕ́ЖКА, побежки, жен. (спец.). Свойство и качество бега лошади, аллюр. Хорошая побежка. Рысистая побежка.

ПОБЕ́Й, побейся. повел. от побить, побиться.

ПОБЕЛЁННЫЙ, побелённая, побелённое; побелён, побелена, побелено. прич. страд. прош. от побелить.

ПОБЕЛЕ́ТЬ, побелею, побелеешь. совер. к белеть во 2 знач. «Поредели, побелели кудри, честь моей главы.» Пушкин.

ПОБЕЛИ́ТЬ, побелю, побелишь. совер. к белить во 2 знач. Побелить потолок. Побелить стены.

ПОБЕ́ЛКА, побелки, мн. нет, жен. Действие по гл. побелить. Побелка стен.

ПОБЕРЁГ, поберёгся, поберегла, побереглась. прош. от поберечь, поберечься.

ПОБЕРЕГУ́, поберегусь, побережёшь, побережёшься, поберегут, поберегутся. буд. от поберечь, поберечься.

ПОБЕРЕЖЁШЬ, побережёшься. см. поберечь, поберечься.

ПОБЕРЕ́ЖНЫЙ, побережная, побережное. Расположенный на берегу, вдоль берега, берегов.

ПОБЕРЕ́ЖЬЕ, побережья, род. мн. побережьев, ср. Полоса земли вдоль берега (моря, озера, большой реки). Побережье Финского залива.

ПОБЕРЕ́ЧЬ, поберегу, побережёшь, поберегут, прош. поберёг, поберегла, совер., кого-что (разг.).
1. Не допустить потери, утраты кого-чего-нибудь, приберечь, сохранить. Побереги мои вещи до моего возвращения. «Эти речи поберечь вам лучше для других.» Некрасов ... Статья полностью

ПОБЕРЕ́ЧЬСЯ, поберегусь, побережёшься, поберегутся, прош. ёгся, еглась, совер.
1. Постараться избегать вреда, опасности, отнестись к себе (книж.). Своему здоровью и т.п. ... Статья полностью

ПОБЕРУ́, поберёшь. буд. от побрать.

ПОБЕСЕ́ДОВАТЬ, побеседую, побеседуешь, совер. Провести некоторое время в беседе, поговорить. Побеседовав с полчаса, мы разошлись.

ПОБЕСИ́ТЬ, побешу, побесишь, совер., кого-что (разг.). Подразнить, посердить, стараясь вывести из терпения.

ПОБЕСИ́ТЬСЯ, побешусь, побесишься, совер. (разг.).
1. Сильно посердиться, придя в раздражение, гнев. Побесился и успокоился.
2. Поиграть, порезвиться без удержу. Дети побесились.

ПОБЕСПОКО́ИТЬ, побеспокою, побеспокоишь, совер., кого-что. Причинить некоторое беспокойство, неудобство кому-чему-нибудь. Побеспокоить кого-нибудь своей просьбой.

ПОБЕСПОКО́ИТЬСЯ, побеспокоюсь, побеспокоишься, совер.
1. совер. к беспокоиться во 2 знач. (разг.). Как для такого гостя не побеспокоиться!
2. ... Статья полностью

ПОБЕ́ЧЬ, побегу, побежишь, прош. побёг, побегла, совер. (прост. обл.). Побежать.

ПОБЕШУ́, побешусь, побесишь, побесишься. буд. от побесить, побеситься.

ПОБИВА́ТЬ, побиваю, побиваешь, несов., кого-что.
1. (совер. побить). То же, что бить в 3 знач.
2. несов. ... Статья полностью

ПОБИВА́ТЬСЯ, побиваюсь, побиваешься, несов. страд. к побивать.

ПОБИРА́ТЬСЯ, побираюсь, побираешься, несов. (разг.). Заниматься нищенством, жить подаянием.

ПОБИРА́ХА и ПОБИРАШКА, побирашки, муж. и жен. (обл.). То же, что побируха, побирушка.

ПОБИРА́ШКА

ПОБИРУ́ХА и (чаще ПОБИРУШКА, побирушки, муж. и жен. (прост.). Нищий, попрошайка.

ПОБИРУ́ШКА, см. побиру́ха.

ПОБИ́ТЫЙ, побитая, побитое; побит, побита. прич. страд. прош. от побить.

ПОБИ́ТЬ, побью, побьёшь, повел. Побей, совер., кого-что.
1. совер. к бить в 1 знач. В драке его сильно побили.
2. ... Статья полностью

ПОБИ́ТЬСЯ, побьюсь, побьёшься, повел. бейся, совер.
1. Пострадать от ударов, толчков, оказаться разбитым или помятым. Яйца побились в дороге. Яблоки побились от плохой упаковки.
2. совер. ... Статья полностью

ПОБЛАГОДАРИ́ТЬ, поблагодарю, поблагодаришь. совер. к благодарить. Поблагодарить за гостеприимство.

ПОБЛАЖЕ́НСТВОВАТЬ, поблаженствую, поблаженствуешь, совер. (разг. шутл.). Провести некоторое время, наслаждаясь, испытывая удовлетворение, счастье.

ПОБЛАЖИ́ТЬ, поблажу, поблажишь, совер. (разг.). Подурачиться, наделать своевольных, сумасбродных поступков. Поблажил, пора и за ум взяться.

ПОБЛА́ЖКА, поблажки, жен. (разг.). Нестрогое, излишне снисходительное отношение к кому-чему-нибудь, послабление. «Вы им поблажку даете.» Чехов.

ПОБЛЕДНЕ́ТЬ, побледнею, побледнеешь. совер. к бледнеть.

ПОБЛЁКЛЫЙ, поблёклая, поблёклое. Утративший свежесть, блеклый. Поблёклый цветок.

ПОБЛЁКНУТЬ, поблёкну, поблёкнешь, прош. поблёк, поблёкла. совер. к блекнуть. «Он пел поблекший жизни цвет.» Пушкин.

ПОБЛЁСКИВАТЬ, поблёскиваю, поблёскиваешь, несов. Сверкать время от времени слабым блеском. Поблескивали штыки в темноте. «В его грустных глазах поблескивала улыбка.» М.Горький.

ПОБЛЕСТЕ́ТЬ, поблещу, поблестишь и (книж.) поблещешь, совер. О чем-нибудь светящемся, дающем блеск: пробыть видимым, посуществовать некоторое время. Звезды поблестели в небе и погасли перед зарей.

ПОБЛЕЩУ́, поблестишь и поблещешь. буд. от поблестеть.

ПОБЛИ́ЗОСТИ, нареч. Вблизи, неподалеку. Дача расположена поблизости от города.

ПОБЛИСТА́ТЬ, поблистаю, поблистаешь, совер. (книж.).
1. То же, что поблестеть.
2. Прожить, провести некоторое время, производя впечатление на окружающих, поражая, отличаясь какими-нибудь достоинствами.

ПОБОЖИ́ТЬСЯ, побожусь, побожишься. совер. к божиться. «Хоть побожитесь, не поверю.» Грибоедов.

ПОБО́И, побоев (побой прост.), ед. нет. Удары по живому телу. Следы побоев. «Если невпопад залаю, то и побои принимаю.» Крылов. «За Грушу бы всё перенес, всё... кроме побой.» Достоевский.

ПОБО́ИЩЕ, побоища, ср.
1. Большая битва, сражение с большим количеством убитых (стар.). Ледовое побоище (см. ледовый ... Статья полностью

ПОБОЛЕ́ТЬ, поболею, поболеешь, совер. Испытать боль или перенести болезнь, преим. недлительную, несильную. Голова поболела с утра, а к вечеру прошла.
| Пробыть известное время больным (разг.). Поболел он, около месяца.

ПОБОЛТА́ТЬ1, поболтаю, поболтаешь, совер.
1. что. Размешать, взбалтывая немного, некоторое время (разг.). Поболтать раствор.
2. чем. Подвигать в течение некоторого времени конечностями. «Поболтал ногами под одеялом и закутался.» Л.Толстой.

ПОБОЛТА́ТЬ2, поболтаю, поболтаешь, совер., с кем (разг.). Поговорить немного о чем-нибудь, провести время в болтовне. Поболтать о пустяках.

ПОБО́Р, побора, чаще мн. поборы, поборов, муж. (неод.). Чрезмерный налог, непосильный денежный или натуральный сбор. «Нас поборами царь иссушил, как сухарь.» Рылеев. «От поборов на крымский поход все обнищали.» А.Н.Толстой.
| Взятка, вымогательство.

ПОБО́РНИК, поборника, муж. (книж. рит.). Ревностный защитник. Поборник правды и справедливости.

ПОБО́РНИЦА, поборницы (книж. рит.) женск. к поборник.

ПОБОРО́ТЬ, поборю, поборешь, совер., кого-что. Борясь, повалить противника на землю, одержать верх в борьбе. Борец легко поборол своего противника.
| перен. Преодолеть чье-нибудь сопротивление, справиться с недоброжелателями или соперниками. Он поборол всех конкурентов.
| ... Статья полностью

ПОБОРО́ТЬСЯ, поборюсь, поборешься, совер. Провести некоторое время в борьбе. Давай, поборемся для тренировки.
| перен. Не уступая в соревновании, в борьбе, оказать друг другу сопротивление. Мы еще поборемся.

ПОБО́ЧНЫЙ, побочная, побочное.
1. Сторонний, не связанный с главным, основным. Побочные обстоятельства. Побочные соображения.
| Второстепенный. Он играл в этом деле побочную роль. Побочный продукт производства (получаемый попутно при выработке основного).
2. ... Статья полностью

ПОБОЯ́ТЬСЯ, побоюсь, побоишься, совер., кого-чего и с инф. Почувствовать или проявить некоторую боязнь, опасение, осторожность. Я не побоюсь сказать ему всю правду. Хотел пойти, да побоялся.

ПОБРА́НИВАТЬ, побраниваю, побраниваешь, несов., кого-что (разг.). Выражать время от времени недовольство, бранить, осуждать. Экскурсанты побранивали ненастную погоду.

ПОБРА́НИВАТЬСЯ, побраниваюсь, побраниваешься, несов. (разг.). Браниться между собой время от времени. Старики лениво побранивались.

ПОБРАНИ́ТЬ, побраню, побранишь, совер., кого-что. Выразить в словах неодобрение, осуждение кому-нибудь. «Хозяйка побранила ее за раннюю осеннюю прогулку, вредную... для здоровья.» Пушкин. «Он вас побранил, а вы его выругайте.» Пушкин.

ПОБРАНИ́ТЬСЯ, побранюсь, побранишься, совер. (разг.).
1. Поругаться, побранить друг друга. Покупатель побранился с продавцом.
| Рассориться (прост.). «Я с ней побранилась.» А.Островский ... Статья полностью

ПО́БРАННЫЙ, побранная, побранное; побран, побрана, побрано (прост.). прич. страд. прош. от побрать.

ПОБРА́СЫВАТЬ, побрасываю, побрасываешь, несов. Бросать время от времени. Сидел на крыльце и побрасывал хлеб собакам.

ПОБРАТА́ТЬСЯ, побратаюсь, побратаешься, совер.
1. совер. к брататься.
2. Дать друг другу обет взаимной дружбы, верности (обл. и ист.).

ПОБРАТИ́М, побратима, муж. Встарину — названный брат, соединенный с кем-нибудь побратимством.
| Двоюродный брат (обл.).

ПОБРАТИ́МСТВО, побратимства, мн. нет, ср. (ист.). Сохранившийся у южных славян древний обычай закреплять дружбу и возводить ее до степени братства, сопровождая это определенными обрядами.

ПОБРА́ТЬ, поберу, поберёшь, прош. побрал, побрала, побрало, совер., кого-что (прост.). Взять, забрать в каком-нибудь количестве. Побрали всех в солдаты.
• Чорт бы тебя побрал или чорт тебя побери (разг. ... Статья полностью

ПОБРЕДУ́, побредёшь. буд. от побрести.

ПОБРЕ́ЗГАТЬ, побрезгаю, побрезгаешь (разг.). совер. к брезгать. «Знатная барыня этим не побрезгала.» А.Тургенев.
• Не побрезгайте (прост.) — вежливая форма приглашения. Не побрезгайте нашим угощением.

ПОБРЕ́ЗГОВАТЬ, побрезгую, побрезгуешь, совер. (прост.). То же, что побрезгать. «Не побрезгуй на подарочке.» Некрасов.

ПОБРЁЛ, побрела. прош. от побрести.

ПОБРЕСТИ́, побреду, побредёшь, прош. побрёл, побрела; побредший, совер. Пойти медленными шагами. «Меркулов вышел из кабака и, спотыкаясь, побрел домой.» Чехов.

ПОБРЕ́Ю, побреюсь, побреешь, побреешься. буд. от побрить, побриться.

ПОБРИ́ТЬ, побрею, побреешь, кого. совер. к брить в 1 знач.

ПОБРИ́ТЬСЯ, побреюсь, побреешься. совер. к бриться в 1 знач.

ПОБРОДИ́ТЬ1, поброжу, побродишь, совер.
1. Медленно погулять, походить без определенного направления или без цели (разг.). «В день жаркий побродить по рощам, по лугам.» Крылов.
| ... Статья полностью

ПОБРОДИ́ТЬ2, поброжу, побродишь, совер. Пробыть некоторое время в состоянии брожения. Квас достаточно побродил.

ПОБРОДЯ́ГА, побродяги, муж. (прост. устар. бран.). То же, что бродяга. «Берем же побродяг и в дом, и по билетам (т.е. домашними и приходящими учителями), чтоб наших дочерей всему учить.» Грибоедов.

ПОБРОЖУ́, побродишь. буд. от побродить2.

ПОБРОСА́ТЬ, побросаю, побросаешь, совер.
1. что. Бросить некоторое количество чего-нибудь в беспорядке. Воры побросали похищенное. «Чиновники побросали карты.» Чехов.
2. кого-что. Оставить (нескольких) без надзора или поддержки. Нянька побросала детей и ушла.
3. ... Статья полностью

ПОБРЫ́ЗГАТЬ, побрызгаю, побрызгаешь, совер., кого-что, на кого-что и без доп. Брызгая, помочить немного или в течение короткого времени. Побрызгать растения из пульверизатора. Дождик побрызгал и перестал.

ПОБРЫ́ЗГАТЬСЯ, побрызгаюсь, побрызгаешься, совер. Провести некоторое время, брызгаясь, брызгая друг на друга. Дети вдоволь побрызгались в ванне.

ПОБРЮЗЖА́ТЬ [южьжя], побрюзжу, побрюзжишь, совер., на кого-что и без доп. (разг.). Поворчать брюзгливо.

ПОБРЯ́КАТЬ, побрякаю, побрякаешь, совер. (к побрякивать), чем и без доп. (разг.). Брякая чем-нибудь в течение некоторого времени, произвести шум, звон, треск.

ПОБРЯ́КИВАТЬ, побрякиваю, побрякиваешь (разг.). несов. к побрякать. «Как вихрь несется вальс — побрякивают шпоры.» Полонский.

ПОБРЯКУ́ШКА, побрякушки, жен. (разг. пренебр.). Мелкая игрушка, безделушка, обычно металлическая, звенящая. Нацепил на часы брелоков да побрякушек.

ПОБУДИ́ТЕЛЬ, побудителя, муж. (книж.). То, что побуждает к чему-нибудь, побудительная причина.

ПОБУДИ́ТЕЛЬНЫЙ, побудительная, побудительное. Побуждающий к какой-нибудь деятельности, активности, вынуждающий к каким-нибудь действиям (книж.). Побудительная причина. Побудительный мотив. Побудительные средства.
| Вызывающий желание чего-нибудь, возбуждающий (мед.). Побудительные средства для аппетита.

ПОБУДИ́ТЬ1, побужу, побудишь, совер., кого-что.
1. Постараться, попытаться разбудить кого-нибудь. Побудил его с полчаса да не мог добудиться. Побудите меня в 6 часов утра.
2. Разбудить, не дать спать многим. Зря побудил всех.
3. ... Статья полностью

ПОБУДИ́ТЬ2, побужу (редк.), побудишь, совер. (книж.). Побуждать), кого-что к чему (книж.). Заставить, вызвать желание сделать что-нибудь, понудить чем-нибудь к какому-нибудь действию. Побудить к занятиям. Обстоятельства побудили меня уехать.

ПОБУ́ДКА, побудки, жен. (спец. воен.). Действие по гл. побудить1 в 3 знач. ... Статья полностью

ПОБУ́ДУ, побудешь. буд. от побыть.

ПОБУЖДА́ТЬ, побуждаю, побуждаешь (книж.). несов. к побудить2.

ПОБУЖДА́ТЬСЯ, побуждаюсь, побуждаешься, несов. (книж.). страд. к побуждать.

ПОБУЖДЕ́НИЕ, побуждения, ср. (книж.). Желание или намерение сделать что-нибудь. Он поступил так из самых добрых побуждений.

ПОБУЖДЁННЫЙ, побуждённая, побуждённое; побуждён, побуждена, побуждено (книж.). прич. страд. прош. от побудить2.

ПОБУЖУ́1, побудишь. буд. от побудить1.

ПОБУЖУ́2, побудишь. буд. от побудить2.

ПОБУРЕ́ТЬ, побурею, побуреешь. совер. к буреть. «Лица казаков побурели, выцвели от солнца.» Шолохов.

ПОБЫВА́ЛЬЩИНА, побывальщины, жен. (прост. и лит.). Устный рассказ о действительно случившемся, пережитом.

ПОБЫВА́ТЬ, побываю, побываешь, совер. посетить (разные места). Он побывал во Франции и в Испании.
| Зайти куда-нибудь по делу, посетить (какое-нибудь место; разг.). Надо побывать в конторе и успеть на поезд.
| у кого. ... Статья полностью

ПОБЫ́ВКА, побывки, жен. (разг.). Недолгое пребывание, преим. на родине во время отпуска, обычно в выражениях: на или в побывку. Красноармеец приехал на побывку.

ПОБЫ́ТЬ, побуду, побудешь, прош. побыл, побыла, побыло, повел. побудь, совер. Остаться, пробыть недолгое время. Не уходи, побудь со мной.
| у кого. Посетить кого-нибудь на короткое время. Он побыл у нас два дня и уехал.

ПОБЬЮ́, побьюсь, побьёшь, побьёшься. буд. от побить, побиться.

ПОВА́ДИТЬ, поважу, повадишь, совер. (к поваживать1), кого-что (разг.). Потворствуя, приучить кого-нибудь к чему-нибудь. Повадил собаку ходить к нам на двор.

ПОВА́ДИТЬСЯ, поважусь, повадишься, совер., с инф. (разг.). Приучиться, приобрести привычку (книж. ... Статья полностью

ПОВА́ДКА, повадки, жен. (разг. неод.). Наклонность или привычка к чему-нибудь. У собаки повадка хватать за ногу. Твои повадки известны. Взять, усвоить повадку.
| чаще ... Статья полностью

ПОВА́ДЛИВОСТЬ, повадливости, мн. нет, жен. (разг.). Склонность легко поддаваться чему-нибудь, соглашаться с чем-нибудь, угодливость. «Советники, добывшие в чины повадливость.» Салтыков-Щедрин.

ПОВА́ДЛИВЫЙ, повадливая, повадливое; повадлив, повадлива, повадливо (разг.).
1. Легко поддающийся чему-нибудь, принимающий что-нибудь без возражений. «Аратов был в таком повадливом настроении духа, что и на это согласился.» А.Тургенев.
2. ... Статья полностью

ПОВА́ДНО, безл., в знач. сказуемого, кому, с инф. Легко, приятно и привычно, в охотку, обычно в выражении: чтобы не было повадно (разг.). — чтобы в другой раз не делал того же, чтобы отучить.

ПОВА́ДЧИК, повадчика, муж. (разг. прост.). Тот, кто потворствует, склоняет и приучает к каким-нибудь поступкам, действиям.

ПОВА́ЖЕННЫЙ, поваженная, поваженное; поважен, поважена, поважено (разг.). прич. страд. прош. от повадить.

ПОВА́ЖИВАТЬ1, поваживаю, поваживаешь (разг.). несов. к повадить.

ПОВА́ЖИВАТЬ2, поваживаю, поваживаешь, несов., кого-что (разг.). Водить время от времени или медленно. Поваживал ребят по кино да по театрам. Глазищами во все стороны поваживает.

ПОВА́ЖИВАТЬ3, поваживаю, поваживаешь. несов., кого-что (разг.). Возить время от времени. Поваживал товары в город.

ПОВА́ЖНИЧАТЬ, поважничаю, поважничаешь, совер. (разг.). Побыть некоторое время слишком важным, недоступным, строгим по виду. Поважничал недолго он.
| Ломаясь и важничая, показать себя недоступным, не поддающимся на уговоры, приглашения. Он только поважничал, а в конце концов согласился с нами ехать.

ПОВА́ЖУ, поважусь, повадишь, повадишься. буд. от повадить, повадиться.

ПОВА́КСИТЬ, повакшу, поваксишь, совер., что (разг.). Начистить ваксой. Поваксить сапоги.

ПОВА́КШЕННЫЙ, повакленная, повакленное; повакшен, повакшена, повакшено (разг.). прич. страд. прош. от поваксить.

ПОВА́КШУ, поваксишь. буд. от поваксить.

ПОВА́Л. Только с предлогом "на", см. наповал.

ПОВА́ЛЕННЫЙ, поваленная, поваленное; повален, повалена, повалено. прич. страд. прош. от повалить1. Поваленное ветром дерево.

ПОВА́ЛИВАТЬ, поваливаю, поваливаешь (разг.). несов. к повалять в 1 знач.

ПОВАЛИ́ТЬ1, повалю, повалишь. совер. к валить1 в 1 знач. Повалить соперника на землю. Ветер повалил забор. Лесоруб повалил сосну. «Неказиста на вид, а слона повалит с ног.» Гоголь.

ПОВАЛИ́ТЬ2, повалю, повалишь, совер. (разг.). Начать итти, двинуться куда-нибудь в большом количестве. «Народ повалил на площадь.» Пушкин. «Публика повалила из залы к читальне.» Чехов.
| ... Статья полностью

ПОВАЛИ́ТЬСЯ, повалюсь, повалишься. совер. к валиться в 1 знач. Забор повалился. «Машенька повалилась на постель и горько зарыдала.» Чехов.

ПОВА́ЛКА. Только с предлогом "в", см. вповалку.

ПОВА́ЛЬНЫЙ, повальная, повальное. Поголовный, охватывающий многих или всех. Повальный обыск.
• Повальная болезнь (разг.). — эпидемическое заболевание.

ПОВАЛЯ́ТЬ, поваляю, поваляешь, совер., что.
1. Обвалять, повернуть несколько раз в чем-нибудь сыпучем. Повалять котлеты в сухарях.
2. Повалить несколько раз или некоторое количество чего-нибудь. Все кегли повалял.
3. Кончить валять (разг.).

ПОВАЛЯ́ТЬСЯ, поваляюсь, поваляешься, совер.
1. Лежа, повернуться несколько раз с боку на бок. Собака повалялась по траве.
2. Полежать в постели (разг.). Он любит утром поваляться.

ПОВА́ПЛЕННЫЙ, повапленная, повапленное; поваплен, поваплена, поваплено (от стар. слова вапь — краска) (книж.). Покрашенный, только в перен. ... Статья полностью

ПО́ВАР, повара, мн. повара, муж. Специалист по приготовлению пищи. Ротный повар. Ресторанный повар. Кухарка за повара.

ПОВА́РЕННЫЙ, поваренная, поваренное; поварен, поварена, поварено, и ПОВАРЁННЫЙ, поварённая, поварённое; поварён, поварена, поварено.
1. прич. страд. прош. от поварить ... Статья полностью

ПОВАРЁННЫЙ, см. ПОВА́РЕННЫЙ.

ПОВАРЁНОК, поварёнка, мн. поварята, поварят, муж. (разг.). Мальчик, помогающий повару; мальчик при кухне.

ПОВАРЁШКА, поварёшки, жен. (спец., обл.). Большая ложка для разливания жидкой пищи.
| Кухонная ложка с отверстиями для процеживания жидкой пищи.

ПОВА́РИВАТЬ, повариваю, повариваешь, несов., что (разг.). Понемногу или не торопясь варить. Стоит у плиты да поваривает суп.

ПОВА́РИТЬ, поварю, поваришь, несов. (прост. устар.). То же, что поварничать.

ПОВАРИ́ТЬ, поварю, поваришь, совер.
1. что. Подвергнуть варке некоторое время. Поварить картофель еще несколько минут.
2. что и без доп. Провести некоторое время, варя.

ПОВАРИ́ТЬСЯ, поварюсь, поваришься, совер. Подвергнуться варке в течение некоторого времени. Пусть мясо еще немного поварится.

ПОВАРИ́ХА, поварихи, жен. (спец.). Женщина-повар. «А ткачиха с поварихой, с сватьей бабой Бабарихой, разбежались по углам.» Пушкин.

ПОВА́РНИЧАТЬ, поварничаю, поварничаешь, несов. (разг. устар.). Стряпать, готовить кушанье; заниматься ремеслом повара.

ПОВА́РНЯ, поварни, род. мн. поварен, жен. (разг. устар.). Кухня. «Какой-то повар, грамотей, с поварни побежал своей в кабак.» Крылов.

ПОВАРСКО́Й, поварская, поварское.
1. прил. к повар; употребляемый поварами. Поварское платье. Поварской передник. Поварской нож.
2. в знач. сущ. ... Статья полностью

ПОВАРЯ́ТА. мн. от поваренок.

ПОВЕВА́ТЬ, повеваю, повеваешь, несов. (книж.). О ветре: веять слегка и с промежутками. «Воздух юга вдруг начинает повевать на путешественника.» Пушкин.
| Помахивать (опахалом, веером).

ПОВЕ́ДАННЫЙ, поведанная, поведанное; поведан, поведана, поведано (книж. устар. и ритор). прич. страд. прош. от поведать.

ПОВЕ́ДАТЬ, поведаю, поведаешь, совер. (к поведывать), что кому (книж. устар. и рит.). Рассказать, сообщить. «Чудную поведал он мне тайну.» Пушкин.

ПОВЕДЕ́НИЕ, поведения, мн. нет, ср. Совокупность поступков и действий, образ жизни. Безупречное поведение. Линия поведения.
| Образ действий. «Мое поведение, я знаю, непростительно грубо.» А.Тургенев.
| Соблюдение установленных правил внутреннего распорядка в школах. Отличное поведение.

ПОВЕДЁННЫЙ, поведённая, поведённое; поведён, поведена, поведено. прич. страд. прош. от повести в 1 знач.

ПОВЕ́ДОВАТЬ, поведую, поведуешь. совер. и несов. (книж. устар. и ритор).
1. совер. То же, что поведать.
2. несов. То же, что поведывать.

ПОВЕДУ́, поведусь, поведёшь, поведёшься. буд. от повести, повестись.

ПОВЕ́ДЫВАТЬ, поведываю, поведываешь (книж. устар. и рит.). несов. к поведать.

ПОВЕЗЁННЫЙ, повезённая, повезённое; повезён, повезена, повезено. прич. страд. прош. от повезти в 1 знач.

ПОВЕЗТИ́, повезу, повезёшь. прош. повёз, повезла, совер.
1. кого-что. Везя, отправить куда-нибудь, поехать куда-нибудь с кем-чем-нибудь. Крестьяне повезли в город сено. Я сам повезу его в больницу.
2. что. ... Статья полностью

ПОВЕ́Й1. повел. от повить1.

ПОВЕ́Й2. повел. от повеять.

ПОВЁЛ, повёлся, повела, повелась. прош. от повести, повестись.

ПОВЕЛЕВА́ТЬ, повелеваю, повелеваешь, несов. (книж. торж.).
1. кем-чем. Править, управлять, распоряжаться по праву своей власти (устар. ... Статья полностью

ПОВЕЛЕ́НИЕ, повеления, ср. (книж. устар.). Указ верховной власти (торж.). По высочайшему повелению (т.е. по царскому).
| ... Статья полностью

ПОВЕЛЕ́ТЬ, повелю, повелишь, совер., что кому и с инф. (книж. торж. устар. офиц.). Приказать по праву верховной власти, дать распоряжение.

ПОВЕЛИ́ТЕЛЬ, повелителя, муж. (книж. торж. устар.). Обычно о монархах: лицо, стоящее во главе государства.

ПОВЕЛИ́ТЕЛЬНИЦА, повелительницы (книж. торж. устар.). женск. к повелитель.

ПОВЕЛИ́ТЕЛЬНОСТЬ, повелительности, мн. нет, жен. (книж.). отвл. сущ. к повелительный. Повелительность тона.
| Повелительный, категорический тон, характер действий. Повелительность в голосе.

ПОВЕЛИ́ТЕЛЬНЫЙ, повелительная, повелительное; повелителен, повелительна, повелительно (книж.). Содержащий в себе приказание, выражающий приказание. Говорить повелительным тоном. Повелительный жест. Повелительный голос.
| ... Статья полностью

ПОВЕ́НЧАННЫЙ, повенчанная, повенчанное; повенчан, повенчана, повенчано. прич. страд. прош. от повенчать.

ПОВЕНЧА́ТЬ, повенчаю, повенчаешь. совер. к венчать в 4 знач.

ПОВЕНЧА́ТЬСЯ, повенчаюсь, повенчаешься. совер. к венчаться в 1 знач.

ПОВЕРГА́ТЬ, повергаю, повергаешь (книж.). несов. к повергнуть.

ПОВЕРГА́ТЬСЯ, повергаюсь, ергаешься, несов. (книж.).
1. несов. к повергнуться.
2. страд. к повергать.

ПОВЕ́РГНУТЫЙ, повергнутая, повергнутое; повергнут, повергнута, повергнуто (книж.). прич. страд. прош. от повергнуть. Повергнутый в уныние.

ПОВЕ́РГНУТЬ, повергну, повергнешь, прош. поверг, повергла, и (редк.) повергнул, совер. (к повергать), кого-что (книж.).
1. ... Статья полностью

ПОВЕ́РГНУТЬСЯ, повергнусь, повергнешься, прош. повергся, поверглась, и (редк.) повергнулся, совер. (к повергаться) (книж.).
1. ... Статья полностью

ПОВЕ́РЕННЫЙ, поверенная, поверенное, поверен, поверена, поверено.
1. прич. страд. прош. от поверить во 2, 3 и 4 знач.
2. ... Статья полностью

ПОВЕРЖЕ́НИЕ, повержения, мн. нет, ср. (книж. рит. устар.). Действие по гл. повергнуть-повергать.

ПОВЕ́РЖЕННЫЙ, поверженная, поверженное; повержен, повержена, повержено (книж. рит.). прич. страд. прош. от повергнуть ... Статья полностью

ПОВЕ́РИТЬ, поверю, поверишь, совер.
1. кому-чему. Принять что-нибудь за истину без доказательств, на веру, положиться на кого-что-нибудь. Я поверил ему на слово. Поверить слуху. Этому трудно поверить.
2. (несов. ... Статья полностью

ПОВЕ́РКА, поверки, жен.
1. Действие по гл. поверить во 2 знач. — поверять. Поверка сложения. Поверка знаний. Поверка времени.
2. Перекличка с целью проверить наличный состав людей. Вечерняя поверка в казарме.

ПОВЁРНУТЫЙ, повёрнутая, повёрнутое; повернут, повернута, повернуто. прич. страд. прош. от повернуть.

ПОВЕРНУ́ТЬ, поверну, повернёшь, совер. (к повертывать и к поворачивать), кого-что.
1. Изменить направление движения кого-чего-нибудь. «И важный кучер повернул назад.» А.Блок ... Статья полностью

ПОВЕРНУ́ТЬСЯ, повернусь, повернёшься, совер. (к повертываться и к поворачиваться).
1. Вращаясь, вертясь, делая поворот, изменить положение. Лежа повернуться с боку на бок. Повернулся ко мне лицом. Ключ повернулся в замке.
2. ... Статья полностью

ПОВЕ́РОЧНЫЙ, поверочная, поверочное (офиц.). Совершаемый с целью проверки. Поверочные испытания. Поверочный сбор.

ПОВЁРСТАННЫЙ, повёрстанная, повёрстанное; поверстан, поверстана, поверстано. прич. страд. прош. от поверстать.

ПОВЕРСТА́ТЬ, поверстаю, поверстаешь, совер.
1. совер. к верстать во 2 знач. (ист.). «Поместный приказ поверстал Василия четырьмястами пятьюдесятью десятинами.» А.Н.Толстой.
2. кого-что. Сравнить (обл.).

ПОВЕРСТА́ТЬСЯ, поверстаюсь, поверстаешься, совер. (обл.). Сравняться, поровняться. «Как раз в это мгновение они поверстались рядом.» Достоевский.

ПОВЁРСТНЫЙ, повёрстанная, повёрстанное. Измеряемый или рассчитываемый по числу верст. Поверстная плата.

ПОВЕРТЕ́ТЬ, поверчу, повертишь, совер., что. Вращая, заставить вертеться, вращаться некоторое время. Повертеть колесо. Повертеть тросточку в руках.

ПОВЕРТЕ́ТЬСЯ, поверчусь, повертишься, совер.
1. Сделать несколько оборотов. Колесо повертелось и остановилось.
2. Провести некоторое время, беспокойно двигаясь, передвигаясь взад и вперед, поворачиваясь в разных направлениях (разг. ... Статья полностью

ПОВЁРТКА, повёртки, жен., и ПОВЁРТОК, повёртка, муж. (обл.). Поворот дороги. Итти до повертки. «У повертка Матрена меня ждала.» А.Тургенев.

ПОВЁРТОК, см. повёртка.

ПОВЁРТЫВАТЬ, повёртываю, повёртываешь. несов. к повернуть.

ПОВЁРТЫВАТЬСЯ, повёртываюсь, повёртываешься, несов.
1. несов. к повернуться.
2. страд. к повертывать.

ПОВЕ́РХ, предлог с род.
1. На что-нибудь, сверху. Надеть плащ поверх шубы.
2. Выше, в некотором расстоянии от поверхности, от вершины, над чем-нибудь. Пролететь поверх горы.

ПОВЕ́РХНОСТНО. нареч. к поверхностный во 2 знач. Относиться к чему-нибудь поверхностно. Судить о чем-нибудь поверхностно.

ПОВЕ́РХНОСТНОСТЬ, поверхностности, мн. нет, жен. (книж.). отвл. сущ. к поверхностный во 2 знач. Поверхностность взглядов. Его знания отличались поверхностностью.

ПОВЕ́РХНОСТНЫЙ, поверхностная, поверхностное; поверхностен, поверхностна, поверхностно.
1. только полн. Лежащий на поверхности, у поверхности (книж.). Поверхностная рана. Поверхностный слой почвы.
| ... Статья полностью

ПОВЕ́РХНОСТЬ, поверхности, жен. Наружная, особенно верхняя сторона предмета. Поверхность земли. Поверхность воды. Гладкая, зеркальная поверхность.
| Граница, отделяющая геометрическое тело от внешнего пространства или от другого тела; след движения какой-нибудь линии в пространстве (мат. ... Статья полностью

ПО́ВЕРХУ, нареч. (разг.). Сверху, в верхней части. Крыша поверху крыта толем.
| перен. Не углубляясь, поверхностно. Автор скользит поверху, не вдаваясь в анализ.

ПОВЕ́РЧИВАТЬ, поверчиваю, поверчиваешь, несов., кого-что и чем (разг.). Вертеть слегка, понемногу, время от времени. Поверчивал тросточку или тросточкой.

ПОВЕРЧУ́, поверчусь, повертишь, повертишься. буд. от повертеть, повертеться.

ПОВЕРШИ́ТЬ, повершу, повершишь, совер., что. Сделать верх чего-нибудь (обл.). Повершить скирду.
| перен. Закончить (устар.). «И кумушка тем службу повершила, что, выбрав ночку потемней, у куманька всех кур передушила.» Крылов.

ПОВЕ́РЬЕ, поверья, ср. Предание, основывающееся на суеверных, мистических представлениях. Старинные поверья.

ПОВЕРЯ́ЛЬЩИК, поверяльщика, муж. (спец.). Рабочий, специалист по поверке чего-нибудь. Поверяльщик машин в прядильном производстве. Поверяльщик холстов. Поверяльщик пряжи.

ПОВЕРЯ́ТЬ, поверяю, поверяешь. несов. к поверить во 2, 3 и 4 знач. «Она поверяет мне свои сердечные тайны.» Л.Толстой.

ПОВЕРЯ́ТЬСЯ, поверяюсь, поверяешься, несов. страд. к поверять.

ПОВЕ́СА, повесы, муж. (разг.). Бездельник, шалун, проводящий время в проказах. «Вы с барышней скромны, а с горничной повесы.» Грибоедов. «Александр скромен, не то, что ты — повеса.» Гончаров.

ПОВЕСЕЛЕ́ЛЫЙ, повеселелая, повеселелое (разг.). Повеселевший, ставший веселым. «Пригреты теплым солнышком, шумят повеселелые сосновые леса.» Некрасов.

ПОВЕСЕЛЕ́ТЬ, повеселею, повеселеешь, совер. Стать веселее, веселым. Он утешился и повеселел.

ПОВЕСЕЛИ́ТЬ, повеселю, повеселишь, совер., кого-что. Провести время, развлекая кого-нибудь шутками, возбуждая веселье.

ПОВЕСЕЛИ́ТЬСЯ, повеселюсь, повеселишься, совер. Провести время в веселье, испытать веселое состояние. «Александр условился с приятелями выбрать день и повеселиться напропалую.» Гончаров. Смотрели комедию и вдоволь повеселились.

ПОВЕ́СИТЬ, повешу, повесишь. совер. к вешать в 1 и 2 знач.
• Повесить голову или нос — см. голова, нос.

ПОВЕ́СИТЬСЯ, повешусь, повесишься. совер. к вешаться во 2 знач.

ПОВЕ́СНИЧАТЬ, повесничаю, повесничаешь, несов. (разг.). Вести себя повесой, заниматься шалостями, проказами. «- Чему научится он, служа в Петербурге? Мотать да повесничать?» Пушкин. «Вся дворня спит немилосердным образом и повесничает.» Гоголь.

ПОВЕСТВОВА́НИЕ, повествования, ср. (книж.).
1. только ед. Действие по гл. повествовать.
2. ... Статья полностью

ПОВЕСТВОВА́ТЕЛЬ, повествователя, муж. (книж. устар.). Тот, кто поветствует, рассказывает.

ПОВЕСТВОВА́ТЕЛЬНЫЙ, повествовательная, повествовательное (книж., лит.). прил., по знач. связанное с жанром повести, рассказа. Повествовательный стиль. Повествовательные жанры.
| ... Статья полностью

ПОВЕСТВОВА́ТЬ, повествую, повествуешь, несов., о чем (книж.). Устно или письменно рассказывать подробно, спокойно, бесстрастно. Летописи повествуют о минувших деяниях.

ПОВЕСТИ́ поведу́, поведёшь, прош. повёл, повела́; пове́дший, сов.
1. (несов. нет) кого-что. Совершить, начать совершать, проявить что-нибудь (какое-нибудь действие) в соответствии со всеми знач. ... Статья полностью

ПОВЕСТИ́СЬ, поведусь, поведёшься, прош. повёлся и повелся, повелась; поведшийся, совер. (разг.).
1. Начать с кем-нибудь дружить, вступить в дружеские отношения. «С кем поведешься, от того и наберешься.» (посл. ... Статья полностью

ПОВЕСТИ́ТЬ, повещу, повестишь, совер. (к повещать), кого-что (устар. и обл.). Оповестить, уведомить, известить. «Молодой человек... уже повестил о том предводителя.» Л.Толстой. «Мы дойдем, повестим твою милую.» Некрасов.

ПОВЕ́СТКА, повестки, жен.
1. Краткое письменное извещение с предложением явиться куда-нибудь или с каким-нибудь напоминанием, предупреждением. Повестка на заседание. Судебная повестка. Повестка из библиотеки.
2. ... Статья полностью

ПОВЕСТУ́ШКА, повестушки, жен. (разг. пренебр.). Незначительный рассказ, маленькая повесть.

ПО́ВЕСТЬ, Повести, мн. Повести, повестей, жен. Художественное повествовательное произведение, по характеру построения сходное с романом, но меньше по объему (лит.). Сборник повестей и рассказов. Повести Пушкина.
| ... Статья полностью

ПОВЕ́Т, повета, муж. (ист.). Уезд на Украине. «От дворянина Миргородского повета и помещика Ивана, Иванова сына, Перепенка прошение.» Гоголь.

ПОВЕ́ТОВЫЙ, поветовая, поветовое (ист.). прил. к повет. «В присутствии Миргородского поветового суда.» Гоголь.

ПОВЕ́ТРИЕ, поветрия, ср. (разг.). Быстро распространяющаяся эпидемия. Поветрие на корь. Моровое поветрие (губительная эпидемия; устар.).
| перен. Явление, ставшее очень распространенным, мода (неод.). Вредное поветрие.

ПОВЕ́ТЬ и ПОВИ́ТЬ, повети, жен. (обл.). Помещение под навесом в крестьянском дворе для хранения хозяйственного инвентаря.

ПОВЕЧЕРЕ́ТЬ, повечерею, повечереешь. совер. к вечереть.

ПОВЕЧЕ́РИЕ, повечерия, ср. (церк.). Одна из церковных служб у православный христиан.

ПОВЕЧЕРЯ́ТЬ, повечеряю, повечеряешь (обл.). совер. к вечерять.

ПОВЕ́ШЕНИЕ, повешения, мн. нет, ср. (книж.). Действие по гл. повесить (см. вешать во 2 знач. Смертная казнь через повешение.

ПОВЕ́ШЕННЫЙ, повешенная, повешенное; повешен, повешена, повешено.
1. прич. страд. прош. от повесить.
2. в знач. ... Статья полностью

ПОВЕ́ШУ, повешусь, повесишь, повесишься. буд. от повесить, повеситься.

ПОВЕЩА́ТЬ, повещаю, повещаешь (устар. и обл.). несов. к повесить.

ПОВЕЩЁННЫЙ, повещённая, повещённое; повещён, повещена, повещено (устар. и обл.). прич. страд. прош. от повестить.

ПОВЕЩУ́, повестишь. буд. от повестить.

ПОВЕ́ЯТЬ, повею, повеешь, совер.
1. без доп. Начать веять, подуть. «Вот повеял от долины перелетный ветерок.» Жуковский.
| Начать чувствоваться. — Жар свалил. Повеяла прохлада. И.Аксаков.
| чем. ... Статья полностью

ПОВЗВО́ДНО, нареч. (воен.). Взводами, один взвод за другим. Строиться повзводно.

ПОВЗДО́РИТЬ, повздорю, повздоришь (разг.). совер. к вздорить. Повздорить из-за пустяков.

ПОВИВА́ЛЬНИК, повивальника, муж. (обл.). То же, что свивальник.

ПОВИВА́ЛЬНЫЙ, повивальная, повивальное (устар.). прил., по знач. связанное с акушерством. Повивальное искусство. Повивальная бабка (см. бабка1).

ПОВИВА́ТЬ, повиваю, повиваешь. несов. к повить1 в 1 знач.

ПОВИДА́ТЬ, повидаю, повидаешь, совер., кого-что (разг.). То же, что повидаться. Повидать друзей. Повидать своих родных.

ПОВИДА́ТЬСЯ, повидаюсь, повидаешься (разг.). совер. к видаться. Давно хотел с вами повидаться.

ПОВИ́ДИМОМУ, вводное слово. Вероятно, должно быть, по всем признакам, весьма возможно, что... Он, повидимому, приедет. Лето, повидимому, будет жаркое. «Доктор, повидимому, веселый и покладистый малый, рад был компании.» Чехов.

ПОВИ́ДЛО, повидла, мн. нет, ср. (повидла, повидлы, жен. неправ.). Густое сладкое вещество, род варенья из протертых плодов, сваренных с сахаром или патокой.

ПОВИДНЕ́ТЬ, повиднеет, безл., совер. (прост.). Стать светлее. Когда повиднело, отправились в путь.

ПОВИ́ЗГИВАТЬ, повизгиваю, повизгиваешь. несов. к повизжать.

ПОВИЗЖА́ТЬ [ижьжя], повизжу, повизжишь, совер. (к повизгивать). С визгом, визгливо покричать в течение некоторого времени.

ПОВИ́ЛИВАТЬ, повиливаю, повиливаешь. несов. к повилять. «Собаки не лают и стоят, смирно повиливая хвостами.» А.Тургенев.

ПОВИЛИ́КА (или, устар., павилика), повилики, жен. Сорное растение из семейства вьюнковых, без листьев и корней, с нитевидным стеблем, который обвивается вокруг других растений и, прикрепляясь к ним присосками, истощает их.

ПОВИЛИ́ЧНЫЙ, повиличная, повиличное. прил. к повилика. Повиличные семена.

ПОВИЛЯ́ТЬ, повиляю, повиляешь, совер. (к повиливать).
1. чем. Помахать в разные стороны в течение некоторого времени. Овчарка повиляла хвостом.
2. без доп. ... Статья полностью

ПОВИНИ́ТЬСЯ, повинюсь, повинишься (разг. устар.). совер. к виниться.

ПОВИ́ННОСТНЫЙ, повинностная, повинностное (офиц., юр.). прил. к повинность. После отмены крепостного права между помещиком и крестьянином продолжали оставаться повинностные отношения.

ПОВИ́ННОСТЬ, повинности, жен.
1. Обязанность крестьянского населения выполнять безвозмездно, в принудительном порядке, работы на помещиков и органы государственного управления (ист.). Натуральные повинности.
2. ... Статья полностью

ПОВИ́ННЫЙ, повинная, повинное; повинен, повинна, повинно.
1. Виновный, виноватый (книж.). Найти повинных в этом деле людей. Он во всем повинен. «Уснул, как ни в чем не повинный ребенок.» Чехов.
2. чаще кратк. ... Статья полностью

ПОВИНОВА́ТЬСЯ, повинуюсь, повинуешься, совер. (только в прош.) и несов., кому-чему. Послушаться (слушаться) кого-нибудь, подчиниться (подчиняться) беспрекословно кому-чему-нибудь. Повиноваться старшим. Повиноваться распоряжениям. Ему приказали, и он тотчас повиновался. Он всегда повиновался приказаниям.

ПОВИНОВЕ́НИЕ, повиновения, мн. нет, ср. (книж.). Состояние по гл. повиноваться, беспрекословное исполнение чего-нибудь (распоряжений, указаний и т.п. ... Статья полностью

ПОВИНТИ́ТЬ, повинчу, повинтишь, совер.
1. что. Немного повертеть, покрутить (по винтовой нарезке). Повинтить гайку.
2. без доп. Поиграть в винт (карточная игра; разг. фам.).

ПОВИ́НЧИВАТЬ, повинчиваю, повинчиваешь, несов. (разг.). Вертеть, винтить понемногу, время от времени.

ПОВИНЧУ́, повинтишь. буд. от повинтить.

ПОВИСА́ТЬ, повисаю, повисаешь. несов. к повиснуть.

ПОВИСЕ́ТЬ, повишу, повисишь, совер. Пробыть в висячем состооянии некоторое время.

ПОВИ́СНУТЬ, повисну, повиснешь, прош. повис, повисла, и повиснул, совер. (к повисать). Укрепившись, зацепившись за что-нибудь, остаться висеть. Повис над бездною. Ребенок повис на шее. Повиснуть на руках.
| ... Статья полностью

ПОВИТО́Й, повитая, повитое. см. повитый.

ПОВИТУ́ХА, повитухи, жен. (прост.). Женщина, принимающая у рожениц. Баба-повитуха без акушерского образования.

ПОВИ́ТЫЙ, повитая, повитое; повит, повита, повито, и (разг.), повитой, повитая, повитое; повит, повита, повито. прич. страд. прош. от повить1 в 1 знач.

ПОВИ́ТЬ1, повью, повьёшь, повел. повей, прош. повил, повила, повило, совер.
1. (несов. повивать) что. Обвить, обмотать.
2. что и без доп. Заняться витьем в течение некоторого времени.

ПОВИ́ТЬ2, повити, жен. см. поветь.

ПОВИХНУ́ТЬСЯ, повихнусь, повихнёшься, совер. (разг.). То же, что свихнуться.

ПОВИШУ́, повисишь. буд. от повисеть.

ПОВЛА́СТВОВАТЬ, повластвую, повластвуешь, совер. (книж.). Провести некоторое время, властвуя. Повластвовал недолго.

ПОВЛЁК, повлёкся, повлекла, повлеклась. прош. от повлечь, повлечься.

ПОВЛЕКУ́, повлекусь, повлечёшь, повлечёшься, повлекут, повлекутся. буд. от повлечь, повлечься.

ПОВЛЕ́ЧЬ, повлеку, повлечёшь, повлекут, прош. повлёк, повлекла, совер. (книж.).
1. кого-что. Повести, потащить (устар.). Его повлекли к воротам.
2. ... Статья полностью

ПОВЛЕ́ЧЬСЯ, повлекусь, повлечёшься, повлекутся, прош. повлёкся, повлеклась, совер. (книж. устар.). Пойти, направиться, потащиться. «Насытясь разрушеньем и наглым буйством утомясь, Нева (после наводнения) обратно повлеклась.» Пушкин.

ПОВЛИЯ́ТЬ, повлияю, повлияешь, совер., на кого-что.
1. совер. к влиять.
2. Склонить, убедить кого-нибудь. Надо повлиять на него.

ПО́ВОД1, повода, мн. ы, муж. Случай, обстоятельство, которое можно использовать с какой-нибудь целью, предлог, причина. Повод для ссоры. Придираться по всякому поводу.
• По поводу чего — относительно чего-нибудь. Дать или подать повод кому-чему — доставить кому-чему-нибудь возможность действовать или думать каким-нибудь определенным образом.

ПО́ВОД2, повода (о поводе, в поводу, на поводу в знач. за повод), мн. поводья, дьев, муж. Прикрепленный к удилам длинный ремень, посредством которого всадник управляет лошадью и за который водят лошадь. Опустить поводья. Вести лошадь в поводу. Лошадь не слушает повода.
• ... Статья полностью

ПОВОДИ́ТЬ1, повожу, поводишь. несов. к повести в 3 знач.

ПОВОДИ́ТЬ2, повожу, поводишь, совер.
1. кого-что. Провести, заставив ходить, двигаться, несколько раз в ту и другую сторону. Поводить взмыленную лошадь.
2. кого-что. Заставить походить куда-нибудь за чем-нибудь, заставить ожидать чего-нибудь (разг. ... Статья полностью

ПОВОДИ́ТЬСЯ, повожусь, поводишься, совер. (разг.). Побыть с кем-нибудь в дружбе, в дружеских отношениях.

ПОВОДКО́ВЫЙ, поводковая, поводковое (спец.). То же, что поводочный.

ПОВОДО́К, поводдка, муж.
1. уменьш.-ласк. к повод2; короткий повод (разг.). Натянуть поводок.
2. Привязываемый к ошейнику ремень, на котором водят собак, сворка (спец. ... Статья полностью

ПОВОДО́ЧНЫЙ, поводочная, поводочное (спец.). прил. к повод2. Поводочный ремень.

ПОВОДЫ́РЬ, поводыря, муж. Человек, который водит кого-нибудь. Слепой с мальчиком-поводырем. Медведь с поводырем.

ПОВОЁВАННЫЙ, повоёванная, повоёванное; повоёван, повоёвана, повоёвано (устар.). прич. страд. прош. от повоевать во 2 знач. Повоеванные города.

ПОВОЕВА́ТЬ, повоюю, повоюешь, совер.
1. без доп. Провести некоторое время в войне. Россия немало повоевала с турками.
| перен. Провести некоторое время в ссорах, в руготне (разг. ... Статья полностью

ПОВОЖУ́1, поводишь. наст. от поводить1.

ПОВОЖУ́2, повожусь, поводишь, поводишься. буд. от поводить2, поводиться.

ПОВОЖУ́3, повожусь, повозишь, повозишься. буд. от повозить, повозиться.

ПОВОЗИ́ТЬСЯ, повожусь, повозишься, совер. (разг.).
1. с кем-чем, над кем-чем. Потратить некоторое время на заботы, хлопоты, старания что-нибудь сделать. Много повозились с ним, пока он был болен. Часа два повозился над задачей.
2. ... Статья полностью

ПОВО́ЗКА, повозки, жен.
1. Колесный безрессорный экипаж с досчатым кузовом, телега. Одноконная повозка. Парная повозка. Санитарная повозка.
| Безрессорный экипаж с крытым верхом.
2. Вообще — название колесных перевозочных средств.

ПОВО́ЗОЧНЫЙ [шн], повозочная, повозочное.
1. прил. к повозка. Повозочный кузов.
2. в знач. сущ. повозочный, повозочного, муж. Кучер на повозке (спец.).

ПОВО́ЙНИК, повойника, муж. Головной убор у крестьянок, прежде обычно у замужних, в виде платка, повитого вокруг головы.

ПОВО́ЛЖСКИЙ, поволжская, поволжское. Расположенный в районе течения реки Волги. Поволжские леса.

ПОВОЛО́К, поволокся, поволокла, поволоклась. прош. от поволочь, поволочься.

ПОВОЛО́КА, поволоки, мн. нет, жен. преим. в выражении: глаза с поволокой — о томном и нежном медленном взгляде. «Глаза карие с поволокой, с густыми ресницами.» А.Тургенев.

ПОВОЛОКУ́, поволокусь, поволочёшь, поволочёшься, поволокут, поволокутся. буд. от поволочь, поволочься.

ПОВОЛО́ЧЕННЫЙ, поволоченная, поволоченное; поволочен, поволочена, поволочено. прич. страд. прош. от поволочь и от поволочить.

ПОВОЛОЧИ́ТЬ, поволочу, поволочишь, совер., кого-что.
1. Протащить волоком немного. Поволочил мешок шагов десять, а потом на плечи поднял.
2. То же, что поволочь (разг.).

ПОВОЛОЧИ́ТЬСЯ, поволочусь, поволочишься, совер. (разг.).
1. Протащиться волоком немного. Причальный канат поволочился по берегу и упал в воду.
2. Поухаживать (за женщинами; разг. устар.).

ПОВОЛО́ЧЬ, поволоку, поволочёшь, поволокут, прош. поволок, поволокла, совер., кого-что (разг.).
1. Потащить, начать тащить волоком. Поволок мешок в подвал. «В темный лес ягненка поволок.» Крылов ... Статья полностью

ПОВОЛО́ЧЬСЯ, поволокусь, поволочёшься, поволокутся, прош. поволокся, поволоклась, совер. (прост.).
1. То же, что поволочиться в 1 знач. ... Статья полностью

ПОВО́ЛЬНИК, повольника, муж. (ист.). В древней Руси — вольный, свободный человек, занимавшийся разбоем и торговлей, ушкуйник.

ПОВО́ЛЬНИЧАТЬ, повольничаю, повольничаешь, совер. (разг.). Провести некоторое время вольно, своевольно, допуская вольности.

ПОВОЛЬНОДУ́МСТВОВАТЬ, повольнодумствую, повольнодумствуешь, совер. Провести некоторое время, вольнодумствуя, занимаясь вольнодумством. «Не прочь был повольнодумствовать в часы досуга.» Салтыков-Щедрин.

ПОВОРА́ЧИВАТЬ, поворачиваю, поворачиваешь. несов. к поворотить и к повернуть.

ПОВОРА́ЧИВАТЬСЯ, поворачиваюсь, поворачиваешься, несов.
1. несов. к поворотиться и к повернуться.
2. страд. к поворачивать ... Статья полностью

ПОВОРО́ВАННЫЙ, поворованная, поворованное; поворован, поворована, поворовано (разг.). прич. страд. прош. от поворовать во 2 знач.

ПОВОРОВА́ТЬ, поворую, поворуешь, совер.
1. что и без доп. Провести некоторое время, занимаясь воровством.
2. что. Украсть всё, многое (разг.). У меня поворовали много вещей.

ПОВОРО́ВЫВАТЬ, поворовываю, поворовываешь, несов. (разг.). Воровать, тайком таскать понемногу, время от времени. Сено-то из сарая поворовывают.

ПОВОРОЖИ́ТЬ, поворожу, поворожишь, совер. (разг. устар.). Погадать.

ПОВОРО́Т, поворота, муж.
1. Действие и состояние по гл. поворотить-поворачивать и поворотиться-поворачиваться. Поворот кругом. Ловкий поворот.
2. ... Статья полностью

ПОВОРОТИ́ТЬ, поворочу, поворотишь, совер. (к поворачивать), кого-что (разг., прост.). То же, что повернуть. «Внезапно Карл поворотил и перенес войну в Украйну.» Пушкин.

ПОВОРОТИ́ТЬСЯ, поворочусь, поворотишься, совер. (к поворачиваться) (прост.). То же, что повернуться. «Как это у тебя язык-то поворотился?» Гончаров.

ПОВОРО́ТЛИВОСТЬ, поворотливости, мн. нет, жен.
1. Подвижность, расторопность (разг.).
2. Способность изменять направление на ходу (тех., мор.). Поворотливость судна. Поворотливость задних осей автомобиля.

ПОВОРО́ТЛИВЫЙ, поворотливая, поворотливое; поворотлив, поворотлива, поворотливо (разг.). Делающий всё легко и ловко; расторопный. Вот поворотливый парень, приятно смотреть!

ПОВОРО́ТНЫЙ, поворотная, поворотное.
1. Служащий для поворота чего-нибудь (спец.). Поворотный круг на железных дорогах. Поворотная орудийная башня.
2. перен. прил. к поворот ... Статья полностью

ПОВОРОШИ́ТЬ, поворошу, поворошишь, совер., что (разг.). Пошевелить немного. Поворошить сено.

ПОВОРЧА́ТЬ, поворчу, поворчишь, совер. Провести некоторое время, ворча на кого-что-нибудь.

ПОВО́Ю, повоешь. буд. от повыть.

ПОВОЮ́Ю, повоюешь. буд. от повоевать.

ПОВРА́ТЬ, повру, поврёшь, прош. поврал, поврала, поврало, совер. (разг.). Говоря, насказать много лжи, вранья. Поврал изрядно за вечер.

ПОВРЕДИ́ТЬ, поврежу, повредишь, совер.
1. кому-чему. совер. к вредить; принести вред. «Ты попусту повредил бы и ей, и себе.» Гончаров. Курение повредит здоровью.
2. ... Статья полностью

ПОВРЕДИ́ТЬСЯ, поврежусь, повредишься, совер. (к повреждаться). Испортиться.
• Повредиться в уме — см. ум.

ПОВРЕЖДА́ТЬ, повреждаю, повреждаешь. несов. к повредить во 2 знач.

ПОВРЕЖДА́ТЬСЯ, повреждаюсь, повреждаешься, несов.
1. несов. к повредиться.
2. страд. к повреждать.

ПОВРЕЖДЕ́НИЕ, повреждения, ср. Разрушение, поломка, порча. Повреждение телефонного кабеля. Удар с повреждением костей.

ПОВРЕЖДЁННЫЙ, повреждённая, повреждённое; повреждён, повреждена, повреждено. прич. страд. прош. от повредить во 2 знач.
• Повреждённый в уме — см. ум.

ПОВРЕЖУ́, поврежусь, повредишь, повредишься. буд. от повредить, повредиться.

ПОВРЕМЕНИ́ТЬ, повременю, повременишь, совер., с чем и без доп. Подождать. Повременить со взысканием долга. Повремените, всё будет готово.

ПОВРЕМЕ́НКА и ПОВРЕМЁНКА, повремёнки, жен. (разг. неол.). Система повременной оплаты труда (в прот. сдельщине).

ПОВРЕМЁНКА

ПОВРЕМЕ́ННИК, повременника, муж. (устар.). Повременное издание.

ПОВРЕМЕ́ННЫЙ и (прост.), ПОВРЕМЁННЫЙ, повремённая, повремённое.
1. То же, что периодический во 2 знач. (книж.). Повременное издание. Повременная печать.
2. ... Статья полностью

ПОВРЕМЁННЫЙ, см. повреме́нный.

ПОВРЕМЕ́НЩИК и ПОВРЕМЁНЩИК, повремёнщика, муж. Рабочий, служащий, состоящий на повременной оплате.

ПОВРЕМЁНЩИК, см. повреме́нщик.

ПОВСЕДНЕ́ВНОСТЬ, повседневности, мн. нет. жен. (книж.) отвл. сущ. к повседневный. Повседневность забот.

ПОВСЕДНЕ́ВНЫЙ, повседневная, повседневное. Ежедневный, постоянный, обычный. Повседневная работа. Повседневные заботы. Повседневная жизнь.

ПОВСЕМЕ́СТНОСТЬ, повсеместности, мн. нет, жен. отвл. сущ. к повсеместный.

ПОВСЕМЕ́СТНЫЙ, повсеместная, повсеместное; повсеместен, повсеместна, повсеместно. Происходящий, производимый везде, повсюду, в очень многих местах. Повсеместные дожди.

ПОВСЕЧА́СНЫЙ, повсечасная, повсечасное (устар.). Постоянный, не прекращающийся. Посечасные заботы.

ПОВСКАКА́ТЬ, 1 и 2 л. ед. не употр., совер. (к повскакивать). Вскочить друг за другом (о многих). Повскакать с мест. «Повскакали люди, со страхом окружили беснующегося Петра.» А.Н.Толстой.

ПОВСКА́КИВАТЬ, повскакиваю, повскакиваешь. несов. к повскакать.

ПОВСТА́НЕЦ, повстанца, муж. Участник восстания, партизанского движения.

ПОВСТА́НЧЕСКИЙ, повстанческая, повстанческое. прил. к повстанец. Повстанческие отряды. Повстанческое движение.

ПОВСТА́НЧЕСТВО, повстанчества, мн. нет, ср. Повстанческое движение.

ПОВСТРЕЧА́ТЬ, повстречаю, повстречаешь, совер., кого-что (разг.). Встретить (случайно).

ПОВСТРЕЧА́ТЬСЯ, повстречаюсь, повстречаешься, совер., кому и с кем (разг.). Встретиться (случайно). «Уже никогда с ней не повстречаюсь.» А.Кольцов. «Ни разу мне не довелось с ним повстречаться без волненья.» Тютчев.

ПОВСЮ́ДУ, нареч. Везде, по всем метам. «Повсюду весть отрадная несется.» Пушкин. «Хозяйки глаз повсюду нужен.» Пушкин.

ПОВТО́Р, повтора, муж. (лит.). Прием в художественной речи, заключающийся в повторении одинаковых звуков или их сочетаний в известной последовательности. Звуковые повторы.

ПОВТОРЕ́НИЕ, повторения, ср.
1. только ед. Действие по гл. повторить-повторять ... Статья полностью

ПОВТО́РЕННЫЙ, повторенная, повторенное; повторен, повторена, повторено (разг.), и ПОВТОРЁННЫЙ, повторённая, повторённое; повторён, повторена, повторено. прич. страд. прош. от повторить.

ПОВТОРЁННЫЙ, см. ПОВТОРЕННЫЙ.

ПОВТОРИ́ТЕЛЬНЫЙ, повторительная, повторительное. Предназначенный для повторения чего-нибудь (при обучении). Повторительный курс. Повторительные упражнения. Повторительный сбор военнообязанных.

ПОВТОРИ́ТЬ, повторю, повторишь, совер. (к повторять), что.
1. Сказать то же самое еще раз, вторично. Повторить сказанное. «И перед ним я повторил нелепость, которую мне сам он нашептал.» Пушкин.
| ... Статья полностью

ПОВТОРИ́ТЬСЯ, повторюсь, повторишься, совер. (к повторяться).
1. Совершиться снова, вторично. «Старое не повторится.» Гончаров.
2. Воспроизвести прежнее, возвратившись к старым мыслям, темам, впечатлениям (неод.). Поэт повторился в своих стихах.

ПОВТОРНОРОДЯ́ЩИЙ, повторнородящая, повторнородящее (спец.) Обычно в женск.: повторнородящая — родящая не в первый раз; ант. первородящая. Повторнородящая женщина.
| ... Статья полностью

ПОВТО́РНЫЙ, повторная, повторное. Совершающийся снова, вторичный. Повторный отказ. Повторная атака. Сделать что-нибудь повторно (нареч.).

ПОВТОРЯ́ТЬ, повторяю, повторяешь. несов. к повторить.

ПОВТОРЯ́ТЬСЯ, повторяюсь, повторяешься, несов.
1. несов. к повториться.
2. страд. к повторять. «И повторяются эхом лесов дикие звуки нестройных рогов.» Некрасов.

ПОВЫ... Сложная приставка, см. по...1 в 6 знач.

ПОВЫВА́ТЬ, повываю, повываешь, несов. (разг.). Выть время от времени, понемногу.

ПОВЫ́СИТЬ повы́шу, повы́сишь, сов. к повышать, кого-что.
1. Поднять, сделать более высоким. Ветер повысил уровень воды.
2. ... Статья полностью

ПОВЫ́СИТЬСЯ, повыщусь, повысишься, совер. (к повышаться).
1. Стать выше, подняться. Уровень воды повысился.
2. Увеличиться, усилиться. Разгром троцкистско-бухаринской фашистской банды свидетельствует о повысившейся бдительности к маскирующимся врагом народа. Производительность труда повысилась. Интерес повысился.
| ... Статья полностью

ПОВЫ́ТЧИК, повытчика, муж. (ист.). Встарину — должностное лицо, ведавшее делопроизводством в суде.

ПОВЫ́ТЬ, повою, повоешь, совер. Провести некоторое время, воя. Повыла собака под окном и у ворот.

ПОВЫША́ТЬ, повышаю, повышаешь. несов. к повысить.

ПОВЫША́ТЬСЯ, повышаюсь, повышаешься, несов.
1. несов. к повыситься.
2. страд. к повышать.

ПОВЫШЕ́НИЕ, повышения, ср.
1. Действие по гл. повысить-повышать и состояние по гл. повыситься ... Статья полностью

ПОВЫ́ШЕННЫЙ, повышенная, повышенное; повышен, повышена, повышено.
1. прич. страд. прош. от повысить.
2. только ... Статья полностью

ПОВЫ́ШУ, повышусь, повысишь, повысишься. буд. от повысить, повыситься.

ПОВЬЮ́, повьёшь. буд. от повить.

ПОВЯЖУ́, повяжусь, повяжешь, повязешься. буд. от повязать, повязаться.

ПОВЯ́ЗАННЫЙ, повязанная, ное; повязан, повязана, повязано. прич. страд. прош. от повязать в 1 и 3 знач.

ПОВЯЗА́ТЬ, повяжу, повяжешь, совер.
1. (несов. повязывать) что. Обвернуть, завязав концы. «Седая голова повязана желтым платком.» А.Тургенев.
| Надеть (что-нибудь завязывающееся). Повязать передник. «Повязать ему чистые воротнички.» Достоевский ... Статья полностью

ПОВЯЗА́ТЬСЯ, повяжусь, повяжешься, совер. (к повязываться), чем.
1. Обвернуть себе голову, связав концы. Повязаться платком.
| Надеть на себя что-нибудь завязывающееся. Повязаться передником.
2. ... Статья полностью

ПОВЯ́ЗКА, повязки, жен. Узкий кусок ткани, лента, которую обвязывают вокруг пояса, руки, головы. У экскурсовода голубая повязка на левой руке. Играя в жмурки, надевают на глаза повязку.
| Кусок ткани, которым завяано больное место. Флюс прошел, можно снять повязку.
| ... Статья полностью

ПОВЯ́ЗЫВАТЬ, повязываю, повязываешь. несов. к повязать в 1 знач.

ПОВЯ́ЗЫВАТЬСЯ, повязываюсь, повязываешься, несов.
1. несов. к повязаться в 1 знач.
2. страд. к повязывать.

ПО́ВЯЗЬ, повязи, жен. (обл.). То же, что повязка.

ПОВЯ́НУТЬ, повязну, повязнешь, прош. повял; повядший, совер. Завянуть в большом количестве. Все цветы уже повяли. Трава повяла от засухи.

ПОГАДА́ТЬ, погадаю, погадаешь. совер. к гадать в 1 знач. «Погадай-ка мне, Даша, на картах.» А.Островский.

ПОГА́НЕЦ, поганца, муж. (прост. презр. бран.). Отвратительный и презренный мелкий человек.

ПОГА́НИТЬ, поганю, поганишь, несов. (разг.).
1. что. Загрязнять чем-нибудь грязным, поганым. Не давай собаке поганить посуду.
2. перен., кого-что ... Статья полностью

ПОГА́НИТЬСЯ, поганюсь, поганишься, несов. (к опоганиться) (разг.).
1. Загрязняться, оскверняться.
2. страд. к поганить.

ПОГА́НКА, поганки, жен.
1. Небольшой ядовитый, несъедобный гриб.
2. Утка-нырок (чомга), мясо которой имеет неприятный привкус.
3. женск. к поганец (прост. ... Статья полностью

ПОГА́НСТВО, поганства, ср. (разг., шутл.). Дрянь, мерзость, нечестное или недобросовестное дело. (первонач. в древней церк. литературе — язычество.)

ПОГА́НЫЙ, поганная, поганное; поган, погана, погано.
1. Негодный для такого употребления, которое требует чистоты, загрязненный отбросами (разг.). Поганое ведро.
2. Не употребляющийся в пищу вследствие несъедобности (разг. ... Статья полностью

ПОГА́НЫШ, поганыша, муж.
1. То же, что поганец (прост. бран.).
2. То же, что поганка в 1 знач. (разг.).

ПО́ГАНЬ, погани, собир., жен. (разг. презр.). Скверные, негодные к употреблению, отвратительные вещи или существа, гадость, мерзость. Всякую погань собирает.

ПОГАСА́НИЕ, погасания, мн. нет, ср. (спец.). Действие по гл. погасать. Погасание искры при приеме по радио.

ПОГАСА́ТЬ, погасаю, погасаешь, несов. (к погаснуть) (книж.). То же, что гаснуть. Огонь в камине медленно погасал. Чувство мое погасает.

ПОГАСИ́ТЬ, погашу, погасишь. совер. к гасить и к погашать. «Лизавета Ивановна погасила догорающую свечу.» Пушкин. «Огни везде погашены.» Пушкин. Погасить задолженность. «Водка ослабила его тело, но не погасила сознания.» М.Горький.

ПОГА́СНУТЬ, погасну, погаснешь, прош. погас, погасла, и погаснул. совер. к гаснуть и к погасать. «Погасло дневное светило.» Пушкин. — Погаснул день. «И тьма ночные своды небесные, как саваном, покрыла.» Лермонтов.

ПОГАША́ТЬ, погашаю, погашаешь, несов. (к погасить), что.
1. То же, что гасить во 2 знач. (спец.). Погашать задолженность.
2. ... Статья полностью

ПОГАШЕ́НИЕ, погашения, мн. нет. ср. (спец.). Действие по гл. погасить (см. гасить во 2 знач.) — погашать. Погашение долгов. Погашение марок.

ПОГА́ШЕННЫЙ, погашенная, погашенное; погашен, погашена, погашено, и (устар.) погашён, погашена, погашено.
1. прич. страд. прош. от погасить ... Статья полностью

ПОГАШУ́, погасишь. буд. от погасить.

ПО́ГИБ, погиба, муж. (спец.). Изгиб, изогнутость. Рыболовные крючки с прямым и боковым погибом.

ПОГИБА́ТЬ, погибаю, погибаешь, несов. (к погибнуть). То же, что гибнуть. Корабль погибает. Цветы погибают от мороза.

ПОГИ́БЕЛЬ, жен. (устар. и разг.). То же, что гибель. «- Так вот где таилась погибель моя! Мне смертию кость угрожала!» Пушкин ... Статья полностью

ПОГИ́БЕЛЬНЫЙ, погибельная, погибельное; погибелен, погибельна, погибельно (устар.). Ведущий к гибели, роковой. «В свое погибельное счастье ты детской веровал душой.» Пушкин.

ПОГИ́БНУТЬ, погибну, погибнешь, прош. погиб, погибла, и (устар.) гибнул. совер. к гибнуть и к погибать.

ПОГИ́БШИЙ, погибшая, погибшее.
1. прич. действ. прош. от погибнуть. Погибший корабль. Погибшие мечты.
2. То же, что гиблый ... Статья полностью

ПО́ГИБЬ, погиби, жен. (спец.). То же, что погиб. Погибь палубы.

ПОГЛА́ДИТЬ, поглажу, погладишь, совер.
1. кого-что. совер. к гладить во 2 знач. Погладить по щеке. Погладить собаку.
2. что и ... Статья полностью

ПОГЛА́ДЫВАТЬ, погладываю, погладываешь, несов., что (разг.). Глодать понемногу, не торопясь. Собака в углу погладывала кость.

ПОГЛА́ЖЕННЫЙ, поглаженная, поглаженное; поглажен, поглажена, поглажено. прич. страд. прош. от погладить в 1 и 3 знач.

ПОГЛА́ЖИВАТЬ, поглаживаю, поглаживаешь, несов., кого-что. Гладить, водить рукой по поверхности кого-чего-нибудь время от времени. Поглаживать собаку. Поглаживать больное колено.

ПОГЛА́ЖУ, погладишь. буд. от погладить.

ПОГЛАЗЕ́ТЬ, поглазею, поглазеешь, совер., на что и без доп. (разг. фам.). Провести некоторое время, глазея, в праздном любопытстве. «Пошли и наши странники послушать, поглазеть.» Некрасов.

ПОГЛА́ТЫВАТЬ, поглатываю, поглатываешь, несов., что (разг.). Глотать понемногу, не торопясь или время от времени.

ПОГЛО́ДАННЫЙ, поглоданная, поглоданное; поглодан, поглодана, поглодано. прич. страд. прош. от поглодать в 1 и 2 знач.

ПОГЛОДА́ТЬ, погложу, погложешь (поглодаю, поглодаешь — прост.), совер.
1. что. Сглодать всё, многое. Собаки все кости поглодали.
2. что и чего. Погрызть несколько.
3. что и чего. Провести некоторое время, глодая. Дай собаке кость поглодать. Поглодать костей.

ПОГЛОЖУ́, погложешь. буд. от поглодать.

ПОГЛОТА́ТЬ, поглотаю, поглотаешь, совер. (разг.), что. Проглотить в несколько приемов много чего-нибудь. Поглотал все таблетки.

ПОГЛОТИ́ТЕЛЬНЫЙ, поглотительная, поглотительное (спец.). Способный поглощать (см. поглотить в 3 знач.). Поглотительные свойства почвы.

ПОГЛОТИ́ТЬ, поглощу, поглотишь, совер. (к поглощать), кого-что.
1. Съесть, проглотить (книж., рит. или ирон.).
2. ... Статья полностью

ПОГЛОТИ́ТЬСЯ, поглощусь, поглотишься, совер. (к поглощаться) (книж.). Стать поглощенным.

ПОГЛОЩА́ТЬ, поглощаю, поглощаешь. несов. к поглотить. «Друг его поглощает каждое его слово.» А.Тургенев. «Утро поглощала служба.» Гончаров. «Чай поглощал без устали.» Шолохов.

ПОГЛОЩА́ТЬСЯ, поглощаюсь, поглощаешься, несов.
1. несов. к поглотиться.
2. страд. к поглощать.

ПОГЛОЩЕ́НИЕ, поглощения, мн. нет, ср. (книж.). Действие по гл. поглотить-поглощать. Поглощение света темной пластинкой. Поглощение энергии.

ПОГЛОЩЁННЫЙ, поглощённая, поглощённое; поглощён, поглощена, поглощено. прич. страд. прош. от поглотить.
| чем. Всецело занятый чем-нибудь, сосредоточивший всё свое внимание на чем-нибудь. Поглощенный заботами.

ПОГЛОЩУ́, поглощусь, поглотишь, поглотишься. буд. от поглотить, поглотиться.

ПОГЛУМИ́ТЬСЯ, поглумлюсь, поглумишься, совер., над кем-чем.
1. совер. к глумиться.
2. Провести некоторое время, преследуя кого-что-нибудь злыми насмешками, глумлением.

ПОГЛУПЕ́ТЬ, поглупею, оглупеешь. совер. к глупеть.

ПОГЛУПИ́ТЬ, поглуплю, поглупишь, совер. (разг. фам.). Совершить некоторое количество глупостей в течение какого-нибудь времени.

ПОГЛЯДЕ́НИЕ, поглядения, мн. нет, ср. (разг.). Действие по гл. поглядеть, преим. ... Статья полностью

ПОГЛЯДЕ́ТЬ погляжу́, погляди́шь, сов.
1. сов. к глядеть в 1 и 6 знач. «Доктор поднялся и поглядел на него сконфуженно.» Чехов. «Вы поглядите, сколько движения, какая масса воздуху, экспрессии.» Чехов. Поглядел с удивлением. Погляди на них, как они живут.
2. ... Статья полностью

ПОГЛЯДЕ́ТЬСЯ, погляжусь, поглядишься. совер. к глядеться. Поглядеться в зеркало.

ПОГЛЯ́ДЫВАТЬ, поглядываю, поглядываешь, несов.
1. на кого-что. Смотреть, глядеть время от времени. «Гаврила все хохотал, тупыми глазами поглядывая на хозяина.» М.Горький.
2. за кем-чем. Наблюдать, присматривать, надзирать (разг. ... Статья полностью

ПОГЛЯЖУ́, погляжусь, поглядишь, поглядишься. буд. от поглядеть, поглядеться.

ПО́ГНАННЫЙ, погнанная, погнанное; погнан, погнана, погнано. прич. страд. прош. от погнать (см. гнать в 1, 2, 3 и 5 знач.).

ПОГНА́ТЬ, погоню, погонишь, прош. ал, ала, ало, совер., кого-что. Совершить или начать совершать что-нибудь (какое-нибудь действие) в соответствии с 1, 2, 3, 4, 5 и 6 знач. гл. ... Статья полностью

ПОГНА́ТЬСЯ, погонюсь, погонишься, прош. погнался, погналась, погналось, совер., за кем-чем.
1. Побежать вдогонку, начать преследовать. «За двумя зайцами погонишься, ни одного не поймаешь.» (посл. ... Статья полностью

ПОГНЕ́ВАТЬСЯ, погневаюсь, погневаешься, совер. (устар.).
1. Пробыть некоторое время в состоянии гнева, раздражения.
2. повел. погневайся с отриц. ... Статья полностью

ПОГНЕВИ́ТЬ, погневлю, погневишь, совер., кого-что (устар.). Заставить пробыть некоторое время в состоянии гнева.

ПОГНИ́ТЬ, погнию, погниёшь, повел. нет, прош. погнил, погнила, погнило, совер.
1. Испортиться, немного, частью подвергшись гниению. Бревно погнило от лежания на земле.
2. ... Статья полностью

ПОГНОИ́ТЬ, погною, погноишь, совер., кого-что.
1. Подвергнуть гниению в течение некоторого времени. Погноить еще навоз в кучах.
2. перен. Подержать взаперти, в заточении, тяжких условиях (устар.).

ПО́ГНУТЫЙ, погнутая, погнутое; погнут, погнута, погнуто. прич. страд. прош. от погнуть в 1 знач.

ПОГНУ́ТЬ, погну, погнёшь, совер.
1. что. Надавив или ударив, сделать кривым (предмет, бывший прямым) Лев погнул прутья клетки. Велосипедист при падении погнул раму велосипеда.
2. что и без доп. Провести некоторое время, сгибая что-нибудь или пробуя согнуть.

ПОГНУ́ТЬСЯ, погнусь, погнёшься, совер.
1. Сделаться, стать кривым (о предмете, бывшем прямым). Ось погнулась.
2. перен. Поддаться чему-нибудь, перестать быть стойким. «Под игом лет душа его погнулась, остыла ко всему она.» Некрасов.

ПОГНУША́ТЬСЯ, погнушаюсь, погнушаешься. совер. к гнушаться. Не погнушайтесь откушать у нас (вежливое приглашение; устар. прост.).

ПОГОВА́РИВАТЬ, поговариваю, поговариваешь, несов., о чем (разг.). Говорить, возвращаясь время от времени к той же теме, высказываться о чем-нибудь без особой настоятельности. Поговаривать об отъезде.
| Передавать слухи, обсуждая их в разговорах. Поговаривают, что он виноват в этом сам.

ПОГОВОРИ́ТЬ, поговорю, поговоришь, совер., о чем с кем.
1. Провести время в разговоре. Поговорили на разные темы и разошлись. «Сядем рядком, да поговорим ладком.» погов.
2. ... Статья полностью

ПОГОВО́РКА, поговорки, жен.
1. Принятое, ходячее выражение, обычно образное, иносказательное, не являющееся цельной фразой, предложением (чем отличается от пословицы, напр. ни пава ни ворона).
2. То же, что ... Статья полностью

ПОГОВО́РОЧНЫЙ, поговорочная, поговорочное. прил. к погов. в 1 знач.; являющийся поговоркой. Поговорочное выражение.

ПОГО́ДА, погоды, (мн. обл.), жен.
1. Состояние атмосферы (облачность, влажность, осадки, температура воздуха и т.п.) в данной местности, в данное время. «Погода к осени дождливей.» Крылов ... Статья полностью

ПОГО́ДИТЬ, погодит, безл., несов. (обл.). О ненастной, снежной погоде: быть в данный момент. На дворе погодит.

ПОГОДИ́ТЬ, погожу, погодишь, совер. (разг.).
1. Подождать, повременить. С этим делом надо погодить. «Погодите, по осени съезжу к сыну, возьму денег, мельницу поставлю.» А.Н.Толстой.
2. повел. ... Статья полностью

ПОГО́ДКА, погодки, жен. (разг.). уменьш.-ласк. к погода. Разыгралася погодка. нар. песня.

ПОГО́ДКИ, погодков. см. погодок.

ПОГО́ДНЫЙ1, погодная, погодное (книж.). Производимый ежегодно, последовательно в каждом году, по годам. Погодные записи.

ПОГО́ДНЫЙ2, погодная, погодное; погоден, погодна, погодно.
1. только полн. прил. к погода в 1 знач. (спец. ... Статья полностью

ПОГО́ДОК, погодка, муж.
1. ед., кому. Человек (реже животное), родившийся годом позже другого (редк.). Сестра — мне погодок.
2. мн. ... Статья полностью

ПОГО́ДУШКА, погодушки, жен. (обл. и нар.-поэт.). ласк. к погода. «Шумит дубровушка к погодушке.» (посл.)

ПОГО́ЖИЙ, погожая, погожее; погож, погожа, погоже. Хороший, благоприятный по погоде. Погожий день. Погожее время.

ПОГОЖУ́, погодишь. буд. от погодить.

ПОГОЛО́ВНЫЙ, поголовная, поголовное.
1. Производимый по головам (см. голова во 2 знач.; спец.). Поголовный счет скота.
2. прил. ... Статья полностью

ПОГОЛО́ВЬЕ, поголовья, мн. нет, ср. Общее число (голов) скота в хозяйствах, в области, стране. Конское поголовье. Рост поголовья молочного скота.

ПОГОЛОДА́ТЬ, поголодаю, поголодаешь, совер. Провести некоторое время, голодая.

ПОГОЛОСИ́ТЬ, поголошу, поголосишь, совер. Провести некоторое время, громко и нараспев плача, голося.

ПОГОЛОШУ́, поголосишь. буд. от поголосить.

ПОГОЛУБЕ́ТЬ, поголубею, поголубеешь. совер. к голубеть во 2 знач.

ПОГО́Н, погона, муж.
1. То же, что погоня (обл. и устар.). В погон побежать.
2. ... Статья полностью

ПОГО́НА, погоны, жен. То же, что погон во 2 знач. «Новый мундир его был весь в мелу, одна погона глядела на сторону.» Чехов.

ПОГО́НКА, погонки, жен. (обл.).
1. То же, что погоня. Броситься в погонку.
2. только мн. Остаток от перегонки чего-нибудь.

ПОГО́ННЫЙ, погонная, погонное (спец., устар.). О мерах: измеряемый только в длину, линейный. Погонная сажень (в отличие от квадратной и кубической).

ПОГО́НЧИК, погончика, муж.
1. уменьш. к погон во 2 знач. «Форменные есть отлички: в мундирах выпушки, погончики, петлички.» Грибоедов.
2. ... Статья полностью

ПОГО́НЩИК, погонщика, муж.
1. Работник, погоняющий лошадей или быков в рабочей запряжке (при пахоте, при работе на конных машинах и т.п.).
2. Работник, сопровождающий перегоняемое куда-нибудь стадо, гурт скота.

ПОГО́НЬ, погони, мн. нет, жен. (обл. и устар.). То же, что погоня. «В погонь ли за полком?» Грибоедов.

ПОГОНЮ́, погонюсь, погонишь, погонишься. буд. от погнать, погнаться.

ПОГО́НЯ, погони, мн. нет, жен.
1. Преследование бежавшего или ушедшего с целью поимки. Пуститься в погоню за кем-нибудь.
2. Группа людей, преследующая кого-нибудь. «За ним по пятам мчалась погоня.» А.Тургенев ... Статья полностью

ПОГОНЯ́ЛКА, погонялки, жен.
1. То, чем погоняют кого-нибудь, кнут, прут, хворостина (прост.).
2. Деревянное приспособление в ткацком станке, при помощи которого движется челнок (тех.).

ПОГОНЯ́ТЬ1, погоняю, погоняешь, несов., кого-что. Понукая или стегая чем-нибудь, заставлять (лошадь, осла и т.п.) ускорить ход. Погонять лошадей кнутом.
| перен. ... Статья полностью

ПОГОНЯ́ТЬ2, погоняю, погоняешь, совер., кого-что. Провести некоторое время, гоняя кого-что-нибудь. Погонять голубей. Погонять лошадь на корде. Погоняли его сегодня с поручениями. Погонял в город немало за неделю.

ПОГОНЯ́ТЬСЯ1, погоняюсь, погоняешься, несов. страд. к погонять1.

ПОГОНЯ́ТЬСЯ2, погоняюсь, погоняешься, совер., за кем-чем. Провести некоторое время, гоняясь. Собака погонялась за курами.

ПОГОРА́ТЬ, погораю, погораешь. несов. к погореть.

ПОГОРЕВА́ТЬ, погорюю, погорюешь, совер. Провести некоторое время, предаваясь горю. «Погоревали — и будет, надо и честь знать.» Чехов.

ПОГОРЕ́ЛЕЦ, погорельца, муж. Человек, потерявший дом, имущество во время пожара.

ПОГОРЕ́ЛЫЙ, погорелая, погорелое (обл.). Уничтоженный огнем, пожаром. Погорелый хутор. Погорелый лес. Погорелое место (место пожара).
• На погорелое (обл., прост.) — для помощи погорельцам. Собирать на погорелое.

ПОГОРЕ́ТЬ, погорю, погоришь совер. (к погорать).
1. Лишиться своего дома, имущества во время пожара.
2. Сгореть целиком (о многом, о нескольких предметах). Деревня погорела.
3. ... Статья полностью

ПОГОРЯЧИ́ТЬСЯ, погорячусь, погорячишься, совер.
1. Пробыть некоторое время в состоянии раздражения, возбуждения. Погорячился немного и успокоился.
2. Делая что-нибудь, проявить излишнее возбуждение, раздражение, горячность.

ПОГО́СТ, погоста, муж.
1. Сельское кладбище. Снести на погост (похоронить).
2. Сельская церковь с кладбищем и принадлежащим ей земельным участком и омом причта, расположенная отдельно, в стороне от поселения (устар. ... Статья полностью

ПОГОСТИ́ТЬ, погощу, погостишь, совер. Прожить некоторое время в гостях у кого-нибудь, где-нибудь. «Коль жив я буду, чудный остров навещу, у Гвидона погоду.» Пушкин.

ПОГО́СТНЫЙ, погостная, погостное (устар.). прил. к погост.

ПОГОЩУ́, погостишь. буд. от погостить.

ПОГРА́БИТЬ, пограблю, пограбишь, совер., кого-что (разг.). Произвести ряд грабежей, ограбить многих, многое (в течение некоторого времени). Фашистские молодчики немало пограбили во время еврейских погромов в Германии.

ПОГРА́БЛЕННЫЙ, пограбленная, пограбленное; пограблен, пограблена, пограблено (разг.). прич. страд. прош. от пограбить в 1 знач.

ПОГРАН... Первая часть новых сложных слов в знач. пограничный в 1 и 3 знач., напр. погранотряд, погранохрана, погранзастава, погранрайон.

ПОГРАНИ́ЧНИК, пограничника, муж. Военнослужащий в войсках пограничной охраны. Наши славные пограничники держат границы нашей родины на замке.

ПОГРАНИ́ЧНЫЙ, пограничная, пограничное.
1. Расположенный вдоль границы, у границы. Пограничный район. Пограничная полоса. Пограничная зона.
2. Происходящий в районе границы. Пограничный инцидент.
3. прил., по знач. ... Статья полностью

ПО́ГРЕБ, погреба, мн. погреба, муж.
1. Яма с бревенчатыми стенами и крытым верхом, служащая для хранения припасов, обычно наполняемая льдом. Поставить молоко на погреб. Держать капусту в погребе.
2. ... Статья полностью

ПОГРЁБ, погребла. прош. от погрести1.

ПОГРЕБА́ЛЬНЫЙ, погребальная, погребальное (книж.). прил. к погребение, похоронный. Погребальный обряд. Погребальный звон. Погребальное шествие.

ПОГРЕБА́ТЬ, погребаю, погребаешь (книж.). несов. к погрести1. «Стон и вопли: погребают вольнодумного врача.» А.К.Толстой.

ПОГРЕБА́ТЬСЯ, погребаюсь, погребаешься, несов. (книж.). страд. к погребать.

ПОГРЕБЕ́НИЕ, погребения, ср. (книж.). Действие по гл. погрести1-погребать; похороны. «Приготовили к погребению по установленному чину.» Достоевский.

ПОГРЕБЁННЫЙ, погребённая, погребённое; погребён, погребена, погребено (книж.). прич. страд. прош. от погрести1.

ПОГРЕБЕ́Ц, погребца, муж. (устар.). Дорожный сундучок с напитками и съестными припасами.

ПОГРЕБНО́Й, погребная, погребное (спец.). прил. к погреб во 2 знач. Погребное хозяйство в винодельческих районах.

ПОГРЕБО́К, погребка, муж.
1. уменьш. к погреб.
2. То же, что погреб в 3 знач. (устар.).

ПОГРЕБУ́, погребёшь. буд. от погрести1.

ПОГРЕБЩИ́К, погребщика, муж. (устар.). Хозяин винного погреба.

ПОГРЕВА́ТЬ, погреваю, погреваешь, несов., кого-что и без доп. (разг.). Греть немного, время от времени, пригревать. Солнышко уж начинает погревать.

ПОГРЕ́ЖУ, погрезишь. буд. от погрезить.

ПОГРЕ́ЗИТЬ, погрежу, погрезишь, совер. Провести некоторое время в грезах о чем-нибудь.

ПОГРЕМЕ́ТЬ, погремлю, погремишь, совер.
1. Произвести в течение некоторого времени шум, грохот, громкие звуки. Гром не долго погремел.
2. перен. Пробыть в известности, в славе в течение некоторого времени (книж.). Его слава не долго погремела.

ПОГРЕМО́К1, погремка, муж. (разг.). То же, что погремушка.

ПОГРЕМО́К2, погремка, муж. Трава из сем. норичниковых с желтыми цветами и плодом-коробочкой, семена которой рано отделяются от стенок коробочки и стучат о них.

ПОГРЕМУ́ШКА, погремушки, жен. Детская игрушка, издающая при встряхивании шум. Детская погремушка.
| Небольшой глухой бубенчик на конской сбруе, на маскарадном костюме, на ударном инструменте. Шапка арлекина с погремушками. Бубны с погремушками.
| ... Статья полностью

ПОГРЕСТИ́1, погребу, погребёшь, прош. погрёб, погребла, совер. (к погребать), кого-что (книж.). Похоронить, закопать в землю, предать земле (умершего). «Адриан с ужасом узнал в них людей, погребенных его стараниями.» Пушкин ... Статья полностью

ПОГРЕСТИ́2, погребу, погребёшь, прош. погрёб, погребла, совер. Провести некоторое время, гребя чем-нибудь или что-нибудь. Погреби правым веслом. Погрести сена.

ПОГРЕ́ТЬ, погрею, погреешь, совер., кого-что. Провести некоторое время, грея, согревая что-нибудь. Погреть спину у печки. Погреть воду.
• Погреть руки — см. греть.

ПОГРЕ́ТЬСЯ, погреюсь, погреешься, совер. Провести некоторое время, греясь, согреваясь. «Подышать свежим воздухом и погреться на апрельском солнце.» Л.Толстой.
• Погреться за чей счет (разг. фам. ... Статья полностью

ПОГРЕША́ТЬ, погрешаю, погрешаешь, несов. (к погрешить), против чего (книж.). То же, что грешить во 2 знач.

ПОГРЕШЕ́НЬЕ, погрешенья, чаще мн., ср. (устар.). Прегрешенье, грех, ошибка. «Во весь народ поведали свои смиренно погрешенья.» Крылов.

ПОГРЕШИ́ТЬ, погрешу, погрешишь, совер.
1. совер. к погрешать и к грешить во 2 знач. (книж. ... Статья полностью

ПОГРЕ́ШНОСТЬ, погрешности, жен. Ошибка, неправильность, неточность или промах в каком-нибудь деле. Ряд погрешностей в выводах.
| Неправильность, неточность в работе какого-нибудь механизма. Погрешность в часах.
| ... Статья полностью

ПОГРОЖУ́, погрожусь, погрозишь, погрозишься. буд. от погрозить, погрозиться.

ПОГРОЗИ́ТЬ, погрожу, погрозишь. совер. к грозить в 4 знач. «Драгун погрозил ему пистолетом.» Герцен.

ПОГРОЗИ́ТЬСЯ, погрожусь, погрозишься (прост.). совер. к грозиться.

ПОГРО́М, погрома, муж.
1. Организованное правительством, господствующими классами реакционно-шовинистическое выступление, массовое избиение толпой какой-нибудь группы населения, сопровождающееся убийствами, разорением и грабежом имущества. Еврейские погромы в царской России, с панской Польше, в боярской Румынии, в фашистской Германии. Армянские погром в султанской Турции.
2. ... Статья полностью

ПОГРОМИ́ТЬ, погромлю, погромишь, совер., кого-что.
1. Произвести погром чего-нибудь, разгромить (устар.). Батый в 13 веке погромил Ростовско-Суздальскую землю.
2. Провести некоторое время, занимаясь погромом.

ПОГРОМЛЁННЫЙ, погромлённая, погромлённое; погромлён, погромлена, погромлено. прич. страд. прош. от погромить в 1 знач.

ПОГРО́МНЫЙ, погромная, погромное. Призывающий к погрому (в 1 знач.). Погромные выступления.
| Реакционно-шовинистический. Погромный листок черносотенной газеты. Погромная агитация белобандитов.

ПОГРО́МЩИК, погромщика, муж. (презр.). Участник, организатор погрома (в 1 знач.).
| Крайний реакционер и шовинист.

ПОГРОМЫХА́ТЬ, погромыхаю, погромыхаешь, совер. к погромыхивать (разг.). То же, что погрохотать.

ПОГРОМЫ́ХИВАТЬ, погромыхиваю, погромыхиваешь (разг.). несов. к погромыхать. «На востоке вспыхивали сполохи, погромхивал гром.» Шолохов.

ПОГРОХА́ТЫВАТЬ, погрохатываю, погрохатываешь (разг.). несов. к погрохотать.

ПОГРОХОТА́ТЬ, погрохочу, погрохочешь, совер. (к погрохатывать). Произвести грохот, шум с раскатами в течение некоторого времени. Гром погрохотал недолго.

ПОГРОХОЧУ́, погрочешь. буд. от погрохотать.

ПОГРУБЕ́ЛЫЙ, погрубелая, погрубелое (разг.). Ставший грубым. Погрубелая кожа.

ПОГРУБЕ́ТЬ, погрубею, погрубеешь, совер. Стать грубым или более грубым. Кожа погрубела. Голос погрубел. Черты лица погрубели.

ПОГРУБИ́ТЬ, погрублю, погрубишь, совер. Поговорить грубо, наговорив грубостей (разг.). Сначала погрубил, а потом решил перейти на другой тон.

ПОГРУЖА́ТЬ, погружаю, погружаешь. несов. к погрузить.

ПОГРУЖА́ТЬСЯ, погружаюсь, погружаешься, несов.
1. несов. к погрузиться.
2. страд. к погружать (см. погрузить в 1 знач.).

ПОГРУЖЕ́НИЕ, погружения, мн. нет, ср. (книж.). Действие по гл. погрузить в 1 знач. — погружать и состояние по гл. ... Статья полностью

ПОГРУ́ЖЕННЫЙ, погруженная, погруженное; погружен, погружена, погружено. прич. страд. прош. от погрузить во 2 и 3 знач.

ПОГРУЖЁННЫЙ, погружённая, погружённое; погружён, погружена, погружено. прич. страд. прош. от погрузить в 1 знач.

ПОГРУЖУ́, погружусь, погрузишь, погрузишься. буд. от погрузить, погрузиться.

ПОГРУЗИ́ТЬ, погружу, погрузишь, совер. (к погружать), кого-что.
1. (погрузишь). Опустить, поместить целиком (в жидкость, в сыпучее вещество, в газ). Погрузить в воду. Погрузить ноги в песок.
| перен. ... Статья полностью

ПОГРУЗИ́ТЬСЯ, погружусь, погрузишься, совер. (к погружаться).
1. (погрузишься). Опуститься, целиком поместиться в жидкость, в сыпучее вещество, в газ. «Бадейка погрузилась в воду.» В.Катаев.
| перен. ... Статья полностью

ПОГРУ́ЗКА, погрузки, мн. нет, жен. (спец.). Действие по гл. погрузить во 2 и 3 знач. ... Статья полностью

ПОГРУ́ЗНУТЬ, погрузну, погрузнешь (обл.). совер. к грузнуть.

ПОГРУ́ЗОЧНЫЙ, погрузочная, погрузочное (спец.). Служащий для погрузки чего-нибудь. Погрузочные механизмы. Погрузочно-разгрузочные работы.

ПОГРУ́ЗЧИК, погрузчика, муж. (спец.). То же, что грузчик. Погрузчики лениградского порта.

ПОГРУСТИ́ТЬ, погрущу, погрустишь, совер. Пробыть некоторое время в грустном расположении духа.

ПОГРУЩУ́, погрустишь. буд. от погрустить.

ПОГРЫ́ЗЕННЫЙ (погрызанный неправ.), погрызенная, погрызенное; погрызен, погрызена, погрызено (разг.). прич. страд. прош. от погрызть во 2 знач.

ПОГРЫ́ЗТЬ, погрызу, погрызёшь, прош. погрыз, погрызла, совер., кого-что.
1. Провести некоторое время, грызя что-нибудь. Любил вечером на завалинке погрызть семечки. Собака погрызла кости и бросила.
2. Испортить зубами (разг.). Мыши погрызли переплеты у книг.

ПОГРЫ́ЗТЬСЯ, погрызусь, погрызёшься, прош. погрызся, погрызлась, совер. (разг.).
1. Провести некоторое время, грызясь. Собаки погрызлись и разошлись.
2. совер. ... Статья полностью

ПОГРЯЗА́ТЬ, погрязаю, погрязаешь (книж.). несов. к погрязнуть.

ПОГРЯ́ЗНУТЬ, погрязну, погрязнешь, прош. погряз, погрязла, и (редк.) погрязнул, совер. (к погрязать) (книж. ... Статья полностью

ПОГУБИ́ТЕЛЬ, погубителя, муж. (устар. и обл.). Человек, причинивший несчастье, подвергнувший кого-что-нибудь какой-нибудь большой неприятности. «Бесчестный ты человек, душе своей ты погубитель!» А.Островский.

ПОГУБИ́ТЬ, погублю, погубишь. совер. к губить. «Она меня чуть-чуть не погубила.» Пушкин. «Душу погубили, оскоромились.» А.Н.Толстой. «На разные забавы я много жизни погубил.» Пушкин.

ПОГУ́БЛЕННЫЙ, погубленная, погубленное; погублен, погублена, погублено. прич. страд. прош. от погубить.

ПОГУДЕ́ТЬ, погужу, погудишь, совер. Произвести в течение некоторого времени гудящие звуки. Погудел вентилятор и умолк. Гудки погудели полчаса.

ПОГУ́ДКА, погудки, жен. (обл.). Напев, мелодия. «Какова погудка, такова и пляска.» погов.
| Прибаутка, присказка. «Старая погудка на новый лад.» погов. ... Статья полностью

ПОГУ́ЛИВАТЬ, погуливаю, погуливаешь, несов. (разг.).
1. Гуляя, расхаживать взад и вперед (разг.). Погуливал на солнышке.
2. Гулять изредка, время от времени. Парень начал погуливать.

ПОГУЛЯ́НКИ, погулянок, ед. нет (обл.). Свободные от работы дни. Заходите к нам на погулянках.

ПОГУЛЯ́ТЬ, погуляю, погуляешь, совер. Совершить что-нибудь (какое-нибудь действие) в соответствии со знач. гл. ... Статья полностью

ПОГУСТЕ́ТЬ, погустею, погустеешь, совер. (разг.). Стать немного гуще. Кисель погустел.

ПОГУ́ТОРИТЬ, погуторю, погуторишь, совер. (обл.). Поговорить.


ПОД

ПОД1, пода, о поде, на поду, муж. Горизонтальная поверхность в печи, в печной топке, на которую кладется топливо. Печь пирог прямо на поду. Выложить под гладким кирпичом. Под в технике называется дном печи.

ПОД2 и подо (см.) [без удар., кроме тех случаев, когда ударение с существительного переносится на предлог, напр. по́д нос, по́д носом], предлог с вин. ... Статья полностью

ПОД...1, см. тж подо... и подъ..., глагольная приставка. Обозначает: 1) что действие направляется снизу вверх, напр. подбросить, поднять, подпрыгнуть, поддержать, подхватить; 2 ... Статья полностью

ПОД...2, см. тж подъ.... Приставка в именах сущ. и прил., придающая им знач.: 1 ... Статья полностью

ПОДАВА́ЛЬЩИК, подавальщика, муж.
1. Служащий в столовой, подающий на стол кушанья, официант (спец.).
2. Рабочий, который подносит материалы к месту производства, обработки их (спец. ... Статья полностью

ПОДАВА́ЛЬЩИЦА, подавальщицы. женск. к подавальщик в 1 и 2 знач.

ПОДАВА́ТЬ, подаю, подаёшь; подавая, повел. давай, несов.
1. несов. к подать.
2. что. Приготовлять (еду) каким-нибудь способом для подачи к столу (спец. ... Статья полностью

ПОДАВА́ТЬСЯ, подаюсь, подаёшься; подаваясь, повел. давайся, несов.
1. несов. к податься.
2. страд. к подавать. «Обед подавался на особенном английском сервизе.» Герцен.

ПОДАВИ́ТЬ подавлю́, пода́вишь, сов., кого-что.
1. (несов. подавливать). На некоторое время подвергнуть давлению что-нибудь «Доктор осмотрел его локоть, подавил, вздохнул, чмокнул губами; потом опять подавил.» Чехов ... Статья полностью

ПОДАВИ́ТЬСЯ, подавлюсь, подавишься, совер., чем. Глотая, причинить себе боль, удушье застрявшим в горле куском. «Он костью чуть не подавился.» Крылов.

ПОДАВЛЕ́НИЕ, подавления, мн. нет, ср. Действие по гл. подавить в 3 и 4 знач. — подавлять. Подавление мятежа.

ПОДА́ВЛЕННОСТЬ, подавленности, мн. нет, жен. (книж.). отвл. сущ. к подавленный в 3 знач.; угнетенное настроение. Его подавленность действовала на всех удручающе.

ПОДА́ВЛЕННЫЙ, подавленная, подавленное; подавлен, подавлена, подавлено.
1. прич. страд. прош. от подавить во всех знач., кроме 5.
2. ... Статья полностью

ПОДА́ВЛИВАТЬ, подавливаю, подавливаешь. несов. к подавить в 1 знач.

ПОДАВЛЯ́ТЬ, подавляю, подавляешь. несов. к подавить в 3, 4, 5 и 6 знач.

ПОДАВЛЯ́ТЬСЯ, подавляюсь, подавляешься, несов. страд. к подавлять.

ПОДАВЛЯ́ЮЩИЙ, подавляющая, подавляющее.
1. прич. действ. наст. от подавлять.
2. Значительно превосходящий, преобладающий. Подавляющее большинство голосов. Подавляющий перевес сил.

ПОДА́ВНО, нареч., обычно с предшествующим "и" (разг.). Тем более, конечно. Если ты успеешь, то я и подавно. «А коням подавно страх — не передохнули.» Некрасов.

ПОДА́ГРА, подагры, мн. нет, жен. (греч. podagra — болезнь ног). Хроническая болезнь суставов, тканей вследствие отложения мочекислых солей, вызванного нарушением обмена веществ. Старческая подагра. Приступ подагры. Руки, изуродованные подагрой.

ПОДА́ГРИК, подагрика, муж. Человек, страдающий подагрой (о мужчине и о женщине).

ПОДАГРИ́ЧЕСКИЙ, подагрическая, подагрическое. прил. к подагра; происходящий от подагры. Подагрические явления. Подагрические боли в ногах. Подагрический характер болей.

ПОДАГРИ́ЧКА, подагрички (разг.). женск. к подагрик.

ПОДАДИ́М, подадимся, подадите, подадитесь, подадут, подадутся. мн. буд. от подать, податься.

ПОДА́ЛБЛИВАТЬ, подалбливаю, подалбливаешь. несов. к подолбить.

ПОДА́ЛЬШЕ, нареч. Еще дальше, очень далеко. Засунь подальше книгу. «Смотрите, чтоб он вас по почте не отправил куда-нибудь подальше.» Гоголь. «Нельзя ли для прогулок подальше выбрать закоулок?» Грибоедов.

ПОДА́М, подамся, подашь, подашься, подаст, подастся. ед. буд. от подать, податься.

ПО́ДАННЫЙ, поданная, поданное; подан, подана, подано. прич. страд. прош. от подать.

ПОДА́РЕННЫЙ, подаренная, подаренное; подарен, подарена, подарено (разг.), и ПОДАРЁННЫЙ, подарённая, подарённое; подарён, подарена, подарено. прич. страд. прош. от подарить.

ПОДАРЁННЫЙ, см. ПОДА́РЕННЫЙ.

ПОДАРИ́ТЬ, подарю, подаришь и (прост.) подаришь. совер. к дарить. Подарить ребенку игрушку. Она подарила его улыбкой. «Она поэту подарила младых восторгов первый сон.» Пушкин.

ПОДА́РОК, подарка, муж. Предмет, вещь, которую по собственному желанию безвозмездно дают, преподносят, дарят кому-нибудь с целью доставить удовольствие, пользу. Сделать подарок кому-нибудь. Книги для подарков. Эта картина — подарок мне от брата. Получить что-нибудь в подарок (в качестве подарка). «Ей подарков надарил.» А.Кольцов ... Статья полностью

ПОДА́РОЧЕК, подарочка, муж. уменьш. к подарок. «Не побрезгуй на подарочке.» Некрасов.

ПОДА́РОЧНЫЙ, подарочная, подарочное. Годный для подарка, служащий подарком.

ПОДА́СТ, подастся. см. подать, податься.

ПОДА́ТЕЛЬ, подателя, муж. (офиц.). Лицо, вручающее данное письмо, бумагу, документ по назначению. Прошу выдать книгу подателю этого письма.

ПОДА́ТЕЛЬНИЦА, подательницы (офиц.). женск. к податель.

ПОДА́ТЛИВОСТЬ, податливости, мн. нет, жен. отвл. сущ. к податливый. В его характере есть женская мягкость и податливость.

ПОДА́ТЛИВЫЙ, податливая, податливое; податлив, податлива, податливо.
1. Уступччивый, сговорчивый, легко подчиняющийся чужому влиянию. Человек податливый. Податливый характер.
2. Легко изменяющий свою форму, легко поддающийся обработке. Податливая глина. Податливый материал.
| ... Статья полностью

ПОДАТНО́Й, податная, податное (ист.). прил., по знач. связанное со сбором подати и других налогов в дореволюционное время. Податной оклад. Податное обложение. Податная инспекция (учреждение, вещавшее сбором налогов; дорев. ... Статья полностью

ПО́ДАТЬ, подати, мн. подати, податей, жен. (ист.). Подушный налог, взимавшийся с крестьян и мещан.

ПОДА́ТЬСЯ, подамся, подашься, подастся, подадимся, подадитесь, подадутся, повел. подайся, повел. подайся, прош. подался, подалась; подавшийся, совер. (к подаваться ... Статья полностью

ПОДА́ЧА, подачи, жен. Действие по гл. подать во всех знач. ... Статья полностью

ПОДА́ЧКА, подачки, жен. (разг.). Кусок еды, брошенный собаке или другому животному. «Бросить, как бросают подачку собаке.» Гончаров.
| перен. Подарок, пожертвование из милости, из снисхождения (пренебр.). Денежная подача.

ПОДА́ШЬ, подашься. см. подать, податься.

ПОДАЯ́НИЕ, подаяния, ср. (устар.). Пожертвование, которое делают кому-нибудь из милости, из сострадания, милостыня. Жить подаяниями. Просить подаяние. «Я, Кирджали, жил подаянием.» Пушкин.

ПОДБА́ВИТЬ, подбавлю, подбавишь, совер. (к подбавлять), что или чего. Прибавить, присоединить чего-нибудь в небольшом количестве. Подбавь еще молока. Подбавить в печку дров.

ПОДБА́ВИТЬСЯ, подбавлюсь, подбавишься, совер. (к подбавляться) (разг.). Прибавиться немного. Народу у входа подбавилось.

ПОДБА́ВКА, подбавки, мн. нет, жен. (разг.). Действие по гл. подбавить.

ПОДБА́ВЛЕННЫЙ, подбавленная, подбавленное; подбавлен, подбавлена, подбавлено. прич. страд. прош. от подбавить.

ПОДБАВЛЯ́ТЬ, подбавляю, подбавляешь. несов. к подбавить.

ПОДБАВЛЯ́ТЬСЯ, подбавляюсь, подбавляешься, несов.
1. несов. к подбавиться (разг.).
2. страд. к подбавлять.

ПОДБА́ЛТЫВАТЬ, подбалтываю, подбалтываешь. несов. к подболтать.

ПОДБА́ЛТЫВАТЬСЯ, подбалтываюсь, подбалтываешься, несов. страд. к подбалтывать.

ПОДБЕГА́ТЬ, подбегаю, подбегаешь. несов. к подбежать. «От дворца быстро подбегали двое военных в кафтанах.» А.Н.Толстой.

ПОДБЕГУ́, подбежишь, подбегут. буд. от подбежать.

ПОДБЕДЁРОК, подбедерка, муж. (спец.). Часть мясной туши — нижняя часть бедра.

ПОДБЕЖА́ТЬ, подбегу, подбежишь, егут, совер. (к подбегать). Приблизиться бегом. «К нам подбежал мальчик лет пяти.» Салтыков-Щедрин.
| Прибежать, вбежать подо что-нибудь. Собака подбежала под мост.

ПОДБЕ́Й, подбейся. повел. от подбить, подбиться.

ПОДБЕЛЁННЫЙ, подбелённая, подбелённое; подбелён, подбелена, подбелено. прич. страд. прош. от подбелить.

ПОДБЕ́ЛИВАТЬ, подбеливаю, подбеливаешь. несов. к подбелить.

ПОДБЕ́ЛИВАТЬСЯ, подбеливаюсь, подбеливаешься, несов. страд. к подбеливать.

ПОДБЕЛИ́ТЬ, подбелю, подбелишь, совер. (к подбеливать), что.
1. Подкрасить (немного или еще) белой краской, белилами. Подбелить стены. Подбелить потолок. Подбелить еще немножко лицо.
2. ... Статья полностью

ПОДБЕ́ЛКА, подбелки, жен.
1. только ед. Действие по гл. подбелить-подбеливать. Подбелка потолка.
2. ... Статья полностью

ПОДБЕ́ЛЬЩИК, подбельщика, муж. (спец.). Рабочий, занимающийся подбелкой чего-нибудь. Подбельщик-стекольщик.

ПОДБЕРЕ́ЖНИК, подбережника, муж. (бот.). Название нескольких видов трав и кустарников, растущих по влажным местам.

ПОДБЕРЕ́ЖНЫЙ, подбережная, подбережное (обл.). Расположенный в воде около самого берега.
| Расположенный по склону высокого берега. Подбережный поселок.

ПОДБЕРЕ́ЗНИК и ПОДБЕРЁЗОВИК, подберёзовика, муж. То же, что березовик.

ПОДБЕРЁЗОВИК

ПОДБЕРУ́, подберусь, подберёшь, подберёшься. буд. от подобрать, подобраться.

ПОДБИВА́ТЬ, подбиваю, подбиваешь. несов. к подбить.

ПОДБИВА́ТЬСЯ, подбиваюсь, подбиваешься, несов.
1. несов. к подбиться (прост.).
2. страд. к подбивать.

ПОДБИ́ВКА, подбивки, жен.
1. только ед. Действие по гл. подбить в 1, 2, 4 и 5 знач. — подбивать.
2. Подкладка (обл.). Сатиновая подбивка.

ПОДБИРА́ТЬ, подбираю, подбираешь. несов. к подобрать.

ПОДБИРА́ТЬСЯ, подбираюсь, подбираешься, несов.
1. несов. к подобраться.
2. страд. к подбирать.

ПОДБИ́ТИЕ, подбития, мн. нет, ср. Действие по гл. подбить. Привлечь к ответу за подбитие глаза в драке.

ПОДБИ́ТЫЙ, подбитая, подбитое; подбит, подбита, подбито. прич. страд. прош. от подбить.

ПОДБИ́ТЬ, подобью, подобьёшь, повел. подбей, совер. (к подбивать).
1. что. Приколотить что-нибудь к чему-нибудь снизу. Еще доску к ящику для прочности.
2. что. ... Статья полностью

ПОДБИ́ТЬСЯ, подобьюсь, подобьёшься, повел. подбейся, совер. (к подбиваться), к кому (прост.). Снискать себе доверие или симпатии кого-нибудь. «Подбился я к дочери шорника и с нею отца обокрал.» Некрасов.

ПОДБЛЮ́ДНИК, подблюдника, муж. (устар.). Плоская подставка для блюда.

ПОДБЛЮ́ДНЫЙ, подблюдная, подблюдное (устар.). Подкладывающийся под блюдо.
• Подблюдная песня (лит., этногр.) — обрядовая народная песня, исполняемая на святках при гаданьи. «И над чашей пели в лад песенки подблюдины.» Жуковский ... Статья полностью

ПОДБОДРЁННЫЙ, подбодрённая, подбодрённое; подбодрён, подбодрена, подбодрено (разг.). прич. страд. прош. от подбодрить.

ПОДБОДРИ́ТЬ, подбодрю, подбодришь, совер. (к подбодрять), кого-что (разг.). Ободрить кого-нибудь немного, придать кому-нибудь бодрости. Подбодрить больного.

ПОДБОДРИ́ТЬСЯ, подбодрюсь, подбодришься, совер. (к подбодряться) (разг.). Ободриться немного, придать себе бодрости. «И поехал, будто князь, шапка на бок, подбодрясь.» Ершов.

ПОДБОДРЯ́ТЬ, подбодряю, подбодряешь (разг.). несов. к подбодрить.

ПОДБОДРЯ́ТЬСЯ, подбодряюсь, подбодряешься, несов. (разг.).
1. несов. к подбодриться.
2. страд. к подбодрять.

ПОДБО́ЕЧНЫЙ [шн], подбоечная, подбоечное (обл. и спец.). прил. к подбойка.

ПОДБО́Й, подбоя, муж. (обл.). То же, что подбойка.

ПОДБО́ЙКА, подбойки, жен. (спец.).
1. только ед. Действие по гл. подбить в 1 и 2 знач. ... Статья полностью

ПОДБО́ЙЩИК, подбойщика, муж. (обл., сапож.). Подмастерье, пришивающий подошвы, прибивающий подметки, набойки.
| То же, что холодный сапожник (см. холодный).

ПОДБО́ЛТАННЫЙ, подболтанная, подболтанное; подболтан, подболтана, подболтано. прич. страд. прош. от подболтать.

ПОДБОЛТА́ТЬ, подболтаю, подболтаешь, совер. (к подбалтывать), что и его. Прибавить чего-нибудь в жидкость, смешивая. Подболтать в краску олифу. Подболтать в молоко лекарства. Подболтать сметаны в борщ.

ПОДБО́ЛТКА, подболтки, жен. (разг.).
1. только ед. Действие по гл. подболтать-подбалтывать ... Статья полностью

ПОДБО́Р, подбора, муж.
1. только ед. Действие по гл. подобрать в 1 и 3 знач. — подбирать. Заняться подбором сотрудников.
2. ... Статья полностью

ПОДБО́РИСТЫЙ, подбористая, подбористое; подборист, подбориста, подбористо.
1. О судне: с острым, круто суживающимся корпусом (мор., обл.).
2. Хорошо сшитый, облегающий фигуру (прост. ... Статья полностью

ПОДБО́РКА, подборки, жен.
1. только ед. То же, что подбор в 1 знач. (прост. ... Статья полностью

ПОДБО́РНЫЙ, подборная, подборное (прост.). прил. к подбор.

ПОДБОРО́ДНИК, подбородника, муж. (спец.). Часть конской узды, ремень, застегиваемый под мордой лошади.

ПОДБОРО́ДНЫЙ, подбородная, подбородное (спец.). Стягивающий уздечку под мордой лошади. Подбордный ремень.

ПОДБОРО́ДОК, подбородка, муж. Нижняя часть лица в виде округленного выступа. Двойной или второй подбородок (жировая складка между подбородком и шеей у тучных людей).

ПОДБОРО́ДОЧЕК, подбородочка, муж. уменьш.-ласк. к подбородок.

ПОДБОРО́ДОЧНЫЙ [шн], подбородочная, подбородочное. прил. к подбородок.

ПОДБО́РЩИК, подборщика, муж. (спец.).
1. Лицо, производящее подбор чего-нибудь, сортировщик. Подборщики сортируют рыбу. Подборщик мехов.
2. Приспособление в комбайне, собирающее колосья, оставшиеся после работы жатвенной части машины; то же, что ... Статья полностью

ПОДБО́РЩИЦА, подборщицы (спец.). женск. к подборщик в 1 знач.

ПОДБОЧЕ́НИВАТЬСЯ, подбочениваюсь, подбочениваешься. несов. к подбочениться.

ПОДБОЧЕ́НИТЬСЯ, подбоченюсь, подбоченишься, совер. (к подбочениваться). Выпрямившись, упереться руками в бока.

ПОДБОЧИ́ТЬСЯ, подбочусь, подбочишься, совер. (устар.). То же, что подбочениться. «Выходит барин на крыльцо, всё, подбочась, обозревает.» Пушкин.

ПОДБРА́СЫВАТЬ, подбрасываю, подбрасываешь. несов. к подбросить. «Собака, подбрасывая задом, убегала за станцию в поле.» Неверов.

ПОДБРА́СЫВАТЬСЯ, подбрасываюсь, подбрасываешься, несов. страд. к подбрасывать.

ПОДБРЕДУ́, подбредёшь. буд. от подбрести.

ПОДБРЕСТИ́, подбреду, подбредёшь, прош. подбрёл, подбрела; подбредший, совер. (разг.). Подойти, прийти куда-нибудь, бредя.

ПОДБРЕ́Ю, подбреюсь, подбреешь, подбреешься. буд. от подбрить, подбриться.

ПОДБРИВА́ТЬ, подбриваю, подбриваешь. несов. к подбрить.

ПОДБРИВА́ТЬСЯ, подбриваюсь, подбриваешься, несов.
1. несов. к подбриться (разг.).
2. страд. к подбривать.

ПОДБРИ́ТЫЙ, подбритая, подбритое; подбрит, подбрита, подбрито. прич. страд. прош. от подбрить.

ПОДБРИ́ТЬ, подбрею, подбреешь, совер. (к подбривать), что. Сбрить, побрить с боков или по краям. Подбрить затылок. Подбрить усы.

ПОДБРИ́ТЬСЯ, подбреюсь, подбреешься, совер. (к подбриваться) (разг.). Побрить себя немного с боков или по краям.

ПОДБРО́СИТЬ, подброшу, подбросишь, совер. (к подбрасывать).
1. кого-что. Кинуть вверх. Подбросить мяч. Подбросить шапку.
| безл. Толчком заставить подпрыгнуть, встряхнуться. Нас сильно подбросило на ухабе.
2. ... Статья полностью

ПОДБРО́СКА, подброски, мн. нет, жен. Действие по гл. подбросить в 1, 3 и 4 знач. — подбрасывать.

ПОДБРО́ШЕННЫЙ, подброшенная, подброшенное; подброшен, подброшена, подброшено. прич. страд. прош. от подбросить.

ПОДБРО́ШУ, подбросишь. буд. от подбросить.

ПОДБРЮ́ШНИК, подбрюшника, муж. (спец.). Часть конской упряжи, ремень, проходящий под животом лошади от одной оглобли к другой.

ПОДБРЮ́ШНЫЙ, подбрюшная, подбрюшное (спец.).
1. Находящийся ниже живота.
2. Пропущенный под брюхом. Подбрюшный ремень в конской сбруе.

ПОДБУ́ХАТЬ, подбухаю, подбухаешь, совер., чего (прост. шутл.). Подлить, подбавить чего-нибудь.

ПОДВА́ЖИВАТЬ1, подваживаю, подваживаешь, несов. (разг., обл.). многокр. к подвозить (см. подвезти в 1 и 2 знач.).

ПОДВА́ЖИВАТЬ2, подваживаю, подваживаешь, несов. (разг., обл.). многокр. к подводить (см. подвести в 1 знач.).

ПОДВА́ЖИВАТЬСЯ, подваживаюсь, подваживаешься, несов. (разг., обл.). страд. к подваживать1.

ПОДВА́КСИТЬ, подвакшу, подваксишь, совер., что (разг.). Почистить немного ваксой. Подваксить сапоги.

ПОДВА́КШЕННЫЙ, подвакшенная, подвакшенное; подвакшен, подвакшена, подвакшено (разг.). прич. страд. прош. от подваксить.

ПОДВА́КШУ, подваксишь. буд. от подваксить.

ПОДВА́Л, подвала, муж.
1. только ед. Действие по гл. подвалить в 1, 2 и 3 знач. ... Статья полностью

ПОДВА́ЛЕННЫЙ, подваленная, подваленное; подвален, подвалена, подвалено. прич. страд. прош. от подвалить в 1 и 2 знач.

ПОДВА́ЛИВАТЬ, подваливаю, подваливаешь. несов. к подвалить.

ПОДВА́ЛИВАТЬСЯ, подваливаюсь, подваливаешься, несов.
1. несов. к подвалиться.
2. страд. к подваливать (см. подвалить в 1 и 2 знач.).

ПОДВАЛИ́ТЬ, подвалю, подвалишь, совер. (к подваливать).
1. что и чего. Сложить, ссыпать возле, вплотную к чему-нибудь. Подвалить к забору песку. Подвалить к стене бревна.
| Сложить, ссыпать подо что-нибудь (разг. ... Статья полностью

ПОДВАЛИ́ТЬСЯ, подвалюсь, подвалишься, совер. (к подваливаться).
1. Упасть подо что-нибудь, валясь, оказаться под чем-нибудь. Клубок подвалился под кровать.
2. Лечь или сесть очень близко к кому-нибудь, навалившись (прост.). Сосед на нарах подвалился к нему и мешал спать.

ПОДВА́ЛКА, подвалки, мн. нет, жен. (прост., спец.). То же, что подвал в 1 знач.

ПОДВАЛУ́ША, подвалуши, жен. (обл.). То же, что подвал во 2 и 3 знач.

ПОДВА́ЛЬНЫЙ, подвальная, подвальное.
1. прил. к подвал во 2 знач.; расположенный под первым этажом. Подвальное помещение. Подвальный этаж.
| Живущий в подвале. Подвальный житель.
2. ... Статья полностью

ПОДВА́ЛЬЩИК, подвальщика, муж. (спец.). Рабочий, специалист по загрузке чего-нибудь, подвалке.

ПОДВА́НИВАТЬ, подваниваю, подваниваешь, несов. (прост.). О протухшем: издавать неприятный запах, подпахивать.

ПОДВА́РЕННЫЙ, подваренная, подваренное; подварен, подварена, подварено (разг.). прич. страд. прош. от подварить.

ПОДВА́РИВАТЬ, подвариваю, подвариваешь (разг.). несов. к подварить.

ПОДВА́РИВАТЬСЯ, подвариваюсь, подвариваешься, несов. (разг.).
1. несов. к подвариться.
2. страд. к подваривать.

ПОДВАРИ́ТЬ, подварю, подваришь, совер. (к подваривать) (разг.).
1. что. Вновь, еще раз подвергнуть варке. Подварить остывший кофе.
2. чего. ... Статья полностью

ПОДВАРИ́ТЬСЯ, подварюсь, подваришься, совер. (к подвариваться) (разг.). Повариться еще. Пускай белье еще подварится в котле.

ПОДВА́СТРИВАТЬ, подварстриваю, подварстриваешь (прост.). несов. к подострить и к подвострить.

ПОДВА́ХТЕННЫЙ, подвахтенная, подвахтенное (мор.). Такой, который должен вступить на вахту, сменив стоящих. Подвахтенные матросы.
| То же, в знач. сущ. подвахтенный, подвахтенного, муж.

ПОДВА́ЩИВАТЬ, подващиваю, подващиваешь (спец.). несов. к подвощить.

ПОДВА́ЩИВАТЬСЯ, подващиваюсь, подващиваешься, несов. (спец.). страд. к подващивать.

ПОДВЕВА́ТЬ, подвеваю, подвеваешь, несов.
1. несов. к подвеять.
2. Дуть, веять слегка (разг.). Ветерок начинает подвевать.

ПОДВЕДЕ́НИЕ, подведения, мн. нет, ср. (книж.). Действие по гл. подвести во 2, 3, 4, 5, 6 и 7 знач. — подводить. Подведение фундамента. Подведение основания. Подведение под мрамор. Подведение бровей. Подведение итогов. Подведение счетов.

ПОДВЕДЁННЫЙ, подведённая, подведённое; подведён, подведена, подведено. прич. страд. прош. от подвести.

ПОДВЕ́ДОМСТВЕННОСТЬ, подведомственности, мн. нет, жен. (офиц.). отвл. сущ. к подведомственный. Установить подведомственность этих дел.

ПОДВЕ́ДОМСТВЕННЫЙ, подведомственная, подведомственное; подведомствен, подведомственна, подведомственно, кому-чему (офиц.). Находящийся в ведении кого-нибудь или чего-нибудь, подчиненный в порядке управления. Точно определить круг подведомственных дел. Объявить по всем подведомственным учреждениям. Это учреждение подведомственно непосредственно наркомату.

ПОДВЕДУ́, подведёшь. буд. от подвести.

ПОДВЕЗЁННЫЙ, подвезённая, подвезённое; подвезён, подвезена, подвезено. прич. страд. прош. от подвезти в 1 и 2 знач.

ПОДВЕЗТИ́, подвезу, подвезёшь, прош. подвёз, подвезла, совер.
1. (несов. подвозить) кого-что. Везя, приблизить на некоторое расстояние, довезти. Колхозник подвез меня до деревни.
2. ... Статья полностью

ПОДВЕ́ИВАТЬ, подвеиваю, подвеиваешь. несов. к подвеять, то же, что подвевать в 1 знач.

ПОДВЕ́Й, подвейся. повел. от подвить, подвиться.

ПОДВЁЛ, подвела. прош. от подвести.

ПОДВЕНЕ́ЧНЫЙ, подвенечная, подвенечное (устар.). Надеваемый во время церковного свадебного обряда. Подвенечная фата. Подвенечное платье.

ПОДВЕРГА́ТЬ, подвергаю, подвергаешь (книж.). несов. к подвергнуть. «Я не имею права подвергать себя смерти.» Пушкин.

ПОДВЕРГА́ТЬСЯ, подвергаюсь, подвергаешься, несов. (книж.).
1. несов. к подвергнуться.
2. страд. к подвергать.

ПОДВЕ́РГНУТЫЙ, подвергнутая, подвергнутое; подвергнут, подвергнута, подвергнуто (книж.). прич. страд. прош. от подвергнуть.

ПОДВЕ́РГНУТЬ, подвергну, подвергнешь, прош. подверг, подвергла, и (устар.) подвергнул, совер. (к подвергать), кого-что чему (книж. ... Статья полностью

ПОДВЕ́РГНУТЬСЯ, подвергнусь, подвергнешься, прош. подвергся, подверглась, и (устар.) подвергнулся, совер. (к подвергаться), чему (книж. ... Статья полностью

ПОДВЕ́РЖЕННЫЙ, подверженная, подверженное; подвержен, подвержена, подвержено (книж.). прич. страд. прош. от подвергнуть (устар. ... Статья полностью

ПОДВЁРНУТЫЙ, подвёрнутая, подвёрнутое; подвёрнут, подвёрнута, подвёрнуто. прич. страд. прош. от подвернуть в 1, 2, 3 и 4 знач.

ПОДВЕРНУ́ТЬ, подверну, подвернёшь, совер. (к подвертывать).
1. что. Завинтить еще немного, побольше. Пподвернуть гайку. Подвергнуть кран, чтобы не текло.
2. что. Загнуть края подо что-нибудь. Подвергнуть одеяло под тюфяк.
| ... Статья полностью

ПОДВЕРНУ́ТЬСЯ, подвернусь, подвернёшься, совер. (к подвертываться).
1. Завинтиться немного (разг.). Гайка подвернулась.
2. Загнуться подо что-нибудь (о краях). Одеяло подвернулось.
| ... Статья полностью

ПОДВЁРСТАННЫЙ, подвёрстанная, подвёрстанное; подвёрстан, подвёрстана, подвёрстано. прич. страд. прош. от подверстать.

ПОДВЕРСТА́ТЬ, подверстаю, подверстаешь, совер. (к подверстывать), что.
1. Верстая, добавить, подогнать к чему-нибудь (тип.). Подверстать колонку. Подверстать абзац.
2. Подогнать, приладить так, чтобы было одинаково с другим (обл.).

ПОДВЕРСТА́ЧЬЕ, подверстачья, род. мн. подверстачьев, ср. (стол.). Нижняя часть верстака, на которой укреплена верстачная доска.

ПОДВЁРСТКА, подвёрстки, мн. нет, жен. (тип.). Действие по гл. подверстать в 1 знач.

ПОДВЁРСТЫВАТЬ, подвёрстываю, подвёрстываешь. несов. к подверстать.

ПОДВЁРСТЫВАТЬСЯ, подвёрстываюсь, подвёрстываешься, несов. страд. к подверстывать.

ПОДВЕРТЕ́ТЬ, подверчу, подвертишь, совер. (к подвертывать), что (прост.). То же, что подвернуть в 1 знач. Подвертеть гайку.

ПОДВЁРТКА, подвёртки, жен. (прост.).
1. только ед. Действие по гл. подвертеть-подвертывать ... Статья полностью

ПОДВЁРТОЧНЫЙ, подвёрточная, подвёрточное (обл.). О ткани: употребляющийся для подверток, толстый, грубый. Подверточная холстина.

ПОДВЁРТЫВАТЬ, подвёртываю, подвёртываешь. несов. к подвернуть и к подвертеть.

ПОДВЁРТЫВАТЬСЯ, подвёртываюсь, подвёртываешься, несов.
1. несов. к подвернуться.
2. страд. к подвертывать.

ПОДВЕ́РЧЕННЫЙ, подверченная, подверченное; подверчен, подверчена, подверчено (прост.). прич. страд. прош. от подвертеть.

ПОДВЕРЧУ́, подвертишь. буд. от подвертеть.

ПОДВЕРШЁННЫЙ, подвершённая, подвершённое; подвершён, подвершена, подвершено (обл.). прич. страд. прош. от подвершить.

ПОДВЕ́РШИВАТЬ, подвершиваю, подвершиваешь (обл.). несов. к подвершить.

ПОДВЕ́РШИВАТЬСЯ, подвершиваюсь, подвершиваешься, несов. (обл.). страд. к подвершивать.

ПОДВЕРШИ́ТЬ, подвершу, подвершишь, совер. (к подвершивать), что (обл.). Оправить, отделать верх чего-нибудь. Подвершить стог сена.

ПОДВЕ́РШНЫЙ, подвершная, подвершное (устар.). То же, что верховой1 в 1 знач. Подвершная лошадь.

ПОДВЕ́С, подвеса, муж. (спец.).
1. только ед. Действие по гл. подвесить. Точка подвеса. Подвес кабеля.
2. ... Статья полностью

ПОДВЕСЕ́ЛЬНИК, подвесельника, муж. (спец.). Гребец.

ПОДВЕСЕ́ЛЬНЫЙ, подвесельная, подвесельное (спец.). Находящийся на веслах, являющийся гребцом.

ПОДВЕ́СИТЬ, подвешу, подвесишь, совер. (к подвешивать), кого-что.
1. Повесить под чем-нибудь, ниже чего-нибудь. Подвесить под потолком большую лампу.
2. Приделывая к чему-нибудь, укрепить в висячем положении. Поодвесить на веревке гирю. Подвесить новые двери.

ПОДВЕ́СИТЬСЯ, подвешусть, подвесишься, совер. (к подвешиваться). Повиснуть на чем-нибудь, держась за что-нибудь, расположенное на высоте. Подвеситься на турнике.

ПОДВЕ́СКА, подвески, жен.
1. только ед. То же, что подвес в 1 знач. (разг.).
2. ... Статья полностью

ПОДВЕСНО́Й, подвесная, подвесное.
1. Укрепленный в висячем положении, подвешенный к чему-нибудь. Подвесной жолоб. Подвесная лампа. Подвесной такелаж аэростата.
2. Устроенный для передвижения в воздухе по подвешенному канату, рельсу. Подвесная дорога.

ПОДВЕ́СОК, подвеска, муж.
1. То же, что подвеска во 2 знач. (разг.).
2. Нить, прикрепляющая зародыш растения в зародышевом мешке к оболочке (бот.).

ПОДВЕ́СОЧЕК, подвесочка, муж. (разг.). уменьш.-ласк. к подвесок в 1 знач.

ПОДВЕ́СОЧКА, подвесочки, жен. (разг.). уменьш.-ласк. к подвеска во 2 и 3 знач.

ПОДВЕ́СОЧНЫЙ, подвесочная, подвесочное. прил. к подвеска и к подвесок.

ПОДВЕСО́ЧНЫЙ, подвесочная, подвесочное (спец.). Служащий для укрепления (подвески или подставки) весов. Подвесочный станок.

ПОДВЕСТИ́, подведу, подведёшь, прош. подвёл, подвела; подвёдщий, совер. (к подводить).
1. кого-что. Приблизить, ведя с собою. «Князю другого коня подвели.» Пушкин. Подвести ребенка к окну.
| ... Статья полностью

ПОДВЕ́ТРЕННЫЙ, подветренная, подветренное. Укрытый от ветра, противоположный направлению ветра; ант. наветренный. Подвестренный борт корабля. Подветренная сторона дома.

ПОДВЕ́ШЕННЫЙ, подвешенная, подвешенное; подвешен, подвешена, подвешено. прич. страд. прош. от подвесить.

ПОДВЕ́ШИВАТЬ, подвешиваю, подвешиваешь. несов. к подвесить.

ПОДВЕ́ШИВАТЬСЯ, подвешиваюсь, подвешиваешься, несов.
1. несов. к подвеситься.
2. страд. к подвешивать.

ПОДВЕ́ШУ, подвешусь, подвесишь, подвесишься. буд. от подвесить, подвеситься.

ПОДВЕ́ЯТЬ, подвею, подвеешь, совер. (к подвевать и к подвеивать), что и чего. Повеять еще, добавить, вея. Надо подвеять зерна.

ПОДВЗДО́ШНЫЙ, подвздошная, подвздошное (анат.). Расположенный в средней части тела между ребрами и животом. Подвздошная кишка. Подвздошная кость (кость верхней части таза).

ПОДВИВА́ТЬ, подвиваю, подвиваешь. несов. к подвить.

ПОДВИВА́ТЬСЯ, подвиваюсь, подвиваешься, несов.
1. несов. к подвиться (разг.).
2. страд. к подвивать.

ПОДВИ́ВКА, подвивки, мн. нет, жен. Действие по гл. подвить-подвивать. Подвивка волос щипцами.

ПО́ДВИГ, подвига, муж. Доблестный, героический поступок, важное по своему значению действие, совершённое в трудных условиях. Героические подвиги красноармейцев в боях с японскими самураями. Военные подвиги. Гражданский подвиг. Подвиг ученого.
| чего. ... Статья полностью

ПОДВИ́ГАТЬ, подвигаю, подвигаешь, совер.
1. чем. Произвести несколько движений чем-нибудь. Подвигать пальцами. Подвигать бровями.
2. кого-что. Двинуть немного или несколько раз. Подвигать памятник часов.

ПОДВИГА́ТЬ, подвигаю, подвигаешь. несов. к подвинуть.

ПОДВИ́ГАТЬСЯ, подвигаюсь, подвигаешься, совер. Двинуться несколько раз, сделать несколько движений. Подвигаться по комнате. Маятник подвигался и остановился.

ПОДВИГА́ТЬСЯ, подвигаюсь, подвигаешься, несов.
1. несов. к подвинуться.
2. страд. к подвигать.

ПОДВИ́ГНУТЫЙ, подвигнутая, подвигнутое; подвигнут, подвигнута, подвигнуто (книж. торж. устар.). прич. страд. прош. от подвигнуть.

ПОДВИ́ГНУТЬ, подвигну, подвигнешь, прош. подвигнул, подвигнула, совер., кого-что на что (книж. торж. устар.). Побудить, склонить к совершению чего-нибудь. Подвигнуть на борьбу.

ПОДВИ́ГНУТЬСЯ, подвигнусь, подвигнешься, прош. подвигнулся, подвигнулась, совер. (книж. торж. устар.). Устремиться к совершению чего-нибудь (какого-нибудь подвига).

ПОДВИ́Д, подвида, муж. (ест.). В систематике животных и растений: совокупность особей одного вида, имеющих близко объединяющие их признаки.

ПОДВИ́ЖКА, подвижки, жен. (спец.). Движение, перемещение. Первая подвижка льда на реке.

ПОДВИ́ЖНИК, подвижника, муж. (книж.).
1. Аскет, человек, из религиозных побуждений подвергающий себя лишениям (церк.). «Легенду я слыхал: пали с плеч подвижника вериги, и подвижник мертвый пал.» Некрасов ... Статья полностью

ПОДВИ́ЖНИЦА, подвижницы. женск. к подвижник. «Твою любовь, твои святые муки, твою борьбу, подвижница, пою.» Некрасов.

ПОДВИ́ЖНИЧЕСКИЙ, подвижническая, подвижническое (книж.). Самоотверженный, пренебрегающий личными интересами ради чего-нибудь, трудный. Подвижническое отношение к работе.

ПОДВИ́ЖНИЧЕСТВО, подвижничества, мн. нет, ср. (книж.).
1. Образ жизни подвижника (см. подвижник в 1 знач. ... Статья полностью

ПОДВИЖНОГРУ́ДЫЕ, подвижногрудых, ед. подвижногрудое, подвижногрудого, ср. (зоол.). Группа земноводных, к которой принадлежат семейства жаб и квакш.

ПОДВИЖНО́Й, подвижная, подвижное, и (устар.) подвижный, подвижная, подвижное; подвижен, подвижна, подвижно.
1. Двигающийся, меняющийся (устар.). «Везде передо мной подвижные картины.» Пушкин.
2. ... Статья полностью

ПОДВИ́ЖНОСТЬ, подвижности, мн. нет, жен.
1. отвл. сущ. к подвижной в 1, 2, 4 и 5 знач.
2. Легкость в движениях, способность быстро и легко передвигаться, менять выражение. Отличаться подвижностью. Подвижность в лице.

ПОДВИ́ЖНЫЙ, подвижная, подвижное. см. подвижной.

ПОДВИЗА́ТЬСЯ, подвизаюсь, подвизаешься, несов. (книж.). Проявлять деятельность, работать, действовать в какой-нибудь области. «Подвизается на своем поприще уже четверть столетия.» Чехов ... Статья полностью

ПОДВИ́ЛИВАТЬ, подвиливаю, подвиливаешь, несов. (разг.). Вилять слегка. Собака подвиливала хвостом. Он что-то подвиливает, не хочет прямо сказать.

ПОДВИНТИ́ТЬ, подвинчу, подвинтишь, совер. (к повинчивать), что.
1. Завинтить туже. Подвинтить гайку.
| перен., кого-что. Понудить к активности, к действиям (прост. ... Статья полностью

ПОДВИ́НУТЫЙ, подвинутая, подвинутое; подвинут, подвинута, подвинуто. прич. страд. прош. от подвинуть.

ПОДВИ́НУТЬ, подвину, подвинешь, совер. (к подвигать).
1. кого-что. Переместить, двигая ближе к кому-чему-нибудь или немного в сторону. Подвинуть стол к окну. Подвинь ко мне миску с супом. Подвинуть больного.
2. ... Статья полностью

ПОДВИ́НУТЬСЯ, подвинусь, подвинешься, совер. (к подвигаться).
1. Переместиться, двигаясь ближе к кому-чему-нибудь или немного в сторону. Он подвинулся ко мне. Подвинься, я сяду рядом.
2. ... Статья полностью

ПОДВИ́НЧЕННЫЙ, подвинченная, подвинченное; подвинчен, подвинчена, подвинчено. прич. страд. прош. от подвинтить.

ПОДВИ́НЧИВАТЬ, подвинчиваю, подвинчиваешь. несов. к подвинтить.

ПОДВИ́НЧИВАТЬСЯ, подвинчиваюсь, подвинчиваешься, несов. страд. к подвинчивать.

ПОДВИНЧУ́, подвинтишь. буд. от подвинтить.

ПОДВИРА́ТЬ, подвираю, подвираешь (прост. фам.). несов. к подоврать. Он любит подвирать.

ПОДВИТО́Й, подвитая, подвитое; подвит, подвита, подвито, и ПОДВИТЫЙ, подвитая, подвитое; подвит, подвита, подвито. прич. страд. прош. от подвить.

ПОДВИ́ТЫЙ, см. подвитой.

ПОДВИ́ТЬ, подовью, подовьёшь, повел. подвей, прош. подвил, подвила, подвило, совер. (к подвивать), кого-что. Слегка завить, поправить завивку. Подвить локоны. Подвить волосы.

ПОДВИ́ТЬСЯ, подовьюсь, подовьёшься, повел. подвейся, прош. подвился, подвилась, подвилось, совер. (к подвиваться) (разг.).
1. Завиться слегка, поправить у себя завивку.
2. Подойти, подползти подо что-нибудь. Хмель подвился под потолок террасы.

ПО́ДВИШЕНЬ, подвишня, муж. (бот.). То же, что подивишень.

ПОДВЛА́СТНОСТЬ [сн], подвласности, мн. нет, жен. (книж.). отвл. сущ. к подвластный.

ПОДВЛА́СТНЫЙ [сн], подвластная, подвластное; подвластен, подвластна, подвластно (книж.). Находящийся под властью, в подчинении у кого-чего-нибудь. «Что не подвластно мне?» Пушкин. Подвластный человек.

ПОДВО́Д, подвода, мн. нет, муж. Действие по гл. подвести в 1 знач. — подводить. Умелый подвод конных масс к полю боя.

ПОДВО́ДА, подводы, жен. Повозка, телега для перевозки грузов, двигающаяся конной тягой. Нанять подводу. Нарядить подводы. Везти вещи на подводах. В обозе было около сотни подвод.

ПОДВОДИ́ТЬ, подвожу, подводишь. несов. к подвести.

ПОДВОДИ́ТЬСЯ, подвожусь, подводишься, несов. страд. к подводить.

ПОДВО́ДКА, подводки, мн. нет, жен. (спец. и прост.). Действие по гл. подвести в 1, 2, 3 и 7 знач. — подводить. Подводка провода к кабелю. Подводка лаком.

ПОДВО́ДНИК, поводника, муж.
1. Военный моряк, служащий на подводной лодке.
2. Специалист по водолазному делу и работам под водой (неол.).

ПОДВО́ДНИЧАТЬ, подводничаю, подводничаешь, несов. (обл.). Ездить подводчиком (в 1 знач.).

ПОДВО́ДНЫЙ1, подводная, подводное. Находящийся под поверхностью воды. Подводные растения. Подводный камень. Подводное течение.
| Приспособленный к плаванию под водой. Подводная лодка (см. лодка во 2 знач. ... Статья полностью

ПОДВО́ДНЫЙ2, подводная, подводное (спец.). прил., по знач. связанное с перевозкой грузов гужом на подводах. Подводная повинность населения деревень во время войны.

ПОДВО́ДЧИК, подводчика, муж.
1. Возчик подводы (спец.). Нанять подводчика.
2. То же, что наводчик в 3 знач. (спец. ... Статья полностью

ПОДВОЖУ́, подвожусь, подводишь, подводишься. наст. от подводить, подводиться.

ПОДВО́З, подвоза, мн. нет, муж. Действие по гл. подвезти в 1 и 2 знач. — подвозить; доставка в большом количестве чего-нибудь средствами транспорта. Подвоз продуктов в Москву. Подвоз снарядов на фронт.

ПОДВОЗИ́ТЬ, подвожу, подвозишь. несов. к подвезти в 1 и 2 знач.

ПОДВОЗИ́ТЬСЯ, подвожусь, подвозишься, несов. страд. к подвозить (см. подвезти в 1 и 2 знач.).

ПОДВО́ЗКА, подвозки, мн. нет, жен. (разг.). То же, что подвоз. Подвозка топлива на фабрику. Подвозка продуктов в столовую.

ПОДВО́ЗНЫЙ, подвозная, подвозное (прост. редк.).
1. Привозный. Подвозный хлеб.
2. Такой, по которому подвозят что-нибудь. Подвозная дорога.

ПОДВО́ЗЧИК, подвозчика, муж. Рабочий, подвозящий на тачке, вагонетке материалы к месту их обработки. Подвозчик руды.

ПОДВО́Й, подвоя, муж. (с.-х.). Растение, которому производится прививка; ант. привой. Яблоня-подвой.

ПОДВОЛА́КИВАТЬ, подволакиваю, подволакиваешь (прост.). несов. к подволочь и к подволочить.

ПОДВОЛА́КИВАТЬСЯ, подволакиваюсь, подволакиваешься, несов. (прост.). страд. к подволакивать.

ПО́ДВОЛОК, подволокла. прош. от подволочь.

ПОДВОЛО́КА, подволоки, жен.
1. Чердак под крышей (обл.).
2. Нижняя сторона палубной настилки у судов (мор.).

ПОДВОЛОКУ́, подволочёшь, подволокут. буд. от подволочь.

ПОДВОЛО́ЧЕННЫЙ, подволоченная, подволоченное; подволочен, подволочена, подволочено (прост.). прич. страд. прош. от подволочить и от подволочь.

ПОДВОЛОЧИ́ТЬ, подволочу, подволочишь, совер. (к подволакивать), кого-что (прост.). То же, что подволочь.

ПОДВОЛО́ЧЬ, подволоку, подволочёшь, подволокут, прош. подволок, подволокла, совер. (к подволакивать), кого-что (прост.). Подтащить волоком. Подволочь мешок под навес.

ПОДВОРА́ЧИВАТЬ, подворачиваю, подворачиваешь (прост.). несов. к подворотить; то же, что подвертывать.

ПОДВОРА́ЧИВАТЬСЯ, подворачиваюсь, подворачиваешься, несов. (прост.).
1. несов. к подворотиться.
2. страд. к подворачивать.

ПОДВО́РНЫЙ, подворная, подворное (офиц.). прил., по знач. связанное с учетом или обложением двора, отдельного крестьянского хозяйства. Подворная подать (ист.). Подворная перепись.

ПОДВОРОТИ́ТЬ, подворочу, подворотишь, совер. (к подворачивать), что (прост.).
1. То же, что подвернуть во 2, 3 и 5 знач. ... Статья полностью

ПОДВОРОТИ́ТЬСЯ, подворочусь, подворотишься, совер. (к подворачиваться) (прост.). То же, что подвернуться во 2 знач.

ПОДВОРО́ТНЯ, подворотни, род. мн. подворотен, жен. Доска для закладыванья пространства между створками ворот и землей. «Отвалили подворотню и вылезли со двора.» А.Н.Толстой.
| ... Статья полностью

ПОДВОРО́ЧЕННЫЙ, подвороченная; подвороченное; подворочен, подворочена, подворочено (прост.). прич. страд. прош. от подворотить ... Статья полностью

ПОДВОРОЧУ́, подворочусь, подворотишь, подворотишься. буд. от подворотить, подворотиться.

ПОДВО́РЬЕ, подворья, род. мн. подворий, ср. (устар.).
1. Дом в городе с хозяйственными постройками, принадлежащий лицу, постоянно проживающему в другом месте, и служащий для временных остановок, хранения товаров. Подворье московского купца в Ирбите.
2. ... Статья полностью

ПОДВОСТРИ́ТЬ, подвострю, подвостришь, совер., что (прост.). То же, что подострить.

ПОДВО́Х, подвоха, муж. (разг.). Злонамеренное действие с целью подвести кого-нибудь, поставить в затруднительное, неприятное положение. «Все вас боятся, никто от вас ничего не ждет, кроме подвоха.» Салтыков-Щедрин.

ПОДВОЩЁННЫЙ, подвощённая, подвощённое; подвощён, подвощена, подвощено (спец.). прич. страд. прош. от подвощить.

ПОДВОЩИ́ТЬ, подвощу, подвощишь, совер. (к подващивать), что (спец.). Немного навощить.

ПОДВО́Ю, подвоешь. буд. от подвыть.

ПОДВЫВА́ТЬ, подвываю, подвываешь, несов. (разг.).
1. (совер. подвыть) кому. Выть, вторя кому-нибудь. Волчица подвывает волку. Собака подвывает скрипке.
2. без доп. ... Статья полностью

ПОДВЫ́ВИХ, подвывиха, муж. (мед.). Неполный вывих.

ПОДВЫ́ПЕЙ. повел. от подвыпить.

ПОДВЫ́ПИТЬ, подвыпью, подвыпьешь, повел. подвыпей, совер. (разг. фам.). Выпив хмельного, слегка опьянеть. «Батюшка со сватами подвыпил.» Некрасов.

ПОДВЫ́СИТЬ, подвышу, подвысишь, совер. (к подвышать), что (воен., спорт.). Поднять немного выше. Подвысить флаг.

ПОДВЫ́СЬ, нареч. (воен.). употр. в выражении: взять шашку подвысь — прием при салюте шашкой (или саблей): поднять в руке шашку (или саблю) за эфес ее до высоты подбродка, обернув клинок лезвием в левую сторону, острием вверх и несколько назад.

ПОДВЫ́ТЬ, подвою, подвоешь. совер. к подвывать в 1 знач.

ПОДВЫША́ТЬ, подвышаю, подвышаешь (воен., спорт.). несов. к подвысить.

ПОДВЫ́ШЕННЫЙ, подвышенная, подвышенное; подвышен, подвышена, подвышено (воен., спорт.). прич. страд. прош. от подвысить.

ПОДВЫ́ШУ, подвысишь. буд. от подвысить.

ПОДВЯЖУ́, подвяжусь, подвяжешь, подвяжешься. буд. от подвязать, подвязаться.

ПОДВЯ́ЗАННЫЙ, подвязанная, подвязанное; подвязан, подвязана, подвязано. прич. страд. прош. от подвязать.

ПОДВЯЗА́ТЬ, подвяжу, подвяжешь, совер. (к подвязывать), что.
1. Привязать под чем-нибудь или к чему-нибудь. Подвязать ведро под телегу. Подвязать к дуге колокольчик.
| ... Статья полностью

ПОДВЯЗА́ТЬСЯ, подвяжусь, подвяжешься, совер. (к подвязываться). Надеть на себя что-нибудь, стягивая и завязывая. Подвязаться платком. Подвязаться кушаком.

ПОДВЯ́ЗКА, подвязки, жен.
1. только ед. Действие по гл. подвязать в 1 знач. — подвязывать. Подвязка деревьев.
2. ... Статья полностью

ПОДВЯ́ЗНИК, подвязника, муж. (спец.). Круглый лес диаметром 13-22 см в тонком конце.

ПОДВЯЗНО́Й, подвязная, подвязное. Привязываемый под чем-нибудь. Подвязной колокольчик.

ПОДВЯ́ЗОЧНЫЙ, подвязочная, подвязочное. Служащий для подвязки. Подвязочный ластик.

ПОДВЯ́ЗЫВАТЬ, подвязываю, подвязываешь. несов. к подвязать.

ПОДВЯ́ЗЫВАТЬСЯ, подвязываюсь, подвязываешься, несов.
1. несов. к подвязаться.
2. страд. к подвязывать.

ПОДГАДА́ТЬ, подгадаю, подгадаешь, совер. (к подгадывать) (разг. фам.). Успеть или суметь сделать что-нибудь во-время, кстати, в нужную меру. Я как раз к поезду подгадал.

ПОДГА́ДИТЬ, подгажу, подгадишь, совер. (к подгаживать) (прост.).
1. Сделать что-нибудь не так, как надо, испортить. «Везде, во всем уж как-нибудь подгадит.» Пушкин. Спели бы хорошо, да басы подгадили.
2. ... Статья полностью

ПОДГА́ДЫВАТЬ, подгадываю, подгадываешь (разг. фам.). несов. к подгадать.

ПОДГА́ЖИВАТЬ, подгаживаю, подгаживаешь (прост.). несов. к подгадить.

ПОДГА́ЖУ, подгадишь. буд. от подгадить.

ПОДГИ́Б, подгиба, мн. нет, муж. (разг.). Действие по гл. подгибать.

ПОДГИБА́ТЬ, подгибаю, подгибаешь. несов. к подогнуть.

ПОДГИБА́ТЬСЯ, подгибаюсь, подгибаешься, несов.
1. несов. к подогнуться.
2. страд. к подгибать.

ПОДГИБНО́Й, подгибная, подгибное (спец.). Такой, который может подгибаться. Подгибной край.

ПОДГЛА́ДИТЬ, подглажу, подгладишь, совер. (к подглаживать), что (разг.). Провести еще утюгом по чему-нибудь, выгладить еще раз, поправляя. Подгладить воротничок. Подгладить рубашку.

ПОДГЛА́ДЫВАТЬ, подгладываю, подгладываешь. несов. к подглодать.

ПОДГЛА́ЖЕННЫЙ, подглаженная, подглаженное; подглажен, подглажена, подглажено (разг.). прич. страд. прош. от подгладить.

ПОДГЛА́ЖИВАТЬ, подглаживаю, подглаживаешь (разг.). несов. к подгладить.

ПОДГЛА́ЖИВАТЬСЯ, подглаживаюсь, подглаживаешься, несов. (разг.). страд. к подглаживать.

ПОДГЛА́ЖУ, подгладишь. буд. от подгладить.

ПОДГЛАЗНИ́ЧНЫЙ, подглазничная, подглазничное (анат.). То же, что подглазный.

ПОДГЛА́ЗНЫЙ, подглазная, подглазное (анат.). Расположенный ниже глаза, под глазом.

ПОДГЛА́ЗЬЕ, подглазья, ср. Узкая впадинка, лежащая под глазом. От бессонницы синие подглазья.

ПОДГЛО́ДАННЫЙ, подглоданная, подглоданное; подглодан, подглодана, подглодано. прич. страд. прош. от подглодать.

ПОДГЛОДА́ТЬ, подгложу, подгложешь, и (прост.) подглодаю, одглодаешь, совер. (к подгладывать), что. Обглодать внизу или снизу. Подглодать корни. Заяц подглодал ствол у березы.

ПОДГЛОЖУ́, подгложешь. буд. от подглодать.

ПОДГЛЯДЕ́ТЬ, подгляжу, подглядишь, совер. (к подглядывать). То же, что подсмотреть. Подглядеть в дверную скважину.

ПОДГЛЯ́ДЫВАТЬ, подглядываю, подглядываешь. несов. к подглядеть.

ПОДГЛЯЖУ́, подглядишь. буд. от подглядеть.

ПОДГНА́ИВАТЬ, подгнаиваю, подгнаиваешь (разг.). несов. к подгноить.

ПОДГНА́ИВАТЬСЯ, подгнаиваюсь, подгнаиваешься, несов. (разг.). страд. к подгнаивать.

ПОДГНЁТ, подгнёта, муж., и ПОДГНЁТКА, подгнётки, жен. (обл.). Растопка, лучина или щепки для разжигания печи.

ПОДГНЁТКА, см. подгнёт.

ПОДГНИВА́ТЬ, подгниваю, подгниваешь. несов. к подгнить.

ПОДГНИ́ТЬ, подгнию, подгниёшь, повел. нет, прош. подгнил, подгнила, подгнило, совер. (к подгнивать).
1. Подвергнуться гниению у основания, в нижней части, снизу. Подгнил корень дуба. Подгнил столб.
2. ... Статья полностью

ПОДГНОЁННЫЙ, подгноённая, подгноённое; подгноён, подгноена, подгноено (разг.). прич. страд. прош. от подгноить.

ПОДГНОИ́ТЬ, подгною, подгноишь, совер. (к подгнаивать), что (разг.). Плохо сохраняя, дать подгнить чему-нибудь.

ПОДГОВА́РИВАТЬ, подговариваю, подговариваешь. несов. к подговорить.

ПОДГОВА́РИВАТЬСЯ, подговариваюсь, подговариваешься, несов.
1. несов. к подговориться (разг.).
2. страд. к подговаривать.

ПОДГОВО́Р, подговора, муж. (прост.). Действие по гл. подговорить-подговаривать, подстрекательство.

ПОДГОВОРЁННЫЙ, подговорённая, подговорённое; подговорён, подговорена, подговорено. прич. страд. прош. от подговорить.

ПОДГОВОРИ́ТЬ, подговорю, подговоришь, совер. (к подговаривать), кого-что на что или с инф. Тайно склонить к совершению какого-нибудь поступка или к участию в чем-нибудь, подстрекнуть.

ПОДГОВОРИ́ТЬСЯ, подговорюсь, подговоришься, совер. (к подговариваться) (разг.). Путем просьб, уговоров добиться чьего-нибудь согласия на что-нибудь, напроситься на что-нибудь. Подговорился ехать вместе.

ПОДГОВО́РЩИК, подговорщика, муж. (прост.). Тот, кто подговаривает, подстрекатель.

ПОДГОВО́РЩИЦА, подговорщицы (прост.). женск. к подговорщик.

ПОДГОЛО́ВНИК, подголовника, муж. (спец.).
1. Деревянная подставка с наклонной поверхностью (или ларец с наклонной крышкой), помещаемая в изголовье под подушку. Койка с подголовником.
2. Подставка для головы на креслах (зубоврачебных, в парикмахерских).

ПОДГОЛО́ВНЫЙ, подголовная, подголовное. Находящийся в изголовье, под головой.

ПОДГОЛО́ВОК, подголовка, муж. (обл.). То же, что подголовник в 1 знач.
| То, что кладется в изголовье. «В подголовок кулак, а под бока и так.» Даль.

ПОДГОЛО́ВЬЕ, подголовья, ср. (обл.). То же, что подголовок.

ПОДГОЛО́СОК, подголоска, муж. В пении — вторящий ведущему основную мелодию.
| перен. Тот, кто покорно или услужливо повторяет чужие мнения, утверждения (пренебр.).

ПОДГО́Н, подгона, муж. (спец.).
1. только ед. То же, что подгонка.
2. Быстро растущая порода деревьев, подсаживаемая к основному лесному насаждению.

ПОДГО́НКА, подгонки, мн. нет, жен. Действие по гл. подогнать-подгонять. Подгонка оконных рам.

ПОДГО́ННЫЙ, подгонная, подгонное (спец.). прил. к подгон во 2 знач. Подгонные породы деревьев.

ПОДГО́НЩИК, подгонщика, муж. (охот.). Помощник выжлятника.

ПОДГОНЯ́ТЬ, подгоняю, подгоняешь. несов. к подогнать.

ПОДГОНЯ́ТЬСЯ, подгоняюсь, подгоняешься, несов. страд. к подгонять.

ПОДГОРА́ЖИВАТЬ, подгораживаю, подгораживаешь (спец.). несов. к подгородить.

ПОДГОРА́ТЬ, подгораю, подгораешь. несов. к подгореть.

ПОДГОРЕ́ЛЫЙ, подгорелая, подгорелое.
1. Слишком перепеченный, пережаренный или перекипяченный, имеющий привкус горелого. Подгорелая булка. Подгорелое молоко.
2. Обгоревший с основания, снизу.

ПОДГОРЕ́ТЬ, подгорю, подгоришь, совер. (к подгорать).
1. Слишком перепечься, пережариться или перекипеть, получить привкус горелого. Жаркое подгорело. Молоко подгорело.
2. Подвергнуться действию огня снизу, у основания. Забор подгорел и рухнул.

ПОДГО́РНЫЙ, подгорная, подгорное. Расположенный под горой, у горы. Подгорные районы.

ПОДГОРОДИ́ТЬ, подгорожу, подгородишь, совер. (к подгораживать), что (спец.). Поставить еще, продолжить или поставить близко к чему-нибудь (какую-нибудь городьбу, изгородь).

ПОДГОРО́ДНЫЙ, подгородная, подгородное. Расположенный в окрестностях города. «Мы жили в большом подгородном дому.» Некрасов.

ПОДГОРО́ЖЕННЫЙ, подгороженная, подгороженное; подгорожен, подгорожена, подгорожено (спец.). прич. страд. прош. от подгородить.

ПОДГОРОЖУ́, подгородишь. буд. от подгородить.

ПОДГО́РЬЕ, подгорья, ср. Нижний склон горы, переходящий в равнину, местность у гор.

ПОДГОТА́ВЛИВАТЬ, подготавливаю, подготавливаешь. несов. к подготовить.

ПОДГОТА́ВЛИВАТЬСЯ, подготовливаюсь, подготовливаешься, несов.
1. несов. к подготовиться.
2. страд. к подготавливать.

ПОДГОТОВИ́ТЕЛЬНЫЙ, подготовительная, подготовительное.
1. Предварительный, необходимый для устройства чего-нибудь в дальнейшем, являющийся подготовкой к чему-нибудь. Поодготовительные работы. Подготовительные меры.
2. Служащий для предварительного обучения, подготовки куда-нибудь. Подготовительная группа. Подготовительное отделение школы.

ПОДГОТО́ВИТЬ, подготовлю, подготовишь, совер. (к подготавливать и к подготовлять).
1. что. ... Статья полностью

ПОДГОТО́ВИТЬСЯ, подготовлюсь, подготовишься, совер. (к подготовляться и к подготавливаться).
1. Запастись какими-нибудь материалами, сведениями, знаниями, необходимыми для чего-нибудь. Подготовить к ответу.
2. ... Статья полностью

ПОДГОТО́ВКА, подготовки, мн. нет, жен.
1. Действие по гл. подготовить-подготовлять-подготавливать ... Статья полностью

ПОДГОТО́ВЛЕННОСТЬ, подготовленности, мн. нет, жен. (книж.). Наличие подготовки к какому-нибудь делу, работе. Успех кампании зависит от степени подготовленности.

ПОДГОТО́ВЛЕННЫЙ, подготовленная, подготовленное; подготовлен, подготовлена, подготовлено.
1. прич. страд. прош. от подготовить ... Статья полностью

ПОДГОТОВЛЯ́ТЬ, подготовляю, подготовляешь. несов. к подготовить, то же, что подготавливать.

ПОДГОТОВЛЯ́ТЬСЯ, подготовляюсь, подготовляешься, несов.
1. несов. к подготовиться, то же, что подготавливаться.
2. страд. к подготовлять.

ПОДГРЁБ1, подгрёба, муж. (обл.). Подгруздь.

ПОДГРЁБ2, подгрёбся, подгребла, подгреблась. прош. от подгрести, подгрестись.

ПОДГРЕБА́ТЬ, подгребаю, подгребаешь. несов. к подгрести.

ПОДГРЕБА́ТЬСЯ, подгребаюсь, подгребаешься, несов.
1. несов. к подгрестись (разг.).
2. страд. к подгребать (см. подгрести в 1 знач.).

ПОДГРЕБЁННЫЙ, подгребённая, подгребённое; подгребён, подгребена, подгребено. прич. страд. прош. от подгрести в 1 знач.

ПОДГРЁБКА, подгрёбки, жен. (обл.).
1. только ед. Действие по гл. подгрести в 1 и 2 знач. — подгребать.
2. только мн. Подгребенные остатки чего-нибудь. Подгребки сена. Подгребки зерна.

ПОДГРЕБНО́Й, подгребная, подгребное (с.-х.). Собранный подгребанием, являющийся подгребьем. Подгребное сено.

ПОДГРЕБУ́, подгребусь, подгребёшь, подгребёшься. буд. от подгрести, подгрестись.

ПОДГРЕ́БЬЕ, подгребья, мн. нет, собир., ср. (обл.). То же, что подгребки (см. погребка во 2 знач.).

ПОДГРЕСТИ́, подгребу, подгребёшь, прош. подгрёб, подгребла, совер. (к подгребать).
1. что. Гребя, собрать в одно место, в кучу. Подгрести сено к стогу. Подгрести сор к печке.
| ... Статья полностью

ПОДГРЕСТИ́СЬ, подгребусь, подгребёшься, прош. подгрёбся, подгреблась, совер. (к подгребаться) (разг.). То же, что подгрести во 2 знач.

ПОДГРИ́ФОК, подгрифка, муж. (спец.). Деревянная планочка на струнных инструментах, к которой наглухо прикреплены струны.

ПОДГРУ́ДНЫЙ, подгрудная, подгрудное (анат.). Расположенный ниже груди.

ПОДГРУ́ДОК, подгрудка, муж. (спец.). Отвислая кожа под шеей у некоторых животных. Подгрудок у быка. Шея у породистого сеттера без складок и подгрудка.

ПОДГРУЖА́ТЬ, подгружаю, подгружаешь (разг.). несов. к подгрузить.

ПОДГРУ́ЖЕННЫЙ, подгруженная, подгруженное; подгружен, подгружена, подгружено, и ПОДГРУЖЁННЫЙ, подгружённая, подгружённое; подгружён, подгружена, подгружено (разг.). прич. страд. прош. от подгрузить.

ПОДГРУЖЁННЫЙ, см. ПОДГРУ́ЖЕННЫЙ.

ПОДГРУЖУ́, подгрузишь. буд. от подгрузить.

ПО́ДГРУЗДЬ, подгруздя, муж. Гриб с широкой белой и сухой шляпкой, сходный с груздем.

ПОДГРУЗИ́ТЬ, подгружу, подгрузишь, совер. (к подгружать), что и чего (разг.). Прибавить куда-нибудь (гружа), погрузить дополнительно.

ПОДГРУ́ППА, подгруппы, жен. Подразделение группы, часть группы.

ПОДГУ́БНЫЙ, подгубная, подгубное (спец.). Проходящий, находящийся под губой. Подгубный ремень у уздечки.

ПОДГУ́ЗНИК, подгузника, и ПОДГУЗОК, подгузка, муж. (разг.). Кусок ткани, обычно трехугольный, подстилаемый маленькому ребенку под зад.

ПОДГУ́ЗОК, см. подгу́зник.

ПОДГУ́ЛИВАТЬ, подгуливаю, подгуливаешь (прост.). несов. к подгулять.

ПОДГУЛЯ́ТЬ, подгуляю, подгуляешь, совер. (к подгуливать) (прост.).
1. Выпив лишнее, опьянеть, охмелеть. «Подгулявши, человек все несет наружу: что на сердце, то и на языке.» Гоголь.
2. ... Статья полностью

ПОДДАВА́ЛА, поддавалы, муж. и жен. (прост. фам.). Тот, кто намеренно поддается при игре во что-нибудь.

ПОДДАВА́ТЬ, поддаю, поддаёшь; поддавая, повел. давай. несов. к поддать.

ПОДДАВА́ТЬСЯ, поддаюсь, поддаёшься; поддаваясь, повел. поддайся, несов.
1. несов. к поддаться.
2. страд. к поддавать ... Статья полностью

ПОДДАВИ́ТЬ, поддавлю, поддавишь, совер. (к поддавливать), что (прост.). Немного подавить снизу.

ПОДДА́ВЛЕННЫЙ, поддавленная, поддавленное; поддавлен, поддавлена, поддавлено (прост.). прич. страд. прош. от поддавить.

ПОДДА́ВЛИВАТЬ, поддавливаю, поддавливаешь (прост.). несов. к поддавить.

ПОДДАВО́К, поддавка, муж. (спец.).
1. Ход шашкой, при котором она должна быть бита.
2. только мн. Способ игры в шашки, при котором выигрывает тот, кто быстрее отдаст свои шашки противнику, преим. в выражении: в поддавки. Играть в поддавки. Отказались от поддавков и стали играть в крепки.

ПОДДАДИ́М, поддадимся, поддадите, поддадитесь, поддадут, поддадутся. мн. буд. от поддать, поддаться.

ПОДДА́КИВАТЬ, поддакиваю, поддакиваешь, несов. (к поддакнуть) (разг.). Произносить слова (обычно "да") или звуки, выражающие согласие с речью говорящего. Поддакивать рассказчику.
| перен. ... Статья полностью

ПОДДА́КНУТЬ, поддакну, поддакнешь (разг.). совер. (к поддакивать). «Это правда, Фома, я все это чувствую, поддакнул растроганный дядя.» Достоевский.

ПОДДА́ЛБЛИВАТЬ, поддалбливаю, поддалбливаешь (разг.). несов. к поддолбить.

ПОДДА́ЛБЛИВАТЬСЯ, поддалбливаюсь, поддалбливаешься, несов. (разг.). страд. к поддалбливать.

ПОДДА́М, поддамся, поддашь, поддашься, поддаст, поддастся. ед. буд. от поддать, поддаться.

ПО́ДДАННАЯ, подданной. женск. к подданный2.

ПО́ДДАННЫЙ, Подданная, подданное; поддан, поддана, поддано. прич. страд. прош. от поддать в 1, 2, 4 и 5 знач. Мяч, подданный ракеткой. Подданная шашка.

ПО́ДДАНСТВО, подданства, мн. нет, ср. (юр.). Гражданство, принадлежность к гражданам определенного государства. Принять подданство. Переменить подданство. Состоять в английском подданстве.

ПОДДА́СТ, поддастся. см. поддать, поддаться.

ПОДДА́ТЬ, поддам, поддашь, поддаст, поддадим, поддадите, поддадут, повел. поддай, прош. поддал, поддала, поддало, совер. (к поддавать).
1. что. ... Статья полностью

ПОДДА́ТЬСЯ, поддамся, поддашься, поддастся, поддадимся, поддадитесь, поддадутся, повел. поддайся, прош. поддался, поддалась; поддавшийся, совер. (к поддаваться).
1. ... Статья полностью

ПОДДА́ЧА, поддачи, жен. (разг.). Действие по гл. поддать в 1, 2, 4 и 5 знач. — поддавать и состояние по гл. ... Статья полностью

ПОДДА́ШЬ, поддашься. см. поддать, поддаться.

ПОДДАЮ́, поддаюсь, поддаёшь, поддаёшься. наст. от поддавать, поддаваться.

ПОДДВИГА́ТЬ, пооддвигаю, пооддвигаешь (разг.). несов. к поддвинуть.

ПОДДВИЖНО́Й, поддвижная, поддвижное. Такой, который может быть пододвинут, поддвинут.

ПОДДВИ́НУТЫЙ, поддвинутая, поддвинутое; поддвинут, поддвинута, поддвинуто (разг.). прич. страд. прош. от поддвинуть.

ПОДДВИ́НУТЬ, поддвину, поддвинешь, совер. (к поддвигать), что (разг.). То же, что пододвинуть.
| Вдвинуть, задвинуть подо что-нибудь.

ПОДДЁВ, поддёва, мн. нет, муж. (спец.). Ловля рыбы на крючок.

ПОДДЕВА́ТЬ, поддеваю, поддеваешь. несов. к поддеть.

ПОДДЕВА́ТЬСЯ, поддеваюсь, поддеваешься, несов. страд. к поддевать.

ПОДДЁВКА, поддёвки, жен.
1. Мужская верхняя одежда, род легкого пальто в талию с мелкими сборками. «Купец в поддевке синей.» Брюсов. Кучерская поддёвка без рукавов. Суконная поддёвка.
2. То, что поддевают под другу одежду (обл.). Нет ли какой-нибудь поддевки под пальто, а то холодно.

ПОДДЁВОЧНЫЙ, поддёвочная, поддёвочное (спец.). прил. к поддевка. Поддёвочный фасон.

ПОДДЕДЮ́ЛИТЬ, поддедюлю, поддедюлишь, совер., кого-что (прост. фам.). То же, что поддеть в 3 и 4 знач. «Так и жаждал поддедюлить своего бывшего приятеля.» Державин.

ПОДДЕ́ЛАННЫЙ, подделанная, подделанное; подделан, подделана, подделано. прич. страд. прош. от подделать.

ПОДДЕ́ЛАТЬ, подделаю, подделаешь, совер. (к подделывать), что.
1. Прикрепить снизу. Подделать колесики к ножкам кресла.
2. Изготовить, сделать фальшивое подобие чего-нибудь с целью обмана. Подделать деньги. Подделать чужую подпись.

ПОДДЕ́ЛАТЬСЯ, подделаюсь, подделаешься, совер. (к подделываться).
1. под кого-что. Исполнить или сделать в подражание кому-чему-нибудь. Подделаться под стиль ампир. Подделаться под старинных итальянских художников.
| ... Статья полностью

ПОДДЕ́ЛКА, подделки, жен.
1. только ед. Действие по гл. подделать-подделывать ... Статья полностью

ПОДДЕ́ЛЫВАТЕЛЬ, подделывателя, муж. (книж.). Лицо, занимающееся выделкой подделок, фальшивых предметов, выдаваемых за настоящие. Подделывать документов.

ПОДДЕ́ЛЫВАТЬ, подделываю, подделываешь. несов. к подделать. «...Он совершенно извратил учение Маркса, подделывал его под оппортунизм...» Ленин (о Каутском).

ПОДДЕ́ЛЫВАТЬСЯ, подделываюсь, подделываешься, несов.
1. несов. к подделаться.
2. страд. к подделывать.

ПОДДЕ́ЛЬНОСТЬ, поддельности, мн. нет, жен. (книж.). отвл. сущ. к поддельный. Поддельность этой вещи еще не установлена. Поддельность документов доказана.

ПОДДЕ́ЛЬНЫЙ, поддельная, поддельное.
1. Фальшивый, ненастоящий, являющийся подделкой. Поддельный документ. Поддельная дружба. «Беспокойная ласковость взгляда и поддельная краска ланит.» Некрасов.
2. Искусственный. «Одни поддельные цветы дождя боятся.» Крылов. Поддельная коса (в прическе).

ПОДДЕ́НУ, подденешь. буд. от поддеть.

ПОДДЁРГИВАТЬ, поддёгиваю, поддёгиваешь. несов. к поддернуть.

ПОДДЕРЖА́НИЕ, поддержания, мн. нет, ср. (книж.). Действие по гл. поддержать в 3 знач. — поддерживать. Для поддержания порядка. Поддержание здоровья.

ПОДДЕ́РЖАННЫЙ, поддержанная, поддержанное; поддержан, поддержана, поддержано. прич. страд. прош. от поддержать.

ПОДДЕРЖА́ТЬ, поддержу, поддержишь, совер. (к поддерживать), кого-что.
1. Подхватив или придержав рукой, не дать упасть кому-чему-нибудь. Поддержал больного, когда он встал. Поддержи меня, а то я упаду.
| ... Статья полностью

ПОДДЕ́РЖИВАТЬ, поддерживаю, поддерживаешь, несов.
1. несов. к поддержать.
2. что. Служить опорой для чего-нибудь. Колонны поддерживают потолок.

ПОДДЕ́РЖИВАТЬСЯ, поддерживаюсь, поддерживаешься, несов.
1. страд. к поддерживать.
2. чем. Сохранять здоровье при помощи чего-нибудь. Поддерживаться лекарствами.

ПОДДЕ́РЖКА, поддержки, жен.
1. только ед. Действие по гл. поддержать-поддерживать ... Статья полностью

ПОДДЁРНУТЫЙ, поддёрнутая, поддёрнутое; поддёрнут, поддёрнута, поддёрнуто. прич. страд. прош. от поддернуть.

ПОДДЁРНУТЬ, поддёрну, поддёрнешь, совер. (к поддергивать), кого-что.
1. Дернув или дергая, поднять вверх. Поддёрнуть якорь до уровня борта.
2. Оправить на себе часть одежды, натянув снизу вверх (разг.). Поддёрнуть штаны. Поддержнуть чулок.

ПОДДЕ́ТЫЙ, поддетая, поддетое; поддет, поддета, поддето. прич. страд. прош. от поддеть.

ПОДДЕ́ТЬ, поддену, подденешь, совер. (к поддевать), кого-что.
1. Надеть подо что-нибудь (разг.). Поддеть платок под пальто.
2. ... Статья полностью

ПОДДИ́Р, поддира, муж. (горн.). Горный инструмент в виде клина, употр. при добыче ломких пород.

ПОДДИРА́ТЬ, поддираю, поддираешь. несов. к пододрать.

ПОДДИРА́ТЬСЯ, поддираюсь, поддираешься, несов. страд. к поддирать.

ПОДДИ́РКА, поддирки, жен. (горн.). Работа по добыче ломких пород и по расширению проходов в штреках.

ПОДДИ́РЩИК, поддирщика, муж. (спец.). Горнорабочий, специалист по поддирке.

ПОДДОЛБИ́ТЬ, поддолблю, поддолбишь, совер. (к поддалбливать), что (разг.). Подолбить еще немного для увеличения отверстия.

ПОДДО́ЛБЛЕННЫЙ, поддолбленная, поддолбленное; поддолблен, поддолблена, поддолблено (разг.). прич. страд. прош. от поддолбить.

ПОДДОМИНА́НТА, поддоминанты, жен. (муз.). Четвертая ступень в гамме, верхняя кварта.

ПОДДО́Н, поддона, муж. (обл.).
1. Поддонник.
2. Сеть для ловли трески (спец.).

ПОДДО́ННИК, поддонника, муж. Подставка для сосуда, имеющего плоское дно. Цветочный горшок с поддонником. Глиняный поддонник для цветов.

ПОДДО́ННЫЙ, поддонная, поддонное. Находящийся под дном, донышком чего-нибудь.

ПОДДО́НОК, поддонка, муж. (обл.). Поддонник.

ПОДДРА́ЗНИВАТЬ, поддразниваю, поддразниваешь (разг.). несов. к поддразнить.

ПОДДРАЗНИ́ТЬ, поддразню, поддразнишь, совер. (к поддразнивать), кого-что (разг.). Дразня, подстрекнуть к чему-нибудь, подтрунить.

ПОДДУ́БЕНЬ, поддубня, муж. (бот., обл.). Съедобный гриб с красновато-желтой или желто-бурой шляпкой.

ПОДДУВА́ЛО, поддувала, ср. Отверстие в печи ниже топки, служащее для улучшения тяги.

ПОДДУВА́ТЬ, поддуваю, поддуваешь, несов.
1. несов. к поддуть.
2. Дуть немного или снизу. От окна поддувает.

ПОДДУ́ЖНЫЙ, поддужная, поддужное.
1. Находящийся под дугой, прикрепленный к дуге. Поддужный колокольчик.
2. в знач. сущ. поддужный, ого, муж. Верховой, сопровождающий во время бегов рысака (спец. ... Статья полностью

ПОДДУ́ТЬ, поддую, поддуешь, совер. (к поддувать). Подуть снизу или сбоку (чтобы раздуть огонь). Поддуй сильней, а то погаснет.

ПОДЁВАННЫЙ, подёванная, подёванное; подёван, подёвана, подёвано (разг.). прич. страд. прош. от подевать.

ПОДЕВА́ТЬ, подеваю, подеваешь, совер., что (разг.). Положить, запрятать, израсходовать куда-нибудь. Куда ты подевал деньги?

ПОДЕ́ЙСТВОВАТЬ, подействую, подействуешь, совер.
1. совер. к действовать в 4 знач. «Анекдот о трех картах сильно подействовал на его воображение.» Пушкин ... Статья полностью

ПОДЕКА́ДНЫЙ, подекадная, подекадное.
1. Бывающий, происходящий каждую декаду. Подекадные совещания.
2. Относящийся к декаде, охватывающий декаду. Подекадные сведения.

ПОДЕ́ЛАТЬ, поделаю, поделаешь, совер. (разг.).
1. без доп., только инф. и наст. ... Статья полностью

ПОДЕЛЁННЫЙ, поделённая, поделённое; поделён, поделена, поделено. прич. страд. прош. от поделить.

ПОДЕЛИ́ТЬ, поделю, поделишь, совер., что. Разделить между собой, произвести дележ чего-нибудь. Они поделили доставшееся им имущество. Они чего-то не поделили.

ПОДЕЛИ́ТЬСЯ, поделюсь, поделишься, совер.
1. Произвести раздел, дележ чего-нибудь между собой. Наследники мирно поделились между собой.
2. чем с кем. Уделить, дать (часть чего-нибудь своего) кому-нибудь. Поделиться с товарищем папиросами.
3. ... Статья полностью

ПОДЕ́ЛКА, поделки, жен.
1. только ед. Изготовление, производство (спец.). Поделка снеговых щитов.
2. Мелкая работа, починка (спец. ... Статья полностью

ПОДЕЛО́М, нареч., кому (разг.). Заслуженно, справедливо, так и надо. «Поделом вору и мука.» (посл.) «Ясное дело, что поделом казнили короля.» Герцен. А народ-то над ним насмеялся: "Поделом тебе, старый невежа!" Пушкин.

ПОДЕ́ЛОЧНЫЙ [шн], поделочная, поделочное (спец.). Служащий для поделок, мелких изделий. Поделочный материал.

ПОДЕ́ЛЫВАТЬ, поделываю, поделываешь, несов. (разг. фам.).
1. что. Делать что-нибудь исподволь, понемногу, не торопясь.
2. употр. ... Статья полностью

ПОДЁНКА1, подёнки, жен. (зоол.). То же, что однодневка1.

ПОДЁНКА2, подёнки, жен. (обл.). То же, что поденщина. «На поденку пойдем.» Чехов.

ПОДЁННЫЙ, подённая, подённое. Оплачиваемый по дням; производимый за рабочий день. Поденная работа. Подённый рабочий. Поденная плата. Работать поденно (нареч.). Платить поденно (нареч.).

ПОДЁНЩИК, подёнщика, муж.
1. Лицо, работающее поденно. Поденщики на сезонных работах.
2. перен. Человек, вынужденный зарабатывать хлеб тяжелым трудом (устар.). «Поденщик, раб нужды, забот.» Пушкин.

ПОДЁНЩИНА, подёнщины, мн. нет, жен. Поденная работа. Перейти с поденщины на сдельную работу.

ПОДЁНЩИЦА, подёнщицы. женск. к поденщик в 1 знач.

ПОДЕПЕ́ШНЫЙ, подепешная, подепешное (спец.). Взимаемый с каждой депеши, телеграммы.

ПОДЁРГАННЫЙ, подёрганная, подёрганное; подёрган, подёргана, подёргано. прич. страд. прош. от подергать в 1 знач.

ПОДЁРГАТЬ, подёргаю, подёргаешь, совер. (к подергивать), кого-что.
1. Дернуть несколько раз подряд. Подёргать звонок. Подёргать за волосы. Подёргать за рукав.
2. Немного, некоторое время провести в дергании чего-нибудь. Подёргать льну.

ПОДЁРГАТЬСЯ, подёргаюсь, подёргаешься. совер. к подергиваться в 1 знач.

ПОДЁРГИВАНИЕ, подёргивания, ср.
1. только ед. Действие по гл. подергивать.
2. Действие по гл. ... Статья полностью

ПОДЁРГИВАТЬ, подёргиваю, подёргиваешь, несов.
1. несов. к подергать.
2. несов. к подернуть2.
3. чем. ... Статья полностью

ПОДЁРГИВАТЬСЯ, подёргиваюсь, подёргиваешься, несов.
1. (совер. подергаться). Делать непроизвольные судорожные движения. «Брови нервически подергиваются.» А.Тургенев. «Чем больше он говорил, тем больше краснел и как-то нервно подергивался в кресле.» Салтыков-Щедрин ... Статья полностью

ПОДЕРЖА́НИЕ, подержания, ср. только в выражении: на подержание (разг.). — во временное пользование, на прокат. Дай мне на подержание пальто.

ПОДЕ́РЖАННЫЙ1, подержанная, подержанное; подержан, подержана, подержано. прич. страд. прош. от подержать.

ПОДЕ́РЖАННЫЙ2, ПОДЕРЖАНЫЙ, подержанная, подержанное. Не новый, бывший уже в употреблении. Подержанное пальто. Подержанная книга. Торговля подержанными вещами.

ПОДЕ́РЖАНЫЙ, см. поде́ржанный.

ПОДЕРЖА́ТЬ, подержу, подержишь, совер., кого-что. Совершить, проявить что-нибудь (какое-нибудь действие) в соответствии со всеми знач. гл. держать, кроме 9 и 10. Подержать книгу. Подержать ребенка. Подержать руки над головой. Подержать дверь открытой. Подержать лошадей. Подержать в памяти что-нибудь.

ПОДЕРЖА́ТЬСЯ, подержусь, подержишься, совер. Провести некоторое время, держась. Подержаться за кого-нибудь. Ветхий забор подержится еще немного.

ПОДЁРНУТЫЙ, подёрнутая, подёрнутое; подёрнут, подёрнута, подёрнуто. прич. страд. прош. от подернуть2.

ПОДЁРНУТЬ1, подёрну, подёрнешь, совер., что и без доп. (обл.). Дернуть. «Подернем, подернем, да ухнем!» песня.

ПОДЁРНУТЬ2, подёрну, подёрнешь, совер. (к подергивать), что. Слегка прикрыть тонким слоем чего-нибудь, затуманить. Слеза подернули взор. Реку подернуло льдом. «Легкий ветерок подернет рабью воду.» Крылов. «Зеленой сетью трав подернут спящий пруд.» Лермонтов. «В поле дальнее глядит, ночным подернутое паром.» Пушкин.

ПОДЁРНУТЬСЯ, подёрнусь, подёрнешься, совер. (к подергиваться). Слегка покрыться тонким слоем чего-нибудь; затуманиться. «- Что за уха! Да как жирна: как будто янтарем подернулась она.» Крылов. «Вдали горизонт золотой подернулся дымкой багряной.» А.Блок. «Небесный свод поголубел и вновь подернулся сияньем.» Тютчев.

ПОДЕРУ́, подерусь, подерёшь, подерёшься. буд. от подрать, подраться.

ПОДЕ́СТА [дэ], нескл., муж. (от лат. potestas — власть).
1. Высший сановник в средневековых итальянских республиках (ист.).
2. Глава местного самоуправления в Италии.

ПОДЕШЕВЕ́ТЬ, подешевею, подешевеешь. совер. к дешеветь.

ПОДЖА́РЕННЫЙ, поджаренная, поджаренное; поджарен, подражена, подражено. прич. страд. прош. от поджарить.

ПОДЖА́РИВАТЬ, поджариваю, поджариваешь. несов. к поджарить.

ПОДЖА́РИВАТЬСЯ, поджариваюсь, поджариваешься, несов.
1. несов. к поджариться.
2. страд. к поджаривать.

ПОДЖА́РИСТЫЙ, поджаристая, поджаристое; поджарист, поджариста, поджаристо. Хорошо прожаренный, немного подгоревший, подрумяненный в жару. Поджаристая булка. Поджаристая котлета.

ПОДЖА́РИТЬ, поджарю, поджаришь, совер. (к поджаривать).
1. кого-что. Жаря, приготовить для еды (преим. об обжариваемом снаружи). Поджарить котлету. Поджарить картошку.
2. что. ... Статья полностью

ПОДЖА́РИТЬСЯ, поджарюсь, поджаришься, совер. (к поджариваться). Жарясь, стать готовым для еды (преим. об обжариваемом снаружи). Рыба уже поджарилась.

ПОДЖА́РКА, поджарки, жен. (прост.). Кушанье, приготовленное из чего-нибудь поджаренного. «Челкаш... заказал бутылку водки, щей, поджарку из мяса, чаю.» М.Горький.

ПОДЖА́РЫЙ, поджарая, поджарое; поджар, поджара, поджаро (разг.). Худощавый и мускулистый, с ввалившимися или втянутыми внутрь боками. Поджарая скаковая лошадь.

ПОДЖА́ТЫЙ1, поджатая, поджатое; поджат, поджата, поджато. прич. страд. прош. от поджать1.

ПОДЖА́ТЫЙ2, поджатая, поджатое; поджат, поджата, поджато (обл.). прич. страд. прош. от поджать2.

ПОДЖА́ТЬ1, подожму, подожмёшь, совер. (к поджимать), что. Согнув, подобрать под себя. «Сидел на песочке, поджав под себя по-турецки ноги.» Чехов. Собака поджала хвост.
| Подобрав, сжать плотно. «Студент замолчал, поджав губы.» М.Горький ... Статья полностью

ПОДЖА́ТЬ2, подожну, подожнёшь, совер. (к поджинать), что (обл.). Выжать (оставшееся), дожать. Поджать рожь на полосе.

ПОДЖЁГ, подожгла. прош. от поджечь.

ПОДЖЕЛУ́ДОЧНЫЙ, поджелудочная, поджелудочное (анат.). Расположенный ниже желудка. Поджелудочная железа.

ПОДЖЕ́ЧЬ, подожгу, подожжёшь [жьжё], подожгут, прош. поджёг, подожгла, совер. (к подджигать), что.
1. Воспламенить, зажечь с основания, подложить подо что-нибудь огонь. Поджечь дрова. Поджечь костер.
| ... Статья полностью

ПОДЖИВА́ТЬ, подживаю, подживаешь (разг.). несов. к поджить.

ПОДЖИВИ́ТЬ, подживлю, подживишь, совер. (к подживлять), что (прост.). Заживить, залечить немного. Подживить рану.

ПОДЖИВЛЁННЫЙ, подживлённая, подживлённое; подживлён, подживлена, подживлено (прост.). прич. страд. прош. от подживить.

ПОДЖИВЛЯ́ТЬ, подживляю, подживляешь (прост.). несов. к подживить.

ПОДЖИВЛЯ́ТЬСЯ, подживляюсь, подживляешься, несов. (прост.). страд. к подживлять.

ПОДЖИВУ́, подживёшь. буд. от поджить.

ПОДЖИГА́ТЕЛЬ, поджигателя, муж.
1. Человек, совершающий поджог со злым умыслом.
2. Подстрекатель.
• Поджигатель войны (ист.) — тот, кто готовит войну, зачинщик войны, агрессор. «...Мы не боимся угроз и готовы ответить ударом на удар поджигателей войны.» Сталин.

ПОДЖИГА́ТЕЛЬСКИЙ, поджигательская, поджигательское (устар.). прил. к поджигатель и к поджигательство.

ПОДЖИГА́ТЕЛЬСТВО, поджигательства, ср. (устар.).
1. То же, что поджог.
2. Подстрекательство.
• Поджигательство войны (рит. ... Статья полностью

ПОДЖИГА́ТЬ, поджигаю, поджигаешь. несов. к поджечь.

ПОДЖИГА́ТЬСЯ, поджигаюсь, поджигаешься, несов. страд. к поджигать.

ПОДЖИДА́ТЬ, поджидаю, поджидаешь, несов., кого-чего и (неол.) что (разг.). Ждать появления кого-чего-нибудь или совершения чего-нибудь, проводить время в ожидании. Поджидаем гостей. Поджидать трамвая или трамвай. Поджидать поезд.

ПОДЖИ́ЛКИ, поджилок, ед. нет (разг.). Коленные сухожилия. В поджилках ноет.
• Поджилки трясутся или затряслись (разг.) — дрожать от страха, испуга, волнения. «От злости все поджилки трясутся и дух захватило.» Чехов.

ПОДЖИМА́ТЬ, поджимаю, поджимаешь. несов. к поджать1.

ПОДЖИМА́ТЬСЯ, поджимаюсь, поджимаешься, несов. страд. к поджимать.

ПОДЖИНА́ТЬ, поджинаю, поджинаешь (обл.). несов. к поджать2.

ПОДЖИНА́ТЬСЯ, поджинаюсь, поджинаешься, несов. (обл.). страд. к поджинать.

ПОДЖИ́ТЬ, подживу, подживёшь, прош. поджил, поджила, поджило; подживший, совер. (к подживать) (разг.). Зажить, залечиться немного. Рана поджила.

ПОДЖО́Г, поджога, муж. Умышленное предание огню какого-нибудь имущества. Привлечь к суду по обвинению в поджоге. Поджог дома.

ПОДЗАБО́РНИК, подзаборника, муж. (разг. пренебр. устар.).
1. То же, что подкидыш ... Статья полностью

ПОДЗАБО́РНЫЙ, подзаборная, подзаборное.
1. Расположенный на земле близ забора. Подзаборная трава.
2. перен. Бездомный и опустившийся (разг. пренебр. устар.). Подзаборные жители.

ПОДЗАБУ́ДУ, подзабудешь. буд. от подзабыть.

ПОДЗАБЫВА́ТЬ, подзабываю, подзабываешь (разг. фам.). несов. к подзабыть.

ПОДЗАБЫ́ТЫЙ, подзабытая, подзабытое; подзабыт, подзабыта, подзабыто (разг. фам.). прич. страд. прош. от подзабыть.

ПОДЗАБЫ́ТЬ, подзабуду, подзабудешь, совер. (к подзабывать), кого-что (разг. фам.). Забыть частично, не очень твердо сохранить в памяти. Твердо знал когда-то, но теперь успел уже подзабыть кое-что.

ПОДЗАГОЛО́ВОК (подзаголовок неправ.), подзаголовка, муж. Надпись под заглавием, второе, дополнительное к основному, заглавие. Книга Ленина "Государство и революция" имеет подзаголовок: "Учение марксизма о государстве и задачи пролетариата в революции".

ПОДЗАГОЛО́ВОЧНЫЙ, подзаголовочная, подзаголовочное. прил. к подзаголовок.

ПОДЗАДО́РЕННЫЙ, подзадоренная, подзадоренное; подзадорен, подзадорена, подзадорено (разг.). прич. страд. прош. от подзадорить.

ПОДЗАДО́РИВАТЬ, подзадориваю, подзадориваешь (разг.). несов. к подзадорить.

ПОДЗАДО́РИВАТЬСЯ, подзадориваюсь, подзадориваешься, несов. (разг.). страд. к подзадоривать.

ПОДЗАДО́РИТЬ, подзадорю, подзадоришь, совер. (к подзадоривать), кого-что (разг.). Действуя на самолюбие или другие чувства, умышленно подстрекнуть к чему-нибудь. Подзадорить кого-нибудь на озорство.

ПОДЗАКУСИ́ТЬ, подзакушу, подзакусишь, совер. (разг. фам.). Закусить немножко. «Шли в столовую ужинами или, как говорил Орлов, подзакусить.» Чехов.

ПОДЗАКУШУ́, подзакусишь. буд. от подзакусить.

ПОДЗАРАБО́ТАТЬ, подзаработаю, подзаработаешь, совер. (разг. фам.). Заработать или дополнительно заработать. Хорошо подзаработал.

ПОДЗАТЫ́ЛОК, подзатылка, муж. (спец.). Задняя часть шеи с верховней частью позвоночного столба.

ПОДЗАТЫ́ЛЬНИК, подзатыльника, муж.
1. Удар рукой по затылку (разг.). «Ей дали подзатыльник: — не ори зря!» М.Горький.
2. Широкая оборка под кикой или кокошником, покрывающая собою затылок (обл. устар.).

ПОДЗАЩИ́ТНАЯ, подзащитной (юр.). женск. к подзащитный.

ПОДЗАЩИ́ТНЫЙ, подзащитного, муж. (юр.). Лицо, которое пользуется услугами защитника, адвоката на суде. Адвокат беседовал со своим подзащитным.

ПОДЗЁМ, подзёма, муж. (обл.). Почва под верхним слоем земли.

ПОДЗЕМЕ́ЛЬЕ, подземелья, ср. Пещера, естественное или искусственное устроенное помещение под поверхностью земли.
| Подвальное помещение под большим зданием (устар.). Сырое и темное подземелье замка.

ПОДЗЕ́МКА, подземки, жен. (разг.). Подземная железная дорога, метрополитен (употр. только в применении к заграничным метрополитенам).

ПОДЗЕ́МНЫЙ, подземная, подземное. Находящийся под поверхностью земли. Подземное озеро. Подземный ход. Московский метрополитен — замечательная подезмная железная дорога. «Воды вдруг втекли в подземные подвалы.» Пушкин.
| Производящийся под землей. Подземные работы.

ПОДЗЁМОК, подзёмка, муж. (обл.). То же, что подзём.

ПОДЗЕРКА́ЛЬНИК, подзеркальника, муж. Столик, служащий подставкой для зеркала или прикрепленный к зеркалу-трюмо.

ПОДЗЕРКА́ЛЬНЫЙ, подзеркальная, подзеркальное. Находящийся у зеркала, под зеркалом. Подзеркальный столик.

ПОДЗОВУ́, подзовёшь. буд. от подозвать.

ПОДЗО́Л, подзола, муж.
1. Серовато-белая почва, содержащая незначительное количество солей и совершенно неплодородная (с.-х.). Подзол распространен в лесистых местностях.
2. Смесь золы с известью, употр. ... Статья полностью

ПОДЗО́ЛИСТЫЙ, подзолистая, подзолистое; подзолист, подзолиста, подзолисто (с.-х.). Содержащий в себе подзол. Подзолистая почва.

ПОДЗОЛООБРАЗОВА́НИЕ, подзолообразования, мн. нет, ср. (с.-х.). Процесс образования подзола.

ПОДЗО́ЛЬНЫЙ, подзольная, подзольное (с.-х.). прил. к подзол.

ПОДЗО́Р, подзора, муж.
1. Оборка, кружевная кайма, спускающаяся под чем-нибудь (устар.). Занавеска с подзорами. Кокошник с подзором.
2. Резной карниз в русском деревянном зодчестве (архит. ... Статья полностью

ПОДЗО́РНЫЙ, подзорная, подзорное (устар.). Служащий для наблюдения, разглядывания, такой, откуда наблюдают. Подзорная вышка. Подзорная труба (оптический прибор для рассматривания предметов на далеком расстоянии).

ПОДЗУ́БРЕННЫЙ1, подзубренная, подзубренное; подзубрен, подзубрена, подзубрено (разг. редк.). прич. страд. прош. от подзубрить1.

ПОДЗУ́БРЕННЫЙ2, подзубренная, подзубренное, подзубрен, подзубрена, подзубрено (школ.). прич. страд. прош. от подзубрить2.

ПОДЗУ́БРИВАТЬ1, подзубриваю, подзубриваешь (разг. редк.). несов. к подзубрить1.

ПОДЗУ́БРИВАТЬ2, подзубриваю, подзубриваешь (школ.). несов. к подзубрить2.

ПОДЗУ́БРИВАТЬСЯ1, подзубриваюсь, подзубриваешься, несов. (разг. редк.). страд. к подзубривать1.

ПОДЗУ́БРИВАТЬСЯ2, подзубриваюсь, подзубриваешься, несов. (школ.). страд. к подзубривать2.

ПОДЗУБРИ́ТЬ1, подзубрю, подзубришь, совер. (к подзубривать1), что (разг. редк.). Немного зазубрить, сделать небольшие зазубрины на чем-нибудь. Подзубрить нож.

ПОДЗУБРИ́ТЬ2, подзубрю, подзубришь, совер. (к подзубривать2), что (школ.). Подучить, зубря. «Я пока подзубрю еще немножко.» Чехов. Подзубрить таблицу умножения.

ПОДЗУДИ́ТЬ, подзужу, подзудишь, совер. (к подзуживать), кого-что на что (прост.). Подстрекнуть, подговорить. Подзудить на озорство.

ПОДЗУ́ЖЕННЫЙ, подзуженная, подзуженное; подзужен, подзужена, подзужено (прост.). прич. страд. прош. от подзудить.

ПОДЗУ́ЖИВАТЬ, подзуживаю, подзуживаешь (прост.). несов. к подзудить.

ПОДЗУ́ЖИВАТЬСЯ, подзуживаюсь, подзуживаешься, несов. (прост.). страд. к подзуживать.

ПОДЗУЖУ́, подзудишь. буд. от подзудить.

ПОДЗЫВА́ТЬ, подзываю, подзываешь. несов. к подозвать.

ПОДЗЫВА́ТЬСЯ, подзываюсь, подзываешься, несов. страд. к подзывать.

ПОДИ́, -те (разг.).
1. (простореч. также подь). повел. от пойти; то же, что пойди. П. ко мне. П. сюда. П. прочь. П. к чорту. «- Молвил царь ему: "Что скажешь? Подь поближе".» Пушкин ... Статья полностью

ПОДИВИ́ТЬ, подивлю, подивишь, совер.
1. кого-что. Вызвать в ком-чем-нибудь удивление, восхищение, заставить удивляться чему-нибудь (разг.). Любит подивить народ своими нарядами.
2. кому-чему или на кого-что. ... Статья полностью

ПОДИВИ́ТЬСЯ, подивлюсь, подивишься, совер., кому-чему или на кого-что (разг.). Испытать некоторое удивление по поводу кого-чего-нибудь. Немало подивился странностям этого человека.

ПО́ДИЙ, подия, и подума, подиа, муж. (лат. podium — терраса, возвышение).
1. В домах-усыпальницах древних римлян — примкнутый к стене помост, полка для утвари или для урн с пеплом (ист.).
2. ... Статья полностью

ПОДИРА́ТЬ, подираю, подираешь, несов., что (прост.).
1. несов. к подрать в 1, 3 и 6 знач.
2. ... Статья полностью

ПО́ДИУМ, подиума, муж. см. подий.

ПОДИЧА́ТЬ, подичаю, подичаешь, совер. (разг.). Стать диким, одичать. Виноградник подичал из-за отсутствия ухода.

ПОДИЧИ́ТЬСЯ, подичуюсь, подичишься, совер. (разг.). Проявить в течение некоторого времени застенчивость в обращении с кем-нибудь. Девочка сначала подичилась незнакомого человека, но быстро освоилась.

ПОДКАДИ́ТЬ, подкажу, подкадишь, совер., кому (разг. фа. презр.). Польстить (срн. кадить). Любит подкадить зову.

ПОДКАЖУ́, подкадишь. буд. от подкадить.

ПОДКАЛЁННЫЙ, подкалённая, подкалённое; подкалён, подкалена, подкалено. прич. страд. прош. от подкалить.

ПОДКА́ЛИВАТЬ, подкаливаю, подкаливаешь. несов. к подкалить.

ПОДКА́ЛИВАТЬСЯ, подкаливаюсь, подкаливаешься, несов. страд. к подкаливать.

ПОДКАЛИ́ТЬ, подкалю, подкалишь, совер. (к подкаливать), что. Накалить снизу или немного.
| Поджарить (орехи и т.п.) в скорлупе.

ПОДКА́ЛКА, подкалки, мн. нет, жен. Действие по гл. подкалить-подкаливать.

ПОДКА́ЛЫВАТЬ, подкалываю, подкалываешь. несов. к подколоть.

ПОДКА́ЛЫВАТЬСЯ, подкалываюсь, подкалываешься, несов. страд. к подкалывать.

ПОДКА́МЕННЫЙ, подкаменная, подкаменное (обл.). О текучей воде, ключе: текущий из-под камня. Подкаменный ключ.

ПОДКА́МЕНЩИК, подкаменщика, муж. (зоол.). Речная рыба из породы бычков.

ПОДКАНДА́ЛЬНИКИ, подкандальников, ед. подкандальник, подкандальника, муж. (ист.). Подкладка под кандалы.

ПОДКАНЦЕЛЯРИ́СТ, подканцеляриста, муж. (ист.). Младший письмоводитель, переписчик бумаг в канцелярии.

ПОДКА́ПАННЫЙ, подкапанная, подкапанное; подкапан, подкапана, подкапано. прич. страд. прош. от подкапать.

ПОДКА́ПАТЬ, подкапаю, подкапаешь, совер. (к подкапывать2), чего. Накапать, прибавляя к прежде накапанному. Подкапать капель.

ПОДКА́ПНУТЬ, подкапну, подкапнешь, совер., чего (разг.). однокр. к подкапать.

ПОДКА́ПЧИВАТЬ, подкапчиваю, подкапчиваешь. несов. к подкоптить.

ПОДКА́ПЧИВАТЬСЯ, подкапчиваюсь, подкапчиваешься, несов. страд. к подкапчивать.

ПОДКА́ПЫВАТЬ, подкапываю, подкапываешь. несов. к подкопать.

ПОДКА́ПЫВАТЬСЯ1, подкапываюсь, подкапываешься, несов.
1. несов. к подкопаться.
2. страд. к подкапывать1.

ПОДКА́ПЫВАТЬСЯ2, подкапываюсь, подкапываешься, несов. страд. к подкапывать2.

ПОДКАРАУ́ЛЕННЫЙ, подкарауленная, подкарауленное; подкараулен, подкараулена, подкараулено (разг.). прич. страд. прош. от подкараулить.

ПОДКАРАУ́ЛИВАТЬ, подкарауливаю, подкарауливаешь (разг.). несов. к подкараулить.

ПОДКАРАУ́ЛИВАТЬСЯ. Подкарауливаюсь, подкарауливаешься, несов. (разг.). страд. к подкарауливать.

ПОДКАРАУ́ЛИТЬ, подкараулю, подкараулишь, совер. (к подкарауливать), кого-что (разг.). Подстеречь. Подкараулить дичь на охоте. Кот подкараулил мышь. «Я вчера подкараулил вас.» Гончаров.

ПОДКА́РМЛИВАТЬ, подкармливаю, подкармливаешь. несов. к подкормить. Буржуазия в капиталистических странах подкармливает отдельные верхушечные слои рабочих с целью подкупа.

ПОДКА́РМЛИВАТЬСЯ, подкармливаюсь, подкармливаешься, несов.
1. несов. к подкормиться (разг.).
2. страд. к подкармливать.

ПОДКА́ТАННЫЙ, подкатанная, подкатанное; подкатан, подкатана, подкатано (разг.). прич. страд. прош. от подкатать.

ПОДКАТА́ТЬ, подкатаю, подкатаешь, совер. (к подкатывать), кого-что (разг.). Подкатить подо что-нибудь в несколько приемов. Подкатали бревна под навес.

ПОДКАТИ́ТЬ, подкачу, подкатишь, совер. (к подкатывать).
1. что. Толкая, приблизить к чему-нибудь (катящийся предмет). Подкатить шар. Подкатить мяч. Подкатить бочку к крыльцу.
| что. ... Статья полностью

ПОДКАТИ́ТЬСЯ, подкачусь, подкатишься, совер. (к подкатываться).
1. Катясь, приблизиться. Ко мне подкатился мяч.
2. Катясь, попасть подо что-нибудь. Шарик подкатился под диван.

ПОДКА́ТКА, подкатки, мн. нет, жен. Действие по гл. подкатить в 1 знач. — покатывать. Подкатка бревен.

ПОДКА́ТЫВАТЬ, подкатываю, подкатываешь. несов. к подкатить и к подкатать.

ПОДКА́ТЫВАТЬСЯ, подкатываюсь, подкатываешься, несов.
1. несов. к подкатиться.
2. страд. к подкатывать (см. подкатить в 1 и 3 знач.).

ПОДКА́ЧАННЫЙ, подкачанная, подкачанное; подкачан, подкачана, подкачано. прич. страд. прош. от подкачать в 1 и 2 знач. — подкачивать (не смешивать с подкаченный!).

ПОДКАЧА́ТЬ, подкачаю, подкачаешь, совер. (к подкачивать).
1. что и чего. Прибавить, накачивая. Подкачать воды из колодца.
2. что. Подвернуть, подогнуть (обл. ... Статья полностью

ПОДКАЧА́ТЬСЯ, подкачаюсь, подкачаешься, совер. (к подкачиваться) (обл.). Подогнуть, подвернуть себе (подол, юбку, брюки).

ПОДКА́ЧЕННЫЙ, подкаченная, подкаченное; подкачен, подкачена, подкачено. прич. страд. прош. от подкатить в 1 знач. — подкатывать (не смешивать с подкачанный!). Мяч, подкаченный под диван.

ПОДКА́ЧИВАТЬ, подкачиваю, подкачиваешь. несов. к подкачать.

ПОДКА́ЧИВАТЬСЯ, подкачиваюсь, подкачиваешься, несов.
1. несов. к подкачаться (обл.).
2. страд. к подкаччивать ... Статья полностью

ПОДКА́ЧКА, подкачки, мн. нет, жен. (разг.). Действие по гл. подкачать в 1 и 2 знач. — подкачивать.

ПОДКАЧУ́, подкачусь, подкатишь, подкатишься. буд. от подкатить, подкатиться.

ПОДКА́ШИВАТЬ, подкашиваю, подкашиваешь. несов. к подкосить.

ПОДКА́ШИВАТЬСЯ, подкашиваюсь, подкашиваешься, несов.
1. несов. к подкоситься.
2. страд. к подкашивать.

ПОДКА́ШЛИВАТЬ, подкашливаю, подкашливаешь, несов. (к подкашлянуть) (разг.). Умышленно кашлять, желая обратить на что-нибудь внимание или подавая знак кому-нибудь. Он многозначительно подкашливал во время его рассказа.

ПОДКА́ШЛЯНУТЬ, подкашляну, подкашлянешь (разг.). совер. к подкашливать.

ПОДКВА́СИТЬ, подквашу, подквасишь, совер. (к подквашивать), что. Прибавить во что-нибудь закваски, сделать покислее.

ПОДКВА́СИТЬСЯ, подквашусь, подквасишься, совер. (к подквашиваться). Стать более кислым, закваситься еще немного.

ПОДКВА́СКА, подкваски, мн. нет, жен. Действие по гл. подквасить-подквашивать.

ПОДКВА́ШЕННЫЙ, подквашенная, подквашенное; подквашен, подквашена, подквашено. прич. страд. прош. от подквасить.

ПОДКВА́ШИВАТЬ, подквашиваю, подквашиваешь. несов. к подквасить.

ПОДКВА́ШИВАТЬСЯ, подквашиваюсь, подквашиваешься, несов.
1. несов. к подкваситься.
2. страд. к подквашивать.

ПОДКВА́ШУ, подквашусь, подквасишь, подквасишься. буд. от подквасить, подкваситься.

ПОДКИ́ДАННЫЙ, подкиданная, подкиданное; подкидан, подкидана, подкидано (разг.). прич. страд. прош. от подкидать.

ПОДКИДА́ТЬ, подкидаю, подкидаешь, совер. (к подкидывать), что или чего (разг.). Кинуть в несколько приемов, побросать подо что-нибудь. Подкидать под колеса веток и хворосту. Подкидать все свои пожитки под лавку.

ПОДКИ́ДКА, подкидки, мн. нет, жен. (прост.). Действие по гл. подкинуть-подкидывать.

ПОДКИДНО́Й, подкидная, подкидное (устар.).
1. Бросаемый вверх.
2. Подкидываемый тайком, подметный. Подкидные письма.
• Подкидные дураки — название игры в карты, в которой партнеры прибавляют играющему одну за другой карты, которые надо покрыть.

ПОДКИ́ДЫВАТЬ, подкидываю, подкидываешь. несов. к подкинуть и к подкидать.

ПОДКИ́ДЫВАТЬСЯ, подкидываюсь, подкидываешься, несов. страд. к подкидывать.

ПОДКИ́ДЫШ, подкидыша, муж. Ребенок неизвестных родителей, подкинутый чужим людям.

ПОДКИ́НУТЫЙ, подкинутая, подкинутое; подкинута, подкинуто. прич. страд. прош. от подкинуть.

ПОДКИ́НУТЬ, подкину, подкинешь, совер. (к подкидывать), кого-что.
1. То же, что подбросить (разг. ... Статья полностью

ПОДКИПЯТИ́ТЬ, подкипячу, подкипятишь, совер., что (разг.). Немного подогреть, дав покипеть.

ПОДКИПЯЧЁННЫЙ, подкипячённая, подкипячённое; подкипячён, подкипячена, подкипячено (разг.). прич. страд. прош. от подкипятить.

ПОДКИПЯЧУ́, подкипятишь. буд. от подкипятить.

ПОДКЛАДА́ТЬ, подкладаю, подкладаешь, несов. (прост.). неправ. вместо подкладывать.

ПОДКЛА́ДКА, подкладки, жен.
1. Материал, подшитый к внутренней, не лицевой поверхности одежды, домашней вещи. Пальто на ватной подкладке. Шелковая подкладка. Цветная подкладка. Подкладка рукавов. Подкладка одеяла.
2. ... Статья полностью

ПОДКЛАДНО́Й, подкладная, подкладное. Подкладывающийся подо что-нибудь. Подкладное судно (сосуд для отправлений естественных надобностей, подкладываемый больным, не встающим с постели).

ПОДКЛА́ДОЧНЫЙ [шн], подкладочная, подкладочное. Служащий для подкладки. Подкладочный материал.

ПОДКЛА́ДЫВАТЬ, подкладываю, подкладываешь. несов. к подложить.

ПОДКЛА́ДЫВАТЬСЯ, подкладываюсь, подкладываешься, несов. страд. к подкладывать.

ПОДКЛА́СС, подкласса, муж. (науч.). В систематике животных и растений — подразделение класса.

ПОДКЛЁВАННЫЙ, подклёванная, подклёванное; подклёван, подклёвана, подклёвано (разг.). прич. страд. прош. от подклевать.

ПОДКЛЕВА́ТЬ, подклюю, подклюёшь, совер. (к подклевывать), что и чего (разг.). Съесть, подобрав клювом. Чиж подклевал с подоконника все крошки.

ПОДКЛЁВЫВАТЬ, подклёвываю, подклёвываешь (разг.). несов. к подклевать.

ПОДКЛЁВЫВАТЬСЯ, подклёвываюсь, подклёвываешься, несов. (разг.). страд. к подклевывать.

ПОДКЛЕ́ЕННЫЙ, подклеенная, подклеенное; подклеен, подклеена, подклеено. прич. страд. прош. от подклеить.

ПОДКЛЕ́ИВАТЬ, подклеиваю, подклеиваешь. несов. к подклеить.

ПОДКЛЕ́ИВАТЬСЯ, подклеиваюсь, подклеиваешься, несов. страд. к подклеивать.

ПОДКЛЕ́ИТЬ, подклею, подклеишь, совер. (к подклеивать).
1. что. Наклеить под чем-нибудь. Подклеить под портрет надпись.
| приклеить снизу, со стороны изнанки. Подклеить подкладку в голенища.
2. что. ... Статья полностью

ПОДКЛЕ́ЙКА, подклейки, жен.
1. только ед. Действие по гл. подклеить-подклеивать.
2. ... Статья полностью

ПОДКЛЁПАННЫЙ, подклёпанная, подклёпанное; подклёпан, подклёпана, подклёпано. прич. страд. прош. от подклепать.

ПОДКЛЕПА́ТЬ, подклепаю, подклепаешь, совер. (к подклепывать).
1. что. Укрепить клепкой внизу или снизу.
2. что и чего. Приклепать что-нибудь покрепче или добавить некоторое количество заклепок к чему-нибудь.

ПОДКЛЁПКА, подклёпки, мн. нет, жен. Действие по гл. подклепать-подклепывать.

ПОДКЛЁПЫВАТЬ, подклёпываю, подклёпываешь. несов. к подклепать.

ПОДКЛЁПЫВАТЬСЯ, подклёпываюсь, подклёпываешься, несов. страд. к подклепывать.

ПОДКЛЕ́Т, подклета, муж. (обл.), и ПОДКЛЕТЬ, подклети, жен. Нижний этаж крестьянской избы, деревянного дома, служащий для жилья или, реже, для хранения чего-нибудь. «В избушке — теленок в подклети.» Некрасов. «Людей вели в дворцовые подклети.» А.Н.Толстой.

ПОДКЛЕ́ТЬ, см. подкле́т.

ПОДКЛИ́НЕННЫЙ, подклиненная, подклиненное; подклинен, подклинена, подклинено (спец.). прич. страд. прош. от подклинить.

ПОДКЛИ́НИВАТЬ, подклиниваю, подклиниваешь (спец.). несов. к подклинить.

ПОДКЛИ́НИВАТЬСЯ, подклиниваюсь, подклиниваешься, несов. (спец.). страд. к подклинивать.

ПОДКЛИНИ́ТЬ, подклиню, подклинишь, совер. (к подклинивать), что (спец.). Подбить клиньями.

ПОДКЛЮЧИ́ЧНЫЙ, подключичная, подключичное (анат.). Проходящий или расположенный под ключицей. Подключичная вена.

ПОДКЛЮЮ́, подклюёшь. буд. от подклевать.

ПОДКО́ВА, подковы, жен. Изогнутая по форме копыта металлическая полоса, прикрепляемая к конскому копыту гвоздями для предохранения его от повреждений. Подкова с шипами. «Звяканье подков и экипажей, грохот по неровной мостовой.» Полонский.
| Железная полоска такой формы, набиваемая на каблук.

ПОДКО́ВАННЫЙ, подкованная, подкованное; подкован, подкована, подковано. прич. страд. прош. от подковать.

ПОДКОВА́ТЬ, подкую, подкуёшь, совер. (к подковывать), кого-что.
1. Прибить кому-нибудь, к чему-нибудь подковы. Подковать лошадь. Подковать передние копыта.
2. перен. ... Статья полностью

ПОДКОВА́ТЬСЯ, подкуюсь, подкуёшься, совер. (к подковываться) (неол. разг.). Приобрести запас знаний в какой-нибудь области. «Люди за это время выросли и подковались технически.» Сталин (речь на первом всесоюзном совещании стахановцев).

ПОДКО́ВКА, подковки, жен.
1. только ед. Действие по гл. подковать в 1, 2 и 4 знач. ... Статья полностью

ПОДКО́ВНЫЙ, подковная, подковное. прил. к подкова; идущий на подковы; изготовляющий подковы. Подковный гвоздь. Подковное железо. Подковный завод.

ПОДКОВОНО́С, подковоноса, муж. Летучая мышь с сильно развитым носовым придатком и большими ушами.

ПОДКОВООБРА́ЗНЫЙ, подковообразная, подковообразное; подковообразен, подковообразна, подковообразно. Имеющий форму подковы. Подковообразный магнит.

ПОДКО́ВЫВАТЬ, поковываю, поковываешь. несов. к подковать.

ПОДКО́ВЫВАТЬСЯ, поковываюсь, поковываешься, несов.
1. несов. к подковаться (неол. разг.).
2. страд. к подковывать.

ПОДКОВЫ́ЛИВАТЬ, поковыливаю, поковыливаешь (разг.). несов. к подковылять.

ПОДКОВЫЛЯ́ТЬ, подковыляю, подковыляешь, совер. (к подковыливать) (разг.). Подойти, ковыляя.

ПОДКОВЫ́РИВАТЬ, подковыриваю, подковыриваешь (разг.). несов. к подковырнуть и к подковырять.

ПОДКОВЫ́РИВАТЬСЯ, подковыриваюсь, подковыриваешься, несов. (разг.). страд. к подковыривать.

ПОДКОВЫ́РКА, подковырки, жен. (разг.).
1. только ед. Действие по гл. подковырнуть-подковыривать ... Статья полностью

ПОДКОВЫ́РНУТЫЙ, подковырнутая, подковырнутое; подковырнут, подковырнута, подковырнуто (разг.). прич. страд. прош. от подковырнуть.

ПОДКОВЫРНУ́ТЬ, подковырну, подковырнёшь, совер. (к подковыривать) (разг.).
1. что. Ковыряя, приподнять исподнизу. Подковырнуть болячку.
2. перен. ... Статья полностью

ПОДКОВЫ́РЯННЫЙ, подковырянная, подковырянное; подковырян, подковыряна, подковыряно (прост.). прич. страд. прош. от подковырять.

ПОДКОВЫРЯ́ТЬ, подковыряю, подковыряешь, совер. (к подковыривать), что (прост.). То же, что подковырнуть в 1 знач.

ПОДКО́ЖНЫЙ, подкожная, подкожное (спец.). Находящийся под кожным покровом тела. Подкожный слой жира. Подкожная клетчатка.
| Вводимый под кожу. Подкожное впрыскивание.

ПОДКОЛА́ЧИВАТЬ, подколачиваю, подколачиваешь. несов. к подколотить.

ПОДКОЛА́ЧИВАТЬСЯ, подколачиваюсь, подколачиваешься, несов. страд. к подколачивать.

ПОДКОЛЕ́ННЫЙ, подколенная, подколенное (анат.). Расположенный ниже колена. Подколенные мышцы.

ПОДКО́ЛКА, подколки, мн. нет, жен. Действие по гл. подколоть-подкалывать.

ПОДКОЛО́ДНЫЙ, подколодная, подколодное. Только в выражении: змея подколодная (нар.-поэт. и обл. бран.) — об опасном, коварном человеке. «Ну, не змея ли ты теперича подколодная! а еще сестра называешься.» А.Островский.

ПОДКОЛОТИ́ТЬ, подколочу, подколотишь, совер. (к подколачивать), что. Приколотить, прибить снизу к чему-нибудь. Подколотить к сапогам каблуки.
| Забить покрепче. Подколоти еще гвоздь.

ПОДКО́ЛОТЫЙ, подколотая, подколотое; подколот, подколота, подколото. прич. страд. прош. от подколоть.

ПОДКОЛО́ТЬ, подколю, подколешь, совер. (к подкалывать), что.
1. Закрепить булавками в приподнятом или отвернутом вверх положении. Подколоть рукава. Подколоть подол.
| Приколоть снизу.
2. ... Статья полностью

ПОДКОЛО́ЧЕННЫЙ, подколоченная, подколоченное; подколочен, подколочена, подколочено. прич. страд. прош. от подколотить.

ПОДКОЛОЧУ́, подколотишь. буд. от подколотить.

ПОДКОЛУ́ПНУТЫЙ, подколупнутая, подколупнутое; подколупнут, подколупнута, подколупнуто (прост.). прич. страд. прош. от подколупнуть.

ПОДКОЛУПНУ́ТЬ, подколупну, подколупнёшь, совер. (к подколупывать), что (прост.). То же, что подковырнуть в 1 знач.

ПОДКОЛУ́ПЫВАТЬ, подколупываю, подколупываешь (прост.). несов. к подколупнуть.

ПОДКОМИ́ССИЯ, подкомисси, жен. Часть комиссии, выделенная из основной и ведающая каким-нибудь более узким кругом дел.

ПОДКОНТРО́ЛЬНЫЙ, подконтрольная, подконтрольное (офиц.). Подведомственный чьему-нибудь контролю, находящийся под чьим-нибудь контролем.

ПОДКОНЮ́ШИЙ, подконьшего, муж. (ист.). Помощник конюшего.

ПОДКО́П, подкопа, муж.
1. только ед. Действие по гл. подкопать-подкапывать1.
2. ... Статья полностью

ПОДКО́ПАННЫЙ, подкопанная, подкопанное; подкопан, подкопана, подкопано. прич. страд. прош. от подкопать.

ПОДКОПА́ТЬ, подкопаю, подкопаешь, совер. (к подкапывать1), что. Разрыть землю под чем-нибудь. Крот подкопал дерево.
| Подвести подземный ход, подкоп подо что-нибудь. Подкопать укрепления противника.

ПОДКОПА́ТЬСЯ, подкопаюсь, подкопаешься, совер. (к подкапываться1).
1. Копаясь, проникнуть подо что-нибудь, разрыть под чем-нибудь. Крот подкопался под яблоню.
| Подвести подземный ход, подкоп подо что-нибудь. Подкопаться под стену.
2. ... Статья полностью

ПОДКО́ПНЫЙ, подкопная, подкопное. прил. к подкоп.

ПОДКОПТИ́ТЬ, подкопчу, подкоптишь, совер. (к подкапчивать), что. Покоптить еще, до полной готовности. Подкоптить окорок.

ПОДКОПЧЁННЫЙ, подкопчённая, подкопчённое; подкопчён, подкопчена, подкопчено. прич. страд. прош. от подкоптить.

ПОДКОПЧУ́, подкоптишь. буд. от подкоптить.

ПОДКОРЕННО́Й, подкоренная, подкоренное.
1. Находящийся под корнем или под кореньями.
2. Стоящий под знаком корня, такой, из которого извлекается корень (см. корень в 6 знач.; мат.). Подкоренное число.

ПОДКОРЁННЫЙ, подкорённая, подкорённое (обл.). То же, что подкоренной в 1 знач.

ПОДКО́РКОВЫЙ, подкорковая, подкорковое (спец.). Находящийся под коркой, корой.

ПОДКО́РМ, подкорма, муж. (спец.).
1. только ед. Действие по гл. подкормить-подкармливать ... Статья полностью

ПОДКОРМИ́ТЬ, подкормлю, подкормишь, совер. (к подкармливать), кого. Усилив питание кого-нибудь, сделать сытым, здоровым. Я его подкормлю за лето.
| Дать добавочный корм кому-нибудь; покормить более обычного. Подкормить гусей к зиме.

ПОДКОРМИ́ТЬСЯ, подкормлюсь, подкормишься, совер. (к подкармливаться) (разг.). Попитаться сытно, усиленно. Он подкормился в деревне у родных.

ПОДКО́РМКА, подкормки, мн. нет, жен.
1. То же, что подкорм (спец.). Поставить лошадей на подкормку.
2. Прикармливание с целью задобрить. Подкормка чужой собаки.

ПОДКО́РМЛЕННЫЙ, подкормленная, подкормленное; подкормлен, подкормлена, подкормлено. прич. страд. прош. от подкормить.

ПОДКО́С, подкоса, муж.
1. только ед. Действие по гл. подкосить в 1 знач. — подкашивать (обл. ... Статья полностью

ПОДКО́СИНА, подкосины, жен. (тех., плотн.). То же, что подкос в 3 знач.

ПОДКОСИ́ТЬ, подкошу, подкосишь, совер. (к подкашивать).
1. Подрезать косой. Подкосить на огороде траву.
| Скосить, выкосить. Тут еще подкосить надо.
2. кого-что. ... Статья полностью

ПОДКОСИ́ТЬСЯ, подкошусь, подкосишься, совер. (к подкашиваться). Согнуться, подогнуться от слабости, усталости или сильного переживания. «- Оглянулася — человек бежит... Мои ноженьки подкосилися.» Лермонтов.

ПОДКО́СКА, подкоски, мн. нет, жен. (обл.). То же, что подкос в 1 знач.

ПОДКО́СОК, подкоска, муж. (спец. устар.). Фальшивая коса (на голове или на парике). В 18 веке солдаты носили подкоски.

ПОДКО́СТНЫЙ, подкостная, подкостное (анат.). Расположенный под костями.

ПОДКО́ШЕННЫЙ, подкошенная, подкошенное; подкошен, подкошена, подкошено. прич. страд. прош. от подкосить.

ПОДКОШУ́, подкошусь, подкосишь, подкосишься. буд. от подкосить, подкоситься.

ПОДКРАДУ́СЬ, подкрадёшься. буд. от подкрасться.

ПОДКРА́ДЫВАТЬСЯ, подкрадываюсь, подкрадываешься. несов. к подкрасться.

ПОДКРА́ИВАТЬ, подкраиваю, подкраиваешь (порт.). несов. к подкроить.

ПОДКРА́ИВАТЬСЯ, подкраиваюсь, подкраиваешься, несов. (порт.). страд. к подкраивать.

ПОДКРА́СИТЬ, подкрашу, подкрасишь, совер. (к подкрашивать), кого-что. Немного подкрасить. Подкрасить губы. Подкрасить стены.
| Подновить окраску, придать какой-нибудь цвет. Подкрасить водку фруктовым соком. Подкрасить под красное дерево.
| ... Статья полностью

ПОДКРА́СИТЬСЯ, подкрашусь, подкрасишься, совер. (к подкрашиваться) (разг.). Немного покрасить себе что-нибудь (щеки, губы и т.п.).

ПОДКРА́СКА, подкраски, мн. нет, жен. Действие по гл. подкрасить-подкрашивать.

ПОДКРА́СТЬСЯ, подкрадусь, подкрадёшься и (устар.) подкрадешься, прош. подкрался, совер. (к подкрадываться). Подойти тихонько, незаметно. Кошка подкралась к воробью. Подкрался на цыпочках сзади и испугал.
| ... Статья полностью

ПОДКРА́ШЕННЫЙ, подкрашенная, подкрашенное; подкрашен, подкрашена, подкрашено. прич. страд. прош. от подкрасить.

ПОДКРА́ШИВАТЬ, подкрашиваю, подкрашиваешь. несов. к подкрасить.

ПОДКРА́ШИВАТЬСЯ, подкрашиваюсь, подкрашиваешься, несов.
1. несов. к подкраситься (разг.).
2. страд. к подкрашивать.

ПОДКРА́ШУ, подкрашусь, подкрасишь, подкрасишься. буд. от подкрасить, подкраситься.

ПОДКРЕПИ́ТЬ, подкреплю, подкрепишь, совер. (к подкреплять), кого-что.
1. Укрепить для придания прочности. Подкрепить забор подпорками.
2. перен. ... Статья полностью

ПОДКРЕПИ́ТЬСЯ, подкреплюсь, подкрепишься, совер. (к подкрепляться) (разг.). Закусить, поесть или выпить алкогольного для придания себе бодрости, силы. Подкрепиться перед дорогой.

ПОДКРЕПЛЕ́НИЕ, подкрепления, ср.
1. только ед. Действие по гл. подкрепить-подкреплять и состояние ... Статья полностью

ПОДКРЕПЛЁННЫЙ, подкреплённая, подкреплённое; подкреплён, подкреплена, подкреплено. прич. страд. прош. от подкрепить.

ПОДКРЕПЛЯ́ТЬ, подкрепляю, подкрепляешь. несов. к подкрепить.

ПОДКРЕПЛЯ́ТЬСЯ, подкрепляюсь, подкрепляешься, несов.
1. несов. к подкрепиться (разг.).
2. страд. к подкреплять.

ПОДКРО́ЕННЫЙ, подкроенная, подкроенное; подкроен, подкроена, подкроено (порт.). прич. страд. прош. от подкроить.

ПОДКРОИ́ТЬ, подкрою, подкроишь, совер. (к подкраивать), что (порт.). Подправить что-нибудь кроеное. Подкроить рукав.

ПОДКРУГЛЁННЫЙ, подкруглённая, подкруглённое; подкруглён, подкруглена, подкруглено (разг.). прич. страд. прош. от подкруглить.

ПОДКРУГЛИ́ТЬ, подкруглю, подкруглишь, совер. (к подкруглять), что (разг.). Сделать покруглее, более округлым. Мальчик подкруглил палочку ножом.

ПОДКРУГЛЯ́ТЬ, подкругляю, подкругляешь (разг.). несов. к подкруглить.

ПОДКРУТИ́ТЬ, подкручу, подкрутишь, совер. (к подкручивать).
1. что. Завинтит, завернуть потуже, крепче. Подкрутить гайку. Подкрутить веревку.
2. перен., кого-что ... Статья полностью

ПОДКРУТИ́ТЬСЯ, подкручусь, подкрутишься, совер. (к подкручиваться). Завинтиться, завернуться потуже.

ПОДКРУ́ЧЕННЫЙ, подкрученная, подкрученное; подкручен, подкручена, подкручено. прич. страд. прош. от подкрутить.

ПОДКРУ́ЧИВАТЬ, подкручиваю, подкручиваешь. несов. к подкрутить.

ПОДКРУ́ЧИВАТЬСЯ, подкручиваюсь, подкручиваешься, несов.
1. несов. к подкрутиться.
2. страд. к подкручивать.

ПОДКРУЧУ́, подкручусь, подкрутишь, подкрутишься. буд. от подкрутить, подкрутиться.

ПОДКРЫ́ЛЬНЫЙ, подкрыльная, подкрыльное. Находящийся под крыльями. Подкрыльные перья. Подкрыльные огни (устар.). Самолета; авиац.).

ПОДКУЗЬМИ́ТЬ, подкузьмлю, подкузьмишь, совер., кого-что (прост.). Подвести, обмануть, поставить в трудное положение. «- Встать не могу! Вот оно, пивцо-то, как подкузьмило.» Кокорев. «Вы думали нас подкузьмить?» А.Тургенев ... Статья полностью

ПОДКУЛА́ЧНИК, подкулачника, муж. (неол.). В условиях классового расслоения деревни — человек, действовавший в интересах кулака.

ПО́ДКУП, подкупа, мн. нет, муж. Действие по гл. подкупить в 1 знач. ... Статья полностью

ПОДКУПА́ТЬ, подкупаю, подкупаешь. несов. к подкупить.

ПОДКУПА́ТЬСЯ, подкупаюсь, подкупаешься, несов. страд. к подкупать.

ПОДКУПИ́ТЬ, подкуплю, подкупишь, совер. (к подкупать), кого-что.
1. Привлечь, склонить на свою сторону деньгами, подарками. Подкупить свидетелей.
2. перен. Расположить в свою пользу, вызвать чьи-нибудь симпатии. Его мягкий голос подкупил всех. Подкупить своею добротою.

ПОДКУ́ПЛЕННЫЙ, подкупленная, подкупленное; подкуплен, подкуплена, подкуплено. прич. страд. прош. от подкупить.

ПОДКУПНО́Й, подкупная, подкупное (разг. презр.). Такой, которого можно подкупить, привлечь на свою сторону деньгами, подарками, продажный. Подкупная бюрократия монархического режима.

ПОДКУПЩИ́К, подкупщика, муж. (разг. устар.). Тот, кто занимается подкупом.

ПОДКУ́РЕННЫЙ, подкуренная, подкуренное; подкурен, подкурена, подкурено (спец.). прич. страд. прош. от подкурить.

ПОДКУ́РИВАТЬ, подкуриваю, подкуриваешь (спец.). несов. к подкурить.

ПОДКУ́РИВАТЬСЯ, подкуриваюсь, подкуриваешься, несов. (спец.). страд. к подкуривать.

ПОДКУРИ́ТЬ, подкурю, подкуришь, совер. (к подкуривать), кого-что (спец.).
1. Выгнать, обкуривая, пуская дым. Подкурить пчел.
2. Обработать (мех), придав ему новый цвет, оттенок.

ПОДКУ́РЩИК, подкурщика, муж. (спец.). Тот, кто подкуривает. Подкурщик пчел. Подкурщик мехов.

ПОДКУСИ́ТЬ, подкушу, подкусишь, совер. (к подкусывать).
1. что. Укусить, закусить снизу.
2. что. Подрезать (клещами, плоскогубцами; спец.). Подкусить проволоку.
3. ... Статья полностью

ПОДКУ́СКА, подкуски, мн. нет, жен. (спец.). Действие по гл. подкусить во 2 знач. — подкусывать.

ПОДКУ́СЫВАТЬ, подкусываю, подкусываешь. несов. к подкусить.

ПОДКУ́СЫВАТЬСЯ, подкусываюсь, подкусываешься, несов. страд. к подкусывать.

ПОДКУ́ШАННЫЙ, подкушанная, подкушанное; подкушан, подкушана, подкушано (прост. фам.). прич. страд. прош. от подкушать (не смешивать с подкушенный!).

ПОДКУ́ШАТЬ, подкушаю, подкушаешь. совер. (к подкушивать), что (прост. фам.). Доесть, съесть. Ребенок всю манную кашу подкушал.

ПОДКУ́ШЕННЫЙ, подкушенная, подкушенное; подкушен, подкушена, подкушено. прич. страд. прош. от подкусить (не смешивать с подкушанный!).

ПОДКУ́ШИВАТЬ, подкушиваю, подкушиваешь (прост. фам.). несов. к подкушать.

ПОДКУ́ШИВАТЬСЯ, подкушиваюсь, подкушиваешься, несов. страд. к подкушивать.

ПОДКУШУ́, подкусишь. буд. от подкусить.

ПОДКУЮ́, подкуюсь, подкуёшь, подкуёшься. буд. от подковать, подковаться.

ПОДЛА́ВЛИВАТЬ, подлавливаю, подлавливаешь. несов. к подловить.

ПОДЛА́ВЛИВАТЬСЯ, подлавливаюсь, подлавливаешься, несов. страд. к подлавливать.

ПОДЛА́ВОК, подлавка, муж. (обл.). Место под лавкою в избе.

ПОДЛА́ВОЧНЫЙ, подлавочная, подлавочное (обл.). прил. к подлавок, находящийся под лавкою.

ПОДЛА́ДИТЬ, подлажу, подладишь, совер. (к подлаживать), что.
1. Приладить, приделать снизу (обл.). Подладить ось к телеге.
2. Настроить (музыкальный инструмент), приноравливая к чему-нибудь (прост. ... Статья полностью

ПОДЛА́ДИТЬСЯ, подлажусь, подладишься, совер. (к подлаживаться), к кому-чему (разг.).
1. В пении или игре: попасть в тон кому-нибудь. Ты начинай, а мы к тебе подладимся.
2. ... Статья полностью

ПОДЛА́ЖЕННЫЙ, подлаженная, подлаженное; подлажен, подлажена, подлажено. прич. страд. прош. от подладить.

ПОДЛА́ЖИВАТЬ, подлаживаю, подлаживаешь. несов. к подладить.

ПОДЛА́ЖИВАТЬСЯ, подлаживаюсь, подлаживаешься, несов.
1. несов. к подладиться (разг.).
2. страд. к подлаживать.

ПОДЛА́ЖУ, подлажусь, подладишь, подладишься. буд. от подладить, подладиться.

ПОДЛА́З, подлаза, муж., и ПОДЛАЗА, подлазы, муж. и жен. (прост.). Льстец, подлаживающийся человек.

ПОДЛА́ЗА, см. подла́з.

ПОДЛА́ИВАТЬ, подлаиваю, подлаиваешь, несов. (разг.). Лаять нехотя, изредка. На хуторе подлаивала собака.

ПОДЛАКИРО́ВАННЫЙ, подлакированная, подлакированное; подлакирован, подлакирована, подлакировано. прич. страд. прош. от подлакировать.

ПОДЛАКИРОВА́ТЬ, подлакирую, подлакируешь, совер. (к подлакировывать), что.
1. Подновить или подправить дополнительной лакировкой. Подлакировать шкатулку.
2. перен. ... Статья полностью

ПОДЛАКИРО́ВЫВАТЬ, подлакировываю, подлакировываешь. несов. к подлакировать.

ПОДЛАКИРО́ВЫВАТЬСЯ, подлакировываюсь, подлакировываешься, несов. страд. к подлакировывать.

ПОДЛА́МЫВАТЬ, подламываю, подламываешь. несов. к подломать и к подломить.

ПОДЛА́МЫВАТЬСЯ, подламываюсь, подламываешься, несов.
1. несов. к подломиться.
2. страд. к подламывать.

ПОДЛА́СТИТЬСЯ, подлащусь (редк.), подластишься, совер. (к подлащиваться), к кому (разг. фам.). Ласковостью и лестью войти в доверие, снискать чье-нибудь расположение.

ПОДЛА́ТАННЫЙ, подлатанная, подлатанное; подлатан, подлатана, подлатано (прост.). прич. страд. прош. от подлатать.

ПОДЛАТА́ТЬ, подлатаю, подлатаешь, совер. (к подлатывать), что (прост.). Поставить заплатку, латку на что-нибудь.

ПОДЛА́ТЫВАТЬ, подлатываю, подлатываешь (прост.). несов. к подлатать.

ПОДЛА́ТЫВАТЬСЯ, подлатываюсь, подлатываешься, несов. (прост.). страд. к подлатывать.

ПОДЛА́ЩИВАТЬСЯ, подлащиваюсь, подлащиваешься (разг. фам.). несов. к подластиться.

ПОДЛА́ЩУСЬ, подластишься. буд. от подластиться.

ПО́ДЛЕ, предлог с род. Около, совсем близко. «На валу подле маленькой пушки сидел караульный.» Пушкин. «За ужином я сидел подле нее.» А.Тургенев.

ПОДЛЁГ, подлегла. прош. от подлечь.

ПОДЛЕГА́ТЬ, подлегаю, подлегаешь. несов. к подлечь.

ПОДЛЁГОЧНЫЙ, подлёгочная, подлёгочное (анат.). Находящийся под легкими. Подлегочная область.

ПОДЛЕДЕНЕ́ТЬ, подледенею, подледенеешь, совер. (разг.). Немного обледенеть, подмерзнуть. Дорога подледенела. На дворе подледенело.

ПОДЛЕ́ДНИК, подледника, муж. (спец.). Снасть для ловли рыбы подо льдом.

ПОДЛЁДНЫЙ, подлёдная, подлёдное. Находящийся, живущий подо льдом. Подлёдный слой воды. Подледная рыба.
| Производимый подо льдом. Зимнее подледное ужение рыбы.

ПОДЛЕЖА́ТЬ, подлежу, подлежишь, несов., чему (книж. офиц.). Быть обязанным, должным, подвергаться чему-нибудь. Не подлежит оглашению. «Искренность Ванькина не подлежала сомнению.» Чехов.

ПОДЛЕЖА́ЩЕЕ, подлежащего, ср. (грам.). Главный член предложения, обозначающий предмет, который производит действие, выраженное вторым главным членом предложения — сказуемым. (букв. перевод лат. subjectum).

ПОДЛЕЖА́ЩИЙ, подлежащая, подлежащее (книж. офиц.). прич. действ. наст. от подлежать ... Статья полностью

ПОДЛЕЗА́ТЬ, подлезаю, подлезаешь. несов. к подлезть.

ПОДЛЕ́ЗТЬ, подлезу, подлезешь, повел. подлезь, прош. подлез, подлезла, совер. (к подлезать). Залезть, проникнуть ползком подо что-нибудь. Подлезть под стол. Подлезть под забор.

ПОДЛЕ́Й, подлейся. повел. от подлить, подлиться.

ПОДЛЕ́КАРЬ, подлекаря, муж. (устар.). Помощник лекаря, фельдшер (употр. также ирон. для обозначения мало понимающего в чем-нибудь человека). «Вот и толкуй с ним, словно больной с подлекарем (т.е. толку не добьешься).» А.Островский.

ПО́ДЛЕНЬКИЙ, подленькая, подленькое (разг. презр.). уменьш. к подлый. Подленький поступок. Подленькая душонка.

ПОДЛЕПЕ́СТНЫЙ, подлепестная, подлепестное (бот.). Находящийся под лепестками.

ПОДЛЕПИ́ТЬ, подлеплю, подлепишь, совер. (к подлеплять), что. Прилепляя, прикрепить снизу, подо что-нибудь. Подлепить украшение.
| Налепляя, лепя, приделать дополнительно.

ПОДЛЕ́ПЛЕННЫЙ, подлепленная, подлепленное; подлеплен, подлеплена, подлеплено. прич. страд. прош. от подлепить.

ПОДЛЕПЛЯ́ТЬ, подлепляю, подлепляешь. несов. к подлепить.

ПОДЛЕПЛЯ́ТЬСЯ, подлепляюсь, подлепляешься, несов. страд. к подлеплять.

ПОДЛЕ́СОК, подлеска, муж. (спец.). Кустарник и мелкие деревья в лесу, не достигающие своими кронами уровня основного лесного массива.

ПОДЛЕСТИ́ТЬСЯ, подлещусь, подлестишься, совер. (к подлещаться), к кому-чему (обл. прост.). Подольститься.

ПОДЛЕ́СЬЕ, подлесья, ср. (спец.). Пространство, участок земли, смежные с лесом.

ПОДЛЁТ, подлёта, муж.
1. только ед. Действие по гл. подлететь-подлетать (спец. ... Статья полностью

ПОДЛЕТА́ТЬ, подлетаю, подлетаешь. несов. к подлететь.

ПОДЛЕТЕ́ТЬ, подлечу, подлетишь, совер. (к подлетать).
1. Прилететь к кому-чему-нибудь. Голубь подлетел к окну.
| перен. Быстро подойти, подбежать (разг. ... Статья полностью

ПОДЛЕ́Ц, подлеца, муж. (разг. бран.). Низкий, подлый человек. «Пафнутьев, подлец, подгадил.» А.Тургенев. «Я тебе, подлецу, сейчас оплеуху дам.» Чехов.
• ... Статья полностью

ПОДЛЕ́ЧЕННЫЙ, подлеченная, подлеченное; подлечен, подлечена, подлечено (разг.). прич. страд. прош. от подлечить.

ПОДЛЕ́ЧИВАТЬ, подлечиваю, подлечиваешь (разг.). несов. к подлечить.

ПОДЛЕ́ЧИВАТЬСЯ, подлечиваюсь, подлечиваешься, несов. (разг.).
1. несов. к подлечиться.
2. страд. к подлечить.

ПОДЛЕЧИ́ТЬ, подлечу, подлечишь, совер. (к подлечивать), кого-что (разг.). Полечить немного, не вылечивая до конца. Подлечить старую рану.

ПОДЛЕЧИ́ТЬСЯ, подлечусь, подлечишься, совер. (к подлечиваться) (разг.). Полечиться немного, не вылечиваясь до конца.

ПОДЛЕЧУ́1, подлетишь. буд. от подлететь.

ПОДЛЕЧУ́2, подлечусь, подлечишь, подлечишься. буд. от подлечить, подлечиться.

ПОДЛЕ́ЧЬ, подлягу, подляжешь, подлягут, повел. подляг, прош. подлёг, подлегла, совер. (к подлегать).
1. Лечь подо что-нибудь. Подлечь под диван.
2. Лечь рядом с кем-нибудь. Он ко мне подлег.

ПОДЛЕ́Щ, подлеща, муж. (зоол. и обл.). То же, что подлещик.

ПОДЛЕЩА́ТЬСЯ, подлещаюсь, подлещаешься (обл. прост.). несов. к подлеститься.

ПОДЛЕ́ЩИК, подлещика, муж. (зоол.). Речная рыба, сходная с лещом, но меньших размеров и менее плоская.

ПОДЛЕЩУ́СЬ, подлестишься. буд. от подлеститься.

ПОДЛИ́ВА, подливы, жен. (устар. и обл.). То же, что подливка во 2 знач.

ПОДЛИВА́ТЬ, подливаю, подливаешь. несов. к подлить.

ПОДЛИВА́ТЬСЯ, подливаюсь, подливаешься, несов.
1. несов. к подлиться.
2. страд. к подливать.

ПОДЛИ́ВКА, подливки, жен.
1. только ед. Действие по гл. подлить-подливать.
2. ... Статья полностью

ПОДЛИВНО́Й, подливная, подливное (спец.). прил., по знач. связанное с применением подливки. Подливная кладка. Подливное колесо (колесо на мельницах, вращающееся от действия силы подливающейся под него воды; ант. наливное колесо).

ПОДЛИЖУ́, подлижусь, подлижешь, подлижешься. буд. от подлизать, подлизаться.

ПОДЛИ́ЗА, подлизы, муж. и жен. (разг. презр.). Льстивый, подлизывающийся человек.

ПОДЛИ́ЗАННЫЙ, подлизанная, подлизанное; подлизан, подлизана, подлизано. прич. страд. прош. от подлизать.

ПОДЛИЗА́ТЬ, подлижу, подлижешь, совер. (к подлизывать), что. Слизать до конца, подчистить, слизывая языком. Собака подлизала остатки в тарелке.

ПОДЛИЗА́ТЬСЯ, подлижусь, подлижешься, совер. (к подлизываться), к кому-чему (разг. пренебр.). Подольститься, подделаться, стараясь снискать чье-нибудь расположение.

ПОДЛИ́ЗЫВАТЬ, подлизываю, подлизываешь. несов. к подлизать.

ПОДЛИ́ЗЫВАТЬСЯ, подлизываюсь, подлизываешься, несов.
1. несов. к подлизаться (разг. пренебр.).
2. страд. к подлизывать.

ПО́ДЛИННИК, подлинника, муж.
1. Подлинная вещь, оригинал, не копия и не воспроизведение, не подделка. Представить документы в подлинниках, а не в копиях.
2. Произведение в цельном виде, не в отрывке, не в извлечениях, не в изложении (неол. ... Статья полностью

ПО́ДЛИННО, нареч., в знач. вводного слова. Действительно, в самом деле. «И подлинно, весь город это знает.» Крылов. «Хотел бы очень я сам посудить, твое услышав пенье, велико ль подлинно твое уменье?» Крылов.

ПО́ДЛИННОСТЬ, подлинности, мн. нет, жен. отвл. сущ. к подлинный; оригинальность, отсутствие подделки. Установить подлинность документа. Подлинность картины несомненна. Подлинность подписи.

ПО́ДЛИННЫЙ, подлинная, подлинное; подлиннен, подлинна, подлинно.
1. Настоящий, не скопированный, являющийся оригиналом. Подлинная подпись. Представить подлинный документ о рождении. Подлинное письмо Пушкина. Подлинная картина Рембрандта. С подлинным верно (надпись на сверенных копиях документов; офиц. ... Статья полностью

ПО́ДЛИНЬ, подлиня, муж., и ПОДЛИНЬ, подлини, жен. (спец., охот.). Линяющая птица, потерявшая способность летать.

ПОДЛИНЯ́ТЬ, подлиняю, подлиняешь, совер. (разг.). Немного полинять. Рубаха-то после стирки подлиняла.

ПОДЛИПА́ЛА, подлипалы, муж. и жен. (прост. презр.). Тот, кто подлипает к кому-нибудь, льстец. «Иной молодой человек не прослужит и трех лет, как становится лицемером, подлипалой, ябедником.» Чехов ... Статья полностью

ПОДЛИПА́ТЬ, подлипаю, подлипаешь, несов.
1. несов. к подлипнуть (разг.).
2. перен., к кому ... Статья полностью

ПОДЛИ́ПНУТЬ, подлипну, подлипнешь, совер. (к подлипать) (разг.). Прилипнуть снизу, под чем-нибудь.

ПОДЛИ́СОК, подлиска, муж. (спец.).
1. Молодая лисица.
2. Помесь лисы и собаки.

ПОДЛИТО́Й, подлитая, подлитое; подлит, подлита, подлито, и ПОДЛИТЫЙ, подлитая, подлитое; подлит, подлита, подлито. прич. страд. прош. от подлить.

ПОДЛИ́ТЫЙ, см. подлитой.

ПОДЛИ́ТЬ, подолью, подольёшь, повел. подлей, прош. подлил, подлила, подлило; подливший, совер. (к подливать).
1. что и чего. Налить подо что-нибудь. Подлить воду под колесо.
2. ... Статья полностью

ПОДЛИ́ТЬСЯ, подольюсь, подольёшься, повел. подлейся, прош. подлился, подлилась; подлившийся, совер. (к подливаться).
1. Налиться подо что-нибудь. Вода подлилась под дом.
2. Налиться во что-нибудь (разг.).

ПО́ДЛИЧАТЬ, подличаю, подличаешь, несов. (к сподличать). Быть подлым, низко подобострастным в поступках. «Чиновники... подличают перед начальством и воруют по мелочи.» Герцен. «Не подличайте, встаньте.» Грибоедов ... Статья полностью

ПОДЛО́БЬЕ, подлобья, ср. только с предлогом "ис", см. исподлобья.

ПОДЛОВИ́ТЬ, подловлю, подловишь, совер. (к подлавливать), кого-что.
1. Поймать, перехватив на пути (охот.).
2. перен. ... Статья полностью

ПОДЛОВЧИ́ТЬСЯ, подловчусь, подловчишься, совер. (разг. фам.). Приноровиться, приспособиться, чтобы сделать что-нибудь, изловчиться.

ПОДЛО́Г, подлога, муж. Подделка с целью обмана, введения в заблуждение. Предать суду за подлог документов. Обвинение в подлоге векселя.

ПОДЛО́ДКА, подлодки, жен. (неол.). Подводная лодка (составлено из сокращения слова подводный и слова лодка).

ПОДЛО́ЖЕННЫЙ, подложенная, подложенное; подложен, подложена, подложено. прич. страд. прош. от подложить.

ПОДЛО́ЖЕЧНЫЙ, подложечная, подложечное (мед.). прил. к под ложечкой (см. ложечка во 2 знач.). Подложечные боли.

ПОДЛОЖИ́ТЬ, подложу, подложишь, совер. (к подкладывать), что.
1. Положить подо что-нибудь. Спал, подложив под голову седло. Подложить камень под колесо.
2. Сделать подкладку из чего-нибудь (порт. ... Статья полностью

ПОДЛО́ЖНОСТЬ, подложности, мн. нет, жен. отвл. сущ. к подложный, поддельность. Установить подложность документа.

ПОДЛО́ЖНЫЙ, подложная, подложное; подложен, подложна, подложно. Поддельный, фальшивый, являющийся подлогом. Подложный документ. Подложный вексель. Подложная подпись.

ПОДЛОКО́ТНИК, подлокотника, муж. Ручка в кресле, на которую обычно опираются, сидя. «Облокотилась о бархатный подлокотник.» А.Н.Толстой.

ПОДЛОМА́ТЬ, подломаю, подломаешь, совер. (к подламывать), что. Надломать, сломать исподнизу. Воры подломали пол и проникли в магазин.

ПОДЛОМИ́ТЬ, подломлю, подломишь, совер. (к подламывать), что. Надломить немного, сломить исподнизу. Подломить сук. Подломить палку.

ПОДЛОМИ́ТЬСЯ, подломлюсь, подломишься, совер. (к подламываться). Надломиться, сломаться снизу под кем-чем-нибудь. Лед подломился под лошадью. Сук подломился под тяжестью влезшего на него охотника.
• Ноги подломились (прост. ... Статья полностью

ПОДЛО́МЛЕННЫЙ, подломленная, подломленное; подломлен, подломлена, подломлено. прич. страд. прош. от подломить.

ПОДЛО́ПАСТНЫЙ, подлопастная, подлопастное (спец.). Находящийся под лопастью. Подлопастный винт.

ПО́ДЛОСТЬ, подлости, жен.
1. только ед. отвл. сущ. к подлый ... Статья полностью

ПОДЛУ́ННЫЙ, подлунная, подлунное (поэт. устар.).
1. Находящийся на земле, земной. «И славен буду я, доколь в подлунном мире жив будет хоть один пиит.» Пушкин.
2. в знач. ... Статья полностью

ПОДЛУПИ́ТЬ, подлуплю, подлупишь, совер. (к подлупливать), что (прост.). Подковырнуть, отлупливая. Подлупить кору у березы.

ПОДЛУ́ПЛЕННЫЙ, подлупленная, подлупленное; подлуплен, подлуплена, подлуплено (прост.). прич. страд. прош. от подлупить.

ПОДЛУ́ПЛИВАТЬ, подлупливаю, подлупливаешь (прост.). несов. к подлупить.

ПОДЛУЩЁННЫЙ, подлущённая, подлущённое; подлущён, подлущена, подлущено (прост.). прич. страд. прош. от подлущить.

ПОДЛУ́ЩИВАТЬ, подлущиваю, подлущиваешь (прост.). несов. к подлущить.

ПОДЛУЩИ́ТЬ, подлущу, подлущишь, совер. (к подлущивать), что (прост.). Съесть до конца, луща. Подлущили ребята все семечки.

ПО́ДЛЫЙ, подлая, подлое; подл, подла, подло. Бесчестный, низкий, презренный. Троцкистско-бухаринская подлая шайка убийц, провокаторов и шпионов фашистских разведок разоблачена и разгромлена. Подлая твоя душа! Подлый поступок. Подло (нареч.) поступить. (букв. ... Статья полностью

ПОДЛЮ́БЛИВАТЬ, подлюбливаю, подлюбливаешь, несов., кого-что (разг. фам.). Любить, предпочитать из числа прочих. «Купцы средних лет подлюбливают таких лошадей.» А.Тургенев.

ПОДЛЮ́ГА, подлюги, муж. и жен. (прост. бран.). Подлый человек, подлец.

ПОДЛЯ́ГУ, подляжешь, подлягут. буд. от подлечь.

ПОДЛЯ́ЖЕШЬ. см. подлечь.

ПОДЛЯ́НКА, подлянки, жен. (прост. бран.). Подлая женщина.

ПОДЛЯ́ТИНА, подлятины, мн. нет, жен. (прост. фам. бран.). Подлость, низость.

ПОДМА́ЖУ, подмажусь, подмажешь, подмажешься. буд. от подмазать, подмазаться.

ПОДМА́ЗАННЫЙ, подмазанная, подмазанное; подмазан, подмазана, подмазано. прич. страд. прош. от подмазать в 1 и 2 знач.

ПОДМА́ЗАТЬ, подмажу, подмажешь, совер. (к подмазывать).
1. что. Смазать исподнизу. Подмазать клеем отвалившуюся корку книги.
| Немного помазать. Подмазать сковородку.
| ... Статья полностью

ПОДМА́ЗАТЬСЯ, подмажусь, подмажешься, совер. (к подмазываться).
1. Подкрасить себе губы, щеки косметическими средствами (разг.). Напудрилась и подмазалась.
2. к кому. ... Статья полностью

ПОДМА́ЗКА, подмазки, мн. нет, жен. Действие по гл. подмазать-подмазывать. «Подмазка необходима для колес, чтобы они ехали.» Л.Толстой.

ПОДМА́ЗЫВАТЬ, подмазываю, подмазываешь. несов. к подмазать.

ПОДМА́ЗЫВАТЬСЯ, подмазываюсь, подмазываешься, несов.
1. несов. к подмазаться.
2. страд. к подмазывать (см. подмазать в 1 и 2 знач.).

ПОДМАЛЁВАННЫЙ, подмалёванная, подмалёванное; подмалёван, подмалёвана, подмалёвано. прич. страд. прош. от подмалевать.

ПОДМАЛЕВА́ТЬ, подмалюю, подмалюешь, совер. (к подмалевывать), что.
1. То же, что подкрасить (прост.).
2. Сделать подмалевок (живоп. ... Статья полностью

ПОДМАЛЁВКА, подмалёвки, жен.
1. только ед. Действие по гл. подмалевать-подмалевывать ... Статья полностью

ПОДМАЛЁВОК, подмалёвка, муж. (живоп.). То же, что подмалевка во 2 знач.

ПОДМАЛЁВЫВАТЬ, подмалёвываю, подмалёвываешь. несов. к подмалевать.

ПОДМАЛЁВЫВАТЬСЯ, подмалёвываюсь, подмалёвываешься, несов. страд. к подмалевывать.

ПОДМАЛЁННЫЙ, подмалённая, подмалённое; подмалён, подмалена, подмалено (разг.). прич. страд. прош. от подмелить.

ПОДМА́ЛЫВАТЬ, подмалываю, подмалываешь (разг.). несов. к подмолоть.

ПОДМА́ЛЫВАТЬСЯ, подмалываюсь, подмалываешься, несов. (разг.). страд. к подмалывать.

ПОДМАНЁННЫЙ, подманённая, подманённое; подманён, подманена, подманено. прич. страд. прош. от подманить.

ПОДМА́НИВАТЬ, подманиваю, подманиваешь. несов. к подманить.

ПОДМА́НИВАТЬСЯ, подманиваюсь, подманиваешься, несов. страд. к подманивать.

ПОДМАНИ́ТЬ, подманю, подманишь, совер. (к подманивать), кого-что. Подозвать, поманить к себе. Подманить собаку.

ПОДМАРЕ́ННИК, подмаренника, муж. (бот.). Луговая и лесная трава с узкими листьями и желтыми или белыми мелкими цветками.

ПОДМА́РИВАТЬ, подмариваю, подмариваешь. несов. к подморить.

ПОДМА́РИВАТЬСЯ, подмариваюсь, подмариваешься, несов.
1. несов. к подмориться (прост.).
2. страд. к подмаривать.

ПОДМА́СЛЕННЫЙ, подмасленная, подмасленное; подмаслен, подмаслена, подмаслено. прич. страд. прош. от подмаслить.

ПОДМА́СЛИВАТЬ, подмасливаю, подмасливаешь. несов. к подмаслить.

ПОДМА́СЛИВАТЬСЯ, подмасливаюсь, подмасливаешься, несов. страд. к подмасливать.

ПОДМА́СЛИТЬ, подмаслю, подмаслишь, совер. (к подмасливать).
1. что. Положить еще немного масла во что-нибудь. Подмаслить кашу.
2. перен., кого-что ... Статья полностью

ПОДМА́СТЕР, подмастера, муж. (спец.). Помощник мастера.

ПОДМАСТЕ́РЬЕ, подмастерья, род. мн. подмастерьев, муж.
1. То же, что подмастер (спец.).
2. У ремесленников: ученик или подручный мастера, выполняющий работу, которая требует достаточной квалификации. Подмастерье сапожника.

ПОДМА́ТЫВАТЬ, подматываю, подматываешь. несов. к подмотать.

ПОДМА́ТЫВАТЬСЯ, подматываюсь, подматываешься, несов. страд. к подматывать.

ПОДМА́ХИВАТЬ, подмахиваю, подмахиваешь (разг.). несов. к подмахнуть.

ПОДМА́ХИВАТЬСЯ, подмахиваюсь, подмахиваешься, несов. (разг.). страд. к подмахивать.

ПОДМАХНУ́ТЬ, подмахну, подмахнёшь, совер. (к подмахивать), что (разг.).
1. Подписать наспех (разг.). «Он царя подстрекнет, тот указ подмахнет.» Рылеев ... Статья полностью

ПОДМА́ЧИВАТЬ, подмачиваю, подмачиваешь. несов. к подмочить.

ПОДМА́ЧИВАТЬСЯ, подмачиваюсь, подмачиваешься, несов.
1. несов. к подмочиться в 1 знач. (прост.).
2. страд. к подмачивать.

ПОДМА́ЩИВАТЬ, подмащиваю, подмащиваешь (разг.). несов. к подмостить.

ПОДМА́ЩИВАТЬСЯ, подмащиваюсь, подмащиваешься, несов.
1. несов. к подмоститься (спец.).
2. страд. к подмащивать (разг.).

ПОДМЁЛ, подмела. прош. от подмести.

ПОДМЕЛИ́ТЬ, подмелю, подмелишь, совер., что (разг.). Подбелить или подмазать мелом.

ПОДМЕЛЮ́, подмелешь. буд. от подмолоть.

ПОДМЕ́Н, подмена, муж., и ПОДМЕНА, подмены, жен. Обманная или нечаянная замена. Обнаружить подмену.

ПОДМЕ́НА, см. подме́н.

ПОДМЕНЁННЫЙ, подменённая, подменённое; подменён, подменена, подменено. прич. страд. прош. от подменить.

ПОДМЕ́НИВАТЬ, подмениваю, подмениваешь. несов. к подменить.

ПОДМЕ́НИВАТЬСЯ, подмениваюсь, подмениваешься, несов. страд. к подменивать.

ПОДМЕНИ́ТЬ, подменю, подменишь, совер. (к подменивать и к подменять), кого-что. Скрытно, тайком переменить, намеренно заменить. Подменить лошадь. В театре ему подменили калоши.

ПОДМЕНЯ́ТЬ, подменяю, подменяешь. несов. к подменить, то же, что подменивать. Меньшевики подменяли марксизм либерализмом.

ПОДМЕНЯ́ТЬСЯ, подменяюсь, подменяешься, несов. страд. к подменять, то же, что подмениваться.

ПОДМЕРЗА́ТЬ, подмерзаю, подмерзаешь. несов. к подмерзнуть.

ПОДМЁРЗНУТЬ, подмёрзну, подмёрзнешь, прош. подмёрз, подмёрзла, совер. (к подмерзать).
1. Немного замерзнуть, покрыться тонким льдом от холода. Лужи подмерзли. На улице сегодня подмерзло, грязи нет.
2. Немного испортиться от мороза, померзнуть. Фруктовые деревья подмерзли.

ПОДМЕСИ́ТЬ, подмешу, подмесишь, совер. (к подмешивать1), что и чего. Подбавить в то, что месят. Подмесить муки в тесто.

ПОДМЕ́СКА, подмески, жен. (разг.).
1. только ед. Действие по гл. подмесить-подмешивать1.
2. То, что подмешивается.

ПОДМЕСТИ́, подмету, подметёшь, прош. подмёл, подмела; подмётший, совер. (к подметать1), что.
1. Метя, выметая, очистить. Подмести пол. Подмести комнату.
2. ... Статья полностью

ПО́ДМЕСЬ, подмеси, жен. (прост., спец.). То, что подмешано к чему-нибудь.

ПОДМЕТА́ЛА, подметалы, муж. и жен. (спец.). То же, что подметальщик. Старший подметала мельницы.

ПОДМЕТА́ЛЬЩИК, подметальщика, муж. Рабочий, занимающийся подметанием улиц, помещений.

ПОДМЕТА́ЛЬЩИЦА, подметальщицы. женск. к подметальщик.

ПОДМЁТАННЫЙ, подмётанная, подмётанное; подмётан, подмётана, подмётано. прич. страд. прош. от подметать2.

ПОДМЕТА́ТЬ1, подметаю, подметаешь. несов. к подмести. Подметать сор.

ПОДМЕТА́ТЬ2, подмечу, подмечешь, и подметаю, подметаешь, совер. (к подметывать1), что.
1. Пришить наскоро, крупными стежками (порт.). Подметать подол платья.
2. ... Статья полностью

ПОДМЕТА́ТЬСЯ, подметаюсь, подметаешься, несов. страд. к подметать1.

ПОДМЕТЁННЫЙ, подметённая, подметённое; подметён, подметена, подметено. прич. страд. прош. от подмести.

ПОДМЕ́ТИТЬ, подмечу, подметишь, совер. (к подмечать), кого-что. Наблюдая, заметить, обнаружить. Он тонко подметил все недостатки книги.

ПОДМЁТКА, подмётки, жен.
1. только ед. Действие по гл. подметать2-подметывать1 (спец. ... Статья полностью

ПОДМЕТНУ́ТЬ, подметну, подметнёшь, совер. (к подметывать2), кого-что (разг. устар.). Подбросить, подкинуть тайно. Подметнуть письмо.

ПОДМЁТНЫЙ, подмётная, подмётное (устар.). Подкинутый, подброшенный куда-нибудь. Подметное письмо.

ПОДМЁТОЧНЫЙ, подмёточная, подмёточное (сапож.). прил. к подметка во 2 знач. Подмёточный товар.

ПОДМЕТУ́, подметёшь. буд. от подмести.

ПОДМЁТЫВАТЬ1, подмётываю, подмётываешь. несов. к подметать2.

ПОДМЁТЫВАТЬ2, подмётываю, подмётываешь, несов. (разг. устар.). несов. к подметнуть.

ПОДМЁТЫВАТЬСЯ1, подмётываюсь, подмётываешься, несов. страд. к подметывать1.

ПОДМЁТЫВАТЬСЯ2, подмётываюсь, подмётываешься, несов. (разг. устар.). страд. к подметывать2.

ПОДМЕЧА́ТЬ, подмечаю, подмечаешь. несов. к подметить.

ПОДМЕЧА́ТЬСЯ, подмечаюсь, подмечаешься, несов. страд. к подметать.

ПОДМЕ́ЧЕННЫЙ, подмеченная, подмеченное; подмечен, подмечена, подмечено. прич. страд. прош. от подметить.

ПОДМЕ́ЧУ, подметишь. буд. от подметить.

ПОДМЕЧУ́, подмечешь. буд. от подметать2.

ПОДМЕ́ШАННЫЙ, подмешанная, подмешанное; подмешан, подмешана, подмешано. прич. страд. прош. от подмешать (не смешивать с подмешенный!).

ПОДМЕША́ТЬ, подмешаю, подмешаешь, совер. (к подмешивать2), что и чего. Мешая, подбавить. Подмешать песку в цемент.

ПОДМЕ́ШЕННЫЙ, подмешенная, подмешенное; подмешен, подмешена, подмешено. прич. страд. прош. от подмесить (не смешивать с подмешанный!). Подмешенная к тесту мука.

ПОДМЕ́ШИВАТЬ, подмешиваю, подмешиваешь. несов. к подмесить.

ПОДМЕ́ШИВАТЬСЯ, подмешиваюсь, подмешиваешься, несов. страд. к подмешивать2.

ПОДМЕШУ́, подмесишь. буд. от подмесить.

ПОДМИ́ГИВАТЬ, подмигиваю, подмигиваешь. несов. к подмигнуть. «Любочка и Катенька беспрестанно подмигивали нам.» Л.Толстой.

ПОДМИГНУ́ТЬ, подмигну, подмигнёшь, совер. (к подмигивать), кому. Мигнуть, одобряя или делая намек на что-нибудь или предупреждая о чем-нибудь.

ПОДМИНА́ТЬ, подминаю, подминаешь. несов. к подмять.

ПОДМИНА́ТЬСЯ, подминаюсь, подминаешься, несов. страд. к подминать.

ПОДМО́Г, подмогла. прош. от подмочь.

ПОДМО́ГА, подмоги, жен. (разг. обл.). Помощь. Итти на подмогу. «Я лямку тяну без подмоги.» А.Кольцов.

ПОДМОГА́ТЬ, подмагаю, подмагаешь (прост. обл.). несов. к подмочь.

ПОДМОГУ́, подможешь, подмогут. буд. от подмочь.

ПОДМО́ЖЕШЬ. см. подмочь.

ПОДМОКА́ТЬ, подмокаю, подмокаешь. несов. к подмокнуть.

ПОДМО́КЛЫЙ, подмоклая, подмоклое (разг.). Промокший снизу, подмокший.

ПОДМО́КНУТЬ, подмокну, подмокнешь, прош. подмок, подмокла, совер. (к подмокать). Промокнуть снизу, испортиться от воды, попавшей снизу.

ПОДМОЛА́ЖИВАТЬ, подмолаживаю, подмолаживаешь (разг. фам.). несов. к подмолодить.

ПОДМОЛА́ЖИВАТЬСЯ, подмолаживаюсь, подмолаживаешься, несов. (разг. фам.).
1. несов. к подмолодиться.
2. страд. к подмолаживать.

ПОДМОЛОДИ́ТЬ, подмоложу, подмолодишь, совер. (к подмолаживать), кого-что (разг. фам.). Придать кому-чему-нибудь более молодой вид.

ПОДМОЛОДИ́ТЬСЯ, подмоложусь, подмолодишься, совер. (к подмолаживаться) (разг. фам.). Придать себе более молодой вид. Постригся и подмолодился.

ПОДМОЛО́ЖЕННЫЙ, подмоложенная, подмоложенное; подмоложен, подмоложена, подмоложено, и ПОДМОЛОЖЁННЫЙ, подмоложённая, подмоложённое; подмоложён, подмоложена, подмоложено (разг. фам.). прич. страд. прош. от подмолодить.

ПОДМОЛОЖЁННЫЙ, см. ПОДМОЛОЖЕННЫЙ.

ПОДМОЛОЖУ́, подмоложусь, подмолодишь, подмолодишься. буд. от подмолодить, подмолодиться.

ПОДМО́ЛОТЫЙ, подмолотая, подмолотое; подмолот, подмолота, подмолото (разг.). прич. страд. прош. от подмолоть.

ПОДМОЛО́ТЬ, подмелю, подмелешь, совер. (к подмалывать), что и чего (разг.). Добавочно помолоть. Подмолоть пшеницы.

ПОДМО́Р, подмора, мн. нет, собир., муж. (спец.). Мертвые, осыпавшиеся на дно улья пчелы.

ПОДМОРА́ЖИВАТЬ, подмораживаю, подмораживаешь. несов. к подморозить.

ПОДМОРА́ЖИВАТЬСЯ, подмораживаюсь, подмораживаешься, несов. страд. к подмораживать (см. подморозить в 1 знач.).

ПОДМОРИ́ТЬ, подморю, подморишь, совер. (к подмаривать).
1. что и чего. Наморить еще, в добавление к чему-нибудь (разг.). Подморить угля.
2. кого-что. Заморить, утомить немного (прост.). Подморить лошадей.

ПОДМОРИ́ТЬСЯ, подморюсь, подморишься, совер. (к подмариваться) (прост.). Замориться, устать немного. Подморился за дорогу.

ПОДМОРО́ЖЕННЫЙ, подмороженная, подмороженное; подморожен, подморожена, подморожено. прич. страд. прош. от подморозить в 1 знач.

ПОДМОРО́ЖУ, подморозишь. буд. от подморозить.

ПОДМОРО́ЗИТЬ, подморожу, подморожишь, повел. подморозь, совер. (к подмораживать).
1. что. Дать чему-нибудь подмерзнуть; немного заморозить, испортить морозом. В дорооге подморозили яблоки.
2. ... Статья полностью

ПОДМОСКО́ВНЫЙ, подмосковная, подмосковное.
1. Находящийся поблизости от Москвы. Подмосковный уголь. «Доказал ей, что в полгода они издержали полмиллиона, что под Парижем нет у них ни подмосковной, ни саратовской деревни.» Пушкин.
2. в знач. ... Статья полностью

ПО́ДМОСТИ, подмостей, ед. подмость, подмости, жен. (тех., спец.).
1. То же, что леса (см. ... Статья полностью

ПОДМОСТИ́ТЬ, подмощу, подмостишь, совер. (к подмащивать), что (разг.).
1. Исправить (мостовую) или несколько увеличить площадь (мостовой).
2. Устроить (подмостки где-нибудь; спец.).

ПОДМОСТИ́ТЬСЯ, подмощусь, подмостишься, совер. (к подмащиваться) (спец.). Устроиться повыше с помощью подмостков. Маляр подмостился, положив доски на козлы.

ПОДМО́СТКИ, подмосков, ед. нет.
1. Временный помост, настил из досок на возвышении. Для балагана на площади устроили подмостки.
2. Сцена (рит.). Театральные подмостки. Выступать на подмостках.

ПОДМО́ТАННЫЙ, подмотанная, подмотанное; подмотан, подмотана, подмотано. прич. страд. прош. от подмотать.

ПОДМОТА́ТЬ, подмотаю, подмотаешь, совер. (к подматывать), что. Намотать подо что-нибудь; смотать еще или немного. Подмотай нитки, а то спутаются.

ПОДМО́ТКА, подмотки, мн. нет, жен. Действие по гл. подмотать-подматывать.

ПОДМО́ЧЕННЫЙ, подмоченная, подмоченное; подмочен, подмочена, подмочено.
1. прич. страд. прош. от подмочить. Подмоченная мука.
2. перен. ... Статья полностью

ПОДМОЧИ́ТЬ, подмочу, подмочишь, совер. (к подмачивать), что. Дать подмокнуть, испортить водою исподнизу. Подмочить тюки с табаком.

ПОДМОЧИ́ТЬСЯ, подмочусь, подмочишься, совер.
1. (несов. подмачиваться). То же, что подмокнуть (прост.).
2. О детях или о больных: немного помочиться, запачкав мочой постель, одежду (разг. фам.).

ПОДМО́ЧЬ, подмогу, подможешь, подмогут, прош. подмог, подмогла, совер. (к подмогать) (прост. обл.). Помочь.

ПОДМОЩЁННЫЙ, подмощённая, подмощённое; подмощён, подмощена, подмощено (разг.). прич. страд. прош. от подмостить.

ПОДМОЩУ́, подмощусь, подмостишь, подмостишься. буд. от подмостить, подмоститься.

ПОДМО́Ю, подмоюсь, подмоешь, подмоешься. буд. от подмыть, подмыться.

ПОДМУРО́ВАННЫЙ, подмурованная, подмурованное; подмурован, подмурована, подмуровано (спец.). прич. страд. прош. от подмуровать.

ПОДМУРОВА́ТЬ, подмурую, подмуруешь, совер. (к подмуровывать), что (спец.). Подвести каменную кладку подо что-нибудь. Подмуровать стену.

ПОДМУРО́ВЫВАТЬ, подмуровываю, подмуровываешь (спец.). несов. к подмуровать.

ПОДМУРО́ВЫВАТЬСЯ, подмуровываюсь, подмуровываешься, несов. (спец.). страд. к подмуровывать.

ПОДМЫВА́ТЬ, подмываю, подмываешь, несов.
1. несов. к подмыть.
2. кого-что, безл. Побуждать к какому-нибудь действию (разг. ... Статья полностью

ПОДМЫВА́ТЬСЯ, подмываюсь, подмываешься, несов.
1. несов. к подмыться.
2. страд. к подмывать в 1 знач.

ПОДМЫ́ЛЕННЫЙ, подмыленная, подмыленное; подмылен, подмылена, подмылено. прич. страд. прош. от подмылить.

ПОДМЫ́ЛИВАТЬ, подмыливаю, подмыливаешь. несов. к подмылить.

ПОДМЫ́ЛИВАТЬСЯ, подмыливаюсь, подмыливаешься, несов. страд. к подмыливать.

ПОДМЫ́ЛИТЬ, подмылю, подмылишь, совер. (к подмыливать), кого-что. Немного или повторно намылить.

ПО́ДМЫЛЬ, подмыли, жен.
1. Мыльный раствор особого состава, употр. при крашении шелковых тканей (тех.).
2. только мн. Мыльная вода, в которой что-нибудь стиралось (разг.).

ПОДМЫ́ТЫЙ, подмытая, подмытое; подмыт, подмыта, подмыто. прич. страд. прош. от подмыть.

ПОДМЫ́ТЬ, подмою, подмоешь, совер. (к (подмывать), кого-что.
1. Вымыть, помыть кому-нибудь некоторые части тела (подмышки, промежности). Подмыть ребенка.
2. Помыть немного, замыть пятна, грязь. Подмыть пол.
3. ... Статья полностью

ПОДМЫ́ТЬСЯ, подмоюсь, подмоешься, совер. (к подмываться). Вымыть, помыть себе некоторые части тела (подмышки, промежности).

ПОДМЫ́ШЕЧНЫЙ, подмышечная, подмышечное. прил. к подмышка.

ПОДМЫ́ШКА, подмышки, жен. (см. мышка во 2 знач.). Внутренняя часть плечевого сгиба; чаще употр. в форме наречия: 1 ... Статья полностью

ПОДМЫ́ШНИК, подмышника, муж. Кусок не пропускающей влаги ткани, пришиваемый в рукавах подмышками с целью предохранить одежду от порчи испариной.

ПОДМЯКА́ТЬ, подмякаю, подмякаешь. несов. к подмякнуть.

ПОДМЯ́КНУТЬ, подмякну, подмякнешь, прош. подмяк, подмякла, совер. (к подмякать). Сделаться мягче от сырости, испарений. Пряники подмякли в чулане.

ПОДМЯ́ТЫЙ, подмятая, подмятое; подмят, подмята, подмято. прич. страд. прош. от подмять.

ПОДМЯ́ТЬ, подомну, подомнёшь, совер. (к подминать), кого-что. Навалившись, придавить своею тяжестью. Медведь подмял охотника.

ПОДНАДЗО́РНЫЙ, поднадзорная, поднадзорное (офиц.). Находящийся под чьим-нибудь надзором.

ПОДНАДУ́ТЬ, поднадую, поднадуешь, совер., кого-что (разг. фам.). Надуть немного, в некоторой степени. Поднадуть мяч. Поднадуло в ухо. Поднадуть приятеля.

ПОДНАЁМ, поднайма, мн. нет, муж. (юр.). Наем (помещения или другого имущества) у основного нанимателя; то же, что субаренда. Договор поднайма.
| Наем жилого помещения или его части у основного съемщика (неол.).

ПОДНАЖА́ТЬ, поднажму, поднажмёшь, совер. (к поднажимать), на кого-что (разг. фам.). Нажать немного, в некоторой степени. Поднажать ручку двери. Поднажать на медлительного работника. Поднажать, чтобы успеть к сроку.

ПОДНАЖИМА́ТЬ, поднажимаю, поднажимаешь (разг. фам.). несов. к поднажать.

ПОДНАКУРИ́ТЬ, поднакурю, поднакуришь, совер. (разг. фам.). Накурить. Здорово поднакурили вы в комнате.

ПОДНАНИМА́ТЕЛЬ, поднанимателя, муж. (юр.). Лицо, заключившее договор поднайма.
| Жилец, снимающий жилую площадь у основных съемщиков (неол.).

ПОДНА́РНЫЙ, поднарная, поднарное. Находящийся, расположенный под нарами.

ПОДНАРЯ́Д, поднаряда, муж. (сапож.). Подкладка из ткани или тонкой кожи в части сапога, охватывающей подъем до носка. «Григорий делал чистую работу,... жена сучила дратву, подклеивала поднаряд, делала набойки.» М.Горький.

ПОДНАТОРЕ́ТЬ, поднаторею, поднатореешь, совер., в чем и (устар.). К чему (прост. фам.). Немного натореть. Поднатореть в торговле.

ПОДНАЧА́ЛЬНЫЙ, подначальная, подначальное (разг. устар., теперь шутл.). Зависимый от кого-чего-нибудь, не самостоятельный, подчиненный.

ПОДНА́ШИВАТЬ, поднашиваю, поднашиваешь, несов., что (разг.). многокр. к подносить.

ПОДНА́ШИВАТЬСЯ, поднашиваюсь, поднашиваешься, несов. (разг.). страд. к поднашивать.

ПОДНЕБЕ́СНЫЙ, поднебесная, поднебесное (нар.-поэт. устар.).
1. Земной, мирской. Поднебесный мир.
2. в знач. сущ. поднебесная, ой, жен. Земля, вселенная.

ПОДНЕБЕ́СЬЕ и (обл.) ПОДНЕБЕСЬЕ, поднебесья, мн. нет, ср. (обл. и поэт.). Подоблачная высь. «Высоко по поднебесью большой орел летел, он на землю посматривал и крыльями шумел.» песня ... Статья полностью

ПОДНЕ́БЕСЬЮ, нареч. (обл.). В поднебесье, очень высоко. «Желая светлым днем вполне налюбоваться, орел поднебесью летал.» Крылов.

ПОДНЕВО́ЛЬНЫЙ, подневольная, подневольное (устар.). Зависимый, подчиненный. «Я человек подневольный, и за барское добро должен отвечать.» Пушкин.
| Принудительный. При социализме труд из подневольного превратился в труд свободный, социалистический.

ПОДНЕСЕ́НИЕ, поднесения, ср. (книж.). Действие по гл. поднести в 3 и 4 знач. — подносить.
• От вознесенья до поднесенья не пьет — шутка о пьяницах.

ПОДНЕСЁННЫЙ, поднесённая, поднесённое: поднесён, поднесена, поднесено. прич. страд. прош. от поднести.

ПОДНЕСТИ́, поднесу, поднесёшь, прош. поднёс, поднесла, совер. (к подносить).
1. кого-что. Приблизить (держа в руках, на руках или протягивая руку). Поднести рукопись к свету. Поднести ребенка к окну.
2. ... Статья полностью

ПОДНЕСТИ́СЬ, поднесусь, поднесёшься, прош. поднёсся, поднеслась, совер. (к подноситься).
1. Взлететь куда-нибудь высоко. «Орел поднесся под облака.» Даль.
2. Быстро приблизиться, подбежать (разг.). Тройка поднеслась к крыльцу.

ПОДНЕ́СЬ, нареч. (церк.-книжн. устар.). До сего времени, до сих пор; срн. днесь. Памятники древней архитектуры сохранились поднесь.

ПОДНИЖУ́, поднижешь. буд. от поднизать.

ПОДНИ́ЗАННЫЙ, поднизанная, поднизанное; поднизан, поднизана, поднизано. прич. страд. прош. от поднизать.

ПОДНИЗА́ТЬ, поднижу, поднижешь, совер. (к поднизывать), что и чего. Нанизать, добавляя к чему-нибудь. Поднизать весь жемчуг. Поднизать бисеру.

ПОДНИ́ЗЫВАТЬ, поднизываю, поднизываешь. несов. к поднизать.

ПОДНИ́ЗЫВАТЬСЯ, поднизываюсь, поднизываешься, несов. страд. к поднизывать.

ПО́ДНИЗЬ, поднизи, жен. (спец., обл.). Нить или несколько переплетенных нитей с нанизанным жемчугом, бисером, употр. женщинами как украшение для головы. «Крестьянские девочки в новых армячонках, с поднизями на лбах.» А.Тургенев.

ПОДНИМА́ТЬ, понимаю, понимаешь, и (книж. устар.) подъемлю, подъемлешь. несов. к поднять и к подъять. «И громко взывает, подъемля топор.» А.К.Толстой ... Статья полностью

ПОДНИМА́ТЬСЯ1, поднимаюсь, поднимаешься. несов. к подняться.

ПОДНИМА́ТЬСЯ2, поднимаюсь, поднимаешься, и (книж. устар.) подъемлюсь, лешься, несов. страд. к поднимать.

ПОДНИМУ́, поднимусь, поднимешь, поднимешься. буд. от поднять, подняться.

ПОДНОВИ́ТЬ, подновлю, подновишь, совер. (к подновлять), что. Поправить, отделать так, чтобы казалось новым, реставрировать. Подновить краски на картине. Подновить костюм.
| перен. ... Статья полностью

ПОДНОВИ́ТЬСЯ, подновлюсь, подновишься, совер. (к подновляться) (разг.). Приобрести более новый, более свежий вид. Здания после ремонта подновились.

ПОДНОВЛЁННЫЙ, подновлённая, подновлённое; подновлён, подновлена, подновлено. прич. страд. прош. от подновить.

ПОДНОВЛЯ́ТЬ, подновляю, подновляешь. несов. к подновить.

ПОДНОВЛЯ́ТЬСЯ, подновляюсь, подновляешься, несов.
1. несов. к подновиться (разг.).
2. страд. к подновлять.

ПОДНОГО́ТНАЯ, подноготной, жен. (разг.). Сокровенная тайна, правда, скрываемая от всех. Узнал про него всю подноготную. (От старинной пытки — запускания гвоздя под ногти допрашиваемого, чтобы выпытать всю "подноготную правду".)

ПОДНО́ЖИЕ, подножия, ср. (книж.).
1. Место у самого основания чего-нибудь высокого (горы, памятника, дерева и т.д.). Расположились у самого подножия горы. Встал у подножия статуи.
2. ... Статья полностью

ПОДНО́ЖКА, подножки, жен.
1. Висячая ступенька (устар.). Вагонов, автомобилей, экипажей). Стоять на подножке трамвая воспрещается.
2. В борьбе, играх — постановка ноги под ногу бегущего или борющегося с целью свалить с ног. Дать подножку. Подножки воспрещаются во французской борьбе.
3. ... Статья полностью

ПОДНО́ЖНЫЙ, подножная, подножное (редк.). Лежащий под ногами.
• Подножный корм — 1) трава, растущая на пастбищах и служащая кормом для пасущегося скота. Все лето скот держат на подножном корму; 2) перен. ... Статья полностью

ПОДНО́С, подноса, муж.
1. только ед. Действие по гл. поднести в 1 и 2 знач. — подносить. Поднос патронов.
2. ... Статья полностью

ПОДНОСИ́ТЕЛЬ, подносителя, муж. (книж.). Лицо, делающее кому-нибудь подношение, подарок.

ПОДНОСИ́ТЬ, подношу, подносишь. несов. к поднести.

ПОДНОСИ́ТЬСЯ, поднощусь, подносишься, несов.
1. несов. к поднестись.
2. страд. к подносить.

ПОДНО́СКА, подноски, мн. нет, жен. (разг.). То же, что поднос в 1 знач.

ПОДНО́СНЫЙ, подносная, подносное (книж. устар.). Такой, который является подношением, годен для подношения. Подносный экземпляр книги.

ПОДНО́СЧИК, подносчика, муж. Лицо, на обязанности которого лежит подносить какие-нибудь предметы к определенному месту. Подносчик патронов. Подносчик снопов к молотилке.

ПОДНОШЕ́НИЕ, подношения, ср.
1. только ед. Действие по гл. поднести в 3 и 4 знач. ... Статья полностью

ПОДНОШУ́, подношусь, подносишь, подносишься. наст. от подносить, подноситься.

ПОДНЫ́РИВАТЬ, подныриваю, подныриваешь. несов. к поднырнуть.

ПОДНЫ́РКА, поднырки, жен. (тех.). Брак в ткани из-за неправильного переплетения нитей.

ПОДНЫРНУ́ТЬ, поднырну, поднырнёшь, совер. (к подныривать). Нырнуть подо что-нибудь. Поднырнуть под плот.

ПОДНЯ́ТИЕ, поднятия, мн. нет, ср. Действие по гл. поднять-поднимать ... Статья полностью

ПО́ДНЯТЫЙ, поднятая, поднятое; поднят, поднята, поднято. прич. страд. прош. от поднять.

ПОДНЯ́ТЬ подниму́, подни́мешь, и (прост.) подыму́, поды́мешь (формы от гл. подъять), прош. по́днял, подняла́, по́дняло; подня́вший, сов. ... Статья полностью

ПОДНЯ́ТЬСЯ подниму́сь, подни́мешься, и (прост.). подыму́сь, поды́мешься (формы от гл. подъяться), прош. подня́лся́, подняла́сь; подня́вшийся, сов. ... Статья полностью

ПОДО (без удар.), предлог. То же, что под2. употр. в сочетаниях: подо мной и подо что; употр. ... Статья полностью

ПОДО..., глагольная приставка. То же, что под...1. употр.: 1) перед согласной, за которой следует ь, напр. подошью, подобью, подовью; 2) перед й, напр. подойду; 3 ... Статья полностью

ПОДОБА́ТЬ, подобаю, подобаешь, обычно в 3 л., несов., кому-чему или с инф. (книж. устар.). Соответствовать правилам приличия, чьему-нибудь положению, быть пристойным, надлежать. Ему не подобает такое поведение. Ему не подобает заниматься разрешением мелких дрязг.

ПОДОБА́ЮЩИЙ, подобающая, подобающее (книж.). прич. страд. прош. от подобать; такой, который нужен, вполне подходящий, соответствующий, необходимый при данных условиях, надлежащий. Взять подобающий тон в разговоре. Занять подобающее ему положение.

ПОДО́БИЕ, подобия, ср.
1. только ед. Образ чего-нибудь, нечто похожее, сходное. От него после болезни не осталось и подобия прежнего человека. Даже подобия благородства он не проявил. Осталось жалкое подобие статуи.
2. ... Статья полностью

ПОДО́БЛАЧНЫЙ, подоблачная, подоблачное. Находящийся очень высоко, у облаков. Орел взлетел в подоблачную высь.

ПОДО́БНО, нареч., в знач. предлога в дат. Так же, как; таким образом, как; сходно с кем-чем-нибудь. «Подобно муравью трудолюбив мужик.» Некрасов.

ПОДО́БНЫЙ, подобная, подобное; подобен, подобна, подобно.
1. кому-чему. Сходный, совершенно похожий. Происшествие, подобное этому, было в прошлом году.
2. Такой, этот (о котором говорится). «Где еще мыслимы подобные вещи?» Маяковский ... Статья полностью

ПОДОБОСТРА́СТИЕ, подобострастия, мн. нет, ср. (книж.). Льстивость, раболепная покорность. Относиться к кому-нибудь с подобострастием.

ПОДОБОСТРА́СТНИЧАТЬ, подобострастничаю, подобострастничаешь, несов. Держать, вести себя подобострастно. «Трактирный лакей Филипп... подобострастничал.» Достоевский.

ПОДОБОСТРА́СТНОСТЬ, подобострастности, мн. нет, жен. (книж.). То же, что подобострастие.

ПОДОБОСТРА́СТНЫЙ, подобострастная, подобострастное; подобострастен, подобострастна, подобострастно.
1. кому-чему. Совершенно сходный с кем-чем-нибудь, обладающий подобными же страстями (церк.-книжн. устар. ... Статья полностью

ПОДО́БРАННЫЙ, подобранная, подобранное; подобран, подобрана, подобрано.
1. прич. страд. прош. от подобрать.
2. только ... Статья полностью

ПОДОБРА́ТЬ, подберу, подберёшь, прош. подобрал, подобрала, подобрало, совер. (к подбирать), кого-что.
1. Взять, собрать, поднимая. Подобрать рассыпанные по полу деньги. Подобрать раненых с поля сражения.
| ... Статья полностью

ПОДОБРА́ТЬСЯ, подберусь, подберёшься, прош. подобрался, подобралась; подобравшийся, совер. (к подбираться).
1. Составиться, образоваться путем подбора (см. ... Статья полностью

ПОДОБРЕ́ТЬ, подобрею, подобреешь, совер.
1. совер. к добреть в 1 знач.
2. Потолстеть, пополнеть немного (разг.). Подобрел за время отпуска.

ПОДОБЬЮ́, подобьюсь, подобьёшь, подобьёшься. буд. от подбить, подбиться.

ПОДОВИ́К, подовика, муж. (обл.).
1. Широкий кирпич для пода (см. под1) в русской печи.
2. Пирог, пирожок, испеченный на поду. Подовики горячие.

ПОДО́ВРАННЫЙ, подовранная, подовранное; подовран, подоврана, подоврано (прост. фам.). прич. страд. прош. от подоврать.

ПОДОВРА́ТЬ, подовру, подоврёшь, прош. подоврал, подоврала, подоврало, совер. (к подвирать), что и без доп. (прост. фам.). Соврать немного, приврать. Подоврал для красного словца.

ПОДО́ВЫЙ, подовая, подовое.
1. прил. к под (см. под1) (обл.). Подовый кирпич.
2. Испеченный на поду в русской печи. Подовые пироги.

ПОДОВЬЮ́, подовьюсь, подовьёшь, подовьёшься. буд. от подвить, подвиться.

ПОДО́Г, подога, муж. (обл.). Палка, дубинка, трость.

ПОДО́ГНАННЫЙ, подогнанная, подогнанное; подогнан, подогнана, подогнано. прич. страд. прош. от подогнать.

ПОДОГНА́ТЬ, подгоню, подгонишь, прош. подогнал, подогнала, подогнало, совер. (к подгонять).
1. кого-что. Гоня, заставить подойти ближе, пригнать к чему-нибудь. «Выжлятник подогнал отрыскавших гончих.» Л.Толстой ... Статья полностью

ПОДО́ГНУТЫЙ, подогнутая, подогнутое; подогнут, подогнута, подогнуто. прич. страд. прош. от подогнуть.

ПОДОГНУ́ТЬ, подогну, подогнёшь, совер. (к подгибать), что. Загнуть вниз, подо что-нибудь. Подогнуть край листа. Сидел, подогнув под себя ноги.

ПОДОГНУ́ТЬСЯ, подогнусь, подогнёшься, совер. (к подгибаться). Загнуться, согнуться. Листы в книге подогнулись.
• Ноги или колени подогнулись (прост.) — очень устали, ослабели. «У старика от гнева и с горя подогнулись колени.» Чехов.

ПОДОГРЕ́В, подогрева, мн. нет, муж. (спец.). То же, что подогревание. Подогрев воды паром.

ПОДОГРЕВА́НИЕ, подогревания, мн. нет, ср. Действие по гл. подогреть-подогревать.

ПОДОГРЕВА́ТЕЛЬ, подогревателя, муж. (спец.). Прибор для подогревания чего-нибудь. Подогреватели воды у паровых котлов. Подогреватели в радиоприборах.

ПОДОГРЕВА́ТЕЛЬНЫЙ, подогревательная, подогревательное (спец.). Служащий для подогревания. Подогревательный прибор.

ПОДОГРЕВА́ТЬ, подогреваю, подогреваешь. несов. к подогреть.

ПОДОГРЕВА́ТЬСЯ, подогреваюсь, подогреваешься, несов.
1. несов. к подогреться.
2. страд. к подогревать.

ПОДОГРЕ́ВНЫЙ, подогревная, подогревное (спец.). Служащий для подогревания чего-нибудь или подогреваемый. Подогревная лампа.

ПОДОГРЕ́ТЫЙ, подогретая, подогретое; подогрет, подогрета, подогрето. прич. страд. прош. от подогреть.

ПОДОГРЕ́ТЬ, подогрею, подогреешь, совер. (к подогревать), что.
1. Разогреть остывшее, сделать горячим. Подогреть суп. Подогреть чайник.
2. перен., кого-что ... Статья полностью

ПОДОГРЕ́ТЬСЯ, подогреюсь, подогреешься, совер. (к подогреваться). Стать теплее вследствие нагревания. Щи уже подогрелись.

ПОДОДВИГА́ТЬ, пододвигаю, пододвигаешь. несов. к пододвинуть.

ПОДОДВИГА́ТЬСЯ, пододвигаюсь, пододвигаешься, несов.
1. несов. к пододвинуться.
2. страд. к пододвигать.

ПОДОДВИ́НУТЫЙ, пододвинутая, пододвинутое; пододвинут, пододвинута, пододвинуто. прич. страд. прош. от пододвинуть.

ПОДОДВИ́НУТЬ, пододвину, пододвинешь, совер. (к пододвигаться), кого-что. Придвинуть поближе. «Пододвинула цыгану чашку со щами.» А.Н.Толстой. «Пододвинь перо, бумагу, книги.» Некрасов. Пододвинуть стул.

ПОДОДВИ́НУТЬСЯ, пододвинусь, пододвинешься, совер. (к пододвигаться). Подсесть, придвинуться поближе к кому-чему-нибудь. Пододвинуться к окну. Пододвинуться к столу. Пододвинуться к соседу.

ПОДОДЕЯ́ЛЬНИК, пододеяльника, муж. Простыня, подшитая временно или подстегнутая к одеялу. Одеяло с пододеяльником.

ПОДО́ДРАННЫЙ, пододранная, пододранное; пододран, пододрана, пододрано. прич. страд. прош. от пододрать.

ПОДОДРА́ТЬ, поддеру, поддерёшь, прош. пододрал, пододрала, пододрало, совер. (к поддирать), что.
1. Начать отдирать снизу (прост.).
2. Произвести поддирку (горн.).

ПОДО́ЕННЫЙ, подоенная, подоенное; подоен, подоена, подоено. прич. страд. прош. от подоить (см. доить в 1 знач.).

ПОДОЖГУ́, подожжёшь, подожгут. буд. от поджечь.

ПОДОЖДА́ТЬ, подожду, подождёшь, прош. подождал, подождала, подождало, совер.
1. кого-что или чего. Провести некоторое время в ожидании. «Не под дождем — уж лучше подождем.» А.Островский. «Подожди весны лететь в такую даль.» Крылов ... Статья полностью

ПОДОЖЖЁННЫЙ [жьжё], подожжённая, подожжённое; подожжён, подожжена, подожжено. прич. страд. прош. от поджечь.

ПОДОЖЖЁШЬ. см. поджечь.

ПОДОЖМУ́, подожнёшь. буд. от поджать1.

ПОДОЖНУ́, подожнёшь. буд. от поджать2.

ПОДОЖО́К, подожка, муж. (обл.). уменьш. к подог.

ПОДО́ЗВАННЫЙ, подозванная, подозванное; подозван, подозвана, подозвано. прич. страд. прош. от подозвать.

ПОДОЗВА́ТЬ, подзову, подзовёшь, прош. подозвал, подозвала, подозвало, совер. (к подзывать), кого-что. Знаком или голосом попросить приблизиться, подойти. «Комендант подозвал капрала.» Пушкин.

ПОДОЗРЕВА́ТЬ, подозреваю, подозреваешь, несов.
1. кого-что. Предполагать виновность кого-нибудь, догадываться о предосудительности чьих-нибудь намерений, действий, поступков. Подозревать кого-нибудь в измене.
2. без доп. ... Статья полностью

ПОДОЗРЕВА́ТЬСЯ, подозреваюсь, подозреваешься, несов. страд. к подозревать в 1 знач. Он подозревается в разных неблаговидных поступках.

ПОДОЗРЕ́НИЕ, подозрения, ср. Предположение, вызванное сомнением в характере чьих-нибудь намерений, действий, поступков. Смутное подозрение. Неосновательное подозрение. Арестован по подозрению в убийстве. Подозрения не оправдались. «Я боялся навлечь на себя и на вас подозрение вашего супруга.» А.Тургенев ... Статья полностью

ПОДОЗРЕ́ТЬ, подозрю, подозришь, совер., кого-что (обл.). Увидеть, приметить, обнаружить. «Рыбак подозрел щуку огромной величины.» С.Аксаков.

ПОДОЗРИ́ТЕЛЬНОСТЬ, подозрительности, мн. нет, жен.
1. отвл. сущ. к подозрительный.
2. Недоверчивость, опасливо-осторожное отношение к кому-чему-нибудь. Относиться ко всему с крайней подозрительностью. Страдать излишней подозрительностью.

ПОДОЗРИ́ТЕЛЬНЫЙ, подозрительная, подозрительное; подозрителен, подозрительна, подозрительно.
1. Внушающий подозрения, опасения, недоверие. «Подозрительных симптомов решительно никаких!» Гончаров. «Личность неопределенная, почти подозрительная.» А.Тургенев. Товар подозрительного качества.
2. ... Статья полностью

ПОДОИ́ТЬ, подою, подоишь. совер. к доить в 1 знач. Подоить корову.

ПОДОЙДУ́, подойдёшь. буд. от подойти.

ПОДО́ЙНИК, подойника, муж. Сосуд, ведро, в которое доят. Надоила целый подойник молока.

ПОДОЙТИ́ подойду́, подойдёшь, прош. подошёл, подошла́; подош́дший; подойдя́ и (прост.) подоше́дши, сов. к подходить.
1. ... Статья полностью

ПОДОКО́ННИК, подоконника, муж.
1. Нижняя часть оконного проема со вделанной в нее и выступающей краями доской. На подоконнике стоят цветы. Влез в окно, уцепившись за подоконник.
2. Нищий, неимущий человек (букв. ... Статья полностью

ПОДОКО́НЬЕ, подоконья, ср. (обл.). Часть стены под окном (с наружной стороны дома). Ребята у подоконья расшумелись. Ходить по подоконью (собирать милостыню; устар.).

ПОДО́Л, подола, муж.
1. Нижний край, пола платья. Поднять подол. Запачкать подол юбки. Платье широко в подоле. Ребенок держался за подол матери.
2. Равнина, низкое место под горой (обл.).

ПОДОЛБИ́ТЬ, подолблю, подолбишь, совер. (к подалбливать), что и без доп. Заняться некоторое время долблением чего-нибудь. Подолбить бревно.

ПОДО́ЛГУ, нареч. В течение долгого времени, очень долго. «Ни в одном городе она подолгу не живала.» А.Тургенев. «Подолгу глядел в ее выцветшие глаза.» Шолохов.

ПОДОЛЬСТИ́ТЬСЯ, подольщусь, подольстишься, совер. (к подольщаться), к кому-чему (разг. фам.). Лестью добиться чьего-нибудь расположения, благосклонности.

ПОДОЛЬЩА́ТЬСЯ, подольщаюсь, подольщаешься (разг. фам.). несов. к подольститься.

ПОДОЛЬЩУ́СЬ, подольстишься. буд. от подольститься.

ПОДОЛЬЮ́, подольюсь, подольёшь, подольёшься. буд. от подлить, подлиться.

ПОДОМНУ́, подомнёшь. буд. от подмять.

ПОДО́МНЫЙ и ПОДОМОВЫЙ, подомная, подомное (офиц. устар.). О налоге, сборе и т.п. — взимаемый с недвижимых имуществ, с каждого дома.

ПОДОМОВНИ́ЧАТЬ, подомовничаю, подомовничаешь, совер. (обл.). Провести некоторое время, домовничая.

ПОДОМО́ВЫЙ, подомовая, подомовое. см. подомный.

ПОДО́НКИ, подонков, ед. (редк., в том же знач.) подонок, подонка, муж.
1. Остатки жидкости на дне вместе с осадками. «Допил из бутылки последние подонки.» Достоевский ... Статья полностью

ПОДОПЕ́ЧЕК, подопечка, муж. и подопечье, подопечья, ср. (обл.). Основание, фундамент русской печи.

ПОДОПЕ́ЧНЫЙ, подопечная, подопечное (юр.). Находящийся под опекою. Подопечные лица.

ПОДОПЕ́ЧЬЕ, подопечья, ср. см. подопечек.

ПОДОПЛЁКА, подоплёки, жен.
1. Подкладка у рубахи от плеч до полгруди и до полспины (обл. и спец.). «Знают мое горе только грудь да подоплека.» погов. ... Статья полностью

ПОДОПРЕВА́ТЬ, подопреваю, подопреваешь (прост.). несов. к подопреть.

ПОДОПРЕ́ЛЫЙ, подопрелая, подопрелое. Испорченный прелью, немного, местами сопревший, подгнивший. Подопрелая кожа.

ПОДОПРЕ́ТЬ, подопрею, подопреешь, совер. (к подпревать и к подопревать). Сопреть снизу; немного испортиться от прения. Стог подопрел. Сукно в тюке подопрело.

ПОДОПРУ́, подопрусь, подопрёшь, подопрёшься. буд. от подпереть, подпереться.

ПОДО́ПЫТНЫЙ, подопытная, подопытное (неол.). Такой, на котором производятся опыты, служащий объектом для опытов. Подопытные растения. Подопытные животные. Подопытное поле.

ПОДОПЬЮ́, подопьёшь. буд. от подпить.

ПОДО́РВАННЫЙ, подорванная, подорванное; подорван, подорвана, подорвано. прич. страд. прош. от подорвать в 1, 3 и 4 знач.

ПОДОРВА́ТЬ, подорву, подорвёшь, прош. подорвал, подорвала, подорвало, совер. (к подрывать1).
1. Разорвать, надорвать, оторвать что-нибудь снизу, изнутри.
2. ... Статья полностью

ПОДОРВА́ТЬСЯ, подорвусь, подорвёшься, прош. подорвался, подорвалась, совер. (к подрываться1). Повредиться, испортиться, стать подорванным. Здоровье подорвалось. Доверие подорвалось.

ПОДОРОЖА́ТЬ, подорожаю, подорожаешь, совер. Стать дороже, повыситься в цене.

ПОДОРОЖИ́ТЬСЯ, подорожусь, подорожишься (прост.). совер. к дорожиться.

ПОДОРО́ЖНАЯ, подорожной, жен. (ист.). До появления железнодорожного сообщения — официальный документ, удостоверяющий право пассажира пользоваться для передвижения определенным количеством почтовых лошадей. «Через пять минут — колокольчик!.. и фельдъегерь бросает ему (смотрителю) на стол свою подорожную.» Пушкин ... Статья полностью

ПОДОРО́ЖНИК, подорожника, муж.
1. Многолетняя сорная луговая трава с широкими листьями и мелкими цветами в соцветиях в виде колоса (бот.).
2. Пирожок, закуска, взятая на дорогу (обл. ... Статья полностью

ПОДОРО́ЖНЫЙ, подорожная, подорожное (обл. и спец.). Находящийся при дороге, у дороги. Подорожный столб.

ПОДОСА́ДОВАТЬ, подосадую, подосадуешь, совер., на кого-что (разг.). Испытать некоторое время досаду на кого-что-нибудь. Зря на него подосадовал.

ПОДО́СИНА, подосины, жен. (спец.). Узкая железная полоса, прибиваемая к нижней части деревянной оси.

ПОДОСИ́НОВИК, подосиновика, муж. Съедобный гриб с красной или коричнево-красной шляпкой; то же, что красный гриб, красноголовец.

ПОДО́СКА, подоски, жен. (спец.). То же, что подосина.

ПОДО́СЛАННЫЙ, подосланная, подосланное; подослан, подослана, подослано. прич. страд. прош. от подослать.

ПОДОСЛА́ТЬ, подошлю, подошлёшь, прош. подослал, подослала (подослала обл.), совер. (к подсылать), кого-что. Послать, направить куда-нибудь с тайной целью. Подослать лазутчика, разведчика. Подослать сваху.

ПОДОСНО́ВА, подосновы, жен.
1. Нижняя основа в тканях, имеющих две основы (тех.).
2. перен. То, на чем действительно основывается что-нибудь, истинная, основная причина чего-нибудь (книж. ... Статья полностью

ПОДОСПЕ́ТЬ, подоспею, подоспеешь, совер. (разг.). Прийти, появиться во-время, в нужный момент. Подкрепления подоспели во-время. «А потом ты повысишься чином — подоспеет казенный оклад.» Некрасов.

ПОДО́СТЛАННЫЙ, подостланная, подостланное; подостлан, подостлана, подостлано. прич. страд. прош. от подостлать.

ПОДОСТЛА́ТЬ, подстелю, подстелешь, прош. подостлал, подостлала (подостлала обл.), совер. (к подстилать), что. Постлать что-нибудь подо что-нибудь или под кого-нибудь. Подостлать перину. Подостлать одеяло.

ПОДОСТРЁННЫЙ, подострённая, подострённое; подострён, подострена, подострено (разг.). прич. страд. прош. от подострить.

ПОДОСТРИ́ТЬ, подострю, подостришь, совер. (к подвастривать), что (разг.). Заострить побольше; заострить немного. Подострить нож. Подострить бритву.

ПОДО́ТКАННЫЙ, подотканная, подотканное; подоткан, подоткана, подоткано. прич. страд. прош. от подоткать.

ПОДОТКА́ТЬ, подотку, подоткёшь, прош. подоткал, подоткала, подоткало, совер. Выткать, наткать снизу.

ПОДО́ТКНУТЫЙ, подоткнутая, подоткнутое; подоткнут, подоткнута, подоткнуто (разг.). прич. страд. прош. от подоткнуть.

ПОДОТКНУ́ТЬ, подоткну, подоткнёшь, совер. (к подтыкать) (разг.).
1. Подобрав (концы чего-нибудь), засунуть за что-нибудь, подсунуть подо что-нибудь, закрепить как-нибудь. Подоткнуть подол платья (за пояс). Подоткнуть под себя края одеяла.
2. ... Статья полностью

ПОДОТКНУ́ТЬСЯ, подоткнусь, подоткнёшься, совер. (к подтыкаться) (разг.). Подобрать высоко подол своего платья, закрепив концы его за поясом или засунув за пояс верхнюю часть юбки. Женщина подоткнулась и стала мыть пол.

ПОДОТРУ́, подотрусь, подотрёшь, подотрёшься. буд. от подтереть, подтереться.

ПОДОТЧЁТ, подотчёта, муж. (бух.). Подотчетная сумма.

ПОДОТЧЁТНЫЙ, подотчётная, подотчётное (бух.).
1. О денежном авансе: выдаваемый для расходов с последующим представлением счетов и оправдательных документов. Подотчетные суммы. Подотчетные деньги.
2. О человеке: обязанный отчетом в выданных для расходования деньгах. Подотчетное лицо.

ПОДО́ХНУТЬ, подохну, подохнешь, прош. подох, подохла, совер. (к подыхать).
1. О животных: умереть, пасть. Овцы подохли.
2. О людях: умереть (прост. вульг.).

ПОДОХО́ДНЫЙ, подоходная, подоходное (офиц.). Назначенный, взимаемый соответственно размерам дохода. Подоходный налог. Прогрессивно-подоходное обложение.

ПОДО́ШВА, подошвы, жен.
1. Нижняя часть обуви из толстой кожи, имеющая форму ступни. Рантовая подошва.
| Нижняя часть ступни.
2. Нижняя поверхность, основание чего-нибудь (тех.). Подошва фундамента. Подошва рельса.
• ... Статья полностью

ПОДО́ШВЕННЫЙ, подошвенная, подошвенное. прил. к подошва в 1 знач.; годный для подошв. Подошвенная кожа. Подошвенный товар.

ПОДОШЁЛ, подошла. прош. от подойти.

ПОДОШЛЮ́, подошлёшь. буд. от подослать.

ПОДОШЬЮ́, подошьёшь. буд. от подшить.

ПОДПАДА́ТЬ, подпадаю, подпадаешь. несов. к подпасть.

ПОДПАДУ́, подпадёшь. буд. от подпасть.

ПОДПА́ИВАТЬ1, подпаиваю, подпаиваешь (спец.). несов. к подпаять.

ПОДПА́ИВАТЬ2, подпаиваю, подпаиваешь. несов. к подпоить.

ПОДПА́ИВАТЬСЯ1, подпаиваюсь, подпаиваешься, несов. (спец.). страд. к подпаивать1.

ПОДПА́ИВАТЬСЯ2, подпаиваюсь, подпаиваешься, несов. страд. к подпаивать2.

ПОДПА́ЙКА, подпайки, мн. нет, жен. (спец.). Действие по гл. подпаять-подпаивать1.

ПОДПА́КОСТИТЬ, подпакощу, подпакостишь, совер., кому-чему (прост. фам.). Подгадить, напакостить несколько.

ПОДПА́КОШУ, подпакостишь. буд. от подпакостить.

ПОДПАЛЁННЫЙ, подпалённая, подпалённое; подпалён, подпалена, подпалено (разг.). прич. страд. прош. от подпалить.

ПОДПА́ЛЗЫВАТЬ, подпалзываю, подпалзываешь, несов. То же, что подползать.

ПОДПА́ЛИВАТЬ, подпаливаю, подпаливаешь (разг.). несов. к подпалить.

ПОДПА́ЛИВАТЬСЯ, подпаливаюсь, подпаливаешься, несов. (разг.). страд. к подпаливать.

ПОДПА́ЛИНА, подпалины, жен.
1. Рыжевато-желтое или белесое пятно на шерсти (или на мехе) другой масти. Кобель с подпалинами.
2. Сожженное, подпаленное место (обл.).

ПОДПА́ЛИСТЫЙ, подпалистая, подпалистое; подпалист, подпалиста, подпалисто (спец.). Имеющий много подпалин. Подпалистая борзая.

ПОДПАЛИ́ТЬ, подпалю, подпалишь, совер. (к подпаливать), кого-что (разг.). То же, что поджечь. Подпалить дом.
| Опалить, ожечь. Подпалить себе усы спичкой.

ПОДПА́Р, подпара, муж. (тех.). Шерсть с овечьих шкур, получаемая при обработке их в кожу.

ПОДПА́РЫВАТЬ, подпарываю, подпарываешь. несов. к подпороть.

ПОДПА́РЫВАТЬСЯ, подпарываюсь, подпарываешься, несов.
1. несов. к подпороться.
2. страд. к подпарывать.

ПОДПА́СОК, подпаска, муж. Подручный работник при пастухе, обычно подросток.

ПОДПА́СТЬ, подпаду, подпадёшь, прош. подпал; подпавший, совер. (к подпадать), подо что. Подчиниться, покориться, подвергнуться чему-нибудь. Подпасть под чье-нибудь влияние. «И я ж за то под гнев подпала!» Крылов.

ПОДПА́ХАННЫЙ, подпаханная, подпаханное; подпахан, подпахана, подпахано. прич. страд. прош. от подпахать.

ПОДПАХА́ТЬ, подпашу, подпашешь, совер. (к подпахивать1), что.
1. Вспахать немного, допахать где-нибудь. Подпахать участок у леса.
2. То же, что подмести (обл.). Подпахать комнату. Подпахать избу.

ПОДПА́ХИВАТЬ1, подпахиваю, подпахиваешь. несов. к подпахать.

ПОДПА́ХИВАТЬ2, подпахиваю, подпахиваешь, несов. (разг.). Немножко пахнуть, издавать зловонный дух. Рыба начала подпахивать.

ПОДПА́ХИВАТЬСЯ, подпахиваюсь, подпахиваешься, несов. страд. к подпахивать1.

ПОДПАШУ́, подпаешь. буд. от подпахать.

ПОДПА́ЯННЫЙ, подпаянная, подпаянное; подпаян, подпаяна, подпаяно (спец.). прич. страд. прош. от подпаять.

ПОДПАЯ́ТЬ, подпаяю, подпаяешь, совер. (к подпаивать1), что (спец.). Припаять исподнизу.
| Починить, исправить немного пайкой.

ПОДПЕВА́ЛА, подпевалы, муж. и жен. (разг.).
1. Тот, кто поет, подпевая кому-чему-нибудь.
2. перен. ... Статья полностью

ПОДПЕВА́ТЬ, подпеваю, подпеваешь, несов. (к подпеть), кому что и без доп.
1. Петь, вторая или подтягивая другим, напевать под музыку, пляску.
2. перен. ... Статья полностью

ПОДПЕ́Й. повел. от подпить.

ПОДПЁК1, подпёка, муж. (спец.). Сильно подпеченное, подгоревшее место на хлебе, пироге.

ПОДПЁК2, подпёкся, подпекла, подпеклась. прош. от подпечь, подпечься.

ПОДПЕ́КАРЬ, подпекаря, муж. (спец.). Пекарь простых изделий в хлебопекарном производстве.

ПОДПЕКА́ТЬ, подпекаю, подпекаешь. несов. к подпечь.

ПОДПЕКА́ТЬСЯ, подпекаюсь, подпекаешься, несов.
1. несов. к подпечься.
2. страд. к подпекать.

ПОДПЕКУ́, подпекусь, подпечёшь, подпечёшься, подпекут, подпекутся. буд. от подпечь, подпечься.

ПОДПЕРЕМЫ́ЧНЫЙ, подперемычная, подперемычное (спец.). Находящийся под перемычкою. Подперемычный брус.

ПОДПЕРЕ́ТЬ, подопру, подопрёшь, прош. подпёр, подпёрла; подперев и подпёрши, совер. (к подпирать), что.
1. ... Статья полностью

ПОДПЕРЕ́ТЬСЯ, подопрусь, подопрёшься, прош. подпёрся, подпёрлась; подпершись, совер. (к подпираться) (разг.). Опереться на что-нибудь. Подопрется так рукою, задумается и скажет: "Мне не долго жить!" Тургенев ... Статья полностью

ПОДПЕ́РСЬЕ, подперсья, ср. (от перси — грудь) (спец.). То же, что наперсник в 3 знач.

ПОДПЁРТЫЙ, подпёртая, подпёртое; подпёрт, подпёрта, подпёрто. прич. страд. прош. от подпереть в 1 знач.

ПОДПЕ́ТЬ, подпою, подпоёшь. совер. к подпевать.

ПОДПЕЧА́ТАННЫЙ, подпечатанная, подпечатанное; подпечатан, подпечатана, подпечатано (разг.). прич. страд. прош. от подпечатать.

ПОДПЕЧА́ТАТЬ, подпечатаю, подпечатаешь, совер. (к подпечатывать), что и чего (разг.). Напечатать добавочно в небольшом количестве.

ПОДПЕЧА́ТЫВАТЬ, подпечатываю, подпечатываешь (разг.). несов. к подпечатать.

ПОДПЕЧА́ТЫВАТЬСЯ, подпечатываюсь, подпечатываешься, несов. (разг.). страд. к подпечатывать.

ПОДПЕ́ЧЕК, подпечка, муж. (обл.). Узкое пространство под русскою печью. Кочерга и ухваты в подпечке.

ПОДПЕЧЁННЫЙ, подпечённая, подпечённое; подпечён, подпечена, подпечено. прич. страд. прош. от подпечь.

ПОДПЕ́ЧЬ, подпеку, подпечёшь, подпекут, прош. подпёк, подпекла, совер. (к подпекать), что.
1. Сделать поджаристым (Хлеб, булку).
2. Немного допечь (разг. ... Статья полностью

ПОДПЕ́ЧЬСЯ, подпекусь, подпечёшься, подпекутся, прош. подпёкся, подпеклась, совер. (к подпекаться). Поджариться, подрумяниться от жару снизу (о хлебе).

ПОДПИ́ЛЕННЫЙ, подпиленная, подпиленное; подпилен, подпилена, подпилено. прич. страд. прош. от подпилить.

ПОДПИ́ЛИВАТЬ, подпиливаю, подпиливаешь. несов. к подпилить.

ПОДПИ́ЛИВАТЬСЯ, подпиливаюсь, подпиливаешься, несов. страд. к подпиливать.

ПОДПИЛИ́ТЬ, подпилю, подпилишь, совер. (к подпиливать), что. Подрезать пилой у основания, снизу. Подпилить дерево. Подпилить столб у забора.
| Укоротить, срезая пилой. Подпилить ножки у стола.
| Надрезать пилой. Подпилить доску.

ПОДПИ́ЛКА, подпилки, мн. нет, жен. (разг.). Действие по гл. подпилить-подпиливать.

ПОДПИ́ЛКОВЫЙ, подпилковая, подпилковое (спец.). прил. к подпилок.

ПОДПИ́ЛОК, подпилка, муж. (спец.). То же, что напильник.

ПОДПИ́ЛОЧНЫЙ [шн], подпилочная, подпилочное (спец.). прил. к подпилок.

ПОДПИРА́ТЬ, подпираю, подпираешь. несов. к подпереть.

ПОДПИРА́ТЬСЯ, подпираюсь, подпираешься, несов.
1. несов. к подпереться (разг.).
2. страд. к подпирать ... Статья полностью

ПО́ДПИС, подписа, муж. (офиц. устар.). То же, что подпись. За надлежащим подписом и с приложением печати.

ПОДПИСА́НИЕ, подписания, мн. нет, ср. (офиц.). Действие по гл. подписать в 1 знач. — подписывать. Подписание бумаг.

ПОДПИ́САННЫЙ, подписанная, подписанное; подписан, подписана, подписано. прич. страд. прош. от подписать.

ПОДПИСА́ТЬ, подпишу, подпишешь, совер. (к подписывать).
1. что. Поставить подпись, написать свою фамилию под текстом документа, письма. «Подписано, так с плеч долой.» Грибоедов (слова Фамусова). Подписать документ.
2. ... Статья полностью

ПОДПИСА́ТЬСЯ, подпишусь, подпишешься, совер. (к подписываться).
1. Поставить свою подпись под каким-нибудь текстом. Подписаться под статьей своим псевдонимом.
| под чем. употр. ... Статья полностью

ПОДПИ́СКА, подписки, жен.
1. только ед. Действие по гл. подписаться во 2 знач. ... Статья полностью

ПОДПИСНО́Й, подписная, подписное. Высылающийся по подписке. Подписное издание.
• Подписной лист — лист для сбора пожертвований в пользу кого-чего-нибудь, на котором жертвователи расписываются.

ПОДПИ́СЧИК, подписчика, муж. Лицо, подписавшееся на какое-нибудь печатное издание. Подписчики газет. Постоянный подписчик журнала.

ПОДПИ́СЫВАТЬ, подписываю, подписываешь. несов. к подписать.

ПОДПИ́СЫВАТЬСЯ, подписываюсь, подписываешься, несов.
1. несов. к подписаться.
2. страд. к подписывать.

ПО́ДПИСЬ, подписи, мн. и, ей, жен.
1. только ед. Действие по гл. подписать в 1 знач. ... Статья полностью

ПОДПИ́ТИЕ, подпития, мн. нет, ср., чаще с пред. "в" (разг. фам.). Опьянение. «Лежишь этак на диване не в благородном подпитии.» Чехов.

ПОДПИ́ТЬ, подопью, подопьёшь, повел. подпей, прош. подпил, подпила, подпило, совер. (разг.). Опьянеть немного, выпив спиртного.

ПОДПИХА́ТЬ, подпихаю, подпихаешь, совер. (к подпихивать), кого-что (прост.). Подпихнуть в несколько приемов.

ПОДПИ́ХИВАТЬ, подпихиваю, подпихиваешь. несов. к подпихнуть и к подпихать.

ПОДПИ́ХИВАТЬСЯ, подпихиваюсь, подпихиваешься, несов. страд. к подпихивать.

ПОДПИХНУ́ТЬ, подпихну, подпихнёшь, совер. (к подпихивать), кого-что (разг.). Подтолкнуть. Подпихнул его в вагон.
| Подсунуть подо что-нибудь (прост.). Подпихни концы одеяла под перину. Подпихнуть корзину под лавку.

ПОДПИШУ́, подпишусь, подпишешь, подпишешься. буд. от подписать, подписаться.

ПОДПЛЁЛ, подплела. прош. от подплести.

ПОДПЛЕ́СНЕВЕТЬ, подплесневею, подплесневеешь, совер. (разг.). Немного заплесневеть. Варенье подплесневело.

ПОДПЛЕ́СНЕТЬ, подплеснею, подплеснеешь, совер. (прост.). То же, что подплесневеть.

ПОДПЛЕСТИ́, подплету, подплетёшь, прош. подплёл, подплела; подплётший, совер. (к подплетать). Вплести, приплести исподнизу. Подплести веревочную подошву к туфлям.
| Вплести во что-нибудь. Подплести чужие волосы в косу.

ПОДПЛЕТА́ТЬ, подплетаю, подплетаешь. несов. к подплести.

ПОДПЛЕТА́ТЬСЯ, подплетаюсь, подплетаешься, несов. страд. к подплетать.

ПОДПЛЕТЁННЫЙ, подплетённая, подплетённое; подплетён, подплетена, подплетено. прич. страд. прош. от подплести.

ПОДПЛЕ́ТИНА, подплетины, жен. (тех.). Брак в тканях вследствие обрыва нескольких основных нитей.

ПОДПЛЕТУ́, подплетёшь. буд. от подплести.

ПОДПЛЫВА́ТЬ, подплываю, подплываешь. несов. к подплыть.

ПОДПЛЫ́ТЬ, подплыву, подплывёшь, прош. подплыл, подплыла, подплыло, совер. (к подплывать). Приблизиться, плывя, вплавь. Подплыть к берегу.

ПОДПЛЯ́СЫВАТЬ, подплясываю, подплясываешь, несов. (разг.). Приплясывать, подпрыгивать на ходу. Шел, подплясывая от радости.

ПОДПО́ЕННЫЙ, подпоенная, подпоенное; подпоен, подпоена, подпоено. прич. страд. прош. от подпоить.

ПОДПОИ́ТЬ, подпою, подпоишь, совер. (к подпаивать2), кого-что. Напоить допьяна (с какой-нибудь целью). «Он довольно забавен — только надо его подпоить.» А.Тургенев.

ПО́ДПОЛ, подпола, муж. (обл.). Помещение под полом в избе, подвал. Спустился в подпол.

ПОДПОЛЗА́ТЬ, подползаю, подползаешь. несов. к подползти.

ПОДПОЛЗТИ́, подползу, подползёшь, прош. подполз, подползла, совер. (к подползать). Приблизиться ползком. Раненый подполз к кусту.
| Ползком забраться подо что-нибудь. Подполти под кровать.

ПОДПОЛКО́ВНИК, подполковника, муж. (дорев.). Штаб-офицерский чин в царской армии, средний между капитаном и полковником (до половины 19 в. — между майором и полковником).

ПОДПОЛКО́ВНИЦА, подполковницы, жен. (разг. дорев.). Жена подполковника.

ПОДПО́ЛЬЕ, подполья, род. мн. подпольев, ср.
1. Помещение под полом дома, подвал. Хранить овощи в подполье.
2. только ед. ... Статья полностью

ПОДПО́ЛЬНЫЙ, подпольная, подпольное.
1. прил. к подполье.
2. перен. Тайный, происходящий в подполье. Подпольная типография. Подпольная работа.

ПОДПО́ЛЬЩИК, подпольщика, муж. Человек, работающий или работавший в подполье. Старый большевик-подпольщик.

ПОДПО́ЛЬЩИНА, подпольщицы, мн. нет, жен. (разг.). То же, что нелегальщина.

ПОДПО́ЛЬЩИЦА, подпольщицы. женск. к подпольщик.

ПОДПО́Р, подпора, муж. (тех.). Подъем воды вследствие сужения русла или преграждения его плотиной, мостовыми устоями.

ПОДПО́РА, подпоры, и (чаще) ПОДПОРКА, подпорки, жен. Подставка, брус, служащий для поддержания чего-нибудь. Поставить подпорку к столбу.

ПОДПО́РКА, см. подпо́ра.

ПОДПО́РНЫЙ, подпорная, подпорное (спец.). Служащий подпоркой, подпирающий, поддерживающий что-нибудь. Подпорный брус. Подпорная стенка.

ПОДПО́РОТЫЙ, подпорная, подпорное; подпорот, подпорота, подпорото. прич. страд. прош. от подпороть.

ПОДПОРО́ТЬ, подпорю, подпорешь, совер. (к подпарывать), что. Распороть немного или исподнизу. Подпороть подкладку.

ПОДПОРО́ТЬСЯ, подпорюсь, подпорешься, совер. (к подпарываться). Оказаться, стать немного, изнутри или снизу распоротым. Подкладка и рукава подпоролась.

ПОДПОРУ́ЧИК, подпоручика, муж. (дорев.). Первый обер-офицерский чин в царской армии, средний между восстановленным в годы империалистической войны чином прапорщика и поручика.

ПОДПО́ЧВА, подпочвы, жен.
1. Порода или грунт, находящиеся непосредственно под верхними слоями почвы (геол.).
2. перен. Первооснова, глубокое основание (книж.). Надо выяснить подпочву этих отклонений от общего правила.

ПОДПО́ЧВЕННЫЙ, подпочвенная, подпочвенное (геол.). прил. к подпочва в 1 знач. Подпочвенная вода.

ПОДПО́ЧЕЧНЫЙ [шн], подпочвенная, подпочвенное (анат.). Находящийся под почкою.

ПОДПОЮ́1, подпоёшь. буд. от подпеть.

ПОДПОЮ́2, подпоишь. буд. от подпоить.

ПОДПОЯ́САННЫЙ, подпоясанная, подпоясанное; подпоясан, подпоясана, подпоясано. прич. страд. прош. от подпоясать.

ПОДПОЯ́САТЬ, подпояшу, подпояшешь, совер. (к подпоясывать), кого-что. Обхватив, затянуть поясом талию, надеть пояс на кого-что-нибудь. «Штаны были всунуты в сапоги и старый сюртук туго-натуго подпоясан кушаком.» Л.Толстой. «Григорий... застегнул и подпоясал шинель.» Шолохов.

ПОДПОЯ́САТЬСЯ, подпояяшусь, подпояяшешься, совер. (к подпоясываться). Подпоясать себя чем-нибудь. Подпоясаться кушаком. Старик подпоясался тесемкой.

ПОДПОЯ́СКА, подпояски, жен. (обл.). Пояс, то, чем можно подпоясаться.

ПОДПОЯ́СЫВАТЬ, подпоясываю, подпоясываешь. несов. к подпоясать.

ПОДПОЯ́СЫВАТЬСЯ, подпоя́сываюсь, подпоя́сываешься, несов.
1. несов. к подпоясаться.
2. страд. к подпоясывать.

ПОДПОЯ́ШУ, подпояшусь, подпояшешь, подпояшешься. буд. от подпоясать, подпоясаться.

ПОДПРА́ВИТЬ, подправлю, подправишь, совер. (к подправлять), что.
1. Поправить немного, кое-где. Подправить рисунок.
2. Всунуть, вправить подо что-нибудь (разг.). Подправить половик под комод.

ПОДПРА́ВКА, подправки, мн. нет, жен. Действие по гл. подправить-подправлять.

ПОДПРА́ВЛЕННЫЙ, подправленная, подправленное; подправлен, подправлена, подправлено. прич. страд. прош. от подправить.

ПОДПРАВЛЯ́ТЬ, подправляю, подправляешь. несов. к подправить.

ПОДПРАВЛЯ́ТЬСЯ, подправляюсь, подправляешься, несов. страд. к подправлять.

ПОДПРА́ПОРЩИК, подпрапорщика, муж. (воен. дорев.). Высшее звание младшего начальствующего состава царской армии.

ПОДПРЕВА́ТЬ, подпреваю, подпреваешь. несов. к подопреть.

ПОДПРУ́ГА, подпруги, жен. Широкий ремень у седла и седелки, который затягивается под брюхом у лошади. Затянуть подпругу. Ослабить подпругу. «Казаки подтягивали подпруги.» Шолохов.

ПОДПРЫ́ГИВАТЬ, подпыгиваю, подпыгиваешь. несов. к подпрыгнуть. Шел, подпрыгивая.

ПОДПРЫ́ГНУТЬ, подпрыгну, подпрыгнешь, совер. (к подпрыгивать). Сделать небольшой прыжок, подскочить. Подпрыгнуть от радости. «Он весело подпрыгнул и побежал впереди меня.» Чехов.

ПОДПРЯГА́ТЬ, подпрягаю, подпрягаешь. несов. к подпрячь.

ПОДПРЯГА́ТЬСЯ, подпрягаюсь, подпрягаешься, несов.
1. несов. к подпрячься (разг.).
2. страд. к подпрягать.

ПОДПРЯГУ́, подпрягусь, подпряжёшь, подпряжёшься, подпрягут, подпрягутся. буд. от подпрячь, подпрячься.

ПОДПРЯ́ЖЕННЫЙ, подпряженная, подпряженное; подпряжен, подпряжена, подпряжено, и ПОДПРЯЖЁННЫЙ, подпряжённая, подпряжённое; подпряжён, подпряжена, подпряжено. прич. страд. прош. от подпрячь.

ПОДПРЯЖЁННЫЙ, см. ПОДПРЯЖЕННЫЙ.

ПОДПРЯЖЁШЬ, подпряжёшься. см. подпрячь, подпрячься.

ПОДПРЯ́ЖКА, подпряжки, мн. нет, жен. (разг.). Действие по гл. подпрячь-подпрягать.

ПОДПРЯ́ТАННЫЙ, подпрятанная, подпрятанное; подпрятан, подпрятана, подпрятано (разг.). прич. страд. прош. от подпрятать.

ПОДПРЯ́ТАТЬ, подпрячу, подпрячешь, совер. (к подпрятывать), что (разг.). Убрать, засунуть подо что-нибудь, спрятать подо что-нибудь. Подпрятать волосы под шляпу.
| То же, что спрятать (фам.). Нарочно подпрятать книгу.

ПОДПРЯ́ТЫВАТЬ, подпрятываю, подпрятываешь (разг.). несов. к подпрятать.

ПОДПРЯ́ТЫВАТЬСЯ, подпрятываюсь, подпрятываешься, несов. (разг.). страд. к подпрятывать.

ПОДПРЯ́ЧУ, подпрячешь. буд. от подпрятать.

ПОДПРЯ́ЧЬ [ре], подпрягу, подпряжёшь, подпрягут, прош. подпряг [ёг], подпрягла, совер. (к подпрягать), кого-что. Припрячь, впрячь добавочно к уже запряженным. Подпрячь притяжную.

ПОДПРЯ́ЧЬСЯ [ре], подпрягусь, подпряжёшься, подпрягутся, прош. подпрягся [ёг], подпряглась, совер. (к подпрягаться) (разг.). Впрячься, начать тащить что-нибудь, помогая. Подпрягусь еще сам, и втащим телегу на гору.

ПОДПУ́ГНУТЫЙ, подпугнутая, подпугнутое; подпугнут, подпугнута, подпугнуто (разг.). прич. страд. прош. от подпугнуть.

ПОДПУГНУ́ТЬ, подпугну, подпугнёшь, совер., кого-что (разг.). Спугнуть, согнать с места, слегка испугав.

ПОДПУ́НКТ, подпункта, муж. (книж.). Раздел текста, представляющий часть какого-нибудь параграфа, пункта. Первый подпункт седьмого параграфа.

ПО́ДПУСК, подпуска, муж.
1. только ед. Действие по гл. подпустить в 1 и 2 знач. — подпускать.
2. ... Статья полностью

ПОДПУСКА́ТЬ, подпускаю, подпускаешь. несов. к подпустить.

ПОДПУСКА́ТЬСЯ, подпускаюсь, подпускаешься, несов. страд. к подпускать.

ПОДПУСКНО́Й, подпускная, подпускное (обл. спец.).
1. О молодом животном: такой, которому дают сосать матку. Подпускной теленок.
2. Являющийся подпуском (см. подпуск ... Статья полностью

ПОДПУСТИ́ТЬ, подпущу, подпустишь, совер. (к подпускать).
1. кого-что к кому-чему. Дать подойти, приблизиться к кому-чему-нибудь. Подпустить к себе зверя на расстояние выстрела.
2. кого-что к кому. ... Статья полностью

ПОДПУ́ТАННЫЙ, подпутанная, подпутанное; подпутан, подпутана, подпутано. прич. страд. прош. от подпутать.

ПОДПУ́ТАТЬ, подпутаю, подпутаешь, совер. (к подпутывать).
1. Напутать, подмотать подо что-нибудь или еще, дополнительно (разг.).
2. Спутать, сделать ошибку (прост. фам.). В решении этой задачи ты что-то подпутал.

ПОДПУ́ТЫВАТЬ, подпутываю, подпутываешь. несов. к подпутать.

ПОДПУША́ТЬ, подпущаю, подпущаешь. несов. к подпушить.

ПОДПУША́ТЬСЯ, подпущаюсь, подпущаешься, несов. страд. к подпущать.

ПОДПУШЁННЫЙ, подпушённая, подпушённое; подпушён, подпушена, подпушено. прич. страд. прош. от подпушить.

ПОДПУШИ́ТЬ, подпушу, подпушишь, совер. (к подпушать), что.
1. Подшить мех к чему-нибудь, опушить (спец.).
2. Подшить полосу материи к подолу юбки (спец. устар.).
3. Об инее или снеге: слегка запорошить.

ПОДПУ́ШКА, подпушки, мн. нет, жен. (спец.). Действие по гл. подпушить в 1 и 2 знач. — подпушать.

ПО́ДПУШЬ, подпуши, жен. (спец.).
1. Подшивка по краям подола шубы для предохранения меха от обивания.
2. Небольшой пушок. Подпушь под пальцами у собак.

ПОДПУЩА́ТЬ, подпущаю, подпущаешь, несов., кого-что (обл.). Подпускать.

ПОДПУ́ЩЕННЫЙ, подпущенная, подпущенное; подпущен, подпущена, подпущено. прич. страд. прош. от подпустить.

ПОДПУЩУ́, подпустишь. буд. от подпустить.

ПОДПЯ́ТИТЬ, подпячу, подпятишь, совер. (к подпячивать), кого-что (обл.). Впятить, втолкнуть подо что-нибудь.

ПОДПЯ́ТНИК, подпятника, муж. (тех.). Приспособление для опоры оси вертикального вала.

ПОДПЯ́ТОЧНИК [шн], подпяточника, муж.
1. Приспособление для опоры ног гребца в лодке (спорт.). Медный подпяточник.
2. Внутренняя подстилка в обуви, предохраняющая пятку от гвоздей, которыми прибит каблук (сапож.).

ПОДПЯ́ЧЕННЫЙ, подпяченная, подпяченное; подпячен, подпячена, подпячено (обл.). прич. страд. прош. от подпятить.

ПОДПЯ́ЧИВАТЬ, подпячиваю, подпячиваешь (обл.). несов. к подпятить.

ПОДПЯ́ЧИВАТЬСЯ, подпячиваюсь, подпячиваешься, несов. (обл.). страд. к подпячивать.

ПОДПЯ́ЧУ, подпятишь. буд. от подпятить.

ПОДРАБА́ТЫВАТЬ, подрабатываю, подрабатываешь. несов. к подработать.

ПОДРАБА́ТЫВАТЬСЯ, подрабатываюсь, подрабатываешься, несов.
1. несов. к подработаться (спец. прост.).
2. страд. к подрабатывать.

ПОДРАБО́ТАННЫЙ, подработанная, подработанное; подработан, подработана, подработано. прич. страд. прош. от подработать.

ПОДРАБО́ТАТЬ, подработаю, подработаешь, совер. (к подрабатывать), что.
1. Обработать, закончить обработкой (неол.). Подработать вопрос. Подработать программу.
2. Заработать дополнительно, случайно (разг.).

ПОДРАБО́ТАТЬСЯ, подработаюсь, подработаешься, совер. (к подрабатываться) (спец. прост.). Износиться, испортиться от пребывания в работе, в действии. Механизм подработался.

ПОДРАБО́ТКА, подработки, мн. нет, жен. (разг.).
1. Действие по гл. подработать в 1 знач. ... Статья полностью

ПОДРА́ВНИВАТЬ, подравниваю, подравниваешь. несов. к подровнять.

ПОДРА́ГИВАТЬ, подрагиваю, подрагиваешь, несов. (разг.).
1. чем. Приводить в дрожание что-нибудь (какую-нибудь часть тела). «Кавалерист стоял на платформе, подрагивая ногой.» Фурманов.
2. ... Статья полностью

ПОДРАЖА́НИЕ, подражания, ср. (книж.).
1. только ед. Действие по гл. подражать ... Статья полностью

ПОДРАЖА́ТЕЛЬ, подражателя, муж. (книж.). Тот, кто искусен в подражании кому-чему-нибудь. Подражатель пению птиц.
| Тот, кто следует в своих произведениях, действиях какому-нибудь образцу, не проявляя самостоятельности.

ПОДРАЖА́ТЕЛЬНОСТЬ, подражательности, мн. нет, жен. (книж.). отвл. сущ. к подражательный. Подражательность этого романа совершенно очевидна.

ПОДРАЖА́ТЕЛЬНЫЙ, подражательная, подражательное. Представляющий собою подражание чему-нибудь. Подражательная живопись. Подражательная окраска насекомых.
| Склонный к подражанию. Подражательный характер.

ПОДРАЖА́ТЬ, подражаю, подражаешь, несов., кому-чему. Повторять, воспроизводить в точности чьи-нибудь действия. Подражать чьей-нибудь походке. Подражать петуху или пению петуха.
| Брать пример с кого-нибудь. Во всем он подражал своему воспитателю.
| ... Статья полностью

ПОДРАЗДЕ́Л, подраздела, муж. (книж.). Часть раздела (какого-нибудь текста), главы.

ПОДРАЗДЕЛЕ́НИЕ, подразделения, ср.
1. только ед. Действие по гл. подразделить-подразделять ... Статья полностью

ПОДРАЗДЕЛЁННЫЙ, подразделённая, подразделённое; подразделён, подразделена, подразделено. прич. страд. прош. от подразделить.

ПОДРАЗДЕЛИ́ТЬ, подразделю, подразделишь, совер. (к подразделять), кого-что. Разделить часть целого на более мелкие части, группы.

ПОДРАЗДЕЛЯ́ТЬ, подразделяю, подразделяешь. несов. к подразделить.

ПОДРАЗДЕЛЯ́ТЬСЯ, подразделяюсь, подразделяешься, несов.
1. Делиться, распадаться на более мелкие части. Глава подразделяется на параграфы.
2. страд. к подразделять.

ПОДРАЗНЁННЫЙ, подразнюнная, подразнюнное; подразнён, подразнена, подразнено. прич. страд. прош. от подразнить.

ПОДРА́ЗНИВАТЬ, подразниваю, подразниваешь, несов., кого-что (разг.). Дразнить время от времени.

ПОДРАЗНИ́ТЬ, подразню, подразнишь, совер., кого-что.
1. Дразня, поиздеваться над кем-нибудь некоторое время.
2. Возбуждая, вызвать в ком-нибудь на некоторое время какие-нибудь чувства, неудовлетворенные желания.

ПОДРАЗУМЕВА́ТЬ, подразумеваю, подразумеваешь, несов., кого-что (книж.). Думать, иметь в виду, не высказывая, не называя или, говоря иносказательно, намеками, разуметь что-нибудь под чем-нибудь. Какое историческое лицо подразумевал автор в своем романе? Что вы подразумеваете под "и т.п. ... Статья полностью

ПОДРАЗУМЕВА́ТЬСЯ, подразумеваюсь, подразумеваешься, несов. (книж.).
1. Быть в мыслях, но оставаться невысказанным. Жилая площадь в десять метров, подразумевается квадратных.
2. страд. ... Статья полностью

ПОДРАЙО́Н, подрайона, муж. (неол.). Часть района, районной административной единицы.

ПОДРАЙО́ННЫЙ, подрайонная, подрайонное (неол.). прил. к подрайон.

ПОДРАКУ́ШЕЧНЫЙ, подракушечная, подракушечное (геол.). Находящийся под ракушечным слоем.

ПОДРА́МНИК, подрамника, и ПОДРАМОК, подрамка, муж. (живоп.). Деревянная рамка, на которую натягивается холст для писанья картины красками и которая вставляется (с задней стороны) в раму.

ПОДРА́МОК, см. подра́мник.

ПОДРА́НЕННЫЙ, подраненная, подраненное; подранен, подранена, подранено (охот.). прич. страд. прош. от подранить. Подраненная лиса от гончих не уйдет.

ПОДРА́НИВАТЬ, подраниваю, подраниваешь (охот.). несов. к подранить.

ПОДРА́НИВАТЬСЯ, подраниваюсь, подраниваешься, несов. (охот.). страд. к подранивать.

ПОДРА́НИТЬ, подраню, подранишь, совер. (к подранивать), кого-что (охот.). Легко ранить, подбить (зверя, птицу) на охоте. Двух уток подранил, одну застрелил.

ПО́ДРАННЫЙ, подранная, подранное; подран, подрана, подрано (прост.). прич. страд. прош. от подрать во всех знач., кроме 5 и 6.

ПОДРА́НОК, подранка, муж. (охот.). Зверь или птица, подраненные охотником.

ПОДРАСТА́НИЕ, подрастания, мн. нет, ср. Действие по гл. подрастать.

ПОДРАСТА́ТЬ, подрастаю, подрастаешь. несов. к подрасти. Подрастающее поколение (молодежь).

ПОДРАСТИ́, подрасту, подрастёшь, прош. подрос, подросла, совер. (к подрастать). Вырасти немного повыше, стать постарше. Подрастет — узнает. Деревья за лето подросли.

ПОДРАСТИ́ТЬ, подрашу, подрастишь, совер. (к подращивать), кого-что. Заставить подрасти или дать вырасти кому-чему-нибудь. Подрастить цыплят для продажи. Подрастить цены.

ПОДРА́ТЬ, подеру, подерёшь, прош. подрал, подрала, подрало, совер. (прост.).
1. (несов. подирать), что. Изорвать, порвать, выдрать в некотором количестве. Подрать всю бумагу.
2. ... Статья полностью

ПОДРА́ТЬСЯ, подерусь, подерёшься, прош. подрался, подралась, подралось. совер. к драться в 1 знач.

ПОДРАЩЁННЫЙ, подращённая, подращённое, подращён, подращена, подращено и (разг.) подрощенный, подращенная, подращенное; подращен, подращена, подращено. прич. страд. прош. от подрастить.

ПОДРА́ЩИВАТЬ, подращиваю, подращиваешь. несов. к подрастить.

ПОДРА́ЩИВАТЬСЯ, подращиваюсь, подращиваешься, несов. страд. к подращивать.

ПОДРАЩУ́, подрастишь. буд. от подрастить.

ПОДРЕБЕЗЖА́ТЬ [ежьжя], подребезжу, подребезжишь, совер. Позвенеть, дребезжа, некоторое время.

ПОДРЁБЕРНЫЙ, подрёберная, подрёберное (анат.). Находящийся под ребрами, в груди.

ПОДРЕБЕ́РЬЕ, подреберья, мн. нет, ср. (анат.). Область, находящаяся под ребрами.

ПОДРЕДИ́ТЬ, подрежу, подредишь, совер. (к подрежать), что (разг.). Разредить немного, сделать менее густым. Подредить кусты малины.

ПОДРЕЖА́ТЬ, подрежаю, подрежаешь (разг.). несов. к подредить.

ПОДРЕЖЁННЫЙ, подрежённая, подрежённое; подрежён, подрежена, подрежено (разг.). прич. страд. прош. от подредить.

ПОДРЕ́ЖУ, подрежешь. буд. от подрезать.

ПО́ДРЕЗ, подреза, мн. подреза, муж., и (обл.) подрезь, подрези, жен. (спец.).
1. Железная полоса, прибиваемая к низу санного полоза. Сани на подрезах.
2. Нижняя, режущая лед пластинка конька.
3. Несквозной надрез шкуры.

ПОДРЕ́З, подреза, муж.
1. только ед. То же, что подрезка.
2. Место, по которому отрезано, подрезано (спец.).

ПОДРЕ́ЗАННЫЙ, подрезанная, подрезанное; подрезан, подрезана, подрезано. прич. страд. прош. от подрезать.

ПОДРЕ́ЗАТЬ, подрежу, подрежешь, совер. (к подрезать и к подрезывать), кого-что.
1. Укоротить, обрезав конец. Подрезал волосы. Подрезать веревку.
2. Отделить, отрезая снизу. Подрезат дерн. Лемех подрежет пласт земли, а отвал перевернет его.
3. ... Статья полностью

ПОДРЕЗА́ТЬ, подрезаю, подрезаешь. несов. к подрезать.

ПОДРЕЗА́ТЬСЯ, подрезаюсь, подрезаешься, несов. страд. к подрезать.

ПОДРЕ́ЗКА, подрезки, мн. нет, жен.
1. Действие по гл. подрезать-подрезать-подрезывать ... Статья полностью

ПО́ДРЕЗНИ, подрезней, ед. нет (обл.). Сани с подрезами (см. подрез в 1 знач.) на полозьях.

ПОДРЕЗНО́Й, подрезная, подрезное (спец.).
1. Служащий для подрезки чего-нибудь. Подрезные ножницы.
2. Имеющий подрезы, с подрезами (см. подрез в 1 знач.). Подрезные полозья.

ПОДРЕ́ЗЧИК, подрезчика, муж. (спец.).
1. Тот, кто подрезывает что-нибудь.
2. Рабочий словолитного производства, специалист по обрезке, обделке литер.

ПОДРЕ́ЗЫВАТЬ, подрезываю, подрезываешь. несов. к подрезать, то же, что подрезать.

ПОДРЕ́ЗЫВАТЬСЯ, подрезываюсь, подрезываешься, несов. страд. к подрезывать.

ПО́ДРЕЗЬ, подрези, жен. см. подрез.

ПОДРЕМА́ТЬ, подремлю, подремлешь и (разг.) подремешь, совер. (к подрёмывать). Провести, дремля, некоторое время, поспать не крепко.

ПОДРЕМОНТИ́РОВАННЫЙ, подремонтированная, подремонтированное; подремонтирован, подремонтирована, подремонтировано (разг. фам.). прич. страд. прош. от подремонтировать.

ПОДРЕМОНТИ́РОВАТЬ, подремонтирую, подремонтируешь, совер., что (разг. фам.). Подвергнуть небольшому, частичному ремонту, починить. Подремонтировать машину.

ПОДРЁМЫВАТЬ, подрёмываю, подрёмываешь (разг.). несов. к подремать. «Старуха сидела... и, подремывая, придумывала, что бы такое изжарить к вечеру.» Чехов.

ПОДРЕССО́РЕННЫЙ, подрессоренная, подрессоренное; подрессорен, подрессорена, подрессорено (спец.). прич. страд. прош. от подрессорить.

ПОДРЕССО́РИВАТЬ, подрессориваю, подрессориваешь (спец.). несов. к подрессорить.

ПОДРЕССО́РИВАТЬСЯ, подрессориваюсь, подрессориваешься, несов. (спец.). страд. к подрессоривать.

ПОДРЕССО́РИТЬ, подрессорю, подрессоришь, совер. (к подрессоривать), что (спец.). Устроить рессоры в чем-нибудь. Хорошо подрессоренный мотоцикл.

ПОДРЕССО́РНИК, подрессорника, муж. (спец.). Планка, в которой укреплены рессоры.

ПОДРЕШЕ́ТИНА, подрешетины, жен. (тех.).
1. Брусок, жердь, укрепляемая (параллельно) между стропилами и служащая опорой для кровли.
2. только ед., собир. Брусья, укрепленные таким образом.

ПОДРЕШЕ́ТИТЬ, подрешечу, подрешетишь, совер. (к подрешечивать), что (тех.). Покрыть подрешетинами.

ПОДРЕШЕ́ТНИК, подрешетника, мн. нет, муж. (тех.). То же, что подрешетина во 2 знач.

ПОДРЕШЕ́ЧЕННЫЙ, подрешеченная, подрешеченное; подрешечен, подрешечена, подрешечено (тех.). прич. страд. прош. от подрешетить.

ПОДРЕШЕ́ЧИВАТЬ, подрешечиваю, подрешечиваешь (тех.). несов. к подрешетить.

ПОДРЕШЕ́ЧИВАТЬСЯ, подрешечиваюсь, подрешечиваешься, несов. (тех.) страд. к подрешечивать.

ПОДРЕШЕ́ЧУ, подрешетишь. буд. от подрешетить.

ПОДРИСО́ВАННЫЙ, подрисованная, подрисованное; подрисован, подрисована, подрисовано. прич. страд. прош. от подрисовать.

ПОДРИСОВА́ТЬ, подрисую, подрисуешь, совер. (к подрисовывать), что. Добавить (на рисунке, на фотографии) какие-нибудь штрихи, детали. Мальчик подрисовал на фотографической карточке усы.
| Подправить, продолжить рисунок. После сеанса художник подрисовал немного портрет.

ПОДРИСО́ВЫВАТЬ, подрисовываю, подрисовываешь. несов. к подрисовать.

ПОДРИСО́ВЫВАТЬСЯ, подрисовываюсь, подрисовываешься, несов. страд. к подрисовывать.

ПОДРОБИ́ТЬ, подроблю, подробишь, совер., что (разг.).
1. Провести некоторое время, дробя что-нибудь.
2. Раздробить в некотором количестве. Подробить все камни.

ПОДРО́БНОСТЬ, подробности, жен.
1. только ед. отвл. сущ. к подробный (редк. ... Статья полностью

ПОДРО́БНЫЙ, подробная, подробное; подробен, подробна, подробно. Содержащий много данных, с мелкими частностями, не пропускающий никаких деталей, обладающий достаточной полнотой. Подробный библиографический указатель. Подробное описание экспонатов выставки. Подробное рассмотрение статьи. Рассказать что-нибудь подробно (нареч. ... Статья полностью

ПОДРО́ВНЕННЫЙ, подровненная, подровненное; подровнен, подровнена, подровнено, и подровнён, подровнена, подровнено. прич. страд. прош. от подровнять.

ПОДРОВНЯ́ТЬ, подровняю, подровняешь, совер. (к подравнивать), что. Сделать ровнее, более ровным. Подровнять края материи.

ПОДРО́ГНУТЬ, подрогну, подрогнешь, прош. рог, ла, совер. (разг.). Подрожать от холода. Подрог немного на морозе.

ПОДРОЖА́ТЬ, подрожу, подрожишь, совер. (разг.). Провести некоторое время, пробыть, дрожа. Маятник подрожал. Подрожал на морозе целый час. Голос подрожал. Матери пришлось немало подрожать за детей.

ПОДРО́С, подросла. прош. от подрасти.

ПОДРО́СТ, подроста, муж. Молодое дерево, молодой лесок. «Левый берег (Терека), с его корнями столетних дубов, гниющих чинар и молодого подроста.» Л.Толстой.

ПОДРОСТКО́ВЫЙ, подростковая, подростковое (неол.). прил. к подросток. Подростковая обувь.

ПОДРО́СТОК, подростка, муж. Мальчик или девочка в возрасте от 12 до 16-17 лет.

ПОДРО́СТОЧЕК, подросточка, муж. уменьш.-ласк. к подросток.

ПОДРО́ЩЕННЫЙ, подрощенная, подрощенное; подрощен, подрощена, подрощено. см. подращенный.

ПОДРО́Ю, подроюсь, подроешь, подроешься. буд. от подрыть, подрыться.

ПОДРУБА́ТЬ, подрубаю, подрубаешь. несов. к подрубить.

ПОДРУБА́ТЬСЯ, подрубаюсь, подрубаешься, несов. страд. к подрубать.

ПОДРУБИ́ТЬ, подрублю, подрубишь, совер. (к подрубать и к подрубливать), что.
1. Отрубить небольшой конец чего-нибудь, немного укоротить что-нибудь, отрубая часть. Подрубить бревно, ножку.
| ... Статья полностью

ПОДРУ́БКА, подрубки, жен.
1. только ед. Действие по гл. подрубить-подрубать.
2. ... Статья полностью

ПОДРУ́БЛЕННЫЙ, подрубленная, подрубленное; подрублен, подрублена, подрублено. прич. страд. прош. от подрубить.

ПОДРУ́БЛИВАТЬ, подрубливаю, подрубливаешь (обл.). несов. к подрубить, то же, что подрубать.

ПОДРУ́ГА, подруги, жен. Девочка, девушка или женщина, с детских или с давных лет близко сдружившаяся с кем-нибудь. Это моя подруга по школе. Боевые подруги. «Подруга дней моих суровых, голубка дряхлая моя.» Пушкин.
• Подруга жизни — см. жизнь.

ПОДРУЖЕ́ЙНЫЙ, подружейная, подружейное (охот.). О собаках: предназначенный для охоты за дичью (в прот. гончим). Подружейные собаки.

ПОДРУ́ЖЕНЬКА, подруженьки, жен. (разг.). ласк. к подружка. «Девицы, красавицы, душеньки, подруженьки.» Пушкин.

ПОДРУЖИ́ТЬ, подржу, подржишь. совер. к дружить во 2 знач.

ПОДРУЖИ́ТЬСЯ, подружусь, подружишься. совер. к дружиться1. «Лишь подружись со мной, тебе я помогу.» Крылов.

ПОДРУ́ЖКА, подружки, жен. (разг.). уменьш.-ласк. к подруга. «За малиною ушли подружки в бор.» Некрасов.

ПОДРУКА́ВНЫЙ, подрукавная, подрукавное (порт.). Находящийся внутри рукава, под рукавом. Подрукавная подкладка.

ПОДРУЛЁННЫЙ, подрулённая, подрулённое; подрулён, подрулена, подрулено (авиац.). прич. страд. прош. от подрулить во 2 знач.

ПОДРУ́ЛИВАТЬ, подруливаю, подруливаешь (авиац.). несов. к подрулить.

ПОДРУ́ЛИВАТЬСЯ, подруливаюсь, подруливаешься, несов. (авиац.). страд. к подруливать (см. подрулить во 2 знач.).

ПОДРУЛИ́ТЬ, подрулю, подрулишь, совер. (к подруливать) (авиац.).
1. без доп. Подъехать на самолете по земле.
2. что. Подвести куда-нибудь (самолет) по земле.

ПОДРУМЯ́НЕННЫЙ, подрумяненная, подрумяненное; подрумянен, подрумянена, подрумянено. прич. страд. прош. от подрумянить.

ПОДРУМЯ́НИВАТЬ, подрумяниваю, подрумяниваешь. несов. к подрумянить.

ПОДРУМЯ́НИВАТЬСЯ, подрумяниваюсь, подрумяниваешься, несов.
1. несов. к подрумяниться.
2. страд. к подрумянивать.

ПОДРУМЯ́НИТЬ, подрумяню, подрумянишь, совер. (к подрумянивать), кого-что. Сделать слегка румяным; подкрасить румянами. Мороз подрумянил детям щеки.

ПОДРУМЯ́НИТЬСЯ, подрумянюсь, подрумянишься, совер. (к подрумяниваться).
1. Немного нарумянить, подкрасить себе лицо румянами. Она подрумянилась перед зеркалом.
2. Стать несколько румяным. Щеки подрумянились на морозе.
3. ... Статья полностью

ПОДРУ́ЧНИК, подручника, муж.
1. Тот, кто находится под властью, под рукой (см. рука в 4 знач.) у кого-нибудь, вассал (ист. ... Статья полностью

ПОДРУ́ЧНЫЙ, подручная, подручное.
1. Постоянно нужный, находящийся всегда под руками (срн. под рукой, см. рука). Подручный инструмент.
2. ... Статья полностью

ПОДРЫ́В1, подрыва, муж. Действие по гл. подорвать в 1, 3 и 4 знач. ... Статья полностью

ПОДРЫ́В2, подрыва, мн. нет, муж. (спец.). Действие по гл. подрыть-подрывать2. Подрыв камня.

ПОДРЫВА́ТЬ1, подрываю, подрываешь. несов. к подорвать. Мы не позволим подрывать единство партии Ленина-Сталина.

ПОДРЫВА́ТЬ2, подрываю, подрываешь. несов. к подрыть.

ПОДРЫВА́ТЬСЯ1, подрываюсь, подрываешься, несов.
1. несов. к подорваться.
2. страд. к подрывать1.

ПОДРЫВА́ТЬСЯ2, подрываюсь, подрываешься, несов.
1. несов. к подрыться.
2. страд. к подрывать2.

ПОДРЫВНИ́К, подрывника, муж. (воен.). Сапер, специалист по подрывным работам (см. подрывной в 1 знач.).

ПОДРЫВНО́Й1, подрывная, подрывное.
1. Служащий для разрушения посредством взрыва исподнизу. Подрывное имущество. Подрывной материал. Подрывные работы. Подрывное дело.
2. перен. Направленный к разрушению, ослаблению мощи, вредительский (неол. ... Статья полностью

ПОДРЫВНО́Й2, подрывная, подрывное, и ПОДРЫ́ВНЫЙ, подрывная, подрывное (спец.). прил. к подрыв2.

ПОДРЫ́ВНЫЙ, см. ПОДРЫВНО́Й2.

ПОДРЫ́ВЩИК, подрывщика, муж. (спец.). Горнорабочий, специалист по подрыву горных пород.

ПОДРЫ́ТЫЙ, подрытая, подрытое; подрыт, подрыта, подрыто. прич. страд. прош. от подрыть.

ПОДРЫ́ТЬ, подрою, подроешь, совер. (к подрывать2), что. Подкопать, отрыть землю от нижней части чего-нибудь. Подрыли дерево.

ПОДРЫ́ТЬСЯ, подроюсь, подроешься, совер. (к подрываться2), под кого-что. Проникнуть куда-нибудь, разрыв исподнизу землю. Крот подрылся под камень.
| перен. Повредить кому-нибудь тайными интригами (разг.).

ПОДРЫХЛЁННЫЙ, подрыхлённая, подрыхлённое; подрыхлён, подрыхлена, подрыхлено (спец.). прич. страд. прош. от подрыхлить.

ПОДРЫХЛИ́ТЬ, подрыхлю, подрыхлишь. совер. (к подрыхлять), что (спец.). Немного разрыхлить.

ПОДРЫХЛИ́ТЬСЯ, подрыхлюсь, подрыхлишься, совер. (к подрыхляться) (спец.). Сделаться более рыхлым, рыхлее.

ПОДРЫХЛЯ́ТЬ, подрыхляю, подрыхляешь (спец.). несов. к подрыхлить.

ПОДРЫХЛЯ́ТЬСЯ, подрыхляюсь, подрыхляешься, несов. (спец.).
1. несов. к подрыхлиться.
2. страд. к подрыхлять.

ПОДРЯ́Д1, подряда, муж. Договор, по которому кто-нибудь обязуется выполнить за определенную цену какую-нибудь работу или доставить какие-нибудь товары, материалы. Постройка по подряду. Подряд на поставку товара.
| Работа по такому договору. Получить подряд на постройку.

ПОДРЯ́Д2, нареч. Непосредственно вслед за кем-чем-нибудь, один за другим. Несколько выстрелов прозвучали подряд. Два выигрыша подряд.

ПОДРЯДИ́ТЬ, подряжу, подрядишь, совер. (к подряжать), кого-что с инф. (прост. ... Статья полностью

ПОДРЯДИ́ТЬСЯ, подряжусь, подрядишься, совер. (к подряжаться), с инф. (прост.). Наняться, уговориться что-нибудь выполнить. Подрядились возить дрова.

ПОДРЯ́ДНИЧАТЬ, подрядничаю, подрядничаешь, несов. (прост. устар.). Заниматься подрядами.

ПОДРЯ́ДНЫЙ, подрядная, подрядное. прил. к подряд1. Подрядный способ работы. Подрядные работы.

ПОДРЯ́ДЧЕСКИЙ, подрядническая, подрядническое (дорев.). прил. к подрядчик. Подрядческие интересы.

ПОДРЯ́ДЧИК, подрядчика, муж. Лицо (или учреждение), ведущее работы или производящее поставки по подрядам. Кулаки-подрядчики были злейшими хищниками, выколачивавшими последние гроши у рабочих. «- Рабочий народ тесной гурьбой у конторы собрался... Крепко затылки чесали они: каждый подрядчику должен остался.» Некрасов.

ПОДРЯЖА́ТЬ, подряжаю, подряжаешь (прост.). несов. к подрядить.

ПОДРЯЖА́ТЬСЯ, подряжаюсь, подряжаешься, несов. (прост.).
1. несов. к подрядиться.
2. страд. к подряжать.

ПОДРЯ́ЖЕННЫЙ, подряженная, подряженное; подряжен, подряжена, подряжено (прост.). прич. страд. прош. от подрядить.

ПОДРЯЖУ́, подряжусь, подрядишь, подрядишься. буд. от подрядить, подрядиться.

ПОДРЯ́СНИК, подрясника, муж. (церк.). Домашняя длинная одежда с узкими рукавами, поверх которой надевается ряса. «Никто теперь подрясника попу не подарит.» Некрасов.

ПОДСА́Д, подсада, муж. (спец.).
1. только ед. Действие по гл. подсадить в 3 знач. ... Статья полностью

ПОДСА́ДА, подсады, жен. (спец.). То же, что подсад во 2, 3, 4 и 5 знач.

ПОДСАДИ́ТЬ, подсажу, подсадишь (моск. также подсодишь), совер. (к подсаживать).
1. кого-что. Помочь кому-нибудь сесть, взобраться куда-нибудь. «На ближний сук меня лишь подсади.» Крылов ... Статья полностью

ПОДСА́ДКА, подсадки, мн. нет, жен. Действие по гл. подсадить во 2 и 3 знач. «За последние два года сделана подсадка новых 200 яблонь.» М.Горький.

ПОДСАДНО́Й, подсадная, подсадное (охот.). Об утках: привязываемый за лапку и выпускаемый на воду для приманивания диких селезней при охоте на них. Подсадная утка.

ПОДСА́ДНЫЙ, подсадная, подсадное (спец.). Являющийся подсадкой, подсаженный (см. подсадить в 3 знач.). Подсадные деревья.

ПОДСА́ЖЕННЫЙ (моск. также подсоженный), подсаженная, подсаженное; подсажен, подсажена, подсажено. прич. страд. прош. от подсадить.

ПОДСА́ЖИВАТЬ, подсаживаю, подсаживаешь. несов. к подсадить.

ПОДСА́ЖИВАТЬСЯ, подсаживаюсь, подсаживаешься, несов.
1. несов. к подсесть.
2. страд. к подсаживать.

ПОДСАЖУ́, подсадишь. буд. от подсадить.

ПОДСА́К, подсака, муж. (спец.). Рыболовная принадлежность, то же, что сак, сачок.

ПОДСА́ЛЕННЫЙ, подсаленная, подсаленное; подсален, подсалена, подсалено (разг.). прич. страд. прош. от подсалить.

ПОДСА́ЛИВАТЬ1, подсаливаю, подсаливаешь. несов. к подсолить.

ПОДСА́ЛИВАТЬ2, подсаливаю, подсаливаешь (разг.). несов. к подсалить.

ПОДСА́ЛИВАТЬСЯ1, подсаливаюсь, подсаливаешься, несов.
1. несов. к подсолиться (разг.).
2. страд. к подсаливать1.

ПОДСА́ЛИВАТЬСЯ2, подсаливаюсь, подсаливаешься, несов. (разг.). страд. к подсаливать2.

ПОДСА́ЛИТЬ, подсалю, подсалишь, совер. (к подсаливать2), что (разг.). Прибавить сала во что-нибудь, слегка смазать что-нибудь салом.

ПОДСА́НКИ, подсанок, ед. нет (спец.). Маленькие короткие санки, привязываемые на длинной веревке к большим саням при перевозке длинных предметов (бревен, досок).

ПОДСА́РИВАТЬ, подсариваю, подсариваешь (разг. фам.). несов. к подсорить.

ПОДСА́СЫВАТЬ, подсасываю, подсасываешь (разг.). несов. к подсосать.

ПОДСА́СЫВАТЬСЯ, подсасываюсь, подсасываешься, несов. (разг.).
1. несов. к подсосаться.
2. страд. к подсасывать.

ПОДСА́ЧЕННЫЙ, подсаченная, подсаченное; подсачен, подсачена, подсачено (спец.). прич. страд. прош. от подсачить.

ПОДСА́ЧИВАТЬ, подсачиваю, подсачиваешь (спец.). несов. к подсачить.

ПОДСВА́ХА, подсвахи, жен. (обл., этногр.). В свадебном обряде — женщина, помогающая свахе. «Сваха и подсваха вели под руки Евдокию.» А.Н.Толстой.

ПОДСВЕ́ЧИВАТЬ, подсвечиваю, подсвечиваешь, несов. (разг.). Освещать снизу. Из нижней дверной щели подсвечивает.

ПОДСВЕ́ЧНИК [шн], подсвечника, муж. Подставка для свечи или нескольких свечей. «Трехсвечные с зерцалом подсвечники на стенах отбрасывают смешные тени.» А.Н.Толстой.

ПОДСВИ́НОК, подсвинка, муж. (с.-х.). Поросенок в возрасте от 4-х до 10 месяцев.

ПО́ДСВИСТ, подсвиста, муж. Свист, сопровождающий что-нибудь. Парни пели с подсвистом и выкриками.

ПОДСВИ́СТЫВАТЬ, подсвистываю, подсвистываешь, несов., кому-чему. Свистеть в такт, сопровождая песни или танцы.

ПОДСЕ́В, подсева, муж. (с.-х.).
1. только ед. Действие по гл. подсеять-подсевать ... Статья полностью

ПОДСЕВА́ТЬ, подсеваю, подсеваешь. несов. к подсеять.

ПОДСЕВА́ТЬСЯ, подсеваюсь, подсеваешься, несов. страд. к подсевать.

ПОДСЕ́ВКА, подсевки, мн. нет, жен. То же, что подсев в 1 знач.

ПОДСЕВНО́Й, подсевная, подсевное (с.-х.). Такой, который подсеян. Подсевная трава. Подсевной овес.

ПОДСЕ́Д, подседа, муж.
1. Нижний слой растений на лугах (с.-х., бот.). «Утренняя роса еще оставалась внизу на густом подседе травы.» А.К.Толстой.
2. Всходы озими под снегом (с.-х. ... Статья полностью

ПОДСЕДЕ́ЛЬНИК, поодседельника, муж. (спец.). Ремень, пропускаемый под брюхом лошади для прикрепления седла или седёлки.

ПОДСЕДЕ́ЛЬНЫЙ, подселельная, подселельное.
1. Находящийся под седлом, ант. подручный (см. подручный в 4 знач.; воен. ... Статья полностью

ПОДСЕ́ДИНА, подседины, жен. (спец.). Место, пораженное подседом (см. подсед в 5 знач.).

ПОДСЁДЛАННЫЙ, подсёдланная, подсёдланное; подсёдлан, подсёёдлна, подсёдлано (воен., спорт.). прич. страд. прош. от подседлать.

ПОДСЕДЛА́ТЬ, подседлаю, подседлаешь, совер. (к подсёдлывать), кого-что (воен., спорт.). То же, что оседлать в 1 знач.

ПОДСЁДЛЫВАТЬ, подсёдлываю, подсёдлываешь (воен., спорт.). несов. к подседлать.

ПОДСЁДЛЫВАТЬСЯ, подсёдлываюсь, подсёдлываешься, несов. (воен., спорт.). страд. к подседлывать.

ПОДСЕ́ИВАТЬ, подсеиваю, подсеиваешь. несов. к подсеять.

ПОДСЕ́ИВАТЬСЯ, подсеиваюсь, подсеиваешься, несов. страд. к подсеивать.

ПОДСЕ́К, подсекла. прош. от подсечь.

ПОДСЕ́КА, подсеки, жен. (спец.). Вырубленное, расчищенное место для пашни среди леса.

ПОДСЕКА́ТЬ, подсекаю, подсекаешь. несов. к подсечь.

ПОДСЕКА́ТЬСЯ, подсекаюсь, подсекаешься, несов. страд. к подсекать.

ПОДСЕКУ́, подсечёшь, подсекут. буд. от подсечь.

ПОДСЕ́КЦИЯ, подсекци, жен. (офиц.). Отдел, являющийся частью секции. Подсекция кролиководства секции животноводства.

ПОДСЕ́Л, подсела, прош. от подсесть.

ПОДСЕЛЁННЫЙ, подселённая, подселённое; подселён, подселена, подселено (разг.). прич. страд. прош. от подселить.

ПОДСЕЛИ́ТЬ, подселю, подселишь, совер. (к подселять), кого-что (разг.). Поселить близко к кому-чему-нибудь. Подселить к городу.
| Поселить совместно с кем-чем-нибудь, вселить к кому-чему-нибудь.

ПОДСЕЛИ́ТЬСЯ, подселюсь, подселишься, совер. (к подселять) (разг.). Поселиться вблизи от кого-чего-нибудь. Подселиться под самый город.

ПОДСЕЛЯ́ТЬ, подселяю, подселяешь (разг.). несов. к подселить.

ПОДСЕЛЯ́ТЬСЯ, подселяюсь, подселяешься, несов. (разг.).
1. несов. к подселиться.
2. страд. к подселять.

ПОДСЕМЕ́ЙСТВО, подсемейства, ср. (биол.). В систематике животных и растений: группа, являющаяся подразделением семейства.

ПОДСЕРДЕ́ЧНЫЙ, подсердечная, подсердечное (анат., мед.). Находящийся под сердцем. Боли в подсердечной области.

ПОДСЕРЕБРЁННЫЙ, подсеребрённая, подсеребрённое; подсеребрён, подсеребрена, подсеребрено (разг., спец.). прич. страд. прош. от подсеребрить.

ПОДСЕРЕБРИ́ТЬ, подсеребрю, подсеребришь, совер., что (разг., спец.). Посеребрить еще немного.

ПОДСЕ́СТЬ, подсяду, подсядешь, прош. подсел, совер. (к подсаживаться).
1. Сесть рядом, придвинуться поближе. «И вообрази, ты сидишь на диване — и вдруг к тебе подсядет бабеночка, хорошенькая такая.» Гоголь ... Статья полностью

ПОДСЕ́ЧЕННЫЙ, подсеченная, подсеченное; подсечен, подсечена, подсечено и ПОДСЕЧЁННЫЙ, подсечённая, подсечённое; подсечён, подсечена, подсечено. прич. страд. прош. от подсечь.

ПОДСЕЧЁННЫЙ, см. ПОДСЕ́ЧЕННЫЙ.

ПОДСЕ́ЧКА, подсечки, жен. (спец.). Действие по гл. подсечь в 1, 2 и 3 знач. — подсекать. Подсечка леса. Подсечка сосновой делянки. Подсечка леща.

ПОДСЕ́ЧНЫЙ, подсечная, подсечное (спец.). прил. к подсека. Подсечное земледелие или подсечная система земледелия (примитивный способ земледелия, при котором земля для пашни расчищается из-под леса и потом при истощении почвы снова запускается под лес).

ПОДСЕ́ЧЬ, подсеку, подсечёшь, подсекут, прош. подсек, подсекла, совер. (к подсекать).
1. что. Вырубить, чтобы очистить для пашни (спец., устар. ... Статья полностью

ПОДСЕ́ЯННЫЙ, подсеянная, подсеянное; подсеян, подсеяна, подсеяно. прич. страд. прош. от подсеять.

ПОДСЕ́ЯТЬ, подсею, подсеешь, совер. (к подсевать и к подсеивать), что или чего.
1. Посеять в добавление к чему-нибудь. Надо подсеять еще овса.
2. Посеять (многолетнюю траву) между всходами озимых или яровых хлебов (спец.).

ПОДСИДЕ́ТЬ, подсижу, подсидишь, совер. (к подсиживать), кого-что.
1. Подстеречь, притаясь. Подсидеть зверя на охоте.
2. перен. Повредить, устроить неприятность, подвох кому-нибудь (прост. ... Статья полностью

ПОДСИ́ДКА, подсидки, мн. нет, жен. Действие по гл. подсидеть.

ПОДСИ́ЖЕННЫЙ, подсиженная, подсиженное; подсижен, подсижена, подсижено. прич. страд. прош. от подсидеть.

ПОДСИ́ЖИВАНИЕ, подсиживания, ср.
1. только ед. Действие по гл. подсижывать.
2. перен. ... Статья полностью

ПОДСИ́ЖИВАТЬ, подсиживаю, подсиживаешь. несов. к подсидеть.

ПОДСИ́ЖИВАТЬСЯ, подсиживаюсь, подсиживаешься, несов. страд. к подсиживать.

ПОДСИЖУ́, подсидишь. буд. от подсидеть.

ПОДСИНЁННЫЙ, подсинённая, подсинённое; подсинён, подсинена, подсинено. прич. страд. прош. от подсинить.

ПОДСИ́НИВАТЬ, подсиниваю, подсиниваешь, несов. (к подсинить). То же, что синить.

ПОДСИ́НИВАТЬСЯ, подсиниваюсь, подсиниваешься, несов.
1. несов. к подсиниться.
2. страд. к подсинивать.

ПОДСИНИ́ТЬ, подсиню, подсинишь. совер. к синить и к подсинивать. Подсинить белье.

ПОДСИНИ́ТЬСЯ, подсинюсь, подсинишься, совер. (к подсиниваться). Стать белым после полоскания в воде с разведенной синькой. Белье хорошо подсинилось.

ПОДСИ́НЬКА, подсиньки, мн. нет, жен. (прост.). Действие по гл. подсинить-подсинивать.

ПОДСКА́БЛИВАТЬ, подскабливаю, подскабливаешь. несов. к подскоблить.

ПОДСКА́БЛИВАТЬСЯ, подскабливаюсь, подскабливаешься, несов. страд. к подскабливать.

ПОДСКАЖУ́, подскажешь. буд. от подсказать.

ПОДСКА́ЗАННЫЙ, подсказанная, подсказанное; подсказан, подсказана, подсказано. прич. страд. прош. от подсказать.

ПОДСКАЗА́ТЬ, подскажу, подскажешь, совер. (к подсказывать), что кому.
1. Тихо и незаметно сказать, чтобы помочь кому-нибудь ответить на вопрос. Ученик был наказан за попытку подсказать товарищу на уроке.
2. ... Статья полностью

ПОДСКА́ЗКА, подсказки, жен. (разг.).
1. только ед. Действие по гл. подсказать в 1 знач. ... Статья полностью

ПОДСКА́ЗЧИК, подсказчика, муж. (разг.). Тот, кто подсказывает, занимается подсказкой кому-нибудь.

ПОДСКА́ЗЫВАТЬ, подсказываю, подсказываешь. несов. к подсказать.

ПОДСКА́ЗЫВАТЬСЯ, подсказываюсь, подсказываешься, несов. страд. к подсказывать.

ПОДСКАКА́ТЬ, подскачу, подскачешь, совер. (к подскакивать1), к кому-чему. Приблизиться вскачь (преим. о всаднике).

ПОДСКА́КИВАТЬ, подскакиваю, подскакиваешь. несов. к подскакать.

ПОДСКАЧУ́, подскачешь. буд. от подскакать.

ПОДСКО́БЛЕННЫЙ, подскобленная, подскобленное; подскоблен, подскоблена, подскоблено. прич. страд. прош. от подскоблить.

ПОДСКОБЛИ́ТЬ, подскоблю, подскоблишь, совер. (к подскабливать), что. Немного сцарапать, соскоблить. Подскоблить засохший слой клея.
| Подчистить (написанное). Подскоблить помарку.

ПОДСКО́К, подскока, муж. (спорт.). Небольшой прыжок в вышину.

ПОДСКОЧИ́ТЬ, подскочу, подскочишь, совер. (к подскакивать2).
1. Подбежать быстро, вскочив, приблизиться к кому-чему-нибудь. «Мальчик подскочил к окну и закричал.» А.Тургенев.
2. ... Статья полностью

ПОДСКРЁБ, подскребла. прош. от подскрести.

ПОДСКРЕБА́ТЬ, подскребаю, подскребаешь (прост.). несов. к подскрести.

ПОДСКРЕБА́ТЬСЯ, подскребаюсь, подскребаешься, несов. (прост.). страд. к подскребать.

ПОДСКРЕБЁННЫЙ, подскребённая, подскребённое; подскребён, подскребена, подскребено (разг.). прич. страд. прош. от подскрести.

ПОДСКРЕБУ́, подскребёшь. буд. от подскрести.

ПОДСКРЁБЫВАТЬ, подскрёбываю, подскрёбываешь (разг.). несов. к подскрести.

ПОДСКРЁБЫВАТЬСЯ, подскрёбываюсь, подскрёбываешься, несов. (разг.). страд. к подскребывать.

ПОДСКРЁБЫШ, подскрёбыша, муж. (обл.). То же, что поскребыш.

ПОДСКРЕСТИ́, подскребу, подскребёшь, прош. подскрёб, подскребла, совер. (к подскребать и к подскребывать), что (разг.).
1. ... Статья полностью

ПОДСЛА́ИВАТЬ, подслаиваю, подслаиваешь. несов. к подслоить.

ПОДСЛА́ИВАТЬСЯ, подслаиваюсь, подслаиваешься, несов. страд. к подслаивать.

ПОДСЛАСТИ́ТЬ, подслащу, подсластишь, совер. (к подслащивать), что. Сделать более сладким, слаще. Подсластить кисель. Подсластить чай.

ПОДСЛАЩЁННЫЙ, подслащённая, подслащённое; подслащён, подслащена, подслащено. прич. страд. прош. от подсластить.

ПОДСЛА́ЩИВАТЬ, подслащиваю, подслащиваешь. несов. к подсластить.

ПОДСЛА́ЩИВАТЬСЯ, подслащиваюсь, подслащиваешься, несов. страд. к подслаивать.

ПОДСЛАЩУ́, подсластишь. буд. от подсластить.

ПОДСЛЕ́ДСТВЕННЫЙ, подследственная, подследственное (офиц.).
1. Находящийся под следствием.
2. в знач. сущ. подследственный, ого, муж. ... Статья полностью

ПОДСЛЕПОВА́ТЫЙ, подслеповатая, подслеповатое; подслеповат, подслепоа, подслеповато. Плохо видящий, очень близорукий. «Рядом с ним выступал его приказчик, малый молой и подслеповатый.» А.Тургенев.
| перен. С маленькими, не пропускающими света окнами, низкий (обл.). Подслеповатая избушка.

ПОДСЛЕ́ПЫЙ, подслепая, подслепое; подслеп, подслепа, подслепо (устар. и обл.). Подслеповатый.

ПОДСЛО́ЕННЫЙ, подслоенная, подслоенное; подслоен, подслоена, подслоено, и ПОДСЛОЁННЫЙ, подслоённая, подслоённое; подслоён, подслоена, подслоено. прич. страд. прош. от подслоить.

ПОДСЛОЁННЫЙ, см. ПОДСЛОЕННЫЙ.

ПОДСЛОИ́ТЬ, подслою, подслоишь, совер. (к подслаивать), что. Подложить слоями.

ПОДСЛУ́ЖИВАТЬСЯ, подслуживаюсь, подслуживаешься (неод.). несов. к подслужиться.

ПОДСЛУЖИ́ТЬСЯ, подслужусь, подслужишься, совер. (к подслуживаться), к кому (неод.). Угожая и льстя, добиться чьего-нибудь расположения. «Когда же надо подслужиться, и он сгибался вперегиб.» Грибоедов (о вельможе).

ПОДСЛУ́ШАННЫЙ, подслушанная, подслушанное; подслушан, подслушана, подслушано. прич. страд. прош. от подслушать.

ПОДСЛУ́ШАТЬ, подслушаю, подслушаешь, совер. (к подслушивать), кого-что. Услышать тайно, украдкой прислушиваясь. Нас подслушали. Подслушать у дверей разговор.

ПОДСЛУ́ШИВАТЬ, подслушиваю, подслушиваешь. несов. к подслушать. «Под дверьми, пожалуй, подслушивают.» А.Тургенев.

ПОДСЛУ́ШИВАТЬСЯ, подслушиваюсь, подслушиваешься, несов. страд. к подслушивать.

ПОДСМА́ЛИВАТЬ, подсмаливаю, подсмаливаешь. несов. к подсмолить.

ПОДСМА́ЛИВАТЬСЯ, подсмаливаюсь, подсмаливаешься, несов. страд. к подсмаливать.

ПОДСМА́ТРИВАТЬ, подсматриваю, подсматриваешь. несов. к подсмотреть.

ПОДСМА́ТРИВАТЬСЯ, подсматриваюсь, подсматриваешься, несов. страд. к подсматривать.

ПОДСМЕ́ИВАТЬСЯ, подсмеиваюсь, подсмеиваешься, несов., над кем-чем. Усмехаться, слушая или видя кого-что-нибудь, подшучивать над кем-чем-нибудь. Стоял и подсмеивался над спорщиками.

ПОДСМЕ́НА, подсмены, жен. (спец.). Человек или группа людей, которые являются очередной сменой для работающих в данный момент.

ПОДСМЕ́ННЫЙ, подсменная, подсменное (спец.). Находящийся в подсмене. Подсменный рабочий.
| То же в знач. сущ.

ПОДСМОЛЁННЫЙ, подсмолённая, подсмолённое; подсмолён, подсмолена, подсмолено. прич. страд. прош. от подсмолить.

ПОДСМОЛИ́ТЬ, подсмолю, подсмолишь, совер. (к подсмаливать), что. Осмолить снизу или еще раз, добавочно.

ПОДСМО́ТРЕННЫЙ, подсмотренная, подсмотренное; подсмотрен, подсмотрена, подсмотрено. прич. страд. прош. от подсмотреть.

ПОДСМОТРЕ́ТЬ, подсмотрю, подсмотришь, совер. (к подсматривать), кого-что. Увидеть тайно, украдкой наблюдая за кем-чем-нибудь. Подсмотреть в щелочку.

ПОДСНЕ́ЖНИК, подснежника, муж. Растение из семейства амариллисовых с белым поникшим цветком.
| Название некоторых других растений, зацветающих ранней весною, сразу же после таяния снега.

ПОДСНЕ́ЖНИЦА, подснежницы, жен. (обл.). Клюква.

ПОДСНЕ́ЖНЫЙ, подснежная, подснежное. Находящийся под снегом, добытый из-под снега. Подснежный лед. Подснежная клюква.

ПОДСОБЕРУ́, подсоберусь, подсоберёшь, подсоберёшься. буд. от подсобрать, подсобраться.

ПОДСОБИ́ТЬ, подсоблю, подсобишь, совер. (к подсоблять), кому (прост.). Пособить, помочь.

ПОДСОБЛЯ́ТЬ, подсобляю, подсобляешь (прост.). несов. к подсобить.

ПОДСО́БНИК, подсобника, муж.
1. Помощник, пособник (прост.).
2. Подсобный рабочий (спец.).

ПОДСО́БНЫЙ, подсобная, подсобное. Вспомогательный, работающий или производимый для чего-нибудь другого, основного. Подсобные рабочие. Подсобная сила. Подсобные мастерские. Подсобный цех. Подсобная работа.
| Второстепенный, не являющийся основным. Подсобный промысел. Подсобный заработок. Отвести чему-нибудь подсобную роль.

ПОДСО́БРАННЫЙ, подсобранная, подсобранное; подсобран, подсобрана, подсобрано (разг.). прич. страд. прош. от подсобрать.

ПОДСОБРА́ТЬ, подсоберу, подсоберёшь, прош. подсобрал, подсобрала, подсобрало, совер., кого-что (разг.). Постепенно собрать в достаточном количестве. Подсобрал порядочно книг по технике.

ПОДСОБРА́ТЬСЯ, подсоберусь, подсоберёшься, прош. подсобрался, подсобралась, подсобралось, совер. (разг.). Накопиться, собраться в некотором количестве. Материал для отчета подсобрался.

ПОДСО́БЩИК, подсобщика, муж. (спец.). Подсобный рабочий.

ПОДСО́ВАННЫЙ, подсованная, подсованное; подсован, подсована, подсовано (прост.). прич. страд. прош. от подсовать.

ПОДСОВА́ТЬ, подсую, подсуёшь, совер. (к подсовывать), что (прост.). Подсунуть подо что-нибудь в несколько приемов.

ПОДСО́ВЫВАТЬ, подсовываю, подсовываешь. несов. к подсунуть и к подсовать.

ПОДСО́ВЫВАТЬСЯ, подсовываюсь, подсовываешься, несов.
1. несов. к подсунуться.
2. страд. к подсовывать.

ПОДСО́ЖЕНЫЙ. см. подсаженный.

ПОДСОЗНА́ТЕЛЬНОСТЬ, подсознательности, мн. нет, жен. (псих.). отвл. сущ. к подсознательный.

ПОДСОЗНА́ТЕЛЬНЫЙ, подсознательная, подсознательное; подсознателен, подсознательна, подсознательно (псих.). Зародившийся, но еще не осознанный, смутный, не вошедший в сферу сознания, инстинктивный. Подсознательные ощущения. Подсознательные побуждения. Подсознательные движения.

ПОДСО́КА, подсоки, жен. (спец.). Место, надрезанное в стволе дерева для выпускания сока.

ПОДСОКРАТИ́ТЬ, подсокращу, подсократишь, совер. (к подсокращать), что (прост.). Сократить, уменьшить немного, несколько. Подсократить статью.

ПОДСОКРАЩА́ТЬ, подсокращаю, подсокращаешь (прост.). несов. к подсократить.

ПОДСОКРАЩЁННЫЙ, подсокращенная, подсокращенное; подсокращён, подсокращена, подсокращено (прост.). прич. страд. прош. от подсократить.

ПОДСОКРАЩУ́, подсократишь. буд. от подсократить.

ПОДСО́Л, подсола, мн. нет, муж. (спец.). Действие по гл. подсолить-подсаливать1.

ПОДСО́ЛЕННЫЙ, подсоленная, подсоленное; подсолен, подсолена, подсолено. прич. страд. прош. от подсолить.

ПОДСОЛИ́ТЬ, подсолю, подсолишь, совер. (к подсаливать1), что. Прибавить к чему-нибудь соли, сделать что-нибудь более соленым. Подсолить картошку.
| чего. Добавочно засолить (прост.). Подсолить еще рыбы.

ПОДСОЛИ́ТЬСЯ, подсолюсь, подсолишься, совер. (к подсаливаться1) (разг.). Сделаться более соленым или немного просолиться.

ПОДСО́ЛКА, подсолки, мн. нет, жен. (обл., спец.). То же, что подсол.

ПОДСО́ЛНЕЧНИК [шн], подсолнечника, муж. Однолетнее растение на высоком толстом стебле с крупным желтым цветком, разводимое ради семян, из которых добывают масло. Грызовой подсолнечник. Масличный подсолнечник.

ПОДСО́ЛНЕЧНЫЙ, подсолненчная, подсолненчное.
1. [шн]. прил. к подсолнечник; из семян подсолнечника. Подсолнечное масло.
2. [чн]. Находящийся под солнцем, на солнце, открытый для солнечных лучей (книж. ... Статья полностью

ПОДСО́ЛНУХ, подсолнуха, муж. (разг.). То же, что подсолнечник.
| Семечко подсолнечника. Лузгать подсолнухи.

ПОДСОРИ́ТЬ, подсорю, подсоришь, совер. (к подсаривать) (разг. фам.). Прибавить сору, насорить снова, еще.

ПОДСО́САННЫЙ, подсосанная, подсосанное; подсосан, подсосана, подсосано (разг.). прич. страд. прош. от подсосать.

ПОДСОСА́ТЬ, подсосу, подсосёшь, совер. (к подсасывать), что (разг.).
1. Высосать остатки какой-нибудь жидкости. Теленок подсосал все молоко.
2. Захватив силою течения, погрузить, потопить под чем-нибудь. Лодку подсосало под мельничное колесо.

ПОДСОСА́ТЬСЯ, подсосусь, подсосёшься. совер. (к подсасываться) (разг.). Присосаться к нижней части чего-нибудь.

ПОДСОСЕ́ДИТЬСЯ, подсосежусь, подсоседишься, совер. (прост.). То же, что присоседиться.

ПОДСОСЕ́ЖУСЬ, подсоседишься. буд. от подсоседиться.

ПОДСО́СНЫЙ, подсосная, подсосное (с.-х.). Такой, которого сосет детеныш. Подсосная свиная матка.

ПОДСО́СОК, подсоска, муж. (с.-х.). Молодое животное, недавно прекратившее сосать у матери.

ПОДСО́ХА, подсохи, жен. (обл.). Столб, подпора.

ПОДСО́ХНУТЬ, подсохну; подсохнешь, прош. подсох, подсохла, совер. (к подсыхать). Постепенно высохнуть или стать суше. Лужи уже подсохли. На улице скоро совсем подсохнет.
| Начать заживать (разг. ... Статья полностью

ПОДСО́ЧЕННЫЙ, подсоченная, подсоченное; подсочен, подсочена, подсочено (спец.). прич. страд. прош. от подсочить.

ПОДСО́ЧИНА, подсочины, жен. (обл.). То же, что подсока.

ПОДСОЧИ́ТЬ, подсочу, подсочишь, совер. (к подсачивать2), что (спец.). Сделать надрезы (на дереве), чтобы выпустить смолистый сок, живицу. Подсочить сосну.

ПОДСО́ЧКА, подсочки, мн. нет, жен. (спец.). Действие по гл. подсочить-подсачивать2.

ПОДСО́ЧНЫЙ, подсочная, подсочное (спец.). прил., по знач. связанное с добычей смолистого сока из деревьев подсочкой. Подсочное хозяйство.

ПОДСПО́РЬЕ, подспорья, мн. нет, ср. (разг.). Поддержка, помощь. «Новая Конституция СССР будет моральной помощью и реальным подспорьем для всех тех, кто ведут ныне борьбу против фашистского варварства.» Сталин.

ПОДСПУ́ДНЫЙ, подспудная, подспудное (книж. устар.). Находящийся без движения, неиспользуемый, запрятанный, лежащий под спудом (см. спуд).

ПОДСТА́ВА, подставы, жен. (устар.). Лошади, приготовленные впереди на пути следования кого-нибудь для смены уставших.

ПОДСТА́ВИТЬ, подставлю, подставишь, совер. (к подставлять), кого-что.
1. Поместить, поставить под чем-нибудь, подо что-нибудь или близко к чему-нибудь. Подставить ведро под водосточную трубу. Подставить голову под струю воды из крана. Подставить поддонник под цветочный горшок. Он мне подставил ногу, и я упал.
| ... Статья полностью

ПОДСТА́ВКА, подставки, жен.
1. Подпорка, поддерживающая что-нибудь. Старый диван держался на подставках.
2. Приспособление, на которое что-нибудь ставят. Подставка для цветочного горшка.
3. То же, что суффикс ... Статья полностью

ПОДСТА́ВЛЕННЫЙ, подставленная, подставленное; подставлен, подставлена, подставлено. прич. страд. прош. от подставить.

ПОДСТАВЛЯ́ТЬ, подставляю, подставляешь. несов. к подставить.

ПОДСТАВЛЯ́ТЬСЯ, подставляюсь, подставляешься, несов. страд. к подставлять.

ПОДСТАВНО́Й, подставная, подставное.
1. Такой, который подставляют снизу или сбоку. Подставной столик. Подставная лесенка. Подставной стул.
2. Специально подобранный для какой-нибудь цели, не настоящий, ложный. Подставные свидетели. Купил через подставное лицо.

ПОДСТА́ВОЧНЫЙ [шн], подставочная, дставочное. прил. к подставка. Подставочная дощечка.

ПОДСТАКА́ННИК, подстаканника, муж. Подставка с ручкой, обычно металлическая, в которую вставляют стакан. Серебряный подстаканник.

ПОДСТАНО́ВКА, подстановки, жен. (книж.). Действие по гл. подставить в 4 знач. — подставлять; замена одного другим. Решить задачу без подстановки буквенных показателей. Подстановка целого числа.

ПОДСТА́НЦИЯ, подстанции, жен. (спец.).
1. Электрическая установка для преобразования напряжения, вида или силы тока, идущего от центральной электрической станции. Понизительная подстанция. Трансформаторная подстанция.
2. Промежуточная телефонная станция.

ПОДСТА́РОК, подстарка, муж. (обл.). Человек старше, среднего возраста, но еще не старик.

ПОДСТА́РШИЙ, подстаршая, подстаршее (спец.). Являющийся помощником старшего. Подстарший рабочий.

ПОДСТА́ТЬ (или устар., под стать), в знач. сказуемого, кому-чему (разг.). В ту же меру, подходящее в соответствии с кем-чем-нибудь. «Подстать ему была и жена его.» Салтыков-Щедрин. «И дом как следует вела подстать большому свету.» Некрасов.

ПОДСТЁГАННЫЙ, подстёганная, подстёганное; подстёган, подстёгана, подстёгано (спец.). прич. страд. прош. от подстегать.

ПОДСТЕГА́ТЬ, подстегаю, подстегаешь, совер. (к подстегивать2), что (спец.). Подшить ватную подкладку подо что-нибудь. Подстегать пальто.

ПОДСТЁГИВАТЬ1, подстёгиваю, подстёгиваешь. несов. к подстегнуть.

ПОДСТЁГИВАТЬ2, подстёгиваю, подстёгиваешь (спец.). несов. к подстегать.

ПОДСТЁГИВАТЬСЯ1, подстёгиваюсь, подстёгиваешься, несов. страд. к подстегивать1.

ПОДСТЁГИВАТЬСЯ2, подстёгиваюсь, подстёгиваешься, несов. (спец.). страд. к подстегивать2.

ПОДСТЁГНУТЫЙ, подстёгнутая, подстёгнутое; подстёгнут, подстёгнута, подстёгнуто. прич. страд. прош. от подстегнуть.

ПОДСТЕГНУ́ТЬ, подстегну, подстегнёшь, совер. (к подстегивать1).
1. Хлестнуть чем-нибудь. Подстегнуть пристяжную.
| перен. Поторопить, подогнать (прост. ... Статья полностью

ПОДСТЁЖКА1, подстёжки, мн. нет, жен. (разг.). Действие по гл. подстегнуть-подстегивать1.

ПОДСТЁЖКА2, подстёжки, мн. нет, жен. (спец.). Действие по гл. подстегать-подстегивать2.

ПОДСТЕЖНО́Й, подстежная, подстежное (спец.). Подстегивающийся подо что-нибудь (см. подстегнуть во 2 знач.).

ПОДСТЕ́ЛЕННЫЙ, подстеленная, подстеленное; подстелен, подстелена, подстелено (прост.). прич. страд. прош. от подстелить.

ПОДСТЕЛИ́ТЬ, подстелю, подстелишь, совер., что (прост.). То же, что подостлать.

ПОДСТЕЛЮ́, подстелишь. буд. от подстелить.

ПОДСТЕ́НОК, подстенка, муж. (архит. устар.). Каменный выступ в стене для придания ей устойчивости, контрфорс.

ПОДСТЕПНО́Й, подстепная, подстепное (геогр.). Расположенный на окраине степей, переходящий в степь. Подстепной край. Подстепная полоса.

ПОДСТЕ́ПЬЕ, подстепья, ср. (геогр.). Переходная полоса от гористого или лесистого края к степному.

ПОДСТЕРЁГ, подстерегла. прош. от подстеречь.

ПОДСТЕРЕГА́ТЬ, подстерегаю, подстерегаешь. несов. к подстеречь.

ПОДСТЕРЕГА́ТЬСЯ, подстерегаюсь, подстерегаешься, несов. страд. к подстерегать.

ПОДСТЕРЕГУ́, подстережёшь, подстерегут. буд. от подстеречь.

ПОДСТЕРЕЖЁННЫЙ, подстережённая, подстережённое; подстережён, подстережена, подстережено. прич. страд. прош. от подстеречь.

ПОДСТЕРЕЖЁШЬ. см. подстеречь.

ПОДСТЕРЕ́ЧЬ, подстерегу, подстережёшь, подстерегут, прош. подстерёг, подстерегла, совер. (к подстерегать), кого-что. Спрятавшись, выждать чьего-нибудь появления; выследить, чтобы поймать, напасть на кого-нибудь. Кошка подстерегла голубя и схватила его.

ПОДСТИ́Л, подстила, муж. (спец.). То же, что подстилка.

ПОДСТИЛА́ТЬ, подстилаю, подстилаешь. несов. к подостлать.

ПОДСТИЛА́ТЬСЯ, подстилаюсь, подстилаешься, несов. страд. к подстилать.

ПОДСТИ́ЛКА, подстилки, жен.
1. только ед. Действие по гл. подостлать-подстилать. Подстилка соломы.
2. ... Статья полностью

ПОДСТИ́ЛОЧНЫЙ [шн], подстилочная, подстилочное. Служащий для подстилки. Подстилочный материал.

ПОДСТО́ЖНИК, подстожника, муж., и ПОДСТОЖЬЕ, подстожья, ср. (обл., с.-х.). Основание, подстилка, на которую ставят стог для предохранения его от сырости исподнизу.

ПОДСТО́ЖЬЕ, см. подстожник.

ПОДСТО́Й, подстоя, муж. (с.-х.). Сухое дерево, сухостой.

ПОДСТО́ЙНЫЙ, подстойная, подстойное (с.-х.). прил. к подстой. Подстойный лес.

ПОДСТО́ЛЬЕ, подстлья, род. мн. подстольев, ср. (стол.). Часть стола — ножки и рама, на которую настилается крышка.

ПОДСТОРА́ЖИВАТЬ, подстораживаю, подстораживаешь. несов. к подсторожить.

ПОДСТОРА́ЖИВАТЬСЯ, подстораживаюсь, подстораживаешься, несов. страд. к подстораживать.

ПОДСТОРОЖЁННЫЙ, подсторожённая, подсторожённое; подсторожён, подсторожена, подсторожено. прич. страд. прош. от подсторожить.

ПОДСТОРОЖИ́ТЬ, подсторожу, подсторожишь, совер. (к подстораживать).
1. кого-что (разг.). То же, что подстеречь (разг.).
2. ... Статья полностью

ПОДСТРА́ГИВАТЬ, подстрагиваю, подстрагиваешь. несов. к подстрогать.

ПОДСТРА́ГИВАТЬСЯ, подстрагиваюсь, подстрагиваешься, несов. страд. к подстрагивать.

ПОДСТРА́ИВАТЬ, подстраиваю, подстраиваешь. несов. к подстроить.

ПОДСТРА́ИВАТЬСЯ, подстраиваюсь, подстраиваешься, несов.
1. несов. к подстроиться.
2. страд. к подстраивать.

ПОДСТРА́ЧИВАТЬ, подстрачиваю, подстрачиваешь (порт.). несов. к подстрочить.

ПОДСТРА́ЧИВАТЬСЯ, подстрачиваюсь, подстрачиваешься, несов. (порт.). страд. к подстрачивать.

ПОДСТРЕКА́ТЕЛЬ, подстрекателя, муж. (книж.). Тот, кто склоняет к преступлению, подстрекает к чему-нибудь. Предать суду подстрекателей. Фашистские подстрекатели войны.

ПОДСТРЕКА́ТЕЛЬСТВО, подстрекательства, мн. нет, ср. (книж.). Побуждение к чему-нибудь, подговор к преступлению.

ПОДСТРЕКА́ТЬ, подстрекаю, подстрекаешь. несов. к подстрекнуть.

ПОДСТРЕКА́ТЬСЯ, подстрекаюсь, подстрекаешься, несов. страд. к подстрекать.

ПОДСТРЕКНУ́ТЬ, подстрекну, подстрекнёшь, совер. (к подстрекать), кого-что.
1. Побудить, склонить к какому-нибудь действию, особенно к преступлению. «Он (Аракчеев) царя подстрекнет, тот указ подмахнет.» Рылеев.
2. ... Статья полностью

ПОДСТРЕ́ЛЕННЫЙ, подстреленная, подстреленное; подстрелен, подстрелена, подстрелено. прич. страд. прош. от подстрелить.

ПОДСТРЕ́ЛИВАТЬ, подстреливаю, подстреливаешь. несов. к подстрелить.

ПОДСТРЕ́ЛИВАТЬСЯ, подстреливаюсь, подстреливаешься, несов. страд. к подстреливать.

ПОДСТРЕЛИ́ТЬ, подстрелю, подстрелишь, совер. (к подстреливать), кого-что. Подбить, ранить из ружья. Подстрелить зайца. Подстрелить утку.

ПОДСТРИ́Г, подстригся, подстригла, подстриглась. прош. от подстричь, подстричься.

ПОДСТРИГА́ТЬ, подстригаю, подстригаешь. несов. к подстричь.

ПОДСТРИГА́ТЬСЯ, подстригаюсь, подстригаешься, несов.
1. несов. к подстричься.
2. страд. к подстригать.

ПОДСТРИГУ́, подстригусь, подстрижёшь, подстрижёшься, подстригут, подстригутся. буд. от подстричь, подстричься.

ПОДСТРИ́ЖЕННЫЙ, подстриженная, подстриженное; подстрижен, подстрижена, подстрижено. прич. страд. прош. от подстричь.

ПОДСТРИЖЁШЬ, подстрижёшься. см. подстричь, подстричься.

ПОДСТРИ́ЧЬ, подстригу, подстрижёшь, подстригут, прош. подстриг, подстригла, совер. (к подстригать).
1. что. ... Статья полностью

ПОДСТРИ́ЧЬСЯ, подстригусь, подстрижёшься, подстригутся, прош. подстригся, подстриглась, совер. (к подстригаться). Подрезать, подровнять себе волосы. Подстричься в парикмахерской.

ПОДСТРО́ГАННЫЙ, подстроганная, подстроганное; подстроган, подстрогана, подстрогано. прич. страд. прош. от подстрогать.

ПОДСТРОГА́ТЬ и (обл.) подстругать, подстрогаю, подстрогаешь, совер. (к подстрагивать), что. Подрезать немного рубанком, делая тоньше, глаже или пригоняя к чему-нибудь.

ПОДСТРО́ЕННЫЙ, подстроенная, подстроенное; подстроен, подстроена, подстроено. прич. страд. прош. от подстроить.

ПОДСТРО́ИТЬ, подстрою, подстроишь, совер. (к подстраивать).
1. что. Построить рядом, вплотную. Подстроить к дому флигель.
2. кого-что. Поставить, построить в один строй с кем-чем-нибудь (воен. ... Статья полностью

ПОДСТРО́ИТЬСЯ, подстроюсь, подстроишься, совер. (к подстраиваться).
1. Построить свое строение, свой дом рядом с другим или вплотную к другому (разг.). Подстроиться к соседнему дому.
2. ... Статья полностью

ПОДСТРОПИ́ЛЬНЫЙ, подстропильная, подстропильное (архит.). Расположенный под стропилами, у стропил.

ПОДСТРО́ЧЕННЫЙ, подстроченная, подстроченное; подстрочен, подстрочена, подстрочено (порт.). прич. страд. прош. от подстрочить.

ПОДСТРОЧИ́ТЬ, подстрочу, подстрочишь, совер. (к подстрачивать), что (порт.). Подшить строчкой снизу, по краю.

ПОДСТРО́ЧНИК, подстрочника, муж. (школ. устар.). Учебное пособие с буквальным подстрочным переводом иностранного текста, примечаниями и разбором всех слов. Подстрочник к латинским авторам.

ПОДСТРО́ЧНЫЙ, подстрочная, подстрочное.
1. Помещенный внизу страницы, под основным текстом или под каждой строкой основного текста. Подстрочное примечание.
2. Совершенно точный, буквальный, сделанный слово в слово. Подстрочный перевод.

ПОДСТРУ́ГАННЫЙ, подструганная, подструганное; подструган, подстругана, подстругано (обл.). прич. страд. прош. от подстругать.

ПОДСТРУГА́ТЬ, подстругаю, подстругаешь, совер. (к подстругивать), что (обл.). см. подстрогать.

ПОДСТРУ́ГИВАТЬ, подстругиваю, подстругиваешь (обл.). несов. к подстругать.

ПОДСТРУ́ГИВАТЬСЯ, подстругиваюсь, подстругиваешься, несов. (обл.). страд. к подстругивать.

ПОДСТРУ́ЖКА, подстружки, мн. нет, жен. (спец.). Действие по гл. подстрогать-подстрагивать и подстругать-подстругивать.

ПО́ДСТУП, подступа, муж.
1. Действие по гл. подступить-подступать и состояние по гл. подступиться ... Статья полностью

ПОДСТУПА́ТЬ, подступаю, подступаешь. несов. к подступить.

ПОДСТУПА́ТЬСЯ, подступаюсь, подступаешься (разг.). несов. к подступиться.

ПОДСТУПИ́ТЬ, подступлю, подступишь, совер. (к подступать).
1. Приблизиться, подойти, нападая. Враг подступил к стенам города.
2. Подойти, обратившись с чем-нибудь (просьбой, предложением; разг. ... Статья полностью

ПОДСТУПИ́ТЬСЯ, подступлюсь, подступишься, совер. (к подступаться) (разг.). То же, что подступить во 2 знач. и приступиться. Сегодня к нему не подступиться.

ПОДСУДИ́МАЯ, подсудимой. женск. к подсудимый.

ПОДСУДИ́МЫЙ, подсудимого, муж. Лицо, обвиняемое в чем-нибудь и находящееся под судом. Показания подсудимого. Допрашивать подсудимого.

ПОДСУ́ДНОСТЬ, подсудности, мн. нет, жен. (юр.).
1. отвл. сущ. к подсудный. Установить подсудность дела.
2. ... Статья полностью

ПОДСУ́ДНЫЙ, подсудная, подсудное; подсуден, подсудна, подсудно (юр.), кому-чему. Относящийся к ведению данной судебной инстанции. Дело подсудно народному суду.

ПОДСУ́МОК, подсумка, муж. (воен.). Небольшая кожаная сумка для патронов в обоймах, носимая на поясном ремне.

ПОДСУ́МОЧНЫЙ, подсумочная, подсумочное (воен.). прил. к подсумок. Подсумочная пряжка.

ПОДСУ́НУТЫЙ, подсунутая, подсунутое; подсунут, подсунута, подсунуто. прич. страд. прош. от подсунуть.

ПОДСУ́НУТЬ, подсуну, подсунешь, совер. (к подсовывать), кого-что.
1. Задвинуть подо что-нибудь (разг.). «Тарантас набили сеном, подсунули под сиденье хомут.» А.Тургенев.
| ... Статья полностью

ПОДСУ́НУТЬСЯ, подсунусь, подсунешься, совер. (к подсовываться).
1. Поместиться под чем-нибудь при вталкивании, задвигании (разг.). Корзинка подсунулась под кровать.
2. перен. ... Статья полностью

ПОДСУРЬМИ́ТЬ, подсурьмлю, подсурьмишь, совер. (к подсурьмливать), что. Подкрасить, подвести сурьмой. Подсурьмить брови.

ПОДСУРЬМИ́ТЬСЯ, подсурьмлюсь, подсурьмишься, совер. (к подсурьмливаться). Подкрасить себе брови сурьмой.

ПОДСУРЬМЛЁННЫЙ, подсурьмлённая, подсурьмлённое; подсурьмлён, подсурьмлена, подсурьмлено. прич. страд. прош. от подсурьмить.

ПОДСУ́РЬМЛИВАТЬ, подсурьмливаю, подсурьмливаешь. несов. к подсурьмить.

ПОДСУ́РЬМЛИВАТЬСЯ, подсурьмливаюсь, подсурьмливаешься, несов.
1. несов. к подсурьмиться.
2. страд. к подсурьмливать.

ПОДСУ́ЧЕННЫЙ, подсученная, подсученное; подсучен, подсучена, подсучено. прич. страд. прош. от подсучить.

ПОДСУ́ЧИВАТЬ, подсучиваю, подсучиваешь. несов. к подсучить.

ПОДСУ́ЧИВАТЬСЯ, подсучиваюсь, подсучиваешься, несов.
1. несов. к подсучиться.
2. страд. к подсучивать.

ПОДСУЧИ́ТЬ, подсучу, подсучишь, совер. (к подсучивать), что.
1. Прикрепить, присучить, подплетая (спец.). Подсучить щетину в дратву.
2. Засучить немного (разг.). «Пожилая баба с подсученными рукавами.» Чехов.

ПОДСУЧИ́ТЬСЯ, подсучусь, подсучишься, совер. (к подсучиваться).
1. Присучиться, подплетаясь (спец.). Эта щетина подсучится в дратву.
2. Засучить себе что-нибудь (подол, брюки; разг.).

ПОДСУ́ШЕННЫЙ, подсушенная, подсушенное; подсушен, подсушена, подсушено. прич. страд. прош. от подсушить.

ПОДСУ́ШИВАТЬ, подсушиваю, подсушиваешь. несов. к подсушить.

ПОДСУ́ШИВАТЬСЯ, подсушиваюсь, подсушиваешься, несов.
1. несов. к подсушиться.
2. страд. к подсушивать.

ПОДСУШИ́ТЬ, подсушу, подсушишь, совер. (к подсушивать), что.
1. Сделать суше, высушить немного (разг.). Подсушить платье у костра.
2. Сделать слишком сухим, перепекши (кул.). В этот раз мать подсушила булки.

ПОДСУШИ́ТЬСЯ, подсушусь, подсушишься, совер. (к подсушиваться).
1. Стать суше, высушиться немного (разг.). Сапоги уже подсушились у огня.
2. Стать слишком сухим, перепекшись (кул.).

ПОДСУ́ШКА, подсушки, мн. нет, жен. (разг.). Действие по гл. подсушить в 1 знач. — подсушивать. Подсушка муки улучшает качество хлеба.

ПОДСУЮ́, подсуёшь. буд. от подсовать.

ПОДСЧЁТ, подсчёта, муж.
1. только ед. Действие по гл. подсчитать-подсчитывать. Подсчёт голосов еще не закончен. Подсчёт выручки.
| ... Статья полностью

ПОДСЧИ́ТАННЫЙ, подсчитанная, подсчитанное; подсчитан, подсчитана, подсчитано. прич. страд. прош. от подсчитать.

ПОДСЧИТА́ТЬ, подсчитаю, подсчитаешь, совер. (к подсчитывать), кого-что. Считая, установить количество, сумму, подвести итог чему-нибудь. Подсчитать расходы. Подсчитать наличность. Подсчитать стоимость чего-нибудь. Подсчитайте, во что это обойдется.

ПОДСЧИ́ТЫВАТЬ, подсчитываю, подсчитываешь. несов. к подсчитать.

ПОДСЧИ́ТЫВАТЬСЯ, подсчитываюсь, подсчитываешься, несов. страд. к подсчитывать.

ПОДСЫЛА́ТЬ, подсылаю, подсылаешь. несов. к подослать.

ПОДСЫЛА́ТЬСЯ, подсылаюсь, подсылаешься, несов. страд. к подсылать.

ПОДСЫ́ЛКА, подсылки, мн. нет, жен. (разг.). Действие по гл. подослать-подсылать.

ПОДСЫПА́ЛА, подсыпалы, муж. и жен. (прост. обл.). Тот, кто подсыпается к кому-нибудь, лестью старается добиться чего-нибудь.

ПОДСЫПА́ЛЬЩИК, подсыпальщика, муж. (спец.). Рабочий, занятый засыпкой каких-нибудь материалов (в машины и т.п.) для дальнейшей их обработки.

ПОДСЫ́ПАННЫЙ, подсыпанная, подсыпанное; подсыпан, подсыпана, подсыпано. прич. страд. прош. от подсыпать.

ПОДСЫ́ПАТЬ, подсыплю, подсыплешь и (разг.) подсыпешь, повел. подсыпь, совер. (к подсыпать), что и чего.
1. Прибавить, насыпая. Подсыпать муки. Подсыпать соль в тесто.
2. Насыпать, всыпать тайком. Сальери подсыпал Моцарту яду в чашу с вином.

ПОДСЫПА́ТЬ, подсыпаю, подсыпаешь. несов. к подсыпать.

ПОДСЫ́ПАТЬСЯ, подсыплюсь, подсыплешься и (разг.) подсыпешься, повел. подсыпься, совер. (к подсыпаться).
1. Насыпаться подо что-нибудь или насыпаться в небольшом количестве (разг. ... Статья полностью

ПОДСЫПА́ТЬСЯ, подсыпаюсь, подсыпаешься, несов.
1. несов. к подсыпаться.
2. страд. к подсыпать.

ПОДСЫ́ПКА, подсыпки, жен. (разг.).
1. только ед. Действие по гл. подсыпать-подсыпать ... Статья полностью

ПОДСЫРЕ́ТЬ, подсырею, подсыреешь, совер. (разг.). Отсыреть немного.

ПОДСЫХА́ТЬ, подсыхаю, подсыхаешь. несов. к подсохнуть.

ПОДСЯ́ДУ, подсядешь. буд. от подсесть.

ПОДТАБА́НЕННЫЙ, подтабаненная, подтабаненное; подтабанен, подтабанена, подтабанено (мор.). прич. страд. прош. от подтабанить.

ПОДТАБА́НИВАТЬ, подтабаниваю, подтабаниваешь (мор.). несов. к подтабанить.

ПОДТАБА́НИВАТЬСЯ, подтабаниваюсь, подтабаниваешься, несов. (мор.). страд. к подтабанивать.

ПОДТАБА́НИТЬ, подтабаню, подтабанишь, совер. (к подтабанивать), что (мор.). Задержать, затормозить ход лодки, табаня.

ПОДТА́ИВАТЬ, подтаиваю, подтаиваешь. несов. к подтаять.

ПОДТА́ЛИНА, подталины, жен. (обл.). Подтаявшее место.

ПОДТА́ЛКИВАТЕЛЬ, подталкивателя, муж. (тех.). Подъемный механизм с бесконечной лентой или цепью для передачи грузов в роликовом конвейере.

ПОДТА́ЛКИВАТЬ, подталкиваю, подталкиваешь. несов. к подтолкнуть и к подтолкать.

ПОДТА́ЛКИВАТЬСЯ, подталкиваюсь, подталкиваешься, несов. страд. к подталкивать.

ПОДТА́ПЛИВАТЬ, подтапливаю, подтапливаешь. несов. к подтопить.

ПОДТА́ПЛИВАТЬСЯ, подтапливаюсь, подтапливаешься, несов.
1. несов. к подтопиться (разг.).
2. страд. к подтапливать.

ПОДТА́ПТЫВАТЬ, подтаптываю, подтаптываешь. несов. к подтоптать.

ПОДТА́ПТЫВАТЬСЯ, подтаптываюсь, подтаптываешься, несов. страд. к подтаптывать.

ПОДТАСКА́ТЬ, подтаскаю, подтаскаешь, совер. (к подтаскивать), что (разг.). Притащить в несколько приемов. Ящики с патронами подтаскали к окопам.

ПОДТА́СКИВАТЬ, подтаскиваю, подтаскиваешь. несов. к подтащить и к подтаскать.

ПОДТА́СКИВАТЬСЯ, подтаскиваюсь, подтаскиваешься, несов.
1. несов. к подтащиться (разг.).
2. страд. к подтаскивать.

ПОДТАСО́ВАННЫЙ, подтасованная, подтасованное; подтасован, подтасована, подтасовано. прич. страд. прош. от подтасовать.

ПОДТАСОВА́ТЬ, подтасую, подтасуешь, совер. (к подтасовывать), что.
1. Тасуя, подобрать в нужном для чего-нибудь (преим. для обмана), неслучайном порядке. Подтасовать колоду карт. ... Статья полностью

ПОДТАСО́ВКА, подтасовки, мн. нет, жен. Действие по гл. подтасовать-подтасовывать. Подтасовка карт. Подтасовка фактов.

ПОДТАСО́ВЩИК, подтасовщика, муж. (разг. пренебр.). Тот, кто подтасовывает факты с целью ввести в заблуждение.

ПОДТАСО́ВЫВАТЬ, подтасовываю, подтасовываешь. несов. к подтасовать.

ПОДТАСО́ВЫВАТЬСЯ, подтасовываюсь, подтасовываешься, несов. страд. к подтасовывать.

ПОДТА́ЧАННЫЙ, подтачанная, подтачанное; подтачан, подтачана, подтачано (сапож.). прич. страд. прош. от подтачать.

ПОДТАЧА́ТЬ, подтачаю, подтачаешь, совер. (к подтачивать1), что (сапож.). Подшить.

ПОДТА́ЧИВАТЬ1, подтачиваю, подтачиваешь (сапож.). несов. к подтачать.

ПОДТА́ЧИВАТЬ2, подтачиваю, подтачиваешь. несов. к подточить.

ПОДТА́ЧИВАТЬСЯ, подтачиваюсь, подтачиваешься, несов. страд. к подтачивать1.

ПОДТА́ЩЕННЫЙ, подтащенная, подтащенное; подтащен, подтащена, подтащено. прич. страд. прош. от подтащить.

ПОДТАЩИ́ТЬ, подтащу, подтащишь, совер. (к подтаскивать), кого-что. Приблизить, пододвинуть, поднести, таща. Подтащить бревна к месту постройки. Подтащить кровать больного к окну.

ПОДТАЩИ́ТЬСЯ, подтащусь, подтащишься, совер. (к подтаскиваться), к чему (разг.). Подойти еле-еле, с трудом. Раненый подтащился к ручью.

ПОДТА́ЯННЫЙ, подтаянная, подтаянное; подтаян, подтаяна, подтаяно (прост.). прич. страд. прош. от подтаять в 3 знач.

ПОДТА́ЯТЬ, подтаю, подтаешь, совер. (к подтаивать).
1. без доп. Потечь, растаяв снизу. Снег уже подтаял, бегут ручьи.
2. без доп. ... Статья полностью

ПОДТВЕРДИ́ТЕЛЬНЫЙ, подтвердительная, подтвердительное (офиц.). Содержащий подтвержденье чего-нибудь, заверяющий правильность какого-нибудь сообщения. Получить подтвердительную телеграмму.

ПОДТВЕРДИ́ТЬ1, подтвержу, подтвердишь, совер. (к подтверждать), что.
1. Признать правильность прежде сделанного заявления, сказанных слов. Обвиняемый подтвердил показания, данные на предварительном следствии. Подтвердить приказание.
2. ... Статья полностью

ПОДТВЕРДИ́ТЬ2, подтвержу, подтвердишь, совер. (к подтверживать), что (разг. устар.). Подучить, подзубрить. Подтвердить урок.

ПОДТВЕРДИ́ТЬСЯ, подтвержусь, подтвердишься, совер. (к подтверждаться). Оказаться правильным, верным. Все наши предположения подтвердились полностью.

ПОДТВЕРЖДА́ТЬ, подтверждаю, подтверждаешь. несов. к подтвердить1.

ПОДТВЕРЖДА́ТЬСЯ, подтверждаюсь, подтверждаешься, несов.
1. несов. к подтвердиться.
2. страд. к подтверждать.

ПОДТВЕРЖДЕ́НИЕ, подтверждения, ср.
1. только ед. Действие по гл. подтвердить1-подтверждать.
2. ... Статья полностью

ПОДТВЕРЖДЁННЫЙ, подтверждённая, подтверждённое; подтверждён, подтверждена, подтверждено. прич. страд. прош. от подтвердить1.

ПОДТВЕ́РЖЕННЫЙ, подтвержденная, подтвержденное; подтвержден, подверждена, подверждено (разг. устар.). прич. страд. прош. от подтвердить2.

ПОДТВЕ́РЖИВАТЬ, подтверживаю, подтверживаешь (разг. устар.). несов. к подтвердить2.

ПОДТВЕРЖУ́1, подтвержусь, подтвердишь, подтвердишься. буд. от подтвердить1, подтвердиться.

ПОДТВЕРЖУ́2, подтвердишь. буд. от подтвердить2.

ПОДТВОРЁННЫЙ, подтворённая, подтворённое; подтворён, подтворена, подтворено (разг.). прич. страд. прош. от подтворить.

ПОДТВОРИ́ТЬ, подтворю, подтворишь, совер., что и чего (разг.). Прибавить муки, чтобы увеличить количество теста. Подтворить квашню.

ПОДТЁК1, подтёка, муж. Синяк, темная припухлость от небольшого подкожного кровоизлияния вследствие удара или других причин.

ПОДТЁК2, подтекла. прош. от подтечь.

ПОДТЕКА́ТЬ, подтекаю, подтекаешь. несов. к подтечь.

ПОДТЕКУ́, подтечёшь, подтекут. буд. от подтечь.

ПОДТЁЛОК, подтёлка, муж. (обл.). Годовалый теленок.

ПОДТЕРЕ́ТЬ, подотру, подотрёшь, прош. подтёр, подтёрла; подтёрший; подтерев, совер. (к подтирать).
1. что. Вытереть насухо. «Дворник наплескал воды, да и не подтер.» А.Тургенев ... Статья полностью

ПОДТЕРЕ́ТЬСЯ, подотрусь, подотрёшься, прош. подтёрся, подтёрлась; подтёршийся; подтёршись, совер. (к подтираться).
1. Поцарапаться, стереться немного, пострадать от трения.
2. ... Статья полностью

ПОДТЁРТЫЙ, подтёртая, подтёртое, подтёрт, подтёрта, подтёрто. прич. страд. прош. от подтереть.

ПОДТЁСАННЫЙ, подтёсанная, подтёсанное; подтёсан, подтёсана, подтёсано. прич. страд. прош. от подтесать.

ПОДТЕСА́ТЬ, подтешу, подтешешь, совер. (к подтесывать), что. Срезать, срубить немного (топором, тешущим инструментом), сделать поверхность чего-нибудь более гладкой. Подтесать бревно. Подтесать камень.

ПОДТЁСКА, подтёски, мн. нет, жен. (спец.). Действие по гл. подтесать-подтесывать.

ПОДТЁСЫВАТЬ, подтёсываю, подтёсываешь. несов. к подтесать.

ПОДТЁСЫВАТЬСЯ, подтёсываюсь, подтёсываешься, несов. страд. к подтесывать.

ПОДТЕ́ЧНЫЙ, подтечная, подтечное (обл.). Такой, который подтек. Подтечная вода.

ПОДТЕ́ЧЬ, подтеку, подтечёшь, подтекут, прош. подтёк, подтекла, совер. (к подтекать).
1. Проникнуть подо что-нибудь (о жидком). Вода подтекла под мешок с мукой.
2. ... Статья полностью

ПОДТЕШУ́, подтешешь. буд. от подтесать.

ПОДТИ́БРЕННЫЙ, подтибренная, подтибренное; подтибрен, подтибрена, подтибрено (прост. фам. неод.). прич. страд. прош. от подтибрить.

ПОДТИ́БРИТЬ, подтибрю, подтибришь, совер., что (прост. фам. неод.). Стащить, украсть, стибрить. «Федор Павлович... подтибрил у нее (жены) тогда же, разом, все ее денежки.» Достоевский.

ПОДТИРА́ТЬ, подтираю, подтираешь. несов. к подтереть.

ПОДТИРА́ТЬСЯ, подтираюсь, подтираешься, несов.
1. несов. к подтереться.
2. страд. к подтирать.

ПОДТИ́РКА, подтирки, жен. (разг. фам.).
1. только ед. Действие по гл. подтереть ... Статья полностью

ПОДТИРУ́ШКА, подтирушки, жен. (прост.). Тряпка для подтирания.

ПОДТИ́СКАННЫЙ, подтискнная, подтискнное; подтискан, подтискана, подтискано (прост.). прич. страд. прош. от подтискать.

ПОДТИ́СКАТЬ, подтискаю, подтискаешь, совер. (к подтискивать), кого-что (прост.). Подтиснуть.

ПОДТИ́СКАТЬСЯ, подтискаюсь, подтискаешься, совер. (к подтискиваться) (прост.). Подтиснуться.

ПОДТИ́СКИВАТЬ, подтискиваю, подтискиваешь. несов. к подтискать и к подтиснуть.

ПОДТИ́СКИВАТЬСЯ, подтискиваюсь, подтискиваешься, несов.
1. несов. к подтискаться и к подтиснуться.
2. страд. к подтистикать.

ПОДТИ́СНУТЫЙ, подтиснутая, подтиснутое; подтиснут, подтиснута, подтиснуто (разг.). прич. страд. прош. от подтискивать.

ПОДТИ́СНУТЬ, подтисну, подтиснешь, совер. (к подтискивать), кого-что (разг.).
1. Запихнуть кого-что-нибудь подо что-нибудь. Подтиснуть руку под подушку.
2. Отпечатать дополнительно в небольшом количестве (тип.).

ПОДТИ́СНУТЬСЯ, подтиснусь, подтиснешься, совер. (к подтискиваться) (разг.). Тискаясь, забраться подо что-нибудь.

ПОДТОВА́РНИК, подтоварника, мн. нет, собир., муж. (спец.). Тонкие сосновые или еловые бревна, жерди, употр. для временного крепления в шахтах или для подстилки в барках под кладь, под товар.

ПОДТОВА́РЬЕ, подтоварья, мн. нет, собир., ср. (спец.). Подстилка в барках, на которую кладется кладь, товары.

ПОДТО́К, подтока, муж.
1. только ед. Действие по гл. подтечь в 1 знач. — подтекать. Подток воды не прекращается.
2. ... Статья полностью

ПОДТОЛКА́ТЬ, подтолкаю, подтолкаешь, совер. (к подталкивать), кого-что (прост.). Подтолкнуть в несколько приемов. Подтолкать стол к окну.

ПОДТО́ЛКНУТЫЙ, подтолкнутая, подтолкнутое; подтолкнут, подтолкнута, подтолкнуто. прич. страд. прош. от подтолкнуть.

ПОДТОЛКНУ́ТЬ, подтолкну, подтолкнёшь, совер. (к подталкивать), кого-что. Слегка толкнуть снизу или сзади. Входя в трамвай, он подтолкнул меня в спину.
| Дотронуться, слегка толкнуть, чтоб обратить чье-нибудь внимание на что-нибудь, подать знак. Он подтолкнул соседа локтем.
| ... Статья полностью

ПОДТОЛКУ́, подтолчёшь, подтолкут. буд. от подтолочь.

ПОДТОЛО́ЧЬ, подтолку, подтолчёшь, подтолкут, прош. подтолок, подтолкла, совер., что и чего (разг.). Истолочь еще немного, в добавление к чему-нибудь. Подтолочь корицы.

ПОДТОЛЧЁННЫЙ, подтолчённая, подтолчённое; подтолчён, подтолчена, подтолчено (разг.). прич. страд. прош. от подтолочь.

ПОДТОПИ́ТЬ, подтоплю, подтопишь, совер. (к подтапливать).
1. что. Истопить немного, протопить еще. К вечеру придется опять подтопить печку.
2. что и чего. Растопить, расплавить еще немного. Подтопить масла.
3. ... Статья полностью

ПОДТОПИ́ТЬСЯ, подтоплюсь, подтопишься, совер. (к подтапливаться) (разг.). Протопиться, истопиться еще немного. Печь подтопилась.

ПОДТО́ПКА, подтопки, жен. (прост.).
1. только ед. Действие по гл. подтопить в 1 и 2 знач. ... Статья полностью

ПОДТОПЛЕ́НИЕ, подтопления, мн. нет, ср. (спец.). Действие по гл. подтопить в 3 знач. — подтоплять-подтапливать. Местность подверглась подтоплению вследствие нового режима реки.

ПОДТО́ПЛЕННЫЙ, подтопленная, подтопленное; подтоплен, подтоплена, подтоплено. прич. страд. прош. от подтопить.

ПОДТОПЛЯ́ТЬ, подтопляю, подтопляешь (спец.). несов. к подтопить в 3 знач.

ПОДТОПЛЯ́ТЬСЯ, подтопляюсь, подтопляешься, несов. (спец.). страд. к подтоплять.

ПОДТО́ПОК1, подтопка, муж. Маленькая печка для отопления при русской печи (обычно под шестком).

ПОДТО́ПОК2, подтопка, муж. (обл.). Изношенный, стоптанный башмак.

ПОДТО́ПТАННЫЙ, подтоптанная, подтоптанное; подтоптан, подтоптана, подтоптано. прич. страд. прош. от подтоптать.

ПОДТОПТА́ТЬ, подтопчу, подтопчешь, совер. (к подтаптывать), кого-что. Подмять под себя, раздавить, топча ногами. Лошади подтоптали конюха.

ПОДТОПЧУ́, подтопчешь. буд. от подтоптать.

ПОДТОРА́ЧИВАТЬ, подторачиваю, подторачиваешь (спец.). несов. к подторочить.

ПОДТОРА́ЧИВАТЬСЯ, подторачиваюсь, подторачиваешься, несов. (спец.). страд. к подторачивать.

ПОДТОРГО́ВАННЫЙ, подторгованная, подторгованное; подторгован, подторгована, подторговано (прост.). прич. страд. прош. от подторговать.

ПОДТОРГОВА́ТЬ, подторгую, подторгуешь, совер. (к подторговывать), что и без доп. (прост.). Заработать торговлей (в добавление к другому заработку).

ПОДТОРГО́ВЫВАТЬ, подторговываю, подторговываешь, несов. (прост.).
1. несов. к подторговать.
2. Торговать понемногу, заниматься мелкой торговлей.
3. ... Статья полностью

ПОДТО́РЖЬЕ, подторжья, ср. (устар.). Канун ярмарки, базара.

ПОДТО́РКАННЫЙ, подторканная, подторканное; подторкан, подторкана, подторкано (обл.). прич. страд. прош. от подторкать.

ПОДТО́РКАТЬ, подторкаю, подторкаешь, совер. (обл.). Подоткнуть в нескольких местах (полы платья, юбки).

ПОДТО́РКАТЬСЯ, подторкаюсь, подторкаешься, совер. (обл.). Подоткнуть себе в нескольких местах полы платья, юбки.

ПОДТО́РКНУТЫЙ, подторкнутая, подторкнутое; подторкнут, подторкнута, подторкнуто (обл.). прич. страд. прош. от подторкнуть.

ПОДТО́РКНУТЬ, подторкну, подторкнешь, совер., что (обл.). То же, что подоткнуть.

ПОДТОРМОЖЁННЫЙ, подторможённая, подторможённое; подторможён, подторможена, подторможено (разг.). прич. страд. прош. от подтормозить.

ПОДТОРМОЖУ́, подтормозишь. буд. от подтормозить.

ПОДТОРМОЗИ́ТЬ, подторможу, подтормозишь, совер., что и без доп. (разг.). Немного затормозить. Шофер подтормозил на спуске.

ПОДТОРО́ЧЕННЫЙ, подтороченная, подтороченное; подторочен, подторочена, подторочено (спец.). прич. страд. прош. от подторочить.

ПОДТОРОЧИ́ТЬ, подторочу, подторочишь, совер. (к подторачивать), что (спец.). Подвязать, приторачивая.

ПОДТО́ЧЕННЫЙ, подточенная, подточенное; подточен, подточена, подточено. прич. страд. прош. от подточить.

ПОДТОЧИ́ТЬ, подточу, подточишь, совер. (к подтачивать2), кого-что.
1. Повредить, разъедая изнутри, снизу. Личинки долгоносика подточили корни.
| О воде: подмыть, размыть постепенно. Река подточила скалистый берег.
| ... Статья полностью

ПОДТО́ЧКА, подточки, мн. нет, жен. (прост. спец.). Действие по гл. подточить во 2 знач. — подтачивать.

ПОДТО́ЧНИК, подточника, муж. (спец.). Рабочий, специалист по точке инструментов.

ПОДТРАВИ́ТЬ, подтравлю, подтравишь, совер. (к подтравливать).
1. что. Протравить немного кислотой, чем-нибудь едким (спец.).
2. кого-что. Поддразнить, науськать (разг. фам.). Подтравить собак.

ПОДТРА́ВКА, подтравки, мн. нет, жен. (спец.). Действие по гл. подтравить в 1 знач. — подтравливать.

ПОДТРА́ВЛЕННЫЙ, подтравленная, подтравленное; подтравлен, подтравлена, подтравлено прич. страд. прош. от подтравить.

ПОДТРА́ВЛИВАТЬ, подтравливаю, подтравливаешь. несов. к подтравить.

ПОДТРЕ́НЬКИВАТЬ, подтренькиваю, подтренькиваешь, несов., кому-чему (разг. фам.). Тренькать в аккомпанемент кому-чему-нибудь. Подтренькивал на балалайке.

ПОДТРЁПАННЫЙ, подтрёпанная, подтрёпанное; подтрёпан, подтрёпана, подтрёпано (прост.). прич. страд. прош. от подтрепать.

ПОДТРЕПА́ТЬ, подтреплю, подтреплешь и (прост.) подтрепешь, повел. подтрепи, совер., что (прост.). Истрепать с краев, в полах или истрепать немного. Подтрепал уже пальто.

ПОДТРЕПА́ТЬСЯ, подтреплюсь, подтреплешься и (прост.) подтрепешься, повел. подтрепись, совер. (прост.). Истрепаться с краев, в полах или истрепаться немного. Подол подтрепался.

ПОДТРО́ПИКИ, подтропиков, ед. нет (геогр.). То же, что субтропики.

ПОДТРОПИ́ЧЕСКИЙ, подтропическая, подтропическое (геогр.). прил. к подтропики. Подтропические области.

ПОДТРУ́НИВАТЬ, подтруниваю, подтруниваешь. несов. к подтрунить. «Они оба весьма любезно друг над другом подтрунивали.» А.Тургенев.

ПОДТРУНИ́ТЬ, подтруню, подтрунишь, совер. (к подтрунивать), над кем-чем. Подшутить, посмеяться над кем-чем-нибудь.

ПОДТРУСИ́ТЬ, подтрушу, подтрусишь, совер., что и чего (обл.). Подсыпать немного, труся.

ПОДТРУ́СКА, подтруски, мн. нет, жен. (обл.). Действие по гл. подтрусить.

ПОДТРУ́ШЕННЫЙ, подтрушенная, подтрушенное; подтрушен, подтрушена, подтрушено (обл.). прич. страд. прош. от подтрусить.

ПОДТРУШУ́, подтрусишь. буд. от подтрусить.

ПОДТУПИ́ТЬ, подтуплю, подтупишь, совер., что (разг.). Затупить немного, сделать более тупым. Подтупить конец палки.

ПОДТУ́ПЛЕННЫЙ, подтупленная, подтупленное; подтуплен, подтуплена, подтуплено (разг.). прич. страд. прош. от подтупить.

ПОДТУШЁВАННЫЙ, подтушёванная, подтушёванное; подтушёван, подтушёвана, подтушёвано. прич. страд. прош. от подтушевать.

ПОДТУШЕВА́ТЬ, подтушую, подтушуешь, совер. (к подтушевывать), что. Подрисовать тушью тени, затемнить тени (спец.). Осталось только подтушевать чертеж.
| Подрисовать, подправить рисунок нанесением теней.

ПОДТУШЁВЫВАТЬ, подтушёвываю, подтушёвываешь. несов. к подтушевать.

ПОДТУШЁВЫВАТЬСЯ, подтушёвываюсь, подтушёвываешься, несов. страд. к подтушевывать.

ПОДТУШО́ВКА, подтушовки, мн. нет, жен. (спец.). Действие по гл. подтушевать-подтушевывать.

ПОДТЫ́КАННЫЙ, подтыканная, подтыканное; подтыкан, подтыкана, подтыкано (разг. фам). прич. страд. прош. от подтыкать.

ПОДТЫ́КАТЬ, подтыкаю, подтыкаешь, совер. (к подтыка́ть), что (разг. фам.). Подоткнуть. «(Певица) в подтыканной полосатой юбке и тирольской шляпе с лентами.» Достоевский.

ПОДТЫКА́ТЬ, подтыкаю, подтыкаешь (разг.). несов. к подоткнуть и к подтыкать.

ПОДТЫКА́ТЬСЯ, подтыкаюсь, подтыкаешься, несов., (разг.).
1. несов. к подоткнуться.
2. страд. к подтыкать.

ПОДТЯГА́ТЬ1, подтягаю, подтягаешь, несов., что (прост.). То же, что подтягивать (см. подтянуть в 1, 2 и 4 знач.).

ПОДТЯГА́ТЬ2, подтягаю, подтягаешь, совер., что (прост.). Подтянуть, подтащить, приблизить в несколько приемов.

ПОДТЯ́ГИВАНИЕ, подтягивания, мн. нет, ср.
1. Действие по гл. подтягивать. Подтягивание якоря.
2. Действие по гл. подтягиваться. Подтягивание на турнике.

ПОДТЯ́ГИВАТЬ, подтягиваю, подтягиваешь. несов. к подтянуть. «Казаки подтягивали подпруги.» Шолохов. «Матрена подтягивала мужу мягким контральто.» М.Горький.

ПОДТЯ́ГИВАТЬСЯ, подтягиваюсь, подтягиваешься, несов.
1. несов. к подтянуться.
2. страд. к подтягивать (см. ... Статья полностью

ПОДТЯ́ЖЕЧНЫЙ, подтяжечная, подтяжечное (спец.). прил. к подтяжки (см. подтяжка во 2 знач.). Подтяжечная лента.

ПОДТЯ́ЖКА, подтяжки, жен. (разг.).
1. только ед. Действие по гл. подтянуть в 1 знач. ... Статья полностью

ПОДТЯ́НУТЫЙ, подтянутая, подтянутое; подтянут, подтянута, подтянуто.
1. прич. страд. прош. от подтянуть во всех знач., кроме 7.
2. ... Статья полностью

ПОДТЯНУ́ТЬ, подтяну, подтянешь, совер. (к подтягивать).
1. что. Затянуть потуже. Подтянуть пояс. Подтянуть подпругу.
| Натянуть крепче, туже. Подтянуть канат. Подтянуть вожжи.
| Поджав, напрячь (спорт. ... Статья полностью

ПОДТЯНУ́ТЬСЯ, подтянусь, подтянешься, совер. (к подтягиваться).
1. Приблизиться к чему-нибудь (о чем-нибудь подтаскиваемом). Бревно уже подтянулось.
| Приблизиться (о судах). Баржа подтянулась к берегу.
2. ... Статья полностью

ПОДТЯ́ПАННЫЙ, подтяпанная, подтяпанное; подтяпан, подтяпана, подтяпано (прост. обл.). прич. страд. прош. от подтяпать.

ПОДТЯ́ПАТЬ, подтяпаю, подтяпаешь, совер. (к подтяпывать), что (прост. обл.). Подрубить, подтесать.

ПОДТЯ́ПЫВАТЬ, подтяпываю, подтяпываешь (прост. обл.). несов. к подтяпать.

ПОДТЯ́ПЫВАТЬСЯ, подтяпываюсь, подтяпываешься, несов. (прост. обл.). страд. к подтяпывать.

ПОДУБА́СИТЬ, подубашу, подубасишь, совер., кого-что (разг. фам.). Побить, поколотить немного. Подубасил в дверь.

ПОДУБА́ШУ, подубасишь. буд. от подубасить.

ПОДУВА́НЕННЫЙ, подуваненная, подуваненное; подуванен, подуванена, подуванено (обл. и устар.). прич. страд. прош. от подуванить.

ПОДУВА́НИТЬ, подуваню, подуванишь (обл. и устар.). совер. к дуванить.

ПОДУВА́ТЬ, подуваю, подуваешь, несов. (разг.). Дуть слегка, веять. «Свежий ветерок подувал на нас.» Герцен.

ПОДУ́ГЛЕННЫЙ, подугленная, подугленное; подуглен, подуглена, подуглено (спец.). прич. страд. прош. от подуглить.

ПОДУ́ГЛИВАТЬ, подугливаю, подугливаешь (спец.). несов. к подуглить.

ПОДУ́ГЛИВАТЬСЯ, подугливаюсь, подугливаешься, несов. (спец.). страд. к подугливать.

ПОДУ́ГЛИТЬ, подуглю, подуглишь, совер. (к подугливать), что (спец.). Обжечь поверхность чего-нибудь до обугливания. Подуглить столбы.

ПОДУ́ГОЛЬНЫЙ, подугольная, подугольное (спец.). Находящийся под слоем угля. Подугольный пласт.

ПОДУГО́ЛЬНЫЙ, подугольная, подугольное (обл. и спец.). Находящийся под углом, в углу. Подугольный камень.

ПОДУДЕ́ТЬ, 1 л. не употр., подудишь, совер. (разг.). То же, что подудить1.

ПОДУДИ́ТЬ1, 1 л. не употр., подудишь, совер. (разг.). В течение некоторого времени поиграть на дудке, подуть в какую-нибудь трубку, издавая звуки.

ПОДУДИ́ТЬ2, 1 л. не употр., подудишь, совер., чего (обл. прост.). Попить чего-нибудь, не отрываясь.

ПОДУ́ЖНЫЙ, подужная, подужное (ист.).
1. Взимаемый с каждой дуги, воза. Подужная подать. Подужный сбор.
2. в знач. сущ. подужное, подужного, ср. Сбор, взимаемый с каждой дуги (воза) приехавшего куда-нибудь торговца.

ПОДУ́ЗДАННЫЙ, подузданная, подузданное; подузддан, подуздана, подуздано (обл.). прич. страд. прош. от подуздать.

ПОДУЗДА́ТЬ, подуздаю, подуздаешь, совер. (к подуздывать), кого-что (обл.). Взнуздать. Как поймаю, подуздаю шелковой уздою. нар. песня.

ПОДУЗДОВА́ТЫЙ, подуздоватая, подуздоватое; подуздоват, подуздовата, подуздовато, и подуздый, подуздоватая, подуздоватое; подузд, подузда, подуздо (охот.). Такой, у которого нижняя челюсть короче верхней. «Ваш Откатай подуздоват, а подуздоватая собака не поимиста.» Чехов.

ПОДУ́ЗДЫВАТЬ, подуздываю, подуздываешь (обл.). несов. к подуздать.

ПОДУ́ЗДЫЙ, подуздая, подуздое. см. подуздоватый.

ПОДУ́МАТЬ, подумаю, подумаешь, совер.
1. совер. к думать. «Я, чай, подумал ты, что гору встретил?» Крылов. «Ты хочешь, чтобы никто не смел даже подумать что-нибудь нехорошее на твой счет?» А.Тургенев ... Статья полностью

ПОДУ́МАТЬСЯ, подумается, безл., совер. (к подумываться), кому (разг.). Мелькнуть в мыслях, прийти на мысль, показаться, припомниться. А мне подумалось, что ты уже не придешь. «Какие у ней глаза! — подумалось ему.» А.Тургенев ... Статья полностью

ПОДУ́МЫВАТЬ, подумываю, подумываешь, несов. (разг.). Иногда, по временам размышлять, начинать думать о чем-нибудь. «Я уже начинал подумывать, что игра на рожке ей доставляет удовольствие.» Пришвин.
| о чем. Иметь намерение сделать что-нибудь. Мы уже подумываем об отъезде отсюда.

ПОДУ́МЫВАТЬСЯ, подумывается, безл. (разг.). несов. к подуматься.

ПОДУРА́ЧИТЬ, подурачу, подурачишь, совер., кого-что (разг.). Провести некоторое время, дурача кого-нибудь.

ПОДУРА́ЧИТЬСЯ, подурачусь, подурачишься, совер. (разг.).
1. без доп. Провести некоторое время, дурачась. Вечером немало подурачились.
2. над кем. Позабавиться, посмеяться над кем-нибудь.

ПОДУ́РИВАТЬ, подуриваю, подуриваешь, несов. (разг.). Дурить иногда, по временам.

ПОДУРИ́ТЬ, подурю, подуришь, совер. (разг.). То же, что подурачиться в 1 знач.

ПОДУРНЕ́ТЬ, подурнею, подурнеешь, совер. Потерять миловидность; стать менее красивым.

ПОДУСА́ДЕБНЫЙ, подусадебная, подусадебное (спец.). Находящийся на месте расположения усадьбы, такой, где расположена усадьба. Пподусадебный участок.

ПОДУ́СНИКИ, подусников, ед. подусник, подусника, муж. Волосы, составляющие по углам губ продолжение усов. «Длинные тонкие усы, с подусниками, опущенные вниз, по-казацки.» Короленко.

ПОДУСТИ́ТЕЛЬ, подустителя, муж. (устар.). Подстрекатель, науститель.

ПОДУСТИ́ТЬ, подущу, подустишь, совер. (к подущать), кого-что (устар.). Подстрекнуть, подговорить к чему-нибудь.

ПОДУ́СЬКАННЫЙ, подуськанная, подуськанное; подуськан, подускана, подускано (прост.). прич. страд. прош. от подуськать.

ПОДУ́СЬКАТЬ, подускаю, подускаешь, совер. (к подуськивать), кого-что (прост.). Натравить на кого-что-нибудь. Подуськать собаку на прохожего.
| Подстрекнуть к чему-нибудь, подговорить (фам.). Затем ты его подуськал?

ПОДУ́СЬКИВАТЬ, подускиваю, подускиваешь (прост.). несов. к подуськать.

ПОДУ́СЬКИВАТЬСЯ, подускиваюсь, подускиваешься, несов. (прост.). страд. к подуськивать.

ПОДУ́ТЬ, подую, подуешь, совер.
1. совер. к дуть в 1 знач. Когда подует ветер, мы снимемся с якоря. Подуло из щелей. «За холмами прогремел гром, подуло свежестью.» Чехов ... Статья полностью

ПОДУТЮ́ЖЕННЫЙ, подутюженная, подутюженное; подутюжен, подутюжена, подутюжено (разг.). прич. страд. прош. от подутюжить.

ПОДУТЮ́ЖИВАТЬ, подутюживаю, подутюживаешь (разг.). несов. к подутюживать.

ПОДУТЮ́ЖИВАТЬСЯ, подутюживаюсь, подутюживаешься, несов. (разг.). страд. к подутюжить.

ПОДУТЮ́ЖИТЬ, подутюжу, подутюжишь, совер. (к подутюживать), что (разг.). Немного разутюжить, разгладить утюгом.

ПОДУ́ЧЕННЫЙ, подученная, подученное; подучен, подучена, подучено. прич. страд. прош. от подучить.

ПОДУ́ЧИВАТЬ, подучиваю, подучиваешь. несов. к подучить.

ПОДУ́ЧИВАТЬСЯ, подучиваюсь, подучиваешься, несов.
1. несов. к подучиться.
2. страд. к подучивать.

ПОДУЧИ́ТЬ, подучу, подучишь, совер. (к подучивать), кого-что.
1. Научить, обучить немного чему-нибудь (разг.). Подучить мальчика столярному делу. Его еще надо подучить, тогда будет хорошим мастером.
| ... Статья полностью

ПОДУЧИ́ТЬСЯ, подучусь, подучишься, совер. (к подучиваться). Немного научиться. «Она еще подучиться может.» А.Тургенев.

ПОДУ́ШЕННЫЙ1, подушенная, подушенное; подушен, подушена, подушено. прич. страд. прош. от подушить1 в 1 знач.

ПОДУ́ШЕННЫЙ2, подушенная, подушенное; подушен, подушена, подушено. прич. страд. прош. от подушить2.

ПОДУ́ШЕЧКА, подушечки, жен.
1. уменьш. к подушка, небольшая подушка. Две седельных подушечки.
2. только мн. Сорт конфет с начинкой, по форме напоминающих подушку.

ПОДУ́ШИНА, подушины, жен. (обл., ист.). Подушная подать.

ПОДУШИ́ТЬ1, подушу, подушишь, совер., кого-что.
1. Умертвить путем удушения, истребить в некотором количестве (разг.). Лиса подушила много кур.
2. Провести некоторое время, душа кого-что-нибудь (см. ... Статья полностью

ПОДУШИ́ТЬ2, подушу, подушишь, совер., кого-что. Опрыскать немного духами. Подушить платье. Подушить платок.

ПОДУШИ́ТЬСЯ, подушусь, подушишься, совер. Опрыскаться немного духами.

ПОДУ́ШКА, подушки, жен.
1. Мягкая подкладка под голову, в виде набитого перьями или пухом (или надутого воздухом) чехла. Пуховая подушка.
2. Мягкая подкладка для сиденья (в экипаже, кресле, седле).
3. ... Статья полностью

ПОДУ́ШНЫЙ, подушная, подушное.
1. Взимаемый с каждого человека, с души (см. душа в 8 и 9 знач.; офиц.). Подушный налог (ист. ... Статья полностью

ПОДУЩА́ТЬ, подущаю, подущаешь (устар.). несов. к подустить.

ПОДУЩЁННЫЙ, подущённая, подущённое; подущён, подущена, подущено (устар.). прич. страд. прош. от подустить.

ПОДУЩУ́, подустишь. буд. от подустить.

ПОДФА́РНИК, подфарника, муж. (тех.). Небольшой вспомогательный фонарь на переднем крыле автомобиля.

ПОДХА́ЖИВАТЬ, подхаживаю, подхаживаешь, несов. (разг. фам.). Льстиво и назойливо обращаться к кому-нибудь с какими-нибудь просьбами, предложениями. Давно уж подхаживает с этим проектом.

ПОДХАЛИ́М, подхалима, муж. (разг. презр.). Низкий льстец, лакействующий человек, готовый на подлость ради достижения своих целей, личный выгод.

ПОДХАЛИМА́Ж, подхалимажа, мн. нет, муж. (неол. разг. фам. презр.). Подхалимство.

ПОДХАЛИ́МИСТЫЙ, подхалимистая, подхалимистое; подхалимист, подхалимиста, подхалимисто (прост. презр.). Склонный к подхалимству, поступающий, как подхалим.

ПОДХАЛИ́МНИЧАТЬ, подхалимничаю, подхалимничаешь, несов. (разг. презр.). Вести себя подхалимом. «Если старые вредители шли против наших людей, то новые вредители, наоборот, лебезят перед нашими людьми, восхваляют наших людей, подхалимничают перед ними для того, чтобы втереться в доверие.» Сталин ... Статья полностью

ПОДХАЛИ́МСКИЙ, подхалимская, подхалимское (разг. презр.). прил. к подхалим, свойственный подхалиму. Подхалимское поведение.

ПОДХАЛИ́МСТВО, подхалимства, мн. нет, ср. (разг. презр.). Подхалимское поведение.

ПОДХАЛИ́МСТВОВАТЬ, подхалимствую, подхалимствуешь, несов. (разг. презр.). То же, что подхалимничать.

ПОДХАЛЮ́ЗА, подхалюзы, муж. и жен., и (редк.) ПОДХАЛЮЗНИК, подхалюзника, муж. (прост. презр.). Подхалим.

ПОДХАЛЮ́ЗНИК, см. подхалю́за.

ПОДХАЛЮ́ЗНИЧАТЬ, подхалюзничаю, подхалюзничаешь, несов. (прост. презр.). То же, что подхалимничать.

ПОДХВА́Т, подхвата, муж.
1. только ед. Действие по гл. подхватить в 1 и 2 знач. ... Статья полностью

ПОДХВА́ТАННЫЙ, подхватанная, подхватанное, подхватан, подхватана, подхватано (прост.). прич. страд. прош. от подхватать.

ПОДХВАТА́ТЬ, подхватаю, подхватаешь, совер. (к подхватывать2), что (прост.). Подобрать, хватая.

ПОДХВАТИ́ТЬ, подхвачу, подхватишь, совер. (к подхватывать1), кого-что.
1. Поднять, держа снизу за что-нибудь, за край. Носильщики дружно подхватили сундук.
2. ... Статья полностью

ПОДХВАТИ́ТЬСЯ, подхвачусь, подхватишься, совер. (к подхватываться1) (разг.). Ухватиться снизу. Он подхватился за веревку.

ПОДХВА́ТНИК, подхватника, муж. (спец.). Рабочий в шахтах, специалист по креплению, то же, что крепильщик.

ПОДХВА́ТЫВАТЬ1, подхватываю, подхватываешь. несов. к подхватить. «Подхватывают и троекратно провозглашают: "ура!".» Салтыков-Щедрин.

ПОДХВА́ТЫВАТЬ2, подхватываю, подхватываешь (прост.). несов. к подхватать.

ПОДХВА́ТЫВАТЬСЯ1, подхватываюсь, подхватываешься, несов.
1. несов. к подхватиться (разг.).
2. страд. к подхватывать1.

ПОДХВА́ТЫВАТЬСЯ2, подхватываюсь, подхватываешься, несов. (прост.). страд. к подхватывать2.

ПОДХВА́ЧЕННЫЙ, подхваченная, подхваченное; подхвачен, подхвачена, подхвачено. прич. страд. прош. от подхватить.

ПОДХВАЧУ́, подхвачусь, подхватишь, подхватишься. буд. от подхватить, подхватиться.

ПОДХВО́СТНИК, подхвостника, муж. (спец.). Ремень, идущий от седла под хвостом у лошади.

ПОДХЛЁСНУТЫЙ (или подхлёстнутый), подхлёснутая, подхлёснутое; подхлёснут, подхлёснута, подхлёснуто. прич. страд. прош. от подхлеснуть.

ПОДХЛЕСНУ́ТЬ (или подхлестнуть), подхлесну, подхлеснёшь, совер. (к подхлестывать), кого-что.
1. Хлеснуть слегка, подгоняя. Подхлеснуть лошадей.
| перен. ... Статья полностью

ПОДХЛЁСТНУТЫЙ, ПОДХЛЕСТНУТЬ. см. подхлеснутый, подхлеснуть.

ПОДХЛЕСТНУ́ТЬ

ПОДХЛЁСТЫВАТЬ, подхлёстываю, подхлёстываешь. несов. к подхлеснуть. «Дальнейшее затягивание войны... подхлестывало революцию и подгоняло миллионные массы крестьян и солдат на путь прямого сплочения вокруг пролетарской революции.» Сталин.

ПОДХЛЁСТЫВАТЬСЯ, подхлёстываюсь, подхлёстываешься, несов. страд. к подхлёстывать.

ПОДХО́Д, подхода, муж.
1. только ед. Действие по гл. подойти в 1, 3, 4 и 5 знач. ... Статья полностью

ПОДХО́ДЕЦ, подходца, муж. (разг. фам. ирон.). То же, что подход в 3 знач. Тонкий подходец. Что за подходцы у этого оратора?
• ... Статья полностью

ПОДХОДИ́ТЬ, подхожу, подходишь. несов. к подойти.
• Подходить к концу — оканчиваться.

ПОДХО́ДКА, подходки, жен. (тех.). Прямой стальной нож с двумя ручками, которыми мездрят кожи.

ПОДХО́ДНЫЙ, подходная, подходное. прил. к подход во 2 знач.; такой, по которому подходят куда-нибудь, к чему-нибудь. Подходные коридоры в метро.

ПОДХО́ДЧИК, подхо́дчика, муж. (спец.). Рабочий кожевенного производства, специалист по очистке кож от мездры.

ПОДХОДЯ́ЩЕ, нареч. (прост.). Так, как нужно, хорошо. Подходяще сделано.

ПОДХОДЯ́ЩИЙ, подходящая, подходящее.
1. прич. действ. наст. от подходить.
2. ... Статья полностью

ПОДХОЖУ́, подходишь. наст. от подходить.

ПОДХОЛА́ЖИВАТЬ, подхолаживает. безл., несов. (обл.). Становиться холоднее, подмерзать. Хоть и май, а к ночи все еще подхолаживает.

ПОДХОМУ́ТНИК, подхомутника, муж. (спец.). Войлочная прокладка под хомутом.

ПОДХОРУ́НЖИЙ, подхорунжего, муж. (воен. дорев.). Подпрапорщик казачьих войск.

ПОДЦА́ПАННЫЙ, подцапанная, подцапанное; подцапан, подцапана, подцапано (прост.). прич. страд. прош. от подцапать.

ПОДЦА́ПАТЬ, подцапаю, подцапаешь, совер. (к подцапывать), кого-что (прост.). То же, что подцапнуть.

ПОДЦА́ПНУТЫЙ, подцапнутая, подцапнутое; подцапнут, подцапнута, подцапнуто (прост.). прич. страд. прош. от подцапнуть.

ПОДЦА́ПНУТЬ, подцапну, подцапнешь, совер. (к подцапывать), кого-что (прост.). Схватить, утащить, украсть.

ПОДЦА́ПЫВАТЬ, подцапываю, подцапываешь (прост.). несов. к подцапать и к подцапнуть.

ПОДЦВЕТИ́ТЬ, подцвечу, подцветишь, совер. (к подцвечивать), что.
1. Подкрасить, сделать ярче, цветистее (разг.). Подцветить чай красным вином.
2. ... Статья полностью

ПОДЦВЕ́ТКА, подцветки, мн. нет, жен. Действие по гл. подцветить-подцвечивать. Подцветка бумажной массы.

ПОДЦВЕ́ЧЕННЫЙ, подцвеченная, подцвеченное; подцвечен, подцвечена, подцвечено. прич. страд. прош. от подцветить.

ПОДЦВЕ́ЧИВАТЬ, подцвечиваю, подцвечиваешь. несов. к подцветить.

ПОДЦВЕ́ЧИВАТЬСЯ, подцвечиваюсь, подцвечиваешься, несов. страд. к подцвечивать.

ПОДЦВЕЧУ́, подцветишь. буд. от подцветить.

ПОДЦЕДИ́ТЬ, подцежу, подцедишь, совер. (к подцеживать), что и чего (разг.). Нацедить еще. Подцедить квасу в ковш.

ПОДЦЕДИ́ТЬСЯ, подцежусь, подцедишься, совер. (к подцеживаться) (разг.). Налиться еще, цедясь.

ПОДЦЕ́ЖЕННЫЙ, подцеженная, подцеженное; подцежен, подцежена, подцежено (разг.). прич. страд. прош. от подцедить.

ПОДЦЕ́ЖИВАТЬ, подцеживаю, подцеживаешь (разг.). несов. к подцедить.

ПОДЦЕ́ЖИВАТЬСЯ, подцеживаюсь, подцеживаешься, несов. (разг.).
1. несов. к подцедиться.
2. страд. к подцеживать.

ПОДЦЕЖУ́, подцедишь. буд. от подцедить.

ПОДЦЕНЗУ́РНЫЙ, подцензурная, подцензурное; подцензурен, подцензурна, подцензурно (устар.). Находящийся под цензурой, подчиненный цензурным требованиям. Подцензурные издания. Подцензурная пресса.

ПОДЦЕПИ́ТЬ, подцеплю, подцепишь, совер. (к подцеплять), кого-что.
1. Прицепить дополнительно, еще (разг.). Подцепить вагон к поезду.
2. Прицепить исподнизу (разг. ... Статья полностью

ПОДЦЕПИ́ТЬСЯ, подцеплюсь, подцепишься, совер. (к подцепляться) (разг.). Ухватившись снизу, повиснуть на чем-нибудь.

ПОДЦЕ́ПКА, подцепки, жен.
1. только ед. Действие по гл. подцепить в 1, 2 и 3 знач. — подцеплять.
2. То, что прицепляется снизу или сзади.

ПОДЦЕ́ПЛЕННЫЙ, подцепленная, подцепленное; подцеплен, подцеплена, подцеплено. прич. страд. прош. от подцепить.

ПОДЦЕПЛЯ́ТЬ, подцепляю, подцепляешь. несов. к подцепить.

ПОДЦЕПЛЯ́ТЬСЯ, подцепляюсь, подцепляешься, несов.
1. несов. к подцепиться (разг.).
2. страд. к подцеплять.

ПОДЦЕПНО́Й, подцепная, подцепное (спец.). Прицепляемый снизу, сзади.

ПОДЧА́Л, подчала, муж. (спец.).
1. только ед. То же, что подчалка.
2. То же, что подчалок.

ПОДЧА́ЛЕННЫЙ, подчаленная, подчаленное; подчален, подчалена, подчалено. прич. страд. прош. от подчалить в 1 и 3 знач.

ПОДЧА́ЛИВАТЬ, подчаливаю, подчаливаешь. несов. к подчалить.

ПОДЧА́ЛИВАТЬСЯ, подчаливаюсь, подчаливаешься, несов.
1. несов. к подчалиться (спец.).
2. страд. к подчаливать (см. подчалить в 1 и 3 знач.).

ПОДЧА́ЛИТЬ, подчалю, подчалишь, совер. (к подчаливать).
1. что. Причалить, притянуть к чему-нибудь (плывущее; спец.). Подчалить бревно к лодке багром.
2. без доп. ... Статья полностью

ПОДЧА́ЛИТЬСЯ, подчалюсь, подчалишься, совер. (к подчаливаться) (спец.). То же, что подчалить во 2 знач. Лодка подчалилась к пристани.

ПОДЧА́ЛКА, подчалки, мн. нет, жен. (спец.). Действие по гл. подчалить в 1 и 2 знач. — подчаливать и подчалиться-подчаливаться.

ПОДЧА́ЛОК, подчалка, муж. (спец.). Прицепное грузовое судно. Буксир взял пять подчалков.

ПОДЧА́С, нареч. (разг.). Иногда, по временам, в какой-нибудь момент. «Подчас на них гляжу я строго, но бросить в печку не могу.» Некрасов.

ПОДЧА́СОК, подчаска, муж. (воен.). Помощник часового на посту. «Пришел городовой, подчаска подозвал.» Некрасов.

ПОДЧЕКА́НЕННЫЙ, подчеканенная, подчеканенное; подчеканен, подчеканена, подчеканено (тех.). прич. страд. прош. от подчеканить.

ПОДЧЕКА́НИВАТЬ, подчеканиваю, подчеканиваешь, несов. (к подчеканить), что (тех.). То же, что чеканить во 2 знач.

ПОДЧЕКА́НИВАТЬСЯ, подчеканиваюсь, подчеканиваешься, несов. (тех.). страд. к подчеканивать.

ПОДЧЕКА́НИТЬ, подчеканю, подчеканишь (тех.). совер. к подчеканивать и к чеканить во 2 знач. Подчеканить заклепочные швы парового котла.

ПОДЧЕКА́НКА, подчеканки, мн. нет, жен. (тех.). Действие по гл. подчеканить-подчеканивать.

ПОДЧЕЛЮСТНО́Й, подчелюстная, подчелюстное (анат.). Расположенный под челюстями. Подчелюстные железы.

ПОДЧЕРЕПНО́Й, подчерепная, подчерепное (анат.). Находящийся внутри черепа.

ПОДЧЁРКИВАТЬ, подчёркиваю, подчёркиваешь. несов. к подчеркнуть.

ПОДЧЁРКИВАТЬСЯ, подчёркиваюсь, подчёркиваешься, несов. страд. к подчеркивать. «Убогость внешнего облика... безнадежно подчеркивалась убожеством ее суждений.» М.Горький.

ПОДЧЁРКНУТЫЙ, подчёркнутая, подчёркнутое; подчёркнут, подчёркнута, подчёркнуто.
1. прич. страд. прош. от подчеркнуть. Обратите внимание на подчеркнутые в письме места.
2. ... Статья полностью

ПОДЧЕРКНУ́ТЬ, подчеркну, подчеркнёшь, совер. (к подчеркивать), что. Провести черту под строчкой для выделения ее. Подчеркнуть в рукописи особенно важные места. Подчеркнуть три строчки.
| перен. ... Статья полностью

ПОДЧЕРНЁННЫЙ, подчернённая, подчернённое; подчернён, подчернена, подчернено. прич. страд. прош. от подчернить.

ПОДЧЕРНИ́ТЬ, подчерню, подчернишь, совер., что. Подкрасить чем-нибудь черным. Почернить брови и ресницы.

ПОДЧЕРНИ́ТЬСЯ, подчернюсь, подчернишься, совер. (разг.). Подкрасить себе что-нибудь (брови, волосы) чем-нибудь черным.

ПОДЧЕРТИ́ТЬ, подчерчу, подчертишь, совер. (к подчерчивать), что. Поправить чертеж, прибавить что-нибудь в чертеже. Подчертить новую линию.

ПОДЧЕ́РЧЕННЫЙ, подчерченная, подчерченное; подчерчен, подчерчена, подчерчено. прич. страд. прош. от подчертить.

ПОДЧЕ́РЧИВАТЬ, подчерчиваю, подчерчиваешь. несов. к подчертить.

ПОДЧЕ́РЧИВАТЬСЯ, подчерчиваюсь, подчерчиваешься, несов. страд. к подчерчивать.

ПОДЧЕРЧУ́, подчертишь. буд. от подчертить.

ПОДЧЁСАННЫЙ, подчёсанная, подчёсанное; подчёсан, подчёсана, подчёсано (разг.). прич. страд. прош. от подчесать.

ПОДЧЕСА́ТЬ, подчешу, подчешешь, совер. (к подчесывать), что (разг.). Расчесать немного. Подчесать болячку.

ПОДЧЁСЫВАТЬ, подчёсываю, подчёсываешь (разг.). несов. к подчесать.

ПОДЧЕШУ́, подчешешь. буд. от подчесать.

ПОДЧИНЕ́НИЕ, подчинения, мн. нет, ср.
1. Действие по гл. подчинить-подчинять. Установить порядок подчинения.
2. ... Статья полностью

ПОДЧИНЁННОСТЬ, подчинённости, мн. нет, жен. (книж.). Состояние подчинения, зависимости от кого-чего-нибудь. Его тяготила подчинённость.

ПОДЧИНЁННЫЙ, подчинённая, подчинённое; подчинён, подчинена, подчинено.
1. прич. страд. прош. от подчинить.
2. в знач. сущ. ... Статья полностью

ПОДЧИНИ́ТЕЛЬНЫЙ, подчинительная, подчинительное (грам.). прил. к подчинение в 3 знач. Подчинительные конструкции.

ПОДЧИНИ́ТЬ, подчиню, подчинишь, совер. (к подчинять), кого-что кому-чему.
1. Покорить, завоевать (книж.).
2. ... Статья полностью

ПОДЧИНИ́ТЬСЯ, подчинюсь, подчинишься, совер. (к подчиняться).
1. Перейти в зависимое положение после завоевания (книж.).
2. Послушаться, прийти в повиновение, поступить сообразно чему-нибудь. Подчиниться приказу. Чувство подчинилось рассудку. Подчиниться закону.

ПОДЧИНЯ́ТЬ, подчиняю, подчиняешь. несов. к подчинить.

ПОДЧИНЯ́ТЬСЯ, подчиняюсь, подчиняешься, несов.
1. несов. к подчиниться.
2. страд. к подчинять.

ПОДЧИ́СТИТЬ, подчищу, подчистишь, совер. (к подчищать), что.
1. Вычистить, сделать чище, убрать сор откуда-нибудь. Подчистить пальто. Подчистить тротуар.
| за кем. Убрать сор, грязь, оставленные кем-нибудь. Подчистить за маляром.
2. ... Статья полностью

ПОДЧИ́СТИТЬСЯ, подчищусь, подчистишься, совер. (к подчищаться) (разг.). Стать несколько чище после чистки. Улицы у нас подчистились.

ПОДЧИ́СТКА, подчистки, мн. нет, жен. Действие по гл. подчистить-подчищать. Подчистка документа — уголовное преступление. Подчистка деревьев.

ПОДЧИСТУ́Ю, нареч. (прост.). Полностью, без остатка. Съели всё подчистую.

ПОДЧИ́ТАННЫЙ, подчитанная, ное; подчитан, подчитана, подчитано. прич. страд. прош. от подчитать.

ПОДЧИТА́ТЬ, подчитаю, подчитаешь, совер. (к подчитывать), что.
1. Прочесть еще, в дополнение к ранее прочитанному (разг.). Надо еще подчитать, прежде чем выступать с докладом.
2. ... Статья полностью

ПОДЧИ́ТКА, подчитки, мн. нет, жен. Действие по гл. подчитать-подчитывать.

ПОДЧИ́ТЧИК, подчитчика, муж. (спец.). Лицо, занимающееся подчиткой (см. подчитать во 2 знач.).

ПОДЧИ́ТЫВАТЬ, подчитываю, подчитываешь. несов. к подчитать.

ПОДЧИ́ТЫВАТЬСЯ, подчитываюсь, подчитываешься, несов. страд. к подчитывать.

ПОДЧИЩА́ТЬ, подчищаю, подчищаешь. несов. к подчистить.

ПОДЧИЩА́ТЬСЯ, подчищаюсь, подчищаешься, несов.
1. несов. к подчиститься (разг.).
2. страд. к подчищать.

ПОДЧИ́ЩЕННЫЙ, подчищенная, подчищенное; подчищен, подчищена, подчищено. прич. страд. прош. от подчистить.

ПОДЧИ́ЩУ, подчищусь, подчистишь, подчистишься. буд. от подчистит, подчистится.

ПОДШВЫ́РИВАТЬ, подшвыриваю, подшвыриваешь (прост.). несов. к подшвырнуть.

ПОДШВЫ́РИВАТЬСЯ, подшвыриваюсь, подшвыриваешься, несов. (прост.). страд. к подшвыривать.

ПОДШВЫ́РНУТЫЙ, подшвырнутая, подшвырнутое; подшвырнут, подшвырнута, подшвырнуто (прост.). прич. страд. прош. от подшвырнуть.

ПОДШВЫРНУ́ТЬ, подшвырну, подшвырнёшь, совер. (к подшвыривать), что (прост.). Швырнуть вверх. Подшвырнуть мяч. Подшвырнуть камень.

ПОДШЕ́ЕК, подшейка, муж. (прост. и спец.). Место ниже шеи, в верхней части груди.

ПОДШЕ́Й. повел. от подшить.

ПОДШЕ́ЙНЫЙ, подшейная, подшейное. Подвязанный под шеей. Подшейный бубенчик.

ПОДШЕПНУ́ТЬ, подшепну, подшепнёшь, совер. (к подшептывать), что (разг.). Шепнуть незаметно или по поводу чего-нибудь.

ПОДШЁПТЫВАТЬ, подшёптываю, подшёптываешь (разг.). несов. к подшепнуть.

ПОДШЁРСТОК, подшёрстка, муж. (спец.). Пушистая нежная шерсть, растущая как нижний слой крупной шерсти.

ПОДШЕФЕ́. см. подшофе.

ПОДШЕ́ФНИК, подшефника, муж. (неол.). Лицо или учреждение, над которым принято шефство. Комсомол принимал своих подшефников — краснофлотцев.

ПОДШЕ́ФНЫЙ, подшефная, подшефное (неол.). Такой, над которым принято шефство. На завод приехали подшефные колхозники. Подшефный завод.
| в знач. сущ. подшефный, подшефного, муж. ... Статья полностью

ПОДШИБА́ТЬ, подшибаю, подшибаешь (прост.). несов. к подшибить.

ПОДШИБА́ТЬСЯ, подшибаюсь, подшибаешься, несов. (прост.). страд. к подшибать.

ПОДШИБИ́ТЬ, подшибу, подшибёшь, прош. подшиб, подшибла, прич. действ. нет; подшибя, совер. (к подшибать) (прост. ... Статья полностью

ПОДШИ́БЛЕННЫЙ, подшибленная, подшибленное; подшиблен, подшиблена, подшиблено (прост.). прич. страд. прош. от подшибить. Подшибленный глаз.

ПОДШИВА́ЛЬЩИК, подшивальщика, муж. (спец.). Рабочий, специалист по подшивке чего-нибудь. Подшивальщик подошв.

ПОДШИВА́ТЬ, подшиваю, подшиваешь. несов. к подшить.

ПОДШИВА́ТЬСЯ, подшиваюсь, подшиваешься, несов.
1. несов. к подшиться (разг.).
2. страд. к подшивать.

ПОДШИ́ВКА, подшивки, жен.
1. только ед. Действие по гл. подшить-подшивать.
2. То, что подшито под край (спец.).

ПОДШИВНО́Й, подшивная, подшивное. Пришитый, пришиваемый снизу.

ПОДШИ́ПНИК, подшипника, муж. (тех.). Опора в неподвижной части машины, на которой лежит шейка (шип) вала или оси. Шариковый подшипник. Роликовый подшипник.

ПОДШИ́ПНИКОВЫЙ, подшипниковая, подшипниковое (тех.). прил. к подшипник. Подшипниковые сплавы.

ПОДШИ́ТЫЙ, подшитая, подшитое; подшит, подшита, подшито. прич. страд. прош. от подшить.

ПОДШИ́ТЬ, подошью, подошьёшь, повел. подшей, совер. (к подшивать), что.
1. Пришить с изнанки, снизу (порт.). Подшить рукава. Подшить подкладку.
2. ... Статья полностью

ПОДШИ́ТЬСЯ, подошьюсь, подошьёшься, повел. подшейся, совер. (к подшиваться) (разг.). Стать подшитым. В этом месте подошьется подкладка.

ПОДШКА́НЕЧНЫЙ, подшканечная, подшканечное (мор.). Расположенный под шканцами.

ПОДШКИ́ПЕР, подшкипера, муж. (мор.). Помощник шкипера.

ПОДШКИ́ПЕРСКИЙ, подшкиперская, подшкиперское (мор.). прил. к подшкипер. «Все собрались... в подшкиперской каюте.» Станюкович.

ПОДШОФЕ́ (или подшефе и, устар., под-шефе), неизм. прил. (от франц. échauffé — разгоряченный, возбужденный) (разг. ... Статья полностью

ПОДШПИ́ЛЕННЫЙ, подшпиленная, подшпиленное; подшпилен, подшпилена, подшпилено (разг.). прич. страд. прош. от подшпилить.

ПОДШПИ́ЛИВАТЬ, подшпиливаю, подшпиливаешь (разг.). несов. к подшпилить.

ПОДШПИ́ЛИВАТЬСЯ, подшпиливаюсь, подшпиливаешься, несов. (разг.). страд. к подшпилить.

ПОДШПИ́ЛИТЬ, подшпилю, подшпилишь, совер. (к подшпиливать), что (разг.). Приколоть снизу шпилькой, булавкой. Подшпилить ленту.

ПОДШТА́ННИКИ, подштанников, ед. нет (прост.). Нижние штаны, кальсоны.

ПОДШТО́ПАННЫЙ, подштопанная, подштопанное; подштопан, подштопана, подштопано. прич. страд. прош. от подштопать.

ПОДШТО́ПАТЬ, подштопаю, подштопаешь, совер. (к подштопывать), что. Заштопать в разорванных местах. Подштопать носки. Подштопать рукава.

ПОДШТО́ПЫВАТЬ, подштопываю, подштопываешь. несов. к подштопать.

ПОДШТО́ПЫВАТЬСЯ, подштопываюсь, подштопываешься, несов. страд. к подштопывать.

ПОДШТУКАТУ́РЕННЫЙ, подштукатуренная, подштукатуренное; подштукатурен, подштукатурена, подштукатурено. прич. страд. прош. от подштукатурить.

ПОДШТУКАТУ́РИВАТЬ, подштукатуриваю, подштукатуриваешь. несов. к подштукатурить.

ПОДШТУКАТУ́РИВАТЬСЯ, подштукатуриваюсь, подштукатуриваешься, несов. страд. к подштукатуривать.

ПОДШТУКАТУ́РИТЬ, подштукатурю, подштукатуришь, совер. (к подштукатуривать), что. Поштукатурить в некоторых местах, поправить, подровнять штукатурку. Подштукатурить стенку у потолка.

ПОДШТУ́РМАН, подштурмана, муж. (мор.). Помощник штурмана.

ПОДШУТИ́ТЬ, подшучу, подшутишь, совер. (к подшучивать), над кем-чем. Посмеяться над кем-нибудь, поставить кого-нибудь ради шутки в смешное положение. Подшутить над приятелем.

ПОДШУ́ЧИВАТЬ, подшучиваю, подшучиваешь. несов. к подшутить.

ПОДШУЧУ́, подшутишь. буд. от подшутить.

ПОДЩЕЛА́ЧИВАТЬ, подщелачиваю, подщелачиваешь, несов., что (хим.). Прибавлять щелочь во что-нибудь.

ПОДЩЁЛКИВАТЬ, подщёлкаю, подщёлкаешь. несов. к подщелкнуть.

ПОДЩЕЛКНУ́ТЬ, подщелкну, подщелкнёшь, совер. (к подщелкивать). Щелкнуть негромко или в такт чему-нибудь. Подщелкнуть языком.

ПОДЩЕПА́ТЬ, подщеплю, подщеплешь (прост. подщепешь), и подцепаю, подцепаешь, повел. подцепепи, совер., чего (разг.). Нащепать еще, в добавление к чему-нибудь. Подшепать лучинок.

ПОДЩИ́ПАННЫЙ, подщипанная, подщипанное; подщипан, подщипана, подщипано (разг.). прич. страд. прош. от подщипать.

ПОДЩИПА́ТЬ, подщиплю, подщиплешь и (прост.) подщипешь. повел. подщипи, совер. (к подщипывать), что (разг.). Съесть, выщипывая. Корова всю траву подщипала.

ПОДЩИ́ПЫВАТЬ, подщипываю, подщипываешь (разг.). несов. к подщипать.

ПОДЩИ́ПЫВАТЬСЯ, подщипываюсь, подщипываешься, несов. (разг.). страд. к подщипывать.

ПОДЪ... Пишется вместо под... перед е, ю, я, напр. подъехать, подъяремный.
Примечание. вместо этой приставки и следующей за ней буквы "и" пишется поды, напр. подыскать, подымать.

ПОДЪЕДА́ТЬ, подъедаю, подъедаешь (разг.). несов. к подъесть.

ПОДЪЕДА́ТЬСЯ, подъедаюсь, подъедаешься, несов. (разг.). страд. к подъедать (см. подъесть в 1 и 2 знач.).

ПОДЪЕ́ДЕННЫЙ, подъеденная, подъеденное; подъеден, подъедена, подъедено (разг.). прич. страд. прош. от подъесть (см. подъесть в 1 и 2 знач.).

ПОДЪЕДИ́М, подъедите, подъедят. мн. буд. от подъесть.

ПОДЪЕ́ДУ, подъедешь. буд. от подъехать.

ПОДЪЕ́ЗД, подъезда, муж.
1. только ед. Действие по гл. подъехать в 1 и 3 знач. — подъезжать.
2. ... Статья полностью

ПОДЪЕ́ЗДИТЬ, подъезжу [жьжю], подъездишь, совер., кого-что (спорт., воен.). Приучить к езде в упряжи или под седлом (о начальном периоде выездки). Подъездить лошадь.

ПОДЪЕ́ЗДКА, подъездки, мн. нет, жен. (спорт., воен.). Действие по гл. подъездить; начальный период выездки лошади.

ПОДЪЕЗДНО́Й, подъездная, подъездное (спец. ж.-д.). Такой, по которому подъезжают к главной линии, магистрали. Подъездные пути.

ПОДЪЕ́ЗДЧИК, подъездчика, муж. (спорт., воен.). Лицо, занимающееся подъездкой лошадей.

ПОДЪЕЗЖА́ТЬ [ежьжя], подъезжаю, подъезжаешь. несов. к подъехать.

ПОДЪЕ́ЗЖЕННЫЙ [ежьже], подъезженная, подъезженное; подъезжен, подъезжена, подъезжено (спорт., воен.). прич. страд. прош. от подъездить.

ПОДЪЕ́ЗЖУ [ежьжю], подъездишь. буд. от подъездить.

ПОДЪЕ́Л, подъела. прош. от подъесть.

ПОДЪЕ́ЛЬНИК, подъельника, муж. (бот.). Растение с желтоватыми чешуйчатыми листьями и кистью желтоватых цветов, распространенное в еловых лесах.

ПОДЪЕ́М, подъешь, подъест. ед. буд. от подъесть.

ПОДЪЁМ подъема, м.
1. только ед. Действие по гл. поднять-поднимать. Подъем тяжестей.
2. только ед. Действие по гл. ... Статья полностью

ПОДЪЁМИСТЫЙ, подъёмистая, подъёмистое; подъёмист, подъёмиста, подъёмисто (прост.). О ноге: с высоким подъемом (см. подъем в 4 знач.).

ПОДЪЁМКА, подъёмки, мн. нет, жен. (прост.). Действие по гл. поднять во 2 знач. — поднимать. Подъемка тяжестей.

ПОДЪЕ́МЛЮ, подъемлешь. см. поднимать.

ПОДЪЁМНИК, подъёмника, муж. (тех.). Механизм для подъема тяжестей, подъемный кран, лифт.

ПОДЪЁМНЫЙ, подъёмная, подъёмное.
1. Служащий для подъема (см. подъем в 1 знач.). Подъёмный кран. Подъемная машина.
2. прил., по знач. ... Статья полностью

ПОДЪЁМЩИК, подъёмщика, муж. (спец.). Рабочий исполняющий работу по подъему чего-нибудь.

ПОДЪЕСАУ́Л, подъесаула, муж. (дорев.). В казачьих войсках — офицерский чин, равный штабс-капитану.

ПОДЪЕ́СТ. см. подъесть.

ПОДЪЕ́СТЬ, подъем, подъешь, подъест, подъедим, подъедите, подъедят, прош. подъел, совер. (к подъедать) (разг.).
1. что. Съесть, поесть снизу. Крот подъел корень.
2. ... Статья полностью

ПОДЪЕ́ХАТЬ, подъеду, подъедешь, повел. нет (употр. подъезжай), совер. (к подъезжать), к кому-чему.
1. Приблизиться к кому-чему-нибудь, передвигаясь на лошади, на поезде и т.п. ... Статья полностью

ПОДЪЕ́ШЬ. см. подъесть.

ПОДЪЯ́ЗОК, подъязка, муж. Рыба, сходная с язем.

ПОДЪЯЗЫ́ЧНЫЙ, подъязычная, подъязычное (анат. и спец.). Находящийся под языком. Подъязычный нерв.

ПОДЪЯРЕ́МНЫЙ и ПОДЪЯРЁМНЫЙ, подъярёмная, подъярёмное (книж. рит.). Порабощенный, подневольный (первонач. запряженный в ярмо, об упряжном скоте). Подъяремная жизнь пролетариата капиталистических стран.

ПОДЪЯРЁМНЫЙ

ПОДЪЯ́ТЫЙ, подъятая, подъятое; подъят, подъята, подъято (книж. рит. устар.). прич. страд. прош. от подъять. «С подъятой лапой, как живые, стоят два льва сторожевые.» Пушкин.

ПОДЪЯ́ТЬ, подыму, подымешь, совер. (к поднимать и к подымать), что (инф. и прош. — книж. рит. ... Статья полностью

ПОДЪЯ́ТЬСЯ, подымусь, подымешься, совер. (к подниматься2 и к подыматься) (инф. и прош. — книж. ... Статья полностью

ПОДЪЯ́ЧЕСКИЙ, подъяческая, подъяческое (устар.). прил. к подъячий. «Солдатский ответ — сейчас, подъяческий — завтра.» погов.

ПОДЪЯ́ЧИЙ, подъячего, муж. В московской Руси — писец и делопроизводитель в приказной канцелярии, помощник дьяка (ист.). «Подъячий любит принос горячий.» (посл.) «Я чувствую и говорю, как Шиллер, а ты, как подъячий.» А.Островский.

ПОДЫ... см. подъ....

ПОДЫГРА́ТЬ, подыграю, подыграешь, совер. (к подыгрывать), кому (разг.). Негромко сыграть, аккомпанируя кому-нибудь. Я подыграю с гитарой ему.

ПОДЫГРА́ТЬСЯ, подыграюсь, подыграешься (разг. фам.). совер. к подыгрываться.

ПОДЫ́ГРЫВАТЬ, подыгрываю, подыгрываешь (разг.). несов. к подыграть.

ПОДЫ́ГРЫВАТЬСЯ, подыгрываюсь, подыгрываешься, несов. (к подыграться), под кого-что или к кому-чему (разг. фам.). Неискренне, со скрытой целью подделываться под мнение или настроение кого-нибудь. Не подыгрывайся — всё равно ничего не получишь.

ПОДЫМА́ТЬ, подымаю, подымаешь, несов. (прост.). То же, что поднимать.
• Подымай выше! (прост.) — то же, что поднимай выше (см. ... Статья полностью

ПОДЫМА́ТЬСЯ, подымаюсь, подымаешься, несов. (прост.). То же, что подниматься.

ПОДЫМИ́ТЬ, подымлю, подымишь, совер. (разг.).
1. Напустить немного дыму в течение некоторого времени. Печь подымила, а потом разгорелась.
2. перен. То же, что покурить ... Статья полностью

ПОДЫМИ́ТЬСЯ, подымлюсь, подымишься, совер. (разг.). То же, что подымить в 1 знач.

ПОДЫ́МНЫЙ, подымная, подымное (ист.). Взимаемый с каждого дыму (жилья), подворный. Подымная подать.

ПОДЫМУ́, подымусь, подымешь, подымешься. буд. от подъять, подъяться; см. тж поднять, подняться.

ПОДЫ́СКАННЫЙ, подысканная, подысканное; подыскан, подыскана, подыскано. прич. страд. прош. от подыскать.

ПОДЫСКА́ТЬ, подыщу, подыщешь, совер. (к подыскивать), кого-что. Найти, разыскать (что-нибудь подходящее, соответствующее). Подыскать место. Подыскать нужную цитату. Подыскать обои под цвет мебели.

ПОДЫ́СКИВАТЬ, подыскиваю, подыскиваешь. несов. к подыскать.

ПОДЫ́СКИВАТЬСЯ, подыскиваюсь, подыскиваешься, несов. страд. к подыскивать.

ПОДЫТО́ЖЕННЫЙ, подытоженная, подытоженное; подытожен, подытожена, подытожено. прич. страд. прош. от подытожить.

ПОДЫТО́ЖИВАТЬ, подытоживаю, подытоживаешь. несов. к подытожить.

ПОДЫТО́ЖИВАТЬСЯ, подытоживаюсь, подытоживаешься, несов. страд. к подытоживать.

ПОДЫТО́ЖИТЬ, подытожу, подытожишь, совер. (к подытоживать), что. Подвести итог или итоги чему-нибудь, вычислить сумму итога. Подытожить расходы.
| Выяснить результаты чего-нибудь. Подытожим наши рассуждения.

ПОДЫХА́ТЬ, подыхаю, подыхаешь, несов.
1. несов. к подохнуть.
2. перен. Тяжело переносить какие-нибудь неприятные условия (прост. фам.). Я подыхал от жары.

ПОДЫША́ТЬ, подышу, подышишь, совер. Провести некоторое время, дыша чем-нибудь. Спокойно подышать. Больной подышал кислородом. «Подышать свежим воздухом и погреться на апрельском солнце.» Л.Толстой.

ПОДЫЩУ́, подыщешь. буд. от подыскать.

ПОДЬ. см. поди.

ПОДЮЖЕ́ТЬ, подёжею, подёжеешь, совер. (обл.). Стать сильнее, здоровее, более дюжим. Мальчишка подюжел за лето.


ПОЕ

ПОЕГОЖУ́, поегозишь. буд. от поегозить.

ПОЕГОЗИ́ТЬ, поегожу, поегозишь, совер. (разг.). Провести некоторое время, егозя, суетливо двигаясь.

ПОЕДА́ТЬ, поедаю, поедаешь. несов. к поесть во 2 и 3 знач.

ПОЕДА́ТЬСЯ, поедаюсь, поедаешься, несов. страд. к поедать.

ПОЕ́ДЕННЫЙ, поеденная, поеденное; поеден, поедена, поедено. прич. страд. прош. от поесть во 2 и 3 знач. Поеденная молью шуба.

ПОЕДИ́М, поедите, поедят. мн. буд. от поесть.

ПОЕДИ́НОК, поединка, муж. борьба с оружием в руках двух противников, по вызову одного из них; дуэль. Вызвать на поединок. Убить на поединке. Поединок на пистолетах.
| Вообще борьба двух противников. Поединок боксеров.
| перен. ... Статья полностью

ПОЕДО́М и (обл.) ПОЕДОМ, нареч. только в выражении: есть поедом кого (прост.) — непрестанно бранить, оскорблять.

ПОЕ́ДУ, поедешь. буд. от поехать.

ПОЁЖИВАТЬСЯ, поёживаюсь, поёживаешься. несов. к поежиться.

ПОЁЖИТЬСЯ, поёжусь, поёжишься, совер. (к поеживаться). Провести некоторое время, ежась.

ПО́ЕЗД, поезда, мн. поезда (поезды устар.), муж.
1. ... Статья полностью

ПОЕ́ЗДИТЬ, поезжу [ежьжю], поездишь, совер. Сделать несколько поездок, провести время в езде, в путешествиях. Поездить по свету. «Дайте только поездить по уезду, поразузнать.» Чехов.

ПОЕ́ЗДКА, поездки, жен. Пребывание в езде, короткое путешествие. Поездка по служебным делам. Поездка продолжалась две недели. Совершить поездку.

ПОЕЗДНО́Й, поездная, поездное. прил. к поезд в 1 знач. Поездная бригада. Поездное радио.

ПОЕЗЖА́Й [ежьжя], поезжайте. Форма повел. от неупотребительного гл. поезжать, употр. в знач. повел. к поехать и к ехать.

ПОЕЗЖА́НИН, поезжанина, мн. поезжане, поезжан, муж. (устар. и обл.). Участник свадебного поезда.

ПОЕЗЖА́НКА, поезжанки (устар. и обл.). женск. к поезжанин.

ПОЕ́ЗЖУ, поездишь. буд. от поездить.

ПОЕЛИ́КУ, союз (стар.). Поскольку, так как, потому что.

ПОЕЛО́ЖУ, поелозишь. буд. от поелозить.

ПОЕЛО́ЗИТЬ, поеложу, поеложишь, совер. Провести некоторое время, елозя.

ПОЕ́М, поешь, поест. ед. буд. от поесть.

ПОЁМ, поёма, муж. (обл.). То же, что пойма.

ПОЁМИСТЫЙ, поёмистая, поёмистое; поёмист, поёмиста, поёмисто (обл.). Заливающий во время разлива большое пространство. Поемистая река.

ПОЁМНЫЙ, поёмная, поёмное (обл.). Расположенный на пойме, заливной. «Леса, луга поемные, ручьи и реки русские весною хороши.» Некрасов.

ПОЕ́НИЕ, поения, мн. нет, ср. (спец.). Действие по гл. поить. Поение скота.

ПО́ЕННЫЙ, поенная, поенное; поен, поена, поено, и ПОЁННЫЙ, поённая, поенное; поён, поена, поено. прич. страд. прош. от поить.

ПОЁННЫЙ, см. ПО́ЕННЫЙ.

ПОЁНЫЙ, поёная, поёное (спец.). О телятах — выкормленный молоком.

ПОЁРЗАТЬ, поёрзаю, поёрзаешь, совер. (разг.). Провести некоторое время, ерзая. Поёрзать на стуле.

ПОЕРШИ́ТЬСЯ, поершусь, поершишься, совер. (прост.). Посердиться, погорячиться, выказать строптивость, нежелание согласиться с кем-чем-нибудь.

ПОЕ́СТ. см. поесть.

ПОЕ́СТЬ, поем, поешь, поест, поедим, поедите, поедят, повел. поешь, прош. поел, совер.
1. чего. Съесть немного. Поел супу.
2. (несов. поедать) что ... Статья полностью

ПОЕ́ХАТЬ, поеду, поедешь, в знач. повел. употр. поезжай, совер.
1. (несов. ехать во 2 знач. ... Статья полностью

ПОЕ́ШЬ. см. поесть.

ПОЖА́ДНИЧАТЬ, пожадничаю, пожадничаешь, совер. (разг.). Проявить, выказать жадность в чем-нибудь. Пожадничал, а самому не съесть всего.

ПОЖА́ЛЕННЫЙ, пожаленная, пожаленное; пожален, пожалена, пожалено (разг.). прич. страд. прош. от пожалить.

ПОЖАЛЕ́ТЬ, пожалею, пожалеешь. совер. к жалеть в 1, 2 и 3 знач. «Щепотки волосков лиса не пожалей, остался б хвост у ней.» Крылов.

ПОЖА́ЛИТЬ, пожалю, пожалишь, совер., кого-что (разг.). Ужалить многих.

ПОЖА́ЛИТЬСЯ, пожалюсь, пожалишься (прост. обл.). совер. к жалиться2.

ПОЖА́ЛОВАТЬ, пожалую, пожалуешь, совер. (устар.).
1. совер. к жаловать в 1 и 3 знач. «Пожаловал к вам кто-то на дом.» Грибоедов ... Статья полностью

ПОЖА́ЛОВАТЬСЯ, пожалуюсь, пожалуешься. совер. к жаловаться1.

ПОЖА́ЛУЙ, вводное слово.
1. Вероятно, должно быть, можно предположить. «Вот как вакансия откроется, так, пожалуй, местом и обойдут.» А.Островский. «У тебя, я знаю, мягкая душа: ты, пожалуй, и по гривеннику станешь отваливать.» Гончаров. «Под дверьми, пожалуй, подслушивают.» А.Тургенев ... Статья полностью

ПОЖА́ЛУЙСТА [лос]. Частица, употр. в качестве 1) вежливого обращения в знач. прошу вас. Дайте мне, пожалуйста, воды. Возьмите, пожалуйста, еще кусок. 2) вежливого выражения согласия. — Можете передать мне нож? — Пожалуйста! 3 ... Статья полностью

ПОЖА́Р, пожара, муж.
1. Распространение огня, сопровождающееся уничтожением имущества и всего, что может гореть. Пожар в доме. Пожар на корабле. Случился пожар. Вспыхнул пожар. Народ бежит на пожар. Тушить пожар. Лесной пожар. «То — скосил градом, то — сняло пожаром.» А.Кольцов ... Статья полностью

ПОЖА́РИТЬ, пожарю, пожаришь, совер.
1. что и чего. Подвергнуть что-нибудь жарению в течение некоторого времени, заняться жарением чего-нибудь. Мясо не готово, надо еще пожарить. Надо бы картошки пожарить.
2. что. Сжарить всё, много (разг.). Пожарить все котлеты.

ПОЖА́РИТЬСЯ, пожарюсь, пожаришься, совер.
1. Подвергнуться жарению в течение некоторого времени. Мясо достаточно пожарилось, пора снять с огня.
2. перен. Подвергнуть себя жару, действию горячих лучей (разг.). После купания приятно пожариться на солнце.

ПОЖА́РИЩЕ1, пожарища, муж. (разг.). увел. к пожар. Вчера в городе случился страшный пожарище.

ПОЖА́РИЩЕ2, пожарища, ср. Место, где произошел пожар, остатки сгоревшего (здания, леса и т.п.). Лесное пожарище. На пожарище торчали одни трубы.

ПОЖА́РНИК, пожарника, муж.
1. То же, что пожарный в 3 знач. Самоотверженная работа пожарников.
2. Прежде — пожарный любитель, член добровольной пожарной дружины.

ПОЖА́РНЫЙ, пожарная, пожарное.
1. прил. к пожар. Пожарная тревога. «Пожарный огонь их домы истребил.» Пушкин. Безопасно в пожарном отношении.
| Предназначенный для тушения пожара. Пожарный насос. Пожарный инструмент. Пожарная команда.
2. ... Статья полностью

ПОЖА́ТИЕ, пожатия, ср. Действие по гл. пожать1 в 1 знач. — пожимать. Пожатие руки. «Тяжело пожатье каменной его десницы.» Пушкин.

ПОЖА́ТЫЙ, пожатая, пожатое; пожат, пожата, пожато. прич. страд. прош. от пожать2 в 1 знач.

ПОЖА́ТЬ1, пожму, пожмёшь, совер.
1. (несов. пожимать) что. Охватить пальцами руки, сдавить немного. Пожать руку (в знак приветствия или для выражения сочувствия сжать в своей руке чью-нибудь руку). «Пожали друг другу руки, обменялись радостными взглядами.» А.Тургенев ... Статья полностью

ПОЖА́ТЬ2, пожну, пожнешь, совер.
1. (несов. пожинать) что. Закончить жать, закончить жатву чего-нибудь. Пожать рожь. «Что посеешь, то и пожнешь.» (посл.).
| ... Статья полностью

ПОЖА́ТЬСЯ, пожмусь, пожмёшься, совер.
1. (несов. пожиматься). Съежиться, прижимая руки к туловищу и слегка сутулясь. «Марианна опять пожалась от холода.» А.Тургенев.
2. Пожадничать, поскаредничать (прост.). Пожался, но дал все-таки в долг.

ПОЖГУ́, пожжёшь, пожгут. буд. от пожечь.

ПОЖДА́ТЬ, пожду, пождёшь, прош. пождал, пождала, пождало, совер., кого-что (разг.). Провести некоторое время в ожидании. Я пождал его с полчаса и, не дождавшись, пошел домой.
• ... Статья полностью

ПОЖЕВА́ТЬ, пожую, пожуёшь, совер., что или чего (разг.).
1. (несов. пожевывать). Жуя, провести некоторое время. Лошадь пожевала с полчаса и заснула.
2. Попробовать разжевать, укусить слегка, несколько раз. Он пожевал сливу и выплюнул.

ПОЖЁВЫВАТЬ, пожёвываю, пожёвываешь (разг.). несов. к пожевать в 1 знач.

ПОЖЁГ, пожгла. прош. от пожечь.

ПОЖЕЛА́НИЕ, пожелания, ср. (книж.).
1. Высказанное, выраженное желание чего-нибудь (преим. приятного, доброго). Он отправился в путь, сопровождаемый наилучшими пожеланиями провожавших.
2. Требование, запрос, предложение. Сообщите ваши пожелания. Книга для жалоб и пожеланий.

ПОЖЕЛА́ТЬ, пожелаю, пожелаешь. совер. к желать.

ПОЖЕЛТЕ́ЛЫЙ, пожелтелая, пожелтелое. Желтый, пожелтевший. «Листья пожелтелые по ветру летят.» А.К.Толстой.

ПОЖЕЛТЕ́ТЬ, пожелтею, пожелтеешь. совер. к желтеть в 1 знач. Листья пожелтели и стали осыпаться.

ПОЖЕЛТИ́ТЬ, пожелчу, пожелтишь, совер., что (разг.). Сделать желтым или желтее, покрасить немного желтым.

ПОЖЕМА́НИТЬСЯ, пожеманюсь, пожеманишься, совер. (разг.). Провести некоторое время, жеманясь; проявить некоторое жеманство.

ПОЖЕ́НЕННЫЙ, пожененная, пожененное; поженен, поженена, поженено (разг.). прич. страд. прош. от поженить.

ПОЖЕНИ́ТЬ, поженю, поженишь (разг.). совер. к женить.

ПОЖЕНИ́ТЬСЯ, ед. не употр., поженимся, совер. (разг.). Вступить в брак (о двоих: мужчине и женщине). «По дачной платформе взад и вперед прогуливалась парочка недавно поженившихся супругов.» Чехов.

ПОЖЕ́РТВОВАНИЕ, пожертвования, ср.
1. только ед. Действие по гл. пожертвовать.
2. Дар, взнос, сделанный в пользу лица или учреждения (чаще с целью благотворительности). Сбор пожертвований.

ПОЖЕ́РТВОВАННЫЙ, пожертвованная, пожертвованное; пожертвован, пожертвована, пожертвовано. прич. страд. прош. от пожертвовать (см. жертвовать в 1 знач.).

ПОЖЕ́РТВОВАТЬ, пожертвую, пожертвуешь. совер. к жертвовать. «Вот, я пожертвован кому.» Грибоедов. Пожертвовать жизнью.

ПОЖЕТО́ННЫЙ, пожетонная, пожетонное (спец.). прил., по знач. связанное с оплатой чего-нибудь по жетонам (см. жетон во 2 знач.). Пожетонное вознаграждение.

ПОЖЕ́ЧЬ, пожгу, пожжёшь, пожгут, прош. пожгла, совер. (к пожигать), что.
1. Сжечь в большом количестве, истребить пожаром. Пожечь леса. Неприятель пожег деревни.
2. Провести некоторое время, сжигая, уничтожая в огне что-нибудь.

ПОЖЖЁННЫЙ, пожжённая, пожжённое; пожжён, пожжена, пожжено. прич. страд. прош. от пожечь в 1 знач.

ПОЖЖЁТ, пожжёшь. см. пожечь.

ПОЖИ́ВА, поживы, мн. нет, жен. (разг.). Нажива, выгодно приобретение, то, чем можно поживиться.

ПОЖИВА́ТЬ, поживаю, поживаешь, несов. (разг.). Жить, проводить свою жизнь (обычный вопрос при встрече). «Как-то он поживает на новом месте? Счастливо ль поживаешь с новой любой, с молодой женою?» Пушкин.

ПОЖИВИ́ТЬСЯ, поживлюсь, поживишься, совер. (к устар. живиться; см.), чем (разг. ... Статья полностью

ПОЖИ́ВКА, поживки, жен. (прост.). Пожива. «Но, вместо всех поживок ей, как голодом морить Смоленский стал гостей, она сама к ним в суп попалась.» Крылов (о вороне).

ПОЖИ́ВНЫЙ, поживная, поживное (обл., с.-х.). Находящийся, растущий на пожниве, производящийся по пожниву. Пожнивные культуры. Пожнивные остатки. Пожнивная пахота.

ПОЖИВУ́, поживёшь. буд. от пожить.

ПОЖИ́ВШИЙ, пожившая, пожившее.
1. прич. действ. прош. от пожить. Человек, поживший в деревне.
2. Многое испытавший в своей жизни, изведавший много удовольствий (преим. неод.). Поживший человек.

ПОЖИГА́ТЬ, пожигаю, пожигаешь. несов. к пожечь.

ПОЖИГА́ТЬСЯ, пожигаюсь, пожигаешься, несов. страд. к пожигать (см. пожечь в 1 знач.).

ПОЖИДЕ́ТЬ, пожидею, пожидеешь, совер. (разг.). Стать более жидким. Молоко у коровы пожидело.

ПОЖИ́ЗНЕННЫЙ, пожизненная, пожизненное (офиц.). На всю жизнь, до конца жизни. Пожизненный доход. Пожизненная пенсия.

ПОЖИЛО́Е, пожилого, мн. нет, ср. (разг. устар.). Плата домашним работникам за прослуженное время.
| Плата за наем жилого помещения.

ПОЖИЛО́Й, пожилая, пожилое. Уже не молодой, с признаками приближающейся старости. «В комнату вошел пожилой человек в сером сюртуке с прорехой подмышкой.» Гончаров.

ПОЖИМА́ТЬ, пожимаю, пожимаешь, несов.
1. несов. к пожать1 в 1 знач. Пожимать руку. Пожимать плечами.
2. что. ... Статья полностью

ПОЖИМА́ТЬСЯ, пожимаюсь, пожимаешься. несов. к пожаться в 1 знач.

ПОЖИНА́ТЬ, пожинаю, пожинаешь. несов. к пожать2 в 1 знач.

ПОЖИ́НКИ, пожинок, ед. нет. (обл.). Конец жатвы; праздник окончания жатвы.

ПОЖИРА́ТЬ, пожираю, пожираешь, несов., что.
1. несов. к пожрать. Саранча пожирает посевы, огонь пожирает леса.
2. (совер. нет) перен. ... Статья полностью

ПОЖИРЕ́ТЬ, пожирею, пожиреешь (разг.). совер. к жиреть. Свиньи пожирели.

ПОЖИРНЕ́ТЬ, пожирнею, пожирнеешь, совер. (прост.). То же, что пожиреть.

ПОЖИ́ТКИ, пожитков, ед. (редк.) пожиток, пожитка, муж. (разг.). Мелкое имущество, домашние вещи, скраб. «Ни кола, ни двора, зипун — весь пожиток.» И.Никитин.

ПО́ЖИТЫЙ, пожитая, пожитое; пожит, пожита, пожито. прич. страд. прош. от пожить в 1 знач.

ПОЖИ́ТЬ, поживу, поживёшь, прош. пожил, пожила, пожило; поживший, совер.
1. что и без доп. Совершить, проявить что-нибудь (какое-нибудь действие) в соответствии с 1, 2, 3 и 4 знач. ... Статья полностью

ПОЖМУ́, пожмусь, пожмёшь, пожмёшься. буд. от пожать1, пожаться.

ПО́ЖНИВО, пожнива, ср. (обл., с.-х.). То же, что жнивье в 1 знач.

ПОЖНУ́, пожнёшь. буд. от пожать2.

ПО́ЖНЯ, пожни, род. мн. пожен, жен. (с.-х.).
1. То же, что пожниво. Пахать пожню. Пасти скот по пожне.
2. ... Статья полностью

ПОЖО́Г, пожога, муж., и ПОЖОГА, пожоги, жен. (обл.). Площадь, где сожжен лес. «Сеять лен по старпашням и по лесным пожогам.» М.Горький.

ПОЖО́ГА, см. пожо́г.

ПОЖО́ЛКНУТЬ, пожолкну, пожолкнешь, совер. (обл.). Пожелтеть.

ПО́ЖРАННЫЙ, пожранная, пожранное; пожран, пожрана, пожрано. прич. страд. прош. от пожрать.

ПОЖРА́ТЬ, пожру, пожрёшь, прош. пожрал, пожрала, пожрало, совер. (к пожирать), кого-что.
1. О животных: съесть, уничтожить с жадностью.
| О людях: съесть без остатка с жадностью (прост. ... Статья полностью

ПОЖУИ́РОВАТЬ, пожуирую, пожуируешь, совер. (устар.). Провести некоторое время, жуируя. «Было ваше времечко, господа, пожуировали; теперь времечко прошло.» Салтыков-Щедрин.

ПОЖУРЁННЫЙ, пожурённая, пожурённое; пожурён, пожурена, пожурено (разг.). прич. страд. прош. от пожурить в 1 знач.

ПОЖУРИ́ТЬ, пожурю, пожуришь, совер., кого-что (разг.).
1. совер. к журить.
2. Провести некоторое время, журя кого-нибудь. Пожурила его с полчаса за шалости.

ПОЖУ́ХНУТЬ, пожухну, пожухнешь, прош. пожух, пожухла (обл. и спец.). совер. к жухнуть.

ПОЖУ́ЧЕННЫЙ, пожученная, пожученное; пожучен, пожучена, пожучено (разг. фам.). прич. страд. прош. от пожучить.

ПОЖУ́ЧИТЬ, пожучу, пожучишь, совер., кого-что (разг. фам.). Провести некоторое время, жуча, терзая кого-нибудь выговорами и строгим обращением; выругать, побранить.

ПОЖУЮ́, пожуёшь. буд. от пожевать.

ПО́ЗА, позы, жен. (франц. pose).
1. Положение, принимаемое человеческим телом. «Он садился... и замирал в усталой позе, тупо глядя на стену дома.» М.Горький. Он полулежал на диване в небрежной позе. Живописная поза.
| ... Статья полностью

ПО-ЗА (без удар.), предлог с вин. и твор. (обл.). Позади кого-чего-нибудь, за кем-чем-нибудь. «Здесь Чичиков... скорее за шапку да по-за спиною капитана-исправника выскользнул на крыльцо.» Гоголь.

ПОЗА... Сложная приставка; см. по...1 в 6 знач.

ПОЗАБА́ВИТЬ, позабавлю, позабавишь, совер., кого-что. Повеселить, развлечь, забавить немного. «Нельзя ли друга чем потешить, позабавить.» Крылов.

ПОЗАБА́ВИТЬСЯ, позабавлюсь, позабавишься, совер. Повеселиться, развлечься немного.

ПОЗАБО́ТИТЬСЯ, позубоочусь, позуботишься. совер. к заботиться.

ПОЗАБУ́ДУ, позабудешь. буд. от позабыть.

ПОЗАБЫВА́ТЬ1, позабываю, позабываешь (разг.). несов. к позабыть.

ПОЗАБЫВА́ТЬ2, буд. не употр., совер., кого-что (разг. фам.). Забыть постепенно, мало-помалу. Порастерял, позабывал всех друзей.

ПОЗАБЫ́ТЫЙ, позабытая, позабытое; позабыт, позабыта, позабыто (разг.). прич. страд. прош. от позабыть (см. забыть в 1, 2, 3 и 4 знач.).

ПОЗАБЫ́ТЬ, позабуду, позабудешь, совер. (к позабывать1), кого-что, о ком-чем или с инф. (разг.). То же, что забыть ... Статья полностью

ПОЗАБЫ́ТЬСЯ, позабудусь, позабудешься, совер. (разг.). То же, что забыться в 1, 2, 3 и 5 знач. «И не прогнать ей дум своих, не позабыться сном.» Некрасов.

ПОЗАВИ́ДОВАТЬ, позавидую, позавидуешь. совер. к завидовать. «Счастливой девической доле позавидовал недруг людской.» Плещеев.

ПОЗА́ВТРАКАТЬ, позавтракаю, позавтракаешь. совер. к завтракать. «На ель ворона взгромоздясь, позавтракать было совсем уж собралась.» Крылов.

ПОЗАВЧЕРА́, нареч. (разг.). То же, что третьего дня; на день раньше, чем вчера, два дня тому назад. «Позавчера папа нас грушами угощал.» Чехов.

ПОЗАВЧЕРА́ШНИЙ, позавчерашная, позавчерашнее (разг.). Случившийся, происшедший, вышедший позавчера. Позавчерашний номер газеты.

ПОЗАДИ́1, пред. с род.
1. Следом за кем-чем-нибудь, отставая от кого-чего-нибудь (при гл., означающих направление, движение). Он шел позади всех.
2. ... Статья полностью

ПОЗАДИ́2, нареч. Сзади, за спиной, с обратной стороны. Он сидел позади, в десятом ряду.
| перен. В прошлом. «И вот я смотрю яснее вперед: самое тяжелое позади.» Гончаров.

ПОЗА́ДЬ, пред. с род. и нареч. (прост. обл.). Позади. «Во все время разговора он стоял позадь забора.» Пушкин.

ПОЗАИ́МСТВОВАННЫЙ, позаимствованная, позаимствованное; позаимствован, позаимствована, позаимствовано. прич. страд. прош. от позаимствовать.

ПОЗАИ́МСТВОВАТЬ, позаимствую, позаимствуешь, совер., что.
1. То же, что совер. заимствовать. Позаимствовать сюжет. Позаимствовать метод.
2. Занять, взять в долг (разг.). Позаимствовал у него пять рублей.

ПОЗАНИМА́ТЬСЯ, позанимаюсь, позанимаешься, совер. (разг.). Провести некоторое время в занятиях, немного поработать. «Ты бы пошел, позанимался со Степой.» Чехов.

ПОЗАНЯ́ТЬСЯ, позаймусь, позаймёшься, прош. позанялся, позанялась; позанявившийся, совер. (разг.). Немного заняться чем-нибудь, поработать. Позаняться делом.

ПОЗАПРО́ШЛЫЙ, позапрошлая, позапрошлое (разг.). При определении времени — непосредственно предшествующий прошлому, только что прошедшему. Позапрошлый год. Позапрошлый месяц.

ПОЗА́РИТЬСЯ, позарюсь, позаришься (прост.). совер. к зариться. Позариться на чужие деньги.

ПО́ЗВАННЫЙ, позванная, позванное; позван, позвана, позвано. прич. страд. прош. от позвать.

ПОЗВА́ТЬ, позову, позовёшь, прош. позвал (позвал устар.), позвала, позвало. совер. к звать в 1 знач. «И верного позвал раба своего.» Пушкин ... Статья полностью

ПОЗВЕНЕ́ТЬ, позвеню, позвенишь, совер. О звонке, колокольчике: издать звук в течение некоторого времени.

ПОЗВОЛЕ́НИЕ, позволения, мн. нет, ср. Разрешение, согласие, дающее право сделать что-нибудь. Попросить позволения уйти. Получить позволение уехать из города. Дать позволение.
• С вашего позволения (разг. ... Статья полностью

ПОЗВО́ЛЕННЫЙ, позволенная, позволенное; позволен, позволена, позволено. прич. страд. прош. от позволить в 1 знач.

ПОЗВОЛИ́ТЕЛЬНЫЙ, позволительная, позволительное; позволителен, позволительна, позволительно (книж.). Допустимый, возможный, не возбраняемый. Позволительно сомневаться. Но позволительно спросить...

ПОЗВО́ЛИТЬ, позволю, позволишь, совер. (к позволять), кому, с инф. и что.
1. Дать право или возможность делать что-нибудь, разрешить; ант. запретить ... Статья полностью

ПОЗВОЛЯ́ТЬ, позволяю, позволяешь. несов. к позволить.

ПОЗВОЛЯ́ТЬСЯ, позволяюсь, позволяешься, несов. страд. к позволять. Ему все позволяется делать.

ПОЗВОНИ́ТЬ, позвоню, позвонишь (позвонишь прост.). совер. к звонить в 1, 2 и 3 знач.

ПОЗВОНИ́ТЬСЯ, позвонюсь, позвонишься (позвонишься прост.) (разг.). совер. к звониться.

ПОЗВОНКИ́, позвонков, ед. позвонок, позвонка, муж. Отдельные округлые хрящи или кости, образующие позвоночник. Позвоночный столб человека состоит из семи шейных позвонков, двенадцати грудных, пяти поясничных, пяти крестцовых и четырех хвостцовых.

ПОЗВОНО́ЧНИК, позвоночника, муж. Спинная скелетная ось, состоящая из позвонков, облекающая дугами позвонков спинной мозг у позвоночных животных; то же, что позвоночный столб, спинной хребет.

ПОЗВОНО́ЧНЫЙ, позвоночная, позвоночное.
1. прил. к позвонок (см. позвонки). Позвоночный столб (то же, что позвоночник ... Статья полностью

ПОЗВУЧА́ТЬ, позвучу, позвучишь, совер. Прозвучать в течение некоторого времени.

ПОЗДНЕ́ЙШИЙ, позднейшая, позднейшее.
1. превосх. к поздний (устар. редк.).
2. Совершившийся или произведенный после чего-нибудь, последующий (книж. ... Статья полностью

ПОЗДНЕ́НЬКО, нареч. (разг. фам.). Очень поздно. Поздненько он пришел.

ПОЗДНЕСПЕ́ЛОСТЬ, позднеспелости, мн. нет, жен. (с.-х.). Свойство (плодов, злаков) созревать поздно, позднее, чем другие. Позднеспелость некоторых сортов пшеницы.

ПО́ЗДНИЙ, поздняя, позднее.
1. О частях дня, года: приближающийся к своему концу, проходящий. Поздний вечер. Поздний час. Засиделись до поздней ночи. «Дни поздней осени бранят обыкновенно.» Пушкин. — Поздняя осень. «Грачи улетели, лес обнаружился, поля опустели.» Некрасов.
2. ... Статья полностью

ПО́ЗДНО, нареч.
1. В соединении со словами, означающими период времени — к концу этого периода, когда уже прошла большая его часть. Поздно вечером. Поздно осенью. «Поздно ночью из похода воротился воевода.» Пушкин.
2. После обычного или установленного времени. Он начал учиться поздно. В дождливое лето рожь созревает поздно. Поздно вернуться домой. Поздно встать. Поздно лечь.

ПОЗДОРО́ВАТЬСЯ, поздороваюсь, поздороваешься. совер. к здороваться.

ПОЗДОРОВЕ́ТЬ, поздоровею, поздоровеешь. совер. к здороветь. Поздоровел за лето.

ПОЗДОРО́ВИТЬСЯ, поздоровится, безл., совер. только в выражении: не поздоровится кому от кого-чего (разг.) — будет неприятно, плохо придется, причинит неприятные последствия. «Не поздоровится от этаких похвал!» Грибоедов.

ПОЗДРАВИ́ТЕЛЬ, поздравителя, муж. Тот, кто поздравляет, человек, явившийся с поздравлением.

ПОЗДРАВИ́ТЕЛЬНЫЙ, поздравительная, поздравительное. прил. к поздравление, содержащий поздравление, сделанный с целью поздравления. Поздравительная телеграмма.

ПОЗДРА́ВИТЬ, поздравлю, поздравишь, совер. (к поздравлять), кого-что с чем. Выразить кому-чему-нибудь чувство радости, приветствовать в связи с каким-нибудь приятным случаем или событием. Поздравить с успехом. Поздравить с наградой. Поздравить с праздником. Поздравить с победой. Поздравить с днем рожденья.

ПОЗДРАВЛЕ́НИЕ, поздравления, ср. Действие по гл. поздравить-поздравлять. Принести поздравление. Принимать поздравления. Письмо с поздравлением.
| Приветствие, письмо, содержащее приветственный текст по какому-нибудь случаю. Получил по почте поздравление.

ПОЗДРА́ВЛЕННЫЙ, поздравленная, поздравленное; поздравлен, поздравлена, поздравлено. прич. страд. прош. от поздравить.

ПОЗДРАВЛЯ́ТЬ, поздравляю, поздравляешь. несов. к поздравить.
• (С чем вас и) поздравляю (разг. ирон.) — выражение некоторого злорадства или комическое выражение сочувствия при неудаче или при неприятности.

ПОЗДРАВЛЯ́ТЬСЯ, поздравляюсь, поздравляешься, несов. страд. к поздравлять.

ПОЗЕВА́ТЬ, позеваю, позеваешь, совер. (разг.). Зевнуть несколько раз. Позевал и пошел спать.
| перен. Провести время невнимательно, со скукой и равнодушно относясь к чему-нибудь. Позевал на скучном докладе.

ПОЗЁВКА, позёвки, жен. (прост.). Зеванье.

ПОЗЁВЫВАТЬ, позёвываю, позёвываешь, несов. (разг.). Время от времени зевать. «Позевывая, крутят папиросы.» М.Горький.

ПОЗЕЛЕНЁННЫЙ, позеленённая, позеленённое; позеленён, позеленена, позеленено (разг.). прич. страд. прош. от позеленить.

ПОЗЕЛЕНЕ́ТЬ, позеленею, позеленеешь. совер. к зеленеть в 1 знач. Бронза позеленела. Позеленел от досады.

ПОЗЕЛЕНИ́ТЬ, позеленю, позеленишь, совер., что (разг.). Покрасить зеленым.

ПОЗЁМ, позёма, мн. нет, муж. (с.-х.). Навоз для удобрения. Возить позём на поля.

ПОЗЕМЕ́ЛЬНЫЙ, поземельная, поземельное. прил., по знач. связанное с землепользованием. Поземельный налог. Поземельное обложение. Поземельная рента.

ПОЗЕ́МИЦА, поземицы, жен. Вьюга, во время которой дует низовой ветер.

ПОЗЁМКА, позёмки, жен. (разг.). То же, что поземица.

ПОЗЁМНЫЙ, позёмная, позёмное.
1. прил. к позем (с.-х.).
2. О вьюге, метели: с ветром, дующим по низу. Поземная метель.
3. в знач. сущ. ... Статья полностью

ПОЗЁР, позёра, муж. (франц. poseur). Неискренний человек, заботящийся о внешнем эффекте своего поведения и своих речей, любящий принимать позу.

ПОЗЁРКА, позёрки. женск. к позер. «Она вся — ложь, она комедиантка, она позерка.» А.Тургенев.

ПО́ЗЖЕ, нареч. сравн. к поздно. Пришел позже меня.

ПОЗИМОВА́ТЬ, позимую, позимуешь, совер. (разг.). Провести зиму, зимовку.

ПОЗИ́РОВАТЬ, позирую, позируешь, несов. (от франц. poser).
1. Приняв определенное положение, служить моделью художнику или объектом для съемки. Позировать для портрета. Позировать фотографу.
2. перен. Вести себя неискренно, поступать, как позер.

ПОЗИТИ́В, позитива, муж. (от лат. positivus — положительный) (фото). Снимок с негатива на светочувствительной бумаге или на специальном стекле, дающий действительное изображение, в котором светлым частям предмета соответствуют светлые части изображения и темным — темные.

ПОЗИТИВИ́ЗМ, позитивизма, мн. нет, муж. (от лат. positivus — положительный) (книж.).
1. Разновидность субъективно-идеалистического философского направления, основанная франц. ... Статья полностью

ПОЗИТИВИ́СТ, позитивиста, муж. (книж.). Последователь, сторонник позитивизма.

ПОЗИТИВИ́СТКА, позитивистки (книж.). женск. к позитивист.

ПОЗИТИВИ́СТСКИЙ, позитивистская, позитивистское (книж.). прил. к позитивизм и к позитивист. Позитивистские взгляды.

ПОЗИТИ́ВНОСТЬ, позитивности, мн. нет, жен. (книж.). отвл. сущ. к позитивный в 1 и 2 знач. Позитивность взглядов.

ПОЗИТИ́ВНЫЙ, позитивная, позитивное; позитивен, позитивна, позитивно (лат. positivus — положительный) (книж.).
1. Основанный на опыте, на фактах, реальный. «...Буржуазия обманывает народ всякими "позитивными" национальными программами.» Ленин ... Статья полностью

ПОЗИТРО́Н, позитрона, муж. (от слов позитивный и электрон) (физ.). Положительный электрон.

ПОЗИТУ́РА, позитуры, жен. (лат. positura) (спец. стар. и ирон.). Положение тела, то же, что поза ... Статья полностью

ПОЗИЦИО́ННОСТЬ, позиционности, мн. нет, жен. (неол.).
1. Условия ведения и обстановка позиционной войны. Позиционность мешала маневренности войск.
2. отвл. ... Статья полностью

ПОЗИЦИО́ННЫЙ, позиционная, позиционное.
1. прил. к позиция во 2 знач. Позиционная жизнь. Позиционная война (такой характер ведения войны, когда боевые действия направлены главным образом на защиту укрепленной полосы непрерывного фронта, не маневренная).
2. ... Статья полностью

ПОЗИ́ЦИЯ, позиции, жен. (лат. positio — положение).
1. Положение, расположение (книж.). Сильная позиция гласного в слове.
2. Место, служащее для расположения войск в бою (воен. ... Статья полностью

ПОЗЛАТИ́ТЬ, позлащу, позлатишь, совер. (к позлащать), кого-что (церк. книж., поэт. устар. ... Статья полностью

ПОЗЛАЩА́ТЬ, позлащаю, позлащаешь (церк. книж., поэт. устар.). несов. к позлатить.

ПОЗЛАЩЁННЫЙ, позлащённая, позлащённое; позлащён, позлащена, позлащено (церк. книж., поэт. устар.). прич. страд. прош. от позлатить.

ПОЗЛАЩУ́, позлатишь. буд. от позлатить.

ПОЗЛЁННЫЙ, позлённая, позлённое; позлён, позлена, позлено. прич. страд. прош. от позлить.

ПОЗЛИ́ТЬ, позлю, позлишь, совер., кого-что. Стараясь разозлить, подразнить, посердить в течение некоторого времени.

ПОЗЛИ́ТЬСЯ, позлюсь, позлишься, совер. (разг.). Пробыть некоторое время в раздражении, злобе, досаде. Позлится, позлится и успокоится.

ПОЗЛО́БСТВОВАТЬ, позлобствую, позлобствуешь, совер. (книж.). Провести некоторое время, злобствуя.

ПОЗЛОРА́ДСТВОВАТЬ, позлорадствую, позлорадствуешь, совер. (книж.). Провести некоторое время, злорадствуя. Позлорадствовать над несчастьем соперника.

ПОЗЛОСЛО́ВИТЬ, позлословлю, позлословишь, совер. (книж.). Провести некоторое время, злословя. Позлословить над ближними.

ПОЗНАВА́ЕМОСТЬ, познаваемости, мн. нет, жен. (книж. филос.). Возможность познания. «...Все материалисты стоят за познаваемость вещей в себе.» Ленин.

ПОЗНАВА́ЕМЫЙ, познаваемая, познаваемое; познаваем, познаваема, познаваемо (книж.).
1. прич. страд. наст. от познавать.
2. ... Статья полностью

ПОЗНАВА́НИЕ, познавания, мн. нет, ср. (книж., филос.). Действие по гл. познавать.

ПОЗНАВА́ТЕЛЬНЫЙ, познавательная, познавательное (книж., филос.). прил. к познание; служащий для познания, дающий познание. Познавательный процесс.

ПОЗНАВА́ТЬ, познаю, познаёшь (книж.). несов. к познать. «...Марксистский философский материализм исходит из того, что мир и его закономерности вполне познаваемы...» История ВКП(б).

ПОЗНАВА́ТЬСЯ, познаюсь, познаёшься, несов. (книж.).
1. Становиться известным, ясным, узнаваться. Друзья познаются в беде.
2. страд. к познавать.

ПОЗНАКО́МИТЬ, познакомлю, познакомишь, совер., кого-что.
1. совер. к знакомить. Познакомить с началами высшей математики.
2. Дать кому-чему-нибудь возможность узнать, испытать. Обстоятельства жизни познакомили его со страданиями.

ПОЗНАКО́МИТЬСЯ, познакомлюсь, познакомишься, совер., с кем-чем.
1. совер. к знакомиться. «С покойницей ее матушкой я незадолго до смерти познакомился.» А.Тургенев ... Статья полностью

ПОЗНАКО́МЛЕННЫЙ, познакомленная, познакомленное; познакомлен, познакомлена, познакомлено. прич. страд. прош. от познакомить.

ПОЗНА́НИЕ, познания, ср. (книж.).
1. только ед. Действие по гл. познать в 1 знач. ... Статья полностью

ПО́ЗНАННЫЙ, познанная, познанное; познан, познана, познано (книж.). прич. страд. прош. от познать.

ПОЗНА́ТЬ, познаю, познаешь, совер. (к познавать) (книж.), кого-что.
1. Получить знание чего-нибудь (филос.). Познать сущность вещей. Познать природу.
2. ... Статья полностью

ПОЗНА́Ю, познаешь. буд. от познать.

ПОЗНАЮ́, познаюсь, познаёшь, познаёшься. наст. от познавать, познаваться.

ПОЗОВУ́, позовёшь. буд. от позвать.

ПОЗОЛО́ТА, позолоты, мн. нет, жен. Тонкий слой золота, наложенного на поверхность предмета.

ПОЗОЛОТИ́ТЬ, позолочу, позолотишь, совер.
1. совер. к золотить.
2. Провести некоторое время, золотя что-нибудь.
• Позолотить пилюлю — см. пилюля.

ПОЗОЛО́ТЧИК, позолотчика, муж. Мастер, специалист по золочению.

ПОЗОЛО́ЧЕННЫЙ, позолоченная, позолоченное; позолочен, позолочена, позолочено.
1. прич. страд. прош. от позолотить в 1 знач.
2. ... Статья полностью

ПОЗОЛОЧУ́, позолотишь. буд. от позолотить.

ПОЗО́Р, позора, мн. нет, муж.
1. Бесчестье, постыдное для кого-чего-нибудь положение, вызывающее презрение. «- Как вдруг — о чудо, о позор! Заговорил оракул вздор.» Крылов. «Не вынесла душа поэта позора мелочных обид.» Лермонтов ... Статья полностью

ПОЗО́РИТЬ, позорю, позоришь, несов. (к опозорить), кого-что.
1. Навлекать позор, бесчестие на кого-что-нибудь. Позорить доброе имя. Своими поступками он позорит отца.
2. ... Статья полностью

ПОЗО́РИТЬСЯ, позорюсь, позоришься, несов. (к опозориться). Навлекать на себя презрение, ставить себя в неловкое или постыдное положение. Не выступил без подготовки, не желая позориться.

ПОЗО́РИЩЕ, позорища, ср.
1. Зрелище (устар.). «Обращены в позорище вражды моря и суша.» Некрасов.
2. Позорное явление, позор.

ПОЗО́РНЫЙ, позорная, позорное; позорен, позорна, позорно.
1. Постыдный, навлекающий позор, бесчестье. Позорное поведение. Позорный поступок. Позорные для него известия. Позорно (нареч.) ведет себя.
2. ... Статья полностью

ПОЗУМЕ́НТ, позумента, муж. (от франц. passement — оторочка). Шитая золотом или мишурой тесьма, служащая для оторочки одежды, мягкой мебели и пр. Мундир с золотым позументом.

ПОЗУМЕ́НТНЫЙ, позументная, позументное. прил. к позумент; изготовляющий позумент. Позументный мастер. Позументная мастерская.

ПОЗУМЕ́НТОВЫЙ, позументованная, позументованное. Сделанный с позументом или из позумента. Позументовая обшивка.

ПОЗУМЕ́НТЩИК, позуме́нтщика, муж. Мастер, изготовляющий позументы.

ПОЗЫ́В и (разг.). ПОЗЫВ, позыва, муж.
1. Зов, призыв, побуждение (устар.). «Теперь позыву одному оно послушно.» Пушкин (о сердце).
2. ... Статья полностью

ПОЗЫВА́ТЬ, позываю, позываешь, несов., кого-что (разг.).
1. Склонять, влечь к чему-нибудь, направлять на что-нибудь (устар.). «Чуть солнце просияло, желанье позывать бедняжку дале стало.» Крылов ... Статья полностью

ПОЗЫВНО́Й, позывная, позывное и ПОЗЫВНЫЙ, позывная, позывное (мор., радио).
1. Производимый с целью привлечения внимания. Позывной сигнал.
2. в знач. сущ. позывные, позывных, ед. ... Статья полностью

ПОЗЫ́ВНЫЙ, см. позывно́й.

ПОЗЯ́БНУТЬ, позябнну, позябннешь, прош. поззяб, позябла, совер. О растениях (многих, всех): погибнуть от холода. Все всходы позябли.

ПОИГРА́ТЬ, поиграю, поиграешь, совер. Провести некоторое время в игре, играя, за игрой. Поиграть в шахматы. Поиграть в крокет. Поиграть на скрипке. Поиграть с ребенком.

ПОИ́ГРЫВАТЬ, поигрываю, поигрываешь, несов. (разг.). Играть по временам, не всегда. Поигрывает в картишки с соседом.

ПОИЗ..., также поизо..., поизъ..., поис... (см. соответственно изо..., изъ..., ис...). Сложная приставка; см. по...1 в 6 знач.

ПОИЗДЕРЖА́ТЬ, поиздержу, поиздержишь, совер., что (разг.). Израсходовать (некоторую или значительную часть денег).

ПОИЗДЕРЖА́ТЬСЯ, поиздержусь, поиздержишься, совер. (разг.). Поиздержав деньги, ощутить в них недостаток, нужду. В дороге я поиздержался.

ПОИЗО..., поизъ. см. поиз....

ПОИКА́ТЬ, поикаю, поикаешь, совер. (разг.). Икнуть несколько раз; провести некоторое время, икая.

ПОИ́КИВАТЬ, поикиваю, поикиваешь, несов. (разг.). Икать время от времени. «Дьяк нажрался пирогов и сидит между окон на лавке, поикивая в дремоте.» А.Н.Толстой.

ПОИ́ЛЕЦ, поильца, муж. (прост. и нар.-поэт.). употр. только в сочетании со словом кормилец, как усиление. Поилец-кормилец ты мой. (первонач. тот, кто поит.)

ПОИ́ЛКА, поилки, жен.
1. Сосуд, из которого поят скот и птицу (с.-х.).
2. Чашечка с длинным носиком и полузакрытым верхом, из которой поят слабых больных (спец.).

ПОИМЁННО, нареч. Называя каждого по имени. Вызывать поимённо.

ПОИМЁННЫЙ, поимённая, поимённое. Содержащий перечень имен. Поимённый список.
• Поименное голосование (офиц.) — голосование каждым отдельно с записью имени голосующего.

ПОИМЕНО́ВАННЫЙ, поименованная, поименованное; поименован, поименована, поименовано (офиц.). прич. страд. прош. от поименовать. Поименованные лица должны явиться за получением удостоверений.

ПОИМЕНОВА́ТЬ, поименую, поименуешь, совер., кого-что (офиц.). Назвать по именам, перечислить. Поименовать свидетелей. Поименовать найденные вещи.

ПОИМЕ́ТЬ, поимею, поимеешь, совер. (прост.). употр. неправ. вместо иметь в некоторых выражениях, напр. поимейте в виду и т.п.

ПОИ́МИСТЫЙ, поимистая, поимистое; поимист, поимиста, поимисто (охот.). Такой, который хорошо хватает и держит зверя. Поимистый хорт.

ПОИ́МКА, поимки, мн. нет, жен. Действие по гл. поймать (см. ловить в 1 и 2 знач.). Поимка воров.

ПОИМУ́ЩЕСТВЕННЫЙ, поимущественная, поимущественное (юр., офиц.). О налоге, сборе: взимаемый с имущества, имеющий своим объектом имущество. Поимущественный налог.

ПОИ́МЧИВЫЙ, поимчивая, поимчивое; поимчив, поимчива, поимчиво (охот.). То же, что поимистый.

ПОИНТЕРЕСОВА́ТЬСЯ, поинтересуюсь, поинтересуешься, совер. (к интересоваться). Проявить интерес, любопытство, внимательность. Я поинтересовался узнать, что там произошло.

ПОИНТРИГОВА́ТЬ, поинтригую, поинтригуешь, совер., кого-что и без доп. Провести некоторое время, интригуя.

ПОИС... см. поиз....

ПО́ИСК, поиска, муж.
1. только мн. Действие по гл. искать в 1, 2 и 3 знач. ... Статья полностью

ПОИСКА́ТЬ, поищу, поищешь, совер., кого-что. Заняться поисками кого-чего-нибудь. Поискал книгу, но не нашел. «- Да вы поищите-то получше! У вас там, я знаю, в кармане-то с правой стороны прореха.» Гоголь.

ПО́ИСКОВЫЙ и ПОИСКО́ВЫЙ, поисковая, поисковое (спец.). прил. к поиск в 4 знач. Поисковая партия. Поисковые работы. Поисковые суда.

ПОИ́СТИНЕ, нареч. (книж.). В самом деле, действительно, в точном смысле слова. «Германские фашисты поистине заслужили геростратову славу современных каннибалов, что в переводе на русский язык означает — современных людоедов.» Молотов.

ПОИСТРА́ТИТЬ, поистрачу, поистратишь, совер., что (разг.). То же, что поиздержать.

ПОИСТРА́ТИТЬСЯ, поистрачусь, поистратишься, совер. (разг.). То же, что поиздержаться.

ПОИСТРА́ЧЕННЫЙ, поистраченная, поистраченное; поистрачен, поистрачена, поистрачено (разг.). прич. страд. прош. от поистратить.

ПОИСТРА́ЧУ, поистрачусь, поистратишь, поистратишься. буд. от поистратить, поистратиться.

ПОИ́ТЬ, пою, поишь, повел. пои (пой прост.), несов., кого-что.
1. Давать кому-нибудь пить. Поить скот. «С громом выводят, поят лошадей.» Некрасов. «Купайте, кормите отборным зерном, водой ключевою поите.» Пушкин ... Статья полностью

ПОИЩУ́, поищешь. буд. от поискать.

ПОЙ1. повел. от петь.

ПОЙ2. см. поить.

ПО́ЙКА, пойки, мн. нет, жен. (обл.). Действие по гл. поить в 1 знач. Пойка телят.

ПО́ЙЛО, пойла, ср.
1. Питье для скота, обычно с прибавлением отрубей, муки.
| Невкусный напиток (пренебр.).
2. Место, где поят скот (обл.).

ПОЙЛУ́ШКА, пойлушки, жен. (с.-х.). То же, что поилка в 1 знач. Пойлушки в курятниках.

ПО́ЙМА, поймы, род. мн. пойм, жен. Заливаемая во время половодья и паводков низкая часть речной долины, где растут хорошие травы, заливной луг.

ПО́ЙМАННЫЙ, пойманная, пойманное; пойман, поймана, поймано. прич. страд. прош. от поймать.

ПОЙМА́ТЬ, поймаю, поймаешь. совер. к ловить. «Поймать ерша или окуня — это такое блаженство.» Чехов. Поймать мяч. Поймать мужу. Поймать беглеца.

ПОЙМУ́, поймёшь. буд. от понять1.

ПО́ЙНТЕР и (разг.) понтер, пойнтера, муж. (англ. pointer). Охотничья собака из породы гладкошерстных лягавых.

ПОЙТИ́ пойду́, пойдёшь, повел. пойди́ и (разг.) поди́, прош. пошёл, пошла́; поше́дший; пойдя́ и (прост.). поше́дши, сов.
1. ... Статья полностью

ПОКА́, нареч. [из покамест, а это из «по ка места́» — по какое время].
1. В данный момент, сейчас, в течение нек-рого времени; в ожидании. Я пока подожду. Вы посидите, а я пока схожу за водой. Пока мне ста рублей достаточно. «Я пока подзубрю немножко.» Чехов ... Статья полностью

ПОКАДИ́ТЬ, покажу, покадишь, совер. Провести некоторое время, кадя.

ПОКАЖУ́1, покадишь. буд. от покадить.

ПОКАЖУ́2, покажусь, покажешь, покажешься. буд. от показать, показаться.

ПОКА́З, показа, мн. нет, муж. Действие по гл. показать в 1, 2, 4, 5 и 8 знач. — показывать (прост. ... Статья полностью

ПОКАЗА́НИЕ, показания, ср. (книж.).
1. Свидетельство, знак (слово, запись и т.п.), по которому можно судить о чем-нибудь. Показания источников о времени этого события расходятся. Собрать показания древних авторов о чем-нибудь.
2. ... Статья полностью

ПОКА́ЗАННЫЙ, показанная, показанное; показан, показана, показано.
1. прич. страд. прош. от показать во всех знач., кроме 3 и 9.
2. ... Статья полностью

ПОКАЗА́ТЕЛЬ, показателя, муж. (книж.).
1. Цифра или буква, обозначающая степень, в которую возводится данное количество (мат.). Показатель степени.
2. ... Статья полностью

ПОКАЗА́ТЕЛЬНЫЙ, показательная, показательное; показателен, показательна, показательно (книж.).
1. Дающий основание для выводов, характерный, весьма типичный, могущий быть показателем (во 2 знач.) Это явление весьма показательно.
2. ... Статья полностью

ПОКАЗА́ТЬ покажу́, пока́жешь, сов. к показывать.
1. кому-чему что. Дать видеть, представить для разглядывания. Он показал мне свою картину.
|| Предъявить для просмотра, проверки. Покажите ваши документы.
|| ... Статья полностью

ПОКАЗА́ТЬСЯ, покажусь, покажешься, совер.
1. совер. к казаться в 1 и 2 знач. «Десять секунд, которые просидели с закрытыми дверьми, показались мне за целый час.» Л.Толстой ... Статья полностью

ПОКАЗНО́Й, показная, показное.
1. Лучший, сделанный как образец. Показной товар.
2. Рассчитанный только на внешний эффект, по существу несостоятельный, негодный. Показная сторона дела. Показные слезы.

ПОКА́ЗЫВАТЬ, показываю, показываешь. несов. к показать.
• Глаз (или носа) не показывать куда (разг.) — не приходить, долгое время отсутствовать.

ПОКА́ЗЫВАТЬСЯ, показываюсь, показываешься, несов.
1. несов. к показаться во 2 и 3 знач. «По праздникам на базарах опасно было показываться в нерусском платье.» А.Н.Толстой ... Статья полностью

ПО-КАКО́ВСКИ. см. каковский.

ПОКАЛЁННЫЙ, покалённая, покалённое; покалён, покалена, покалено. прич. страд. прош. от покалить.

ПОКАЛИ́ТЬ, покалю, покалишь, совер., что. Несколько, в течение некоторого времени подвергнуть калению.

ПОКА́ЛЫВАТЬ, покалываю, покалываешь, несов. (разг.).
1. несов. к поколоть. Покалывать иголкой. В боку покалывает.
2. Не спеша или изредка колоть. Он изредка покалывает дрова.

ПОКАЛЯ́КАТЬ, покалякаю, покалякаешь, совер., с кем-чем (прост. фам.). совер. к калякать; провести некоторое время, калякая. Покалякали и разошлись. «Посидим, покалякаем о чем-нибудь.» А.Островский ... Статья полностью

ПОКА́МЕСТ и ПОКАМЕСТЬ, нареч. (см. пока) (устар. и обл.). То же, что пока ... Статья полностью

ПОКА́МЕСТЬ

ПОКАНИФО́ЛЕННЫЙ, поканифоленная, поканифоленное; поканифолен, поканифолена, поканифолено. прич. страд. прош. от поканифолить.

ПОКАНИФО́ЛИТЬ, поканифолю, поканифолишь, совер., что. Несколько наканифолить. Поканифолить смычок.

ПОКАНЮ́ЧИТЬ, поканючу, поканючишь, совер. (прост.). Провести некоторое время, канюча.

ПОКА́ПАННЫЙ, покапанная, покапанное; покапан, покапана, покапано (разг.). прич. страд. прош. от покапать в 1 знач.

ПОКА́ПАТЬ, покапаю, покапаешь, совер. (разг.).
1. чего. Пролить несколько капель, немного накапать. Покапай одеколону на платок.
2. без доп. Политься недолго, в виде редких капель. Дождь покапал и перестал.

ПОКА́ПЧИВАТЬ, покапчиваю, покапчиваешь (разг. фам.). несов. к покоптеть. Лампы покапчивают.

ПОКА́РАННЫЙ, покаранная, покаранное; покаран, покарана, покарано (книж.). прич. страд. прош. от покарать.

ПОКАРА́ТЬ, покараю, покараешь (книж.). совер. к карать.

ПОКАРАУ́ЛИТЬ, покараулю, покараулишь, совер., кого-что и без доп. (разг.). Провести некоторое время, сторожа, карауля что-нибудь. Покараулить вещи.

ПОКАРЁЖЕННЫЙ, ПОКАРЁЖИТЬ, ПОКАРЁЖИТЬСЯ. см. покорёженный и т.д.

ПОКАРЁЖИТЬ

ПОКАРЁЖИТЬСЯ

ПОКА́РКАТЬ, покараю, покараешь, совер. Провести некоторое время каркая, каркнуть несколько раз. «Покаркала ворона и улетела.» Даль.

ПОКА́РМЛИВАТЬ, покармливаю, покармливаешь, несов. (разг.). Кормить изредка или понемногу.

ПОКА́Т, поката, муж. (прост.). То же, что покатость во 2 знач.

ПОКА́ТАННЫЙ, покатанная, покатанное; покатан, покатана, покатано. прич. страд. прош. от покатать в 1 знач.

ПОКАТА́ТЬ, покатаю, покатаешь, совер.
1. кого-что. Повозить для удовольствия, прокатить немного. Покатать детей.
2. кого-что и без доп. Провести некоторое время, катая что-нибудь (разг.). Покатать шары на бильярде.

ПОКАТА́ТЬСЯ, покатаюсь, покатаешься, совер. (разг.). Провести некоторое время, катаясь на чем-нибудь. Покататься на санях.

ПОКА́ТИСТЫЙ, покатистая, покатистое; покатист, покатиста, покатисто (прост.). То же, что покатый.

ПОКАТИ́ТЬ, покачу, покатишь, совер.
1. что. Заставить катиться (круглое, шарообразное). Покатить бревно. Покатить шар.
2. без доп. Быстро поехать, отправиться куда-нибудь (разг. ... Статья полностью

ПОКАТИ́ТЬСЯ, покачусь, покатишься, совер.
1. Двинуться, катясь. Шар покатился по земле.
2. Упасть, свалиться, соскользнуть, быстро спуститься, скользя (разг.). Он покатился с горы кубарем.
• ... Статья полностью

ПОКА́ТОМ, нареч. (разг.). Полого, наклонно, покато. Поле идет покатом.

ПОКА́ТОСТЬ, покатости, жен.
1. только ед. отвл. сущ. к покатый. Покатость поверхности.
2. Покатая поверхность. Небольшие холмы и отлогие покатости.

ПОКА́ТЫВАТЬ, покатываю, покатываешь, несов., что (разг.). Катать понемногу, изредка.

ПОКА́ТЫЙ, покатая, покатое; покат, поката, покато. Наклонный, постепенно снижающийся небольшим уклоном, не крутой (о поверхностях). Покатая местность. Покатая крыша. Крыша идет покато (нареч.). «Живем богато, со двора покато, за что ни возьмись, за всем в люди покатись.» Салтыков-Щедрин (из старинной поговорки).

ПОКА́ЧАННЫЙ, покачанная, покачанное; покачан, покачана, покачано. прич. страд. прош. от покачать во 2 знач. (не смешивать с покаченный!).

ПОКАЧА́ТЬ, покачаю, покачаешь, совер.
1. кого-что. Провести некоторое время, качая кого-что-нибудь. Покачать воду. Покачать ребенка.
2. что и чем. Качнуть что-нибудь несколько раз. Покачать головой.

ПОКАЧА́ТЬСЯ, покачаюсь, покачаешься, совер. (разг.). Провести некоторое время, качаясь. Покачаться на качелях.

ПОКА́ЧЕННЫЙ, покаченная, покаченное; покачен, покачена, покачено. прич. страд. прош. от покатить в 1 знач. (не смешивать с покачанный!).

ПОКА́ЧИВАНИЕ, покачивания, мн. нет, ср.
1. Действие по гл. покачивать. Покачивание головой.
2. Состояние по гл. покачиваться. Покачивание лодки.

ПОКА́ЧИВАТЬ, покачиваю, покачиваешь, несов., кого-что и чем. Слегка качать. «Медленно покачивая грузное, неуклюжее тело, человек этот достигнул наконец самого верха лестницы.» А.Тургенев. «Покачивая головой в такт песни.» Чехов.

ПОКА́ЧИВАТЬСЯ, покачиваюсь, покачиваешься, несов. Быть в состоянии легкого движения из стороны в сторону, слегка качаться. Лодка покачивалась на волнах. «Весь день он покачивался в седле.» Шолохов.
| Шататься, нетвердо стоять на ногах. Он шел, покачиваясь.

ПОКАЧНУ́ТЬ, покачну, покачнёшь, совер., что. Несколько качнуть; качнув, наклонить, покривить.

ПОКАЧНУ́ТЬСЯ, покачнусь, покачнёшься, совер. Несколько качнуться; нагнувшись, наклониться, покривиться. «Он покачнулся и без чувств повалился на ступени.» Чехов. Ваза покачнулась и чуть не разбилась. Лачужка покачнулась на сторону.
| перен. ... Статья полностью

ПОКАЧУ́, покачусь, покатишь, покатишься. буд. от покатить, покатиться.

ПОКА́ШЛИВАТЬ, покашливаю, покашливаешь, несов. Кашлять понемногу, время от времени.

ПОКА́ШЛЯТЬ, покашляю, покашляешь, совер. Кашлянуть несколько раз.
| Похворать кашлем (разг.). Ребенок несколько дней покашлял.

ПОКАЯ́НИЕ, покаяния, ср.
1. Добровольное признание в совершенном проступке, в своей ошибке (книж.).
2. Исповедь, признание верующим своих грехов перед священником (церк.).
3. ... Статья полностью

ПОКАЯ́ННЫЙ, покаянная, покаянное. Содержащий в себе покаяние (книж. церк. или ирон.). Покаянная молитва. Покаянные речи.

ПОКА́ЯТЬСЯ, покаюсь, покаешься, совер., без доп. и в чем.
1. совер. к каяться в 1 и 2 знач. «Убийцы покаялись и назвали Бориса.» Пушкин ... Статья полностью

ПОКВИТА́ТЬСЯ, поквитаюсь, поквитаешься, совер., с кем-чем (разг.). Рассчитаться, отдать долг сполна. «Пусть будет за вами долг, и как только получите место, то в самое короткое время можете со мной поквитаться.» Достоевский.
| ... Статья полностью

ПО́КЕР, покера, мн. нет, муж. (англ. poker — букв. кочерга). Азартная карточная игра.

ПО́КЕРНЫЙ, покерная, покерное. прил. к покер, для покера. Покерные карты.

ПОКИВА́ТЬ, покиваю, покиваешь, совер. Кивнуть несколько раз. Покивать головой.

ПОКИДА́ТЬ1, покидаю, покидаешь, совер., что (разг.). То же, что побросать.

ПОКИДА́ТЬ2, покидаю, покидаешь. несов. к покинуть. «Покидал Петербург среди белой зимы, только что нанявши и обмеблировавши отличную квартиру.» А.Тургенев. «Я берег покидал туманный Альбиона.» Батюшков.

ПОКИ́ДЫВАТЬ, покидываю, покидываешь, несов., что. Кидать понемногу.

ПОКИ́НУТЫЙ, покинутая, покинутое; покинут, покинута, покинуто.
1. прич. страд. прош. от покинуть. Мы заняли покинутые неприятелем позиции.
2. ... Статья полностью

ПОКИ́НУТЬ, покину, покинешь, совер. (к покидать2).
1. что. Уйти, удалиться откуда-нибудь, перестать жить, находиться где-нибудь. «Он в весьма ранних летах покинул свое отечество.» А.Тургенев ... Статья полностью

ПОКИПЕ́ТЬ, покиплю, покипишь, совер. Подвергнуться кипению некоторое время, пробыть некоторое время в состоянии кипения. Пусть суп покипит еще немного.

ПОКИПЯТИ́ТЬ, покипячу, покипятишь, совер., что. Дать чему-нибудь покипеть некоторое время. Покипятить молоко подольше.

ПОКИПЯТИ́ТЬСЯ, покипячусь, покипятишься, совер. (разг.).
1. То же, что покипеть.
2. перен. Посердиться, побыть в раздраженном состоянии некоторое время. Сначала он покипятился было, а потом согласился с нами.

ПОКИПЯЧЁННЫЙ, покипячённая, покипячённое; покипячён, покипячена, покипячено. прич. страд. прош. от покипятить.

ПОКИПЯЧУ́, покипячусь, покипятишь, покипятишься. буд. от покипятить, покипятиться.

ПОКЛАДА́Я (деепр. действ. наст. от неупотребительного гл. покладать). Только в выражении: не покладая рук — усердно, прилежно, постоянно. Работать не покладая рук. «...Все народы Советского Союза не покладая рук работают над тем, чтобы несокрушимой была оборона страны...» Ворошилов.

ПОКЛА́ДИСТОСТЬ, покладистости, мн. нет. жен. (разг.). отвл. сущ. к покладистый ... Статья полностью

ПОКЛА́ДИСТЫЙ, покладистая, покладистое; покладист, поклада, покладисто (разг.). Уступчивый, сговорчивый, легко приспособляющийся к другим, не требовательный. Покладистый характер. Покладистый человек. «Доктор, по-видимому, веселый и покладистый малый, рад был компании.» Чехов.

ПОКЛАДУ́, покладёшь. буд. от покласть.

ПОКЛА́ЖА, поклажи, мн. нет, жен. Груз, багаж. Тяжелая поклажа. «Однажды лебедь, рак да щука везти с поклажей воз взялись.» Крылов.

ПОКЛА́Л, покла́ла, покла́ло. прош. от покласть.

ПОКЛА́СТЬ, покладу, покладёшь, прош. поклал, поклала, совер., что (прост.). Положить, уложить в несколько приемов. Все вещи поклали в сундук. «Окончив привычное дело, на дровни поклала дрова.» Некрасов.

ПОКЛЁВАННЫЙ, поклёванная, поклёванное; поклёван, поклёвана, поклёвано. прич. страд. прош. от поклевать в 1 знач.

ПОКЛЕВА́ТЬ, поклюю, поклюёшь, совер.
1. что. Уничтожить, истребить, клюя (посевы, плоды и т.п.). Воробьи поклевали все вишни.
2. что и без доп. ... Статья полностью

ПОКЛЕВЕТА́ТЬ, поклевещу, поклевещешь, совер. Несколько наклеветать, провести некоторое время, клевеща.

ПОКЛЁВКА, поклёвки, мн. нет, жен. (спец.). Отдельный момент клёва рыбы, рывок. Сегодня ни одной поклевки!
| То же, что клёв.

ПОКЛЁВЫВАТЬ, поклёвываю, поклёвываешь, несов., что. Клевать понемногу.

ПОКЛЁП, поклёпа, муж. (прост.). Ложное обвинение. «Грех вам понапрасну поклеп взводить.» Гоголь.

ПОКЛЕПА́ТЬ1, поклепаю, поклепаешь, повел. поклепай, или поклеплю, поклеплешь и (прост.) поклепешь, повел. поклепи, совер., что (тех.). Подвергнуть клепке в течение некоторого времени. Поклепать котел.

ПОКЛЕПА́ТЬ2, поклеплю, поклеплешь, повел. поклепи, совер., кого-что (обл.). То же, что наклепать на кого-что-нибудь. «Его совсем напрасно поклепали.» Даль.

ПОКЛЁПЩИК, поклёпщика, муж. (прост.). Тот, кто возводит поклепы на кого-нибудь.

ПОКЛЁПЩИЦА, поклёпщицы (прост.). женск. к поклепщик.

ПОКЛИ́КАТЬ, покличу, покличешь, и (обл.). Покликаю, покликаешь, совер., кого-что (прост.). Покричать, призывая. «Маменька, покличьте ее.» А.Островский.

ПОКЛО́Н, поклона, муж.
1. Приветствие, совершаемое наклонением головы или верхней части туловища. Не ответил на мой поклон. Сделать поклон при встрече. Отвесить поклон кому-нибудь (см. отвесить ... Статья полностью

ПОКЛОНЕ́НИЕ, поклонения, мн. нет, ср., кому-чему (книж.). Действие по гл. поклоняться, культ. Предмет поклонения. Поклонение небесным светилам у древних народов.
| То же, что преклонение перед кем-чем-нибудь. Поклонение авторитетам.

ПОКЛОНИ́ТЬСЯ, поклонюсь, поклонишься, совер., кому-чему.
1. совер. к кланяться. «Снял шляпу, отступил на шаг и поклонился.» А.Н.Толстой. «Он поклонился мне низехонько.» А.Тургенев ... Статья полностью

ПОКЛО́ННИК, поклонника, муж.
1. Восторженный почитатель. Он поклонник Пушкина. «Поклонник Канта и поэт.» Пушкин. "Таланты и поклонники" (название пьесы А.Островского).
2. Влюбленный, ухаживатель. «Она окружена была поклонниками.» Пушкин ... Статья полностью

ПОКЛО́ННИЦА, поклонницы. женск. к поклонник.

ПОКЛО́ННЫЙ, поклонная, поклонное (устар. и нар.-поэт.).
1. прил. к поклон.
2. Послушный, покорный. «Держи голову поклонну, а сердце покорно.» нар. свадебная песня.

ПОКЛОНЯ́ТЬСЯ, поклоняюсь, поклоняешься, несов., кому-чему (книж.). Чтить кого-что-нибудь как божество или как святого, почитать как высшую силу. Поклоняться идолам. «Сжег всё, чему поклонялся.» А.Тургенев.
| ... Статья полностью

ПОКЛЮЮ́, поклюёшь. буд. от поклевать.

ПОКЛЯНУ́СЬ, поклянёшься. буд. от поклясться.

ПОКЛЯ́НЧИТЬ, поклянчу, поклянчишь, совер. (разг. фам.). Провести некоторое время, клянча.

ПОКЛЯ́СТЬСЯ, поклянусь, поклянёшься, прош. поклялся, поклялась. совер. к клясться.

ПОКОБЕ́НИТЬСЯ, покобенюнь, покобенишься, совер. (прост.). Провести некоторое время, кобенясь.

ПОКО́ВАННЫЙ, покованная, покованное; покован, покована, поковано. прич. страд. прош. от поковать.

ПОКОВА́ТЬ, покую, покуёшь, совер., что. Подвергнуть ковке в течение некоторого времени.

ПОКОВЕ́РКАННЫЙ, поковерканная, поковерканное; поковеркан, поковеркана, поковеркано (разг.). прич. страд. прош. от поковеркать.

ПОКОВЕ́РКАТЬ, поковеркаю, поковеркаешь, совер., что (разг.). Исковеркать несколько, в некоторых местах. Снарядом поковеркало повозку.

ПОКО́ВКА, поковки, жен. (тех.).
1. только ед. Действие по гл. ковать, то же, что ковка ... Статья полностью

ПОКО́ВОЧНЫЙ [шн], поковочная, поковочное (тех.). прил. к поковка.

ПОКОВЫЛЯ́ТЬ, поковыляю, поковыляешь, совер. (разг.). Походить, ковыляя, хромая.

ПОКОВЫ́РИВАТЬ, поковыриваю, поковыриваешь, несов., что (разг.). Ковырять понемногу, изредка, не все время. Поковыривать в зубах.

ПОКОВЫРЯ́ТЬ, поковыряю, поковыряешь, совер. (разг.). Провести некоторое время ковыряя. Ничего не ест — поковыряет, и бросит.

ПОКО́ЕМ, нареч. (устар.). В виде буквы "п", тремя сторонами четырехугольника (см. покой2). Столы составлены покоем. Построить полк покоем. Здание расположено покоем.

ПОКО́ЕННЫЙ, покоенная, покоенное; покоен, покоена, покоено (устар.). прич. страд. прош. от покоить.

ПОКО́ИТЬ, покою, покоишь, несов., кого-что (устар.). Содержать в покое, беречь, лелеять. Покоить родителей в старости.

ПОКО́ИТЬСЯ, покоюсь, покоишься, несов.
1. на чем. Лежать, прочно опираться на какое-нибудь основание (книж.). Всё это сооружение покоится на каменном фундаменте.
| ... Статья полностью

ПОКО́Й1, покоя, муж.
1. только ед. Отсутствие движения и шума, неподвижная тишина. «Природу всю широко осенив, царил покой.» А.К.Толстой.
| ... Статья полностью

ПОКО́Й2, покоя, муж. Старинное название буквы "п" (срн. покоем).

ПОКО́ЙНИК, покойника, муж. Умерший, мертвый человек, труп человека. «Жена рыдала на коленях у кровати возле покойника.» Герцен. «Покойника похоронили.» Пушкин.
| То же употр. ... Статья полностью

ПОКО́ЙНИЦА, покойницы. женск. к покойник. «Ни дать, ни взять она, как мать ее, покойница жена.» Грибоедов.

ПОКО́ЙНИЦКИЙ, покойницкая, покойницкое (разг.).
1. прил. к покойник; как у покойника. Покойницкий вид у больного.
2. в знач. сущ. покойницкая, покойницкой, жен. Мертвецкая, морг.

ПОКО́ЙНЫЙ покойная, покойное; поко́ен, поко́йна, поко́йно.
1. Не нарушающий покоя, тихий, кроткий. Покойный ребенок. Покойный нрав. «И когда заметит, что он лишний, тотчас уйдет; и денег не просит: он малый покойный.» Гончаров.
|| ... Статья полностью

ПОКО́ЙЧИК, покойчика, муж. (устар.). уменьш. к покой1 в 3 знач.

ПОКОЛА́ЧИВАТЬ, поколачиваю, поколачиваешь, несов. Колотить несколько, от времени до времени. В детстве его поколачивали.

ПОКОЛДОВА́ТЬ, поколдую, поколдуешь, совер. Провести некоторое время, колдуя. Бабка ему поколдовала.

ПОКО́ЛЕ, союз (устар. и обл.). До тех пор, пока. «Поколе совесть в нас чиста, то правда нам мила.» Крылов.

ПОКОЛЕБА́ТЬ, поколеблю, поколеблешь, совер., кого-что.
1. совер. к колебать. Землетрясение поколебало дом. Критика поколебала теорию. Поколебать чей-нибудь авторитет. Вы нисколько меня не поколебали. Пушкин писал, что Пугачев поколебал государство от Сибири до Москвы и от Кубани до Муромских лесов.
2. ... Статья полностью

ПОКОЛЕБА́ТЬСЯ, поколеблюсь, поколеблешься, совер.
1. совер. к колебаться во 2 и 3 знач. Поколебаться в своем решении. Его авторитет поколебался.
2. ... Статья полностью

ПОКОЛЕ́БЛЕННЫЙ, поколебленная, поколебленное; поколеблен, поколеблена, поколеблено. прич. страд. прош. от поколебать.

ПОКОЛЕ́НИЕ, поколения, ср.
1. В определении родства — степень родства от родителей к детям.
| Совокупность родственников одинаковой степени родства по отношению к общему предку. Третье поколение. Восходящие поколения.
| перен. ... Статья полностью

ПОКОЛЕ́ННЫЙ, поколенная, поколенное (офиц. книж. устар.). прил. к поколение (при исчислении родства и в генеалогиях). Поколенная роспись.

ПОКОЛЕСИ́ТЬ, поколешу, поколесишь, совер. (разг.). Поездить, побродить, провести некоторое время, колеся. Немало поколесил я по белу свету.

ПОКОЛЕ́ТЬ, поколею, поколеешь, совер. (прост.). То же, что околеть.

ПОКОЛЕШУ́, поколесишь. буд. от поколесить.

ПОКОЛОТИ́ТЬ, поколочу, поколотишь, совер.
1. кого-что. Сильно побить (разг.). «Да смотрите не болтайте, а не то поколочу.» Пушкин.
2. во что, по чему. Несколько раз ударить (разг. ... Статья полностью

ПОКОЛОТИ́ТЬСЯ, поколочусь, поколотишься, совер. (разг.).
1. Разбиться. Яйца поколотились в ящике.
2. Помаяться, получить повреждения в дороге. Яблоки поколотились.

ПОКО́ЛОТЫЙ, поколотая, поколотое; поколот, поколота, поколото. прич. страд. прош. от поколоть в 1 и 3 знач.

ПОКОЛО́ТЬ, поколю, поколешь, совер. (к покалывать).
1. кого-что. Уколоть в нескольких местах или несколько раз или же заняться уколами некоторое время. Помогли поколоть персики перед варкой.
2. безл. ... Статья полностью

ПОКОЛО́ЧЕННЫЙ, поколоченная, поколоченное; поколочен, поколочена, поколочено. прич. страд. прош. от поколотить в 1 и 3 знач.

ПОКОЛОЧУ́, поколочусь, поколотишь, поколотишься. буд. от поколотить, поколотиться.

ПОКОЛУПА́ТЬ, поколупаю, поколупаешь, совер. (к поколупывать), что (разг.). Провести некоторое время, полупая, отколупнуть немного, несколько от чего-нибудь.

ПОКОЛУ́ПЫВАТЬ, поколупываю, поколупываешь (разг.). несов. к поколупать.

ПОКО́ЛЬ, нареч. (устар. и обл.). То же, что поколе.

ПОКОМА́НДОВАТЬ, покомандую, покомандуешь, совер. Провести некоторое время, командуя.

ПОКО́МКАННЫЙ, покомканная, покомканное; покомкан, покомкана, покомкано (прост.). прич. страд. прош. от покомкать в 1 знач.

ПОКО́МКАТЬ, покомкаю, покомкаешь, совер., что (прост.).
1. То же, что скомкать. Все платье покомкала.
2. Провести некоторое время, комкая.

ПОКО́Н. Только с предлогами, см. испокон, спокон, сыспокон.

ПОКОНОПА́ТИТЬ, поконопачу, поконопатишь, совер., что (спец.). Провести некоторое время, конопатя.

ПОКОНОПА́ЧУ, поконопатишь. буд. от поконопатить.

ПОКОНЧА́ТЬ, покончаю, покончаешь, совер. (разг.). Кончить в несколько приемов, в разное время (о многих). «Все они уже покончали курсы, вышли в люди.» Чехов.

ПОКО́НЧЕННЫЙ, поконченная, поконченное; покончен, покончена, покончено. прич. страд. прош. от покончить. Это дело уже покончено. С этим делом уже покончено.

ПОКО́НЧИТЬ, покончу, покончишь, совер.
1. что или с чем. Довести до конца. Покончить с уборкой хлеба. Покончить дело миром. «Я все силы употребил, чтобы покончить обыденкой все дело.» Л.Толстой. Длинный день покончил ряд забот.
2. ... Статья полностью

ПОКОПА́ТЬ, покопаю, покопаешь, совер., что. Провести некоторое время в копании. Надо глубже, покопай еще.

ПОКОПА́ТЬСЯ, покопаюсь, покопаешься, совер. (разг.). Провести некоторое время, копаясь. Покопайся еще немного, и опоздали бы.

ПОКОПТЕ́ТЬ, покопчу, покоптишь, совер. (к покапчивать1). Распространить некоторое количество копоти в течение некоторого времени. Лампа немного покоптела.

ПОКОПТИ́ТЬ, покопчу, покоптишь, совер. (к покапчивать2).
1. что и без доп. Провести некоторое время, коптя (см. коптить ... Статья полностью

ПОКО́ПЧЕННЫЙ, покопченная, покопченное; покопчен, покопчена, покопчено. прич. страд. прош. от покоптить во 2 знач.

ПОКОРЁЖЕННЫЙ (или покарёженный), покорёженная, покорёженное; покорёжен, покорёжена, покорёжено (прост.). прич. страд. прош. от покорежить.

ПОКОРЁЖИТЬ (или покарёжить), покорёжу, покорёжишь, совер., что (прост.). Несколько скорежить.

ПОКОРЁЖИТЬСЯ (или покарёжиться), покорёжусь, покорёжишься, совер. (прост.). Несколько скорежиться. Переплет покорежился.

ПОКОРЕ́НИЕ, покорения, мн. нет, ср. (книж.). Действие по гл. покорить-покорять; завоевание, подчинение себе. «Сужденья черпают из забытых газет времен Очаковских и покоренья Крыма.» Грибоедов.

ПОКОРЁННЫЙ, покорённая, покорённое; покорён, покорена, покорено. прич. страд. прош. от покорить1.

ПОКОРИ́ТЕЛЬ, покорителя, муж. (книж.). Завоеватель, покоривший себе кого-что-нибудь. Наполеона называли покорителем Европы.
• Покоритель сердец (шутл., ирон.) — человек, имеющий успех у женщин.

ПОКОРИ́ТЕЛЬНИЦА, покорительницы. женск. к покоритель.
• Покорительница сердец (шутл., ирон.) — женщина, имеющая успех у мужчин.

ПОКОРИ́ТЬ, покорю, покоришь, совер. (к покорять), кого-что.
1. Подчинить себе насильно, завоевать. Покорить страну.
| Подчинить своей воле, своему влиянию. «Нет, не дряхлому Востоку покорить меня.» Лермонтов ... Статья полностью

ПОКОРМИ́ТЬСЯ, покормлюсь, покормишься, совер. (разг.). Поесть, попитаться.

ПОКО́РМЛЕННЫЙ, покормленная, покормленное; покормлен, покормлена, покормлено. прич. страд. прош. от покормить. Все котята уже покормлены.

ПОКО́РНЕЙШЕ, нареч. (превосх. к нареч. покорно). Только в устарелых выражениях: 1) покорнейше прошу — официальная формула обращения с просьбой, предложением или приглашением. «Садитесь, покорнейше прошу.» Чехов. 2) покорнейше благодарю — официальная формула благодарности.

ПОКО́РНЕЙШИЙ, покорнейшая, покорнейшее. превосх. к прил. покорный, употр. в некоторых устар. выражениях вежливости. Ваш покорнейший слуга (говорящий — о себе, преим. в письмах). Покорнейшая просьба.

ПОКО́РНО, нареч.
1. нареч. к покорный. Покорно склонил голову.
2. употр. в устар. выражениях вежливости: прошу покорно, благодарю покорно.
• ... Статья полностью

ПОКО́РНОСТЬ, покорности, мн. нет, жен. отвл. сущ. к покорный, полное подчинение, послушание, повиновение. Изъявить покорность.

ПОКО́РНЫЙ, покорная, покорное; покорен, покорна, покорно.
1. Послушный, подчиняющийся во всем. Покорный ребенок.
2. Уступивший принуждению, не сопротивляющийся.
• Ваш покорный слуга (офиц. устар. ... Статья полностью

ПОКОРО́БИТЬ, покороблю, покоробишь. совер. к коробить. От сырости покоробило дверь. От его замечания нас всех покоробило.

ПОКОРО́БИТЬСЯ, покороблюсь, покоробишься. совер. к коробиться.

ПОКОРО́БЛЕННЫЙ, покоробленная, покоробленное; покороблен, покороблена, покороблено. прич. страд. прош. от покоробить.

ПОКО́РСТВОВАТЬ, покорствую, покорствуешь, несов., кому-чему (книж. устар.). Подчиняться, покоряться, угождать. «И море и суша покорствуют нам.» Батюшков. «Как ты, враждующей покорствуя судьбе, не славой, участью я равен был тебе.» Пушкин ... Статья полностью

ПОКОРЫ́СТОВАТЬСЯ, покорыстуюсь, покорыстуешься, совер. (устар.).
1. чем. Поживиться, воспользоваться к своей выгоде. Покорыстоваться чужим добром.
2. на что. Польститься, позариться. Покорыстоваться на чужое добро.

ПОКОРЯ́ТЬ, покоряю, покоряешь. несов. к покорить1.

ПОКОРЯ́ТЬСЯ, покоряюсь, покоряешься, несов.
1. несов. к покориться.
2. страд. к покорять.

ПОКО́С, покоса, муж.
1. только ед. Действие по гл. косить1 в 1 знач., косьба.
| ... Статья полностью

ПОКОСИ́ТЬ1, покошу, покосишь, совер.
1. что. То же, что выкосить в 1 знач.
2. что и без доп. Провести некоторое время в косьбе. Утром пойду покосить.

ПОКОСИ́ТЬ2, покошу, покосишь, чаще безл., совер., что. Сделать косым, искривить. Оконную раму покосило.

ПОКОСИ́ТЬСЯ, покошусь, покосишься, совер.
1. совер. к коситься2 в 1 знач. Все на него покосились. «Пашка покосился на таз с кровяными помоями.» Чехов ... Статья полностью

ПОКО́СНИК, покосника, муж. (обл.). Косец, косарь.

ПОКО́СНЫЙ, покосная, покосное (с.-х.). прил. к покос. Покосные луга. Покосное время.

ПОКОЧЕВА́ТЬ, покочую, покочуешь, совер. Провести некоторое время, кочуя.

ПОКОЧЕВРЯ́ЖИТЬСЯ, покочевряжусь, покочевряжишься, совер. (прост.). Провести некоторое время, кочевряжась, поломаться.

ПОКО́ШЕННЫЙ1, покошенная, покошенное; покошен, покошена, покошено. прич. страд. прош. от покосить1 в 1 знач.

ПОКО́ШЕННЫЙ2, покошенная, покошенное; покошен, покошена, покошено. прич. страд. прош. от покосить2.

ПОКОШУ́, покосишь. буд. от покосить1.

ПОКРА́ДЕННЫЙ, покраденная, покраденное; покраден, покрадена, покрадено (разг.). прич. страд. прош. от покрасть.

ПОКРАДУ́, покрадёшь. буд. от покрасть.

ПОКРА́ЖА, покражи, жен. (офиц.).
1. Действие по гл. красть; то же, что кража. Признали виновным в покраже белья с чердака.
2. Украденные вещи. Покража отыскалась.

ПОКРА́Л, покрала. прош. от покрасть.

ПОКРА́ПАННЫЙ, покрапанная, покрапанное; покрапан, покрапана, покрапано. прич. страд. прош. от покрапать во 2 знач.

ПОКРА́ПАТЬ, покрапаю, покрапаешь, и покраплю, покраплешь, совер.
1. без доп. Попадать некоторое время мелкими каплями (о дожде, со словом "дождь" или безл.). Покрапал дождь. Покрапало немножко.
2. ... Статья полностью

ПОКРА́ПЫВАТЬ, покрапываю, покрапываешь, несов. Крапать слегка, некоторое время (о дожде, со словом "дождь" или безл.). Все утро покрапывал дождь. Все утро покрапывало.

ПОКРА́СИТЬ, покрашу, покрасишь, совер.
1. что. совер. к красить в 1 знач. Покрасить крышу.
2. что и без доп. Заняться некоторое время окраской, крашением чего-нибудь.

ПОКРА́СКА, покраски, мн. нет, жен. (спец.). Действие по гл. красить в 1 знач. — покрасить. Покраска крыши заняла три дня.

ПОКРАСНЕ́ТЬ, покраснею, покраснеешь. совер. к краснеть в 1, 2 и 4 знач.

ПОКРАСОВА́ТЬСЯ, покрасуюсь, покрасуешься, совер. Провести некоторое время, красуясь. Покрасовавшись на коне перед гуляющими, всадник ускакал дальше.

ПОКРА́СТЬ, покраду, покрадёшь, прош. Покрал, совер., что. Украсть в большом количестве. «Покрал бессовестно, что мог.» Крылов.

ПОКРАХМА́ЛЕННЫЙ, покрахмаленная, покрахмаленное; покрахмален, покрахмалена, покрахмалено. прич. страд. прош. от покрахмалить в 1 знач.

ПОКРАХМА́ЛИТЬ, покрахмалю, покрахмалишь, совер.
1. что. Немного накрахмалить. Покрамалить белье.
2. что и без доп. Провести некоторое время, крахмаля что-нибудь. Покрахмалила час.

ПОКРА́ШЕННЫЙ, покрашенная, покрашенное; покрашен, покрашена, покрашено. прич. страд. прош. от покрасить в 1 знач.

ПОКРА́ШУ, покрасишь. буд. от покрасить.

ПОКРЕСТИ́ТЬ, покрещу, покрестишь, совер., кого-что (обл.).
1. То же, что окрестит в 1 знач.
2. То же, что перекрестить в 1 и 3 знач.

ПОКРЕСТИ́ТЬСЯ, покрещусь, покрестишься, совер.
1. То же, что окреститься (обл.).
2. Перекреститься несколько раз. «Лесник покрестился, ночник погасил.» Некрасов.

ПОКРЕХТЕ́ТЬ. см. покряхтеть.

ПОКРЁХТЫВАТЬ, покрёхтываю, покрёхтываешь, несов. (разг.). То же, что покряхтывать.

ПОКРЕЩУ́, покрещусь, покрестишь, покрестишься. буд. от покрестить, покреститься.

ПОКРИВИ́ТЬ, покривлю, покривишь. совер. к кривить.

ПОКРИВИ́ТЬСЯ, покривлюсь, покривишься. совер. к кривиться в 1 знач.

ПОКРИВЛЁННЫЙ, покривленная, покривленное; покривлён, покривлена, покривлено. прич. страд. прош. от покривить.

ПОКРИВЛЯ́ТЬСЯ, покривляюсь, покривляешься, совер. (разг.). Провести некоторое время, кривляясь.

ПОКРИ́КИВАТЬ, покрикиваю, покрикиваешь, несов. (разг.). Кричать время от времени. Больной тихо стонал, а иногда и покрикивал от боли.
| на кого-что. Строго и резко приказывать, начальственно бранить время от времени. Покрикивать на подчиненных. Кучер покрикивал на ленивых лошадей.

ПОКРИТИКО́ВАННЫЙ, покритикованная, покритикованное; покритикован, покритикована, покритиковано (разг.). прич. страд. прош. от покритиковать в 1 знач.

ПОКРИТИКОВА́ТЬ, покритикую, покритикуешь, совер. (разг.).
1. что. Подвергнуть критике.
2. что и без доп. Провести некоторое время, критикуя.

ПОКРИЧА́ТЬ, покричу, покричишь, совер. Провести некоторое время, крича. Пришлось не мало покричать в лесу, созывая отставших.

ПОКРО́В1, покрова, муж.
1. Верхний слой, покрывающий что-нибудь (книж.). Земля находилась под снежным покровом.
| Наружный слой, покрывающий тело, организм (науч. ... Статья полностью

ПОКРО́В2, покрова, мн. нет, муж. (церк.). День первого октября по старому стилю, церковный праздник. Косили до Покрова.

ПОКРОВИ́ТЕЛЬ, покровителя, муж. Защитник, заступник, человек, оказывающий покровительство кому-нибудь. «Поместья мирного незримый покровитель.» Пушкин (о домовом). «У покровителей зевать на потолок, явиться поболтать, пошаркать, пообедать, подставить стул, поднять платок.» Грибоедов.

ПОКРОВИ́ТЕЛЬНИЦА, покровительницы. женск. к покровитель.

ПОКРОВИ́ТЕЛЬСТВЕННЫЙ, покровительственная, покровительственное (книж. ирон.). Оказывающий покровительство; выражающий покровительство. Покровительственный тон. Покровительственный взгляд.
• Покровительственная система (экон. ... Статья полностью

ПОКРОВИ́ТЕЛЬСТВО, покровительства, мн. нет, ср.
1. Заступничество, защита, оказываемая влиятельным или сильным слабому, протекция. «Ведь не всякой же мелюзге оказывать покровительство.» Гоголь ... Статья полностью

ПОКРОВИ́ТЕЛЬСТВОВАТЬ, покровительствую, покровительствуешь, несов., кому-чему (кого-что устар.) (книж.). Оказывать покровительство. Покровительствовать родственникам. Покровительствовать наукам и искусствам.

ПОКРОВИ́ТЕЛЬСТВУЕМЫЙ, покровительствуемая, покровительствуемое. прич. страд. прош. от покровительствовать (книж.).
| Поставленный в более благоприятные условия, чем другие (экон.). Покровительствуемая область промышленности.

ПОКРО́ВНЫЙ, покровная, покровное.
1. прил. к покров1 в 1 знач. (науч.). Покровные ткани.
2. Служащий для покрывания чего-нибудь (спец. ... Статья полностью

ПОКРОИ́ТЬ, покрою, покроишь, совер., что и без доп. Провести некоторое время в кройке.

ПОКРО́Й, покроя, муж. Форма, фасон одежды. Этот покрой мне не нравится. Пальто английского покроя. «Облеченный в шинель военного покроя с двухаршинным бобровым воротником.» А.Тургенев. «Ходит... во фраке бог знает какого покроя.» Гончаров.
• ... Статья полностью

ПОКРО́МА, покро́мы, и (чаще) ПОКРО́МКА, покро́мки, жен. (спец.). Край, кромка (ткани).

ПОКРО́МКА, см. покро́ма.

ПОКРО́МСАННЫЙ, покромсанная, покромсанное; покромсан, покромсана, покромсано (прост.). прич. страд. прош. от покромсать.

ПОКРОМСА́ТЬ, покромсаю, покромсаешь, совер. (прост.). То же, что искромсать.

ПОКРОПИ́ТЬ, покроплю, покропишь, совер.
1. кого-что и без доп. Провести некоторое время, кропя.
2. кого-что. Немного побрызгать, покрыть брызгами.

ПОКРОПЛЁННЫЙ, покроплённая, покроплённое; покроплён, покроплена, покроплено. прич. страд. прош. от покропить во 2 знач.

ПОКРО́ШЕННЫЙ, покрошенная, покрошенное; покрошен, покрошена, покрошено. прич. страд. прош. от покрошить.

ПОКРОШИ́ТЬ, покрошу, покрошишь, совер., что и чего. Накрошить немного. Покрошить хлеба в щи. Покрошить булку.

ПОКРО́Ю, покро́юсь, покро́ешь, покро́ешься. буд. от покрыть, покрыться.

ПОКРУ́ЖЕННЫЙ, покруженная, покруженное; покружен, покружена, покружено. прич. страд. прош. от покружить в 4 знач.

ПОКРУЖИ́ТЬ, покружу, покружишь, совер. (разг.).
1. без доп. Двигаясь, описать несколько кругов. Аэроплан покружил над городом и улетел.
2. без доп. ... Статья полностью

ПОКРУЖИ́ТЬСЯ, покружусь, покружишься, совер. Провести некоторое время, кружась. Акробат покружился на трапеции и прыгнул. Птица покружилась над домом и улетела.

ПОКРУПНЕ́ТЬ, покрупнею, покрупнеешь (разг.). совер. к крупнеть.

ПОКРУТИ́ТЬ, покручу, покрутишь, совер., что.
1. Повертеть. Покрутить усы.
2. Заняться некоторое время кручением чего-нибудь.

ПОКРУТИ́ТЬСЯ, покручусь, покрутишься, совер. Провести некоторое время, крутясь.

ПОКРУ́ЧЕННЫЙ, покрученная, покрученное; покручен, покручена, покручено. прич. страд. прош. от покрутить в 1 знач.

ПОКРУЧИ́НИТЬСЯ, покручинюсь, покручинишься, совер. (прост.). Провести некоторое время, кручинясь.

ПОКРУЧУ́, покручусь, покрутишь, покрутишься. буд. от покрутить, покрутиться.

ПОКРЫВА́ЛО, покрывала, ср. Кусок ткани, предназначенный для покрывания кого-чего-нибудь или для того, чтоб покрываться. Покрывало для постели. Она шла под белым покрывалом.

ПОКРЫВА́ТЬ, покрываю, покрываешь, несов.
1. несов. к покрыть во всех знач., кроме 9 и 11.
2. без доп. ... Статья полностью

ПОКРЫВА́ТЬСЯ, покрываюсь, покрываешься, несов.
1. несов. к покрыться.
2. страд. к покрывать в 1 знач. ... Статья полностью

ПОКРЫВНО́Й, покрывная, покрывное (спец.). То же, что покровный во 2 знач. Покрывной лак.

ПОКРЫ́ТИЕ, покрытия, ср.
1. только ед. Действие по гл. покрыть во всех знач. ... Статья полностью

ПОКРЫТОСЕМЕ́ННЫЕ и ПОКРЫТОСЕМЯ́ННЫЕ, покрытосемянных, ед. ое, ого, ср. (бот.). Группа высших цветковых растений, у которых семяпочка скрывается в завязи.

ПОКРЫТОСЕМЯ́ННЫЕ

ПОКРЫ́ТЬ покро́ю, покро́ешь, сов., кого-что.
1. (сов. покрывать и крыть). Застлать, закрыть, положив что-нибудь сверху. Покрыть стол скатертью. Покрыть ребенка одеялом.
|| ... Статья полностью

ПОКРЫ́ТЬСЯ, покроюсь, покроешься, совер. (к покрываться).
1. Закрыть себя чем-нибудь сверху. Покрыть одеялом. Покрыть простыней.
2. Усеяться чем-нибудь, заполниться чем-нибудь по всей поверхности. Небо покрылось тучами. Щеки покрылись румянцем.

ПОКРЫ́ШЕЧНЫЙ, покрышечная, покрышечное. прил. к покрышка во 2, 3 и 5 знач. Покрыть материал.

ПОКРЫ́ШКА, покрышки, жен.
1. Предмет, которым покрывают, крышка (разг.). Покрыть для горшка.
2. Чехол из толстой резины, надеваемый на пневматические шины (камеры) велосипеда или автомобиля. Производство покрышек.
3. ... Статья полностью

ПОКРЯ́КАТЬ, покрякаю, покрякаешь, совер. (разг.). Издать несколько крякающих звуков, провести некоторое время, крякая. Утки покрякали и смолкли.

ПОКРЯ́КИВАТЬ, покрякиваю, покрякиваешь, несов. (разг.). Крякать несколько, от времени до времени.

ПОКРЯХТЕ́ТЬ (или покрехтеть), покряхчу, покряхтишь, совер. (разг.). Издать несколько кряхтящих звуков; провести некоторое время, кряхтя. Старик покряхтел и заснул.

ПОКРЯ́ХТЫВАТЬ, покряхтываю, покряхтываешь, несов. (разг.). Кряхтеть несколько, от времени до времени.

ПОКРЯХЧУ́, покряхтишь. буд. от покряхтеть.

ПОКУВЫ́РКА́ТЬСЯ, покувы́ркаюсь — покувырка́юсь, покувы́ркаешься — покувырка́ешься, совер. (разг.). Поиграть, повозиться, кувыркаясь. Ребята водоволь покувыркались на ковре.

ПОКУ́ДА, нареч. и союз (разг.). То же, что пока. «- Но что вперед печалиться? Покуда погожу.» Некрасов. «Рыхлая почва готова, сейте, покуда весна.» И.Никитин ... Статья полностью

ПОКУДА́ХТАТЬ, покудахчу, покудахчешь (покудахтаю, покудахтаешь прост.), совер. О курице: покричать, кудахтая.

ПОКУ́ДОВА, нареч. и союз. (прост.). Пока, покуда. «Не спи, покудова не скатишься со стула.» Грибоедов.

ПОКУКОВА́ТЬ, покукую, покукуешь, совер. О кукушке: покричать.

ПОКУМЕ́КАТЬ, покумекаю, покумекаешь, совер. (обл.). Подумать, рассудить о чем-нибудь. Ты покумекай, как нам это лучше устроить.

ПОКУМИ́ТЬСЯ, покумлюсь, покумишься (обл.). совер. к кумиться.

ПОКУ́ПАННЫЙ, покупанная, покупанное; покупан, покупана, покупано (разг.). прич. страд. прош. от покупать2.

ПОКУПА́ТЕЛЬ, покупателя, муж.
1. Человек, который покупает, делает покупку. Отпустить товар покупателю.
2. только ед., собир. Потребители, клиенты торгового аппарата; все, кто покупает. Товар не находит покупателя. Учитывать интересы покупателя.

ПОКУПА́ТЕЛЬНИЦА, покупательницы. женск. к покупатель в 1 знач.

ПОКУПА́ТЕЛЬНЫЙ, покупательная, покупательное (экон.). прил., по знач. связанное с возможностью производить покупку, приобретать товар. Покупательная способность населения. Покупательная сила денег.

ПОКУПА́ТЕЛЬСКИЙ, покупательская, покупательское. прил. к покупатель. Покупательские интересы.

ПОКУПА́ТЬ1, покупаю, покупаешь. несов. к купить. «Они отправились покупать дыни.» В.Катаев.

ПОКУПА́ТЬ2, покупаю, покупаешь, совер., кого-что (разг.). Подвергнуть купанию некоторое время, немного помыть, купая. Покупать ребенка в ванне.

ПОКУПА́ТЬСЯ1, покупаюсь, покупаешься, несов. страд. к покупать1. Этот сорт плохо покупается. «Великая награда покупается только высоким нравственным достоинством.» Чернышевский.

ПОКУПА́ТЬСЯ2, покупаюсь, покупаешься, совер. Провести некоторое время в воде, купаясь.

ПОКУ́ПКА, покупки, жен.
1. только ед. Действие по гл. покупать1. Покупка костюма.
2. ... Статья полностью

ПОКУПНО́Й, покупная, покупное.
1. Купленный, приобретенный, в прот. изготовленному собственными средствами или полученному безвозмездно. В ряде центральных губерний царской России своего хлеба не хватало даже до Нового года и крестьяне ели покупной.
2. ... Статья полностью

ПОКУПЩИ́К, покупщика, муж. Лицо, совершающее покупку, покупатель (в торговых сделках). Найти покупщика.

ПОКУПЩИ́ЦА, покупщицы. женск. к покупщик.

ПОКУРА́ЖИТЬСЯ, покуражусь, покуражишься, совер. (разг.). Провести некоторое время, куражась. Довольно ты надо мной покуражился.

ПОКУ́РЕННЫЙ, покуренная, покуренное; покурен, покурена, покурено. прич. страд. прош. от покурить.

ПОКУ́РИВАТЬ, покуриваю, покуриваешь, несов., что и без доп. (разг.).
1. Курить время от времени, немного. Он еще продолжает покуривать.
2. Проводить время в курении. «Трубку, знай себе, покуривает.» Гоголь ... Статья полностью

ПОКУРИ́ТЬ, покурю, покуришь, совер.
1. что и без доп. Провести некоторое время в курении, выкурить немного табаку. Давай покурим! Покурить трубочку. Покурю, и пойду работать.
2. без доп. ... Статья полностью

ПОКУРОЛЕ́СИТЬ, покуролешу, покуролесишь, совер. (разг.). Провести некоторое время, куролеся.

ПОКУ́САННЫЙ, покусанная, покусанное; покусан, покусана, покусано. прич. страд. прош. от покусать.

ПОКУСА́ТЬ, покусаю, покусаешь, совер., кого-что. Укусить несколько раз, искусать. Его покусала бешеная собака. Его сильно покусали блохи.

ПОКУСИ́ТЬСЯ, покушусь, покусишься, совер. (к покушаться).
1. с инф. и на что. Попытаться совершить что-нибудь (преим. ... Статья полностью

ПОКУ́СЫВАТЬ, покусываю, покусываешь, несов. (разг.). Кусать от времени до времени, производить иногда укусы. Блохи покусывают.

ПОКУТИ́ТЬ, покучу, покутишь, совер. (разг.). Провести некоторое время в кутеже.

ПОКУЧУ́, покутишь. буд. от покутить.

ПОКУ́ШАТЬ, покушаю, покушаешь, совер.
1. без доп. поесть (употр. в форме повел. при вежливом или ласковом приглашении к еде, реже — к питью). «Соседушка, мой свет, пожалуйста покушай!» Крылов ... Статья полностью

ПОКУША́ТЬСЯ, покушаюсь, покушаешься. несов. к покуситься.

ПОКУШЕ́НИЕ, покушения, ср. Действие по гл. покуситься-покушаться. Покушение на убийство. Покушение на кражу.
• Покушение с негодными средствами (книж. ... Статья полностью

ПОКУШУ́СЬ, покусишься. буд. от покуситься.

ПОКУЮ́, покуёшь. буд. от поковать.

ПОЛ1, пола, полу, о поле, на полу и в полу, мн. полы, муж. ... Статья полностью

ПОЛ2, пола, мн. полы, полов, муж.
1. Понятие, связанное с особым типом размножения посредством слияния половых клеток, один из двух разрядов живых существ — мужчин и женщин, самцов и самок, различающихся определенными физическими признаками. Мужской пол. Женский пол. Отношения между полами.
| ... Статья полностью

ПОЛ3, нескл. (неол. разг.). Половина. употр. в указаниях получаса, напр. пол пятого, в пол пятого (половина пятого, в половине пятого), причем встречаются и слитные написания: полпятого, в полпятого (в Словаре не приводятся).

ПОЛ...1 Первая часть составных слов.

ПОЛ...2 Первая часть новых сложных слов в знач. полномочный: полпред, полпредство.

ПОЛА́, полы, мн. полы, жен.
1. Свешивающаяся нижняя часть распашной одежды, край, борт. Правая пола. Левая пола. Пола сюртука.
2. Навешенное полотнище, занавес, раскрывающийся на сторону. Пола палатки. Откинуть полу кабинки.
• ... Статья полностью

ПОЛАВИ́РОВАТЬ, полавирую, полавируешь, совер. Провести некоторое время в лавировании, лавируя где-нибудь, в чем-нибудь.

ПОЛАГА́ТЬ, полагаю, полагаешь, несов., кого-что.
1. (совер. нет). Думать, считать, предполагать. Полагать что-нибудь нужным, целесообразным. Мы полагали, что он уже уехал. «Я полагала вас далёко от Москвы.» Грибоедов ... Статья полностью

ПОЛАГА́ТЬСЯ, полагаюсь, полагаешься, несов.
1. несов. к положиться.
2. страд. к полагать во 2 и 3 знач. ... Статья полностью

ПОЛА́ГОРЯ. Только с предлогом "с", см. сполагоря.

ПОЛА́ДИТЬ, полажу, поладишь, совер., с кем. Прийти к какому-нибудь соглашению, установить возможность совместной деятельности, добиться взаимного понимания. Мы с ним поладили. «На чем вы поладили? Мы, верно, уж поладим, коль рядом сядем.» Крылов ... Статья полностью

ПОЛА́ДКА, поладки, жен. (обл.). Починка, приведение в надлежащий вид.

ПОЛА́ЖУ, поладишь. буд. от полазить.

ПОЛА́ЗАТЬ, полазаю, полазаешь, совер. То же, что полазить.

ПОЛА́ЗИТЬ, полажу, полазишь (полазию, полазиешь прост.), совер. Провести некоторое время, лазя где-нибудь. Полазить по углам. Полазить по деревьям.

ПОЛА́ИВАТЬ, полаиваю, полаиваешь, несов. (разг.). Изредка, понемногу лаять.

ПОЛАКА́ТЬ (или полокать), полакаю, полакаешь, совер., чего. Провести некоторое время, лакая; попить немного, лакая.

ПОЛАКИРО́ВАННЫЙ, полакированная, полакированное; полакирован, полакирована, полакировано. прич. страд. прош. от полакировать в 1 знач.

ПОЛАКИРОВА́ТЬ, полакирую, полакируешь, совер.
1. что. совер. к лакировать. Полакировать столик.
| Покрыть немного лаком.
2. что и без доп. Провести некоторое время, лакируя.

ПОЛА́КОМИТЬ, полакомлю, полакомишь, совер. (прост.).
1. совер. к лакомить.
2. кого-что и без доп. Провести некоторое время, лакомя, дать немного лакомств.

ПОЛА́КОМИТЬСЯ, полакомлюсь, полакомишься, совер.
1. совер. к лакомиться.
2. Провести некоторое время, лакомясь.

ПОЛА́КОМЛЕННЫЙ, полакомленная, полакомленное; полакомлен, полакомлена, полакомлено. прич. страд. прош. от полакомить в 1 знач.

ПОЛА́МЫВАТЬ, поламывает, безл., несов., кого-что (разг.). Несколько, немного или время от времени ломать (см. ломать в 7 знач.). Меня что-то поламывает, уж не простудился ли я?

ПОЛА́СКАННЫЙ, поласканная, поласканное; поласкан, поласкана, поласкано. прич. страд. прош. от поласкать во 2 знач.

ПОЛАСКА́ТЬ, поласкаю, поласкаешь, совер.
1. кого-что и без доп. Провести некоторое время, лаская кого-нибудь.
2. кого-что. Несколько приласкать.

ПОЛАСКА́ТЬСЯ, поласкаюсь, поласкаешься, совер.
1. совер. к ласкаться в 1 и 2 знач.
2. Провести некоторое время, ласкаясь.

ПОЛА́ТИ, полатей, ед. нет. Широкие нары для спанья, устраиваемые в избах под потолком между печью и противоположной ей стеной. «Дети спят, хозяйка дремлет, на полатях муж лежит.» Пушкин.

ПОЛА́ЯТЬ, полаю, полаешь, совер. Провести некоторое время, лая. На краю деревни полаяла собака и смолкла.
| Поругать, позлословить, посплетничать (прост.). «(Завистники) полают, да отстанут.» Крылов.

ПОЛА́ЯТЬСЯ, полаюсь, полаешься, совер. (прост. вульг.). Поругать друг друга в течение некоторого времени.

ПО́ЛБА, полбы, мн. нет, жен. Культурный злак, разновидность пшеницы. Каша из полбы. «Есть же мне давай вареную полбу.» Пушкин.

ПОЛБЕДЫ́ (букв. половина беды, см. пол...1 в 1 знач.), в знач. сказуемого (разг.). Не так серьезно, не так опасно или ужасно, не большая беда. Кошелек вытащили из кармана — это еще полбеды.

ПО́ЛБЕННЫЙ, полбенная, полбенное (спец.). Приготовленный из полбы. Полбенная каша.

ПОЛБУТЫ́ЛКА, полбутылки, жен. (прост.). То же, что полбутылки; см. пол...1 во 2 знач.

ПОЛБУТЫ́ЛКИ, жен., см. пол...1 в 1 знач. Половина бутылки.
| Малая бутылка, вместимостью в половину бутылки.

ПОЛВЕ́КА, муж., см. пол...1 в 1 знач. Половина века. Прошло полвека. «Не два века нам жить, а полвека всего.» песня.

ПОЛГА́ТЬ, полгу, полжёшь, полгут, прош. полгал, полгала, полгало, совер. (разг.). Провести некоторое время, говоря неправду, ложь.

ПОЛГО́ДА, муж., см. пол...1 в 1 знач. Половина года. Через полгода. Полгода не видался я со своими родителями.

ПОЛГО́ЛОСА, муж., см. пол...1 в 1 знач. Половина голоса (редк.), обычно с предлогом "в", см. вполголоса.

ПОЛГО́РОДА, муж., см. пол...1 в 1 знач. Половина города. Полгорода было охвачено пожаром. Полгорода знает об этих происшествиях.

ПОЛГО́РЯ (букв. половина горя; см. пол...1 в 1 знач.), в знач. сказуемого (разг.). То же, что ... Статья полностью

ПОЛДЕ́ЛА, ср., см. пол...1 в 1 знач. (разг.). Половина дела, половина того, что нужно. Еще и полдела не сделал, а уж вечер. Это еще не всё, это еще полдела.

ПО́ЛДЕНЬ по́лдня или полу́дня (по́лудня обл.), мн. по́лдни, полдён, м.
1. только ед. ... Статья полностью

ПОЛДНЕ́ВНЫЙ, полдневная, полдневное (книж. поэт. устар.). прил. к полдень в 1 знач. Полдневный час. «В полдневный жар в долине Дагестана с свинцом в груди лежал недвижим я.» Лермонтов.

ПО́ЛДНИК, полдника, муж. (обл.). Завтрак, еда в полдень. К полднику варили картошку.

ПО́ЛДНИЧАТЬ, полдничаю, полдничаешь, несов. (к пополдничать) (обл.). Завтракать, закусывать в полдень.
| Закусывать днем. «Как отобедали, изволили вы почивать и, встав, полдничали.» А.Н.Толстой.

ПОЛДНЯ́, муж., см. пол...1 в 1 знач. Половина дня. Прошло полдня.

ПОЛДОРО́ГИ, жен., см. пол...1 в 1 знач. Половина дороги. Уже полдороги проехали. На полдороге кормили лошадей.
• На полдороге — перен. ... Статья полностью

ПОЛДЮ́ЖИНЫ, жен., см. пол...1 в 1 знач. Половина дюжина, шесть штук. Полдюжины белья. «Очков с полдюжины себе она достала.» Крылов.

ПО́ЛЕ, мн. поля́, поле́й, ср.
1. Безлесная равнина, ровное (в отличие от селения, леса) обширное пространство. «И вот нашли большое поле: есть разгуляться где на воле.» Лермонтов. «Князь по? полю едет на верном коне.» Пушкин ... Статья полностью

ПОЛЕБЕЖУ́, полебезишь. буд. от полебезить.

ПОЛЕБЕЗИ́ТЬ, полебежу, полебезишь, совер. (разг. пренебр.). Провести некоторое время, лебезя.

ПОЛЕВА́ТЬ, полюю, полюешь, несов. (охот. устар.). Охотиться.

ПОЛЕВЕ́НИЕ, полевения, мн. нет, ср. Состояние по гл. полеветь. Полевение мелкобуржуазных масс.

ПОЛЕВЕ́ТЬ, полевею, полевеешь. совер. к леветь.

ПОЛЁВКА, полёвки, жен. (зоол.). Род грызунов, близких к мышам.

ПОЛЕВО́Д, полевода, муж. Агроном, специалист по полеводству.

ПОЛЕВО́ДСТВО, полеводства, мн. нет, ср. (с.-х.). Отрасль земледелия — разведение злаков и кормовых трав (полевых сельскохозяйственных культур). Полеводство и огородничество.

ПОЛЕВО́ДЧЕСКИЙ, полеводческая, полеводческое (с.-х.). прил. к полеводство. Полеводческие бригады.

ПОЛЕВО́Й, полевая, полевое.
1. прил. к поле в 1 знач. Полевые цветы. В деревне начались полевые работы. Полевая мышь. Полевое растение.
2. прил. ... Статья полностью

ПОЛЁГ, полегла. прош. от полечь.

ПОЛЕГА́ЕМОСТЬ, полегаемости, мн. нет, жен. (с.-х.). Наличие полегания, склонность к полеганию. Полегаемость хлебов.

ПОЛЕГА́НИЕ, полегания, мн. нет, ср. (с.-х.). О злаках: наклонение стеблей, такой рост, когда стебель стелется по земле, не стоит прямо. Полегание хлебов.

ПОЛЕГА́ТЬ, полегаю, полегаешь (книж.). несов. к полечь во 2 и 3 знач.

ПОЛЕГО́НЬКУ, нареч. (прост.). Не торопясь, не спеша. Лошадей не гони, а проезжай полегоньку.
| перен. Мало-помалу, исподволь, постепенно (часто ирон.). Полегоньку да помаленьку.

ПОЛЕГЧА́ТЬ [хч], полегчает, и (обл.) ПОЛЕГЧИТЬ [хч], полегчит, безл., совер., кому (прост.). Стать легче (о боли, о состоянии здоровья). Больному с утра полегчало. «Ничего, брат, теперь полегчило.» А.Тургенев.

ПОЛЕ́ГЧИТЬ [хч], см. полегча́ть.

ПОЛЕДЕНЕ́ТЬ, поледенею, поледенеешь, совер. (разг.). То же, что леденеть в 1 знач.
| Сильно озябнуть, застыть. «Ее руки и ноги поледенели.» Пушкин.

ПОЛЕЖА́ЛЫЙ, полежалая, полежалое.
1. О товаре или съестных припасах: попортившийся от времени (разг.). Полежалая мука.
2. в знач. сущ. полежалое, ого, мн. ... Статья полностью

ПОЛЕЖА́ТЬ, полежу, полежишь, совер. (разг.). Пробыть некоторое время, лежа. Полежать на кровати. Яблоки полежали в кладовой.

ПОЛЁЖИВАТЬ, полёживаю, полёживаешь, несов. (разг.). Лежать понемногу, проводить время преим. лежа. Он всё полеживает, еще не выходит после болезни.

ПОЛЕЗА́Й, полезайте (прост.). Форма повел. от неупотребительного гл. полезать, употр. в знач. повел. к полезть, то же, что лезь, влезай. «Назвался груздём — полезай в кузов.» (посл.)

ПОЛЕ́ЗНОСТЬ, полезности, мн. нет, жен. (разг.). отвл. сущ. к полезный. Проверить полезность этого мероприятия.

ПОЛЕ́ЗНЫЙ, полезная, полезное; полезен, полезна, полезно.
1. Приносящий пользу, ант. вредный. Полезный человек. Полезное растение. «А кто полезен вам, к тому вы нерадивы.» Крылов. «Здоровью моему полезен русский холод.» Пушкин ... Статья полностью

ПОЛЕ́ЗТЬ, полезу, полезешь, повел. зь (употр. также полезай), прош. полез, полезла, совер. (разг.).
1. ... Статья полностью

ПОЛЕ́Й, полейся. повел. от полить, политься.

ПОЛЕМИЗИ́РОВАТЬ, полемизирую, полемизируешь, несов., с кем-чем (книж.). Вести полемику, спорить с кем-нибудь, возражать кому-нибудь. Полемизировать с докладчиком.

ПОЛЕ́МИКА, полемики, мн. нет, жен. (от греч. polemikos — военный, враждебный) (книж.). Спор в процессе обсуждения чего-нибудь. Научная полемика. Литературная полемика. Плеханов был замечательным мастером полемики.

ПОЛЕМИ́СТ, полемиста, муж. (книж.). Любитель полемики, искусный спорщик.

ПОЛЕМИ́СТКА, полемистки (книж.). женск. к полемист.

ПОЛЕМИ́ЧЕСКИЙ, полемическая, полемическое (книж.).
1. Заключающий в себе полемику. Полемическое выступление. Полемическое сочинение.
2. (в качестве кратк. употр. полемичен, полемична, полемично). Имеющий склонность к полемике. Полемическое направление. Полемический талант.

ПОЛЕМИ́ЧНЫЙ, полемичная, полемичное; полемичен, полемична, полемично (полн. редк.). То же, что полемический во 2 знач. Тон его был полемичен.

ПОЛЕНДВИ́ЦА, полендвицы, мн. нет, жен. (польск. poledwica). Филейная вырезка; филейная колбаса.

ПОЛЕ́НИВАТЬСЯ, полениваюсь, полениваешься, несов. (разг.). Лениться иногда или немного. Школьник стал полениваться.

ПОЛЕНИ́КА (или поляника), поленики, жен. (обл.). Травянистое растение с красными ароматными съедобными плодами, похожими на малину. Поленика растет на севере по болотистым местам.

ПОЛЕНИ́ТЬСЯ, поленюсь, поленишься, совер. (разг.).
1. совер. к лениться. Не поленитесь зайти завтра или послезавтра еще раз.
2. Предаться лени, провести некоторое время в лености. Он любит полениться.

ПОЛЕНИ́ЦА, поленицы, жен.
1. В русском былевом эпосе — богатырь (мужчина или женщина; нар.-поэт.). Поленица удалая.
2. собир. Ватага удальцов (обл. и устар.).

ПОЛЕ́ННИЦА, поленицы, жен. Сложенные стенкой дрова. Поленица дров.

ПОЛЕ́НО, полена, мн. поленья, поленьев, ср.
1. Отпиленный и расколотый кусок дерева для топки печей. Выбрать из дров несколько сухих поленьев.
2. Хвост волка (охот.).

ПОЛЕ́НЦЕ, поленца, род. мн. поленец и (прост.) поленцев, ср. (разг.). уменьш. к полено.

ПОЛЕПЕТА́ТЬ, полепечу, полепечешь, совер. Провести некоторое время, лепеча.

ПОЛЕПЕЧУ́, полепечешь. буд. от полепетать.

ПОЛЕПИ́ТЬ, полеплю, полепишь, совер., что и без доп. Провести некоторое время, лепя. Полепил немного и устал.

ПОЛЕ́ПЛИВАТЬ, полепливаю, полепливаешь, несов., что и без доп. (разг.). Лепить несколько, иногда. «Сынишка мой полепливает статуйки.» Даль.

ПОЛЕСО́ВЩИК, полесовщика, муж. (обл.). Лесной сторож, лесничий.

ПОЛЕ́СЬЕ, полесья, мн. нет, ср. Низменная лесистая местность.

ПОЛЁТ, -а, м.
1. Движение летящего предмета. П. снаряда. П. аэроплана. Парящий п. Самолет пробыл в полете 10 часов. Уток бьют на полете (на лету). Даль. Видна птица по полету. Пословица.
2. только мн. ... Статья полностью

ПОЛЕТА́ТЬ, полетаю, полетаешь, совер. Продержаться некоторое время в воздухе, летая; провести некоторое время в полете. Птица полетала с минуту и снова села. Хочется полетать на аэроплане.

ПОЛЕТЕ́ТЬ полечу́, полети́шь, сов.
1. О самостоятельно передвигающихся в воздухе: начать лететь. Аист разбежался, взмахнул крыльями и полетел.
|| Направить куда-нибудь свой полет. Ворона полетела в лес. «Я помчусь, полечу легче сокола.» А.Кольцов.
2. ... Статья полностью

ПОЛЁТНЫЙ, полётная, полётное (спец.). прил. к полет. Полетные свойства самолета.
| При полете. Полётный вес бомбовоза.

ПОЛЕТУ́ХА, полетухи, жен. (зоол.). То же, что летяга.

ПОЛЕ́ЧЕННЫЙ, полеченная, полеченное; полечен, полечена, полечено. прич. страд. прош. от полечить.

ПОЛЕ́ЧИВАТЬ, полечиваю, полечиваешь, несов., кого-что и без доп. (разг.). Лечить понемногу, иногда.

ПОЛЕ́ЧИВАТЬСЯ, полечиваюсь, полечиваешься, несов. (разг.). Лечиться понемногу, иногда.

ПОЛЕЧИ́ТЬ, полечу, полечишь, совер., кого-что. Применить к кому-нибудь лечение в течение некоторого времени. «Полечат, вылечат, авось!» Грибоедов.

ПОЛЕЧИ́ТЬСЯ, полечусь, полечишься, совер. Подвергнуться лечению в течение некоторого времени. Вам необходимо полечиться.

ПОЛЕЧУ́1, полетишь. буд. от полететь.

ПОЛЕЧУ́2, полечусь, полечишь, полечишься. буд. от полечить, полечиться.

ПОЛЕ́ЧЬ, полягу, поляжешь, полягут, прош. полёг, полегла, совер.
1. Лечь (о многих). Все уже спать полегли. «Уже кони, чуя рассвет, все полегли на траву и перестали есть.» Гоголь.
2. (несов. ... Статья полностью

ПОЛЕ́ЧЬСЯ, полягусь, поляжешься, полягутся, повел. (малоупотребительно) полягся, прош. полёгся, полеглась, совер. (разг.).
1. ... Статья полностью

ПОЛЖЁШЬ. см. полгать.

ПОЛЖИ́ЗНИ, жен., см. пол...1 в 1 знач. Половина жизни. «Полжизни я состоял... в штате адептов и нигилистов.» Чехов.

ПО́ЛЗАТЬ, ползаю, ползаешь, несов.
1. Те же знач., что у гл. ползти в 1 и 2 знач. ... Статья полностью

ПОЛЗКО́М, нареч., при гл., обозначающем движение. Припав туловищем к земле или к другой поверхности, ползая. Ползком приблизиться к проволочному заграждению. Ползти ползком. «Я перед родней, где встретится, ползком; сыщу ее на дне морском.» Грибоедов.

ПОЛЗО́К, ползка, муж. Один переход, движение, сделанное ползущим. В два ползка добрался до куста.

ПОЛЗТИ́, ползу, ползёшь, прош. полз, ползла, несов. (срн. ползать).
1. О пресмыкающихся: передвигаться всем телом по какой-нибудь поверхности. Змея ползет. Червь ползет по земле.
| ... Статья полностью

ПОЛЗУ́Н, ползуна, муж.
1. Тот, кто ползает (см. ползти в 1 и 2 знач.; разг.).
2. ... Статья полностью

ПОЛЗУНО́К, ползунка, муж.
1. О животных и детях: еще не выучившийся ходить, передвигающийся ползком (разг.).
2. уменьш. к ползун во 2 знач. (тех.).

ПОЛЗУ́НЬЯ, ползуньи, род. мн. ползуний. женск. к ползун в 1 знач.

ПОЛЗУ́ЧИЙ, ползучая, ползучее.
1. Передвигающийся посредством ползанья. Ползучий гад.
2. Стелющийся по земле (бот.). Ползучие растения. Ползучий клевер.
3. Движущийся сплошной массой (спец.). Ползучие льды.
• ... Статья полностью

ПОЛИАНДРИ́Я, полиандрии, мн. нет, жен. (от греч. poly — много и andres — мужья) (этнол.). Вид полигамии (см.) — форма брака, при котором одна женщина имеет несколько мужей.

ПОЛИАРТРИ́Т, полиартрита, мн. нет, муж. (от греч. poly — много и arthron — сустав) (мед.). Воспаление нескольких или многих суставов.

ПОЛИ́В, полива, мн. нет, муж. (спец.). То же, что поливка. Полив земли на опытных участках.

ПОЛИ́ВА, поливы, мн. нет, жен. (тех.). Состав для обмазки гончарных изделий, то же, что глазурь в 1 знач.

ПОЛИВА́ЛЬЩИК, поливальщика, муж. Рабочий, занимающийся поливкой (цветов, улиц). Поливальщик цветов.

ПОЛИВА́ТЬ, поливаю, поливаешь. несов. к полить. «Осенью над городом неделями стоят серые тучи, поливая крыши домов обильным дождем.» М.Горький.

ПОЛИВА́ТЬСЯ, поливаюсь, поливаешься, несов.
1. несов. к политься в 1 знач.
2. страд. к поливать ... Статья полностью

ПОЛИ́ВКА, поливки, мн. нет, жен. Действие по гл. поливать (см. полить в 1 знач.). Поливка улиц.

ПОЛИВНО́Й, поливная, поливное (спец.). Поливаемый, такой который нуждается в поливке. Поливные участки.

ПОЛИ́ВОЧНЫЙ [шн], поливочная, поливочное. Служащий для поливки.

ПОЛИГАМИ́ЧЕСКИЙ, полигамическая, полигамическое (этнол.). прил. к полигамия. Полигамические браки.

ПОЛИГА́МИЯ, полигамии, мн. нет, жен. (от греч. poly — много и gamos — брак) (этнол.). Многобрачие (многоженство или многомужие) — форма брака, сохранившаяся как пережиток у некоторых народностей и племен. Полигамия у африканских племен.

ПОЛИГА́МНЫЙ, полигамная, полигамное (этнол.). прил. к полигамия, то же, что полигамический.

ПОЛИГИНИ́Я, полигинии, мн. нет, жен. (от греч. poly — много и gyne — жена).
1. Вид полигамии (см. ... Статья полностью

ПОЛИГЛО́Т, полиглота, муж. (от греч. poly — много и glotta — язык) (книж.). Человек, знающий много языков.

ПОЛИГО́Н, полигона, муж. (от греч. poly — много и gonia — угол).
1. Большой незаселенный участок, служащий местом для опытных или учебных занятий и упражнений специальных войск, стрельбище (воен. ... Статья полностью

ПОЛИГОНА́ЛЬНЫЙ, полигональная, полигональное (см. полигон) (мат.). Многоугольный.

ПОЛИГО́ННЫЙ, полигонная, полигонное (воен.). прил. к полигон в 1 и 2 знач.

ПОЛИГРА́Ф, полиграфа, муж. (тех.). Копировальный прибор.

ПОЛИГРАФИ́СТ, полиграфиста, муж.
1. Рабочий полиграфического производства.
2. Специалист по полиграфии.

ПОЛИГРАФИ́ЧЕСКИЙ, полиграфическая, полиграфическое. прил. к полиграфия. Полиграфическое производство. Полиграфическая промышленность. Полиграфический отдел (в библиотеке).

ПОЛИГРАФИ́Я, полиграфии, мн. нет, жен. (от греч. poly — много и grapho — пишу).
1. Все отрасли производства, обслуживающего печатное дело.
2. ... Статья полностью

ПОЛИЖУ́, полижешь. буд. от полизать.

ПОЛИ́ЗАННЫЙ, полизанная, полизанное; полизан, полизана, полизано. прич. страд. прош. от полизать.

ПОЛИЗА́ТЬ, полижу, полижешь, совер., кого-что. Лизнуть несколько раз. Собака робко полизала руку хозяина.

ПОЛИ́ЗЫВАТЬ, полизываю, полизываешь, несов., кого-что и без доп. Лизать понемногу, от времени до времени.

ПОЛИКЛИ́НИКА, поликлиники, жен. (от греч. polis — город и klinike — лечение). Амбулатория, обслуживающая больных медицинской помощью по разным специальностям, с применением различных специальных процедур и методов лечения.

ПОЛИМЕ́НТ, полимента, муж. (франц. poliment) (спец.). Красящий состав, которым покрывают дерево перед полировкой.

ПОЛИМОРФИ́ЗМ, полиморфизма, мн. нет, муж. (от греч. poly — много и morphe — форма).
1. Существование особей одного и того же вида с различными по строению формами (зоол. ... Статья полностью

ПОЛИМОРФИ́ЧЕСКИЙ, полиморфическая, полиморфическое (науч.). прил. к полиморфизм.

ПОЛИМО́РФНЫЙ, полиморфная, полиморфное (науч.). Обладающий признаками полиморфизма. Полиморфные виды общественных насекомых. Полиморфные тела.

ПОЛИНЕВА́ТЬ, полинюю, полинюешь, совер., что и без доп. То же, что полиновать.

ПОЛИНЕВРИ́Т, полиневрита, мн. нет, муж. (от греч poly многое и neyron — жила, мускул) (мед.). Тяжелое воспаление периферических нервов, выражающееся в сильных болях и расстройстве чувствительности.

ПОЛИНЕЗИ́ЙЦЫ, полинезийцев, ед. полинезиец, полинезийца, муж. Коренные жители островов Тихого океана (Полинезии).

ПОЛИНОВА́ТЬ, полиную, полинуешь, совер., что и без доп. Провести некоторое время, линуя, занимаясь разлиновкой чего-нибудь.

ПОЛИНО́М, полинома, муж. (от греч. poly — много и nomos — часть) (мат.). То же, что многочлен.

ПОЛИНЯ́ЛЫЙ, полинялая, полинялое (разг.). Потерявший свою первоначальную окраску, выцветший, полинявший. «Окно было завешено зеленой, полинялой занавеской.» Чехов. «Вечно одну и ту же шляпу носит — с тем же полинялым красным пером.» А.Тургенев.

ПОЛИНЯ́ТЬ, полиняю, полиняешь. совер. к линять.

ПОЛИ́П, полипа, муж. (греч. polypus, букв. многоножка).
1. Название сидячих особей кишечнополостных животных. Коралловый полип (зоол.).
2. ... Статья полностью

ПОЛИПЛА́Н, полиплана, муж. (от греч. poly — много и лат. planum — плоскость) (авиац.). Аэроплан с числом крыльев более трех, располагаемых одно под другим.

ПОЛИ́ПНЫЙ, полипная, полипное (зоол., мед.). прил. к полип. Полипное образование.

ПОЛИПО́ИД, полипоида, муж. (от слова полип и греч. eidos — вид) (зоол.). Недоразвитый полип (в 1 знач.).

ПОЛИ́Р, полира, муж. (спец.). То же, что полировальник.

ПОЛИРОВА́ЛЬНИК, полировальника, муж. (спец.). Инструмент для полировки в виде гладкого бруска стали.

ПОЛИРОВА́ЛЬНЫЙ, полировальная, полировальное. Применяемый при полировании, служащий для полирования. Полировальный сланец. Полировальная бумага. Полировальный станок.

ПОЛИРО́ВАННЫЙ, полированная, полированное; полирован, полирована, полировано.
1. прич. страд. прош. от полировать.
2. только ... Статья полностью

ПОЛИРОВА́ТЬ, полирую, полируешь, несов. (к отполировать), что (от франц. polir). Придавать поверхности зеркально гладкий вид путем натирания, трения. Полировать мебель.

ПОЛИРО́ВКА, полировки, мн. нет, жен.
1. Действие по гл. полировать.
2. Отполированная блестящая поверхность предмета, глянец. Полировка сошла очень быстро.

ПОЛИРО́ВОЧНЫЙ [шн], полировочная, полировочное. Применяемый для полировки. Полировочный материал.

ПОЛИРО́ВЩИК, полировщика, муж. Рабочий, специалист по полировке. Полировщик дерева. Полировщик мебели.

ПО́ЛИС, полиса, муж. (франц. police) (офиц.). Документ о застраховании (жизни, имущества от огня и т.п.). Страховой полис.

ПОЛИСА́ДНИК. см. палисадник.

ПОЛИСИНТЕТИ́ЧЕСКИЙ, полисинтетическая, полисинтетическое (от греч. poly — много и слова синтетический) (линг.). О языке: такой, в котором слова в речи соединяются не в предложения, а в сложные слова, выполняющие роль предложений. Полисинтетические языки Северной Америки.

ПОЛИСМЕ́Н, полисмена, муж. (англ. policeman). Полицейский в Англии и США.

ПО́ЛИСНЫЙ, полисная, полисное (офиц.). прил. к полис.

ПОЛИСПА́СТ, полиспаста, муж. (от греч. poly — много и spao — тяну) (мех.). Грузоподъемная машина, состоящая из системы подвижных и неподвижных блоков.

ПОЛИ́СТНЫЙ, полистная, полистное. Исчисленный по количеству листов, исходящий из расчета на каждый лист. Полистный авторский гонорар. Полистная оплата.

ПОЛИТ... (неол.). Сокращение, употр. в новых сложных словах в знач. политический, напр. политредактор, политбюро, политрук, политотдел, политминимум, политработник, политаппарат.

ПОЛИТБЮРО́, нескл., ср. (неол.). Политическое бюро, руководящий орган ЦК ВКП(б); см. полит.... Центральный комитет организует: для политической работы — Политическое бюро... Устав ВКП(б).

ПОЛИТГРА́МОТА, полиграмоты, мн. нет, жен. (неол.). Краткий курс основных, первоначальных политических знаний; см. полит.... Учебник политграмоты.

ПОЛИТДЕ́НЬ, политдня, муж. (неол.). Единый день (общий для всего предприятия, района и т.п.), отводившийся для занятий политическими предметами и для работы кружков, изучающих эти предметы; см. полит....

ПОЛИТЕИ́ЗМ, политеизма, мн. нет, муж. (от греч. poly — много и theos — бог) (науч.). Многобожие; ант. монотеизм.

ПОЛИТЕИ́СТ, политеиста, муж. (книж.). Приверженец политеистической религии.

ПОЛИТЕИСТИ́ЧЕСКИЙ, политеистическая, политеистическое; в качестве кратк. употр. политеистичен, чна, чно (науч.). прил. к политеизм. Политеистическая система.

ПОЛИТЕХНИЗА́ЦИЯ, политехнизации, мн. нет, жен. (неол.). Действие по гл. политехнизировать.

ПОЛИТЕХНИЗИ́РОВАННЫЙ, политехнизированная, политехнизированное; политехнизирован, политехнизирована, политехнизировано (неол.). прич. страд. прош. от политехнизировать.

ПОЛИТЕХНИЗИ́РОВАТЬ, политехнизирую, политехнизируешь, совер. и несов., что (неол.). Вводить политехнизм во что-нибудь. Политехнизировать школу.

ПОЛИТЕХНИ́ЗМ, политехнизма, мн. нет, муж. (от греч. poly — много и techne — искусство) (неол.). Система обучения, при которой теоретически и практически знакомятся с главными отраслями производства.

ПОЛИТЕ́ХНИК, полетихника, муж. (дорев.). Студент политехнического института, политехникума.
| Инженер, окончивший политехнический институт, политехникум.

ПОЛИТЕ́ХНИКУМ, политехникума, муж. Название различных учебных заведений (высших и средних), имеющих отделения по различным техническим специальностям.

ПОЛИТЕХНИ́ЧЕСКИЙ, политехническая, политехническое (от греч. poly — много и слова техника).
1. прил., по знач. связанное с изучением и применением различных отраслей техники. Политехнический институт. Политехнический музей.
2. ... Статья полностью

ПОЛИТЗАКЛЮЧЁННЫЙ, политзаключённого, муж. (неол.). В капиталистических странах — лицо, находящееся в тюремном заключении за революционную деятельность; см. полит....

ПОЛИ́ТИК, политика, муж.
1. Политический деятель. Дальновидный политик. Разумный политик.
2. Человек, интересующийся вопросами политики (разг.).
3. перен. ... Статья полностью

ПОЛИ́ТИКА политики, мн. нет, жен. [греч. politike].
1. ... Статья полностью

ПОЛИТИКА́Н, политикана, муж.
1. Человек, превращающий политическую работу в мелкое интриганство, мелочами отвлекающий от принципиальной политической работы (неод.).
2. ... Статья полностью

ПОЛИТИКА́НИТЬ, политиканю, политиканишь, несов. (разг. устар. пренебр.). То же, что политиканствовать.

ПОЛИТИКА́НСТВО, политиканства, мн. нет, ср. (неод.). Поведение и образ действия политикана в 1 и 2 знач. Заниматься низким беспринципным политиканством.

ПОЛИТИКА́НСТВОВАТЬ, политиканствую, политиканствуешь, несов. (неод.). Заниматься политиканством, быть политиканом (в 1, 2 и 4 знач.). Беспринципно политиканствовать. Буржуазные парламентские партии политиканствуют и обманывают народ.

ПОЛИТИКА́НША, политиканши. женск. к политикан.

ПОЛИ́ТИКО- Первая часть сложн. прил. в знач. политический, напр. политико-воспитательный, политико-просветительный.

ПОЛИТИКОВА́ТЬ, политикую, политикуешь, несов. (к сполитиковать) (разг. устар.). Поступать хитро, лукаво, с политикой (см. политика в 3 знач.).

ПОЛИТИКОЭКОНО́М и ПОЛИТИКОЭКОНОМИ́СТ, политикоэкономиста, муж. (книж.). Специалист по политической экономии (см. политический).

ПОЛИТИКОЭКОНОМИ́СТ

ПОЛИТИКОЭКОНОМИ́ЧЕСКИЙ, политикоэкономическая, политикоэкономическое (книж.). прил. к политическая экономия (см. политический).

ПОЛИТИПА́Ж, политипажа, муж. (от греч. poly — много и typos — отпечаток) (тип.). Гравюра на дереве в тексте книги (устар.). Альманах с политипажами.
| ... Статья полностью

ПОЛИТИ́ЧЕСКИЙ, политическая, политическое.
1. прил., по знач. связанное с политикой (в 1 знач. ... Статья полностью

ПОЛИТИ́ЧНЫЙ, политичная, политичное; политичен, политична, политично.
1. Тактичный, предусмотрительный, дипломатичный. Политичный поступок. Начинать этот разговор было бы не очень политично (нареч.).
2. Вежливый, обходительный (прост. ... Статья полностью

ПОЛИТКАТОРЖА́НИН, политкаторжанина, мн. политкаторжане, политкаторжан, муж. (неол.). Лицо, отбывавшее до революции 1917 г. каторжные работы за революционную деятельность; см. ... Статья полностью

ПОЛИТМИ́НИМУМ, политминимума, муж. (неол.). Необходимый минимум политических знаний; см. полит....

ПОЛИТО́Й, политая, политое, полит, полита, полито. см. политый.

ПОЛИТОТДЕ́Л, политотдела, муж. (неол.). То же, что политический отдел (см. политический и полит... ... Статья полностью

ПОЛИТОТДЕ́ЛЕЦ, политотдельца, муж. (неол.). Работник политотдела.

ПОЛИТПРОСВЕ́Т, политпросвета, муж. (неол.).
1. только ед. Политическое просвещение.
2. Орган, руководящий политическо-просветительной работой. (Составлено из сокращения слов: политический и просветительный.)

ПОЛИТПРОСВЕТРАБО́ТА, политпросветработы, мн. нет, жен. (неол.). Работа по политпросвету.

ПОЛИТПРОСВЕТРАБО́ТНИК, политпросветработника, муж. (неол.). Работник политпросвета.

ПОЛИТПРОСВЕ́ТСКИЙ, политпросветская, политпросветское (неол.). прил. к политпросвет. Политпросветские учреждения.

ПОЛИТПРОСВЕ́ТЧИК, политпросветчика, муж. (неол. разг.). Работник по политпросвету.

ПОЛИТПРОСВЕ́ТЧИЦА, политпросветчицы (неол. разг.). женск. к политпросветчик.

ПОЛИТРАБО́ТА, политработы, мн. нет, жен. (неол.). Политическая работа; работа по политическому просвещению; см. полит.... Политработа с населением. Политработа в армии.

ПОЛИТРАБО́ТНИК, политработника, муж. (неол.). Лицо, ведущее политическую работу; см. полит.... Политработники Красной Армии и флота.

ПОЛИТРЕДА́КТОР, политредактора, муж. (неол.). Политический редактор; см. полит....

ПОЛИТРЕДА́КЦИЯ, политредакци, жен. (неол.). Политическая редакция; см. полит....

ПОЛИТРУ́К, политрука, муж. (неол.).
1. Первое специальное звание военно-политического состава всех родов войск СССР.
2. первонач. ... Статья полностью

ПОЛИТСОСТА́В, политсостава, муж. (неол.). В Красной армии и военно-морском флоте — состав военно-политических работников; см. полит.... Политсостав Балтийского флота.

ПОЛИТУПРАВЛЕ́НИЕ, политуправления, ср. (неол.). То же, что политическое управление (см. политический и полит...). Политуправление армии.

ПОЛИТУ́РА, политуры, мн. нет, жен. (лат. politura — опрятность, убранство, отделка).
1. Спиртовой лак с прибавлением смолистых веществ, употр. ... Статья полностью

ПОЛИТУЧЁБА, политучёбы, мн. нет, жен. (неол. разг.). Изучение истории ВКП(б), текущей политики; см. полит....

ПОЛИТЧА́С, политчаса, муж. (неол.). Время для занятий вопросами текущей политики; см. полит....

ПОЛИТЧА́СТЬ, политчасти, жен. (неол.). Политическая часть; см. полит....

ПОЛИТШКО́ЛА, политшколы, жен. (неол.). Школа для политической подготовки; см. полит.... Комсомольцы проходят политшколу.

ПО́ЛИТЫЙ, политая, политое; полит, полита, полито, и политой, политая, политое; полит, полита, полито. прич. страд. прош. от полить в 1 знач.

ПОЛИ́ТЬ, полью, польёшь, повел. полей, прош. полил, поила, полило, совер. (к поливать).
1. кого-что чем. Вылить на кого-что-нибудь (воду или другую жидкость). Полить растение (оросить его корни).
2. ... Статья полностью

ПОЛИ́ТЬСЯ, польюсь, польёшься, повел. полейся, прош. полился, полилась, совер.
1. (несов. поливаться). Полить себя, окатиться. Политься водой из ведра.
2. ... Статья полностью

ПОЛИТЭКОНО́М, политэконома, муж. (неол.). Специалист по политэкономии; то же, что политикоэкономист.

ПОЛИТЭКОНО́МИЯ, политэкономии, мн. нет, жен. (неол.). Политическая экономия (см. полит... и политический).

ПОЛИФОНИ́ЧЕСКИЙ, полифоническая, полифоническое (муз.). прил. к полифония. Полифоническая музыка. Полифонический стиль.

ПОЛИФОНИ́Я, полифонии, мн. нет, жен. (от греч. poly — много и phone — звук) (муз.). То же, что многоголосие.

ПОЛИФО́ННЫЙ, полифонная, полифонное (муз.). То же, что полифонический.

ПОЛИФТО́НГ, полифтонга, муж. (от греч. poly — много и phthoggos — звук) (линг.). Несколько рядом стоящих гласных звуков, образующих один слог; ант. монофтонг.

ПОЛИФТОНГИ́ЧЕСКИЙ, полифтонгическая, полифтонгическое (линг.). прил. к полфтонг; образующий полифтонг.

ПОЛИЦЕЙМЕ́ЙСТЕР (или устар. полициймейстер) и (разг.) полицмейстер, полицеймейстера, муж. (нем. Polizeimeister) (дорев.). Начальник полиции в крупных городах.

ПОЛИЦЕ́ЙСКИЙ, полицейская, полицейское.
1. прил. к полиция (дореволюционное и загр.); Полицейский чиновник. Полицейский участок.
2. в знач. сущ. ... Статья полностью

ПОЛИЦЕ́ЙЩИНА, полицейщины, мн. нет, жен. (публ. пренебр.). Полицейский режим, система угнетения и полицейской регламентации всей общественной жизни.

ПОЛИЦИЙМЕ́ЙСТЕР. см. полицеймейстер.

ПОЛИ́ЦИЯ, полиции, мн. нет, жен. (франц. police от греч. politeia).
1. В капиталистических странах — государственная организация по охранению существующего буржуазного порядка (дорев. ... Статья полностью

ПОЛИЦМЕ́ЙСТЕР, полицмейстера, муж. см. полицеймейстер.

ПОЛИ́ЧНОЕ, поличного, мн. нет, ср. (офиц.). Вещественное доказательство, найденное у подозреваемого в преступлении и изобличающее его в совершении преступления.
• С поличным (офиц. ... Статья полностью

ПОЛИШИНЕ́ЛЬ, полишинеля, муж. (франц. polichinelle от итал. pulcinella). Комический персонаж зап.-европейского кукольного театра или карнавала. Костюм полишинеля.
| ... Статья полностью

ПОЛК полка́, м.
1. Самостоятельная войсковая единица, обычно входящая в состав войскового соединения — дивизии. Командир стрелкового полка. Дивизия в составе трех полков. Пехотный полк. Отдельный кавалерийский полк. Штаб полка. «Полки ряды свои сомкнули.» Пушкин.
2. ... Статья полностью

ПО́ЛКА1, полки, жен.
1. Прикрепленная к стене горизонтальная доска для предметов домашнего обихода, для книг и др. «Отрядом книг уставил полку.» Пушкин.
| ... Статья полностью

ПО́ЛКА2, полки, жен. (порт.). уменьш.-ласк. к пола.
| То же, что пола. Полку прожег утюгом.

ПО́ЛКА3, полки, мн. нет, жен. Действие по гл. полоть. Полка огородов.

ПОЛКИРПИЧА́, муж., см. пол...1 в 1 знач. Половина кирпича.
• В полкирпича (спец.) — толщиной в ширину кирпича, в кирпич, положенный вдоль. Класть стену в полкирпича.

ПОЛКО́ВНИК, полковника, муж.
1. Вообще — командир полка. «Тарас был одним из числа коренных, старых полковников.» Гоголь.
2. Пятое командирское звание в сухопутных и воздушных силах СССР (неол. ... Статья полностью

ПОЛКО́ВНИЦА, полковницы, жен. (дорев. разг.). Жена полковника.

ПОЛКО́ВНИЦКИЙ, полковницкая, полковницкое (прост. устар.). То же, что полковнический и полковничий.

ПОЛКО́ВНИЧЕСКИЙ, полковническая, полковническое, и ПОЛКОВНИЧИЙ, полковничья, полковничье. Принадлежащий полковнику, присущий полковнику.

ПОЛКО́ВНИЧИЙ, см. полко́внический.

ПОЛКО́ВНИЧИХА, полковничихи, жен. (дорев. прост.). То же что, полковница.

ПОЛКОВО́ДЕЦ, полководца, муж. Военачальник, руководитель войск. Суворов был лучшим полководцем своего времени. Ворошилов — славный полководец победоносной Красной армии.

ПОЛКОВО́Й, полковая, полковое. прил. к полк; принадлежащий полку. Полковой командир. Полковое знамя. Полковая артиллерия. «Музыка будет полковая.» Пушкин.

ПОЛКРУ́ГА, муж., см. пол...1 в 1 знач. Половина круга.

ПОЛЛЮ́ЦИЯ, поллюции, жен. (лат. pollutio — запятнание) (физиол., мед.). Непроизвольное истечение семени у мужчины во время сна.

ПОЛМИНУ́ТЫ, жен., см. пол...1 в 1 знач. Половина минуты. На полминуты позже.

ПОЛМИ́РА, муж., см. пол...1 в 1 знач. «Половина мира (см. мир1) Ему обещает полмира, а Францию только себе.» Лермонтов. «Зимой, когда ночная тень полмиром доле обладает.» Пушкин.

ПОЛНЕ́ТЬ, полнею, полнеешь, несов. (к пополнеть). Толстеть, становиться полным, тучным. «Она не могла нарадоваться, глядя, как Александр полнел.» Гончаров.

ПОЛНЁХОНЬКИЙ, полнёхонькая, полнёхонькое; полнёхонек, полнёхонька, полнёхонько (разг.). Совсем полный, наполненный.

ПОЛНЁШЕНЬКИЙ, полнёшенькая, полнёшенькое; полнёшенек, полнёшенька, полнёшенько (разг.). То же, что полнехонький.

ПО́ЛНИТЬ, полню, полнишь, несов., что (устар.). Наполнять, делать полным.

ПОЛНИ́ТЬ, полню, полнишь, несов., кого-что (разг.). Делать кого-нибудь слишком толстым, давать кому-чему-нибудь впечатление излишней полноты. Это платье ее очень полнит.

ПО́ЛНИТЬСЯ, полнюсь, полнишься, несов. (устар.). Наполняться, становиться полным; теперь только в пословице: слухом земля полнится.

ПО́ЛНО1 и полно́ 1. нареч. к полный. «Полн наливать — богато жить.» посл. (примета). Вы мне слишком полно налили, отлейте.

ПО́ЛНО2, нареч. (разг.).
1. кому-чему, с инф. Довольно, больше не надо. Полно горевать! «Ну, хлопцы, полно спать!» Гоголь. «Но полно рассуждать — боюсь тебе наскучить.» Пушкин ... Статья полностью

ПОЛНО́, нареч., кому, с инф. (прост.). В выражениях удивления, увещевания — охота! стоит ли? и т.п. полно тебе с ним связываться! (охота тебе..., не стоит тебе...). А полно ему было связываться! (сам виноват, не нужно было...).

ПОЛНО... Первая часть составных слов, означающих обладание полнотой чего-нибудь, напр. полнотелый, полнолицый, полноправный, полноправие, полновластный, полновластие.

ПОЛНОВЕ́СНЫЙ, полновесная, полновесное; полновесен, полновесна, полновесно.
1. Имеющий полный, нормальный вес, без потерь в весе. «Пьем с надеждою чудесной из бокалов полновесных.» песня. Полновесная монета.
2. перен. ... Статья полностью

ПОЛНОВЛА́СТИЕ, полновластия, мн. нет, ср. (книж.). Вся полнота власти, неограниченная власть.

ПОЛНОВЛА́СТНЫЙ [сн], полновластная, полновластное; полновластен, полновластна, полновластно (книж.). Имеющий всю полноту власти, неограниченный. «Совсем недавно Пантелей Прокофьевич чувствовал себя в доме полновластным хозяином, все домашние ему безоговорочно подчинялись.» Шолохов.

ПОЛНОВО́ДНЫЙ, полноводная, полноводное; полноводен, полноводна, полноводно (книж.). О естественных водоемах: имеющий высокий уровень; ант. мелководный. Полноводное озеро. «Мне видится берег полноводной реки.» Брюсов.

ПОЛНОВО́ДЬЕ, полноводья, мн. нет, ср. Высокий уровень воды в естественных водоемах; ант. мелководье. Сплав возможен только в полноводье.

ПОЛНОГЛА́СИЕ, полногласия, мн. нет, ср. (линг.). Характерное для русского, украинского и белорусского языков наличие сочетаний оро, оло, ере между согласными, соответствующих церковно-славянским ра, ла, ре, ле, напр. ... Статья полностью

ПОЛНОГЛА́СНЫЙ, полногласная, полногласное (линг.). Представляющий собой, заключающий в себе полногласие. Полногласные слова. Полногласные сочетания.

ПОЛНОГРУ́ДЫЙ, полногрудая, полногрудое; полногруд, полногруда, полногрудо. Имеющий высокую, полную грудь.

ПОЛНОКРО́ВИЕ, полнокровия, мн. нет, ср. Избыток крови в сосудах; ант. малокровие.

ПОЛНОКРО́ВНЫЙ, полнокровная, полнокровное; полнокровен, полнокровна, полнокровно.
1. Обладающий, отличающийся полнокровием; ант. малокровный.
2. перен. ... Статья полностью

ПОЛНОЛИ́ЦЫЙ, полнолицая, полнолицее; полнолиц, полнолица, полнолице. Имеющий толстое, полное лицо. Полнолицый человек.

ПОЛНОЛУ́НИЕ, полнолуния, мн. нет, ср. Одна из фаз луны, когда земля близка к положению между солнцем и луной и виден весь освещенный диск луны (астр.).
| Соответствующий период лунного месяца.

ПОЛНО́МЕРА, муж., см. пол...1 в 1 знач. Половина номера (см. номер в 3 и 4 знач.). Перчатки на полномера меньше.

ПОЛНОМЕ́РНЫЙ, полномерная, полномерное; полномерен, полномерна, полномерно (спец.). Обладающий полной, нормальной мерой. Полномерная стерлядь (длиною в аршин от хвоста до головы; спец. ... Статья полностью

ПОЛНОМО́ЧИЕ, полномочия, ср. (книж.). Власть или право, предоставленные кому-нибудь. Депутатские полномочия. Предоставить кому-нибудь полномочие на что-нибудь.
| Права, предоставленные должностному лицу или учреждению органами власти. Ревизор, облеченный широкими полномочиями. Полномочия дипломатических представителей. Комиссия, обладающая неограниченными полномочиями.

ПОЛНОМО́ЧНЫЙ, полномочная, полномочное; полномочен, полномочна, полномочно.
1. только полн. Уполномоченный кем-нибудь в качестве кого-нибудь, обладающий какими-нибудь полномочиями (офиц. ... Статья полностью

ПОЛНОМО́ЩНЫЙ, полномощная, полномощное (книж. устар.). То же, что полномочный в 1 знач. — Мазепа козни продолжает. «С ним полномощный езуит мятеж народный учреждает и шаткий трон ему сулит.» Пушкин.

ПОЛНОПРА́ВИЕ, полноправия, мн. нет, ср. (книж.). Обладание всеми законными правами гражданина. Борьба негров за полноправие в Америке.

ПОЛНОПРА́ВНОСТЬ, полноправности, мн. нет, жен. (книж.). отвл. сущ. к полноправный.

ПОЛНОПРА́ВНЫЙ, полноправная, полноправное; полноправен, полноправна, полноправно (книж.). Обладающий всеми правами, равноправный с другими. Полноправный гражданин. Полноправный член семьи.

ПОЛНОРО́ДНЫЙ, полнородная, полнородное (офиц., юр.). О братьях и сестрах — происходящий от тех же отца и матери, в отличие от единоутробных (по матери) и единокровных (по отцу), родной в полном смысле.

ПО́ЛНОСТЬЮ, нареч. (книж.). Без изъятий, без остатка, сполна. Он полностью вернул мне долг. Мы полностью выполнили взятые на себя обязательства. Целиком и полностью (см. целиком).

ПОЛНОТА́, полноты, мн. нет, жен.
1. Состояние чего-нибудь наполненного совершенно, до краев (редк.). «До полноты не доливай.» Даль.
2. ... Статья полностью

ПО́ЛНОТЕ (или полно — те), в знач. повел. Выражает увещание, возражение при обращении на "вы" или ко многим; см. полно2.

ПОЛНОТЕ́ЛЫЙ, полнотелая, полнотелое (разг.). Тучный, толстый, дородный. Полнотелый бычок.

ПОЛНОЦЕ́ННЫЙ, полноценная, полноценное; полноценен, полноценна, полноценно.
1. Такой, в котором количество металла соответствует номиналу; сохраняющий нормальную ценность (спец.). Полноценная монета.
2. перен. вполне достойный, вполне ценный, удовлетворяющий высоким требованиям. Полноценный ученый. Полноценное исследование.

ПОЛНО́ЧИ, нескл., жен., см. пол...1 в 1 знач. Половина ночи. Уже полночи прошло, скоро рассвет. Ты ушел задолго до полночи (см. ... Статья полностью

ПОЛНО́ЧНЫЙ, полночная, полночное (книж.).
1. прил. к полночь. Полночный час.
2. Северный (поэт. устар. и обл.).

ПО́ЛНОЧЬ, полночи и полуночи, и (устар. и прост.). ПОЛНОЧЬ, полночи и полуночи, или (редк.) Полуночь, полуночи, мн. нет, жен.
1. ... Статья полностью

ПОЛНО́ЩНЫЙ, полнощная, полнощное (книж. поэт. устар.). То же, что полночный. «И знойный остров заточенья полнощный парус посетит.» Пушкин.

ПО́ЛНЫЙ полная, полное; по́лон и (книжн. устар) полн, полна́, по́лно́.
1. без доп. и чем или (реже) чего. Наполненный доверху, до краев чем-нибудь — «Вернулись. У каждого по́лно лукошко.» Некрасов ... Статья полностью

ПОЛНЫ́М. см. полный.

ПО́ЛО, нескл., ср. (англ. polo). Род командной игры в мяч.

ПОЛОБОРО́ТА, нескл., муж., см. пол...1 в 1 знач. (воен., спорт.). Поворот наполовину, неполный поворот корпусом и головой. Полоборота направо! В полоборота (см. вполоборота).

ПОЛО́ВА, половы, мн. нет, жен. (обл.). Мякина. «Ветер выносил из веялки блестящую тучу половы.» В.Катаев.

ПОЛОВЕ́ЦКИЙ, половецкая, половецкое. прил. к половец (см. половцы).

ПОЛОВИ́К, половика, муж. Узкий длинный коврик из тряпок или плетеный, для вытирания ног; постилка на полу. Пол, устланный половиками.

ПОЛОВИ́НА, половины, жен.
1. Одна из двух равных частей, на которые делится что-нибудь. Половину запаса уже истратили. Первая половина дороги осталась позади. Во второй половине года. Из ста рублей половина уже истрачена. В семь с половиной вечера (в семь часов с половиной часа). Половину квартиры отдали жильцам. Бочка пустая до половины. Сбавить на половину. «Май уж перевалился за вторую половину.» А.Тургенев ... Статья полностью

ПОЛОВИ́НКА, половинки, жен. (разг.).
1. уменьш.-ласк. к половина.
2. Кусок, представляющий приблизительно половину, преим. ... Статья полностью

ПОЛОВИ́ННЫЙ, половинная, половинное. Составляющий половину какого-нибудь целого. Платить в половинном размере. Состоять на половинном окладе.

ПОЛОВИ́НЧАТОСТЬ, половинчатости, мн. нет, жен. (книж.). отвл. сущ. к половинчатый во 2 знач. Половинчатость решения.

ПОЛОВИ́НЧАТЫЙ, половинчатая, половинчатое; половинчат, половинчата, половинчато.
1. только полн. Состоящий из двух разных частей (спец.). Половинчатый чугун (наполовину серый, наполовину белый).
| ... Статья полностью

ПОЛОВИ́НЩИК, половинщика, муж. (спец.). Лицо, имеющее половину пая в каком-нибудь деле.

ПОЛОВИ́ТЬ, половлю, половишь, совер., кого-что. Провести некоторое время в ловле кого-нибудь. «Вздумала кота она просить, чтоб взял ее с собой он на охоту, мышей в амбаре половить.» Крылов.

ПОЛОВИ́ЦА, половицы, жен. Доска из числа составляющих деревянный пол. Зашагал так, что задрожали половицы.

ПОЛОВИЧО́К, половичка, муж. (разг.). уменьш.-ласк. к половик.

ПОЛО́ВНИК1, половника, муж. (ист.).
1. То же, что испольщик.
2. Безземельный крестьянин, формально свободный, но фактически, за предоставленный ему участок земли, находившийся в полной кабале, почти в крепостной зависимости у владельца земли.

ПОЛО́ВНИК2, половника, муж. (обл.). То же, что уполовник.

ПОЛО́ВНИЧАТЬ, половничаю, половничаешь, несов. (ист.). Быть половником (см. половник1), обрабатывать землю исполу.

ПОЛО́ВНИЧЕСТВО, половничества, мн. нет, ср. (ист.). Занятие, положение половника (см. половник1), обработка земли исполу.

ПОЛОВО́ДЬЕ, половодья, мн. нет, ср. Разлив реки при вскрытии (срн. полый во 2 знач.). На Волге началось половодье.

ПОЛОВОЗРЕ́ЛЫЙ, половозрелая, половозрелое (биол.). Достигший половой зрелости, обладающий способностью полового размножения.

ПОЛОВО́Й1, половая, половое. прил. к пол1. Половая щель. Половые доски. Половой настил.
| Служащий, употребляемый для пола. Половая тряпка. Половая щетка. Половая мастика.

ПОЛОВО́Й2, половая, половое. прил. к пол2. Половые органы. Половые признаки. Половой отбор или подбор (см. отбор во 2 знач. ... Статья полностью

ПОЛОВО́Й3, полового, муж. (разг. дорев.). Слуга в трактире, постоялом дворе или маленькой гостинице. «Господин был встречен трактирным слугою, или половым, как их называют в русских трактирах.» Гоголь ... Статья полностью

ПОЛОВО́Й4, половая, половое (обл.). см. поло́вый.

ПО́ЛОВЦЫ, половцев, ед. половец, половца, муж. Тюркский народ, родственный печенегам, в 11-12 вв. н.э. неоднократно нападавший на Киевскую Русь.

ПОЛОВЧА́НКА, половчанки. женск. к половец (см. половцы).

ПОЛОВЩИ́К, половщика, муж. (обл. устар.). То же, что испольщик или половник1 в 1 знач.

ПОЛО́ВЫЙ, поло́вая, поло́вое, и (обл.) ПОЛОВО́Й, половая, половое (спец.). О масти лошадей, собак: бледножелтого цвета, цвета половы. «Половой хорт с подпалинами.» Даль.

ПО́ЛОГ, полога, мн. пологи-полога, пологов-пологов, муж. Занавеска, закрывающая кровать. Опустить полог. Спать подпологом (т.е. за пологом). «Деревянная двуспальная кровать за ситцевым пологом, желтым, с розовыми цветами.» М.Горький ... Статья полностью

ПОЛО́ГИЙ, пологая, пологое. Понижающийся постепенно и незаметно, покатый. Пологий берег. Берег полого (нареч.) спускался к реке. «Я стоял на вершине пологого холма.» А.Тургенев. «По сторонам дороженьки идут холмы пологие.» Некрасов.

ПОЛО́ГОСТЬ, пологости, жен.
1. только ед. отвл. сущ. к пологий. Пологость холма.
2. Пологая поверхность.

ПОЛО́ЖЕ. сравн. к прил. пологий и к нареч. полого.

ПОЛОЖЕ́НИЕ положения, ср.
1. Местонахождение, расположение в пространстве. Положение луны при затмении солнца. Определить положение корабля. Дивизия заняла наиболее выгодное положение. Установить часы в строго вертикальном положении.
2. ... Статья полностью

ПОЛО́ЖЕННЫЙ, положенная, положенное; положен, положена, положено, и (устар., обл.) ПОЛОЖЁННЫЙ, положённая, положённое; положён, положена, положено.
1. прич. страд. ... Статья полностью

ПОЛОЖЁННЫЙ, см. поло́женный.

ПОЛО́ЖИМ, вводное слово.
1. Сделаем допущение, допустим, предположим, согласимся. «Вы ее обманули, положим; но вы сами обманулись.» А.Тургенев. «Если он, положим, расстрелял этих предателей, кто из вас станет плакать по негодяям?» Фурманов.
2. употр. ... Статья полностью

ПОЛОЖИ́ТЕЛЬНО, нареч.
1. нареч. к положительный в 1 и 2 знач. Ответить положительно. Положительно рассуждает.
2. Совершенно, решительно, совсем (разг. ... Статья полностью

ПОЛОЖИ́ТЕЛЬНЫЙ положительная, положительное; положителен, положительна, положительно.
1. Выражающий согласие, утвердительный; противоп. отрицательный в 1 знач. Положительный ответ.
|| Выражающий одобрение; противоп. ... Статья полностью

ПОЛОЖИ́ТЬ, положу, положишь, повел. положи и (прост.) положь, совер.
1. кого-что. совер. к класть во всех знач. ... Статья полностью

ПОЛОЖИ́ТЬСЯ, положусь, положишься, совер. (к полагаться), на кого-что. Понадеяться, отнестись с доверием. «На войско никаким образом положиться было невозможно.» Пушкин. «Я на вас могу положиться.» А.Тургенев.

ПОЛОЖО́К, положка, муж. (разг.). уменьш. к полог.

ПОЛО́ЖЬ. см. положить.

ПО́ЛОЗ1, полоза, мн. полозья, полозьев, муж.
1. Одна из двух спереди загнутых и скользящих по снегу пластин, на которых утверждены сани. «Резкий скрип полозьев у окна послышался.» Мельников-Печерский.
2. ... Статья полностью

ПО́ЛОЗ2, полоза, муж. (зоол.). Небольшая змея из сем. удавов, которая встречается на Кавказе, в Средней Азии и в Южной Европе.

ПОЛО́К1, полка, муж.
1. В русской бане — нары под потолком, на которых парятся.
2. Приспособление в виде полки. Полок молотилки.

ПОЛО́К2, полка, муж. Телега с плоским настилом для перевозки громоздких предметов.

ПОЛОКА́ТЬ. см. полакать.

ПОЛО́ЛКА, пололки, жен. (с.-х.). То же, что полольщица.

ПОЛО́ЛЬНИК, полольника, муж. (с.-х.). Орудие для разрыхления почвы и очистки посеянных или посаженных растений от сорных трав. Ручной полольник.

ПОЛО́ЛЬНЫЙ, полольная, полольное (с.-х.). Служащий для полки (см. полка3), очистки от сорных трав. Полольный аггрегат.

ПОЛО́ЛЬЩИК, полольщика, муж. (с.-х.). Рабочий, занимающийся полкой (см. полка3).

ПОЛО́ЛЬЩИЦА, полольщицы (с.-х.). женск. к полольщик, пололка.

ПОЛО́М, полома, муж. То же, что поломка.

ПОЛО́МАННЫЙ, поломанная, поломанное; поломан, поломана, поломано. прич. страд. прош. от поломать в 1, 2 и 3 знач.

ПОЛОМА́ТЬ, поломаю, поломаешь, совер.
1. что. То же, что сломать (в один или несколько приемов). Поломать ребра. Поломать мебель. Ветер поломал немало деревьев. «Запущено и поломано всё у них было до последней степени.» Фурманов ... Статья полностью

ПОЛОМИ́ТЬ, поломит, безл., совер. (разг.). Причинить щемящую боль. Поломило немного в боку.

ПОЛО́МКА, поломки, жен.
1. только ед. Действие по гл. поломать в 1 знач. Штраф за поломку.
2. Повреждение, поломанное место. В механизме не оказалось ни одной поломки.

ПОЛО́Н. см. полный.

ПОЛОНЁННЫЙ, полонённая, полонённое; полонён, полонена, полонено (устар. и нар.-поэт). прич. страд. прош. от полонить.

ПОЛОНИЗА́ЦИЯ, полонизации, мн. нет, жен. (от новолат. polonus — польский) (книж.). Действие и состояние по гл. полонизировать ... Статья полностью

ПОЛОНИЗИ́РОВАННЫЙ, полонизированная, полонизированное; полонизирован, полонизирована, полонизировано (книж.). прич. страд. прош. от полонизировать.

ПОЛОНИЗИ́РОВАТЬ, полонизирую, полонизируешь, совер. и несов., кого-что (книж.). То же, что ополячить (ополячивать).

ПОЛОНИЗИ́РОВАТЬСЯ, полонизируюсь, полонизируешься (книж.).
1. совер. и несов. То же, что ополячиться (ополячиваться).
2. несов. страд. к полонизировать.

ПОЛОНИ́ЗМ, полонизма, муж. (от новолат. polonus — польский). Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу польского языка (лит.).
| Заимствование из польского языка (линг.).

ПОЛОНИ́ТЬ, полоню, полонишь, совер. и (редк.) несов., кого-что (стар. и нар.-поэт.). Взять (брать) в плен, покорить (покорять) при завоевании.
| ... Статья полностью

ПОЛОНОФИ́Л, полонофила, муж. (от новолат. polonus — поляк) (книж., ист.). Человек, своей политикой пристрастно поддерживающий польские интересы; ант. полонофоб. см. ...фил.

ПОЛОНОФО́Б, полонофоба, муж. (от новолат. polonus — поляк) (книж., ист.). Человек, ненавидящий все польское; ант. полонофил. см. ...фоб.

ПОЛОНЯ́НИК и ПОЛОНЯНИН, полонянина, мн. полоняне, полонян, муж. (устар. и нар.-поэт.). Пленник.

ПОЛОНЯ́НИН

ПОЛОНЯ́НКА, полонянки (устар. и нар.-поэт.). женск. к полоняник и к полонянин.

ПОЛО́ПАННЫЙ, полопанная, полопанное; полопан, полопана, полопано (прост. вульг.). прич. страд. прош. от полопать в 1 знач. Все дочиста полопано.

ПОЛО́ПАТЬ, полопаю, полопаешь, совер. (прост. вульг.).
1. что. Съесть все без остатка. Все яблоки полопали.
2. без доп. То же, что поесть. Как следует полопал сегодня.

ПОЛО́ПАТЬСЯ, полопаюсь, полопаешься, совер. (разг.). Лопнуть один за другим. Все стаканы полопались.

ПОЛОРО́ГИЙ, полорогая, полорогое; полорог, полорога, полорого (зоол.).
1. О животном — принадлежащий к семейству полорогих.
2. в знач. сущ. полорогие, полорогих, ед. ... Статья полностью

ПОЛОСА́ полосы́, вин. по́лосу́, мн. по́лосы, поло́с, полоса́м, жен.
1. Длинная узкая форма, длинный узкий кусок чего-нибудь Полоса железа. Полоса материи.
|| ... Статья полностью

ПОЛОСА́ТИК, полосатика, муж. (зоол.). Род крупных китов с продольными складками на брюшной поверхности.
| Вообще полосатое животное, насекомое (обл. прост.).

ПОЛОСА́ТЫЙ, полосатая, полосатое; полосат, полосата, полосато. В полосах, линиях, покрытый полосами, с окраской, распределяющейся полосами. Полосатая гиена. Полосатый бухарский халат. «И берег Сороти отлогий, и полосатые холмы.» Пушкин. «Клячонка стояла, полосатая вся от кнута.» Некрасов ... Статья полностью

ПОЛО́СКА, полоски, жен. уменьш. к полоса в 1, 3 и 4 знач. Розовая полоска заката. «А всё растет полоска малая — тебе сужденная земля.» Брюсов (т.е. ... Статья полностью

ПОЛО́СКАННЫЙ, полосканная, полосканное; полоскан, полоскана, полоскано. прич. страд. прош. от полоскать.

ПОЛОСКА́НЬЕ, полосканья, ср.
1. только ед. Действие по гл. полоскать. Полосканье белья. Полосканье зубов. Полосканье горла раствором борной кислоты.
2. Лекарственный раствор, настой или отвар для дезинфицирования рта и горла. Заказать в аптеке полосканье.

ПОЛОСКА́ТЕЛЬНИЦА, полоскательницы, жен. В чайном сервизе — посуда для споласкивания стаканов и чашек.

ПОЛОСКА́ТЕЛЬНЫЙ, полоскательная, полоскательное.
1. Служащий для полосканья. Полоскательная чашка.
2. в знач. сущ. полоскательное, полоскательного, ср. То же, что ... Статья полностью

ПОЛОСКА́ТЬ, полощу, полощешь, и (прост.) полоскаю, полоскаешь, несов., что.
1. Промывать дочиста, погружая в воду. Полоскать белье.
2. Дезинфицировать, промывая (рот, горло).

ПОЛОСКА́ТЬСЯ, полощусь, полощешься, и (прост.) полоскаюсь, полоскаешься, несов.
1. Купаться с шумом и брызгами, плескаться в воде. «Три утки полоскались в луже.» Пушкин. «Куча мальчишек полощется в реке.» М.Горький ... Статья полностью

ПОЛОСНО́Й, полосная, полосное (спец.). То же, что полосовой. Полосное железо.

ПОЛОСНУ́ТЬ, полосну, полоснёшь, совер., кого-что чем (прост. фам.). Ударить, поранить чем-нибудь режущим. Полоснуть ножом по спине. «Уж я ножичком полосну, полосну.» А.Блок.

ПОЛО́СНЫЙ, полосная, полосное (спец.). прил. к полоса. Полосный рисунок (размером в полосу; см. полоса в 4 знач.; тип.).

ПОЛОСОВА́ЛЬНЫЙ, полосовальная, полосовальное (тех.). Служащий, оборудованный для полосованья. Полосовальный цех.

ПОЛОСОВА́НИЕ, полосования, мн. нет, ср. (тех.). Действие по гл. полосовать в 1 знач. Полосование железа.

ПОЛОСО́ВАННЫЙ, полосованная, полосованное; полосован, полосована, полосовано. прич. страд. прош. от полосовать.

ПОЛОСОВА́ТЬ, полосую, полосуешь, несов., кого-что.
1. Разрезать, разрывать на длинные лоскутья, полосы (тех.). Полосовать железо.
2. Избивать сильно, жестоко, оставляя рубцы, полосы (прост. ... Статья полностью

ПОЛОСОВО́Й, полосовая, полосовое (спец.). Изготовляемый в виде полос. Полосовое железо.

ПОЛОСТНО́Й, полостная, полостное (мед.). прил. к полость в 1 знач. Полостное ранение.

ПО́ЛОСТЬ, полости, род. мн. полостей, жен.
1. В животном организме — вместилище органов (мед. ... Статья полностью

ПОЛОСУ́ШКА, полосушки, жен. (обл.). Полосатая дешевая материя.
| Коврик из такой материи. «На полу расстилались домашние ковры и полосушки.» Л.Толстой.

ПОЛОТЕ́НЕЧНЫЙ [шн], полотенечная, полотенечное (спец.). Предназначенный, годный для изготовления полотенец. Полотенечная ткань.

ПОЛОТЕ́НЦЕ, полотенца, род. мн. полотенец, ср.
1. Узкая и длинная полоса ткани, преим. льняной или бумажной, для вытиранья частей тела или посуды. Ручное полотенце. Мохнатое полотенце. Столовое полотенце. Кухонное полотенце.
2. ... Статья полностью

ПОЛОТЁР, полотёра, муж. Работник, натирающий полы воском.

ПОЛОТЁРНИЧАТЬ, полотёрничаю, полотёрничаешь, несов. (прост.). Заниматься натиранием полов, быть полотером.

ПОЛОТЁРНЫЙ, полотёрная, полотёрное. прил. к полотер. Полотёрный мастер. Полотерное дело.

ПОЛОТЁРСКИЙ, полотёрская, полотёрское. Принадлежащий, свойственный полотеру. Полотёрский прием.

ПОЛО́ТНИЩЕ, полотнища, ср.
1. Кусок, отрез ткани в натуральную ширину (как соткано). Парус в 4 полотнища.
| Большой широкий кусок материи, бумаги. Колыхались полотнища флагов.
2. Плоская тонкая часть какого-нибудь инструмента, орудия (спец. ... Статья полностью

ПОЛОТНО́, полотна. мн. полотна, полотен, полотнам, ср.
1. Гладкая льняная ткань. Тонкое крестьянское полотно. Рубашка из голландского полотна. Мать была мастерица ткать разные полотна. «Узором шелковым она не оживляла полотна.» Пушкин ... Статья полностью

ПОЛОТНЯ́НЫЙ, полотняная, полотняное.
1. Сшитый из полотна. Полотняное белье. Белое полотняное платье. «На ногах женщины были полотняные чулки.» Л.Толстой.
2. прил. к полотно в 1 знач. ... Статья полностью

ПОЛОТО́К, полотка, муж. (спец.). Половина засушенной, соленой или копченой птицы, рыбы.

ПО́ЛОТЫЙ, полотая, полотое; полот, полота, полото. прич. страд. прош. от полоть.

ПО́ЛОТЬ и ПОЛТЬ, полоти, род. мн. полотей, жен. (устар. и обл.). Половина мясной туши, разрубленной вдоль.

ПОЛО́ТЬ, полю, полешь, несов., что. Очищать от сорных растений. Полоть гряды. Полоть огурцы.
| Удалять сорные растения. Полоть крапиву на огороде.
• Полоть снег — одна из разновидностей русских народных святочных гаданий. «Была и я молода, хаживала и я под крещенье снежок полоть.» Мельников-Печерский ... Статья полностью

ПОЛО́ТЬСЯ, полюсь, полешься, несов. страд. к полоть. Огурцы должны полоться очень часто.

ПОЛОУ́МИЕ, полоумия, мн. нет, ср. (разг.). Сумасбродство, сумасшествие, умопомешательство.

ПОЛОУ́МНЫЙ, полоумная, полоумное; полоумен, полоумна, полоумно (разг.). Сумасбродный, сумасшедший, взбалмошный. (Переиначено из среднегреческого palavomenos, древнерусского палаумен.)

ПО́ЛОЧКА1, полочки, жен. (разг.). уменьш.-ласк. к полка1.

ПО́ЛОЧКА2, полочки, жен. (порт.). уменьш.-ласк. к пола.
| То же, что пола.

ПО́ЛОЧНЫЙ [шн], полочная, полочное. прил. к полка1. Полочная доска.

ПОЛОШИ́ТЬ, полошу, полошишь, несов., кого-что (прост.). Пугать, приводить в беспокойство. Не смей полошить птицу. Кто народ полошит?

ПОЛОШИ́ТЬСЯ, полошусь, полошишься, несов. (к всполошиться) (обл.). Пугаться, беспокоиться. Нечего попусту полошиться.

ПОЛОЩУ́, полошусь, полощешь, полощешься. наст. от полоскать, полоскаться.

ПОЛПИВНА́Я, полпивной, жен. (прост. устар.). Заведение, торгующее полпивом и другими напитками. «Множество полпивных... из которых сидельцы с чистым сердцем выплескивали на тротуар всякого рода остатки.» Салтыков-Щедрин.

ПОЛПИ́ВО, полпива, ср. (прост.). Легкое пиво. «"Полпиво" — кто ныне помнит об этом прекрасном, легком напитке?» Салтыков-Щедрин.

ПОЛПО́РЦИИ, жен., см. пол...1 в 1 знач. Половина порции, половинная порция. «За два соленые огурца особенно и полпорции икры руль двадцать пять копеек.» Гоголь.

ПОЛПО́РЦИЯ, полпорции, жен., см. пол...1 во 2 знач. (прост.). То же, что полпорции.

ПОЛПРЕ́Д, полпреда, муж. (неол. офиц.). Полномочный дипломатический представитель СССР при иностранном правительстве. (Составлено из сокращения слов: полномочный и представитель.)

ПОЛПРЕ́ДСТВО, полпредства, ср. (срн. полпред) (неол. офиц.). Полномочное дипломатическое представительство СССР при иностранном правительстве.

ПОЛПУТИ́, муж., см. пол...1 в 1 знач. Половина пути, средина расстояния между чем-нибудь. Он встретил меня на полпути от вашего дома. Вернуться с полпути. Первые полпути мы прошли легко.
• ... Статья полностью

ПОЛПЬЯ́НА. Только с предлогом "в", см. вполпьяна.

ПОЛСАПО́ЖКИ, полсапожек, полсапожкам, ед. нет (прост. и устар.). То же, что полусапожки.

ПОЛСЛО́ВА, ср., см. пол...1 в 1 знач. Половина слова. Написал полслова и остановился.
| Немного, несколько слов. Хоть полслова вымолви.
| ... Статья полностью

ПОЛСО́ТНИ, жен., см. пол...1 в 1 знач. Половина сотни (см. сотня в 1 знач. ... Статья полностью

ПОЛСО́ТНЯ, полсотни, род. мн. полсотен, жен., см. пол...1 во 2 знач. (прост.). То же, что полсотни.

ПОЛСТО́ЛЬКА, см. пол...1 в 1 знач., и ПОЛСТОЛЬКО, полстолька, мн. нет, ср. (разг.). Половина указанного раньше количества. Столько же, да еще полстолька. Ни полстолька не дам.

ПОЛСТО́ЛЬКО, см. полсто́лька.

ПОЛСТЬ, полсти, род. мн. полстей, жен. (обл.). То же, что полость во 2 знач.

ПОЛТИ́НА, полтины, жен. (прост.). То же, что полтинник. «Растерянную полтину постарайся подобрать на возвратном пути и возьми себе на водку.» Пушкин.
• С полтиной (разг. ... Статья полностью

ПОЛТИ́ННИК, полтинника, муж. (разг.). Серебряная монета достоинством в 50 коп., половина рубля. Серебряный полтинник.
| Пятьдесят копеек денег. Отсчитал полтинник медяками.

ПОЛТОРА́, муж. и ср., полторы, жен. числ. кол.; склонение см. параграф61 ... Статья полностью

ПОЛТОРА́СТА (полторасто неправ.), числ. кол. (им. и вин. полтораста, во всех остальных падежах полутораста (в разг. ... Статья полностью

ПОЛТОРЫ́. см. полтора.

ПОЛТЬ, полти, жен. (устар. и обл.). см. полоть.

ПОЛУ...1, с удар. и без удар. Первая часть составных слов со знач.: 1) половина, наполовину, вполовину (того, что указано во 2-й части), пополам с чем-нибудь другим: полубочка, полусвет, полубархат, полуметровый, полубумажный, полугнилой, полушелковый; 2 ... Статья полностью

ПОЛУ...2 см. пол...1.

ПОЛУБА́К, полубака, муж. (см. бак2) (мор.). Палуба бака (надстройка в носовой части судна).

ПОЛУБАРКА́С, полубаркаса, муж. (мор.). Род тяжелой шлюпки.

ПОЛУБА́РХАТ, полубархата, мн. нет, муж. Ткань, представляющая собой имитацию бархата, состоящая в известной доле из бумаги (см. бумага2).

ПОЛУБО́Г, полубота, род. мн. полуботов, муж. В античной мифологии — божество низшего ранга, происходящее от богов, напр. тритон, а также герой, своими подвигами заслуживший бессмертие и сравнявший себя с богами.

ПОЛУБОГИ́НЯ, полубогини. женск. к полубог. «В тиши морских пустынь... песнь разнеслась полубогинь.» Брюсов (о сиренах).

ПОЛУБОЛЬНО́Й, полубольная, полубольное; полуболен, полубольна, полубольно. Недомогающий, больной, недостаточно здоровый. «Человек, полубольной от хронического недоедания.» М.Горький.
| То же в знач. сущ. ... Статья полностью

ПОЛУБО́РТ, полуборта, муж. (сапож.). Нижняя часть заготовки сапога.

ПОЛУБОТИ́НКИ, полуботинок, полуботинкам, ед. нок, нка, муж. Закрытые туфли на шнурках или пуговицах. Желтые полуботинки.

ПОЛУБУТЫ́ЛКА, полубутылки, жен. (разг.). То же, что полбутылка.

ПОЛУВАГО́Н, полувагона, муж. (ж.-д.). Товарный открытый вагон без крыши и с высокими бортами вместо стен.

ПОЛУВА́Л, полувала, мн. нет, муж. (спец.). Грубая кожа из коровьей или бычачьей шкуры. Полувал употребляется для изготовления седел.

ПОЛУВА́ЛЬНЫЙ, полувальная, полувальное (спец.). прил. к полувал.

ПОЛУВА́ТТ, полуватта, мн. нет, муж. (тех.). Половина ватта (см. уатт).

ПОЛУВА́ТТНЫЙ, полуваттная, полуваттное. Об электрических лампочках — такие лампочки накаливания, в которых расход энергии снижен до 0,5 ватта (уатта) на свечу. Полуваттная лампочка.

ПОЛУГИ́ЧКА, полугички, жен. (мор.). Узкая легкая лодка с низкими бортами.

ПОЛУГЛА́СНЫЙ, полугласная, полугласное (грам.). В школьной грамматике — о звуках: гласный, образующий с другим гласным один слог. Полугласное "и" (й).
| в знач. сущ. полугласная, ой, жен. Название буквы 1.

ПОЛУГО́ДИЕ, полугодия, ср. (книж.). Промежуток времени, равный половине года. Учебное полугодие. Осеннее полугодие. Первое хозяйственное полугодие.

ПОЛУГОДИ́ЧНЫЙ, полугодичная, полугодичное. прил. к полугодие; сроком в полгода. Полугодичные курсы.

ПОЛУГОДОВА́ЛЫЙ, полугодовалая, полугодовалое. Имеющий полгода от рождения. Полугодовалый ребенок. Полугодовалые телята.

ПОЛУГОДОВО́Й, полугодовая, полугодовое. прил. к полугодие, то же, что полугодичный. Полугодовой отчет.

ПОЛУГО́ДОК, полугодка, муж. Животное, имеющее шесть месяцев от рождения.

ПОЛУГОЛО́ДНЫЙ, полуголодная, полуголодное; полуголоден, полуголодна, полуголодно. Почти голодный, не наевшийся досыта. Встал из-за стола полуголодным. «(Дорога) запружена была беженцами — полуголодными нищими, протестующими.» Фурманов. Полуголодное существование.

ПОЛУГРА́МОТНЫЙ, полуграмотная, полуграмотное; полуграмотен, полуграмотна, полуграмотно. Едва умеющий читать и писать, с трудом читающий и пишущий.
| перен. Малопросвещенный, малообразованный (пренебр.).

ПОЛУ́ДА, полуды, мн. нет, жен.
1. Действие по гл. лудить, лужение. Отдать в полуду самовар.
2. Сплав для лужения, луда. Полуда вся сошла.

ПОЛУДЕ́ВА, полудевы, жен. (франц. demivierge) (шутл. пренебр. устар.). Девушка порочного поведения.

ПОЛУ́ДЕННЫЙ, полуденная, полуденное.
1. прил. к полдень. Полуденный зной. «Полуденный луч задремал на полу.» Тютчев. Час был полуденный. «В полуденных лучах следы недавней стужи.» А.К.Толстой ... Статья полностью

ПОЛУДЁННЫЙ, полудённая, полудённое (прост.). Длящийся полдня, продолжительностью в полдня.

ПОЛУДИ́КИЙ, полудикая, полудикое (книж.).
1. Почти дикий (см. дикий в 1 и 3 знач.). «Среди равнины полудикой он видит Новгород великий.» Пушкин.
2. ... Статья полностью

ПОЛУДИ́ТЬ, полужу, полудишь, совер.
1. совер. к лудить. Полудить самовар. Полудить медную посуду.
2. что и без доп. Провести некоторое время в лужении чего-нибудь.

ПОЛУДУ́РЬЕ, полудурья, род. мн. полудурьев, муж. и жен. (обл. пренебр.). Глупый, придурковатый человек.

ПОЛУ́ЖЕННЫЙ, полуженная, полуженное; полужен, полужена, полужено, и ПОЛУЖЁННЫЙ, полужённая, полужённое; полужён, полужена, полужено. прич. страд. прош. от полудить в 1 знач.

ПОЛУЖЁННЫЙ, см. ПОЛУ́ЖЕННЫЙ.

ПОЛУЖИВО́Й, полуживая, полуживое; полужив, полужива, полуживо.
1. Дряхлый, близкий к смерти, полумертвый (устар.). «Старик седой, развалин страж полуживой.» Лермонтов. «Какое гнусное коварство полуживого забавлять.» Пушкин.
2. Очень слабый, еле двигающийся, чуть не лишившийся жизни. Полуживой от страха, от голода.

ПОЛУЖИ́РНЫЙ, полужирная, полужирное. О шрифте — средней толщины между жирным и светлым (см. жирный в 4 знач.; тип.).

ПОЛУЖУ́, полудишь. буд. от полудить.

ПОЛУЗАБЫ́ТЫЙ, полузабытая, полузабытое; полузабыт, полузабыта, полузабыто. Почти, наполовину забытый. Полузабыты имена. Полузабытый писатель. Полузабытое стихотворение. Полузабытая мелодия.

ПОЛУЗАБЫТЬЁ, полузабытья, мн. нет, ср. Почти бессознательное состояние. Лежал в полузабытьи.

ПОЛУЗАЩИ́ТА, полузащиты, мн. нет, собир., жен. (спорт.). Полузащитники одной команды (футбольной, хоккейной) в совокупности. Полузащита была в матче на высоте.

ПОЛУЗАЩИ́ТНИК, полузащитника, муж. (передача англ. half-back) (спорт.). Член команды (футбольной, хоккейной и т.п., обычно — один из трех), в задачи которого входит помощь одновременно защите и нападению, то же, что ... Статья полностью

ПОЛУЗНА́ЙКА, полузнайки, муж. и жен. (разг. пренебр.). Человек, плохо знающий свое дело, свой предмет, не имеющий основательных знаний.

ПОЛУЗНА́ЙСТВО, полузнайства, мн. нет, ср. (разг. пренебр.). Свойство полузнайки, отсутствие основательных познаний, плохое знание своего дела, своего предмета.

ПОЛУИМПЕРИА́Л, полуимпериала, муж. (ист.). Золотая монета царской России, ценностью в 5 руб. и в 7 руб. 50 коп.

ПОЛУИ́МЯ, род. и дат. полуимени, полуименем, полуимени, мн. полуимена, полуимён, полуименам, ср. (устар. ... Статья полностью

ПОЛУКАФТА́Н, полукафтана, муж., и (устар.). ПОЛУКАФТАНЬЕ, полукафтанья, ср. Короткополый кафтан.

ПОЛУКАФТА́НЬЕ, см. полукафта́н.

ПОЛУКВАЛИФИЦИ́РОВАННЫЙ, полуквалифицированная, полуквалифицированное; полуквалифицирован, полуквалифицирована, полуквалифицировано. Недостаточно квалифицированный, не обладающий полной квалификацией. Полуквалифицированный рабочий.

ПОЛУКОЛОНИА́ЛЬНЫЙ, полуколониальная, полуколониальное (полит.). Находящийся почти на положении колонии, зависимый в экономическом и политическом отношении от империалистических держав. Полуколониальные страны.

ПОЛУКОЛО́НИЯ, полуколонии, жен. (полит.). Государство, сохраняющее внешнюю самостоятельность, но экономически и политически находящееся в сильнейшей зависимости от империалистических держав.

ПОЛУКОЛЬЦО́, полукольца, мн. полукольца, полуколец, полукольцам, ср.
1. Половина кольца (см. кольцо во 2 и 3 знач.).
2. ... Статья полностью

ПОЛУКОЧЕ́ВНИК, полукочевника, муж. (этнол.). Человек, ведущий полукочевой образ жизни.

ПОЛУКОЧЕВО́Й, полукочевая, полукочевое (этнол.). Переходящий от кочевого быта к оседлому. Полукочевые народы.
| Переходный от кочевого к оседлому. Полукочевой быт.

ПОЛУКРО́ВКА, полукровки, жен. (спец.). Полукровное животное (о самке и, иногда, о самце). Кобыла-полукровка.

ПОЛУКРО́ВНЫЙ, полукровная, полукровное (спец.). Происходящий от чистокровного производителя и матки простой породы. Полукровная овца.
| Смешанный, не чистой породы.

ПОЛУКРУ́Г, полукруга, мн. полукруги, полукругов, муж.
1. Половина круга, образуемая соответствующей частью окружности и диаметром. Луна во второй четверти представляет собою полукруг.
2. ... Статья полностью

ПОЛУКРУ́ГЛЫЙ, полукруглая, полукруглое; полукругл, полукругла, полукругло. Имеющий форму полукруга. Полукруглый выступ. Полукруглая веранда. Полукруглое окошко.

ПОЛУКРУ́ЖИЕ, полукружия, ср. (книж. устар.). То же, что полукруг (во 2 знач.). «Амос Федорович (строит всех полукружием): Ради бога, господа, скорее в кружок, да побольше порядку!» Гоголь ... Статья полностью

ПОЛУКРУ́ЖНЫЙ, полукружная, полукружное (книж. устар.). То же, что полукруглый. Полукружные каналы (в ухе; анат.).

ПОЛУКУСТА́РНИК, полукустарника, муж. (бот.). Растение с деревенеющими нижними частями и травянистыми верхними. Черника относится к полукустарникам.

ПОЛУЛЕГА́ЛЬНЫЙ, полулегальная, полулегальное; полулегален, полулегальна, полулегально. Не совсем легальный, не обладающий полной легальностью. Полулегальное существование. Полулегальный журнал.

ПОЛУЛЕЖА́ТЬ, полулежу, полулежишь; полулелёжа, несов. Лежать, несколько приподнявшись. Больной полулежит. «Нежданов, полулежа на бархатном диване в особом отделении первоклассного вагона,. мчался в Москву.» А.Тургенев.

ПОЛУЛИ́СТ, полулиста́, муж. Кусок чего-нибудь, размером в половину листа. Рукопись писана на полулистах писчей бумаги.

ПОЛУМА́СКА, полумаски, жен. Узкая маска, закрывающая только верхнюю часть лица (лоб, брови, часть носа). «Из-под таинственной холодной полумаски звучал мне голос твой, отрадный, как мечта.» Лермонтов.

ПОЛУМА́ССА, полумассы, мн. нет, жен. (тех.). В писчебумажном производстве — масса волокна (из размельченного тряпья, древесины и др. сырья), путем дальнейшей переработки которой получают бумажную массу.

ПОЛУМА́ССНЫЙ, полумассная, полумассное (тех.). Служащий для приготовления полумассы. Полумассный рол.

ПОЛУМГЛА́, полумглы, мн. нет, жен. (книж.). Непрозрачный, сумрачный воздух, бывающий перед рассветом или перед наступлением сумерек. «В холодной, ранней полумгле еще какой-то призрак бродит.» Тютчев ... Статья полностью

ПОЛУМЕ́РА, полумеры, жен. (книж.). Мало действенное, недостаточно радикальное мероприятие; паллиатив. Политика полумер есть беспринципная, соглашательская политика. «Важное дело образования, которое так широко понимал Пирогов, было решено в тоне полумер, которых всего более Пирогов опасался.» Лесков ... Статья полностью

ПОЛУМЁРТВЫЙ, полумёртвая, полумёртвое; полумёртв, полумертва, полумертво.
1. Близкий к смерти, умирающий. «Голодные обозы с голодными, полумертвыми людьми.» Фурманов.
2. Безжизненный, мертвенный (книж.). Полумёртвый взгляд.

ПОЛУМЕ́СЯЦ, полумесяца, муж.
1. Неполный диск луны. В темной глубине неба сверкал полумесяц.
| изображение такой луны. Крышку портсигара украшали золотые звезды и полумесяц.
2. Такое изображение, как геральдический или религиозный символ магометанства. Минарет с полумесяцем наверху.
| ... Статья полностью

ПОЛУМЕ́СЯЧНЫЙ, полумесячная, полумесячное. Продолжающийся полмесяца. Полумесячный отдых.
| Составляющий половину месячного (см. месячный в 1 знач.). Полумесячный оклад.

ПОЛУМРА́К, полумрака, мн. нет, муж. (книж.). Очень слабое освещение, состояние, близкое к темноте, мраку. В комнате со спущенными шторами царил полумрак. «Гостиная статского советника Шарамыкина окутана приятным полумраком.» Чехов.

ПОЛУМЯ́ГКИЙ, полумягкая, полумягкое.
1. Относительно менее мягкий, не совсем мягкий.
2. О мебели — с мягким сиденьем и жестокой спинкой. Полумягкое кресло.

ПОЛУНАГО́Й, полунагая, полунагое; полунаг, полунага, полунаго (книж.). Одетый так, что покрыто не все тело, наполовину нагой.

ПОЛУ́НДРА (или палундра), межд. (с англ. fallunder — падать вниз) (спец.). Предостерегающий окрик, употребляющийся на судах, а также пожарными на работе, в знач. берегись, падает сверху!

ПОЛУНО́ЧНИК [шн], полуночника, муж. (разг.). Тот, кто поздно ложится спать, до поздней ночи сидит, бродит или работает по ночам.

ПОЛУНО́ЧНИЦА [шн], полуночницы (разг.). женск. к полуночник.

ПОЛУНО́ЧНИЧАТЬ [шн], полуночничаю, полуночничаешь, несов. (разг.). Сидеть до поздней ночи, не ложась спать и занимаясь чем-нибудь, вести себя полуночником. Доволно вам полуночничать да беспокоить соседей.

ПОЛУ́НОЧНЫЙ [шн], полуночная, полуночное.
1. То же, что полуночный в 1 знач. «Бывало, в глубокий полуночный час, малютки, приду любоваться на вас.» Хомяков. «Полуночные образы реют.» Фет. «Блеск зарницы полуночной.» Баратынский ... Статья полностью

ПОЛУ́НОЧЬ, полуночи, мн. нет, жен. см. полночь.

ПОЛУ́НОЩНЫЙ, полунощная, полунощное (книж. поэт. устар.). То же, что полуночный. «Вот могущий вождь полунощного флага.» Пушкин.

ПОЛУОБНАЖЁННЫЙ, полуобнажённая, полуобнажённое; полуобнажён, полуобнажена, полуобнажено. Наполовину, не вполне обнаженный (см. обнаженный во 2 знач.). Полуобнаженное тело. Полуобнаженные вершины.

ПОЛУОБОРО́Т, полуоборота, муж. Неполный поворот. Полуоборот колеса.
| Поворот всей фигуры человека на четверть круга. Сделайте полуоборот направо. «Стоя в полуоборот, он развязно воскликнул.» А.Тургенев.

ПОЛУОДЕ́ТЫЙ, полуодетая, полуодетое; полуодет, полуодета, полуодето. Не совсем, не до конца одетый. «В нескромный час меж вечера и света, без матери, одна, полуодета, зачем его должна ты принимать?» Пушкин.

ПОЛУОКРУ́ЖНОСТЬ, полуокружности, жен. Кривая линия, представляющая собой половину окружности.

ПОЛУОСВЕЩЁННЫЙ, полуосвещённая, полуосвещённое; полуосвещён, полуосвещена, полуосвещено. Недостаточно освещенный; недостаточно светлый, полутемный. «В полуосвещенных вагонных окнах замелькали сонные лица, шляпки, плечи.» Чехов. Полуосвещенная комната.

ПОЛУО́СТРОВ, полуострова, мн. а, муж. Часть суши, одной стороной примыкающая к материку, а со всех остальных сторон окруженная морем. Балканский полуостров. Полуостров Индостан. Крымский полуостров.

ПОЛУОСТРОВНО́Й, полуостровная, полуостровное. прил. к полуостров.

ПОЛУОТВО́РЕННЫЙ, полуотворенная, полуотворенное; полуотворен, полуотворена, полуотворено. То же, что полуоткрытый. Полуотворенная дверь.

ПОЛУОТКРЫ́ТЫЙ, полуоткрытая, полуоткрытое; полуоткрыт, полуоткрыта, полуоткрыто. Не совсем открытый. Полуоткрытая дверь. Лежать с полуоткрытыми глазами.

ПОЛУОФИЦИА́ЛЬНЫЙ, полуофициальная, полуофициальное; полуофициален, полуофициальна, полуофициально. Исходящий из официальных источников, но не облеченный в официальную форму. Полуофициальное известие.

ПОЛУПАЛЬТО́, нескл., ср. Короткое пальто особого фасона (не ниже колен).

ПОЛУПА́Р, полупара, мн. нет, муж. (с.-х.). Такая система обработки поля, при которой вспашка для ярового производится сразу после уборки урожая озимого, что обеспечивает рыхлость почвы и позволяет снять урожай ярового.

ПОЛУПЕРЧА́ТКИ, полуперчаток, ед. полуперчатка, полуперчатки, жен. Перчатки с обрезанными концами пальцев, то же, что митенки.

ПОЛУПИ́ТЬ, полуплю, полупишь, совер. (разг.).
1. что, чего и без доп. Провести некоторое время, лупя что-нибудь. Полупить орехов.
2. что и чего. ... Статья полностью

ПОЛУПИ́ТЬСЯ, полуплюсь, полупишься, совер. (разг.). Немного облупиться. Краска на стенах полупилась.

ПОЛУ́ПЛЕННЫЙ, полупленная, полупленное; полуплен, полуплена, полуплено. прич. страд. прош. от полупить во 2 знач.

ПОЛУПОНТО́Н, полупонтона, муж. (спец.). Составная часть понтона (см. понтон в 1 знач.). Средний полупонтон. Кормовой полупонтон. Носовой полупонтон.

ПОЛУПОЧТЕ́ННЫЙ, полупочтенная, полупочтенное (разг. пренебр. ирон.). Не заслуживающий никакого уважения. Полупочтенная личность.

ПОЛУПРИСЕДА́НИЕ, полуприседания, ср. (спорт. воен.). Неполное, неглубокое приседание. Спрыгнуть с лошади с полуприседанием.

ПОЛУПРОВОДНИ́К, полупроводника, муж. (физ.). Вещество, плохо проводящее электричество. Дерево относится к полупроводникам.

ПОЛУПРОЗРА́ЧНЫЙ, полупрозрачная, полупрозрачное; полупрозрачен, полупрозрачна, полупрозрачно. Не вполне прозрачный. Спелая полупрозрачная слива с просвечивающейся косточкой. «На немые стогны града полупрозрачная наляжет ночи тень.» Пушкин.

ПОЛУПРОЛЕТА́РИЙ, полупролетария, муж. (экон.). Человек, работающий постоянно часть года по найму в капиталистических предприятиях, а часть — в собственном хозяйстве.

ПОЛУПУДОВИ́К, полупудовика, муж. (устар.).
1. Гиря в полпуда весом.
2. Мешок на полпуда муки, крупы и т.д.

ПОЛУПУДОВО́Й, полупудовая, полупудовое, и ПОЛУПУДОВЫЙ, полупудовая, полупудовое. Весом в полпуда. Полупудовая гиря.

ПОЛУПУДО́ВЫЙ, см. полупудово́й.

ПОЛУПУСТЫ́НЯ, полупустыни, жен. (геогр.). Местность, переходная между пустыней и степью.

ПОЛУПЬЯ́НЫЙ, полупьяная, полупьяное; полупьян, полупьяна, полупьяно. Не совсем трезвый, подвыпивший. Полупьяная компания.

ПОЛУРАЗДЕ́ТЫЙ, полураздетая, полураздетое; полураздет, полураздета, полураздето. Раздетый не до конца, не совсем одетый.

ПОЛУРАЗРУ́ШЕННЫЙ, полуразрушенная, полуразрушенное; полуразрушен, полуразрушена, полуразрушено (книж.). Наполовину разрушенный, разрушающийся. Полуразрушенная башня.

ПОЛУРАСКРЫ́ТЫЙ, полураскрытая, полураскрытое; полураскрыт, полураскрыта, полураскрыто. Несколько, не до конца раскрытый. Полураскрытый рот.

ПОЛУРО́ТА, полуроты, жен. (воен. ист.). Половина роты, как военная единица (обычно два взвода). Командир полуроты. «Полурота марширует с барабанным боем.» Короленко.

ПОЛУРО́ТНЫЙ, полуротная, полуротное (воен. ист.).
1. прил. к полурота. Полуротный командир.
2. в знач. сущ. полуротный, ого, муж. Командир полуроты.

ПОЛУСАПО́ЖКИ, полусапожек, полусапожкам, ед. нет. Обувь с коротким голенищем. Валеные полусапожки.
| То же, что ботинки (устар. и прост.). «Он был одет в темный английский сьют, модный низенький галстук и лайковые полусапожки.» А.Тургенев.

ПОЛУСВЕ́Т, полусвета, мн. нет, муж.
1. Слабое освещение. «В мерцаньи полусвета.» Тютчев. «И вид в окно сквозь сумрак лунный, и этот бледный полусвет.» Пушкин.
2. То же, что демидонд ... Статья полностью

ПОЛУСИДЕ́ТЬ, полусижу, полусидишь; полусидя, несов. Сидеть, откинувшись, или лежать, приподнявшись, полулежать. Читал книгу, полусидя в качалке.

ПОЛУСИЖУ́, полусидишь. наст. от полусидеть.

ПОЛУСЛО́ВО, полуслова, мн. полуслова, ср.
1. Неполное слово, полслова. «Откроет рот, чтоб приказать что-нибудь, и вдруг остановится на полуслове, голос ей изменит.» Гончаров.
2. только ... Статья полностью

ПОЛУСМЕ́РТЬ, полусмерти, жен. только в выражении: до полусмерти — очень сильно, крайне. До полусмерти испугался. Избить до полусмерти. «Он до смерти работает, до полусмерти пьет.» Некрасов.

ПОЛУСО́Н, полусна, мн. нет, муж. Состояние, близкое к сну. Слыхал все это в полусне. «Из этого состояния полуяви, полусна Артамонова встряхнуло острое ощущение голода.» М.Горький.

ПОЛУСО́ННЫЙ, полусонная, полусонное. Не вышедший окончательно из состояния сна. «На балкон маркёр выходит полусонный рано.» Пушкин.
| Испытывающий потребность спать, засыпающий, бодрствующий только наполовину. «Полусонный, в постелю с бала едет он.» Пушкин.
| Свойственный тому, кто засыпает или еще не совсем проснулся. Ответил полусонным голосом.

ПОЛУСО́ТНЯ, полусотни, род. мн. полусотен, жен.
1. То же, что полсотня (прост.).
2. В казачьих войсках — половина сотни (см. ... Статья полностью

ПОЛУСТА́НОК, полустанка, муж. Маленькая железнодорожная станция. «На платформу вышел начальник полустанка.» Чехов.

ПОЛУСТИ́ШИЕ, полустишия, ср. (лит.). Одна из двух частей, на которые стих делится цензурой, напр.: лишь только на поля, | струясь, дохнет зефир (Пушкин).

ПОЛУСФЕ́РА, полусферы, жен. (книж.). Половина сферы, шара, внутренняя поверхность полушария.

ПОЛУТЁМНЫЙ, полутёмная, полутёмное. Слабо, наполовину освещенный, полуосвещенный. «Восторженный крик огласил полутемную комнату.» А.Тургенев.

ПОЛУТЕ́НЬ, полутени, о полутени, в полутени, жен. Негустая тень, очень слабо освещенное место. «Чуть заметно в полутени дальнее гумно.» А.К.Толстой.

ПОЛУТО́Н, полутона, мн. полутоны-полутона, муж.
1. Наименьший интервал темперированной гаммы (муз.). Взять полутоном ниже.
2. ... Статья полностью

ПОЛУ́ТОРА. см. полтора.

ПОЛУТОРА... Первая часть составных слов, означающих: мерою в полторы единицы (той, на которую указывает вторая часть), напр. полуторавершковый, полуторарублевый, полуторамесячный, полуторагодовалый, полуторатонка.

ПОЛУТОРАПЛА́Н, полутораплана, муж. (авиац. неол.). Аэроплан, у которого верхняя плоскость крыльев значительно больше нижней.

ПОЛУ́ТОРАСТА. см. полтораста.

ПОЛУ́ТОРНЫЙ, полуторная, полуторное. Содержащий полторы единицы какой-нибудь меры. Полуторный боченок. Полуторная кровать, полуторное одеяло (по ширине средние между односпальными и двуспальными).

ПОЛУТЬМА́, полутьмы, мн. нет, жен. Тусклое, мрачное освещение. «Навстречу нам, из полутьмы лесной... знакомых лиц слетался целый рой.» Тютчев.

ПОЛУУСТА́В, полуустава, муж. (филол.). Почерк старинных греческих и славянорусских рукописей, по характеру средний между уставом и скорописью и отличающийся от устава меньшими прямизной и правильностью букв. ... Статья полностью

ПОЛУУСТА́ВНЫЙ, полууставная, полууставное (филол.). прил. к полуустав; написанный полууставом. Полууставное письмо. Полууставная рукопись.

ПОЛУФАБРИКА́Т, полуфабриката, муж. Изделие, предназначенное для дальнейшей окончательной обработки (обычно в другом производстве).

ПОЛУФИНА́Л, полуфинала, муж. (спорт.). Часть состязания, предшествующая финалу, в которой, после отсева проигравших в первых кругах, состязаются только две пары игроков (команд). Выйти в полуфинал (получить право участия в полуфинале). Победители полуфинала решают судьбу всего состязания в финале.

ПОЛУФИНА́ЛЬНЫЙ, полуфинальная, полуфинальное (спорт.). прил. к полуфинал. Полуфинальный матч. Полуфинальная встреча.

ПОЛУФУНТО́ВЫЙ, полуфунтовая, полуфунтовое (устар.). прил. к полфунта, весом в 1/2 фунта. Полуфунтовая гирька.

ПОЛУЦИ́РКУЛЬНЫЙ, полуциркульная, полуциркульное (архит.). Построенный в форме полуокружности, имеющий закругление. Полуциркульный зал. Полуциркульное окно.

ПОЛУЧА́С, получаса, муж. (разг. редк.). То же, что полчаса.

ПОЛУЧАСОВО́Й, получасовая, получасовое. Продолжающийся полчаса. Получасовая речь.

ПОЛУЧА́ТЕЛЬ, получателя, муж. (офиц.). Лицо, получающее что-нибудь.
| Адресат. Выдать посылку под расписку получателя.

ПОЛУЧА́ТЕЛЬНИЦА, получательницы (офиц.). женск. к получатель.

ПОЛУЧА́ТЕЛЬСКИЙ, получательская, получательское (офиц.). прил. к получатель. Получательская книга (в которой расписываются получатели корреспонденции).

ПОЛУЧА́ТЬ, получаю, получаешь. несов. к получить.

ПОЛУЧА́ТЬСЯ, получаюсь, получаешься, несов.
1. несов. к получиться.
2. страд. к получать.

ПОЛУЧЕ́НИЕ, получения, мн. нет, ср. Действие по гл. получить-получать. Прибор для получения водорода. Штемпель места получения (на корреспонденции).

ПОЛУ́ЧЕННЫЙ, полученная, полученное; получен, получена, получено. прич. страд. прош. от получить.

ПОЛУЧЕТВЕРТНО́Й, получетвертная, получетвертное. Объемом, размером в полчетверти.

ПОЛУЧИ́СТЫЙ, получистая, получистое (спец.). Не совсем чистый, не первосортный, с некоторыми изъянами. Получистые доски (с немногими сучками).

ПОЛУЧИ́ТЬ получу́, полу́чишь, сов. к получать, что.
1. Взять, принять что-нибудь предложенное, присланное, приготовленное, заказанное, искомое и т.п. ... Статья полностью

ПОЛУЧИ́ТЬСЯ, получусь, получишься, совер. (к получаться).
1. Явиться, прийти, оказаться налицо (о чем-нибудь ожидаемом, заказанном, предназначенном для вручения кому-нибудь). Получился ответ на письмо. Получилась посылка. Получились выписанные книги. Получился приказ выступать.
2. ... Статья полностью

ПОЛУ́ЧКА, получки, жен. (прост.).
1. только ед. Действие по гл. получить в 1 знач. ... Статья полностью

ПОЛУША́Г, полушага, муж. То же, что полшага. Полушаг вправо.

ПОЛУША́ЛОК, полушалка, муж. (прост. устар.). Шаль, платок небольших размеров. Старуха в шерстяном полушалке.

ПОЛУША́РИЕ, полушария, ср. (книж.).
1. Половина геометрического шара, получаемая посредством деления его плоскостью, проходящей через центр (мат.).
| ... Статья полностью

ПОЛУШЁЛКОВЫЙ, полушёлковая, полушёлковое. Шелковый с примесью хлопка или шерсти. Полушелковая материя.

ПОЛУШЕРСТЯНО́Й, полушерстяная, полушерстяное. Шерстяной с примесью хлопка. Полушерстяная ткань. Полушерстяной свитер.

ПОЛУ́ШЕЧНЫЙ [шн], полушечная, полушечное (ист.). прил. к полушка; ценою в полушку.

ПОЛУ́ШКА, полушки, жен. Встарину — медная монета стоимостью в половину гроша или в четверть копейки. «За морем телушка — полушка, да рубль перевозу.» (посл.).
• Ни полушки (прост. ... Статья полностью

ПОЛУШТО́Ф и (прост.). Полштоф, полуштофа, муж. Встарину — бутыль, вмещающая полштофа (водки).
| То же, что полштофа.

ПОЛУШУ́БОК, полушубка, муж. Короткая, до колен, верхняя одежда на меху. «В больших сапогах, в полушубке овчинном, в больших рукавицах.» Некрасов.

ПОЛУШУТЛИ́ВЫЙ, полушутливая, полушутливое; полушутлив, полушутлива, полушутливо. Не совсем серьезный, с оттенком шутливости. Полушутливый тон. Говорить полушутливо (нареч.).

ПОЛУШУТЯ́, нареч. Не совсем серьезно, с некоторой шутливостью. Это предложение было высказано мною полушутя.

ПОЛУ́ЩИВАТЬ, полущиваю, полущиваешь, несов. (разг.). Лущить от времени до времени, понемногу. Сидит, семечки полущивает.

ПОЛУЩИ́ТЬ, полущу, полущишь, совер., что, чего и без доп. Провести некоторое время, луща что-нибудь.
| Почистить или поесть, луща. Полущить семечек.

ПОЛУЭКИПА́Ж, полуэкипажа, муж. (мор.). Войсковая часть, равная половине экипажа. Флотский полуэкипаж. 1-й полуэкипаж военизированной охраны портов.

ПОЛУЭСКАДРО́Н, полуэскадрона, муж. (воен.). Войсковая единица — половина эскадрона.

ПОЛУЮ́Т, полуюта, муж. (мор.). Палуба юта (см. ют).

ПОЛУЯ́ВЬ, полуяви, мн. нет, жен. Состояние между сном и бодрствованием, срн. полусон. «Из этого состояния полуяви, полусна Арамаонова встряхнуло острое ощущение голода.» М.Горький.

ПОЛФУ́НТА, муж., см. пол...1 в 1 знач. Половина фунта.

ПОЛЦЕНЫ́, жен., см. пол...1 в 1 знач. Половина цены. употр. только в выражении: за полцены — 1) за половинную цену; 2) очень дешево сравнительно с обычной, нормальной ценой. Купил шубу за полцены.

ПОЛЧАСА́, муж., см. пол...1 в 1 знач. Половина часа, промежуток времени в тридцать минут. «Одна заря сменить другую смешит, дав ночи полчаса.» Пушкин ... Статья полностью

ПОЛЧЕ́ТВЕРТИ, жен., см. пол...1 в 1 знач. Половина четверти. Полчетверти овса.

ПО́ЛЧИЩЕ, полчища, ср.
1. Огромное войско.
2. перен. Большая толпа, стая (разг.). Народу шли целые полчища. Полчища галок и ворон.

ПОЛШАГА́, муж., см. пол...1 в 1 знач. Расстояние, равное половине шага. Сделать полшага вправо, влево.

ПОЛШТО́Ф, полштофа, муж. см. полуштоф.

ПОЛШТО́ФА, муж., см. пол...1 в 1 знач. Половина штофа.

ПО́ЛЫЙ, полая, полое; пол, пола, поло.
1. только полн. Пустой внутри, ничем не заполненный. Полая трубка, сосуд.
2. Открытый, растворенный настежь (устар. и обл. ... Статья полностью

ПО́ЛЫМЯ (им. и вин.), твор. полымем, другие падежи не употр., мн. нет, ср. (обл. ... Статья полностью

ПОЛЫ́ННЫЙ, полынная, полынное. прил. к полынь. Полынный запах.
| Приготовленный с полынью, на полыни. Полынная водка.

ПОЛЫ́НОВКА, полыновки, мн. нет, жен. (разг.). Водка, настроенная на полыни.

ПОЛЫ́НЬ, полыни, мн. нет, жен. Трава или полукустарник из сем. сложноцветных, сорняк с сильным запахом. Горький, как полынь. «Как сильно пахнет полынь на межах.» А.Тургенев. «На гребнях никла безрадостная выгоревшая полынь.» Шолохов.

ПОЛЫНЬЯ́, полыньи, род. мн. полыней, жен. Незамерзший или уже растаявший участок ледяной поверхности реки, озера или моря, полое место на реке зимой (срн. полый ... Статья полностью

ПОЛЫСЕ́ТЬ, полысею, полысеешь, совер. Несколько облысеть. С годами заметно полысел.

ПОЛЫХА́ТЬ, полыхаю, полыхаешь, несов.
1. То же, что пылать в 1 знач. Полыхали деревни, охваченные пожарами. «Область полыхала в пламени ожесточенных гражданских боев.» Фурманов.
2. ... Статья полностью

ПОЛЫХНУ́ТЬ, полыхну, полыхнёшь, совер. (разг.). однокр. к полыхать в 3 знач. Огонь полыхнул из трубы.

ПО́ЛЬЗА, пользы, мн. нет, жен.
1. Положительное, благотворное воздействие, хороший результат для кого-чего-нибудь. Польза спорта. Лекарство не принесло ему никакой пользы. Отпуск пошел ему на пользу. «Польза проведенных мероприятий. "Мы рождены", сказал Сенека, "для пользы ближних и своей".» Пушкин ... Статья полностью

ПОЛЬЗИ́ТЕЛЬНЫЙ, пользительная, пользительное; ползителен, ползительна, ползительно (прост. обл.). Полезный.

ПО́ЛЬЗОВАНИЕ, пользования, мн. нет, ср. (книж.).
1. Действие по гл. пользоваться ... Статья полностью

ПО́ЛЬЗОВАННЫЙ, пользованная, пользованное; пользован, пользована, пользовано (книж. устар.). прич. страд. прош. от пользовать во 2 знач.

ПО́ЛЬЗОВАТЕЛЬ, пользователя, муж. (юр.). Лицо, у которого находится в пользовании, в эксплоатации какое-нибудь имущество.

ПО́ЛЬЗОВАТЬ, пользую, пользуешь, несов., кого-что (книж. устар.).
1. Приносить пользу кому-чему-нибудь.
2. Лечить. Больного пользовал известный врач.

ПО́ЛЬЗОВАТЬСЯ, пользуюсь, пользуешься, несов.
1. кем-чем. Прибегать к помощи кого-чего-нибудь, употреблять что-нибудь для удовлетворения своих нужд и потребностей. Пользоваться электричеством. Пользоваться трамваем. Пользоваться кухней. Пользоваться чьими-нибудь услугами.
| ... Статья полностью

ПО́ЛЬКА1, польки. женск. к поляк (см. поляки).

ПО́ЛЬКА2, польки, жен. (чеш. pulka, букв. половинка — танец, основанный на полушагах). Очень быстрый по темпу танец (по происхождению национальный чешский танец). Танцовать польку.
| Соответствующая танцу музыкальная пьеса с двудольным тактом. Играть веселую польку.

ПО́ЛЬСКИЙ, польская, польское.
1. прил. к Польша и к поляки. Польские паны были разбиты на голову славной буденновской конницей. Польский народ. Польский язык.
2. в знач. сущ. ... Статья полностью

ПОЛЬСТИ́ТЬ, польщу, польстишь. совер. к льстить в 1 и 2 знач.

ПОЛЬСТИ́ТЬСЯ, польщусь, польстишься. совер. к льститься.

ПОЛЬЩЁННЫЙ, польщённая, польщённое; польщён, польщена, польщено. Приведенный в приятное расположение духа, удовлетворенный чем-нибудь лестным для себя. Согласился на все условия, польщённый его предложением.

ПОЛЬЩУ́, польщусь, польстишь, польстишься. буд. от польстить, польститься.

ПОЛЮБЕ́ЗНИЧАТЬ, полюбезничаю, полюбезничаешь, совер. Провести некоторое время, любезничая с кем-нибудь. «Поговорите, полюбезничайте, а я посмотрю, не взошел бы кто.» А.Островский.

ПОЛЮБИ́ТЬ, полюблю, полюбишь, совер.
1. кого-что. Почувствовать любовь, влечение к кому-нибудь. «Она другого полюбила.» Языков. «А мне и невдомек, что ты его полюбила-то.» А.Островский. «Полюбил королевич Яныш молодую красавицу Елицу.» Пушкин ... Статья полностью

ПОЛЮБИ́ТЬСЯ, полюблюсь, полюбишься, совер. (устар. и разг.). Возбудить любовь, влечение в ком-нибудь, понравиться, прийтись по нраву. «И уж как полюбился он мне.» Плещеев. «Ты мне за правду полюбился.» Крылов ... Статья полностью

ПОЛЮБОВА́ТЬСЯ, полюбуюсь, полюбуешься, совер.
1. совер. к любоваться. «Весь вечер уборную комика брали приступом мужчины, приходившие полюбоваться на подарок.» Чехов.
2. ... Статья полностью

ПОЛЮБО́ВНИК, полюбовника, муж. (прост. устар.). Любовник (в 1 знач.).

ПОЛЮБО́ВНИЦА, полюбовницы (прост. устар.). женск. к полюбовник; любовница. «Днем с полюбовницей тешился, ночью набеги творил.» Некрасов. «Дочь его царевну в полюбовницы взял.» Мельников-Печерский.

ПОЛЮБО́ВНЫЙ, полюбовная, полюбовное. Основанный на взаимном расположении друг к другу договаривающихся сторон, дружеский, мирный. Полюбовный раздел. Полюбовное соглашение. «Возьмите себе и разделите полюбовно (нареч.).» Пушкин ... Статья полностью

ПОЛЮБОПЫ́ТСТВОВАТЬ, полюбопытствую, полюбопытствуешь, совер. Проявить любопытство (в 1 знач.). «Марья Ивановна, не полюбопытствовав взглянуть на Петербург, обратно поехала в деревню.» Пушкин.

ПОЛЮДНЕ́ТЬ, полюднею, полюднеешь, совер. (прост.). Стать более людным, населенным. В нашем городе полюднело за последний год.

ПО́ЛЮС, полюса, муж. (греч. polos, букв. ось).
1. ... Статья полностью

ПО́ЛЮСНЫЙ, полюсная, полюсное (науч.). прил. к полюс во 2, 3 и 4 знач.

ПОЛЯ́ГУ, поляжешь, полягут. буд. от полечь.

ПОЛЯ́КИ, поляков, ед. поляк, поляка, поляки (устар.). ПОЛЯКИ, поляков, ед. поляк, поляка, муж. Народ, принадлежащий к группе зап. ... Статья полностью

ПОЛЯ́НА, поляны, жен. Небольшая равнина, луг на опушке или посреди леса, лужайка. «Ей снится, будто бы она идет по снеговой поляне.» Пушкин. «Непроницаемой стеной (леса) окружена, передо мной была поляна.» Лермонтов.

ПОЛЯНИ́КА. см. поленика.

ПОЛЯ́НКА, полянки, жен. уменьш. к поляна.

ПОЛЯ́РА, поляры, жен. (от лат. polaris — полюсный) (мат.). Прямая, на которой расположен полюс (во 2 знач.).

ПОЛЯРИЗА́ТОР, поляризатора, муж. (физ.). Прибор для поляризации света.

ПОЛЯРИЗАЦИО́ННЫЙ, поляризационная, поляризационное (науч.). прил. к поляризация в 1 знач., основанный на ней. Поляризационный прибор. Поляризационный микроскоп.

ПОЛЯРИЗА́ЦИЯ, поляризации, мн. нет, жен. (от лат. polaris — полярный) (физ.).
1. Свойство световых и электромагнитных колебаний размещаться в одной определенной плоскости. Плоскость поляризации падающего луча.
2. ... Статья полностью

ПОЛЯРИЗО́ВАННЫЙ, поляризованная, поляризованное; поляризован, поляризована, поляризовано (физ.). прич. страд. прош. от поляризовать. Поляризованный свет.

ПОЛЯРИЗОВА́ТЬ, поляризую, поляризуешь, совер. и несов., что (физ.). Вызвать (вызывать) поляризацию или подвергнуть (подвергать) поляризации. Поляризовать луч. Поляризовать электроды.

ПОЛЯРИЗОВА́ТЬСЯ, поляризуюссь, поляризуешься, совер. и несов. (физ.). Подвергнуться (подвергаться) поляризации. Луч поляризуется. Электроды поляризуются.

ПОЛЯ́РНИК, полярника, муж. (неол.). Участник полярных экспедиций, исследователь полярных стран, зимовщик полярной станции.

ПОЛЯ́РНИЦА, полярницы (неол.). женск. к полярник.

ПОЛЯ́РНОСТЬ, полярности, мн. нет, жен. (книж.). отвл. сущ. к полярный во 2 знач.; полная противоположность (взаимодействующих сил, взглядов, мнений). Полярность мнений. Полярность интересов.

ПОЛЯ́РНЫЙ, полярная, полярное; полярен, полярна, полярно.
1. только полн. прил. к полюс в 1 знач. ... Статья полностью

ПОЛЯ́ЧКА, полячки (устар.). женск. к поляк (см. поляки), то же, что полька1. «Стыдно мне пред гордою полячкой унижаться.» Пушкин.

ПОМ, пома, муж. (сокращение слова помощник) (неол.). Помощник какого-нибудь должностного лица.

ПОМ... (неол.). Составная часть сложных слов в знач. помощник, напр. помзав (помощник заведующего), помбух (помощник бухгалтера).

ПОМАВА́ТЬ, помаваю, помаваешь, несов. (книж. устар.). Кивать, покачивать, махать. «Древа листами помавают.» Ломоносов. «Пришед, застал его сидящим и головою то в ту, то в другую сторону помавающим.» Салтыков-Щедрин.

ПОМА́ДА, помады, жен. (франц. pommade). Косметическая душистая мазь. Помада для волос. Губная помада.

ПОМА́ДИТЬ, помажу, помадишь. несов. к напомадить. «На кудри бумажек не ставит, волос не помадит.» П.Гнедич.

ПОМА́ДИТЬСЯ, помажусь, помадишься, несов.
1. несов. к напомадиться (разг.).
2. страд. к помадить.

ПОМА́ДКА, помадки, жен.
1. только ед. уменьш. к помада.
2. преим. мн. ... Статья полностью

ПОМА́ДНЫЙ, помадная, помадное. прил. к помада, для помады. Помадная банка. «И писал-то я не из чернильницы, а из старой помадной банки.» А.Островский.

ПОМА́ЖУ1, помажусь, помадишь, помадишься. наст. от помадить, помадиться.

ПОМА́ЖУ2, помажусь, помажешь, помажешься. буд. от помазать, помазаться.

ПОМА́ЗАНИЕ, помазания, ср. (церк. и книж. рит. устар.). Древний магический обряд, сохранившийся в христианской церкви и состоящий в мазании лба особым "освященным" маслом в знак передачи благодати, благословения. Библейский рассказ о помазании Самуилом Давида на царство.

ПОМА́ЗАННИК, помазанника, муж. (церк. и книж. рит. устар.). Лицо, над которым совершен обряд помазания (о монархах).

ПОМА́ЗАННИЦА, помазанницы (церк. и книж. рит. устар.) женск. к помазанник.

ПОМА́ЗАННЫЙ, помазанная, помазанное; помазан, помазана, помазано. прич. страд. прош. от помазать.

ПОМА́ЗАТЬ, помажу, помажешь, совер.
1. совер. к мазать в 1 знач. Помазать хлеб с маслом. Помазать губы. Помазать иодом порез.
2. (несов. ... Статья полностью

ПОМА́ЗАТЬСЯ, помажусь, помажешься, совер.
1. совер. к мазаться в 1 знач.
2. (несов. помазываться). Подвергнуться обряду помазания (церк. ... Статья полностью

ПОМАЗО́К, помазка, муж. (спец.). Кисточка или иное приспособление (напр. палочка с намотанной ватой или тряпкой) для смазывания, намазывания чего-нибудь.

ПОМА́ЗЫВАТЬ, помазываю, помазываешь, несов., кого-что.
1. несов. к помазать во 2 знач. (церк. и книж. ... Статья полностью

ПОМА́ЗЫВАТЬСЯ, помазываюсь, помазываешься, несов. (церк. и книж. рит. устар.).
1. несов. ... Статья полностью

ПО́МАЗЬ, помази, жен. (спец.). Мазь, состав для смазки чего-нибудь.

ПОМАКА́ТЬ (или, редк., помокать), помокаю, помокаешь, совер., что. Погрузить несколько раз в жидкость на короткое время. Помакать хлеб в миску с молоком.

ПОМАКНУ́ТЬ (или, редк., помокнуть), помакну, помакнёшь, совер. однокр. к помакать.

ПОМАЛЕВА́ТЬ, помалюю, помалюешь, совер., что и без доп. (прост.). Провести некоторое время, малюя, покрасить (обл.).
| Порисовать, подписать красками (шутл. пренебр.).

ПОМАЛЁВЫВАТЬ, помалёвываю, помалёвываешь, несов., что и без доп. (прост.). Малевать (см. малевать в 1 знач.) понемногу, время от времени.

ПОМАЛЕ́НЬКУ, нареч. (разг. фам.). Не торопясь, не спеша, медленно, скромно. Работаю помаленьку. «Живем помаленьку, ангел мой, вашими молитвами и прочее.» Чехов.

ПОМАЛЕ́ТЬ, помалею, помалеешь, совер. (обл.). Стать меньше. Он и ростом как-то помалел после болезни.

ПОМА́ЛКИВАТЬ, помалкиваю, помалкиваешь, несов. (прост.). Уклоняться или воздерживаться от разговоров, сохранять молчание. «Бабушка помалкивала, выпивая чашку за чашкой.» М.Горький.

ПОМА́ЛУ, нареч. (устар.). Понемногу. «Утих помалу гром.» Крылов.

ПОМА́ЛЧИВАТЬ, помалчиваю, помалчиваешь, несов. (прост. устар.). То же, что помалкивать. «Соломин, по обыкновению, помалчивал.» А.Тургенев. «Лука стоял, помалчивал, боялся, не наклали бы товарищи в бока.» Некрасов.

ПОМА́ЛЫВАТЬ, помалываю, помалываешь, несов., что и без доп. молоть (см. молоть в 1 знач.) понемногу, от времени до времени.

ПОМАНЕ́ЖИТЬ, поманежу, поманежишь, совер., кого-что (спец. и прост.). Провести некоторое время, манежа.

ПОМАНЕ́ЖИТЬСЯ, поманежусь, поманежишься, совер. (прост.). Провести некоторое время, манежась (см. манежиться2).

ПОМА́НИВАТЬ, поманиваю, поманиваешь, несов., кого-что и без доп. (разг.). Манить понемногу, от времени до времени. «Поманивай жеребенка, он и побежит за тобой.» Даль.

ПОМАНИ́ТЬ, поманю, поманишь. совер. к манить. «Отрок опять явился, поманил пальцем: заходи!» А.Н.Толстой.

ПОМА́РАННЫЙ, помаранная, помаранное; помаран, помарана, помарано (обл.). прич. страд. прош. от помарать во 2 знач.

ПОМАРА́ТЬ, помараю, помараешь, совер.
1. что и без доп. Провести некоторое время, марая (см. марать в 1, 3 и 4 знач. ... Статья полностью

ПОМАРА́ТЬСЯ, помараюсь, помараешься, совер. (разг.).
1. Немного запачкаться, загрязниться.
2. Провести некоторое время, мараясь (см. мараться во 2 знач.).

ПОМА́РГИВАТЬ, помаргиваю, помаргиваешь, несов. (разг.). Моргать понемногу, от времени до времени. «Суженные глаза как-то чересчур часто и смешно помаргивали.» М.Горький.

ПОМА́РКА, помарки, жен. Исправление, исправленное от руки место (в тексте). Писать с помарками. В документах помарки и поправки не допускаются.

ПОМА́РЫВАТЬ, помариваю, помариваешь, несов., что (разг. фам.). Марать (в 1, 3 и 4 знач.) понемногу, от времени до времени.

ПОМА́СЛЕННЫЙ, промасленная, промасленное; промаслен, промаслена, промаслено. прич. страд. прош. от помаслить.

ПОМА́СЛИВАТЬ, промасливаю, промасливаешь, несов., что и без доп. Маслить понемногу, от времени до времени.

ПОМА́СЛИТЬ, промаслю, промаслишь, совер., что. Намаслить несколько. Помаслить блин.

ПОМА́СЛИТЬСЯ, промаслюсь, промаслишься, совер. возвр. к помаслить.

ПОМАСТЕРИ́ТЬ, промастерю, промастеришь, совер., что и без доп. (прост.). Поработать над чем-нибудь, провести некоторое время, мастеря что-нибудь.

ПОМА́ТЫВАТЬ1, проматываю, проматываешь, несов. мотать (см. мотать1) понемногу, время от времени. Ходят по лугу лошади, помахивая хвостами и поматывая головами. Поматывать нитки.

ПОМА́ТЫВАТЬ2, поматываю, поматываешь, несов., что и без доп. (разг.). Мотать (см. мотать2) понемногу, время от времени.

ПОМАХА́ТЬ, помашу, помашешь, и (разг.) помахаю, помахаешь, совер., чем. Махнуть (в 1 знач.) несколько раз. Помаши платком на прощанье.

ПОМАХА́ТЬСЯ, помашусь, помашешься, и (разг.) помахаюсь, помахаешься, совер. Помахать на себя некоторое время. Она помахалась большим веером.

ПОМА́ХИВАТЬ, помахиваю, ваешь, несов. Махать понемногу или время от времени. Помахивать хвостом. Помахивать хлыстиком.

ПОМА́ХИВАТЬСЯ, помахиваюсь, помахиваешься, несов. Махаться понемногу или время от времени.

ПОМАШУ́, помашешь. буд. от помахать.

ПОМА́ЯТЬ, помаю, помаешь, совер., кого-что (прост.). Промаять, заставить маяться некоторое время.

ПОМА́ЯТЬСЯ, помаюсь, помаешься, совер. (прост.). Провести некоторое время, маясь. Помаялся на своем веку.

ПОМБУ́Х, помбуха, муж. (неол.). Сокращение слов: помощник бухгалтера; см. пом....

ПОМЕ́ДЛИТЬ, помедлю, помедлишь, совер. (книж. и разг. устар.). Повременить, подождать что-нибудь делать. «Помедли, помедли, вечерний день, продлись, продлись, очарованье!» Тютчев. Помедлить немного.

ПОМЁЛ, помела. прош. от помести.

ПОМЕЛЁННЫЙ, помелённая, помелённое; помелён, помелена, помелено. прич. страд. прош. от помелить в 1 знач.

ПОМЕЛЕ́ТЬ, помелею, помелеешь, совер. Стать более, чем прежде, мелководным, несколько обмелеть. Хоть и помелела наша река, но пароходы еще ходят.

ПОМЕЛИ́ТЬ, помелю, помелишь, совер.
1. что. Несколько намелить (см. мелить2). Помелить кий.
2. что и без доп. Провести некоторое время, меля (см. мелить2) что-нибудь. Помелил немного и ушел.

ПОМЕЛО́, помела, мн. (обл.). Помелья, помельев, ср. Палка, обмотанная на конце тряпкой для обметанья, метения; метла. Кухонное помело. Гони его помелом.

ПОМЕЛЬКА́ТЬ, помелькаю, помелькаешь, совер. Пробыть некоторое время мелькающим. «Помелькал огонек и погас.» Даль.

ПОМЕЛЬЧА́ТЬ, помельчаю, помельчаешь, совер. (прост.). Сделаться мельче (см. мелкий в 1, 2 и 6 знач.).

ПОМЕЛЮ́1, помелешь. буд. от помолоть.

ПОМЕЛЮ́2, помелишь. буд. от помелить.

ПОМЕ́НЯННЫЙ, поменянная, поменянное; поменян, поменяна, поменяно (разг.). прич. страд. прош. от поменять.

ПОМЕНЯ́ТЬ, поменяю, поменяешь, совер., кого-что (разг.). То же, что обменять.

ПОМЕНЯ́ТЬСЯ, поменяюсь, поменяешься, совер., чем (разг.). То же, что обменяться в 1 знач. Поменяться местами. Поменяться квартирами.

ПОМЕРА́НЕЦ, померанца, муж. Вечно-зеленое плодовое дерево родом из южной Азии, то же, что горький апельсин. «И веет мирт, и дышит померанец.» Дельвиг.
| Съедобный плод этого дерева. Засахаренные померанцы.

ПОМЕРА́НЦЕВЫЙ, померанцевая, померанцевое. прил. к померанец. Померанцевые цветы.
| Приготовленный из померанца. Померанцевая настойка. Померанцевое масло.

ПОМЕ́РЕННЫЙ, померенная, померенное; померен, померена, померено. прич. страд. прош. от померить в 1 знач.

ПОМЕРЕ́ТЬ, помру, помрёшь, прош. помер, померла, померло; помёрший, совер. (к помирать) (прост.). То же, что умереть. «Уедешь ты, непоседа, а я помру.» М.Горький ... Статья полностью

ПОМЕРЕ́ЩИТЬСЯ, померещусь, померещишься (разг.). совер. к мерещиться. Это тебе померещилось.

ПОМЕРЗА́ТЬ, померзаю, померзаешь (разг.). несов. к померзнуть.

ПОМЁРЗЛЫЙ, помёрзлая, помёрзлое (прост.). Погибший от мороза, померзший, мерзлый. Померзлая капуста.

ПОМЁРЗНУТЬ, помёрзну, помёрзнешь, прош. помёрз, помёзла, совер. (к померзать) (разг.). То же, что вымерзнуть (см. вымерзать в 1 знач.). Все яблони в саду померзли.

ПОМЕ́РИВАТЬ, помериваю, помериваешь, несов. (разг.). Мерить понемногу, от времени до времени.

ПОМЕ́РИТЬ, померю, померишь, и (разг.) померяю, померяешь, совер.
1. что. То же, что примерить в 1 знач. и смерить. Померить новое пальто.
2. без доп. и что. Провести некоторое время, меряя что-нибудь (Встречается также написание померять, померял.)

ПОМЕ́РИТЬСЯ, померюсь, померишься, и (разг.) померяюсь, померяешься. совер. к мериться в 1 знач. Помериться силами. (Встречается также написание померяться, померялся. «Померяться главами захотелось им хоть раз (двум великанам).» Лермонтов.)

ПОМЕ́РКНУТЬ, померкну, померкнешь, прош. померк, померкла, и (устар.) померкнул. совер. к меркнуть. «И вот в вечерней дымке померкла даль окна.» Брюсов ... Статья полностью

ПОМЕРТВЕ́ЛЫЙ, помертвелая, помертвелое (книж.). Смертельно-бледный. С помертвелым лицом. «Странную приятность я находил в ее печальном взоре и помертвелых губах.» Пушкин.
| Окоченевший, застывший. Не шевелится помертвелая рука.
| С признаками смерти, мертвый. «Помертвелые их очи льдистым ужасом глядят.» Тютчев.

ПОМЕРТВЕ́ТЬ, помертвею, помертвеешь (книж.). совер. к мертветь во 2 знач. Помертветь от ужаса. «Помертвело чисто поле, нет уж дней тех светлых боле.» Крылов.

ПОМЕРЦА́ТЬ1, померцаю, померцаешь, совер. (книж.). Пробыть некоторое время в состоянии мерцания (срн. мерцать в 1 знач.). Звезда померцала и потухла.

ПОМЕРЦА́ТЬ2, померцаю, померцаешь, несов. (церк.-книжн. устар.). То же, что меркнуть.

ПОМЕ́РЯТЬ, ПОМЕРЯТЬСЯ. см. померить, помериться.

ПОМЕ́РЯТЬСЯ

ПОМЕСИ́ТЬ, помешу, помесишь, совер., что и без доп. Провести некоторое время, меся.

ПОМЕСТИ́, помету, пометёшь, прош. помёл, помела; помётший; пометя, совер., что и без доп. Провести некоторое время в метении чего-нибудь. Помел немного и ушел.

ПОМЕСТИ́ТЕЛЬНОСТЬ, поместительности, мн. нет, жен. (книж.). отвл. сущ. к поместительный.

ПОМЕСТИ́ТЕЛЬНЫЙ, поместительная, поместительное; поместителен, поместительна, поместительно (книж.). Просторный, такой, где много можно поместить. Поместительная корзина. Поместительный дом.

ПОМЕСТИ́ТЬ, -ещу́, -ести́шь (е́стишь простореч.), совер. (к помещать).
1. кого-что. Предоставить место кому-чему-нибудь, дать расположиться где-нибудь П. гостя на диване. П. туристов в гостинице. ... Статья полностью

ПОМЕСТИ́ТЬСЯ, помещусь, поместишься (поместишься прост.), совер. (к помещаться).
1. Поселиться, занять помещение для жилья. Я помещусь в самой маленькой комнате. Он поместился в мезонине.
| ... Статья полностью

ПОМЕ́СТНЫЙ1 [сн], поместная, поместное (ист.). прил. к поместье во 2 знач. Поместные дворяне. Поместные доходы. Поместный строй. Поместный приказ (центральное управление в Московском государстве 16 и 17 вв. ... Статья полностью

ПОМЕ́СТНЫЙ2 [сн], поместная, поместное (устар. офиц.). Производимый или происходящий в определенном месте, на местах. Поместный сбор. Поместный собор (церк.).

...ПОМЕ́СТНЫЙ, поместная, поместное. Вторая часть сложных прил. в знач.: обладающий таким-то поместьем, поместьями (какие указаны в первой части), напр. крупнопоместный, мелкопоместный.

ПОМЕ́СТЬЕ, поместья, ср.
1. Земельное владение помещика, имение. «Аннибал удалился в свои поместья.» Пушкин. «На лето он в поместья свои наезжал.» Плещеев.
2. При феодальном строе — личное земельное владение (в отличие от вотчины), жалуемое государем вассалу за службу (ист.).

ПОМЕ́СТЬИЦЕ, поместьица, ср. Маленькое поместье, имение.

ПО́МЕСЬ, помеси, жен.
1. Порода, потомство, полученное от скрещивания животных или растений разных пород, сортов.
| перен. Смесь, соединение чего-нибудь разнородного (книж. ... Статья полностью

ПОМЕ́СЯЧНЫЙ, помесячная, помесячное. Производимый каждый месяц, раз в месяц, получаемый за месяц. Помесячный доход. Помесячная зарплата. Плата будет производиться помесячно (нареч.).

ПОМЁТ, помёта, мн. нет, муж.
1. Испражнения животного. Коровий помёт.
2. Весь единовременный приплод от одной суки (спец.). Оба щенка — одного помета.
| ... Статья полностью

ПОМЕ́ТА, пометы, жен. Знак, надпись, отметка. На документе помета о регистрации. Книга с пометами на полях.

ПОМЕТА́ТЬ1, помечу, помечешь, совер., что. Провести некоторое время в метании чего-нибудь (см. метать1 в 1 знач.). Пометать копье.

ПОМЕТА́ТЬ2, пометаю, пометаешь, совер., что. Провести некоторое время в метании, прометывании чего-нибудь (см. метать2). Пометать петли.

ПОМЕТА́ТЬСЯ, помечусь, помечешься, совер.
1. Провести некоторое время, мечась (см. метаться1 в 1 знач.). Пойманная лисица пометалась в клетке и утихла.
2. ... Статья полностью

ПОМЕ́ТИТЬ, помечу, пометишь, совер. (к помечать), что. Отметить знаком, надписью или цифрой. Пометить краской деревья, назначенные к срубке. Пометить значком исполненную бумагу.

ПОМЕ́ТКА, пометки, жен. То же, что помета, заметка. Сделать пометку в блокноте. Пометка на полях книги, документа.

ПОМЕТУ́, пометёшь. буд. от помести.

ПОМЁТЫВАТЬ1, помётываю, помётываешь, несов. (разг.). Метать (см. метать1 в 1 знач.) понемногу, от времени до времени. Помётывать копья.

ПОМЁТЫВАТЬ2, помётываю, помётываешь, несов. (разг.). Метать (см. метать2) понемногу, от времени до времени. Помётывать петли.

ПОМЕ́ХА, помехи, жен. Препятствие, затруднение, задержка. Доехали без всякой помехи. С моей стороны помехи вашему начинанию не будет. «В вашей жизни я буду только помехой.» Чехов.

ПОМЕЧА́ТЬ, помечаю, помечаешь. несов. к пометить.

ПОМЕЧА́ТЬСЯ, помечаюсь, помечаешься, несов. страд. к помечать.

ПОМЕ́ЧЕННЫЙ, помеченная, помеченное; помечен, помечена, помечено. прич. страд. прош. от пометить.

ПОМЕЧТА́ТЬ, помечаю, помечаешь, совер. Пробыть некоторое время в мечтах. «А я, любезный друг, вот помечтал тут маленько, да, признаться, чуть не соснул.» Салтыков-Щедрин.

ПОМЕ́ЧУ, пометишь. буд. от пометить.

ПОМЕЧУ́, помечусь, помечешь, помечешься. буд. от пометать1, пометаться.

ПОМЕ́ШАННЫЙ1, помешанная, помешанное; помешан, помешана, помешано.
1. Сумасшедший, лишившийся рассудка, помешавшийся. Помешанный человек. Старик, помешанный от скупости.
2. перен., на ком-чем ... Статья полностью

ПОМЕ́ШАННЫЙ2, помешанная, помешанное; помешан, помешана, помешано. прич. страд. прош. от помешать2 в 1 знач. Чай помешан, но сахар не размешан.

ПОМЕША́ТЕЛЬСТВО, помешательства, ср. (книж.). То же, что умопомешательство. Пункт помешательства.

ПОМЕША́ТЬ1, помешаю, помешаешь. совер. к мешать1. «Извините, что я вам помешал.» Пушкин. «Я скоро к ним вбежал! я помешал! я испужал.» Грибоедов.

ПОМЕША́ТЬ2, помешаю, помешаешь, совер.
1. что. совер. к мешать2 в 1 знач. Помешать кашу.
2. что и без доп. ... Статья полностью

ПОМЕША́ТЬСЯ, помешаюсь, помешаешься, совер.
1. (несов. мешаться2) на ком-чем и без доп. Сойти с ума, стать психически ненормальным. Помешаться от скупости. Помешаться в уме (то же, что ... Статья полностью

ПОМЕ́ШИВАТЬ1, помешиваю, помешиваешь, несов., что и без доп. мешать (см. мешать2 в 1 знач.) понемногу, от времени до времени. Помешивать кашу.

ПОМЕ́ШИВАТЬ2, помешиваю, помешиваешь, несов., что и без доп. Месить понемногу, от времени до времени. Помешивать тесто.

ПОМЕ́ШКА, помешки, жен. (обл.). Помеха. Никакой помешки не будет.

ПОМЕ́ШКАТЬ, помешкаю, помешкаешь, совер. (прост.). Задержаться, помедлить. Напрасно ты не помешкал с этим делом. «Нельзя ли вашей милости помешкать полчаса?» Некрасов.

ПОМЕШУ́, помесишь. буд. от помесить.

ПОМЕЩА́ТЬ, помещаю, помещаешь. несов. к поместить. «Некоторые отрывки были напечатаны; мы их здесь помещаем.» Пушкин.

ПОМЕЩА́ТЬСЯ, помещаюсь, помещаешься, несов.
1. несов. к поместиться. Вся мебель в комнате не помещается.
2. (совер. нет ... Статья полностью

ПОМЕЩЕ́НИЕ, помещения, ср.
1. только ед. Действие по гл. поместить-помещать ... Статья полностью

ПОМЕЩЁННЫЙ, помещённая, помещённое; помещён, помещена, помещено. прич. страд. прош. от поместить.

ПОМЕ́ЩИК, помещика, муж. В дореволюционной России и в государствах с пережитками феодальных (крепостнических) отношений — дворянин-землевладелец. «При старом строе крестьяне работали в одиночку, работали старыми дедовскими способами, старыми орудиями труда, работали на помещиков и капиталистов, на кулаков и спекулянтов, работали, живя впроголодь и обогащая других.» Сталин ... Статья полностью

ПОМЕ́ЩИЦА, помещицы. женск. к помещик.
| Жена помещика.

ПОМЕ́ЩИЧИЙ, помещичья, помещичье. прил. к помещик; принадлежащий помещку. «- ...Помещики были уничтожены Октябрьской революцией. «...Это должно было послужить большим облегчением для крестьянства, ибо крестьяне освободились от помещичьего ярма.» Сталин. Помещичьи земли отданы крестьянам. «Помещичья натура брала верх над иностранными привычками.» Герцен.

ПОМЕЩУ́, помещусь, поместишь, поместишься. буд. от поместить, поместиться.

ПОМЗА́В, помзава, муж. (неол. канц.). Сокращение слов: помощник заведующего; см. пом... и зав...1.

ПОМИГА́ТЬ, помигаю, помигаешь, совер. Провести некоторое время, мигая. Помигать глазами.

ПОМИДО́Р, помидора, муж. (от итал. мн. pomi d'oro — букв. золотые яблоки).
1. Растение сем. пасленовых со съедобными красными или желтыми плодами, то же, что ... Статья полностью

ПОМИ́ЛОВАНИЕ, помилования, ср. (офиц. Право). Освобождение от наказания за преступление по постановлению высших органов власти. Право помилования. Подать просьбу о помиловании.

ПОМИ́ЛОВАТЬ, помилую, помилуешь, совер., кого-что.
1. Простить кого-нибудь, оказать или проявить снисхождение к кому-нибудь. «Решилась помиловать преступного сына.» Пушкин.
2. Отменить или ослабить наказание, оказать помилование кому-нибудь (офиц. ... Статья полностью

ПОМИЛОСЕ́РДСТВОВАТЬ, помилосердствую, помилосердствуешь, совер. (книж.).
1. совер. к милосердствовать (устар.).
2. ... Статья полностью

ПОМИ́МО, предлог с род. Кроме, за исключением кого-чего-нибудь. Доходов помимо заработка не имею. Помимо всего прочего (не говоря об остальном, указывая только на самое существенное).
| Не считаясь с кем-чем-нибудь, минуя, не принимая во внимание. Помимо его личного желания. Помимо него.

ПОМИ́Н, помина, муж. (прост. и церк.). То же, что поминовение. На помин души.
• И помину нет о ком-чем (разг. ... Статья полностью

ПОМИНА́ЛЬНЫЙ, поминальная, поминальное (рел.). прил., по знач. связанное с поминанием и поминками. Поминальные обряды. Поминальный стол.

ПОМИНА́НЬЕ, поминанья, ср.
1. То же, что поминки в 1 знач. (рел.).
2. То же, что поминовение (разг. ... Статья полностью

ПОМИНА́ТЬ помина́ю, помина́ешь, несов. к помянуть, кого-что.
1. Вспоминать (устар.). «Бойцы поминают минувшие дни.» Пушкин. Весело поминаем отдельные моменты бурного собрания. Фурманов.
|| ... Статья полностью

ПОМИНА́ТЬСЯ, поминаюсь, поминаешься, несов. страд. к поминать. «Мой предок Обалдуй впервые поминается в старинных русских грамотах.» Некрасов.

ПОМИ́НКА1, поминки, мн. нет, жен. (разг.). Действие и состояние по гл. помяться в 1 знач. «В перевозке не без поминки.» Даль.

ПОМИ́НКА2, поминки, жен., и поминок, нка, муж. (устар.). Подарок, дар. «Подношение подарков содержательнице в день ее рождения и именин, таковые ж поминки классным дамам.» Горбунов.

ПОМИ́НКИ, поминок, ед. нет.
1. Обрядовый обед в память умершего (рел.). Справлять поминки. «На погосте поминок не правила.» Мей.
2. перен. Чествование заслуг покойного (разг.). Поминки академика Павлова.

ПОМИНОВЕ́НИЕ, поминовения, мн. нет, ср. (церк. офиц.). Действие по гл. поминать во 2 знач. Поминовение усопших.

ПОМИ́НОК, поминка, муж. (устар.). То же, что поминка2.

ПОМИНУ́ТНЫЙ, поминутная, поминутное.
1. Ежеминутный, происходящий каждую минуту (редк.). Сведения о точном времени даются в Москве по телефону поминутно (нареч.).
2. перен. ... Статья полностью

ПОМИРА́ТЬ, помираю, помираешь (прост.). несов. к помереть, то же, что умирать. «Помирали с голоду, вымирали от болезней.» Пушкин. «Стар, немощен, помирать надо.» Чехов ... Статья полностью

ПОМИРЁННЫЙ, помирённая, помирённое; помирён, помирена, помирено. прич. страд. прош. от помирать.

ПОМИРИ́ТЬ, помирю, помиришь. совер. к мирить в 1 знач. «Григорий насилу помирил их.» Шолохов.

ПОМИРИ́ТЬСЯ, помирюсь, помиришься, совер.
1. совер. к мириться в 1 знач. «Друзей поссорить молодых... иль помириться их заставить.» Пушкин.
2. То же, что примириться. Он помирился с прошедшим: оно стало ему мило.

ПОМНА́Ч, помнача, муж. (неол. канц.). Сокращение слов: помощник начальника; см. пом... и нач....

ПО́МНИТЬ, помню, помнишь, несов., кого-что и о ком-чем. Держать в памяти, не забывать. «Всю жизнь буду помнить этот незапамятный вечер.» Чехов. «Я помню время золотое, я помню сердцу милый край.» А.Тургенев. «Помню вечер, помню лето, Рейна полные струи.» Брюсов ... Статья полностью

ПОМНИ́ТЬ, помню, помнишь, совер. (книж. устар.). Помыслить, возыметь какую-нибудь дерзкую мысль.

ПО́МНИТЬСЯ, помнюсь, помнишься, несов.
1. Сохраняться в памяти, не забываться, вспоминаться. Такие дела долго будут помниться. Мне помнится такой случай.
2. безл. помнится употр. ... Статья полностью

ПОМНО́ГУ, нареч. (разг.). Много, в большом количестве (каждый раз, во всех случаях и т.п.). Съедал помногу и щей и каши. Мы помногу беседовали с ним. Всего было помногу.

ПОМНОЖА́ТЬ, помножаю, помножаешь. несов. к помножить.

ПОМНОЖА́ТЬСЯ, помножаюсь, помножаешься, несов.
1. несов. к помножиться.
2. страд. к помножать.

ПОМНОЖЕ́НИЕ, помножения, мн. нет, ср. Действие по гл. помножить-помножать.

ПОМНО́ЖЕННЫЙ, помноженная, помноженное; помножен, помножена, помножено. прич. страд. прош. от помножить.

ПОМНО́ЖИТЬ, помножу, помножишь, совер. (к помножать), что на что. Увеличить число, повторив его сколько-нибудь раз. Помножить пять на три.

ПОМНО́ЖИТЬСЯ, помножусь, помножишься, совер. (к помножаться). Увеличиться, повторившись сколько-нибудь раз.

ПОМНУ́, помнусь, помнёшь, помнёшься. буд. от помять, помяться.

ПОМО́ГА, помоги, мн. нет, жен. (устар. и обл.). Помощь, поддержка. «Но не нужна нам чуждая помога: своих у нас людей довольно ратных.» Пушкин.

ПОМОГА́ТЬ, помогаю, помогаешь. несов. к помочь.

ПОМОГУ́, поможешь, помогут. буд. от помочь.

ПОМО́ЖЕШЬ. см. помочь.

ПОМОЗГОВА́ТЬ, помозгую, помозгуешь, совер., о чем (прост. фам.). Подумать, поразмыслить. Мы еще помозгуем об этом.

ПОМО́И, помоев, ед. нет. Грязная вода после мытья. Ведро с помоями.
| Вообще вода, загрязненная чем-нибудь, с отбросами чего-нибудь. «Пашка покосился на таз с кровавыми помоями (в больнице).» Чехов.
| перен. ... Статья полностью

ПОМО́ЙКА, помойки, жен. (разг.). Помойная яма, мусорный ящик (во дворе). Выбросить что-нибудь в помойку или на помойку. — У нее теперь часто болела голова. «Исанка приписывала это помойке под окном.» Вересаев.

ПОМО́ЙНИК, помойника, муж. (обл.). Ведро для помоев, грязное кухонное ведро.

ПОМО́ЙНЫЙ, помойная, помойное. Предназначенный для помоев, отбросов. Помойная яма. Помойное ведро. Меньшевики, эсеры, белогвардейские буржуазные партии выброшены пролетарской диктатурой в помойную яму истории.

ПОМОКА́ТЬ. см. помакать.

ПОМО́КНУТЬ, помокну, помокнешь, прош. помок, помокла, совер. Пробыть некоторое время под струями воды, под дождем. Помокнешь ты сегодня в дороге.
| Пробыть некоторое время в воде, в жидкости. Пусть соленая рыба помокнет дня два.

ПОМОКНУ́ТЬ. см. помакнуть.

ПОМО́Л, помола, мн. нет, муж. (с.-х.). Действие по гл. молоть в 1 знач. Сейчас идет помол. Пустить мельницу для помола.
| ... Статья полностью

ПОМО́ЛВИТЬ, помолвлю, помолвишь, совер., кого с кем и кого (о невесте) за кого (устар.). Объявить женихом и невестой. Они помолвлены. (первонач. условиться, сговориться, согласиться. «Я помолвил жениться.» Карамзин.)

ПОМО́ЛВКА, помолвки, жен. (устар.). Действие по гл. помолвить; обряд объявления кого-нибудь женихом и невестой.

ПОМО́ЛВЛЕННЫЙ, помолвленная, помолвленное; помолвлен, помолвлена, помолвлено (устар.). прич. страд. прош. от помолвить.

ПОМО́ЛЕЦ, помольца, муж. (обл.). То же, что помольщик.

ПОМОЛИ́ТЬСЯ, помолюсь, помолишься, совер.
1. совер. к молиться в 1 знач.
2. Провести некоторое время в молитве.

ПОМО́ЛКА, помолки, мн. нет, жен. (обл.). То же, что помол.

ПОМОЛОГИ́ЧЕСКИЙ, помологическая, помологическое (спец.). прил. к помология. Помологическое общество.

ПОМОЛО́ГИЯ, помологии, мн. нет, жен. (от лат. pomum — яблоко и греч. logos — учение) (спец.). Теория плодоводства. Специалист по помологии.

ПОМОЛОДЕ́ТЬ, помолодею, помолодеешь. совер. к молодеть.

ПОМОЛОТИ́ТЬ, помолочу, помолотишь, совер.
1. что, чего и без доп. Провести некоторое время в молотьбе.
2. что. Закончить молотьбу чего-нибудь, смолить всё. Весь хлеб помолочен.

ПОМО́ЛОТЫЙ, помолотая, помолотое; помолот, помолота, помолото. прич. страд. прош. от помолоть во 2 знач.

ПОМОЛО́ТЬ, помелю, помелешь, совер.
1. Что и без доп. Провести некоторое время, меля.
2. что. Смолоть всё, закончить помол чего-нибудь. «Что в завозе было, всё помололи.» Даль.

ПОМОЛО́ЧЕННЫЙ, помолоченная, помолоченное; помолочен, помолочена, помолочено. прич. страд. прош. от помолотить во 2 знач.

ПОМОЛОЧУ́, помолотишь. буд. от помолотить.

ПОМОЛЧА́ТЬ, помолчу, помолчишь, совер. Прекратить ненадолго речь, некоторое время сохранять молчание. «Просил я помолчать, — не велика услуга.» Грибоедов. «Софья, помолчав, ответила тихо и невесело.» М.Горький.

ПОМО́ЛЬЩИК, помольщика, муж. Человек, привезший молоть муку на мельницу.

ПОМОРГА́ТЬ, поморгаю, поморгаешь, совер. Сделать несколько моргающих движений. Поморгал глазами и заплакал.

ПОМО́РЕЦ, поморца, муж. Раскольник, принадлежащий к поморскому согласию (см. поморский).

ПОМОРИ́ТЬ1, поморю, поморишь, совер.
1. кого-что и без доп. Провести некоторое время, моря кого-что-нибудь (см. морить1 ... Статья полностью

ПОМОРИ́ТЬ2, поморю, поморишь. совер. к морить2.

ПОМО́РКА, поморки. женск. к помор (см. поморы).

ПОМОРО́ЖЕННЫЙ, помороженная, помороженное; поморожен, поморожена, поморожено. прич. страд. прош. от поморозить.

ПОМОРО́ЖУ, поморозишь. буд. от поморозить.

ПОМОРО́ЗИТЬ, поморожу, поморожишь, совер.
1. кого-что. Подвергнуть действию мороза в течение некоторого времени.
2. что. Причинить вред, испортить морозом. Поморозить цветы.

ПОМОРОСИ́ТЬ, поморошу, поморосишь, совер., чаще безл. Покрапать (в 1 знач.) в течение некоторого времени (о мелком дождике, срн. ... Статья полностью

ПОМОРО́ЧИТЬ, поморочу, поморочишь, совер., кого-что (разг.). Заняться на некоторое время обманом, мороченьем кого-нибудь.

ПОМО́РСКИЙ, поморская, поморское. прил. к поморы, к поморец и к поморье. Поморский берег (юго-зап. побережье Онежского залива Белого моря). Поморские славяне (зап. ... Статья полностью

ПОМО́РЩИНА, поморщины, мн. нет, жен. (устар.). Поморская старообрядческая секта, то же, что поморское согласие.

ПОМО́РЩИТЬ, поморщу, поморщишь, совер., что. Несколько наморщить или сморщить (см. морщить). Поморщить лоб. Воду поморщило ветром.

ПОМО́РЩИТЬСЯ, поморщусь, поморщишься, совер.
1. Наморщить лоб или сморщить лицо, губы; сделать гримасу неудовольствия, отвращения, напряжения. При виде грязи он поморщился. Больной поморщился от боли. Он и не поморщился, проглотил хинин.
2. ... Статья полностью

ПОМО́РЫ, поморов, ед. помор, помора, муж. Коренное русское население побережья Белого моря и Ледовитого океана. Поморы занимаются рыболовством и охотой.

ПОМО́РЬЕ, поморья, род. мн. поморий, ср. Область, местность, примыкающая к морскому берегу. Северное поморье. Балтийское поморье.

ПОМОРЯ́НЕ, поморян, ед. поморянин, поморянина, муж.
1. Жители поморий.
2. Крайняя зап. группа славянских племен, представителями которой являются кашубы и словинцы (линг. ист.).

ПОМОРЯ́НКА, поморянки. женск. к поморянин (см. поморяне).

ПОМО́СТ, помоста, муж.
1. Возвышение, площадка, сколоченная из досок. «Бояре с двух сторон окружали крытый алым сукном, трехступенчатый помост трона.» А.Н.Толстой.
| Эшафот. «В том поле гост, на погосте помост, гладко тесанный, кровью крашенный.» Революционная песня ... Статья полностью

ПОМОТА́ТЬ1, помотаю, помотаешь, совер., что и чем. Провести некоторое время, мотая что-нибудь, чем-нибудь (см. мотать1). Помотать нитки. Помотать головой.

ПОМОТА́ТЬ2, помотаю, помотаешь, совер., что и без доп. (разг.). Провести некоторое время, мотая (см. мотать2).

ПОМОТА́ТЬСЯ1, помотаюсь, помотаешься, совер. (разг.). Пробыть некоторое время мотающимся, качающимся (см. мотаться1).

ПОМОТА́ТЬСЯ2, помотаюсь, помотаешься, совер. (разг.). Провести некоторое время, мотаясь (см. мотаться2). Помотался он по свету.

ПО́МОХА, помохи, мн. нет, жен. (обл., метеор.).
1. То же, что мга.
2. Роса, вредная для хлебов. «От помохи бывает пустоколосье.» Даль.

ПОМОЧА́НИН, помочанина, мн. помочане, помочан, муж. (устар.). Работник, участник помочи (см. помочь во 2 знач.).

ПОМО́ЧЕННЫЙ, помоченная, помоченное; помочен, помочена, помочено. прич. страд. прош. от помочить.

ПО́МОЧИ, помочей, ед. нет.
1. Ремни, тесьма для подвески, поддержки чего-нибудь (обл. и спец.). Ребенка водят на помочах.
2. То же, что подтяжки ... Статья полностью

ПОМОЧИ́ТЬ, помочу, помочишь, совер., кого-что. Провести некоторое время, моча кого-что-нибудь, в течение некоторого времени подвергнуть действию чего-нибудь влажного. Помочить себе голову. Помочить селедку. Помочить белье. Дождик нас помочил.

ПОМОЧИ́ТЬСЯ, помочусь, помочишься. совер. к мочиться во 2 знач.

ПО́МОЧЬ, помочи, мн. нет, жен.
1. То же, что помощь (устар. и обл.). «Каким образом окажете вы мне помочь?» Пушкин.
2. ... Статья полностью

ПОМО́ЧЬ, помоогу, поможешь, помогут, прош. помог, помола, совер. (к помогать), кому-чему.
1. Оказать поддержку. «Отчего не помочь, если можешь?» Чехов. «Лишь подружись со мной, тебе я помогу.» Крылов ... Статья полностью

ПОМО́ЩНИК [шн], помощника, муж.
1. Тот, кто помогает. Сын мне всегда помощник был.
2. (одинаково о женщине и о мужчине). Должностное лицо, помогающее в работе другому, основному работнику, непосредственно ему подчиненное и в отношении некоторых обязанностей являющееся его заместителем. Помощник заведующего. Она работает помощником директора.

ПОМО́ЩНИЦА [шн], помощницы. женск. к помощник в 1 знач. Дочь была мне помощницей в работе.

ПОМОЩНО́Й, помощная, помощное (этногр.). Приносящий волшебную помощь (о действующем лице сказки). Помощной зверь.

ПО́МОЩЬ, помощи, мн. нет, жен. Действие по гл. помочь-помогать ... Статья полностью

ПОМО́Ю, помоюсь, помоешь, помоешься. буд. от помыть, помыться.

ПО́МПА, помпы, мн. нет, жен. (лат. pompa — церемония, пышность) (книж.). Рассчитанная на внешний эффект торжественность или роскошь. «Бабушке не понравилась эта помпа.» Лесков.

ПО́МПА1, -ы, мн. нет, жен. [латин. pompa — церемония, пышность] (книжн.). Рассчитанная на внешний эффект торжественность или роскошь. Бабушке не понравилась эта помпа. Лесков.

ПО́МПА2, помпы, жен. (итал. pompa). Насос.

ПОМПАДУ́Р, помпадура, муж. (публ. ирон.). Администратор-самодур. «Ваше превосходительство, поскорее поспешите к его сиятельству, ибо... Вас сделали помпадуром.» Салтыков-Щедрин ... Статья полностью

ПОМПАДУ́РСКИЙ, помпадурская, помпадурское (публ. ирон.). прил. к помпадур ... Статья полностью

ПОМПАДУ́РСТВО, помпадурства, мн. нет, ср. (публ. ирон.). Должность, положение помпадура.
| Свойства помпадура.

ПОМПАДУ́РША, помпадурши, жен. (публ. ирон.). Жена помпадура.
| Фаворитка, любовница помпадура.
| Фаворитка, любовница помпадура. «Оказывается, что новый помпадур выбрал себе в помпадурши жену квартального.» Салтыков-Щедрин.

ПОМПЕ́ЗНОСТЬ (пе и пё), помпезности, мн. нет, жен. (книж.). отвл. сущ. к помпезный.

ПОМПЕ́ЗНЫЙ (пе и пё), помпезная, помпезное (от лат. pomposus) (книж.). Роскошный, эффектный, пышный. Помпезная обстановка. Помпезный прием. Помпезная встреча.

ПОМПО́Н, помпона, муж. (франц. pompon).
1. Шарообразное украшение на детских и дамских шляпах. Шляпа с помпоном.
2. Шарообразное украшение на кивере или каске (воен. устар. ... Статья полностью

ПОМРАЧА́ТЬ, помрачаю, помрачаешь (книж. устар.). несов. к помрачить.

ПОМРАЧА́ТЬСЯ, помрачаюсь, помрачаешься, несов. (книж. устар.).
1. несов. к помрачиться. «Иногда взгляд его помрачался выражением будто усталости или скуки.» Гончаров ... Статья полностью

ПОМРАЧЕ́НИЕ, помрачения, мн. нет, ср. (книж.). Потемнение, потускнение; упадок, расстройство. Помрачение сознания. Помрачение зрения (слепота, потеря зрения).
• Уму помрачение (разг. ... Статья полностью

ПОМРАЧЁННЫЙ, помрачённая, помрачённое; помрачён, помрачена, помрачено (книж. устар.). прич. страд. прош. от помрачить.

ПОМРАЧИ́ТЬ, помрачу, помрачишь, совер. (к помрачать), что (книж. устар.). Несколько омрачить.
| То же, что омрачить.

ПОМРАЧИ́ТЬСЯ, помрачусь, помрачишься, совер. (к помрачаться) (книж. устар.). Несколько омрачиться.
| То же, что омрачиться. Свет в очах помрачился.

ПОМРАЧНЕ́ТЬ, помрачнею, помрачнеешь. совер. к мрачнеть.

ПОМРУ́, помрёшь. буд. от помереть.

ПОМСТИ́ТЬСЯ, помщусь, помстишься, совер. (обл.). Померещиться, привидеться. Это тебе помстилось.

ПОМУ́ДРИВАТЬ, помудру́ю, помудру́ешь, совер. (прост.). То же, что помудрить.

ПОМУДРИ́ТЬ, помудрю, помудришь, совер. (разг. фам.). Провести некоторое время, мудря, поумничать.

ПОМУ́ЖЕСТВОВАТЬ, ствую, ствуешь, совер. (книж. устар.). Побороться, в течение некоторого времени пробыть, мужествуя с кем-чем-нибудь, против кого-чего-нибудь. «Будет буря: мы поспорим и помужествуем с ней.» Языков.

ПОМУЗИЦИ́РОВАТЬ, помузицирую, помузицируешь, совер. (разг.). Провести некоторое время, музицируя. Приходите — почитаем, помузицируем.

ПОМУРА́ВИТЬ, помуравлю, помуравишь (спец.). совер. к муравить. Помуравить горшок.

ПОМУРА́ВЛЕННЫЙ, помуравленная, помуравленное; помуравлен, помуравлена, помуравлено (спец.). прич. страд. прош. от помуравить.

ПОМУРЛЫ́КАТЬ, помурлычу, помурлычешь, и (разг.) помурлыкаю, помурлыкаешь, совер. Провести некоторое время мурлыча.

ПОМУ́СЛЕННЫЙ, помусленная, помусленное; помуслен, помуслена, помуслено (разг.). прич. страд. прош. от помуслить.

ПОМУ́СЛИТЬ, помуслю, помуслишь, совер., что (разг.). Несколько намуслить, смочить слегка слюной. «Помуслив палец, пригладила брови.» М.Горький.

ПОМУСО́ЛЕННЫЙ, помусоленная, помусоленное; помусолен, помусолена, помусолено (прост.). прич. страд. прош. от помусолить.

ПОМУСО́ЛИТЬ, помусолю, помусолишь, совер., что (прост.). То же, что помуслить.

ПОМУТИ́ТЬ, помучу, помутишь, совер., что.
1. Несколько взмутить, замутить. Помутить воду.
2. перен. совер. к мутить во 2 знач. Несчастье помутило его рассудок. Помутить сознание.

ПОМУТИ́ТЬСЯ, помучусь, помутишься. совер. к мутиться. «Помутилося синее море.» Пушкин. Сознанье помутилось. Помутилось в голове. «У меня помутилось в глазах.» А.Тургенев. «Все чувства в Ленском помутились.» Пушкин.

ПОМУТНЕ́НИЕ, помутнения, мн. нет, ср. Действие и состояние по гл. помутнеть. Помутнение раствора. Помутнение отвара.

ПОМУТНЁННЫЙ, помутнённая, помутнённое; помутнён, помутнена, помутнено.
1. прич. страд. прош. от помутнить (разг.).
2. Мутноватый, непрозрачный; помутившийся. Помутнённый зрачок. Помутненное сознание.

ПОМУТНЕ́ТЬ, помутнею, помутнеешь. совер. к мутнеть. «Дымчатые легкие облака вдруг помутнели.» Фурманов.

ПОМУТНИ́ТЬ, помутню, помутнишь, совер., что (разг.). Сделать несколько мутным, сделать мутнее.

ПОМУ́ЧАТЬ, ПОМУЧАТЬСЯ. см. помучить, помучиться.

ПОМУ́ЧАТЬСЯ

ПОМУ́ЧИВАТЬ, помучиваю, помучиваешь, несов. (разг.). Мучить несколько, от времени до времени, доставлять кому-нибудь некоторое мучение. «Только одна эта мысль и помучивала его.» Чехов.

ПОМУ́ЧИТЬ, помучу, помучишь, и (разг.) помучаю, помучаешь, совер., кого-что. Заставить мучиться некоторое время. «Нет, теперь я не сдамся, думал Александр: — я ее помучаю.» Гончаров. (Встречается также написание помучать, помучал.)

ПОМУ́ЧИТЬСЯ, помучусь, помучишься, и (разг.) помучаюсь, помучаешься, совер. (разг.). В течение некоторого времени испытать муку, мученье. Помучилась немного и умерла. Помучился я с этой задачей. (Встречается также написание помучаться, помучался.)

ПОМУЧУ́, помучусь, помутишь, помутишься. буд. от помутить, помутиться.

ПОМУШТРОВА́ТЬ, помуштрую, помуштруешь, совер., кого-что. Подвергнуть в течение некоторого времени муштре.

ПОМЧА́ТЬ, помчу, помчишь, совер.
1. кого-что. Начать мчать, стремительно уносить; повезти очень быстро. Тройка помчала нас домой.
2. без доп. То же, что помчаться ... Статья полностью

ПОМЧА́ТЬСЯ, помчусь, помчишься, совер. Начать мчаться; очень быстро поехать, понестись. Собаки помчались за зайцем. «И помчался конь стрелою.» Пушкин. «Сейчас же помчались всадники.» Фурманов.
| перен. ... Статья полностью

ПОМЫ́КАТЬ, помыкаю, помыкаешь, совер., что (обл. и прост.). Провести некоторое время, мыкая. Помыкаьб лен, пеньку. Немало я горя помыкала.

ПОМЫКА́ТЬ, помыкаю, помыкаешь, несов., кем-чем. Деспотически обращаться с кем-нибудь, неволить, подчинять своему произволу. «Всякий станет помыкать тобой.» Гончаров.

ПОМЫ́КАТЬСЯ, помыкаюсь, помыкаешься, и (прост.) помычусь, помычешься, совер. (разг. фам.). Провести некоторое время, мыкаясь. Помыкаьбся по белу свету.

ПОМЫ́ЛЕННЫЙ, помысленная, помысленное; помыслен, помыслена, помыслено. прич. страд. прош. от помылить в 1 знач.

ПОМЫ́ЛИТЬ, помыслю, помыслишь, совер., что.
1. Слегка намылить.
2. Провести некоторое время, мыля что-нибудь.

ПОМЫ́ЛИТЬСЯ, помыслюсь, помыслишься, совер. возвр. к помылить.

ПОМЫ́ЛКИ, помылков и помылок, помылкам, ед. нет (обл.). Мыльные помои, грязная вода из-под стирки.

ПО́МЫСЕЛ и (церк-книзн. устар.) ПОМЫСЛ, промысла, муж. (книж.). Мысль, намерение. «И долго спали сном позорным благие помыслы твои.» Некрасов. «Праздная страстность и болезненный эгоизм сосредоточиваются на нечистых помыслах и троят пороки.» Герцен.

ПО́МЫСЛ, см. по́мысел.

ПОМЫ́СЛИТЬ, помыслю, помыслишь (разг.). совер. к помышлять. Ты об этом и помыслить не смей.

ПОМЫТА́РЕННЫЙ, помытаренная, помытаренное; помытарен, помытарена, помытарено (разг.). прич. страд. прош. от помытарить.

ПОМЫТА́РИТЬ, помытарю, помытаришь, совер., кого-что (разг.). В течение некоторого времени подвергнуть мытарствам, помучить.

ПОМЫТА́РИТЬСЯ, помытарюсь, помытаришься, совер. (разг.). В течение некоторого времени подвергнуться мытарствам, помучиться.

ПОМЫ́ТЫЙ, помытая, помытое; помыт, помыта, помыто. прич. страд. прош. от помыть.

ПОМЫ́ТЬ, помою, помоешь. совер. к мыть в 1 знач.

ПОМЫ́ТЬСЯ, помоюсь, помоешься. совер. к мыться в 1 знач.

ПОМЫЧА́ТЬ, помычу, помычишь, совер. Издать несколько мычащих звуков.

ПОМЫШЛЕ́НИЕ, помышления, ср. (книж. устар и разг. фам.). Размышление, мысль, дума. «В тоске любовных помышлений и день и ночь проводит он.» Пушкин. Оставил всякое помышление о поездке.

ПОМЫШЛЯ́ТЬ, помышляю, помышляешь, несов. (к помыслить), о ком-чем (разг.). Размышлять, думать, мечтать о чем-нибудь. «Но в свете мало ль что творится, о чем у нас не помышлял, быть может, ни один журнал.» Пушкин. О женитьбе пока и не помышляй.

ПОМЯКА́ТЬ, помякаю, помякаешь (разг. редк.). несов. к помякнуть.

ПОМЯ́КЛЫЙ, помяклая, помяклое (обл.). Размякший.
| Испорченный, наполовину сгнивший. Помяклая картошка.

ПОМЯ́КНУТЬ, помякну, помякнешь, прош. помяк, помякла, совер. (к помякать) (разг.). То же, что размякнуть (см. мякнуть в 1 знач.). Пряники помякли в дороге.

ПОМЯ́НУТЫЙ, помянутая, помянутое; помянут, помянута, помянуто.
1. прич. страд. прош. от помянуть.
2. только полн. ... Статья полностью

ПОМЯНУ́ТЬ, помяну, помянешь. совер. к поминать. «Ах, чем бы жизнь нам помянуть, не будь у нас тех дней.» Некрасов.
• Помяни(те) мое слово (разг.) — погов. ... Статья полностью

ПОМЯ́ТЫЙ, помятая, помятое; помят, помята, помято.
1. прич. страд. прош. от помять. «Мой сад с каждым днем увядает, помят он, поломан и пуст.» А.Майков ... Статья полностью

ПОМЯ́ТЬ, помну, помнёшь, совер., кого-что.
1. Немного измять. Платье было слегка помято. Лошади помяли траву.
2. То же, что измять.
| Смяв, сломать, повредить. «И медведь ему ребра помял.» Некрасов ... Статья полностью

ПОМЯ́ТЬСЯ, помнусь, помнёшься, совер.
1. Измяться (немного), смяться. Платье изрядно помялось в дороге.
2. Замедлить с ответом, с исполнением, колеблясь, не соглашаясь. Помялся, но потом согласился.

ПОНА... Сложная приставка, см. по...1 в 6 знач.

ПОНАБЕРУ́, понаберёшь. буд. от понабрать.

ПОНАБИРА́ТЬ, понабираю, понабираешь, совер., кого-чего (разг.). То же, что понабрать.

ПОНА́БРАННЫЙ, понабранная, понабранное; понабран, понабрана, понабрано (разг.). прич. страд. прош. от понабрать.

ПОНАБРА́ТЬ, понаберу, понаберёшь, прош. понабрал, понабрала, понабрало, совер., кого-чего (разг.). Набрать постепенно, мало-помалу, в разных местах (см. набрать ... Статья полностью

ПОНАБРА́ТЬСЯ, понаберусь, понаберёшься, прош. понабрался, понабралась, совер. (разг.). Набраться постепенно, мало-помалу, из разных мест (см. набраться ... Статья полностью

ПОНАБРО́САННЫЙ, понабросанная, понабросанное; понабросан, понабросана, понабросано (разг.). прич. страд. прош. от понабросать.

ПОНАБРОСА́ТЬ, понабросаю, понабросаешь, совер., что и чего (разг.). Набросать постепенно, мало-помалу. Понабросать всякого мусору.

ПОНАВЕ́ДАТЬСЯ, понаведаюсь, понаведаешься, совер., к кому-чему (разг. фам.). То же, что наведаться. Завтра к тебе понаведаюсь.

ПОНАВЕДЁННЫЙ, понаведённая, понаведённое; понаведён, понаведена, понаведено (разг.). прич. страд. прош. от понавести.

ПОНАВЕДУ́, понаведёшь. буд. от понавести.

ПОНАВЁЗ, понавезла. прош. от понавезти.

ПОНАВЕЗЁННЫЙ, понавезённая, понавезённое; понавезён, понавезена, понавезено (разг.). прич. страд. прош. от понавезти.

ПОНАВЕЗТИ́, понавезу, зёшь, прош. понавёз, понавезла, совер., кого-что и чего (разг.). Навезти (в 1 знач.) в несколько приемов, постепенно. Понавезли на базар всяких овощей.

ПОНАВЁЛ, понавела. прош. от понавести.

ПОНАВЕСТИ́, понаведу, понаведёшь, прош. понавёл, понавела; понаведший, совер. (разг.). Навести (в 4, 6 и 7 знач.) постепенно, мало-помалу. Понавести народу.

ПОНАВИДА́ТЬСЯ, понавидаюсь, понавидаешься, совер. (разг.). Навидаться постепенно, мало-помалу. Понавидаться разных диковин.

ПОНАГЛЕ́ТЬ, понаглею, понаглеешь, совер. Стать несколько или более наглым.

ПОНАГЛЯДЕ́ТЬСЯ, понагляжусь, понаглядишься, совер. (разг.). То же, что понасмотреться.

ПОНАГНА́ТЬ, понагоню, понагонишь, прош. понагнал, понагнала, понагнало, совер., кого-чего (разг.). Нагнать (в 4, 5 и 6 знач.) постепенно, мало-помалу. Понагнали собак отовсюду.

ПОНАГОНЮ́, понагонишь. буд. от понагнать.

ПО́-НАД, предлог с твор. (нар.-поэт.). В разных, нескольких местах над чем-нибудь (см. над в 1 знач.). «По-над Доном сад цветет.» А.Кольцов.

ПОНАД... Сложная приставка, см. по...1 в 6 знач.

ПОНАДЕ́ЛАННЫЙ, понаделанная, понаделанное; понаделан, понаделана, понаделано (разг.). прич. страд. прош. от понаделать.

ПОНАДЕ́ЛАТЬ, понаделаю, понаделаешь, совер., кого-чего (разг.). Наделать (в 1 и 2 знач.) постепенно, мало-помалу.

ПОНАДЕ́ЯТЬСЯ, понадеюсь, понадеешься, совер., на кого-что (разг.). Возложить надежды на кого-что-нибудь, довериться кому-чему-нибудь (употр. преим. ... Статья полностью

ПОНА́ДОБИТЬСЯ, понадоблюсь, понадобишься, совер. (к понадобиться) (разг.). Оказаться необходимым, стать нужным кому-нибудь или для чего-нибудь, потребоваться. «Ей понадобился платок, чтобы стереть падавшие слезы.» Л.Толстой ... Статья полностью

ПОНАЕ́ДУ, понаедешь. буд. от понаехать.

ПОНАЕ́ХАТЬ, понаеду, понаедешь, повел. нет, совер. (разг.). Наехать (в 3 знач.) постепенно, мало-помалу. Понаехали гости. К нам понаехало много народу.

ПОНАНЕСЁННЫЙ, понанесённая, понанесённое; понанесён, понанесена, понанесено (разг.). прич. страд. прош. от понанести.

ПОНАНЕСТИ́, понанесу, понанесёшь, прош. понанёс, понанесла, совер. (разг.). Нанести (в 1 и 2 знач.) постепенно, мало-помалу. Понанестти всякой всячины.

ПОНАПРА́СНУ, нареч. (разг.). Напрасно. Ходил понапрасну: не застал дома. «Понапрасну мы грех на душу приняли.» Чехов. «Зачем поонапрасну волновать людей?» В.Катаев.

ПОНАСМОТРЕ́ТЬСЯ, понасмотрюсь, понасмотришься, совер., кого-чего и на кого-что (разг.). Насмотреться (в 1 знач.) постепенно, мало-помалу. Понасмотреться диковин. Понасмотреться на разных людей.

ПОНАСТРО́ЕННЫЙ, понастроенная, понастроенное; понастроен, понастроена, понастроено (разг.). прич. страд. прош. от понастроить.

ПОНАСТРО́ИТЬ, понастрою, понастроишь, совер., чего (разг.). Настроить (в 1 знач.) постепенно, мало-помалу. Понастроили новых домов на окраинах.

ПОНАТА́СКАННЫЙ, понатасканная, понатасканное; понатаскан, понатаскана, понатаскано (разг.). прич. страд. прош. от понатаскать.

ПОНАТАСКА́ТЬ, понатаскаю, понатаскаешь, совер., кого-чего и кого-что (разг.). Натаскать постепенно, мало-помалу. Понатаскать грязи в комнату. Понатаскать кого-нибудь по математике к экзамену.

ПОНАТЕРЕ́ТЬСЯ, понатрусь, понатрёшься, прош. понатёрся, понатёрлась, совер. (прост.). Научиться чему-нибудь от частого общения с другими людьми, перенять манеры, умение. «Понатерся он около людей, и сам человеком стал.» Даль.

ПОНАТЕ́ШИТЬСЯ, понатешусь, понатешишься, совер. (разг.). То же, что натешиться.

ПОНАТОРЕ́ТЬ, понаторею, понатореешь, совер. (прост.). Немного или постепенно натореть. Понатореть в делопроизводстве. «В стряпне понаторела.» А.Блок.

ПОНАТРУ́СЬ, понатрёшься. буд. от понатереться.

ПОНАТУ́ЖИТЬСЯ, понатужусь, понатужишься, совер. (разг.). Несколько натужиться. Понатужился и разорвал веревку. «Умишком понатужась, засяду, часу не сижу, и как-то невзначай вдруг каламбур рожу.» Грибоедов.

ПОНАЧА́ЛЬСТВОВАТЬ, поначальствую, поначальствуешь, совер. (разг.). Пробыть некоторое время начальником, начальством.

ПОНЁВА. см. панева.

ПОНЕВО́ЛЕ, нареч. Неизбежно, по необходимости, независимо от желания. «Страшно, страшно поневоле средь неведомых равнин.» Пушкин. "Трагик поневоле" (название рассказа Чехова).

ПОНЕВО́ЛЕННЫЙ, поневоленная, поневоленное; понаволен, понаволена, понаволено (прост. и устар.). прич. страд. прош. от поневолить.

ПОНЕВО́ЛИТЬ, поневолю, поневолишь, совер., кого-что (прост. и устар.). Приневолить, заставить.

ПОНЕДЕ́ЛЬНИК, понедельника, муж. Название одного из дней недели, первого после воскресенья (т старинного "неделя" в знач. воскресенье: день по неделе, т.е. после недели.)

ПОНЕДЕ́ЛЬНИЧНЫЙ, понедельничная, понедельничное (устар.). Происходящий, выпускаемый в понедельник, по понедельникам. Понедельничный номер газеты.

ПОНЕДЕ́ЛЬНО, нареч. За каждую неделю, еженедельно. Деньги получает понедельно.
| По целой неделе. Работает понедельно.

ПОНЕДЕ́ЛЬНЫЙ, понедельная, понедельное. Производящийся за неделю, происходящий каждую неделю, еженедельный. Понедельная оплата.

ПОНЕ́ЖЕ, союз (стар. канц.). Потому что, так как. «Понеже хоронить концы все плуты, ведомо, искусны (приговор прокурора).» Крылов. «Прежде, бывало, все распоряжения с "понеже" начинались.» Салтыков-Щедрин.

ПОНЕ́ЖИТЬ, понежу, понежишь, совер., кого-что. Окружить нежностью, лаской, провести некоторое время, нежа кого-нибудь. «Пока Митрофанушка еще в недорослях, пота его и понежить.» Фонвизин.

ПОНЕ́ЖИТЬСЯ, понежусь, понежишься, совер. Провести некоторое время, нежась. Любил утром понежиться в постели.

ПОНЕ́ЖНИЧАТЬ, понежничаю, понежничаешь, совер. (разг.). Провести некоторое время, нежничая.

ПОНЕМНО́ГУ, нареч.
1. Небольшими количествами, порциями, дозами. Он ест понемногу, но часто. «Мы все учились понемногу.» Пушкин.
2. Постепенно, мало-помалу. Гнев родителя понемногу утих. Больной начал понемногу поправляться. «Гостиная и зала понемногу наполнялись гостями.» Л.Толстой ... Статья полностью

ПОНЕМНО́ЖКУ, нареч. (разг. фам.). То же, что понемногу.

ПОНЕСЁННЫЙ, понесённая, понесённое; понесён, понесена, понесено. прич. страд. прош. от понести в 1, 3, 4 и 8 знач.

ПОНЕСТИ́, понесу, понесёшь, прош. понёс, понесла, совер.
1. кого-что. Пойти, двинуться, неся кого-что-нибудь. Мать понесла ребенка домой.
| Двинуться, унося, увозя, увлекая кого-что-нибудь с собой. «Июня третьего числа коляска легкая в дорогу его по почте понесла.» Пушкин ... Статья полностью

ПОНЕСТИ́СЬ, понесусь, понесёшься, прош. понёсся, понеслась, совер. Начать нестись (в 1 и 2 знач.). Понесся во всю прыть вдогонку. Лошади понеслись.

ПО́НИ, нескл., муж. (англ. pony). Лошадь малорослой породы. Катать детей на пони.

ПОНИЖА́ТЬ, понижаю, понижаешь. несов. к понизить.

ПОНИЖА́ТЬСЯ, понижаюсь, понижаешься, несов.
1. несов. к понизиться.
2. страд. к понижать.

ПОНИЖЕ́НИЕ, понижения, ср. Действие по гл. понизить-понижать и состояние по гл. понизиться ... Статья полностью

ПОНИ́ЖЕННЫЙ, пониженная, пониженное; понижен, понижена, понижено.
1. прич. страд. прош. от понизить.
2. только ... Статья полностью

ПОНИЖУ́, понизешь. буд. от понизать.

ПОНИЗА́ТЬ, понижу, понижешь, совер., что и без доп. Провести некоторое время, нанизывая, унизывая что-нибудь.

ПОНИЗИ́ТЕЛЬНЫЙ, понизительная, понизительное (спец.). Служащий для понижения тока. Понизительная подстанция.

ПОНИ́ЗИТЬ пони́жу, пони́зишь, сов. к понижать.
1. что. Сделать более низким (в 1 знач.). Понизить забор.
2. что ... Статья полностью

ПОНИ́ЗИТЬСЯ, понижусь, понизишься, совер. (к понижаться).
1. Сделаться более низким (в 1 знач.).
2. Уменьшиться, опуститься. Температура понизилась. Цены понизились.
3. ... Статья полностью

ПОНИЗО́ВЩИНА, понизовщины, мн. нет, собир., жен. (прост. устар.). Люди, промышляющие чем-нибудь в низовьях рек (чаще о бурлаках).

ПОНИЗО́ВЫЙ, понизовая, понизовое. Находящийся в низовьях рек. Понизовые города.

ПОНИЗО́ВЬЕ, понизовья, ср. Местность, расположенная по нижнему течению реки. Волжское понизовье.

ПО́НИЗУ, нареч. Низко, над самой землей. Дым стелется понизу.

ПОНИКА́ТЬ, поникаю, поникаешь, несов. (к поникнуть). То же, что никнуть.

ПОНИ́КНУТЬ, поникну, поникнешь, прош. поник, поникла, и поникнул. совер. к никнуть и к поникать. «Погиб поэт! невольник чести пал, оклеветанный молвой,... поникнув гордой головой.» Лермонтов ... Статья полностью

ПОНИМА́НИЕ, понимания, ср.
1. только ед. ... Статья полностью

ПОНИМА́ТЬ1, понимаю, понимаешь, несов.
1. что. Обладать пониманием (в 1 знач.) чего-нибудь. Понимать чужую речь. Понимать то, что говорят. Понимать читаемую книгу. Понимать законы астрономии. «Ежели ты, свинья, ничего не понимаешь, то лучше молчи, а не рассуждай.» Чехов ... Статья полностью

ПОНИМА́ТЬ2, понимаю, понимаешь (обл.). несов. к понять2. «Всю эту местность вода понимает.» Некрасов.

ПОНИМА́ТЬСЯ1, понимаюсь, понимаешься, несов. страд. к понимать1. Эта фраза обычно понимается иначе.

ПОНИМА́ТЬСЯ2, понимаюсь, понимаешься, несов. (обл.). страд. к понимать2.

ПОНИЩА́ТЬ, понищаю, понищаешь, совер. (обл.). Обнищать, обеднеть. «Понищали мы от пожару.» Даль.

ПОНОВЕ́ТЬ, поновею, поновеешь (разг.). совер. к новеть.

ПОНОВИ́ТЬ, поновлю, поновишь, совер. (к поновлять), что. Сделать новее, подновить. Поновить мебель лакировкой.

ПОНОВЛЁННЫЙ, поновлённая, поновлённое; поновлён, поновлена, поновлено. прич. страд. прош. от поновить.

ПОНОВЛЯ́ТЬ, поновляю, поновляешь. несов. к поновить.

ПОНОВЛЯ́ТЬСЯ, поновляюсь, поновляешься, несов. страд. к поновлять.

ПОНОЖО́ВЩИК, поножовщика, муж. (разг.). Хулиган, в драке пускающий в ход нож.

ПОНОЖО́ВЩИНА, поножовщины, жен. (разг.). Драка, во время которой пускаются в ход ножи.

ПОНОМА́РИХА, пономарихи, и ПОНОМАРИЦА, пономарицы, жен. (разг. устар. и обл.). Жена пономаря. «И невдомек никому, что у пономарицы завелись чаи да обновы разные.» Салтыков-Щедрин.

ПОНОМА́РИЦА, см. понома́риха.

ПОНОМА́РСКИЙ, пономарская, пономарское. прил. к пономарь. Пономарская скороговорка.

ПОНОМА́РЬ, пономаря, муж. (от греч. paramonarios — прислужник). То же, что дьячок. «Читай не так, как пономарь, а с чувством, с толком, с расстановкой.» Грибоедов.

ПОНО́С, поноса, муж. Расстройство функции кишечника, выражающееся в появлении жидких и частых испражнений; ант. запор. Болеть поносом. Кровавый понос.

ПОНОСИ́ТЕЛЬ, поносителя, муж. (книж. устар.). Клеветник, ругатель.

ПОНОСИ́ТЕЛЬНЫЙ, поносительная, поносительное (книж. устар.). То же, что поносный. Поносительные речи.

ПОНОСИ́ТЬ1, поношу, поносишь, несов., кого-что (книж.). Стремясь опорочить, сильно бранить, ругать. Поносить кого-нибудь грубыми словами. «Кто кого за глаза поносит, тот того боится.» Даль.

ПОНОСИ́ТЬ2, поношу, поносишь, совер., кого-что. Провести некоторое время, нося кого-что-нибудь. Поносить на руках ребенка. Надо поносить пальто еще один сезон.

ПОНОСИ́ТЬСЯ1, поношусь, поносишься, несов. (книж.). страд. к поносить1.

ПОНОСИ́ТЬСЯ2, поношусь, поносишься, совер. Пробыть в носке какое-нибудь время. Пальто еще поносится сезон.

ПОНО́СКА, поноски, жен. (спец.).
1. Вещь, предмет, который дают нести (преим. собаке в зубах). Собака с поноской.
2. только ед. ... Статья полностью

ПОНО́СНЫЙ, поносная, поносное; поносен, поносна, поносно (книж. устар.). Оскорбительный, позорящий. Поносная брань. Поносные слова.

ПОНОШЕ́НИЕ, поношения, ср. (книж.). Действие по гл. поносить1; оскорбительные, порочащие слова. «Всего я натерпелся и поношений разных вынес.» Чехов.
| ... Статья полностью

ПОНО́ШЕННЫЙ, поношенная, поношенное; поношен, поношена, поношено.
1. прич. страд. прош. от поносить2.
2. ... Статья полностью

ПОНОШУ́1, поносишь. наст. от поносить1.

ПОНОШУ́2, поносишь. буд. от поносить2.

ПОНО́Ю, поноешь. буд. от поныть.

ПОНРА́ВИТЬСЯ, понравлюсь, понравишься, совер., кому-чему.
1. Внушить расположение кому-нибудь, произвести на кого-нибудь хорошее впечатление. «С первого взгляда она мне не очень понравилась.» Пушкин. «Они друг другу были скучны, — потом понравились.» Пушкин ... Статья полностью

ПО́НТЕР, понтера, муж. см. пойнтер.

ПОНТЁР, понтёра, муж. (франц. ponter). В азартных карточных и др. играх — человек, играющий против банка. «Герман подошел к столу; понтеры тотчас дали ему место.» Пушкин.

ПОНТИ́РОВАТЬ, понти́рую — понтиру́ю, понти́руешь — понтиру́ешь, несов. (от франц. ponter). Участвовать в азартной карточной или иной игре в качестве понтера. «Герман стоял у стола, готовясь один понтировать противу бледного, но все же улыбающегося Чекалинского.» Пушкин ... Статья полностью

ПОНТИРО́ВКА, понтировки, жен. Действие по гл. понтировать.

ПОНТО́Н, понтона, муж. (франц. ponton).
1. Плоскодонная составная лодка (см. полупонтон), служащая опорой временных мостов, а также для переправы через реки (спец. ... Статья полностью

ПОНТОНЁР, понтонёра, муж. (воен.). Военнослужащий понтонной части, специалист по устройству понтонов.

ПОНТО́ННЫЙ, понтонная, понтонное. прил., по знач. связанное с устройством понтонов. Понтонный батальон. Понтонные работы. Понтонный мост (пловучий мост, быстро сооружаемый обычно для переправы войск; то же, что понтон во 2 знач.).

ПОНУДИ́ТЕЛЬНЫЙ, понудительная, понудительное (книж. устар.). Принудительный, побуждающий к чему-нибудь. Понудительные меры.

ПОНУ́ДИТЬ, понужу, понудишь, совер. (к понуждать), кого-что (книж.). Заставить что-нибудь сделать, принудить, побудить. Понудить к определенному решению.

ПОНУЖДА́ТЬ, понуждаю, понуждаешь (книж.). несов. к понудить.

ПОНУЖДЕ́НИЕ, понуждения, ср. (книж.). Действие по гл. понуждать. Можно добиться этого и без всякого понуждения.

ПОНУЖДЁННЫЙ, понуждённая, понуждённое; понуждён, понуждена, понуждено (книж.). прич. страд. прош. от понудить.

ПОНУ́ЖУ, понудишь. буд. от понудить.

ПОНУ́КАТЬ, понукаю, понукаешь, совер. (разг. фам.). Произнести несколько раз "ну", торопя кого-нибудь.

ПОНУКА́ТЬ, понукаю, понукаешь, несов., кого-что. Заставлять быстрее итти вперед, погонять (лошадь) криком "ну".
| перен. Торопить, заставлять делать что-нибудь скорее (разг.). Понукать лентяя.

ПОНУ́РЕННЫЙ, понуренная, понуренное; понурен, понурена, понурено. прич. страд. прош. от понурить.

ПОНУ́РИВАТЬ, понуриваю, понуриваешь (редк.). несов. к понурить.

ПОНУ́РИВАТЬСЯ, понуриваюсь, понуриваешься (редк.). несов. к понуриться.

ПОНУ́РИТЬ, понурю, понуришь, совер. (к понуривать), что. Опустить, склонить вниз (голову). Понурить голову. «Покорно понурив кудластые головы, они, казалось, спали.» А.Тургенев. «Все шли, понуривши голову (за гробом).» Салтыков-Щедрин ... Статья полностью

ПОНУ́РИТЬСЯ, понурюсь, понуришься, совер. (к понуриваться). Опустить голову, впасть в уныние, то же, что понурить голову.
| Уныло опуститься (о голове). «Понурилась головушка на праву сторонушку.» Даль.

ПОНУ́РЫЙ, понурая, понурое; понур, понура, понуро. С уныло опущенной головой. «Идем домой понурые.» Некрасов. «У саней понуро (нареч.) стояли лошади.» Л.Толстой.
| Унылый, лишенный бодрости. «Взгляд понуры и немного печальный.» А.Тургенев.

ПО́НЧИК, пончика, муж. (польск. paczek). Круглый жареный пирожок. Пирожок с вареньем.

ПОНЫ́НЕ, нареч. (книж.). До сих пор, до настоящего времени. «И пальма та жива ль поныне?» Лермонтов. «Сии древние обряды сохранилися и поныне.» Пушкин.

ПОНЫРЯ́ТЬ, поныряю, поныряешь, совер. (разг.). Провести некоторое время и нырянии. Понырять в речке, в бассейне.

ПОНЫ́ТЬ, поною, поноешь, совер. Пробыть некоторое время, ноя.

ПОНЮ́Х, понюха, муж. (разг. устар.). То же, что понюшка. Понюх табаку.

ПОНЮ́ХАННЫЙ, понюханная, понюханное; понюхан, понюхана, понюхано. прич. страд. прош. от понюхать.

ПОНЮ́ХАТЬ, понюхаю, понюхаешь, кого-что и кого-чего. совер. к нюхать.
• Не дать и понюхать (разг.) — нисколько не дать, не допустить к чему-нибудь.

ПОНЮ́ШКА, понюшки, жен. (разг.).
1. Маленькая щепотка нюхательного табаку, достаточная на один прием.
2. Действие по гл. понюхать (табаку). Чихать при каждой понюшке.
• ... Статья полностью

ПОНЯ́ВА. см. панева.

ПОНЯ́НЧИТЬ (или поняньчить), понянчу, понянчишь, совер., кого-что (разг.). Провести некоторое время, нянча кого-нибудь. Понянчить ребенка.

ПОНЯ́НЧИТЬСЯ (или поняньчиться), понянчусь, понянчишься, совер., с кем-чем (разг.). Провести некоторое время, нянчась с кем-чем-нибудь.

ПОНЯ́ТИЕ, понятия, ср.
1. Логически расчлененная общая мысль о предмете, включающая ряд взаимносвязанных признаков (науч.). Определение понятия. Понятие квадрата. Понятие прибавочной стоимости. Содержание понятия. Противоречащие друг другу понятия.
2. ... Статья полностью

ПОНЯ́ТЛИВОСТЬ, понятливости, мн. нет, жен. отвл. сущ. к понятливый. Понятливость ребенка всех удивляла.

ПОНЯ́ТЛИВЫЙ, понятливая, понятливое; понятлив, понятлива, понятливо. Быстро и правильно понимающий, сообразительный. Понятливый юноша.

ПОНЯ́ТНО, нареч.
1. нареч. к понятный в 1 знач. Понятно говорить.
2. в знач. вводного слова. Конечно, разумеется (разг.). Я, понятно, согласился на его предложение. — Ты придешь? — Понятно приду.

ПОНЯ́ТНОСТЬ, понятности, мн. нет, жен. отвл. сущ. к понятный в 1 знач. Понятность вопроса.

ПОНЯ́ТНЫЙ, понятная, понятное; понятен, понятна, понятно.
1. Доступный пониманию, ясный, вразумительный. Очень понятное выражение. Мало понятный довод. Понятная задача. Написано вполне понятно (нареч.). «Понятным сердцу языком твердишь о непонятной муке.» Тютчев ... Статья полностью

ПОНЯТО́Й, понятого, муж. (офиц.). Лицо, привлекаемое органами власти для присутствия в качестве свидетеля при производстве обыска, описи имущества и т.п. — Пришла полиция. «Взломали двери и с понятыми вниз сошли.» Брюсов.

ПО́НЯТЫЙ1, понятая, понятое; понят, понята, понято. прич. страд. прош. от понять1. Плохо понятный вопрос.

ПО́НЯТЫЙ2, -ая, -ое; -нят, -нята́, -онят (обл.).
Прич. страд. прош. от понять2. П. водой луг.

ПОНЯ́ТЬ1, пойму, поймёшь, прош. понял, поняла, поняло; понявший, совер.
1. что. Уяснить себе, уразуметь смысл чего-нибудь, начать понимать, постигнуть. Понять намек. Плохо понять статью. «Он понял, что я неопасный человек.» Пришвин ... Статья полностью

ПОНЯ́ТЬ2, пойму, поймёшь, прош. понял, поняла, поняло; понявший, совер. (к понимать2), что (обл.). Залить (о полой воде). Калину с малиною вода поняла. нар. ... Статья полностью

ПОО... и пооб. Сложная приставка, см. по...1 в 6 знач.

ПООБВЫ́КНУТЬ и ПООБЫКНУТЬ, пообвыкну, пообвыкнешь, прош. пообвык, пообвыкла, и пообвыкнул, совер. (прост.). Постепенно, понемногу привыкнуть к чему-нибудь.

ПООБЕ́ДАТЬ, пообедаю, пообедаешь. совер. к обедать.

ПООБЕ́ЩАННЫЙ, пообещанная, пообещанное; пообещан, пообещана, пообещано (разг.). прич. страд. прош. от пообещать.

ПООБЕЩА́ТЬ, пообещаю, пообещаешь, совер., что и с инф. (разг.). То же, что обещать в 1 и 2 знач., в знач. ... Статья полностью

ПООБЖИВУ́СЬ, пообживёшься. буд. от пообжиться.

ПООБЖИ́ТЬСЯ, пообживусь, пообживёшься, совер. (прост.). Постепенно, понемногу обжиться.

ПООБНОСИ́ТЬ, пообношу, пообносишь, совер., что (прост.). Постепенно, понемногу обносить (см. обносить1). «Да уж и я, признаться, сапожки пообносил, к вам ходивши.» А.Тургенев.

ПООБНОСИ́ТЬСЯ, пообношусь, пообносишься, совер. (прост.). Несколько, понемногу или достаточно обноситься (см. обноситься1).

ПООБНО́ШЕННЫЙ, пообношенная, пообношенное; пообношен, пообношена, пообношено (прост.). прич. страд. прош. от пообносить.

ПООБНОШУ́, пообношусь, пообносишь, пообносишься. буд. от пообносить, пообноситься.

ПООБОЖДА́ТЬ, пообожду, пообождёшь, совер. (разг.). Обождать немного. Придется пообождать.

ПООБСО́ХНУТЬ, пообсохну, пообсохнешь, прош. пообсох, пообсохла, совер. (разг.). Обсохнуть понемногу. Одежда пообсохла перед костром.

ПООБЫ́КНУТЬ, пообыкну, пообыкнешь, совер. см. пообвыкнуть.

ПОО́ДАЛЬ, нареч. На некотором расстоянии, отдалении от кого-чего-нибудь рядом с домом кухня, а поодаль сараи. А с каменкой рядом, поодаль немножко, окольная вьется, живая дорожка. И.Аксаков.

ПООДИНО́ЧКЕ. см. одиночка.

ПООКТЯ́БРЬСКИЙ, пооктябрьская, пооктябрьское (неол.). Возникший, существующий после Великой Октябрьской социалистической революции. Пооктябрьская литература.

ПООСМОТРЕ́ТЬСЯ, поосмотрюсь, поосмотришься, совер. (разг.). Осмотреться вокруг себя в течение некоторого времени.
| перен. Немного свыкнуться с окружающим.

ПООСТРИ́ТЬ1, поострю, поостришь, совер., что. Провести некоторое время, остря что-нибудь (см. острить1). Поострить нож.

ПООСТРИ́ТЬ2, поострю, поостришь, совер. (разг.). Провести некоторое время, остря, сказать несколько острот (см. острить2). Хочется ему поострить.

ПООТ... Сложная приставка, см. по...1 в 6 знач.

ПООТВЫ́КНУТЬ, поотвыкну, поотвыкнешь, прош. поотвык, поотвыкла и поотвыкнул, совер. (разг.). Постепенно или немного отвыкнуть. В деревне поотвык я от шумной жизни.

ПОО́ХАТЬ, поохаю, поохаешь, совер. (разг.). Провести некоторое время, охая.

ПООХО́ТИТЬСЯ, поохочусь, поохотишься, совер. Провести некоторое время на охоте. Уехал на несколько дней поохотиться.

ПООЧЕРЁДНЫЙ, поочерёдная, поочерёдное. Совершаемый, происходящий по очереди, последовательно один за другим. Поочередное дежурство. «Все ряды поочередно (нареч.) падали ничком.» А.Н.Толстой.

ПООЩРЕ́НИЕ, поощрения, ср.
1. только ед. Действие по гл. поощрить-поощрять. Дело заслуживает поощрения. Общество поощрения животноводства.
2. Награда.

ПООЩРЁННЫЙ, поощрённая, поощрённое; поощрён, поощрена, поощрено. прич. страд. прош. от поощрить.

ПООЩРИ́ТЕЛЬНЫЙ, поощрительная, поощрительное; поощрителен, поощрительна, поощрительно. Заключающий поощрение, служащий поощрением, производимый для поощрения. Поощрительный тон. Поощрительная награда. Поощрительные пошлины.

ПООЩРИ́ТЬ, поощрю, поощришь, совер. (к поощрять), кого-что. Содействием, покровительством, одобрением побудить кого-нибудь к чему-нибудь, содействовать появлению, развитию чего-нибудь. Поощрить кого-нибудь, к чему-нибудь или на что-нибудь. Отец поощрил занятия сына живописью. Хороший работник заслуживает того, чтоб его поощрили. Неумелым воспитанием мать только поощрила его лень.

ПООЩРЯ́ТЬ, поощряю, поощряешь. несов. к поощрить.

ПООЩРЯ́ТЬСЯ, поощряюсь, поощряешься, несов. страд. к поощрять.


ПОП

ПОП, попа, муж. (от греч. pappas).
1. Священник (разг. встарину — официальное название). «Произнося обет перед налоем, ты солгала попу.» А.Островский. «Каков поп, таков и приход.» погов. ... Статья полностью

ПОПА́Д. Только с предлогом "в" и с отриц., см. впопад и невпопад.

ПОПАДА́НИЕ, попадания, ср.
1. Действие по гл. попасть в 1 знач. — попадать; удар пули или падение снаряда в цель (воен. ... Статья полностью

ПОПА́ДАТЬ, попадаю, попадаешь, совер.
1. Упасть в большом количестве или один за другим. Попадали книги с полок. Многие попадали в обморок.
2. Упасть много раз (разг.). Попадаешь не мало, пока выучишься кататься на коньках.

ПОПАДА́ТЬ, попадаю, попадаешь. несов. к попасть.

ПОПАДА́ТЬСЯ, попадаюсь, попадаешься. несов. к попасться.

ПОПАДУ́, попадусь, попадёшь, попадёшься. буд. от попасть, попасться.

ПОПАДЬЯ́ (попадья — прост.), попадьи, род. мн. попадей, жен. (от новогреч. papadia) (разг.). Жена священника.

ПОПА́ИВАТЬ, попаиваю, попаиваешь, несов., кого-что и без доп. (разг.). Поить понемногу.

ПОПА́Л, попался, попала, попалась. прош. от попасть, попасться.

ПОПАЛЁННЫЙ, попалённая, попалённое; попалён, попалена, попалено. прич. страд. прош. от попалить в 1 и 3 знач.

ПОПА́ЛИВАТЬ, попаливаю, попаливаешь, несов. (разг.).
1. кого-что. Жечь на огне понемногу. Курицу попаливает.
2. без доп. Стрелять время от времени, понемногу. Попаливал из ружья.

ПОПАЛИ́ТЬ, попалю, попалишь, совер.
1. кого-что. Пожечь в течение некоторого времени. Попалить курицу.
2. без доп. Пострелять в течение какого-нибудь времени (разг.).
3. ... Статья полностью

ПОПА́РЕННЫЙ, попаренная, попаренное; попарен, попарена, попарено. прич. страд. прош. от попарить.

ПОПА́РИТЬ, попарю, попаришь, совер., кого-что. Подвергнуть слегка или в течение некоторого времени парению. Попарить спину (в бане). Попарить горшки в печке.

ПОПАРИ́ТЬ, попарю, попаришь, совер. Пробыть некоторое время, паря (см. парить). Орел попарил под облаками и исчез в дали.

ПОПА́РИТЬСЯ, попарюсь, попаришься, совер.
1. Попарить себя (в бане).
2. Подвергнуться парению в течение некоторого времени. Горшки попарились в печке.

ПОПА́РНО, нареч. По-двое, парами. Ученики шли попарно.

ПОПАСТИ́, попасу, попасёшь, прош. попас, попасла, совер., кого-что. Дать кому-нибудь некоторое время покормиться на пастбище; постеречь некоторое время пасущихся (животных). Попасти коров в лесу. Ты попаси утром, а я попасу после полудня.

ПОПАСТИ́СЬ, попасусь, попасёшься, прош. попасся, попаслась, совер. Покормиться, пробыв некоторое время на пастбище. Коровы попаслись до полудня.

ПОПА́СТЬ попаду́, попадёшь, прош. попа́л, сов. к попада́ть.
1. в кого-что или кому ... Статья полностью

ПОПА́СТЬСЯ, -аду́сь, -адёшься, прош. -а́лся, -а́лась, совер. (к попадаться).
1. То же, что попасть ... Статья полностью

ПОПА́ХИВАТЬ, попахиваю, попахиваешь, несов., чем и без доп. (разг.). Пахнуть слегка, издавать легкий запах (преим. дурной). Попахивает гарью. Рыба попахивает.

ПОПЕВА́ТЬ, попеваю, попеваешь, несов., что и без доп. (разг.). Петь изредка, время от времени.
| Петь негромко. Сидит себе на завалинке, попевает.

ПОПЕ́Й. повел. от попить.

ПОПЁК, попёкся, попекла, попеклась. прош. от попечь, попечься.

ПОПЕКУ́, попекусь, попечёшь, попечёшься. буд. от попечь, попечься.

ПОПЁННЫЙ, попённая, попённое (спец.). Производимый по пням, за каждый пень. Попенная оплата. Попённый подсчет (срубленных в лесу деревьев).

ПОПЕНЯ́ТЬ, попеняю, попеняешь (разг.). совер. к пенять.

ПОПЁР, попёрся, попёрла, попёрлась. прош. от попереть, попереться.

ПОПЕРВОНАЧА́ЛУ, нареч. (прост.). При самом начале, сначала.

ПОПЕРЁК.
1. предлог с род. Поперёк. По направлению, соответствующему ширине чего-нибудь; ант. вдоль. Поставить телегу поперёк улицы. Поперёк дороги встал.
2. нареч. ... Статья полностью

ПОПЕРЕМЕ́ННО, нареч. Сменяясь по очереди, один за другим. Читать вслух попеременно.

ПОПЕРЕ́ТЬ, попру, попрёшь, прош. попёр, попёрла, совер. (прост. вульг.).
1. без доп. ... Статья полностью

ПОПЕРЕ́ТЬСЯ, попрусь, попрёшься, прош. попёрся, попёрлась, совер. (прост. обл.). То же, что попереть в 1 знач. Куда ты поперся в таком виде?

ПОПЕРЕ́ЧИНА, поперечины, жен. Поперечный брус, перекладина. Поперечина лучковой пилы (горизонтальный брусок, вставленный в середине рамы, между двумя вертикальными).

ПОПЕРЕ́ЧИТЬ, поперечу, поперечишь, совер., кому (разг.). Выразить несколько раз несогласие с кем-нибудь, сказать наперекор кому-нибудь. Никогда сразу не согласится, любит поперечить.

ПОПЕРЕ́ЧНИК, поперечника, муж.
1. [чн]. Диаметр (тех.). Дерево шести вершков в поперечнике.
2. [шн]. То же, что поперечина (спец.).
| ... Статья полностью

ПОПЕРЕ́ЧНЫЙ [шн], поперечная, поперечное. Пересекающий что-нибудь поперек, расположенный поперек чего-нибудь; ант. продольный. Поперечная линия. Отверстие в виде поперечной щели. Поперечное положение ребенка при родах. Поперечное сечение. Поперечная пила (режущая дерево поперек его волокон).
• ... Статья полностью

ПО́ПЕРЕЧЬ, нареч. (обл.). Поперек. «Вся гряда — сажени три, а в поперечь — аршин.» Некрасов.

ПОПЁРТЫЙ, попёртая, попёртое; попёрт, попёрта, попёрто (прост. вульг.). прич. страд. прош. от попереть во 2 и 3 знач.

ПОПЕРХНУ́ТЬСЯ, поперхнусь, поперхнёшься, совер. Закашляться от попавшего в дыхательное горло предмета (крошки, воды, части пиши и т.п.). «Чубиков поперхнулся водкой.» Чехов.

ПОПЕ́РЧЕННЫЙ, поперченная, поперченное; поперчен, поперчена, поперчено (разг.). прич. страд. прош. от поперчить.

ПОПЕ́РЧИТЬ, поперчу, поперчишь (разг.). совер. к перчить. Поперчить помидор.

ПОПЕ́СТОВАТЬ, попестую, попестуешь, совер., кого-что (устар.). Провести некоторое время, пестуя кого-что-нибудь.

ПОПЕ́ТЬ, попою, попоёшь, совер. Провести некоторое время в пении, занимаясь пением. Вечером попел и поиграл.

ПОПЕЧА́ЛИТЬСЯ, попечалюсь, попечалишься, совер. Провести некоторое время в печали. Попечалиться о судьбе сына.

ПОПЕЧЕ́НИЕ, попечения, мн. нет, ср. (книж.).
1. Оказание покровительства и помощи, охрана чего-нибудь или чьих-нибудь интересов (устар.). Общество попечения о престарелых.
2. ... Статья полностью

ПОПЕЧЁННЫЙ, попечённая, попечённое; попечён, попечена, попечено (разг.). прич. страд. прош. от попечь во 2 знач.

ПОПЕЧИ́ТЕЛЬ, попечителя, муж. (офиц.).
1. Лицо, назначаемое органами опеки для попечения и руководства действиями несовершеннолетнего или недееспособного. Попечитель назначается органами опеки.
2. ... Статья полностью

ПОПЕЧИ́ТЕЛЬНИЦА, попечительницы (офиц.). женск. к попечитель.

ПОПЕЧИ́ТЕЛЬНЫЙ, попечительная, попечительное.
1. прил. к попечительство (офиц.). Попечительный совет.
2. Заботливый (книж. устар.). Попечительный друг.

ПОПЕЧИ́ТЕЛЬСКИЙ, попечительская, попечительское (офиц.). прил. к попечитель.

ПОПЕЧИ́ТЕЛЬСТВО, попечительства, ср. (офиц.).
1. Система мероприятий для опеки и руководства действиями несовершеннолетних или недееспособных. Учредить над ним попечительство. Положение об органах опеки и попечительства.
2. ... Статья полностью

ПОПЕЧИ́ТЕЛЬСТВОВАТЬ, попечительствую, попечительствуешь, несов. (офиц.). Заниматься попечительством, быть попечителем.

ПОПЕ́ЧЬ, попеку, попечёшь, попекут, прош. попёк, попекла, совер.
1. что и чего. Заняться в течение некоторого времени печением чего-нибудь. Попечь блины. Попечь булок.
2. кого-что. Подвергнуть в течение некоторого времени действию жара, знойных лучей (разг.). Солнце попекло нас в поле.

ПОПЕ́ЧЬСЯ, попекусь, попечёшься, попекутся, прош. попёкся, попеклась, совер.
1. Пробыть некоторое время в горячей печи. «Пусть еще попекутся пироги в печи.» Даль.
2. Пробыть некоторое время на жаре, под знойными лучами (разг. ... Статья полностью

ПОПИВА́ТЬ, попиваю, попиваешь, несов. (разг. фам.).
1. что. Пить понемногу, изредка. Сидит, чаек попивает.
2. без доп. ... Статья полностью

ПО́ПИК, попика, муж. (разг. пренебр.). уменьш. к поп в 1 знач. «Носик у попика был красноват, попик выпивал с горя.» Л.Леонов.

ПОПИЛИ́ТЬ, попилю, попилишь, совер., кого-что и без доп. Провести некоторое время, пиля. Попилить доску. Старуха попилила внука за шалость.

ПОПИРА́ТЕЛЬ, попирателя, муж. (книж. рит. устар.). Тот, кто попирает. Попиратель прав.

ПОПИРА́ТЬ, попираю, попираешь, несов. (к попрать), кого-что (книж. рит.).
1. Топтать, стоять, наступив на кого-что-нибудь. Попирать вражескую землю.
2. ... Статья полностью

ПОПИРОВА́ТЬ, попирую, попируешь, совер. Провести некоторое время, пируя. «Дела и заботы, казалось, были отложены на завтра, на будни, теперь хотелось попировать на радостях победы.» Герцен.

ПОПИСА́ТЬ, попишу, попишешь, совер., что и без доп. Провести некоторое время за писанием чего-нибудь. Пописать с полчаса.

ПОПИ́СКИВАТЬ, попискиваю, попискиваешь, несов. Пищать, издавать писк время от времени.

ПОПИ́СЫВАТЬ, пописываю, пописываешь, несов., что и без доп. (разг.). Писать время от времени.
| Писать (о литераторе; ирон.). «Писатель пописывает, а читатель почитывает.» Салтыков-Щедрин ... Статья полностью

ПО́ПИТО (разг.). кратк. форма прич. страд. прош. ср. от попить. Много вина попито.

ПОПИ́ТЬ, попью, попьёшь, повел. попей. прош. попил, попила, попило; попивший, совер., чего и без доп. (разг.).
1. ... Статья полностью

ПОПИШУ́, попишешь. буд. от пописать.

ПО́ПКА, попки, муж. (разг.). То же, что попугай (чаще в обращении, с ласкательным оттенком). Попка дурак!

ПОПЛА́ВАТЬ, поплаваю, поплаваешь, совер. провести некоторое время, плавая.

ПОПЛАВКО́ВЫЙ, поплавковая, поплавковое (спец.). прил. к поплавок.

ПОПЛАВО́К, поплавка, муж.
1. Кусок пробки, коры или палочка, привязываемые к леске рыболовной удочки или к сети и держащиеся при ловле на поверхности воды.
2. Пловучий знак, укрепленный на якоре и служащий для указания фарватера (спец. ... Статья полностью

ПОПЛА́КАТЬ, поплачу, поплачешь, совер. Провести некоторое время, плача, горюя. «Народ еще повоет да поплачет, Борис еще поморщится немного.» Пушкин.

ПОПЛА́КАТЬСЯ, поплачусь, поплачешься, совер.
1. совер. к плакаться.
2. Провести некоторое время, плачась на что-нибудь.

ПОПЛАТИ́ТЬСЯ, поплачусь, поплатишься (моск. также поплотишься). совер. к платиться во 2 знач. Поплатиться здоровьем. Поплатиться за свою ошибку. «Пришлось сложить смиренно руки иль поплатиться головой.» Некрасов.

ПОПЛА́ЧУ, поплачусь, поплачешь, поплачешься. буд. от поплакать, поплакаться.

ПОПЛАЧУ́СЬ, поплатишься. буд. от поплатиться.

ПОПЛЕВА́ТЬ, поплюю, поплюёшь, совер. (разг.). Плюнуть несколько раз. Поплевал на руки и взялся за работу.

ПОПЛЁВЫВАТЬ, поплёвываю, поплёвываешь, несов., что и без доп. (разг.). Время от времени плевать, выплевывать. Поплёвывать косточки. «Поплевывал в Терек с берега.» Маяковский.

ПОПЛЁЛ, поплёлся и поплелся, поплела, поплелась. прош. от поплести, поплестись.

ПОПЛЕСКА́ТЬ, поплещу, поплещешь, и (обл.) поплескаю, плескаешь, совер., чего или чем. Плеснуть несколько раз. Поплескать на голову водой из ведра.

ПОПЛЕСКА́ТЬСЯ, поплещусь, поплещешься, и (разг.) поплескаюсь, поплескаешься, совер. Покупаться, побрызгаться. Поплескаться в ванне.

ПОПЛЁСКИВАТЬ, поплёскиваю, поплёскиваешь, несов. (разг.). Плескать время от времени. Поплёскивать водой из ковша.

ПОПЛЕСТИ́, поплету, поплетёшь, прош. поплёл, поплела; поплётший, совер., что и без доп. Провести некоторое время, плетя что-нибудь.

ПОПЛЕСТИ́СЬ, поплетусь, поплетёшься, прош. поплёлся и поплелся, поплелась; поплётшийся, совер. (разг.). Пойти медленно, не торопясь или с трудом. «Поплелся кое-как домой без новых бед.» Крылов. «Хозяйка, дай кафтан, я поплетусь.» Пушкин. «Вышел на улицу и поплелся.» Чехов.

ПОПЛЕТУ́, поплетусь, поплетёшь, поплетёшься. буд. от поплести, поплестись.

ПОПЛЕЩУ́, поплещусь, поплещешь, поплещешься. буд. от поплескать, поплескаться.

ПОПЛИ́Н, поплина, муж. (франц. popelyne). Ткань с мелким рубчиком, имеющая шелковую основу и шерстяной уток.

ПОПЛИ́НОВЫЙ, поплиновая, поплиновое. Сделанный из поплина. Поплиновое платье.

ПОПЛОТНЕ́ТЬ, поплотнею, поплотнеешь. совер. к плотнеть.

ПОПЛУТА́ТЬ, поплутаю, поплутаешь, совер. (разг.). Походить, плутая. Поплутать по лесу.

ПОПЛЫВУ́, поплывёшь. буд. от поплыть.

ПОПЛЫ́ТЬ, поплыву, поплывёшь, прош. поплыл, поплыла, поплыло, совер. Начать плыть, совершить, проявить что-нибудь (какое-нибудь действие) в соответствии со знач. гл. ... Статья полностью

ПОПЛЮЮ́, поплюёшь. буд. от поплевать.

ПОПЛЯСА́ТЬ, попляшу, попляшешь, совер. (разг.). Провести некоторое время в пляске. «- Ты все пела? — это дело! Так поди же, попляши!» Крылов.
• Ты у меня попляшешь (он у меня попляшет и т.д. ... Статья полностью

ПОПЛЯ́СЫВАТЬ, поплясываю, поплясываешь, несов., что и без доп. (разг.). Плясать, отплясывать.

ПОПЛЯШУ́, попляшешь. буд. от поплясать.

ПОПО́ВЕЦ, поповца, муж. Старообрядец, примыкающий к поповщине (см. поповщина во 2 знач.).

ПОПО́ВИЧ, поповича, муж. (разг.). Сын священника; человек, происходящий из духовного звания. «За поповича или купца никто бы его не принял.» А.Тургенев.

ПОПО́ВКА1, поповки, жен. (устар.). Место у церкви, где живет церковный причт, преим. если оно не в черте села. «Люди, житье-бытье которых составит предмет этого рассказа, суть жители Старгородской соборной поповки.» Лесков.

ПОПО́ВКА2, поповки, жен. В дореволюционном русском флоте — круглый броненосец береговой обороны (по имени конструктора).

ПОПО́ВНА, поповны, род. мн. поповен, жен. (разг.). Дочь священника.

ПОПО́ВНИК, поповника, муж. (бот.). Луговое сорное растение, сходное по цветам (с белыми лепестками и желтой серединкой) с ромашкой.

ПОПО́ВСКИЙ, поповская, поповское (разг.). прил. к поп; принадлежащий попу.
• Поповские карманы (разг. шутл.) — очень глубокие карманы.

ПОПО́ВЩИНА, поповщины, мн. нет, жен.
1. Религиозные верования и предрассудки, поддерживаемые влиянием церкви (пренебр.). «Философия, которая учит, что сама физическая природа есть производное, — есть чистейшая философия поповщины.» Ленин ... Статья полностью

ПОПО́ЕННЫЙ, попоенная, попоенное; попоен, попоена, попоено, и ПОПОЁННЫЙ, попоённая, попоённое; попоён, попоена, попоено. прич. страд. прош. от попоить.

ПОПОЁННЫЙ, см. ПОПО́ЕННЫЙ.

ПОПОИ́ТЬ, попою, попоишь, повел. попои (прост. попой), совер., кого-что. Дать попить кому-нибудь. Попоить лошадь. Попоить ребенка молоком.

ПОПО́Й1. повел. от попеть.

ПОПО́Й2. см. попоить.

ПОПО́ЙКА, попойки, жен. (разг.). Пьяная пирушка, выпивка. «Ба! да здесь попойка идет; будет чем поживиться.» Пушкин.

ПОПОЛА́М, нареч.
1. На две равные части, половины. Разрезать хлеб пополам. Распилить бревно пополам.
2. с кем. На паях, в равных с кем-нибудь долях. Купить что-нибудь с кем-нибудь пополам. «И радость, и печаль — все было пополам.» Крылов ... Статья полностью

ПОПОЛА́СКИВАТЬ, пополаскиваю, пополаскиваешь, несов., что и без доп. (разг.). Полоскать время от времени, понемногу.

ПОПО́ЛДНИЧАТЬ, пополдничаю, пополдничаешь (обл.). совер. к полдничать.

ПОПОЛЗНОВЕ́НИЕ, поползновения, ср. (книж.). Не вполне определившееся или скрываемое намерение, желание. У него было поползновение уехать, не сказав никому.
| ... Статья полностью

ПОПОЛЗТИ́, поползу, поползёшь, прош. пополз, поползла, совер. Двинуться ползком. Змея поползла на берег.

ПОПОЛНЕ́НИЕ, пополнения, ср.
1. только ед. Действие по гл. пополнить-пополнять и состояние по гл. ... Статья полностью

ПОПО́ЛНЕННЫЙ, пополненная, пополненное; пополнен, пополнена, пополнено. прич. страд. прош. от пополнить.

ПОПОЛНЕ́ТЬ, пополнею, пополнеешь. совер. к полнеть. За лето она очень пополнела.

ПОПО́ЛНИТЬ, пополню, пополнишь, совер. (к пополнять), что. Увеличить прибавкой нового к существующему количеству. Пополнить состав служащих. Пополнить библиотеку недостающими книгами. Пополнить судовые команды молодежью.

ПОПО́ЛНИТЬСЯ, пополнюсь, пополнишься, совер. (к пополняться). Увеличиться прибавкой нового к существующему количеству. Состав служащих пополнился.

ПОПОЛНЯ́ТЬ, пополняю, пополняешь. несов. к пополнить.

ПОПОЛНЯ́ТЬСЯ, пополняюсь, пополняешься, несов.
1. несов. к пополниться. Большевистская партия пополняется лучшими сыновьями и дочерьми советского народа, преданными делу социализма, патриотами светской страны.
2. ... Статья полностью

ПОПОЛОСКА́ТЬ, пополощу, пополощешь, и (обл.) пополоскаю, пополоскаешь, совер., что. Выполоскать слегка, заняться полосканием чего-нибудь в течение некоторого времени. Пополоскать рот. Пополоскать белье.

ПОПОЛОСКА́ТЬСЯ, пополощусь, пополощешься, и (обл.) пополоскаюсь, пополоскаешься, совер. Находясь в воде, побрызгаться, покупаться. Дети пополоскались в ванне.

ПОПОЛО́ТЬ, пополю, пополешь совер., что и без доп. Провести некоторое время, занимаясь полкой чего-нибудь. Пополоть гряды. Пополол с полчаса.

ПОПОЛОЩУ́, пополощусь, пополощешь, пополощешься. буд. от полоскать, пополоскаться.

ПОПОЛУ́ДНИ (или по-полудни), нареч. В соединении с числом, обозначающим час: после полдня, после 12 часов дня. В три часа пополудни.

ПОПОЛУ́НОЧИ (или по-полуночи), нареч. В соединении с числом, обозначающим час: после полночи, после 12 часов ночи. В два часа пополуночи.

ПОПО́ЛЬЗОВАТЬ, попользую, попользуешь, совер., кого-что (устар.). Полечить. Недолго врачу пришлось попользовать больного.

ПОПО́ЛЬЗОВАТЬСЯ, попользуюсь, попользуешься, совер.
1. Воспользоваться немного или недолго (разг.). Я немного попользовался его книгой.
2. у кого. Полечиться (устар.).

ПОПО́МНИТЬ, попомню, попомнишь, совер., кому что (разг.).
1. Не забыть и припомнить когда-нибудь, в какой-нибудь момент. «Думаю, что мне, авось, попомнят мое добро.» Л.Толстой.
2. ... Статья полностью

ПОПО́НА, попоны, жен. Толстое покрывало для лошадей. Разгоряченную лошадь водят в попоне.

ПОПО́РТИТЬ, попорчу, попортишь, повел. попорти и (прост.) попорть, совер., что (разг.). То же, что испортить. Смотри, не попорти часы.

ПОПО́РТИТЬСЯ, попорчусь, попортишься, совер. (разг.). То же, что испортиться. Часы попортились.

ПОПО́РЧЕННЫЙ, попорченная, попорченное; попорчен, попорчена, попорчено (разг.). прич. страд. прош. от попортить.

ПОПО́РЧУ, попорчусь, попортишь, попортишься. буд. от попортить, попортиться.

ПОПОТЕ́ТЬ, попотею, попотеешь, совер. (разг.).
1. Побыть некоторое время в испарине, в состоянии потения. Больной ночью немного попотел и ему полегчало.
2. перен., над чем. Потрудиться, стараясь что-нибудь сделать (фам.). Попотеть над задачей.

ПОПО́ТЧЕВАТЬ, попотчую, попотчуешь, совер., кого-что.
1. перен. Прибить, ударить (прост. шутл.). Попотчевал нахала дубиной.

ПОПОЮ́1, попоёшь. буд. от попеть.

ПОПОЮ́2, попоишь. буд. от попоить.

ПОПРАВЕ́НИЕ, поправения, мн. нет, ср. Состояние по гл. поправеть.

ПОПРАВЕ́ТЬ, поправею, поправеешь. совер. к праветь.

ПОПРАВИ́МЫЙ, поправимая, поправимое; поправим, поправима, поправимо. Такой, который можно поправить. Это беда еще поправимая.

ПОПРА́ВИТЬ1, поправлю, поправишь, совер. (к поправлять).
1. что. Починить, устранив повреждения в чем-нибудь, сделать годным, исправным; то же, что исправить в 1 знач. ... Статья полностью

ПОПРА́ВИТЬ2, поправлю, поправишь, совер., чем. Подержать некоторое время вожжи, правя, управляя лошадью.
| Провести некоторое время в управлении рулем (напр. автомобиля).

ПОПРА́ВИТЬСЯ, поправлюсь, поправишься, совер. (к поправляться).
1. Исправить свою ошибку (в сказанном, написанном). «Умел ошибиться — умей и поправиться.» (посл.).
2. ... Статья полностью

ПОПРА́ВКА, поправки, жен.
1. только ед. То же, что поправление (разг.). Поправка сочинения заняла целый час. Дело идет на поправку.
2. ... Статья полностью

ПОПРАВЛЕ́НИЕ, поправления, мн. нет, ср. Действие по гл. поправить1-поправлять. Поправление ошибок. Для поправления здоровья.
| Выздоровление. Больной пошел на поправление.

ПОПРА́ВЛЕННЫЙ, поправленная, поправленное; поправлен, поправлена, поправлено. прич. страд. прош. от поправить1.

ПОПРАВЛЯ́ТЬ, поправляю, поправляешь. несов. к поправить1.

ПОПРАВЛЯ́ТЬСЯ, поправляюсь, поправляешься, несов.
1. несов. к поправиться.
2. страд. к поправлять.

ПОПРА́ВОЧНЫЙ, поправочная, поправочное (спец.). прил. к поправка в 3 знач., вносящий поправку, являющийся поправкой. Поправить коэфициент (мат.).

ПОПРА́НИЕ, попрания, ср. (книж. рит. устар.). Полное пренебрежение к чему-нибудь, нарушение (законов, прав и т.п.) с полным неуважением.

ПО́ПРАННЫЙ, попранная, попранное; попран, попрана, попрано (книж. рит.). прич. страд. прош. от попрать. Попранные права.

ПОПРА́ТЬ, попру, попрёшь (книж. рит.). совер. к попирать.

ПОПРА́ШИВАТЬ, попрашиваю, попрашиваешь, несов., что, чего и без доп. (разг.). Просить время от времени. «Правая пристяжная... сердито опускала и поднимала голову, попрашивая повода.» Л.Толстой.

ПОПРЕ́ЖНЕМУ, нареч. Так же, как прежде. «- Ну, образ жизни ваш каков? — По-прежнему-с.» Грибоедов. «Защитный щегольской френч сидел на нем попрежнему безукоризненно.» Шолохов.

ПОПРЁК, попрёка, муж. Придирчивое замечание, придирчивые слова с целью упрекнуть, попрекнуть в чем-нибудь. «Его болтовне, попрекам, капризам и прихотям нет конца.» Чехов.

ПОПРЕКА́ТЬ, попрекаю, попрекаешь, несов. (к попрекнуть).
1. кого-что чем или за что. Укорять, упрекать кого-нибудь за что-нибудь, преим. ... Статья полностью

ПОПРЕКНУ́ТЬ, попрекну, попрекнёшь. совер. к попрекать.

ПОПРЕ́ТЬ, попрею, попреешь, совер.
1. Покипеть, попечься, попариться в своем соку (о кушаньях). «Щи попрели, к обеду поспели.» погов.
2. Попотеть (прост.). Попрели мы, пока дотащили сундук.

ПОПРИ... Сложная приставка; см. по...1 в 6 знач.

ПОПРИВЫ́КНУТЬ, попривыкну, попривыкнешь, прош. попривык, попривыкла, совер. (разг.). Привыкнуть немного, постепенно примириться с чем-нибудь. «Я к этим штукам отчасти уже попривык.» Чернышевский.

ПОПРИДЕ́РЖАННЫЙ, попридержанная, попридержанное; попридержан, попридержана, попридержано (разг.). прич. страд. прош. от попридержать.

ПОПРИДЕРЖА́ТЬ, попридержу, попридержишь, совер., кого-что (разг.).
1. Несколько сдержать, немного успокоить. Попридержи лошадей.
2. Поберечь, спрятать, припрятать до времени (прост.). Попридержать товар со спекулятивной целью. «- Батюшка пришлет денежки, чем бы их попридержать — и куды!.. Пошел купить.» Гоголь.

ПОПРИ́ТЧИТЬСЯ, попритчится, безл., совер., кому-чему (прост.).
1. Показаться, представиться в воображении. Попритчилось ему, что за дверью кто-то стоит.
2. Произойти, сделаться, случиться с кем-нибудь (обл.). Что-то ему попритчилось: он еле ноги волочит.

ПО́ПРИЩЕ, поприща, ср. (книж. рит.). Сфера деятельности. Военное поприще. Научное поприще. «Какое мне поприще откроется, когда он сломит рог боярству родовому.» Пушкин ... Статья полностью

ПОПРО... Сложная приставка; см. по...1 в 6 знач.

ПОПРО́БОВАННЫЙ, попробованная, попробованное; попробован, попробована, попробовано. прич. страд. прош. от попробовать в 1 знач. (см. пробовать в 1 знач.).

ПОПРО́БОВАТЬ, попробую, попробуешь, совер.
1. совер. к пробовать. Попробовать суп. Попробовал возражать. Попробовал, тяжел ли чемодан. «Попробуй самозванец им посулить старинный Юрьев день, так и пойдет потеха.» Пушкин ... Статья полностью

ПОПРОСИ́ТЬ, попрошу, попросишь. совер. к просить в 1, 2 и 3 знач. «Он решил попросить доктора оставить в больнице и мать.» Чехов.

ПОПРОСИ́ТЬСЯ, попрошусь, попросишься (разг.). совер. к проситься в 1 и 2 знач.

ПОПРОСО́ХНУТЬ, попросохну, попросохнешь, прош. попросох, попросохла, совер. (разг.). Просохнуть немного, местами. В лесу уж кое-где попросохло после дождя.

ПОПРОСТЕ́ТЬ, попростею, попростеешь (разг.). совер. к простеть.

ПО́ПРОСТУ, нареч. (разг.). Просто, не церемонясь. Говорили попросту, без затей. «- Прошу вас, не стесняйтесь! У нас попросут.» Чехов.

ПОПРОЧНЕ́ТЬ, попрочнею, попрочнеешь. совер. к прочнеть.

ПОПРОША́ЙКА, попрошайки, муж. и жен. (разг. пренебр.).
1. Тот, кто просит милостыню, нищий.
2. Тот, кто надоедает просьбами (фам.).

ПОПРОША́ЙНИЧАТЬ, попрошайничаю, попрошайничаешь, несов. (разг. пренебр.). Быть попрошайкою.

ПОПРОША́ЙНИЧЕСТВО, попрошайничества, мн. нет, ср. (разг. пренебр.).
1. Занятие нищенством.
2. Постоянное, надоедливое приставание с просьбами о чем-нибудь.

ПОПРО́ШЕННЫЙ, попро́шенная, попро́шенное; попро́шен, попро́шена, попро́шено (редк.). прич. страд. прош. от попросить.

ПОПРОШУ́, попрошусь, попросишь, попросишься. буд. от попросить, попроситься.

ПОПРОЩА́ТЬСЯ, попрощаюсь, попрощаешься, совер. (к прощаться). То же, что проститься в 1 знач. Попрощался с хозяином и ушел.

ПОПРУ́1, попрёшь. буд. от попрать.

ПОПРУ́2, попрусь, попрёшь, попрёшься. буд. от попереть, попереться.

ПОПРЫ́ГАТЬ, попрыгаю, попрыгаешь, совер. Провести некоторое время, прыгая. Мальчик попрыгал возле меня и скоро убежал.

ПОПРЫ́ГИВАТЬ, попрыгиваю, попрыгиваешь, несов. (разг.). Делать прыжки, прыгать время от времени. Воробьи попрыгивают по дорожке.

ПОПРЫГУ́Н, попрыгуна, муж. (разг. шутл.). Любитель прыгать, вертеться; чересчур подвижный, суетливый человек. На месте минуты не посидит — такой попрыгун.

ПОПРЫГУ́НЬЯ, попрыгуньи, род. мн. попрыгуний. женск. к попрыгун. «Попрыгунья стрекоза лето красное пропела.» Крылов.

ПОПРЫ́СКАННЫЙ, попрысканная, попрысканное; попрыскан, попрыскана, попрыскано (разг.). прич. страд. прош. от попрыскать в 1 знач.

ПОПРЫ́СКАТЬ, попрыщу, попрыщешь, и попрыскаю, попрыскаешь, совер., кого-что (разг.).
1. кого-что. Обдать мелкими брызгами, прыснуть чем-нибудь несколько раз. Попрыскать голову одеколоном. «Ляжет на станции на диване, попрыщет около себя духами.» Чехов ... Статья полностью

ПОПРЫ́СКАТЬСЯ, попрыыщусь, попрыыщешься, и попрыскаюсь, попрыскаешься, совер. (разг.). Опрыскать себя чем-нибудь. Попрыскаться одеколоном.

ПОПРЫ́СКИВАТЬ, попрыскаю, попрыскаешь, несов., кого-что и без доп. (разг.). Прыскать понемногу, время от времени.

ПОПРЫ́ЩУ, попрыщусь, попрыщешь, попрыщешься. буд. от попрыскать, попрыскаться.

ПОПРЯ́ТАННЫЙ, попрятанная, попрятанное; попрятан, попрятана, попрятано (разг.). прич. страд. прош. от попрятать.

ПОПРЯ́ТАТЬ, попрячу, попрячешь, совер., кого-что (разг.). Спрятать (о большом количестве чего-нибудь). Попрятали все вещи в подвал.

ПОПРЯ́ТАТЬСЯ, попрячусь, попрячешься, совер. (разг.). Спрятаться (о многих). Попрятались от дождя кто куда.

ПОПРЯ́ЧУ, попрячусь, попрячешь, попрячешься. буд. от попрятать, попрятаться.

ПОПУГА́Й, попугая, муж. (от исп. papagayo с араб.). Лесная птица тропических стран, обычно с ярким и пестрым оперением (легко выучивающаяся путем подражания произносить слова).
| перен. ... Статья полностью

ПОПУГА́ЙНИЧАТЬ, попугайничаю, попугайничаешь, несов. (разг. фам.). Повторять чужие мысли и слова. Дети любят попугайничать.

ПОПУГА́ТЬ, попугаю, попугаешь, совер., кого-что (разг.). Немного напугать, навести небольшой испуг на кого-нибудь. Любил попугать мрачными рассказами.

ПОПУ́ГИВАТЬ, попугиваю, попугиваешь, несов., кого-что (разг.). Пугать время от времени.

ПОПУ́ДНО, нареч. (спец.). С каждого пуда. Платить за перевозку попудно.

ПОПУ́ДНЫЙ, попудная, попудное (спец.). Взимаемый с каждого пуда. Попудный сбор.

ПОПУ́ДРЕННЫЙ, попудренная, попудренное; попудрен, попудрена, попудрено. прич. страд. прош. от попудрить.

ПОПУ́ДРИТЬ, попудрю, попудришь, совер., кого-что. Немного обсыпать, потереть пудрой. Попудрить нос.

ПОПУ́ДРИТЬСЯ, попудрюсь, попудришься, совер. Попудрить себе лицо. Она немного попудрилась.

ПОПУЖА́ТЬ, попужаю, попужаешь, совер., кого-что (обл.). Попугать.

ПОПУЛЯРИЗА́ТОР, популяризатора, муж. Лицо, занимающееся популяризацией чего-нибудь. Популяризатор идей Дарвина.

ПОПУЛЯРИЗА́ЦИЯ, популяризаци, жен.
1. только ед. Действие по гл. популяризировать. Популяризация дарвинизма. Не всякий ученый имеет способность к популяризации.
2. ... Статья полностью

ПОПУЛЯРИЗИ́РОВАННЫЙ, популяризированная, популяризированное; популяризирован, популяризирована, популяризировано. прич. страд. прош. от популяризировать.

ПОПУЛЯРИЗИ́РОВАТЬ, популяризирую, популяризируешь, совер. и несов., кого-что.
1. Изложить (излагать) в популярной, доступной для слушателя, читателя форме. Популяризировать научные выводы.
2. Агитируя, сделать (делать) широко известным, всем понятным что-нибудь, разъяснить (разъяснять) цели и задачи чего-нибудь. Популяризировать среди молодежи парашютизм.

ПОПУЛЯРИЗИ́РОВАТЬСЯ, популяризируюсь, популяризируешься, несов. страд. к популярзировать.

ПОПУЛЯРИЗО́ВАННЫЙ, популяризованная, популяризованное; популяризован, популяризована, популяризовано. прич. страд. прош. от популяризовать.

ПОПУЛЯРИЗОВА́ТЬ, популяризую, популяризуешь, совер. и несов., кого-что. То же, что популяризировать.

ПОПУЛЯРИЗОВА́ТЬСЯ, популяризуюсь, популяризуешься, несов. То же, что популяризироваться.

ПОПУЛЯ́РНИЧАТЬ, популярничаю, популярничаешь, несов. (разг. пренебр.). Всякими средствами добиваться популярности, стремиться возбудить к себе чем-нибудь симпатию общества, окружающих. Лектор популярничал перед студентами.

ПОПУЛЯ́РНОСТЬ, популярности, мн. нет, жен.
1. отвл. сущ. к популярный в 1 знач. Популярность изложения.
2. ... Статья полностью

ПОПУЛЯ́РНЫЙ, популярная, популярное; популярен, популярна, популярно (от лат. popularis — народный).
1. Общедоступный, понятный всем по простоте изложения. Популярный очерк. Популярное изложение. Популярно (нареч. ... Статья полностью

ПОПУРИ́, ПОПУРРИ, нескл., ср. (франц. pot-pourri — букв. кушанье из разных сортов мяса). Музыкальная пьеса, составленная из отрывков различных музыкальных произведений. Попури из опер Чайковского.
| ... Статья полностью

ПОПУРРИ́

ПОПУСКА́ТЬ1, попускаю, попускаешь (книж. устар.). несов. к попустить.

ПОПУСКА́ТЬ2, попускаю, попускаешь, совер. (разг.). Провести некоторое время, пуская что-нибудь. Попускать мыльные пузыри.

ПОПУСТИ́ТЕЛЬ, попустителя, муж. (книж. устар.). Тот, кто попустительствует. «Не участник, а лишь попуститель.» Достоевский.

ПОПУСТИ́ТЕЛЬСКИЙ, попустительская, попустительское (книж.). прил. к попустительство. Попустительские действия.

ПОПУСТИ́ТЕЛЬСТВО, попустительства, мн. нет, ср. (книж.). Снисходительное отношение к совершаемым противозаконным действиям или преступлениям (юр.). Преступное попустительство.
| ... Статья полностью

ПОПУСТИ́ТЕЛЬСТВОВАТЬ, попутительствую, попутительствуешь, несов., кому-чему (книж.). Не противодействовать, проявлять попустительство.

ПОПУСТИ́ТЬ, попущу, попустишь, совер. (к попускать1), что или с инф. (книж. устар. ... Статья полностью

ПОПУСТО́МУ, нареч. (разг.). То же, что попусту. «Там речей не тратить попустому, где нужно власть употребить.» Крылов.

ПО́ПУСТУ, нареч. (разг.). Напрасно, бесцельно, зря. «Нечего время попусту тратить.» Мельников-Печерский. «Ты попусту повредил бы и ей, и себе.» Гончаров.

ПОПУ́ТАННЫЙ, попутанная, попутанное; попутан, попутана, попутано (разг.). прич. страд. прош. от попутать.

ПОПУ́ТАТЬ, попутаю, попутаешь, совер., кого-что (разг.).
1. Спутать, замотать, завязать.
2. перен. Соблазнить, ввести в какую-нибудь неприятность, замешать в неприятном деле. — Я вздумал ревновать. «Что делать? враг попутал, видно.» Пушкин ... Статья полностью

ПОПУ́ТАТЬСЯ, попутаюсь, попутаешься, совер. (прост.).
1. Спутаться, замотаться. Нитки попутались.
2. Провести некоторое время, путаясь (см. путаться во всех знач., кроме 2, 3 и 7).

ПОПУ́ТНИЧЕСКИЙ, попутническая, попутническое (неол.). прил. к попутничество. Попутническая литература.

ПОПУ́ТНИЧЕСТВО, попутничества, мн. нет, ср. (неол.). Мировоззрение и творчество писателей-попутчиков восстановительного периода.

ПОПУ́ТНО, нареч. Одновременно, в связи с чем-нибудь, кстати. Попутно решили еще один вопрос.

ПОПУ́ТНЫЙ, попутная, попутное.
1. Имеющий направление по одному пути с кем-чем-нибудь. Попутный ветер. Попутный ездок.
2. Производимый одновременно, в связи с чем-нибудь другим. Попутный вопрос. Попутное замечание.

ПОПУ́ТЧИК, попутчика, муж.
1. Человек, едущий или идущий вместе с кем-нибудь по одному направлению, спутник. Случайный попутчик. Искать себе попутчика.
2. перен. ... Статья полностью

ПОПУ́ТЧИЦА, попутчицы. женск. к попутчик.

ПОПУЩЕ́НИЕ, попущения, ср. (устар.).
1. То же, что попустительство (книж.).
2. ... Статья полностью

ПОПУ́ЩЕННЫЙ, попущенная, попущенное; попущен, попущена, попущено (книж. устар.). прич. страд. прош. от попустить.

ПОПУЩУ́, попустишь. буд. от попустить.

ПОПЫТА́ТЬ, попытаю, попытаешь, совер.
1. кого-что и у кого-чего. Расспросить, выпытывая, узнавая что-нибудь (прост.). «Надо дорогу попытать у кого-нибудь.» Даль.
2. чего и с инф. ... Статья полностью

ПОПЫТА́ТЬСЯ, попытаюсь, попытаешься. совер. к пытаться в 1 знач. «Я попытался стряхнуть этот ужас.» Л.Толстой.

ПОПЫ́ТКА, попытки, жен. Действие, направленное к осуществлению или достижению чего-нибудь и связанное с некоторым риском, неуверенностью в успехе. Сделать, предпринять попытку. «Редкие попытки, которые предпринимались для смягчения крепостных уз, пропадали даром.» Салтыков-Щедрин ... Статья полностью

ПОПЫХИ́. С предлогом "в", без предлога редк.; см. впопыхах. «Не в первых ли попыхах увлечения произнесено было это?» Достоевский.

ПОПЫ́ХИВАТЬ, попыхиваю, попыхиваешь, несов. (разг.). Выпускать время от времени дым из чего-нибудь, куря и затягиваясь. Попыхивать из трубки.
| Гореть слабо. Огонек попыхивает.

ПОПЫХТЕ́ТЬ, попыхчу, попыхтишь, совер. (разг.). Провести некоторое время, пыхтя.
| перен. Потрудиться с усилиями, стараясь сделать что-нибудь (фам.). Попыхтел над задачей.

ПОПЫХЧУ́, попыхтишь. буд. от попыхтеть.

ПОПЬЮ́, попьёшь. буд. от попить.

ПОПЯ́ТИТЬ, попячу, попятишь. совер. к пятить.

ПОПЯ́ТИТЬСЯ, попячусь, попятишься. совер. к пятиться. «Он попятился к двери, вышел на улицу и поплелся.» Чехов.

ПОПЯ́ТНЫЙ, попятная, попятное (устар.). Обратный, направленный назад. Попятное движение.
• На попятный и (редк., обл.) на попятную или на попятный двор (неод. ... Статья полностью

ПОПЯ́ЧЕННЫЙ, попяченная, попяченное; попячен, попячена, попячено. прич. страд. прош. от попятить.

ПОПЯ́ЧИВАТЬ, попячиваю, попячиваешь, несов. (разг.). Пятить понемногу.

ПОПЯ́ЧУ, попячусь, попятишь, попятишься. буд. от попятить, попятиться.

ПО́РА, поры, жен. (греч. poros).
1. Мельчайшее отверстие потовых желез на поверхности кожи. Засорение пор. Закупорка пор.
2. Мельчайшая скважина, промежуток между частицами вещества (физ. ... Статья полностью

ПОРА́1 поры́, вин. по́ру, мн. (устар.) в том же знач., что ед., жен.
1. ... Статья полностью

ПОРА́2, в знач. сказуемого, с инф. Настало время для чего-нибудь, надо. Пора обедать. «- Пора, мой друг, пора! Покоя сердце просит.» Пушкин. Пора и честь знать (см. честь).

ПОРАБА́ТЫВАТЬ, порабатываю, порабатываешь, несов. (разг. фам.). Работать понемногу.

ПОРАБО́ТАТЬ, поработаю, поработаешь, совер. Заняться какой-нибудь работой, пробыть некоторое время на какой-нибудь работе. Поработай еще немного.

ПОРАБОТИ́ТЕЛЬ, поработителя, муж. (книж. рит.). Тот, кто порабощает.

ПОРАБОТИ́ТЬ, порабощу, поработишь, совер. (к порабощать), кого-что (книж.).
1. Обратить в рабство, лишить свободы, независимости. Итальянский фашизм поработил Абиссинию.
2. Полностью подчинить своей власти и влиянию, поставить в зависимое положение. Поработить ум и волю.

ПОРАБОТИ́ТЬСЯ, порабощусь, поработишься, совер. (к порабощаться), кому-чему (книж. устар.). Покориться, всецело подчиниться. «И вольный гений мне поработится.» Пушкин (говорит Скупой рыцарь).

ПОРАБОЩА́ТЬ, порабощаю, порабощаешь (книж.). несов. к поработить.

ПОРАБОЩА́ТЬСЯ, порабощаюсь, порабощаешься, несов. (книж.).
1. несов. к поработиться (устар.).
2. страд. к порабощать.

ПОРАБОЩЕ́НИЕ, порабощения, мн. нет, ср. (книж.). Действие по гл. поработить-порабощать ... Статья полностью

ПОРАБОЩЁННЫЙ, порабощённая, порабощённое; порабощён, порабощена, порабощено (книж.). прич. страд. прош. от поработить.

ПОРАБОЩУ́, порабощусь, поработишь, поработишься. буд. от поработить, поработиться.

ПОРАВНЯ́ТЬ, поравняю, поравняешь, совер., кого-что (разг.). Сделать равным, одинаковым, уравнять. Поравнять концы веревок.

ПОРАВНЯ́ТЬСЯ, поравняюсь, поравняешься, совер., с кем-чем. Приблизившись при каком-нибудь движении, оказаться наравне, рядом. Поравнявшись со мною, он поздоровался. «Поравнявшись с низенькой дверью, остановился в раздумье.» А.Тургенев.

ПОРАДЕ́ТЬ, порадею, порадеешь (разг.). совер. к радеть в 1 знач. «Ну, как не порадеть родному человечку!» Грибоедов.

ПОРА́ДОВАТЬ, порадую, порадуешь, совер.
1. совер. к радовать. Сын порадовал меня сегодня своими успехами.
2. (несов. нет) без доп. Провести некоторое время, радуя кого-нибудь. Недолго она нас порадовала.

ПОРА́ДОВАТЬСЯ, порадуюсь, порадуешься, совер. (разг.), кому-чему. Прийти в радостное, удовлетворенное настроение от чего-нибудь. Я порадовался вашим успехам.
| Провести некоторое время в радостном настроении. Недолго пришлось порадоваться.

ПОРАЖА́ТЬ, поражаю, поражаешь. несов. к поразить.

ПОРАЖА́ТЬСЯ, поражаюсь, поражаешься, несов.
1. несов. к поразиться.
2. страд. к поражать.

ПОРАЖЕ́НЕЦ, пораженца, муж. (полит.). Сторонник пораженчества.

ПОРАЖЕ́НИЕ, поражения, ср.
1. только ед. Действие по гл. поразить в 1 знач. — поражать (воен. ... Статья полностью

ПОРАЖЁННЫЙ, поражённая, поражённое; поражён, поражена, поражено. прич. страд. прош. от поразить.

ПОРАЖЕ́НЧЕСКИЙ, пораженческая, пораженческое (полит.). прил. к пораженчество. Пораженческие идеи.

ПОРАЖЕ́НЧЕСТВО, пораженчества, мн. нет, ср. (полит.).
1. ... Статья полностью

ПОРАЖУ́, поражусь, поразишь, поразишься. буд. от поразить, поразиться.

ПОРАЗ... Сложная приставка; см. по...1 в 6 знач.

ПОРАЗВЕ́ДАННЫЙ, поразведанная, поразведанное; поразведан, поразведана, поразведано (разг. фам.). прич. страд. прош. от поразведать.

ПОРАЗВЕ́ДАТЬ, поразведаю, поразведаешь, совер., что (разг. фам.). Разведать, разузнать.

ПОРАЗВЛЁК, поразвлёкся, поразвлекла, поразвлеклась. прош. от поразвлечь, поразвлечься.

ПОРАЗВЛЕКУ́, поразвлекусь, поразвлечёшь, поразвлечёшься, поразвлекут, поразвлекутся. буд. от поразвлечь, поразвлечься.

ПОРАЗВЛЕ́ЧЬ, поразвлеку, поразвлечёшь, поразвлекут, прош. поразвлёк, поразвлекла, совер., кого-что (разг. фам.). Развлечь немного. Поразвлечь больного.

ПОРАЗВЛЕ́ЧЬСЯ, поразвлекусь, поразвлечёшься, поразвлекутся, прош. поразвлёкся, поразвлеклась, совер. (разг. фам.). Развлечься немного. Сегодня поразвлекся немного в театре.

ПОРАЗДУ́МАТЬ, пораздумаю, пораздумаешь, совер. (разг. фам.). Подумать, поразмыслить. Пораздумай-ка об этом!

ПОРАЗДУ́МАТЬСЯ, пораздумаюсь, пораздумаешься, совер. (разг. фам.). Задуматься, подумать. Как пораздумаюсь о нем — сердце заболит!

ПОРАЗИ́ТЕЛЬНЫЙ, поразительная, поразительное; поразителен, поразительна, поразительно. Изумительный, необыкновенный, ошеломляющий. Поразительная красота. Поразительно (нареч.) красива. Поразительная память. Поразительная новость.
| ... Статья полностью

ПОРАЗИ́ТЬ, поражу, поразишь, совер. (к поражать), кого-что.
1. Нанести удар кому-нибудь, во что-нибудь (книж., воен.). Поразил его в грудь ножом. Поразить пикой цель.
| ... Статья полностью

ПОРАЗИ́ТЬСЯ, поражусь, поразишься, совер. (к поражаться). Сильно удивиться, изумиться. Поразиться величием и красотой сооружения.

ПОРАЗМЫ́СЛИТЬ, поразмыслю, поразмыслишь, совер., о ком-чем (разг.). Основательно подумать. Поразмысли-ка о том, что ты наделал.

ПОРАЗМЯ́ТЬ, поразомну, поразомнёшь, совер., что (разг. фам.). Несколько или постепенно размять. Поразомни ноги, отсидел.

ПОРАЗМЯ́ТЬСЯ, поразомнусь, поразомнёшься, совер. (разг. фам.). Размяться немного. Встал, поразмялся.

ПОРАЗНЮ́ХАТЬ, поразнюхаю, азнюхаешь, совер., что или о ком-чем (прост. фам.). Разузнать. Поразнюхать о вновь прибывшем начальнике.

ПОРАЗОМНУ́, поразомнусь, поразомнёшь, поразомнёшься. буд. от поразмять, поразмяться.

ПОРАЗУЗНА́ТЬ, поразузнаю, поразузнаешь, совер., о ком-чем (разг. фам.). Разузнать во многих местах или у многих лиц. «Дайте только поездить по уезду, поразузнать.» Чехов.

ПОРА́МЕНЬЕ, пораменья, род. мн. пораменьев, ср. (обл.). Местность около леса.

ПОРАНЕ́НИЕ, поранения, мн. нет, ср. Действие по гл. поранить. Неосторожное поранение.
| Рана. Серьезное поранение.

ПОРА́НЕННЫЙ, пораненная, пораненное; поранен, поранена, поранено. прич. страд. прош. от поранить.

ПОРА́НИТЬ, пораню, поранишь, совер., кого-что. То же, что ранить. Сильно поранил руку.

ПОРА́НИТЬСЯ, поранюсь, поранишься, совер. (разг.). Ранить себе что-нибудь (какую-нибудь часть тела). Поранился о проволоку.

ПОРАС... То же, что пораз...; см. по...1 в 6 знач.

ПОРАСКИ́ДАННЫЙ, пораскиданная, пораскиданное; пораскидан, пораскидана, пораскидано (разг. фам.). прич. страд. прош. от пораскидать.

ПОРАСКИДА́ТЬ, пораскидаю, пораскидаешь, совер., что (разг. фам.). Исподволь, понемногу раскидать. Пораскидал все книги по столам.

ПОРАСКИ́НУТЬ, пораскину, пораскинешь, совер. (разг. фам.). Раскинуть. Пораскинуть бумаги. Пораскинуть умом.

ПОРАСКИ́НУТЬСЯ, пораскинусь, пораскинешься, совер. (разг.). Раскинуться. «Широко ты, степь, пораскинулась.» А.Кольцов.

ПОРАССКАЖУ́, порасскажешь. буд. от порассказать.

ПОРАССКА́ЗАННЫЙ, порассказанная, порассказанное; порассказан, порассказана, порассказано (разг.). прич. страд. прош. от порассказать.

ПОРАССКАЗА́ТЬ, порасскажу, порасскажешь, совер., что или о ком-чем (разг.). Понемногу, в несколько приемов рассказать; рассказать многим. «Теперь недосуг... а этак, вечерком, что-ли, многое кое-что порасскажу.» А.Тургенев. «Я правду об тебе порасскажу такую, что хуже всякой лжи.» Грибоедов.

ПОРАССПРОСИ́ТЬ, порасспрошу, порасспросишь, совер., кого-что о ком-чем (разг.). Расспросить подробно, расспросить многих. «Парамон Парамоныч пощупал у него пульс, посмотрел на язык, кое-что порасспросил.» А.Тургенев.

ПОРАССПРО́ШЕННЫЙ, порасспрошенная, порасспрошенное; порасспрошен, порасспрошена, порасспрошено (разг.). прич. страд. прош. от порасспросить.

ПОРАССПРОШУ́, порасспросишь. буд. от порасспросить.

ПОРАСТА́ТЬ, порастаю, порастаешь. несов. к порасти во 2 знач.

ПОРАСТИ́, порасту, порастёшь, прош. порос, поросла, совер.
1. (несов. нет). Прибавиться в росте, продолжая расти. Ты еще порастешь год-другой.
2. (несов. ... Статья полностью

ПОРАСТИ́ТЬ, поращу, порастишь, совер., кого-что. Дать порасти, присматривая и наблюдая. Рано в школу, надо еще дома его порастить.

ПОРАСТРЕ́СКАТЬСЯ, порастрескаюсь, порастрескаешься, совер. (разг.). Понемногу, в разных местах растрескаться. Руки порастрескались от мороза.

ПОРА́ТЫЙ (или паратый), поратая, поратое; порат, пората, порато (охот. и спец.). Сильный и быстрый в беге. «Их увлекал, их страсти шевелил поратый пес, статистый иноходец.» Некрасов.

ПОРАЩЁННЫЙ, поращённая, поращённое; поращён, поращена, поращено. прич. страд. прош. от порастить.

ПОРАЩУ́, порастишь. буд. от порастить.

ПО́РВАННЫЙ, порванная, порванное, порван, порвана, порвано. прич. страд. прош. от порвать1 в 1 и 2 знач.

ПОРВА́ТЬ1, порву, порвёшь, прош. порвал, порвала, порвало, совер.
1. что. Разорвать или изорвать немного. Порвать все письма. Порвать платье о проволоку. «Не в пору, невежа, ты струны порвал.» А.К.Толстой ... Статья полностью

ПОРВА́ТЬ2, порвёт, прош. порвало, безл., совер., кого-что (разг.). О рвоте: рвать некоторое время. Его порвет немного и станет легче.

ПОРВА́ТЬСЯ, порвусь, порвёшься, прош. порвался, порвалась и (обл.) порвалась, порвалось, совер.
1. Разорваться. «Порвалась цепь великая, порвалась, расскочилася: одним концом по барину, другим по мужику.» Некрасов ... Статья полностью

ПОРЕВЕ́ТЬ, пореву, поревёшь, совер.
1. О животных: покричать.
2. перен. Поплакать (разг.).

ПОРЕВНОВА́ТЬ, поревную, поревнуешь, совер.
1. кого-что. В течение некоторого времени испытать чувство ревности.
2. о ком-чем, кому-чему. Проявить заботу по отношению к кому-чему-нибудь (книж. ... Статья полностью

ПОРЕДЕ́ТЬ, поредею, поредеешь. совер. к редеть. «Поредели, побелели кудри, честь моей главы.» Пушкин.

ПОРЕДИ́ТЬ, порежу, поредишь, совер., что (обл.). Сделать реже, разредить. Поредить посадку.

ПОРЕЖЁННЫЙ, порежённая, порежённое; порежён, порежена, порежено (обл.). прич. страд. прош. от поредить.

ПОРЕ́ЖУ, порежусь, порежешь, порежешься. буд. от порезать, порезаться.

ПОРЕЖУ́, поредишь. буд. от поредить.

ПОРЕ́З, пореза, муж.
1. только ед. Действие по гл. порезать в 3 знач. Рука болит от пореза ножом.
2. ... Статья полностью

ПОРЕ́ЗАННЫЙ, порезанная, порезанное; порезан, порезана, порезано. прич. страд. прош. от порезать в 1, 3 и 4 знач.

ПОРЕ́ЗАТЬ, порежу, порежешь, совер.
1. что и чего. То же, что нарезать (на нужное число частей; обл.). Порезать булку. Порезать хлеба.
2. что и чего. ... Статья полностью

ПОРЕ́ЗАТЬСЯ, порежусь, порежешься, совер.
1. Поранить себя чем-нибудь режущим. Порезаться стеклом. Чем это ты порезался?
2. Поиграть с азартом во что-нибудь (разг. фам. ... Статья полностью

ПОРЕЗВИ́ТЬСЯ, порезвлюсь, порезвишься, совер. Пошалить, побегать, резвясь. Дети порезвились после обеда.

ПОРЕ́ЗНИК, порезника, муж. (бот.). Высокое травянистое двулетнее растение из сем. зонтичных, растущее на холмах, в степях и между кустарниками на каменистых местах.

ПОРЕ́Й (или, устар., поррей), порея, мн. нет, муж. (от лат. porrum). Род луковичного растения с широкими прямыми листьями и цилиндрической луковицей, употр. ... Статья полностью

ПОРЕКОМЕНДОВА́ТЬ, порекомендую, порекомендуешь, совер., кого-что. То же, что совер. рекомендовать в 1 и 2 знач. Порекомендовать способ лечения. Порекомендовать работника.

ПОРЕ́ЧНИК, поречника, муж. (спец. устар.). Тропинка вдоль берега судоходных рек, по которой шли бурлаки, тянувшие суда.

ПОРЕ́ЧЬЕ, поречья, род. мн. поречьев, ср. (обл.). Местность вдоль течения реки.

ПОРЕШЁННЫЙ, порешённая, порешённое; порешён, порешена, порешено. прич. страд. прош. от порешить во 2 и 3 знач.

ПОРЕШИ́ТЬ, порешу, порешишь, совер.
1. без доп. Условиться, сговориться о чем-нибудь, решить (разг.). Порешили ехать.
2. что. Закончить, довести до конца (устар. ... Статья полностью

ПОРЖАВЕ́ТЬ, поржавею, поржавеешь, совер. (разг.). То же, что заржаветь. Ковш поржавел во многих местах.

ПОРЖА́ТЬ, поржу, поржёшь, совер. О лошади: провести некоторое время, издавая ржание.

ПОРИСОВА́ТЬ, порисую, порисуешь, совер. Заняться рисованием в течение некоторого времени.

ПОРИСОВА́ТЬСЯ, порисуюсь, порисуешься, совер. Провести некоторое время, рисуясь.

ПОРИСО́ВЫВАТЬ, порисовываю, порисовываешь, несов. (разг.). Рисовать изредка, понемногу, заниматься немного рисованием.

ПО́РИСТОСТЬ, пористости, мн. нет, жен. отвл. сущ. к пористый. Пористость железа. Обладать пористостью.

ПО́РИСТЫЙ, пористая, пористое; порист, пориста, пористо. Изобилующий порами, мелкими скважинами. Пористая поверхность. Пористая сталь.

ПОРИЦА́НИЕ, порицания, ср. (книж.). Осуждение, выговор, неодобрение. Выразить порицание. Вынести кому-нибудь общественное порицание.

ПОРИЦА́ТЕЛЬНЫЙ, порицательная, порицательное; порицателен, порицательна, порицательно (книж.). Содержащий порицание, неодобрительный, осуждающий.

ПОРИЦА́ТЬ, порицаю, порицаешь, несов., кого-что за что (книж.). Осуждать за что-нибудь, относиться отрицательно к чему-нибудь, отзываться неодобрительно о ком-нибудь.

ПОРИЦА́ТЬСЯ, порицаюсь, порицаешься, несов. (книж.). страд. к порицать.

ПО́РКА1, порки, мн. нет, жен. Действие по гл. пороть1. Заняться поркой платья.

ПО́РКА2, порки, мн. нет, жен. (разг. вульг.). Действие по гл. пороть2 ... Статья полностью

ПОРНО́ГРАФ, порнографа, муж. (книж. презр.). Любитель порнографии, порнографической литературы.
| Автор порнографического произведения. Стихотворец Барков — порнограф 18 века.

ПОРНОГРАФИ́ЧЕСКИЙ, порнографическая, порнографическое. прил. к порнография. Порнографические картинки. Порнографическая литература. Порнографический анекдот.

ПОРНОГРА́ФИЯ, порнографи, мн. нет, жен. (от греч. pornos — развратник и grapho — пишу). Непристойность, крайняя циничность в изображении половых отношений. Его рассказ — сплошная порнография.
| Литература непристойного содержания.

ПО́РОВНУ, нареч. На равные части, в одинаковом количестве. Разделить поровну между всеми. Все получили поровну.

ПОРОВНЯ́ТЬ, поровняю, поровняешь, совер., кого-что (прост.). Сровнять, сделать ровным, гладким. Поровнять дорогу.

ПОРО́Г, порога, муж.
1. Деревянный брус на полу под дверью. Высокий порог. Запнуться ногой о порог. Перешагнуть через порог. Стать на порог. Вот тебе бог, а вот и порог (стар. погов. ... Статья полностью

ПОРО́ДА, породы, жен.
1. Разновидность домашних животных, отличающаяся особыми признаками от других животных того же вида. Корова холмогорской породы. Орловская порода лошадей. Певчие породы птиц.
| Разновидность растения одного и того же семейства или вида. Южные породы хвойных деревьев.
2. ... Статья полностью

ПОРО́ДИСТОСТЬ, породистости, мн. нет, жен.
1. отвл. сущ. к породистый в 1 знач. ... Статья полностью

ПОРО́ДИСТЫЙ, породистая, породистое; породист, породиста, породисто.
1. О животных: имеющий резко выраженные признаки какой-нибудь породы, чистокровный. Породистый щенок. Породистая лошадь.
2. Обладающий правильным телосложением, крепкими мышцами.
3. ... Статья полностью

ПОРОДИ́ТЬ, порожу, породишь, совер. (к порождать).
1. кого-что. То же, что родить (устар.). «Я тебя породил, я тебя и убью.» Гоголь.
2. ... Статья полностью

ПОРОДНЁННЫЙ, породнённая, породнённое; породнён, породнена, породнено. прич. страд. прош. от породнить.

ПОРОДНИ́ТЬ, породню, породнишь. совер. к роднить в 1 знач.

ПОРОДНИ́ТЬСЯ, породнюсь, породнишься. совер. к родниться в 1 знач. «Он город (большое приданое) за женою взял и породнился с знатью.» Некрасов. Семьи их породнились.

ПОРО́ДНОСТЬ, породности, жен. (с.-х.). Принадлежность животных к потомству определенной породы, чистокровность. Учет породности скота.

ПОРО́ДНЫЙ, породная, породное (с.-х.). прил., по знач. связанное с принадлежностью к определенной породе. Породный скот. Породный состав стада.

ПОРОЖДА́ТЬ, порождаю, порождаешь. несов. к породить.

ПОРОЖДА́ТЬСЯ, порождаюсь, порождаешься, несов. страд. к порождать.

ПОРОЖДЕ́НИЕ, порождения, ср. (книж.). То, что порождено, вызвано чем-нибудь; произведение, плод чего-нибудь. Он — порождение ада. Порождения больной фантазии. Крепостной труд — порождение феодализма.

ПОРОЖДЁННЫЙ, порождённая, порождённое; порождён, порождена, порождено. прич. страд. прош. от породить.

ПОРО́ЖЕК, порожка, муж. (разг.). уменьш. к порог в 1 и 2 знач. «Вышла в сени, стала на порожке.» Мей.

ПОРО́ЖИСТОСТЬ, порожистости, мн. нет, жен. отвл. сущ. к порожистый. Порожистость рек мешает судоходству.

ПОРО́ЖИСТЫЙ, порожистая, порожистое; порожист, порожиста, порожисто. Изобилующий порогами (см. порог во 2 знач.). Порожистое дно. Порожистая речка.

ПОРОЖНЁМ, нареч. (прост.). То же, что порожняком.

ПОРО́ЖНИЙ, порожняя, порожнее (разг.).
1. Пустой, ничем не наполненный. Порожный ящик.
| Не занятый никем. Порожнее место в вагоне. Порожний извозчик. «Профессор ему показал на порожнее кресло.» А.Белый.
2. Не беременный (обл. ... Статья полностью

ПОРОЖНЯ́К, порожняка, муж. (спец., ж.-д.). Не нагруженный железнодорожный состав, пустые вагоны. На станции нет порожняка.

ПОРОЖНЯКО́М, нареч. (разг.). Без клади, без пассажиров, с пустым экипажем. Извозчик возвращался домой порожняком.

ПОРОЖУ́, породишь. буд. от породить.

ПО́РОЗ и ПОРОС, пороза, муж. (обл.).
1. Самец свиньи, некастрированный кабан.
2. Бык.

ПО́РОЗНУ, нареч. (прост. устар.). По-разному, каждый отдельно, особенно. «Мы вот и любим тоже порозну, во всем, то-есть, разница.» Достоевский. «Порозну думать — вместе не жить.» (посл.)

ПО́РОЗНЬ, нареч. Отдельно друг от друга, врозь. Жить порознь.
| По одному, поодиночке. Не сразу входите, а порознь.

ПОРОЗОВЕ́ТЬ, порозовею, порозовеешь. совер. к розоветь.

ПОРО́Й и ПОРОЮ, нареч. Иной раз, иногда. «Порой в ущелии шакал кричал и плакал, как дитя.» Лермонтов. «Порой сквозь тучи выглянет луна.» А.К.Толстой. «Порою мне казалось, что я погружаюсь в некую глубину.» М.Горький.

ПОРО́К, порока, муж.
1. Предосудительный недостаток, позорящее свойство характера. «Зачем я должен для потомства порок и злобу обнажать?» Пушкин. «Всегда наказан был порок, добру достойный был венок.» Пушкин. «Бедность не порок.» (посл. ... Статья полностью

ПОРО́М. см. паром.

ПО́РОНЦЫ, поронцев, ед. нет (разг. фам. шутл.). То же, что порка2. «И в конце всякого правила — или поронцы, или в холодную.» Салтыков-Щедрин.

ПОРОНЯ́ТЬ, пороняю, пороняешь, совер., кого-что (разг.). Уронить в большом количестве. Поронял все ложки.

ПОРОПТА́ТЬ, поропщу, поропщешь, совер. (разг.). Провести некоторое время в ропоте или в воркотне на кого-что-нибудь.

ПОРОПЩУ́, поропщешь. буд. от пороптать.

ПО́РОС1, пороса, муж. см. пороз.

ПО́РОС2, поросла. прош. от порасти.

ПОРОСЕ́НИЕ, поросения, мн. нет, ср. (спец., с.-х.). Состояние по гл. пороситься.

ПОРОСЁНОК, поросёнка, мн. поросята, поросят, муж.
1. Детеныш свиньи, молодая свинья. Свинья с поросятами.
| Кушанье из мяса молодой свиньи. Поросёнок под хреном.
2. перен. ... Статья полностью

ПОРОСИ́ТЬСЯ, 1 л. не употр., ишься, несов. (к опороситься). Рожать поросят (о свинье).

ПО́РОСЛЕВЫЙ, порослевая, порослевое (бот., с.-х.). прил. к поросль в 1 знач. Порослевая способность лиственных деревьев.

ПО́РОСЛЬ, поросли, жен.
1. только ед. Побеги, вырастающие на пне срубленного дерева.
| Молодой лес, побеги. «Не беречь поросли, не видать и дерева.» погов.
2. Густой мелкий лес, кустарник, заросль.

ПОРО́СНЫЙ, поросная, поросное (обл.). То же, что супоросый.

ПОРОСЯ́, поросяти, мн. поросята, поросят, ср. (обл.). То же, что поросенок. «Ах, ты, порося.» М.Горький. «Не знала баба горя, купила баба порося.» погов.

ПОРОСЯ́ТА, мн. от поросенок и от порося.

ПОРОСЯ́ТИНА, поросятины, мн. нет, жен. (разг.).
1. Мясо поросенка как пища. Вкусная поросятина попалась мне в этот раз.
2. употр. в знач. ... Статья полностью

ПОРОСЯ́ТНИК, поросятника, муж. (с.-х.). Хлев для поросят.

ПОРОСЯ́ЧИЙ, поросячья, поросячье. прил. к поросенок. Поросячий визг. Поросячий хвостик.

ПО́РОТЫЙ1, поротая, поротое; поррот, порота, порото. прич. страд. прош. от пороть1.

ПО́РОТЫЙ2, поротая, поротое, порот, порота, порото (разг. вульг.). прич. страд. прош. от пороть2.

ПОРО́ТЬ, порю, порешь, несов. (к распороть), что.
1. Разрезать по швам сшитое. Пороть старое пальто. Ни шьет, ни порет (погов. о том, кто без толку что-нибудь делает).
2. ... Статья полностью

ПОРО́ТЬСЯ1, порюсь, порешься, несов.
1. (совер. распороться). Рваться по шву. Рукав порется потому, что нитки тонки.
2. страд. к пороть1.

ПОРО́ТЬСЯ2, порюсь, порешься, несов. (разг. вульг.). страд. к пороть2.

ПО́РОХ пороха, мн. нет, м.
1. Взрывчатое вещество, применяемое для приготовления снарядов и патронов. Изобретение пороха. Бездымный порох. Охотничий порох. Черный порох.
2. перен. Крайне вспыльчивый человек (разг. ... Статья полностью

ПОРОХОВНИ́ЦА, пороховницы, жен. Сумка для пороха у солдат или охотников (устар.).
| Банка или коробка для хранения пороха.
• Есть еще порох в пороховницах — перен. есть сила, энергия для борьбы (выражение из "Тараса Бульбы" Гоголя).

ПОРОХОВО́Й, пороховая, пороховое.
1. прил. к порох. Пороховой дым.
2. Служащий для хранения или приготовления пороха, взрывчатых веществ. Пороховой погреб. Пороховой завод.

ПОРО́ЧЕНИЕ, порочения, мн. нет, ср. (книж.). Действие по гл. порочить.

ПОРО́ЧИТЬ, порочу, порочишь, несов. (к опорочить), кого-что.
1. Вскрывая неправильность или дурные свойства чего-нибудь, осуждать, признавать негодным; внушать недоверие к чему-нибудь. Порочить показания свидетелей. Порочить выводы исследователя. Порочить работу. Порочить добрые намерения.
2. ... Статья полностью

ПОРО́ЧИТЬСЯ, порочусь, порочишься, несов. страд. к порочить.

ПОРО́ЧНОСТЬ, порочности, мн. нет, жен. отвл. сущ. к порочный. Порочность характера.
| Склонность к пороку, безнравственность. Он отличался крайней порочностью.

ПОРО́ЧНЫЙ, порочная, порочное; порочен, порочна, порочно.
1. Обладающий пороками, подверженный порокам, безнравственный. «Ахинеев стоял среди учительской и толковал о порочных наклонностях ученика Высекина.» Чехов. Порочный характер. Он очень порочен.
2. ... Статья полностью

ПОРО́ША, пороши, мн. нет, жен. Первый, только что выпавший снег. «По первой пороше медведя обходят.» Даль.

ПОРОШЁЧНЫЙ, порошёчная, порошёчное (спец.). прил. к порошок во 2 знач.

ПОРОШИ́НА и (чаще) ПОРОШИНКА, порошинки, жен. (разг. обл.). Одна крупица пороха или порошка.
| То же, что пылинка. Порошина в глаз попала.

ПОРОШИ́НКА, см. пороши́на.

ПОРОШИ́ТЬ, порошу, порошишь, несов. (к напорошить), что и без доп. О мелком снеге: падать, итти, посыпать. «Путь снежком порошит.» А.Кольцов. Снег порошит, засыпая глаза.
| безл. О пороше: выпадать.

ПОРО́ШИЦА, порошицы, мн. нет, жен. (обл.). уменьш. к пороша. «Попадала порошица на талую землю.» песня.

ПОРОШИ́ЦА, порошицы, жен. (зоол.). Наружное отверстие заднего прохода у птиц, а также насекомых, червей и змей.

ПОРО́ШКА, порошки, мн. нет, жен. (обл.). Небольшой снег, пороша.

ПОРОШКО́ВЫЙ, порошковая, порошковое (спец.). прил. к порошок. Порошковая карта (шулерская карта с лишним очком, наведенным при помощи порошка; устар.).

ПОРОШКООБРА́ЗНЫЙ, порошкообразная, порошкообразное. Имеющий вид порошка, похожий на порошок. Порошкообразное вещество.

ПОРОШО́К, порошка, муж.
1. только ед. Сыпучее вещество, представляющее собой мелко истолченные частицы чего-нибудь. Растереть в порошок. Зубной порошок. Персидский порошок (средство от клопов). Наждачный порошок.
2. ... Статья полностью

ПОРО́Ю, нареч. см. порой.

ПОРО́Ю

ПОРО́Ю2, пороюсь, пороешь, пороешься. буд. от порыть, порыться.

ПОРРЕ́Й. см. порей.

ПОРСК, порска, муж. (охот.). То же, что порсканье.

ПОРСКА́НЬЕ, порсканья, ср. (охот.). Действие по гл. порскать. «Ближе и лай, и порсканье, и крик — вылетел бойкий русак-материк!» Некрасов.

ПО́РСКАТЬ, порскаю, порскаешь (обл.). несов. к порскнуть.

ПОРСКА́ТЬ, порскаю, порскаешь, несов. (к порскнуть) (охот.). На псовой охоте: криком понукать, натравливать (гончих) на зверя. «Доезжачие уже не порскали, а улюлюкали, и из-за всех голосов выступал голос Данилы.» Л.Толстой ... Статья полностью

ПО́РСКНУТЬ [сн], порскну, порскнешь, совер. (к порскать) (обл.).
1. без доп. Внезапно разразиться смехом, фыркнуть от смеха.
2. кого-что. ... Статья полностью

ПОРСКНУ́ТЬ, порскну, порскнёшь (охот.). совер. и однокр. к порскать.

ПОРТ, порта, о порте, в порту, мн. порты и (прост.) порты, муж. (франц. port).
1. Место с закрытым водным пространством, специально оборудованное для стоянки, погрузки и разгрузки судов, гавань. Войти в порт. Морской порт. Речной порт. Военный порт. ... Статья полностью

ПО́РТА (П прописное), порты, мн. нет, жен. (франц. Porte) (ист.). офиц. название правительства султанской Турции. Блистательная Порта. Оттоманская Порта. Высокая Порта.

ПОРТ-АВИО́Н, порт-авио́на, муж. (франц. porte-avion) (мор. редк.). Военный корабль — авиаматка, авианосец. Доки для крупных кораблей и для портов-авионов.

ПОРТА́Л, портала, муж. (от лат. porta — ворота).
1. Главный вход большого архитектурного сооружения (архит.). Портал готического собора. Портал с колоннами. Сводчатый портал.
2. ... Статья полностью

ПОРТА́ЛЬНЫЙ, портальная, портальное (архит. и тех.). прил. к портал. Портальные колонны. Портальный кран.

ПОРТАТИ́ВНОСТЬ, портативности, мн. нет, жен. отвл. сущ. к портативный. Главное достоинство дорожной вещи — ее портативность.

ПОРТАТИ́ВНЫЙ, портативная, портативное; портативен, портативна, портативно (франц. portatif). Небольшой по размерам, удобный для ношения при себе. В дороге нужны портативные вещи. Портативный чемодан.

ПОРТА́Ч, портача, муж. (прост. бран.). Неумелый работник, портящий всё.

ПОРТА́ЧИТЬ, портачу, портачишь, несов., что (прост. бран.). Портить, делать что-нибудь, как портач.

ПОРТ-БУКЕ́Т (или портбукет), порт-букета, муж. (франц. porte-bouquet) (устар.). Подставка, подкладка, преим. из твердой бумаги в виде вазы, в которую вставляется подносимый кому-нибудь букет.

ПОРТВЕ́ЙН, портвейна, муж. (нем. Portwein). Сорт крепкого виноградного вина (от названия португальского гор. Опорто).

ПО́РТЕР, портера, мн. нет, муж. (англ. porter). Сорт крепкого и горьковатого черного пива.

ПО́РТЕРНЫЙ, портерная, портерное.
1. прил. к портер. Портерная бутылка.
2. в знач. сущ. портерная, портерной, жен. То же, что ... Статья полностью

ПО́РТИК, портика, муж. (лат. porticus). Прилегающая к зданию крытая галерея с колоннадой (архит.). Греческий портик. Портик собора.

ПО́РТИТЬ, порчу, портишь, повел. порти и (прост.) порть, несов. (к испортить), кого-что.
1. ... Статья полностью

ПО́РТИТЬСЯ, порчусь, портишься, повел. портись и (прост.) порться, несов.
1. (совер. испортиться). Приходить в негодность, в неисправное состояние. Часы портятся от неумелого обращения.
2. ... Статья полностью

ПОРТКИ́, порток и портков ед. нет (прост.). То же, что порты.

ПОРТМОНЕ́ [нэ], нескл., ср. (франц. portemonnaie). Небольшой кошелек для денег.

ПОРТНИ́ХА, портнихи. женск. к портной1.

ПОРТНИ́ШКА, портнишки, жен. (прост. пренебр.). унич. к портниха.

ПОРТНО́ВСКИЙ, портновская, портновское.
1. Употребляемый портными. Портновские ножницы. Портновский наперсток.
2. Портняжный, швейный. Портновская мастерская.

ПОРТНО́Й1, портного, муж. Специалист по шитью платья. Мужской портной. Дамский портной. Военный портной. Модный портной. (От старинного русского слова "порт" — одежда.)

ПОРТНО́Й2, портная, портное (устар.). То же, что портновский. «И себя не уронил и портного искусства тоже не выдал.» Гоголь.

ПОРТНЯ́ГА, портняги, муж. (прост. пренебр.). Портной.

ПОРТНЯ́ЖИЙ, портняжья, портняжье (устар.). То же, что портняжный. Портняжий наперсток.

ПОРТНЯ́ЖИТЬ, портняжу, портняжишь, несов. Заниматься ремеслом портного (прост.).
| Шить, чинить платье (разг. шутл.).

ПОРТНЯ́ЖКА, портняжки, муж. (прост. пренебр.). унич. к портной1.

ПОРТНЯ́ЖНИЧАТЬ, портняжничаю, портняжничаешь, несов. (прост. и разг. шутл.). То же, что портняжить.

ПОРТНЯ́ЖНИЧЕСТВО, портняжничества, мн. нет, ср. Занятие портновским ремеслом.

ПОРТНЯ́ЖНЫЙ, портняжная, портняжное. прил., по знач. связанное с шитьем одежды. Портняжное дело.
• Портняжная мышца (анат.) — длинная и очень тонкая мышца бедра.

ПО́РТО, нескл., ср. (итал. porto) (торг.). Почтово-телеграфные расходы, оплачиваемые заказчиком, клиентом.

ПОРТОВИ́К, портовика, муж. (неол.). Служащий, рабочий порта.

ПОРТОВО́Й, портовая, портовое, и (чаще) портовый, портовая, портовое. прил. к порт. Портовая таможня. Портовые рабочие. Портовой сбор.
| Имеющий при себе порт. Портовой город.

ПОРТОВСКО́Й, портовская, портовское (прост.). То же, что портовый. Портовской служащий. Портовские ребята.

ПОРТО́ВЫЙ, портовая, портовое. см. портовой.

ПОРТОМО́ЙКА, портомойки, жен. (устар.). То же, что портомоя.

ПОРТОМО́ЙНЯ, портомойни, род. мн. портомоен, жен. (устар.). Прачечная (при военных, рабочих или арестантских казармах).
| Место на берегу реки, приспособленное для полоскания белья. (От старинного слова "порт" — одежда.)

ПОРТОМО́Я, портомои, род. мн. портомой, жен. (устар.). Прачка.

ПО́РТО-ФРА́НКО, нескл., ср. (итал. porto franco — свободный порт) (торг. мор.).
1. Предоставленное порту право беспошлинного ввоза и вывоза товаров.
2. Порт, пользующийся этим правом.

ПОРТО́ЧИНА, порточины, жен. (прост.). То же, что штанина.

ПОРТО́ЧКИ, порточков, ед. нет (прост.). уменьш. к портки. «Бегут добровольцы, задрав порточки.» Маяковский (о белогвардейцах).

ПОРТПАПИРО́С, портпапироса, муж. (устар.). То же, что портсигар.

ПОРТПЛЕ́Д, портпледа, муж. (от франц. porter — носить и англ. plaid — плед). Чехол для пледа.
| Дорожная вещь, складной мешок из непромокаемой материи, служащий для перевозки постельный принадлежностей и т.п. ... Статья полностью

ПОРТПЛЕ́ДНЫЙ, портпледная, портпледное. прил. к портплед. Портпледный ремень.

ПОРТРЕ́Т, портрета, муж. (франц. portrait).
1. Картина, рисунок или фотография с изображением лица, фигуры какого-нибудь человека. «Расстались мы, но твой портрет я на груди своей храню.» Лермонтов ... Статья полностью

ПОРТРЕ́ТЕЦ, портретца, муж. (разг. фам.). уменьш. к портрет в 1 знач.

ПОРТРЕ́ТИК, портретика, муж. (разг.). уменьш. к портрет в 1 знач.; маленький портрет.

ПОРТРЕТИ́РОВАТЬ, потретирую, потретируешь, несов., кого-что (спец.). Делать чей-нибудь портрет.

ПОРТРЕТИ́СТ, портретиста, муж. Художник, специалист по портретной живописи. Репин, Серов — известные русские портретисты.

ПОРТРЕТИ́СТКА, портретистки. женск. к портретист.

ПОРТРЕ́ТНЫЙ, портретная, портретное.
1. прил. к портрет. Портретная живопись. Портретная галерея. Портретное сходство.
2. в знач. сущ. ... Статья полностью

ПОРТСИГА́Р, портсигара, муж. (франц. porte-cigare от porter — носить и cigare — сигара). Плоский футляр, коробочка для ношения при себе папирос (или сигар). Серебряный портсигар. Кожаный портсигар.

ПОРТТАБА́К, порттабака, муж. (от франц. porter — носить и слова табак). Коробочка для ношения табака с собою (для ручного скручивания папирос).

ПОРТУГА́ЛКА, португалки. женск. к португалец (см. португальцы).

ПОРТУГА́ЛЬСКИЙ, португальская, португальское. прил. к Португалия и к португальцы. Португальский язык. Португальский флаг.

ПОРТУГА́ЛЬЦЫ, португальцев, ед. португалец, португальца, муж. Народ романской языковой группы, составляющий основное население Португалии.

ПОРТУЛА́К, портулака, муж. (лат. portulaca) (бот.). Однолетняя южная овощь с сочной листвой, стелющаяся по земле.

ПОРТУЛА́КОВЫЙ, портулаковая, портулаковое (бот.).
1. прил. к портулак. Портулаковый корень.
2. в знач. сущ. ... Статья полностью

ПОРТУПЕ́ЙНЫЙ, портупейная, портупейное (воен.). прил. к портупея. Портупейный ремень. Портупейная пряжка.

ПОРТУПЕ́Й-ПРА́ПОРЩИК, портупей-пра́порщика, муж. (воен. ист.). Чин в пехоте, равнявшийся подпрапорщику.

ПОРТУПЕ́Й-Ю́НКЕР, портупей-ю́нкера, муж. (воен.).
1. Звание старшего юнкера в военных училищах (дорев.).
2. Чин в кавалерии, равнявшийся подпрапорщику (ист. ... Статья полностью

ПОРТУПЕ́Я, портупеи, жен. (франц. porte-épée — шпага) (воен.). Ременная или галунная перевязь, пристегнутая к поясу или перекинутая через плечо для ношения холодного оружия.

ПОРТФЕ́ЛЬ, портфеля, муж. (франц. portefeuille от porter — носить и feuille — лист).
1. Четырехугольная сумка с застежкой, обычно кожаная, для ношения деловых бумаг. Туго набитый портфель.
2. ... Статья полностью

ПОРТФЕ́ЛЬНЫЙ, портфельная, портфельное. прил. к портфель. Портфельное производство. Портфельный ключик.

ПОРТШЕ́З, портшеза, муж. (от франц. porter — носить и chaise — кресло). Качалка, легкое переносное кресло, в котором можно сидеть полулежа.

ПОРТЫ́, портов, ед. нет (прост.). То же, что штаны. «Из дома вышел Алексей в белой холщевой рубахе, в синих портах.» М.Горький. «Он лезет в портах в воду.» Чехов.
| То же, что ... Статья полностью

ПОРТЬЕ́, нескл., муж. (франц. portier) (устар.). Швейцар в гостинице, привратник.

ПОРТЬЕ́РА, портьеры, жен. (фр portière). Занавеска из тяжелой материи, закрывающая окно или дверь. Повесить на дверь портьеру. Спрятаться за портьерами. «Марья Николаевна уже исчезла за портьерой выходной двери.» А.Тургенев.

ПОРТЬЕ́РНЫЙ, портьерная, портьерное. прил. к портьера. Портьерная материя.

ПОРТЯ́НКА, портянки, жен. Кусок ткани для обматывания ног, заменяющий чулок или носок. Пара портянок.

ПОРТЯ́НОЧНЫЙ [шн], портяночная, портяночное. прил. к портянка. Портяночная холстина.

ПОРУБА́ТЬ, порубаю, порубаешь, совер., кого-что (обл.). То же, что порубить во 2 знач. Порубать шашками.

ПОРУБЕ́ЖНЫЙ, порубежная, порубежное (устар.). Расположенный у границы, пограничный. Порубежный город.

ПОРУБИ́ТЬ, порублю, порубишь, совер.
1. что. То же, что вырубить в 1 знач. Порубили молодой лес.
2. кого-что. Изрубить холодным оружием. Кавалеристы в атаке порубили всех стрелков.
3. ... Статья полностью

ПОРУБИ́ТЬСЯ, порублюсь, порубишься, совер. (разг.). Провести некоторое время, рубясь. Порубиться на эспадронах.

ПОРУ́БКА, порубки, жен. Незаконная рубка леса. «Ты за лесом смотри... ежели замечу порубку, — не спущу!» Салтыков-Щедрин. «- Случилась в нашем уезде лесная порубка. Ну, разумеется, следствие.» Салтыков-Щедрин.

ПОРУ́БЛЕННЫЙ, порубленная, порубленное; порублен, порублена, порублено. прич. страд. прош. от порубить в 1 и 2 знач.

ПОРУ́БЛИВАТЬ, порубливаю, порубливаешь, несов., кого-что и без доп. (разг.). Рубить понемногу, заниматься рубкой или порубками.

ПОРУ́БЩИК, порубщика, муж. Лицо, производящее порубку. «Филатыч встает ночью и крадется в лес, чтобы изловить порубщиков.» Салтыков-Щедрин.

ПОРУГА́НИЕ, поругания, ср. (книж. рит.). Действие, поступок, наносящий грубое оскорбление, имеющий целью унизить или опозорить. Отдать что-нибудь на поругание.

ПОРУ́ГАННЫЙ, поруганная, поруганное; поруган, поругана, поругано.
1. прич. страд. прош. от поругать.
2. только ... Статья полностью

ПОРУГА́ТЬ, поругаю, поругаешь, совер., кого-что.
1. Ругая, сделать выговор кому-нибудь; побранить (разг.). Поругал его за опоздание. «Прошедшее поругано жестоко.» Некрасов.
| Покритиковать (разг. ... Статья полностью

ПОРУГА́ТЬСЯ, поругаюсь, поругаешься, совер.
1. на кого-что и без доп. Выразить свое отрицательное отношение руганью, бранью. Он любит поругаться. Поругается немного и перестанет.
2. с кем-чем. ... Статья полностью

ПОРУ́ГИВАТЬ, поругиваю, поругиваешь, несов., кого-что и без доп. (разг.). Ругать немного, время от времени, не зло. «Я был престранных правил, поругивал балет.» Некрасов.

ПОРУ́ГИВАТЬСЯ, поругиваюсь, поругиваешься, несов. (разг.). Ругаться немного, время от времени, не серьезно.

ПОРУ́КА, поруки, жен. Ручательство в чем-нибудь, подтверждение чему-нибудь. «Поверьте (совесть в том порукой), супружество нам будет мукой.» Пушкин. Нет никакой поруки, что сделают в срок.
• На поруки кому (офиц. ... Статья полностью

ПОРУКОВОДИ́ТЬ, поруковожу, поруководишь, совер., кем-чем. Дать некоторые руководящие указания кому-нибудь, провести некоторое время, руководя кем-чем-нибудь.

ПОРУКОВО́ДСТВОВАТЬ, поруководствую, поруководствуешь, совер. (устар.). То же, что поруководить.

ПОРУКОВОЖУ́, поруководишь. буд. от поруководить.

ПОРУМЯ́НЕННЫЙ, порумяненная, порумяненное; порумянен, порумянена, порумянено. прич. страд. прош. от порумянить.

ПОРУМЯ́НИТЬ, порумяню, порумянишь, совер., кого-что. Нарумянить немного. Порумянить щеки.

ПОРУМЯ́НИТЬСЯ, порумянюсь, порумянишься, совер. Нарумяниться немного.

ПОРУСЕ́ТЬ, порусею, порусеешь (разг.). совер. к русеть2.

ПОРУ́ХА, порухи, жен. (устар. и обл.). Нарушение, разруха, вред. «Вот беда-то, вот поруха для дела земского.» А.Островский.

ПОРУЧА́ТЬ, поручаю, поручаешь. несов. к поручить.

ПОРУЧА́ТЬСЯ, поручаюсь, поручаешься, несов. страд. к поручать.

ПОРУЧЕ́НЕЦ, порученца, муж. (неол.). Должностное лицо, выполняющее особо важные поручения руководителя учреждения.

ПОРУЧЕ́НИЕ, поручения, ср. Дело, порученное кому-нибудь для выполнения, задание. Исполнить поручение. Дать кому-нибудь опасное поручение. Действовать по чьему-нибудь поручению.

ПОРУ́ЧЕННЫЙ, порученная, порученное; поручен, поручена, поручено. прич. страд. прош. от поручить.

ПО́РУЧЕНЬ, поручня, чаще мн., муж. Круглый брусок, веревка или ремень, за который, входя или взбираясь куда-нибудь, держатся руками (на трапах, бортах судов, у дверей вагонов, трамваев и т.п.). Схватиться за поручни.

ПО́РУЧИ, поручей, ед. нет.
1. Металлические нарукавники в латном вооружении (ист.).
2. Парчевые нарукавники, часть церковного облачения священников, архиереев (церк.).

ПОРУ́ЧИК, поручика, муж. (дорев.). В царской армии — второй обер-офицерский чин, средний между подпоручиком и штабс-капитаном.

ПОРУЧИ́ТЕЛЬ, поручителя, муж. (юр., офиц.). Лицо, поручившееся за кого-нибудь. Подпись поручителя. Поручитель ответственен за взятого им на поруки. Поручитель отвечает перед кредиторами.

ПОРУЧИ́ТЕЛЬНЫЙ, поручительная, поручительное (юр., офиц.). Такой, который служит поручительством в чем-нибудь. Поручительное письмо.

ПОРУЧИ́ТЕЛЬСКИЙ, поручительская, поручительское (юр., офиц.). прил. к поручитель. Поручительская подпись.

ПОРУЧИ́ТЕЛЬСТВО, поручительства, мн. нет, ср.
1. Обеспечение личной или имущественной ответственностью обязательств другого лица (юр.). Представить поручительство. Имущественное поручительство.
2. ... Статья полностью

ПОРУЧИ́ТЬ, поручу, поручишь, совер. (к поручать).
1. кому-чему что или с инф. Вменить в обязанность, возложить на кого-нибудь исполнение какого-нибудь дела. Поручить кому-нибудь составление отчета.
2. ... Статья полностью

ПОРУЧИ́ТЬСЯ, поручусь, поручишься. совер. к ручаться.

ПОРУ́ЧИЦА, поручицы, жен. (дорев. разг.). Жена поручика.

ПОРУ́ЧНЫЙ, поручная, поручное (офиц. устар.). То же, что поручительный. Поручная запись.

ПОРУ́ШИТЬ, порушу, порушишь, совер., что.
1. Разрушить, сломать (обл.). Порушить стену.
2. Нарушить, уничтожить (книж. устар.).
3. ... Статья полностью

ПОРУ́ШИТЬСЯ, порушусь, порушишься, совер.
1. Разрушиться, сломаться (обл.). Забор порушился.
2. Нарушиться, уничтожиться (книж. устар.). «Барские порядки порушились ныне.» Даль.

ПОРФИ́Р, порфира, муж. (от греч. porphyrus — пурпуровый) (минер.). Вулканическая горная порода, в которой резко выделяются величиной или цветом отдельные крупные кристаллы; употр. как строительный материал. Кварцевый порфир.

ПОРФИ́РА, порфиры, жен. (греч. porphyra).
1. Царская регалия — длинная пурпуровая мантия (книж.). Ужели тень сорвет с меня порфиру? Пушкин (Борис Годунов о самозванце).
2. ... Статья полностью

ПОРФИ́РНЫЙ, порфирная, порфирное. прил. к порфир; из порфира; цвета порфира, багряный. «В тени порфирных бань и мраморных палат вельможи римские встречали свой закат.» Пушкин.

ПОРФИ́РОВЫЙ, порфировая, порфировое (минер.). прил. к порфир. Порфировая структура породы.

ПОРФИРОНО́СЕЦ, порфироносца, муж. (поэт. рит. устар.). Монарх, царь.

ПОРФИРОНО́СНЫЙ, порфироносная, порфироносное (поэт. рит. устар.). Облеченный в порфиру, царственный. «И перед младшею столицей померкла старая Москва, как перед новою царицей порфироносная вдова.» Пушкин.

ПОРФИРОРО́ДНЫЙ, порфирородная, порфирородное (поэт. рит. устар.). Принадлежащий к царскому роду.

ПОРХА́ТЬ, порхаю, порхаешь, несов. (к порхнуть). Перелетать с места на место. Порхают воробьи. На лугу порхали бабочки.
| перен. О людях: гулять, вести рассеянный образ жизни (разг. ... Статья полностью

ПОРХНУ́ТЬ, порхну, порхнёшь. совер. к порхать.

ПОРХУ́НЬЯ, порхуньи, род. мн. порхуний, жен. (разг.). О птицах: весело порхающая.

ПОРЦИО́Н, порциона, муж. (франц. portion).
1. Паек, дача, определенное количество чего-нибудь (обычно пищи; офиц. ... Статья полностью

ПОРЦИОНИ́СТ, порциониста, муж. (спец.). Рабочий консервного производства, специалист по укладке консервов в банки.

ПОРЦИО́ННЫЙ, порционная, порционное.
1. прил. к порцион. Порционные деньги.
2. Отпускаемый отдельными порциями по заказу, не приготовленный заранее, в прот. ... Статья полностью

ПО́РЦИЯ, порции, жен. (лат. portio).
1. Определенная доля, количество чего-нибудь (обычно о пище). Порция хлеба. Порция табаку.

ПО́РЧА, порчи, мн. нет, жен.
1. Действие и состояние по гл. портить и портиться. Порча инструментов. Порча зрения. Порча отношений. Порча характера.
2. ... Статья полностью

ПО́РЧЕННЫЙ, порченная, порченное, порчен, порчена, порчено. прич. страд. прош. от портить.

ПО́РЧЕНЫЙ, порченная, порченное.
1. То же, что испорченный во 2 знач. (разг.). Порченое яблоко.
2. Подвергшийся порче (во 2 знач.), больной от колдовства (обл.).

ПО́РЧУ, порчусь, порртишь, портишься. наст. от портить, портиться.

ПОРШЕНЁК, поршенька, муж. уменьш. к поршень1.

ПО́РШЕНЬ1, поршня, муж. (тех.). Подвижное цилиндрическое тело, плотно примыкающее к стенкам цилиндра и служащее для нагнетания и выталкивания из цилиндра жидкостей, газов, пара. Поршни в насосах, компрессорах, двигателях.

ПО́РШЕНЬ2, поршня, чаще мн., муж. (обл.). Род обуви из кожаных лоскутов, по форме сходной с лаптями. Крестьяне косили на болоте в поршнях.

ПОРШНЕВО́Й, поршневая, поршневое, и ПОРШНЕВЫЙ, поршневая, поршневое (тех.). прил. к поршень1. Поршневая крышка. Поршневое кольцо.

ПО́РШНЕВЫЙ, см. поршнево́й.

ПОРЫБА́ЧИТЬ, порыбачу, рыбачишь, совер. (разг.). Половить рыбы.

ПОРЫ́В, порыва, муж.
1. Действие по гл. порваться в 1 знач. (спец.). Порыв провода.
2. ... Статья полностью

ПОРЫВА́НИЕ, порявания, ср. (книж.).
1. только ед. Действие по гл. порывать. Порывание отношений.
2. ... Статья полностью

ПОРЫВА́ТЬ, порываю, порываешь. несов. к порвать1 во 2 знач. Порывать сношения. Я с ним окончательно порываю.

ПОРЫВА́ТЬСЯ, порываюсь, порываешься, несов.
1. несов. к порваться во 2 знач.
2. страд. к порывать ... Статья полностью

ПОРЫ́ВИСТОСТЬ, порывистости, мн. нет, жен. отвл. сущ. к порывистый. Порывистость характера. Порывистость ветра. Порывистость в движениях. «Я с порывистостью моей натуры привязывался больше и больше к Нику.» Герцен.

ПОРЫ́ВИСТЫЙ, порывистая, порывистое; порывист, порывиста, порывисто.
1. Неровный, с резким внезапным усилением, порывом. Порывистый ветер. Ветер порывисто (нареч.) дул.
2. Резкий, внезапный, стремительный. Порывистые движения.
3. Легко увлекающийся, делающий все в порыве. Порывистый ребенок. Порывистая натура.

ПОРЫЖЕ́ЛЫЙ, порыжелая, порыжелое (разг.). Выцветший, ставший буровато-рыжим. Порыжелое пальто.

ПОРЫЖЕ́ТЬ, порыжею, порыжеешь. совер. к рыжеть. Шляпа порыжела.

ПОРЫ́СКАТЬ, порыщу, порыщешь, и порыскаю, порыскаешь, совер. (разг.). Побегать в поисках чего-нибудь, рыская где-нибудь. Порыскал два дня в поисках нужной книги.

ПОРЫ́ТЬ, порою, пороешь, совер., что. Покопать, заняться рытьем чего-нибудь в течение некоторого времени. Порыли канаву и бросили.

ПОРЫ́ТЬСЯ, пороюсь, пороешься, совер. (разг.). Поискать, раскапывая, разрывая что-нибудь. Петух порылся в навозной куче.
| Перебирая что-нибудь или где-нибудь, поискать (разг.). Порылся в карманах.
• ... Статья полностью

ПОРЫЩУ́, порыщешь. буд. от порыскать.

ПОРЯБЕ́ТЬ, порябею, порябеешь. совер. к рябеть.

ПОРЯДИ́ТЬ, поряжу, порядишь (прост.). совер. к рядить2 во 2 знач. Порядить извозчика.

ПОРЯДИ́ТЬСЯ, поряжусь, порядишься (прост.). совер. к рядиться2. Порядиться с извозчиком. Порядились мы дрова возить.

ПОРЯ́ДКОВЫЙ, порядковая, порядковое.
1. Указывающий место и последовательность по принятому порядку счета. Порядковый номер. Порядковое число химических элементов в периодической системе.
2. Производимый группами участников в каком-нибудь строю (спорт. ... Статья полностью

ПОРЯ́ДКОМ, нареч. (разг. фам.). Очень, весьма, в значительной степени. Порядком устал. Его порядком поругали.
| Как следует, в должной степени. «Я уж больше трех недель по Парижу толкаюсь, а ничего еще порядком не видал.» Салтыков-Щедрин.

ПОРЯ́ДЛИВОСТЬ, порядливости, мн. нет, жен. отвл. сущ. к порядливый.

ПОРЯ́ДЛИВЫЙ, порядливая, порядливое; порядлив, порядлива, порядливо. Аккуратный, любящий порядок. Порядливый человек.
| Аккуратный, содержащийся в порядке. В комнате порядливый вид.

ПОРЯ́ДНЫЙ, порядная, порядное. Только в выражениях: порядная запись или порядная грамота (ист.) — договор между крестьянином и феодалом-помещиком в Московской Руси, которым определялись повинности крестьянина за полученные от феодала ссуды.

ПОРЯ́ДОК порядка, м.
1. только ед. Состояние благоустройства и налаженности, систематичность, правильность в расположении чего-нибудь, в ходе дел; противоп. беспорядок. «Привести в порядок впечатления.» Тургенев ... Статья полностью

ПОРЯ́ДОЧНО [шн], нареч.
1. Много, значительно (разг.). Он съел порядочно. Ждать пришлось порядочно. Итти еще порядочно.
2. Хорошо, удовлетворительно (разг. ... Статья полностью

ПОРЯ́ДОЧНОСТЬ [шн], порядочности, мн. нет, жен. Честность, неспособность к низким поступкам. Никто не сомневался в его порядочности.

ПОРЯ́ДОЧНЫЙ [шн], порядочная, порядочное; порядочен, порядочна, порядочно.
1. Значительный по размерам, большой. «Науму паточный завод и дворик постоялый дают порядочный доход.» Некрасов. Порядочный заработок. Порядочный мороз. Порядочный кусок материи. Порядочное расстояние.
| ... Статья полностью

ПОРЯ́ЖЕННЫЙ, поряженная, поряженное; поряжен, поряжена, поряжено (прост.). прич. страд. прош. от порядить.

ПОРЯЖУ́, поряжусь, порядишь, порядишься. буд. от порядить, порядиться.

ПОС... Сложная приставка; см. по...1 в 6 знач.

ПОСА́Д, посада, муж.
1. Поселок городского типа (дорев.).
2. В древней Руси — торгово-промышленная часть города, расположенная вне городской крепостной стены (ист.). Торг на посаде.
| ... Статья полностью

ПОСАДИ́ТЬ, посажу, посадишь (моск. также посодишь). совер.
1. (несов. садить и сажать) что. Закопать корнями в землю или посеять с целью выращивания. Посадить яблоню в саду. Посадить цветы.
2. ... Статья полностью

ПОСА́ДКА, посадки, жен.
1. только ед. Действие по гл. посадит в 1 знач. — садить — сажать. Посадка деревьев. Посадка капусты.
2. ... Статья полностью

ПОСА́ДНИК, посадника, муж. (ист.). В древней Руси — наместник князя для управления городом, областью или выбранный вечем правитель города. Новгородский посадник. Псковский посадник. Княжеский посадник.

ПОСА́ДНИЦА, посадницы, жен. (ист.). Женщина-посадник или жена посадника. Марфа-посадница в древнем Новгороде.

ПОСА́ДНИЧЕСТВО, посадничества, мн. нет, ср. (ист.). Должность посадника.

ПОСА́ДНИЧИЙ, посадничья, посадничье (ист.). прил. к посадник.

ПОСА́ДОЧНЫЙ, посадочная, посадочное.
1. прил., по знач. связанное с посадкой летательный аппаратов (неол.). Посадочная площадка. Посадочная скорость самолета. Посадочные знаки.
2. ... Статья полностью

ПОСА́ДСКИЙ, посадская, посадское.
1. прил. к посад (устар.). Посадское население. Посадские люди (название городского торгово-промышленного класса в древней Руси; ист. ... Статья полностью

ПОСА́ДЧИК, посадчика, муж. (спец.). Рабочий, занимающийся посадкой, укладкой в какие-нибудь приборы изготовляемого продукта. Посадчик болванок в печь. Посадчик строительного кирпича.

ПОСАЖА́ТЬ, посажаю, посажаешь, совер. (разг.).
1. кого-что. Посадить в большом количестве. Посажать гостей. Посажать пироги в печь. Посажать канареек в клетку.
2. чего или без доп. ... Статья полностью

ПОСА́ЖЕННЫЙ (моск. также посоженный), посаженная, посаженне; посажен, посажена, посажено. прич. страд. прош. от посадить.

ПОСАЖЕ́ННЫЙ и ПОСАЖЁННЫЙ, посаженная, посаженное. Производимый за каждую сажень, по саженям. Посаженный расчет за доставку дров.

ПОСАЖЁННЫЙ

ПОСАЖЁНЫЙ, посажённая, посажённое. Исполняющий роль родителя жениха или невесты при свадебном обряде. Посажённый отец. Посажённая мать.

ПОСАЖУ́, посадишь. буд. от посадить.

ПОСА́ЛЕННЫЙ, посаленная, посаленное; посален, посалена, посалено. прич. страд. прош. от посалить.

ПОСА́ЛИВАТЬ, посаливаю, посаливаешь, несов., что и без доп. (разг.). Заниматься время от времени солением чего-нибудь, солить понемногу.

ПОСА́ЛИТЬ, посалю, посалиш, совер., что. Смазать салом (поверхность чего-нибудь).

ПОСА́ПЫВАТЬ, посапываю, посапываешь, несов. Сопеть негромко, время от времени. Спит, посапывая.

ПОСА́СЫВАТЬ, посасываю, посасываешь, несов., что и без доп. (разг.). Сосать понемногу., изредка. Он рассказывал, посасывая свою трубку.

ПОСА́ЧИВАТЬСЯ, посачиваюсь, посачиваешься, несов. (разг.). Течь, сочиться понемногу. Вода посачивается из бочки.

ПОСБА́ВИТЬ, посбавлю, посбавишь, совер., что (разг.). Немного сбавить. Посбавить цену.

ПОСБА́ВЛЕННЫЙ, посбавленная, посбавленное; посбавлен, посбавлена, посбавлено (разг.). прич. страд. прош. от посбавить.

ПОСБИВА́ТЬ, посбиваю, посбиваешь, совер., что (разг. фам.). То же, что посбить.

ПОСБИ́ТЫЙ, посбитая, посбитое; посбит, посбита, посбито (разг. фам.). прич. страд. прош. от посбить.

ПОСБИ́ТЬ, пособью, пособьёшь, совер., что (разг. фам.). Сбить немного. Посбить спесь кому-нибудь.

ПОСВА́ТАННЫЙ, посватанная, посватанное; посватан, посватана, посватано. прич. страд. прош. от посватать.

ПОСВА́ТАТЬ, посватаю, посватаешь. совер. к сватать. Посватать невесту.

ПОСВА́ТАТЬСЯ, посватаюсь, посватаешься. совер. к свататься. «Пусть я посватаюсь, вы что бы мне сказали?» Грибоедов. «Он посватался, а теперь отказался.» А.Тургенев.

ПОСВЕЖЕ́ТЬ, посвежею, посвежеешь. совер. к свежеть. Ветер посвежел. К вечеру посвежело. Она посвежела на южном воздухе.

ПОСВЕТИ́ТЬ, посвечу, посветишь, совер.
1. без доп. Дать освещение, свет на некоторое время. Луна посветила и скрылась за тучами.
2. кому-чему. Осветить (для кого-нибудь) путь или рассматриваемый предмет. «Он звал меня, чтоб я ему посветил; я вынес свечу.» Достоевский.

ПОСВЕТЛЁННЫЙ, посветлённая, посветлённое; посветлён, посветлена, посветлено (разг.). прич. страд. прош. от посветлить.

ПОСВЕТЛЕ́ТЬ, посветлею, посветлеешь. совер. к светлеть. Небо посветлело. Лицо его посветлело при этих словах.

ПОСВЕТЛИ́ТЬ, посветлю, посветлишь (разг.). совер. к светлить. Посветлить пуговицы.

ПОСВЕЧУ́, посветишь. буд. от посветить.

ПО́СВИСТ, посвиста, муж. (спец. и обл.). Характерный свист кого-нибудь. Соловьиный посвист. Молодецкий посвист. «Знает собака хозяйский посвист.» Даль. «Перепелиный крик приносится жидким посвистом.» А.Тургенев.

ПОСВИ́СТАННЫЙ, посвистанная, посвистанное; посвистан, посвистана, посвистано (разг.). прич. страд. прош. от посвистать во 2 знач.

ПОСВИСТА́ТЬ, посвищу, посвищешь, совер.
1. кому и без доп. То же, что посвистеть. «Посвистав кобелям, отвалили подворотню и вылезли со двора.» А.Н.Толстой.
2. кого-что. ... Статья полностью

ПОСВИСТЕ́ТЬ, посвищу, посвистишь, совер. Издать, произвести свист.

ПОСВИ́СТЫВАТЬ, посвистываю, посвистываешь, несов. Свистеть негромко, время от времени. «Он задумчиво посвистывал, сидя на тумбочке.» М.Горький.

ПОСВИЩУ́1, посвищешь. буд. от посвистать.

ПОСВИЩУ́2, посвистишь. буд. от посвистеть.

ПО-СВО́ЙСКИ, нареч. (разг.).
1. По своей воле, не так, как хотелось бы другому, а как самому угодно. Расправиться по-свойски. Проучить по-свойски.
2. По-родстввенному, как свойственно близким людям, или в отношениях между близкими людьми (прост.). Скажу тебе по-свойски.

ПОСВЯТИ́ТЕЛЬНЫЙ, посвятительная, посвятительное (книж.). прил. к посвящение. Посвятительная надпись на книге.

ПОСВЯТИ́ТЬ, посвящу, посвятишь, совер. (к посвящать).
1. кого-что во что. Детально осведомить о чем-нибудь. Посвятить приятеля в свои планы на лето. Посвятить в тайны ремесла.
2. кого-что чему. ... Статья полностью

ПОСВЯТИ́ТЬСЯ, посвящусь, посвятишься, совер. (к посвящаться) (устар.). Принять посвящение в какое-нибудь звание, в какой-нибудь сан (см. посвятить в 3 знач.).

ПОСВЯЩА́ТЬ, посвящаю, посвящаешь. несов. к посвятить.

ПОСВЯЩА́ТЬСЯ, посвящаюсь, посвящаешься, несов.
1. несов. к посвятиться (устар.).
2. страд. к посвящать.

ПОСВЯЩЕ́НИЕ, посвящения, ср.
1. только ед. Действие по гл. посвятить-посвящать ... Статья полностью

ПОСВЯЩЁННЫЙ, посвящённая, посвящённое; посвящён, посвящена, посвящено. прич. страд. прош. от посвятить.

ПОСВЯЩУ́, посвящусь, посвятишь, посвятишься. буд. от посвятить, посвятиться.

ПОСЕ́В, посева, муж.
1. только ед. Действие по гл. посеять-сеять. Время посева. Рядовой посев.
2. ... Статья полностью

ПОСЕВНО́Й, посевная, посевное, прил. к посев. Посевная площадь. Посевная кампания.
| Служащий для посева. Посевной материал. Посевной овес.

ПОСЕ́ВЩИ́К, посе́вщика — посевщика́, муж. Тот, кто занимается посевом зерна. Снабжение посевщиков семенами, удобрениями и машинами.

ПОСЕДЕ́ЛЫЙ, поседелая, поседелое.
1. Ставший седым, седой. Расставшись давно, я встретил его уже поседелым.
2. перен. Поседевший (см. поседеть во 2 знач. ... Статья полностью

ПОСЕДЕ́НИЕ, поседения, мн. нет, ср. (спец.). Состояние по гл. поседеть в 1 знач. Старческое поседение.

ПОСЕДЕ́ТЬ, поседею, поседеешь, совер.
1. совер. к седеть. Волосы поседели.
2. перен., в чем, на чем ... Статья полностью

ПОСЁДЛАННЫЙ, посёдланная, посёдланное; поседлан, поседлана, поседлано (воен.). прич. страд. прош. от поседлать.

ПОСЕДЛА́ТЬ, поседлаю, поседлаешь, совер., кого-что (воен.). То же, что оседлать в 1 знач. Поседлать лошадь вольтижировочным седлом.

ПОСЕЙЧА́С, нареч. (разг.). Теперь, до настоящего времени, по сие время. И посейчас на заводе работаю.

ПОСЕ́К, посекся, посекла, посеклась. прош. от посечь, посечься.

ПОСЕКРЕ́ТНИЧАТЬ, посекретничаю, посекретничаешь, совер. (разг.). Поговорить по секрету от других. Старушка любила посекретничать.

ПОСЕКУ́, посекусь, посечёшь, посечёшься, посекут, посекутся. буд. от посечь, посечься.

ПОСЕ́Л, посела. прош. от посесть.

ПОСЕЛЕ́НЕЦ, посленца, муж.
1. Человек, поселившийся где-нибудь впервые на новом, необжитом месте. Первые русские песеленцы в Сибири.
2. Лицо, подвергнутое ссылке на поселение (дорев.). Среди ссыльных различались каторжники и поселенцы.
• ... Статья полностью

ПОСЕЛЕ́НИЕ, поселения, ср.
1. только ед. Действие по гл. поселить в 1 знач. ... Статья полностью

ПОСЕЛЁННЫЙ, поселённая, поселённое; поселён, поселена, поселено. прич. страд. прош. от поселить.

ПОСЕЛЕ́ННЫЙ, поселенная, поселенное.
1. прил., по знач. связанное с военными поселениями (см. поселение; ист.). Поселенные войска. Поселенный солдат.
2. ... Статья полностью

ПОСЕЛИ́ТЬ, поселю, поселишь, совер. (к поселять).
1. кого-что. Предоставить кому-нибудь место (участок земли или помещение) для жилья. Поселить колонистов на удобных землях. Поселить рабочих в новых домах.
2. ... Статья полностью

ПОСЕЛИ́ТЬСЯ, поселюсь, поселишься, совер. (к поселяться). Поместиться, занять место где-нибудь для жилья. Поселиться на крайнем Севере. Поселиться в чужом городе. Поселиться в гостинице.

ПОСЁЛКОВЫЙ и ПОСЕЛКОВЫЙ, поселковая, поселковое (офиц.). прил. к поселок. Поселковый совет. Поселковый кооператив.

ПОСЕЛКО́ВЫЙ

ПОСЁЛОК, посёлка, муж. Селение, преим. недавно возникшее, выселки, выделившиеся от основного села или города, новостройка. Около железнодорожной станции вырос посёлок. Рабочий посёлок. Дачный посёлок.

ПОСЕ́ЛЬЩИК, посельщика, муж. (устар.).
1. То же, что поселенец в 1 знач. (обл.).
2. То же, что поселенец во 2 знач. «Его снова судили, но уже не как политического преступника, а как беглого посельщика.» Герцен.

ПОСЕЛЯ́НИН, поселянина, мн. поселяне, поселян, муж. (устар. и поэт.). Крестьянин. «Размышление поселянина.» А.Кольцов. «Что значат радостные лики и песни поселян?» Пушкин ... Статья полностью

ПОСЕЛЯ́НКА, поселянки (устар. и поэт.). женск. к поселянин. «Жница-поселянка.» А.Кольцов.

ПОСЕЛЯ́ТЬ, поселяю, поселяешь. несов. к поселить.

ПОСЕЛЯ́ТЬСЯ, поселяюсь, поселяешься, несов.
1. несов. к поселиться.
2. страд. к поселять.

ПОСЕМЕ́ЙНЫЙ, посемейная, посемейное (офиц.). Производящийся по семьям, составленный на каждую семью. Посемейное обложение. Посемейные списки.

ПОСЕМУ́, нареч. (канц.). Поэтому.

ПОСЕРДИ́ТЬ, посержу, посердишь, совер., кого-что. Заставить недолго, немного сердиться.

ПОСЕРДИ́ТЬСЯ, посержусь, посердишься, совер. Пробыть некоторое время в сердитом состоянии.

ПОСЕРЕБРЁННЫЙ, посеребрённая, посеребрённое; посеребрён, посеребрена, посеребрено. прич. страд. прош. от посеребрить.

ПОСЕРЕБРИ́ТЬ, посеребрю, посеребришь. совер. к серебрить. Посеребрить чайные ложки.

ПОСЕРЕДИ́, нареч. (прост.). Посреди, посредине.

ПОСЕРЕДИ́НЕ, нареч. (разг.). В середине, посреди. Посередине, в толпе, стоял высокий человек.
| То же, в знач. предлога с род. Посередине комнаты стоит стол.

ПОСЕРЁДКЕ, нареч. (прост.). Посередине.

ПОСЕРЕ́ДЬ, нареч. (обл.). В середине, среди. «С чужого коня посередь грязи долой.» (посл.)

ПОСЕРЕ́ТЬ, посерею, посереешь. совер. к сереть. Небо посерело.

ПОСЕРЖУ́, посержусь, посердишь, посердишся. буд. от посердить, посердиться.

ПОСЕРЧА́ТЬ, посерчаю, посерчаешь, совер. (прост.). То же, что посердиться.

ПОСЕСТРИ́ТЬСЯ, посестрюсь, посестришься, совер., с кем (обл.). Стать чьей-нибудь названной сестрой (срн. побрататься).

ПОСЕ́СТЬ, посяду, посядешь, совер. (разг.). Сесть (о многих). «Чудные птицы посядут на пни, чудные песни споют ей они.» Некрасов.

ПОСЕТИ́ТЕЛЬ, посетителя, муж. Лицо, приходящее куда-нибудь с какой-нибудь целью, посещающее кого-что-нибудь. Ежедневный посетитель кафе. Посетители музея. Надоедливый посетитель. Посетители допускаются в больницу в определенные часы.
| перен. ... Статья полностью

ПОСЕТИ́ТЕЛЬНИЦА, посетительницы. женск. к посетитель.

ПОСЕТИ́ТЕЛЬСКИЙ, посетительская, посетительское (спец.). прил. к посетитель. Посетительский гардероб в больнице.

ПОСЕТИ́ТЬ, посещу, посетишь, совер. (к посещать), кого-что (книж.).
1. Прийти куда-нибудь с какой-нибудь целью, побывать где-нибудь или у кого-нибудь. Посетить знакомых. Посетить Кавказ.
2. ... Статья полностью

ПОСЕ́ТОВАТЬ, посетую, посетуешь (книж.). совер. к сетовать.

ПОСЕ́ЧЕННЫЙ, посеченная, посеченное; посечен, посечена, посечено, и ПОСЕЧЁННЫЙ, посечённая, посечённое; посечён, посечена, посечено. прич. страд. прош. от посечь в 1 и 2 знач.

ПОСЕЧЁННЫЙ, см. ПОСЕЧЕННЫЙ.

ПОСЕ́ЧЬ, посеку, посечёшь, посекут, прош. посек, посекла, совер., кого-что.
1. Высечь розгами (разг.). «Вас посекут, да и только, а мужа и поминай, как звали.» Гоголь ... Статья полностью

ПОСЕ́ЧЬСЯ, посекусь, посечёшься, посекутся, прош. посекся, посеклась. совер. к сечься во 2 знач. Кудри посеклись.

ПОСЕЩА́ЕМОСТЬ, посещаемости, мн. нет, жен. (неол. книж.). Число, количество посещений. Высокая посещаемость занятий. Посещаемость музеев растет.

ПОСЕЩА́ТЬ, посещаю, посещаешь (книж.). несов. к посетить.

ПОСЕЩА́ТЬСЯ, посещаюсь, посещаешься, несов. (книж.). страд. к посещать.

ПОСЕЩЕ́НИЕ, посещения, ср. Действие по гл. посетить-посещать. Посещение больного. Посещение занятий. «Вы во все время его посещения были как будто не по себе.» А.Тургенев. «Возобновление частых посещений Кирсанова объяснялось очень натурально.» Чернышевский.

ПОСЕЩЁННЫЙ, посещённая, посещённое; посещён, посещена, посещено (книж.). прич. страд. прош. от посетить.

ПОСЕЩУ́, посетишь. буд. от посетить.

ПОСЕ́ЯННЫЙ, посеянная, посеянное; посеян, посеяна, посеяно. прич. страд. прош. от посеять.

ПОСЕ́ЯТЬ, посею, посеешь. совер. к сеять. «Что посеешь, то и пожнешь.» (посл.) Посеять пшеницу. Посеять рознь среди кого-нибудь.

ПОСИВЕ́ТЬ, посивею, посивеешь. совер. к сиветь.

ПОСИДЕ́ЛКИ, посиделок, посиделкам, ед. нет (обл.). Собрание, вечеринка деревенской молодежи, устраиваемая для развлечения в зимнее время. Итти на посиделки. Прясть на посиделках.

ПОСИДЕ́ТЬ, посижу, посидишь, совер. Побыть немного в сидячем положении; провести некоторое время, сидя. «Орел немного посидел и тут же на другой овин перелетел.» Крылов. Посидеть с полчаса за работой. Посидеть вечером на завалинке.
| у кого. ... Статья полностью

ПОСИ́ДКИ, посидок, ед. нет (обл.). То же, что посиделки.

ПОСИ́ЖИВАТЬ, посиживаю, посиживаешь, несов. (разг.). Проводить время, сидя где-нибудь. Дед любил посиживать на солнышке.

ПОСИЖУ́, посидишь. буд. от посидеть.

ПОСИ́ЛЬНЫЙ, посильная, посильное; посилен, посильна, посильно (книж.). Соразмерный с силами или возможностями. Оказать посильную помощь. Посильный труд. Эта работа ему вполне посильна. Посильно (нареч.) содействовать чему-нибудь.

ПОСИНЕ́ЛЫЙ, посинелая, посинелое (разг.). Ставший синим, посиневший. Посинелое лицо.

ПОСИНЕ́ТЬ, посинею, посинеешь. совер. к синеть во 2 знач. «Безобразно труп ужасный посинел и весь распух.» Пушкин. «Оба посинели от холода.» Чехов.

ПОСКА́БЛИВАТЬ, поскабливаю, поскабливаешь, несов., что и без доп. Скоблить понемногу.

ПОСКАКА́ТЬ, поскачу, поскачешь, совер.
1. Провести некоторое время, скача. Поскакать на одной ноге.
2. Поехать вскачь. Вскочил в седло и поскакал. «В ямской карете уж мой Онегин поскакал.» Пушкин.

ПОСКА́ЛЬЗЫВАТЬСЯ, поскальзываюсь, поскальзываешься. несов. к поскользнуться.

ПОСКА́ЧКА, поскачки, жен. (охот.). Бег борзой собаки.

ПОСКАЧУ́, поскачешь. буд. от поскакать.

ПОСКИТА́ТЬСЯ, поскитаюсь, поскитаешься, совер. Провести время в скитаниях. Поскитался по свету немало.

ПОСКЛИЗНУ́ТЬСЯ, посклизнусь, посклизнёшься, совер. (обл.). Поскользнуться.

ПОСКО́БЛЕННЫЙ, поскобленная, поскобленное; поскоблен, поскоблена, поскоблено. прич. страд. прош. от поскоблить в 1 знач.

ПОСКОБЛИ́ТЬ, поскоблю, поскоблишь, совер., что.
1. Соскоблить немного сверху.
2. Провести некоторое время, скобля.

ПОСКО́К, поскока, муж. (спорт.). Прыжок, скачок. Вольные упражнения без снарядов могут состоять из поворотов, стояний, поскоков и т.п.

ПОСКОЛЬЗНУ́ТЬСЯ, поскользнусь, поскользнёшься, совер. (к поскальзываться). Оступиться на скользком месте. Поскользнуться на льду. Поскользнуться на паркете. Поскользнуться на улице.

ПОСКО́ЛЬКУ, союз (книж.). употр. в придаточных уступительных и причинных предложениях (обычно при наличии в главном предложении союза "постольку") в знач.: в какой мере, в какой степени; в той мере, в какой; так как. Все идут учиться, поскольку есть интерес к знаниям. Поскольку ты согласен, я не возражаю.

ПОСКО́НИНА, посконины, мн. нет, жен. (обл.). Домотканный холст из поскони.

ПОСКО́ННЫЙ, посконная, посконное. Сшитый из посконины. Посконная поддевка. Посконные штаны.

ПО́СКОНЬ и (редк.) ПОСКОНЬ, поскони, мн. нет, жен.
1. Мужская особь конопли с тонким стеблем, из которой вырабатывается тонкое волокно (обл., бот. ... Статья полностью

ПОСКО́ТИНА, поскотины, жен. (обл.). Пастбище, выгон.
| Изгородь вокруг выгона.

ПОСКРЁБ, поскрёбся, поскребла, поскреблась. прош. от поскрести, поскрестись.

ПОСКРЁБКИ, поскрёбков, ед. поскрёбок, поскрёбка, муж. То же, что оскребки. Последние поскрёбки. Собрать поскрёбки муки на тесто.

ПОСКРЕБУ́, поскребусь, поскребёшь, посребёшься. буд. от поскрести, поскрестись.

ПОСКРЁБЫШ, поскрёбыша, муж. (обл.). Хлебец, испеченный из остатков муки.

ПОСКРЕСТИ́, поскребу, поскребёшь, прош. поскрёб, поскребла, совер. Провести некоторое время, скребя.

ПОСКРЕСТИ́СЬ, поскребусь, поскребёшься, прош. поскрёбся, поскреблась, совер. Провести некоторое время, скребясь. Мышь поскреблась в подполье.

ПОСКРИПЕ́ТЬ, поскриплю, поскрипишь, совер. Провести некоторое время, скрипя.

ПОСКРИ́ПЫВАТЬ, поскрипываю, поскрипываешь, несов. Скрипеть немного, время от времени. Сапоги поскрипывают. «В воздухе тишина; только поскрипывает на берегу кузнечик.» Чехов.

ПОСКУПИ́ТЬСЯ, поскуплюсь, поскупишься. совер. к скупиться.

ПОСКУЧА́ТЬ, поскучаю, поскучаешь, совер. Провести некоторое время, скучая, томясь от скуки. Поскучать день-два.

ПОСЛАБЕ́ТЬ, послабею, послабеешь, совер. (разг.). Стать слабее. Послабеть после болезни.

ПОСЛА́БИТЬ, послабит, безл., совер., кого-что (разг.). Прослабить немного. Ребенка послабило.

ПОСЛАБЛЕ́НИЕ, послабления, ср. (книж.). Излишняя снисходительность в требованиях к кому-нибудь, поблажка. Не допускать послаблений.

ПОСЛАБЛЯ́ТЬ, послабляю, послабляешь, несов.
1. кому. Делать послабления, поблажки (книж.).
2. что. То же, что слабить во 2 знач. (мед.).

ПОСЛА́НЕЦ, посланца, и (более новое) ПОСЛАНЕЦ, посланца, и (устар.). ПОСЛАНЕЦ, посланца, муж. (книж.). Лицо, посланное кем-нибудь с какими-нибудь поручениями, заданиями. Депутаты Верховного Совета СССР — посланцы народа.

ПОСЛА́НИЕ, послания, ср. (книж.).
1. Письменное обращение к кому-нибудь, письмо. «Послание, полное яду.» А.К.Толстой. «Я получил твое посланье.» Лермонтов. Любовное послание.
2. ... Статья полностью

ПОСЛА́ННИК, посланника, муж.
1. Дипломатический представитель одного государства в другом, рангом ниже после.
2. То же, что посланец (книж. устар. ... Статья полностью

ПОСЛА́ННИЧЕСКИЙ, посланническая, посланническое (книж.). прил. к посланник.

ПОСЛА́ТЬ пошлю́, пошлешь, прош. посла́л, посла́ла (послала? обл.), сов. к посылать.
1. кого-что ... Статья полностью

ПОСЛА́ТЬСЯ, пошлюсь, пошлёшься, прош. послался, послалась (послалась обл.), совер. (к посылаться) (устар. ... Статья полностью

ПО́СЛЕ.
1. нареч. Спустя некоторое время, потом, позже. После уж будет поздно. Поговорим после о нашем деле.
2. предл. с род. Вслед за кем-чем-нибудь; позже кого-чего-нибудь. После обеда. После службы. Прийти после всех.
| ... Статья полностью

ПОСЛЕВОЕ́ННЫЙ, послевоенная, послевоенное.
1. Относящийся к периоду после войны.
2. Происходящий, возникший после империалистической войны 1914-1918 гг. (неол.). Послевоенный период.

ПОСЛЕ́Д, последа, муж. (анат.). То же, что плацента. Выход последа после родов.

ПОСЛЕДЕ́ЙСТВИЕ, последействия, мн. нет, ср. (физ., спец.). Явление, состоящее в том, что действие чего-нибудь на что-нибудь обнаруживается не только в момент применения, но и в последующие стадии. Последействие удобрений на почву.

ПОСЛЕДИ́ТЬ, послежу, последишь, совер., кого-что и за кем-чем. Провести некоторое время, следя за кем-чем-нибудь. Последить за детьми. Последить зверя.

ПОСЛЕ́ДКИ, последков, ед. нет (разг.). Остатки. Супу не осталось: он последки доел.

ПОСЛЕ́ДНИЙ последняя, последнее.
1. Такой, за которым не следует другое, конечный, находящийся на самом конце чего-нибудь Николай Кровавый — последний из шайки Романовых. «Еще одно последнее сказанье, и летопись окончена моя!» Пушкин. «Надеюсь, что вы не откажетесь отобедать у меня в последний раз.» Пушкин ... Статья полностью

ПОСЛЕ́ДОВАТЕЛЬ, последователя, муж. (книж.). Лицо, строго следующее кому-чему-нибудь, придерживающееся чьих-нибудь взглядов, какого-нибудь учения. Последователи Л.Толстого.

ПОСЛЕ́ДОВАТЕЛЬНОСТЬ, последовательности, мн. нет, жен. (книж.). отвл. сущ. к последовательный. Последовательность каких-нибудь явлений. Последовательность в смене приливов и отливов. Последовательность в рассуждениях.

ПОСЛЕ́ДОВАТЕЛЬНЫЙ, последовательная, последовательное; последователен, последовательна, последовательно.
1. только полн. Непрерывно следующий, совершающийся один за другим. Последовательное включение тока. Последовательная смена времен года.
2. ... Статья полностью

ПОСЛЕ́ДОВАТЬ, последую, последуешь, совер. (книж.).
1. за кем-чем. Пойти, поехать вслед (рит.). За ним последовали к выходу все провожающие.
2. кому-чему. ... Статья полностью

ПОСЛЕ́ДОВЫЙ, последовая, последовое (мед.). прил. к послед.

ПОСЛЕ́ДСТВИЕ, последствия, ср. (книж.). Результат, следствие чего-нибудь. Дурные последствия. Последствия болезни. Чреватый последствиями.
• Оставить без последствий (офиц.) — не удовлетворить (просьбу, жалобу и т.п.).

ПОСЛЕ́ДУЮЩИЙ, последующая, последующее (книж.). Следующий потом, после чего-нибудь; ант. предыдущий. Григорович стал известен повестями из крестьянской жизни, последующие его произведения не имели большого успеха.
• ... Статья полностью

ПОСЛЕ́ДЫШ, последыша, муж. Самый младший в семье, последний ребенок у родителей (прост.).
| перен. Запоздалый последователь какого-нибудь учения, сторонник остатков, осколков какой-нибудь идеологии (презр.). Последыш идеализма.

ПОСЛЕ́ЖИВАТЬ, послеживаю, послеживаешь, несов. (разг.). Следить, надзирать, наблюдать за кем-нибудь время от времени.

ПОСЛЕЖУ́, последишь. буд. от последить.

ПОСЛЕЗА́ВТРА, нареч. Через день. «Деньги нужны мне не послезавтра, а сегодня.» Чехов.

ПОСЛЕЗА́ВТРАШНИЙ, послезавтрашняя, послезавтрашнее (разг.). Такой, который произойдет, будет послезавтра. Послезавтрашний вечер проведу дома.

ПОСЛЕЛО́Г, послело́га, муж. (линг.). Часть слова или частица, играющая ту же роль, что предлог, но поставляемая позади, после слова.

ПОСЛЕОБЕ́ДЕННЫЙ, послеобеденная, послеобеденное. Совершающийся, бывающий после обеда. Послеобеденный отдых. Послеобеденное время.

ПОСЛЕОКТЯ́БРЬСКИЙ, послеоктябрьская, послеоктябрьское (неол.). Происходящий или наступивший после Великой Октябрьской социалистической революции.

ПОСЛЕРЕВОЛЮЦИО́ННЫЙ, послереволюционная, послереволюционное. Происходящий или наступивший после революции.

ПОСЛЕРОДОВО́Й, послеродовая, послеродовое. Происходящий, бывающий после родов. Послеродовой период. «Она умерла от послеродовой горячки.» М.Горький.

ПОСЛЕСЛО́ВИЕ, послесловия, ср. (книж.). Заключительное разъяснение, сообщение автора или издателя, помещаемое в конце книги; ант. предисловие.

ПОСЛО́ВИЦА, пословицы, жен. Краткое образное законченное изречение, обычно ритмичное по форме, с назидательным смыслом. «Русские пословицы лучшие и выразительнейшие из всех пословиц в мире.» Достоевский.
• ... Статья полностью

ПОСЛО́ВИЧНЫЙ, пословичная, пословичное (книж.). прил. к пословица; являющийся пословицей. Пословичный стиль. Пословичное выражение.

ПОСЛО́ВНЫЙ, пословная, пословное (спец.). Производимый за каждое слово, из расчета за каждое слово. Пословная оплата телеграмм.

ПОСЛУЖИ́ТЬ, послужу, послужишь, совер.
1. совер. к служить. Это послужило причиной неудачи.
2. Провести известное время на службе, служа. Послужил три года.

ПОСЛУЖНО́Й, послужная, послужное. Только в выражении: послужной список — документ, содержащий сведения об образовании, происхождении и последовательном прохождении военной службы каким-нибудь лицом; срн. трудовой список (см. ... Статья полностью

ПО́СЛУХ, послуха, муж. (стар.). Свидетель.

ПОСЛУША́НИЕ, послушания, ср.
1. только ед. Повиновение, покорность (книж.). В полном послушании. Послушание родителям.
2. ... Статья полностью

ПОСЛУ́ШАТЬ, послушаю, послушаешь, совер., кого-что.
1. Провести некоторое время, слушая кого-что-нибудь. «Рыцари хотят послушать твоих песен.» Пушкин. Подь-ка сюда, послушай, как тут кто-то ревет, словно зверь. «Гончаров ... Статья полностью

ПОСЛУ́ШАТЬСЯ, послушаюсь, послушаешься. совер. к слушаться в 1 знач., то же, что послушать во 2 знач. «Не послушался я умного совету.» Крылов.

ПОСЛУ́ШИВАТЬ, послушиваю, послушиваешь, несов., кого-что и без доп. (разг. фам.). Слушать время от времени.

ПОСЛУ́ШЛИВЫЙ, послушливая, послушливое; послушлив, послушлива, послушливо (устар.). Послушный. «А князь тем ядом напитал свои послушливые стрелы.» Пушкин.

ПО́СЛУШНИК, послушника, муж. (церк. Человек, живущий в монастыре и готовящийся принять монашество, прислужник в монастыре. «Алеша вдруг объявил ему, что хочет поступить в монастырь и что монахи готовы допустить его послушником.» Достоевский.

ПО́СЛУШНИЦА, послушницы (церк.). женск. к послушник.

ПОСЛУ́ШНЫЙ, послушная, послушное; послушен, послушна, послушно. Покорный, охотно повинующийся. Послушный ребенок. Послушный ученик. «Конь послушно (нареч.) наддал ходу.» Шолохов.
| перен., чему ... Статья полностью

ПОСЛЫ́ШАТЬ, послышу, послышишь, совер., кого-что (устар.).
1. Услышать. «Я лет пять его знаю и всё считал порядочным человеком, да и от кого ни послышишь — все хвалят.» Гончаров. «Там, послышишь, детский дом открыли, там — детские ясли.» Неверов ... Статья полностью

ПОСЛЫ́ШАТЬСЯ, послышусь, послышишься. совер. к слышаться. «Послышался торопливый топот легких шагов.» А.Тургенев. «Внезапно легкий свист послышался.» А.К.Толстой. «Записка эта перетревожила Нежданова: упрек его бездействию послышался ему в ней.» А.Тургенев.

ПОСЛЮНЁННЫЙ, послюнённая, послюнённое; послюнён, послюнена, послюнено. прич. страд. прош. от послюнить.

ПОСЛЮНИ́ТЬ, послюню, послюнишь. совер. к слюнить. Послюнить пальцы.

ПОСМАКОВА́ТЬ, посмакую, посмакуешь, совер., что и без доп. Поесть, смакуя; поговорить, посмотреть, порассказать, послушать и т.п., смакуя.

ПОСМА́ТРИВАТЬ, посматриваю, посматриваешь, несов., на кого-что и без доп. Смотреть время от времени, поглядывать. Посматривать на часы. «Он... поминутно посматривал во все стороны.» Пушкин.

ПОСМЕ́ИВАТЬСЯ, посмеиваюсь, посмеиваешься, несов. Смеяться время от времени; насмехаться втихомолку. Посмеивался, сидя в стороне. «Окружавшие его люди помалчивали: они не то трусили, не то посмеивались.» А.Тургенев. Посмеиваться в кулак (см. кулак).

ПОСМЕКА́ТЬ, посмекаю, посмекаешь, совер. (обл.). Подумать, смекая о чем-нибудь. Посмей, как нам быть.

ПОСМЕЛЕ́ТЬ, посмелею, посмелеешь, совер. (разг.). Стать немного смелее. Он посмелел, когда ближе познакомился с нами.

ПОСМЕ́ННО, нареч. Сменяя друг друга, по очереди. Дежурили посменно. Работают посменно.

ПОСМЕ́ННЫЙ, посменная, посменное. Происходящий по сменам. Посменное дежурство.

ПОСМЕ́РТНЫЙ, посмертная, посмертное (книж.). Опубликованный после смерти автора. Посмертные произведения Л.Толстого. Первое посмертное издание Пушкина.
| Возникший после смерти кого-нибудь. Посмертная слава. Посмертная известность.

ПОСМЕ́ТЬ, посмею, посмеешь. совер. к сметь. «Перечить не посмела я.» Некрасов.

ПОСМЕШИ́ТЬ, посмешу, посмешишь, совер., кого-что. Заставить посмеяться чему-нибудь в течение некоторого времени. «Пойдемте, батюшка, там вас я посмешу: курьезный вист у нас.» Грибоедов.

ПОСМЕ́ШИЩЕ, посмещища, мн. нет, ср. (книж.).
1. Тот, над кем смеются, издеваются, предмет насмешек. Быть посмешищем для окружающих. Делать из себя посмешище. Всеобщее посмешище. «Кто за ремесло чужое браться любит, тот... рад скорей посмешищем стать света, чем ... Статья полностью

ПОСМЕЯ́НИЕ, посмеяния, мн. нет, ср. (книж. устар.). Глумление, осмеяние. Отдать на посмеяние. Предать посмеянию.

ПОСМЕЯ́ТЬСЯ, посмеюсь, посмеёшься, совер.
1. Провести некоторое время весело, смеясь. Посмеялся я вчера в кино изрядно.
2. над кем-чем и (устар.) кому-чему ... Статья полностью

ПОСМОТРЕ́ТЬ, посмотрю, посмотришь, совер.
1. совер. к смотреть. Посмотреть картину. «Она с любовью посмотрела на сына.» Гончаров.
2. только с отриц. ... Статья полностью

ПОСМОТРЕ́ТЬСЯ, посмотрюсь, посмотришься. совер. к смотреться в 1 знач.

ПОСНЕ́ДА́ТЬ, посне́даю — поснеда́ю, посне́даешь — поснеда́ешь, совер., что и без доп. (обл.). Поесть. «И без щей поснедаю я, грешный.» Некрасов.

ПОСНИМА́ТЬ, поснимаю, поснимаешь, совер., что (разг.). Снять в каком-нибудь количестве. Поснимали все картины со стен.

ПОСО́БИЕ, пособия, ср.
1. Денежная помощь, обеспечение, вспомоществование. Получение пособий из страхкассы. Жить на ежемесячное пособие от сына.
2. Книга, которой пользуются при составлении какого-нибудь сочинения, при обучении чему-нибудь, учебник. Пособия для подготовки к экзамену. Краткое пособие по древней истории.
| ... Статья полностью

ПОСОБИ́ТЬ, пособлю, пособишь, совер. (к пособлять), кому-чему (прост.). Помочь. «Просит горю пособить.» Крылов. «Плачем горю не пособишь, нужно дело делать.» Гоголь.

ПОСОБЛЯ́ТЬ, пособляю, пособляешь (прост.). несов. к пособить.

ПОСО́БНИК, пособника, муж. Ближайший помощник (обычно в дурном, преступном деле), сообщник, соучастник. Пособники в воровстве.

ПОСО́БНИЦА, пособницы. женск. к пособник.

ПОСО́БНИЧЕСТВО, пособничества, мн. нет, ср. (книж.). Содействие, помощь другим лицам в выполнении преступления или в сокрытии его.

ПОСО́ВАННЫЙ, посованная, посованное; посован, посована, посовано (разг.). прич. страд. прош. от посовать.

ПОСОВА́ТЬ, посую, посуёшь, совер., что (разг.). Рассовать, положить куда-нибудь в несколько приемов. Посовал деньги по карманам.

ПОСО́ВЕСТИТЬСЯ, посовещусь, посовестишься. совер. к совеститься.

ПОСОВЕ́ТОВАННЫЙ, посоветованая, посоветованое; посоветован, посоветована, посоветовано. прич. страд. прош. от посоветовать.

ПОСОВЕ́ТОВАТЬ, посоветую, посоветуешь. совер. к советовать. «Решительно ничего не могу вам посоветовать.» Лесков.

ПОСОВЕ́ТОВАТЬСЯ, посоветуюсь, посоветуешься. совер. к советоваться. «Когда ты успокоишься, мы посоветуемся.» Чернышевский.

ПОСО́ВЕЩУСЬ, посовестишься. буд. от посовеститься.

ПОСОДЕ́ЙСТВОВАТЬ, посодействую, посодействуешь. совер. к содействовать.

ПОСО́ЖЕННЫЙ. см. посаженный.

ПОСО́Л1, посла, муж.
1. Полномочный дипломатический представитель высшего ранга одного государства в другом. Английский посол.
2. Посланец, посланный (разг. шутл.). Опять от него посол пришел, всё зовет к себе.

ПОСО́Л2, посла, муж. Действие и состояние по гл. посолить. «Посолом щи сладки.» погов.
| То же, что засол ... Статья полностью

ПОСО́ЛЕННЫЙ, посоленная, посоленное; посолен, посолена, посолено. прич. страд. прош. от посолить.

ПОСОЛИ́ТЬ, посолю, посолишь. совер. к солить. Посолить корку хлеба. Посолить суп.

ПОСОЛОВЕ́ЛЫЙ, посоловелая, посоловелое (разг.). Вялый, помутневший от усталости, опьянения (о глазах, реже о человеке). «Установился посоловелыми мутными глазами на Мурашкину.» Чехов.

ПОСОЛОВЕ́ТЬ, посоловею, посоловеешь (разг.). совер. к соловеть. «Глаза его посоловели, нижняя губа отвисла.» Чехов.

ПО́СОЛОНЬ, нареч. (устар.). По солнцу, по направлению от востока к западу. Хождение посолонь.

ПОСО́ЛЬСКИЙ, посольская, посольское. прил. к посол и посольство. Посольский автомобиль.
• Посольский приказ (ист.) — ведомство иностранных дел в Московской Руси.

ПОСО́ЛЬСТВО, посольства, ср.
1. Дипломатическое представительство, возглавляемое послом. Состав посольства. Секретарь посольства. Петр I снарядил посольство за границу.
| Здание, занимаемое дипломатическим представительством иностранного государства.
2. ... Статья полностью

ПОСО́САННЫЙ, пососанная, пососанное; пососан, пососана, пососано. прич. страд. прош. от пососать.

ПОСОСА́ТЬ, пососу, пососёшь, совер., что. Провести некоторое время в сосании чего-нибудь. Пососать конфету. «Петр пососал испачканный чернилами палец.» А.Н.Толстой.

ПО́СОХ, посоха, мн. посохи-посоха, муж. Длинная трость с клюкой или набалдашником. Странник с посохом. «Где посох твой дорожный?» Лермонтов. «Вонзая в дубовый пол острие посоха, вошел патриарх Иоаким.» А.Н.Толстой.

ПОСО́ХНУТЬ, посохну, посохнешь, прош. посох, посохла, и (устар.) посохнул, совер.
1. (несов. посыхать). Увянуть совсем, высохнуть. Цветы на клумбах посохли.
2. ... Статья полностью

ПОСОШКО́ВЫЙ, посошковая, посошковое. прил. к посошок. Посошковая чарка.

ПОСОШО́К, посошка, муж.
1. уменьш. к посох. Странник с посошком.
2. Последняя рюмка водки, выпиваемая перед уходом, на дорогу (разг. шутл. ... Статья полностью

ПОСПА́Л1, поспала. прош. от поспасть.

ПОСПА́Л2, поспала, поспало. прош. от поспать.

ПОСПА́СТЬ, поспаду, поспадёшь, прош. поспадал, поспадала, совер. (разг.). Спасть немного. Жара поспала. Поспасть с лица, с голоса.

ПОСПА́ТЬ, посплю, поспишь, прош. поспал, поспала, поспало, совер. Провести некоторое время во сне, уснуть на некоторое время. Поспать после обеда. Поспать с часок. Любит поспать.

ПОСПЕВА́ТЬ, поспеваю, поспеваешь. несов. к поспеть.

ПОСПЕКТА́КЛЬНЫЙ, поспектакльная, поспектакльное (театр.). Производимый за каждый спектакль. Поспектакльная оплата.

ПОСПЕ́ТЬ, поспею, поспеешь, совер. (к поспевать).
1. Созреть, стать спелым. «Набили оскому: черница поспела.» Некрасов. Поспела вишня. Поспели яблоки.
| Прожариться, свариться, стать годным для еды (прост. ... Статья полностью

ПОСПЕША́ТЬ, поспешаю, поспешаешь, несов. (устар.). Торопиться, спешить. «Сосед мой поспешает в отъезжие поля с охотою своей.» Пушкин. «Ежели господин поспешает, стало-быть ему надобно.» Салтыков-Щедрин.

ПОСПЕШЕ́НИЕ, поспешения, мн. нет, ср. (церк.-книжн. устар.). Удача, успех. Поспешение в делах.

ПОСПЕ́ШЕСТВОВА́ТЬ, поспе́шествую — поспешеству́ю, поспе́шествуешь — поспешеству́ешь, несов., кому-чем (церк.-книжн. устар.). Способствовать, содействовать.

ПОСПЕШИ́ТЬ, поспешу, поспешишь, совер. Совершить что-нибудь (какое-нибудь действие) в соответствии со знач. гл. спешить. «Я оставил генерала и поспешил на свою квартиру.» Пушкин. «Поспешить — людей насмешить.» (посл.)

ПОСПЕ́ШНОСТЬ, поспешности, мн. нет, жен. Излишняя быстрота, торопливость. «Войска с большой поспешностью двинулись назад, терял людей, бросая обозы.» А.Н.Толстой. Скорость нужна, поспешность вредна (изречение Суворова).

ПОСПЕ́ШНЫЙ, поспешная, поспешное; поспешен, поспешна, поспешно. Слишком быстрый, торопливый. Поспешный отъезд. Поспешное решение. «Он поспешно (нареч.) обернулся, раскрыл глаза.» А.Тургенев. «Он заботливо осведомился о причине моего поспешного прихода.» Пушкин.

ПОСПЛЕ́ТНИЧАТЬ, посплетничаю, посплетничаешь, совер. Заняться сплетнями, провести некоторое время в сплетнях. Бабка любила посплетничать.

ПОСПЛЮ́, поспи́шь. буд. от поспать.

ПОСПО́РИТЬ, поспорю, поспоришь, совер.
1. совер. к спорить. Поспорили из-за пустяков, едва не поссорились.
2. Заключить пари. Давай поспорим: кто добежит скорее.
3. ... Статья полностью

ПОСПОСО́БСТВОВАТЬ, поспособствую, поспособствуешь, кому-чему. совер. к способствовать в 1 знач.; оказать некоторое содействие, помощь.

ПОСПРА́ШИВАТЬ, поспрашиваю, поспрашиваешь (разг.). несов. к поспросить.

ПОСПРОСИ́ТЬ, поспрошу, поспросишь, совер. (к поспрашивать), кого-что (разг.). Постараться узнать посредством расспросов. Поспроси-ка пастухов, где дорога в деревню.

ПОСПРОША́ТЬ, поспрошаю, поспрошаешь, совер. и несов., кого-что (прост.). То же, что поспросить и поспрашивать.

ПОСПРО́ШЕННЫЙ, поспрошенная, поспрошенное; поспрошен, поспрошена, поспрошено (разг.). прич. страд. прош. от поспросить.

ПОСПРОШУ́, поспросишь. буд. от поспросить.

ПОСРАМИ́ТЬ, посрамлю, посрамишь, совер., кого-что.
1. (несов. посрамлять). Опозорить, осрамить (книж. рит.). Не посрамим земли русской!
| ... Статья полностью

ПОСРАМИ́ТЬСЯ, посрамлюсь, посрамишься, совер. (к посрамляться) (книж. рит.). Навлечь на себя позор.

ПОСРАМЛЕ́НИЕ, посрамления, мн. нет, ср. (книж. рит.).
1. Действие по гл. посрамить в 1 знач. ... Статья полностью

ПОСРАМЛЁННЫЙ, посрамлённая, посрамлённое; посрамлён, посрамлена, посрамлено (книж. рит.). прич. страд. прош. от посрамить в 1 знач. Враги посрамлены.

ПОСРАМЛЯ́ТЬ, посрамляю, посрамляешь (книж. рит.). несов. к посрамить в 1 знач.

ПОСРАМЛЯ́ТЬСЯ, посрамляюсь, посрамляешься, несов. (книж. рит.).
1. несов. к посрамиться.
2. страд. к посрамлять.

ПОСРЕДИ́.
1. нареч. В середине, в центре чего-нибудь, в окружении кого-чего-нибудь. В гербе СССР справа и слева снопы, а посреди — серп и молот на земно шаре.
2. Предлог с род. ... Статья полностью

ПОСРЕДИ́НЕ, нареч. и предлог с род. То же, что посреди.

ПОСРЕ́ДНИК посредника, м.
1. Лицо, связывающее, сводящее продавца и покупателя или совершающее сделку по поручению других, в интересах продавца и покупателя; комиссионер. Биржевой посредник называется маклером.
|| перен. ... Статья полностью

ПОСРЕ́ДНИЦА, посредницы. женск. к посредник в 1 и 2 знач.

ПОСРЕ́ДНИЧАТЬ, посредничаю, посредничаешь, несов. (разг.). Заниматься посредничеством между кем-нибудь, быть посредником.

ПОСРЕ́ДНИЧЕСКИЙ, посредническая, посредническое. прил. к посредничество. Посреднические операции. Посредническая деятельность.

ПОСРЕ́ДНИЧЕСТВО, посредничества, мн. нет, ср.
1. Содействие заключению сделок между сторонами. Пользование посредничеством биржи при найме рабочей силы. Действовать через чье-нибудь посредничество.
| ... Статья полностью

ПОСРЕ́ДСТВЕННО.
1. нареч. к посредственный (примеры см. там).
2. в знач. неизм. сущ. ... Статья полностью

ПОСРЕ́ДСТВЕННОСТЬ, посредственности, жен.
1. только ед. отвл. сущ. к посредственный (книж. ... Статья полностью

ПОСРЕ́ДСТВЕННЫЙ, посредственная, посредственное; посредствен, посредственна, посредственно.
1. Невысокий по качеству, средний, заурядный. Посредственные способности. Посредственное сукно. Он играет посредственно (нареч. ... Статья полностью

ПОСРЕ́ДСТВО, посредства, мн. нет, ср. Посредничество (устар.), теперь только в выражениях: при посредстве, через посредство — при помощи, то же, что посредством.

ПОСРЕ́ДСТВОМ, предлог с род. При помощи чего-нибудь, путем чего-нибудь, каким-нибудь способом. Посредством микроскопа. Посредством массажа избавился от болей.

ПОСРЕ́ДСТВУЮЩИЙ, посредствующая, посредствующее (книж.). Промежуточный, являющийся связью между другими. Посредствующее звено.

ПОССЕССИО́ННЫЙ [сэ], поссессионная, поссессионное (от лат. possessio — владение) (ист.). прил., по знач. связанное с использованием на частновладельческих заводах труда приписанных к этим заводам государственных крепостных крестьян. Поссессионное право. Поссессионные крестьяне. Поссессионные заводы существовали с 18 века до отмены крепостного права.

ПОССЕ́ССИЯ [сэ], поссессии, жен. (лат. possessio) (ист. и право). Земельное арендное владение.

ПОССЕ́ССОР [сэ], поссессора, муж.
1. Владелец поссессионного завода (ист.).
2. В Польше — арендатор.

ПОССО́РЕННЫЙ, поссоренная, поссоренное; поссорен, поссорена, поссорено. прич. страд. прош. от поссорить.

ПОССО́РИТЬ, поссорю, поссоришь. совер. к ссорить. Поссорить старых друзей.

ПОССО́РИТЬСЯ, поссорюсь, поссоришься, совер.
1. совер. к ссориться.
2. Провести, прожить некоторое время в ссорах (разг.). Они немало-таки поссорились между собой.

ПОСТ1, по́ста — поста́, о посте́, на посту́, мн. посты, муж. (франц. poste).
1. Ответственная должность (в органах управления; книж. ... Статья полностью

ПОСТ2, по́ста, о по́сте, в посту́, муж.
1. только ед. Предписываемое церковными правилами воздержание от принятия (скоромной) пищи. «Сваха и подсваха вели под руки Евдокию, — от тяжелого платья, от поста, от страха у бедной подгибались ноги.» А.Н.Толстой ... Статья полностью

ПОСТА́В, постава, мн. постава, муж.
1. Пара мельничных жерновов или вальцов, один из которых неподвижен, а другой вращается на нем, размалывая зерно. Мельница о двух поставах.
2. ... Статья полностью

ПОСТАВЕ́Ц, поставца, муж. (устар., обл.). Род невысокого шкафа для посуды.
| Жбан, кувшин для кваса.
| Сосуд для питья, ставец (стар.).

ПОСТА́ВИТЬ, поставлю, поставишь. совер. к ставить. «Парус мой поставил я.» Языков.
• Поставить в палки — см. палка.

ПОСТА́ВКА, поставки, жен. (торг. спец.). Предоставление, снабжение, доставка продавцом покупателю товаров на определенных условиях. Договор на поставку дров.

ПОСТА́ВЛЕННЫЙ, поставленная, поставленное; поставлен, поставлена, поставлено. прич. страд. прош. от поставить.

ПОСТАВЛЯ́ТЬ, поставляю, поставляешь, несов.
1. То же, что ставить в 8 знач. (церк.).
2. То же, что ставить ... Статья полностью

ПОСТАВЛЯ́ТЬСЯ, поставляюсь, поставляешься, несов. страд. к поставлять.

ПОСТА́ВНЫЙ, поставная, поставное (спец.). прил. к постав в 1, 3 и 4 знач.

ПОСТАВЦО́ВЫЙ, поставцовая, поставцовое (обл.). прил. к поставец.

ПОСТАВЩИ́К, поставщика, муж. Лицо или учреждение, занимающееся поставками, снабжением кого-чего-нибудь.

ПОСТАВЩИ́ЦА, поставщицы. женск. к поставщик.

ПОСТА́ИВАТЬ, постаиваю, постаиваешь, несов. (разг.). Стоять не подолгу, стоять иногда.

ПОСТАМЕ́НТ, постамента, муж. (от лат. postamentum) (архит.).
1. Возвышение, служащее основанием памятника, колонны, статуи, пьедестал.
2. ... Статья полностью

ПОСТАНА́ВЛИВАТЬ, постанавливаю, постанавливаешь (разг.). несов. к постановить, то же, что постановлять.

ПОСТАНА́ВЛИВАТЬСЯ, постанавливаюсь, постанавливаешься, несов. (разг.). страд. к постанавливать.

ПОСТАНО́В, постанова, мн. нет, муж. (спорт., спец.). То же, что постановка во 2 и 3 знач. Постанов ног. Постанов головы у сеттера.

ПОСТАНОВИ́ТЬ, постановлю, постановишь, совер. (к постановлять и к постанавливать), что или с инф. Принять решение о чем-нибудь, вынести резолюцию, решить. Постановить большинством голосов. Постановить на собрании.

ПОСТАНО́ВКА, постановки, жен.
1. только ед. Действие по гл. ставить в 1, 4, 11, 12, 13 и 15 знач. ... Статья полностью

ПОСТАНОВЛЕ́НИЕ, постановления, ср.
1. Коллективное решение, резолюция. По постановлению общего собрания. Вынести постановление. Собрание постановлений съезда.
2. Распоряжение правительственного учреждения, административного органа (офиц. ... Статья полностью

ПОСТАНО́ВЛЕННЫЙ, постановленная, постановленное; постановлен, постановлена, постановлено. прич. страд. прош. от постановить. Утвердить всё, постановленное собранием.

ПОСТАНОВЛЯ́ТЬ, постановляю, постановляешь. несов. к постановить.

ПОСТАНОВЛЯ́ТЬСЯ, постановляюсь, постановляешься, несов. страд. к постановлять.

ПОСТАНО́ВОЧНЫЙ, постановочная, постановочное (театр., кино). Пригодный для сценического оформления, эффектный в постановке. Постановочная пьеса.
| Применяемый в сценической постановке. Постановочные аксессуары. Постановочные эффекты.

ПОСТАНО́ВЩИК, постановщика, муж. (театр., кино). Лицо, руководящее сценическим оформлением, осуществляющее постановку спектакля, фильма. Постановщик балета "Красный мак". Постановщик фильма "Броненосец Потемкин".

ПОСТА́НЫВАТЬ, постанываю, постанываешь, несов. (разг.). Стонать время от времени, понемногу.

ПОСТАРА́ТЬСЯ, постараюсь, постараешься, совер.
1. совер. к стараться. Постарайся исполнить мою просьбу.
2. Некстати проявить какую-нибудь деятельность, энергию в чем-нибудь (разг. ... Статья полностью

ПОСТАРЕ́НИЕ, постарения, мн. нет, ср. (книж.). Состояние по гл. постареть (см. стареть в 1 знач.).

ПОСТАРЕ́ТЬ, постарею, постареешь. совер. к стареть в 1 знач. «От горя и слез за эти годы Наталья Кирилловна постарела.» А.Н.Толстой.

ПОСТАТЕ́ЙНЫЙ, постатейная, постатейное (книж.). Производящийся по статьям, составленный применительно к порядку статей. Постатейное чтение законопроекта. Постатейный комментарий к уголовному кодексу.

ПОСТА́ЯТЬ, постаю, постаешь, совер. (разг.). Стаять немного или мало-помалу. Снег по дорогам постаял.

ПОСТЁГАННЫЙ, постеганная, остеганное; постёган, постёгана, постёгано. прич. страд. прош. от постегать в 1 знач.

ПОСТЕГА́ТЬ, постегаю, постегаешь, совер.
1. кого-что. Немного побить (кнутом, плетью и т.п.), похлестать. Постегать лошадь.
2. что и без доп. ... Статья полностью

ПОСТЁГИВАТЬ, постёгиваю, постёгиваешь, несов., кого-что и без доп. (разг.).
1. Стегать (см. стегать1) время от времени; не торопясь, похлестывать. Постёгивать лошадей.
2. ... Статья полностью

ПОСТЕ́ЛЕННЫЙ, постеленная, постеленное; постелен, постелена, постелено (прост.). прич. страд. прош. от постелить.

ПОСТЕЛИ́ТЬ, постелю, постелишь, совер. (к постилать) (прост.). То же, что постлать.

ПОСТЕЛИ́ТЬСЯ, постелюсь, постелишься, совер. (к постилаться) (прост.). То же, что постлаться.

ПОСТЕ́ЛЬ (постеля устар., обл.), постели, жен.
1. только ед. Принадлежности для спанья. «Спала на коротком диване и сама убирала за собой постель.» Чехов ... Статья полностью

ПОСТЕ́ЛЬКА, постельки, жен. уменьш. к постель.

ПОСТЕ́ЛЬНИК, постелька, муж.
1. Длинный и широкий мешок, в который набивают сено или солому для устройства тюфяка.
2. То же, что постельничий (ист.).

ПОСТЕ́ЛЬНИЦА, постельницы (ист.). женск. к постельник во 2 знач.

ПОСТЕ́ЛЬНИЧИЙ, постельничего, муж. (ист.). Придворная боярская должность в допетровской Руси.

ПОСТЕ́ЛЬНЫЙ, постельная, постельное.
1. прил. к постель; служащий для приготовления постели. Постельные принадлежности. Постельное белье.
2. перен. Легкомысленно-эротический, альковный (разг. ... Статья полностью

ПОСТЕЛЮ́1, постелюсь1, постелешь, постелешься. буд. от постлать, постлаться.

ПОСТЕЛЮ́2, постелюсь2, постелишь, постелишься. буд. от постелить, постелиться.

ПОСТЕ́ЛЯ, постели, жен. см. постель.

ПОСТЕПЕ́ННОСТЬ, постепенности, мн. нет, жен. отвл. сущ. к постепенный. Постепенность развития. Постепенность перехода от лета к осени.

ПОСТЕПЕ́ННЫЙ, постепенная, постепенное. Совершающийся без резких, крутых изменений, в известной последовательности, не сразу. Постепенное выздоровление. Постепенное охлаждение. Постепенное понижение почвы. «Падь постепенно (нареч.) переходила в долину.» Пришвин.

ПОСТЕПЕ́НОВЕЦ, постепеновца, муж. (публ. пренебр. устар.). Сторонник медленного, постепенного развития, противник решительных, революционных методов. «Нам не нужно постепеновцев, — сумрачно проговорил Маркелов.» А.Тургенев.

ПОСТЕПЕ́НОВЩИНА, постепе́новщины, мн. нет, жен. (публ. пренебр. устар.). Отрицание решительных, революционных методов.

ПОСТЕРЕГУ́, постережёшь, постерегут. буд. от постеречь.

ПОСТЕРЕЖЁШЬ. см. постеречь.

ПОСТЕРЕ́ЧЬ, постерегу, постережёшь, постерегут, прош. постерёг, постерегла, совер., кого-что. Провести некоторое время, охраняя, сторожа кого-что-нибудь. Постеречь цыплят.

ПОСТЕСНИ́ТЬСЯ, постеснюсь, постеснишься, совер., чаще с отриц. (устар.). То же, что постесняться.

ПОСТЕСНЯ́ТЬСЯ, постесняюсь, постесняешься. совер. к стесняться во 2 знач.

ПОСТИ́Г, постигла. прош. от постичь и от постигнуть.

ПОСТИГА́ТЬ, постигаю, постигаешь. несов. к постичь и к постигнуть.

ПОСТИГА́ТЬСЯ, постигаюсь, постигаешься, несов. страд. к постигать.

ПОСТИ́ГНУТЫЙ, постигнутая, постигнутое; постигнут, постигнута, постигнуто. прич. страд. прош. от постигнуть и к постичь.

ПОСТИ́ГНУТЬ. см. постичь.

ПОСТИЖЕ́НИЕ, постижения, мн. нет, ср. (книж.). Действие по гл. постичь в 1 знач. — постигать. Постижение законов исторического процесса.

ПОСТИЖИ́МЫЙ, постижимая, постижимое; постижим, постижима, постижимо (книж.). Такой, который можно постигнуть, понять (чаще с отриц., см. непостижимый). Легко постижимое доказательство.

ПОСТИЛА́ТЬ, постилаю, постилаешь, несов. (к постлать и к постелить), что. То же, что стлать в 1 и 2 знач. Постилать постель.

ПОСТИЛА́ТЬСЯ, постилаюсь, постилаешься, несов.
1. (совер. постлаться и постелиться). То же, что стлаться в 3 знач. (прост.).
2. страд. к постилать.

ПОСТИ́ЛКА, постилки, жен.
1. только ед. Действие по гл. постлать-постилать. Постилка постелей.
2. То, что постилают, подстилка. Спать на мягкой постилке.

ПОСТИ́ЛОЧНЫЙ [шн], постилочная, постилочное. Служащий для постилки. Постилочная солома.

ПОСТИ́РАННЫЙ, постиранная, постиранное; постиран, постирана, постирано (разг.). прич. страд. прош. от постирать в 1 знач.

ПОСТИРА́ТЬ, постираю, постираешь, совер.
1. что. Выстирать (разг.). Постирать рубашку.
2. что и без доп. Заняться стиркой в течение некоторого времени, провести некоторое время в стирке. Постирать белье. Прачка постирала полдня.

ПОСТИРУ́ШКА, постирушки, жен. (прост. фам.). Небольшая стирка. Домашняя постирушка.

ПОСТИ́ТЬ, пощу, постишь, несов. (обл.). неправ. вместо поститься.

ПОСТИ́ТЬСЯ, пощусь, постишься, несов. У верующих: соблюдать посты, воздерживаться в пост от (скоромной) пищи.
| Воздерживаться от чего-нибудь (разг. фам.). «Мир курам дав, лиса постится в подземелье.» Крылов.

ПОСТИ́ХНУТЬ, постихну, постихнешь, прош. постих, постихла, совер. (разг.). Утихнуть понемногу. Буря постихла. Разговоры все постихли.

ПОСТИ́ЧЬ и ПОСТИГНУТЬ, постигну, постигнешь, прош. постиг, постигла, и (редк.) постигнул, совер. (к постигать), кого-что.
1. ... Статья полностью

ПО́СТЛАННЫЙ, постланная, постланное; постлан, постлана, постлано. прич. страд. прош. от постлать.

ПОСТЛА́ТЬ, постелю, постелешь, прош. постлал, постлала, постлало. совер. к стлать в 1 и 2 знач. и к постилать. «Я постлал себе на диване и стал раздеваться.» Чехов ... Статья полностью

ПОСТЛА́ТЬСЯ, постелюсь, постелешься, прош. постлался, постлалась, постлалось (прост.). совер. к стлаться в 3 знач. и к постилаться в 1 знач. Я постлался на диване.

ПО́СТНИК [сн], постника, муж. У верующих — человек, строго соблюдающий посты. «Престарелый монах, великий постник и молчальник.» Достоевский. «- Вот сухоядцы-то, постники! И богу-то угодить на чужой счет норовят.» А.Островский.

ПО́СТНИЦА [сн], постницы. женск. к постник.

ПО́СТНИЧАТЬ [сн], постничаю, постничаешь, несов. (разг.). То же, что поститься.

ПО́СТНИЧЕСКИЙ [сн], постническая, постническое (книж.). прил. к постник и к постничество.

ПО́СТНИЧЕСТВО [сн], постничества, мн. нет, ср. (книж.). Соблюдение постов, воздержание от пищи.

ПО́СТНЫЙ [сн], постная, постное; постен, постна, постно.
1. только полн. О пище: не содержащий молочного и мясного, растительный или рыбный; ант. скоромный ... Статья полностью

ПОСТОВО́Й, постовая, постовое.
1. прил. к пост1 во 2 знач. (воен.). Постовой журнал. Постовая ведомость. Постовая служба.
| ... Статья полностью

ПОСТО́Й, постоя, мн. нет, муж.
1. Расквартирование, стоянка воинских частей или отдельных военнослужащих в частных, гражданских домах (офиц.). «По дальним селениям на зимний постой бригаду его разбросали.» Некрасов ... Статья полностью

ПОСТО́ЙНЫЙ, постойная, постойное (ист.). прил. к постой в 1 знач. Постойная повинность.

ПОСТО́ЛЬКУ, союз. употр. при наличии в придаточном предложении союза поскольку, в знач. в той же мере. Поскольку решение уже принято, постольку требуется не дальнейшее обсуждение, а выполнение его.
• ... Статья полностью

ПОСТОРОЖИ́ТЬ, посторожу, посторожишь, совер., кого-что. То же, что постеречь.

ПОСТОРОНИ́ТЬСЯ, посторонюсь, посторонишься. совер. к сторониться в 1 знач. Посторониться от экипажа.

ПОСТОРО́ННИЙ, посторонняя, постороннее.
1. Чужой, не состоящий в близких отношениях с кем-нибудь. Не хотел говорить при посторонних людях.
2. Не имеющий непосредственного отношения к чему-нибудь, побочный (книж.). Посторонний вопрос. Постороннее обстоятельство.
3. ... Статья полностью

ПОСТОЯ́ЛЕЦ, постояльца, муж. (разг. устар.). Жилец, съемщик небольшого жилого помещения. Пустить в дом постояльцев.

ПОСТОЯ́ЛИЦА, постоялицы, и (обл.) ПОСТОЯЛКА, постоялки (разг. устар.). женск. к постоялец.

ПОСТОЯ́ЛКА, см. постоя́лица.

ПОСТОЯ́ЛЫЙ, постоялая, постоялое.
1. В выражении: постоялый двор (устар.) — помещение для ночлега с двором для лошадей и экипажей проезжающих, обычно с трактиром. «Науму паточный завод и дворик постоялый дают порядочный доход.» Некрасов.
2. ... Статья полностью

ПОСТОЯ́ННО, нареч. Всегда, обычно, неизменно. Постоянно спорит из-за пустяков. Постоянно недоволен. Ребенок постоянно плачет.

ПОСТОЯ́ННОСТЬ, постоянности, мн. нет, жен. (книж. редк.). То же, что постоянство.

ПОСТОЯ́ННЫЙ постоянная, постоянное; постоя́нен, постоя́нна, постоя́нно.
1. только полн. Непрерывный, не прекращающийся, неизменно и одинаково действующий, не меняющийся. Постоянные ветры. Постоянное давление. Постоянный кашель. Постоянный состав. «У меня порок сердца и постоянные сердцебиения.» Чехов ... Статья полностью

ПОСТОЯ́НСТВО, постоянства, мн. нет, ср.
1. Неизменность, пребывание в одном и том же виде или состоянии каких-нибудь свойств (науч.). Закон постоянства вещества. Закон постоянства состава.
2. ... Статья полностью

ПОСТОЯ́ТЬ, постою, постоишь, совер.
1. без доп. Провести некоторое время, стоя где-нибудь. «А она — ничего, постояла, прошла.» Некрасов. «Постояв около паровоза, Яша лениво плетется на станцию.» Чехов.
2. ... Статья полностью

ПОСТПАКЕ́Т, постпакета, муж. (нем. Postpaket) (спец.). Тюк с письмами, адресованными в один пункт.

ПОСТРАДА́ТЬ, пострадаю, пострадаешь, совер.
1. совер. к страдать. Пострадать за идею. Пострадать за правду. Дом пострадал от наводнения.
2. Пробыть некоторое время, страдая. Она немало пострадала от зубной боли.

ПОСТРАНИ́ЧНЫЙ, постраничная, постраничное (спец.). Производящийся по страницам, на каждой странице. Постраничная нумерация. Постраничный итог.

ПОСТРА́НСТВОВАТЬ, постранствую, постранствуешь, совер. Провести некоторое время в странствиях, попутешествовать. «Когда ж постранствуешь, воротишься домой — и дым отечества нам сладок и приятен.» Грибоедов.

ПОСТРАЩА́ТЬ, постращаю, постращаешь, совер., кого-что (прост.). Попугать кого-нибудь, нагнать страху на кого-нибудь. Слегка постращать ребенка.

ПОСТРЕ́Л, пострела, муж. (разг.).
1. Озорник, сорванец (бран.). «Наш пострел везде поспел.» погов. «Ах, он пострел окаянный!» Пушкин.
2. То же, что ... Статья полностью

ПОСТРЕЛЁНОК, пострелёнка, мн. пострелята, пострелят, муж. (разг. фам.). уменьш. к пострел в 1 знач. «Ишь, пострелята, как завладели барином.» Салтыков-Щедрин.

ПОСТРЕ́ЛИВАТЬ, постреливаю, постреливаешь, несов.
1. Стрелять время от времени, изредка. Противник постреливал из тяжелых орудий.
2. безл. Об ощущении перемежающейся острой боли, покалывания (разг. ... Статья полностью

ПОСТРЕЛЯ́ТА. мн. от постреленок.

ПОСТРЕЛЯ́ТЬ, постреляю, постреляешь, совер.
1. без доп. Провести некоторое время в стрельбе, заняться стрельбой. Пострелять в цель. Пострелять из ружья.
2. кого-что и кого-чего. ... Статья полностью

ПО́СТРИГ, пострига, муж. (церк.). Обряд принятия монашества, сопровождавшийся подрезыванием волос. Принять постриг. Великий постриг. Малый постриг.

ПОСТРИ́Г, постригся, постригла, постриглась. прош. от постричь, постричься.

ПОСТРИГА́ТЬ, постригаю, постригаешь. несов. к постричь.

ПОСТРИГА́ТЬСЯ, постригаюсь, постригаешься, несов.
1. несов. к постричься.
2. страд. к постригать.

ПОСТРИГУ́, постригусь, пострижёшь, пострижёшься. буд. от постричь, постричься.

ПОСТРИ́ЖЕНЕЦ, постриженца, муж., чего (церк.). Монах, принявший постриг в таком-то монастыре. Постриженец Чудовского монастыря.

ПОСТРИЖЕ́НИЕ, пострижения, мн. нет, ср. (книж., церк.). Действие по гл. постричь во 2 знач. ... Статья полностью

ПОСТРИ́ЖЕНИК, постриженика, муж. (церк.). То же, что постриженец.

ПОСТРИ́ЖЕНКА, постриженки (церк.). женск. к постриженец и к постриженик.

ПОСТРИ́ЖЕННЫЙ, постриженная, постриженное; пострижен, пострижена, пострижено. прич. страд. прош. от постричь.

ПОСТРИЖЁШЬ, пострижёшься. см. постричь, постричься.

ПОСТРИ́ЧЬ, постригу, пострижёшь, постригут, прош. постриг, постригла, совер. (к постригать), кого-что.
1. Обрезая, укоротить (волосы, ногти). Постричь волосы.
| ... Статья полностью

ПОСТРИ́ЧЬСЯ, постригусь, пострижёшься, постригутся, прош. постригся, постриглась, совер. (к постригаться).
1. Подрезать, укоротить себе волосы. Зашел постричься в парикмахерскую.
2. ... Статья полностью

ПОСТРОЕ́НИЕ, построения, ср.
1. только ед. Действие по гл. построить-строить (книж. ... Статья полностью

ПОСТРО́ЕННЫЙ, построенная, построенное; построен, построена, построено. прич. страд. прош. от построить в 1 знач.

ПОСТРО́ЕЧНЫЙ, построечная, построечное (спец.). прил. к постройка. Построечный комитет. Построечное управление.

ПОСТРО́ИТЬ, построю, построишь, совер., кого-что.
1. совер. к строить. «...Наша буржуазия уже ликвидирована и социализм уже построен в основном.» Сталин.
2. Провести некоторое время, строя.

ПОСТРОИ́ТЬСЯ, построюсь, построишься. совер. к строиться. Крестьянин построился около поля. «И вот построились эскадроны.» Фурманов.

ПОСТРО́ЙКА, постройки, жен.
1. только ед. Действие по гл. строить, производство строительных работ для сооружения чего-нибудь. Постройка дома. Расходы на постройку. Материалы для постройки.
2. ... Статья полностью

ПОСТРО́МКА, постромки, жен. Толстый ремень (или веревка), идущий от хомута к вальку у пристяжных или у запряженных в дышло (или иную упряжку) лошадей. Веревочные постромки. Ременные постромки.

ПОСТРО́МОЧНЫЙ, постромочная, постромочное. прил. к постромка. Постромочный ремень.

ПОСТРОЧИ́ТЬ, построчу, построчишь, совер., что и без доп. Провести некоторое время, строча.

ПОСТРО́ЧНЫЙ, построчная, построчное. Производимый за каждую строку, для каждой строки. Построчная оплата. Построчный подсчет.

ПОСТРЯ́ПАТЬ, постряпаю, постряпаешь, совер., что и без доп. Провести некоторое время, стряпая. Постряпать обед.

ПОСТСКРИ́ПТУМ, посткриптума, муж. (от лат. postscriptum — после написанного) (книж.). Приписка в конце письма после подписи, обычно обозначаемая буквами P.S.

ПОСТУДИ́ТЬ, постужу, постудишь, совер., что (разг.). Остудить немного, подержать на холоде немного. Постудить суп.

ПОСТУЖУ́, постудишь. буд. от постудить.

ПОСТУ́КАТЬ, постукаю, постукаешь, совер. Провести некоторое время, стуча. Постукать в дверь.

ПОСТУ́КАТЬСЯ, постукаюсь, постукаешься, совер. Провести некоторое время, стукаясь. «Бараны постукались лбами.» Даль.

ПОСТУ́КИВАТЬ, постукиваю, постукиваешь, несов. Стучать время от времени, не торопясь. «Дремотно постукивал в колотушку сторож.» А.Н.Толстой.

ПОСТУЛА́Т, постулата, муж. (лат. postulatum — требование) (книж.). Положение или принцип, не отличающийся самоочевидностью, но принимаемый за истину без доказательств и служащий основой для построения какой-нибудь научной теории, допущение. Постулаты Эвклидовой геометрии.

ПОСТУЛИ́РОВАННЫЙ, постулированная, постулированное; постулирован, постулирована, постулировано (книж.). прич. страд. прош. от постулировать.

ПОСТУЛИ́РОВАТЬ, постулирую, постулируешь, совер. и несов., что (от лат. postulo — требую) (книж.). Высказать (высказывать) требование о необходимости чего-нибудь; признать (признавать) за необходимое; установить (устанавливать) какой-нибудь постулат. Нельзя постулировать в качестве причины наших представлений духовную субстанцию.

ПОСТУПА́ТЕЛЬНЫЙ, поступательная, поступательное (книж.). Направленный вперед, прогрессивный. Поступательное движение. Поступательный ход.

ПОСТУПА́ТЬ, поступаю, поступаешь. несов. к поступить. «Как вас учу, так вы и поступайте.» Пушкин.

ПОСТУПА́ТЬСЯ, поступаюсь, поступаешься. несов. к поступиться.

ПОСТУПИ́ТЬ, поступлю, поступишь, совер. (к поступать).
1. без доп. Сделать, совершить какое-нибудь действие, поступок. Поступить правильно. Поступить опрометчиво. «Уж по одному этому я не поступил бы так.» Достоевский ... Статья полностью

ПОСТУПИ́ТЬСЯ, поступлюсь, поступишься, совер. (к поступаться), чем. Добровольно лишиться чего-нибудь, отказаться от чего-нибудь в пользу других, уступить. Пооступиться своим правом. Поступиться своими привычками из любви к кому-нибудь.

ПОСТУПЛЕ́НИЕ, поступления, ср.
1. только ед. Действие по гл. поступить во 2 и 3 знач. ... Статья полностью

ПОСТУ́ПОК, поступка, муж. Действие, совершенное кем-нибудь. Благородный поступок. «Поступком оскорбясь таким, все дружбу прекратили с ним.» Пушкин. «Человек... должен отдавать себе отчет во всех своих поступках.» А.Тургенев. «Я решительно не мог объяснить себе жестокости своего поступка.» Л.Толстой.

ПО́СТУПЬ, поступи, мн. нет, жен. Манера ступать при ходьбе, шаг, походка. «...Мерная поступь железных батальонов пролетариата.» Ленин. «Взгляните на него (на русского крестьянина): что может быть свободнее его обращения? есть ли и тень рабского унижения в его поступи и речи?» Пушкин ... Статья полностью

ПОСТУЧА́ТЬ, постучу, постучишь, совер. Стукнуть несколько раз. «Постучал пальцами по столу.» Чехов. «Кто-то тихо и быстро постучал в дверь.» А.Тургенев.

ПОСТУЧА́ТЬСЯ, постучусь, постучишься, совер. Стуком сделать знак о своем приходе, попросить, чтобы впустили. «Он остановился у двери и постучался.» Пушкин.

ПОСТФА́КТУМ, нареч. (от лат. post factum — После сделанного) (книж.). После того, как что-нибудь уже произошло. Постфактум об этом нет смысла говорить.

ПОСТЫДИ́ТЬ, постыжу, постыдишь, совер., кого-что (разг.). Сделать выговор, пристыдить немного. Постыди мальчишку, очень он шалит.

ПОСТЫДИ́ТЬСЯ, постыжусь, постыдишься, совер., кого-чего (разг.). Ощутить чувство стыда от своих действий, поступков. «Хоть при Мишке-то постыдитесь говорить о предчувствиях.» Чехов.

ПОСТЫ́ДНЫЙ, постыдная, постыдное; постыден, постыдна, постыдно (книж.). Достойный порицания, позорный. Постыдный поступок. «К добру и злу постыдно равнодушны.» Лермонтов.

ПОСТЫЖУ́, постыжусь, постыдишь, постыдишься. буд. от постыдить, постыдиться.

ПОСТЫ́ЛЕТЬ, постылею, постылеешь, несов. (к опостылеть) (разг.). Становиться постылым. Давно уж он мне стал постылеть.

ПОСТЫ́ЛЫЙ, постылая, постылое; постыл, постыла, постыло. Нелюбимый, надоевший, вызывающий к себе неприязнь, отвращение. Постылое рабство. «Дом коменданта стал для меня постыл.» Пушкин. «Его любовь постыла мне.» Пушкин. «Мне все было постыло.» Л.Толстой.

ПОСТЫ́НУ, постынешь. буд. от постыть.

ПОСТЫ́ТЬ, постыну, постынешь, совер. (разг.). Побыть некоторое время, охлаждаясь. Пусть чай постынет немного.

ПОСУ́ДА, посуды, мн. нет, жен.
1. собир. Предметы домашнего обихода для хранения, приготовления или подачи пищи. Чайная посуда. Столовая посуда. Медная посуда. Кухонная посуда. Глиняная посуда. Бить посуду. «Битая посуда два века живет.» погов. ... Статья полностью

ПОСУДА́ЧИТЬ, посудачу, посудачишь, совер. (разг. фам.). Поговорить, поболтать, посплетничать некоторое время. «Вырвавшись из-под свекровьиного присмотра, она могла и с бабами досыта посудачить.» Шолохов.

ПОСУ́ДИНА, посудины, жен. (разг. фам.).
1. То же, что посуда во 2 знач. Налей щей в эту посудину.
2. Судно, лодка, корабль (обл.).

ПОСУДИ́ТЬ, посужу, посудишь, совер.
1. без доп. Составить, высказать сужденье (устар.). «Хотел бы очень я сам посудить, твое услышав пенье, велико ль подлинно твое уменье.» Крылов ... Статья полностью

ПОСУДИ́ТЬСЯ, посужусь, посудишься, совер. (разг.). Провести некоторое время в тяжбах.

ПОСУ́ДНИК, посудника, муж.
1. Полка, шкафик для посуды (обл.).
2. Рабочий, моющий посуду в буфете, в кухне (спец.). «Теперь я "черный" посудник или "кухонный мужик",... моя обязанность помогать поварам.» М.Горький.

ПОСУ́ДНИЦА, посудницы, жен. (обл.). То же, что посудник во 2 знач.

ПОСУ́ДНЫЙ, посудная, посудное. прил. к посуда. Посудный магазин. Посудный шкаф.

ПОСУЕТИ́ТЬСЯ, посуечусь, посуетишься, совер. Провести некоторое время, суетясь.

ПОСУЕЧУ́СЬ, посуетишься. буд. от посуетиться.

ПОСУЖУ́, посужусь, посудишь, посудишься. буд. от посудить, посудиться.

ПОСУ́Л, посула, муж. (прост.).
1. Обещание. «За посул денег не берут.» (посл.) Не надо мне твоих посулов.
2. Взятка, незаконный подарок (устар.).

ПОСУЛЁННЫЙ, посулённая, посулённое; посулён, посулена, посулено (прост.). прич. страд. прош. от посулить.

ПОСУЛИ́ТЬ, посулю, посулишь (прост.). совер. к сулить. «Вот подарок тебе, что давно посулил.» А.Кольцов. «Эх, одиночество круглое! не посулю никому!» Некрасов. «Попробуй самозванец им посулить старинный Юрьев день, так и пойдет потеха.» Пушкин.

ПОСУЛИ́ТЬСЯ, посулюсь, посулишься (прост.). совер. к сулиться, то же, что посулить. Посулился прийти, да нейдет.

ПОСУМАСШЕ́СТВОВАТЬ, посумасшествую, посумасшествуешь, совер. (разг.). Провести некоторое время, сумасшествуя.

ПОСУРЬМИ́ТЬ, посурьмлю, посурьмишь, совер., что. Покрасить сурьмой, насурьмить немного. Посурьмить брови.

ПОСУРЬМЛЁННЫЙ, посурьмлённая, посурьмлённое; посурьмлён, посурьмлена, посурьмлено. прич. страд. прош. от посурьмить.

ПОСУ́СЛЕННЫЙ, посусленная, посусленное; посуслен, посуслена, посуслено (прост.). прич. страд. прош. от посуслить.

ПОСУ́СЛИТЬ, посуслю, посуслишь, совер., что (прост.). Пососать, послюнить. Посуслить пальцы.

ПОСУ́ТОЧНЫЙ, посуточная, посуточное. Производимый за сутки, по суткам. Посуточная оплата. Посуточное дежурство.

ПО́СУХУ, нареч. (разг.). Сухим путем, по сухому месту. «Рыба посуху не ходит.» (посл.)

ПОСУ́ШЕННЫЙ, посушенная, посушенное; посушен, посушена, посушено. прич. страд. прош. от посушить.

ПОСУШИ́ТЬ, посушу, посушишь, совер., кого-что. Подвергнуть ненадолго сушке. Посушить рожь. Посушить промокшее пальто.

ПОСУШИ́ТЬСЯ, посушусь, посушишься, совер. возвр. к посушить; посушить на себе платье.

ПОСУЮ́, посуёшь. буд. от посовать.

ПОСХИ́МИТЬ, посхимлю, посхимишь, совер., кого-что (церк. и устар.). Совершить над кем-нибудь обряд возложения схимы.

ПОСХИ́МИТЬСЯ, посхимлюсь, посхимишься, совер. (церк. и устар.). Принять схиму, стать схимником.

ПОСХИ́МЛЕННЫЙ, посхимленная, посхимленное; посхимлен, посхимлена, посхимлено (церк. и устар.). прич. страд. прош. от посхимить.

ПОСХОДИ́ТЬ, посхожу, посходишь, совер. (разг. фам.). Сойти (о многих). От радости чуть с ума не посходили.

ПОСХОЖУ́, посходишь. буд. от посходить.

ПОСЧАСТЛИ́ВИТЬСЯ, посчастливится, безл., совер., кому. Удаться, произойти счастливо, удачно для кого-нибудь. «Мальчикам посчастливилось поступить в гимназию, а Нина так и осталась неученой.» Чехов. Не посчастливилось ему попасть на премьеру в театр.

ПОСЧИ́ТАННЫЙ, посчитанная, считанное; посчитан, посчитана, посчитано. прич. страд. прош. от посчитать в 1 и 3 знач.

ПОСЧИТА́ТЬ, посчитаю, посчитаешь, совер.
1. кого-что. Произвести подсчет кого-чего-нибудь. Посчитай людей. Посчитать деньги.
2. кого-что и без доп. Провести некоторое время, считая. Посчитал полчаса и устал.
3. Счесть, принять, решить (разг.).

ПОСЧИТА́ТЬСЯ, посчитываюсь, посчитываешься, совер., с кем-чем (разг.). Расквитаться, свести счеты с кем-нибудь, отомстить кому-нибудь. Мы еще с тобой посчитаемся!

ПОСЧИ́ТЫВАТЬ, посчитываю, посчитываешь, несов. (разг.). Считать не торопясь, считать изредка или понемногу.

ПОСЫ́Л, посыла, мн. нет, муж. (воен. спорт.). Действие по гл. послать в 5 и 6 знач. — посылать. Нажатие шенкелей производится для посыла лошади вперед. Хлыст служит для наказания лошади и для посыла.

ПОСЫЛА́ТЬ, посылаю, посылаешь. несов. к послать.

ПОСЫЛА́ТЬСЯ, посылаюсь, посылаешься, несов.
1. несов. к послаться (устар.).
2. страд. к посылать.

ПОСЫ́ЛКА, посылки, жен.
1. только ед. Действие по гл. послать в 1 и 2 знач. ... Статья полностью

ПОСЫ́ЛОЧНЫЙ, посылочная, посылочное.
1. Служащий для отправки и приема посылок. Посылочная контора. Посылочное отделение на почте. Посылочная база.
2. прил. к посылка в 1 знач. (спец.).

ПОСЫ́ЛЬНЫЙ, посыльная, посыльное.
1. Служащий для посылок куда-нибудь, для исполнения поручений. Посыльное судно.
2. в знач. сущ. посыльный, посыльного, муж. ... Статья полностью

ПОСЫ́ПАННЫЙ, посыпанная, посыпанное; посыпан, посыпана, посыпано. прич. страд. прош. от посыпать.

ПОСЫ́ПАТЬ, посыплю, посыплешь и (разг.) посыпешь, повел. посыпь, совер. (к посыпать), кого-что. Усеять, покрыть чем-нибудь сыпучим. Посыпать булку сахаром. Посыпать песком дорожки. «Посыпал пеплом я главу.» Лермонтов ... Статья полностью

ПОСЫПА́ТЬ, посыпаю, посыпаешь. несов. к посы́пать.

ПОСЫ́ПАТЬСЯ, посыплюсь, посыплешься и (разг.) посыпешься, повел. посыпься, совер.
1. Начать сыпаться. Посыпались листья. Посыпались деньги из кармана.
| перен. ... Статья полностью

ПОСЫПА́ТЬСЯ, посыпаюсь, посыпаешься, несов.
1. несов. к посыпаться во 2 знач.
2. страд. к посыпать.

ПОСЫХА́ТЬ, посыхаю, посыхаешь (редк.). несов. к посохнуть в 1 знач.

ПОСЯГА́ТЕЛЬСТВО, посягательства, ср. (книж.). Покушение причинить вред, ущерб кому-чему-нибудь. Обеспечить Советскую страну от посягательств империалистов. Посягательство на чью-нибудь свободу.
| Попытка присвоить себе что-нибудь. Посягательство на чужое имущество.

ПОСЯГА́ТЬ, посягаю, посягаешь (книж.). несов. к посягнуть.

ПОСЯГНУ́ТЬ, посягну, посягнёшь, совер. (к посягать), на кого-что (книж.).
1. Попытаться причинить вред, ущерб или оскорбление кому-чему-нибудь. Посягнуть на жизнь. Посягнуть на честь.
2. Попытаться присвоить себе что-нибудь. Посягнуть на чужое имущество.

ПОСЯ́ДУ, посядешь. буд. от посесть.

ПОТ пота, о по́те, в поту́, мн. поты́, м.
1. Прозрачная жидкость, выделяемая подкожными железами. «С лица катится пот остылый.» Пушкин. «Весь в поту, от страха бледный, чрез кладбище шел домой.» Пушкин. «Лицо было в поту, волосы растрепаны.» Л.Толстой ... Статья полностью

ПОТА́, нареч. [из потамест, а это из "по та места́" — по то время] (стар. и обл.). До тех пор. «Пока Митрофанушка еще в недорослях, пота его и понежить.» Фонвизин.

ПОТАЁННЫЙ, потаённая, потаённое; потаён, потаена, потаено.
1. прич. страд. прош. от потаить в 1 знач. (разг.).
2. ... Статья полностью

ПОТАИ́ТЬ, потаю, потаишь, совер., что и без доп. (разг.).
1. Скрыть утаить.
2. Оставить на некоторое время в тайне.

ПОТАИ́ТЬСЯ, потаюсь, потаишься, совер. (разг.). Провести некоторое время, скрываясь, таясь.

ПОТА́Й, нареч.
1. Тайно (обл.).
2. в знач. сущ. потай, потая, муж. Чаще в выражении в потай — заподлицо, вровень с поверхностью (тех.). Утопить винт в потай (сделать так, чтобы голова его не выступала). Клепка в потай.

ПОТАЙНО́Й, потайная, потайное. Секретный по своему устройству или расположению. Потайной ход. Потайной запор. Потайная дверь.

ПОТАКА́ТЕЛЬ, потакателя, муж. (разг.). То же, что потатчик.

ПОТАКА́ТЬ, потакаю, потакаешь, несов. (к потакнуть), чему или кому в чем (разг.). Содействовать, не препятствовать кому-нибудь в чем-нибудь предосудительном. Потакать шалостям ребенка. «Был строг и не охотник таким соблазнам потакать.» Крылов ... Статья полностью

ПОТАКНУ́ТЬ, потакну, потакнёшь (разг.). совер. к потакать.

ПОТАКО́ВЩИК, потаковщика, муж. (прост.). То же, что потатчик. «Я не люблю друга потаковщика.» Лесков.

ПОТА́ЛЬ, потали, мн. нет, жен. (спец.). Тонкие листочки или полоски фальшивого золота из сплава меди и цинка. Поталь употребляется для позумента.

ПОТА́ЛЬНЫЙ, потальная, потальное (спец.). прил. к поталь. Потальное золото.

ПОТАНЦОВА́ТЬ, потанцую, потанцуешь, совер., что и без доп. Провести время, танцуя. «Съедутся домашние друзья потанцовать под фортепьяно.» Грибоедов.

ПОТА́ПЛИВАТЬ, потапливаю, потапливаешь, несов., что (разг.). Топить понемногу. Изредка потапливать печку.

ПОТА́ПТЫВАТЬ, потаптываю, потаптываешь, несов.
1. несов. к потоптать в 1 и 3 знач.
2. без доп. Топать ногами время от времени, не сильно, топчась на месте (разг.).

ПОТА́СКАННЫЙ, потасканная, потасканное; потаскан, потаскана, потаскано (разг.).
1. прич. страд. прош. от потаскать во 2 знач. ... Статья полностью

ПОТАСКА́ТЬ, потаскаю, потаскаешь, совер., что (разг.).
1. Провести некоторое время, таская. Потаскать дров. Потаскать за волосы.
2. Украсть, стащить все или много. Яблоки из сада потаскали.

ПОТАСКА́ТЬСЯ, потаскаюсь, потаскаешься, совер. (прост. фам. неод.). Походить, побродить, поездить. Потаскался по свету немало.

ПОТА́СКИВАТЬ, потаскиваю, потаскиваешь, несов., кого-что и без доп. (разг.). Таскать время от времени. Кур потаскивают из курятника.

ПОТАСКУ́Н, потаскуна, муж. (прост. бран.). Человек, любящий таскаться, предающийся разврату, половым излишествам. Старый потаскун.

ПОТАСКУ́НЬЯ, потаскунби, род. мн. потаскуний (прост. бран.). женск. к потаскун.

ПОТАСКУ́ХА и ПОТАСКУШКА, потаскушки, жен. (прост. бран.). То же, что потаскунья. «Его сестра была известная всему свету потаскуха и ушла за егерскою ротою.» Гоголь. «Потаскушка какая-нибудь бесстыжая.» А.Тургенев.

ПОТАСКУ́ШКА

ПОТАСОВА́ТЬ, потасую, потасуешь, совер., что и без доп. Провести некоторое время, тасуя; стасовать немного. Потасовать карты.

ПОТАСО́ВКА, потасовки, жен. (разг.). Ссора, сопровождающаяся дракой. Уличная потасовка. Жестокая потасовка.
| Наказание, сопровождающееся побоями. «Задают ли тебе потасовку.» Некрасов.
| чаще ... Статья полностью

ПОТАСО́ВЫВАТЬ, потасовываю, потасовываешь, несов., что и без доп. (разг.). Тасовать время от времени, понемногу.

ПОТАТУ́ЙКА, потатуйки, жен. Птица, то же, что удод.

ПОТА́ТЧИК, потатчика, муж. (разг.). Тот, кто потакает кому-нибудь, делает потачки. «Не имей друга потатчика, а имей друга поперечника.» (посл.)

ПОТА́ТЧИЦА, потатчицы (разг.). женск. к потатчик. «А все ты потакала им, детям, потатчица!» М.Горький.

ПОТАЧА́ТЬ, потачаю, потачаешь, совер. (к потачивать2), что и без доп. (спец., разг.). Провести некоторое время, тачая. Потачать сапоги.

ПОТА́ЧИВАТЬ1, потачиваю, потачиваешь, несов., что и без доп. (разг.). Точить время от времени, не торопясь.

ПОТА́ЧИВАТЬ2, потачиваю, потачиваешь (спец., разг.). несов. к потачать.

ПОТА́ЧКА, потачки, жен. (разг.). Снисходительное отношение к чему-нибудь предосудительному, поблажка. Наказать без всякой потачки. Потачка шалуну. «За барское добро она никому потачки не даст.» Л.Толстой.

ПОТА́Ш, поташа, муж. (англ. potash из pot — порошок и ash — зола). Твердое белое вещество со щелочными свойствами, приготовляемое из золы растений, калиевых солей и т.д., употр. ... Статья полностью

ПОТА́ШНЫЙ, поташная, поташное. прил. к поташ. Поташное производство.

ПОТА́ЩЕННЫЙ, потащенная, потащенное; потащен, потащена, потащено. прич. страд. прош. от потащить.

ПОТАЩИ́ТЬ, потащу, потащишь и (обл.) потащищь, совер., кого-что. Начать тащить, совершить, проявить что-нибудь (какое-нибудь действие) в соответствии со знач. гл. ... Статья полностью

ПОТАЩИ́ТЬСЯ, потащусь, потащишься и (обл.) потащишься, совер. (разг.). Начать тащиться, пойти, поехать медленно. Старик потащился домой. «Тощая пара в четвертый раз потащилась с Басманной на Никитскую.» Пушкин.

ПОТВЕРДЕ́ТЬ, потвердею, потвердеешь, совер. Немного отвердеть.

ПОТВО́РСТВО, потворства, ср., кому-чему (к кому-чему устар.) (книж.). Поощрение, содействие кому-чему-нибудь предосудительному, неодобряемому. Потворство лентяям. «Я тебя, старого пса, пошлю свиней пасти за утайку правды и потворство к молодому человеку.» Пушкин.

ПОТВО́РСТВОВАТЬ, потворствую, потворствуешь, несов., кому-чему (книж.). Поощрять, содействовать, не препятствовать чему-нибудь предосудительному, непозволительному. Потворствовать шалостям. Потворствовать нелепым желаниям.

ПОТВО́РЩИК, потворщика, муж. Тот, кто потворствует кому-чему-нибудь.

ПОТВО́РЩИЦА, потворщицы. женск. к потворщик.

ПОТЁК1, потёка, муж. (разг.). След, оставшийся от текущей жидкости. Потёк на стене. Потеки на потолке.

ПОТЁК2, потекла. прош. от истечь.

ПОТЕКУ́, потечёшь, потекут. буд. от потечь.

ПОТЁМКИ, потёмок, потёмкам, ед. нет. Мрак, темнота, отсутствие света. «Яркое красное пятно в потемках казалось страшным.» Чехов. «Он ужинал, сидя в потемках с семью товарищами.» Пушкин.
| перен. Неизвестность. «Чужая душа — потемки.» (посл.)

ПОТЕМНЕ́НИЕ, потемнения, мн. нет, ср. (книж.). Состояние по гл. потемнеть.

ПОТЕМНЕ́ТЬ, потемнею, потемнеешь. совер. к темнеть. Потемнело в глазах от ужаса. «Под дыханьем непогоды, вздувшись, потемнели воды.» Тютчев. «Луна зашла за облачко, в комнате вдруг потемнело.» А.Тургенев. «Лицо бабы осунулось и потемнело.» А.Тургенев.

ПОТЕ́НИЕ, потеня, мн. нет, ср. Действие и состояние по гл. потеть. Потение ног. Потение стекол.

ПОТЕНТА́Т [тэ], потентата, муж. (от лат. potentatus — верховная власть) (ист.). Властелин, властитель.

ПОТЕНЦИА́Л, потенциала, муж. (от лат. potentia — сила, возможность).
1. Физическое понятие, характеризующее величину потенциальной энергии в определенной точке пространства (физ., тех. ... Статья полностью

ПОТЕНЦИА́ЛЬНЫЙ, потенциальная, потенциальное; потенциален, потенциальна, потенциально. Существующий в потенции, скрытый, но готовый проявиться, обнаружиться. Его энергия находится в потенциальном состоянии. Потенциальная энергия (энергия покоящегося тела, в прот. ... Статья полностью

ПОТЕНЦИ́РОВАНИЕ, потенцирования, ср. (от лат. potentia — сила, возможность) (мат.). Действие, обратное логарифмированию, заключающееся в нахождении числа по данному логарифму.

ПОТЕНЦИ́РОВАННЫЙ, потенцированная, потенцированное; потенцирован, потенцирована, потенцировано (мат.). прич. страд. прош. от потенцировать.

ПОТЕНЦИ́РОВАТЬ, потенцирую, потенцируешь, совер. и несов., что (мат.). Произвести (производить) потенцирование.

ПОТЕ́НЦИЯ, потенции, мн. нет, жен. (лат. potentia — сила, возможность). Возможность, способность, обладание достаточной силой для проявления каких-нибудь действий, какой-нибудь деятельности. «Надо дать национальным культурам развиться и развернуться, выявив все свои потенции, чтобы создать условия для слияния их в одну общую культуру с одним общим языком.» Сталин ... Статья полностью

ПОТЕПЛЕ́НИЕ, потепления, мн. нет, ср. Состояние по гл. потеплеть.

ПОТЕПЛЕ́ТЬ, потеплею, потеплеешь, чаще безл. совер. к теплеть. К вечеру потеплело.

ПОТЕРЕ́ТЬ, потру, потрёшь, прош. потёр, потерла; потёрший; потерев, совер., что. Провести некоторое время, растирая, натирая. Потереть картофелю через сито. Потереть спину мазью.

ПОТЕРЕ́ТЬСЯ, потрусь, потрёшься, прош. потёрся, порлась; потёршийся; потёршись. совер. к тереться. Собака потерлась о мое платье. Потереться мазью.

ПОТЕ́РНА [тэ], потерны, жен. (франц. poterne) (воен.). В крепостных сооружениях — закрытый проход, сообщение в виде галереи.

ПОТЕРПЕ́ВШИЙ, потерпевшая, потерпевшее.
1. прич. действ. прош. от потерпеть.
2. в знач. сущ. ... Статья полностью

ПОТЕРПЕ́ТЬ, потерплю, потерпишь, совер.
1. без доп. Проявить терпение, терпеливость в течение какого-нибудь времени. Пришлось потерпеть, пока рвали зуб.
2. что. Подвергнуться чему-нибудь, испытать что-нибудь (неприятное; книж. ... Статья полностью

ПОТЁРТОСТЬ, потёртости, жен.
1. только ед. отвл. сущ. к потертый во 2 знач. ... Статья полностью

ПОТЁРТЫЙ, потёртая, потёртое; потёрт, потёрта, потёрто.
1. прич. страд. прош. от потереть.
2. Бывший в долгом употреблении, поношенный (разг. ... Статья полностью

ПОТЕ́РЯ, потери, жен.
1. Утрата, лишение чего-нибудь. Обеспечение при потере трудоспособности. Потеря денег. Напрасная потеря времени. Потеря высоты летчиком. «Ждет меня потеря любимого существа.» Чехов.
| Потерянная вещь (редк. ... Статья полностью

ПОТЕ́РЯННЫЙ, потерянная, потерянное; потерян, потеряна, потеряно.
1. прич. страд. прош. от потерять. «Жалел о потерянном труде и времени.» Пушкин ... Статья полностью

ПОТЕРЯ́ТЬ, потеряю, потеряешь. совер. к терять. «Я не совсем еще рассудок потерял от рифм бахических.» Пушкин. «Я потерял охоту к чтению и словесности.» Пушкин. «Потерял своего приятеля из виду.» Гончаров ... Статья полностью

ПОТЕРЯ́ТЬСЯ, потеряюсь, потеряешься. совер. к теряться. — Я вдруг почувствовал, что я потерялся. «До дома, до охотников — далеко.» Л.Толстой. «Его никто не замечает, он потерялся здесь.» Гончаров. «- Что было предпринять? Матушка совсем потерялась.» А.Тургенев. Книга потерялась.

ПОТЕСА́ТЬ, потешу, потеешь, совер., что и без доп. Провести некоторое время в тесании чего-нибудь. Потесать бревно.

ПОТЕСНЁННЫЙ, потеснённая, потеснённое; потеснён, потеснена, потеснено. прич. страд. прош. от потеснить.

ПОТЕСНИ́ТЬ, потесню, потеснишь. совер. к теснить.

ПОТЕСНИ́ТЬСЯ, потеснюсь, потеснишься. совер. к тесниться.

ПОТЁСЫВАТЬ, потёсываю, потёсываешь, несов., что и без доп. (разг.). Рубить, тесать не торопясь.

ПО́ТЕСЬ, потеси, жен. (спец.). Большое весло, служащее для управления плотами, барками.

ПОТЕ́ТЬ, потею, потеешь, несов.
1. (совер. вспотеть). Покрываться потом, испариной. Потеть от жары. Руки потеют.
2. (совер. нет) перен., над чем ... Статья полностью

ПОТЕ́ХА, потехи, жен.
1. Забава, веселье, развлеченье; преим. в выражениях: на потеху, для потехи. «Делу время, потехе час.» (посл.) «Ну вот у праздника, ну вот вам и потеха.» Грибоедов ... Статья полностью

ПОТЕ́ЧЬ, потеку, потечёшь, потекут, прош. потёк (устар. рит. потек), поекла, совер. Начать течь; совершить, проявить что-нибудь (какое-нибудь действие) в соответствии со знач. ... Статья полностью

ПОТЕША́ТЬ, потешаю, потешаешь, несов. (к потешить), кого-что.
1. Развлекать, веселить, забавлять. «Высших потешали пошлым обезьянством.» А.Майков. Он потешал всех своими рассказами. Потешать ребят.
2. ... Статья полностью

ПОТЕША́ТЬСЯ, потешаюсь, потешаешься, несов. (разг.).
1. без доп. Развлекаться, веселиться, то же, что тешиться в 1 знач. ... Статья полностью

ПОТЕ́ШЕННЫЙ, потешенная, потешенное; потешен, потешена, потешено. прич. страд. прош. от потешить в 1 знач.

ПОТЕ́ШИТЬ, потешу, потешишь, совер., кого-что.
1. совер. к тешить и к потешать. «Нельзя ли друга чем потешить, позабавить.» Крылов. «Послушай, миленький, потешь меня хоть мало: поедем-ка сейчас.» Грибоедов.
2. Провести некоторое время, забавляя.

ПОТЕ́ШИТЬСЯ, потешусь, потешишься, совер.
1. совер. к тешиться.
2. Провести некоторое время, забавляясь.

ПОТЕ́ШНЫЙ, -ая, -ое, -шен, -шна, -шно.
1. Смешной, забавный (разг.). П. вид. Потешная наружность. П. человек. Он очень потешно (нареч.) рассказывает.
2. ... Статья полностью

ПОТЕ́ШУ, потешусь, потешишь, потешишься. буд. от потешить, потешиться.

ПОТЕШУ́, потешешь. буд. от потесать.

ПОТИ́Р, потира, муж. (греч. poter) (церк.). Большая чаша, употр. в христианском культовом обряде.

ПОТИРА́ТЬ, потираю, потираешь, несов., что (разг.). Тереть, растирать время от времени. Потирать ушибленное место. «Он вошел, таинственно улыбаясь и потирая с мороза руки.» Чехов.

ПОТИ́СКАТЬ, потискаю, потискаешь, совер., кого-что. Подавить, пожать, стиснуть немного.

ПОТИХО́НЬКУ, нареч. (разг.).
1. Не торопясь, медленно. Шли потихоньку. Ехали потихоньку.
2. Без шума, соблюдая тишину. «Потихоньку, крадучись, пробрались обратно в комнаты.» Фурманов.
| Тайно, по секрету. «Уедемте потихоньку, да и обвенчаемся.» А.Островский.

ПОТКА́ТЬ, потку, поткёшь, совер., что и без доп. Провести некоторое время, занимаясь тканьем.

ПОТЛИ́ВОСТЬ, потливости, мн. нет, жен. отвл. сущ. к потливый. Потливость ног.

ПОТЛИ́ВЫЙ, потливая, потливое; потлив, потлива, потливо. Склонный к потению, часто потеющий. Потливая лошадь. Потливые руки.

ПОТНИ́К, потника, муж. (спец.). Войлок, подкладываемый под седло или под седелку.

ПОТНИКО́ВЫЙ, потниковая, потниковое (спец.). прил. к потник.

ПО́ТНЫЙ, потная, потное; потен, потна, потно.
1. Покрытый потом. Потное лицо. Потные руки. Потная лошадь.
2. Покрытый мельчайшими каплями от испарения. Потные стекла.

ПОТОВО́Й, потовая, потовое. прил. к пот. Потовые железы (выделяющие пот). Потовое выделение.

ПОТОГО́ННЫЙ, потогонная, потогонное.
1. Вызывающий усиленное выделение пота, такой, который содействует выделению пота (мед.). Потогонное средство.
2. в знач. сущ. ... Статья полностью

ПОТО́К, потока, муж.
1. Стремительно текущая водная масса — река, ручей с сильным течением. Горный поток. Потоки дождя размыли дорогу. «С горы бежит поток проворный.» Тютчев.
| перен. ... Статья полностью

ПОТОЛКА́ТЬ, потолкаю, потолкаешь, совер. кого-что (разг.). Толкнуть несколько раз. Потолкай соседа, чтобы проснулся.

ПОТОЛКА́ТЬСЯ, потолкаюсь, потолкаешься, совер. (к прост.).
1. Толкнуться несколько раз. Потолкались в дверь — не отпирают!
2. Провести некоторое время, толкаясь, походить. Потолкаться по улицам.
3. То же, что ... Статья полностью

ПОТОЛКОВА́ТЬ, потолкую, потолкуешь, совер. (разг.). Провести некоторое время в беседе, поговорить о чем-нибудь. «Власич подсел совсем близко, чтобы потолковать под шумок дождя.» Чехов. «Об этом мы еще успеем потолковать.» Пушкин. «Первое дело у деда потолковать с мужиком.» Некрасов.

ПОТОЛКУ́, потолкусь, потолчёшь, потолчёшься, потолкут, потолкутся. буд. от потолочь, потолочься.

ПОТОЛО́К1, потолка, муж.
1. Верхняя часть, внутреннее покрытие жилого помещения. Комната с низким потолком. Лепные потолки. Сводчатый потолок.
2. Верхняя поверхность этого покрытия, пространство между ним и крышей, чердак (обл. ... Статья полностью

ПОТОЛО́К2, потолокся, потолкла, потолклась. прош. от потолочь, потолочься.

ПОТОЛО́ЧИНА, потолочины, жен. (спец.). Потолочная балка, доска.

ПОТОЛО́ЧНЫЙ, потолочная, потолочное.
1. прил. к потолок в 1 знач. Потолочная балка.
2. перен. Случайный, необдуманный, данный наобум, с потолка (разг. ... Статья полностью

ПОТОЛО́ЧЬ, потолку, потолчёшь, потолкут, прош. потолок, потолкла, совер., что и чего. Провести некоторое время в толчении чего-нибудь. Потолочь крупу.

ПОТОЛО́ЧЬСЯ, потолкусь, потолчёшься, потолкутся, прош. потолокся, потолклась, совер. (прост.). Провести некоторое время без дела, суетливо ходя по небольшому пространству, послоняться без определенной цели.

ПОТОЛСТЕ́ТЬ, потолстею, потолстеешь. совер. к толстеть.

ПОТОЛЧЁШЬ, потолчёшься. см. потолочь, потолочься.

ПОТО́М, нареч. Спустя некоторое время. Я потом приду. «Ей долго, долго лица их мерещатся потом.» Некрасов. «Во время операции ей дали хлороформу; когда она потом проснулась, боли все еще продолжались.» Чехов.
| ... Статья полностью

ПОТО́МНЫЙ, потомная, потомное (спец.). Считая каждый том, по каждому тому в отдельности. Потомное описание.

ПОТО́МОК, потомка, муж. (книж.).
1. Лицо, происходящее по рождению от кого-нибудь; ант. предок. «Бояр старинных я потомок.» Пушкин ... Статья полностью

ПОТО́МСТВЕННЫЙ, потомственная, потомственное.
1. Наследственный, родовой (устар.). Потомственное имение.
2. Принадлежащий к привилегированному сословию по рождению (офиц. устар. ... Статья полностью

ПОТО́МСТВО, потомства, мн. нет, собир., ср. Потомки (употр. также применительно к животным). «Потомство их (Гриневых) благоденствует в Симбирской губернии.» Пушкин ... Статья полностью

ПОТОМУ́,.
1. нареч., обычно в сочетании с "и", "а". Указывает на предшествующее как на причину в знач.: по той причине, вследствие того, в виду того. «Забудут жены про наряды, а их мужья тому и рады, и дома нет их потому.» Мей ... Статья полностью

ПОТОНУ́ТЬ, потону, потонешь. совер. к тонуть и к потопать. Пароход потонул у входа в порт. «По ветви нижние леса в зеленой потонули ржи.» Фет. «Деревни в снегу потонули.» Некрасов.

ПОТОНЧА́ТЬ, потончаю, потончаешь (разг.). совер. к тончать.

ПОТО́П, потопа, муж.
1. По библейской легенде — Наводнение, затопившее землю за грехи людей. Всемирный потоп.
2. перен. Наводнение, разлив воды (разг. ... Статья полностью

ПОТО́ПАТЬ, потопаю, потопаешь, совер. (разг.).
1. (несов. потопывать). Постучать ногами (об пол, о землю). Ребенок потопал ножкой.
2. Пойти, уйти (прост. шутл. фам.). Потопали домой.

ПОТОПА́ТЬ, потопаю, потопаешь, несов. (к потонуть) (прост. обл. и устар.). То же, что тонуть.

ПОТОПИ́ТЬ1, потоплю, потопишь, совер., что и без доп. Нагреть немного топкою. Потопить печь. Потопить в комнате.

ПОТОПИ́ТЬ2, потоплю, потопишь. совер. к топить2 и к потоплять. Потопить неприятельский крейсер. Потопить прежнего приятеля. Потопить живое дело в разговорах.

ПОТОПЛЕ́НИЕ, потопления, ср. (книж.). Действие по гл. потопить2-топить 2-потоплять. Потопление корабля.

ПОТО́ПЛЕННЫЙ, потопленная, потопленное; потоплен, потоплена, потоплено и (устар.). ПОТОПЛЁННЫЙ, потоплённая, потоплённое; потоплён, потоплена, потоплено. прич. страд. прош. ... Статья полностью

ПОТОПЛЁННЫЙ, см. пото́пленный.

ПОТОПЛЯ́ТЬ, потопляю, потопляешь (книж.). несов. к потопить2.

ПОТОПЛЯ́ТЬСЯ, потопляюсь, потопляешься, несов. (книж.). страд. к потоплять.

ПОТО́ПНУТЬ, потопну, потопнешь, прош. потоп, потопла, совер. (прост. обл.). Утонуть, потонуть.

ПОТО́ПТАННЫЙ, потоптанная, потоптанное; потоптан, потоптана, потоптано. прич. страд. прош. от потоптать в 1 и 3 знач.

ПОТОПТА́ТЬ, потопчу, потопчешь, совер., кого-что.
1. (несов. потаптывать). Помять, растоптать, затоптать. Потоптать траву. Кавалеристы потоптали неприятельскую пехоту.
2. (несов. ... Статья полностью

ПОТО́ПЫВАТЬ, потопываю, потопываешь (разг.). несов. к потопать в 1 знач. «На крыльце нетерпеливо потопывал ботфортами Александр Данилович.» А.Н.Толстой.

ПОТОРА́ПЛИВАТЬ, поторапливаю, поторапливаешь, несов., кого-что (разг.). Настойчиво торопить.

ПОТОРА́ПЛИВАТЬСЯ, поторапливаюсь, поторапливаешься, несов. (разг.). Торопиться (преим. в обращении). Ну, поторапливайся, давно пора домой.

ПОТОРГОВА́ТЬ, поторгую, поторгуешь, совер. (разг.).
1. кем-чем и без доп. Провести некоторое время, торгуя чем-нибудь. Поторговал летом фруктами.
2. кого-чего и ... Статья полностью

ПОТОРГОВА́ТЬСЯ, поторгуюсь, поторгуешься, совер. (разг.). Провести некоторое время, торгуясь.

ПОТОРГО́ВЫВАТЬ, поторговываю, поторговываешь, несов. (разг. фам.). Торговать понемногу, заниматься иногда торговлей.

ПОТОРМОШЁННЫЙ, потормошённая, потормошённое; потормошён, потормошена, потормошено (разг.). прич. страд. прош. от потормошить.

ПОТОРМОШИ́ТЬ, потормошу, потормошишь (разг.). совер. к тормошить. Потормошить за рукав спящего пассажира.

ПОТОРОПИ́ТЬ, потороплю, поторопишь, кого-что. совер. к торопить. Поторопить извозчика. Пойди, поторопи их, что они нейдут!

ПОТОРОПИ́ТЬСЯ, потороплюсь, поторопишься. совер. к торопиться. «Ольга Михайловна вспомнила про гостей и протопилась в гостиную.» Чехов.

ПОТОРО́ПЛЕННЫЙ, поторопленная, поторопленное; потороплен, потороплена, потороплено. прич. страд. прош. от поторопить.

ПОТОРЧА́ТЬ, поторчу, поторчишь, совер. (разг. фам.). Провести некоторое время, торча где-нибудь. Поторчал немного на вечеринке.

ПОТОЧИ́ТЬ, поточу, поточишь, совер., что и без доп. Провести некоторое время, точа. Поточить нож.

ПОТО́ЧНОСТЬ, поточности, мн. нет, жен. (неол. спец.). отвл. сущ. к поточный. Поточность производства. Наладить поточность производственого процесса.

ПОТО́ЧНЫЙ, поточная, поточное (неол. спец.). Следующий непрерывным потоком, конвейерный (о методе производства). Массовое поточное производство. Поточная система производства.

ПОТОЩА́ТЬ, потощаю, потощаешь, совер. (прост.). То же, что отощать. Лошади потощали за зиму.

ПОТРА́ВА, потравы, жен. Порча, истребление (скотом, а также при псовой охоте) травы, посевов. Потрава ржаного поля. «Все крестьяне... ненавидят помещиков, которые до сих пор заставляют их на барщину ходить — "отрабатывать" господам дворянам и землю, и выпас, и водопой, и луга, и "за потравы" работать...» Ленин ... Статья полностью

ПОТРАВИ́ТЬ1, потравлю, потравишь, совер.
1. что. Произвести потраву чего-нибудь. Свиньи потравили картофель.
2. кого-что. Истребить, уничтожить, убить в каком-нибудь количестве, травя. Много зайцев потравили. Всех мышей потравили.
3. ... Статья полностью

ПОТРАВИ́ТЬ2, потравлю, потравишь, совер., что (мор.). Провести некоторое время, травя (см. травить2). Потравить канат.

ПОТРА́ВЛЕННЫЙ, потравленная, потравленное; потравлен, потравлена, потравлено. прич. страд. прош. от потравить1 в 1 и 2 знач.

ПОТРА́ВНЫЙ, потравная, потравное (спец.). прил. к потрава. Потравные деньги.

ПОТРАПЕ́ЗОВАТЬ, потрапезую, потрапезуешь (устар. церк.). совер. к трапезовать.

ПОТРА́ТИТЬ, потрачу, потратишь, совер.
1. совер. к тратить. «Он потратил много размышления.» Гончаров. Потратил деньги на пустяки. Зря потратить время.
2. что и без доп. Провести некоторое время, производя траты.

ПОТРА́ТИТЬСЯ, потрачусь, потратишься (разг.). совер. к тратиться. Потратился на билет.

ПОТРА́ФИТЬ, потрафлю, потрафишь (прост.). совер. к трафить и к потрафлять. Ему никогда не потрафишь. «Шьет, кует, варит, строгает, не потрафил — бьют.» Некрасов.

ПОТРАФЛЯ́ТЬ, потрафляю, потрафляешь, несов. (к потрафить), кому-чему (прост.). То же, что трафить во 2 знач.

ПОТРА́ЧЕННЫЙ, потраченная, потраченное; потрачен, потрачена, потрачено. прич. страд. прош. от потратить в 1 знач.

ПОТРА́ЧУ, потрачусь, потратишь, потратишься. буд. от потратить, потратиться.

ПОТРЕ́БА, потребы, жен. (разг. устар.). Потребность, надобность. «На всякую потребу не напасешься.» погов.

ПОТРЕБИ́ЛКА и ПОТРЕБИЛОВКА, потребиловки, жен. (прост.). Магазин потребительского общества, кооперативная лавка.

ПОТРЕБИ́ЛОВКА

ПОТРЕБИ́ТЕЛЬ, потребителя, муж.
1. Лицо или организация, потребляющие продукты чьего-нибудь производства; ант. производитель (экон.).
2. То же, что ... Статья полностью

ПОТРЕБИ́ТЕЛЬНЫЙ, потребительная, потребительное (книж.). прил. к потребление. Потребительная стоимость или ценность (свойство товара, вещи удовлетворять какую-нибудь потребность покупателя; экон. ... Статья полностью

ПОТРЕБИ́ТЕЛЬСКИЙ, потребительская, потребительское.
1. прил. к потребитель (книж.). Потребительский пай. Потребительская масса. Потребительское отношение.
2. Служащий для удовлетворения нужд потребления, не производственный. Потребительская кооперация. Потребительское общество.

ПОТРЕБИ́ТЬ, потреблю, потребишь (книж.). совер. к потреблять.

ПОТРЕБЛЕ́НИЕ, потребления, ср. (книж.). Использование, расходование чего-нибудь для удовлетворения каких-нибудь потребностей. Потребление топлива. Статистика потребления сахара. Предметы личного потребления.

ПОТРЕБЛЁННЫЙ, потреблённая, потреблённое; потреблён, потреблена, потреблено (книж.). прич. страд. прош. от потребить.

ПОТРЕБЛЯ́ТЬ, потребляю, потребляешь, несов. (к потребить), что (книж.).
1. Использовать, расходовать для удовлетворения каких-нибудь потребностей. Потреблять топливо.
2. ... Статья полностью

ПОТРЕБЛЯ́ТЬСЯ, потребляюсь, потребляешься, несов. страд. к потреблять.

ПОТРЕБЛЯ́ЮЩИЙ, потребляющая, потребляющее.
1. прич. действ. наст. от потреблять.
2. Такой, который потребляет, не производящий в достаточном количестве с.-х. ... Статья полностью

ПОТРЕ́БНОСТЬ, потребности, жен. Надобность, нужда в чем-нибудь, без удовлетворения которой невозможно обойтись. «Будет время, когда все потребности натуры каждого человека будут удовлетворяться вполне.» Чернышевский ... Статья полностью

ПОТРЕ́БНЫЙ, потребная, потребное; потребен, потребна, потребно (книж.). Необходимый, нужный. Потребное количество. «Им квас, как воздух, был потребен.» Пушкин.

ПОТРЕ́БОВАННЫЙ, потребованная, потребованное; потребован, потребована, потребовано. прич. страд. прош. от потребовать.

ПОТРЕ́БОВАТЬ, потребую, потребуешь. совер. к требовать в 1, 3 и 4 знач.

ПОТРЕ́БОВАТЬСЯ, потребуюсь, потребуешься. совер. к требоваться в 1 и 2 знач.

ПОТРЕВО́ЖЕННЫЙ, потревоженная, потревоженное; потревожен, потревожена, потревожено. прич. страд. прош. от потревожить.

ПОТРЕВО́ЖИТЬ, потревожу, потревожишь. совер. к тревожить во 2 знач. «Уж не погневайтесь, что потревожила вас.» Гончаров.

ПОТРЕВО́ЖИТЬСЯ, потревожусь, потревожишься, совер.
1. совер. к тревожиться.
2. Провести некоторое время в тревоге.

ПОТРЁПАННЫЙ, потрёпанная, потрёпанное; потрёпан, потрёпана, потрёпано.
1. прич. страд. прош. от потрепать.
2. только полн. ... Статья полностью

ПОТРЕПА́ТЬ, потреплю, потреплешь и (прост.) потрепешь, повел. потрепи, совер.
1. кого-что. совер. к трепать ... Статья полностью

ПОТРЕПА́ТЬСЯ, потреплюсь, потреплешься и (прост.) потрепешься, повел. потрепись, совер.
1. совер. к трепаться. Платье потрепалось в дороге.
2. Провести некоторое время, треплясь.

ПОТРЕ́СКАННЫЙ, потресканная, потресканное; потрескан, потрескана, потрескано (прост. вульг.). прич. страд. прош. от потрескать.

ПОТРЕ́СКАТЬ, потрескаю, потрескаешь, что (прост. вульг.). совер. к трескать.

ПОТРЕ́СКАТЬСЯ, потрескаюсь, потрескаешься. совер. к трескаться. Руки потрескались от мороза. Штукатурка потрескалась.

ПОТРЕ́СКИВАТЬ, потрескиваю, потрескиваешь, несов. (разг.). Время от времени издавать треск. Потрескивают дрова в печи.

ПОТРЕЩА́ТЬ, потрещу, потрещишь, совер. (разг.). Провести некоторое время, треща.

ПОТРО́ГАННЫЙ, потроганная, потроганное; потроган, потрогана, потрогано. прич. страд. прош. от потрогать.

ПОТРО́ГАТЬ, потрогаю, потрогаешь, совер., кого-что. Попробовать на ощупь, прикоснуться для распознания. Потрогал новое платье. Потрогала его за бороду. «Он потрогал руками подушку и одеяло.» Чехов.

ПОТРОХА́, потрохов, ед. (редк.) потрох, потроха, муж. Употребляемая в пищу часть внутренностей животных (птицы и рыбы, редк. о других животных). Выпустить потроха. Гусиные потроха. Суп из потрохов.
• ... Статья полностью

ПОТРОШЁННЫЙ, потрошённая, потрошённое; потрошён, потрошена, потрошено. прич. страд. прош. от потрошить.

ПОТРОШИ́ТЬ, потрошу, потрошишь, несов. (к выпотрошить), кого-что. Очищать от внутренностей, от потрохов. Потрошить дичь. Потрошить рыбу. Потрошить курицу.
| перен. Анатомировать (шутл. ... Статья полностью

ПОТРУ́, потрусь, потрёшь, потрёшься. буд. от потереть, потереться.

ПОТРУДИ́ТЬСЯ, потружусь, потрудишься, совер.
1. Поработать, приложить труд; энергию для выполнения чего-нибудь. «Уснул потрудившийся в поте.» Некрасов. Сегодня не мало потрудился. Не потрудился даже предупредить.
2. повел. ... Статья полностью

ПОТРУЖУ́СЬ, потрудишься. буд. от потрудиться.

ПОТРУ́СИТЬ, потрушу, потрусишь, совер. (разг.). Провести некоторое время в страхе.

ПОТРУ́ШИВАТЬ1, потрушиваю, потрушиваешь, несов. (разг.). Трусить немного или время от времени.

ПОТРУ́ШИВАТЬ2, потрушиваю, потрушиваешь, несов. (разг.). Трусить понемногу, не спеша или время от времени.

ПОТРУ́ШУ, потрусишь. буд. от потру́сить.

ПОТРУШУ́, потрусишь. буд. от потруси́ть.

ПОТРЯСА́ТЬ, потрясаю, потрясаешь, несов. (к потрясти) (книж.).
1. чем. Трясти, размахивать для выражения угрозы. «Потрясают кулаками, грозят.» Фурманов. Потрясать оружием.
2. ... Статья полностью

ПОТРЯСА́ТЬСЯ, потрясаюсь, потрясаешься, несов. (книж.).
1. (совер. потрястись). Колебаться, содрогаться.
2. страд. к потрясать во 2 и 3 знач.

ПОТРЯСА́ЮЩИЙ, потрясающая, потрясающее (книж.).
1. прич. действ. наст. от потрясать.
2. Очень сильный, крайне волнующий. Потрясающее впечатление. Потрясающий эффект. Потрясающий успех. Потрясающие события.

ПОТРЯСЕ́НИЕ, потрясения, ср. (книж.).
1. только ед. Действие по гл. потрясти-потрясать ... Статья полностью

ПОТРЯСЁННЫЙ, потрясённая, потрясённое; потрясён, потрясена, потрясено (книж.). прич. страд. прош. от потрясти. «Тяжело-звонкое скаканье по потрясенной мостовой.» Пушкин. «Она потрясена была быстрым оборотом дела.» Чернышевский.

ПОТРЯСТИ́, потрясу, потрясёшь, прош. потряс (ряс и рёс), потрясла, совер., кого-что.
1. [ряс]. совер. к потрясать (книж. ... Статья полностью

ПОТРЯСТИ́СЬ, потрясусь, потрясёшься, прош. потрясся (потрясся и потрёсся), потряслась, совер.
1. [рёсся]. Провести некоторое время, трясясь. Потрястись от страха.
2. [рясся]. совер. ... Статья полностью

ПОТРЯ́ХИВАТЬ, потряхиваю, потряхиваешь, несов., чем (разг.). Трясти, встряхивать немного, время от времени. «Что ты (конь) шею опустил, не потряхиваешь гривой, не грызешь своих удил.» Пушкин.

ПОТУ́ГИ, потуг, ед. (редк.) потуга, потуги, жен.
1. Напряженное сокращение мышц с целью произвести какое-нибудь действие.
| Сокращение брюшных мышц во время родов. Родовые потуги.
2. ... Статья полностью

ПОТУЖИ́ТЬ, потужу, потужишь, совер. (разг.). Погоревать. Потужить о сыне.

ПОТУЖУ́1, потужишь. буд. от потужить.

ПОТУЖУ́2, потузишь. буд. от потузить.

ПОТУЗИ́ТЬ, потужу, потузишь, совер., кого-что (прост.). Побить, поколотить. Потузил его слегка.

ПОТУ́ПИТЬ, потуплю, потупишь, совер. (к потуплять), что. Опустить вниз, направить книзу (голову, взгляд). «Смутясь, потупили мы взор.» Некрасов. «Я шел, потупя голову.» А.Тургенев. «Томный взор потупив свой, со мной говорила.» А.Кольцов ... Статья полностью

ПОТУПИ́ТЬ, потуплю, потупишь, совер., что (разг.). Затупить немного, сделать тупым. Потупить нож.

ПОТУ́ПИТЬСЯ, потуплюсь, потупишься, совер. (к потупляться). Опустить вниз голову, направить книзу взор. «Марианна... ни слова не промолвила и потупилась.» А.Тургенев.

ПОТУ́ПЛЕННЫЙ, потупленная, потупленное; потуплен, потуплена, потуплено. прич. страд. прош. от потупить.

ПОТУПЛЯ́ТЬ, потупляю, потупляешь. несов. к потупить. «Девицы вздыхают и потупляют взоры.» Чехов.

ПОТУПЛЯ́ТЬСЯ, потупляюсь, потупляешься, несов.
1. несов. к потупиться.
2. страд. к потуплять.

ПОТУ́РЕННЫЙ, потуренная, потуренное; потурен, потурена, потурено (прост.). прич. страд. прош. от потурить.

ПОТУРИ́ТЬ, потурю, потуришь, совер., кого-что. (прост.). Погнать, вытурить. «Всех со двора потурили.» Даль.

ПОТУ́РЧЕННЫЙ, потурченная, потурченное; потурчен, потурчена, потурчено (устар.). прич. страд. прош. от потурчить.

ПОТУ́РЧИ́ТЬ, поту́рчу — потурчу́, поту́рчишь — потурчи́шь, совер., кого-что (устар.). Обратить в мусульманство, сделать похожим на турка по образу жизни, обычаям.

ПОТУ́РЧИ́ТЬСЯ, поту́рчусь — потурчу́сь, поту́рчишься — потурчи́шься, совер. (устар.). возвр. к потурчить.

ПОТУСКНЕ́ЛЫЙ, потускнелая, потускнелое. Потерявший блеск, тусклый. Потускнелое серебро. Потускнелый взгляд.

ПОТУСКНЕ́ТЬ, потускнею, потускнеешь. совер. к тускнеть. Медные подсвечники потускнели. «Лицо его осунулось, взоры потускнели.» Чехов.

ПОТУ́СКНУТЬ, потускну, потускнешь, прош. потуск, потускла, и потускнул, совер. (разг.). То же, что потускнеть. «Очи потускли и голос пропал.» Некрасов.

ПОТУСТОРО́ННИЙ, потусторонняя, потустороннее (книж.). Нездешний, не земной, загробный. Потусторонний мир в мистических представлениях.

ПОТУХА́НИЕ, потухания, мн. нет, ср. (книж.). Состояние по гл. потухать. «Уничтожение классов достигается не путем потухания классовой борьбы, а путем ее усиления.» Сталин.

ПОТУХА́ТЬ, потухаю, потухаешь, несов. (к потухнуть). То же, что тухнуть1.

ПОТУ́ХНУТЬ, потухну, потухнешь, прош. потух, потухла, и (устар.) потухнул. совер. к тухнуть1 и к потухать ... Статья полностью

ПОТУ́ХШИЙ, потухшая, потухшее. прич. страд. прош. от потухнуть. Потухшая свеча. Потухший вулкан.
| перен. ... Статья полностью

ПОТУЧНЕ́ТЬ, потучнею, потучнеешь (разг.). совер. к тучнеть.

ПОТУШЕВА́ТЬ, потушую, потушуешь, совер., что и без доп. (разг.). Сделать небольшую тушевку; заняться немного, ненадолго тушевкой.

ПОТУ́ШЕННЫЙ, потушенная, потушенное; потушен, потушена, потушено. прич. страд. прош. от потушить1.

ПОТУШИ́ТЬ1, потушу, потушишь. совер. к тушить1. Потушить свечу. Потушить пожар. Потушить свою страсть.

ПОТУШИ́ТЬ2, потушу, потушишь, совер., что и без доп. Подвергнуть тушению в течение некоторого времени (см. тушить2). Потушить мясо.

ПО́ТЧЕВАТЬ, потчую, потчуешь, несов. (к попотчевать), кого-что. Угощать, предлагать кому-нибудь съесть или выпить. «Так потчевал сосед Демьян соседа Фоку и не давал ему ни отдыху ни сроку.» Крылов.

ПОТЩИ́ТЬСЯ, потщусь, потщишься, совер. (книж. устар.). Постараться.

ПОТЫ́КАННЫЙ, потыканная, потыканное; потыкан, потыкана, потыкано (разг.). прич. страд. прош. от потыкать.

ПОТЫ́КАТЬ, потыкаю, потыкаешь, или потычу, потычешь, совер. (разг.). Ткнуть несколько раз во что-нибудь острым, колющим. Потыкать вилкой в макароны.

ПОТЫ́ЛИЦА, потылицы, жен. (обл.). Затылок. Ударить по потылице.

ПОТЫ́ЧУ, потычешь. буд. от потыкать.

ПОТЬМА́, потьмы, мн. (в том же знач., что ед.) потьмы, жен. (обл.). Темнота; в литературном языке только с предлогом "в", см. впотьмах.

ПО́ТЯГ, потяга, муж. (спец. и обл.).
1. Движение, которым оттягивают, тянут. «Страшный по силе, режущий удар (шашкой) с потягом.» Шолохов.
2. Упряжной ремень в собачьей упряжи.
3. ... Статья полностью

ПОТЯГА́ТЬ, потягаю, потягаешь, совер., кого-что (обл.). Потаскать, подергать. Потягай его за волосы.
| Вырывая, надергать. Потягай-ка морковки в огороде.

ПОТЯГА́ТЬСЯ, потягаюсь, потягаешься, совер. (разг.), с кем-чем.
1. Поспорить, помериться силами, успехами в чем-нибудь, побороться. Потягаться в знаниях. «Научи меня с недолей потягаться.» Мей.
2. ... Статья полностью

ПОТЯ́ГИВАНИЕ, потягивания, мн. нет, ср. Действие по гл. потягивать и потягиваться. Одевался с ленивым потягиванием.

ПОТЯ́ГИВАТЬ, потягиваю, потягиваешь, несов., что.
1. Тянуть понемногу. Потягивай веревку, но не дергай.
2. Пить, выпивать понемногу (разг. фам. ... Статья полностью

ПОТЯ́ГИВАТЬСЯ, потягиваюсь, потягиваешься, несов. (к потянуться). То же, что тянуться во 2 знач. Потягиваться в постели.

ПОТЯГО́ТА, потяготы, мн. нет, жен. (разг.). То же, что потягивание. Потягота со сна. «Сердце стучало с болезненной потяготой.» А.Тургенев.

ПОТЯГУ́НЮШКИ, ПОТЯГУШЕНЬКИ, ПОТЯГУШЕЧКИ или ПОТЯГУШКИ, нескл. (детск.). Потягивание.

ПОТЯГУ́ШЕНЬКИ

ПОТЯГУ́ШЕЧКИ, см. потягу́нюшки.

ПОТЯГУ́ШКИ, см. потягу́нюшки.

ПОТЯ́НУТЫЙ, потянутая, потянутое; потянут, потянута, потянуто. прич. страд. прош. от потянуть.

ПОТЯНУ́ТЬ, потяну, потянешь, совер. Совершить, проявить что-нибудь (какое-нибудь действие) в соответствии со знач. гл. ... Статья полностью

ПОТЯНУ́ТЬСЯ, потянусь, потянешься, совер.
1. Проявить что-нибудь (какое-нибудь действие, состояние) в соответствии со знач. гл. тянуться. Потянулся через стол. За ним потянулись на юг друзья. «Потянулись дни, сладостные и тоскливые.» Шолохов ... Статья полностью

ПОУ... Сложная приставка; см. по...1 в 6 знач.

ПОУБА́ВИТЬ, поубавлю, поубавишь, совер., что (разг.). Убавить немного. Поубавить рукава в длине.

ПОУБА́ВЛЕННЫЙ, поубавленная, поубавленное; поубавлен, поубавлена, поубавлено (разг.). прич. страд. прош. от поубавить.

ПОУГОМОНИ́ТЬСЯ, поугомонюсь, поугомонишься, совер. (разг.). Угомониться немного. Дети к вечеру поугомонились.

ПОУДИ́ТЬ, поужу, поудишь, совер., кого-что и без доп. Провести некоторое время в ужении. Утром два часа поудил.

ПОУ́ЖИНАТЬ, поужинаю, поужинаешь. совер. к ужинать. Рано поужинали и легли спать.

ПОУЖУ́, поудишь. буд. от поудить.

ПОУЛЯ́ГУСЬ, поуляжешься, поулягутся. буд. от поулечься.

ПОУМНЕ́ТЬ, поумнею, поумнеешь. совер. к умнеть. «Молчалин прежде был так глуп!.. уж разве поумнел?» Грибоедов.

ПОУ́МНИЧАТЬ, поумничаю, поумничаешь, совер. (разг.). Провести некоторое время, умничая. «Вы не слушайте Петра Иваныча: он... рад случаю поумничать.» Гончаров.

ПОУ́МСТВОВАТЬ, поумствую, поумствуешь, совер. (разг.). Провести некоторое время, умствуя, пофилософствовать.

ПОУПО́РСТВОВАТЬ, поупорствую, поупорствуешь, совер. Проявить в течение некоторого времени упорство, твердость в чем-нибудь. Немного он поупорствовал, — пришлось пойти на уступки.

ПОУПРА́ВИТЬСЯ, поуправлюсь, поуправишься, совер., с кем-чем поуправиться. Кончив какую-нибудь работу или хлопоты, освободиться. Поуправлюсь с шитьем, тогда приду к вам. Поуправиться с детьми.

ПОУПРЯ́МИТЬСЯ, поупрямлюсь, поупрямишься, совер. Проявить в течение некоторого времени упрямство, несговорчивость в чем-нибудь. Поупрямился, но согласился ехать.

ПОУРО́ЧНЫЙ, поурочная, поурочное (офиц.). Выплачиваемый за каждый урок. Поурочное вознаграждение преподавателей.

ПОУСЕ́РДСТВОВАТЬ, поусердствую, поусердствуешь, совер. (разг.). Проявить в течение некоторого времени усердие, старательность в чем-нибудь. Ты уж слишком поусердствовал: перетаскал все дрова.

ПОУСПОКО́ИТЬСЯ, поуспокоюсь, поуспокоишься, совер. (разг.). Успокоиться — о многих или же немного, понемногу. Он теперь поуспокоился. Все мало-помалу поускопоились.

ПОУСТАРЕ́ТЬ, поустарею, поустареешь, совер. (разг.). Несколько устареть. Хоть и молод он, а взгляды его поустарели.

ПОУ́ТРУ, нареч. (разг.). Рано утром. «Спой мне песню, как девица за водой поутру шла.» Пушкин. «Пусть пылает лицо, как поутру заря.» А.Кольцов. «Я встал поутру с головной болью.» А.Тургенев.

ПОУТЮ́ЖЕННЫЙ, поутюженная, поутюженное; поутюжен, поутюжена, поутюжено. прич. страд. прош. от поутюжить.

ПОУТЮ́ЖИТЬ, поутюжу, поутюжишь, что. совер. к утюжить. Поутюжить брюки.

ПОУЧА́ТЬ, поучаю, поучаешь, несов., кого-что.
1. Учить чему-нибудь, преподавать какое-нибудь учение (книж. рит. устар.) Поучать кого-нибудь добродетели.
2. ... Статья полностью

ПОУЧА́ТЬСЯ, поучаюсь, поучаешься, несов. (книж. рит. устар. и разг. ирон.).
1. ... Статья полностью

ПОУЧЕ́НИЕ, поучения, ср.
1. Назидательный совет, наставление (книж. и разг. ирон.). «И твои останки людям милы, и укор, и поученье в них.» Некрасов ... Статья полностью

ПОУ́ЧЕННЫЙ, поученная, поученное; поучен, поучена, поучено. прич. страд. прош. от поучить.

ПОУ́ЧИВАТЬ, поучиваю, поучиваешь, несов., кого-что (разг. фам.). Учить не торопясь, понемногу. Поучивали его разным ремеслам, а полку не вышло.

ПОУЧИ́ТЕЛЬНОСТЬ, поучительности, мн. нет, жен. отвл. сущ. к поучительный. В его словах уж очень много поучительности.

ПОУЧИ́ТЕЛЬНЫЙ, поучительная, поучительное; поучителен, поучительна, поучительно (книж.).
1. Дающий такие указания, которые полезно принять к сведению. Поучительный совет.
2. Назидательный, наставительный (чаще ... Статья полностью

ПОУЧИ́ТЬ, поучу, поучишь, совер.
1. что. Потратить некоторое время на заучивание, выучивание чего-нибудь. Поучить урок. Поучить наизусть стихотворение.
2. кого-что чему. Потратить некоторое время на обучение кого-нибудь чему-нибудь. Поучи его сапожному делу.
3. ... Статья полностью

ПОУЧИ́ТЬСЯ, поучусь, поучишься, совер.
1. чему. Провести некоторое время в обучении чему-нибудь. Поучиться переплетать книги. Поучиться правильному произношению.
2. без доп. Провести некоторое время, уча урок (разг.). Немного поучусь, а потом погуляю.

ПОФАНТАЗИ́РОВАТЬ, пофантазирую, пофантазируешь, совер. Помечтать, предаться фантазиям на некоторое время. Любил пофантазировать о своей будущей жизни.

ПОФАРТИ́ТЬ, пофартит, безл., совер., кому (прост.). Посчастливиться. «Однажды нам пофартило.» М.Горький.

ПОФИЛОСО́ФСТВОВАТЬ, пофилософствую, пофилософствуешь, совер. Предаться философствованию, поговорить на высокие темы. «Пофилософствуй — ум вскружится.» Грибоедов.

ПОФЛАНИ́РОВАТЬ (фля — устар.), пофланирую, пофланируешь, совер. Походить, побродить, фланируя. «Ты теперь посмотри город, пофлянируй.» Гончаров.

ПОФОРСИ́ТЬ, пофоршу, пофорсишь, совер. (прост. фам.). То же, что пофрантить. Пофорсить в новом костюме.
| Проявить некоторый или в течение некоторого времени форс. Пофорсил ученостью.

ПОФРАНТИ́ТЬ, пофранчу, пофрантишь, совер. Пощеголять нарядной одеждой.

ПОФЫ́РКАТЬ, пофыркаю, пофыркаешь, совер. (к пофыркивать) (разг.). Издать несколько раз фыркающие звуки.
| перен. Поворчать на кого-нибудь, делая замечания, выговор (прост. фам.).

ПОФЫ́РКИВАТЬ, пофыркиваю, пофыркиваешь (разг.). несов. к пофыркать. В конюшне пофыркивали лошади.

ПОХА́БИТЬ, похаблю, похабишь, несов. (к опохабить), кого-что (прост. вульг.). Делать похабным.
| Портить, гадить.

ПОХА́БНИК, похабника, муж. (прост. вульг.). Человек, любящий сквернословить, говорить похабщину, бесстыдник.

ПОХА́БНИЦА, похабницы (прост. вульг.). женск. к похабник.

ПОХА́БНИЧАТЬ, похабничаю, похабничаешь, несов. (к спохабничать) (прост. вульг.). Сквернословить, говорить или делать что-нибудь похабное.

ПОХА́БНОСТЬ, похабности, мн. нет, жен. (прост. вульг.). отвл. сущ. к похабный.

ПОХА́БНЫЙ похабная, похабное; похабен, похабна, похабно (прост. вульг.).
1. Неприличный, грубобесстыдный. Похабный анекдот. Похабное ругательство.
2. ... Статья полностью

ПОХА́БСТВО, похабства, мн. нет, ср. (прост. вульг.). То же, что похабщина.

ПОХА́БЩИНА, похабщины, мн. нет, жен. (прост. вульг.). Похабные разговоры, ругательства.
| Похабные, грубо-бесстыдные поступки.

ПОХА́ЖИВАТЬ, похаживаю, похаживаешь, несов. (разг.).
1. Ходить не торопясь, прогуливаясь. Похаживал по комнате.
2. Приходить, ходить куда-нибудь время от времени. Он к нам частенько похаживает.

ПОХАНДРИ́ТЬ, похандрю, похандришь, совер. Провести некоторое время, хандря.

ПОХА́ЯТЬ, похаю, похаешь, совер., кого-что (прост.). Поругать, высказавшись о ком-чем-нибудь крайне неодобрительно.

ПОХВАЛА́, похвалы, жен. Летный отзыв, одобрение. Говорить о ком-нибудь или чем-нибудь с похвалой. Рассыпаться в похвалах кому-нибудь. «Вещуньина с похвал вскружилась голова.» Крылов. «Не в меру похвала опасней брани едкой.» Вяземский.

ПОХВА́ЛЕННЫЙ, похваленная, похваленное; похвален, похвалена, похвалено. прич. страд. прош. от похвалить.

ПОХВА́ЛИВАТЬ, похваливаю, похваливаешь, несов., кого-что (разг.). Неоднократно высказывать похвалу кому-чему-нибудь. «Живут да житье похваливают.» Даль.

ПОХВАЛИ́ТЬ, похвалю, похвалишь. совер. к хвалить и к похвалять. «Нежданов искренне и горячо похвалил Маркелова.» А.Тургенев.

ПОХВАЛИ́ТЬСЯ, похвалюсь, похвалишься. совер. к хвалиться и к похваляться.
• Не могу похвалиться кем-чем (разг.) — то же, что не могу похвастаться (см. похвастаться).

ПОХВАЛЬБА́, похвальбы, род. мн. нет, жен. (разг.). Хвастливое выставление напоказ своих достоинств; кичливое хвастовство. «Похвальбой не города брать.» погов. ... Статья полностью

ПОХВА́ЛЬНЫЙ, похвальная, похвальное; похвален, похвальна, похвально (книж.).
1. Заслуживающий похвалы, полного одобрения. Похвальное намерение. Похвально (нареч.) вести себя.
2. Содержащий в себе похвалу, восхваление (устар. ... Статья полностью

ПОХВАЛЯ́ТЬ, похваляю, похваляешь, несов. (к похвалить), кого-что (устар.). То же, что хвалить.

ПОХВАЛЯ́ТЬСЯ, похваляюсь, похваляешься, несов. (к похвалиться). То же, что хвалиться. «Счастьем своим бабьим похваляется.» Чехов. «И живем с ней, только ссоримся да роднею похваляемся.» А.Кольцов.

ПОХВА́РЫВАТЬ, похварываю, похварываешь, несов. (разг.). Постоянно, часто хворать, преим. какими-нибудь легкими, несерьезными заболеваниями. Весь этот месяц он похварывал.

ПОХВА́СТАТЬ, похвастаю, похвастаешь. совер. к хвастаться.
• Не могу (не можешь и т.д.) похвастаться кем-чем (разг.) — не могу одобрить, похвалить, отозваться хорошо, положительно. «Впрочем, здоровьем он тоже похвастаться не мог.» А.Тургенев.

ПОХВА́ТАННЫЙ, похватанная, похватанное; похватан, похватана, похватано (разг.). прич. страд. прош. от похватать.

ПОХВАТА́ТЬ, похватаю, похватаешь, совер., кого-что (разг.).
1. Схватить несколько раз. Окунь похватал червяка, да и ушел.
2. Взять, схватить в большом количестве. Ребята похватали конфеты и убежали.
3. Взять, арестовать одного за другим (прост.). Хулиганов живо всех похватали.

ПОХВА́ТЬ. Только в выражении: хвать-похвать — см. хвать.

ПОХВОРА́ТЬ, похвораю, похвораешь, совер. То же, что поболеть.

ПОХЕ́РЕННЫЙ, похеренная, похеренное; похерен, похерена, похерено (разг. фам.). прич. страд. прош. от похерить.

ПОХЕ́РИТЬ, похерю, похеришь, совер. (к херить), что (разг. фам.). Перечеркнуть, зачеркнуть.
| перен. ... Статья полностью

ПОХИТИ́ТЕЛЬ, похитителя, муж. (книж.). Тот, кто похищает. Похититель ценностей. Похититель картины.

ПОХИ́ТИТЬ, похищу, похитишь, совер. (к похищать), кого-что (книж.). Тайно унести или увести, украсть, выкрасть. Похитить картину.

ПОХИТРИ́ТЬ, похитрю, похитришь, совер. Проявить, совершить что-нибудь (какое-нибудь действие) в соответствии со знач. гл. хитрить.

ПОХИХИ́КАТЬ, похихикаю, похихикаешь, совер. (разг.). Посмеяться, хихикая. Он ничего не сказал, похихикал и ушел.

ПОХИЩА́ТЬ, похищаю, похищаешь (книж.). несов. к похитить.

ПОХИЩА́ТЬСЯ, похищаюсь, похищаешься, несов. (книж.). страд. к похищать.

ПОХИЩЕ́НИЕ, похищения, ср. (книж.). Действие по гл. похитить-похищать. «Успел уже сообразить все возможные способы похищения.» Грибоедов.

ПОХИ́ЩЕННЫЙ, похищенная, похищенное; похищен, похищена, похищено (книж.). прич. страд. прош. от похитить.

ПОХИ́ЩУ, похитишь. буд. от похитить.

ПОХЛЁБАННЫЙ, похлёбанная, похлёбанное; похлёбан, похлёбана, похлёбано (прост.). прич. страд. прош. от похлебать во 2 знач.

ПОХЛЕБА́ТЬ, похлебаю, похлебаешь, совер. (прост.).
1. чего и без доп. Поесть (жидкого) в течение некоторого времени. Похлебать щей. Похлебать супу.
2. что. Съесть. Все щи похлебали.

ПОХЛЁБКА, похлёбки, жен. Жидкая пища, которую хлебают, суп (но не щи; обл. прост.). Картофельная похлёбка.
| Плохой суп (разг. пренебр.).
• Чечевичная похлебка — см. чечевичный.

ПОХЛЁБЫВАТЬ, похлёбываю, похлёбываешь, несов., что и без доп. (прост.). Хлебать, не торопясь.

ПОХЛЁСТАННЫЙ, похлёстанная, похлёстанное; похлёстан, похлёстана, похлёстано (разг.). прич. страд. прош. от похлестать.

ПОХЛЕСТА́ТЬ, похлещу, похлещешь, и похлестаю, похлестаешь, совер., кого-что (разг.). Побить немного, нанося удары чем-нибудь гнущимся, хлещущим (плетью, прутьями). Похлестать лошадей кнутом. Похлестать спину веником.

ПОХЛЁСТЫВАТЬ, похлёстываю, похлёстываешь, несов., кого-что (разг.). Время от времени хлестать легко и неторопливо. Извозчик похлестывал лошадь.

ПОХЛЕЩУ́, похлещешь. буд. от похлестать.

ПОХЛО́ПАННЫЙ, похлопанная, похлопанное; похлопан, похлопана, похлопано. прич. страд. прош. от похлопать в 1 знач.

ПОХЛО́ПАТЬ, похлопаю, похлопаешь, совер.
1. совер. к хлопать. «Она молча похлопала его по руке.» М.Горький. Похлопать по плечу. Похлопать себя по колену.
2. кого-что и ... Статья полностью

ПОХЛОПОТА́ТЬ, похлопочу, похлопочешь, совер.
1. совер. к хлопотать во 2 и 3 знач. Похлопотать о приятеле. Похлопотать за приятеля. Похлопотать об устройстве чего-нибудь.
2. ... Статья полностью

ПОХЛОПОЧУ́, похлопочешь. буд. от похлопотать.

ПОХМЕЛЕ́ТЬ, похмелею, похмелеешь, совер. (разг.). То же, что охмелеть. «Истерически орали похмелевшие проститутки.» М.Горький.

ПОХМЕЛИ́ТЬСЯ, похмелюсь, похмелишься, совер. (к похмеляться) (прост. обл.). Опохмелиться.

ПОХМЕ́ЛКА, похмелки, жен. (прост. обл.). Действие по гл. похмелиться-похмеляться; выпивка на другой день после пьянства.

ПОХМЕ́ЛЬЕ, похмелья, мн. нет, ср. Неприятное состояние физического расстройства, недомогания после сильного пьянства. «Савелья ломает с похмелья.» погов. «Безумных лет угасшее веселье мне тяжело, как смутное похмелье.» Пушкин ... Статья полностью

ПОХМЕЛЯ́ТЬСЯ, похмеляюсь, похмеляешься (прост. обл.). несов. к похмелиться.

ПОХМЫ́КАТЬ, похмыкаю, похмыкаешь (прост.). совер. к похмыкивать.

ПОХМЫ́КИВАТЬ, похмыкиваю, похмыкиваешь, несов. (к похмыкать) (прост.). Произносить "гм", "хм", не выражая определенного отношения к чему-нибудь. «Слесарь... ничего не говорил, старательно работал ложкой, похныкивая про себя.» Н.Островский.

ПОХНЫ́КАТЬ, похныкаю, похныкаешь, совер. (разг.). Провести некоторое время, хныкая.

ПОХО́Д, похода, муж.
1. Передвижение, переход войск или судов из одной местности в другую для выполнения какой-нибудь (преим. боевой) задачи. Выступить в поход. Принять бой на походе. Ведение разведки на походе. Эскадра готовилась к походу. Даже походом идучи, не раз в седле банк метал. ... Статья полностью

ПОХОДА́ТАЙСТВОВАТЬ, походатайствую, походатайствуешь. совер. к ходатайствовать.

ПОХО́ДЕЦ, походца, муж. (разг. фам.). уменьш. к поход (преим. в 3 знач.). Вешать с походцем.

ПОХОДИ́ТЬ1, похожу, походишь, совер.
1. Провести некоторое время в ходьбе куда-нибудь или где-нибудь. В волнении походил по комнате и сел на диван. Походил по базару.
2. Побыть на ногах, не ложась в постель. Больной походил и опять слег.

ПОХОДИ́ТЬ2, похожу, походишь, несов., на кого-что. Быть похожим, иметь сходство с кем-чем-нибудь. «Нравом он походил на отца.» А.Тургенев. «Прямотою и простотою чувства она походила на ребенка.» А.Тургенев.

ПОХО́ДКА, походки, жен. Манера ходить, поступь. Человек с военной походкой. Расхлябанная походка. Степенная походка. «Помню я также ее походку, легкую, упругую, с маленьким подпрыгом на каждом шагу.» А.Тургенев.

ПОХО́ДНЫЙ, походная, походное. прил. к поход в 1 и 2 знач.; назначенный для похода, употребляющийся в походе. Походная колонна. Походное движение. В походной обстановке. Походный товарищ. «Уныло Зара перед ним коня походного держала.» Лермонтов ... Статья полностью

ПО́ХОДЯ, нареч. (разг.). Во время ходьбы, на ходу, не сидя. Нельзя походя есть.
| Быстро и не разбираясь, не сосредоточиваясь, в промежутках между другими делами. Он все решает походя. «Якова верного походя бил кулаком.» Некрасов ... Статья полностью

ПОХОЖДЕ́НИЕ, похождения, чаще, мн., ср. Приключение, происшествие, случившееся с кем-нибудь (первонач. в путешествии). Любовные похождения.

ПОХО́ЖИЙ, похожая, похожее; похож, похожа, похоже.
1. Имеющий сходство с кем-чем-нибудь. «Его спокойная и суровая настойчивость отозвались в душе матери чем-то похожим на упрек.» М.Горький. Он очень похож на отца. Это на него не похоже (т.е. ... Статья полностью

ПОХОЖУ́1, походишь. буд. от походить1.

ПОХОЖУ́2, походишь. наст. от походить2.

ПОХОЗЯ́ЙНИЧАТЬ, похозяйничаю, похозяйничаешь, совер. Провести некоторое время, хозяйничая, пробыть некоторое время хозяином.

ПОХОЗЯ́ЙСТВОВАТЬ, похозяйствую, похозяйствуешь, совер. (разг.). То же, что похозяйничать.

ПОХОЛОДА́НИЕ, похолодания, мн. нет, ср. (спец.). Состояние по гл. похолодать в 1 знач., переход к более холодной температуре (о воздухе). Сегодня ожидается небольшое похолодание.

ПОХОЛОДА́ТЬ, похолодаю, похолодаешь, совер.
1. безл. Стать холоднее, прохладнее (о воздухе; разг.). На дворе похолодало.
2. Похолодеть (обл. ... Статья полностью

ПОХОЛОДЕ́ТЬ, похолодею, похолодеешь. совер. к холодеть. «Испугалась так, что у нее похолодели руки и ноги.» Чехов.

ПОХОРО́НЕННЫЙ, похороненная, похороненное; похоронен, похоронена, похоронено, и ПОХОРОНЁННЫЙ, похоронённая, похоронённое; похоронён, похоронена, похоронено. прич. страд. прош. от похоронить.

ПОХОРОНЁННЫЙ, см. ПОХОРО́НЕННЫЙ.

ПОХОРОНИ́ТЬ, похороню, похоронишь, совер., кого-что.
1. совер. к хоронить. «Я должна прятаться от всех, заживо похоронить себя, а я еще молода.» А.Островский.
2. ... Статья полностью

ПОХОРО́ННЫЙ, похоронная, похоронное. прил. к похороны, служащий для похорон. Похоронные дроги. Бюро похоронных процессий (дорев.). Похоронный марш.
| перен. ... Статья полностью

ПО́ХОРОНЫ, похорон, похоронам, ед. нет. Церемония, обряд проводов тела умершего для закапывания в землю, кремации и т.п. «В день похорон Ленина международный пролетариат объявил пятиминутную остановку всех работ.» История ВКП(б) ... Статья полностью

ПОХОРОШЕ́ТЬ, похорошею, похорошеешь. совер. к хорошеть. «Как Софья Павловна у вас похорошела!» Грибоедов. «Как похорошели у Ольги плечи!» Пушкин.

ПОХОТЛИ́ВОСТЬ, похотливости, мн. нет, жен. отвл. сущ. к похотливый.

ПОХОТЛИ́ВЫЙ, похотливая, похотливое; похотлив, похотлива, похотливо. Грубочувственный, животно-сладострастный, проникнутый похотью. Похотливый взгляд. Похотливое желание.

ПОХОТНИ́К, похотника, муж. (анат.). То же, что клитор.

ПО́ХОТЬ, похоти, мн. нет, жен. (книж.). Грубочувственное половое влечение, вожделение.

ПОХОХА́ТЫВАТЬ, похохатываю, похохатываешь, несов. (разг.). Хохотать негромко, по временам. «Размахивал руками, ногами семенил, похохатывал.» А.Тургенев. «Петр Алексеевич только похохатывал.» А.Н.Толстой.

ПОХОХОТА́ТЬ, похохочу, похохочешь, совер. Провести некоторое время, хохоча.

ПОХОХОЧУ́, похохочешь. буд. от похохотать.

ПОХРАБРЕ́ТЬ, похрабрею, похрабреешь (разг.). совер. к храбреть.

ПОХРАБРИ́ТЬСЯ, похрабрюсь, похрабришься, совер. (разг.). Выказать напускную решительность, храбрость.

ПОХРА́МЫВАТЬ, похрамываю, похрамываешь, несов. (разг.). Немного или изредка хромать. Лошадь начала похрамывать.

ПОХРАПЕ́ТЬ, похраплю, похрапишь, совер. Провести некоторое время, храпя, издать звуки храпа.

ПОХРА́ПЫВАТЬ, похрапываю, похрапываешь, несов. (разг.). Храпеть негромко, изредка; спать, храпя. «За плетнем, в саду, мирно похрапывает сторож.» А.Тургенев. «Положив голову на мешок с овсом, тихо похрапывал сын садовника.» Чехов.

ПОХРИСТО́СОВАТЬСЯ, похристосуюсь, похристосуешься. совер. к христосоваться.

ПОХРОМА́ТЬ, похромаю, похромаешь, совер. Походить или побыть некоторое время, страдая хромотой.

ПОХУДА́ТЬ, похудаю, даешь, совер. (обл.). Похудеть.

ПОХУДЕ́ЛЫЙ, похуделая, похуделое (прост.). Ставший худым, тощим, похудевший. Похуделый ребенок.

ПОХУДЕ́ТЬ, похудею, похудеешь. совер. к худеть. «Он похудел, побледнел и осунулся.» Чехов.

ПОХУЖЕ́ТЬ, похужею, похужеешь (обл.). совер. к хужеть. «Лицо побледнело и будто похужело.» А.Тургенев. «Латкину вдруг гораздо похужело.» А.Тургенев.

ПОХУ́Л, похула, муж., и похулка, похулки, жен. (прост.). То же, что охулка. «Дворяне, собственно, меньше воруют, они открыто берут чужое, впрочем, где случится, похулы на руку не кладут.» Герцен.

ПОХУЛЁННЫЙ, похулённая, похулённое; похулён, похулена, похулено (устар. и прост.). прич. страд. прош. от похулить.

ПОХУЛИ́ТЬ, похулю, похулишь, совер., кого-что (устар. и прост.). Поругать в течение некоторого времени.

ПОХУ́ЛКА, похулки, жен. см. похул.

ПОЦАЛО́ВАННЫЙ, ПОЦАЛОВАТЬ, ПОЦАЛОВАТЬСЯ, ПОЦАЛУЙ, ПОЦАЛУЙНЫЙ. см. поцелованный и т.д.

ПОЦАЛОВА́ТЬ

ПОЦАЛОВА́ТЬСЯ

ПОЦАЛУ́Й

ПОЦАЛУ́ЙНЫЙ

ПОЦАРА́ПАННЫЙ, поцарапанная, поцарапанное; поцарапан, поцарапана, поцарапано. прич. страд. прош. от поцарапать.

ПОЦАРА́ПАТЬ, поцарапаю, поцарапаешь, совер., кого-что. Сделать царапину на ком-чем-нибудь, слегка оцарапать. Зеркало при перевозке поцарапали. Поцарапал себе руку о проволоку.

ПОЦАРА́ПАТЬСЯ, поцарапаюсь, поцарапаешься, совер. (разг.).
1. Поцарапать себе что-нибудь, слегка оцарапаться. Поцарапался о проволоку.
2. Получать царапины, слегка покрыться царапинами. Зеркало при перевозке поцарапалось.
3. ... Статья полностью

ПОЦА́РСТВОВАТЬ, поцарствую, поцарствуешь, совер. пробыть царем некоторое время; пробыть какое-нибудь время, царствуя (чаще перен.).

ПОЦЕДИ́ТЬ, поцежу, поцедишь, совер., что. Отцедить немного, провести некоторое время, цедя.

ПОЦЕ́ЖИВАТЬ, поцеживаю, поцеживаешь, несов., что (разг.). Цедить понемногу, время от времени.

ПОЦЕЖУ́, поцедишь. буд. от поцедить.

ПОЦЕЛО́ВАННЫЙ (или, устар., поцалованный), поцелованная, поцелованное; поцелован, поцелована, поцеловано. прич. страд. прош. от поцеловать.

ПОЦЕЛОВА́ТЬ (или, устар., поцаловать), поцелую, поцелуешь. совер. к целовать. «Она грустно улыбнулась и крепко-крепко поцеловала меня в последний раз.» Л.Толстой. «Обойми, поцелуй, приголубь, приласкай.» А.Кольцов ... Статья полностью

ПОЦЕЛОВА́ТЬСЯ (или, устар., поцаловаться), поцелуюсь, поцелуешься. совер. к целоваться. «Друзья поцеловались, простились и расстались.» Крылов.

ПОЦЕЛУ́Й (или, устар., поцалуй), поцелуя, муж. Прикосновение губами к кому-чему-нибудь в знак любви, дружбы, привета, уважения или как выражение чувственного влечения к кому-нибудь. Дружеский поцелуй. Жаркий поцелуй. Дать поцелуй кому-нибудь (поцеловать кого-нибудь). «Я не дам поцелуя, в котором нет симпатии.» Чернышевский ... Статья полностью

ПОЦЕЛУ́ЙНЫЙ (или, устар., поцалуйный), поцелуйная, поцелуйное. прил. к поцелуй. Поцелуйный обряд (этногр.).

ПОЦЕРЕМО́НИТЬСЯ, поцеремонюсь, поцеремонишься (разг.). совер. к церемониться.

ПОЧА́ВКАТЬ, почавкаю, почавкаешь, совер. (разг. фам.). Сделать губами несколько чавкающих движений, провести некоторое время, чавкая. «Выпив до половины рюмку, почавкал губами.» Гончаров.

ПОЧАЕВА́ТЬ, почаюю, почаюешь, совер. (обл. и разг. фам.). То же, что почаевничать. «Михаил Макарович наверно ушел почаевать.» Достоевский.

ПОЧАЁВНИЧАТЬ, почаёвничаю, почаёвничаешь, совер. (разг. фам.). Попить чаю.

ПОЧА́ЙНИЧАТЬ, почайничаю, почайничаешь, совер. (обл. и разг. фам.). То же, что почаевничать. «Хорошо бы теперь почайничать.» М.Горький.

ПОЧА́СНЫЙ, почасная, почасное, и ПОЧАСОВОЙ, почасовая, почасовое. Исчисляемый по часам, производимый за каждый час. Почасная или почасовая оплата труда. Платить почасно (нареч.).

ПОЧАСОВО́Й, см. поча́сный.

ПОЧА́СТУ, нареч. (обл.). Часто. «Он почасту у нас бывает.» Даль.

ПОЧАТО́Й, початая, початое. см. початый.

ПОЧА́ТОК, початка, муж.
1. Начало (устар. и обл.).
2. Что-нибудь начатое, початое (обл.). Початок пирога (пирог, который начали есть).
3. ... Статья полностью

ПОЧА́ТЫЙ, початая, початое, и початой, початая, початое; почат, почата, почато (устар. и обл.). прич. страд. прош. от почать. «На столике перед Свидригайловым стояла початая бутылка шампанского.» Достоевский.

ПОЧА́ТЬ, почну, почнёшь, прош. почал (почал обл.), почала, почало, совер. (к починать), что и с инф. (устар. ... Статья полностью

ПОЧА́ТЬСЯ, почнусь, почнёшься, прош. чался, лась, совер. (к починаться) (устар. и обл.). Начаться.

ПОЧА́ХНУТЬ, почахну, почахнешь, прош. почах, почахла, и почахнул, совер. (разг.). Зачахнуть, увять (о многих). Все цветы почахли.

ПО́ЧВА, почвы, мн. — спец., жен.
1. Верхй слой земной коры, в котором развивается растительная жизнь, поверхность земли. Рыть почву. Обработка почвы. Столбы ушли глубоко в почву.
| ... Статья полностью

ПОЧВА́НИТЬСЯ, почваннюсь, почваннишься, совер. (разг.). Пробыть некоторое время чванным, чванящимся.

ПО́ЧВЕННИК, почвенника, муж. (ист., лит.). Писатель, примыкавший к почвенничеству.

ПО́ЧВЕННИЧЕСКИЙ, почвенническая, почвенническое (ист., лит.). прил. к почвенничество и к почвенник. Почвенническая публицистика.

ПО́ЧВЕННИЧЕСТВО, почвенничества, мн. нет, ср. (ист., лит.). Течение в русской литературе 60-х гг. 19 в., являвшееся разновидностью славянофильства.

ПО́ЧВЕННОСТЬ, почвенности, мн. нет, жен. (книж.). отвл. сущ. к почвенный во 2 знач. Почвенность натуры.

ПО́ЧВЕННЫЙ, почвенная, почвенное.
1. прил. к почва в 1 знач. (тех., с.-х.). Почвенные воды. Почвенная карта. Почвенные исследования.
2. ... Статья полностью

ПОЧВОВЕ́Д, почвоведа, муж. Ученый, специалист, занимающийся почвоведением.

ПОЧВОВЕ́ДЕНИЕ, почвоведения, мн. нет, ср. Наука, посвященная изучению почв (см. почва в 1 знач.).

ПОЧВОВЕ́ДЧЕСКИЙ, почвоведческая, почвоведческое (неол.). прил. к почвоведение и к почвовед. Почвоведческий съезд.

ПОЧВОЗАЩИ́ТНЫЙ, почвозащитная, почвозащитное (с.-х.). прил., по знач. связанное с защитой почвы от неблагоприятных влияний (напр. пересыхания, заболачивания). Почвозащитная роль лесов.

ПОЧВООБРАБА́ТЫВАЮЩИЙ, почвообрабатывающая, почвообрабатывающее (тех., с.-х.). Служащий для обработки почвы (о с.-х. орудиях и машинах).

ПОЧВОУГЛУБИ́ТЕЛЬ, почвоуглубителя, муж. (с.-х.). Орудие для разрыхления дна борозды после того, как она проведена плугом.

ПОЧВОУГЛУБИ́ТЕЛЬНЫЙ, почвоуглубительная, почвоуглубительное (с.-х.). прил., по знач. связанное с углублением пахотного слоя земли. Почвоуглубительные работы.

ПОЧВОУТОМЛЕ́НИЕ, почвоутомления, мн. нет, ср. (с.-х.). Истощение почвы при неправильном севообороте (напр. при слишком частом возвращении на старое место той же культуры).

ПОЧЁЛ, почёлся, почла, почлась. прош. от почесть, почесться.

ПОЧЕЛО́МКАТЬСЯ, почеломкаюсь, почеломкаешься, совер., с кем-чем (прост. фам.).
1. Поздороваться, поклониться друг другу (обл.).
2. Поцеловаться. «- "Ну, здорово, сынку! почеломкаемся!" И отец с сыном стали целоваться.» Гоголь.

ПОЧЁМ, нареч.
1. вопросителное и относительное. Сколько за штуку, за единицу меры чего-нибудь (о цене; разг.). «Да вы знаете почем теперь керосин?» Чехов. Почём сукно? Забыл, почём платил.
2. ... Статья полностью

ПОЧЕМУ́.
1. нареч. вопросительное. По какой причине, на основании чего. Почему вы не едете в отпуск? Почему ты так думаешь?
2. союзное слово. Вследствие чего, по причине чего. «Другая есть причина, почему она ждать не будет.» А.Тургенев ... Статья полностью

ПОЧЕМУ́-ЛИБО, нареч. (книж.). То же, что почему-нибудь.

ПОЧЕМУ́-НИБУДЬ и ПОЧЕМУ́-НИБУ́ДЬ, нареч. По какой-нибудь причине, вследствие чего-нибудь.

ПОЧЕМУ́-ТО, нареч. По неизвестной причине. Почему-то не приехал во-время.

ПО́ЧЕРК, почерка, мн. и (почерка прост.), муж. ... Статья полностью

ПОЧЁРКАННЫЙ, почёрканная, почёрканное; почёркан, почёркана, почёркано (разг.). прич. страд. прош. от почёркать.

ПОЧЁРКАТЬ, почёркаю, почёркаешь, и (прост.). ПОЧЕРКАТЬ, почеркаю, почеркаешь, совер., что и без доп. (разг.). Покрыть чертами, зачеркнуть в некоторых местах. Редактор почеркал статью или в статье.

ПОЧЕРКА́ТЬ, см. почёркать.

ПОЧЕРНЕ́ЛЫЙ, почернелая, почернелое. Ставший темным, черным, почерневший. «Снег прикрыл почернелые пенья.» Некрасов.

ПОЧЕРНЁННЫЙ, почернённая, почернённое; почернён, почернена, почернено. прич. страд. прош. от почернить в 1 знач.

ПОЧЕРНЕ́ТЬ, почернею, почернеешь. совер. к чернеть в 1 знач. Стены почернели от копоти. Приехал из Крыма бодрый, почерневший (от загара).

ПОЧЕРНИ́ТЬ, почерню, почернишь, совер., кого-что.
1. совер. к чернить. Почернить линейку.
2. Провести некоторое время, крася в черный цвет.

ПОЧЕ́РПАТЬ, почерпаю, почерпаешь, совер., что, чего и без доп. Провести некоторое время, черпая.

ПОЧЕРПА́ТЬ, почерпаю, почерпаешь (книж.). несов. к почерпнуть во 2 знач. «В моих глазах, в моих разговорах должна она почерпать блаженство.» Гончаров.

ПОЧЕ́РПНУТЫЙ, почерпнутая, почерпнутое; почерпнут, почерпнута, почерпнуто. прич. страд. прош. от почерпнуть.

ПОЧЕРПНУ́ТЬ, почерпну, почерпнёшь, совер.
1. (несов. нет) что и чего. Зачерпнуть немного (разг.). Почерпнуть воды из колодца.
2. (несов. ... Статья полностью

ПОЧЕРСТВЕ́ТЬ, почерствею, почерствеешь. совер. к черстветь. Хлеб почерствел. Сердце в нем почерствело.

ПОЧЕРТИ́ТЬ, почерчу, почертишь, совер. (разг.). Провести некоторое время, чертя. Почертил полчаса и на лекцию побежал. Почертить рукою в воздухе. Довольно почертил на своем веку.

ПОЧЕРЧУ́, почертишь. буд. от почертить.

ПОЧЁСАННЫЙ, почёсанная, почёсанное; почёсан, почёсана, почёсано (разг.). прич. страд. прош. от почесать в 1 знач.

ПОЧЕСА́ТЬ, почешу, почешешь, совер.
1. кого-что. совер. к чесать в 1, 2 и 3 знач. «Меркулов почесал всей пятерней свой большой нос.» Чехов ... Статья полностью

ПОЧЕСА́ТЬСЯ, почешусь, почешешься, совер.
1. совер. к чесаться в 1 знач.
2. безл. О кратковременном ощущении чесотки (срн. ... Статья полностью

ПО́ЧЕСТЬ, почести, чаще мн., жен. (книж.). Внешнее выражение уважения, почтения к кому-нибудь, признания чьих-нибудь заслуг, оказания почета кому-нибудь. Военные почести. Оказывать, воздавать кому-нибудь почести.
| ... Статья полностью

ПОЧЕ́СТЬ1, Почту, почтёшь, прош. почёл, почла, прич. действ. нет, почтя, совер. (к почитать3 ... Статья полностью

ПОЧЕ́СТЬ2, нареч. (по происхождению — инф. почесть1) (обл.). Почти. Почесть весь клин засеяли. Почесть никого не осталось.

ПОЧЕСУ́ХА, почесухи, мн. нет, жен. (мед.). Хроническое кожное заболевание, сопровождающееся сыпью, которая порождает сильный зуд.

ПОЧЁСЫВАТЬ, почёсываю, почёсываешь, несов., кого-что (разг.). Несколько, слегка или по временам чесать. Почёсывать себе руки. Почёсывать затылок.

ПОЧЁСЫВАТЬСЯ, почёсываюсь, почёсываешься, несов. (разг.).
1. возвр. к почесывать.
2. Почесывать себе затылок, почесывать у себя за ухом, испытывая нерешительность, сомнение, недоумение и т.п. ... Статья полностью

ПОЧЁТ, почёта, мн. нет, муж. Глубокое уважение, почтение, проявляемое обществом, средой по отношению к кому-чему-нибудь. Встретить кого-нибудь с почетом. Пользоваться почетом. Окружить кого-нибудь почетом. «По заслуге и почет.» погов. ... Статья полностью

ПОЧЁТНОСТЬ, почётности, мн. нет, жен. (книж.). отвл. сущ. к почетный в 3 и 4 знач. Почётность предложения. Почётность положения.

ПОЧЁТНЫЙ, почётная, почётное; почётен, почётна, почётно (книж.).
1. только полн. Пользующийся почетом, заслуживающий его. Почётный гость.
2. только полн. ... Статья полностью

ПО́ЧЕЧНЫЙ1, почечная, почечное (бот., биол.). прил. к почка1. Почечная чешуя.

ПО́ЧЕЧНЫЙ2, почечная, почечное (анат., мед.). прил. к почка2. Почечная лоханка. Почечные камни.

ПОЧЕЧУ́Й, почечуя, мн. нет, муж. (мед. устар. и обл.). Геморрой. «Больных теснится бледный рой; кто жертва чести боевой, кто почечуя.» Пушкин.

ПОЧЕШУ́, почешусь, почешешь, почешешься. буд. от почесать, почесаться.

ПОЧИВА́ЛЬНЯ, почивальни, род. мн. почивален, жен. (устар.). То же, что опочивальня, спальня.

ПОЧИВА́ТЬ, почиваю, почиваешь, и (рит. поэт. устар.) ию, иешь, несов. (к почить).
1. (только ... Статья полностью

ПОЧИ́ВШИЙ, почившая, почившее (книж. рит. устар.).
1. прич. действ. прош. от почить ... Статья полностью

ПОЧИ́Н, почина, мн. нет, муж.
1. Действие по гл. почать-почивать (обл.).
| ... Статья полностью

ПОЧИНА́ТЬ, починаю, починаешь (устар. и обл.). несов. к почать.

ПОЧИНА́ТЬСЯ, починаюсь, починаешься, несов. (устар. и обл.).
1. несов. к початься.
2. страд. к починать.

ПОЧИ́НЕННЫЙ, починенная, починенное; починен, починена, починено, и ПОЧИНЁННЫЙ, починённая, починённое; починён, починена, починено. прич. страд. прош. от починить.

ПОЧИНЁННЫЙ, см. ПОЧИ́НЕННЫЙ.

ПОЧИНИ́ТЬ, починю, починишь, совер. (к починять и к чинить), что.
1. Чиня, исправить, сделать пригодным. Починить часы. Починить игрушку.
2. перен. ... Статья полностью

ПОЧИНИ́ТЬСЯ, починюсь, починишься, совер. (разг.). Поупрямиться, поломаться немного.

ПОЧИ́НКА, починки, мн. нет, жен. Действие по гл. починить в 1 знач. — починять. Отдать часы в починку. Заниматься починкой чего-нибудь. Мелкая починка.

ПОЧИ́НКОВЫЙ, починковая, починковое (обл., с.-х.). прил. к починок. Починковое хозяйство.

ПОЧИ́ННЫЙ, починенная, починенное (прост.). прил. к почин в 1 знач., являющийся почином. Починная дичь на охоте.

ПОЧИ́НОК, починка, муж. (обл.).
1. Расчищенное под пашню место в лесу (с.-х.).
2. Выселок, небольшой новый поселок. «На ночь сворачивали в зимовище или на починок.» А.Н.Толстой.

ПОЧИ́НОЧНЫЙ [шн], починочная; починочное (неол. спец.). прил. к починка; занимающийся починкой. Починочная мастерская.

ПОЧИ́НЩИК, починщика, муж. (неол. спец.). Рабочий, занимающийся починкой чего-нибудь. Починщик обуви.

ПОЧИНЯ́ТЬ, починяю, починяешь. несов. к починить.

ПОЧИНЯ́ТЬСЯ, починяюсь, починяешься, несов. страд. к починять.

ПОЧИРИ́КАТЬ, почирикаю, почирикаешь, совер. (разг.). Чирикнуть несколько раз. Воробей почирикал и вспорхнул.

ПОЧИ́СТИТЬ, почищу, почистишь, повел. почисти (почисть разг.), совер.
1. кого-что. Чисткой придать кому-чему-нибудь более свежий, опрятный вид, сделать более чистым. Платье. «Позвольте, Иван Александрович, я вам, говорит, сапоги почину.» Гоголь ... Статья полностью

ПОЧИ́СТИТЬСЯ, почищусь, почистишься, совер. (разг.).
1. Почистить себя, свое платье, свои вещи и т.п. (см. почистить ... Статья полностью

ПОЧИТА́Й, нареч. (прост. и обл.). Почти. «Почитай уж год прошел, как вы из дому не выходите.» Чехов.
| Пожалуй, вероятно. Он, почитай, и в городе никогда не бывал.

ПОЧИТА́НИЕ, почитания, мн. нет, ср. (книж.). Действие по гл. почитать2. Почитание законов.

ПОЧИТА́ТЕЛЬ, почитателя, муж. (книж.). Человек, почитающий кого-что-нибудь, с почтением и поклонением относящийся к кому-чему-нибудь, чей-нибудь поклонник. Я поклонник вашего таланта. Приветственный адрес от друзей и почитателей.

ПОЧИТА́ТЬ1, -а́ю, -а́ешь, совер., кого-что и без доп. Провести нек-рое время в чтении кого-чего-нибудь Почитал полчаса перед сном. П. Пушкина. П. стихи Пушкина. Почитали малость и будет с вас. Чехов.

ПОЧИТА́ТЬ2, -а́ю, -а́ешь, несов., кого-что (книжн.). Чувствовать и проявлять почтение, глубокое уважение к кому-чему-нибудь Обычай прав, усопших важный сон нам почитать издревле повелевший. ... Статья полностью

ПОЧИТА́ТЬ3, -а́ю, -а́ешь (книжн. устар).
несов. к поче́сть1. П. что-нибудь своей обязанностью. «Мы почитаем всех нулями, а единицами себя.» Пушкин ... Статья полностью

ПОЧИТА́ТЬСЯ1, почитаюсь, почитаешься, несов. (книж.). страд. к почитать2.

ПОЧИТА́ТЬСЯ2, почитаюсь, почитаешься, несов. (книж. устар.).
1. Считаться каким-нибудь, кем-нибудь. Он почитается хорошим писателем.
2. страд. к почитать3.

ПОЧИ́ТЫВАТЬ, почитываю, почитываешь, несов., кого-что (разг.). Читать время от времени, понемногу. «Писатель пописывает, а читатель почитывает.» Салтыков-Щедрин.

ПОЧИ́ТЬ, почию, почиешь, совер. (к почивать) (книж. рит. устар.).
1. ... Статья полностью

ПОЧИХА́ТЬ, почихаю, почихаешь, совер. Чихнуть несколько раз.

ПОЧИ́ЩЕ, сравн. к прил. и к нареч. (разг.).
1. Несколько, немного чище. Выбери лист бумаги почище. Одеться почище.
2. Лучше (фам. ... Статья полностью

ПОЧИ́ЩЕНЫЙ, почищенная, почищенное; почищен, почищена, почищено. прич. страд. прош. от почистить в 1 и 2 знач.

ПОЧИ́ЩУ, почищусь, почистишь, почистишься. буд. от почистить, почиститься.

ПОЧИ́Ю1, почиешь. буд. от почить.

ПОЧИ́Ю2, почиешь. наст. от почивать.

ПО́ЧКА1, почки, жен. (биол.).
1. Побег растения в неразвитом состоянии (зачаток цветка, стебля с листьями). Еще не распустились почки на деревьях.
2. У некоторых низших животных — небольшой вырост в какой-нибудь части тела, из которого развивается новое животное.

ПО́ЧКА2, -и, чаще мн., жен.
1. Орган для выделения продуктов обмена веществ (мочи) у позвоночных, расположенный по обеим сторонам позвоночника, в области крестца (анат. ... Статья полностью

ПОЧКОВА́НИЕ, почкования, мн. нет, ср. (биол.). Бесполое размножение посредством почек (см. почка1 во 2 знач.) или постепенно увеличивающихся выростов клеток.

ПОЧКОВА́ТЬСЯ, почкуюсь, почкуешься, несов.
1. Размножаться почкованием (биол.).
2. перен. Размножаться во множестве, быстро (разг. шутл.).

ПОЧКОВИ́ДНЫЙ, почковидная, почковидное; почковиден, почковидна, почковидно (спец.). Имеющий форму, вид почки.

ПОЧКОЕ́Д, почкоеда, муж. (зоол.). Насекомое, питающееся почками растений.

ПОЧМО́КАТЬ, почмокаю, почмокаешь, совер. (разг.). Сделать губами несколько чмокающих движений. Почмокать губами.

ПОЧМО́КИВАТЬ, почмокиваю, почмокиваешь, несов. (разг.). Чмокать изредка, время от времени. Почмокивать губами.

ПОЧНУ́, почнусь, почнёшь, почнёшься. буд. от почать, початься.

ПО́ЧТА, -ы, жен. [от фр. poste].
1. (мн. — спец.). Государственное учреждение для пересылки корреспонденции, а также легких грузов, денег и т.п. ... Статья полностью

ПОЧТАЛЬО́Н, почтальона, муж. (итал. postiglione).
1. Почтовый служащий, разносящий корреспонденцию по адресам, письмоносец.
2. Почтовый служитель, сопровождавший почтовую карету (ист.).

ПОЧТА́МТ, почтамта, муж. (нем. Postamt). Центральное отделение почты, главное управление почтой в каком-нибудь городе (в старину — орган управления почтой). Здание почтамта. Московский почтамт. Главный почтамт.
| Здание, где помещается это учреждение. Часы на почтамте показывают верное время.

ПОЧТА́МТСКИЙ, почтамтская, почтамтское. прил. к почтамт. Почтамтский служащий.

ПОЧТА́РЬ, почтаря, муж. (прост.). Почтальон, письмоносец.

ПОЧТДИРЕ́КТОР (или почт-директор), почтдиректора, муж. (офиц. ист.). Должностное лицо, управлявшее почтамтом.

ПОЧТЕ́НИЕ, почтения, мн. нет, ср. (книж.). Глубокое уважение, испытываемое к кому-чему-нибудь. Относиться к кому-чему-нибудь с почтением, без всякого почтения. Оказывать почтение. Чувствовать почтение. Нижайшее почтение (вежливая подобострастная формула приветствия при встрече; устар. ... Статья полностью

ПОЧТЕ́ННЕЙШИЙ, почтеннейшая, почтеннейшое.
1. превосх. к почтенный (чаще ирон. или шутл. ... Статья полностью

ПОЧТЕ́ННОСТЬ, почтенности, мн. нет, жен. (книж.). отвл. сущ. к почтенный в 1 знач. Почтенность возраста.

ПОЧТЕ́ННЫЙ, почтенная, почтенное.
1. Внушающий почтение к себе, заслуживающий, достойный почтения, уважаемый (иногда ирон.). «Имел очень почтенную наружность.» Пушкин. «Муж и жена были люди самые почтенные.» Пушкин. Почтенный человек. Почтенный возраст.
2. ... Статья полностью

ПОЧТЁННЫЙ1, почтённая, почтённое; почтён, почтена, почтено (книж.). прич. страд. прош. от почтить. Юбиляр, почтённый приветствиями. «Слон, которые был в лесах, почтён, как в Греции Платон.» Крылов.

ПОЧТЁННЫЙ2, почтённая, почтённое; почтён, почтена, почтено (книж. устар.). прич. страд. прош. от почесть1. Условия были почтены неприемлемыми.

ПОЧТИ́, нареч. (первонач. — повел. от почесть1). Так, что немного недостает до чего-нибудь. «Почти ребенком я была.» Фет. «Лопухов стал почти попрежнему уважать его.» Чернышевский ... Статья полностью

ПОЧТИ́ТЕЛЬНОСТЬ, почтительности, мн. нет, жен. отвл. сущ. к почтительный; почтительное отношение к кому-чему-нибудь. Он относился к матери с глубокой почтительностью.

ПОЧТИ́ТЕЛЬНЫЙ, почтительная, почтительное; почтителен, почтительна, почтительно.
1. Содержащий в себе почтение, являющийся выражением почтения. Почтительный поклон. Почтительное отношение к кому-чему-нибудь. Почтительно (нареч.) поклониться кому-нибудь.
| ... Статья полностью

ПОЧТИ́ТЬ, почту, почтишь, совер., кого-что чем (книж.).
1. Оказать почет кому-чему-нибудь, выразить чем-нибудь уважение, почтение к кому-чему-нибудь. «Почтим приветом остров одинокий.» Лермонтов ... Статья полностью

ПОЧТМЕ́ЙСТЕР, почтмейстера, муж. (нем. Postmeister) (офиц. ист.). Чиновник, управлявший почтовой конторой.

ПОЧТМЕ́ЙСТЕРСКИЙ, почтмейстерская, почтмейстерское (офиц. ист.). прил. к почтмейстер.

ПОЧТМЕ́ЙСТЕРША, почтмейстерши, жен. (разг. устар.). Жена почтмейстера.

ПОЧТО́ [шт] (или пошто), нареч. (устар. и обл.). Зачем, почему, отчего. «Ах, почто за меч воинственный я мой посох отдала?» Жуковский. Бабушка встрепенулась: "Ай, отец, почто ты говоришь эдак?" М.Горький.

ПОЧТОВИ́К, почтовика, муж. (неол. разг.). Почтовый служащий или рабочий. Клуб почтовиков.

ПОЧТОВО́Й, почтовая, почтовое. см. почтовый.

ПОЧТО́ВО-ТЕЛЕГРА́ФНЫЙ, почто́во-телегра́фная, почтово-телегра́фное (офиц.). прил., по знач. связанное с деятельностью почты и телеграфа. Почтово-телеграфный союз. Почтово-телеграфная контора.

ПОЧТО́ВЫЙ, почтовая, почтовое, и (устар.) почтовой, почтовая, почтовое. прил. к почта ... Статья полностью

ПОЧТОТЕЛЕГРА́ММА, почтотелеграммы, жен. (офиц.). Особый вид срочного почтово-телеграфного отправления.

ПОЧТУ́1, почтёшь. буд. от почесть1.

ПОЧТУ́2, почтишь. буд. от почтить.

ПОЧУ́ВСТВОВАТЬ, почувствую, почувствуешь. совер. к чувствовать. «После обеда я почувствовала озноб и жар.» Л.Толстой. «Я почувствовал к нему непреодолимое влечение.» Л.Толстой.

ПОЧУ́ВСТВОВАТЬСЯ, почувствуюсь, почувствуешься. совер. к чувствоваться.

ПОЧУДА́ЧИТЬ, почудачу, почудачишь, совер. (разг.). Провести некоторое время в чудачествах.

ПОЧУДИ́ТЬ, 1 л. не употр., почудишь, совер. (разг.). Провести некоторое время, совершая чудачества, странности, шалости. «Будет с них — почудили на своем веку, теперь нам пора!» А.Островский.

ПОЧУ́ДИТЬСЯ, 1 л. не употр., почудишься (разг.). совер. к чудиться. «Вдруг мне почудились легкие, осторожные шаги за моей спиной.» А.Тургенев. Почудилось ему, что кто-то идет.

ПОЧУДИ́ТЬСЯ, 1 л. не употр., почудишься, совер., кому-чему (обл.). Подивиться, провести некоторое время, удивляясь, изумляясь чему-нибудь.

ПОЧУ́ЯТЬ, почую, почуешь. совер. к чуять. «Поднялся тут весь псарный двор, почуяв серого так близко забияку.» Крылов (о волке). «Я сразу почуял в нем врага.» М.Горький.

ПОШАБА́ШИТЬ, пошабашу, пошабашишь (прост.). совер. к шабашить. «Плотники пошабашили, пошли обедать.» Даль.

ПОШАГА́ТЬ, пошагаю, пошагаешь, совер. (разг.). Провести некоторое время, шагая, сделать некоторое количество шагов. Пошагал взад и вперед по комнате и остановился у окна.

ПОША́ЛИВАТЬ, пошаливаю, пошаливаешь, несов. (разг.).
1. Шалить время от времени. Ребятишки стали пошаливать.
| Вести себя по временам неспокойно (о лошади).
2. перен. ... Статья полностью

ПОШАЛИ́ТЬ, пошалю, пошалишь, совер. (разг.).
1. Провести некоторое время в шалостях. Пошалил, и будет.
2. Совершить шалость, побаловаться. Это он сделал несерьезно, просто пошалил.

ПОША́МКАТЬ, пошамкаю, пошамкаешь, совер. (разг.). Сделать несколько шамкающих движений губами; произнести что-то невнятно. Старичок пошамкал губами.

ПОША́РИТЬ, пошарю, пошаришь, совер. (разг.). Провести некоторое время, обшаривая что-нибудь. Пошарил в карманах и нашел двугривенный.

ПОША́РКАТЬ, пошаркаю, пошаркаешь, совер. (разг.). Провести некоторое время, шаркая. Пошаркать туфлями. «У покровителей зевать на потолок, явиться помолчать, пошаркать, пообедать.» Грибоедов.

ПОШАТА́ТЬ, пошатаю, пошатаешь, совер., что (разг.). Провести некоторое время, шатая что-нибудь.

ПОШАТА́ТЬСЯ, пошатаюсь, пошатаешься, совер. (разг. фам.). Пробыть некоторое время шатающимся; провести некоторое время, шатаясь. Маятник пошатался несколько секунд. Пошататься по белу свету.

ПОШАТНУ́ТЬ, пошатну, пошатнёшь, совер., что.
1. Шатнув, толкнув, наклонить, сделать наклонным, косым. Пошатнуть столб. Бурей пошатнуло дерево. Пошатнуть что-нибудь набок.
2. перен. ... Статья полностью

ПОШАТНУ́ТЬСЯ, пошатнусь, пошатнёшься, совер.
1. Качнувшись, наклониться, принять положение падающего. Пошатнуться на ногах. Дерево пошатнулось и чуть не упало. Она пошатнулась и упала.
| Наклонившись набок, остаться в таком положении. Забор пошатнулся от бури и ветра.
2. ... Статья полностью

ПОША́ТЫВАТЬ, пошатываю, пошатываешь, несов., кого-что и без доп. (разг.). Шатать время от времени, немного. Ветер пошатывает лодку. Больного от слабости пошатывает.

ПОША́ТЫВАТЬСЯ, пошатываюсь, пошатываешься, несов. (разг.). Шататься время от времени, быть неустойчивым, нетвердым. Пошатываться от усталости. «Откуда-то появился, пошатываясь, Никита Зотов.» А.Н.Толстой.

ПО́ШВЫ, пошв, ед. нет (обл.). То же, что пошевни.

ПОШВЫ́РИВАТЬ, пошвыриваю, пошвыриваешь, несов., что, чем и без доп. (разг.). Швырять время от времени, понемногу. Пошвыривать камни в реку. Пошвыривать деньгами.

ПОШВЫ́РИВАТЬСЯ, пошвыриваюсь, пошвыриваешься, несов., чем (разг. фам.). То же, что пошвыривать.
| перен. Пренебрегать, относиться пренебрежительно к кому-чему-нибудь.

ПОШВЫРЯ́ТЬ, пошвыряю, пошвыряешь, совер. (разг.).
1. что. Швырнуть все, много чего-нибудь. Пошвырял все книги в ящик.
2. что и чем. Провести некоторое время, швыряя. Пошвырять камнями.

ПОШВЫРЯ́ТЬСЯ, пошвыряюсь, пошвыряешься, совер., чем (разг.). Провести некоторое время, швыряясь. Пошвыряться камнями. Пошвыряться деньгами.

ПОШЕВЕ́ЛЕННЫЙ, пошевеленная, пошевеленное; пошевелен, пошевелена, пошевелено, и ПОШЕВЕЛЁННЫЙ, пошевелённая, пошевелённое; пошевелён, пошевелена, пошевелено. прич. страд. прош. от пошевелить.

ПОШЕВЕЛЁННЫЙ, см. ПОШЕВЕЛЕННЫЙ.

ПОШЕВЕ́ЛИВАТЬ, пошевеливаю, пошевеливаешь, несов., что, чем и без доп. (разг.).
1. Шевелить время от времени. Пошевеливать ложкой в кастрюле. Пошевеливать возжами. Пошевеливать угли в печке. «- Ну, баргузин, пошевеливай вал... Плыть молодцу недалечко.» Д.Давыдов ... Статья полностью

ПОШЕВЕ́ЛИВАТЬСЯ, пошевеливаюсь, пошевеливаешься, несов. (разг.).
1. Шевелиться время от времени.
2. повел. пошевеливайся употр. также как окрик в знач. ... Статья полностью

ПОШЕВЕЛИ́ТЬ, пошевелю, пошевелишь, совер., что и чем. Подвигать некоторое время, шевеля. Пошевелить пальцами.
| Расшевелить немного. «Нескромный намек племянника пошевелил в ее сердце тайну.» Гончаров.

ПОШЕВЕЛИ́ТЬСЯ, пошевелюсь, пошевелишься (разг.). совер. к шевелиться. Так тесно, что пошевелиться невозможно.

ПОШЕВЕЛЬНУ́ТЬ, пошевельну, пошевельнёшь, совер. (разг.). То же, что шевельнуть; немного шевельнуть. «Она и пальцем не пошевельнет, чтобы вас избавить.» А.Тургенев.

ПОШЕВЕЛЬНУ́ТЬСЯ, пошевельнусь, пошевельнёшься, совер. (разг.). То же, что шевельнуться; немного шевельнуться. «Ни пошевельнуться, ни разжать рук он не может.» А.Тургенев.
• ... Статья полностью

ПО́ШЕВНИ, пошевней, ед. нет (обл.). Широкие сани, розвальни. «Артемий примостился на облучке пошевней.» Мельников-Печерский.

ПОШЕ́Й. повел. от пошить.

ПОШЁЛ, пошла. прош. от пойти.

ПО́ШЕПТ, пошепта, муж. (обл.).
1. Шопот. Сказать что-нибудь пошептом. «Старик... продолжал пошептом читать мою подорожную.» Пушкин.
2. преим. мн. Заговор, заклинание, нашептывание.

ПОШЕПТА́ТЬ, пошепчу, пошепчешь, совер. Сказать шопотом, поговорить некоторое время шопотом.

ПОШЕПТА́ТЬСЯ, пошепчусь, пошепчешься, совер. (разг.). Переговорить с кем-нибудь шопотом, провести некоторое время, шепчась.

ПО́ШЕПТУ, нареч. (обл.). Шопотом. «Ах, Владимир Андреевич, это вы, — отвечал Архип пошепту.» Пушкин.

ПОШЕПЧУ́, пошепчусь, пошепчешь, пошепчешься. буд. от пошептать, пошептаться.

ПОШЕХО́НЕЦ, пошехонца, муж. (публ.). Тупой, беспросветно-отсталый, захолустный обыватель, совершающий анекдотические глупости. (По произведению Салтыкова-Щедрина "Пошехонская старина", от названия города Пошехонье.)

ПОШЕХО́НСКИЙ, пошехонская, пошехонское (публ.). прил. к пошехонец. Пошехонские нравы.

ПОШИ́Б, пошиба, мн. нет, муж.
1. (преим. пошиб). Стиль, художественная манера (спец. устар.). Икона греческого пошиба.
2. ... Статья полностью

ПОШИ́В, пошива, мн. нет, муж. (спец., прост.). То же, что пошивка. Индивидуальный пошив обуви.

ПОШИВА́ТЬ, пошиваю, пошиваешь, несов., что и без доп. (прост.). Шить понемножку, исподволь.

ПОШИ́ВКА, пошивки, мн. нет, жен. (спец., прост.). Действие по гл. пошить во 2 знач. и шить. Пошивка брюк.

ПОШИ́ВОЧНЫЙ, пошивочная, пошивочное (спец.). Служащий для пошивки, занимающийся пошивкой. Пошивочная мастерская.

ПОШИ́ВЩИК, пошивщика, муж. (спец.). Рабочий, занимающийся пошивкой чего-нибудь.

ПОШИ́ВЩИЦА, пошивщицы (спец.). женск. к пошивщик.

ПОШИ́ТЫЙ, пошитая, пошитое; пошит, пошита, пошито (спец., прост.). прич. страд. прош. от пошить во 2 знач.

ПОШИ́ТЬ, пошью, пошьёшь, повел. пошей, совер. (разг.).
1. что и без доп. Провести некоторое время, занимаясь шитьем. Пошить с часок.
2. что. ... Статья полностью

ПОШЛЁПАННЫЙ, пошлёпанная, пошлёпанное; пошлёпан, пошлёпана, пошлёпано (разг. фам.). прич. страд. прош. от пошлепать в 1 знач.

ПОШЛЁПАТЬ, пошлёпаю, пошлёпаешь, совер. (разг. фам.).
1. кого-что. Слегка, несколько раз шлепнуть кого-что-нибудь по чему-нибудь. Пошлёпать по спине кого-нибудь.
2. без доп. Пойти, шлепая. Пошлепали по грязи.

ПОШЛЕ́ТЬ, пошлею, пошлеешь, несов. (к опошлеть). Становиться пошлым, пошлее.

ПОШЛЕ́Ц, пошлеца, муж. (разг. презр. устар.). Пошлый человек, пошляк. «Он всюду слывет за безмозглого пошлеца.» А.Тургенев.

ПО́ШЛИНА, пошлины, жен. (экон.). Государственный денежный сбор, вид налога, взимаемого с товаров и имущества, а также с некоторых операций, регулируемых государством. Обложить пошлиной. Таможенная пошлина. Импортные пошлины. Экспортные пошлины.

ПО́ШЛИННЫЙ, пошлинная, пошлинное (экон.). прил. к пошлина. Пошлинный сбор. Пошлинный устав.

ПО́ШЛОСТЬ, пошлости, жен.
1. только ед. отвл. сущ. к пошлый. Пошлость фразы. Пошлость поведения.
2. ... Статья полностью

ПО́ШЛЫЙ, пошлая, пошлое; пошл, пошла, пошло. Заурядный, низкопробный в духовном, нравственном отношении, чуждый высших интересов и запросов. Пошлый человек. Пошлая среда. Пошлые вкусы.
| Безвкусно-грубый, избитый, тривиальный. Пошлый комплимент. Пошлый анекдот. Пошлая песенка. Пошлый роман.

ПОШЛЮ́, пошлюсь, пошлёшь, пошлёшься. буд. от послать, послаться.

ПОШЛЯ́К, пошляка, муж. (разг. презр.). Человек, постоянно говорящий и делающий пошлости. «Ах, какой он пошляк, ах, как он не развит!» А.К.Толстой.

ПОШЛЯ́ТИНА, пошлятины, мн. нет, жен. (разг. презр.). Что-нибудь очень пошлое, низкопробное, тривиальное.

ПОШЛЯ́ТЬСЯ, пошляюсь, пошляешься, совер. (прост.). Походить, побродить, шляясь.

ПОШЛЯ́ЧКА, пошлячки (разг. презр.). женск. к пошляк.

ПОШТО́. см. почто.

ПОШТУ́ЧНЫЙ, поштучная, поштучное (спец.). Исчисляемый по количеству штук, отдельных предметов в составе чего-нибудь целого. Поштучная заработная плата. Платить поштучно (нареч.).
| Производимый отдельными вещами, штуками.

ПОШУМЕ́ТЬ, пошумлю, шумишь, совер. Провести некоторое время, шумя; произвести небольшой и кратковременный шум.

ПОШУТИ́ТЬ, пошучу, пошутишь, совер.
1. совер. к шутить. «Насмеялся, пошутил над моею простотой.» Полежаев.
2. Провести некоторое время шутя или допустить несколько шутливое отношение к чему-нибудь. «Теперь и мне пришла охота пошутить.» Пушкин ... Статья полностью

ПОШУ́ЧИВАТЬ, пошучиваю, пошучиваешь, несов. (разг.). Слегка или по временам шутить.

ПОШУЧУ́, пошутишь. буд. от пошутить.

ПОШЬЮ́, пошьёшь. буд. от пошить.

ПОЩА́ДА, пощады, мн. нет, жен. Проявление сострадания, жалости, милосердия к кому-чему-нибудь со стороны кого-нибудь, кто имеет возможность или власть покарать, уничтожить, истребить; помилование. Просить пощады. Без пощады. Никакой пощады врагам советского народа. Не давать пощады врагу. «Здесь пощады враг не просит: не щадите ж никого.» Пушкин ... Статья полностью

ПОЩАДИ́ТЬ, пощажу, пощадишь, совер. (к щадить), кого-что.
1. Дать пощаду кому-чему-нибудь, проявив милосердие, не погубить. «Поверьте, вас не пощадят, не сжалится никто.» Некрасов. «Как хотите, для науки я жизни не пощажу.» Гоголь ... Статья полностью

ПОЩАЖЁННЫЙ, пощажённая, пощажённое; пощажён, пощажена, пощажено. прич. страд. прош. от пощадить.

ПОЩАЖУ́, пощадишь. буд. от пощадить.

ПОЩЕГОЛЯ́ТЬ, пощеголяю, пощеголяешь, совер. (разг.). Провести некоторое время, щеголяя.

ПОЩЕКОТА́ТЬ, пощекочу, пощекочешь. совер. к щекотать.

ПОЩЕКОЧУ́, пощекочешь. буд. от пощекотать.

ПОЩЁЛКАННЫЙ, пощёлканная, пощёлканное; пощёлкан, пощёлкана, пощёлкано (разг. фам.). прич. страд. прош. от пощелкать во 2 знач.

ПОЩЁЛКАТЬ, пощёлкаю, пощёлкаешь, и ПОЩЕЛКАТЬ, пощелкаю, пощелкаешь, совер. (разг.).
1. кого-что, кого-чего и чем. Провести некоторое время, щелкая. Пощёлкать орехи. Пощёлкать орехов. Пощёлкать языком.
2. (пощелкать) кого что. Надавать щелчков кому-нибудь, побить, поколотить (фам.).

ПОЩЕЛКА́ТЬ, см. ПОЩЁЛКАТЬ.

ПОЩЁЛКИВАТЬ, пощёлкиваю, пощёлкиваешь, несов., кого-что, чем и без доп. (разг.). Щелкать изредка, по временам. «Дятлы в дерево пощелкивали.» Былина.

ПОЩЕПА́ТЬ, пощеплю, пощеплешь и (разг.) пощепешь, повел. пощепи, и (прост.) пощепаю, пощепаешь, совер., что и чего (разг.). Провести некоторое время, щепая; нащепать немного. Пощепать лучины.

ПОЩЁЧИНА, пощёчины, жен.
1. Удар по щеке ладонью. «Бабушка дала ему пощечину.» Пушкин. Получить пощечину.
2. перен. Оскорбление, обида, нравственный удар (книж.). Нравственная пощёчина.

ПОЩИ́ПАННЫЙ, пощипанная, пощипанное; пощипан, пощипана, пощипано (разг.). прич. страд. прош. от пощипать во 2, 3 и 4 знач.

ПОЩИПА́ТЬ, пощиплю, пощиплешь и (разг.) пощипешь, повел. пощипи, и (прост.) пощипаю, пощипаешь, совер.
1. что, чего и без доп. ... Статья полностью

ПОЩИ́ПЫВАТЬ, пощипываю, пощипываешь, несов., что и без доп. (разг.). Щипать изредка, по временам.

ПОЩИ́ПЫВАТЬСЯ, пощипываюсь, пощипываешься, несов. (разг.). страд. к пощипывать.

ПОЩУ́, пощусь, постишь, постишься. наст. от постить, поститься.

ПОЩУ́ПАННЫЙ, пощупанная, пощупанное; пощупан, пощупана, пощупано. прич. страд. прош. от пощупать.

ПОЩУ́ПАТЬ, пощупаю, пощупаешь, совер., кого-что.
1. совер. к щупать. «Парамон Парамоныч пощупал у него пульс, посмотрел на язык.» А.Тургенев. «Пощупайте-ка, как у меня сердце бьется.» Чехов ... Статья полностью

ПОЩУ́ПЫВАТЬ, пощупываю, пощупываешь, несов., кого-что и без доп. (разг.). Щупать изредка, по временам. Беспокойно пощупывал карман: целы ли деньги?

ПОЩУ́РИВАТЬ, пощуриваю, пощуриваешь, несов., что (разг.). Щурить время от времени. Пощуривать глаза.

ПОЩУ́РИВАТЬСЯ, пощуриваюсь, пощуриваешься, несов. (разг.). Щуриться время от времени. Пощуриваться на солнце.

ПОЩУ́РИТЬ, пощурю, пощуришь, совер., что. Провести некоторое время, щуря. Пощурить глаза.

ПОЩУ́РИТЬСЯ, пощурюсь, пощуришься, совер. Пробыть некоторое время, щурясь.

ПОЭ́ЗИЯ [по], поэзии, мн. нет, жен. (греч. poiesis).
1. Искусство образного выражения мысли в слове, словесное художественное творчество. «Пушкин был призван быть первым поэтом-художником Руси, дать ей поэзию, как искусство, как прекрасный язык чувств.» Белинский ... Статья полностью

ПОЭКЗАМЕНОВА́ТЬ, поэкзаменую, поэкзаменуешь, совер., кого-что (разг.). Провести некоторое время, экзаменуя.
| перен. Повыспросить у кого-нибудь (шутл.).

ПОЭКЗАМЕНОВА́ТЬСЯ, поэкзаменуюсь, поэкзаменуешься, совер. (разг.). Провести некоторое время, экзаменуясь.

ПОЭ́МА [по], поэмы, жен. (греч. poiema — творение).
1. Повествовательное художественное произведение в стихах (лит. ... Статья полностью

ПОЭСКАДРО́ННО, нареч. (воен.). Следуя эскадронами. Полк вступал в город поэскадронно.

ПОЭ́Т [по] поэта, муж. [греч. poietes].
1. Писатель-художник, создающий поэтические произведения. «Маяковский был и остается лучшим, талантливейшим поэтом нашей советской эпохи.» Сталин ... Статья полностью

ПОЭТЕ́ССА [тэ], поэтессы (франц. poétesse) (книж.). женск. к поэт в 1 знач.

ПОЭТИЗИ́РОВАННЫЙ, поэтизированная, поэтизированное; поэтизирован, поэтизирована, поэтизировано (книж.). прич. страд. прош. от поэтизировать.

ПОЭТИЗИ́РОВАТЬ, поэтизирую, поэтизируешь, совер. и несов., кого-что (книж.). Представить (представлять) в красивых поэтических формах, приукрашивать, идеализировать. Поэтизировать действительность.

ПОЭТИЗИ́РОВАТЬСЯ, поэтизируюсь, поэтизируешься, несов. (книж.). страд. к поэтизировать.

ПОЭ́ТИКА, поэтики, жен. (греч. poietike — искусство поэзии) (лит.).
1. Гаука о формах и принципах словесного художественного творчества. Историческая поэтика. Теоретическая поэтика.
2. Система поэтических форм и принципов какого-нибудь поэта или литературной школы. Поэтика романтизма. Поэтика Пушкина. Поэтика Блока.

ПОЭТИ́ЧЕСКИЙ поэтическая, поэтическое [греч. poietikos].
1. прил. к поэзия в 1 и 2 знач., литературно-художественный. Поэтическое творчество. Поэтический дар. Поэтическое произведение.
|| ... Статья полностью

ПОЭТИ́ЧНОСТЬ, поэтичности, мн. нет, жен. (книж.). отвл. сущ. к поэтичный. Поэтичность натуры.

ПОЭТИ́ЧНЫЙ, поэтичная, поэтичное; поэтичен, поэтична, поэтично (книж.). То же, что поэтический в 3 и 4 знач. Поэтичная ночь. Это очень поэтично.

ПОЭ́ТКА [по], поэтики, жен. (разг. редк.). То же, что поэтесса. «Я не люблю восторженных девиц... иная же — помилуй бог — поэтка.» А.Тургенев.

ПОЭ́ТОМУ, нареч.
1. Указывает на предшествующее как на причину в знач. вследствие этого, по этой причине. Я спешил, поэтому и не подождал тебя.
2. Значит, следовательно (разг.). «Поэтому я лгу?» Крылов.

ПОЮ́1, поюсь, поёшь, поёшься. наст. от петь, петься.

ПОЮ́2, поишь. наст. от поить.

ПОЯВИ́ТЬСЯ, появлюсь, появишься, совер. (к появляться).
1. Явиться, показаться. Появился на вечеринке в новом костюме. Вдали появились огоньки деревни.
2. Начаться, возникнуть. Появился новый талантливый писатель. «Морщины на лбу появились.» Некрасов.

ПОЯВЛЕ́НИЕ, появления, ср. Действие по гл. появиться-появляться.

ПОЯВЛЯ́ТЬСЯ, появляюсь, появляешься. несов. к появиться.

ПОЯ́РКОВЫЙ, поярковая, поярковое. Сделанный из поярка. Поярковая шляпа.

ПОЯ́РОК, поярка, мн. нет, муж. (спец.). Шерсть первой стрижки молодой овцы.

ПО́ЯС пояса, мн. пояса́, м.
1. Длинная узкая полоса из ткани, шнур или ремень, служащие для кругового охвата, завязывания по талии. Кожаный пояс.
2. Место, где охватывается туловище этой полосой, талия (прост. ... Статья полностью

ПОЯСИ́НА, поясины, жен. (спец. и обл.). Оторванная полоса, гряда льда (обычно в полярных водах).

ПОЯСНЕ́НИЕ, пояснения, ср.
1. только ед. Действие по гл. пояснить-пояснять (книж. ... Статья полностью

ПОЯСНЁННЫЙ, пояснённая, пояснённое; пояснён, пояснена, пояснено. прич. страд. прош. от пояснить.

ПОЯСНИ́ТЕЛЬ, пояснителя, муж. (книж.). Тот, кто дает пояснения, поясняет что-нибудь.

ПОЯСНИ́ТЕЛЬНЫЙ, пояснительная, пояснительное (книж.). Служащий для пояснения, являющийся пояснением. Пояснительная иллюстрация к тексту. Пояснительное замечание. Пояснительные слова в предложении (грам.).

ПОЯСНИ́ТЬ, поясню, пояснишь, совер. (к пояснять), что. Сделать более ясным, понятным, дать некоторое истолкование. Пояснить свои слова. Пояснить ученику не вполне понятное место. «Поясните, пожалуйста, примером.» Салтыков-Щедрин.

ПОЯСНИ́ЦА, поясницы, жен. Нижняя часть спинного хребта. Боль в пояснице.

ПОЯСНИ́ЧНЫЙ, поясничная, поясничное (анат.). прил. к поясница. Поясничная мышца. Поясничный прокол (в спинномозговой канал; мед.).

ПОЯСНО́Й, поясная, поясное.
1. прил. к пояс в 1 знач., служащий поясом. Поясные застежки. Поясной ремень (воен.).
2. В пояс, до пояса (спец. ... Статья полностью

ПОЯСНЯ́ТЬ, поясняю, поясняешь. несов. к пояснить.

ПОЯСНЯ́ТЬСЯ, поясняюсь, поясняешься, несов. страд. к пояснять.

ПОЯСО́К, пояска, муж.
1. уменьш.-ласк. к пояс в 1, 7 и 8 знач. (разг. и спец.).
2. То же, что ... Статья полностью


ПР

ПРА... Приставка в именах сущ. и прил., обозначающая: 1) последовательное движение в древность, к предкам по прямым степеням родства, начиная с деда, бабки, напр. прадед (отец деда, бабушки), прабабушка (мать деда, бабушки) и т.п. ... Статья полностью

ПРАБА́БКА, прабабки, жен. То же, что прабабушка.

ПРАБА́БУШКА, прабабушки, жен. Мать деда или бабушки.

ПРА́ВДА, правды, мн. нет, жен.
1. То, что соответствует действительности, что есть на самом деле, истина (во 2 знач.). «Открой мне всю правду, не бойся меня.» Пушкин. «По совести мне правду объяви.» Пушкин ... Статья полностью

ПРАВДИ́ВОСТЬ, правдивости, мн. нет, жен. (книж.). отвл. сущ. к правдивым; склонность к правде.

ПРАВДИ́ВЫЙ, правдивая, правдивое; правдив, правдива, правдиво.
1. Заключающий в себе правду, основанный на правде, на истине. Правдивое известие.
2. Склонный говорить правду, стремящийся к правде. Правдивый человек. Правдивый характер.

ПРАВДИ́СТ, правдиста, муж. (ист.).
1. Название большевиков в период выхода ЦО РСДРП (большевиков) "Правда" в 1912-1914 гг. (ист.).
2. Работник ЦО ВКП(б) "Правда".

ПРАВДИ́СТКА, правдистки. женск. к правдист.

ПРАВДИ́СТСКИЙ, правдистская, правдистское. прил. к правдист.

ПРАВДОЛЮБИ́ВЫЙ, правдолюбивая, правдолюбивое; правдолюбив, правдолюбива, правдолюбиво (книж. устар.). Любящий правду, правдивый.

ПРАВДОЛЮ́БИЕ, правдолюбия, мн. нет, ср. (книж. устар.). Любовь к правде.

ПРАВДОПОДО́БИЕ, правдоподобия, мн. нет, ср. (книж.). Сходство с истиной. Художественное правдоподобие. Его рассказы отличаются правдоподобием.

ПРАВДОПОДО́БНЫЙ, правдоподобная, правдоподобное; правдоподобен, правдоподобна, правдоподобно (книж.). Похожий на правду, отличающийся правдоподобием. Правдоподобный рассказ. Все, что он рассказал, довольно правдоподобно. Правдоподобно (нареч. ... Статья полностью

ПРА́ВЕДНИК, праведника, муж. (книж. устар.). Человек, живущий согласно заповедям, моральным предписаниям какой-нибудь религии.
| ... Статья полностью

ПРА́ВЕДНИЦА, праведницы (книж. устар.). женск. к праведник.

ПРА́ВЕДНОСТЬ, праведности, мн. нет, жен. (книж. устар.). отвл. сущ. к праведный.

ПРА́ВЕДНЫЙ, праведная, праведное; приведен, приведна, приведно (книж. устар.).
1. Благочестивый, не погрешающий против правил, требований религиозной нравственности, морали. Праведная жизнь.
2. Проникнутый правдой ... Статья полностью

ПРАВЁЖ, правежа, муж. (ист.). В древне-русском судопроизводстве — битье патогами несостоятельного должника, как средство принуждения к уплате долга. Поставить кого-нибудь на правёж.

ПРАВЕ́ТЬ, правею, правеешь, несов. (к поправеть). Становиться более правым в политическом отношении, более консервативным, реакционным.

ПРА́ВИЛО, правила, ср.
1. Положение, выражающее закономерность, постоянные соотношения в чем-нибудь и являющееся основанием какой-нибудь системы, какого-нибудь ряда явлений, действий. Грамматическое правило. Тройное правило. (мат. ... Статья полностью

ПРАВИ́ЛО, правила, ср. (спец.).
1. Большая деревянная линейка, применяемая при кладке стен для проверки правильности работы (тех.).
2. Колодка, на которой сапожник расправляет обувь (сапож. ... Статья полностью

ПРА́ВИЛЬНО, нареч.
1. нареч. к правильный.
2. Так и следует, так и нужно, так и есть (с восклицательной интонацией; разг.). — А не пойти ли нам в театр? — Правильно!

ПРА́ВИЛЬНОСТЬ, правильности, мн. нет, жен. отвл. сущ. к правильный. Правильность партийной линии. Правильность ответа.

ПРА́ВИЛЬНЫЙ, правильная, правильное; правилен, правильна, правильно.
1. Основанный на правилах (в 1 знач.), происходящий по правилам, закономерный. Правильная смена времен года.
2. Соответствующий правилам (во 2 знач. ... Статья полностью

ПРАВИ́ЛЬНЫЙ, правильная, правильное (спец.).
1. прил. к правило в 1 и 2 знач.
2. прил., по знач. ... Статья полностью

ПРАВИ́ЛЬЩИК, правильщика, муж. (спец.).
1. Рабочий, который правит, исправляет набор согласно поправкам на корректурных оттисках (тип.).
2. Рабочий, занимающийся правкой чего-нибудь (см. ... Статья полностью

ПРАВИ́ТЕЛЬ, правителя, муж. (книж.).
1. Тот, кто правит (страной, государством). Что, ежели правитель в самом деле державными заботами наскучил и на престол безвластный не взойдет? Пушкин (о Борисе Годунове до его воцарения).
2. ... Статья полностью

ПРАВИ́ТЕЛЬНИЦА, правительницы (книж. офиц. устар.). женск. к правитель в 1 знач. Правительница Софья (сестра Петра I).

ПРАВИ́ТЕЛЬСТВЕННЫЙ, правительственная, правительственное (офиц.). прил. к правительство. Правительственный акт. Правительственное распоряжение. Правительственные учреждения. Правительственная комиссия.

ПРАВИ́ТЕЛЬСТВО, правительства, ср.
1. Центральный исполнительный и распорядительный орган государственной власти. Верховный Совет СССР образует на совместном заседании обеих палат Правительство СССР ... Статья полностью

ПРАВИ́ТЕЛЬСТВУЮЩИЙ, правительствующая, правительствующее (офиц. дорев.). Имеющий правительственную или верховную власть, управляющий. Правительствующий Сенат. Правительствующий Синод.

ПРА́ВИТЬ правлю, правишь, несов.
1. кем-чем (кого-что устар.). Управлять, руководить кем-чем-нибудь, начальствовать над кем-нибудь, обладать властью над кем-чем-нибудь Править страною. Править государством. «Да правлю я во славе свой народ.» Пушкин ... Статья полностью

ПРА́ВКА, правки, жен. (спец.). Действие по гл. править в 3, 4 и 5 знач. Правка рукописи. Правка набора. Правка бритвы.

ПРАВЛЕ́НЕЦ, правленца, муж. (разг.). Член правления.

ПРА́ВЛЕНИЕ, правления, ср. (книж.).
1. только ед. Действие по гл. править в 1 знач. ... Статья полностью

ПРА́ВЛЕННЫЙ, правленная, правленное; правилен, правилена, правилено. прич. страд. прош. от править в 3, 4, 5 и 6 знач.

ПРАВЛЕ́НСКИЙ, правленческая, правленческое (офиц.). прил. к правление во 2 и 3 знач. Правленский сторож.

ПРА́ВЛЕНЫЙ, правленая, правленое. С исправлениями, не первоначальный (о тексте, рукописи).

ПРА́ВНУК, правнука, муж. Сын внука или внучки.

ПРА́ВНУКА, правнуки, жен. (офиц. устар.). То же, что правнучка.

ПРА́ВНУЧИЙ, правнучья, правнучье (редк.). прил. к правнук.

ПРА́ВНУЧКА, правнучки, жен. Дочь внука или внучки.

ПРА́ВО1, права, мн. права, ср.
1. только ед. ... Статья полностью

ПРА́ВО2, вводное слово (разг.). Действительно, в самом деле. «Не буду, маменька, право, вперед не буду.» Гоголь. «Гора хоть не гора, а, право, будет с дом.» Крылов. «Удивительно, право, как это иногда бывает.» А.Тургенев ... Статья полностью

ПРАВО...1 Первая часть составных имен сущ. и прил., обозначающая: право, отношение к праву, напр., правопоражение, правоотношение, правонарушение, правоспособный и т.п.

ПРАВО...2 Первая часть составных имен сущ. и прил., обозначающая: правый (см. правый1), отношение к чему-нибудь правому, напр. правобережье, правобережный, правооппортунистический и т.п.

ПРАВО...3 (книж.). Первая часть составных имен сущ. и прил., обозначающая: правильный, правый (см. правый2), напр., правоверный, правосудный, правописание и т.п.

ПРАВОБЕРЕ́ЖНЫЙ, правобережная, правобережное. Расположенный, находящийся на правом берегу. Правобережная Украина.

ПРАВОВЕ́Д, правоведа, муж.
1. Ученый, специалист по праву (во 2 знач.), специалист по правоведению (книж.).
2. Обучающийся или обучавшийся в училище правоведения, привилегированной высшей школе для аристократической молодежи (дорев. ... Статья полностью

ПРАВОВЕ́ДЕНИЕ, правоведения, мн. нет, ср. (книж. устар.). Наука о праве, законоведение. Училище правоведения.

ПРАВОВЕ́РИЕ, правоверия, мн. нет, ср. (церк.). Правая, истинная вера, верность церковным догмам.

ПРАВОВЕ́РНОСТЬ, правоверности, мн. нет, жен. (книж.). отвл. сущ. к правоверный.

ПРАВОВЕ́РНЫЙ, правоверная, правоверное; правоверен, правоверна, правоверно (книж.).
1. Строго придерживающийся догматов и предписаний какой-нибудь веры. Правоверный мусульманин. Правоверный католик.
| в знач. ... Статья полностью

ПРАВОВИ́К, правовика, муж. (разг.).
1. Ученый, специалист по праву (см. право во 2 знач.); преподаватель права.
2. Студент, изучающий право, обучающийся на отделении, на факультете права.

ПРАВОВО́Й, правовая, правовое (юр.).
1. прил. к право в 1, 2 и 3 знач. Правовые нормы. Правовое образование. Правовые контракты. Правовое сознание.
2. Основанный на праве, отражающий нормы права. Правовые отношения. Правовой порядок.

ПРАВОЗАСТУ́ПНИК, правозаступника, муж. (неол. ист.). Название должностных лиц, выполнявших (в 1918-22 гг.) обязанности общественного обвинения и общественной защиты на суде.

ПРАВОЗАСТУ́ПНИЧЕСТВО, правозаступничества, мн. нет, ср. (неол. ист.). Деятельность правозаступника.

ПРАВОМЕ́РНОСТЬ, правомерности, мн. нет, жен. (книж.). отвл. сущ. к правомерный.

ПРАВОМЕ́РНЫЙ, правомерная, правомерное; правомерен, правомерна, правомерно (книж.). Законный, внутренне оправдываемый, совершаемый, производимый по праву, с полным правом. Этот вывод вполне правомерен.

ПРАВОМО́ЧИЕ, правомочия, ср. (юр.). Бесспорное, полное обладание каким-нибудь правом.

ПРАВОМО́ЧНЫЙ, правомочная, правомочное; правомочен, правомочна, правомочно (юр.). Обладающий правом на что-нибудь, какими-нибудь правами, полномочиями. Он вполне правомочен это сделать.

ПРАВОНАРУШЕ́НИЕ, правонарушения, ср. (юр.). Действие, нарушающее право, закон и идущее вразрез с общественными отношениями, нормируемыми правом.

ПРАВОНАРУШИ́ТЕЛЬ, правонарушителя, муж. (юр.). Преступник.

ПРАВООППОРТУНИСТИ́ЧЕСКИЙ, правооппортунистическая, правооппортунистическое (неол. полит.). прил. к правый оппортунист (см. правый в 5 знач. и оппортунист во 2 знач.).

ПРАВОПИСА́НИЕ, правописания, ср.
1. Система правил письма, свойственная тому или иному литературному языку, орфография (грам.). Реформа правописания. Русское правописание. «Сюда, на зло правописанью, стихи без меры, по преданью, в знак дружбы верной внесены (об альбомах).» Пушкин ... Статья полностью

ПРАВОПИ́СНЫЙ, правописная, правописное (книж.). прил. к правописание, орфографический.

ПРАВОПОРАЖЕ́НИЕ, правопоражения, мн. нет, ср. (юр.). Поражение в правах гражданства, ограничение в правах.

ПРАВОПОРЯ́ДОК, правопорядка, мн. нет, муж. (юр., книж.). Порядок, основанный на нормах права, правовой порядок.

ПРАВОПРОИЗНОШЕ́НИЕ, правопроизношения, мн. нет, ср. (линг.). То же, что орфоэпия.

ПРАВОСЛА́ВИЕ, православия, мн. нет, ср. Разновидность христианской религии, вероисповедание, перешедшее из Византии в древнюю Русь при крещении ее и бывшее официальной религией в царской России. Православие и самодержавие — основные устои мракобесов царской России.

ПРАВОСЛА́ВНЫЙ, православная, православное.
1. прил. к православие. Православная вера. Православная церковь была верным орудием самодержавия в деле закабаления народов России.
2. Исповедующий православие. Православный христианин.
| ... Статья полностью

ПРАВОСПОСО́БНОСТЬ, правоспособности, мн. нет, жен. (юр.). Способность быть носителем прав и обязанностей, быть субъектом права.

ПРАВОСПОСО́БНЫЙ, правоспособная, правоспособное; правоспособен, правоспособна, правоспособно (юр.). Являющийся субъектом права, обладающий правоспособностью.

ПРАВОСУ́ДИЕ, правосудия, мн. нет, ср. (офиц.).
1. Деятельность судебных органов, основанная на законе, праве. Отправлять правосудие.
2. Судебная деятельность государства, юстиция. Классовое правосудие.

ПРАВОСУ́ДНЫЙ, правосудная, правосудное; правосуден, правосудна, правосудно (юр., книж.). Отличающийся правосудием, основанный на праве и справедливости.

ПРАВОТА́, правоты, мн. нет, жен. отвл. сущ. к правый2; правое поведение, правильный образ мыслей и действий. Доказать свою правоту.

ПРАВОФЛАНГО́ВЫЙ, правофланговая, правофланговое (воен.). Расположенный на правом фланге.

ПРА́ВЩИК, правщика, муж. (тип.). То же, что правильщик в 1 знач.

ПРА́ВЫЙ1, правая, правое.
1. Расположенный на той стороне, которая противоположна левой. Правая рука. Правый глаз. Правое ухо. По правую руку. Итти по правой стороне тротуара.
| О береге реки — расположенный на этой стороне если стоять лицом по направлению течения. Саратов стоит на правом берегу Волги.
2. ... Статья полностью

ПРА́ВЫЙ2, правая, правое; прав, права (права устар.), право, правы (правы неправ.).
1. Поступающий по правде, ни в чем не виновный, за которым нет вины, поступка; ант. виноватый ... Статья полностью

ПРА́ВЯЩИЙ, правящая, правящее.
1. прич. действ. наст. от править.
2. Находящийся у власти. Правящие классы. Правящая партия.

ПРАГ, прага, муж. (церк.-книжн. и поэт. устар.). Порог. «Ток Немена гостеприимный, свидетель их вражды взаимной, стал врагом вечности для них.» Пушкин. «Приготовляет их к новой деятельности, начинающейся за прагом смерти.» Карамзин.

ПРАГМАТИ́ЗМ, прагматизма, мн. нет, муж. (от греч. pragma — действие) (филос., науч.).
1. ... Статья полностью

ПРАГМА́ТИК, прагматика, муж. (книж.).
1. Последователь, сторонник прагматизма, как философской системы.
2. Историк, придерживающийся прагматизма в изложении исторических фактов. «История уездного нашего города была бы для меня удобнее, но она не была занимательна ни для философа, ни для прагматика.» Пушкин.

ПРАГМАТИ́СТ, прагматиста, муж. (книж.). То же, что прагматик.

ПРАГМАТИ́ЧЕСКИЙ прагматическая, прагматическое; в качестве кратк. форм употр. прагмати́чен, прагматична, прагматично (книжн.).
1. прил. к прагматизм ... Статья полностью

ПРАГМАТИ́ЧНОСТЬ, прагматичности, мн. нет, жен. (книж.). отвл. сущ. к прагматичный.

ПРАГМАТИ́ЧНЫЙ, прагматичная, прагматичное; прагматичен, прагматична, прагматично (книж.). То же, что прагматический (во 2 знач.). Прагматичное изложение.

ПРА́ДЕД, прадеда, муж.
1. Отец деда или бабушки.
2. только мн. Предки. «Так наше ветреное племя растет, волнуется, кипит и к гробу прадедов теснит.» Пушкин.

ПРА́ДЕДОВСКИЙ, прадедовская, прадедовское. прил. к прадед (чаще во 2 знач.). Прадедовские времена.

ПРАДЕ́ДУШКА, прадедушки, муж. (разг.). ласк. к прадед в 1 знач.
| То же, что прадед в 1 знач.

ПРА́ЗДНЕСТВО [зн], празднества, и (прост.). ПРАЗДНЕСТВО [зн], празднества, ср. (книж. рит.). Торжественное празднование чего-нибудь; общественное торжество, праздник (торж. ... Статья полностью

ПРА́ЗДНИК [зн] праздника, м.
1. В религиозном обиходе — день (или несколько дней подряд), посвященный памяти какого-нибудь религиозного (исторического или легендарного) события или т.н. святого (церк. ... Статья полностью

ПРА́ЗДНИЧАТЬ [зн], праздничаю, праздничаешь, несов. (разг. устар.). Пировать, веселиться где-нибудь на празднике или устраивать пир, торжество, праздник.
| перен. Бездельничать, праздно проводить время в забавах.

ПРА́ЗДНИЧНОСТЬ (зн, шн), праздничности, мн. нет, жен. (книж.). отвл. сущ. к праздничный. Праздничность вида. Праздничность наряда. Праздничность настроения.

ПРА́ЗДНИЧНЫЙ (зн, шн), праздничная, праздничное; праздничен, празднична, празднично.
1. прил. к праздник. Праздничный день.
2. Бывающий в праздник, не будничный. «Довольный праздничным обедом, сосед сопит перед соседом.» Пушкин ... Статья полностью

ПРА́ЗДНОВАНИЕ [зн], празднования, ср. (книж.). Действие по гл. праздновать. Празднование годовщины Великой пролетарской революции.

ПРА́ЗДНОВАТЬ [зн], -ную, -нуешь, несов. (к отпраздновать).
1. что. Совершать, отправлять торжественные службы по случаю какого-нибудь праздника (в 1 знач. ... Статья полностью

ПРАЗДНОЛЮБИ́ВЫЙ [зн], празднолюбивая, празднолюбивое; празднолюбив, празднолюбива, празднолюбиво (книж. устар.). Любящий быть праздным, ленивый.

ПРАЗДНОСЛО́ВИЕ [зн], празднословия, мн. нет, ср. (церк. и книж. устар.). Пустые, праздные слова, пустословие. «После предобеденной рюмки у него является жажда празднословия.» Чехов.

ПРАЗДНОСЛО́ВНЫЙ [зн], празднословная, празднословное; празднословен, празднословна, празднословно (церк. и книж. устар.). Склонный к празднословию. «И вырвал грешный мой язык, и празднословный, и лукавый.» Пушкин.

ПРА́ЗДНОСТЬ [зн], праздности, мн. Нет, жен. (книж.).
1. отвл. сущ. к праздный. Праздность разговора.
2. ... Статья полностью

ПРАЗДНОШАТА́НИЕ [зн], праздношатания, мн. нет, ср. (разг. фам. устар.). Праздное времяпрепровождение, скитанье без дела, бродяжничество.

ПРАЗДНОШАТА́ЮЩИЙСЯ [зн], праздношатающяся, праздношатающееся (разг. фам.). Скитающийся без всякого дела, праздный.

ПРА́ЗДНЫЙ [зн], праздная, праздное; празден, праздна, праздно (книж.).
1. Пустой, порожний, ничем не занятый (книж. поэт. устар. ... Статья полностью

ПРАКРИ́Т, пракрита, мн. нет, собир., муж. (санскр. prakrtam — простой, необработанный язык) (линг.). Среднеиндийские народные диалекты, в противоположность литературному языку — санскриту.

ПРАКРИ́ТСКИЙ, пракритская, пракритское (линг.). прил. к пракрит. Пракритские диалекты.

ПРА́КТИК, практика, муж.
1. Практичный, деловой человек.
2. Человек, знающий свое дело практически, имеющий большой опыт в своей специальности. Он и ученый теоретик, и хороший практик. Знает инженерное дело, как практик.

ПРА́КТИКА практики, мн. нет, жен. [от греч. praktikos — действенный].
1. ... Статья полностью

ПРАКТИКА́НТ, практиканта, муж.
1. Студент, учащийся, проходящий практику (в 6 знач.) по учебному плану. Роль практикантов в подготовке кадров.
2. Рабочий, служащий, с целью обученья, получения практических знаний прикомандированный к какому-нибудь учреждению, делу. Практикант в аптеке.

ПРАКТИКА́НТСКИЙ, практикантская, практикантское (спец.). прил. к практикант.

ПРАКТИКА́НТСТВО, практикантства, мн. нет, ср. (спец.). Деятельность, работа, звание практиканта.

ПРАКТИКО́ВАННЫЙ, практикованная, практикованное; практикован, практикована, практиковано (книж.). прич. страд. прош. от практиковать в 1 знач.

ПРАКТИКОВА́ТЬ, пратикую, пратикуешь, несов.
1. что. Применять на деле, на практике (книж.). Этого способа больше не практикуют в строительстве. Практиковать какое-нибудь средство.
2. без доп. ... Статья полностью

ПРАКТИКОВА́ТЬСЯ, практикуюсь, практикуешься, несов.
1. (совер. напрактиковаться) в чем ... Статья полностью

ПРА́КТИКУМ, практикума, муж. (от греч. praktikos — деятельный) (книж., пед. ... Статья полностью

ПРАКТИЦИ́ЗМ, практицизма, мн. нет, муж. (книж.).
1. Деловитость, деловое, практическое, трезвое отношение к чему-нибудь.
| Уменье устраивать свои дела (с оттенком неодобрения).
2. ... Статья полностью

ПРАКТИ́ЧЕСКИЙ, практическая, практическое (книж.).
1. прил. к практика в 1 и 2 знач. ... Статья полностью

ПРАКТИ́ЧНОСТЬ, практичности, мн. нет, жен. (книж.).
1. отвл. сущ. к практичный ... Статья полностью

ПРАКТИ́ЧНЫЙ, практичная, практичное; практичен, практична, практично. То же, что практический в 5 и 6 знач. Практичный человек. Практичный материал. Он очень практично (нареч.) поступил. Сестра практичнее брата.

ПРАМА́ТЕРЬ, праматери, жен. (книж. рит. устар.). Прародительница какого-нибудь поколения, рода.

ПРА́ОТЕЦ, праотца, муж. (книж. устар.).
1. Прародитель, родоначальник какого-нибудь поколения.
2. только мн. Предки.
• ... Статья полностью

ПРАОТЦО́ВСКИЙ, праотцовская, праотцовское (книж. устар.). прил. к праотец во 2 знач. Праотцовские обычаи.

ПРА́ПОРЩИК, прапорщика, муж. (от церк.-слав. прапор — знамя) (дорев.). В царской армии — офицерский чин, являвшийся первым в военное время (срн. подпоручик). Прапорщик военного времени. Прапорщик запаса.

ПРА́ПОРЩИЦКИЙ, прапорщицкая, прапорщицкое (дорев.). прил. к прапорщик.

ПРАПРАБА́БКА, прабабки, жен. То же, что прапрабабушка.

ПРАПРАБА́БУШКА, прапрабабушки, жен. Мать прадеда или прабабушки.

ПРАПРА́ВНУК, праправнука, муж. Сын правнука или правнучки.

ПРАПРА́ВНУКА (книж. офиц. устар.) и ПРАПРАВНУЧКА, праправнучки, жен. Дочь правнука или правнучки.

ПРАПРА́ВНУЧКА, см. праправнука.

ПРАПРА́ДЕД, прапрадеда, муж.
1. Отец прадеда или прабабушки.
2. только мн. То же, что прадед во 2 знач., предки. «Ты достойный прапрадедов сын!» Полежаев.

ПРАРО́ДИНА, прародины, жен. (ист.). Первоначальное древнейшее место обитания того или иного племени, народа, той или иной породы животных, растений.

ПРАРОДИ́ТЕЛЬ, прародителя, муж. (книж. устар.). Родоначальник, лицо, от которого ведет свое начало какой-нибудь род, поколение.

ПРАРОДИ́ТЕЛЬНИЦА, прародительницы, жен. (книж. устар.). Родоначальница, женщина, от которой ведет свое начало род, поколение. «О люди! все похожи вы на прародительницу Еву.» Пушкин.

ПРАРОДИ́ТЕЛЬСКИЙ, прародительская, прародительское (книж. устар.). прил. к прародитель.

ПРА́СОЛ, прасола, муж. (устар.). Торговец, скупающий оптом рыбу, мясо, а также торговец скотом.

ПРА́СОЛЬСКИЙ, прасольская, прасольское (устар.). прил. к прасол; принадлежащий прасолу.

ПРА́СОЛЬСТВО, прасольства, мн. нет, ср. (обл. устар.). Профессия, звание прасола.

ПРАХ, -а, мн. нет, м. (книжн.).
1. Пыль (устар. и поэт.). Отрясти п. от ног. — Отречемся от старого мира, отряхнем его прах с наших ног. Революционная песня. «Прах вился столбом.» Лермонтов ... Статья полностью

ПРА́ЧЕЧНАЯ [шн], прачечной, жен.
1. Помещение для стирки белья и для последующей его обработки (бученья, полосканья, катанья, глаженья). Домовая прачечная.
2. Заведение, предприятие, обслуживающее потребности граждан в стирке белья, занимающееся стиркой белья. Китайская прачечная. Механическая прачечная.

ПРА́ЧЕЧНИК [шн], прачечника, муж. (спец.). Лицо, работающее в прачечном заведении, в прачечной.

ПРА́ЧЕЧНЫЙ [шн], прачечная, прачечное. прил., по значению связанное со стиркой белья, с профессией прачек. Прачечный промысел. Прачечное заведение.

ПРА́ЧКА, прачки, жен. Женщина, занимающаяся стиркой и глаженьем белья, как профессией.

ПРА́ШИВАТЬ, наст. не употр., несов. (устар.). многокр. к просить. «Советовался о многом, прашивал денег, и князь ни в чем не отказывал.» А.Н.Толстой.

ПРАЩ, праща, муж., и (чаще) ПРАЩА, пращи, род. мн. пращей, жен. (ист. ... Статья полностью

ПРАЩА́, см. пращ.

ПРА́ЩУР, пращура, муж. (книж.). Отец прапрадеда или прапрабабушки или вообще отдаленный предок. «С Петром мой пращур не поладил и был за то повешен им.» Пушкин.

ПРАЯЗЫ́К, праязыка, муж. (линг.). В сравнительном языкознании — теоретически восстанавливаемый сравнительно-историческим методом древний язык.

ПРАЯЗЫКО́ВЫЙ и ПРАЯЗЫЧНЫЙ, праязыковая, праязыковое (линг.). прил. к праязык.

ПРАЯЗЫ́ЧНЫЙ

ПРЕ...1 (книж.). Глагольная приставка, обозначающая: 1) действие, достигающее предельной степени или превосходящее какую-нибудь меру, напр., превозносить, превысить; 2) то же, что приставка пере... в 1 и 7 знач., напр. преломлять, преступить.

ПРЕ...2 (разг.). Приставка в прил. и нареч. (и производных сущ.), обозначающая высшую степень качества, очень, напр. ... Статья полностью

ПРЕБОГА́ТЫЙ, пребогатая, пребогатое; пребогат, пребогата, пребогато (разг.). Очень богатый. «Стоял в наряде пребогатом.» Крылов.

ПРЕБО́ЛЬНО, нареч. (разг.). Очень больно. Пребольно ударил меня палкой.

ПРЕБУ́ДУ, пребудешь. буд. от пребыть.

ПРЕБЫВА́НИЕ, пребывания, мн. нет, ср. (книж.). Состояние по гл. пребывать. Место постоянного пребывания. Пребывание у власти.

ПРЕБЫВА́ТЬ, пребываю, пребываешь, несов. (к пребыть) (книж.). Находиться где-нибудь, обретаться, быть (торж. устар.). Пребывать у власти. Пребывать в отсутствии.
| ... Статья полностью

ПРЕБЫ́ТЬ, пребуду, пребудешь, прош. пребыл, пребыла (книж. устар.). совер. к пребывать. Пребыть в мире и спокойствии.

ПРЕВАЛИ́РОВАТЬ, превалирую, превалируешь, несов., над кем-чем и без доп. (от лат. praevaleo — происхожу) (книж.). Преобладать, иметь преимущество, перевес.

ПРЕВЕНТИ́ВНЫЙ, превентивная, превентивное (от лат. praeventus — более ранний приход, предшествование, предупреждение) (книж.). Предупреждающий, предохранительный. Превентивная прививка. Превентивная война (война, имеющая целью предупредить нападение готовящегося к войне противника).

ПРЕВЗОЙДЁННЫЙ, превзойдённая, превзойдённое; превзойдён, превзойдена, превзойдено (книж.). прич. страд. прош. от превзойти. Талант, не превзойдённый никем.

ПРЕВЗОЙДУ́, превзойдёшь. буд. от превзойти.

ПРЕВЗОЙТИ́, превзойду, превзойдёшь, прош. превзошёл, превзошла; превзошедший; превзошедши и превзойдя, совер. (к превосходить) (книж.).
1. кого-что. ... Статья полностью

ПРЕВЗОШЁЛ, превзошла. прош. от превзойти.

ПРЕВОЗВЫ́СИТЬ, превозвышу, превозвысишь, совер. (к превозвышать), кого-что (книж. рит. устар.). Сильно позвысить, прославить, превознести.

ПРЕВОЗВЫ́СИТЬСЯ, превозвышусь, превозвысишься, совер. (к превозвышаться) (книж. рит. устар.).
1. Стать прославленным.
2. Стать гордым, начать превозносить самого себя (укор.).

ПРЕВОЗВЫША́ТЬ, превозвышаю, превозвышаешь (книж. рит. устар.). несов. к превозвысить.

ПРЕВОЗВЫША́ТЬСЯ, превозвышаюсь, превозвышаешься, несов. (книж. рит. устар.).
1. несов. к превозвыситься.
2. страд. к превозвышать.

ПРЕВОЗВЫ́ШЕННЫЙ, превозвышенная, превозвышенное; превозвышен, превозвышена, превозвышено (книж. рит. устар.). прич. страд. прош. от превозвысить.

ПРЕВОЗВЫ́ШУ, превозвышусь, превозвысишь, превозвысишься. буд. от превозвысить, превозвыситься.

ПРЕВОЗМО́Г, превозмогла. прош. от превозмочь.

ПРЕВОЗМОГА́ТЬ, превозмогаю, превозмогаешь (книж. устар.). несов. к превозмочь.

ПРЕВОЗМОГУ́, превозможешь, превозмогут. буд. от превозмочь.

ПРЕВОЗМО́ЖЕШЬ. см. превозмочь.

ПРЕВОЗМО́ЧЬ, превозмогу, превозможешь, превозмогут, прош. превозмог, превозмогла, совер. (к превозмогать), кого-что (книж. устар. ... Статья полностью

ПРЕВОЗНЕСЁННЫЙ, превознесённая, превознесённое; превознесён, превознесена, превознесено (книж. рит.). прич. страд. прош. от превознести.

ПРЕВОЗНЕСТИ́, превознесу, превознесёшь, прош. превозненёс, превозненесла, совер. (к превозносить), кого-что (книж. рит.). Прославить, расхвалить, оценить очень высоко. Превознести писателя. Превознести чей-нибудь талант. Превознести кого-нибудь до небес.

ПРЕВОЗНЕСТИ́СЬ, превознесусь, превознесёшься, прош. превознёсся, превознеслась, совер. (к превозноситься) (книж. рит. устар.). Стать гордым, заносчивым, высокомерным, начать превозносить самого себя.

ПРЕВОЗНОСИ́ТЬ, превозношу, превозносишь (книж. рит.). несов. к превознести.

ПРЕВОЗНОСИ́ТЬСЯ, превозношусь, превозносишься, несов. (книж. рит.).
1. несов. к превознестись (устар. ... Статья полностью

ПРЕВОЗНОШЕ́НИЕ, превозношения, мн. нет, ср. (книж. устар.). Действие по гл. превознести-превозносить ... Статья полностью

ПРЕВОЗНОШУ́, превозношусь, превозносишь, превозносишься. наст. от превозносить, превозноситься.

ПРЕВОСХОДИ́ТЕЛЬНЫЙ, превосходительная, превосходительное (дорев. торж. офиц. или ирон.). Имеющий титулование превосходительтва. «Самые знатные наши дамы, две превосходительные, одна полковница.» Достоевский.

ПРЕВОСХОДИ́ТЕЛЬСТВО, превосходительства, ср. (офиц.). Со словами: его, ее, ваше, их — 1) титулование лиц, имевших в военной службе чин генерал-майора или генерал-лейтенанта, в гражданской — чин четвертого или третьего класса (дорев. ... Статья полностью

ПРЕВОСХОДИ́ТЬ, превосхожу, превосходишь, несов., кого-что (книж.).
1. несов. к превзойти.
2. Иметь превосходство в каком-нибудь отношении превышать кого-что-нибудь чем-нибудь. Превосходить кого-нибудь численностью. Превосходить кого-нибудь талантом.

ПРЕВОСХО́ДНО (разг.). нареч. к превосходный во 2 знач.; очень хорошо, отлично. Превосходно говорит по-французски. Превосходно себя чувствовать.

ПРЕВОСХО́ДНЫЙ, превосходная, превосходное; превосходен, превосходна, превосходно.
1. Превосходящий, превышающий других (качеством, количеством; книж. устар. и воен.). Атаковать превосходными силами.
2. ... Статья полностью

ПРЕВОСХО́ДСТВО, превосходства, мн. нет, ср. (книж.). Обладание высшим достоинством, высшими качествами по сравнению с кем-чем-нибудь, преимущество перед кем-чем-нибудь. Показать свое превосходство.

ПРЕВОСХО́ДСТВОВАТЬ, превосходствую, превосходствуешь, несов. (книж. устар.). Превосходить кого-что-нибудь, иметь превосходство над кем-чем-нибудь.

ПРЕВОСХОЖУ́, превосходишь. наст. от превосходить.

ПРЕВРАТИ́ТЬ, превращу, превратишь, совер. (к превращать), кого-что (книж. ... Статья полностью

ПРЕВРАТИ́ТЬСЯ, превращусь, превратишься, совер. (к превращаться), в кого-что (книж.). Стать чем-нибудь иным, новым, принять иной вид, форму, обратиться во что-нибудь другое, новое. Гранит превратился в песок. Червяк превратился в бабочку. Того и гляди, розы рассыплются в прах или превратятся в назем. «Гончаров ... Статья полностью

ПРЕВРА́ТНОСТЬ, превратности, жен. (книж.).
1. только ед. отвл. сущ. к превратный ... Статья полностью

ПРЕВРА́ТНЫЙ, превратная, превратное; превратен, превратна, превратно (книж.).
1. Непостоянный, переменчивый (о счастье, судьбе; устар.). Превратное счастье. Превратная судьба.
2. Искаженный, ложный; ант. ... Статья полностью

ПРЕВРАЩА́ТЬ, превращаю, превращаешь (книж.). несов. к превратить.

ПРЕВРАЩА́ТЬСЯ, превращаюсь, превращаешься, несов. (книж.).
1. несов. к превратиться.
2. страд. к превращать.

ПРЕВРАЩЕ́НИЕ, превращения, ср. (книж.).
1. только ед. Действие по гл. превратить-превращать ... Статья полностью

ПРЕВРАЩЁННЫЙ, превращённая, превращённое; превращён, превращена, превращено (книж.). прич. страд. прош. от превратить.

ПРЕВРАЩУ́, превращусь, превратишь, превратишься. буд. от превратить, превратиться.

ПРЕВЫ́СИТЬ, превышу, превысишь, совер. (к превышать) (книж.).
1. что. Выйти в чем-нибудь за установленные пределы, превзойти в чем-нибудь норму. Превысить смету. Превысить план. Превысить рекорд. «Были мы до того горячи, что превысили всякую меру.» Некрасов ... Статья полностью

ПРЕВЫ́СПРЕННИЙ, превыспренняя, превыспреннее (книж. рит.). Необычайно высокий, крайне напыщенный, высокопарный.

ПРЕВЫША́ТЬ, превышаю, превышаешь (книж.). несов. к превысить.

ПРЕВЫША́ТЬСЯ, превышаюсь, превышаешься, несов. (книж.). страд. к превышать.

ПРЕВЫ́ШЕ, нареч. (книж. устар.). Намного выше, гораздо выше. «Превыше туч, покинув горы.» Фет.
• Превыше всего (книж. рит.) — больше всего.

ПРЕВЫШЕ́НИЕ, превышения, ср. (книж.).
1. только ед. Действие по гл. превысить-превышать ... Статья полностью

ПРЕВЫ́ШЕННЫЙ, превышенная, превышенное; превышен, превышена, превышено (книж.). прич. страд. прош. от превысить.

ПРЕВЫ́ШУ, превысишь. буд. от превысить.

ПРЕГРА́ДА, преграды, жен. (книж.).
1. То, что загораживает путь, доступ куда-нибудь, преграждает движение куда-нибудь. Естественная преграда.
2. перен. ... Статья полностью

ПРЕГРАДИ́ТЬ, прегражу, преградишь, совер. (к преграждать), что (книж.). Загородив дорогу куда-нибудь, сделать невозможным или затруднительным (движение, вход куда-нибудь). Преградить путь. Преградить движение. «Часовой... преградил ему дорогу.» Шолохов ... Статья полностью

ПРЕГРАЖДА́ТЬ, преграждаю, преграждаешь (книж.). несов. к преградить.

ПРЕГРАЖДА́ТЬСЯ, преграждаюсь, преграждаешься, несов. (книж.). страд. к преграждать.

ПРЕГРАЖДЕ́НИЕ, преграждения, ср. (книж.).
1. только ед. Действие по гл. преградить-преграждать ... Статья полностью

ПРЕГРАЖДЁННЫЙ, преграждённая, преграждённое; преграждён, преграждена, преграждено (книж.). прич. страд. прош. от преградить.

ПРЕГРАЖУ́, преградишь. буд. от преградить.

ПРЕГРЕША́ТЬ, прегрешаю, прегрешаешь (книж. устар., церк.). несов. к прегрешить.

ПРЕГРЕШЕ́НИЕ, прегрешения, ср. (книж. устар., церк.).
1. только ед. Действие по гл. ... Статья полностью

ПРЕГРЕШИ́ТЬ, прегрешу, прегрешишь, совер. (к прегрешать), против кого-чего (книж. устар., церк.). Совершить погрешность, поступок против чего-нибудь, вопреки чему-нибудь. Прегрешить против требований морали.

ПРЕД1 и предо (без удар.), предлог с твор. и вин. (книж.).
1. с твор. То же, что перед ... Статья полностью

ПРЕД2, преда, муж. (сокращение слова председатель) (неол. разг. редк.). Председатель какого-нибудь общества, учреждения. «Ночью преда сельсовета стережет своим обрезом.» Маяковский (о кулаке).

ПРЕД...1 и предо... (книж.). Глагольная приставка, обозначающая: наперед, прежде, напр. предостеречь, предвкушать и т.п.

ПРЕД...2 (книж.). Приставка в именах сущ. и прил. в знач.: впереди чего-нибудь, перед чем-нибудь, напр. предгорье, преддверие, предстартовый (перед стартом), предвесенний.

ПРЕД...3 (неол.). Сокращение, употр. в новых сложных словах в знач.: 1) председатель, напр., предзавком, зампред; 2) представитель, напр. полпред.

ПРЕДАВА́ТЬ, предаю, предаёшь, повел. предавай; предавая (книж.). несов. к предать. «Я предавал мечтам свой юный ум.» Пушкин.

ПРЕДАВА́ТЬСЯ, предаюсь, предаёшься, повел. предавайся; предаваясь, несов. (книж.).
1. несов. к предаться ... Статья полностью

ПРЕДАДИ́М, предадимся, предадите, предадитесь, предадут, предадутся. мн. буд. от предать, предаться.

ПРЕДА́М, предамся, предашь, предашься. ед. буд. от предать, предаться.

ПРЕДА́НИЕ, предания, ср. (книж.).
1. только ед. Действие по гл. предать-предавать ... Статья полностью

ПРЕ́ДАННОСТЬ (преданность устар.), преданности, мн. нет, жен. (книж.). отвл. сущ. к преданный ... Статья полностью

ПРЕ́ДАННЫЙ, преданная, преданное; предан, предана, предано (книж.).
1. прич. страд. прош. от предать. Преданное забвению дело.
2. ... Статья полностью

ПРЕДА́СТ, предастся. см. предать, предаться.

ПРЕДА́ТЕЛЬ, предятеля, муж.
1. Человек, предавший кого-нибудь, нарушивший верность, вероломно изменивший кому-чему-нибудь. Низкий предатель. Расстрелять предателей. Предатель дела революции. Троцкистско-бухаринские предатели социалистической родины.
2. ... Статья полностью

ПРЕДА́ТЕЛЬНИЦА, предательницы. женск. к предатель. «Народ остервенясь волочит безбожную предательницу мамку.» Пушкин.

ПРЕДА́ТЕЛЬСКИЙ, предательская, предательское.
1. Свойственный предателю, изменнический. Предательский удар в спину. Предательский поступок.
2. перен. Выдающий кого-что-нибудь, коварный; таящий в себе неприятности. «Этот предательский шопот ручья.» Фет. Предательский смех. Предательская погода.

ПРЕДА́ТЕЛЬСТВО, предательства, ср. Предательское поведение, вероломство, предательский поступок. «Буржуи сейчас же двинули в ход предательство, подкуп и золото.» Маяковский.

ПРЕДА́ТЬ, предам, предашь, предаст, предадим, предадите, предадут, повел. предай, прош. предал, предала, предало; предавший, совер. (к предавать), кого-что (книж. ... Статья полностью

ПРЕДА́ТЬСЯ, предамся, предашься, предастся, предадимся, предадитесь, предадутся, повел. предайся, прош. предался, предалась; предавшийся, совер. (к предаваться ... Статья полностью

ПРЕДА́ШЬ, предашься. см. предать, предаться.

ПРЕДАЮ́, предаюсь, предаёшь, предаёшься. наст. от предавать, предаваться.

ПРЕДБА́ННИК, предбанника, муж. Помещение для раздевания в бане, находящееся перед комнатой, где моются и парятся.

ПРЕДБУ́ДУЩИЙ, предбудущая, предбудущее (книж. устар.). Предстоящий, будущий. «Предбудущим векам что мог он передать?» Пушкин. На предбудущее время.

ПРЕДВАРЕ́НИЕ, предварения, мн. нет, ср. (книж. устар.). Действие по гл. предварить. Предварение равноденствия (процессия; астр.).

ПРЕДВАРЁННЫЙ, предварённая, предварённое; предварён, предварена, предварено (книж.). прич. страд. прош. от предварить.

ПРЕДВАРИ́ЛКА, предварилки, жен. (разг. фам. устар.). Место предварительного заключения (см. предварительный).

ПРЕДВАРИ́ТЕЛЬНО, нареч. Прежде всего другого, заранее, заблаговременно. Прежде чем решаться, надо всё предварительно хорошенько обдумать. Белить потолок надо предварительно очистив его от грязи.

ПРЕДВАРИ́ТЕЛЬНОСТЬ, предварительности, мн. нет, жен. (книж.). отвл. сущ. к предварительный.

ПРЕДВАРИ́ТЕЛЬНЫЙ, предварительная, предварительное (книж.). Предшествующий чему-нибудь основному, главному, производимый впредь до чего-нибудь окончательного, подготовительный. Предварительные переговоры. Предварительное следствие (до расследования дела судом). Предварительное заключение (до вынесения приговора). Предварительная команда (в отличие от исполнительной). Предварительные меры.

ПРЕДВАРИ́ТЬ, предварю, предваришь, совер. (к предварять), кого-что (книж. устар.).
1. Предупредить, уведомить заранее. Предварить кого-нибудь о чем-нибудь письмом.
2. ... Статья полностью

ПРЕДВАРЯ́ТЬ, предваряю, предваряешь (книж. устар.). несов. к предварить.

ПРЕДВАРЯ́ТЬСЯ, предваряюсь, предваряешься, несов. (книж. устар.). страд. к предварять.

ПРЕДВЕ́СТИЕ, предвестия, ср. (книж.). Предзнаменование, явление, предвещающее близость чего-нибудь, наступление чего-нибудь. Предвестие бури. Предвестие революции. Предвестие урагана. Предвестие весны.

ПРЕДВЕ́СТНИК, предвестника, муж. (книж.). Человек или предмет, предвещающий что-нибудь, являющийся первым вестником, первым симптомом чего-нибудь. Предвестник бури.

ПРЕДВЕ́СТНИЦА, предвестницы (книж.). женск. к предвестник.

ПРЕДВЕ́ЧНЫЙ, предвечная, предвечное, предвечен, предвечна, предвечно (церк.). В христианском богословии — эпитет бога, в знач. безначальный, известно, искони существующий.

ПРЕДВЕЩА́НИЕ, предвещания, ср. (книж. устар.). То же, что предвестие.

ПРЕДВЕЩА́ТЬ, предвещаю, предвещаешь, несов., что (книж.).
1. Пророчить, предрекать (устар.). Он предвещает мне благоприятный исход дела.
2. ... Статья полностью

ПРЕДВЕЩА́ТЬСЯ, предвещаюсь, предвещаешься, несов. (книж. устар.). страд. к предвещать в 1 знач.

ПРЕДВЗЯ́ТОСТЬ, предвзятости, мн. нет, жен. (книж.).
1. отвл. сущ. к предвзятый ... Статья полностью

ПРЕДВЗЯ́ТЫЙ, предвзятая, предвзятое; предвзят, предвзята, прдвзято (книж.). Основанный на предубеждении, заранее, до ознакомления с сущностью чего-нибудь, принятый, являющийся плодом какого-нибудь предрасположения. Предвзятая мысль. Предвзятое суждение. Предвзятая точка зрения. Его суждения очень предвзяты. Предвзято (нареч. ... Статья полностью

ПРЕДВИ́ДЕНИЕ, предвидения, ср. (книж.). Способность, уменье предвидеть будущее, предугадать то, что должно произойти, наступить. «Известно, что это революционное предвидение Ленина сбылось впоследствии с невиданной точностью.» Сталин (о Великой Октябрьской социалистической революции). Предвидение на основе точного знания. Обладать даром предвидения событий. Поступите решительно в предвидении дальнейших событий.

ПРЕДВИ́ДЕТЬ, предвижу, предвидишь, несов., что (книж.). Видеть наперед (то, что должно случиться), предусматривать, угадывать. «Он словно сам не мог предвидеть, что над ним стрясется такая беда.» А.Тургенев ... Статья полностью

ПРЕДВИ́ДЕТЬСЯ, предвижусь, предвидишься, несов. (книж.).
1. Быть видным заранее, наперед, ожидаться. Никаких улучшений в состоянии больного не предвидится.
2. страд. к предвидеть.

ПРЕДВИ́ЖУ, предвижусь, предвидишь, предвидишься. наст. от предвидеть, предвидеться.

ПРЕДВКУСИ́ТЬ, предвкушу, предвкусишь (книж.). совер. к предвкушать.

ПРЕДВКУША́ТЬ, предвкушаю, предвкушаешь, несов. (к предвкусить), что (книж.). Заранее, наперед ощутить что-нибудь мысленно, заранее мысленно наслаждаться чем-нибудь. «Мы сладкий отдых предвкушали.» Некрасов. Предвкушать удовольствие.

ПРЕДВКУША́ТЬСЯ, предвкушаюсь, предвкушаешься, несов. (книж.). страд. к предвкушать.

ПРЕДВКУШЕ́НИЕ, предвкушения, ср. (книж.). Действие по гл. предвкусить-предвкушать; мысленное ощущение чего-нибудь заранее, предварительное переживание воображением чего-нибудь (ожидаемого). В предвкушении удовольствия.

ПРЕДВКУШЁННЫЙ, предвкушённая, предвкушённое; предвкушён, предвкушена, предвкушено (книж. редк.). прич. страд. прош. от предвкусить.

ПРЕДВКУШУ́, предвкусишь. буд. от предвкусить.

ПРЕДВОДИ́ТЕЛЬ, предводителя, муж. (книж.).
1. Человек, которому принадлежит руководство чем-нибудь (какой-нибудь группой лиц, племенем, войском и т.д.). Предводитель племени.
2. То же, что ... Статья полностью

ПРЕДВОДИ́ТЕЛЬНИЦА, предводительницы (книж.). женск. к предводитель в 1 знач.

ПРЕДВОДИ́ТЕЛЬСКИЙ, предводительская, предводительское. прил. к предводитель.

ПРЕДВОДИ́ТЕЛЬСТВО, предводительства, мн. нет, ср.
1. Начальствование, командование, выполнение роли, обязанностей предводителя (в 1 знач.; книж. ... Статья полностью

ПРЕДВОДИ́ТЕЛЬСТВОВАТЬ, предводительствую, предводительствуешь, несов., кем-чем (книж.). Быть предводителем кого-чего-нибудь, начальствовать над кем-чем-нибудь. «Он не умел сладить с людьми, которыми принужден был предводительствовать.» Пушкин.

ПРЕДВОДИ́ТЕЛЬША, предводительши, жен. (разг. дорев.). Жена предводителя дворянства.

ПРЕДВОЕ́ННЫЙ, предвоенная, предвоенное. Бывший, бывающий перед войной, накануне войны. Предвоенные маневры армии. Предвоенная тревога.
| То же, что довоенный. Предвоенный период.

ПРЕДВОЗВЕ́СТИЕ, предвозвестия, ср. (книж. устар.). То же, что предвестие.

ПРЕДВОЗВЕСТИ́ТЬ, предвозвещу, предвозвестишь, совер. (к предвозвещать), что (книж.). Наперед, заранее возвестить, предречь, предсказать.

ПРЕДВОЗВЕ́СТНИК, предвозвестника, муж. (книж. рит.). Тот, кто предвозвещает что-нибудь, предсказатель, предвестник.

ПРЕДВОЗВЕЩА́ТЬ, предвозвещаю, предвозвещаешь (книж.). несов. к предвозвестить.

ПРЕДВОЗВЕЩА́ТЬСЯ, предвозвещаюсь, предвозвещаешься, несов. (книж.). страд. к предвозвещать.

ПРЕДВОЗВЕЩЕ́НИЕ, предвозвещения, ср. (книж.). Действие по гл. предвозвестить-предвозвещать.

ПРЕДВОЗВЕЩЁННЫЙ, предвозвещённая, предвозвещённое; предвозвещён, предвозвещена, предвозвещено (книж.). прич. страд. прош. от предвозвестить.

ПРЕДВОЗВЕЩУ́, предвозвестишь. буд. от предвозвестить.

ПРЕДВОСХИ́ТИТЬ, предвосхищу, предвосхитишь, совер. (к предвосхищать), что (книж.). Предугадать, раньше кого-нибудь другого додуматься до чего-нибудь, а также сделать что-нибудь, предугадав, опередив другого. Предвосхитить события. Предвосхитить чью-нибудь мысль. Предвосхитить чье-нибудь открытие.

ПРЕДВОСХИЩА́ТЬ, предвосхищаю, восхищаешь (книж.). несов. к предвосхитить.

ПРЕДВОСХИЩА́ТЬСЯ, предвосхищаюсь, предвосхищаешься, несов. (книж.). страд. к предвосхищать.

ПРЕДВОСХИЩЕ́НИЕ, предвосхищения, ср. (книж.). Действие по гл. предвосхитить-предвосхищать.

ПРЕДВОСХИ́ЩЕННЫЙ, предвосхищенная, предвосхищенное; предвосхищен, предвосхищена, предвосхищено (книж.). прич. страд. прош. от предвосхитить.

ПРЕДВОСХИЩУ́, предвосхитишь. буд. от предвосхитить.

ПРЕДВЫ́БОРНЫЙ, предвыборная, предвыборное (полит.). Происходящий, совершаемый перед выборами, накануне выборов. Предвыборная кампания. Предвыборное собрание.

ПРЕДГО́РНЫЙ, предгорная, предгорное (книж.). Расположенный перед горою, горами, в предгорьи. Предгорный край.

ПРЕДГО́РЬЕ, предгорья, ср. (книж.). Местность, расположенная перед горою, горами, прилегающая к подножью гор.

ПРЕДГРО́ЗЬЕ, предгрозья, мн. нет, ср. (книж.). Время перед грозой, когда собирается гроза.
| перен. Время перед какой-нибудь опасностью, катастрофой.

ПРЕДДВЕ́РИЕ, преддверия, ср. (книж.).
1. Место перед дверью, перед входом куда-нибудь.
| Начало входа в какое-нибудь отверстие, в канал (анат.). Преддверие в ушном лабиринте.
2. ... Статья полностью

ПРЕДЕ́Л, предела, муж. (книж.).
1. только мн. Граница, черта, разделяющая между собою земли, государства; рубеж. Выйти за пределы города. Обозначить на карте пределы области.
| ... Статья полностью

ПРЕДЕ́ЛЬНО- (книж. науч.). Первая часть составных прил. в знач. нареч. к предельный, напр. предельно-допустимый, предельно-возможный.

ПРЕДЕ́ЛЬНОСТЬ, предельности, мн. нет, жен. (книж.). отвл. сущ. к предельный. Предел усилий.

ПРЕДЕ́ЛЬНЫЙ, предельная, предельное (книж.). Являющийся пределом (в 3 знач.), последней степенью, границей чего-нибудь, крайний. Предельный срок. Предельный возраст. Предельное напряжение тока. Предельная скорость. Предельная производительность.
| ... Статья полностью

ПРЕДЕ́ЛЬЧЕСТВО, предельчества, мн. нет, ср. Практика работы предельщиков, ведущая к снижению норм и к отказу от борьбы за повышение производственных возможностей. Предельчество использовалось троцкистско-бухаринскими вредителями для подрывной работы.

ПРЕДЕ́ЛЬЩИК, предельщика, муж. Человек, строящий производственный план на отсталых производственных нормах и показателях, которые он объявляет пределом производственных возможностей.

ПРЕДЕРЖА́ЩИЙ, предержащая, предержащее (офиц. устар., первонач. церк.-книжн., теперь ирон. ... Статья полностью

ПРЕДЗАКА́ТНЫЙ, предзакатная, предзакатное (книж.). Бывающий перед закатом (солнца). Предзакатный час.

ПРЕДЗИ́МЬЕ, предзимья, мн. нет, ср. Время перед наступлением зимы.

ПРЕДЗНАМЕНОВА́НИЕ, предзнаменования, ср. (книж.). Примета чего-нибудь (что должно совершиться), признак, предвещающий что-нибудь. Дурное предзнаменование. Доброе предзнаменование.

ПРЕДЗНАМЕНОВА́ТЬ, предзнаменую, предзнаменуешь, несов., что (книж. устар.). Каким-нибудь признаком, приметой предвещать что-нибудь, служить предзнаменованием чего-нибудь.

ПРЕДИКА́Т, предиката, муж. (лат. praedicatum — сказуемое) (науч.).
1. В логике — понятие, определяющее предмет суждения — субъект и раскрывающее его содержание (филос. ... Статья полностью

ПРЕДИКАТИ́ВНОСТЬ, предикативности, мн. нет, жен. (филос. и грам.). отвл. сущ. к предикативный.

ПРЕДИКАТИ́ВНЫЙ, предикативная, предикативное (филос. и грам.). Являющийся предикатом, содержащий в себе предикат, обладающий значением предиката. Предикативная связь между именем и глаголом. Предикативное прилагательное, творительный предикативный падеж.

ПРЕДИКА́ЦИЯ, предикации, жен.
1. Определение, раскрытие содержания субъекта предикатом (филос.).
2. Установление предикативной связи между членами предложения (грам.).

ПРЕДИСЛО́ВИЕ, предисловия, ср.
1. Отдел литературного или научного произведения, содержащий предварительные разъяснения и замечания (автора, редактора, издателя), вступление к тексту изложения. Предисловие к исследованию. Предисловие ко 2 изданию. «Последняя глава "Евгения Онегина" издана была особо, с следующим предисловием...» Пушкин ... Статья полностью

ПРЕДКРЫ́ЛОК, предкрылка, муж. (авиац.). Узкая и длинная подвижная часть в носовой части крыла, служащая для регулирования подъемной силы самолета.

ПРЕДЛАГА́ТЬ, предлагаю, предлагаешь. несов. к предложить.

ПРЕДЛАГА́ТЬСЯ, предлагаюсь, предлагаешься, несов.
1. возвр. к предлагать.
2. страд. к предлагать.

ПРЕДЛЕЖА́ТЬ, предлежу, предлежишь, несов. (книж. устар.). Находиться перед кем-чем-нибудь, перед чьими-нибудь глазами; предстоять. Предлежащее дело.

ПРЕДЛИ́ННЫЙ, предлинная, предлинное (разг.). Очень длинный. «Предлинной хворостиной мужик гусей гнал в город продавать.» Крылов.

ПРЕДЛО́Г1, предлога, муж. Повод к чему-нибудь, вымышленная причина. Предлог для ссоры. «Аннибал, личный враг Бирона, послан был в Сибирь под благовидным предлогом.» Пушкин. «Ты только захоти, а предлог найдется.» Даль. «- Димитрий я, иль нет — что им за дело? Но я предлог раздоров и войны.» Пушкин.

ПРЕДЛО́Г2, предлога, муж. (грам.). Слово, сочетающееся с косвенным падежом существительного и служащее для выражения взаимных отношений (пространственных, временных, причинных и т.п.) между предметами мысли, напр., в, на, у, при.

ПРЕДЛОЖЕ́НИЕ1, предложения, ср.
1. Действие по гл. предложить-предлагать (книж.). Предложение услуг. Предложение помощи.
2. ... Статья полностью

ПРЕДЛОЖЕ́НИЕ2, предложения, ср. (перевод лат. praepositio).
1. Слово или сочетание слов, выражающее законченную мысль (грам.). Главное предложение. Придаточное предложение. Сложное предложение.
2. ... Статья полностью

ПРЕДЛО́ЖЕННЫЙ, предложенная, предложенное; предложен, предложена, предложено. прич. страд. прош. от предложить во всех знач., кроме 4.

ПРЕДЛОЖИ́ТЬ, предложу, предложишь, совер. (к предлагать), кому-чему.
1. кого-что и с инф. ... Статья полностью

ПРЕДЛО́ЖНЫЙ, предложная, предложное (грам.). прил. к предлог2; с предлогом. Предложная конструкция. Предложный падеж (употребляемый только с предлогами).

ПРЕДМЕ́СТНИК, предместника, муж. (книж. устар.). Предшественник по должности, лицо, занимавшее прежде чье-нибудь место, чью-нибудь должность.

ПРЕДМЕ́СТНИЦА, предместницы (книж. устар.). женск. к предместник.

ПРЕДМЕ́СТЬЕ, предместья, ср. (книж.). Прилегающая к городу, находящаяся за чертой города местность, поселок перед городом. Предместье Москвы.

ПРЕДМЕ́Т предмета, муж. (перевод лат. objectum — брошенное перед кем-нибудь).
1. Всякое конкретное материальное явление, воспринимаемое органами чувств как нечто существующее особо, как субстанция, как вместилище каких-нибудь свойств и качеств (книжн. ... Статья полностью

ПРЕДМЕ́ТНИК, предметника, муж. (школ.). Учитель, являющийся специалистом по одному определенному предмету, преподающий не многие предметы, а только предмет своей специальности. Старая деревня совершенно не знала преподавателей-предметников.

ПРЕДМЕ́ТНИЦА, предметницы (школ.). женск. к предметник.

ПРЕДМЕ́ТНОСТЬ, предметности, мн. нет, жен. (науч.).
1. отвл. сущ. к предметный в 1 знач. ... Статья полностью

ПРЕДМЕ́ТНЫЙ, предметная, предметное; предметен, предметна, предметно (книж.).
1. прил. к предмет в 1 знач., присущий предмету. Предметный смысл. Предметное значение. Мыслить предметно (нареч. ... Статья полностью

ПРЕДМО́СТНЫЙ, предмостная, предмостное (спец.). Находящийся, расположенный перед мостом, в предмостье. Предмостное укрепление (для защиты, прикрытия нападения или для обеспечения переправы войск).

ПРЕДМО́СТЬЕ, предмостья, ср. (спец.). Место перед мостом, въезд на мост.

ПРЕДНАЗНАЧА́ТЬ, предназначаю, предназначаешь (книж.). несов. к предназначить.

ПРЕДНАЗНАЧА́ТЬСЯ, предназначаюсь, предназначаешься, несов. (книж.). страд. к предназначать.

ПРЕДНАЗНАЧЕ́НИЕ, предназначения, ср. (книж.).
1. только ед. Действие по гл. предназначить ... Статья полностью

ПРЕДНАЗНА́ЧЕННОСТЬ, предназначенности, мн. нет, жен. (книж.). отвл. сущ. к предназначенный во 2 знач.

ПРЕДНАЗНА́ЧЕННЫЙ, предназначенная, предназначенное; предназначен, предназначена, предназначено (книж.).
1. прич. страд. прош. от предназначить ... Статья полностью

ПРЕДНАЗНА́ЧИТЬ, предназначу, предназначишь, совер. (к предназначать), кого-что (книж.). Заранее, наперед назначить, определить для какой-нибудь цели. «Какие дни мне предназначены и в бурях шумных и в тиши.» Брюсов.

ПРЕДНАМЕ́РЕННОСТЬ, преднамеренности, мн. нет, жен. (книж.).
1. отвл. сущ. к преднамеренный. Преднамеренность умысла.
2. Умысел. В его поступке не было преднамеренности.

ПРЕДНАМЕ́РЕННЫЙ, преднамеренная, преднамеренное; преднамерен, преднамеренна, преднамеренно (книж.). Совершаемый или совершенный с заранее обдуманным намерением, умышленный. Преднамеренный выпад. Преднамеренное действие. Сделать что-нибудь преднамеренно (нареч.).

ПРЕДНАЧЕРТА́НИЕ, предначертания, ср. (книж. рит. устар.). Заранее сделанное указание, предписание. Следовать чьим-нибудь предначертаниям.

ПРЕДНАЧЕ́РТАННЫЙ, предначертанная, предначертанное; предначертан, предначертана, предначертано (книж. рит. устар.). прич. страд. прош. от предначертать; заранее определенный, предписанный.

ПРЕДНАЧЕРТА́ТЬ, предначертаю, предначертаешь, совер., что кому-чему (книж. рит. устар.). Заранее указать, определить. Предначертать себе жизненный путь.

ПРЕДНОСИ́ТЬ, предношу, предносишь, несов., что (книж. устар.). Делать предметом чьих-нибудь представлений, мечтаний, чьего-нибудь воображения (какие-нибудь образы), представлять кому-нибудь, рисовать. Воображение предносило ему или перед ним заманчивые картины.

ПРЕДНОСИ́ТЬСЯ, предношусь, предносишься, несов., кому-чему (книж. устар.). Представляться воображению, мыслям кого-нибудь, мелькать в сознании кого-нибудь. Ему предносились заманчивые образы.

ПРЕДНОШУ́, предношусь, предносишь, предносишься. наст. от предносить, предноситься.

ПРЕДО́, предлог. То же, что пред1. употр. в сочетании: предо мной, а также наряду с "пред" в некоторых отдельных случаях, напр. предо лбом.

ПРЕДОБЕ́ДЕННЫЙ, предобеденная, предобеденное. Происходящий, бывающий, совершаемый пред обедом, до обеда. Предобеденная прогулка. Предобеденное время.

ПРЕДО́БРЫЙ, предобрая, предоброе; предобр, предобра, предобро (разг. фам.). Очень добрый, крайне добрый. «Проси скорей Степана: мужик предобрый он.» Крылов.

ПРЕ́ДОК, предка, муж. (книж.).
1. Родоначальник, лицо, жившее за несколько поколений раньше и принадлежавшее к тому же роду.
2. перен., только ... Статья полностью

ПРЕДОКТЯ́БРЬСКИЙ, предоктябрьская, предоктябрьское (неол.). Относящийся ко времени перед Октябрем, перед годовщиной Октября.

ПРЕДО́ЛГИЙ, предолгая, предолгое (разг.). Очень долгий. «Лев с барсом вел предолгую войну.» Крылов.

ПРЕДОПРЕДЕЛЕ́НИЕ, предопределения, мн. нет, ср. (книж.).
1. Действие по гл. предопределить-предопределять ... Статья полностью

ПРЕДОПРЕДЕЛЁННЫЙ, предопределённая, предопределённое; предопределён, предопределена, предопределено (книж.). прич. страд. прош. от предопределить.

ПРЕДОПРЕДЕЛИ́ТЬ, предопределю, предопределишь, совер. (к предопределять), что (книж.). Заранее определить, обусловить (ход, течение чего-нибудь), заранее, наперед направить что-нибудь. Предопределить что-нибудь к тому или иному пути, к тому или иному результату, цели. Успех предопределил его дальнейшую судьбу.

ПРЕДОПРЕДЕЛИ́ТЬСЯ, предопределюсь, предопределишься, совер. (к предопределяться) (книж.). Заранее, наперед определиться, установиться, стать направленным в ту или иную сторону.

ПРЕДОПРЕДЕЛЯ́ТЬ, предопределяю, предопределяешь (книж.). несов. к предопределить.

ПРЕДОПРЕДЕЛЯ́ТЬСЯ, предопределяюсь, предопределяешься, несов. (книж.).
1. несов. к предопределиться.
2. страд. к предопределять.

ПРЕДОРОГО́Й, предорогая, предорогое; предорог, предорога, предорого (разг. фам.). Очень дорогой по цене, крайне дорогой. Предорогой товар. Предорого (нареч.) купить что-нибудь.

ПРЕДОСТА́ВИТЬ, предоставлю, предоставишь, совер. (к предоставлять) (книж.).
1. кого-что кому-чему и во что. ... Статья полностью

ПРЕДОСТАВЛЕ́НИЕ, предоставления, мн. нет, ср. (книж.). Действие по гл. предоставить-предоставлять. Предоставление услуг.

ПРЕДОСТА́ВЛЕННЫЙ, предоставленная, предоставленное; предоставлен, предоставлена, предоставлено (книж.). прич. страд. прош. от предоставлять.

ПРЕДОСТАВЛЯ́ТЬ, предоставляю, предоставляешь (книж.). несов. к предоставить.

ПРЕДОСТАВЛЯ́ТЬСЯ, предоставляюсь, предоставляешься, несов. (книж.). страд. к предоставлять.

ПРЕДОСТЕРЁГ, предостерегла. прош. от предостеречь.

ПРЕДОСТЕРЕГА́ТЕЛЬНЫЙ, предостерегательная, предостерегательное (книж. устар.). Предостерегающий, служащий для предостережения.

ПРЕДОСТЕРЕГА́ТЬ, предостерегаю, предостерегаешь (книж.). несов. к предостеречь.

ПРЕДОСТЕРЕГА́ТЬСЯ, предостерегаюсь, предостерегаешься, несов. (книж.). страд. к предостерегать.

ПРЕДОСТЕРЕГУ́, предостережёшь, предостерегут. буд. от предостеречь.

ПРЕДОСТЕРЕЖЕ́НИЕ, предостережения, ср. (книж.).
1. Действие по гл. предостеречь-предостерегать (редк. ... Статья полностью

ПРЕДОСТЕРЕЖЁННЫЙ, предостережённая, предостережённое; предостережён, предостережена, предостережено (книж.). прич. страд. прош. от предостеречь.

ПРЕДОСТЕРЕЖЁШЬ. см. предостеречь.

ПРЕДОСТЕРЕ́ЧЬ, предостерегу, предостережёшь, предостерегут, прош. предостерёг, предостерегла, совер. (к предостерегать), кого-что (книж. ... Статья полностью

ПРЕДОСТОРО́ЖНОСТЬ, предосторожности, жен. (книж.).
1. только ед. Крайне осторожное, предусмотрительное отношение к чему-нибудь, поведение. Меры предосторожности.
2. ... Статья полностью

ПРЕДОСУДИ́ТЕЛЬНОСТЬ, предосудительности, мн. нет, жен. (книж.). отвл. сущ. к предосудительный. Предосудительность поступка.

ПРЕДОСУДИ́ТЕЛЬНЫЙ, предосудительная, предосудительное; предосудителен, предосудительна, предосудительно (книж.). Достойный осуждения, общественного порицания, безнравственный, постыдный. Предосудительный поступок. Предосудительное поведение. Вести себя предосудительно (нареч.).

ПРЕДОТВРАТИ́ТЬ, предотврашу, предотвратишь, совер. (к предотвращать), что (книж.). Заблаговременно устранить, заранее отвратить (что-нибудь угрожающее). Предотвратить опасность. Предотвратить наводнение. Предотвратить пожар.

ПРЕДОТВРАЩА́ТЬ, предотвращаю, предотвращаешь (книж.). несов. к предотвратить.

ПРЕДОТВРАЩА́ТЬСЯ, предотвращаюсь, предотврщаешься, несов. (книж.). страд. к предотвращать.

ПРЕДОТВРАЩЕ́НИЕ, предотвращения, мн. нет, ср. (книж.). Действие по гл. предотвратить-предотвращать.

ПРЕДОТВРАЩЁННЫЙ, предотвращённая, предотвращённое; предотвращён, предотвращена, предотвращено (книж.). прич. страд. прош. от предотвратить.

ПРЕДОТВРАЩУ́, предотвратишь. буд. от предотврать.

ПРЕДОХРАНЕ́НИЕ, предохранения, мн. нет, ср. (книж.). Действие по гл. предохранить-предохранять. Прививка для предохранения от заразы.

ПРЕДОХРАНЁННЫЙ, предохранённая, предохранённое; предохранён, предохранена, предохранено (книж.). прич. страд. прош. от предохранить.

ПРЕДОХРАНИ́ТЕЛЬ, предохранителя, муж. (тех.). Прибор, приспособление, предохраняющее от чего-нибудь. Предохранитель у ружья, аппарат с предохранителем. Предохранитель от скольжения.

ПРЕДОХРАНИ́ТЕЛЬНЫЙ, предохранительная, предохранительное (книж., спец.). Служащий для предохранения от чего-нибудь. Предохранительный клапан. Предохранительная прививка. Предохранительные меры.

ПРЕДОХРАНИ́ТЬ, предохраню, предохранишь, совер. (к предохранять), кого-что от кого-чего (книж.). Оберечь, своевременно охранить кого-что-нибудь, предотвратив вред, опасность. Предохранить от заразы.

ПРЕДОХРАНЯ́ТЬ, предохраняю, предохраняешь (книж.). несов. к предохранить.

ПРЕДОХРАНЯ́ТЬСЯ, предохраняюсь, предохраняешься, несов. (книж.). страд. к предохранять.

ПРЕДОЩУТИ́ТЬ, предощущу, предощутишь, совер. (к предощущать), что (книж. устар.). Ощутить что-нибудь, связанное с представлением о чем-нибудь предстоящем или о том, что может произойти, испытать предчувствие чего-нибудь.

ПРЕДОЩУЩА́ТЬ, предощущаю, предощущаешь (книж. устар.). несов. к предощутить. «Сменится много поколений, прежде чем вполне осуществится то, что ты предощущаешь.» Чернышевский.

ПРЕДОЩУЩА́ТЬСЯ, предощущаюсь, предощущаешься, несов. (книж. устар.). страд. к предощущать.

ПРЕДОЩУЩЕ́НИЕ, предощущения, ср. (книж. устар.). Действие по гл. предощутить-предощущать; предчувствие, предвкушение.

ПРЕДОЩУЩЁННЫЙ, предощущённая, предощущённое; предощущён, предощущена, предощущено (книж. устар.). прич. страд. прош. от предощутить.

ПРЕДОЩУЩУ́, предощутишь. буд. от предощутить.

ПРЕДПАРЛА́МЕНТ (П прописное), предпарламента, муж. (полит.). Временный совет республики — совещательный орган при Временном правительстве, образованный в сентябре 1917 г. ... Статья полностью

ПРЕДПИСА́НИЕ, предписания, ср. (книж. офиц.).
1. только ед. Действие по гл. предприсать ... Статья полностью

ПРЕДПИ́САННЫЙ, предписанная, предписанное; предписан, предписана, предписано (книж.). прич. страд. прош. от предписать.

ПРЕДПИСА́ТЬ, предпишу, предпишешь, совер. (к предписывать), что и с инф. (книж.).
1. Отдать письменный приказ, распоряжение о чем-нибудь (офиц. ... Статья полностью

ПРЕДПИ́СЫВАТЬ, предписываю, предписываешь (книж.). несов. к предписать.

ПРЕДПИ́СЫВАТЬСЯ, предписываюсь, предписываешься, несов. (книж.). страд. к предписывать. Эти меры предписывались обстоятельствами.

ПРЕДПИШУ́, предпишешь. буд. от предписать.

ПРЕДПЛЕЧЕВО́Й, предплечевая, предплечевое (анат.). Находящийся в предплечье.

ПРЕДПЛЕ́ЧЬЕ, предплечья, ср. (анат.). Часть передней конечности (устар.). Человека и обезьян — руки) от локтевого сустава до кисти.

ПРЕДПЛЮСНА́, предплюсны, мн. плюсны, предплюсен, жен. (анат.). Часть задней или нижней конечности позвоночных животных, находящаяся между плюсной и голенью.

ПРЕДПЛЮСНЁВЫЙ, предплюснёвая, предплюснёвое (анат.). прил. к предплюсна; находящийся в предплюсне. Предплюсневые кости.

ПРЕДПОДНЕСЁННЫЙ, преподнесённая, преподнесённое; преподнесён, преподнесена, преподнесено. прич. страд. прош. от преподнести.

ПРЕДПОЛАГА́ЕМЫЙ, предполагаемая, предполагаемое; предполагаем, предполагема, предполагаемо (книж.). прич. страд. прош. от предполагать.
| Существующий в предположении. Предполагаемый соперник. Предполагаемая добыча угля.

ПРЕДПОЛАГА́ТЬ, предполагаю, предполагаешь, несов.
1. несов. к предположить.
2. Иметь намерение, план. Я предполагаю выехать завтра скорым поездом.
3. перен. ... Статья полностью

ПРЕДПОЛАГА́ТЬСЯ, предполагаюсь, предполагаешься, несов.
1. страд. к предполагать.
2. безл. О наличии, существовании какого-нибудь предположения. Предполагается закончить театральный сезон к 15 июня.

ПРЕДПОЛОЖЕ́НИЕ, предположения, ср.
1. Предварительное суждение, догадка о чем-нибудь, не подтвержденная прочными доказательствами мысль о чем-нибудь. Неверное предположение. Строить предположения.
2. ... Статья полностью

ПРЕДПОЛО́ЖЕННЫЙ, предположенная, предположенное; предположен, предположена, предположено. прич. страд. прош. от предположить.

ПРЕДПОЛОЖИ́ТЕЛЬНО (книж.).
1. нареч. к предположительный. Назначить предположительно день отъезда.
2. в знач. вводного слова. Согласно предположению, догадке, вероятно. Все путешествие, предположительно, продлится три недели.

ПРЕДПОЛОЖИ́ТЕЛЬНОСТЬ, предположительности, мн. нет, жен. (книж.). отвл. сущ. к предположительный.

ПРЕДПОЛОЖИ́ТЕЛЬНЫЙ, предположительная, предположительное; предположителен, предположительна, предположительно (книж.). Являющийся предположением, предполагаемый, соответствующий предположениям. Предположительный результат. Всё это очень предположительно.

ПРЕДПОЛОЖИ́ТЬ, предположу, предположишь, совер. (к предполагать), что. Сделать догадку, предположение о чем-нибудь. Можно с достоверностью предположить, что... Врач предположил у ребенка скарлатину.

ПРЕДПОЛЯ́РНЫЙ, предполярная, предполярное (геогр.). Находящийся пред полярным кругом, в непосредственной близости от него.

ПРЕДПО́СЛАННЫЙ, предпосланная, предпосланное; предпослан, предпослана, предпослано (книж.). прич. страд. прош. от предпослать.

ПРЕДПОСЛА́ТЬ, предпошлю, предпошлёшь, совер. (к предпосылать), что чему (книж.). Изложить что-нибудь ранее чего-нибудь, в качестве введения к чему-нибудь. Докладчик предпослал своему докладу несколько общих замечаний.

ПРЕДПОСЛЕ́ДНИЙ, предпоследняя, предпоследнее. Предшествующий последнему. Предпоследний номер журнала. Ударение на предпоследнем слоге.

ПРЕДПОСЫЛА́ТЬ, предпосылаю, предпосылаешь (книж.). несов. к предпослать.

ПРЕДПОСЫЛА́ТЬСЯ, предпосылаюсь, предпосылаешься, несов. (книж.). страд. к предпосылать.

ПРЕДПОСЫ́ЛКА, предпосылки, жен. (книж.). Предварительное условие, исходный пункт чего-нибудь. Создать нужные предпосылки для чего-нибудь. Исходить из правильной предпосылки.

ПРЕДПОЧЁЛ, предпочла. прош. от предпочесть.

ПРЕДПОЧЕ́СТЬ, предпочту, предпочтёшь, прош. предпочёл, предпочла, прич. нет (предпочёвший — прост., редк.); предпочтя, совер. ... Статья полностью

ПРЕДПОЧИТА́ТЬ, предпочитаю, предпочитаешь. несов. к предпочесть.

ПРЕДПОЧИТА́ТЬСЯ, предпочитаюсь, предпочитаешься, несов. страд. к предпочитать (см. предпочесть в 1 знач.).

ПРЕДПОЧТЕ́НИЕ, предпочтения, мн. нет, ср. (книж.). Действие по гл. предпочесть-предпочитать ... Статья полностью

ПРЕДПОЧТЁННЫЙ, предпочтённая, предпочтённое; предпочтён, предпочтена, предпочтено (книж.). прич. страд. прош. от предпочесть в 1 знач.

ПРЕДПОЧТИ́ТЕЛЬНО, нареч. (книж.).
1. нареч. к предпочтительный.
2. перед кем-чем. Преимущественно, оказывая предпочтение перед кем-чем-нибудь (устар.). Принимала его предпочтительно перед другими.

ПРЕДПОЧТИ́ТЕЛЬНОСТЬ, предпочтительности, мн. нет, жен. (книж.). отвл. сущ. к предпочтительный.

ПРЕДПОЧТИ́ТЕЛЬНЫЙ, предпочтительная, предпочтительное; предпочтителен, предпочтительна, предпочтительно (книж.). Заслуживающий предпочтения, самый пригодный, лучший. Предпочтительный исход дела. Предпочтительный срок предоставления доклада — следующая пятидневка. Нужно сделать об этом доклад, предпочтительно (нареч. ... Статья полностью

ПРЕДПОЧТУ́, предпочтёшь. буд. от предпочесть.

ПРЕДПОШЛЮ́, предпошлёшь. буд. от предпослать.

ПРЕДПРА́ЗДНИЧНЫЙ [шн], предпраздничная, предпраздничное. Происходящий, бывающий перед праздником.

ПРЕДПРИИ́МЧИВОСТЬ, предприимчивости, мн. нет, жен. (книж.). Предприимчивый характер, находчивость, соединенная с энергией и практичностью. Обладать большой предприимчивостью. Обнаружить предприимчивость.

ПРЕДПРИИ́МЧИВЫЙ, предприимчивая, предприимчивое; предприимчив, предприимчива, предприимчиво (книж.). Энергичный и находчивый, обладающий практической сметкой, изобретательностью и энергией. Предприимчивый человек.

ПРЕДПРИМУ́, предпримешь. буд. от предпринять.

ПРЕДПРИНИМА́ТЕЛЬ, предпринимателья, муж.
1. Капиталист — владелец промышленного или торгового предприятия (во 2 знач.). Частный предприниматель.
2. Человек, склонный к аферам, ловкий организатор выгодных предприятий (см. ... Статья полностью

ПРЕДПРИНИМА́ТЕЛЬСКИЙ, предпринимательская, предпринимательское. прил. к предприниматель; свойственный предпринимателю. Предпринимательский доход. Предпринимательская жилка.

ПРЕДПРИНИМА́ТЕЛЬСТВО, предпринимательства, мн. нет, ср. Деятельность предпринимателя (книж.).
| Склонность к устройству предприятий, к аферам (неод.).

ПРЕДПРИНИМА́ТЬ, предпринимаю, предпринимаешь (книж.). несов. к предпринять.

ПРЕДПРИНИМА́ТЬСЯ, предпринимаюсь, предпринимаешься, несов. (книж.). страд. к предпринимать.

ПРЕДПРИ́НЯТЫЙ, предпринятая, предпринятое; предпринят, предпринята, предпринято (книж.). прич. страд. прош. от предпринять.

ПРЕДПРИНЯ́ТЬ, предприниму, предпримешь, прош. предпринял, предприняла, предприняло; предпринявший, совер. (к предпринимать), что (книж. ... Статья полностью

ПРЕДПРИЯ́ТИЕ, предприятия, ср.
1. Предпринятое кем-нибудь дело (книж.). Смелое предприятие. Дерзкое предприятие. Его предприятие увенчалось успехом.
2. ... Статья полностью

ПРЕДПРЯДЕ́НИЕ, предпрядения, мн. нет, ср. (спец.). Изготовление предпряжи, ровницы, процесс, предшествующий прядению.

ПРЕДПРЯ́ЖА, предпряжи, мн. нет, жен. (спец.). Лента грубой пряжи, вытянутая и слабо скрученная на банкаброше, перерабатываемая в настоящую пряжу, то же, что ровница.

ПРЕДПУСКОВО́Й, предпусковая, предпусковое (неол. спец.). прил., по знач. связанное с периодом, предшествующим пуску чего-нибудь в работу. Предпусковые работы на метро.

ПРЕДРАСПОЛАГА́ТЬ, предрасполагаю, предрасполагаешь, несов., кого-что (книж.).
1. несов. к предрасположить.
2. перен. Заранее возбуждать какое-нибудь желание, намерение что-нибудь делать. Тишина ночи предрасполагала путников к молчанию.

ПРЕДРАСПОЛАГА́ТЬСЯ, предрасполагаюсь, предрасполагаешься, несов. (книж.). страд. к предрасполагать.

ПРЕДРАСПОЛОЖЕ́НИЕ, предрасположения, мн. нет, ср. (книж.). Заранее образовавшаяся склонность к чему-нибудь, наличие задатков к чему-нибудь, врожденная подверженность к чему-нибудь, наличие благоприятной почвы, условий для развития чего-нибудь. Предрасположение к музыке. Предрасположение к туберкулезу. Чувствовать предрасположение к научным занятиям.

ПРЕДРАСПОЛО́ЖЕННОСТЬ и ПРЕДРАСПОЛОЖЁННОСТЬ, предрасположенности, мн. нет, жен. (книж.).
1. отвл. сущ. к предрасположенный во 2 знач.
2. То же, что предрасположение.

ПРЕДРАСПОЛОЖЁННОСТЬ

ПРЕДРАСПОЛО́ЖЕННЫЙ, предрасположенная, предрасположенное; предрасположен, предрасположена, предрасположено, и ПРЕДРАСПОЛОЖЁННЫЙ, предрасположённая, предрасположённое; предрасположён, предрасположена, предрасположено (книж.).
1. прич. ... Статья полностью

ПРЕДРАСПОЛОЖЁННЫЙ, см. ПРЕДРАСПОЛО́ЖЕННЫЙ.

ПРЕДРАСПОЛОЖИ́ТЬ, предрасположу, предрасположишь, совер. (к предрасполагать), кого-что (книж.). Наперед, заранее расположить, настроить кого-что-нибудь каким-нибудь образом. Предрасположить кого-нибудь в свою пользу.

ПРЕДРАССВЕ́ТНЫЙ, предрассветная, предрассветное. Бывающий перед рассветом. «Потянул предрассветный ветерок.» Л.Толстой. Предрассветный туман.

ПРЕДРАССУ́ДОК, предрассудка, муж. Ложный взгляд на что-нибудь, превратившийся в привычку. Буржуазный предрассудок. Бороться с религиозными предрассудками. «Дома новы, да предрассудки стары,... не истребят ни годы их, ни моды, ни пожары.» Грибоедов.
• ... Статья полностью

ПРЕДРАССУЖДЕ́НИЕ, предрассуждения, ср. (книж. устар.). То же, что предрассудок. «Кому не скучно лицемерить... уничтожать предрассужденья, которых не было и нет у девочки в тринадцать лет.» Пушкин.

ПРЕДРЁК, предрекла. прош. от предречь.

ПРЕДРЕКА́ТЬ, предрекаю, предрекаешь (книж. устар.). несов. к предречь.

ПРЕДРЕКА́ТЬСЯ, предрекаюсь, предрекаешься, несов. (книж. устар.). страд. к предрекать.

ПРЕДРЕКУ́, предречёшь, предрекут. буд. от предречь.

ПРЕДРЕЧЁННЫЙ, предречённая, предречённое; предречён, предречена, предречено (книж. устар.). прич. страд. прош. от предречь.

ПРЕДРЕ́ЧЬ, предреку, предречёшь, предрекут, прош. предрёк, предрекла, совер. (к предрекать), что (книж. устар.). Предсказать.

ПРЕДРЕША́ТЬ, предрешаю, предрешаешь (книж.). несов. к предрешить.

ПРЕДРЕША́ТЬСЯ, предрешаюсь, предрешаешься, несов. (книж.). страд. к предрешать.

ПРЕДРЕШЁННЫЙ, предрешённая, предрешённое; предрешён, предрешена, предрешено (книж.). прич. страд. прош. от предрешить; заранее, наперед решенный.

ПРЕДРЕШИ́ТЬ, предрешу, предрешишь, совер. (к предрешать), что (книж.).
1. Заранее, наперед решить. Предрешить вопрос. Всё было предрешено заранее. Предрешить ответ на что-нибудь.
2. ... Статья полностью

ПРЕДРО́СТОК, предростка, муж. (бот.). Нитчатое разветвленное образование, часто похожее на водоросль, развивающееся из споры мха и снова дающее из почек мох.

ПРЕДСЕДА́ТЕЛЬ, председателя, муж.
1. Лицо, руководящее заседанием, собранием. Председатель предоставил слово оратору.
2. Название руководителей некоторых учреждений, организаций или их отделов, органов. Председатель правления. Председатель общества. Председатель комиссии.
3. ... Статья полностью

ПРЕДСЕДА́ТЕЛЬНИЦА, председательницы (разг.). женск. к председатель.

ПРЕДСЕДА́ТЕЛЬСКИЙ, председательская, председательское. прил. к председатель; принадлежащий председателю. Председательский звонок. Председательское кресло.

ПРЕДСЕДА́ТЕЛЬСТВО, председательства, мн. нет, ср. (книж. офиц.). Исполнение обязанностей председателя, пребывание в звании, должности председателя. Собрание состоялось под председательством директора.
| Звание, должность председателя.

ПРЕДСЕДА́ТЕЛЬСТВОВАТЬ, председательствую, председательствуешь, несов. Исполнять обязанности председателя, быть председателем.

ПРЕДСЕДА́ТЕЛЬСТВУЮЩИЙ, председательствующая, председательствующее (книж.). прич. действ. наст. от председательствовать.
| ... Статья полностью

ПРЕДСЕ́РДИЕ, предсердия, ср. (анат.). Каждый из двух верхних отделов сердца. Правое, левое предсердие.

ПРЕДСКАЖУ́, предскажешь. буд. от предсказать.

ПРЕДСКАЗА́НИЕ, предсказания, ср.
1. только ед. Действие по гл. предсказать-предсказывать. Предсказание погоды.
2. ... Статья полностью

ПРЕДСКА́ЗАННЫЙ, предсказанная, предсказанное; предсказан, предсказана, предсказано. прич. страд. прош. от предсказать.

ПРЕДСКАЗА́ТЕЛЬ, предсказателя, муж. Тот, кто предсказывает что-нибудь (будущее), предвозвестник. Предсказатель погоды.

ПРЕДСКАЗА́ТЕЛЬНИЦА, предсказательницы. женск. к предсказатель.

ПРЕДСКАЗА́ТЬ, предскажу, предскажешь, совер. (к предсказывать), что. Наперед, заранее объявить, сказать то, что будет, что должно случиться, исполниться. Предсказать будущее. Предсказать солнечную погоду.

ПРЕДСКА́ЗЫВАТЬ, предсказываю, предсказываешь. несов. к предсказать.

ПРЕДСКА́ЗЫВАТЬСЯ, предсказываюсь, предсказываешься, несов. страд. к предсказывать.

ПРЕДСМЕ́РТНЫЙ, предсмертная, предсмертное (книж.). Бывающий, происходящий, совершаемый перед смертью. Предсмертный час. Предсмертный вздох. «В предсмертном бреду Аратов называл себя Ромео.» А.Тургенев.

ПРЕДСТАВА́ТЬ, предстаю, предстаёшь, повел. представай; представая (книж.). несов. к предстать.

ПРЕДСТАВИ́ТЕЛЬ, представителя, муж.
1. Лицо, действующее по чьему-нибудь поручению, от имени кого-нибудь, представляющее собой кого-нибудь, чьи-нибудь интересы. Советские народы посылают своих представителей в Верховный Совет СССР ... Статья полностью

ПРЕДСТАВИ́ТЕЛЬНИЦА, представительницы. женск. к представитель.

ПРЕДСТАВИ́ТЕЛЬНОСТЬ, представительности, мн. нет, жен. отвл. сущ. к представительный во 2 знач. ... Статья полностью

ПРЕДСТАВИ́ТЕЛЬНЫЙ, представительная, представительное.
1. прил. к представитель и к представительство (полит., юр. ... Статья полностью

ПРЕДСТАВИ́ТЕЛЬСТВО, представительства, ср. (книж.).
1. только ед. Наличие представителей, порядок, обычай, правило избирать представителей (преим. ... Статья полностью

ПРЕДСТА́ВИТЬ представлю, представишь, сов. к представлять (книжн.).
1. что и (устар.). кого-что. Доставить в какое-нибудь место (офиц. ... Статья полностью

ПРЕДСТА́ВИТЬСЯ, представлюсь, представишься, совер. (к представляться) (книж.).
1. Официально познакомить кого-нибудь с собой, отрекомендовать себя кому-нибудь, назвать свое имя, отчество и фамилию (устар. ... Статья полностью

ПРЕДСТА́ВКА, представки, жен. (грам.). То же, что приставка, префикс.

ПРЕДСТАВЛЕ́НИЕ, представления, ср. (книж.).
1. Действие по гл. представить во всех знач. ... Статья полностью

ПРЕДСТА́ВЛЕННЫЙ, представленная, представленное; представлен, представлена, представлено (книж.).
1. прич. страд. прош. от представить ... Статья полностью

ПРЕДСТАВЛЯ́ТЬ, -я́ю, -я́ешь, несов. (книжн.).
1. несов. к представить. Дело не представляло ничего особенного. Чернышевский.
2. что. ... Статья полностью

ПРЕДСТАВЛЯ́ТЬСЯ, представляюсь, представляешься, несов. (книж.).
1. несов. к представиться. «История последних годов моей жизни представлялась мне яснее и яснее.» Герцен ... Статья полностью

ПРЕДСТА́НУ, предстанешь. буд. от предстать.

ПРЕДСТА́ТЕЛЬ, предстателя, муж. (книж. рит. устар.). Заступник, покровитель.

ПРЕДСТА́ТЕЛЬНЫЙ, предстательная, предстательное (анат.). Только в выражении: предстательная железа — железа в начале мочеиспускательного канала у мужчин.

ПРЕДСТА́ТЕЛЬСТВОВАТЬ, предстательствую, предстательствуешь, несов., за кого-что (книж. рит. устар.). Ходатайствовать, заступаться.

ПРЕДСТА́ТЬ, предстану, дстанешь, повел. ань, совер. (к представать), перед кем-чем и (устар.) кому-чему (книж. ... Статья полностью

ПРЕДСТАЮ́, предстаёшь. наст. от представать.

ПРЕДСТОЯ́ТЬ, предстою, предстоишь, повел. нет, несов., кому-чему (книж.).
1. Стоять перед кем-чем-нибудь (устар.).
| перен. ... Статья полностью

ПРЕДСТОЯ́ЩИЙ, предстоящая, предстоящее (книж.). прич. действ. наст. от предстоять.
| Такой, который должен произойти, наступить в ближайшем будущем. Предстоящий сезон. В виду предстоящих затрат.

ПРЕДТЕ́ЧА, предтечи, муж. и жен. (книж. рит.). Предшественник, лицо, своей деятельностью, своим явлением подготовляющее путь кому-чему-нибудь, почву для кого-чего-нибудь. Гоголь — предтеча великих русских прозаиков XIX века.
| ... Статья полностью

ПРЕДУБЕДИ́ТЬ, 1 л. не употр., предубедишь, совер. (к предубеждать), кого-что против кого-чего (книж. устар.). Внушить кому-нибудь предубеждение, несправедливое, предвзятое мнение о ком-чем-нибудь.

ПРЕДУБЕЖДА́ТЬ, предубеждаю, предубеждаешь (книж. устар.). несов. к предубедить.

ПРЕДУБЕЖДА́ТЬСЯ, предубеждаюсь, предубеждаешься, несов. (книж. устар.). страд. к предубеждать.

ПРЕДУБЕЖДЕ́НИЕ, предубеждения, ср. (книж.). Ложное, предвзятое, заранее сложившееся отрицательное мнение о ком-чем-нибудь, предрассудок. Относиться к кому-нибудь с предубеждением. «Невинных лет предубежденья умом и страстью побеждать.» Пушкин ... Статья полностью

ПРЕДУБЕЖДЁННЫЙ, предубеждённая, предубеждённое; предубеждён, предубеждена, предубеждено (книж.).
1. прич. страд. прош. от предубедить (устар.).
2. Испытывающий предубеждение против кого-чего-нибудь. Он предубежден против меня.

ПРЕДУВЕ́ДОМИТЬ, предуведомлю, предуведомишь, совер. (к предуведомлять), кого-что о ком-чем (книж. офиц. устар.). Заранее уведомить, известить. — Я вас, господа, предуведомил, — смотрите. «По своей части я кое-какие распоряжения сделал, советую и вам.» Гоголь.

ПРЕДУВЕДОМЛЕ́НИЕ, предуведомления, ср. (книж. устар.).
1. Действие по гл. предуведомить (офиц.).
| ... Статья полностью

ПРЕДУВЕ́ДОМЛЕННЫЙ, предуведомленная, предуведомленное; предуведомлен, предуведомлена, предуведомлено, и ПРЕДУВЕДОМЛЁННЫЙ, предуведомлённая, предуведомлённое; предуведомлён, предуведомлена, предуведомлено (книж. офиц. устар. ... Статья полностью

ПРЕДУВЕДОМЛЁННЫЙ, см. ПРЕДУВЕ́ДОМЛЕННЫЙ.

ПРЕДУВЕДОМЛЯ́ТЬ, предуведомляю, предуведомляешь (книж. офиц. устар.). несов. к предуведомить.

ПРЕДУВЕДОМЛЯ́ТЬСЯ, предуведомляюсь, предуведомляешься, несов. (книж. офиц. устар.). страд. к предуведомлять.

ПРЕДУГА́ДАННЫЙ, предугаданная, предугаданное; предугадан, предугадана, предугадано (книж.). прич. страд. прош. от предугадать.

ПРЕДУГАДА́ТЬ, предугадаю, предугадаешь, совер. (к предугадывать), кого-что (книж.). Наперед, заранее угадать. Предугадать намерение. «Нам не дано предугадать, как наше слово отзовется.» Тютчев.

ПРЕДУГА́ДЫВАТЬ, предугадываю, предугадываешь (книж.). несов. к предугадать.

ПРЕДУГА́ДЫВАТЬСЯ, предугадываюсь, предугадываешься, несов. (книж.).
1. Предчувствоваться, угадываться заранее, наперед. В нем предугадывался будущий ученый.
2. страд. к предугадывать.

ПРЕДУГОТО́ВИТЬ, предуготовлю, предуготовишь, совер. (к предуготовлять), кого-что (книж. устар.). Заблаговременно приготовить.

ПРЕДУГОТО́ВЛЕННЫЙ, предуготовленная, предуготовленное; предуготовлен, предуготовлена, предуготовлено (книж. устар.). прич. страд. прош. от предуготовить.

ПРЕДУГОТОВЛЯ́ТЬ, предуготовляю, предуготовляешь (книж. устар.). несов. к предуготовить.

ПРЕДУГОТОВЛЯ́ТЬСЯ, предуготовляюсь, предуготовляешься, несов. (книж. устар.). страд. к предуготовлять.

ПРЕДУДА́РНЫЙ, предударная, предударное (линг.). Находящийся перед ударением. Предударный слог. Предударный гласный.

ПРЕДУЗНАВА́ТЬ, предузнаю, предузнаёшь, повел. предузнавай; предузнавая (книж. устар.). несов. к предузнать.

ПРЕДУЗНАВА́ТЬСЯ, предузнаюсь, предузнаёшься, повел. предузнавайся; предузнаваясь, несов. (книж. устар.). страд. к предузнавать.

ПРЕДУ́ЗНАННЫЙ, предузнанная, предузнанное; предузнан, предузнана, предузнано (книж. устар.). прич. страд. прош. от предузнать.

ПРЕДУЗНА́ТЬ, предузнаю, предузнаешь, совер. (к предузнавать), что (книж. устар.). Узнать заранее, наперед. «Предузнав издалека кончину дяди старика.» Пушкин.

ПРЕДУЗНА́Ю, предузнаешь. буд. от предузнать.

ПРЕДУЗНАЮ́, предузнаюсь, предузнаёшь, предузнаёшься. наст. от предузнавать, предузнаваться.

ПРЕДУКАЗА́НИЕ, предуказания, ср. (книж. офиц. устар.). Заранее сделанное указание, распоряжение. «Предуказаниям начальства повиновались мирно.» Салтыков-Щедрин.

ПРЕДУМЫ́ШЛЕННОСТЬ, предумышленности, мн. нет, жен. (книж. устар.). отвл. сущ. к предумышленный.

ПРЕДУМЫ́ШЛЕННЫЙ, предумышленная, предумышленное (книж. устар.). Совершенный с умыслом, с заранее обдуманным намерением. Предумышленный поступок. Сделать что-нибудь предумышленно (нареч.).

ПРЕДУПРЕДИ́ТЕЛЬНОСТЬ, предупредительности, мн. нет, жен. (книж.). отвл. сущ. к предупредительный ... Статья полностью

ПРЕДУПРЕДИ́ТЕЛЬНЫЙ, предупредительная, предупредительное; предупредителен, предупредительна, предупредительно (книж.).
1. только полн. Предупреждающий что-нибудь, предохраняющий. Предупредительные меры. Предупредительный ремонт.
2. ... Статья полностью

ПРЕДУПРЕДИ́ТЬ, предупрежу, предупредишь, совер. (к предупреждать).
1. кого-что. Сделать что-нибудь ранее кого-чего-нибудь, опередить кого-что-нибудь в каком-нибудь действии, поступке. Предупредить события. «Тебе б я оду посвятил, но стихоплет великородный меня уже предупредил.» Пушкин ... Статья полностью

ПРЕДУПРЕЖДА́ТЬ, предупреждаю, предупреждаешь. несов. к предупредить.

ПРЕДУПРЕЖДА́ТЬСЯ, предупреждаюсь, предупреждаешься, несов. страд. к предупреждать.

ПРЕДУПРЕЖДЕ́НИЕ, предупреждения, ср.
1. только ед. Действие по гл. предупредить-предупреждать.
2. Предварительное извещение, предупреждающее замечание, предостережение. Грозное предупреждение. Предупреждение об опасности. Сделать кому-нибудь предупреждение. Пришел без всяких предупреждений (внезапно, неожиданно).

ПРЕДУПРЕЖДЁННЫЙ, предупреждённая, предупреждённое; предупреждён, предупреждена, предупреждено. прич. страд. прош. от предупредить.

ПРЕДУСМА́ТРИВАТЬ, предусматриваю, предусматриваешь, несов.
1. несов. к предусмотреть.
2. Содержать нужные указания на случай чего-нибудь (книж.). Договор предусматривает разрешение спорных вопросов в судебном порядке.

ПРЕДУСМА́ТРИВАТЬСЯ, предусматриваюсь, предусматриваешься, несов. страд. к предусматривать.

ПРЕДУСМО́ТРЕННЫЙ, предусмотренная, предусмотренное; предусмотрен, предусмотрена, предусмотрено. прич. страд. прош. от предусмотреть.

ПРЕДУСМОТРЕ́ТЬ, предусмотрю, предусмотришь, совер. (к предусматривать), что. Заблаговременно, заранее увидеть, усмотреть. Предусмотреть все возможности. Предусмотреть неприятные последствия. «Всё, мол, стариками предусмотрено и указано — своего только не придумывай.» А.Тургенев ... Статья полностью

ПРЕДУСМОТРИ́ТЕЛЬНОСТЬ, предусмотрительности, мн. нет, жен. отвл. сущ. к предусмотрительный; предусмотрительный характер, уменье заранее предвидеть все возможности. Обнаружить большую предусмотрительность.

ПРЕДУСМОТРИ́ТЕЛЬНЫЙ, предусмотрительная, предусмотрительное; предусмотрителен, предусмотрительна, предусмотрительно. Способный заранее предвидеть всякие возможности, принимающий заранее меры, дальновидный. Предусмотрительный человек. Отправляясь на прогулку, он предусмотрительно (нареч. ... Статья полностью

ПРЕДУСТАНО́ВЛЕННЫЙ, предустановленная, предустановленное; предустановлен, предустановлена, предустановлено (книж. офиц. устар.). Наперед, заранее установленный, определенный. В предустановленном порядке.

ПРЕДЧУ́ВСТВИЕ, предчувствия, ср. Чувство смутного ожидания чего-то готовящегося произойти, могущего случиться, ощущение чего-то предстоящего. Предчувствие радости, горя. «Тяжкие предчувствия стесняли мою грудь.» А.Тургенев. «Меня гнетет какое-то странное, тяжелое предчувствие.» Чехов ... Статья полностью

ПРЕДЧУ́ВСТВОВАТЬ, предчувствую, предчувствуешь, несов., что. Заранее, наперед чувствовать, ощущать. «Я предчувствовала, что готовится что-то решительное, крупное.» Чернышевский. Надо было не предчувствовать, а предвидеть, то-есть знать. «Гончаров ... Статья полностью

ПРЕДЧУ́ВСТВОВАТЬСЯ, предчувствуюсь, предчувствуешься, несов.
1. Чувствоваться наперед, заранее ощущаться.
2. страд. к предчувствовать.

ПРЕДШЕ́СТВЕННИК, предшественника, муж.
1. Лицо, своею деятельностью, работами приготовившее деятельность кого-нибудь другого. Герцена наряду с Белинским и Чернышевским Ленин причислял к "предшественникам русской социал-демократии".
2. Лицо, занимавшее какую-нибудь должность, какое-нибудь место раньше кого-нибудь, непосредственно перед кем-нибудь. Мой предшественник.

ПРЕДШЕ́СТВЕННИЦА, предшественницы. женск. к предшественник.

ПРЕДШЕ́СТВИЕ, предшествия, мн. нет, ср. (устар. и торж.). В выражении: в предшествии кого — следуя за кем-нибудь. Появился триумфатор в предшествии герольдов.

ПРЕДШЕ́СТВОВАТЬ, предшествую, предшествуешь, несов.
1. кому-чему. Итти впереди кого-нибудь, перед кем-нибудь (устар. и торж.). Триумфатору предшествовали герольды.
2. чему. Происходить, случаться прежде чего-нибудь, находиться перед чем-нибудь. Этому предшествовал ряд событий.

ПРЕДШЕ́СТВУЮЩИЙ, предшествующая, предшествующее (книж.).
1. прич. действ. наст. от предшествовать. Слог, предшествующий ударяемому слогу.
2. ... Статья полностью

ПРЕДЪ... Пишется вместо пред... перед е, ю, я, напр. предъявить.
Примечание. Вместо этой приставки и следующей за ней буквы "и" пишется преды, напр. предыдущий.

ПРЕДЪЯВИ́ТЕЛЬ, предъявителя, муж. (книж. офиц.). Лицо, предъявляющее или предъявившее что-нибудь. Предъявитель иска. Чек на предъявителя. Прошу выдать деньги предъявителю этого письма.

ПРЕДЪЯВИ́ТЕЛЬНИЦА, предъявительницы (книж. офиц.). женск. к предъявитель.

ПРЕДЪЯВИ́ТЕЛЬСКИЙ, предъявительская, предъявительское (книж. офиц.). прил. к предъявитель. Предъявительский чек.

ПРЕДЪЯВИ́ТЬ, предъявлю, предъявишь, совер. (к предъявлять), что (книж. офиц.).
1. Показать в подтверждение каких-нибудь прав, требований. Предъявить охранную грамоту. Предъявить паспорт. Предъявить доказательства.
2. ... Статья полностью

ПРЕДЪЯВЛЕ́НИЕ, предъявления, мн. нет, ср. (книж. офиц.). Действие по гл. предъявить-предъявлять. Предъявление билета. Предъявление иска. Предъявление требований.

ПРЕДЪЯ́ВЛЕННЫЙ, предъявленная, предъявленное; предъявлен, предъявлена, предъявлено (книж. офиц.). прич. страд. прош. от предъявить.

ПРЕДЪЯВЛЯ́ТЬ, предъявляю, предъявляешь (книж. офиц.). несов. к предъявить.

ПРЕДЪЯВЛЯ́ТЬСЯ, предъявляюсь, предъявляешься, несов. (книж. офиц.). страд. к предъявлять.

ПРЕДЫДУ́ЩИЙ, предыдущая, предыдущее.
1. Предшествующий, бывший непосредственно перед настоящим, теперешним. Предыдущий год. Предыдущая страница.
2. Прежде, раньше сказанный. Предыдущее изложение.
3. в знач. сущ. ... Статья полностью

ПРЕЕ́МНИК, преемника, муж. (книж.).
1. Лицо, получившее или приобревшее от кого-нибудь преемственно какие-нибудь права, какое-нибудь общественное положение, какие-нибудь общественные обязанности.
2. ... Статья полностью

ПРЕЕ́МНИЦА, преемницы (книж.). женск. к преемник.

ПРЕЕ́МСТВЕННОСТЬ, преемственности, мн. нет, жен. (книж.). отвл. сущ. к преемственный. Преемственность власти. Преемственность культурной традиции. В порядке преемственности.

ПРЕЕ́МСТВЕННЫЙ, преемственная, преемственное (книж.).
1. Определяемый правами преемства, наследования. Преемственный порядок.
2. Идущий последовательно от одного к другому. Преемственная передача. Преемственный ряд каких-нибудь явлений.

ПРЕЕ́МСТВО, преемства, мн. нет, ср. (книж.).
1. Получение, приобретение каких-нибудь прав по наследству, посредством передачи от одного к другому.
2. Последовательное, без перерыва, замещение, смена, передача чего-нибудь от одного к другому. Культурное преемство.

ПРЕ́ЖДЕ
1. нареч. До этого времени, в предшествующее время, раньше; противоп. теперь. «Как и прежде, навстречу бедного певца, прыгну́ла Оленька с крыльца.» Пушкин ... Статья полностью

ПРЕЖДЕВРЕ́МЕННЫЙ, преждевременная, преждевременное; преждевременен (редк.), преждевременна, преждевременно (книж.). Происходящий или происшедший ранее надлежащего, назначенного, нормального времени. Преждевременный приход поезда. Преждевременные роды.
| ... Статья полностью

ПРЕЖДЕНА́ЗВАННЫЙ, прежденазванная, прежденазванное (книж. офиц.). Такой, что был назван, поименован раньше, прежде, в предшествующих строках, страницах.

ПРЕ́ЖНИЙ, прежняя, прежнее.
1. Бывший, случившийся прежде, предшествующий теперешнему. «С Онегиным он вспоминает проказы, шутки прежних лет.» Пушкин. «Разочарованному чужды все обольщенья прежних дней.» Баратынский.
2. в знач. ... Статья полностью

ПРЕЗЕ́НТ, презента, муж. (франц. présent) (разг. устар., теперь фам. шутл. ... Статья полностью

ПРЕЗЕНТА́БЕЛЬНОСТЬ, презентабельности, мн. нет, жен. (разг. устар.). отвл. сущ. к презентабельный. Презентабельность внешности.

ПРЕЗЕНТА́БЕЛЬНЫЙ, презентабельная, презентабельное; презентабелен, презентабельна, презентабельно (франц. présentable) (разг. устар.). Представительный, видный, порядочный, приличный (теперь чаще ... Статья полностью

ПРЕЗЕНТА́НТ, презентанта, муж. (от лат. praesento — предъявляю) (торг.). Предъявитель какого-нибудь документа (векселя и т.п.).

ПРЕЗЕНТА́ЦИЯ, презентации, мн. нет, жен. (лат. praesentatio) (торг.). Предъявление, представление ко взысканию. Презентация векселя.

ПРЕЗЕНТО́ВАННЫЙ, презентованная, презентованное; презентован, презентована, презентовано (разг. устар., теперь фам. шутл.). прич. страд. прош. от презентовать.

ПРЕЗЕНТОВА́ТЬ, презентую, презентуешь, совер. и несов., что кому-чему (франц. présenter) (разг. устар., теперь фам. ... Статья полностью

ПРЕЗЕРВАТИ́В, презерватива, муж. (от лат. praeservo — предохраняю) (мед.).
1. Предохранительное средство против чего-нибудь (устар. ... Статья полностью

ПРЕЗЕРВАТИ́ВНЫЙ, презервативная, презервативное (мед.). Являющийся презервативом, предохранительный.

ПРЕЗЕРВА́ЦИЯ, презервации, мн. нет, жен. (от лат. praeservo — предохраняю) (книж.). Предохранение.

ПРЕЗИДЕ́НТ, президента, муж. (от лат. praesidens — сидящий впереди, во главе).
1. Глава государства в буржуазной республике. Французский президент. Президент Соединенных Штатов Америки.
2. ... Статья полностью

ПРЕЗИДЕ́НТСКИЙ, президентская, президентское.
1. прил. к президент. Президентские выборы в США.
2. Председательский. «Юбиляр восседал на президентском месте.» Салтыков-Щедрин.

ПРЕЗИДЕ́НТСТВО, президентства, мн. нет, ср. (офиц.).
1. Должность, звание президента. Получить президентство.
2. Время деятельности какого-нибудь президента.

ПРЕЗИДЕ́НТСТВОВАТЬ, президентствую, президентствуешь, несов. (офиц.). Быть президентом.

ПРЕЗИДЕНТУ́РА, президентуры, мн. нет, жен. (офиц.). То же, что президентство в 1 знач.

ПРЕЗИ́ДИУМ, президиума, муж. (лат. praesidium защита, стража). Орган, руководящий собранием или совещанием. Президиум съезда. Избрание президиума. Состав президиума. Член президиума.
| ... Статья полностью

ПРЕЗИРА́ТЬ, презираю, презираешь, несов.
1. кого-что. Относиться с презрением к кому-чему-нибудь, считать недостойным уважения. Презирать трусов. Презирать клевету. «Я презирал себя за то, что не испытываю исключительно одного чувства горести, и старался скрывать все другие.» Л.Толстой ... Статья полностью

ПРЕЗИРА́ТЬСЯ, презираюсь, презираешься, несов. страд. к презирать.

ПРЕЗРЕ́НИЕ, презрения, мн. нет, ср. Такое отношение к кому-чему-нибудь, которое вызывается признанием кого-чего-нибудь недостойным, не заслуживающим уважения, подлым, морально-низким, ничтожным. Испытывать чувство презрения к кому-чему-нибудь. Относиться с презрением к кому-чему-нибудь. «Конечно: быть должно презренье ценой его забавных слов.» Пушкин ... Статья полностью

ПРЕ́ЗРЕННЫЙ, презренная, презренное; презрен, презрена, презрено, и ПРЕЗРЕННЫЙ1, презренная, презренное; презрен, презрена, презрено (книж. устар.). прич. страд. ... Статья полностью

ПРЕЗРЕ́ННЫЙ, презренная, презренное; презрен и презренен (редк.), презренна, презренно (книж.). Заслуживающий презрения, достойный презрения. «Кучум к шатрам, как тать презренный, пробрался тайною тропой.» Рылеев ... Статья полностью

ПРЕЗРЕ́ТЬ, презрю, презришь (презришь устар.), прош. презрел (презрел устар.) (книж.). совер. к презирать ... Статья полностью

ПРЕЗРИ́ТЕЛЬНОСТЬ, презрительности, мн. нет, жен. отвл. сущ. к презрительный в 1 знач. «Никогда он не выказывал более высокомерия и джентльменской презрительности.» А.Тургенев.

ПРЕЗРИ́ТЕЛЬНЫЙ, презрительная, презрительное; презрителен, презрительна, презрительно.
1. Выражающий презрение. «По желтому лицу ее пробежала надменная презрительная улыбка.» Чехов. «Состроил презрительную гримасу.» Чехов. «Надула презрительно (нареч. ... Статья полностью

ПРЕЗУ́МПЦИЯ и (устар.) пресумпция, презумпции, жен. (лат. praesumptio — предварение).
1. Предположение, основанное на вероятных посылках (филос.).
2. ... Статья полностью

ПРЕИЗБЫ́ТОК, переизбытка, муж. (книж. устар.). Чрезмерный избыток чего-нибудь.

ПРЕИЗБЫ́ТОЧЕСТВОВАТЬ, преизбыточествую, преизбыточествуешь, несов. (книж. устар.). Быть слишком обильным, находиться в избытке.

ПРЕИЗБЫ́ТОЧНЫЙ, преизбыточная, преизбыточное; преизбыточен, преизбыточна, преизбыточно (книж. устар.). Очень обильный, избыточный, представляющий обилие чего-нибудь. В преизбыточном количестве.

ПРЕИМУ́ЩЕСТВЕННО, нареч. (книж.). Наиболее, особенно. Он преимущественно интересуется медициной.
| Предпочтительно, большей частью. Занимались преимущественно утром.

ПРЕИМУ́ЩЕСТВЕННЫЙ, преимущественная, преимущественное (книж.). Имеющий преимущество, перевес над чем-нибудь, свойственный кому-нибудь в большей мере, предпочтительно перед другими. Преимущественное значение.
| Заключающий в себе преимущество (во 2 знач. ... Статья полностью

ПРЕИМУ́ЩЕСТВО, преимущества, ср.
1. Превосходство, качество, возвышающее кого-что-нибудь, дающее кому-нибудь перевес над другими. Получить преимущество. Иметь преимущество.
| Преобладание, превосходство, присущее чему-нибудь в сравнении с чем-нибудь другим. Преимущество этого способа заключается в том, что ... Статья полностью

ПРЕИМУ́ЩЕСТВОВАТЬ, преимуществую, преимуществуешь, несов. (книж. устар.). Обладать преимуществом, превосходствовать.

ПРЕИСПО́ДНЯЯ, преисподней, мн. нет, жен. (церк. книж. устар.).
1. Ад. «Охти мне! ох! угожу в преисподнюю!» Некрасов.
2. ... Статья полностью

ПРЕИСПО́ЛНЕННЫЙ, преисполненная, преисполненное; преисполнен, преисполнена, преисполнено (книж. устар.).
1. прич. страд. прош. ... Статья полностью

ПРЕИСПО́ЛНИТЬ, преисполню, преисполнишь, совер. (к преисполнять), кого-что чем или чего (книж. устар.). Целиком наполнить, возбудить какое-нибудь сильное, охватывающее всего человека чувство. Преисполнить раздражением. Преисполнить гневом (или гнева).

ПРЕИСПО́ЛНИТЬСЯ, преисполнюсь, преисполнишься, совер. (к преисполняться), чем и чего (книж. устар.). Стать целиком охваченным, поглощенным, испытывая какое-нибудь сильное чувство. Преисполниться гневом (или гнева).

ПРЕИСПОЛНЯ́ТЬ, преисполняю, преисполняешь (книж. устар.). несов. к преисполнить.

ПРЕИСПОЛНЯ́ТЬСЯ, преисполняюсь, преисполняешься, несов. (книж. устар.).
1. несов. к преисполниться.
2. страд. к преисполнять.

ПРЕЙДУ́, прейдёшь. буд. от прейти.

ПРЕЙСКУРА́НТ, прейскуранта, муж. (от нем. Preis и франц. courant — текущий) (торг. ... Статья полностью

ПРЕЙТИ́, прейду, дёшь, прош. прешёл, прешла; прешедший, совер. (к преходить) (книж. устар.).
1. что. ... Статья полностью

ПРЕКЛОНЕ́НИЕ, преклонения, мн. нет, ср. (книж.).
1. Действие по гл. преклонить в 1 знач. ... Статья полностью

ПРЕКЛОНЁННЫЙ, преклонённая, преклонённое; преклонён, преклонена, преклонено (книж. устар.). прич. страд. прош. от преклонить.
| Нагнувшийся, с наклоном вниз, склоненный. «На ветви сосны преклоненной.» Пушкин.

ПРЕКЛОНИ́ТЬ, преклоню, преклонишь и (разг.) преклонишь, совер. (к преклонять), кого-что (книж. устар.).
1. ... Статья полностью

ПРЕКЛОНИ́ТЬСЯ, преклонюсь, преклонишься и (разг.) преклонишься, совер. (к преклоняться) (книж.).
1. Нагнуться, опуститься вниз, преклонить колени (устар. ... Статья полностью

ПРЕКЛО́ННОСТЬ, преклонности, мн. нет, жен. (книж.). отвл. сущ. к преклонный. Преклонность возраста.

ПРЕКЛО́ННЫЙ, преклонная, преклонное (книж.). Перешагнувший через зрелые года, приближающийся к глубокой старости, к смерти (о возрасте). Преклонный возраст. Преклонные года. Преклонный старик. «Безмятежней аркадской идилии закатятся преклонные дни.» Некрасов.

ПРЕКЛОНЯ́ТЬ, преклоняю, преклоняешь (книж. устар.). несов. к преклонить. «Граф, умиленный душой, колена свои преклоняет.» Жуковский.

ПРЕКЛОНЯ́ТЬСЯ, преклоняюсь, преклоняешься, несов. (книж.).
1. несов. к преклониться. «Я преклоняюсь перед тобою.» А.Тургенев.
2. страд. к преклонять (устар.).

ПРЕКОСЛО́ВИЕ, прекословия, ср. (книж. устар.). Противоречие, возражение; теперь только в редком выражении: без всякого прекословия — беспрекословно.

ПРЕКОСЛО́ВИТЬ, прекословлю, прекословишь, несов. (книж.). Противоречить, возражать (чаще с отриц.). «Им она не прекословит, не перечат ей они.» Пушкин. «Знай я прежде, что ты такой сердитый, да я бы совсем тебе и не прекословила.» Гоголь.

ПРЕКРА́СНО.
1. Нареч к прекрасный.
2. в знач. межд. Выражение согласия, одобрения (разг.) — Приду к вам завтра утром. Прекрасно, тогда все и обсудим.

ПРЕКРАСНОДУ́ШИЕ, прекраснодушия, мн. нет, ср. (книж. ирон.). Возвышенно-сентиментальная настроенность, основанная на идеализации чувств и человеческих взаимоотношений.

ПРЕКРАСНОДУ́ШНЫЙ, прекраснодушная, прекраснодушное; прекраснодушен, прекраснодушна, прекраснодушно (книж. устар. ирон. ... Статья полностью

ПРЕКРА́СНЫЙ прекрасная, прекрасное; прекрасен, прекрасна, прекрасно.
1. Очень красивый, отличающийся необыкновенной красотой. «С отрадой тайною и тайным содроганьем, прекрасное дитя, я на тебя смотрю.» Лермонтов. Прекрасная женщина. «С наружностью прекрасной прекрасная душа.» Пушкин ... Статья полностью

ПРЕКРАТИ́ТЬ, прекращу, прекратишь, совер. (к прекращать), что и с инф. Перестать что-нибудь делать; положить конец, предел чему-нибудь. Прекратить прения. Прекратить переговоры. Прекратить знакомство. Прекратить курить. «Громовый удар паралича мгновенно прекратил его жизнь.» Герцен ... Статья полностью

ПРЕКРАТИ́ТЬСЯ, прекращусь, прекратишься, совер. (к прекращаться). Кончиться, прерваться, перестать. Боли в голове прекратились. «После этого письма наша переписка прекратилась.» Гончаров.

ПРЕКРАЩА́ТЬ, прекращаю, прекращаешь. несов. к прекратить.

ПРЕКРАЩА́ТЬСЯ, прекращаюсь, прекращаешься, несов.
1. несов. к прекратиться.
2. страд. к прекращать.

ПРЕКРАЩЕ́НИЕ, прекращения, мн. нет, ср.
1. Действие по гл. прекратить-прекращать. Прекращение военных действий обеими враждующими сторонами.
2. ... Статья полностью

ПРЕКРАЩЁННЫЙ, прекращённая, прекращённое; прекращён, прекращена; прекращено. прич. страд. прош. от прекратить.

ПРЕКРАЩУ́, прекращусь, прекратишь, прекратишься. буд. от прекратить, прекратиться.

ПРЕЛА́Т, прелата, муж. (от лат. praelatus, букв. предпочтенный, отличенный) (книж.). Духовный сановник в католической церкви, имеющий придворную должность при папской курии.

ПРЕЛА́ТСКИЙ, прелатская, прелатское (книж.). прил. к прелат.

ПРЕЛА́ТСТВО, прелатства мн. нет, ср. (книж.). Звание, сан прелата.

ПРЕЛЕ́СТНИК [сн], прелестника, муж. (стар., теперь шутл.). Человек, прельщающий, обольщающий других своей привлекательностью, обаянием, соблазнитель. Престарелый прелестник.

ПРЕЛЕ́СТНИЦА [сн], прелестницы (стар., теперь шутл.). женск. к прелестник. «Нет, нет, другому свой завялый неси, прелестница, венок.» Пушкин.

ПРЕЛЕ́СТНЫЙ [сн], прелестная, прелестное; прелестен, прелестна, прелестно (разг.). Исполненный прелести, пленительный, возбуждающий восхищение. Прелестный уголок. Прелестное платье. «Зеркало это отразило прелестное, несколько искаженное... лицо.» А.Тургенев ... Статья полностью

ПРЕ́ЛЕСТЬ прелести, жен. [первонач. обман, обольщение].
1. только ед. Обаяние, очарование от кого-чего-нибудь красивого, приятного, привлекательного (книжн. ... Статья полностью

ПРЕЛИМИНА́РИИ, прелиминариев, ед. нет (см. прелиминарный) (дипл.). Предварительные переговоры или предварительное соглашение о заключении мирного договора.

ПРЕЛИМИНА́РНЫЙ, прелиминарная, прелиминарное (от лат. prae — перед, до и liminaris прил. к limen — порог) (дипл.). Предварительный. Прелиминарный договор. Прелиминарный мир.

ПРЕ́ЛИНА, прелины, жен. (разг.). То же, что прель во 2 знач. Прелина на коже.

ПРЕЛОМИ́ТЬ, преломлю, преломишь, совер. (к преломлять), что (книж.).
1. Разломать надвое, преломить (устар.).
2. ... Статья полностью

ПРЕЛОМИ́ТЬСЯ, преломлюсь, преломишься, совер. (к преломляться) (книж.).
1. Преломиться, разломаться надвое (устар.).
2. ... Статья полностью

ПРЕЛОМЛЕ́НИЕ, преломления, мн. нет, ср. (книж.).
1. Действие по гл. преломить в 1 знач. ... Статья полностью

ПРЕЛОМЛЁНЫЙ, преломлённая, преломлённое; преломлён, преломлена, преломлено (книж.). прич. страд. прош. от преломить.

ПРЕЛОМЛЯ́ЕМОСТЬ, преломляемости, мн. нет, жен. (физ.). Способность преломляться (о световом луче).

ПРЕЛОМЛЯ́ТЬ, преломляю, преломляешь (книж.). несов. к преломить.

ПРЕЛОМЛЯ́ТЬСЯ, преломляюсь, преломляешься, несов. (книж.).
1. несов. к преломиться.
2. страд. к преломлять.

ПРЕ́ЛОСТЬ, прелости, мн. нет, жен. отвл. сущ. к прелый. Прелость товара.

ПРЕ́ЛЫЙ, прелая, прелое. Загнивающий от сырости, начавший гнить, тронутый прением (см. прение1). Прелый товар. Прелые яблоки.
| Пропитанный гниловатой сыростью, прением. Повеяло прелым весенним ветерком.

ПРЕЛЬ, прели, мн. нет, жен.
1. Состояние по гл. преть1 в 1 знач. Яблоки залежались и тронуты прелью.
2. Прелое место.
3. ... Статья полностью

ПРЕЛЬСТИ́ТЕЛЬ, прельстителя, муж. (книж. устар.). Человек, исполненный обаяния, способный прельстить, прелестник.

ПРЕЛЬСТИ́ТЕЛЬНЫЙ, прельстительная, прельстительное; прельстителен, прельстительна, прельстительно (книж. устар.). Привлекательный, обольстительный.

ПРЕЛЬСТИ́ТЬ, прельщу, прельстишь, совер. (к прельщать), кого-что (книж.).
1. чем. Возбудить страсть, влечение, очаровать. Прельстить красотою. Прельстить душевными качествами.
| ... Статья полностью

ПРЕЛЬСТИ́ТЬСЯ, прельщусь, прельстишься, совер. (к прельщаться), кем-чем (книж.).
1. кем-чем. Увлечься, влюбиться (устар.).
2. чем. Поддаться соблазну, обольщению чего-нибудь, соблазниться чем-нибудь. Прельститься выгодами. Прельститься поездкой по морю.

ПРЕЛЬЩА́ТЬ, прельщаю, прельщаешь (книж.). несов. к прельстить. «Москва Онегина встречает своей спесивой суетой, своими девами прельщает.» Пушкин.

ПРЕЛЬЩА́ТЬСЯ, прельщаюсь, прельщаешься, несов. (книж.).
1. несов. к прельститься. «Уж как он Танею прельщался.» Пушкин.
2. страд. к прельщать.

ПРЕЛЬЩЕ́НИЕ, прельщения, мн. нет, ср. (книж. устар.). Действие по гл. прельстить-прельщать ... Статья полностью

ПРЕЛЬЩЁННЫЙ, прельщённая, прельщённое; прельщён, прельщена, прельщено (книж.). прич. страд. прош. от прельстить.

ПРЕЛЮБОДЕ́Й, прелюбодея, муж. (церк.-книжн. устар.). Человек, совершающий прелюбодеяние (см.).
• Прелюбодеи мысли (публ.) — продажные публицисты, развращающие сознание читателей.

ПРЕЛЮБОДЕ́ЙКА, прелюбодейки (церк.-книжн. устар.). женск. к прелюбодей.

ПРЕЛЮБОДЕ́ЙНЫЙ, прелюбодейная, прелюбодейное (церк.-книжн. устар.). Являющийся прелюбодеянием. Прелюбодейный умысел.

ПРЕЛЮБОДЕ́ЙСТВОВАТЬ, прелюбодействую, прелюбодействуешь, несов. (церк.-книжн. устар.). Быть прелюбодеем, совершать прелюбодеяние.

ПРЕЛЮБОДЕЯ́НИЕ, прелюбодеяния, ср. (церк.-книжн. устар.). Нарушение супружеской верности мужем или женой.

ПРЕЛЮ́Д, прелюда, муж. То же, что прелюдия во 2 знач.

ПРЕЛЮ́ДИЯ, прелюдии, жен. (от лат. praeludo — начинаю играть) (книж.).
1. к чему. Вступительная часть к музыкальному произведению (муз.). Прелюдия к романсу.
2. ... Статья полностью

ПРЕМИА́ЛЬНЫЙ, премиальная, премиальное.
1. прил. к премия. Премиальный фонд. Премиальная система.
| Являющийся премией. Премиальное вознаграждение.
2. Связанный с выдачей премий, с системой премий. Премиальная заработная плата.
3. ... Статья полностью

ПРЕМИ́НУТЬ, премину, преминешь, совер., с инф., только с отриц. (офиц. книж.). Забыть, замедлить, пройти мимо чего-нибудь, упустить. Не премину сообщить. «Я не преминул явиться на совет.» Пушкин.

ПРЕМИРОВА́НИЕ, премирования, мн. нет, ср. Действие по гл. премировать. Премирование ударников.

ПРЕМИРО́ВАННЫЙ, премированная, премированное; премирован, премирована, премировано.
1. прич. страд. прош. от премировать; увенчанный премией, получивший премию. Премированный проект. Премированный сеттер.
2. ... Статья полностью

ПРЕМИРОВА́ТЬ, премирую, премируешь, совер. и несов., кого-что. Наградить (награждать) премией. Премировать кого-нибудь за выдающиеся научные заслуги. Премировать за перевыполнение плана.
| Отметить (отмечать) премией выдающиеся качества кого-чего-нибудь. Премировать породистую собаку. Премировать изделие, продукты, работу.

ПРЕМИРОВА́ТЬСЯ, премируюсь, премируешься, несов. страд. к премировать.

ПРЕМИРО́ВОЧНЫЙ [шн], премировочная, премировочное (спец.). прил., по знач. связанное с присуждением, выдачей премий. Премировочная комиссия.

ПРЕ́МИЯ премии, жен. (лат. paemium — награда).
1. Награда за отличия, заслуги в какой-нибудь области деятельность. Премия рабочему за удачное изобретение. Нобелевская премия.
2. ... Статья полностью

ПРЕМНО́ГИЙ, премногая, премногое (книж. устар.). Изобильный, в очень большом количестве. Приемногие заботы.

ПРЕМНО́ГО, нареч. (устар.). Очень, в высшей степени. «Премного тебе я обязан.» А.К.Толстой.

ПРЕМНО́ЖЕСТВО, премножества, мн. нет, ср., чего (книж. устар.). Большое множество, великое множество. «Разостлано внизу премножество сетей.» Крылов.

ПРЕМУ́ДРОСТЬ, премудрости, жен. (книж.).
1. только ед. Глубокая, высшая мудрость (устар.). Бездна премудрости (см. ... Статья полностью

ПРЕМУ́ДРЫЙ, премудрая, премудрое; премуудр, премудра, премудро (книж. устар.). Обладающий премудростью, глубокою мудростью, исполненный глубокой мудрости. Премудрое решение. Поступить премудро (нареч.).

ПРЕМЬЕ́Р, премьера, муж. (франц. premier — первый).
1. То же, что премьер-министр (полит.). Английский премьер.
2. Артист, играющий первые, главные роли (театр.). Премьер труппы.

ПРЕМЬЕ́РА, премьеры, жен. (франц. première, букв. первая) (театр.). Первое представление театральной пьесы. Пойти на премьеру.

ПРЕМЬЕ́Р-МИНИ́СТР, премьер-мини́стра, муж. (полит. офиц.). В буржуазных странах — председатель кабинета министров, глава правительства.

ПРЕМЬЕ́РША, премьерши (разг. театр.). женск. к премьер во 2 знач.

ПРЕНЕБРЕГА́ТЬ, пренебрегаю, пренебрегаешь (книж.). несов. к пренебречь.

ПРЕНЕБРЕГА́ТЬСЯ, пренебрегаюсь, пренебрегаешься, несов. (книж. устар.). страд. к пренебрегать (см. ... Статья полностью

ПРЕНЕБРЕГУ́, пренебрежёшь, пренебрегут. буд. от пренебречь.

ПРЕНЕБРЕЖЕ́НИЕ, пренебрежения, мн. нет, ср. (книж.).
1. Действие по гл. пренебречь-пренебрегать ... Статья полностью

ПРЕНЕБРЕЖЁННЫЙ, пренебрежённая, пренебрежённое; пренебрежён, пренебрежена, пренебрежено (книж.). прич. страд. прош. от пренебречь (см. конструкцию этого гл. во 2 знач.).

ПРЕНЕБРЕЖЁШЬ. см. пренебречь.

ПРЕНЕБРЕЖИ́ТЕЛЬНОСТЬ, пренебрежительности, мн. нет, жен. (книж.). отвл. сущ. к пренебрежительный. Пренебрежительность тона.

ПРЕНЕБРЕЖИ́ТЕЛЬНЫЙ, пренебрежительная, пренебрежительное; пренебрежителен, пренебрежительна, пренебрежительно (книж.). Исполненный пренебрежения, выражающий пренебрежение. Пренебрежительный тон. Пренебрежительно (нареч.) отозваться о чем-нибудь.

ПРЕНЕБРЕ́ЧЬ, пренебрегу, пренебрежёшь, пренебрегут, прош. пренебрёг, пренебрегла, совер. (к пренебрегать) (книж.).
1. кем-чем. ... Статья полностью

ПРЕ́НИЕ1, прения, мн. нет, ср. Действие и состояние по гл. преть1.

ПРЕ́НИЕ2, прения, чаще мн., ср. (книж.).
1. Действие по вышедшему из употр. стар. ... Статья полностью

ПРЕОБЛАДА́НИЕ, преобладания, мн. нет, ср. (книж.). Положение, состояние того, кто или что преобладает. «Избирательный закон обеспечивал громадное преобладание в думе кучки помещиков и капиталистов над миллионами рабочих и крестьян.» История ВКП(б) ... Статья полностью

ПРЕОБЛАДА́ТЬ, преобладаю, преобладаешь, несов. (книж.), без доп. и над кем-чем, среди кого-чего. Иметь перевес, занимать господствующее положение, доминировать, превосходить остальное, остальных численностью, размерами. Среди студентов преобладают комсомольцы. У нас всегда преобладает бодрое настроение. В нашей местности преобладает лиственный лес.

ПРЕОБЛАДА́ЮЩИЙ, преобладающая, преобладающее (книж.). прич. действ. наст. от преобладать.
| Господствующий, наиболее обычный, принятый, встречающийся чаще других. Преобладающий тип построек.

ПРЕОБРАЖА́ТЬ, преображаю, преображаешь (книж. устар.). несов. к преобразить, преобразиться.

ПРЕОБРАЖА́ТЬСЯ, преображаюсь, преображаешься, несов. (книж.).
1. несов. к преобразиться.
2. страд. к преображать (устар.).

ПРЕОБРАЖЕ́НИЕ, преображения, мн. нет, ср. (книж.).
1. Действие по гл. преобразить-преображать ... Статья полностью

ПРЕОБРАЖЁННЫЙ, преображённая, преображённое; преображён, преображена, преображено (книж.). прич. страд. прош. от преобразить; преобразившийся.

ПРЕОБРАЖУ́, преображусь, преобразишь, преобразишься. буд. от преобразить, преобразиться.

ПРЕОБРАЗИ́ТЬ, преображу, преобразишь, совер. (к преображать), кого-что (книж.). Изменить вид, образ кого-чего-нибудь. Преобразить свою наружность. «Вот бегает дворовый мальчик, в салазки Жучку посадив, себя в коня преобразив.» Пушкин ... Статья полностью

ПРЕОБРАЗИ́ТЬСЯ, преображусь, преобразишься, совер. (к преображаться) (книж.). Получить другой вид, образ, стать иным. После этого события он совершенно преобразился.

ПРЕОБРАЗОВА́НИЕ, преобразования, ср. (книж.).
1. только ед. Действие по гл. преобразовать ... Статья полностью

ПРЕОБРАЗО́ВАННЫЙ, преобразованная, преобразованное; преобразован, преобразована, преобразовано (книж.).
1. прич. страд. прош. от преобразовать ... Статья полностью

ПРЕОБРАЗОВА́ТЕЛЬ, преобразователя, муж. (книж.).
1. Реформатор, человек, преобразующий что-нибудь.
2. Прибор для превращения, преобразования одного вида тока в другой (физ., тех.). Одноякорный преобразователь.

ПРЕОБРАЗОВА́ТЕЛЬНИЦА, преобразовательницы (книж.). женск. к преобразователь в 1 знач.

ПРЕОБРАЗОВА́ТЕЛЬНЫЙ, преобразовательная, преобразовательное (книж., спец.). прил. к преобразование, имеющий целью преобразование. Преобразовательная подстанция (преобразующая переменный ток в постоянный; тех. ... Статья полностью

ПРЕОБРАЗОВА́ТЕЛЬСКИЙ, преобразовательская, преобразовательское (книж.). Свойственный преобразователю. Преобразовательская деятельность.

ПРЕОБРАЗОВА́ТЬ, преобразую, преобразуешь, совер. (к преобразовывать), кого-что (книж.).
1. ... Статья полностью

ПРЕОБРАЗОВА́ТЬСЯ, преобразуюсь, преобразуешься, совер. (к преобразовываться) (книж.).
1. Подвергнуться коренному изменению, реформе. Учреждение совершенно преобразовалось.
2. ... Статья полностью

ПРЕОБРАЗО́ВЫВАТЬ, преобразовываю, преобразовываешь (книж.). несов. к преобразовать.

ПРЕОБРАЗО́ВЫВАТЬСЯ, преобразовываюсь, преобразовываешься, несов. (книж.).
1. несов. к преобразоваться.
2. страд. к преобразовывать.

ПРЕОДОЛЕВА́НИЕ, преодолевания, мн. нет, ср. (книж.). Действие по гл. преодолевать.

ПРЕОДОЛЕВА́ТЬ, преодолеваю, преодолеваешь (книж.). несов. к преодолеть.

ПРЕОДОЛЕВА́ТЬСЯ, преодолеваюсь, преодолеваешься, несов. (книж.). страд. к преодолевать.

ПРЕОДОЛЕ́НИЕ, преодоления, мн. нет, ср. (книж.). Действие по гл. преодолеть. Преодоление трудностей.

ПРЕОДОЛЁННЫЙ, преодолённая, преодолённое; преодолён, преодолена, преодолено (книж.). прич. страд. прош. от преодолеть.

ПРЕОДОЛЕ́ТЬ, преодолею, преодолеешь, совер. (к преодолевать) (книж.).
1. кого-что. Одолеть, победить (устар.). Преодолеть врага.
2. перен. ... Статья полностью

ПРЕОДОЛИ́МЫЙ, преодолимая, преодолимое; преодолим, преодолима, преодолимо (книж.). Такой, которого (который) можно одолеть, преодолеть. Легко преодолимое затруднение.

ПРЕОСВЯЩЕ́ННЫЙ, преосвященного, муж. (церк.). Титул епископа. "История русской церкви" преосвященного Макария.

ПРЕОСВЯЩЕ́НСТВО, преосвященства, ср. (церк.). В соединении с местоимениями: его, ваше, их — титулование епископа.

ПРЕПАРА́Т, препарата, муж. (лат. praeparatus — приготовленный).
1. Часть животного или растительного организма, специально приготовленная для изучения, наблюдения (науч. ... Статья полностью

ПРЕПАРА́ТОР, препаратора, муж. (спец.). Служащий (какой-нибудь лаборатории, опытной станции и т.п.), занятый препарированием чего-нибудь, изготовлением препаратов.

ПРЕПАРА́ТОРСКИЙ, препараторская, препараторское (спец.). прил. к препаратор.

ПРЕПАРА́ТЧИК, препаратчика, муж. (спец.). Аптечный служащий, фармацевт, изготовляющий препараты.

ПРЕПАРИ́РОВАННЫЙ, препарированная, препарированное; препарирован, препарирована, препарировано (книж.). прич. страд. прош. от препарировать.

ПРЕПАРИ́РОВАТЬ, препарирую, препарируешь, совер. и несов. (книж.).
1. кого-что. Изготовить (изготовлять) из кого-чего-нибудь препарат для исследования (науч. ... Статья полностью

ПРЕПАРИ́РОВАТЬСЯ, препарируюсь, препарируешься, несов. (книж.). страд. к препарировать.

ПРЕПАРО́ВОЧНЫЙ [шн], препаровочная, препаровочное (спец.). прил., по знач. связанное с изготовлением препаратов.
| в знач. сущ. ... Статья полностью

ПРЕПИНА́НИЕ, препинания, ср. только в выражении: знаки препинания (грам.) — графические знаки (точка, запятая, многоточие и т.п. ... Статья полностью

ПРЕПИРА́ТЕЛЬСТВО, препирательства, ср. (книж. неод.). Действие по гл. препираться; докучный спор, прения. Надоели эти вечные препирательства. Бюрократические препирательства.

ПРЕПИРА́ТЬСЯ, препираюсь, препираешься, несов. (книж. неод.). Спорить, вступать в прения, преим. без важного повода, докучливо. Препираться из-за мелочей.

ПРЕПОДАВА́НИЕ, преподавания, мн. нет, ср. (книж.). Действие по гл. преподавать. Заниматься преподаванием физики. Методы преподавания.

ПРЕПОДАВА́ТЕЛЬ, преподавателя, муж. Человек, профессионально занимающийся преподаванием чего-нибудь, преим. в учебных заведениях (учитель, профессор и т.п.). Опытный преподаватель. Преподаватель новых языков.
| ... Статья полностью

ПРЕПОДАВА́ТЕЛЬНИЦА, преподавательницы. женск. к преподаватель.

ПРЕПОДАВА́ТЕЛЬСКИЙ, преподавательская, преподавательское. прил. к преподаватель. Преподавательский талант. Преподавательский опыт. Преподавательские кадры. Преподавательский состав.

ПРЕПОДАВА́ТЕЛЬСТВО, преподавательства, мн. нет., ср. (книж.). Деятельность, занятия преподавателя.

ПРЕПОДАВА́ТЬ, преподаю, преподаёшь, повел. преподавай; преподавая, несов. (книж.).
1. что кому-чему. Обучая кого-нибудь чему-нибудь, передавать какие-нибудь сведения, излагать (предмет). Преподавать физику. Преподавать русский язык студентам литературного отделения.
2. ... Статья полностью

ПРЕПОДАВА́ТЬСЯ, преподаюсь, преподаёшься, повел. преподавайся; преподаваясь, несов. (книж.). страд. к преподавать. Политическая экономия у нас преподается на втором семестре.

ПРЕПОДАДИ́М, преподадите, преподадут. мн. буд. от преподать.

ПРЕПОДА́М, преподашь, преподаст. ед. буд. от преподать.

ПРЕПО́ДАННЫЙ, преподанная, преподанное; преподан, преподана, преподано (книж. рит.). прич. страд. прош. от преподать. Преподанный совет.

ПРЕПОДА́СТ. см. преподать.

ПРЕПОДА́ТЬ, преподам, преподашь, преподаст, преподадим, преподадите, преподадут, повел. преподай, прош. преподал, преподала, преподало, преподали, совер. (к преподавать ... Статья полностью

ПРЕПОДА́ШЬ. см. преподать.

ПРЕПОДАЮ́, преподаюсь, преподаёшь, преподаёшься. наст. от преподавать, преподаваться.

ПРЕПОДНЁС, преподнесла. прош. от преподнести.

ПРЕПОДНЕСТИ́ и (прост.) ПРЕПОДНЕСТЬ, преподнесу, преподнесёшь, прош. преподнёс, преподнесла; преподнёсший и (устар.) преподнесший; преподнеся, совер. (к преподносить ... Статья полностью

ПРЕПОДНЕ́СТЬ, см. преподнести́.

ПРЕПОДНОСИ́ТЬ, преподношу, преподносишь. несов. к преподнести.

ПРЕПОДНОСИ́ТЬСЯ, преподношусь, преподносишься, несов.
1. страд. к преподносить.
2. кому-чему. Носиться перед кем-нибудь, воображаться (книж. ... Статья полностью

ПРЕПОДНОШЕ́НИЕ, преподношения, ср. (книж.).
1. только ед. Действие по гл. преподнести ... Статья полностью

ПРЕПОДНОШУ́, преподношусь, преподносишь, преподносишься. наст. от преподносить, преподноситься.

ПРЕПОДО́БИЕ, преподобия, ср. (церк.). В соединении с местоимениями его, ваше, их — титулование священника.

ПРЕПОДО́БНЫЙ, преподобная, преподобное (церк.). В православной церкви — эпитет т.н. святых из монашествующих, в знач. праведный, святой.

ПРЕПОЛОВЕ́НИЕ, преполовения, мн. нет, ср. (церк.). Название одного из православных праздников между пасхой и троицей. (букв. середина, от церк.-слав. преполовить — разделить пополам.)

ПРЕПО́НА, препоны, жен. (книж. устар.). Препятствие, помеха. Чинить препоны кому-чему-нибудь. «Идет — их силе нет препоны, все рушат, все свергают в прах.» Пушкин.

ПРЕПОРУЧА́ТЬ, препоручаю, препоручаешь (книж. офиц. устар.). несов. к препоручить.

ПРЕПОРУЧА́ТЬСЯ, препоручаюсь, препоручаешься, несов. (книж. офиц. устар.). страд. к препоручать.

ПРЕПОРУЧЕ́НИЕ, препоручения, ср. (книж. офиц. устар.). Действие по гл. препоручить-препоручать ... Статья полностью

ПРЕПОРУ́ЧЕННЫЙ, препорученная, препорученное; препоручен, препоручена, препоручено (книж. офиц. устар.). прич. страд. прош. от препоручить.

ПРЕПОРУЧИ́ТЬ, препоручу, препоручишь, совер. (к препоручать), кого-что кому-чему (книж. офиц. устар.). Поручить, доверить. Препоручить себя чьей-нибудь воле.

ПРЕПОЯ́САННЫЙ, препоясанная, препоясанное; препоясан, препоясана, препоясано (книж. устар. и рит.). прич. страд. прош. от препоясать.

ПРЕПОЯ́САТЬ, препояшу, препояешь, совер. (к препоясывать), кого-что чем (книж. устар. и рит.). Обвязать поясом или чем-нибудь, заменяющим пояс, вокруг бедер.
• ... Статья полностью

ПРЕПОЯ́САТЬСЯ, препояшусь, препояешься, совер. (к препоясываться), чем (книж. устар. и рит.). Подпоясаться.

ПРЕПОЯ́СЫВАТЬ, препоясываю, препоясываешь (книж. устар. и рит.). несов. к препоясать.

ПРЕПОЯ́СЫВАТЬСЯ, препоясываюсь, препоясываешься, несов. (книж. устар. и рит.).
1. несов. к препоясаться.
2. страд. к препоясывать.

ПРЕПОЯ́ШУ, препояшусь, препояшешь, препояшешься. буд. от препоясать, препоясаться.

ПРЕПРОВОДИ́ЛКА, препроводилки, жен. (неол. канц. фам.). Препроводительная бумага.

ПРЕПРОВОДИ́ТЕЛЬНЫЙ, препроводительная, препроводительное (канц.). Прилагаемый к посылаемым, препровождаемым документам и материалам и содержащий описание, перечисление посылаемого (о бумаге, письме, записке, описи и т.п.). Препроводительная записка.

ПРЕПРОВОДИ́ТЬ, препровожу, препроводишь, совер. (к препровождать) (книж.).
1. что (кого устар.). Отправить, послать, переслать куда-нибудь (офиц. ... Статья полностью

ПРЕПРОВОЖДА́ТЬ, препровождаю, препровождаешь (книж.). несов. к препроводить. При сем препровождаем вам дело за №...

ПРЕПРОВОЖДА́ТЬСЯ, препровождаюсь, препровождаешься, несов. (книж.). страд. к препровождать.

ПРЕПРОВОЖДЕ́НИЕ, препровождения, мн. нет, ср. (книж.). Действие по гл. препроводить-препровождать ... Статья полностью

ПРЕПРОВОЖДЁННЫЙ, препровождённая, препровождённое; препровождён, препровождена, препровождено (книж.). прич. страд. прош. от препроводить.

ПРЕПРОВОЖУ́, препроводишь. буд. от препроводить.

ПРЕПУ́ЦИЙ, препуция, муж. (лат. praeputium) (анат.). То же, что крайняя плоть (см. плоть).

ПРЕПЯ́ТСТВИЕ, -я, ср.
1. Помеха, то, что мешает какому-нибудь действию, стоит на пути кого-чего-нибудь, задерживает осуществление чего-нибудь Чинить препятствия кому-нибудь. Встретились неожиданно препятствия. «Для вас в жизни нет и не будет препятствий.» Тургенев ... Статья полностью

ПРЕПЯ́ТСТВОВАТЬ, препятствую, препятствуешь, несов., кому-чему. Быть препятствием, создавать препятствия, мешать что-нибудь делать. Препятствовать чьим-нибудь намерениям. Нраву моему не препятствуй! А.Островский (выражение стало поговоркой, характеризующей самодура).

ПРЕРАФАЭЛИ́ТЫ [рэ], прерафаэлитов, ед. прерафаэлит, прерафаэлита, муж. (от лат. приставки prae — до, перед и имени итал. художника Рафаэля) (иск. ... Статья полностью

ПРЕ́РВАННЫЙ, прерванная, прерванное; прерван, прервана, прервано. прич. страд. прош. от прервать.

ПРЕРВА́ТЬ, -ву́, -вёшь, прош. -а́л, -ала́, -а́ло; совер. (к прерывать).
1. что. ... Статья полностью

ПРЕРВА́ТЬСЯ, прервусь, прервёшься, прош. прервался, прервалась, прервалось, совер. (к прерываться ... Статья полностью

ПРЕРЕКА́НИЕ, пререкания, чаще, мн., ср. Действие по гл. пререкаться; спор, препирательство. Вступить с кем-нибудь в пререкания.

ПРЕРЕКА́ТЬСЯ, пререкаюсь, пререкаешься, несов. Вступать в спор, прения, препираться.

ПРЕ́РИЯ, прерии, жен. (франц. prairie — луг) (геогр.). В Северной Америке — обширная степь.

ПРЕРОГАТИ́ВА, прерогативы, жен. (лат. praerogativa) (книж. юр.). Исключительное право или преимущество, привилегия в какой-нибудь области.
| Привилегия главы государства или органов государственной власти.

ПРЕРЫВА́ТЕЛЬ, прерывателя, муж. (тех., физ.). Приспособление, автоматически прерывающее цепь электрического тока через короткие промежутки времени.

ПРЕРЫВА́ТЬ, прерываю, прерываешь. несов. к прервать.

ПРЕРЫВА́ТЬСЯ, прерываюсь, прерываешься, несов.
1. несов. к прерваться.
2. страд. к прерывать.

ПРЕРЫВА́ЮЩИЙСЯ, прерывающаяся, прерывающееся (книж.).
1. прич. действ. наст. от прерываться.
2. Звучащий с перерывами, прерывистый (от волнения или иных эмоций; о голосе. Прерывающимся голосом он рассказал мне свежую новость.

ПРЕРЫ́ВИСТОСТЬ, прерывистости, мн. нет, жен. (книж.). отвл. сущ. к прерывистый.

ПРЕРЫ́ВИСТЫЙ, прерывистая, прерывистое; прерывист, прерывиста, прерывисто (книж.).
1. Такой, течение, ход, развитие которого через короткие промежутки прерывается, прекращается, приостанавливается, действующий с перерывами. Прерывистый ток.
2. ... Статья полностью

ПРЕСВИ́ТЕР, пресвитера, муж. (греч. presbyteros) (церк.).
1. Священник (устар.). Католиков и у православных).
2. Пастор пресвитерианской церкви.

ПРЕСВИТЕРИА́НЕ, пресвитериан, ед. пресвитерианин, пресвитерианина, муж. (рел.). Последователи одного из протестантских религиозных исповеданий в Англии и Америке, отвергающего епископат и признающего лишь сан священника (пресвитера).

ПРЕСВИТЕРИА́НКА, пресвитерианки (рел.). женск. к пресвитерианин (см. пресвитериане).

ПРЕСВИТЕРИА́НСКИЙ, пресвитерианская, свитерианское (рел.). прил. к пресвитериане и к пресвитерианство. Пресвитерианская церковь.

ПРЕСВИТЕРИА́НСТВО, пресвитерианства, мн. нет, ср. (рел.). Исповедание пресвитериан.

ПРЕСЕ́К, пресекся, пресекла, пресеклась. прош. от пресечь, пресечься.

ПРЕСЕКА́ТЬ, пресекаю, пресекаешь (книж.). несов. к пресечь.

ПРЕСЕКА́ТЬСЯ, пресекаюсь, пресекаешься. несов. (книж.).
1. несов. к пресечься.
2. страд. к пресекать.

ПРЕСЕКУ́, пресекусь, пресечёшь, пресечёшься, пресекут, пресекутся. буд. от пресечь, пресечься.

ПРЕСЕЧЕ́НИЕ, пресечения, мн. нет, ср. (книж.).
1. Действие по гл. пресечь-пресекать ... Статья полностью

ПРЕСЕЧЁННЫЙ, пресечённая, пресечённое; пресечён, пресечена, пресечено (книж.). прич. страд. прош. от пресечь.

ПРЕСЕ́ЧЬ, пресеку, пресечёшь, пресекут, прош. пресек, пресекла, совер. (к пресекать), что (книж.). Прекратить, остановить течение, развитие чего-нибудь; искоренить, уничтожить. Пресечь злоупотребления в корне.

ПРЕСЕ́ЧЬСЯ, пресекусь, пресечёшься, пресекутся, прош. пресекся, пресеклась, совер. (к пересекаться) (книж.). Прекратиться, прерваться, остановиться в своем развитии, течении. Планомерная работа пресеклась.
| ... Статья полностью

ПРЕСЛЕ́ДОВАНИЕ, преследования, ср. (книж.).
1. (мн. редк.). Действие по гл. преследовать ... Статья полностью

ПРЕСЛЕ́ДОВАТЕЛЬ, преследователя, муж. (книж.). Тот, кто преследует кого-нибудь. Скрыться от преследователей.

ПРЕСЛЕ́ДОВАТЬ, преследую, преследуешь, несов. (книж.).
1. кого-что. Гнаться за кем-нибудь с целью схватить или нанести какой-нибудь вред. Преследовать неприятеля. Преследовать врага по пятам. Преследовать зверя. Преследовать воров.
2. ... Статья полностью

ПРЕСЛЕ́ДОВАТЬСЯ, преследуюсь, преследуешься, несов. (книж.). страд. к преследовать в 1, 2, 5 и 6 знач. Неприятель преследовался нами на его территории. Какая цель преследуется вами?

ПРЕСЛОВУ́ТЫЙ, пресловутая, пресловутое (ирон.). Приобретший отрицательную или сомнительную известность, славу, нашумевший, являющийся предметом общих толков. Пресловутый писака. Пресловутая конференция по разоружению. (первонач. ... Статья полностью

ПРЕСМЫКА́ТЕЛЬСТВО, пресмыкательства, мн. нет, ср. (презр.). Крайнее подхалимство, раболепство, поведение того, кто пресмыкается (в 3 знач.). Пресмыкательство оппортунистов-соглашателей, ползающих на брюхе перед капиталистами.

ПРЕСМЫКА́ТЬСЯ, пресмыкаюсь, пресмыкаешься, несов.
1. Передвигаться ползком, тащась на брюхе по земле (книж. устар.).
2. перен. ... Статья полностью

ПРЕСМЫКА́ЮЩИЙСЯ, пресмыкающаяся, пресмыкающееся (книж.).
1. прич. действ. наст. от пресмыкаться.
2. в знач. ... Статья полностью

ПРЕСНОВО́ДНЫЙ, пресноводная, пресноводное (книж.). прил., по знач. связанное с пресной водой. Пресноводный район. Пресноводные рыбы (живщие в пресной воде).

ПРЕ́СНОСТЬ, пресности, мн. нет, жен. отвл. сущ. к пресный.

ПРЕ́СНЫЙ, пресная, пресное; пресен, пресна, пресно.
1. Лишенный определенного, резко ощущаемого вкуса вследствие отсутствия или недостатка соли. Пресная вода (речная, не морская).
| Приготовленный в пищу без соли или без достаточного количества соли, каких-нибудь пряностей, острых приправ, не имеющий остроты на вкус (о пище). Пресное блюдо.
2. ... Статья полностью

ПРЕСПОКО́ЙНО, нареч. (разг.).
1. нареч. к преспокойный (разг.).
2. Как ни в чем не бывало, не обращая никакого внимания на что-нибудь (фам.). Я его ругаю, а он преспокойно покуривает и улыбается.

ПРЕСПОКО́ЙНЫЙ, преспокойная, преспокойное (разг.). Очень совсем спокойный. Преспокойный ребенок.

ПРЕСС пресса, мн. прессы (пресса прост.), муж. (лат. pressus — давление).
1. Механизм, с помощью которого можно подвергать что-нибудь значительному давлению (при обработке, приготовлении чего-нибудь и т.п. ... Статья полностью

ПРЕ́ССА, прессы, мн. нет, собир., жен. (франц. presse) (книж.). Периодическая печать, газеты и журналы (см. ... Статья полностью

ПРЕССБЮРО́, нескл., ср. (англ. press-bureau) (спец.). То же, что бюро печати, — учреждение (при правительственных и иных органах) для информации прессы.

ПРЕССО́ВАННЫЙ, прессованная, прессованное; прессован, прессована, прессовано (спец.).
1. прич. страд. прош. от прессовать.
2. ... Статья полностью

ПРЕССОВА́ТЬ, прессую, прессуешь, несов. (к спрессовать), что (спец.). Подвергать давлению под прессом.

ПРЕССОВА́ТЬСЯ, прессуюсь, прессуешься, несов. (спец.). страд. к прессовать.

ПРЕССО́ВКА, прессовки, мн. нет, жен. (спец.). Действие по гл. прессовать.

ПРЕССОВЩИ́К, прессовщика, муж. (спец.). Рабочий при прессе.

ПРЕСС-ПАПЬЕ́, нескл., ср. (франц. presse-papiers от presser — нажимать и papier — бумага).
1. ... Статья полностью

ПРЕСТАВА́ТЬ, престаю, престаёшь, повел. преставай; преставая (церк.-книжн., устар.). несов. к престать, то же, что переставать ... Статья полностью

ПРЕСТА́ВИТЬСЯ, преставлюсь, преставишься, совер. (книж. рит. устар.). Умереть. «- Преставился! Москва! Царь Иоанн Васильевич скончался.» А.К.Толстой. «Девять дней хворал Иванушка, на десятый день преставился.» Некрасов.

ПРЕСТАВЛЕ́НИЕ, преставления, мн. нет, ср. (книж. рит. устар.). Состояние по гл. преставиться ... Статья полностью

ПРЕСТАРЕ́ЛОСТЬ, престарелости, мн. нет, жен. (книж.). отвл. сущ. к престарелый.

ПРЕСТАРЕ́ЛЫЙ, престарелая, престарелое (книж.). Доживший до глубокой старости. Престарелый ученый.

ПРЕСТА́ТЬ, престану, престанешь, повел. престань, совер. (к преставать) (церк.-книжн., устар.). Перестать. «Престань и ты жить в погребах, как крот в ущельях подземельных.» Державин.

ПРЕСТАЮ́, престаёшь. наст. от преставать.

ПРЕСТИДИЖИТА́ТОР, престидижитатора, муж. (франц. prestidigitateur, букв. человек с очень быстрыми пальцами) (книж.). Фокусник с большой быстротой и ловкостью рук.

ПРЕСТИДИЖИТА́ТОРША, престидижитаторши (книж.). женск. к престидижитатор.

ПРЕСТИ́Ж, престижа, мн. нет, муж. (франц. prestige) (книж.). Принадлежащий кому-чему-нибудь авторитет, влияние. Престиж власти. Охранять свой престиж. Для поддержания престижа.

ПРЕСТИ́ССИМО, нареч. (итал. prestissimo) (муз.). превосх. к престо в 1 знач.; название самого быстрого темпа.

ПРЕ́СТО (итал. presto) (муз.).
1. нареч. Очень быстро (название одного из быстрых темпов музыкального исполнения).
2. в знач. сущ. ... Статья полностью

ПРЕСТО́Л, престола, муж.
1. Трон монарха (преим. как символ его власти). «Царь Салтан сидит в палате, на престоле и в венце.» Пушкин ... Статья полностью

ПРЕСТОЛОНАСЛЕ́ДИЕ, престолонаследия, мн. нет, ср. (юр.). Порядок перехода власти монарха по наследству от одного лица к другому. Закон о престолонаследии. «Этот аукцион царственных невест (дочерей Петра I, которых он прочил за иностранных принцев) запутывал и затруднял Петру решение и без того тяжелого вопроса о престолонаследии.» Ключевский ... Статья полностью

ПРЕСТОЛОНАСЛЕ́ДНИК, престолонаследника, муж. (юр., офиц.). То же, что наследник престола (см. престол в 1 знач.).

ПРЕСТО́ЛЬНЫЙ, престольная, престольное (книж.).
1. прил. к престол в 1 знач., такой, где находится престол; столичный. Престольный город.
2. ... Статья полностью

ПРЕСТРА́ННЫЙ, престранная, престранное (разг.). Очень, необычайно странный. Вышла престранная история. «Престранно (нареч.) себя аттестует: другую уж неделю живет, из трактира не едет, забирает всё на счет и ни копейки не хочет платить.» Гоголь.

ПРЕСТУПА́ТЬ, преступаю, преступаешь (книж. устар.). несов. к преступить.

ПРЕСТУПА́ТЬСЯ, преступаюсь, преступаешься, несов. (книж. устар.). страд. к преступать.

ПРЕСТУПИ́ТЬ, преступлю, преступишь, совер. (к преступать), что (книж. устар.).
1. Переступить, перейти через что-нибудь. Преступить порог.
2. ... Статья полностью

ПРЕСТУПЛЕ́НИЕ, преступления, ср.
1. Действие по гл. преступить-преступать (книж. устар.).
2. ... Статья полностью

ПРЕСТУ́ПНИК, преступника. М.Лицо, совершающее или совершившее преступление. Опасный преступник. Политический преступник. Уголовный преступник.

ПРЕСТУ́ПНИЦА, преступницы. женск. к преступник.

ПРЕСТУ́ПНОСТЬ, преступности, мн. нет, жен. (книж.).
1. отвл. сущ. к преступный ... Статья полностью

ПРЕСТУ́ПНЫЙ, преступная, преступное; преступен, преступна, преступно.
1. прил. к преступление. «Ужель в гарем его измена стезей преступною вошла?» Пушкин.
| ... Статья полностью

ПРЕСУ́МПЦИЯ, пресумпции, жен. см. презумпция.

ПРЕСУЩЕСТВИ́ТЬСЯ, пресуществлюсь, пресуществишься, совер. (к пресуществляться) (церк.). Превратиться, перевоплотиться во что-нибудь.

ПРЕСУЩЕСТВЛЕ́НИЕ, пресуществления, мн. нет, ср. (церк.). Действие по гл. пресуществиться-пресуществляться.

ПРЕСУЩЕСТВЛЯ́ТЬСЯ, пресуществляюсь, пресуществляешься (церк.). несов. к пресуществиться.

ПРЕСЫ́ТИТЬ, пресыщу, пресытишь, совер. (к пресыщать), кого-что (книж. устар.).
1. Насытить сверх меры, в избытке.
2. перен. Утомить, сделать равнодушным к чему-нибудь частым повторением, чрезмерным удовлетворением.

ПРЕСЫ́ТИТЬСЯ, пресыщусь, пресытишься, совер. (к пресыщаться) (книж. устар.).
1. Насытиться сверх меры, в избытке.
2. перен. Слишком часто, чрезмерно удовлетворяя какую-нибудь свою потребность, почувствовать утомление, равнодушие к чему-нибудь. Пресытиться удовольствиями.

ПРЕСЫЩА́ТЬ, пресыщаю, пресыщаешь (книж. устар.). несов. к пресытить.

ПРЕСЫЩА́ТЬСЯ, пресыщаюсь, пресыщаешься, несов. (книж. устар.).
1. несов. к пресытиться.
2. страд. к пресыщать.

ПРЕСЫЩЕ́НИЕ, пресыщения, мн. нет, ср. (книж.). Состояние по гл. пресытиться-пресыщаться; чувство равнодушия, утомления от чрезмерного удовлетворения каких-нибудь потребностей, злоупотребления чем-нибудь. Чувствовать, испытывать пресыщение.

ПРЕСЫ́ЩЕННОСТЬ и ПРЕСЫЩЁННОСТЬ, пресыщённости, мн. нет, жен. (книж.). отвл. сущ. к пресыщенный во 2 знач.

ПРЕСЫЩЁННОСТЬ

ПРЕСЫ́ЩЕННЫЙ, пресыщенная, пресыщенное; пресыщен, пресыщена, пресыщено, и ПРЕСЫЩЁННЫЙ, пресыщённая, пресыщённое, пресыщён, пресыщена, пресыщено (книж.).
1. прич. страд. прош. ... Статья полностью

ПРЕСЫЩЁННЫЙ, см. ПРЕСЫ́ЩЕННЫЙ.

ПРЕСЫ́ЩУ, пресыщусь, пресытишь, пресытишься. буд. от пресытить, пресытиться.

ПРЕТВОРЁННЫЙ, претворённая, претворённое; претворён, претворена, претворено (книж.). прич. страд. прош. от претворить. Претворённый в дело замысел.

ПРЕТВОРИ́ТЬ, претворю, претворишь, совер. (к претворять), что во что (книж.).
1. Превратить что-нибудь во что-нибудь, придать чему-нибудь иной вид, иное содержание (преим. ... Статья полностью

ПРЕТВОРИ́ТЬСЯ, претворюсь, претворишься, совер. (к претворяться), во что (книж.).
1. Превратиться (в поверьях о "чудесах"; устар.). Вода претворилась в вино.
2. ... Статья полностью

ПРЕТВОРЯ́ТЬ, претворяю, претвораешь (книж.). несов. к претворить.

ПРЕТВОРЯ́ТЬСЯ, претворяюсь, претворяешься, несов. (книж.).
1. несов. к претвориться.
2. страд. к претворять.

ПРЕТЕ́КСТ, претекста, муж. (лат. praetextum, букв. украшение) (устар. и шутл.). То же, что предлог1. Найти благовидный претекст для чего-нибудь.

ПРЕТЕНДЕ́НТ, претендента, муж. (см. претендовать) (книж.). Человек, предъявляющий претензию на обладание чем-нибудь, притязающий на что-нибудь. Претендент на престол. «Претендент на чью-нибудь руку (устар. ... Статья полностью

ПРЕТЕНДЕ́НТКА, претендентки (книж.). женск. к претендент.

ПРЕТЕНДОВА́ТЬ, претендую, претендуешь, несов. (от лат. praetendo — домогаюсь) (книж.).
1. на кого-что. ... Статья полностью

ПРЕТЕ́НЗИЯ, претензии, жен. (франц. prétention с лат., см. претендовать).
1. ... Статья полностью

ПРЕТЕНЦИО́ЗНОСТЬ, претенциозности, мн. нет, жен. (книж. неод.). отвл. сущ. к претенциозный.

ПРЕТЕНЦИО́ЗНЫЙ, претенциозная, претенциозное; претенциозен, претенциозна, претенциозно (книж. неод.).
1. прил. к претензия в 1 знач. ... Статья полностью

ПРЕТЕРПЕВА́ТЬ, претерпеваю, претерпеваешь (книж.). несов. к претерпеть.

ПРЕТЕРПЕВА́ТЬСЯ, претерпеваюсь, претерпеваешься, несов. (книж.). страд. к претерпевать.

ПРЕТЕ́РПЕННЫЙ, претерпенная, претерпенное; претерпен, претерпена, претерпено (книж. устар., редк.). прич. страд. прош. от претерпеть. «Он намеревался красноречиво изложить перед папа все несправедливости, претерпенные им в нашем доме.» Л.Толстой.

ПРЕТЕРПЕ́ТЬ, претерплю, претерпишь, совер. (к претерпевать), что (книж.).
1. Вытерпеть, перенести, пережить (преим. что-нибудь тяжелое) (рит. ... Статья полностью

ПРЕТИ́ТЬ, 1 и 2 л. не употр., претит, чаще безл., несов., кому-чему и (прост. ... Статья полностью

ПРЕТКНОВЕ́НИЕ, преткновения, ср. Действие по гл. преткнуться-претыкаться. Теперь только в выражении: камень преткновения (книж. ... Статья полностью

ПРЕТКНУ́ТЬСЯ, преткнусь, преткнёшься, совер. (к претыкаться) (книж. рит.). Споткнуться. «Тебя подхватим, чтобы пятою о камень не преткнулся ты.» А.Блок.

ПРЕ́ТОР, претора, муж. (лат. praetor) (ист.). В древнем Риме — представитель высшей судебной власти.

ПРЕТОРИА́НСКИЙ, преторианская, преторианское (ист.). прил. к преторианцы.

ПРЕТОРИА́НЦЫ, преторианцев, ед. преторианец, преторианца, муж. (лат. praetoriani). В древнем Риме — отборные войска, первонач. ... Статья полностью

ПРЕТЫКА́ТЬСЯ, претыкаюсь, претыкаешься (книж. рит.). несов. к преткнуться.

ПРЕТЬ1, прею, преешь, несов.
1. (совер. сопреть). Тлеть, гнить от сырости и тепла. Навоз преет. Сено преет в куче.
2. (совер. взопреть). Потеть, покрываться потом, испариной (прост. ... Статья полностью

ПРЕТЬ2, прею, преешь, несов. (прост. фам.). Вести прения, участвовать в прениях, спорах. Прели до 12 часов, потом приняли резолюцию. (Каламбурное осмысление слова "прение" с помощью гл. ... Статья полностью

ПРЕУВЕЛИЧЕ́НИЕ, преувеличения, ср.
1. только ед. Действие по гл. преувеличить-преувеличивать ... Статья полностью

ПРЕУВЕЛИ́ЧЕННОСТЬ, преувеличенности, мн. нет, жен. (книж.). отвл. сущ. к преувеличенный во 2 знач. Преувеличенность надежд.

ПРЕУВЕЛИ́ЧЕННЫЙ, преувеличенная, преувеличенное.
1. (кратк. преувеличен, преувеличена, преувеличено). прич. страд. прош. от преувеличить ... Статья полностью

ПРЕУВЕЛИ́ЧИВАТЬ, преувеличиваю, преувеличиваешь. несов. к преувеличить.

ПРЕУВЕЛИ́ЧИВАТЬСЯ, преувеличиваюсь, преувеличиваешься, несов. страд. к преувеличивать (см. преувеличить в 1 знач.).

ПРЕУВЕЛИ́ЧИТЬ преувеличу, преувеличишь, сов. к преувеличивать.
1. что ... Статья полностью

ПРЕУМА́ЛЕННЫЙ, преумаленная, преумаленное; преумален, преумалена, преумалено (книж. устар.). прич. страд. прош. от преумалить.

ПРЕУМАЛИ́ТЬ, преумалю, преумалишь, совер. (к преумалять), что (книж. устар.). То же, что преуменьшить.

ПРЕУМАЛЯ́ТЬ, преумаляю, преумаляешь (книж. устар.). несов. к преумалить.

ПРЕУМЕНЬША́ТЬ, преуменьшаю, преуменьшаешь (книж.). несов. к преуменьшить) (не смешивать с приуменшать!).

ПРЕУМЕНЬША́ТЬСЯ, преуменьшаюсь, преуменьшаешься, несов. (книж.). страд. к преуменьшать (не смешивать с приуменьшаться!).

ПРЕУМЕНЬШЕ́НИЕ, преуменьшения, мн. нет, ср. (книж.). Действие по гл. преуменьшить-преуменьшать.

ПРЕУМЕНЬШЁННЫЙ, преуменьшённая, преуменьшённое; преуменьшён, преуменьшена, преуменьшено (книж.). прич. страд. прош. от преуменьшить (не смешивать с приуменьшённый!).

ПРЕУМЕ́НЬШИТЬ, преуме́ньшу — преуменьшу́, преуме́ньшишь — преуменьши́шь, совер. (к преуменьшать), что (книж.). Представить (себе или другим) что-нибудь в меньших размерах, чем в действительности; не придать должного значения чему-нибудь (не смешивать с приуменьшить!). Преуменьшить размер расходов. Преуменьшить опасность. Преуменьшить трудности. Преуменьшить значение европейского кризиса. Преуменьшить потери.

ПРЕУСПЕВА́ТЬ, преуспеваю, преуспеваешь, несов. (книж. устар. или шутл. ирон.).
1. в чем. несов. ... Статья полностью

ПРЕУСПЕ́ТЬ, преуспею, преуспеешь, совер. (к преуспевать), в чем (книж. устар. или шутл. ирон.). Добиться большого успеха в чем-нибудь, успешно сделать что-нибудь. Преуспеть в науках.

ПРЕУСПЕЯ́НИЕ, преуспеяния, ср. (книж. устар. или шутл. ирон.). Большой успех в каком-нибудь деле. Радуюсь вашим постоянным преуспеяниям.

ПРЕФЕ́КТ, префекта, муж. (от лат. praefectus) (офиц.).
1. В древнем Риме — наименование различных административных и военных должностей; в частности — сановник, управляющий префектурой (во 2 знач. ... Статья полностью

ПРЕФЕКТУ́РА, префектуры, жен. (лат. praefectura) (офиц.).
1. Должность префекта.
2. В древнем Риме — одно из четырех территориальных подразделений империи, установленных Константином Великим (ист. ... Статья полностью

ПРЕФЕРА́НС, преферанса, мн. нет, муж. (франц. préférence, букв. — Предпочтение).
1. Предпочтение (разг. ... Статья полностью

ПРЕФЕРАНСИ́СТ, преферансиста, муж. (разг.). Человек, хорошо играющий или любящий играть в преферанс.

ПРЕФЕРА́НСНЫЙ, преферансная, преферансное (спец.). прил. к преферанс (см. 2 знач.), служащий для игры в преферанс. Преферансный лист (особым образом разграфленный для записи выигрышей и проигрышей).

ПРЕФЕРЕНЦИА́ЛЬНЫЙ, преференциальная, преференциальное (спец.). Основанный на преференциях. Преференциальный тариф (экон.).

ПРЕФЕРЕ́НЦИЯ, преференции, жен. (от лат. praefero — предпочитаю) (спец.). Предпочтение, предоставляемые кому-нибудь особые условия пользования чем-нибудь. Экономические преференции.

ПРЕ́ФИКС и (редк.) ПРЕФИ́КС1, префикса, муж. (лат. praefixus — поставленный впереди) (грам.). То же, что приставка в 3 знач.

ПРЕФИ́КС, префикса, муж. (франц. préfix) (торг. фин.). Платеж по векселю до срока.
| в знач. неизм. прил. Произведенный ранее установленного срока. Платеж префикс.

ПРЕФИКСА́ЛЬНЫЙ, префиксальная, префиксальное (грам.). прил. к префикс1; с префиксом, приставочный. Префиксальный глагол.

ПРЕФИКСА́ЦИЯ, префиксаци, мн. нет, жен. (грам.). Употребление префикса, наличие префикса в каком-нибудь слове, снабжение слова префиксом. Префиксация русского глагола изменяет его видовое значение.

ПРЕХОДИ́ТЬ, прехожу, преходишь (книж. устар.). несов. к прейти.

ПРЕХОДЯ́ЩИЙ, преходящая, преходящее; преходящ, преходяща, преходяще (книж.).
1. прич. действ. наст. от преходить (устар. ... Статья полностью

ПРЕХОЖУ́, преходишь. наст. от преходить.

ПРЕЦЕДЕ́НТ, прецедента, муж. (от лат. praecedens — идущий впереди) (книж. ... Статья полностью

ПРЕЦЕ́ССИЯ, прецессии, жен. (лат. praecessio, букв. предварение) (астр.). Постепенное передвижение точек весеннего и осеннего равноденствия по эклиптике навстречу земле, в ее движении вокруг солнца, вызывающее наступление равноденствия ранее, чем земля опишет полный круг.

ПРЕЧИ́СТЫЙ, пречистая, пречистое.
1. Очень чистый (разг.). В комнатах убрано все чисто-пречисто (нареч.).
2. Эпитет богородицы (церк. и нар.-поэт.).


ПРИ

ПРИ [без удар., кроме тех случаев, когда ударение переносится с сущ. на предлог, напр. при? смерти], предлог с пред.
1. Непосредственно около, возле, у чьего-нибудь При входе стоит часовой.
|| ... Статья полностью

ПРИ...1, глагольная приставка.
1. Обозначает доведение действия до конечного пункта движения, полное сближение с целью движения, напр. прибыть, приехать, прибежать, прискакать, принести, пригнать, притащить.
2. ... Статья полностью

ПРИ...2, приставка. Образует прил. и сущ. со знач.: расположенный возле, около чего-нибудь, при чем-нибудь, напр. прибрежный, прибалтийский, придунайский, прикаспийский, приполярный, прирусловый, прибрежье, Приморье, Приуралье.

ПРИАНА́ЛЬНЫЙ, прианальная, прианальное (мед.). Находящийся около заднего прохода (см. анальный).

ПРИАПИ́ЧЕСКИЙ, приапическая, приапическое (книж.). прил. к Приап (имя бога полей и садов и покровителя чувственных наслаждений в др.-греч. мифологии). Приапический культ.
| перен. ... Статья полностью

ПРИБА́ВИТЬ, прибавлю, прибавишь, совер. (к прибавлять).
1. что или чего. Сделать добавление к чему-нибудь в каком-нибудь количестве, дополнить что-нибудь чем-нибудь. Прибавить овса лошадям. Прибавить метр материи на платье. Прибавить пять рублей. Прибавить сахару в чай.
2. ... Статья полностью

ПРИБА́ВИТЬСЯ, прибавлюсь, прибавишься, совер. (к прибавляться).
1. чаще безл. ... Статья полностью

ПРИБА́ВКА, прибавки, жен. (разг.).
1. только ед. Действие по гл. прибавить в 1, 2 и 4 знач. ... Статья полностью

ПРИБАВЛЕ́НИЕ, прибавления, ср.
1. только ед. Действие по гл. прибавить во всех знач. ... Статья полностью

ПРИБАВЛЯ́ТЬ, прибавляю, прибавляешь. несов. к прибавить.

ПРИБАВЛЯ́ТЬСЯ, прибавляюсь, прибавляешься, несов.
1. несов. к прибавиться.
2. страд. к прибавлять (см. прибавить в 1, 2 и 3 знач.).

ПРИБА́ВОЧНЫЙ, прибавочная, прибавочное.
1. прил. к прибавка, являющийся прибавкой (разг.). Попросил прибавочной порции.
2. Составляющий прибавление, излишек по отношению к чему-нибудь (экон. ... Статья полностью

ПРИБАУ́ТКА, прибаутки, жен. (от баять) (разг.). Поговорочное выражение, острое или забавное словцо, забавное сочетание слов, вставляемое в речь, рассказ. Говорить с прибаутками. Пересыпать речь прибаутками.

ПРИБАУ́ТОЧНИК [шн], прибауточника, муж. (прост.). Человек, говорящий с прибаутками, любитель говорить прибаутки.

ПРИБЕГА́ТЬ1, прибегаю, прибегаешь. несов. к прибежать. Несколько раз прибегал первым.

ПРИБЕГА́ТЬ2, прибегаю, прибегаешь (книж.). несов. к прибегнуть. Прибегать к оружию. «Прибегаю к вам, как к отцу родному.» Пушкин.

ПРИБЕ́ГНУТЬ, прибегну, прибегнешь, прош. прибегнул, прибега, и прибег, прибегла, совер. (к прибегать2), к кому-чему (книж. ... Статья полностью

ПРИБЕГУ́, прибежишь, прибегут. буд. от прибежать.

ПРИБЕ́ДНИВАТЬСЯ, прибедниваюсь, прибедниваешься (разг. неод.). несов. к прибедниться, то же, что прибедняться.

ПРИБЕ́ДНИ́ТЬСЯ, прибе́днюсь — прибедню́сь, прибе́днишься — прибедни́шься, совер. (к прибедняться и к прибедниваться) (разг. неод. ... Статья полностью

ПРИБЕДНЯ́ТЬСЯ, прибедняюсь, прибедняешься (разг. неод.). несов. к прибедниться, то же, что прибедниваться.

ПРИБЕЖА́ТЬ, прибегу, прибежишь, прибегут, совер. (к прибегать1). Достигнуть какого-нибудь места бегом, добежать до цели. «Прибежали в избу дети, второпях зовут отца.» Пушкин. Прибежать первым, последним (на состязании). Прибежал, запыхавшись.

ПРИБЕ́ЖИЩЕ, прибежища, ср. (книж.).
1. Место, где можно укрыться, найти кров, убежище (устар.).
2. перен. ... Статья полностью

ПРИБЕ́Й, прибейся. повел. от прибить, прибиться.

ПРИБЕРЁГ, приберегла. прош. от приберечь.

ПРИБЕРЕГА́ТЬ, приберегаю, приберегаешь (разг.). несов. к приберечь.

ПРИБЕРЕГА́ТЬСЯ, приберегаюсь, приберегаешься, несов. (разг.). страд. к приберегать.

ПРИБЕРЕГУ́, прибережёшь, приберегут. буд. от приберечь.

ПРИБЕРЕЖЁННЫЙ, прибережённая, прибережённое; прибережён, прибережена, прибережено (разг.). прич. страд. прош. от приберечь.

ПРИБЕРЕЖЁШЬ. см. приберечь.

ПРИБЕРЕ́ЖНЫЙ, прибереженная, прибереженное. То же, что прибрежный.

ПРИБЕРЕ́ЧЬ, приберегу, прибережёшь, приберегут, прош. приберёг, приберегла, совер. (к приберегать), что и чего (разг.). Сберечь, сохранить в целости, припрятав про запас. Приберечь денежки или денежек на черный день.

ПРИБЕРУ́, приберусь, приберёшь, приберёшься. буд. от прибрать, прибраться.

ПРИБИВА́ТЬ, прибиваю, прибиваешь. несов. к прибить в 1, 2 и 3 знач.

ПРИБИВА́ТЬСЯ, прибиваюсь, прибиваешься, несов.
1. несов. к прибиться (прост.).
2. страд. к прибивать ... Статья полностью

ПРИБИ́ВКА, прибивки, мн. нет, жен. (разг.). Действие по гл. прибить в 1 знач. — прибивать. Прибивка флагов к древкам.

ПРИБИВНО́Й, прибивная, прибивное (спец.). прил. к прибивка, служащий для прибивки.
| Такой, который прибивают. Прибивные полки.

ПРИБИРА́ТЬ, прибираю, прибираешь (разг.). несов. к прибрать.

ПРИБИРА́ТЬСЯ, прибираюсь, прибираешься, несов. (разг.).
1. несов. к прибраться.
2. страд. к прибирать.

ПРИБИ́ТЫЙ, прибитая, прибитое; прибит, прибита, прибито. прич. страд. прош. от прибить.

ПРИБИ́ТЬ, прибью, прибьёшь, повел. прибей, совер.
1. (несов. прибивать) что. Приколотить, прикрепить к чему-нибудь вбиваемыми гвоздями. Прибить половицу. Прибить дощечку к двери.
2. ... Статья полностью

ПРИБИ́ТЬСЯ, прибьюсь, прибьёшься, повел. прибейся, совер. (к прибиваться) (прост.).
1. Стать прибитым, прикрепленным к чему-нибудь гвоздями. Доска хорошо прибилась.
2. ... Статья полностью

ПРИБЛИЖА́ТЬ, приближаю, приближаешь, несов.
1. несов. к приблизить.
2. кого-что. О зрительных приборах: показывать в увеличенном виде. Бинокль очень приближает предметы.

ПРИБЛИЖА́ТЬСЯ, приближаюсь, приближаешься, несов.
1. несов. к приблизиться. Приближается весна.
2. страд. к приближать.
3. Приблизительно совпадать с чем-нибудь, быть похожим на что-нибудь. Это приближается к истине.

ПРИБЛИЖЕ́НИЕ, приближения, мн. нет, ср.
1. Действие по гл. прилизить-приближать. Размягчить воск путем приближения его к огню.
2. ... Статья полностью

ПРИБЛИЖЁННОСТЬ, приближённости, мн. нет, жен. (книж. мат.). отвл. сущ. к приближённый. Приближённость значений. Приближённость вычислений.

ПРИБЛИ́ЖЕННЫЙ, приближенная, приближенное; приближен, приближена, приближено (книж.). прич. страд. прош. от приблизить и от приближать. «Беда стране, где раб и льстец одни приближены к престолу.» Пушкин.

ПРИБЛИЖЁННЫЙ, приближённая, приближённое (книж.).
1. Пользующийся чьим-нибудь преимущественным доверием, состоящий в числе близких лиц, окружающих кого-нибудь (устар.).
| То же, в знач. сущ. ... Статья полностью

ПРИБЛИ́ЖИТЬ, приближу, приближишь, совер. (стар.). То же, что приблизить.

ПРИБЛИ́ЖИТЬСЯ, приближусь, приближишься, совер. (стар.). То же, что приблизиться. «Приближаться, я готов.» Пушкин.

ПРИБЛИ́ЖУ1, приближусь1, приближишь, приближишься. буд. от приблизить, приблизиться.

ПРИБЛИ́ЖУ2, приближусь2, приближишь, приближишься. буд. от приближить, приближиться.

ПРИБЛИЗИ́ТЕЛЬНО, нареч.
1. нареч. к приблизительный. Подсчитать что-нибудь приблизительно. Он приблизительно верно рассказал, как все происходило. Все обстоит приблизительно так, как вы предполагали.
2. ... Статья полностью

ПРИБЛИЗИ́ТЕЛЬНОСТЬ, приблизительности, мн. нет, жен. (книж.). отвл. сущ. к приблизительный. Приблизительность подсчета.

ПРИБЛИЗИ́ТЕЛЬНЫЙ, приблизительная, приблизительное; приблизителен, приблизительна, приблизительно. Не совсем точный, но более или менее близкий к истине. Приблизительный подсчет. Приблизительный итог. Приблизительные цифры расходов. Подсчеты очень приблизительны.

ПРИБЛИ́ЗИТЬ, приближу, приблизишь, совер. (к приближать).
1. кого-что. Переместить на более близкое расстояние к кому-чему-нибудь, передвинуть ближе. Приблизить книгу к глазам.
2. перен. ... Статья полностью

ПРИБЛИ́ЗИТЬСЯ, приближусь, приблизишься, совер. (к приближаться).
1. Переместиться на более близкое расстояние к кому-чему-нибудь, подойти поближе. «Граф приблизился ко мне с видом открытым и дружелюбным.» Пушкин.
2. Стать близким по времени (о чем-нибудь наступающем). Приблизился желанный час.

ПРИБЛУДИ́ТЬ, приблужу, приблудишь, совер. (обл.). О скотине, домашних животных — пристать к чужому стаду, к чужому дому, двору.

ПРИБЛУДНО́Й, приблудная, приблудное, и ПРИБЛУДНЫЙ, приблудная, приблудное (обл.). Приставший к чужому стаду, чужому дому, двору (о животных). Приблудная овца. Приблудная кошка.

ПРИБЛУ́ДНЫЙ, приблудная, приблудное (устар.). Рождденный вне брака.

ПРИБО́Й, прибоя, мн. нет, муж.
1. Бьющие в берег морские волны. Морской прибой. «Мерный звук прибоя.» Пришвин. «Волн неистовых прибоем беспрерывно вал морской с ревом, свистом, визгом, воем бьет в утес береговой.» Тютчев ... Статья полностью

ПРИБО́ЙНЫЙ, прибойная, прибойное (книж.). прил. к прибой. Прибойный шум. «Страсть прибойною волною всплеснулась в душе.» Вересаев.

ПРИБОЛО́ТНЫЙ, приболотная, приболотное. Расположенный около болота.

ПРИБО́Р, прибора, муж.
1. Аппарат, приспособление для производства какой-нибудь работы. Измерительный прибор. Счетный прибор. Прибор сложной конструкции.
2. Комплект, набор предметов, инструментов для какой-нибудь работы, для каких-нибудь действий (спец. ... Статья полностью

ПРИБО́РКА, приборки, мн. нет, жен. (прост. и спец.). Действие по гл. прибрать в 1 знач. — прибирать; уборка. Приборка комнат. Приборка палубы судна.

ПРИБОРОСТРОЕ́НИЕ, приборостроения, мн. нет, ср. (спец.). Производство приборов (см. прибор в 1 знач.).

ПРИ́БРАННЫЙ, прибранная, прибранное; прибран, прибрана, прибрано. прич. страд. прош. от прибрать. В комнате чисто прибрано.

ПРИБРА́СЫВАТЬ, прибрасываю, прибрасываешь (разг.). несов. к прибросить и к прибросать.

ПРИБРА́ТЬ, приберу, приберёшь, прош. прибрал, прибрала, прибрало, совер. (к прибирать) (разг.).
1. что и без доп. ... Статья полностью

ПРИБРА́ТЬСЯ, приберусь, приберёшься, прош. прибрался, прибралась, совер. (к прибираться) (разг.).
1. Привести себя или что-нибудь свое в порядок. К празднику хозяйка прибралась, все вымыла, вычистила.
2. ... Статья полностью

ПРИБРЕДА́ТЬ, прибредаю, прибредаешь (разг.). несов. к прибрести.

ПРИБРЕДУ́, прибредёшь. буд. от прибрести.

ПРИБРЕ́ЖНЫЙ, прибрежная, прибрежное. Расположенный возле берега, вдоль берега. Прибрежная полоса. «Дорогою прибрежной привычный конь его бежит.» Пушкин. «Волны бегут к прибрежнему месту.» Фет.

ПРИБРЕ́ЖЬЕ, прибрежья, ср. (книж.). Прибрежная полоса земли.

ПРИБРЁЛ, прибрела. прош. от прибрести.

ПРИБРЕСТИ́, прибреду, прибредёшь, прош. прибрёл, прибрела; прибредший, совер. (к прибредать) (разг.). С трудом прийти, притащиться куда-нибудь. «И только поздно вечером в деревню прибрели.» Некрасов.

ПРИБРО́САННЫЙ, прибросанная, прибросанное; прибросан, прибросана, прибросано (разг.). прич. страд. прош. от прибросать.

ПРИБРОСА́ТЬ, прибросаю, прибросаешь, совер. (к прибрасывать), что (разг.). В несколько приемов набросать, сбросать к чему-нибудь, к какому-нибудь месту. Прибросать снег к забору.

ПРИБРО́СИТЬ, приброшу, прибросишь, совер. (к прибрасывать), что (разг.). Бросить еще, вдобавок, прибавить, бросив еще что-нибудь. «Еще хоть горсточку прибрось!» Крылов.

ПРИБРО́ШЕННЫЙ, приброшенная, приброшенное; приброшен, приброшена, приброшено (разг.). прич. страд. прош. от прибросить.

ПРИБРО́ШУ, прибросишь. буд. от прибросить.

ПРИБУ́ДУ, прибудешь. буд. от прибыть.

ПРИБУКСИ́РОВАННЫЙ, прибуксированная, прибуксированное; прибуксирован, прибуксирована, прибуксировано (спец.). прич. страд. прош. от прибуксировать.

ПРИБУКСИ́РОВАТЬ, прибуксирую, прибуксируешь, совер. что (спец.). Привести куда-нибудь на буксире. Прибуксировать баржу.

ПРИБЫВА́ТЬ, прибываю, прибываешь. несов. к прибыть.

ПРИБЫЛО́Й, прибылая, прибылое. Вновь появившийся, прибывший, вновь народившийся. Прибылой скот. Прибылая вода (в разлив). Прибылой палец у собак (лишний).

ПРИ́БЫЛЬ, прибыли, мн. (экон.) прибыли, прибылей-прибылей, жен.
1. ... Статья полностью

ПРИБЫЛЬНО́Й, прибыльная, прибыльное. см. прибыльный.

ПРИ́БЫЛЬНОСТЬ, прибыльности, мн. нет, жен. (книж.). отвл. сущ. к прибыльный. Прибыльность предприятия.

ПРИ́БЫЛЬНЫЙ, прибыльная, прибыльное, и (прост.) прибыльной, прибыльная, прибыльное; прибылен, прибыльна, прибыльно.
1. Дающий прибыль (в 1 и 2 знач.), способный дать прибыль, доходный. Прибыльное хозяйство. Прибыльное производство.
2. ... Статья полностью

ПРИБЫ́ТИЕ, прибытия, мн. нет, ср. (книж. и офиц.). Действие по гл. прибыть в 1 знач. ... Статья полностью

ПРИБЫ́ТОК, прибытка, муж. (прост.). Прибыль, барыш, выгода. «Прибытки с убытками рядом живут.» (посл.)

ПРИБЫ́ТОЧНЫЙ [шн], прибыточная, прибыточное (прост.). Прибыльный.

ПРИБЫ́ТЬ, прибуду, прибудешь, повел. прибудь, прош. прибыл, прибыла, прибыло; прибывший, совер. (к прибывать).
1. Прийти или приехать к месту назначения (книж. ... Статья полностью

ПРИБЬЮ́, прибьюсь, прибьёшь, прибьёшься. буд. от прибить, прибиться.

ПРИВА́ДА, привады, жен. (обл., охот.).
1. только ед. Действие по гл. привадить ... Статья полностью

ПРИВА́ДИТЬ, приважу, привадишь, совер. (к приваживать1), кого-что.
1. Приучить к какому-нибудь месту кормом, приманкой (обл., охот.). Привадить тетерева.
2. ... Статья полностью

ПРИВА́ЖЕННЫЙ, приваженная, приваженное; приважен, приважена, приважено. прич. страд. прош. от привадить.

ПРИВА́ЖИВАТЬ1, приваживаю, приваживаешь. несов. к привадить.

ПРИВА́ЖИВАТЬ2, приваживаю, приваживаешь. несов. (прост.). многокр. к приводить (см. привести в 1 знач.).

ПРИВА́ЖИВАТЬСЯ1, приваживаюсь, приваживаешься, несов. (обл., охот.). страд. к приваживать1.

ПРИВА́ЖИВАТЬСЯ2, приваживаюсь, приваживаешься, несов., многокр. (прост.). страд. к приваживать2.

ПРИВА́ЖУ, привадишь. буд. от привадить.

ПРИВА́Л, привала, муж.
1. Действие по гл. привалить во 2 знач. (мор.).
2. ... Статья полностью

ПРИВА́ЛЕННЫЙ, приваленная, приваленное; привален, привалена, привалено (разг.). прич. страд. прош. от привалить в 1 знач.

ПРИВА́ЛИВАТЬ, приваливаю, приваливаешь (разг.). несов. к привалить.

ПРИВА́ЛИВАТЬСЯ, приваливаюсь, приваливаешься, несов. (разг.).
1. несов. к привалиться.
2. страд. к приваливать ... Статья полностью

ПРИВАЛИ́ТЬ, привалю, привалишь, совер. (к приваливать) (разг.).
1. кого-что. Валя или толкая, прислонить (кого-нибудь или что-нибудь тяжелое) к кому-чему-нибудь. Привалить камень к стене.
2. ... Статья полностью

ПРИВАЛИ́ТЬСЯ, привалюсь, привалишься, совер. (к приваливаться), к кому-чему (разг.). Навалившись, прислониться к кому-чему-нибудь, упереться во что-нибудь (о чем-нибудь тяжелом). Камень привалился к забору.

ПРИВА́ЛЬНЫЙ, привальная, привальное. Годный для привала, служащий для привала. «В море остров есть крутой, не привальный, не жилой.» Пушкин.

ПРИВА́РЕННЫЙ, приваренная, приваренное; приварен, приварена, приварено. прич. страд. прош. от приварить.

ПРИВА́РИВАТЬ, привариваю, привариваешь. несов. к приварить.

ПРИВА́РИВАТЬСЯ, привариваюсь, привариваешься, несов.
1. несов. к привариться (тех.).
2. страд. к приваривать.

ПРИВАРИ́ТЬ, приварю, приваришь, совер. (к приваривать).
1. что. Приделать к чему-нибудь, сваривая (тех.). Приварить планку.
2. что и чего. Варкою добавить, сварить лишнего (прост.). Приварить щей.

ПРИВАРИ́ТЬСЯ, приварюсь, приваришья, совер. (к привариваться) (тех.). Скрепиться с чем-нибудь посредством сварки.

ПРИВА́РКА, приварки, мн. нет, жен. (тех.).
1. Действие по гл. приварить в 1 знач. — приваривать.
2. То, что приварено. Приварка сломалась.

ПРИВА́РОК, приварка, мн. нет, муж. (воен. и прост.).
1. Довольствие в виде горячей, готовой для еды пищи.
2. Паёк, продукты для приготовления пищи.

ПРИВА́РОЧНЫЙ [шн], приварочная, приварочное.
1. прил. к приварок, являющийся приварком (воен. и прост.). Провиантское, приварочное и чайное довольствие.
2. ... Статья полностью

ПРИВА́Т-ДОЦЕ́НТ, приват-доце́нта, муж. (лат. privatim docens — обучающий частным образом) (дорев.). Ученое звание нештатного преподавателя высшей школы, равное званию доцента.

ПРИВА́Т-ДОЦЕ́НТСКИЙ, приват-доце́нтская, приват-доце́нтское (дорев.). прил. к приват-доцент.

ПРИВА́Т-ДОЦЕНТУ́РА, приват-доценту́ры, мн. нет, жен. (офиц. дорев.).
1. Должность приват-доцента.
2. собир. Приват-доценты.

ПРИВА́ТНЫЙ, приватная, приватное (от лат. privatus — Частный). Частный, не общественный (устар.). «Мне гораздо приятнее в приватном доме, чем в этом кабаке.» Гоголь.
| Неофициальный, ведущийся не в официальном порядке (устар. ... Статья полностью

ПРИВЕДЕ́НИЕ, приведения, мн. нет, ср. Действие по гл. привести в 4, 5, 6 и 7 знач. — приводить. Приведение к одному знаменателю.

ПРИВЕДЁННЫЙ, приведённая, приведённое; приведён, приведена, приведено. прич. страд. прош. от привести.

ПРИВЕДЁТСЯ. см. привестись.

ПРИВЕДУ́, приведёшь. буд. от привести.

ПРИВЕЗЁННЫЙ, привезённая, привезённое; привезён, привезена, привезено. прич. страд. прош. от привезти.

ПРИВЕЗТИ́, привезу, привезёшь, прош. привёз, привезла, совер. (к привозить).
1. кого-что или кого-чего. Доставить куда-нибудь возкой. «А в трактир, говорит, привезли теперь свежей семги, так мы закусим.» Гоголь ... Статья полностью

ПРИВЕ́Й, привейся. повел. от привить, привиться.

ПРИВЁЛ, привела. прош. от привести.

ПРИВЕЛО́СЬ, см. привестись.

ПРИВЕРЕ́ДЛИВОСТЬ, привередливости, мн. нет, жен. (разг. неод.). отвл. сущ. к привередливый; привередливое отношение, излишняя разборчивость, соединенная с капризами, прихотями. Надоела мне его привередливость.

ПРИВЕРЕ́ДЛИВЫЙ, привередливая, привередливое; привередлив, привередлива, привередливо (разг. неод.). Слишком разборчивый, с прихотями, капризами, придирками, такой, которому трудно угодить. Привередливый старик. Привередливые вкусы.

ПРИВЕРЕ́ДНИК, привередника, муж. (разг. неод.). Привередливый человек. «Будет бить тебя муж привередник и свекровь в три погибели гнуть.» Некрасов.

ПРИВЕРЕ́ДНИЦА, привередницы (разг. неод.). женск. к привередник.

ПРИВЕРЕ́ДНИЧАТЬ, привередничаю, привередничаешь, несов. (разг. неод.). Быть привередливым, капризничать, постоянно проявлять прихоти. «То добрый был, сговорчивый, то злился, привередничал.» Некрасов.

ПРИВЕ́РЖЕНЕЦ, приверженца, муж. (книж.). Человек, приверженный к кому-чему-нибудь, сторонник, последователь кого-чего-нибудь. Приверженец теории Дарвина.

ПРИВЕ́РЖЕНКА, приверженки (книж.). женск. к приверженец.

ПРИВЕ́РЖЕННОСТЬ, приверженности, мн. нет, жен. (книж.). отвл. сущ. к приверженный; верность, преданность кому-чему-нибудь. «Ты медлишь — и меж тем приверженность твоих клевретов стынет.» Пушкин.

ПРИВЕ́РЖЕННЫЙ, приверженная, приверженное; привержен, привержена, привержено, кому-чему или к кому-чему (книж.). Преданный кому-чему-нибудь, целиком отдающийся кому-чему-нибудь; очень склонный к чему-нибудь. Человек, приверженный к наукам или наукам.

ПРИВЁРНУТЫЙ, привёрнутая, привёрнутое; привёрнут, привёрнута, привёрнуто (разг.). прич. страд. прош. от привернуть.

ПРИВЕРНУ́ТЬ, приверну, привернёшь, совер. (к привертывать), что (разг.).
1. Вертя, прикрепить, приделать. Привернуть гайку.
2. Немного уменьшить, закручивая (прост. ... Статья полностью

ПРИВЕРТЕ́ТЬ, приверчу, привертишь, совер. (к привертывать и к приверчивать), что (прост.). То же, что привернуть в 1 знач.

ПРИВЁРТКА, привёртки, мн. нет, жен. (прост.). Действие по гл. привернуть в 1 и 2 знач. — привертеть — привертывать — приверчивать.

ПРИВЁРТЫВАТЬ, привёртываю, привёртываешь. несов. к привернуть и к привертеть.

ПРИВЁРТЫВАТЬСЯ, привёртываюсь, привёртываешься, несов. страд. к привертывать.

ПРИВЕ́РЧЕННЫЙ, приверченная, приверченное; приверчен, приверчена, приверчено (прост.). прич. страд. прош. от привертеть.

ПРИВЕ́РЧИВАТЬ, приверчиваю, приверчиваешь (прост.). несов. к привертеть.

ПРИВЕ́РЧИВАТЬСЯ, приверчиваюсь, приверчиваешься, несов. (прост.). страд. к приверчивать.

ПРИВЕРЧУ́, привертишь. буд. от привертеть.

ПРИВЕ́СИТЬ, привешу, привесишь, совер. (к привешивать).
1. что. Прикрепить к чему-нибудь (одним концом) так, чтобы висело, чтобы находилось в висячем положении. Привесить гирю на веревке.
2. что или чего. ... Статья полностью

ПРИВЕ́СИТЬСЯ, привешусь, привесишься, совер. (к привешиваться) (разг.). Подвешиваясь, цепляясь, повиснуть на чем-нибудь.

ПРИВЕ́СКА, привески, мн. нет, жен. (разг.). Действие по гл. привесить-привешивать.

ПРИВЕСНО́Й, привесная, привесное (спец.). Такой, который можно привесить, который привешивается.

ПРИВЕ́СОК, привеска, муж. (разг.).
1. То, что прибавлено к чему-нибудь для увеличения веса, довесок (прост.).
2. перен. ... Статья полностью

ПРИВЕСТИ́, приведу, приведёшь, прош. привёл, привела; приведший, приведя, совер. (к приводить),.
1. кого-что. Ведя, доставить куда-нибудь, помочь дойти куда-нибудь. Привести детей домой. «Казак, приведший меня, отправился про меня доложить.» Пушкин ... Статья полностью

ПРИВЕСТИ́СЬ (инф. мало употр.), приведётся, прош. привелось, безл., совер. (к приводиться1 ... Статья полностью

ПРИВЕ́Т, привета, муж. Обращенное к кому-нибудь доброе пожелание, выражение сочувственного отношения, солидарности. Шлю горячий привет вашей семье. Примите мой сердечный привет. С приветом, с коммунистическим приветом, с товарищеским приветом (заключительные формулы в письмах). Шлем пламенный пролетарский привет борцам за свободу в странах капитала. Первомайский привет. «И в сердце отзыв есть приветам их родным.» Вяземский ... Статья полностью

ПРИВЕ́ТИТЬ, привечу, приветишь, совер. (к привечать), кого-что (устар. и обл.).
1. Приветливо отнестись к кому-нибудь. «Некому приветить сиротку.» Даль.
2. Приветствовать (поэт.). «Им (именем милой) бессмертье я привечу.» Баратынский.

ПРИВЕ́ТЛИВОСТЬ, приветливости, мн. нет, жен. (книж.). отвл. сущ. к приветливый. Приветливость обращения.
| Радушие, приветливое отношение. Отнестись к кому-нибудь с приветливостью.

ПРИВЕ́ТЛИВЫЙ, приветливая, приветливое; приветлив, приветлива, приветливо. Радушно, благожелательно, приязненно относящийся к окружающим.
| Присущий тому, кто так относится. Приветливый человек. Приветливый характер.
| ... Статья полностью

ПРИВЕ́ТНЫЙ, приветная, приветное; приветен, приветна, приветно (поэт. устар.). Приветливый, ласковый, радушный. «Их томный взор, приветный лепет уже не властны надо мной.» Пушкин (о красавицах). «Приветно (нареч. ... Статья полностью

ПРИВЕ́ТСТВЕННЫЙ, приветственная, приветственное (книж.). прил. к приветствие, содержащий приветствие. Приветственный адрес. Приветственное слово. Приветственные возгласы.

ПРИВЕ́ТСТВИЕ, приветствия, ср. (книж.). Обращение к кому-нибудь, при встрече с выражением дружелюбия, доброжелательства. В знак приветствия. Слова приветствия.
| Речь, слова или письменное обращение, выражающие привет. Выступить с приветствиями. Произнести приветствие. На съезде было выслушано много приветствий.

ПРИВЕ́ТСТВОВАТЬ, приветствую, приветствуешь, несов., кого-что (книж.).
1. (прош. совер. и несов. ... Статья полностью

ПРИВЕЧА́ТЬ, привечаю, привечаешь (устар. и обл.). несов. к приветить.

ПРИВЕ́ЧЕННЫЙ, привеченная, привеченное; привечен, привечена, привечено (устар. и обл.). прич. страд. прош. от приветить.

ПРИВЕ́ЧУ, приветишь. буд. от приветить.

ПРИВЕ́ШЕННЫЙ, привешенная, привешенное; привешен, привешена, привешено. прич. страд. прош. от привесить. Хорошо привешен язык у кого-нибудь (кто-нибудь хорошо, бойко говорит; разг. фам.).

ПРИВЕ́ШИВАТЬ, привешиваю, привешиваешь. несов. к привесить.

ПРИВЕ́ШИВАТЬСЯ, привешиваюсь, привешиваешься, несов.
1. несов. к привеситься (разг.).
2. страд. к привешивать.

ПРИВЕ́ШУ, привешусь, привесишь, привесишься. буд. от привесить, привеситься.

ПРИВИВА́ТЬ1, прививаю, прививаешь. несов. к привить1.

ПРИВИВА́ТЬ2, прививаю, прививаешь. несов. к привить2.

ПРИВИВА́ТЬСЯ1, прививаюсь, прививаешься, несов.
1. несов. к привиться.
2. страд. к прививать1.

ПРИВИВА́ТЬСЯ2, прививаюсь, прививаешься, несов. страд. к прививать2.

ПРИВИ́ВКА, прививки, жен.
1. Действие по гл. привить1 в 1, 2 и 3 знач. — прививать 1. Прививка оспы. Прививка плодовых растений.
2. То же, что ... Статья полностью

ПРИВИВНО́Й, прививная, прививное (с.-х.). Полученный посредством прививки (в 1 знач.). Прививное растение.

ПРИВИ́ВОК, прививка, муж. (с.-х.). То же, что привой.

ПРИВИ́ВОЧНЫЙ [шн], прививочная, прививочное (спец.). прил. к прививка и к прививок.

ПРИВИДЕ́НИЕ, привидения, ср. (книж.). Призрак умершего или отсутствующего существа, по представлению людей суеверных и с болезненной фантазией якобы являющийся им. Замок с привидениями.

ПРИВИ́ДЕТЬСЯ, привижусь, привидишься (разг.). совер. к видеться в 1 знач. «Нехороший сон привиделся.» Мей.

ПРИВИ́ЖУСЬ, привидишься. буд. от привидеться.

ПРИВИЛЕГИРО́ВАННОСТЬ, привилегированности, мн. нет, жен. (книж.). отвл. сущ. к привилегированный. Привилегированность положения.

ПРИВИЛЕГИРО́ВАННЫЙ, привилегированная, привилегированное (книж.). Пользующийся какими-нибудь привилегиями. Привилегированное сословие. «Привилегированная прослойка пролетариата империалистских держав живет отчасти на счет сотен миллионов нецивилизованных народов.» Ленин ... Статья полностью

ПРИВИЛЕ́ГИЯ, привилегии, жен. (лат. privilegium) (книж.).
1. Преимущество, исключительное право, предоставляемое кому-нибудь в отличие от других. Дворянские привилегии. Отмена сословных привилегий. «Мы уничтожили национальный гнет, мы уничтожили национальные привилегии и установили национальное равноправие.» Сталин ... Статья полностью

ПРИВИНТИ́ТЬ, привинчу, привинтишь, совер. (к привинчивать), что. Прикрепить к чему-нибудь с помощью винта или гайки. Привинтить планку к дверям.

ПРИВИНТИ́ТЬСЯ, привинчусь, привинтишься, совер. (к привинчиваться) (разг.). Прикрепиться с помощью винта или гайки, стать привинченным. Планка привинтилась хорошо.

ПРИВИ́НЧЕННЫЙ, привинченная, привинченное; привинчен, привинчена, привинчено. прич. страд. прош. от привинтить.

ПРИВИ́НЧИВАТЬ, привинчиваю, привинчиваешь. несов. к привинтить.

ПРИВИ́НЧИВАТЬСЯ, привинчиваюсь, привинчиваешься, несов.
1. несов. к привинтиться (разг.).
2. страд. к привинчивать.

ПРИВИНЧУ́, привинчусь, привинтишь, привинтишься. буд. от привинтить, привинтиться.

ПРИВИРА́ТЬ, привираю, привираешь (разг.). несов. к приврать.

ПРИВИРА́ТЬСЯ, привираюсь, привираешься, несов. (разг.). страд. к привирать.

ПРИВИ́ТИЕ, привития, мн. нет. ср. (книж., спец.). Действие по гл. привить1-прививать 1.

ПРИВИТО́Й, привитая, привитое; привит, привита, привито, и ПРИВИТЫЙ, привитая, привитое; привит, привита, привито. прич. страд. прош. от привить1 и от привить 2.

ПРИВИ́ТЫЙ, см. привитой.

ПРИВИ́ТЬ1, привью, привьёшь, повел. привей, прош. привил, привила, привило, совер. (к прививать1), что.
1. чему. ... Статья полностью

ПРИВИ́ТЬ2, привью, привьёшь, повел. привей, прош. привил, привила, привило, совер. (к прививать2), что к чему. Свивая, прикрепить. Привить прядь.

ПРИВИ́ТЬСЯ, привьюсь, привьёшься, повел. привейся, прош. привился, прилась, совер. (к прививаться1).
1. ... Статья полностью

ПРИ́ВКУС, привкуса, муж.
1. Посторонний вкус в каком-нибудь кушанье, что-нибудь, вызывающее дополнительное вкусовое ощущение. Странный привкус. Соус с неприятным привкусом.
2. перен. ... Статья полностью

ПРИВЛЁК, привлекла. прош. от привлечь.

ПРИВЛЕКА́ТЕЛЬНОСТЬ, привлекательности, мн. нет, жен. отвл. сущ. к привлекательный.

ПРИВЛЕКА́ТЕЛЬНЫЙ, привлекательная, привлекательное; привлекателен, привлекательна, привлекательно. Привлекающий к себе какими-нибудь качествами, приятный, манящий. Привлекательный человек. Привлекательная внешность. Привлекательный характер.

ПРИВЛЕКА́ТЬ, привлекаю, привлекаешь. несов. к привлечь.

ПРИВЛЕКА́ТЬСЯ, привлекаюсь, привлекаешься, несов. страд. к привлекать.

ПРИВЛЕКУ́, привлечёшь, привлекут. буд. от привлечь.

ПРИВЛЕЧЕ́НИЕ, привлечения, мн. нет, ср. Действие по гл. привлечь во всех знач., кроме 1 — привлекать. Привлечение масс к управлению государством. Привлечение к работе. Привлечение к суду. Привлечение к ответственности.

ПРИВЛЕЧЁННЫЙ, привлечённая, привлечённое; привлечён, привлечена, привлечено. прич. страд. прош. от привлечь.

ПРИВЛЕ́ЧЬ, привлеку, привлечёшь, привлекут, прош. привлёк, привлекла, совер. (к привлекать).
1. кого-что. Притащить, приволочь (устар.). Привлечь быка на аркане.
2. ... Статья полностью

ПРИВНЕСЁННЫЙ, привнесённая, привнесённое; привнесён, привнесена, привнесено (книж.). прич. страд. прош. от привнести.

ПРИВНЕСТИ́, привнесу, привнесёшь, прош. привнёс, привнесла, совер. (к привносить), что во что (книж.). Ввести во что-нибудь, присоединить к чему-нибудь что-нибудь дополнительное, постороннее. Привнести в разговор элемент раздражения.

ПРИВНОСИ́ТЬ, привношу, привноишь (книж.). несов. к привнести.

ПРИВНОСИ́ТЬСЯ, привношусь, привносишься, несов. (книж.). страд. к привносить.

ПРИВНОШУ́, привношусь, привносишь, привносишься. наст. от привносить, привноситься.

ПРИ́ВОД, привода, муж.
1. Действие по гл. привести в 1 знач. — приводить. Привод людей.
| Принудительное доставление кого-нибудь (обвиняемого, свидетеля, эксперта и т.п. ... Статья полностью

ПРИВОДИ́ТЬ, привожу, приводишь. несов. к привести.

ПРИВОДИ́ТЬСЯ, привожусь, приводишься (разг.). несов. к привестись.

ПРИВОДНО́Й, приводная, приводное (тех.). прил. к привод во 2 знач. Приводной вал. Приводной ремень.

ПРИВОЖУ́1, приводишь. наст. от приводить.

ПРИВОЖУ́2, привозишь. наст. от привозить.

ПРИВОЖУ́СЬ1, приводиться. наст. от приводиться1.

ПРИВОЖУ́СЬ2, приводишься. наст. от приводиться2.

ПРИВОЖУ́СЬ3, привозишься. наст. от привозиться.

ПРИВО́З, привоза, мн. нет, муж.
1. Действие по гл. привезти-привозить. Привоз товаров. Товар прошлогоднего привоза.
2. ... Статья полностью

ПРИВОЗИ́ТЬ, привожу, привозишь. несов. к привезти.

ПРИВОЗИ́ТЬСЯ, привожусь, привозишься, несов. страд. к привозить.

ПРИВО́ЗКА, привозки, мн. нет, жен. (прост.). То же, что привоз в 1 знач.

ПРИВОЗНО́Й, привозная, привозное, и ПРИВОЗНЫЙ, привозная, привозное. Доставленный, привезенный откуда-нибудь, полученный привозом. Привозной товар.

ПРИВО́ЗНЫЙ, см. привозно́й.

ПРИВО́Й, привоя, муж. (с.-х.). Растение, часть которого прививается другому; ант. подвой.

ПРИВОКЗА́ЛЬНЫЙ, привокзальная, привокзальное. Расположенный у вокзала. Привокзальная площадь.

ПРИВОЛА́КИВАТЬ, приволакиваю, приволакиваешь (прост.). несов. к приволочь и к приволочить.

ПРИВОЛА́КИВАТЬСЯ, приволакиваюсь, приволакиваешься, несов.
1. несов. к приволочься и к приволочиться (прост.).
2. ... Статья полностью

ПРИВОЛО́К, приволокся, приволокла, приволоклась. прош. от приволочь, приволочься.

ПРИВОЛОКНУ́ТЬСЯ, приволокнусь, приволокнёшь, совер. (к приволакиваться), за кем (разг. фам. устар. ... Статья полностью

ПРИВОЛОКУ́, приволокусь, приволочёшь, приволочёшься, приволокут, приволокутся. буд. от приволочь, приволочься.

ПРИВОЛО́ЧЕННЫЙ, приволоченная, приволоченное; приволочен, приволочена, приволочено (прост.). прич. страд. прош. от приволочить и от приволочь.

ПРИВОЛОЧИ́ТЬ, приволочу, приволочишь, совер. (к приволакивать), кого-что (прост.). То же, что приволочь.

ПРИВОЛОЧИ́ТЬСЯ, приволочусь, приволочишься, совер. (к приволакиваться) (прост.). То же, что приволочься.

ПРИВОЛО́ЧЬ, приволоку, приволочёшь, приволокут, прош, приволок, приволокла, совер. (к приволакивать), кого-что (прост.). Волоча, доставить, притащить. Приволочь мешки из сарая.

ПРИВОЛО́ЧЬСЯ, приволокусь, приволочёшься, приволокутся, прош. приволокся, приволоклась, совер. (к приволакиваться) (прост.). Притащиться, с трудом прийти куда-нибудь.

ПРИВО́ЛЬЕ, приволья, ср.
1. Широкое просторное место, открытое свободное пространство. Степные приволья. «Ямщик свистит и выезжает на приволье лугов.» Некрасов. «Вот кончается улица, сейчас будет приволье глазам.» Гончаров.
2. ... Статья полностью

ПРИВО́ЛЬНЫЙ, привольная, привольное (разг.). Свободный, ничем не стесненный (об условиях жизни). Привольное житье. Мне живется привольно (нареч.).

ПРИВОРА́ЖИВАТЬ, привораживаю, привораживаешь. несов. к приворожить.

ПРИВОРА́ЖИВАТЬСЯ, привораживаюсь, привораживаешься, несов. страд. к привораживать.

ПРИВОРА́ЧИВАТЬ, приворачиваю, приворачиваешь. несов. к приворотить.

ПРИВОРА́ЧИВАТЬСЯ, приворачиваюсь, приворачиваешься, несов. страд. к приворачивать.

ПРИВОРОЖЁННЫЙ, приворожённая, приворожённое; приворожён, приворожена, приворожено. прич. страд. прош. от приворожить.

ПРИВОРОЖИ́ТЬ, приворожу, приворожишь, совер. (к привораживать), кого-что к кому-чему. По суеверным представлениям — ворожбой или колдовством привлечь, внушить любовь к кому-чему-нибудь (устар. ... Статья полностью

ПРИВОРО́Т, приворота, муж. (обл., нар.-поэт.). В поверьях — то, что привораживает, навлекает колдовскую силу. «Потом вдруг, уже я не знаю отчего, — право, иногда веришь в привороты, — я увидал ее и червь залез мне в сердце, — гложет меня.» Л.Толстой.

ПРИВОРОТИ́ТЬ, приворочу, приворотишь, совер. (к приворачивать).
1. кого-что. Ворочая (что-нибудь тяжелое), придвинуть, прислонить к чему-нибудь (разг.). Приворотить камень к забору.
2. ... Статья полностью

ПРИВОРО́ТНЫЙ, приворотная, приворотное (обл., нар.-поэт.). В поверьях — служащий для того, чтобы приворожить кого-нибудь. Приворотный корень. «Я зелья приворотного просил, приворожить к себе хотел царевну.» Мей.

ПРИВОРОЧУ́, приворотишь. буд. от приворотить.

ПРИВРА́ТНИК, привратника, муж.
1. Сторож у ворот, у входа куда-нибудь (книж.).
2. Выход из желудка в кишечник (анат.).

ПРИВРА́ТНИЦА, привратницы (книж.). женск. к привратник в 1 знач.

ПРИВРА́ТЬ, привру, приврёшь, прош. приврал, приврала, приврало, совер. (к привирать) (разг.). Прибавить что-нибудь (к рассказываемому), соврав.

ПРИВСКА́КИВАТЬ, привскакиваю, привскакиваешь (разг.). несов. к привскочить. «Гребцы стали привскакивать на своих местах.» Гончаров.

ПРИВСКОЧИ́ТЬ, привскочу, привскочишь, совер. (к привскакивать). Приподняться с места резким движением, подпрыгнуть.

ПРИВСТАВА́ТЬ, привстаю, привстаёшь. несов. к привстать.

ПРИВСТА́НУ, привстанешь. буд. от привстать.

ПРИВСТА́ТЬ, привстану, привстанешь, совер. (к привставать).
1. Приподняться на короткое мгновенье с места, встать не во весь рост (о сидящем, лежащем). «Все дамы привстали с мест.» Пушкин. «Бопре в смятении хотел было привстать, и не мог.» Пушкин ... Статья полностью

ПРИВСТАЮ́, привстаёшь. наст. от привставать.

ПРИВХОДИ́ТЬ, привхожу, привходишь, несов. (книж. редк.). Прибавляться случайно, со стороны, сверх чего-нибудь основного.

ПРИВХОДЯ́ЩИЙ, привходящая, привходящее.
1. Прибавляющийся случайно, извне, со стороны, посторонний. Привходящие обстоятельства.
2. прич. страд. прош. от привходить.

ПРИВХОЖУ́, привходишь. наст. от привходить.

ПРИВЫКА́ТЬ, привыкаю, привыкаешь. несов. к привыкнуть.

ПРИВЫ́КНУТЬ, привыкну, привыкнешь, прош. привык, привыкла, и (устар.) привыкнул, совер. (к привыкать).
1. с инф. ... Статья полностью

ПРИВЫ́ЧНОСТЬ, привычности, мн. нет, жен. (книж.). отвл. сущ. к привычный.

ПРИВЫ́ЧНЫЙ, привычная, привычное; привычен, привычна, привычно.
1. Ставший привычкой, вошедший в привычку, в обыкновение. Привычный порядок жизни. Привычным жестом он откинул назад волосы. Для меня это дело привычное.
| ... Статья полностью

ПРИВЯЖУ́, привяжусь, привяжешь, привяжешься. буд. от привязать, привязаться.

ПРИВЯ́ЗАННОСТЬ, привязанности, жен.
1. Чувство близости, основанное на глубокой симпатии, преданности кому-чему-нибудь. «Наташа имела к ней неограниченную привязанность.» Пушкин. «Привязанность ее к Соловцову была еще очень слаба.» Чернышевский ... Статья полностью

ПРИВЯ́ЗАННЫЙ, привязанная, привязанное; привязан, привязана, привязано.
1. прич. страд. прош. от привязать. Лошадь привязана к дереву.
2. перен. ... Статья полностью

ПРИВЯЗА́ТЬ привяжу́, привя́жешь, сов. к привязывать, кого-что.
1. Прикрепить к чему-нибудь, соединить с чем-нибудь, связав. Привязать леску к удочке. Веревка коротка, надо привязать еще кусок.
|| ... Статья полностью

ПРИВЯЗА́ТЬСЯ, привяжусь, привяжешься, совер. (к привязываться).
1. к чему. Прикрепиться к чему-нибудь, соединиться с чем-нибудь посредством связывания (разг.). Веревка плохо привязалась, завяжи потуже.
2. ... Статья полностью

ПРИВЯ́ЗКА, привязки, мн. нет, жен. (разг.). Действие по гл. привязать в 1 знач. — привязывать.

ПРИВЯЗНО́Й, привязная, привязное. Такой, что можно привязать, предназначенный для привязывания, находящийся на привязи. Привязные лыжи. Привязной аэростат.

ПРИВЯ́ЗЧИВОСТЬ, привязчивости, мн. нет, жен. (разг.). отвл. сущ. к привязчивый.

ПРИВЯ́ЗЧИВЫЙ, привязчивая, привязчивое; привязчив, привязчива, привязчиво (разг.).
1. Склонный к чувству привязанности, легко поддающийся чувству привязанности к кому-чему-нибудь. Привязчивый ребенок.
2. Склонный привязываться (см. ... Статья полностью

ПРИВЯ́ЗЫВАТЬ, привязываю, привязываешь. несов. к привязать.

ПРИВЯ́ЗЫВАТЬСЯ, привязываюсь, привязываешься, несов.
1. несов. к привязаться.
2. страд. к привязывать.

ПРИ́ВЯЗЬ, привязи, жен. Веревка, ремень, которым привязывают; преим. в выражении: на привязи — привязав к чему-нибудь. Держать собаку на привязи.

ПРИВЯ́НУТЬ, привяну, привянешь, прош. привял, привяла, и привянул, совер. (разг.).
1. Завянуть немного.
2. Завянуть (о многом). Цветы все привяли.

ПРИГА́Р, пригара, муж.
1. Подгоревшее, обуглившееся место на чем-нибудь печеном, жареном или подвергавшемся плавке (разг.). Хлебная корка с пригаром.
2. Прибыль (в весе), образовавшаяся при плавке, горении (метал.).

ПРИГА́РИНА, пригарины, жен. (разг.). То же, что пригар в 1 знач.

ПРИ́ГАРЬ, пригари, мн. нет, жен. (обл.). Привкус дыма, гари в какой-нибудь пригоревшей жидкости, жидкой пище. Молоко с пригарью.

ПРИГВОЖДА́ТЬ, пригвождаю, пригвождаешь (книж.). несов. к пригвоздить.

ПРИГВОЖДА́ТЬСЯ, пригвождаюсь, пригвождаешься, несов. (книж.). страд. к пригвождать.

ПРИГВОЖДЕ́НИЕ, пригвождения, мн. нет, ср. (книж.). Действие по гл. пригвоздить-пригвождать.

ПРИГВОЖДЁННЫЙ, пригвождённая, пригвождённое; пригвождён, пригвождена, пригвождено (книж.). прич. страд. прош. от пригвоздить.

ПРИГВОЗДИ́ТЬ, пригвозжу, пригвоздишь, совер. (к пригвождать), кого-что (книж.).
1. Прибить, приколотить гвоздями (устар.). «Ты пригвоздил свой щит булатный на цареградских воротах.» Пушкин ... Статья полностью

ПРИГВОЗЖУ́, пригвоздишь. буд. от пригвоздить.

ПРИГИБА́ТЬ, пригибаю, пригибаешь. несов. к пригнуть.

ПРИГИБА́ТЬСЯ, пригибаюсь, пригибаешься, несов.
1. несов. к пригнуться.
2. страд. к пригибать.

ПРИГИБНО́Й, пригибная, пригибное.
1. Загнутый плотно (обл., спец.).
2. Сопровождающийся пригибанием колен (спорт.). Пригибной шаг.

ПРИГЛА́ДИТЬ, приглажу, пригладишь, совер. (к приглаживать), что. Погладив сверху, сделать ровным, гладким. «Пред зеркалом, бывало, целый час то волосы пригладит, то красивый цветок пришпилит к ним.» Лермонтов.
| ... Статья полностью

ПРИГЛА́ДИТЬСЯ, приглажусь, пригладишься, совер. (к приглаживаться (разг.). Пригладить себе волосы. Пригладиться перед зеркалом.

ПРИГЛА́ЖЕННЫЙ, приглаженная, приглаженное; приглажен, приглажена, приглажено. прич. страд. прош. от пригладить.

ПРИГЛА́ЖИВАТЬ, приглаживаю, приглаживаешь. несов. к пригладить.

ПРИГЛА́ЖИВАТЬСЯ, приглаживаюсь, приглаживаешься, несов.
1. несов. к пригладиться.
2. страд. к приглаживать. Волосы приглаживаются щеткой.

ПРИГЛА́ЖУ, приглажусь, пригладишь, пригладишься. буд. от пригладить, пригладиться.

ПРИГЛАСИ́ТЕЛЬНЫЙ, пригласительная, пригласительное (офиц.). прил. к приглашение; содержащий приглашение. Вход по пригласительным билетам.

ПРИГЛАСИ́ТЬ, приглашу, пригласишь, совер. (к приглашать), кого-что.
1. Попросить прийти, явиться куда-нибудь, преим. официально. Пригласить в гости. Пригласить врача к больному. Пригласить на чашку чая. Он пригласил гостя сесть.
2. ... Статья полностью

ПРИГЛАША́ТЬ, приглашаю, приглашаешь. несов. к пригласить.

ПРИГЛАША́ТЬСЯ, приглашаюсь, приглашаешься, несов. страд. к приглашать.

ПРИГЛАШЕ́НИЕ, приглашения, ср.
1. Действие по гл. пригласить-приглашать; просьба прийти, виться куда-нибудь. Явиться по приглашению. Получить приглашение.
2. Письмо, записка, содержащие такую просьбу. Разослать приглашения.

ПРИГЛАШЁННЫЙ, приглашённая, приглашённое; приглашён, приглашена, приглашено. прич. страд. прош. от пригласить; получивший приглашение. На вечере было много приглашенных.

ПРИГЛАШУ́, пригласишь. буд. от пригласить.

ПРИГЛУША́ТЬ, приглушаю, приглушаешь. несов. к приглушить.

ПРИГЛУША́ТЬСЯ, приглушаюсь, приглушаешься, несов. страд. к приглушать.

ПРИГЛУШЁННЫЙ, приглушённая, приглушённое; приглушён, приглушена, приглушено.
1. прич. страд. прош. от приглушить.
2. только полн. Глуховатый, не звонкий, несколько сдавленный (о звуках). Говорил приглушенным голосом.

ПРИГЛУШИ́ТЬ, приглушу, приглушишь, совер. (к приглушать).
1. что. Немного заглушить. Приглушить голос. Приглушить угли в самоваре. Приглушить запах.
2. кого-что. Ударом оглушить (прост. ... Статья полностью

ПРИГЛЯДЕ́ТЬ, пригляжу, приглядишь, совер. (к приглядывать), кого-что и за кем-чем (прост.). То же, что присмотреть. Приглядеть за детьми. Приглядел для себя (или себе) уютное местечко.

ПРИГЛЯДЕ́ТЬСЯ, пригляжусь, приглядишься, совер. (к приглядываться) (разг.).
1. к кому-чему-нибудь. То же, что присмотреться ... Статья полностью

ПРИГЛЯ́ДКА, приглядки, жен. (разг. редк.). Наблюдение, присматривание к чему-нибудь. «При беспрерывной приглядке и трезвости мысли.» Достоевский. (Обычно в соединении с предлогом "в", см. вприглядку.)

ПРИГЛЯ́ДЫВАТЬ, приглядываю, приглядываешь (разг.). несов. к приглядеть и к приглянуть. «Я примечаю дома, что мать моя с недавней поры стала строже приглядывать за мною.» Гоголь ... Статья полностью

ПРИГЛЯ́ДЫВАТЬСЯ, приглядываюсь, приглядываешься (разг.). несов. к приглядеться.

ПРИГЛЯЖУ́, пригляжусь, приглядишь, приглядишься. буд. от приглядеть, приглядеться.

ПРИГЛЯНУ́ТЬ, пригляну, приглянешь, совер. (к приглядывать) кого-что и за кем-чем (прост. и обл.). То же, что приглядеть.

ПРИГЛЯНУ́ТЬСЯ, приглянусь, приглянешься, совер., кому-чему (разг. фам.). Показаться привлекательным, приятным, понравиться с виду. «Приглянусь опять красным девицам.» А.Кольцов ... Статья полностью

ПРИ́ГНАННЫЙ, пригнанная, пригнанное; пригнан, пригнана, пригнано. прич. страд. прош. от пригнать в 1 и 2 знач.

ПРИГНА́ТЬ, пригоню, пригонишь, прош. пригнал, пригнала, пригнало, совер.
1. (несов. пригонять) кого-что. Привести, доставить куда-нибудь, подгоняя. «Пленных пригнали к нему во двор.» Шолохов ... Статья полностью

ПРИГНЁЛ, пригнела. прош. от пригнести.

ПРИГНЕСТИ́, пригнету, пригнетёшь, прош. пригнёл, пригнела; пригнётший, совер. (к пригнетать), кого-что (обл. ... Статья полностью

ПРИГНЕТА́ТЬ, пригнетаю, пригнетаешь (обл.). несов. к пригнести.

ПРИГНЕТА́ТЬСЯ, пригнетаюсь, пригнетаешься, несов. (обл.). страд. к пригнетать.

ПРИГНЕТЁННЫЙ, пригнетённая, пригнетённое; пригнетён, пригнетена, пригнетено (обл.). прич. страд. прош. от пригнести.

ПРИГНЕТУ́, пригнетёшь. буд. от пригнести.

ПРИ́ГНУТЫЙ, пригнутая, пригнутое; пригнут, пригнута, пригнуто. прич. страд. прош. от пригнуть.

ПРИГНУ́ТЬ, пригну, пригнёшь, совер. (к пригибать), кого-что. Немного нагнуть книзу. Дерево бурей пригнуло к земле.

ПРИГНУ́ТЬСЯ, пригнусь, пригнёшься, совер. (к пригибаться). Немного нагнуться книзу. Дерево пригнулось к земле.

ПРИГОВА́РИВАТЬ, приговариваю, приговариваешь, несов.
1. несов. к приговорить. Приговаривать к тюремному заключению.
2. Говорить, произносить что-нибудь, сопровождая какое-нибудь действие (разг. ... Статья полностью

ПРИГОВА́РИВАТЬСЯ, приговариваюсь, приговариваешься, несов. страд. к приговаривать в 1 знач.

ПРИГОВО́Р и (разг.). ПРИГОВОР, приговора, мн. приговоры (приговора прост.), муж.
1. Решение суда по уголовному делу (юр. ... Статья полностью

ПРИГОВОРЁННЫЙ, приговорённая, приговорённое; приговорён, приговорена, приговорено. прич. страд. прош. от приговорить.

ПРИГОВОРИ́ТЬ, приговорю, приговоришь, совер. (к приговаривать), кого-что к чему. Признав кого-нибудь виновным, вынести кому-нибудь приговор, назначить какое-нибудь наказание. Приговорить к лишению свободы. Приговорить к расстрелу.
| ... Статья полностью

ПРИГОВО́РКА, приговорки, жен. (обл.). То же, что приговор во 2 знач.

ПРИГОДИ́ТЬСЯ, пригожусь, пригодишься, совер. Оказаться годным, полезным для чего-нибудь. «Не плюй в колодец: пригодится воды напиться.» (посл.) «Грамоте учиться всегда пригодится.» (посл.) «Давай и веревочку, — и веревочка в дороге пригодится.» Гоголь.

ПРИГО́ДНОСТЬ, пригодности, мн. нет, жен. отвл. сущ. к пригодный; годность, полезность. Показать свою пригодность для работы.

ПРИГО́ДНЫЙ, пригодная, пригодное; пригоден, пригодна, пригодно. Такой, что может пригодиться, годный, подходящий, полезный для чего-нибудь. «Лесть не пригодна ни к чему.» Мей. «Деньги всегда, во всякий возраст нам пригодны.» Пушкин.

ПРИГО́ЖЕСТВО, пригожества, ср. (обл. нар.-поэт.). Красота, пригожесть. «Дородства и пригожества принакопила за зиму.» Некрасов.

ПРИГО́ЖЕСТЬ, пригожести, мн. нет, жен. (обл., нар.-поэт.). отвл. сущ. к пригожий.

ПРИГО́ЖЕТЬ, пригожею, пригожеешь, несов. (обл.). Становиться пригожим, пригожее.

ПРИГО́ЖИЙ, пригожая, пригожее; пригож, пригожа, пригоже (обл., нар.-поэт.). О людях: красивый, с привлекательной наружностью. «Молодой пригожей Тане парень песенку поет.» Некрасов. «Не родись пригож, родись счастлив.» (посл. ... Статья полностью

ПРИГОЖУ́СЬ, пригодишься. буд. от пригодиться.

ПРИГОЛУ́БИТЬ, приголублю, приголубишь, совер. (к приголубливать), кого-что (нар.-поэт и разг.). Приласкать, нежно, ласково отнестись к кому-нибудь. «Обойми, поцелуй, приголубь, приласкай.» А.Кольцов ... Статья полностью

ПРИГОЛУ́БЛЕННЫЙ, приголубленная, приголубленное; приголублен, приголублена, приголублено (нар.-поэт. и разг.). прич. страд. прош. от приголубить.

ПРИГОЛУ́БЛИВАТЬ, приголубливаю, приголубливаешь (нар.-поэт. и разг.). несов. к приголубить.

ПРИГО́Н, пригона, мн. нет, муж. (спец.).
1. Действие по гл. пригнать в 1 знач. — пригонять. Пригон скота.
2. ... Статья полностью

ПРИГО́НКА, пригонки, мн. нет, жен. (разг. спец.). Действие по гл. пригнать во 2 знач. ... Статья полностью

ПРИГО́ННЫЙ, пригонная, пригонное (обл., спец.). прил. к пригон в 1 знач.

ПРИГО́НОЧНЫЙ [шн], пригоночная, пригоночное (спец.). прил. к пригонка.

ПРИГОНЮ́, пригонишь. буд. от пригнать.

ПРИГОНЯ́ТЬ, пригоняю, пригоняешь. несов. к пригнать в 1 и 2 знач.

ПРИГОНЯ́ТЬСЯ, пригоняюсь, пригоняешься, несов. страд. к пригонять.

ПРИГОРА́ЖИВАТЬ, пригораживаю, пригораживаешь (разг.). несов. к пригородить.

ПРИГОРА́ТЬ, пригораю, пригораешь. несов. к пригореть.

ПРИГОРЕ́ЛЫЙ, пригорелая, пригорелое. Пригоревший, с пригариной, с пригарью. Пригорелый хлеб. Пригорелое молоко.

ПРИГОРЕ́ТЬ, пригорю, пригоришь, совер. (к пригорать).
1. О печеном, жареном: обгореть с краю, снаружи. Пирог пригорел. Корка пригорела. Мясо пригорело.
2. ... Статья полностью

ПРИ́ГОРОД, пригорода, муж.
1. Населенный пункт, сливающийся с территорией большого города. Московские пригороды.
2. В древней Руси — город, политически и экономически тяготеющий к главному городу области (ист.). Пермь и Вятка были пригородами Новгорода Великого. Пригороды древнего Пскова.

ПРИГОРОДИ́ТЬ, пригожу, пригодишь, совер. (к пригораживать), что (разг.).
1. Присоединить, обнося оградой. Пригородить себе соседний участок.
2. Пристроить. Пригородить будку к сараю.

ПРИ́ГОРОДНЫЙ, пригородная, пригородное.
1. прил. к пригород. Пригородная местность. Пригородный житель.
2. прил., по знач. связанное с сообщением между городом и его окрестностями, с пригородом. Пригородная железная дорога.

ПРИГОРО́ЖЕННЫЙ, пригороженная, пригороженное; пригорожен, пригорожена, пригорожено (разг.). прич. страд. прош. от пригородить.

ПРИГОРОЖУ́, пригородишь. буд. от пригородить.

ПРИГО́РОК, пригоорка, муж. Небольшой холм, бугор; холм у подошвы горы. Взобраться на пригорок. Стоять на пригорке.

ПРИ́ГОРШНЯ и (обл.) ПРИГОРШНЯ, пригоршни, род. мн. пригоршен, жен. (разг.).
1. ... Статья полностью

ПРИГОРЮ́НИВАТЬСЯ, пригорюниваюсь, пригорюниваешься (разг., нар.-поэт.). несов. к пригорюниться.

ПРИГОРЮ́НИТЬСЯ, пригорюнюсь, пригорюнишься, совер. (к пригорюниваться) (разг., нар.-поэт.). Загрустить, приуныть. «Сели, пригорюнившись, на скамеечках.» Герцен. «Лекарь ушел, а Платонида Ивановна пригорюнилась.» А.Тургенев.

ПРИГОТА́ВЛИВАТЬ, приготавливаю, приготавливаешь, несов. (к приготовить). То же, что готовить.

ПРИГОТА́ВЛИВАТЬСЯ, приготавливаюсь, приготавливаешься, несов. (к приготовиться).
1. То же, что готовиться в 1 знач.
2. страд. к приготавливать.

ПРИГОТОВИ́ТЕЛЬНЫЙ, приготовительная, приготовительное. Служащий для приготовления кого-чего-нибудь. Приготовительные работы.
• Приготовительный класс (дорев.) — начальный, ниже первого класса в средней школе (гимназии, реальном или коммерческом училище).

ПРИГОТО́ВИТЬ, приготовлю, приготовишь. совер. к готовить, к приготовлять и к приготавливать. Приготовить рукопись к набору. Приготовить обед. Приготовить роль. Приготовить книгу к печати. Приготовить урок. Приготовить материалы для постройки. Приготовить кому-нибудь сюрприз. Ему была приготовлена радушная встреча. Он приготовил себя к самым неприятным известиям.

ПРИГОТО́ВИТЬСЯ, приготовлюсь, приготовишься. совер. к готовиться в 1 знач., к приготовляться и к приготавливаться. Приготовиться к празднику. Приготовиться к докладу. Приготовиться отвечать.

ПРИГОТОВИ́ШКА, приготовишки, муж. и жен. (школ. пренебр. дорев.). Ученик или ученица приготовительного класса.

ПРИГОТОВЛЕ́НИЕ, приготовления, ср. (книж.).
1. только ед. Действие по гл. приготовить ... Статья полностью

ПРИГОТО́ВЛЕННЫЙ, приготовленная, приготовленное; приготовлен, приготовлена, приготовлено. прич. страд. прош. от приготовить.

ПРИГОТОВЛЯ́ТЬ, приготовляю, приготовляешь, несов. (к приготовить). То же, что готовить.

ПРИГОТОВЛЯ́ТЬСЯ, приготовляюсь, приготовляешься, несов. (к приготовиться).
1. То же, что готовиться в 1 знач.
2. страд. к приготовлять.

ПРИГРАНИ́ЧНЫЙ, приграничная, приграничное (спец.). Находящийся около границы, примыкающий к ней. Приграничная полоса.

ПРИГРЁБ, пригрёбся, пригребла, пригреблась. прош. от пригрести, пригрестись.

ПРИГРЕБА́ТЬ, пригребаю, пригребаешь (разг.). несов. к пригрести.

ПРИГРЕБА́ТЬСЯ, пригребаюсь, пригребаешься, несов. (разг.).
1. несов. к пригрестись (прост.).
2. страд. к пригребать.

ПРИГРЕБЁННЫЙ, пригребённая, пригребённое; пригребён, пригребена, пригребено (разг.). прич. страд. прош. от пригрести в 1 знач.

ПРИГРЕБУ́, пригребусь, пригребёшь, пригребёшься. буд. от пригрести, пригрестись.

ПРИГРЕ́В, пригрева, муж. (обл.). Место, где пригревает солнце, солнцепек. Сидит на самом пригреве.

ПРИГРЕВА́ТЬ, пригреваю, пригреваешь. несов. к пригреть. «Солнце через кожу полушубка пригревало спину.» Панферов.

ПРИГРЕВА́ТЬСЯ, пригреваюсь, пригреваешься, несов. страд. к пригревать.

ПРИГРЕ́ЖУСЬ, пригрезишься. буд. от пригрезиться.

ПРИГРЕ́ЗИТЬСЯ, пригрежусь, пригрезишься. совер. к грезиться.

ПРИГРЕСТИ́, пригребу, пригребёшь, прош. пригрёб, пригребла, совер. (к пригребать) (разг.).
1. что. Сгребая, придвинуть, прислонить к чему-нибудь. Пригнести снег к забору.
2. ... Статья полностью

ПРИГРЕСТИ́СЬ, пригребусь, пригребёшься, прош. пригрёбся, пригреблась, совер. (к пригребаться) (прост.). То же, что пригрести во 2 знач.

ПРИГРЕ́ТЫЙ, пригретая, пригретое; пригрет, пригрета, пригрето. прич. страд. прош. от пригреть.

ПРИГРЕ́ТЬ, пригрею, пригреешь, совер. (к пригревать).
1. что. Обогреть сверху. «Трава, пригретая солнцем, начинает испускать из себя густой, приторно-медовый запах.» Чехов.
2. перен. ... Статья полностью

ПРИГРОЖУ́, пригрозишь. буд. от пригрозить.

ПРИГРОЗИ́ТЬ, пригрожу, пригрозишь. совер. к грозить в 1 знач. Пригрозить наказанием. Пригрозил, что все расскажет отцу.

ПРИГУ́БИТЬ, пригублю, пригубишь, совер. (разг.).
1. что. Прикоснуться губами к краю чего-нибудь (какого-нибудь сосуда), пробуя что-нибудь (преим. вино). Пригубить рюмку.
2. чего и ... Статья полностью

ПРИГУ́БЛЕННЫЙ, пригубленная, пригубленное; пригублен, пригублена, пригублено (разг.). прич. страд. прош. от пригубить.

ПРИГУ́Л, пригула, муж. (с.-х.). То, что пригуляно, прибавилось в весе (устар.). Скота).

ПРИГУ́ЛИВАТЬ, пригуливаю, пригуливаешь. несов. к пригулять.

ПРИГУЛЬНО́Й, пригульная, пригульное (обл.). То же, что приблудный.

ПРИГУ́ЛЯННЫЙ, пригулянная, пригулянное; пригулян, пригуляна, пригуляно. прич. страд. прош. от пригулять.

ПРИГУЛЯ́ТЬ, пригуляю, пригуляешь, совер. (к пригуливать).
1. что и чем. О скоте: нагулять (жиру; с.-х.).
2. кого-что. Прижить вне брака (ребенка; обл. шутл. устар.).

ПРИГУМЁННЫЙ, пригумённая, пригумённое (обл.). Находящийся у гумна.

ПРИДАВА́ТЬ, придаю, придаёшь, повел. придавай; придавая. несов. к придать. «Вот то-то мне и духу придает, что я совсем без драки могу попасть в большие забияки.» Крылов.

ПРИДАВА́ТЬСЯ, придаюсь, придаёшься, повел. придавайся, несов. страд. к придавать.

ПРИДАВИ́ТЬ, придавлю, придавишь, совер. (к придавливать), кого-что.
1. Надавив сверху, прижать к чему-нибудь. Придавил его к земле.
| перен. Сделать угнетенным, притеснить. «Придавила меня бедность грозная.» Некрасов ... Статья полностью

ПРИДА́ВЛЕННОСТЬ, придавленности, мн. нет, жен. (книж.). Угнетенность, притеснение, забитость. «Социальная придавленность трудящихся масс, кажущаяся полная беспомощность их перед слепыми силами капитализма,... — вот в чем самый глубокий современный корень религии.» Ленин.

ПРИДА́ВЛЕННЫЙ, придавленная, придавленное; придавлен, придавлена, придавлено. прич. страд. прош. от придавить.

ПРИДА́ВЛИВАТЬ, придавливаю, придавливаешь. несов. к придавить.

ПРИДА́ВЛИВАТЬСЯ, придавливаюсь, придавливаешься, несов. страд. к придавливать.

ПРИДАДИ́М, придадите, придадут. мн. буд. от придать.

ПРИДА́М, придашь, придаст. ед. буд. от придать.

ПРИДА́НИЕ, придания, мн. нет, ср. (книж.). Действие по гл. придать. Придание законной силы постановлению.

ПРИДА́ННИК, приданника, муж. (устар.). Крепостной крестьянин, отдававшийся в качестве приданого за дочерью помещика.

ПРИДА́ННИЦА, приданницы, жен. (устар.).
1. Невеста с богатым приданым.
2. женск. к приданник.

ПРИ́ДАННЫЙ, приданная, приданное; придан, придана, придано. прич. страд. прош. от придать.

ПРИДА́НОЕ, приданого, ср. (устар.). Имущество, дававшееся невесте ее родителями или родными при выходе ее замуж. «Говорят, у твоей невесты двести тысяч приданого, — правда ли?» Гончаров. «Примазаться к хорошей родне и взять приданое было очень заманчиво.» Достоевский ... Статья полностью

ПРИДА́СТ. см. придать.

ПРИДА́ТКОВЫЙ, придатковая, придатковое (спец.). прил. к придаток. Придатковое образование.

ПРИДА́ТОК, придатка, муж.
1. к кому-чему. То, что является добавлением к другому, что лишено самостоятельного значения и существует лишь при другом. «Большевики... рассматривали думу, как бессильный придаток царизма...» История ВКП(б) ... Статья полностью

ПРИДА́ТОЧНЫЙ, придаточная, придаточное (книж.). прил. к придаток; являющийся придатком. Придаточное образование (напр. у растений).
• Придаточное предложение (грам. ... Статья полностью

ПРИДА́ТЬ, придам, придашь, придаст, придадим, придадите, придадут, повел. придай, прош. придал, придала, придало; придавший, совер. (к придавать).
1. кого-что. ... Статья полностью

ПРИДА́ЧА, придачи, жен.
1. только ед. Действие по гл. придать-придавать ... Статья полностью

ПРИДА́ШЬ. см. придать.

ПРИДАЮ́, придаюсь, придаёшь, придаёшься. наст. от придавать, придаваться.

ПРИДВИГА́ТЬ, придвигаю, придвигаешь. несов. к придвинуть.

ПРИДВИГА́ТЬСЯ, придвигаюсь, придвигаешься, несов.
1. несов. к придвинуться.
2. страд. к придвигать.

ПРИДВИЖНО́Й, придвижная, придвижное (спец.). Такой, что можно придвинуть и отодвинуть, придвигающийся.

ПРИДВИ́НУТЫЙ, придвинутая, придвинутое; придвинут, придвинута, придвинуто. прич. страд. прош. от придвинуть.

ПРИДВИ́НУТЬ, придвину, придвинешь, совер. (к придвигать), что. Двигая, приблизить. Придвинуть стол к стене. Придвинул к себе блюдо. Придвинуть стул поближе.
| перен. Сделать более близким по времени (разг.). Придвинуть сроки.

ПРИДВИ́НУТЬСЯ, придвинусь, придвинешься, совер. (к придвигаться). Подвинувшись, приблизиться. «Меньшиков на цыпочках придвинулся вплоть.» А.Н.Толстой.
| перен. Приблизиться во времени (разг.). Сроки придвинулись.

ПРИДВО́РНЫЙ, придворная, придворное (дорев. и загр.).
1. прил., по знач. связанное со двором, с пребыванием или службой при дворе (см. ... Статья полностью

ПРИДЕ́Л, придела, муж.
1. То, что приделано (обл.).
| Пристройка, пристроенное помещение (устар.).
2. Добавочный, обычно боковой алтарь в церкви (церк.). Левый придел. Правый придел.

ПРИДЕ́ЛАННЫЙ, приделанная, приделанное; приделан, приделана, приделано. прич. страд. прош. от приделать.

ПРИДЕ́ЛАТЬ, приделаю, приделаешь, совер. (к приделывать), что.
1. к чему. Прикрепить, прочно соединить что-нибудь с чем-нибудь. Приделать замки к дверям. Приделать крышку к ящику.
| ... Статья полностью

ПРИДЕ́ЛАТЬСЯ, приделаюсь, приделаешься, совер. (к приделываться) (разг.). Прикрепиться к чему-нибудь, прочно соединиться с чем-нибудь.

ПРИДЕ́ЛКА, приделки, мн. нет, жен. (разг., спец.). Действие по гл. приделать-приделывать.

ПРИДЕ́ЛЫВАТЬ, приделываю, приделываешь. несов. к приделать.

ПРИДЕ́ЛЫВАТЬСЯ, приделываюсь, приделываешься, несов.
1. несов. к приделаться (разг.).
2. страд. к приделывать.

ПРИДЕ́ЛЬНЫЙ, придельная, придельное. прил. к придел.

ПРИДЁРГИВАТЬ, придёргиваю, придёргиваешь (разг.). несов. к придернуть.

ПРИДЁРГИВАТЬСЯ, придёргиваюсь, придёргиваешься, несов. (разг.). страд. к придергивать.

ПРИДЕ́РЖАННЫЙ, придержанная, придержанное; придержан, придержана, придержано (разг.). прич. страд. прош. от придержать.

ПРИДЕРЖА́ТЬ, придержу, придержишь, совер. (к придерживать) (разг.).
1. кого-что. Слегка удерживая, поддерживая, не дать двинуться, не дать сделать какое-нибудь движение (пойти, упасть и т.п. ... Статья полностью

ПРИДЕ́РЖИВАТЬ, придерживаю, придерживаешь (разг.). несов. к придержать. Придерживать рукой шляпу во время ветра. «Каждый опасливо придерживает карман.» Маяковский.

ПРИДЕ́РЖИВАТЬСЯ, придерживаюсь, придерживаешься, несов.
1. страд. к придерживать (разг.). Шляпа придерживается рукой, чтоб ветром не унесло.
2. чего и за что. ... Статья полностью

ПРИДЁРНУТЫЙ, придёрнутая, придёрнутое; придернут, придернута, придернуто (разг.). прич. страд. прош. от придёрнуть.

ПРИДЁРНУТЬ, придёрну, придёрнешь, совер. (к придергивать), кого-что (разг.). Дернув, притянуть, приблизить.

ПРИДЕРУ́СЬ, придерёшься. буд. от придраться.

ПРИДИ́РА, придиры, муж. и жен. (разг. фам.). Придирчивый человек.

ПРИДИРА́ТЬСЯ, придираюсь, придираешься (разг.). несов. к придраться.

ПРИДИ́РКА, придирки, жен. (разг.). Действие по гл. придраться в 1 знач. — придираться; надоедливый упрек кому-нибудь, обычно без достаточно основания. Пустые придирки.

ПРИДИ́РЧИВОСТЬ, придирчивости, мн. нет, жен. отвл. сущ. к придирчивый; поведение придирчивого человека.

ПРИДИ́РЧИВЫЙ, придирчивая, придирчивое; придирчив, придирчива, придирчиво. Склонный ко всему или ко всем придираться (см. придраться в 1 знач.). Придирчивый человек. Придирчивый характер.

ПРИДИ́РЩИК, придирщика, муж. (прост.). То же, что придира.

ПРИДИ́РЩИЦА, придирщицы (прост.). женск. к придирщик.

ПРИДОРО́ЖНИК, придорожника, муж. (обл.). То же, что подорожник в 1 знач.

ПРИДОРО́ЖНЫЙ, придорожная, придорожное. Находящийся около дороги, прилегающий, примыкающий к ней. «Он присел на придорожный камень.» А.Тургенев. «Лишь ветер не дает покою вершинам придорожных ив.» Некрасов.

ПРИДРА́ТЬСЯ, придерусь, придерёшься, прош. придрался, придралась, придралось, совер. (к придираться) (разг.).
1. к чему. ... Статья полностью

ПРИДТИ́, ПРИДТИСЬ. см. прийти, прийтись.

ПРИДТИ́СЬ

ПРИДУ́, придусь, придёшь, придёшься. буд. от прийти, прийтись.

ПРИДУВНО́Й, придувная, придувное (линг. устар.). То же, что фрикативный (о звуках речи).

ПРИДУ́МАННЫЙ, придуманная, придуманное; придуман, придумана, придумано. прич. страд. прош. от придумать.

ПРИДУ́МАТЬ, придумаю, придумаешь, совер. (к придумывать), что и с инф. Изобрести, отыскать мысленно; сообразить, догадаться что-нибудь сделать. Придумать развлечение для детей. Придумать отговорку. Придумать выход из положения. «Выше такого оскорбления и придумать нельзя.» Чехов ... Статья полностью

ПРИДУ́МЩИК, придумщика, муж. (разг. фам.). Выдумщик, мастер придумывать.

ПРИДУ́МЩИЦА, придумщицы (разг. фам.). женск. к придумщик.

ПРИДУ́МЫВАТЬ, придумываю, придумываешь. несов. к придумать.

ПРИДУ́МЫВАТЬСЯ, придумываюсь, придумываешься, несов. страд. к придумывать.

ПРИДУРКОВА́ТОСТЬ, придурковатости, мн. нет, жен. (разг. фам.). отвл. сущ. к придурковатый.

ПРИДУРКОВА́ТЫЙ, придурковатая, придурковатое; придурковат, придурковата, придурковато (разг. фам.). Глуповатый, несколько бестолковый, не достаточно умный. Придурковатый парень. Придурковатая башка.

ПРИ́ДУРЬ, придури, мн. нет, жен. Некоторая глупость, причуда, преим. в выражении: с придурью (разг. фам. ... Статья полностью

ПРИДУ́ШЕННЫЙ, придушенная, придушенное; придушен, придушена, придушено.
1. прич. страд. прош. от придушить (разг.).
2. ... Статья полностью

ПРИДУШИ́ТЬ, придушу, придушишь, совер., кого-что (разг.). Прижав, притиснув, задушить. Убийца придушил свою жертву подушкой.

ПРИДЫХА́НИЕ, придыхания, мн. нет, ср. (линг.). Звук речи, производимый трением выдыхаемого воздуха о сближенные, но не сомкнутые голосовые связки или другие части речевого аппарата. Украинское "г" является придыханием. Произносить с придыханием.

ПРИДЫХА́ТЕЛЬНЫЙ, придыхательная, придыхательное (линг.).
1. Произносимый с придыханием (о согласных звуках). Придыхательные согласные (напр. начальное t в нем. языке).
2. ... Статья полностью

ПРИЕДА́ТЬ, приедаю, приедаешь (прост.). несов. к приесть.

ПРИЕДА́ТЬСЯ, приедаюсь, приедаешься, несов.
1. несов. к приесться (разг.).
2. страд. к приедать (прост.).

ПРИЕДИ́М, приедимся, приедите, приедитесь, приедят, приедятся. мн. буд. от приесть, приесться.

ПРИЕ́ДУ, приедешь. буд. от приехать.

ПРИЕ́ЗД, приезда, муж. Действие по гл. приехать-приезжать. Приезд делегации. «По приезде в Петербург... я надеялся иметь кучи золота и громкое имя.» Некрасов.

ПРИЕЗЖА́ТЬ [ежьжя], приезжаю, приезжаешь. несов. к приехать. «Намедни купец из Костромы приезжал.» Чехов.

ПРИЕЗЖА́ЮЩИЙ [ежьжя], приезжающая, приезжающее.
1. прич. действ. наст. от приезжать.
2. в знач. сущ. ... Статья полностью

ПРИЕ́ЗЖИЙ [ежьжи], приезжая, приезжее.
1. Прибывший, приехавший откуда-нибудь. Приезжие люди. Приезжий из Харькова. Приезжая труппа.
2. в знач. сущ. приезжий, приезжего, муж. ... Статья полностью

ПРИЕ́Л, приелся, приела, приелась. прош. от приесть, приесться.

ПРИЕ́М, приемся, приешь, приешься, приест, приестся. ед. буд. от приесть, приесться.

ПРИЁМ, приёма, муж.
1. только ед. Действие по гл. принять в 1, 2, 3, 4 и 13 знач. ... Статья полностью

ПРИЁМКА, приёмки, жен. То же, что прием в 1 знач. (разг.). «После обхода палат началась приемка приходящих больных.» Чехов. Приёмка товара. Приёмка нового здания. Приёмка новой очереди мостов. Приёмка заказа. Помещение для приемки и хранения продукции.

ПРИЕ́МЛЕМОСТЬ, приемлемости, мн. нет, жен. (книж.). отвл. сущ. к приемлемый во 2 знач. Приёмка предложения.

ПРИЕ́МЛЕМЫЙ, приемлемая, приемлемое; приемлем, приемлема, приемлемо (книж.).
1. прич. страд. прош. от принимать (устар. ... Статья полностью

ПРИЕ́МЛЮ, приемлюсь, приемлешь, приемлешься. см. принимать, приниматься.

ПРИЁМНИК, приёмника, муж.
1. Аппарат, потребляющий ток, напр. электрическая лампа, электрический нагреватель, электрический двигатель и т.п. (тех.).
2. То же, что радиоприемник (радио). Ламповый приёмник.

ПРИЁМНЫЙ, -ая, -ое.
1. прил. к прием в 1 знач.; такой, когда бывает прием (офиц.). П. день. Приемные часы.
2. ... Статья полностью

ПРИЁМОЧНЫЙ [шн], приёмочная, приёмочное (спец.). прил. к приемка; для приемки чего-нибудь. Приемочная комиссия. Приёмочный документ. Приемочное помещение.

ПРИЁМЩИК, приёмщика, муж. (спец.). Должностное лицо, занимающееся приемкой чего-нибудь. Приёмщик отдела технического контроля завода.

ПРИЁМЩИЦА, приёмщицы (спец.). женск. к приемщик.

ПРИЁМЫШ и (устар.) приймыш, приёмыша, муж. (разг.). Приемный сын или приемная дочь (см. приемный).
| перен. Тот, кто воспитан, обласкан кем-нибудь. «Клянешься ты? не именем ли бога, как набожный приимыш езуитов?» Пушкин.

ПРИЕ́СТ, приестся. см. приесть, приесться.

ПРИЕ́СТЬ, прием, приешь, приест, приедим, приедите, приедят; повел. приешь, прош. приел, приела, совер. (к приедать), кого-что (прост. ... Статья полностью

ПРИЕ́СТЬСЯ, приемся, приешься, приестся, приедимся, приедитесь, приедятся, повел. приешься, прош. приелся, приелась, совер. (к приедаться) (разг.). Надоесть, стать привычным и потому утратить свой интерес, привлекательность, опротиветь. Все развлечения приелись.

ПРИЕ́ХАТЬ, приеду, приедешь, повел. нет (употр. приезжай), совер. (к приезжать). Прибыть куда-нибудь, достичь какого-нибудь места ездой. Приехать домой. Гости приехали. «Стой, приехали! Он подбил Карла Ивановича приехать сегодня.» Григорович.

ПРИЕ́ШЬ, прие́шься. см. приесть, приесться.

ПРИЖА́ТЫЙ, прижатая, прижатое; прижат, прижата, прижато. прич. страд. прош. от прижать.

ПРИЖА́ТЬ прижму́, прижмёшь, сов. к прижимать, кого-что.
1. к чему. Нажав, придавить. Прижать пружину. Прижать крышку. Прижать поваленного противника к земле.
|| ... Статья полностью

ПРИЖА́ТЬСЯ, прижмусь, прижмёшься, совер. (к прижиматься), к кому-чему. Тесно, плотно прислониться к кому-чему-нибудь. «Мой волк сидит, прижжавшись в угол задом.» Крылов.

ПРИЖГУ́, прижжёшь. буд. от прижечь.

ПРИЖЁГ, прижгла. прош. от прижечь.

ПРИЖЕ́ЧЬ, прижгу, прижжёшь, прижгут, прош. прижёг, прижгла, совер. (к прижигать), что.
1. Дать чему-нибудь пригореть (прост.). Прижечь пирог.
2. Приложить к чему-нибудь (к какой-нибудь части тела) что-нибудь жгучее, едкое для лечения, дезинфекции. Прижечь ранку иодом. Прижечь язву ляписом.

ПРИЖЖЁННЫЙ, прижжённая, прижжённое; прижжён, прижжена, прижжено. прич. страд. прош. от прижечь.

ПРИЖЖЁШЬ. см. прижечь.

ПРИЖИВА́Л, приживала, муж. (разг. устар.). То же, что приживальщик. «Он играл жалкую роль приживала и лишнего человека даже у прислуги.» Чехов.

ПРИЖИВА́ЛКА, приживалки, жен.
1. Бедная женщина, не из крепостных, жившая в барском, помещичьем или купеческом доме на средства хозяев, не имевшая никаких определенных обязанностей и развлекавшая хозяйку, составлявшая ее общество (устар. ... Статья полностью

ПРИЖИВА́ЛЬЩИК, приживальщика, муж.
1. Бедный человек, не из крепостных, живший в барском, помещичьем или купеческом доме на средства хозяев и не имевший никаких определенных обязанностей (устар. ... Статья полностью

ПРИЖИВА́ТЬ, приживаю, приживаешь. несов. к прижить.

ПРИЖИВА́ТЬСЯ, приживаюсь, приживаешься, несов.
1. несов. к прижиться.
2. страд. к приживать.

ПРИЖИВИ́ТЬ, приживлю, приживишь, совер. (к приживлять), что (спец.). Присоединяя к чему-нибудь, дать прирасти, срастить. Приживить пересаживаемую ткань.

ПРИЖИВИ́ТЬСЯ, приживлюсь, приживишься, совер. (к приживляться) (спец.). Прирасти, срастись с чем-нибудь.

ПРИЖИ́ВКА, приживки, мн. нет, жен. (спец. разг.). То же, что приживление.

ПРИЖИВЛЕ́НИЕ, приживления, мн. нет, ср. (спец.).
1. Действие по гл. приживить-приживлять.
2. Состояние по гл. приживиться-приживляться.

ПРИЖИВЛЁННЫЙ, приживлённая, приживлённое; приживлён, приживлена, приживлено (спец.). прич. страд. прош. от приживить.

ПРИЖИВЛЯ́ТЬ, приживляю, приживляешь (спец.). несов. к приживить.

ПРИЖИВЛЯ́ТЬСЯ, приживляюсь, приживляешься, несов. (спец.).
1. несов. к приживиться.
2. страд. к приживлять.

ПРИЖИВУ́, приживусь, приживёшь, приживёшься. буд. от прижить, прижиться.

ПРИЖИ́ВЧИВЫЙ, приживчивая, приживчивое; приживчив, приживчива, приживчиво.
1. Хорошо приживляющийся (спец.).
2. Легко приживающийся где-нибудь (прост.).

ПРИЖИГА́НИЕ, прижигания, ср. (мед.). Действие по гл. прижигать (см. прижечь во 2 знач.). Лечиться прижиганиями.

ПРИЖИГА́ТЬ, прижигаю, прижигаешь. несов. к прижечь.

ПРИЖИГА́ТЬСЯ, прижигаюсь, прижигаешься, несов. страд. к прижигать.

ПРИЖИ́ЗНЕННЫЙ, прижизненная, прижизненное (книж.). Совершенный, происшедший еще при чьей-нибудь жизни; ант. посмертный. Прижизненное распоряжение. Прижизненное издание сочинений Пушкина.

ПРИЖИ́М, прижима, муж.
1. только ед. Действие по гл. прижать-прижимать (прост. ... Статья полностью

ПРИЖИМА́ТЬ, прижимаю, прижимаешь. несов. к прижать. «К сердцу своему он прижимал поспешно руку.» Пушкин.

ПРИЖИМА́ТЬСЯ, прижимаюсь, прижимаешься, несов.
1. несов. к прижаться.
2. страд. к прижимать.

ПРИЖИ́МИСТОСТЬ, прижимистости, мн. нет, жен. (разг.). отвл. сущ. к прижимистый.

ПРИЖИ́МИСТЫЙ, прижимистая, прижимистое; прижимист, прижимиста, прижимисто (разг.). Скупой, жадный до денег, склонный в денежных делах или практических расчетах притеснить кого-нибудь. Прижимистый человек. Прижимисто (нареч.) торговаться.

ПРИЖИ́МКА, прижимки, мн. нет, жен. (прост.). То же, что прижим.

ПРИЖИ́МНЫЙ, прижимная, прижимное (спец.). Служащий для прижима, являющийся прижимом. Прижимный брус (брус с наружной стороны гребного колеса для предохранения его от повреждений при причаливании; мор.).

ПРИЖИТО́Й, прижитая, прижитое; прижит, прижитита, прижито, и ПРИЖИТЫЙ, прижитая, прижитое; прижит, прижита, прижито (разг.). прич. страд. прош. от прижить.

ПРИЖИ́ТЫЙ, см. прижитой.

ПРИЖИ́ТЬ, приживу, приживёшь, прош. прижил, прижила, прижило, совер. (к приживать), кого-что. Находясь с кем-нибудь в половом сожительстве, родить, произвести на свет (ребенка; разг. ... Статья полностью

ПРИЖИ́ТЬСЯ, приживусь, приживёшься, прош. прижился, прижилась; приживший, совер. (к приживаться).
1. Прожив где-нибудь некоторое время, освоиться, привыкнуть к этому месту, к этой обстановке. «Он думал, что эта скука пройдет, что он приживется в деревне, приыкнет.» Гончаров ... Статья полностью

ПРИЖМУ́, прижмусь, прижмёшь, прижмёшься. буд. от прижать, прижаться.

ПРИЗ1, приза, мн. призы, муж. (от франц. prix — первонач. цена) (спорт.). Награда победителю в каком-нибудь состязании. Ценный приз. Денежный приз. Взять первый приз в шахматном турнире. Раздача призов. Переходящий приз.

ПРИЗ2, приза, муж. (франц. prise, букв. взятое, добыча) (мор., юр.). Неприятельское или контрабандное судно и вообще всякое имущество, захваченное в морской войне и переходящее, по международному праву, в собственность захватившего.

ПРИЗА... Сложная приставка. см. при...1 в 9 знач.

ПРИЗАДУ́МАТЬСЯ, призадумаюсь, призадумаешься, совер. (к призадумываться) (разг.). Задуматься, впасть в некоторое раздумье. «Призадумался поп, стал себе почесывать лоб.» Пушкин. «Что дремучий лес призадумался?» А.Кольцов.

ПРИЗАДУ́МЫВАТЬСЯ, призадумываюсь, изадумываешься (разг.). несов. к призадуматься. «Все шло своим порядком, и между тем я начал призадумываться.» Герцен.

ПРИЗАЙМУ́, призаймёшь. буд. от призанять.

ПРИЗАНИМА́ТЬ, призанимаю, призанимаешь (разг.). несов. к призанять.

ПРИЗА́НЯТЫЙ, призанятая, призанятое; призанят, призанята, призанято (разг.). прич. страд. прош. от призанять.

ПРИЗАНЯ́ТЬ, призайму, призаймёшь, прош. призанял, призаняла, призаняло; призанявший, совер. (к призанимать), что, чего и без доп. (разг. ... Статья полностью

ПРИЗВА́НИЕ, призвания, ср. (книж.).
1. только ед. Действие по гл. призвать-призывать ... Статья полностью

ПРИ́ЗВАННЫЙ, призванная, призванное; призван, призвана, призвано.
1. прич. страд. прош. от призвать.
2. преим. ... Статья полностью

ПРИЗВА́ТЬ, призову, призовёшь, прош. призвал, призвала, призвало, совер. (к призывать), кого-что.
1. Позвать, потребовать или пригласить прийти, явиться куда-нибудь или сделать что-нибудь (книж. ... Статья полностью

ПРИЗЕ́МИСТОСТЬ и (разг.). ПРИЗЁМИСТОСТЬ, призёмистости, мн. нет, жен. отвл. сущ. к приземистый.

ПРИЗЁМИСТОСТЬ, см. призе́мистость.

ПРИЗЕ́МИСТЫЙ и (разг.). ПРИЗЁМИСТЫЙ, призёмистая, призёмистое; приземист, приземиста, приземисто. Малорослый, но плотного и крепкого телосложения. Приземистый мужчина.
| перен. Маленький, низкий. Приземистые домики.

ПРИЗЁМИСТЫЙ, см. призе́мистый.

ПРИЗЕМИ́ТЬСЯ, приземлюсь, приземлишься, совер. (к приземляться).
1. Пригнуться к земле (спорт. и обл.).
2. То же, что приземлиться (авиац.).

ПРИЗЕМЛЕ́НИЕ, приземления, ср. (спорт. и авиац.). Действие по гл. приземиться-приземлиться-приземляться. Приземление при прыжке. Приземление самолета.

ПРИЗЕМЛИ́ТЬСЯ, приземлюсь, приземлишься, совер. (к приземляться) (авиац.). Опуститься, стать на землю. Самолет плавно приземлился.

ПРИЗЕМЛЯ́ТЬСЯ, приземляюсь, приземляешься (спорт. и авиац.). несов. к приземлиться и к приземиться.

ПРИЗЁР, призёра, муж. (франц. priseur) (спорт.). Участник состязания, взявший приз. Первый призёр. Частый призёр международных шахматных состязаний.

ПРИЗЁРША, призёрши (спорт., разг.). женск. к призер.

ПРИЗИРА́ТЬ, призираю, призираешь (книж.). несов. к призреть.

ПРИЗИРА́ТЬСЯ, призираюсь, призираешься, несов. (книж.). страд. к призирать.

ПРИ́ЗМА, призмы, мн. призм, жен. (греч. prisma, букв. нечто распиленное).
1. Многогранник с двумя равными параллельными гранями-многоугольниками, т.н. ... Статья полностью

ПРИЗМАТИ́ЧЕСКИЙ, призматическая, призматическое.
1. Имеющий форму призмы (мат., физ.). Призматическое тело.
2. Произведенный, образованный призмой (физ.). Призматический спектр.
3. Снабженный призмой (об оптических приборах). Призматический бинокль.

ПРИЗНАВА́ТЬ, признаю, признаёшь, повел. признавай; признавая, несов.
1. несов. к признать. «В минуту невольной откровенности вы сами признавали, что вы человек злой.» Чернышевский ... Статья полностью

ПРИЗНАВА́ТЬСЯ, признаюсь, признаёшься, повел. признавайся; признаваясь, несов.
1. несов. к признаться.
2. страд. к признавать.

ПРИ́ЗНАК, признака, муж. Та сторона в предмете или явлении, по которой его можно узнать, определить или описать, которая служит его приметой, знаком. «Основной признак различия между классами — их место в общественном производстве, а следовательно, их отношение к средствам производства.» Ленин ... Статья полностью

ПРИЗНА́НИЕ, признания, ср.
1. только ед., кого-чего. Действие по гл. признать-признавать ... Статья полностью

ПРИ́ЗНАННЫЙ, признанная, признанное; признан, признана, признано.
1. прич. страд. прош. от признать. Всеми признанный авторитет.
2. только ... Статья полностью

ПРИЗНА́ТЕЛЬНОСТЬ, признательности, мн. нет, жен. Чувство благодарности за какую-нибудь услугу. «Она чувствовала чрезвычайно сильную признательность ко мне.» Чернышевский.

ПРИЗНА́ТЕЛЬНЫЙ, признательная, признательное; признателен, признательна, признательно.
1. преим. кратк., кому-чему. Испытывающий, чувствующий признательность по отношению к кому-чему-нибудь. Я вам очень признателен за содействие.
2. ... Статья полностью

ПРИЗНА́ТЬ призна́ю, призна́ешь, сов. к признавать.
1. кого-что в ком-чем и (прост.) кого-что ... Статья полностью

ПРИЗНА́ТЬСЯ, признаюсь, признаешься, совер.
1. (несов. признаваться) кому-чему в чем, с союзом "что" или без доп. Открыто рассказать, объявить о чем-нибудь своем (о своем действии, намерении, каком-нибудь свойстве, чувстве, переживании и т.п. ... Статья полностью

ПРИЗНА́Ю, признаюсь, признаешь, признаешься. буд. от признать, признаться.

ПРИЗНАЮ́, признаюсь, признаёшь, признаёшься. наст. от признавать, признаваться.

ПРИЗОВО́Й1, призовая, призовое, и (устар.) призовый, призовая, призовое (спорт.). прил. к приз1 (спорт.). Первое призовое место.

ПРИЗОВО́Й2, призовая, призовое, и (устар.) призовый, призовая, призовое (мор., юр.). прил. к приз2. Призовой суд (разбирающий вопрос о законности захвата морского приза). Призовое судно (захваченное в качестве морского приза).

ПРИЗОВУ́, призовёшь. буд. от призвать.

ПРИ́ЗОВЫЙ1. см. призовой1.

ПРИ́ЗОВЫЙ2. см. призовой2.

ПРИЗО́Р, призора, муж. Обычно в выражении: без призора (разг.) — без присмотра, без наблюдения. Ребенок остался без призора.

ПРИ́ЗРАК (призрак устар.), призрака, муж.
1. То, что видится, мерещится, видение, образ чего-нибудь. «И тихо предо мной встают два призрака младые, две тени милые.» Пушкин. «Призрак невозвратимых дней.» Пушкин ... Статья полностью

ПРИ́ЗРАЧНОСТЬ, призрачности, мн. нет, жен. (книж.). отвл. сущ. к призрачный.

ПРИ́ЗРАЧНЫЙ, призрачная, призрачное; призрачен, призрачна, призрачно (книж.).
1. Являющийся призраком, появляющийся как призрак. Призрачное видение.
2. перен. ... Статья полностью

ПРИЗРЕВА́ТЬ, призреваю, призреваешь (книж.). несов. к призреть, то же, что призирать.

ПРИЗРЕВА́ТЬСЯ, призреваюсь, призреваешься, несов. (книж.). страд. к призревать.

ПРИЗРЕ́НИЕ, призрения, мн. нет, ср. (книж.). Действие по гл. призреть. Приказ общественного призрения (учреждение, занимавшееся "попечением" о неимущих и больных; ист.).

ПРИЗРЕ́ТЬ, призрю, призришь, совер. (к призирать и к призревать), кого-что (книж.). Дать кому-нибудь приют и пропитание. «Дядя мой, г-н Сипягин, брат моей матери, призрел меня.» А.Тургенев.

ПРИЗЫ́В (призыв прост.), призыва, муж.
1. только ед. Действие по гл. призвать-призывать ... Статья полностью

ПРИЗЫВА́ТЬ, призываю, призываешь. несов. к призвать. «Восславил я свободу и милость к падшим призывал.» Пушкин.

ПРИЗЫВА́ТЬСЯ, призываюсь, призываешься, несов.
1. Являться к отбыванию воинской повинности. Через месяц мне призываться.
2. страд. к призывать.

ПРИЗЫВНИ́К, призывника, муж. Лицо, призывающееся на военную службу.

ПРИЗЫВНО́Й, призывная, призывное (воен.).
1. прил., по знач. связанное с призывом на военную службу. Призывной участок. Призывной возраст.
2. в знач. ... Статья полностью

ПРИЗЫ́ВНЫЙ, призывная, призывное (книж.). Призывающий к себе, звучащий призывом, манящий. Призывный крик. «На призывный звон гитары выйди, милая моя.» А.К.Толстой. «Твой шум призывный услышал я в последний раз.» Пушкин (о море).

ПРИИ́МЫШ, приимыша, муж. см. приемыш.

ПРИ́ИСК, прииска, мн. и (прииска прост.), муж. Место, где найдено и разрабатывается драгоценное ископаемое (золото, платина, самоцветные камни). Золотые прииски.

ПРИИСКА́НИЕ, приискания, мн. нет, ср. (книж.). Действие по гл. приискать.

ПРИИ́СКАННЫЙ, приисканная, приисканное; приискан, приискана, приискано (разг.). прич. страд. прош. от приискать.

ПРИИСКА́ТЬ, приищу, приищешь, совер. (к приискивать), кого-что (разг.). Выбирая, найти что-нибудь подходящее, удобное, отвечающее требованиям или пожеланиям. Приискал себе хорошую квартиру. Приискать нового работника.

ПРИИСКА́ТЬСЯ, приищусь, приищешься, совер. (к приискиваться) (прост.). Найтись. Скоро и жених ей приискался.

ПРИИ́СКИВАТЬ, приискиваю, приискиваешь (разг.). несов. к приискать.

ПРИИ́СКИВАТЬСЯ, приискиваюсь, приискиваешься, несов.
1. несов. к приискаться (прост.).
2. страд. к приискивать (разг.).

ПРИИСКО́ВЫЙ, приисковая, приисковое. прил. к прииск. Приисковые работы.

ПРИИЩУ́, приищусь, приищешь, приищешься. буд. от приискать, приискаться.

ПРИЙДУ́, прийдёшь. см. прийти.

ПРИЙТИ́ приду́, придёшь, и (устар.). прийду́, прийдёшь, прош. пришёл, пришла́; прише́дший; придя́ и (прост.) прише́дши, сов. к ... Статья полностью

ПРИЙТИ́СЬ, придусь, придёшься, и (устар.) прийдусь, прийдёшься, прош. пришёлся, пришлась; пришедшийся; придясь и (прост.) пришедшись, совер. (к приходиться ... Статья полностью

ПРИКАЖУ́, прикажешь. буд. от приказать.

ПРИКА́З, приказа, муж.
1. ... Статья полностью

ПРИКАЗА́НИЕ, приказания, ср. То же, что приказ в 1 знач.
| Приказ, обращенный к отдельным исполнителям, а не ко всему войсковому соединению, или распоряжение, отдаваемое начальником штаба, действующего от имени командира (воен. ... Статья полностью

ПРИКА́ЗАННЫЙ, приказанная, приказанное; приказан, приказана, приказано. прич. страд. прош. от приказать в 1 и 2 знач.

ПРИКАЗА́ТЬ, прикажу, прикажешь, совер.
1. (несов. приказывать), кому-чему с инф. отдать приказ. Командир полка приказал выступить с рассветом.
| ... Статья полностью

ПРИКА́ЗНЫЙ, приказная, приказное.
1. прил. к приказ в 1 знач. (воен.). Соблюдение ставных и приказных требований.
2. прил. ... Статья полностью

ПРИКА́ЗЧИК, приказчика, муж.
1. Наемное лицо у купца или в каком-нибудь торговом заведении, выполнявшее поручения торгового характера, занимавшееся по доверенности хозяина торговлей в магазине (дорев. ... Статья полностью

ПРИКА́ЗЧИЦА, приказчицы, жен.
1. женск. к приказчик в 1 знач. (дорев.).
2. Жена приказчика.

ПРИКА́ЗЧИЦКИЙ, приказчицкая, приказчицкое (прост.). см. приказчичий.

ПРИКА́ЗЧИЧИЙ, приказчичья, приказчичье, и (прост.) приказчицкий, приказчицкая, приказчицкое (дорев.). прил. к приказчик, свойственный приказчику. Приказчичья должность. Приказчичьи манеры, ухватки.

ПРИКА́ЗЫВАТЬ, приказываю, приказываешь. несов. к приказать в 1 и 2 знач. «Приказывал, чтоб песней не пели, и чтоб огней не жгли.» Чехов. «Твой отец мне тебя умираючи приказывал.» Л.Толстой.

ПРИКА́ЗЫВАТЬСЯ, приказываюсь, приказываешься, несов. страд. к приказывать (см. приказать в 1 знач.).

ПРИКА́ЛЫВАТЬ, прикалываю, прикалываешь. несов. к приколоть.

ПРИКА́ЛЫВАТЬСЯ, прикалываюсь, прикалываешься, несов.
1. несов. к приколоться (разг.).
2. страд. к прикалывать.

ПРИКА́НЧИВАТЬ, приканчиваю, приканчиваешь (разг.). несов. к прикончить.

ПРИКА́НЧИВАТЬСЯ, приканчиваюсь, приканчиваешься, несов. (разг.).
1. несов. к прикончиться.
2. страд. к приканчивать.

ПРИКА́ПЛИВАТЬ, прикапливаю, прикапливаешь (разг.). несов. к прикопить.

ПРИКА́ПЛИВАТЬСЯ, прикапливаюсь, прикапливаешься, несов. (разг.). страд. к прикапливать.

ПРИКАРМА́НЕННЫЙ, прикарманенная, прикарманенное; прикарманен, прикарманена, прикарманено (прост.). прич. страд. прош. от прикарманить.

ПРИКАРМА́НИВАТЬ, прикарманиваю, прикарманиваешь (прост.). несов. к прикарманить.

ПРИКАРМА́НИВАТЬСЯ, прикарманиваюсь, прикарманиваешься, несов. (прост.). страд. к прикарманивать.

ПРИКАРМА́НИТЬ, прикарманю, прикарманишь, совер. (к прикарманивать), что (прост.). Присвоить что-нибудь чужое, украсть. Прикарманить деньги.

ПРИКА́РМЛИВАТЬ, прикармливаю, прикармливаешь, несов., кого-что (разг.).
1. несов. к прикормить (спец.). Прикармливать голубей.
2. ... Статья полностью

ПРИКА́РМЛИВАТЬСЯ, прикармливаюсь, прикармливаешься, несов. (разг.).
1. Кормиться дополнительно, подкармливаться (фам.). Прикармливаться у родных.
2. страд. к прикармливать.

ПРИКАСА́НИЕ, прикасания, ср. (книж. устар.). Действие по гл. прикасаться; прикосновенье.

ПРИКАСА́ТЬСЯ, прикасаюсь, прикасаешься. несов. к прикоснуться.

ПРИКА́Т, приката, мн. нет, муж. (прост.). Действие по гл. прикатить в 1 знач. — прикатывать 2.

ПРИКА́ТАННЫЙ, прикатанная, прикатанное; прикатан, прикатана, прикатано (прост.). прич. страд. прош. от прикатать.

ПРИКАТА́ТЬ, прикатаю, прикатаешь, совер. (к прикатывать1), что (прост.). Примять, укатать, сделать гладким. Прикатать дорожку в саду.

ПРИКАТИ́ТЬ, прикачу, прикатишь, совер. (к прикатывать2).
1. что. Катя, приблизить. Прикатить бочку.
2. без доп. Приехать (разг. ... Статья полностью

ПРИКАТИ́ТЬСЯ, прикачуь, прикатишья, совер. (к прикатываться2). Катясь, приблизиться, подкатиться близко к чему-нибудь. Мяч прикатился к ногам.

ПРИКА́ТЫВАТЬ1, прикатываю, прикатываешь (прост.). несов. к прикатать.

ПРИКА́ТЫВАТЬ2, прикатываю, прикатываешь. несов. к прикатить.

ПРИКА́ТЫВАТЬСЯ1, прикатываюсь, прикатываешься, несов. (прост.). страд. к прикатывать1.

ПРИКА́ТЫВАТЬСЯ2, прикатываюсь, прикатываешься, несов.
1. несов. к прикатиться.
2. страд. к прикатывать2 ... Статья полностью

ПРИКА́ЧАННЫЙ, прикачанная, прикачанное; прикачан, прикачана, прикачано (разг.). прич. страд. прош. от прикачать (не смешивать с прикаченный!).

ПРИКАЧА́ТЬ, прикачаю, прикачаешь, совер. (к прикачивать), что и чего (разг.). Прибавить, качая, накачивая. Прикачать воды в бочку.

ПРИКА́ЧЕННЫЙ, прикаченная, прикаченное; прикачен, прикачена, прикачено. прич. страд. прош. от прикатить в 1 знач. (не смешивать с прикачанный!).

ПРИКА́ЧИВАТЬ, прикачиваю, прикачиваешь (разг.). несов. к прикачать и к прикачнуть.

ПРИКА́ЧИВАТЬСЯ, прикачиваюсь, прикачиваешься, несов. (разг.). страд. к прикачивать.

ПРИКАЧНУ́ТЬ, прикачну, прикачнёшь, совер. (к прикачивать), кого-что (разг.). Приблизить, качнув. Лодку прикачнуло к пароходу.

ПРИКАЧУ́, прикачусь, прикатишь, прикатишься. буд. от прикатить, прикатиться.

ПРИКИ́ДАННЫЙ, прикиданная, прикиданное; прикидан, прикидана, прикидано (разг.). прич. страд. прош. от прикидать.

ПРИКИДА́ТЬ, прикидаю, прикидаешь, совер. (к прикидывать), что (разг.). Прибросать. Прикидать землю к забору.

ПРИКИ́ДКА, прикидки, мн. нет, жен. (прост.). Действие по гл. прикинуть-прикидать-прикидывать.

ПРИКИ́ДЫВАТЬ, прикидываю, прикидываешь (разг.). несов. к прикинуть и к прикидать.

ПРИКИ́ДЫВАТЬСЯ, прикидываюсь, прикидываешься, несов. (разг.).
1. несов. к прикинуться. «Он прикидывался то страстным охотником до лошадей, то отчаянным игроком.» Пушкин ... Статья полностью

ПРИКИ́НУТЫЙ, прикинутая, прикинутое; прикинут, прикинута, прикинуто (разг.). прич. страд. прош. от прикинуть.

ПРИКИ́НУТЬ, прикину, прикинешь, совер. (к прикидывать) (разг.).
1. что. Кинув, прибавить, подкинуть (обл.). Прикинуть дров в печку.
| ... Статья полностью

ПРИКИ́НУТЬСЯ, прикинусь, прикинешься, совер. (к прикидываться) (разг.).
1. кем-чем. Притворяться, принять вид, личину кого-нибудь. «Потом опять прикинулся влюбленным, взыскательным и огорченным.» Грибоедов ... Статья полностью

ПРИКИПА́ТЬ, прикипаю, прикипаешь (разг.). несов. к прикипеть.

ПРИКИПЕ́ТЬ, прикиплю, прикипишь, совер. (к прикипать) (разг.). Кипя, пристать, пригореть. Молоко прикипело к кастрюле.

ПРИКЛА́Д, приклада, муж.
1. Прибавление, приложение (устар.).
| Пример, иллюстрация (устар.). На приклад (например). «- Задача: изволил ты, на приклад, итти по дороге со мною... Нашли мы... на приклад же, триста рублей...» Фонвизин ... Статья полностью

ПРИКЛАДА́ТЬ, прикладываю, прикладываешь, несов. (прост.). неправ. вместо прикладывать.

ПРИКЛА́ДКА, прикладки, мн. нет, жен. (воен.). Действие по гл. приложиться во 2 знач. — прикладываться. Заряжение винтовки, прикладка и прицеливание.

ПРИКЛАДНО́Й, прикладная, прикладное. Такой, который имеет чисто практическое значение, применение, который может найти приложение на практике. Прикладные знания. Прикладные науки. Прикладная механика (в отличие от теоретической). Прикладное искусство (производящее художественно-оформленные вещи, употребляющиеся для различных бытовых и практических целей).

ПРИКЛА́ДЫВАТЬ, прикладываю, прикладываешь. несов. к приложить в 1 и 2 знач.

ПРИКЛА́ДЫВАТЬСЯ, прикладываюсь, прикладываешься, несов.
1. несов. к приложиться.
2. страд. к прикладывать.

ПРИКЛЕ́ЕННЫЙ, приклеенная, приклеенное; приклеен, приклеена, приклеено. прич. страд. прош. от приклеить.

ПРИКЛЕ́ИВАТЬ, приклеиваю, приклеиваешь. несов. к приклеить.

ПРИКЛЕ́ИВАТЬСЯ, приклеиваюсь, приклеиваешься, несов.
1. несов. к приклеиться.
2. страд. к приклеивать.

ПРИКЛЕ́ИТЬ, преклею, преклеишь, совер. (к приклеивать), что. Прикрепить, присоединить к чему-нибудь клеем. Приклеить полоску бумаги к листу.

ПРИКЛЕ́ИТЬСЯ, приклеюсь, приклеишься, совер. (к приклеиваться). Прилипнуть, пристать, прикрепиться (о чем-нибудь приклеиваемом).

ПРИКЛЕ́ЙКА, приклейки, жен.
1. только ед. Действие по гл. приклеить-приклеивать.
2. То, что приклеено (разг.).

ПРИКЛЁП, приклёпа, муж. (прост., спец.). То же, что приклепка.

ПРИКЛЁПАННЫЙ, приклёпанная, приклёпанное; приклёпан, приклёпана, приклёпано. прич. страд. прош. от приклепать.

ПРИКЛЕПА́ТЬ, приклепаю, приклепаешь, совер. (к приклепывать), что.
1. Приклепить, присоединить посредством клепки. Приклепать медную полосу к чугунной решётке.
2. Расплющить (конец вбитого гвоздя; спец.). Приклепать гвоздь.

ПРИКЛЕПА́ТЬСЯ, приклепаюсь, приклепаешься, совер. (к приклепываться).
1. Прикрепиться, скрепиться путем клепки.
2. Расплющиться (о конце вбитого гвоздя; спец.).

ПРИКЛЁПКА, приклёпки, жен. (спец.).
1. только ед. Действие по гл. приклепать-приклепывать.
2. То, что приклепано, приклепанная часть какого-нибудь металлического изделия.

ПРИКЛЁППЩИК, приклёпщика, муж. Тот, кто занимается приклепкой чего-нибудь.

ПРИКЛЁПЫВАТЬ, приклёпываю, приклёпываешь. несов. к приклепать.

ПРИКЛЁПЫВАТЬСЯ, приклёпываюсь, приклёпываешься, несов.
1. несов. к приклепаться.
2. страд. к приклепывать.

ПРИКЛОНЁННЫЙ, приклонённая, приклонённое; приклонён, приклонена, приклонено (разг.). прич. страд. прош. от приклонить.

ПРИКЛОНИ́ТЬ, приклоню, приклонишь, совер. (к приклонять), кого-что (разг.). Склонить книзу, пригнуть, наклонить. Приклонить ветви дерева к земле. Приклонить голову (нагнув, прислонить к чему-нибудь; не смешивать с преклонить!).
• ... Статья полностью

ПРИКЛОНИ́ТЬСЯ, приклонюсь, приклонишься, совер. (к приклоняться) (разг.). Склониться книзу, пригнуться, наклониться.

ПРИКЛОНЯ́ТЬ, приклоняю, приклоняешь (разг.). несов. к приклонить.

ПРИКЛОНЯ́ТЬСЯ, приклоняюсь, приклоняешься, несов. (разг.).
1. несов. к приклониться.
2. страд. к приклонять.

ПРИКЛЮЧА́ТЬ, приключаю, приключаешь. несов. к приключить.

ПРИКЛЮЧА́ТЬСЯ, приключаюсь, приключаешься, несов.
1. несов. к приключиться (разг.).
2. страд. к приключать.

ПРИКЛЮЧЕ́НИЕ, приключения, ср.
1. Случай, происшествие. Забавное приключение. Поездка не обошлась без приключений.
| Интересное, занимательное происшествие со сложной фабулой (в литературном или театральном произведении). Роман с приключениями. Опасные приключения героя.
2. ... Статья полностью

ПРИКЛЮЧЁННЫЙ, приключённая, приключённое; приключён, приключена, приключено. прич. страд. прош. от приключить.

ПРИКЛЮЧЕ́НЧЕСКИЙ, приключенческая, приключенческое (лит.). Описывающий приключения, похождения, авантюрный. Приключенческий роман. Приключенческая фибула.

ПРИКЛЮЧЕ́НЧЕСТВО, приключенчества, мн. нет, ср. (лит.). Приключенческая тематика.

ПРИКЛЮЧИ́ТЬ, приключу, приключишь, совер. (к приключать), что.
1. Присоединить, включая (тех.). Приключить провод к сети.
2. кому-чему. Причинить (обл.). «Паводок много бед приключил.» Даль.

ПРИКЛЮЧИ́ТЬСЯ, приключусь, приключишься, совер. (к приключаться) (разг.). Произойти, случиться. «Приключился апоплексический удар.» Некрасов.

ПРИКО́ВАННЫЙ, прикованная, прикованное; прикован, прикована, приковано. прич. страд. прош. от приковать.

ПРИКОВА́ТЬ, прикую, прикуёшь, совер. (к приковывать), кого-что.
1. Ковкой соединить с чем-нибудь, прикрепить к чему-нибудь.
| Сковав, заковав в цепь, прикрепить к чему-нибудь. Прометей был прикован к одной из скал Кавказских гор. «Дух его будто прикован к земле.» Гончаров ... Статья полностью

ПРИКО́ВКА, приковки, мн. нет, жен. (спец.). Действие по гл. приковать в 1 знач. — приковывать.

ПРИКО́ВЫВАТЬ, приковываю, приковываешь. несов. к приковать.

ПРИКО́ВЫВАТЬСЯ, приковываюсь, приковываешься, несов. страд. к приковывать.

ПРИКОВЫЛЯ́ТЬ, приковыляю, приковыляешь, совер. (разг.). Прийти куда-нибудь, ковыляя.

ПРИКО́КНУТЫЙ, прикокнутая, прикокнутое; прикокнут, прикокнута, прикокнуто (прост. фам.). прич. страд. прош. от прикокнуть.

ПРИКО́КНУТЬ, прикокну, прикокнешь, совер., кого-что (прост. фам.). Убить. «Ты моли бога, чтобы без всякой жалости просто прикокнули тебя, и шабаш!» М.Горький.

ПРИКО́Л, прикола, муж.
1. только ед. То же, что приколка в 1 знач. (прост.).
2. ... Статья полностью

ПРИКОЛА́ЧИВАТЬ, приколачиваю, лачиваешь. несов. к приколотить.

ПРИКОЛА́ЧИВАТЬСЯ, приколачиваюсь, приколачиваешься, несов. страд. к приколачивать.

ПРИКОЛДО́ВАННЫЙ, приколдованная, приколдованное; приколдован, приколдована, приколдовано (обл., нар.-поэт.). прич. страд. прош. от приколдовать.

ПРИКОЛДОВА́ТЬ, приколдую, приколдуешь, совер. (к приколдовывать), кого-что (обл., нар.-поэт.). То же, что приворожить.

ПРИКОЛДО́ВЫВАТЬ, приколдовываю, приколдовываешь (обл., нар.-поэт.). несов. к приколдовать.

ПРИКОЛДО́ВЫВАТЬСЯ, приколдовываюсь, приколдовываешься, несов. (обл., нар.-поэт.). страд. к приколдовывать.

ПРИКОЛЕСИ́ТЬ, приколешу, приколесишь, повел. еси, совер. (прост. фам.). Прийти, приехать куда-нибудь издалека или с трудом, медленно.

ПРИКО́ЛКА, приколки, жен. (разг.).
1. только ед. Действие по гл. приколоть в 1 знач. ... Статья полностью

ПРИКОЛОТИ́ТЬ, приколочу, приколотишь, совер. (к приколачивать), что. Прикрепить к чему-нибудь гвоздями, прибить. Приколотить доску.

ПРИКО́ЛОТЫЙ, приколотая, приколотое; приколот, приколота, приколото. прич. страд. прош. от приколоть.

ПРИКОЛО́ТЬ, приколю, приколешь, совер. (к прикалывать).
1. что. Прикрепить булавкой к чему-нибудь. Приколоть бант.
2. кого-что. Умертвить, добить каким-нибудь колющим оружием. Приколоть раненого штыком.

ПРИКОЛО́ТЬСЯ, приколюсь, приколешься, совер. (к прикалываться) (разг.). Прикрепиться на булавке, стать приколотым. Бант прочно прикололся.

ПРИКОЛО́ЧЕННЫЙ, приколоченная, приколоченное; приколочен, приколочена, приколочено. прич. страд. прош. от приколотить.

ПРИКОЛОЧУ́, приколотишь. буд. от приколотить.

ПРИКОЛЬНУ́ТЬ, прикольну, прикольнёшь, совер., кого-что (разг.). Уколоть немного. «Шевельнул донец уздою, шпорой прикольнул.» Пушкин.

ПРИКОМАНДИРО́ВАННЫЙ, прикомандированная, прикомандированное; прикомандирован, прикомандирована, прикомандировано. прич. страд. прош. от прикомандировать.

ПРИКОМАНДИРОВА́ТЬ, прикомандирую, прикомандируешь, совер., кого-что к кому-чему. Назначить временно в чье-нибудь распоряжение для исполнения служебных обязанностей. Прикомандировать к штабу армии.

ПРИКО́НЧЕННЫЙ, приконченная, приконченное; прикончен, прикончена, прикончено (разг.). прич. страд. прош. от прикончить.

ПРИКО́НЧИТЬ, прикончу, прикончишь, совер. (к приканчивать) (разг.).
1. что. Довести, израсходовать до конца, прекратить, ликвидировать (прост. ... Статья полностью

ПРИКО́НЧИТЬСЯ, прикончусь, прикончишься, совер. (к приканчиваться) (разг.). Израсходоваться, прекратиться, ликвидироваться. Разговор прикончился.

ПРИКОПИ́ТЬ, прикоплю, прикопишь, совер. (к прикапливать), что или чего (разг.). Скопить, сберечь. Прикопить денег на покупку чего-нибудь.

ПРИКО́ПЛЕННЫЙ, прикопленная, прикопленное; прикоплен, прикоплена, прикоплено (разг.). прич. страд. прош. от прикопить.

ПРИКО́РМ, прикорма, муж. То же, что прикормка.

ПРИКОРМИ́ТЬ, прикормлю, прикормишь, совер. (к прикармливать), кого-что. Давая корм, расположить к себе, задобрить, приручить к себе кормом (спец.). Чтобы приучить новую лошадь к себе, надо всегда при входе в конюшню окликнуть ее и прикормить из рук.
| ... Статья полностью

ПРИКО́РМКА, прикормки, жен.
1. только ед. Действие по гл. прикормить-прикармливать. Прикормка лошадей.
2. ... Статья полностью

ПРИКО́РМЛЕННЫЙ, прикормленная, прикормленное; прикормлен, прикормлена, прикормлено. прич. страд. прош. от прикормить.

ПРИКОРНУ́ТЬ и (обл.) прикурнуть, прикорну, прикорнёшь, совер. (разг. фам.). Привлечь, заснуть, прислонившись к кому-чему-нибудь или неудобно скорчившись, согнувшись. «Прикорнув к спинкам диванов, стараются уснуть.» Чехов ... Статья полностью

ПРИКОСНОВЕ́НИЕ, прикосновения, ср.
1. Действие по гл. прикоснуться-прикасаться. Больной вздрагивал даже от легкого прикосновения руки. «Любили мягких вы ковров роскошное прикосновенье.» Пушкин ... Статья полностью

ПРИКОСНОВЕ́ННОСТЬ, прикосновенности, мн. нет. жен. (книж., офиц.). отвл. сущ. к прикосновенный ... Статья полностью

ПРИКОСНОВЕ́ННЫЙ, прикосновенная, прикосновенное; прикосновен, прикосновенна, прикосновенно (книж. офиц.). Имеющий отношение, касательство к чему-нибудь, причастный. Привлечь всех прикосновенных к делу людей.

ПРИКОСНУ́ТЬСЯ, прикоснусь, прикоснёшься, совер. (к прикасаться), к кому-чему и (устар.). Кого-чего. Слегка задеть кого-что-нибудь, дотронуться до кого-чего-нибудь. Прикоснуться рукой к волосам. Печка так накалена, что нельзя прикоснуться.

ПРИКОЧЕВА́ТЬ, прикочую, прикочуешь, совер. Прибыть куда-нибудь, кочуя. В деревню прикочевал цыганский табор.

ПРИКРА́ИВАТЬ, прикраиваю, прикраиваешь. несов. к прикроить.

ПРИКРА́ИВАТЬСЯ, прикраиваюсь, прикраиваешься, несов. страд. к прикраивать.

ПРИКРА́СА, прикрасы, чаще мн., жен. (разг.). Преувеличение в рассказе для усиления впечатления. Он не мог говорить без прикрас. «Текут невинные беседы с прикрасой легкой клеветы.» Пушкин.

ПРИКРА́СИТЬ, прикрашу, прикрасишь, совер. (к прикрашивать), что. Рассказать о чем-нибудь, преувеличивая, украшая вымыслом для усиления впечатления, для затушевывания невыгодных сторон. Любил прикрасить свой рассказ.

ПРИКРА́ШЕННЫЙ, прикрашенная, прикрашенное; прикрашен, прикрашена, прикрашено. прич. страд. прош. от прикрасить.

ПРИКРА́ШИВАТЬ, прикрашиваю, прикрашиваешь. несов. к прикрасить.

ПРИКРА́ШИВАТЬСЯ, прикрашиваюсь, прикрашиваешься, несов. страд. к прикрашивать.

ПРИКРА́ШУ, прикрасишь. буд. от прикрасить.

ПРИКРЕПИ́ТЕЛЬНЫЙ, прикрепительная, прикрепительное. Служащий для прикрепления. Прикрепительный талон.

ПРИКРЕПИ́ТЬ, прикреплю, прикрепишь, совер. (к прикреплять), кого-что к кому-чему.
1. Приложив к чему-нибудь, приделать, чтобы не отделялось. Прикрепить бумагу к столу кнопками. Прикрепить объявление к стене булавкой.
| ... Статья полностью

ПРИКРЕПИ́ТЬСЯ, прикреплюсь, прикрепишься, повел. прикрепись, совер. (к прикрепляться), к кому-чему.
1. Пристать, крепко приделаться. Бумага хорошо прикрепилась.
2. ... Статья полностью

ПРИКРЕПЛЕ́НИЕ, прикрепления, ср. Действие по гл. прикрепить-прикреплять.

ПРИКРЕПЛЁННЫЙ, прикреплённая, прикреплённое; прикреплён, прикреплена, прикреплено. прич. страд. прош. от прикрепить.

ПРИКРЕПЛЯ́ТЬ, прикрепляю, прикрепляешь. несов. к прикрепить.

ПРИКРЕПЛЯ́ТЬСЯ, прикрепляюсь, прикрепляешься, несов.
1. несов. к прикрепиться.
2. страд. к прикреплять.

ПРИКРИ́КИВАТЬ, прикрикиваю, прикрикиваешь. несов. к прикрикнуть.

ПРИКРИ́КНУТЬ, прикрикну, прикрикнешь, совер. (к прикрикивать), на кого-что. Крикнуть для устрашения, принуждая что-нибудь сделать. Прикрикнуть на шалуна. «Чиновник... грозно прикрикнул на народ.» Пушкин.

ПРИКРО́ЕННЫЙ, прикроенная, прикроенное; прикроен, прикроена, прикроено. прич. страд. прош. от прикроить.

ПРИКРОИ́ТЬ, прикрою, прикроишь, совер. (к прикраивать), что. Приладить, пригнать кройкою. Прикроить рукав к пальто.

ПРИКРО́ЙКА, прикройки, мн. нет, жен. (порт.). Действие по гл. прикроить-прикраивать.

ПРИКРО́Ю, прикроюсь, прикроешь, прикроешься. буд. от прикрыть, прикрыться.

ПРИКРОЮ́, прикроишь. буд. от прикроить.

ПРИКРУТИ́ТЬ, прикручу, прикрутишь, совер. (к прикручивать), кого-что.
1. Привязать, закручивая. Прикрутить палку к корзине. Прикрутить руки к спине.
2. Уменьшить, понизить высоту чего-нибудь, крутя. Прикрутить фитиль в лампе.

ПРИКРУ́ЧЕННЫЙ, прикрученная, прикрученное; прикручен, прикручена, прикручено. прич. страд. прош. от прикрутить.

ПРИКРУ́ЧИВАТЬ, прикручиваю, прикручиваешь. несов. к прикрутить.

ПРИКРУ́ЧИВАТЬСЯ, прикручиваюсь, прикручиваешься, несов. страд. к прикручивать.

ПРИКРУЧУ́, прикрутишь. буд. от прикрутить.

ПРИКРЫВА́ТЬ, прикрываю, прикрываешь. несов. к прикрыть.

ПРИКРЫВА́ТЬСЯ, прикрываюсь, прикрываешься, несов.
1. несов. к прикрыться.
2. страд. к прикрывать.

ПРИКРЫ́ТИЕ, прикрытия, ср.
1. Предмет, укрывающий от чего-нибудь, защита. Это дерево — плохое прикрытие от дождя. Отряд расположился у леса, служившего естественным прикрытием.
2. Защита, охрана. «Благоразумнее оставаться под прикрытием пушек за крепкой каменной стеной.» Пушкин ... Статья полностью

ПРИКРЫ́ТЫЙ, прикрытая, прикрытое; прикрыт, прикрыта, прикрыто. прич. страд. прош. от прикрыть.

ПРИКРЫ́ТЬ, прикрою, прикроешь, совер. (к прикрывать), кого-что.
1. Накрыть или закрыть неплотно. «Прикрыл лысину красною шапочкой.» Л.Толстой. «Снег прикрыл почернелые пенья.» Некрасов ... Статья полностью

ПРИКРЫ́ТЬСЯ, прикроюсь, прикроешься, совер. (к прикрываться).
1. Накрыться, закрыться неплотно. Прикрыться одеялом. Прикрыться шубой.
2. перен. ... Статья полностью

ПРИ́КУП, прикупа, муж.
1. только ед. То же, что прикупка.
2. В некоторых карточных играх: карта или несколько карт, получаемых игроками сверх сданных по правилам игры. В прикупе козырь.

ПРИКУПА́ТЬ, прикупаю, прикупаешь. несов. к прикупить.

ПРИКУПА́ТЬСЯ, прикупаюсь, прикупаешься, несов. страд. к прикупать.

ПРИКУПИ́ТЬ, прикуплю, прикупишь, совер. (к прикупать), кого-что и чего.
1. Купить в добавление к прежнему, к прежде купленному. Прикупить полметра на платье.
2. В некоторых карточных играх: получить в прикупе (во 2 знач.). Прикупить даму и валета.

ПРИКУ́ПКА, прикупки, мн. нет, жен. (разг.). Действие по гл. прикупить-прикупать.

ПРИКУ́ПЛЕННЫЙ, прикупленная, прикупленное; прикуплен, прикуплена, прикуплено. прич. страд. прош. от прикупить.

ПРИКУПНО́Й, прикупная, прикупное (разг.). Такой, который прикуплен, взят в прикупе. В прикупных картах попалось два козыря.

ПРИКУ́РЕННЫЙ, прикуренная, прикуренное; прикурен, прикурена, прикурено. прич. страд. прош. от прикурить.

ПРИКУ́РИВАТЬ, прикуриваю, прикуриваешь. несов. к прикурить.

ПРИКУРИ́ТЬ, прикурю, прикуришь, совер. (к прикуривать), что и (чаще) без доп. Зажечь одну папиросу от другой. Позвольте прикурить. Прикурить от папиросы.

ПРИКУРНУ́ТЬ, прикурну, прикурнёшь. см. прикорнуть.

ПРИ́КУС, прикуса, мн. нет, муж. (спец.). Постановка, положение сомкнутых зубов при сжатых челюстях. Зубы с правильным прикусом. Неправильный прикус.
| То же — сомкнутых зубьев или губ у сжатых щипцов, клещей.

ПРИКУСИ́ТЬ, прикушу, прикусишь, совер. (к прикусывать).
1. что. Укусить слегка, повредить чем-нибудь кусающим. Больно прикусил себе язык. Прикусил палец щипцами.
2. что и без доп. ... Статья полностью

ПРИКУ́СКА, прикуски, мн. нет, жен. (спец.). У лошадей — вредная для организма привычка хватать зубами какой-нибудь предмет, заглатывая воздух.
• В прикуску — см. вприкуску.

ПРИКУ́СЫВАТЬ, прикусываю, прикусываешь, несов.
1. несов. к прикусить.
2. что. Откусывать небольшими частями (разг.). Пил чай, да булку прикусывал.

ПРИКУ́СЫВАТЬСЯ, прикусываюсь, прикусываешься, несов. страд. к прикусывать.

ПРИКУ́ШЕННЫЙ, прикушенная, прикушенное; прикушен, прикушена, прикушено. прич. страд. прош. от прикусить.

ПРИКУШУ́, прикусишь. буд. от прикусить.

ПРИКУЮ́, прикуёшь. буд. от приковать.

ПРИЛА́ВОК, прилавка, муж.
1. Род закрытого спереди узкого стола, устроенного вдоль стен магазина и имеющего у стен проход для продавцов. Продавец развернул на прилавке материю.
2. Широкая лавка, скамейка, прикрепленная к стене (обл. ... Статья полностью

ПРИЛА́ВОЧНЫЙ [шн], прилаприлавочная, прилавочное. прил. к прилавок.

ПРИЛАГА́ТЕЛЬНОСТЬ, прилагательности, мн. нет, жен. (линг.). Ряд признаков, создающих значение имени прилагательного. Категория прилагательности.

ПРИЛАГА́ТЕЛЬНЫЙ, прилагательная, прилагательное. Только в выражении: Имя прилагательное или в знач. сущ. прилагательное, прилагательного, ср. (грам. ... Статья полностью

ПРИЛАГА́ТЬ, прилагаю, прилагаешь (книж.). несов. к приложить во 2, 3 и 4 знач.

ПРИЛАГА́ТЬСЯ, прилаюсь, прилаешься, несов. (книж.). страд. к прилагать.

ПРИЛА́ДИТЬ, прилажу, приладишь, совер. (к прилаживать), что к чему. Приспособить, приделать (преим. хорошо, удобно и т.п.). Приладить к двери пружину для затвора. Приладить лесенку к чему-нибудь.

ПРИЛА́ДКА, приладки, мн. нет, жен. (спец.). Действие по гл. приладить-прилаживать. Приладка машин к плоскому и глубокому печатанию.

ПРИЛА́ЖЕННЫЙ, прилаженная, прилаженное; прилажен, прилажена, прилажено. прич. страд. прош. от приладить.

ПРИЛА́ЖИВАТЬ, прилаживаю, прилаживаешь. несов. к приладить.

ПРИЛА́ЖИВАТЬСЯ, прилаживаюсь, прилаживаешься, несов. страд. к прилаживать.

ПРИЛА́ЖУ, приладишь. буд. от приладить.

ПРИЛА́СКАННЫЙ, приласканная, приласканное; приласкан, приласкана, приласкано. прич. страд. прош. от приласкать.

ПРИЛАСКА́ТЬ, приласкаю, приласкаешь, совер., кого-что. Проявлять ласку, нежность в обращении с кем-нибудь; обнять, погладить ласково. «Ему захотелось приласкать мальчика.» Чехов. «Обойми, поцелуй, приголубь, приласкай.» А.Кольцов.

ПРИЛАСКА́ТЬСЯ, приласкаюсь, приласкаешься, совер., к кому. Подойти, ища ласки, прижаться, ласкаясь. Кошка хотела приласкаться к хозяйке.

ПРИЛА́СТИТЬСЯ, прилащусь, приластишься, совер. (прост.). То же, что приласкаться.

ПРИЛА́ЩУСЬ, приластишься. буд. от приластиться.

ПРИ́ЛГАННЫЙ, прилганная, прилганное; прилган, прилгана, прилгано (разг. редк.). прич. страд. прош. от прилгать.

ПРИЛГА́ТЬ, прилгу, прилжёшь, прилгут, прош. прилгал, прилгала, прилгало, совер. (к прилыгать), что и чего (разг.). Рассказывая о чем-нибудь, присоединить вымыслы, вранье, присочинить.

ПРИЛГНУ́ТЬ, прилгну, прилгнёшь, совер. (разг.). однокр. к прилгать. «Не может, чтобы не прилгнуть.» Гоголь.

ПРИЛЁГ, прилегла. прош. от прилечь.

ПРИЛЕГА́ТЬ, прилегаю, прилегаешь, несов.
1. (совер. прилечь). О предметах: лежать, стоять, располагаться, вплотную касаясь чего-нибудь. Платье прилегает к телу. Полка хорошо прилегает к стене.
2. ... Статья полностью

ПРИЛЕЖА́НИЕ, прилежания, мн. нет, ср. Усердие, старательность, добросовестное отношение к делу, работе. «Я с большим прилежанием принялся за учение.» Пушкин. Выказать прилежание.

ПРИЛЕЖА́ТЬ, прилежу, прилежишь, несов., к чему или чему (книж. устар.).
1. Относиться с прилежанием, с усердием (к какому-нибудь делу). Прилежать к математике. Ребенок не прилежал к наукам.
2. ... Статья полностью

ПРИЛЕЖА́ЩИЙ, прилежащая, прилежащее.
1. прич. действ. наст. от прилежать (книж. устар.).
2. Примыкающий, смежный (мат.). Прилежащая сторона.

ПРИЛЕ́ЖНОСТЬ, прилежности, мн. нет, жен. (редк.). отвл. сущ. к прилежный, прилежание.

ПРИЛЕ́ЖНЫЙ, прилежная, прилежное; прилежен, прилежна, прилежно. Усердный, старательный. «Повсюду труд веселый и прилежный.» Пушкин. «Надлежит народную молву исследовать прилежно (нареч.) и бесстрастно.» Пушкин. Прилежный ученик.

ПРИЛЕЗА́ТЬ, прилезаю, прилезаешь (разг.). несов. к прилезть.

ПРИЛЕ́ЗТЬ, прилезу, прилезешь, повел. прилезь, прош. прилез, прилезла, совер. (к прилезать) (разг.).
1. ... Статья полностью

ПРИЛЕ́Й, прилейся. повел. от прилить, прилиться.

ПРИЛЕПИ́ТЬ, прилеплю, прилепишь, совер. (к прилеплять и к прилепливать), что. Прикрепить к чему-нибудь что-нибудь липкое или чем-нибудь липким. Прилепить пластырь. Прилепить глиняную фигурку к доске. Прилепить ручку чайника воском.
| ... Статья полностью

ПРИЛЕПИ́ТЬСЯ, прилеплюсь, прилепишься. совер. (к прилепляться и к прилепливаться). Пристать (о чем-нибудь клейком, липком). Пластырь хорошо прилепился.
| перен. ... Статья полностью

ПРИЛЕ́ПЛЕННЫЙ, прилепленная, прилепленное; прилеплен, прилеплена, прилеплено. прич. страд. прош. от прилепить.

ПРИЛЕ́ПЛИВАТЬ, прилепливаю, прилепливаешь. несов. к прилепить, то же, что прилеплять. «Нам ее и прилепливать не к чему.» Шолохов.

ПРИЛЕ́ПЛИВАТЬСЯ, прилепливаюсь, прилепливаешься, несов.
1. несов. к прилепиться, то же, что прилепляться.
2. страд. к прилепливать.

ПРИЛЕПЛЯ́ТЬ, прилепляю, прилепляешь. несов. к прилепить.

ПРИЛЕПЛЯ́ТЬСЯ, прилепляюсь, прилепляешься, несов.
1. несов. к прилепиться.
2. страд. к прилеплять.

ПРИЛЁТ, прилёта, мн. нет, муж. Появление где-нибудь (о перелетных птицах). Массовый прилёт певчих птиц.
| Прибытие (о летательных аппаратах). Прилёт дирижабля ожидается завтра.

ПРИЛЕТА́ТЬ, прилетаю, прилетаешь. несов. к прилететь.

ПРИЛЕТЕ́ТЬ, прилечу, прилетишь, совер. (к прилетать). Летя, прибыть куда-нибудь, появиться где-нибудь. Прилетел аэроплан. Прилетели ласточки. Муха прилетела в комнату.
| перен. ... Статья полностью

ПРИЛЁТНЫЙ, прилётная, прилётное. Такой, который прилетает откуда-нибудь, не местный, перелетный. Прилетные птицы.

ПРИЛЕЧУ́, прилетишь. буд. от прилететь.

ПРИЛЕ́ЧЬ, прилягу, приляжешь, прилягут, повел. приляг, прош. прилёг, прилегла, совер.
1. Лечь на короткое время где-нибудь. «Ей хотелось поскорей прилечь, отдохнуть.» Чернышевский ... Статья полностью

ПРИЛЖЁШЬ. см. прилгать.

ПРИЛИ́В, прилива, муж.
1. Периодически повторяющийся подъем, повышение уровня открытого моря; ант. отлив. «Прилив растет и быстро нас уносит в неизмеримость темных волн.» Тютчев ... Статья полностью

ПРИЛИВА́ТЬ, приливаю, приливаешь. несов. к прилить.

ПРИЛИВА́ТЬСЯ, приливаюсь, приливаешься, несов.
1. несов. к прилиться (прост.).
2. страд. к приливать ... Статья полностью

ПРИЛИ́ВНЫЙ, приливная, приливное (спец.). прил. к прилив в 1 знач., производимый приливом. Приливная вода.

ПРИЛИЖУ́, прилижусь, прилижешь, прилижешься. буд. от прилизать, прилизаться.

ПРИЛИ́ЗАННЫЙ, прилизанная, прилизанное; прилизан, прилизана, прилизано.
1. прич. страд. прош. от прилизать.
2. только ... Статья полностью

ПРИЛИЗА́ТЬ, прилижу, прилижешь, совер. (к прилизывать), что.
1. Пригладить языком. Кошка прилизала шерсть.
2. перен. Слишком пригладить (разг.). Прилизать голову. Прилизать волосы.

ПРИЛИЗА́ТЬСЯ, прилижусь, прилижешься, совер. (к прилизываться) (разг.). Слишком гладко причесаться.

ПРИЛИ́ЗЫВАТЬ, прилизываю, прилизываешь. несов. к прилизать.

ПРИЛИ́ЗЫВАТЬСЯ, прилизываюсь, прилизываешься, несов.
1. несов. к прилизаться (разг.).
2. страд. к прилизывать.

ПРИЛИ́КА, прилики, жен. только в выражении: для прилики (разг. фам.) — ради приличия. Хоть для прилики спроси о здоровье.

ПРИЛИПА́ЛА, прилипалы, муж. и жен. (разг. фам.). Навязчивый, надоедливый человек.

ПРИЛИПА́ТЬ, прилипаю, прилипаешь. несов. к прилипнуть.

ПРИЛИ́ПНУТЬ, прилипну, прилипнешь, прош. прилиплип, прилипла, и (редк.) прилипнул, совер. (к прилипать), к кому-чему.
1. ... Статья полностью

ПРИЛИ́ПЧИВОСТЬ, прилипчивости, мн. нет, жен. (разг.). отвл. сущ. к прилипчивый.

ПРИЛИ́ПЧИВЫЙ, прилипчивая, прилипчивое; прилипчив, прилипчива, прилипчиво (разг.).
1. Легко прилипающий, такой, который может прилипать. Слюна очень прилипчива.
2. О болезнях: заразительный (фам. ... Статья полностью

ПРИЛИ́СТНИК, прилистника, муж. (бот.). Отросток листообразной формы, помещающийся у основания листа.

ПРИЛИ́ТИЕ, прилития, мн. нет, ср. (редк.). Действие по гл. прилить. Прилитие крови (способ последовательного скрещивания животных для улучшения породы. с.-х.).

ПРИЛИ́ТЫЙ, прилитая, прилитое; прилит, прилита, прилито (разг.). прич. страд. прош. от прилить во 2 знач.

ПРИЛИ́ТЬ, прилью, прильёшь, повел. Прилей, прош. прилил, прилила, прилило, совер. (к приливать).
1. без доп. ... Статья полностью

ПРИЛИ́ТЬСЯ, прильюсь, прильёшься, повел. прилейся, прош. прилился, прилилась, совер. (к приливаться) (прост.). То же, что прилить в 1 знач.

ПРИЛИ́ЧЕСТВОВАТЬ, приличествую, приличествуешь, несов., кому-чему (книж. устар.). Соответствовать, подходить, быть вполне приличным для кого-чего-нибудь. «Великодушие приличествует победителю.» А.Тургенев.

ПРИЛИ́ЧИЕ, приличия, ср. Внешняя вежливость, благопристойность в поведении, в словах. «Для приличия говел каждый год.» Л.Толстой. «Вы, забыв всякое приличие, обозвали меня канальей.» Чехов.
| чаще мн. ... Статья полностью

ПРИЛИ́ЧНЫЙ, приличная, приличное; приличен, прилична, прилично.
1. Соответствующий приличиям, пристойный. Приличное поведение. Приличный анекдот. «Он решил, что холодная рассеянность во всяком случае всего приличнее.» Пушкин. «Вместо грешного и стыдного названия — любовник — нашлось иноземное приличное слово галант.» А.Н.Толстой ... Статья полностью

ПРИЛОВЧИ́ТЬСЯ, приловчусь, приловчишься, совер. (разг. фам.). Приобрести сноровку в чем-нибудь, изловчиться.

ПРИЛОЖЕ́НИЕ, приложения, ср.
1. только ед. Действие по гл. приложить-прилагать-прикладывать ... Статья полностью

ПРИЛО́ЖЕННЫЙ, приложенная, приложенное; приложен, приложена, приложено. прич. страд. прош. от приложить.

ПРИЛОЖИ́ТЬ, приложу, приложишь, совер., что.
1. (несов. прикладывать). Положить, приблизить вплотную. Приложить руку к сердцу. Приложить пластырь к руке. Приложить угольник к доске.
2. (несов. ... Статья полностью

ПРИЛОЖИ́ТЬСЯ, приложусь, приложишься, совер. (к прикладываться).
1. Почтительно поцеловать кого-нибудь или что-нибудь (книж. и шутл.). «Приложился к кресту.» Л.Толстой ... Статья полностью

ПРИЛУПИ́ТЬ, прилуплю, прилупишь, совер. (обл. прост.). Прибежать быстро. Ты откуда так рано прилупил?

ПРИЛУЧЁННЫЙ, прилучённая, прилучённое; прилучён, прилучена, прилучено (обл.). прич. страд. прош. от прилучить.

ПРИЛУЧИ́ТЬ, прилучу, прилучишь, совер., кого-что (обл.). Привлечь, приманить.

ПРИЛЫГА́ТЬ, прилыгаю, прилыгаешь (разг. устар.). несов. к прилгать. «Расхватался о том, где он бывал, и к былям небылиц без счету прилыгал.» Крылов.

ПРИЛЬНУ́ТЬ, прильну, прильнёшь, совер. Прижаться вплотную. «Дитя, что ко мне ты так робко прильнул.» Жуковский. «Маша рыдала, прильнув к моей груди.» Пушкин. «Он прильнул губами к ее руке.» Гончаров.

ПРИЛЬПЕ́. см. прилипнуть.

ПРИЛЬЮ́, прильюсь, прильёшь, прильёшься. буд. от прилить, прилиться.

ПРИЛЯ́Г. повел. от приплечь.

ПРИЛЯ́ЖЕШЬ. см. прилечь.

ПРИЛЯ́ПАННЫЙ, приляпанная, приляпанное; приляпан, приляпана, приляпано (прост.). прич. страд. прош. от приляпать.

ПРИЛЯ́ПАТЬ, приляпаю, приляпаешь, совер. (к приляпывать), что (прост.). Небрежно приделать, прикрепить. Приляпать бант к груди. Приляпал над столом картинку.

ПРИЛЯ́ПЫВАТЬ, приляпываю, приляпываешь (прост.). несов. к приляпать.

ПРИЛЯ́ПЫВАТЬСЯ, приляпываюсь, приляпываешься, несов. (прост.). страд. к приляпывать.

ПРИ́МА, пимы, жен. (итал. prima).
1. Первый или основной звук гаммы, тоника (муз.). «Трезвучием называется аккорд, состоящий из примы, или основного тона, перции и квинты.» Римский-Корсаков ... Статья полностью

ПРИ́МА-БАЛЕРИ́НА, прима-балери́ны, жен. (итал. prima ballerina — первая Балерина) (театр.). Балерина, исполняющая первые роли.

ПРИМАДО́ННА, примадонны, жен. (итал. prima donna — букв. первая дама) (театр.). Оперная певица, исполняющая первые роли.

ПРИМА́Ж, примажа, муж. (франц. primage) (мор. торг.). Вознаграждение, уплачиваемое капитану судна сверх фрахта на покрытие мелких расходов по обслуживанию судна во время стояния в порту.

ПРИМА́ЖУ, примажусь, примажешь, примажешься. буд. от примазать, примазаться.

ПРИМА́ЗАННЫЙ, примазанная, примазанное; примазан, примазана, примазано. прич. страд. прош. от примазать.

ПРИМА́ЗАТЬ, примажу, примажешь, совер. (к примазывать), что.
1. Пригладить, смазывая (разг.). Примазать волосы.
2. Вставить, приделать, укрепляя замазкой, глиной. Примазать кирпич.
3. ... Статья полностью

ПРИМА́ЗАТЬСЯ, примажусь, примажешься, совер. (к примазываться).
1. Пригладить себе волосы, смазывая чем-нибудь (разг.).
2. перен. ... Статья полностью

ПРИМА́ЗКА, примазки, жен.
1. только ед. Действие по гл. примазать-примазывать.
2. В азартных играх — деньги, присоединяемые к основной ставке игрока (карт.).

ПРИМА́ЗЫВАТЬ, примазываю, примазываешь. несов. к примазать.

ПРИМА́ЗЫВАТЬСЯ, примазываюсь, примазываешься, несов.
1. несов. к примазаться.
2. страд. к примазывать.

ПРИМА́К, примака, и ПРИМАКА, примаки, муж. (обл. устар.). Человек, поселившийся после женитьбы в семье жены, принятый в семью жены.

ПРИМА́КА, см. прима́к.

ПРИМА́КИВАТЬ, примакиваю, примакиваешь, несов. (к примакнуть), что (разг.). То же, что макать в 1 знач. Пил чай, примакивая сухари.

ПРИМАКНУ́ТЬ (или примокнуть), примакну, нёшь (разг.). совер. к примакивать.

ПРИМА́ЛЫВАТЬ, прималываю, прималываешь (разг.). несов. к примолоть.

ПРИМА́ЛЫВАТЬСЯ, прималываюсь, прималываешься, несов. (разг.). страд. к прималывать.

ПРИМАНЁННЫЙ, приманённая, приманённое; приманён, приманена, приманено (разг.). прич. страд. прош. от приманить.

ПРИМА́НИВАТЬ, приманиваю, приманиваешь (разг.). несов. к приманить.

ПРИМА́НИВАТЬСЯ, приманиваюсь, приманиваешься, несов. (разг.). страд. к приманивать.

ПРИМАНИ́ТЬ, приманю, приманишь, совер. (к приманивать), кого-что (разг.). Подозвать, привлекая чем-нибудь. Приманить кур.
| Привлечь к себе, вызвать симпатии к себе. «Не пригожим лицом, не красою приманила дворянка его.» Плещеев.

ПРИМА́НКА, приманки, жен. Кусок пищи (или какое-нибудь вещество), которым приманивают, на который ловят животных или посредством которого уничтожают их. Червяк — лучшая приманка для окуня. Приманка для саранчи.
| перен. То, что манит, привлекает, соблазняет.

ПРИМА́НОЧНЫЙ, приманочная, приманочное (спец.). Служащий приманкой. Приманочные растения для отвлечения вредителей от ценных культур.

ПРИМА́НЧИВОСТЬ, приманчивостии, мн. нет, жен. (устар.). отвл. сущ. к приманчивый.

ПРИМА́НЧИВЫЙ, приманчивая, приманчивое; приманчив, приманчива, приманчиво (устар.). То же, что заманчивый. «Летней для чувств, приманчивей для взгляда смотреть в тени, как в кисти винограда сверкает кровь.» Тютчев. «Хвалы приманчивы, как их не пожелать.» Крылов.

ПРИМА́РКА, примарки, жен. (торг.). Скидка с веса таких товаров, которые пристают, прилипают к стенкам упаковки.

ПРИМА́С, примаса, муж. (лат. primas — глава) (книж. церк.). В католической и англиканской церквах — звание архиепископа, занимающего старинную епископскую кафедру. Архиепископ Лиона — примас Кальский.

ПРИМА́СЛЕННЫЙ, примасленная, примасленное; примаслен, примаслена, примаслено (разг.). прич. страд. прош. от примаслить.

ПРИМА́СЛИВАТЬ, примасливаю, примасливаешь (разг.). несов. к примаслить.

ПРИМА́СЛИВАТЬСЯ, примасливаюсь, примасливаешься, несов. (разг.). страд. к примасливать.

ПРИМА́СЛИТЬ, примаслю, примаслишь, совер. (к примасливать), что (разг.). Пригладить, смазывая маслом. Примаслить волосы.

ПРИМАСТЕРЁННЫЙ, примастерённая, примастерённое; примастерён, примастерена, примастерено (прост.). прич. страд. прош. от примастерить.

ПРИМАСТЕРИ́ТЬ, примастерю, примастеришь, совер., что (прост.). Приделать, приладить. Примастерить ручку к креслу.

ПРИМА́Т, примата, мн. нет, муж. (от лат. primas — глава) (книж. филос.). Главенство, первенство, первенствующее значение. Примат материи над духом.

ПРИМА́ТЫ, приматов, ед. примат, примата, муж. (от лат. primates — первенствующие) (зоол.). Отряд высших млекопитающих, к которому относятся полуобезьяны, обезьяны и люди.

ПРИМА́ТЫВАТЬ, приматываю, приматываешь. несов. к примотать.

ПРИМА́ТЫВАТЬСЯ, приматываюсь, приматываешься, несов. страд. к приматывать.

ПРИМА́ЧИВАТЬ, примачиваю, примачиваешь. несов. к примочить.

ПРИМА́ЧИВАТЬСЯ, примачиваюсь, примачиваешься, несов. страд. к примачивать.

ПРИМА́ЩИВАТЬ, примащиваю, примащиваешь. несов. к примостить.

ПРИМА́ЩИВАТЬСЯ, примащиваюсь, примащиваешься, несов.
1. несов. к примостить (разг.).
2. страд. к примащивать.

ПРИМЕЖЁВАННЫЙ, примежёванная, примежёванное; примежёван, примежёвана, примежёвано (спец.). прич. страд. прош. от примежевать.

ПРИМЕЖЕВА́ТЬ, примежую, примежуешь, совер. (к примежевывать), что (спец.). Прибавить, прирезать путем межевания.

ПРИМЕЖЁВЫВАТЬ, примежёвываю, примежёвываешь (спец.). несов. к примежевать.

ПРИМЕЖЁВЫВАТЬСЯ, примежёвываюсь, примежёвываешься, несов. (спец.). страд. к примежевывать.

ПРИМЁЗНУТЬ, примёзну, примёзнешь, прош. мёрз, ла, совер. (к примерзать). От действия мороза прилипнуть, пристать к чему-нибудь. Доска примерзла к земле.

ПРИМЁЛ, примела. прош. от примести.

ПРИМЕЛЬКА́ТЬСЯ, примелькаюсь, примелькаешься, совер. (разг.). Стать слишком обычным, привычным (о много раз виденном, встречавшемся или употреблявшемся). Его мир очень примелькалось.

ПРИМЕЛЮ́, примелешь. буд. от примолоть.

ПРИМЕНЕ́НИЕ, применения, мн. нет, ср.
1. Действие по гл. применить в 1 знач. ... Статья полностью

ПРИМЕНЁННЫЙ, применённая, применённое; применён, применена, применено. прич. страд. прош. от применить.

ПРИМЕНИ́МОСТЬ, применимости, мн. нет, жен. (книж.). отвл. сущ. к применимый. Применимость этого метода не подлежит сомнению.

ПРИМЕНИ́МЫЙ, применимая, применимое; применим, применима, применимо (книж.). Возможный, годный для применения, осуществления. Способ, вполне применимый для нахождения сложных величин.

ПРИМЕНИ́ТЕЛЬНО, нареч. Сообразно чему-нибудь, в соответствии с чем-нибудь, будучи применено к чему-нибудь. Применительно к данному случаю ваше решение правильно.

ПРИМЕНИ́ТЬ, применю, применишь, совер. (к применять), что.
1. Дать употребление чему-нибудь, осуществить на деле каким-нибудь образом, приложить. Применить на практике предложенный способ. Применить свои знания к делу.
2. ... Статья полностью

ПРИМЕНИ́ТЬСЯ, применюсь, применишься, совер. (к применяться), к кому-чему. Приноровиться, приспособиться. Примениться к чьему-нибудь характеру. Войска умели примениться к местности.

ПРИМЕНЯ́ЕМОСТЬ, применяемости, мн. нет, жен. (книж.). Применение чего-нибудь, распространенность употребления. Применяемость этого метода довольно редка.

ПРИМЕНЯ́ТЬ, применяю, применяешь. несов. к применить.

ПРИМЕНЯ́ТЬСЯ, применяюсь, применяешься, несов.
1. несов. к примениться. «Я человек уживчивый, привык применяться ко всяким обстоятельствам.» Кокорев.
2. страд. к применять.

ПРИМЕ́Р, примера, муж.
1. Выдающийся образец чего-нибудь. Величайший пример беззаветной любви к отечеству. Показать пример храбрости. Редкий пример бесстыдства.
2. Действие или явление, служащее образцом для кого-нибудь, вызывающее подражание, образец. «Савельич следовал моему примеру.» Пушкин ... Статья полностью

ПРИМЕ́РЕННЫЙ, примеренная, примеренное; примерен, примерена, примерено. прич. страд. прош. от примерить.

ПРИМЕРЕ́ТЬ, примру, примрёшь, прош. пример, примерла, совер. (прост.). Умереть (о многих).

ПРИМЕРЕ́ЩИТЬСЯ, примерещусь, примерещишься, совер. (разг.). То же, что померещиться. «Спьяна-то ему примерещилось.» Чехов.

ПРИМЕРЗА́ТЬ, примерзаю, примерзаешь. несов. к примерзнуть.

ПРИМЁРЗЛЫЙ, примёрзлая, примёрзлое (разг.). Такой, который примерз, примерзший.

ПРИМЕ́РИВАТЬ, примериваю, примериваешь. несов. к примерить, то же, что примерять.

ПРИМЕ́РИВАТЬСЯ, примериваюсь, примериваешься, несов.
1. несов. к примериться, то же, что примеряться (разг.).
2. страд. к примеривать.

ПРИМЕ́РИТЬ, примерю, примеришь, и (разг.) примеряю, примеряешь, совер. (к примерять и к примеривать), что.
1. ... Статья полностью

ПРИМЕ́РИТЬСЯ, примерюсь, примеришься, и (разг.) примеряюсь, примеряешься, совер. (к примеряться и к примериваться) (разг.). Приноровиться, изловчиться. Примерился и прыгнул через канаву. (Встречается также написание примеряться, приерялся.)

ПРИМЕ́РКА, примерки, жен.
1. только ед. Действие по гл. примерить в 1 знач. — примерять. Примерка платья. Портной шьет без примерки.
2. Платье, которое надо примерить (порт.). Потной принес примерку.

ПРИМЕ́РНО, нареч.
1. нареч. к примерный в 1 знач. «Примерно училась и примерно вела себя.» А.Тургенев. Он поступил примерно.
2. Приблизительно, почти так (прост.). «Мы примерно в этих тонах и такими выводами вели беседу.» Фурманов.

ПРИМЕ́РНОСТЬ, примерности, мн. нет, жен. (книж.). отвл. сущ. к примерный. Примерность его поведения. Примерность расчетов.

ПРИМЕ́РНЫЙ, примерная, примерное; примерен, примерна, примерно.
1. Отличный, образцовый. Примерный сын. Примерное поведение.
2. Служащий примером, назиданием для кого-нибудь. «Примерная казнь должна была бы меня постигнуть.» Пушкин.
3. ... Статья полностью

ПРИМЕ́РЩИК, примерщика, муж. (разг.). Тот, кто занимается примеркой чего-нибудь.

ПРИМЕ́РЯТЬ. см. примерить.

ПРИМЕРЯ́ТЬ, примеряю, примеряешь. несов. к примерить.

ПРИМЕ́РЯТЬСЯ. см. примериться.

ПРИМЕРЯ́ТЬСЯ, примеряюсь, примеряешься, несов.
1. несов. к примериться (разг.).
2. страд. к примерять.

ПРИМЕСИ́ТЬ, примешу, примесишь, совер. (к примешивать1), что и чего. Меся, подбавить. Примесить в тесто хорошей муки.

ПРИМЕ́СОК, примеска, муж. (обл.). То, что примешено.

ПРИМЕСТИ́, примету, приметёшь, прош. примёл, примела; примётший; приметя, совер. (к приметать1) что (разг.). Метя, собрать к какому-нибудь месту. Примести сор в угол.

ПРИ́МЕСЬ, примеси, жен. Вещество, прибавленное, примешанное к другому, входящее в состав другого. Мука без примесей. Виноградное вино с примесью спирта. Глина с примесью песка.

ПРИМЕ́ТА, приметы, жен.
1. Отличительный признак, по которому можно узнать предмет. Особые приметы. Дорогу в лесу он узнавал по своим приметам. «Желт лицом, худощав и сух, по всем приметам слабосилен и немощен.» Фурманов.
2. ... Статья полностью

ПРИМЁТАННЫЙ, примётанная, примётанное; примётан, примётана, примётано (обл.). прич. страд. прош. от приметать2.

ПРИМЕТА́ТЬ1, приметаю, приметаешь (разг.). несов. к примести.

ПРИМЕТА́ТЬ2, примечу, примечешь, совер. (к приметывать1), что (обл.). Накидать вплотную к чему-нибудь. Приметать снег к забору.

ПРИМЕТА́ТЬ3, приметаю, приметаешь, совер. (к примётывать2), что (порт.). Пришить крупными стежками. Приметать рукав. Приметать воротник.

ПРИМЕТА́ТЬСЯ, приметаюсь, приметаешься, несов. (разг.). страд. к приметать1.

ПРИМЕТЁННЫЙ, приметённая, приметённое; приметён, приметена, приметено (разг.). прич. страд. прош. от примести.

ПРИМЕ́ТИТЬ, примечу, приметишь, совер. (к примечать), кого-что (разг.). Заметить, обратить внимание на кого-что-нибудь. «Слона то я и не приметил!» Крылов. «Его уж обошли местом: он едва приметил это.» Гончаров.

ПРИМЁТКА, примётки, мн. нет, жен. (порт.). Действие по гл. приметать3-примётывать 2. Примётка рукавов.

ПРИМЕ́ТЛИВОСТЬ, приметливости, мн. нет, жен. (разг.). отвл. сущ. к приметливый.

ПРИМЕ́ТЛИВЫЙ, приметливая, приметливое; приметлив, приметлива, приметливо (разг.). Умеющий хорошо замечать, наблюдательный. Приметливый паренек.

ПРИМЕТНУ́ТЬ, приметну, приметнёшь, совер., что (порт. прост.). однокр. к приметать3.

ПРИМЕТНУ́ТЬСЯ, приметнусь, приметнёшься, совер. (обл., прост.). Присоединиться, пристать, придя, появившись откуда-нибудь. К нам приметнулась какая-то собака.

ПРИМЕ́ТНЫЙ, приметная, приметное; приметен, приметна, приметно.
1. Заметный, ощутительный, явный. Приметные успехи. «Ум ее приметно (нареч.) развивался и образовывался.» Пушкин. «Чуть приметна тропинка росистая.» И.Никитин ... Статья полностью

ПРИМЕТУ́, приметёшь. буд. от примести.

ПРИМЁТЫВАТЬ1, примётываю, примётываешь (обл.). несов. к приметать2.

ПРИМЁТЫВАТЬ2, примётываю, примётываешь (порт.). несов. к приметать3.

ПРИМЕЧА́НИЕ, примечания, ср. (книж.).
1. Дополнительное объяснение, заметка позади текста или в сноске под текстом. Сделать примечание. Подстрочное примечание. Примечания помещены в конце книги.
2. только ... Статья полностью

ПРИМЕЧА́ТЕЛЬНОСТЬ, примечательности, мн. нет, жен. (книж.). отвл. сущ. к примечательный.

ПРИМЕЧА́ТЕЛЬНЫЙ, примечательная, примечательное; примечателен, примечательна, примечательно (книж.). Замечательный, выдающийся, заслуживающий внимания. Примечательный факт. Примечательное событие. «Я начал его расспрашивать об образе жизни на водах и о примечательных лицах.» Лермонтов.

ПРИМЕЧА́ТЬ, примечаю, примечаешь, несов. (разг.).
1. кого-что. совер. к приметить. «Я с ужасом стал примечать, что умственные способности его тухнут, слабеют.» Герцен ... Статья полностью

ПРИМЕ́ЧЕННЫЙ, примеченная, примеченное; примечен, примечена, примечено (разг.). прич. страд. прош. от приметить.

ПРИМЕ́ЧУ, приметишь. буд. от приметить.

ПРИМЕЧУ́, приметчешь. буд. от приметать2.

ПРИМЕ́ШАННЫЙ, примешанная, примешанное; примешан, примешана, примешано. прич. страд. прош. от примешать (не смешивать с примешенный!). Вино, примешанное к воде.

ПРИМЕША́ТЬ, примешаю, примешаешь, совер. (к примешивать2), что и чего. Смешивая, присоединить одно к другому. Примешать воды в вино. Примешать соли в сахар.
| перен., кого-что. Замешать, вмешать куда-нибудь (разг.). Меня к этому делу примешал.

ПРИМЕ́ШЕННЫЙ, примешенная, примешенное; примешен, примешена, примешено. прич. страд. прош. от примесить (не смешивать с примешанный!). Примешенная в тесто мука.

ПРИМЕ́ШИВАТЬ1, примешиваю, примешиваешь. несов. к примесить.

ПРИМЕ́ШИВАТЬ2, примешиваю, примешиваешь. несов. к примешать.

ПРИМЕ́ШИВАТЬСЯ, примешиваюсь, примешиваешься, несов. страд. к примешивать1.

ПРИМЕШУ́, примесишь. буд. от примесить.

ПРИМИНА́ТЬ, приминаю, приминаешь. несов. к примять.

ПРИМИНА́ТЬСЯ, приминаюсь, приминаешься, несов.
1. несов. к примяться.
2. страд. к приминать.

ПРИМИРЕ́НЕЦ, примиренца, муж. (полит. ... Статья полностью

ПРИМИРЕ́НИЕ, примирения, ср. Действие по гл. примирить-примирять и примириться-примиряться ... Статья полностью

ПРИМИРЁННОСТЬ, примирённости, мн. нет, жен. (книж.). Спокойно-безответное, пассивное отношение к чему-нибудь, безразличие. Примирённость во взгляде.

ПРИМИРЁННЫЙ, примирённая, примирённое; примирён, примирена, примирено. прич. страд. прош. от примирить. «Мы вышли от коменданта, повидимому, примиренные.» Пушкин.
| Мирный, спокойный, умиротворенный.

ПРИМИРЕ́НЧЕСКИЙ, примиренческая, примиренческое (полит.). прил. к примиренчество. Примиренческое решение. Примиренческая позиция. «Придерживаясь примиренческой политики в отношении оппортунизма, II Интернационал сам стал оппортунистическим.» История ВКП(б).

ПРИМИРЕ́НЧЕСТВО, примиренчества, мн. нет, ср. (полит. ... Статья полностью

ПРИМИРИ́ТЕЛЬ, примирителя, муж. (книж.). Тот, кто примиряет, улаживает недоразумения между кем-нибудь.

ПРИМИРИ́ТЕЛЬНЫЙ, примирительная, примирительное; примирителен, примирительна, примирительно (книж.). Содействующий миру, согласию между кем-нибудь, умиротворяющий. Примирительные слова. Примирительные действия.
• Примирительная камера — орган, образуемый из представителей администрации и профсоюза по особому соглашению профсоюза и администрации для разрешения отдельных возникших между ними трудовых конфликтов.

ПРИМИРИ́ТЬ, примирю, примиришь, кого-что. совер. к мирить во 2 знач. и к примирять.

ПРИМИРИ́ТЬСЯ, примирюсь, примиришься, с кем-чем. совер. к мириться во 2 знач. и к примиряться. «Я примирился с судьбой неизбежною.» Некрасов.

ПРИМИРЯ́ТЬ, примиряю, примиряешь, кого-что. несов. к примирить, то же, что мирить во 2 знач.

ПРИМИРЯ́ТЬСЯ, примиряюсь, примиряешься, несов.
1. несов. к примириться, то же, что мириться во 2 знач.
2. страд. к примирять.

ПРИМИТИ́В, примитива, муж. (от лат. primitivus — первоначальный, первобытный) (книж.). Примитивно сделанная вещь.
| Всякое явление, первоначальное, неразвитое и простое по сравнению с последующими явлениями того же рода.
| ... Статья полностью

ПРИМИТИВИ́ЗМ, примитивизма, мн. нет, муж. (от лат. primitivus — первоначальный, первобытный).
1. Направление в искусстве, использующее в создании художественного образа приемы первобытного искусства, формы ранних, неразвитых стилей (иск. ... Статья полностью

ПРИМИТИ́ВНОСТЬ, примитивности, мн. нет, жен. отвл. сущ. к примитивный.

ПРИМИТИ́ВНЫЙ, примитивная, примитивное; примитивен, примитивна, примитивно (от лат. primitivus — первоначальный, первобытный).
1. Простой, несложный по устройству, невысокий по технике исполнения, неискусно и грубо сделанный, примитивный механизм. Примитивные первобытные инструменты. «Подобие ученического, примитивного портфельчика.» Фурманов ... Статья полностью

ПРИМКНУ́, примкнусь, примкнёшь, примкнёшься. буд. от примять, примяться.

ПРИ́МКНУТЫЙ, примкнутая, примкнутое; примкнут, примкнута, примкнуто. прич. страд. прош. от примкнуть в 1 и 2 знач. Примкнутый штык.

ПРИМКНУ́ТЬ, примкну, примкнёшь, совер. (к примыкать).
1. что. Придвинуть вплотную к чему-нибудь. Примкнуть доски одна к другой. Примкнуть свой фланг к соседней дивизии.
2. кого-что. ... Статья полностью

ПРИМОКНУ́ТЬ. см. примакнуть.

ПРИМОЛА́ЧИВАТЬ, примолачиваю, примолачиваешь (разг.). несов. к примолотить.

ПРИМОЛА́ЧИВАТЬСЯ, примолачиваюсь, примолачиваешься, несов. (разг.). страд. к примолачивать.

ПРИМО́ЛВИТЬ, примолвлю, примолвишь, совер., что (разг.). Сказать, вымолвить в добавление к сказанному. «Примолвить к речи здесь годится,... что делом, не сведя конца, не надобно хвалиться.» Крылов.

ПРИМО́ЛВЛЕННЫЙ, примолвленная, примолвленное; примолвлен, примолвлена, примолвлено (разг.). прич. страд. прош. от примолвить.

ПРИМОЛКА́ТЬ, примолкаю, примолкаешь (разг.). несов. к примолкнуть.

ПРИМО́ЛКНУТЬ, примолкну, примолкнешь, прош. примолкмолк, примолкла, совер. (к примолкать). Замолчать, притихнуть. «На Караваева действовал окрик, он примолк.» Фурманов.

ПРИМОЛОТИ́ТЬ, примолочу, примолотишь, совер. (к примолачивать), что и чего (разг.). Намолотить добавочно, в прибавление к чему-нибудь.

ПРИМО́ЛОТЫЙ, примолотая, примолотое; примолот, примолота, примолото. прич. страд. прош. от примолоть.

ПРИМОЛО́ТЬ, примелю, примелешь, совер. (к прималывать), что и чего (разг.). Намолоть в добавление к прежде смолотому.

ПРИМОЛО́ЧЕННЫЙ, примолоченная, примолоченное; примолочен, примолочена, примолочено (разг.). прич. страд. прош. от примолотить.

ПРИМОЛОЧУ́, примотишь. буд. от примолотить.

ПРИМОРА́ЖИВАТЬ, примораживаю, примораживаешь. несов. к приморозить.

ПРИМОРО́ЖЕННЫЙ, примороженная, примороженное; приморожен, приморожена, приморожено. прич. страд. прош. от приморозить.

ПРИМОРО́ЖУ, приморозишь. буд. от приморозить.

ПРИМОРО́ЗИТЬ, приморожу, приморозишь, совер. (к примораживать), что. Дать примерзнуть одному к другому. Доску приморозило к земле.

ПРИМО́РСКИЙ, приморская, приморское. Находящийся у берега моря. Приморский район.

ПРИМО́РЬЕ, приморья, ср. Местность у морского побережья.

ПРИМОСТИ́ТЬ, примощу, примостишь, совер. (к примащивать), что.
1. Вымостить в добавление к прежде вымощенному (прост.).
2. Положить, поставить туда, где трудно или неудобно разместить (разг. ... Статья полностью

ПРИМОСТИ́ТЬСЯ, примощусь, примостишься, совер. (к примащиваться) (разг.). Сесть, пристроиться где-нибудь (где не очень удобно). «Артемий примостился на облучке пошевней.» Мельников-Печерский.

ПРИМО́ТАННЫЙ, примотанная, примотанное; примотан, примотана, примотано. прич. страд. прош. от примотать.

ПРИМОТА́ТЬ, примотаю, примотаешь, совер. (к приматывать), что и чего. Намотать к прежде намотанному. Примотай на этот клубок ниток.

ПРИМО́ТКА, примотки, мн. нет, жен. (разг.). Действие по гл. примотать-приматывать.

ПРИМО́ЧЕННЫЙ, примоченная, примоченное; примочен, примочена, примочено. прич. страд. прош. от примочить.

ПРИМОЧИ́ТЬ, примоочу, примоочишь, совер. (к примачивать), что чем. Приложить к чему-нибудь (больному месту) что-нибудь мокрое. Примочить ушиб холодной водой.

ПРИМО́ЧКА, примочки, жен.
1. Лекарственная жидкость, которою смачивают кусочек ткани или ваты для прикладывания к больному месту. Свинцовая примочка.
2. только ед. Действие по гл. ... Статья полностью

ПРИМОЩЁННЫЙ, примощённая, примощённое; примощён, примощена, примощено. прич. страд. прош. от примостить.

ПРИМОЩУ́, примощусь, примостишь, примостишься. буд. от примостить, примоститься.

ПРИМРУ́, примрёшь. буд. от примереть.

ПРИМСТИ́ТЬСЯ, примстится, безл., совер., кому (обл.). Показаться, примерещиться.

ПРИМУ́, примусь, примешь, примешься. буд. от принять, приняться.

ПРИ́МУЛА, примулы, жен. (лат. primula — первая, начальная). Небольшое многолетнее декоративное растение с трубчатыми венчиками цветов, расцветающее ранней весною, первоцвет.

ПРИ́МУС, примуса, мн. примусы (примуса — прост.), муж. (от лат. primus — первый). Прибор для приготовления пищи и нагревания чего-нибудь, состоящий из резервуара со впаянной трубкой, по которой поднимается в горелку нагнетаемый насосом керосин.

ПРИ́МУСНЫЙ, примусная, примусное. прил. к примус. Примусная иголка. Примусная горелка.

ПРИМЧА́ТЬ, примчу, примчишь, совер. (разг.).
1. кого-что. Привезти или принести бегом, вскачь. «Сапожник... примчал гостинец под полой.» Крылов. Всадник примчал донесение.
2. без доп. ... Статья полностью

ПРИМЧА́ТЬСЯ, примчусь, примчишься, совер. Приехать, прийти или прибежать очень быстро. «Срочно примчались на совещание.» Фурманов.

ПРИМЫКА́НИЕ, примыкания, ср.
1. только ед. Действие по гл. примыкать.
2. ... Статья полностью

ПРИМЫКА́ТЬ, примыкаю, примыкаешь, несов.
1. несов. к примкнуть.
2. без доп. находиться рядом, вплотную с чем-нибудь. Поле примыкает к лесу.
3. ... Статья полностью

ПРИМЫ́СЛИТЬ, примыслю, примыслишь, совер. (к примышлять), что.
1. Придумать, добавить вымышленное.
2. Добыть, достать себе (устар.).

ПРИМЫШЛЕ́НИЕ, примышления, ср. (устар.).
1. только ед. Действие по гл. примыслить-примышлять.
2. То, что примышлено.

ПРИМЫ́ШЛЕННЫЙ, примышленная, примышленное; примышлен, примышлена, примышлено. прич. страд. прош. от примыслить.

ПРИМЫШЛЯ́ТЬ, примышляю, примышляешь. несов. к примыслить.

ПРИМЫШЛЯ́ТЬСЯ, примышляюсь, примышляешься, несов. страд. к примышлять.

ПРИМЯ́ТЫЙ, примятая, примятое; примят, примята, примято. прич. страд. прош. от примять.

ПРИМЯ́ТЬ, примну, примнёшь, совер. (к приминать), что. Прижав, надавив сверху, смять. Примять подушки. «(Осел) в огороде все приял и притоптал.» Крылов. Градом примяло рожь.

ПРИМЯ́ТЬСЯ, примнусь, примнёшься, совер. (к приминаться). Стать мятым, придавленным. Трава примялась от сиденья на ней.

ПРИНА... Сложная приставка, см. при...1 в 9 знач.

ПРИНАДЛЕЖА́ТЬ, принадлежу, принадлежишь, несов.
1. кому-чему. Составлять чью-нибудь собственность, являться чьим-нибудь достоянием. «Вся власть в СССР принадлежит трудящимся города и деревни в лице Советов депутатов трудящихся.» Конституция СССР ... Статья полностью

ПРИНАДЛЕ́ЖНОСТЬ, принадлежности, жен.
1. Вещь, представляющая часть, необходимый составной элемент чего-нибудь. Постельные принадлежности. Принадлежности машины. Принадлежности костюма. Канцелярские принадлежности.
2. только ... Статья полностью

ПРИНАЖА́ТЫЙ, принажатая, принажатое; принажат, принажата, принажато (разг.). прич. страд. прош. от принажать в 1 знач.

ПРИНАЖА́ТЬ, принажму, принажмёшь, совер. (разг.).
1. что. Немного нажать. Принажми коленом корзину и завязывай.
2. на кого-что и без доп. То же, что ... Статья полностью

ПРИНАЙМУ́, принаймёшь. буд. от принанять.

ПРИНАЙТО́ВИТЬ, принайтовлю, принайтовишь, совер., что (мор.). Привязать, прикрепить найтовом.

ПРИНАЙТО́ВЛЕННЫЙ, принайтовленная, принайтовленное; принайтовлен, принатойвлена, принатойвлено (мор.). прич. страд. прош. от принайтовить.

ПРИНАКОПИ́ТЬ, принакоплю, принакопишь, совер., что и чего (разг. фам.). Накопить постепенно. «Дородства и пригожества принакопила за зиму.» Некрасов.

ПРИНАКО́ПЛЕННЫЙ, принакопленная, принакопленное; принакоплен, принакоплена, принакоплено (разг. фам.). прич. страд. прош. от принакопить.

ПРИНАЛЕ́ЧЬ, приналягу, приналяжешь, приналягут, повел. приналяг, прош. приналёг, приналегла, совер., на кого-что (разг.).
1. Навалиться, налечь не слишком грузно.
2. ... Статья полностью

ПРИНАЛЯ́ГУ, приналяжешь, приналягут. буд. от приналечь.

ПРИНАНИМА́ТЬ, принанимаю, принанимаешь (разг. фам.). несов. к принанять.

ПРИНА́НЯТЫЙ, принанятая, принанятое; принанят, принанята, принанято (разг. фам.). прич. страд. прош. от принанять.

ПРИНАНЯ́ТЬ, принайму, принаймёшь, прош. принанял, приняняла, принаняло; принявший, совер. (к принанимать), кого-что и чего (разг. фам.). «То же, что ... Статья полностью

ПРИНАРЯДИ́ТЬ, принаряжу, принарядишь, совер. (к принаряжать), кого-что (разг.). Одеть нарядно. Принарядить ребенка. «Умеют же (девицы) себя принарядить тафтицей, бархатцем и дымкой.» Грибоедов.

ПРИНАРЯДИ́ТЬСЯ, принаряжусь, принарядишься, совер. (к принаряжаться) (разг.). Одеться нарядно. Принарядился, чтобы в театр итти.

ПРИНАРЯЖА́ТЬ, принаряжаю, принаряжаешь (разг.). несов. к принарядить.

ПРИНАРЯЖА́ТЬСЯ, принаряжаюсь, принаряжаешься, несов. (разг.).
1. несов. к принарядиться.
2. страд. к принаряжать.

ПРИНАРЯ́ЖЕННЫЙ, принаряженная, принаряженное; принаряжен, принаряжена, принаряжено (разг.). прич. страд. прош. от принарядить.

ПРИНАРЯЖУ́, принаряжусь, принарядишь, принарядишься. буд. от принарядить, принарядиться.

ПРИНАХМУ́РИТЬСЯ, принахмурюсь, принахмуришься, совер. (разг., нар.-поэт.). Насупиться, слегка нахмуриться.

ПРИНЕВО́ЛЕННЫЙ, приневоленная, приневоленное; приневолен, приневолена, приневолено (разг.). прич. страд. прош. от приневолить.

ПРИНЕВО́ЛИВАТЬ, приневоливаю, приневоливаешь, несов. (к приневолить), кого-что (разг.). То же, что неволить.

ПРИНЕВО́ЛИВАТЬСЯ, приневоливаюсь, приневоливаешься, несов. (разг.). страд. к приневоливать.

ПРИНЕВО́ЛИТЬ, приневолю, приневолишь (разг.). совер. к приневоливать. «К старикам на сходку выйти приневолят.» А.Кольцов. «Вы были приневолены, вы никогда не могли согласиться.» Пушкин.

ПРИНЕСЕ́НИЕ, принесения, мн. нет, ср. (книж.). Действие по гл. принести в 5 знач. — приносить. Принесение присяги. Принесение клятвы.

ПРИНЕСЁННЫЙ, принесённая, принесённое; принесён, принесена, принесено. прич. страд. прош. от принести во всех знач., кроме 6.

ПРИНЕСТИ́ принесу́, принесёшь, прош. приненёс, приненесла́, сов. к приносить, кого-что.
1. Неся, доставить куда-нибудь «Молоденькая, быстроглазая мамзель принесла записочку из модной лавки.» Пушкин ... Статья полностью

ПРИНЕСТИ́СЬ, принесусь, принесёшься, прош. принёсся, принеслась, совер. (к приноситься) (разг.).
1. Прийти, приехать быстро. Ну, зачем ты сюда принеслась?
2. Распространяясь, появиться где-нибудь. Издалека принеслись звуки пения.

ПРИНИЖА́ТЬ, принижаю, принижаешь. несов. к принизить.

ПРИНИЖА́ТЬСЯ, принижаюсь, принижаешься, несов. страд. к принижать.

ПРИНИЖЕ́НИЕ, принижения, мн. нет, ср. Действие по гл. принизить-принижать.

ПРИНИ́ЖЕННОСТЬ, приниженности, мн. нет, жен. отвл. сущ. к приниженный во 2 знач. «Стыд за свою беспомощность, сознание приниженности своего положения.» Фурманов.

ПРИНИ́ЖЕННЫЙ, приниженная, приниженное; принижен, принижена, принижено.
1. прич. страд. прош. от принизить.
2. Покорно-униженный, безропотный (разг.). Приниженный тон.

ПРИНИ́ЖУ, принизишь. буд. от принизить.

ПРИНИ́ЗАННЫЙ, принизанная, принизанное; принизан, принизана, принизано. прич. страд. прош. от принизать.

ПРИНИЗА́ТЬ, принижу, принижешь, совер. (к принизывать), что и чего. Добавить, нанизывая.

ПРИНИ́ЗИТЬ, принижу, принизишь, совер. (к принижать), кого-что. Унизить, поставить в унизительное положение.
| Умалить, уменьшить (разг.). Принизить роль, значение чего-нибудь.

ПРИНИ́ЗКА, принизки, мн. нет, жен. (спец.). Действие по гл. принизать-принизывать.

ПРИНИ́ЗЫВАТЬ, принизываю, принизываешь. несов. к принизать.

ПРИНИ́ЗЫВАТЬСЯ, принизываюсь, принизываешься, несов. страд. к принизывать.

ПРИНИ́К, приникла прош. от приникнуть.

ПРИНИКА́ТЬ, приникаю, приникаешь. несов. к приникнуть.

ПРИНИ́КНУТЬ, приникну, приникнешь, прош. приник, приникла, и приникнул, совер. (к приникать).
1. Остановившись, пригнуться, припасть к земле. Заяц приник за кустом.
2. ... Статья полностью

ПРИНИМА́НИЕ, принимания, ср. (спорт., воен.). Действие по гл. принимать (см. принять в 15 знач.), движение вбок. Всадник производит принимание к стенке манежа налево.

ПРИНИМА́ТЬ, принимаю, принимаешь, и (книж. устар.). Приемлю, приемлешь, несов.
1. несов. к принять и к приять ... Статья полностью

ПРИНИМА́ТЬСЯ1, принимаюсь, принимаешься. несов. к приняться.

ПРИНИМА́ТЬСЯ2, принимаюсь, принимаешься, и (книж. устар) приемлюсь, приемлешься, несов. страд. к принимать (см. принять во всех знач., кроме 15).

ПРИНОРА́ВЛИВАТЬ, приноравливаю, приноравливаешь. несов. к приноровить.

ПРИНОРА́ВЛИВАТЬСЯ, приноравливаюсь, приноравливаешься, несов.
1. несов. к приноровиться.
2. страд. к приноравливать.

ПРИНОРОВИ́ТЬ, приноровлю, приноровишь, совер. (к приноравливать и к приноровлять), что. Приспособить, устроить что-нибудь сообразно обстоятельствам, времени. Приноровить свой отъезд к концу месяца.

ПРИНОРОВИ́ТЬСЯ, приноровлюсь, приноровишься, совер. (к приноравливаться и к приноровляться). Приспособиться, выработать в себе навык к чему-нибудь. «Я постараюсь, дядюшка, приноровиться к современным понятиям.» Гончаров.

ПРИНОРО́ВЛЕННЫЙ, приноровленная, приноровленное; приноровлен, приноровлена, приноровлено. прич. страд. прош. от приноровить.

ПРИНОРОВЛЯ́ТЬ, приноровляю, приноровляешь. несов. к приноровить, то же, что приноравливать.

ПРИНОРОВЛЯ́ТЬСЯ, приноровляюсь, приноровляешься, несов.
1. несов. к приноровиться, то же, что приноравливаться.
2. страд. к приноровлять.

ПРИНО́С, приноса, мн. нет, жен. (разг.). Действие по гл. принести в 1 знач. — приносить. Принос своей еды в больницу воспрещен. «Столько же оброку должен был принесть мужик, таким же приносом орехов была обложена всякая баба.» Гоголь.

ПРИНОСИ́ТЬ, приношу, приносишь. несов. к принести.

ПРИНОСИ́ТЬСЯ, приношусь, приносишься, несов.
1. несов. к принестись (разг.). «Перепелиный крик приносится жидким посвистом.» А.Тургенев.
2. страд. к приносить.

ПРИНОШЕ́НИЕ, приношения, ср. (книж.).
1. только ед. Действие по гл. приносить (устар. ... Статья полностью

ПРИНОШУ́, приношусь, приносишь, приносишься. наст. от приносить, приноситься.

ПРИНУДИ́ЛОВКА, принудиловки, мн. нет, жен. (неол. прост.). Принудительные работы.

ПРИНУДИ́ТЕЛЬНОСТЬ, принудительности, мн. нет, жен. (книж.). отвл. сущ. к принудительный. Принудительность в лечении алкоголиков необходима. Одни впечатления могут действовать на нас с большей принудительностью, чем другие.

ПРИНУДИ́ТЕЛЬНЫЙ, принудительная, принудительное; принудителен, принудительна, принудительно. Производящийся не по своему желанию, по принуждению, обязательный. Принудительное лечение. Принудительный курс бумажных денег. В принудительном порядке. Принудительные работы (исправительно-трудовые работы, один из видов наказания за уголовные преступления).

ПРИНУ́ДИТЬ, принужу, принудишь, совер. (к принуждать), кого-что. Заставить что-нибудь сделать, силою побудить к чему-нибудь. «Обстоятельства принудили меня оставить отечество.» Пушкин. «Он не умел сладить с людьми, которыми принужден был предводительствовать.» Пушкин.

ПРИНУЖДА́ТЬ, принуждаю, принуждаешь. несов. к принудить.

ПРИНУЖДА́ТЬСЯ, принуждаюсь, принуждаешься, несов. страд. к принуждать.

ПРИНУЖДЕ́НИЕ, принуждения, мн. нет, ср.
1. Действие по гл. принудить-принуждать. Сделать что-нибудь по принуждению.
| ... Статья полностью

ПРИНУЖДЁННОСТЬ, принуждённости, мн. нет, жен. Отсутствие простоты и естественности в каких-нибудь действиях, натянутость. Принуждённость в обращении. Принуждённость в разговоре.

ПРИНУЖДЁННЫЙ, принуждённая, принуждённое; принуждён, принуждена, принуждено.
1. прич. страд. прош. от принудить. «Посторонние принуждены уведомлять меня о его проказах.» Пушкин ... Статья полностью

ПРИНУ́ЖУ, принудишь. буд. от принудить.

ПРИНЦ, принца, муж. (от лат. princeps — повелитель, букв. первый). В Западной Европе — титул члена царствующего дома или владетельного князя. Принц Монако. Принц Уэльский. Сказка о принце.

ПРИНЦЕ́ССА, принцессы (франц. princesse). женск. к принц.

ПРИ́НЦИП и (устар.) ПРИНЦИП, принципа, муж. (от лат. principium — начало) (книж.).
1. Основное начало, на котором построено что-нибудь (какая-нибудь научная система, теория, политика, устройство и т.п. ... Статья полностью

ПРИНЦИПА́Л, принципала, муж. (от лат. principalis — Главный).
1. Начальник, хозяин, глава (книж.).
2. Главный регистр в органе (муз.).

ПРИНЦИПА́Т, принципата, муж. (лат. principatus) (ист.). В древнем Риме — политический строй, переходный от республики к империи, характеризующийся разделением власти между сенатом и императором, который был фактическим правителем, но считался первым (princeps) среди равных.

ПРИНЦИПИА́ЛЬНОСТЬ, принципиальности, мн. нет, жен. (книж.). отвл. сущ. к принципиальный. Принципиальность вопроса.
| ... Статья полностью

ПРИНЦИПИА́ЛЬНЫЙ, принципиальная, принципиальное; принципиален, принципиальна, принципиально (книж.).
1. Связанный с принципами, вытекающий из принципов; чрезвычайно важный (тем, что затрагивает основы чего-нибудь). Принципиальный вопрос. Принципиальное решение.
2. ... Статья полностью

ПРИНЮ́ХАТЬСЯ, принюхаюсь, принюхаешься, совер. (к принюхиваться) (разг.). Привыкнуть к какому-нибудь запаху. Принюхаться к табачному дыму.

ПРИНЮ́ХИВАТЬСЯ, принюхиваюсь, принюхиваешься (разг.). несов. к принюхаться.

ПРИНЯ́ТИЕ, принятия, мн. нет, ср. (книж. офиц.). Действие по гл. принять во всех знач. ... Статья полностью

ПРИ́НЯТЫЙ, принятая, принятое; принят, принята, принято.
1. прич. страд. прош. от гл. принять во всех знач. ... Статья полностью

ПРИНЯ́ТЬ приму́, при́мешь, прош. при́нял, приняла́, при́няло; приня́вший, сов. к принимать
1. кого-что. Взять, получить от того, кто отдает. «Мария Ивановна приняла письмо дрожащею рукою.» Пушкин ... Статья полностью

ПРИНЯ́ТЬСЯ, примусь, примешься, прош. принялся, принялась; принявшийся, совер. (к приниматься1).
1. за что. ... Статья полностью

ПРИОБВЫ́КНУТЬ, приобвыкну, приобвыкнешь, прош. приобвык, приобвыкла, и (редк.) приобвыкнул, совер. (прост.). То же, что приобыкнуть. Она уже совсем приобвыкла, прижилась в новом месте.

ПРИОБО́ДРЕННЫЙ, см. приободрённый.

ПРИОБОДРЁННЫЙ, приободрённая, приободрённое; приободрён, приободрена, приободрено, и (разг.). ПРИОБОДРЕННЫЙ, приободренная, приободренное; приободрен, приободрена, приободрено. прич. страд. прош. от приободрить.

ПРИОБОДРИ́ТЬ, приободрю, приободришь, и (разг.) ПРИОБОДРИТЬ, приободрю, приободришь, совер. (к приободрять), кого-что. Ободрить, придать немного бодрости кому-нибудь. Приободрить больного.

ПРИОБОДРИ́ТЬСЯ, приободрюсь, приободришься, и (разг.) ПРИОБОДРИТЬСЯ, приободрюсь, приободришься, совер. (к приободряться). Ободриться, приобрести немного бодрости.

ПРИОБОДРЯ́ТЬ, приободряю, приободряешь. несов. к приободрить.

ПРИОБОДРЯ́ТЬСЯ, приободряюсь, приободряешься. несов. к приободриться.

ПРИОБРЁЛ, приобрела. прош. от приобрести.

ПРИОБРЕСТИ́, приобрету, приобретёшь, прош. приобрёл, приобрела; приобрёвший; приобрёвши и приобретя (приобретший, приобретши — устар.), совер. (к приобретать), кого-что ... Статья полностью

ПРИОБРЕТА́ТЕЛЬ, приобретателя, муж. (книж.).
1. Тот, кто приобретает что-нибудь, покупает.
2. Тип человека, ставящего целью жизни приобретение, наживу. (Так назвал Гоголь героя "Мертвых душ" Чичикова: — Кто же он?.. Справедливее всего назвать его "хозяин", "приобретатель".)

ПРИОБРЕТА́ТЬ, приобретаю, приобретаешь. несов. к приобрести.

ПРИОБРЕТА́ТЬСЯ, приобретаюсь, приобретаешься, несов. страд. к приобретать.

ПРИОБРЕТЕ́НИЕ и (разг.) ПРИОБРЕТЕНИЕ, приобретения, ср.
1. только ед. Действие по гл. приобрести ... Статья полностью

ПРИОБРЕТЁННЫЙ, приобретённая, приобретённое; приобретён, приобретена, приобретено. прич. страд. прош. от приобрести.

ПРИОБРЕТУ́, приобретёшь. буд. от приобрести.

ПРИОБЩА́ТЬ, приобщаю, приобщаешь. несов. к приобщить.

ПРИОБЩА́ТЬСЯ, приобщаюсь, приобщаешься, несов.
1. несов. к приобщиться.
2. страд. к приобщать.

ПРИОБЩЕ́НИЕ, приобщения, мн. нет, ср. (книж.). Действие по гл. приобщить в 1 знач. — приобщать и приобщиться ... Статья полностью

ПРИОБЩЁННЫЙ, приобщённая, приобщённое; приобщён, приобщена, приобщено. прич. страд. прош. от приобщить.

ПРИОБЩИ́ТЬ, приобщу, приобщишь, совер. (к приобщать).
1. кого-что к чему. Привести в общение с чем-нибудь, включить, присоединить (книж.). Приобщить к культуре. Приобщить детей к общественной жизни.
| ... Статья полностью

ПРИОБЩИ́ТЬСЯ, приобщусь, приобщишься, совер. (к приобщаться).
1. к чему. Включаться в какую-нибудь деятельность, начать заниматься чем-нибудь (книж. ... Статья полностью

ПРИОБЫКА́ТЬ, приобыкаю, приобыкаешь, прош. приобык, приобыкла и (редк.) приобыкнул (прост.). несов. к приобыкнуть.

ПРИОБЫ́КНУТЬ, приобыкну, приобыкнешь, совер. (к приобыкать), к кому-чему (прост.). Привыкнуть, освоиться с чем-нибудь. «Так к делу приобыкла я.» Некрасов.

ПРИОВРА́ЖЬЕ, приовражья, ср. (спец.). Участок земли, расположенный у оврага.

ПРИОДЕ́НУ, приоденусь, приоденешь, приоденешься. буд. от приодеть, приодеться.

ПРИОДЕ́ТЫЙ, приодетая, приодетое; приодет, приодета, приодето (разг.). прич. страд. прош. от приодеть.

ПРИОДЕ́ТЬ, приодену, приоденешь, повел. приодень, совер., кого-что (разг.).
1. Одеть, снабдить одеждой. Приодеть бедного родственника.
2. Одеть кого-нибудь в хорошую одежду, принарядить.

ПРИОДЕ́ТЬСЯ, приоденусь, приоденешься, повел. приоденься, совер. (разг.). Одеться, нарядиться. Причесался, побрился, приоделся и пошел на свидание.
| Приобрести одежду, одеться (прост.). Украли в дороге всё, но потом опять приоделся.

ПРИОЗЁРНЫЙ, приозёрная, иозёрное. Расположенный около, в районе озера. «Жаром дышала печь, сложенная из приозерных валунов.» А.Н.Толстой.

ПРИО́Р, приора, муж. (лат. prior, букв. первый в ряду других). В католической церкви — настоятель монастыря.

ПРИОРИТЕ́Т, приоритета, мн. нет, муж. (от лат. prioritas) (книж.). Первенство, первое место по времени в открытии, изобретении, формулировке какой-нибудь идеи; преимущественное право на что-нибудь. Приоритет советских ученых в изобретении способа получения искусственного каучука. Приоритет за нами.

ПРИОСА́НИВАТЬСЯ, приосаниваюсь, приосаниваешься (разг.). несов. к приосаниться.

ПРИОСА́НИТЬСЯ, приосанюсь, приосанишься, совер. (к приосаниваться) (разг.). Придать себе важную осанку, принять бодрый, молодцеватый, важный вид.

ПРИОСМОТРЕ́ТЬСЯ, приосмотрюсь, приосмотришься, совер. (разг.). Осмотреться, приглядеться к окружающему. Приосмотрелся в новой обстановке.

ПРИОСТАНА́ВЛИВАТЬ, приостанавливаю, приостанавливаешь. несов. к приостановить.

ПРИОСТАНА́ВЛИВАТЬСЯ, приостанавливаюсь, приостанавливаешься, несов.
1. несов. к приостановиться.
2. страд. к приостанавливать.

ПРИОСТАНОВИ́ТЬ, приостановлю, приостановишь, совер. (к приостанавливать), кого-что. Остановить, прекратить на некоторое время, задержать. Приостановить работу. Приостановить наступление противника. Приостановить печатание книги. Приостановить решение суда. Приостановить кровотечение.

ПРИОСТАНОВИ́ТЬСЯ, приостановлюсь, приостановишься, совер. (к приостанавливаться). Остановиться, задержаться на некоторое время. Шел по улице и приостановился у окна магазина. Работа моя приостановилась.

ПРИОСТАНО́ВКА, приостановки, мн. нет, жен. Действие по гл. приостановить-приостанавливать и состояние по гл. ... Статья полностью

ПРИОСТАНОВЛЕ́НИЕ, приостановления, ср. (книж.). Действие по гл. приостановить-приостанавливать. Приостановление решения суда.

ПРИОСТАНО́ВЛЕННЫЙ, приостановленная, приостановленное; приостановлен, приостановлена, приостановлено. прич. страд. прош. от приостановить.

ПРИОТВО́РЕННЫЙ, приотворенная, приотворенное; приотворен, приотворена, приотворено. прич. страд. прош. от приотворить.

ПРИОТВОРИ́ТЬ, приотворю, приотворишь, совер. (к приотворять), что. Отворить немного, не совсем. Приотворить фортку.

ПРИОТВОРИ́ТЬСЯ, приотворюсь, приотворишься, совер. (к приотворяться). Отвориться немного, несовсем. Дверь приотворилась.

ПРИОТВОРЯ́ТЬ, приотворяю, приотворяешь. несов. к приотворить.

ПРИОТВОРЯ́ТЬСЯ, приотворяюсь, приотворяешься, несов.
1. несов. к приотвориться.
2. страд. к приотворять.

ПРИОТКРО́Ю, приоткроюсь, приоткроешь, приоткроешься. буд. от приоткрыть, приоткрыться.

ПРИОТКРЫВА́ТЬ, приоткрываю, приоткрываешь, несов. к приоткрыть.

ПРИОТКРЫВА́ТЬСЯ, приоткрываюсь, приоткрываешься, несов.
1. несов. к приоткрыться.
2. страд. к приоткрывать.

ПРИОТКРЫ́ТЫЙ, приоткрытая, приоткрытое; приоткрыт, приоткрыта, приоткрыто. прич. страд. прош. от приоткрыть.

ПРИОТКРЫ́ТЬ, приоткрою, приоткроешь, совер. (к приоткрывать), что. Открыть немного, не совсем. Приоткрыть крышку. Приоткрыть окно. «В приоткрытую дверь моленной слышалось унылое пение.» А.Н.Толстой.
| ... Статья полностью

ПРИОТКРЫ́ТЬСЯ, приоткроюсь, приоткроешься, совер. (к приоткрываться). Открыться немного, не совсем. Дверь приоткрылась.

ПРИОТЛЕ́ЧЬ, приотляжет, прош. приотлегло, безл., совер. (разг.). Немного отлечь (см. отлечь в 3 знач.). Теперь приотлегло от сердца.

ПРИОТЛЯ́ЖЕТ. см. приотлечь.

ПРИОХО́ТИТЬ, приохочу, приохотишь, совер. (к приохочивать), кого-что к чему (разг.). Возбудить желание, охоту в ком-нибудь что-нибудь делать, пристрастить кого-нибудь к чему-нибудь. Приохотить к ученью. Приохотить к мясным блюдам.

ПРИОХО́ТИТЬСЯ, приохоочусь, приохотишься, совер. (к приохочиваться) (разг.). Приобрести охоту, желание к чему-нибудь, пристраститься. Приохотился к игре в карты.

ПРИОХО́ЧЕННЫЙ, приохоченная, приохоченное; приохочен, приохочена, приохочено (разг.). прич. страд. прош. от приохотить.

ПРИОХО́ЧИВАТЬ, приохочиваю, приохочиваешь (разг.). несов. к приохотить.

ПРИОХО́ЧИВАТЬСЯ, приохочиваюсь, приохочиваешься, несов. (разг.).
1. несов. к приохотиться.
2. страд. к приохочивать.

ПРИОХО́ЧУ, приохочусь, приохотишь, приохотишься. буд. от приохотить, приохотиться.

ПРИПАДА́ТЬ, припадаю, припадаешь, несов.
1. несов. к припасть.
2. Слегка хромать (разг.). Припадать на одну ногу.
• ... Статья полностью

ПРИПА́ДОК, припадка, муж. Внезапный и недлительный приступ какой-нибудь болезни. Эпилептический припадок. Сердечный припадок. Нервный припадок.
| Резкое аффективное проявление какого-нибудь душевного состояния. Припадок бешенства. Припадок гнева. «Пугачев был видно в припадке великодушия.» Пушкин ... Статья полностью

ПРИПА́ДОЧНЫЙ [шн], припадочная, припадочное.
1. прил. к припадок. Припадочное состояние. Припадочная форма болезни.
2. в знач. сущ. ... Статья полностью

ПРИПАДУ́, припадёшь. буд. от припасть.

ПРИПА́ИВАТЬ, припаиваю, припаиваешь. несов. к припаять.

ПРИПА́ИВАТЬСЯ, припаиваюсь, припаиваешься, несов.
1. несов. к припаяться.
2. страд. к припаивать.

ПРИПА́Й, припая, мн. нет, муж. (спец.). Толстый, прочный и неподвижный лед, образующийся у берегов в северных морях и реках.

ПРИПА́ЙКА, припайки, жен. (спец.).
1. только ед. Действие по гл. припаять-припаивать.
2. Припаянная часть.

ПРИПА́Л, припала. прош. от припасть.

ПРИПАЛЁННЫЙ, припалённая, припалённое; припалён, припалена, припалено (разг.). прич. страд. прош. от припалить.

ПРИПА́ЛЗЫВАТЬ, припалзываю, припалзываешь. несов. к приползти, то же, что приползать.

ПРИПА́ЛИВАТЬ, припаливаю, припаливаешь (разг.). несов. к припалить.

ПРИПА́ЛИВАТЬСЯ, припаливаюсь, припаливаешься, несов. (разг.). страд. к припаливать.

ПРИПАЛИ́ТЬ, припалю, припалишь, совер. (к припаливать), что (разг.).
1. Опалить, подпалить. Припалил усы спичкой.
2. Сжечь без остатка (обл.). Все дрова припалили.

ПРИПА́РЕННЫЙ, припаренная, припаренное; припарен, припарена, припарено (разг.). прич. страд. прош. от припарить.

ПРИПА́РИВАТЬ, припариваю, припариваешь (разг.). несов. к припарить.

ПРИПА́РИТЬ, припарю, припаришь, совер. (к припаривать), кого-что (разг.). Подвергнуть согреванию чем-нибудь влажным. Припарить нарыв настоем. Припарить кипятком.

ПРИПА́РКА, припарки, жен.
1. только ед. Действие по гл. припарить-припаривать.
2. Лекарственное вещество, жидкое и тестообразное, которое в горячем виде прикладывают к больному месту. Припарка с камфорой. Сухие припарки.

ПРИПА́РХИВАТЬ, припархиваю, припархиваешь (разг.). несов. к припорхнуть.

ПРИПА́С1. см. припасы.

ПРИПА́С2, припасла. прич. страд. прош. от припасти.

ПРИПАСА́ТЬ, припасаю, припасаешь (разг.). несов. к припасти.

ПРИПАСА́ТЬСЯ, припасаюсь, припасаюсь, припасаешься, несов. (разг.). страд. к припасать.

ПРИПАСЁНЫЙ, припасённая, припасённое; припасён, припасена, припасено (разг.). прич. страд. прош. от припасти.

ПРИПАСО́ВАННЫЙ, припасованная, припасованное; припасован, припасована, припасовано (тех.). прич. страд. прош. от припасовать.

ПРИПАСОВА́ТЬ, припасую, припасуешь, совер. (к припасовывать), что (тех.). Приделать, точно пригоняя соприкасающиеся части.

ПРИПАСО́ВКА, припасовки, мн. нет, жен. (тех.). Действие по гл. припасовать-припасовывать.

ПРИПАСО́ВЫВАТЬ, припасовываю, припасовываешь (тех.). несов. к припасовать.

ПРИПАСО́ВЫВАТЬСЯ, припасовываюсь, припасовываешься, несов. (тех.). страд. к припасовывать.

ПРИПАСТИ́, припасу, припасёшь, прош. Припас, припасла, совер. (к припасать), что (разг.). Заготовить, чтобы сохранять для определенной цели. Припасти семена к севу.
| ... Статья полностью

ПРИПА́СТЬ, припаду, припадёшь, прош. припал; припавший и (устар.) припадший, совер. (к припадать), к кому-чему.
1. ... Статья полностью

ПРИПА́СЫ, припасов, ед. (в том же знач.; прост. обл.) припас, припасла, муж.
1. ... Статья полностью

ПРИПА́ХАННЫЙ, припаханная, припаханное; припахан, припахана, припахано (обл.). прич. страд. прош. от припахать.

ПРИПАХА́ТЬ, припашу, припашешь, совер. (к припахивать2), что (обл.).
1. Вспахивая, присоединить, прирезать к своему участку.
2. Вспахать все. Все полюшко припахал.

ПРИПА́ХИВАТЬ1, припахиваю, припахиваешь, несов. (разг.).
1. чем. Слегка издавать какой-нибудь запах. Чай припахивает мылом.
2. без доп. Об испорченных продуктах — издавать гнилостный запах. Рыба уже припахивает.

ПРИПА́ХИВАТЬ2, припахиваю, припахиваешь (обл.). несов. к припахать.

ПРИПА́ШКА, припашки, мн. нет, жен. (спец.). Действие по гл. припахать в 1 знач. — припахивать 2.

ПРИПАШУ́, припашешь. буд. от припахать.

ПРИПА́ЯННЫЙ, припаянная, припаянное; припаян, припаяна, припаяно. прич. страд. прош. от припаять.

ПРИПАЯ́ТЬ, припаяю, припаяешь, совер. (к припаивать), что к чему. Приделать, присоединить путем паяния. Припаять ручку к бидону.

ПРИПАЯ́ТЬСЯ, припаяюсь, припаяешься, совер. (к припаиваться). Прикрепиться, стать припаянным. Ручка к кастрюльке плохо припаялась.

ПРИПЕ́В, припева, муж. Хоровой аккомпанемент к песне; слова, повторяемые после каждого куплета песни.

ПРИПЕВА́ТЬ, привеваю, привеваешь, несов. Исполнять припев.
| Петь, напевать (разг.). Работает, припевая. «А кто на волынке, как я, припевая, играет?» П.Гнедич.

ПРИПЕВА́ЮЧИ, нареч. только в выражении: жить припеваючи (разг.) — жить очень хорошо, в довольстве. «Долгое время он жил припеваючи.» А.Тургенев. «С ней начну я жить припеваючи.» А.Кольцов.

ПРИПЁК1, припёка (припёку), мн. нет, муж.
1. Прибыль, увеличение в весе хлеба после выпечки. Мука дает большой припёк.
| То, что припеклось, пристало к чему-нибудь во время печения (обл.).
2. Особо пригреваемое солнцем место (разг.). Люблю сидеть на припеке.

ПРИПЁК2, припёкся, припекла, припеклась. прош. от припечь, припечься.

ПРИПЁКА, припёки, мн. нет, жен. (обл.). То же, что припек.
• С боку припёка (припёку неправ.) — погов. ... Статья полностью

ПРИПЕКА́ТЬ, припекаю, припекаешь, несов.
1. (совер. припечь) кого-что и без доп. О солнце или безл.: сильно согревать, палить. Солнышко припекает сегодня! Стало совсем тепло, а на солнце даже припекает.
2. ... Статья полностью

ПРИПЕКА́ТЬСЯ, припекаюсь, припекаешься, несов.
1. несов. к припечься.
2. страд. к припекать.

ПРИПЕКУ́, припечёшь, припекут. буд. от припечь.

ПРИПЕРЕ́ТЬ, припру, припрёшь, прош. припёр, приперла; припёрший; приперев и припёрши, совер. (к припирать) (разг.).
1. кого-что. Прижать к кому-чему-нибудь (прост. ... Статья полностью

ПРИПЕРЕ́ТЬСЯ, припрусь, припрёшься; прош. припёрся, припёрлась; припёршийся, припёршись, совер. (к припираться) (прост. вульг.). То же, что припереть в 4 знач.

ПРИПЁРТЫЙ, припёртая, припёртое; припёрт, припёрта и приперта, припёрто (разг.). прич. страд. прош. от припереть во всех знач., кроме 4.

ПРИПЕ́РЧЕННЫЙ, приперченная, приперченное; приперчен, приперчена, приперчено (разг.). прич. страд. прош. от приперчить.

ПРИПЕ́РЧИВАТЬ, приперчиваю, приперчиваешь (разг.). несов. к приперчить.

ПРИПЕ́РЧИТЬ, приперчу, приперчишь, совер. (к приперчивать), что (разг.). Присыпать перцем, поперчить немного.

ПРИПЕЧА́ТАННЫЙ, припечатанная, припечатанное; припечатан, припечатана, припечатано. прич. страд. прош. от припечатать.

ПРИПЕЧА́ТАТЬ, припечатаю, припечатаешь, совер. (к припечатывать), что.
1. Дополнительно напечатать. Припечатать к книге оглавление.
2. Поставить печать (разг.). Припечатай на удостоверении.
| ... Статья полностью

ПРИПЕЧА́ТКА, припечатки, мн. нет, жен. Действие по гл. припечатать в 1 и 2 знач. — припечатывать.

ПРИПЕЧА́ТЫВАТЬ, припечатываю, припечатываешь. несов. к припечатать.

ПРИПЕЧА́ТЫВАТЬСЯ, припечатываюсь, припечатываешься, несов. страд. к припечатывать.

ПРИПЕЧЁННЫЙ, припечённая, припечённое; припечён, припечена, припечено. прич. страд. прош. от припечь.

ПРИПЕ́ЧЬ, припеку, припечёшь, припекут, прош. припёк, припекла, совер.
1. (несов. припекать) кого-что. Сильно поджарить, подпалить на огне (разг. ... Статья полностью

ПРИПЕ́ЧЬСЯ, припекусь, припечёшься, припекутся, прош. припёкся, припеклась, совер. (к припекаться).
1. Увеличиться на сколько-нибудь в весе при выпечке, дать какой-нибудь припек (разг. ... Статья полностью

ПРИПИЛО́ВКА, припиловки, мн. нет, жен. (плотн.). Соединение деревянных частей путем выпилки соответствующих гнезд.

ПРИПИРА́ТЬ, припираю, припираешь (разг.). несов. к припереть.

ПРИПИРА́ТЬСЯ, припираюсь, припираешься, несов.
1. несов. к припереться (прост. вульг.).
2. страд. ... Статья полностью

ПРИПИ́САННЫЙ, приписанная, приписанное; приписан, приписана, приписано. прич. страд. прош. от приписать.

ПРИПИСА́ТЬ, припишу, припишешь, совер. (к приписывать).
1. что. Написать в дополнение к чему-нибудь, прибавить к написанному прежде. Приписать в письме несколько строк. Приписать новую главу к книге.
2. кого-что. ... Статья полностью

ПРИПИСА́ТЬСЯ, припишусь, припишешься, совер. (к приписываться) (офиц.). Записавшись, причислиться куда-нибудь. Приписаться к призывному участку.

ПРИПИ́СКА, приписки, жен.
1. только ед. Действие по гл. приписать в 1 и 2 знач. ... Статья полностью

ПРИПИСНО́Й, приписная, приписное (офиц.). Причисленный к учреждению, предприятию. Приписная сберкасса. Приписные крестьяне (ист.).

ПРИПИ́СЫВАТЬ, приписываю, приписываешь. несов. к приписать.

ПРИПИ́СЫВАТЬСЯ, приписываюсь, приписываешься, несов.
1. несов. к приписаться (офиц.).
2. страд. к приписывать.

ПРИПИ́ТЬ, припью, припьёшь, повел. припей, прош. припил, припила, припило, совер., что (прост.). Выпить всё, до конца. «Приели всё, всё припили, что господа оставили.» Некрасов.

ПРИПИ́ХИВАТЬ, припихиваю, припихиваешь (разг.). несов. к припихнуть.

ПРИПИ́ХНУТЫЙ, припихнутая, припихнутое; припихнут, припихнута, припихнуто (разг.). прич. страд. прош. от припихнуть.

ПРИПИХНУ́ТЬ, припихну, припихнёшь, совер. (к припихивать), кого-что (разг.). Придвинуть толчком. Припихнуть корзину к стене.

ПРИПИШУ́, припишусь, припишешь, припишешься. буд. от приписать, приписаться.

ПРИПЛА́ТА, приплаты, мн. нет, жен.
1. Действие по гл. приплатить.
2. Деньги, уплаченные сверх прежней платы. Велика ли приплата?

ПРИПЛАТИ́ТЬ, приплачу, приплатишь (моск. также приплотишь), совер. (к приплачивать), что. Сделать прибавку к прежде установленной плате, заплатить дополнительно сверх прежней платы.

ПРИПЛАТИ́ТЬСЯ, приплачусь, приплатишься (моск. также приплотишься), совер. (к приплачиваться) (устар.). Пострадать, заплатив напрасно за что-нибудь, поплатиться. «А дело начнете — сами приплатиться можете; всего лучше помиритесь.» Достоевский.

ПРИПЛА́ЧЕННЫЙ (моск. также приплоченный), приплаченная, приплаченное; приплачен, приплачена, приплачено. прич. страд. прош. от приплатить.

ПРИПЛА́ЧИВАТЬ, приплачиваю, приплачиваешь. несов. к приплатить.

ПРИПЛА́ЧИВАТЬСЯ, приплачиваюсь, приплачиваешься, несов.
1. несов. к приплатиться (устар.).
2. страд. к приплачивать.

ПРИПЛАЧУ́, приплатишь. буд. от приплатить.

ПРИПЛЁЛ, приплела. прош. от приплести.

ПРИПЛЁСНУТЫЙ, приплёснутая, приплёснутое; приплёснут, приплёснута, приплёснуто (разг.). прич. страд. прош. от приплеснуть в 1 знач.

ПРИПЛЕСНУ́ТЬ, приплесну, приплеснёшь. совер. (разг.).
1. что. О волне, потоке воды: принести, выкинуть на берег.
2. без доп. Плеснуть куда-нибудь. Волна приплеснула в лодку.

ПРИПЛЕСТИ́, приплету, приплетёшь, прош. приплёл, приплела; приплётший; приплетя и (прост.) приплётши, совер. (к приплетать).
1. что. ... Статья полностью

ПРИПЛЕСТИ́СЬ, приплетусь, приплетёшься, прош. приплёлся, приплелась; приплётшийся; приплетясь, совер. (разг. фам.). Прийти, дойти куда-нибудь с трудом. «На другой день, после обеда, приплелся ко мне сторож из правления, седой старик.» Герцен.

ПРИПЛЕТА́ТЬ, приплетаю, приплетаешь. несов. к приплести.

ПРИПЛЕТА́ТЬСЯ, приплетаюсь, приплетаешься, несов. страд. к приплетать.

ПРИПЛЕТЁННЫЙ, приплетённая, приплетённое; приплетён, приплетена, приплетено. прич. страд. прош. от приплести.

ПРИПЛЕТУ́, приплетусь, приплетёшь, приплетёшься. буд. от приплести, приплестись.

ПРИПЛО́Д, приплода, мн. нет, муж. Потомство у животных. В этом году свинья дала большой приплод.

ПРИПЛО́ЧЕННЫЙ. см. приплаченный.

ПРИПЛЫВА́ТЬ, приплываю, приплываешь. несов. к приплыть.

ПРИПЛЫ́ТЬ, приплыву, приплывёшь, прош. приплыл, приплыла, приплыло, совер. (к приплывать). Вплавь или на судне прибыть, достигнуть какого-нибудь места. Рыба приплыла. Приплыть на лодке. Корабль приплыл. Я приплыл на спине.

ПРИПЛЮ́СНУТЫЙ, приплюснутая, приплюснутое; приплюснут, приплюснута, приплюснуто.
1. прич. страд. прош. от приплюснуть. Червяк, приплюснутый колесом.
2. Плоский, придавленный. Приплюснутый нос.

ПРИПЛЮ́СНУТЬ, приплюсну, приплюснешь, совер. (к приплющивать), что. Придавив, сделать плоским. Приплюснуть шляпку гвоздя молотком.

ПРИПЛЮСО́ВАННЫЙ, прилюсованная, прилюсованное; приплюсован, приплюсована, приплюсовано (разг.). прич. страд. прош. от приплюсовать.

ПРИПЛЮСОВА́ТЬ, приплюсую, приплюсуешь, совер. (к приплюсовывать), что (разг.). Приложить, прибавить при счете. Приплюсовать единицу.

ПРИПЛЮСО́ВЫВАТЬ, приплюсовываю, приплюсовываешь (разг.). несов. к приплюсовать.

ПРИПЛЮСО́ВЫВАТЬСЯ, приплюсовываюсь, приплюсовываешься, несов. (разг.). страд. к приплюсовывать.

ПРИПЛЮ́ЩИВАТЬ, приплющиваю, приплющиваешь. несов. к приплюснуть.

ПРИПЛЮ́ЩИВАТЬСЯ, приплющиваюсь, приплющиваешься, несов. страд. к приплющивать.

ПРИПЛЯ́СЫВАТЬ, приплясываю, приплясываешь, несов. Делать ногами движения, напоминающие пляску, танец. Шли, весело приплясывая.

ПРИПОДНИМА́ТЬ, приподнимаю, приподнимаешь. несов. к приподнять.

ПРИПОДНИМА́ТЬСЯ, приподнимаюсь, приподнимаешься, несов.
1. несов. к приподняться.
2. страд. к приподнимать.

ПРИПОДНИМУ́, приподнимусь, приподнимешь, приподнимешься. буд. от приподнять, припдняться.

ПРИПО́ДНЯТОСТЬ, приподнятости, муж. нет, жен. отвл. сущ. к приподнятый во 2 знач.; оживление, подъем. «С какой-то нервной приподнятостью болтала с ним.» Станюкович.

ПРИПО́ДНЯТЫЙ, приподнятая, приподнятое; приподнят, приподнята, приподнято.
1. прич. страд. прош. от приподнять. «Он держал в приподнятых руках двустволку.» В.Катаев ... Статья полностью

ПРИПОДНЯ́ТЬ, приподниму, приподнимешь, и (прост.) приподыму, приподымешь, прош. приподнял, приподняла, приподняло; приподнявший, совер. (к приподнимать и к приподымать ... Статья полностью

ПРИПОДНЯ́ТЬСЯ, приподнимусь, приподнимешься, и (прост.) приподымусь, приподымешься, прош. припонялся, приподнялась, совер. (к приподниматься и к приподыматься ... Статья полностью

ПРИПОДЫМА́ТЬ, приподымаю, приподымаешь (прост.). несов. к приподнять, то же, что приподнимать.

ПРИПОДЫМА́ТЬСЯ, приподымаюсь, приподымаешься, несов. (прост.).
1. несов. к приподняться, то же, что приподниматься.
2. страд. к приподымать.

ПРИПОДЫМУ́, приподымусь, приподымешь, приподымешься. см. приподнять, приподняться.

ПРИПО́Й, припоя, мн. нет, муж. (тех.). Металл, сплав для паяния. При паянии посуды в качестве припоя употребляют олово со свинцом.

ПРИПОЛЗА́ТЬ, приползаю, приползаешь. несов. к приползти.

ПРИПОЛЗТИ́, приползу, приползёшь, прош. приполз, приползла, совер. (к приползать и к припалзывать). Добраться куда-нибудь ползком. Раненый приполз к кусту.

ПРИПО́ЛЮСНЫЙ, приполюсная, приполюсное. Расположенный в районе полюса (северного или южного). Приполюсный район.

ПРИПОЛЯ́РНЫЙ, приполярная, приполярное. Находящийся в районе полярного круга, близко к полюсу. Приполярные области.

ПРИПОМИНА́ТЬ, припоминаю, припоминаешь. несов. к припомнить в 1 знач.

ПРИПОМИНА́ТЬСЯ, припоминаюсь, припоминаешься. несов. к припомниться.

ПРИПО́МНИТЬ, припомню, припомнишь, совер.
1. (несов. припоминать) кого-что. Вспомнить, восстановить в памяти. Еле припомнил своего старого сослуживца. Припомнил давно забытый мотив.
2. (несов. ... Статья полностью

ПРИПО́МНИТЬСЯ, припомнюсь, припомнишься, совер. (к припоминаться). Вспомниться, прийти на память. «Припомнилось сватовство покойника мужа.» М.Горький. «При первой вине тебе припомнится и эта.» Пушкин.

ПРИ́ПОРОХ, припороха, муж. (спец.).
1. У маляров и живописцев — трафарет, узор или рисунок с проколотыми контурами для перевода его на бумагу, плотно и т.п. путем набивания через эти проколы красящего порошка.
2. ... Статья полностью

ПРИПОРОШЁННЫЙ, припорошённая, припорошённое; припорошён, припорошена, припорошено. прич. страд. прош. от припорошить.

ПРИПОРОШИ́ТЬ, припорошу, припорошишь, совер., кого-что.
1. Присыпать, покрыть слегка чем-нибудь сыпучим (разг.). «Землю припорошило снежком.» Даль.
2. Перевести узор или рисунок припорохом (спец.).

ПРИПОРО́ШКА, припорошки, мн. нет, жен. (спец.). То же, что припорох во 2 знач.

ПРИПОРХНУ́ТЬ, припорхну, припорхнёшь, совер. (к припархивать) (разг.). Прилететь, взлететь, порхая.

ПРИПРА́ВА, приправы, жен. Соус; вещество, прибавляемое в кушанье для вкуса. В качестве приправы в борщ кладут сметану.

ПРИПРА́ВИТЬ, приправлю, приправишь, совер. (к приправлять), что.
1. Положить приправу во что-нибудь (кул.). Приправить борщ сметаной.
| перен. ... Статья полностью

ПРИПРА́ВКА, приправки, мн. нет, жен. (тип.). Действие по гл. приправить во 2 знач. — приправлять. Приправка набора.

ПРИПРА́ВЛЕННЫЙ, приправленная, приправленное; приправлен, приправлена, приправлено. прич. страд. прош. от приправить.

ПРИПРАВЛЯ́ТЬ, приправляю, приправляешь. несов. к приправить.

ПРИПРАВЛЯ́ТЬСЯ, приправляюсь, приправляешься, несов. страд. к приправлять.

ПРИПРА́ВОЧНЫЙ [шн], приправочная, приправочное. прил. к приправа и к приправка.

ПРИПРА́ШИВАТЬ, припрашиваю, припрашиваешь (разг.). несов. к припросить.

ПРИПРОСИ́ТЬ, припрошу, припросишь, совер. (к припрашивать), что (разг.). Попросить прибавить, выпросить в качестве придачи, добавки. Он припросил еще три рубля.

ПРИПРО́ШЕННЫЙ, припрошенная, припрошенное; припрошен, припрошена, припрошено (разг.). прич. страд. прош. от припросить.

ПРИПРОШУ́, припросишь. буд. от припросить.

ПРИПРУ́, припрусь, припрёшь, припрёшься. буд. от припереть, припереться.

ПРИПРЫ́ГАТЬ, припрыгаю, припрыгаешь, совер. (к припрыгивать) (разг.). Припрыгнуть в несколько приемов, прыжков. С подбитой ногой собака припрыгала к крыльцу.

ПРИПРЫ́ГИВАТЬ, припрыгиваю, припрыгиваешь, несов.
1. несов. к припрыгать и к припрыгнуть (разг.).
2. Делать время от времени небольшие прыжки. Он бежал, припрыгивая.

ПРИПРЫ́ГНУТЬ, припрыгну, припрыгнешь, совер. (к припрыгивать) (разг.). Прыгая или прыгнув, приблизиться, подойти.

ПРИПРЫ́ЖКА, припрыжки, жен. Обычно в сочетании с предлогом "в", см. вприпрыжку.

ПРИПРЯГА́ТЬ, припрягаю, припрягаешь. несов. к припрячь.

ПРИПРЯГА́ТЬСЯ, припрягаюсь, припрягаешься, несов. страд. к припрягать.

ПРИПРЯГУ́, припряжёшь, припрягут. буд. от припрячь.

ПРИПРЯДЁННЫЙ, припрядённая, припрядённое; припрядён, припрядена, припрядено. прич. страд. прош. от припрясть.

ПРИПРЯДУ́, припрядёшь. буд. от припрясть.

ПРИПРЯЖЁННЫЙ, припряжённая, припряжённое; припряжён, припряжена, припряжено. прич. страд. прош. от припрячь.

ПРИПРЯ́ЖКА, припряжки, жен.
1. только ед. Действие по гл. припрячь-припягать. Припряжка лошадей.
2. ... Статья полностью

ПРИПРЯЖНО́Й, припряжная, припряжное (обл.). Припряженный, пристяжной.

ПРИПРЯ́СТЬ, припряду, припрядёшь, прош. припрял, припряла, припряло, совер., что. Прядя, прибавить.

ПРИПРЯ́ТАННЫЙ, припрятанная, припрятанное; припрятан, припрятана, припрятано. прич. страд. прош. от припрятать.

ПРИПРЯ́ТАТЬ, припрячу, припрячешь, совер. (к припрятывать), кого-что. Спрятать тайком (разг.). Припрятать сахар от детей.
| Спрятать с целью сохранения, отложить, запереть. «У старика были припрятаны деньжонки.» Л.Толстой.

ПРИПРЯ́ТЫВАТЬ, припрятываю, припрятываешь. несов. к припрятать.

ПРИПРЯ́ТЫВАТЬСЯ, припрятываюсь, припрятываешься, несов. страд. к припрятывать.

ПРИПРЯ́ЧУ, припрячешь. буд. от припрятать.

ПРИПРЯ́ЧЬ1 [ре], припрягу, припряжёшь, припрягут, прош. припряг [ёг], припрягла, совер. (к припрягать), кого-что. Впрячь еще, добавив к прежде запряженным. Припрячь третью лошадь к экипажу.

ПРИПРЯ́ЧЬ2, повел. от припрятать.

ПРИПУ́ГИВАТЬ, припугиваю, припугиваешь (разг.). несов. к припугнуть.

ПРИПУ́ГНУТЫЙ, припугнутая, припугнутое; припрягнут, припрягнута, припрягнуто (разг.). прич. страд. прош. от припугнуть.

ПРИПУГНУ́ТЬ, припугну, припугнёшь, совер. (к припугивать), кого-что чем (разг.). Устрашить, напугать кого-нибудь чем-нибудь с целью воздействия, предупреждения. Его припугнули наказанием.

ПРИПУ́ДРЕННЫЙ, припудренная, припудренное; припудрен, припудрена, припудрено. прич. страд. прош. от припудрить.

ПРИПУ́ДРИВАТЬ, припудриваю, припудриваешь. несов. к припудрить.

ПРИПУ́ДРИВАТЬСЯ, припудриваюсь, припудриваешься, несов.
1. несов. к припудриваться.
2. страд. к припудривать.

ПРИПУ́ДРИТЬ, припудрю, припудришь, совер. (к припудривать), что. Слегка попудрить, покрыть пудрой. Припудрить себе щеки и нос.

ПРИПУ́ДРИТЬСЯ, припудрюсь, припудришься, совер. (к припудриваться). Попудрить себе лицо, тело. Она припудрилась перед зеркалом.

ПРИ́ПУСК, припуска, муж. (спец.).
1. Действие по гл. припустить в 1, 2 и 3 знач. — припускать. Припуск рукавов.
2. ... Статья полностью

ПРИПУСКА́ТЬ, припускаю, припускаешь. несов. к припустить. «То падал как будто туман, то вдруг припускал косой крупных дождь.» Л.Толстой.

ПРИПУСКА́ТЬСЯ, припускаюсь, припускаешься, несов.
1. несов. к припуститься (разг. фам.).
2. страд. ... Статья полностью

ПРИПУСТИ́ТЬ, припущу, припустишь, совер. (к припускать).
1. что. Увеличить, прибавить в размерах (спец.). Припустить платье в подоле. Припустить планку на сантиметр.
2. кого-что. ... Статья полностью

ПРИПУСТИ́ТЬСЯ, припущусь, припустишься, совер. (к припускаться) (разг. фам.). То же, что припустить в 4 знач.

ПРИПУ́ТАННЫЙ, припутанная; припутанное, припутан, припутана, припутано (разг.). прич. страд. прош. от припутать.

ПРИПУ́ТАТЬ, припутаю, припутаешь, совер. (к припутывать) (разг.).
1. кого-что. Обматывая, привязать. Припутать корзину к задку тарантаса.
2. перен. ... Статья полностью

ПРИПУ́ТАТЬСЯ, припутаюсь, припутаешься, совер. (к припутываться) (разг. фам.). Вмешаться, случиться, произойти некстати, усложнив обстоятельства. К одной неприятности припуталась другая.

ПРИПУ́ТЫВАТЬ, припутываю, припутываешь (разг.). несов. к припутать.

ПРИПУ́ТЫВАТЬСЯ, припутываюсь, припутываешься, несов. (разг.).
1. несов. к припутаться (фам.).
2. страд. к припутывать.

ПРИПУХА́ТЬ, припухаю, припухаешь. несов. к припухнуть.

ПРИПУ́ХЛОСТЬ, припухлости, жен. Небольшая опухоль, вздутие. Есть припухлость около носа.

ПРИПУ́ХЛЫЙ, припухлая, припухлое. Немного вспухший, припухший.

ПРИПУ́ХНУТЬ, припухну, припухнешь, прош. припух, припухла, совер. (к припухать). Немного вспухнуть, вздуться вследствие появления опухоли, отека. Щека припухла от флюса. «Голубые, иссеченные прожилками веки припухли и тяжки.» Шолохов.

ПРИПУ́ЩЕННЫЙ, припущенная, припущенное; припущен, припущена, припущено. прич. страд. прош. от припустить в 1, 2 и 3 знач.

ПРИПУЩУ́, припущусь, припустишь, припустишься. буд. от припустить, припуститься.

ПРИПЫ́Л, припыла, муж. (тех.). Мелкая угольная или графитовая пыль, которой присыпают внутреннюю поверхность литейной формы.

ПРИРАБА́ТЫВАТЬ, прирабатываю, прирабатываешь. несов. к приработать.

ПРИРАБА́ТЫВАТЬСЯ, прирабатываюсь, прирабатываешься, несов. страд. к прирабатывать.

ПРИРАБО́ТАННЫЙ, приработанная, приработанное; приработан, приработана, приработано. прич. страд. прош. от приработать.

ПРИРАБО́ТАТЬ, приработаю, приработаешь, совер. (к прирабатывать), что и чего. Заработать в дополнение к основному заработку. Приработал сто рублей. Приработать денег.

ПРИРАБО́ТКА, приработки, мн. нет, жен. (разг.). Действие по гл. приработать.

ПРИ́РАБОТОК, приработка, муж. Заработок в дополнение к основному. Приработок достиг ста рублей.

ПРИРА́ВНЕННЫЙ, приравненная, приравненное; приравнен, приравнена, приравнено. прич. страд. прош. от приравнять.

ПРИРА́ВНИВАТЬ1, приравниваю, приравниваешь. несов. к приравнять.

ПРИРА́ВНИВАТЬ2, приравниваю, приравниваешь (спец.). несов. к прировнять.

ПРИРА́ВНИВАТЬСЯ1, приравниваюсь, приравниваешься, несов.
1. несов. к приравняться (разг.).
2. страд. к приравнивать1.

ПРИРА́ВНИВАТЬСЯ2, приравниваюсь, приравниваешься, несов. (спец.). страд. к приравнивать2.

ПРИРАВНЯ́ТЬ, приравняю, приравняешь, совер. (к приравнивать1), кого-что к кому-чему. Сравнить с кем-чем-нибудь, уподобить, сделать равным кому-чему-нибудь. Приравнять его знания к моим.

ПРИРАВНЯ́ТЬСЯ, приравняюсь, приравняешься, совер. (к приравниваться1), к кому-чему (разг.). Уподобиться, сделаться равным кому-чему-нибудь. «Не знают с радости к кому и приравняться.» Крылов.

ПРИРАСТА́ТЬ, прирастаю, прирастаешь. несов. к прирасти.

ПРИРАСТИ́, прирасту, прирастёшь, прош. прирос, приросла, совер. (к прирастать).
1. к чему. Срастаясь, образовать одно целое с чем-нибудь. Кожа после пересадки не скоро прирастет. Черенок прирос к дереву.
2. ... Статья полностью

ПРИРАСТИ́ТЬ, приращу, прирастишь, совер. (к приращивать и к приращать), что. Заставить, дать прирасти.

ПРИРАЩА́ТЬ, приращаю, приращаешь (устар.). несов. к прирастить, то же, что приращивать.

ПРИРАЩА́ТЬСЯ, приращаюсь, приращаешься, несов. (устар.). страд. к приращать, то же, что приращиваться.

ПРИРАЩЕ́НИЕ, приращения, ср.
1. только ед. Состояние по гл. прирасти-прирастать и действие по гл. ... Статья полностью

ПРИРАЩЁННЫЙ, приращённая, приращённое; приращён, приращена, приращено, и (прост.) прирощенный, прирощённая, прирощённое; прирощен, прирощена, прирощено. прич. страд. прош. от прирастить.

ПРИРА́ЩИВАТЬ, приращиваю, приращиваешь. несов. к прирастить.

ПРИРА́ЩИВАТЬСЯ, приращиваюсь, приращиваешься, несов. страд. к приращивать.

ПРИРАЩУ́, прирастишь. буд. от прирастить.

ПРИРЕВНОВА́ТЬ, приревную, приревнуешь, совер., кого к кому. Почувствовать ревность, начать ревновать. Он приревновал жену к своему приятелю.

ПРИРЕ́ЖУ, прирежешь. буд. от прирезать.

ПРИРЕ́З, приреза, мн. нет, муж. (спец.). Действие по гл. прирезать-прирезать-прирезывать. Прирез скота. Прирез участка земли.

ПРИРЕ́ЗАННЫЙ, прирезанная, прирезанное; прирезан, прирезана, прирезано. прич. страд. прош. от прирезать.

ПРИРЕ́ЗАТЬ, прирежу, прирежешь, совер. (к прирезать и к прирезывать).
1. кого-что. Умертвить окончательно, добить холодным оружием, перерезая горло. Прирезать подстреленную птицу.
2. кого-что. ... Статья полностью

ПРИРЕЗА́ТЬ, прирезаю, прирезаешь. несов. к прирезать, то же, что прирезывать.

ПРИРЕЗА́ТЬСЯ, прирезаюсь, прирезаешься, несов. страд. к прирезать, то же, что прирезываться.

ПРИРЕ́ЗКА, прирезки, мн. нет, жен. (спец.). Действие по гл. прирезать во 2 и 3 знач. — прирезать.

ПРИРЕЗНО́Й, прирезная, прирезное (спец.). Такой, который прирезан (см. прирезать в 3 знач.). Прирезной участок.

ПРИРЕ́ЗОК, прирезка, муж. То, что прирезано (см. прирезать в 3 знач.).

ПРИРЕ́ЗЫВАТЬ, прирезываю, прирезываешь. несов. к прирезать.

ПРИРЕ́ЗЫВАТЬСЯ, прирезываюсь, прирезываешься, несов. страд. к прирезывать.

ПРИРЕ́ЛЬСОВЫЙ, прирельсовая, прирельсовое (спец.). Находящийся у линии железной дороги. Кооперация имеет прирельсовые склады.

ПРИРЕ́ЧНЫЙ, приречная, приречное. Находящийся у реки. Дом стоял в приречной полосе. Приречные луга.

ПРИРО́ВНЕННЫЙ, прировненная, прировненное; прировнен, прировнена, прировнено (спец.). прич. страд. прош. от прировнять.

ПРИРОВНЯ́ТЬ, прировняю, прировняешь, совер. (к приравнивать2), что (спец.). Сделать одинаково ровным, выровнять, приделать ровно. Прировнять половые доски.

ПРИРО́ДА, природы, мн. нет, жен.
1. ... Статья полностью

ПРИРО́ДНЫЙ, природная, природное.
1. прил. к природа в 1 знач., естественный (книж.). Природные богатства Сибири.
2. ... Статья полностью

ПРИРОДОВЕ́Д, природоведа, муж. Преподаватель природоведения.

ПРИРОДОВЕ́ДЕНИЕ, природоведения, мн. нет, ср. То же, что естествоведение. Курс природоведения.

ПРИРОДОВЕ́ДЧЕСКИЙ, природоведческая, природоведческое. прил. к природоведение. Природоведческий кабинет.

ПРИРОЖДЁННЫЙ, прирождённая, прирождённое; прирождён, прирождена, прирождено.
1. Данный от рождения, существующий с самого рождения, врожденный. «...Искусство управления не прирождено людям, а дается опытом.» Ленин. Прирождённый талант.
2. только ... Статья полностью

ПРИРО́С, приросла. прош. от прирасти.

ПРИРО́СТ, прироста, мн. нет, муж. Увеличение в численности, в количестве. Естественный прирост населения. Прирост продукции.

ПРИРО́СТОК, приростика, муж.
1. То, что приросло, выросло на чем-либо, отросток (разг.). На ветке появился новый приросток.
2. только ед. То же, что прирост (прост.).

ПРИРО́ЩЕННЫЙ, пророщенная, пророщенное; прирощен, прирощена, прирощено, муж. приращенный.

ПРИРУБА́ТЬ, прирубаю, прирубаешь. несов. к прирубить.

ПРИРУБА́ТЬСЯ, прирубаюсь, прирубаешься, несов. страд. к прирубать.

ПРИРУБЕ́ЖНЫЙ, прирубежная, прирубежное (книж.). Находящийся у государственной границы, у рубежа. Прирубежные селения.

ПРИРУБИ́ТЬ, прирублю, прирубишь, совер. (к прирубать), что.
1. Пристроить (деревянное строение; обл.). Прирубить сени к избе.
| Приделать, приладить рубкою (плотн. ... Статья полностью

ПРИРУ́БКА, прирубки, мн. нет, жен. (плотн.). Действие по гл. прирубить в 1 знач. — прирубать.

ПРИРУ́БЛЕННЫЙ, прирубленная, прирубленное; прирублен, прирублена, прирублено. прич. страд. прош. от прирубить.

ПРИРУЛЁННЫЙ, прирулённая, прирулённое; прирулён, прирулена, прирулено (авиац.). прич. страд. прош. от прирулить во 2 знач.

ПРИРУ́ЛИВАТЬ, прируливаю, прируливаешь (авиац.). несов. к прирулить.

ПРИРУ́ЛИВАТЬСЯ, прируливаюсь, прируливаешься, несов. (авиац.). страд. к прируливать (см. прирулить во 2 знач.).

ПРИРУЛИ́ТЬ, прирулю, прирулишь, совер. (к прируливать) (авиац.).
1. без доп. То же, что подрулить в 1 знач. ... Статья полностью

ПРИРУ́СЛОВЫЙ, прирусловая, прирусловое. Находящийся вдоль русла. Луга прирусловой части поймы.

ПРИРУЧА́ТЬ, приручаю, приручаешь. несов. к приручить.

ПРИРУЧА́ТЬСЯ, приручаюсь, приручаешься, несов.
1. несов. к приручиться.
2. страд. к приручать.

ПРИРУЧЁННОСТЬ, приручённости, мн. нет, жен. отвл. сущ. к прирученный; состояние животного, подвергшегося приручению. Степень прирученности лошади к человеку играет огромную роль при выездке.

ПРИРУ́ЧЕННЫЙ, см. приручённый.

ПРИРУЧЁННЫЙ, приручённая, приручённое; приручён, приручена, приручено, и (прост.) ПРИРУЧЕННЫЙ, прирученная, прирученное; приручен, приручена, приручено. прич. страд. прош. от приручить.

ПРИРУЧИ́ТЬ, приручу, приручишь, совер. (к приручать), кого-что. Создавая в ком-нибудь чувство привязанности, сделать послушным, приучить к исполнению своей воли. Приручить галчонка. Приручить лошадь. «Она явно старалась приручить Нежданова, возбудить в нем доверие к ней, заставить его перестать дичиться.» А.Тургенев ... Статья полностью

ПРИРУЧИ́ТЬСЯ, приручусь, приручишься, совер. (к приручаться). Стать прирученным, послушным.

ПРИСА́ДИСТЫЙ, присадистая, присадистое; присадист, присадиста, присадисто (прост.). Приземистый и плотный. «В синем кафтане — почтенный лабазник, толстый, присадистый, красный, как медь.» Некрасов.

ПРИСАДИ́ТЬ, присажу, присадишь (моск. также присодишь), совер. (к присаживать), что.
1. Посадить добавочно к ранее посаженному. Присадить огурцов на грядку.
2. ... Статья полностью

ПРИСА́ДКА, присадки, жен. (разг.).
1. только ед. Действие по гл. присадить в 1 и 3 знач. ... Статья полностью

ПРИСА́ДОЧНЫЙ, присадочная, присадочное (тех.). прил. к присадка во 2 и 3 знач. Присадочные материалы.

ПРИСА́ЖЕНЫЙ (моск. также ПРИСО́ЖЕННЫЙ), присаженная, саженное; присажен, присажена, присажено. прич. страд. прош. от присадить.

ПРИСА́ЖИВАТЬ, присаживаю, присаживаешь. несов. к присадить.

ПРИСА́ЖИВАТЬСЯ, присаживаюсь, присаживаешься, несов.
1. несов. к присесть во 2 знач. «Монс присаживался за стол к доброй компании.» А.Н.Толстой.
2. ... Статья полностью

ПРИСАЖУ́, присадишь. буд. от присадить.

ПРИСА́ЛЕННЫЙ, присаленная, присаленное; присален, присалена, присалено (разг.). прич. страд. прош. от присалить.

ПРИСА́ЛИВАТЬ, присаливаю, присаливаешь (разг.). несов. к присолить.

ПРИСА́ЛИВАТЬСЯ, присаливаюсь, присаливаешься, несов. (разг.). страд. к присаливать2.

ПРИСА́ЛИТЬ, присалю, присалишь, совер. (к присаливать1), кого-что (разг.). Примазать, промазать салом, чем-нибудь жирным. Он присалил себе волосы.

ПРИСА́СЫВАТЬ, присасываю, присасываешь. несов. к присосать.

ПРИСА́СЫВАТЬСЯ, присасываюсь, присасываешься, несов.
1. несов. к присосаться.
2. страд. к присасывать.

ПРИСА́ХАРЕННЫЙ, присахаренная, присахаренное; присахарен, присахарена, присахарено (разг.). прич. страд. прош. от присахарить.

ПРИСА́ХАРИВАТЬ, присахариваю, присахариваешь (разг.). несов. к присахарить.

ПРИСА́ХАРИВАТЬСЯ, присахариваюсь, присахариваешься, несов. (разг.). страд. к присахаривать.

ПРИСА́ХАРИТЬ, присахарю, присахаришь, совер. (к присахаривать), что (разг.). Посыпать слегка, присыпать сахаром. Присахарить ватрушку.

ПРИСВА́ИВАТЬ, присваиваю, присваиваешь. несов. к присвоить.

ПРИСВА́ИВАТЬСЯ, присваиваюсь, присваиваешься, несов. страд. к присваивать.

ПРИСВА́ТАННЫЙ, присватанная, присватанное; присватан, присватана, присватано (прост.). прич. страд. прош. от присватать.

ПРИСВА́ТАТЬ, присватаю, присватаешь, совер. (к присватывать), кого-что (прост.). Найти, посватать (невесту, жениха). Присватали ему богатую невесту.

ПРИСВА́ТАТЬСЯ, присватываюсь, присватываешься, совер. (к присватываться), к кому (прост.). Посвататься (о женихе).

ПРИСВА́ТЫВАТЬ, присватываю, присватываешь (прост.). несов. к присватать.

ПРИСВА́ТЫВАТЬСЯ, присватываюсь, присватываешься, несов. (прост.).
1. несов. к присвататься.
2. страд. к присватывать.

ПРИ́СВИСТ, присвиста, муж.
1. Отрывочный свист, обычно при пении. Соловьиный присвист. Рота шла и пела с присвистом.
2. Свистящий призвук при некоторых звуках. Он говорит с присвистом.

ПРИСВИ́СТНУТЬ [сн], присвистну, присвистнешь. совер. и однокр. к присвистывать. «- Эх, присвистни, бобыль! Слушай, лес зеленый.» И.Никитин.

ПРИСВИ́СТЫВАТЬ, присвистываю, присвистываешь, несов. (к присвистнуть).
1. Отрывочно свистать, посвистывать (в аккомпанемент чему-нибудь). Он шел, весело присвистывая. Пели, присвистывая.
2. Говорит с присвистом (см. ... Статья полностью

ПРИСВОЕ́НИЕ, присвоения, мн. нет, ср. Действие по гл. присвоить-присваивать. Присвоение чужой собственности. Капиталистическое присвоение (капиталистический метод обогащения, основанный на эксплоатации рабочего класса, разорении трудящихся производителей).

ПРИСВО́ЕННЫЙ, присвоенная, присвоенное, присвоен, присвоена, присвоено. прич. страд. прош. от присвоить.

ПРИСВО́ИТЬ, присвою, присвоишь, совер. (к присваивать).
1. кого-что. Сделать самовольно своим, своей собственностью, завладеть. Присвоить находку. Присвоить чужую книгу. Присвоить сбежавшую от хозяина собаку.
| ... Статья полностью

ПРИСВОЯ́ТЬ, присвояю, присвояешь, несов., что (книж. устар.). То же, что присваивать.

ПРИСВОЯ́ТЬСЯ, присвояюсь, присвояешься, несов. (книж. устар.). То же, что присваиваться.

ПРИСЕ́В, присева, мн. нет, муж. (спец.). Действие по гл. присеять-присевать.

ПРИСЕВА́ТЬ, присеваю, присеваешь. несов. к присеять.

ПРИСЕВА́ТЬСЯ, присеваюсь, присеваешься, несов. страд. к присевать.

ПРИСЕ́Д, приседа, муж. (спорт.). То же, что приседание в 1 знач.

ПРИСЕДА́НИЕ, приседания, ср.
1. Действие по гл. приседать. Гимнастика его заключалась в движениях руками и приседаниях.
2. Реверанс (устар.). Институтка удалилась с приседаниями.

ПРИСЕДА́ТЬ, приседаю, приседаешь, несов.
1. несов. к присесть в 1 знач.
2. Сгибать, подгибать колени (при ходьбе). Итти приседая. «Пляшет — приседает, соловьем свистит.» И.Никитин.

ПРИСЕ́Л, присела. прич. страд. прош. от присесть.

ПРИСЕЛЁННЫЙ, приселённая, приселённое; приселён, приселена, приселено (разг.). прич. страд. прош. от приселить.

ПРИСЕЛИ́ТЬ, приселю, приселишь, совер. (к приселять), кого-что (разг.). Поселить дополнительно к ранее поселенным, к ранее жившим где-нибудь.

ПРИСЕЛИ́ТЬСЯ, приселюсь, приселишься, совер. (к приселяться) (разг.). Поселиться к ранее поселенным, к ранее жившим где-нибудь.

ПРИСЕЛЯ́ТЬ, приселяю, приселяешь (разг.). несов. к приселить.

ПРИСЕЛЯ́ТЬСЯ, приселяюсь, приселяешься, несов. (разг.).
1. несов. к приселиться.
2. страд. к приселять.

ПРИСЕМЕНИ́ТЬ, присеменю, присеменишь, совер. (разг. фам.). Прийти, приблизиться мелкими шажками, семеня.

ПРИСЕ́СТ, присеста, мн. нет, муж. (устар.). Действие по гл. присесть во 2 знач. «Их неожиданный приезд и продолжительный присест.» Пушкин ... Статья полностью

ПРИСЕ́СТЬ, присяду, присядешь, повел. присядь, прош. присел, совер.
1. (несов. приседать). Согнув колена, опуститься туловищем. «Присел на корточки, не переводит духу.» Крылов ... Статья полностью

ПРИСЕ́ЯННЫЙ, присеянная, присеянное; присеян, присеяна, присеяно. прич. страд. прош. от присеять.

ПРИСЕ́ЯТЬ, присею, присеешь, совер. (к присевать), что и чего. Посеять добавочно к посеянному ранее. Присеять гороху.

ПРИ́СКАЗКА, присказки, жен. (лит., нар.-поэт.). Короткий смешной рассказик, прибаутка, обычно предисловие к сказке. «Это присказка, а вот — сказка чередом пойдет.» Ершов.

ПРИСКАКА́ТЬ, прискачу, прискачешь, совер. (к прискакивать).
1. Подойти, приблизиться скачками. Прискакать на одной ноге. Прискакал заяц. Прискакала ворона.
2. Приехать на лошади вскачь. Прискакать верхом. «Прискакав в город, я отправился прямо к генералу.» Пушкин ... Статья полностью

ПРИСКА́КИВАТЬ, прискакиваю, прискакиваешь, несов.
1. несов. к прискакать.
2. Подпрыгивать, подскакивать (разг.).

ПРИСКАЧУ́, прискачешь. буд. от прискакать.

ПРИСКО́РБИЕ, прискорбия, ср. (книж.). Печаль, сожаление, обычно в выражения: к прискорбию, с прискорбием. К моему большому прискорбию, он отказался. «С прискорбием должен вам заметить, что вы были неправы.» Чехов.

ПРИСКО́РБНЫЙ, прискорбная, прискорбное; прискорбен, прискорбна, прискорбно (книж.). Тягостный, печальный, вызывающий или выражающий скорбь. Прискорбный случай. Вид у него был весьма прискорбный. Прискорбно (нареч.) видеть (или думать, сознавать и т.п.), как...

ПРИСКО́ЧКА, прискочки, жен. только в сочетании с предлогом "в", см. вприскочку.

ПРИСКУ́ЧИВАТЬ, прискучиваю, прискучиваешь (разг.). несов. к прискучить.

ПРИСКУ́ЧИТЬ, прискучу, прискучишь, совер. (к прискучивать), кому-чему (разг.). Надоесть, наскучить. Мне прискучило сидеть в комнате одному. Эти упреки ему окончательно прискучили.

ПРИ́СЛАННЫЙ, присланная, присланное; прислан, прислана, прислано. прич. страд. прош. от прислать.

ПРИСЛА́ТЬ, пришлю, пришлёшь, совер. (к присылать), кого-что.
1. Доставить почтой или через посредство кого-нибудь. «Прислал в мастерскую во латинских книг.» А.Н.Толстой. Мне прислали посылку. Прислать подарок. Прислать цветы.
2. ... Статья полностью

ПРИСЛО́ВЬЕ, присловья, ср.
1. погов., выражение, вставляемое в речь для украшения, для комического эффекта (разг.). Пересыпать речь присловьями.
2. Частицы вроде: то, ка, ну и т.п. ... Статья полностью

ПРИСЛОНЁННЫЙ, прислонённая, прислонённое; прислонён, прислонена, прислонено. прич. страд. прош. от прислонить.

ПРИСЛОНИ́ТЬ, прислоню, прислонишь, совер. (к прислонять), что. Поставить наклонно, привалив верхней частью к какой-нибудь опоре. Прислонить лестницу к стене.
| Близко приставить, придвинуть к чему-нибудь (разг.). Прислонить стол к стене.

ПРИСЛОНИ́ТЬСЯ, прислонюсь, прислонишься, совер. (к прислоняться), к чему. Встав или сев близко, привалиться, стать вплотную. «Сел, прислонясь к дереву.» Л.Толстой. «Мими стояла, прислонившись к стене.» Л.Толстой.

ПРИСЛОНЯ́ТЬ, прислоняю, прислоняешь. несов. к прислонить.

ПРИСЛОНЯ́ТЬСЯ, прислоняюсь, прислоняешься, несов.
1. несов. к прислониться.
2. страд. к прислонять.

ПРИСЛУ́ГА, прислуги, жен.
1. Домашняя работница (устар.). Служить одной прислугой. Нанять прислугу.
2. только ед., собир. ... Статья полностью

ПРИСЛУ́ЖИВАТЬ, прислуживаю, прислуживаешь, несов. (к прислужить), кому и без доп.
1. Исполнять обязанности прислуги. За столом прислуживали лакеи.
2. ... Статья полностью

ПРИСЛУ́ЖИВАТЬСЯ, прислуживаюсь, прислуживаешься, несов. (к прислужиться). Делая услуги, приобретать чье-нибудь расположение, то же, что подслуживаться. «Служить бы рад, прислуживаться тошно.» Грибоедов. «Аркадий дипломатически прислуживался княжне.» А.Тургенев.

ПРИСЛУЖИ́ТЬ, прислужу, прислужишь (устар. редк.). совер. к прислуживать.

ПРИСЛУЖИ́ТЬСЯ, прислужусь, прислужишься (разг. редк.). совер. к прислуживаться, то же, что подслужиться.

ПРИСЛУ́ЖЛИВЫЙ, прислужливая, прислужливое; прислужлив, прислужлива, прислужливо (разг. устар.). Чрезмерно услужливый из желания прислужиться, подслужиться.

ПРИСЛУ́ЖНИК, прислужника, муж.
1. То же, что слуга. Прислужник при гостинице (устар.).
2. Прислуживающийся, подслуживающийся человек (разг. пренебр.).

ПРИСЛУ́ЖНИЦА, прислужницы. женск. к прислужник.

ПРИСЛУ́ЖНИЧЕСКИЙ, прислужническая, прислужническое. прил. к прислужник и к прислужничество.

ПРИСЛУ́ЖНИЧЕСТВО, прислужничества, мн. нет, ср. (пренебр.). Поведение прислуживающихся людей. «Политическая дряблость русской буржуазии, превратившаяся после революции 1905 г. в прислужничество к царизму и прямую контр-революционность...» Сталин.

ПРИСЛУ́ШАТЬСЯ, прислушаюсь, прислушаешься, совер. (к прислушиваться), к кому-чему.
1. Напрячь внимание, чтобы услышать, вслушаться. Он прислушался к разговору, происходившему в соседней комнате. «Прислушался — погони нет.» Лермонтов ... Статья полностью

ПРИСЛУ́ШИВАТЬСЯ, прислушиваюсь, прислушиваешься. несов. к прислушаться. «...Партия должна чутко прислушиваться к голосу масс...» Сталин.

ПРИСМА́ТРИВАТЬ, присматриваю, присматриваешь. несов. к присмотреть.

ПРИСМА́ТРИВАТЬСЯ, присматриваюсь, присматриваешься, несов.
1. несов. к присмотреться. «Я очень внимательно присматривался к Толстому.» М.Горький.
2. страд. ... Статья полностью

ПРИСМИРЁННЫЙ, присмирённая, присмирённое; присмирён, присмирена, присмирено (устар.). прич. страд. прош. от присмирить.

ПРИСМИРЕ́ТЬ, присмирею, присмиреешь, совер. Стать смирным, притихнуть, успокоиться. «И присмирел наш род суровый.» Пушкин. Шалун присмирел после наказания.
| перен. Перестать шуметь, греметь, приумолкнуть. «На холмах пушки, присмирев, прервали свой голодный рев.» Пушкин.

ПРИСМИРИ́ТЬ, присмирю, присмиришь, совер., кого-что (устар.). Сделать тихим, смирным. «Жизнь присмирила их.» Вяземский.

ПРИСМО́ТР, присмотра, мн. нет, муж. Наблюдение, надзор. За детьми необходим присмотр. Находиться, быть под чьим-нибудь присмотром. «Вырвавшись из-под свекровьиного присмотра, она могла и с бабами досыта посудачить.» Шолохов ... Статья полностью

ПРИСМО́ТРЕННЫЙ, присмотренная, присмотренное; присмотрен, присмотрена, присмотрено. прич. страд. прош. от присмотреть во 2 знач. Комната, присмотренная мною, оказалась сданной.

ПРИСМОТРЕ́ТЬ, присмотрю, присмотришь, совер. (к присматривать).
1. за кем-чем. Понаблюдать, последить с целью надзора. Присмотреть за работником. Присмотреть за детьми. Присмотреть за вещами.
2. кого-что. Подыскать, найти, наметить для приобретения. Присмотреть себе работу. Присмотреть себе работника. Присмотреть костюм в магазине.

ПРИСМОТРЕ́ТЬСЯ, присмотрюсь, присмотришься, совер. (к присматриваться), к кому-чему.
1. Внимательно разглядеть что-нибудь, всмотреться во что-нибудь. Присмотревшись, он увидел английский флаг на пароходе.
2. ... Статья полностью

ПРИСМО́ТРЩИК, присмотрщика, муж. (устар.). Тот, кто присматривает, наблюдает за кем-чем-нибудь, надсмотрщик.

ПРИСНИ́ТЬСЯ, приснюсь, приснишься, совер. (к сниться), кому. Привидеться во сне. «О, что за чудный сон приснился мне нежданно!» А.К.Толстой. «Приснилась юность ей.» Некрасов ... Статья полностью

ПРИ́СНО, нареч. (церк.-слав.) (книж. церк.). Всегда.

ПРИСНОПА́МЯТНЫЙ, приснопамятная, приснопамятное (книж. церк. торж.). Незабываемый, хорошо памятный. В тот приснопамятный год.

ПРИ́СНЫЙ, присная, присное.
1. Вечный, всегдашний (устар.).
2. в знач. сущ. присные, присных, ед. нет. Приспешники, близкие люди, единомышленники (разг. ... Статья полностью

ПРИСОВЕ́ТОВАТЬ, присоветую, присоветуешь, совер., что кому (разг.). Посоветовать. «Она недомогала, и медики присоветовали ей как можно больше рассеяться.» Лажечников. «Присоветовала Марье Ивановне написать ко мне письмо.» Пушкин.

ПРИСОВОКУПИ́ТЬ, присовокуплю, присовокупишь, совер. (к присовокуплять), что (книж.). Присоединить, приобщить (канц.). Присовокупить бумагу к делу.
| Прибавить, сказать еще что-нибудь в добавление. Пообещав приехать, он присовокупил, что будет не один.

ПРИСОВОКУПЛЁННЫЙ, присовокуплённая, присовокуплённое; присовокуплён, присовокуплена, присовокуплено (книж.). прич. страд. прош. от присовокупить.

ПРИСОВОКУПЛЯ́ТЬ, присовокупляю, присовокупляешь (книж.). несов. к присовокупить.

ПРИСОВОКУПЛЯ́ТЬСЯ, присовокупляюсь, присовокупляешься, несов. (книж.). страд. к присовокуплять.

ПРИСОЕДИНЕ́НИЕ, присоединения, мн. нет, ср.
1. Действие по гл. присоединить-присоединять ... Статья полностью

ПРИСОЕДИНЁННЫЙ, присоединённая, присоединённое; присоединён, присоединена, присоединено. прич. страд. прош. от присоединить.

ПРИСОЕДИНИ́ТЬ, присоединю, присоединишь, совер. (к присоединять).
1. что. Соединить с чем-нибудь, прибавить к чему-нибудь. После мировой войны Эльзас был присоединен к Франции. Присоединить завод к другому тресту.
| ... Статья полностью

ПРИСОЕДИНИ́ТЬСЯ, присоединюсь, присоединишься, совер. (к присоединяться), к кому-чему. Соединиться с кем-нибудь. На полдороге к едущим присоединилось несколько попутчиков.
| Примкнуть, стать на чью-нибудь сторону, согласиться с кем-нибудь. Присоединиться к мнению всех.

ПРИСОЕДИНЯ́ТЬ, присоединяю, присоединяешь. несов. к присоединить.

ПРИСОЕДИНЯ́ТЬСЯ, присоединяюсь, присоединяешься, несов.
1. несов. к присоединиться.
2. страд. к присоединять.

ПРИСО́ЖЕННЫЙ. см. присаженный.

ПРИСО́ЛЕННЫЙ, присоленная, присоленное; присолен, присолена, присолено (разг.). прич. страд. прош. от присолить.

ПРИСОЛИ́ТЬ, присоолю, присоолишь, совер. (к присаливать2), что (разг.). Немного посолить. Присолить мясо, чтобы оно не испортилось.

ПРИСО́С, присоса, мн. нет, муж. (спец.).
1. Действие по гл. присосать-присасывать ... Статья полностью

ПРИСО́САННЫЙ, присосанная, присосанное; присосан, присосана, присосано. прич. страд. прош. от присосать.

ПРИСОСА́ТЬ, присосу, присосёшь, совер. (к присасывать), кого-что. Приблизить, прижать сосанием; всосать. Присосать листок к губам. Присосало воздух через обмуровку котлов.

ПРИСОСА́ТЬСЯ, присосусь, присосёшься, совер. (к присасываться), к кому-чему. Впиться, прижаться, всасываясь. Пиявки присосалась к ноге.
| перен. ... Статья полностью

ПРИСОСЕ́ДИТЬСЯ и (обл.) присуседиться, присосежусь, присоседишься, совер., к кому-чему (разг. фам.). Поместиться, сесть рядом, присоединиться. «Эй, товарищ! да ты к хозяйке присуседился.» Пушкин.

ПРИСОСЕ́ЖУСЬ, присоседишься. буд. от присоседиться.

ПРИСО́СКА, присоски, жен., и ПРИСОСОК, присоска, муж. (биол.). Орган, образование, с помощью к — рого растение или животный организм присасывается к другому и который служит у паразитов органом всасывания питательных веществ.

ПРИСО́СОК, см. присо́ска.

ПРИСО́ХНУТЬ, присохну, присохнешь, прош. присох, присохла, и (устар.). Нул, совер. (к присыхать). Подсохнув, прилипнуть, пристать к чему-нибудь. Повязка присохла к ране. Цемент крепко присох к кирпичу.

ПРИСПЕВА́ТЬ, приспеваю, приспеваешь (разг.). несов. к приспеть.

ПРИСПЕ́ТЬ, приспею, приспеешь, совер. (к приспевать) (разг.).
1. Подойти, подоспеть (устар.). «Приспели новые полки.» Некрасов.
2. ... Статья полностью

ПРИСПЕ́ШНИК, приспешника, муж. (презр.). Помощник, готовый на всякие поступки, сообщник. Приспешники буржуазии.

ПРИСПЕ́ШНИЧАТЬ, приспешничаю, приспешничаешь, несов., кому (презр. устар.). Прислуживаться перед кем-нибудь, угодливо относиться к кому-нибудь, быть приспешником.

ПРИСПИ́ЧИТЬ, приспичит, безл., совер., кому с инф. или со словами "охота", "нужда", "время" и т.п. (прост. ... Статья полностью

ПРИСПОСА́БЛИВАТЬ, приспосабливаю, приспосабливаешь. несов. к приспособить, то же, что приспособлять.

ПРИСПОСА́БЛИВАТЬСЯ, приспосабливаюсь, приспосабливаешься, несов.
1. несов. к приспособиться, то же, что приспособляться.
2. страд. к приспосабливать.

ПРИСПОСО́БИТЬ, приспособлю, приспособишь, совер. (к приспособлять и к приспосабливать), кого-что. Сделать годным для употребления или использования в качестве кого-чего-нибудь, применить для чего-нибудь, приладить. Приспособить ящик вместо стула. Приспособить банку под аквариум. На службе его приспособили для письменных работ.

ПРИСПОСО́БИТЬСЯ, приспособлюсь, приспособишься, совер. (к приспособляться и к приспосабливаться). Освоившись с чем-нибудь, приобрести соответствующие навыки, уменье, примениться к чему-нибудь. Приспособиться к работе на новом станке. Приспособиться к обстоятельствам. Растение приспособилось к новому климату.
| ... Статья полностью

ПРИСПОСОБЛЕ́НЕЦ, приспособленца, муж. (неол. презр.). Человек, меняющий свои взгляды, привычки в зависимости от обстоятельств, к которым он приспособляется, двурушник, приспособляющийся к обстоятельствам с целью замаскировать свои истинные взгляды, склонности и привычки.

ПРИСПОСОБЛЕ́НИЕ, приспособления, ср.
1. только ед. Действие по гл. приспособить-приспособлять ... Статья полностью

ПРИСПОСО́БЛЕННОСТЬ, приспособленности, мн. нет, жен. (книж.). Соответствие, пригодность к каким-н, условиям. Недостаточная приспособленность к жизни.

ПРИСПОСО́БЛЕННЫЙ, приспособленная, приспособленное; приспособлен, приспособлена, приспособлено. прич. страд. прош. от приспособить.

ПРИСПОСОБЛЕ́НЧЕСКИЙ, приспособленческая, приспособленческое (неол. презр.). прил. к приспособленчество. Приспособленческая политика. «Оппортунисты приспособлялись к буржуазии в силу своей приспособленческой, мелко-буржуазной природы...» Сталин.

ПРИСПОСОБЛЕ́НЧЕСТВО, приспособленчества, мн. нет, ср. (неол. презр.). Поведение приспособленца. Заклеймить приспособленчество.

ПРИСПОСОБЛЯ́ЕМОСТЬ, приспособляемости, мн. нет, жен. (книж.). Способность быть использованным, приспособленным. Приспособляемость электрической энергии к бытовым нуждам.
| Умение или способность приспособиться, примениться к окружающим условиям. Приспособляемость организмов к среде.

ПРИСПОСОБЛЯ́ТЬ, приспособляю, приспособляешь. несов. к приспособить.

ПРИСПОСОБЛЯ́ТЬСЯ, приспособляюсь, приспособляешься, несов.
1. несов. к приспособиться. Оппортунисты приспособляются к буржуазии.
2. страд. к приспособлять.

ПРИСПУСКА́ТЬ, приспускаю, приспускаешь. несов. к приспустить.

ПРИСПУСКА́ТЬСЯ, приспускаюсь, приспускаешься, несов.
1. несов. к приспуститься.
2. страд. к приспускать.

ПРИСПУСТИ́ТЬ, приспущу, приспустишь, совер. (к приспускать), что. Немного опустить, не совсем спустить. Приспустить флаг. Приспустить штору.

ПРИСПУСТИ́ТЬСЯ, приспущусь, приспустишься, совер. (к приспускаться). Опуститься немного, спуститься не совсем. Флаг приспустился.

ПРИСПУ́ЩЕНЫЙ, приспущенная, приспущенное; приспущен, приспущена, приспущено. прич. страд. прош. от приспустить. Приспущенный флаг.

ПРИСПУЩУ́, приспущусь, приспустишь, приспустишься. буд. от приспустить, приспуститься.

ПРИСТА́В, пристава, мн. пристава (приставы устар.), муж.
1. Начальник полиции небольшой административной единицы в царской России (дорев. ... Статья полностью

ПРИСТАВА́ЛА, приставалы, муж. и жен. (прост. фам.). Человек, который постоянно надоедает, пристает, не дает покою кому-нибудь вопросами, просьбами, ухаживаньем и т.п.

ПРИСТАВА́НИЕ, приставания, ср.
1. только ед. Действие по гл. приставать (см. пристать ... Статья полностью

ПРИСТАВА́ТЬ, пристаю, пристаёшь; приставая, повел. приставай. несов. к пристать. Отправляю его, моего друга, прямо к вам: не велела нигде приставать, окроме вас. «Гончаров ... Статья полностью

ПРИСТА́ВИТЬ, приставлю, приставишь, совер. (к приставлять).
1. что. Поставить близко, вплотную; приложить. Приставить стол к самой стене. Приставить револьвер к виску.
| Поставить, прислонив. Приставить лестницу к стене.
2. ... Статья полностью

ПРИСТА́ВКА, приставки, жен.
1. только ед. Действие по гл. приставить во 2 знач. ... Статья полностью

ПРИСТАВЛЕ́НИЕ, приставления, мн. нет, ср. (книж.). Действие по гл. приставить-приставлять.

ПРИСТА́ВЛЕННЫЙ, приставленная, приставленное; приставлен, приставлена, приставлено. прич. страд. прош. от приставить.

ПРИСТАВЛЯ́ТЬ, приставляю, приставляешь. несов. к приставить.

ПРИСТАВЛЯ́ТЬСЯ, приставляюсь, приставляешься, несов. страд. к приставлять.

ПРИСТАВНО́Й, приставная, приставное. Приставленный, такой, который поставлен к чему-нибудь на время (см. приставить в 1 знач.). Приставные стулья в партере.
| Такой, который может приставляться (см. ... Статья полностью

ПРИСТА́ВОЧНЫЙ, приставочная, приставочное.
1. прил. к приставка во 2 и 3 знач. Приставочные значения.
2. Являющийся приставкой (в 3 знач. ... Статья полностью

ПРИСТА́ЛЫЙ, присталая, присталое (обл., прост.). Усталый. Присталая лошадь.

ПРИ́СТАЛЬНОСТЬ, пристальности, мн. нет, жен. отвл. сущ. к пристальный. Пристальность взгляда.

ПРИ́СТАЛЬНЫЙ, пристальная, пристальное. Сосредоточенный, напряженный. «Провела по рядам зрителей свой пристальный, но невнимательный, словно в себя углубленный взгляд.» А.Тургенев. «Стал вникать в дело глубже и пристальнее (нареч., сравн. ... Статья полностью

ПРИСТА́НИЩЕ, пристанища, ср. (книж.). Место, где можно найти приют, убежище. Найти себе пристанище.

ПРИ́СТАННЫЙ, пристанная, пристанное. То же, что пристанский. Пристанный сторож.

ПРИСТАНОДЕРЖА́ТЕЛЬ, пристанодержателя, муж. (офиц. устар.). Содержатель притона, укрыватель подозрительных лиц, преступников.

ПРИ́СТАНСКИЙ, пристанская, пристанское. прил. к пристань. Пристанские здания. Пристанские сооружения.

ПРИСТА́НУ, пристанешь. буд. от пристать.

ПРИСТАНЦИО́ННЫЙ, пристанционная, пристанционное. Расположенный у станции железной дороги. Подвоз хлеба к пристанционным пунктам и элеваторам.

ПРИ́СТАНЬ, пристани, мн. пристани, пристаней, жен.
1. Специально устроенное на берегу место, к которому пристают суда. Начальник пристани. Пассажирская пристань. Пароходная пристань. «Везде скрипят возы, средь шумного народа на пристанях кули валятся.» А.Майков ... Статья полностью

ПРИСТА́ТЬ приста́ну, приста́нешь, повел. приста́нь, сов. к приставать.
1. к кому-чему. Прилипнуть, прикрепиться, плотно прилегая. К одежде пристала краска. Кора крепко пристала к стволу. Жир не пристанет к клеенке.
2. ... Статья полностью

ПРИСТЁГАННЫЙ, пристёганная, пристёганное; пристёган, пристёгана, пристёгано (спец.). прич. страд. прош. от пристегать.

ПРИСТЕГА́ТЬ, пристегаю, пристегаешь, совер. (к пристегивать1), что (спец.). Наскоро пришить крупными стежками, приметать.

ПРИСТЁГИВАТЬ1, пристёгиваю, пристёгиваешь (спец.). несов. к пристегать.

ПРИСТЁГИВАТЬ2, пристёгиваю, пристёгиваешь. несов. к пристегнуть.

ПРИСТЁГИВАТЬСЯ1, пристёгиваюсь, пристёгиваешься, несов. (спец.). страд. к пристегивать1.

ПРИСТЁГИВАТЬСЯ2, пристёгиваюсь, пристёгиваешься, несов.
1. страд. к пристегивать2.
2. Быть таким, что можно пристегивать (см. пристегнуть в 1 знач.).

ПРИСТЁГНУТЫЙ, пристёгнутая, пристёгнутое; пристёгнут, пристёгнута, пристёгнуто. прич. страд. прош. от пристегнуть.

ПРИСТЕГНУ́ТЬ, пристегну, пристегнёшь, совер. (к пристегивать2).
1. что. Прикрепить, укрепить, застегивая на пуговицу или на пряжку. Пристегнуть сумку к поясу. Пристегнуть воротничок к сорочке.
2. кого-что. ... Статья полностью

ПРИСТЕЖНО́Й, пристежная, пристежное (разг.). Такой, который пристегивается, не пришитый. Пристежной воротник.

ПРИСТО́ЙНОСТЬ, пристойности, мн. нет, жен. (книж.). отвл. сущ. к пристойный. Пристойность поведения.

ПРИСТО́ЙНЫЙ, пристойная, пристойное; пристоен, пристойна, пристойно (книж.). Вполне приличный, добропорядочный, соответствующий правилам приличия. Пристойное поведение. Он вел себя вполне пристойно (нареч.). «Уж очень все пристойные физиономии.» А.Тургенев ... Статья полностью

ПРИСТРА́ГИВАТЬ, пристрагиваю, пристрагиваешь (спец.). несов. к пристрогать.

ПРИСТРА́ГИВАТЬСЯ, пристрагиваюсь, пристрагиваешься, несов. (спец.). страд. к пристрагивать.

ПРИСТРА́ИВАТЬ, пристрагиваю, пристрагиваешь. несов. к пристроить.

ПРИСТРА́ИВАТЬСЯ, пристрагиваюсь, пристрагиваешься, несов.
1. несов. к пристроиться.
2. страд. к пристраивать.

ПРИСТРА́НСТВОВАТЬ, пристранствую, пристранствуешь, совер. (обл. и разг. шутл.). Странствуя, прийти куда-нибудь. Давно ли к нам ты пристранствовал?

ПРИСТРА́СТИЕ, пристрастия, ср.
1. Сильная склонность, влечение. Пристрастие к азартным играм. Пристрастие к музыке.
2. Несправедливое предпочтение, отсутствие справедливого, объективного отношения к кому-чему-нибудь. Пристрастие в суждениях. Выказать пристрастие в решении. (первонач. ... Статья полностью

ПРИСТРАСТИ́ТЬ, пристращу, пристрастишь, совер. (к пристращать2), кого-что.
1. Склонить к занятию чем-нибудь, заставить пристраститься. Пристрастить к книгам, к чтению.
2. То же, что ... Статья полностью

ПРИСТРАСТИ́ТЬСЯ, пристращусь, пристрастишься, совер. (к пристращаться), к кому-чему. Сильно увлечься каким-нибудь занятием, предаться до самозабвения чему-нибудь. «Девушки с первых же дней пристрастились к чтению.» Чернышевский ... Статья полностью

ПРИСТРА́СТНОСТЬ [сн], пристрастности, мн. нет, жен. (книж.). То же, что пристрастие во 2 знач. Пристрастность в суждениях.

ПРИСТРА́СТНЫЙ [сн], пристрастая, пристрастое; пристрастен, пристрастна, пристрастно. Страдающий пристрастием, основанный на пристрастии, несправедливый, необъективный. Пристрастный человек. Пристрастное мнение. Пристрастно (нареч.) судить о ком-чем-нибудь. Ты к нему пристрастен: всегда его ругаешь.

ПРИСТРА́ЧИВАТЬ, пристрачиваю, пристрачиваешь. несов. к пристрочить.

ПРИСТРА́ЧИВАТЬСЯ, пристрачиваюсь, пристрачиваешься, несов. страд. к пристрачивать.

ПРИСТРАЩА́ТЬ1, пристращаю, пристращаешь, совер. (к пристращивать), кого-что (прост.). Напугать угрозами.

ПРИСТРАЩА́ТЬ2, пристращаю, пристращаешь. несов. к пристрастить.

ПРИСТРАЩА́ТЬСЯ, пристращаюсь, пристращаешься, несов.
1. несов. к пристраститься. «Она пристрастилась к своей любви, как пристращаются к опиуму.» Гончаров.
2. страд. к пристращать2.

ПРИСТРАЩЁННЫЙ, пристращённая, пристращённое; пристращён, пристращена, пристращено. прич. страд. прош. от пристрастить.

ПРИСТРА́ЩИВАТЬ, пристращиваю, пристращиваешь (прост.). несов. к пристращать1.

ПРИСТРА́ЩИВАТЬСЯ, пристращиваюсь, пристращиваешься, несов. (прост.). страд. к пристращивать.

ПРИСТРАЩУ́, пристращусь, пристрастишь, пристрастишься. буд. от пристрастить, пристраститься.

ПРИСТРЕ́Л, пристрела, мн. нет, муж. (спец.). Действие по гл. пристрелять в 1 знач. — пристреливать 2. Пристрел орудия.

ПРИСТРЕ́ЛЕННЫЙ, пристреленная, пристреленное; пристрелен, пристрелена, пристрелено. прич. страд. прош. от пристрелить (не смешивать с пристрелянный!). Пристрелянная птица.

ПРИСТРЕ́ЛИВАТЬ, пристреливаю, пристреливаешь. несов. к пристрелять.

ПРИСТРЕ́ЛИВАТЬСЯ1, пристреливаюсь, пристреливаешься, несов. страд. к пристреливать1.

ПРИСТРЕ́ЛИВАТЬСЯ2, пристреливаюсь, пристреливаешься, несов.
1. несов. к пристреляться.
2. страд. к пристреливать2.

ПРИСТРЕЛИ́ТЬ, пристрелю, пристрелишь, совер. (к пристреливать1), кого-что. Застрелить, убить выстрелить. Пристрелить больную собаку. «Солдаты пристрелили какого-то бедного дьячка, пробиравшегося через реку.» Герцен.

ПРИСТРЕ́ЛКА, пристрелки, жен. (воен.). Пробная стрельба для определения расстояния до цели и установления правильного прицела. Батарея производила пристрелку. Артиллерийская пристрелка.

ПРИСТРЕ́ЛЬНЫЙ, пристрельная, пристрельное (воен.). Служащий для пристрелки. Пристрельные патроны.

ПРИСТРЕ́ЛЯННЫЙ, пристрелянная, пристрелянное; пристрелян, пристреляна, пристреляно. прич. страд. прош. от пристрелять (не смешивать с пристреленный!). Пристрелянное орудие.

ПРИСТРЕЛЯ́ТЬ, пристреляю, пристреляешь, совер. (к пристреливать2).
1. что. Пробными выстрелами установить правильный прицел для орудия, ружья. Пристрелять орудие.
2. кого-что. ... Статья полностью

ПРИСТРЕЛЯ́ТЬСЯ, пристреляюсь, пристреляешься, совер. (к пристреливаться2). Пробными выстрелами установить правильный прицел, произвести пристрелку. Батарея пристрелялась и стала бить по стрелковым цепям противника.

ПРИСТРО́ГАННЫЙ, пристроганная, пристроганное; пристроган, пристрогана, пристрогано (спец.). прич. страд. прош. от пристрогать.

ПРИСТРОГА́ТЬ и (обл.) пристругать, пристрогаю, пристрогаешь, совер. (к пристрагивать), что (спец.). Выстрогав, приладить. Пристрогать полку к стене.

ПРИСТРО́ЕННЫЙ, пристроенная, пристроенное; пристроен, пристроена, пристроено. прич. страд. прош. от пристроить.

ПРИСТРО́ИТЬ, пристрою, пристроишь, совер. (к пристраивать).
1. что. Дополнительно построить, присоединив к существующей постройке. Пристроить флигель к дому.
2. кого-что. Поместить, устроить (разг. ... Статья полностью

ПРИСТРО́ИТЬСЯ, пристроюсь, пристроишься, совер. (к пристраиваться).
1. Устроиться, попасть куда-нибудь на службу, на работу и т.п. (разг. ... Статья полностью

ПРИСТРО́ЙКА, пристройки, жен.
1. только ед. Действие по гл. пристроить в 1 знач. ... Статья полностью

ПРИСТРО́ЧЕННЫЙ, пристроченная, пристроченное; пристрочен, пристрочена, пристрочено. прич. страд. прош. от пристрочить.

ПРИСТРОЧИ́ТЬ, присточу, присточишь, совер. (к пристрачивать), что. Пришить в строчку. Пристрочить рукава. Пристрочить вставку.

ПРИСТРУ́ГА, приструги, жен. (спец.). Ремень под крылом седла (с той и другой стороны) для пристегивания подпруги.

ПРИСТРУ́ГАННЫЙ, пристуганная, пристуганное; приструган, пристругана, пристругано (обл.). прич. страд. прош. от пристругать.

ПРИСТРУГА́ТЬ, пристругаю, пристругаешь, совер. (к пристругивать), что (обл.). см. пристрогать.

ПРИСТРУ́ГИВАТЬ, пристругиваю, пристругиваешь (обл.). несов. к пристругать.

ПРИСТРУ́ГИВАТЬСЯ, пристругиваюсь, пристругиваешься, несов. (обл.). страд. к пристругивать.

ПРИСТРУ́НЕННЫЙ, приструненная, приструненное; приструнен, приструнена, приструнено (разг.). прич. страд. прош. от приструнить.

ПРИСТРУ́НИВАТЬ, приструниваю, приструниваешь (разг.). несов. к приструнить.

ПРИСТРУ́НИВАТЬСЯ, приструниваюсь, приструниваешься, несов. (разг.). страд. к приструнивать.

ПРИСТРУНИ́ТЬ, приструню, приструнишь, совер. (к приструнивать), кого-что (разг.). Взять кого-нибудь строго в руки, заставить повиноваться, сделать кому-нибудь строгий выговор. Он распустился — его надо приструнить. «Нельзя было его приструнить, как всякого другого грешника.» Лесков.

ПРИСТУ́КАННЫЙ, пристуканная, пристуканное; пристукан, пристукана, пристукано (прост.). прич. страд. прош. от пристукать.

ПРИСТУ́КАТЬ, пристукаю, пристукаешь, совер. (к пристукивать), кого-что (прост.). Пристукнуть в несколько приемов.

ПРИСТУ́КИВАТЬ, пристукиваю, пристукиваешь, чем. несов. к пристукнуть и к пристукать.

ПРИСТУ́КНУТЫЙ, пристукнутая, пристукнутое; пристукнут, пристукнута, пристукнуто (прост.). прич. страд. прош. от пристукнуть во 2 знач.

ПРИСТУ́КНУТЬ, пристукну, пристукнешь, совер. (к пристукивать).
1. чем и без доп. Слегка или ловко стукнуть. Плясун пристукнул каблуком.
2. перен. ... Статья полностью

ПРИ́СТУП, приступа (приступу — разг.), муж.
1. Атака, штурм. Войска пошли на приступ. «Взять город приступом. "Теперь стойте крепко", сказал комендант: "будет приступ".» Пушкин.
2. ... Статья полностью

ПРИСТУ́П, приступа, муж. (обл.). То же, что приступок. «Крылечко с двумя приступами.» Даль.

ПРИСТУПА́ТЬ, приступаю, приступаешь. несов. к приступить.

ПРИСТУПА́ТЬСЯ, приступаюсь, приступаешься (разг.). несов. к приступиться.

ПРИСТУПИ́ТЬ, приступлю, приступишь, совер. (к приступать), к кому-чему.
1. Близко подойти, подступить (книж. устар.). Неприятель ночью приступил к городу.
2. ... Статья полностью

ПРИСТУПИ́ТЬСЯ, приступлюсь, приступишься, совер. (к приступаться) (разг.). Приблизиться, подойти. К норовистой лошади трудно приступиться.
| Подойти, обратиться с просьбой. Он так зол, что к нему не приступишься.
• ... Статья полностью

ПРИСТУ́ПКА, приступки, жен. (разг.). То же, что приступок.

ПРИСТУ́ПОК, приступка, муж. (разг.). Ступенька, подножка, небольшое возвышение, по которому всходят куда-нибудь.

ПРИСТЫВА́ТЬ, пристываю, пристываешь (прост.). несов. к пристыть.

ПРИСТЫДИ́ТЬ, пристыжу, пристыдишь, совер. (к пристыжать), кого-что. Уличив в чем-нибудь и сделав выговор, замечание, заставить устыдиться, почувствовать неловкость. При всех пристыдил его за ложь.

ПРИСТЫЖА́ТЬ, пристыжаю, пристыжаешь. несов. к пристыдить.

ПРИСТЫЖЁННЫЙ, пристыжённая, пристыжённое; пристыжён, пристыжена, пристыжено. прич. страд. прош. от пристыдить.

ПРИСТЫЖУ́, пристыдишь. буд. от пристыдить.

ПРИСТЫ́НУ, пристынешь. буд. от пристыть.

ПРИСТЫ́ТЬ, пристыну, пристынешь, совер. (к пристывать) (прост.). Примерзнуть, прилипнуть, застывая. Доска пристыла к земле.

ПРИСТЯГНУ́ТЬ. см. пристегнуть во 2 знач.

ПРИСТЯ́ЖКА, пристяжки, жен.
1. Запряжка лошади сбоку от оглобель для помощи коренной. Запрячь в пристяжку. Запряги новую лошадь в правую пристяжку. Она лучше идет не в корню, а на пристяжке.
2. Лошадь, запряженная сбоку от оглобель для помощи коренной. Пристяжка захромала.
3. ... Статья полностью

ПРИСТЯЖНО́Й, пристяжная, пристяжное.
1. Идущий в пристяжке, запрягаемый в пристяжку. Пристяжная лошадь.
2. в знач. сущ. пристяжная, ой, жен. То же, что пристяжка ... Статья полностью

ПРИ́СТЯЖЬ, пристяжи, мн. нет, жен. (обл., спец.). То же, что пристяжка в 1 знач. В пристяжи эта лошадь хорошо идет.

ПРИСУДИ́ТЬ, присужу, присудишь, совер. (к присуждать).
1. кого-что к чему или что кому. О суде: приговорить к какому-нибудь наказанию, взысканию. Народный суд присудил ему месячное заключение. Его присудили к заключению.
2. ... Статья полностью

ПРИСУЖДА́ТЬ, присуждаю, присуждаешь. несов. к присудить.

ПРИСУЖДА́ТЬСЯ, присуждаюсь, присуждаешься, несов. страд. к присуждать.

ПРИСУЖДЕ́НИЕ, присуждения, мн. нет, ср. Действие по гл. присудить-присуждать. Присуждение наград.

ПРИСУЖДЁННЫЙ, присуждённая, присуждённое; присуждён, присуждена, присуждено. прич. страд. прош. от присудить.

ПРИСУЖУ́, присудишь. буд. от присудить.

ПРИСУПО́НЕННЫЙ, присупоненная, присупоненное; присупонен, присупонена, присупонено (прост.). прич. страд. прош. от присупонить.

ПРИСУПО́НИВАТЬ, присупониваю, присупониваешь (прост.). несов. к присупонить.

ПРИСУПО́НИВАТЬСЯ, присупониваюсь, присупониваешься, несов. (прост.). страд. к присупонивать.

ПРИСУПО́НИТЬ, присупоню, присупонишь, совер. (к присупонивать), что (прост.). Привязать, прикрепить (первонач. супонью).

ПРИСУСЕ́ДИТЬСЯ, присусежусь, присуседишься, совер. (обл.). см. присоседиться.

ПРИСУСЕ́ЖУСЬ, присуседишься. буд. от присуседиться.

ПРИСУ́ТСТВЕННЫЙ, присутственная, присутственное (офиц. устар.). Служебный, предназначенный для исполнения служебных обязанностей. Присутственные дни. Присутственные часы. Присутственное время. Присутственное место (правительственное учреждение или помещение, занимаемое им; устар. ... Статья полностью

ПРИСУ́ТСТВИЕ, присутствия, ср.
1. только ед. Нахождение, личное пребывание в каком-нибудь месте в данный момент. «Карл Иванович... портил всякий разговор своим присутствием.» Герцен ... Статья полностью

ПРИСУ́ТСТВОВАТЬ, приутствую, приутствуешь, несов.
1. Быть, находиться где-нибудь в данное время, иметься. Присутствовать на заседании. Он не присутствовал при нашем разговоре. «В этой выдумке присутствует начало, которое нас с тобой делает людьми.» Гончаров ... Статья полностью

ПРИСУ́ТСТВУЮЩИЙ, присутствующая, присутствующее (книж.).
1. прич. страд. прош. от присутствовать.
2. ... Статья полностью

ПРИСУ́ХА, присухи, жен. (обл.).
1. В поверьях — колдовство, которое привораживает через любовное зелье. «Вы пташечки певучие, разнежили вы девицу,...у вас весной присуха есть сильней присух нашептанных.» А.Кольцов.
2. Любимый человек, зазноба.

ПРИСУЧА́ЛЬЩИК, присучальщика, муж. (спец.). На текстильных фабриках — рабочий, присучивающий нитку, пряжу.

ПРИСУЧА́ТЬ, присучаю, присучаешь, что. несов. к присучить, то же, что присучивать.

ПРИСУЧА́ТЬСЯ, присучаюсь, присучаешься, несов. страд. к присучать.

ПРИСУ́ЧИВАТЬ, присучиваю, присучиваешь. несов. к присучить.

ПРИСУ́ЧИВАТЬСЯ, присучиваюсь, присучиваешься, несов. страд. к присучивать.

ПРИСУЧИ́ТЬ, присучу, присучишь, совер. (к присучивать и к присучать), что. Крутя, присоединить. Присучить к дратве щетину.

ПРИСУ́ЧКА, присучки, мн. нет, жен. (спец.). Действие по гл. присучить-присучивать.

ПРИСУ́ШЕННЫЙ, присушенная, присушенное; присушен, присушена, присущено (обл.). прич. страд. прош. от присушить.

ПРИСУ́ШИВАТЬ, присушиваю, присушиваешь (обл.). несов. к присушить. «Про мельника слух носится, что мастер он присушивать.» А.Кольцов.

ПРИСУ́ШИВАТЬСЯ, присушиваюсь, присушиваешься, несов. (обл.). страд. к присушивать.

ПРИСУШИ́ТЬ, присушу, присушишь, совер. (к присушивать), кого-что (обл.). В поверьях — привлечь, привязать к себе колдовством.

ПРИСУ́ЩИЙ, присущая, присущее; присущ, присуща, присуще. Свойственный, обычный для кого-чего-нибудь. Он рассказывал с присущим ему юмором. Металл имел присущий ему блеск. «Чутьем, присущим лишь женщине, распознала тяготившее его настроение.» Шолохов.

ПРИСУ́ЩНОСТЬ, присущности, мн. нет, жен. (книж.). отвл. сущ. к присущий.

ПРИСЧЁТ, присчёта, муж. (прост.). Присчитанное количество, присчитанная сумма.

ПРИСЧИ́ТАННЫЙ, присчитанная, присчитанное; присчитан, присчитана, присчитано. прич. страд. прош. от присчитать.

ПРИСЧИТА́ТЬ, присчитаю, присчитаешь, совер. (к присчитывать), кого-что. Добавить при подсчете: Кассир по ошибке присчитал рубль.

ПРИСЧИ́ТЫВАТЬ, присчитываю, присчитываешь. несов. к присчитать.

ПРИСЧИ́ТЫВАТЬСЯ, присчитываюсь, присчитываешься, несов. страд. к присчитывать.

ПРИСЫ́Л, присыла, мн. нет, муж. (прост.). То же, что присылка в 1 знач.

ПРИСЫЛА́ТЬ, присылаю, присылаешь. несов. к прислать.

ПРИСЫЛА́ТЬСЯ, присылаюсь, присылаешься, несов. страд. к присылать.

ПРИСЫ́ЛКА, присылки, жен.
1. только ед. Действие по гл. прислать-присылать. Давно не было никакой присылки.
2. ... Статья полностью

ПРИСЫ́ПАТЬ, присыплю, присыплешь и (разг.) присыпешь, повел. присыпь, совер. (к присыпать).
1. что и чего. Насыпая, прибавить к насыпанному прежде. Присыпь еще им муки.
2. ... Статья полностью

ПРИСЫПА́ТЬ, присыпаю, присыпаешь. несов. к присыпать.

ПРИСЫ́ПАТЬСЯ, присыпаюсь, присыпаешься, несов. страд. к присыпать.

ПРИСЫ́ПКА, присыпки, жен.
1. только ед. Действие по гл. присыпать-присыпать. Присыпка муки.
2. Присыпаемое вещество, порошок, которым слегка посыпают. Детская присыпка.

ПРИСЫХА́ТЬ, присыхаю, присыхаешь. несов. к присохнуть.

ПРИСЮСЮ́КИВАТЬ, присюсюкиваю, присюсюкиваешь, несов. (разг.). Говорить, сюсюкая.

ПРИСЯ́ГА, присяги, жен. Торжественное обещание соблюдать верность, поступать правильно, по закону. «Свои полки привел ему к присяге.» Пушкин. Говорить под присягой. Красная присяга.

ПРИСЯГА́ТЬ, присягаю, присягаешь, несов. к присягнуть), кому в чем. Давать присягу.

ПРИСЯГНУ́ТЬ, присягну, присягнёшь. совер. к присягать. Я готов присягнуть, что это было так.

ПРИСЯ́ДКА, присядки, мн. нет, жен. (разг.). Приседание; обычно в сочетании с предлогом "в", см. вприсядку. «Парубки... взрывают пыль веселою присядкой.» А.К.Толстой.

ПРИСЯ́ДУ, присядешь. буд. от присесть.

ПРИСЯ́ЖНЫЙ, присяжная, присяжное.
1. Принявший присягу, присягнувший кому-нибудь (устар.). Солдат — человек присяжный.
2. Всегдашний, постоянный (разг. шутл. ... Статья полностью

ПРИТАИ́ТЬСЯ, притаюсь, притаишься, совер. Спрятаться, укрыться, стараясь быть незамеченным. Он притаился в углу. Притаиться в кустах. Притаиться за деревом.

ПРИТА́ЛКИВАТЬ, притакливаю, притакливаешь (разг.). несов. к притолкать и к притолкнуть.

ПРИТА́ЛКИВАТЬСЯ, притакливаюсь, притакливаешься, несов. (разг.). страд. к приталкивать.

ПРИТА́ПТЫВАТЬ, притаптываю, притаптываешь, несов.
1. несов. к притоптать.
2. чем. Топать, стучать в такт чему-нибудь, притопывать (прост.). Играл на гармонии и притаптывал ногами.

ПРИТА́ПТЫВАТЬСЯ, притаптываюсь, притаптываешься, несов.
1. несов. к притоптаться (разг.).
2. страд. к притаптывать в 1 знач.

ПРИТА́СКИВАТЬ, притаскиваю, притаскиваешь. несов. к притащить.

ПРИТА́СКИВАТЬСЯ, притаскиваюсь, притаскиваешься, несов.
1. несов. к притащиться (разг.).
2. страд. к притаскивать.

ПРИТА́ЧАННЫЙ, притачанная, притачанное; притачан, притачана, притачано (порт., сапож.). прич. страд. прош. от притачать.

ПРИТАЧА́ТЬ, притачаю, притачаешь, совер. (к притачивать1), что (порт., сапож.). Пришить, тачая. Притачать рукава пальто.

ПРИТА́ЧИВАТЬ1, притачиваю, притачиваешь (порт., сапож.). несов. к притачать.

ПРИТА́ЧИВАТЬ2, притачиваю, притачиваешь (спец.). несов. к приточить.

ПРИТА́ЧИВАТЬСЯ1, притачиваюсь, притачиваешься, несов. (порт., сапож.). страд. к притачивать1.

ПРИТА́ЧИВАТЬСЯ2, притачиваюсь, притачиваешься, несов. (спец.). страд. к притачивать2.

ПРИТА́ЧКА, притачки, мн. нет, жен. (порт., сапож.). Действие по гл. притачать-притачивать1. Притачка рукавов.

ПРИТА́ЩЕННЫЙ, притащенная, притащенное; притащен, притащена, притащено. прич. страд. прош. от притащить.

ПРИТАЩИ́ТЬСЯ, притащусь, притащишься, совер. (к притаскиваться) (разг.). С трудом, медленной прийти. Притащился инвалид на хромой ноге. Притащилась ветхая старушка.
| Прийти (фам. ... Статья полностью

ПРИТВО́Р, притвора, муж.
1. Створка, то, чем закрывается, затворяется что-нибудь (обл.).
2. Передняя часть церкви, следующая непосредственно за папертью (церк.).

ПРИТВО́РА, притворы, муж. и жен. (разг. фам.). То же, что притворщик и притворщица.

ПРИТВО́РЕННЫЙ, притворенная, притворенное; притворен, притворена, притворено, и (устар.) ПРИТВОРЁННЫЙ, притворённая, притворённое; притворён, притворена, притворено. прич. страд. прош. от притворить.

ПРИТВОРЁННЫЙ, см. притво́ренный.

ПРИТВОРИ́ТЬ, притворю, притворишь, совер. (к притворять), что. Неплотно затворить, закрыть. Притворить окна. Притворить дверь.

ПРИТВОРИ́ТЬСЯ1, притворюсь, притворишься, совер. (к притворяться1). Не вполне, неплотно затвориться, закрыться. Дверь от ветра притворилась.

ПРИТВОРИ́ТЬСЯ2, притворюсь, притворишься, совер. (к притворяться2), кем и без доп. ... Статья полностью

ПРИТВО́РНОСТЬ, притворности, мн. нет, жен. (книж.). отвл. сущ. к притворный. Была разоблачена притворность его поведения.

ПРИТВО́РНЫЙ, притворная, притворное; притворен, притворна, притворно. Обманно выдаваемый за настоящее, лицемерный, неискренний. Притворные слезы. Притворная неверность. Притворное равнодушие. Притворно (нареч.) хвалить кого-нибудь.
| Притворяющийся кем-нибудь. «Прослыть притворным чудаком.» Пушкин.

ПРИТВО́РСТВО, притворства, мн. нет, ср. Поведение, поступки с намеренным сокрытием истины с целью ввести в заблуждение, в обман. Ее слезы — одно притворство. Его болезнь похожа на притворство.

ПРИТВО́РСТВОВАТЬ, притворствую, притворствуешь, несов. (книж.). Притворяться, вести себя притворно. «Ты любишь, ты притворствовать умеешь.» Тютчев.

ПРИТВО́РЩИК, притворщика, муж. Человек, любящий притворяться, ложно принимать на себя какой-нибудь вид с целью ввести в заблуждение.

ПРИТВО́РЩИЦА, притворщицы. женск. к притворщик. «Шел дождь, и перестал, и вновь пошел, притворщица не трогалась.» Пушкин.

ПРИТВОРЯ́ЛА, притворялы, муж. и жен. (прост. фам. неод.). То же, что притворщик и притворщица.

ПРИТВОРЯ́ТЬ, притворяю, притворяешь. несов. к притворить.

ПРИТВОРЯ́ТЬСЯ1, притворяюсь, притворяешься, несов.
1. несов. к притвориться1.
2. страд. к притворять.

ПРИТВОРЯ́ТЬСЯ2, притворяюсь, притворяешься. несов. к притвориться2.

ПРИТЁК, притекла. прош. от притечь.

ПРИТЕКА́ТЬ, притекаю, притекаешь. несов. к притечь.

ПРИТЕКУ́, притечёшь, притекут. буд. от притечь.

ПРИТЕМНЁННЫЙ, притемнённая, притемнённое; притемнён, притемнена, притемнено. прич. страд. прош. от притемнить.

ПРИТЕМНИ́ТЬ, притемню, притемнишь, совер. (к притемнять), что. Сделать немного темнее, затемнить немного. «Он уже носил очки; это... притемнило неприятно светлые глаза.» М.Горький.

ПРИТЕМНЯ́ТЬ, притемняю, притемняешь. несов. к притемнить.

ПРИТЕРЕ́ТЬ, притру, притрёшь, прош. притёр, притерла; притёрший; притерев, совер. (к притирать), что (спец.). Сделать плотно прилегающим к чему-нибудь путем специальной шлифовки. Притереть стеклянную пробку.

ПРИТЕРПЕ́ТЬСЯ, притерплюсь, притерпишься, совер. (разг.). Привыкнуть (к чему-нибудь неприятному, неудобному). Я притерпелся ко всем этим неудобствам.

ПРИТЕРРА́СНЫЙ, притеррасная, притеррасное (спец.). Расположенный вблизи горной террасы. Притеррасные луга.

ПРИТЁРТЫЙ, притёртая, притёртое; притёрт, притерта, притерто (спец.).
1. прич. страд. прош. от притереть.
2. только полн. Отшлифованный, очень плотно захватывающий горлышко (о стеклянной пробке). Притертая пробка.

ПРИТЁСАННЫЙ, притёсанная, притёсанное; притёсан, притёсана, притёсано (плотн.). прич. страд. прош. от притесать.

ПРИТЕСА́ТЬ, притешу, притешешь, совер. (к притёсывать), что (плотн.). Приладить путем обтески. Притесать косяки окон.

ПРИТЁСКА, притёски, мн. нет, жен. (плотн.). Действие по гл. притесать-притесывать.

ПРИТЕСНЕ́НИЕ, притеснения, ср.
1. только ед. Действие по гл. притеснить-притеснять.
2. Грубое отношение, стесняющее свободу, угнетение. Народ не хочет терпеть притеснения от завоевателей.

ПРИТЕСНЁННЫЙ, притеснённая, притеснённое; притеснён, притеснена, притеснено. прич. страд. прош. от притеснить.

ПРИТЕСНИ́ТЕЛЬ, притеснителя, муж. (книж.). Тот, кто притесняет, угнетатель.

ПРИТЕСНИ́ТЕЛЬНЫЙ, притеснительная, притеснительное; притеснителен, притеснительна, притеснительно (книж.). Притесняющий, стеснительный. Притеснительные меры.

ПРИТЕСНИ́ТЬ, притесню, притеснишь, совер. (к притеснять), кого-что.
1. Напирая, придавить, прижать (устар.). «Неприятеля притеснили к реке.» Даль.
2. Подвергнуть ограничениям в правах, грубо стеснить, угнетая. В царской России печать была притеснена цензурой.

ПРИТЕСНЯ́ТЬ, притесняю, притесняешь. несов. к притеснить.

ПРИТЕСНЯ́ТЬСЯ, притесняюсь, притесняешься, несов. страд. к притеснять.

ПРИТЁСЫВАТЬ, притёсываю, притёсываешь (плотн.). несов. к притесать.

ПРИТЁСЫВАТЬСЯ, притёсываюсь, притёсываешься, несов. (плотн.). страд. к притесывать.

ПРИТЕ́ЧЬ, притеку, притечёшь, притекут, прош. притёк (притек рит. устар.), притекла; притекший и притёкший, совер. (к притекать ... Статья полностью

ПРИТЕШУ́, притешешь. буд. от притесать.

ПРИТИРА́НИЕ, притирания, ср.
1. Действие по гл. притирать и притираться (спец.).
2. Косметическое средство, вещество для втирания. Перед зеркалом лежали булавки, щеточки, помады и всякие притирания.

ПРИТИРА́ТЬ, притираю, притираешь, несов.
1. несов. к притереть (спец.).
2. что. Втирать слегка. Притирать лицо кремом.

ПРИТИРА́ТЬСЯ, притираюсь, притираешься, несов.
1. страд. к притирать.
2. Делать себе притирания.

ПРИТИ́РКА, притирки, мн. нет, жен. (спец.). Действие по гл. притереть-притирать.

ПРИТИ́РОЧНЫЙ [шн], притирочная, притирочное (спец.). прил. к притирка; служащий для притирки. Притирочная плита. Притирочные работы.

ПРИТИ́СКИВАТЬ, притискиваю, ешь (разг.). несов. к притиснуть.

ПРИТИ́СКИВАТЬСЯ, притискиваюсь, притискиваешься, несов. (разг.).
1. несов. к притиснуться.
2. страд. к притискивать.

ПРИТИ́СНУТЫЙ, притиснутая, притиснутое; притиснут, притиснута, притиснуто (разг.). прич. страд. прош. от притиснуть.

ПРИТИ́СНУТЬ, притисну, притиснешь, совер. (к притискивать), кого-что (разг.). Сильно придавить, прижать вплотную. Вы меня притиснули к стене. Притиснуть палец.

ПРИТИ́СНУТЬСЯ, притиснусь, притиснешься, совер. (к притискиваться) (разг.). Прижаться, встать вплотную. Я притиснулся к забору и ждал, пока давка прекратится.

ПРИТИХА́ТЬ, притихаю, притихаешь. несов. к притихнуть.

ПРИТИ́ХНУТЬ, притихну, притихнешь, прош. притих, притихла, и (устар.). Притихнул, совер. (к притихать). Стать немного тише, слабее. Звуки притихли.
| ... Статья полностью

ПРИ́ТКАННЫЙ, притканная, притканное; приткан, приткана, приткано. прич. страд. прош. от приткать.

ПРИТКА́ТЬ, притку, приткёшь, прош. приткал, приткала, приткало, совер., что. Выткать еще, присоединив к прежде вытканному. Приткать еще поларшина к холстине.

ПРИ́ТКНУТЫЙ, приткнутая, приткнутое; приткнут, приткнута, приткнуто, и ПРИТКНУТЫЙ, приткнутая, приткнутое; приткнут, приткнута, приткнуто (разг.). прич. страд. прош. от приткнуть.

ПРИТКНУ́ТЬ, приткну, приткнёшь, совер. (к притыкать), что (разг.). Приколоть, пришпилить. Приткнуть бант на груди.
| перен., кого-что ... Статья полностью

ПРИТКНУ́ТЬСЯ, приткнусь, приткнёшься, совер. (разг. фам.). Поместиться, сесть или устроиться без всяких удобств. Все места заняты, негде приткнуться. Мне бы хоть на одну ночь где-нибудь приткнуться.

ПРИТО́К, притока, муж.
1. только ед. Действие по гл. притечь-притекать ... Статья полностью

ПРИТОЛКА́ТЬ, притолкаю, притолкаешь, совер. (к приталкивать), кого-что (прост.). Придвинуть толчками.

ПРИТОЛКНУ́ТЬ, притолкну, притолкнёшь, совер. (к приталкивать), кого-что (разг.). Придвинуть толчком.

ПРИ́ТОЛОКА [лк], притолоки, жен. Верхний брус в дверях. «Наклоняясь под низкой притолокой, осторожно вошел Василий Васильевич Голицын.» А.Н.Толстой.

ПРИТО́М, союз. Кроме того, к тому же, вместе с тем (употр. чаще в сочетании с союзами и, да, а). «При нем мне было бы совестно плакать; притом утреннее солнышко весело светило в окна.» Л.Толстой. Строг и притом несправедлив.

ПРИТОМИ́ТЬ, притомлю, притомишь, совер. (к притомлять), кого-что (обл., прост.). Утомить, довести до усталости. Притомил коней ездой. Притомила резвы ноженьки. нар. песня.

ПРИТОМИ́ТЬСЯ, притомлюсь, притомишься, совер. (к притомляться) (обл., прост.). Устать, утомиться. Кони притомились. Притомились резвы ноженьки. нар. песня.

ПРИТОМЛЁННЫЙ, притомлённая, притомлённое; притомлён, притомлена, притомлено (обл., прост.). прич. страд. прош. от притомить.

ПРИТОМЛЯ́ТЬ, притомляю, притомляешь (обл., прост.). несов. к притомить.

ПРИТОМЛЯ́ТЬСЯ, притомляюсь, притомляешься, несов. (обл., прост.).
1. несов. к притомиться.
2. страд. к притомлять.

ПРИТО́Н, притона, муж. Дом, помещение, в котором собираются с преступными, неблаговидными и т.п. целями. Воровской притон. Притон разврата. Содержатель притона.

ПРИТОНОСОДЕРЖА́ТЕЛЬ, притоносодержателя, муж. Содержатель, хозяин притона.

ПРИТО́ПНУТЬ, притопну, нешь. совер. и однокр. к притопывать. «По зеркальцу как хлопнет, каблучком-то как притопнет.» Пушкин.

ПРИТО́ПТАННЫЙ, притоптанная, притоптанное; притоптан, притоптана, притоптано. прич. страд. прош. от притоптать.

ПРИТОПТА́ТЬ, притопчу, притопчешь, совер. (к притаптывать), что. Примять, наступая ногами. Притоптать траву. Притоптать землю на дорожке. «Осел... в огороде все примял и притоптал.» Крылов.

ПРИТОПТА́ТЬСЯ, притопчусь, притопчешься, совер. (к притаптываться) (разг.). Примяться от хождения. Трава притопталась.

ПРИТОПЧУ́, притопчусьсь, притопчешь, притопчешься. буд. от притоптать, притоптаться.

ПРИТО́ПЫВАТЬ, притопываю, притопываешь, несов. к притопнуть). Ударять ногой об пол или землю, производя стук. Он шел под музыку и притопывал ногой.

ПРИТОРА́ЧИВАТЬ, приторачиваю, приторачиваешь. несов. к проторочить.

ПРИТОРА́ЧИВАТЬСЯ, приторачиваюсь, приторачиваешься, несов. страд. к приторачивать.

ПРИТОРГО́ВАННЫЙ, приторгованная, приторгованное; приторгован, приторгована, приторговано (прост.). прич. страд. прош. от приторговать.

ПРИТОРГОВА́ТЬ, приторгую, приторгуешь, совер., кого-что (прост.).
1. совер. к приторговывать в 1 знач. и к торговать ... Статья полностью

ПРИТОРГОВА́ТЬСЯ, приторгуюсь, приторгуешься, совер. (к приторговываться), к кому-чему (прост.). То же, что приторговать в 1 знач.

ПРИТОРГО́ВЫВАТЬ, приторговываю, приторговываешь, несов. (прост.).
1. (совер. приторговать). То же, что торговать во 2 знач.
2. ... Статья полностью

ПРИТОРГО́ВЫВАТЬСЯ, приторговываюсь, приторговываешься, несов. (прост.).
1. несов. к приторговаться.
2. страд. к приторговывать в 1 и 2 знач.

ПРИ́ТОРНОСТЬ, приторности, мн. нет, жен. отвл. сущ. к приторный. Пирог сладок до приторности. Приторность в обращении. «Будь зубаст и бойся приторности.» Пушкин.

ПРИ́ТОРНЫЙ, приторная, приторное; приторен, приторна, приторно. Слишком сладкий или жирный, вызывающий отвращение. Приторный запах. Приторное блюдо. Приторная конфета.
| перен. Неестественно любезный, чрезмерно сентиментальный, слащавый. Приторные комплименты. Приторная улыбка.

ПРИТОРО́ЧЕННЫЙ, притороченная, притороченное; приторочен, приторочена, приторочено. прич. страд. прош. от приторочить.

ПРИТОРОЧИ́ТЬ, приторочу, приторочишь, совер. (к приторачивать), что.
1. Привязать ремнями (к седлу; воен. спец.). Приторочить мешок к седлу.
2. ... Статья полностью

ПРИТОРЦЕВА́ТЬ, приторцую, приторцуешь, совер. (к приторцовывать), что (плотн., стол.). Приложить, приклеить в один уровень (фанеру). Приторцевать полосу фанеры под небольшим углом.

ПРИТОРЦО́ВАННЫЙ, приторцованная, приторцованное; приторцован, приторцована, приторцовано (плотн., стол.). прич. страд. прош. от приторцевать.

ПРИТОРЦО́ВЫВАТЬ, приторцовываю, приторцовываешь (плотн., стол.). несов. к приторцевать.

ПРИТОРЦО́ВЫВАТЬСЯ, приторцовываюсь, приторцовываешься, несов. (плотн., стол.). страд. к приторцовывать.

ПРИТО́ЧЕННЫЙ, приточенная, приточенное; приточен, приточена, приточено (спец.). прич. страд. прош. от приточить.

ПРИТОЧИ́ТЬ, приточу, приточишь, совер. (к притачивать2), что (спец.). Пригнать, приладить, вытачивая и обтачивая. Приточить детали. Приточить стекла к очкам.

ПРИТО́ЧКА, приточки, мн. нет, жен. (спец.). Действие по гл. приточить-притачивать2.

ПРИ́ТОЧНЫЙ, приточная, приточное (лит.). прил. к притча.

ПРИТО́ЧНЫЙ1, приточная, приточное (спец.). прил., по знач. связанное с приточкой.

ПРИТО́ЧНЫЙ2, приточная, приточное. прил. к приток во 2 знач.

ПРИТРА́ВА, притравы, мн. нет, жен. (охот., обл.).
1. Действие по гл. притравить-притравливать ... Статья полностью

ПРИТРАВИ́ТЬ, притравлю, притравишь, совер. (к притравливать), кого-что.
1. Приучить (собаку) к травле зверя (охот.). Притравить борзых.
2. Вытравить, извести всех травлей (обл. ... Статья полностью

ПРИТРА́ВЛЕННЫЙ, притравленная, притравленное; притравлен, притравлена, притравлено (охот., обл.). прич. страд. прош. от притравить.

ПРИТРА́ВЛИВАТЬ, притравливаю, притравливаешь, кого-что (охот., обл.). несов. к притравить.

ПРИТРА́ГИВАТЬСЯ и (устар.) притрогиваться, притрагиваюсь, притрагиваешься. несов. к притронуться.

ПРИТРЕПА́ТЬ, притреплю, притреплешь и (разг.) притрепешь, повел. притрепи, совер. (разг.).
1. что. Истрепать, потрепать (всё, до конца; прост. ... Статья полностью

ПРИТРО́ГИВАТЬСЯ. см. притрагиваться.

ПРИТРО́НУТЬСЯ, притронусь, притронешься, совер. (к притрагиваться), к кому-чему. Прикоснуться, слегка дотронуться. Притронуться к руке.
| Отведать, попробовать. Не притронулся к супу.

ПРИТРУ́, притрёшь. буд. от притереть.

ПРИТРУСИ́ТЬ, притрушу, притрусишь, совер. (разг. шутл.). Прибежать, приехать мелким шагом, рысцой. Притрусил на своей кляче.

ПРИТРУШУ́, притрусишь. буд. от притрусить.

ПРИТТИ́, ПРИТТИСЬ. см. прийти, прийтись.

ПРИТТИ́СЬ

ПРИТУЛИ́ТЬСЯ, притулюсь, притулишься, совер. (прост. фам.). Поместиться, улечься где-нибудь удобно или скрывшись за чем-нибудь. «К столам, к окнам притулились, растянулись, спали крепко.» Фурманов ... Статья полностью

ПРИТУМА́НИВАТЬСЯ, притуманиваюсь, притуманиваешься (нар.-поэт.). несов. к притуманиться.

ПРИТУМА́НИТЬСЯ, притуманюсь, притуманишься, совер. (к притуманиваться) (нар.-поэт.). Задуматься, омрачиться думою. Под окошечком девица притуманившись сидит. нар. песня.

ПРИТУПИ́ТЬ, притуплю, притупишь, совер. (к притуплять), что. Затупить, сделать тупым. Притупить лезвие.
| перен. Сделать менее восприимчивым, ослабить восприимчивость чего-нибудь. Притупить память.

ПРИТУПИ́ТЬСЯ, притуплюсь, притупишься, совер. (к притупляться). Стать тупым, затупиться. Нож притупился. «Однако, наконец, не вечно ж драться — и когти притупятся.» Крылов.
| перен. Стать менее восприимчивым, ослабеть. Чувства притупились. Память и зрение притупились к старости.

ПРИТУПЛЕ́НИЕ, притупления, мн. нет, ср.
1. Действие по гл. притупить-притуплять.
2. Состояние по гл. ... Статья полностью

ПРИТУ́ПЛЕННЫЙ, притупленная, притупленное; притуплен, притуплена, притуплено, и ПРИТУПЛЁННЫЙ, притуплённая, притуплённое; притуплён, притуплена, притуплено. прич. страд. прош. от притупить.

ПРИТУПЛЁННЫЙ, см. ПРИТУ́ПЛЕННЫЙ.

ПРИТУПЛЯ́ТЬ, притупляю, притупляешь. несов. к притупить.

ПРИТУПЛЯ́ТЬСЯ, притупляюсь, притупляешься, несов.
1. несов. к притупиться. «Скоро притупляются впечатления.» Пушкин.
2. страд. к притуплять.

ПРИТУХА́НИЕ, притухания, мн. нет, ср. (тех.). Состояние по гл. притухать во 2 знач. Притухание радиоволны.

ПРИТУХА́ТЬ, притухаю, притухаешь, несов. к притухнуть).
1. Становиться тусклым, постепенно гаснуть.
2. перен. Уменьшаться, ослабевать, постепенно исчезать (тех.). Радиоволны притихают.

ПРИТУ́ХНУТЬ, притухну, притухнешь, прош. притух, притухла, и (устар.) притухнул. совер. к притухать.

ПРИТУ́ШЕННЫЙ, притушенная, притушенное; притушен, притшена, притшено. прич. страд. прош. от притушить.

ПРИТУШИ́ТЬ, притушу, притушишь, совер., что. Ослабить, убавить (свет, огонь). Дождь притушил костер. Притушите лампу.

ПРИ́ТЧА, притчи, жен.
1. Рассказ, в иносказательной форме содержащий нравоучение (книж.). Евангельские притчи. Соломоновы притчи. «Религия — опиум, религия — враг, довольно поповских притч.» Маяковский.
| ... Статья полностью

ПРИТЫ́К, притыка, мн. нет, муж. (плотн., стол.). Соединение между собой деревянных частей (брусков, бревен и т.п.) торцовыми сторонами.

ПРИТЫКА́ТЬ, притыкаю, притыкаешь (разг.). несов. к приткнуть.

ПРИТЫ́ЧКА, притычки, жен.
1. только ед. Действие по гл. приткнуть-притыкать (прост. ... Статья полностью

ПРИТЯГА́ТЕЛЬНОСТЬ, притягательности, мн. нет, жен. (книж.). отвл. сущ. к притягательный.

ПРИТЯГА́ТЕЛЬНЫЙ, притягательная, притягательное; притягателен, притягательна, притягательно (книж.). Притягивающий, влекущий, заключающий в себе то, что возбуждает интерес, желание, надежду. В ее взгляде было что-то притягательное.

ПРИТЯ́ГИВАТЬ, притягиваю, притягиваешь. несов. к притянуть.

ПРИТЯ́ГИВАТЬСЯ, притягиваюсь, притягиваешься, несов.
1. несов. к притянуться.
2. страд. к притягивать.

ПРИТЯЖА́ТЕЛЬНЫЙ, притяжательная, притяжательное (грам.). Выражающий принадлежность кому-чему-нибудь. Притяжательные местоимения (напр. мой, твой). Притяжательное значение (напр. слов сестрин, отцовский).

ПРИТЯЖЕ́НИЕ, притяжения, мн. нет, ср. (книж.). Физическое явление, заключающееся в тяготении тел друг к другу. Закон земного притяжения. Притяжение магнита.

ПРИТЯЗА́НИЕ, притязания, ср. (книж.). Требование, пред/явление своих прав на что-нибудь. Притязание на наследство.
| Настойчивое, навязчивое стремление к чему-нибудь. Притязание на первенство.
| ... Статья полностью

ПРИТЯЗА́ТЕЛЬНЫЙ, притязательная, притязательное; притязателен, притязательна, притязательно (книж.). Предъявляющий строгие требования к кому-чему-нибудь, взыскательный, требовательный. Притязательный тон.

ПРИТЯЗА́ТЬ, притязаю, притязаешь, и (устар.) притязую, притязуешь, несов., на кого-что (книж.). Иметь, обнаруживать притязание. Притязать на власть. Притязать на первый приз.

ПРИТЯ́НУТЫЙ, притянутая, притянутое; притянут, притянута, притянуто. прич. страд. прош. от притянуть.

ПРИТЯНУ́ТЬ, притяну, притянешь, совер. (к притягивать), кого-что.
1. Придвинуть, приблизить, подтащить, привлечь. «Гладки притянул Овсея за ворот.» А.Н.Толстой. Притянуть лодку к берегу. Течением бревно притянуло к пароходу. Притянуть к себе ветку.
2. ... Статья полностью

ПРИТЯНУ́ТЬСЯ, притянусь, притянешься, совер. (к притягиваться). возвр. к притянуть в 1 знач. Стоя на носу лодки, взялся за куст и притянулся к берегу.

ПРИУБЕРУ́, приуберусь, приуберёшь, приуберёшься. буд. от приубрать, приубраться.

ПРИУ́БРАННЫЙ, приубранная, приубранное; приубран, приубрана, приубрано (разг.). прич. страд. прош. от приубрать.

ПРИУБРА́ТЬ, приуберу, приуберёшь, прош. приубрал, приубрала, приубрало, совер., кого-что (разг.). Убрать, прибрать немного, привести в порядок, придать некоторую нарядность, опрятность. Приубрать комнату. Приубрать стол.

ПРИУБРА́ТЬСЯ, приуберусь, приуберёшься, прош. приубрался, приубралась, приубралось, совер. (разг.). Привести себя в порядок, приодеться. К празднику она приубралась.
| Навести порядок где-нибудь, прибраться. Приубраться в квартире после приезда.

ПРИУГОТОВИ́ТЕЛЬНЫЙ, приуготовительная, приуготовительное (книж. устар.). Подготовительный. «Около года продолжались приуготовительные толки.» Герцен.

ПРИУГОТО́ВИТЬ, приуготовлю, приуготовишь, совер. (к приуготовлять), что (книж. торж. устар.). Подготовить. Судьба приуготовила ей всякие неожиданности.

ПРИУГОТО́ВЛЕННЫЙ, приуготовленная, приуготовленное; приуготовлен, приуготовлена, приуготовлено (книж. торж. устар.). прич. страд. прош. от приуготовить.

ПРИУГОТОВЛЯ́ТЬ, приуготовляю, приуготовляешь (книж. торж. устар.). несов. к приуготовить.

ПРИУГОТОВЛЯ́ТЬСЯ, приуготовляюсь, приуготовляешься, несов. (книж. торж. устар.). страд. к приуготовлять.

ПРИУДА́РЕННЫЙ, приударенная, приударенное; приударен, приударена, приударено (разг.). прич. страд. прош. от приударить в 1 знач.

ПРИУДА́РИТЬ, приударю, приударишь, совер. (к приударять) (разг.).
1. кого-что. Ударить слегка. Приударь-ка пристяжную!
2. перен., без доп. ... Статья полностью

ПРИУДАРЯ́ТЬ, приударяю, приударяешь (разг.). несов. к приударить.

ПРИУДЕРЖА́ТЬ, приудержу, приудержишь, совер. (к приудерживать), кого-что (разг.). Удержать немного, ослабить чье-нибудь стремление. Приудержать лошадь. Ты приудержи свои восторги.

ПРИУДЕ́РЖИВАТЬ, приудерживаю, приудерживаешь (разг.). несов. к приудержать.

ПРИУДЕ́РЖИВАТЬСЯ, приудерживаюсь, приудерживаешься, несов. (разг.). страд. к приудерживать.

ПРИ́УЗ, приуза, муж. (обл.).
1. Ремень, прикрепляющий к рукояти цепа его рабочую часть — короткий подвижной брусок.
2. То же, что цеп.

ПРИУКРА́СИТЬ, приукрашу, приукрасишь, совер. (к приукрашать и к приукрашивать), кого-что.
1. Немного украсить. Приукрасить комнату цветами.
2. перен. Рассказывая, представить в более красивом, заманчивом, интересном виде, внести долю фантазии в изложение чего-нибудь. Ты слишком приукрасил его подвиги.

ПРИУКРА́СИТЬСЯ, приукрашусь приукрасишься, совер. (к приукрашиваться и к приукрашаться).
1. возвр. к приукрасить в 1 знач.
2. Стать украшенным, нарядным. Столица приукрасилась к 1 мая.

ПРИУКРАША́ТЬ, приукрашаю, приукрашаешь. несов. к приукрасить, то же, что приукрашивать.

ПРИУКРАША́ТЬСЯ, приукрашаюсь, приукрашаешься, несов.
1. несов. к приукраситься, то же, что приукрашиваться.
2. страд. к приукрашать.

ПРИУКРА́ШЕННЫЙ, приукрашенная, приукрашенное; приукрашен, приукрашена, приукрашено. прич. страд. прош. от приукрасить.

ПРИУКРА́ШИВАТЬ, приукрашиваю, приукрашиваешь. несов. к приукрасить.

ПРИУКРА́ШИВАТЬСЯ, прикрашиваюсь, прикрашиваешься. несов. к приукраситься.

ПРИУКРА́ШУ, приукрашусь, приукрасишь, приукрасишься. буд. от приукрасить, приукраситься.

ПРИУЛЕ́ЧЬСЯ, приулягусь, приуляжешься, приулягутся, повел. (редк.) приулягся, прош. приулёгся, приулеглась, совер. (разг.). Постепенно, немного или понемногу утихнуть, успокоиться, улечься. Волнение приулеглось. Ветер приулегся.

ПРИУЛЯ́ГУСЬ, приуляжешься, приулягутся. буд. от приулечься.

ПРИУМЕНЬША́ТЬ, приуменшаю, приуменшаешь (разг.). несов. к приуменьшить (не смешивать с преуменьшать!).

ПРИУМЕНЬША́ТЬСЯ, приуменьшаюсь, приуменьшаешься, несов. (разг.). страд. к приуменьшать (не смешивать с преуменьшаться!).

ПРИУМЕНЬШЁННЫЙ, приуменьшённая, приуменьшённое; приуменьшён, приуменьшена, приуменьшено (разг.). прич. страд. прош. от приуменьшить (не смешивать с преуменьшенный!).

ПРИУМЕ́НЬШИ́ТЬ, приуме́ньшу — приуменьшу́, приуме́ньшишь — приуменьши́шь, совер. (к приуменьшать), что (разг.). Несколько уменьшить (не смешивать с преуменьшить!). Ради экономии приуменьшить расходы.

ПРИУМНОЖА́ТЬ, приумножаю, приумножаешь. несов. к приумножить.

ПРИУМНОЖА́ТЬСЯ, приумножаюсь, приумножаешься, несов.
1. несов. к приумножиться.
2. страд. к приумножать.

ПРИУМНОЖЕ́НИЕ, приумноженияя, мн. нет, ср. Действие по гл. приумножить-приумножать.

ПРИУМНО́ЖЕННЫЙ, приумноженная, приумноженное; приумножен, приумножена, приумножено. прич. страд. прош. от приумножить.

ПРИУМНО́ЖИТЬ, приумножу, приумножишь, совер. (к приумножать), что. Еще увеличить в числе, расширить количественно (что-нибудь и до того немалое). Приумножить свои доходы. Приумножить свои коллекции марок.

ПРИУМНО́ЖИТЬСЯ, приумножусь, приумножишься, совер. (к приумножаться). Увеличиться, расшириться (о чем-нибудь и без того немалом). Коллекции его приумножились значительно.

ПРИУМНУ́, приумнусь, приумнёшь, приумнёшься. буд. от приумять, приумяться.

ПРИУМОЛКА́ТЬ, приумолкаю, приумолкаешь. несов. к приумолкнуть.

ПРИУМО́ЛКНУТЬ, приумолкну, приумолкнешь, прош. приумолк, приумолкла, и приумолкнул, совер. (к приумолкать). Затихнуть, замолчать на время. «Что же ты, моя старушка, приумолкла у окна?» Пушкин.

ПРИУМО́Ю, приумоешь. буд. от приумыть.

ПРИУМЫ́ТЫЙ, приумытая, приумытое; приумыт, приумыта, приумыто (разг.). прич. страд. прош. от приумыть.

ПРИУМЫ́ТЬ, приумою, приумоешь, совер., кого-что (разг.). Вымыть, прихорашивая. Детей приумыла, приодела.

ПРИУМЯ́ТЫЙ, приумятая, приумятое; приумят, приумята, приумято (разг.). прич. страд. прош. от приумять.

ПРИУМЯ́ТЬ, приумну, приумнёшь, совер., что (разг.). Помяв, сделать плотнее, умять немного. Приумять постель.

ПРИУМЯ́ТЬСЯ, приумнусь, приумнёшься, совер. (разг.). Несколько умяться, сделаться плотнее. Белье приумялось в корзине.

ПРИУНЫ́ТЬ, приуною, приуноешь, совер. Опечалиться, впасть в уныние. Он приуныл, когда узнал о необходимости отъезда.

ПРИУРО́ЧЕННЫЙ, приуроченная, приуроченное; приурочен, приурочена, приурочено. прич. страд. прош. от приурочить.

ПРИУРО́ЧИВАТЬ, приурочиваю, приурочиваешь. несов. к приурочить.

ПРИУРО́ЧИВАТЬСЯ, приурочиваюсь, приурочиваешься, несов. страд. к приурочивать.

ПРИУРО́ЧИТЬ, приурочу, приурочишь, совер. (к приурочивать), что к чему. Намеренно устроить совпадение одного события с другим, приноровить. Приурочить окончание стройки к празднику. Приурочить отъезд к получению денег.
| ... Статья полностью

ПРИУСА́ДЕБНЫЙ, приусадебная, приусадебное (спец. ... Статья полностью

ПРИУТИХА́ТЬ, приутихаю, приутихаешь. несов. к притихнуть.

ПРИУТИ́ХНУТЬ, приутихну, приутихнешь, прош. приутих, приутихла, совер. (к приутихать). Стать тише, слабее, немного или понемногу утихнуть. Ветер приутих.
| Перестать шуметь, разговаривать, стать молчаливым, скучным. Что вы, ребята, приутихли?

ПРИУЧА́ТЬ, приучаю, приучаешь. несов. к приучить.

ПРИУЧА́ТЬСЯ, приучаюсь, приучаешься, несов.
1. несов. к приучиться.
2. страд. к приучать.

ПРИУ́ЧЕННЫЙ, приученная, приученное; приучен, приучена, приучено, и ПРИУЧЁННЫЙ, приученная, приученное; приучён, приучена, приучено. прич. страд. прош. от приучить.

ПРИУЧЁННЫЙ, см. ПРИУ́ЧЕННЫЙ.

ПРИУЧИ́ТЬ, приучу, приучишь, совер. (к приучать), кого-что к чему и с инф. Делать привычным, заставить привыкнуть. Приучить себя к холоду. Приучить к порядку и к соблюдению дисциплины. Приучить себя рано вставать.

ПРИУЧИ́ТЬСЯ, приучусь, приучишься, совер. (к приучаться), с инф. Привыкнуть, научиться. Приучиться рано вставать.

ПРИФА́БРЕННЫЙ, прифабренная, прифабренное; прифабрен, прифабрена, прифабрено. прич. страд. прош. от прифабрить.

ПРИФА́БРИВАТЬ, прифабриваю, прифабриваешь. несов. к прифабрить.

ПРИФА́БРИВАТЬСЯ, прифабриваюсь, прифабриваешься, несов.
1. несов. к прифабриться.
2. страд. к прифабривать.

ПРИФА́БРИТЬ, прифабрю, прифабришь, совер. (к прифабривать), кого-что. Слегка нафабрить, подкрасить. Прифабрить усы и бороду.

ПРИФА́БРИТЬСЯ, прифабрюсь, прифабришься, совер. (к прифабриваться). Слегка нафабрить, подкрасить себе бороду, усы.

ПРИФАСО́НИВАТЬСЯ, прифасониваюсь, прифасониваешься (прост.). несов. к прифасониться.

ПРИФАСО́НИТЬСЯ, прифасонюсь, прифасонишься, совер. (к прифасониваться) (прост.). То же, что прифрантиться.

ПРИФИ́КС, прификса, муж. (франц. prix fixe) (торг.). Вполне определенная цена, которую нельзя ни понизить, ни повысить. «Это у нас такой прификс, с которого мы уступать не желаем и больше не берем.» Лесков.

ПРИФРАНТИ́ТЬСЯ, прифранчусь, прифрантишься, совер. (разг.). Хорошо, франтовато одеться. Прифрантился и пошел в гости.

ПРИФРАНЧУ́СЬ, прифрантишься. буд. от прифрантиться.

ПРИФУГО́ВАННЫЙ, прифугованная, прифугованное; прифугован, прифугована, прифуговано (стол.). прич. страд. прош. от прифуговать.

ПРИФУГОВА́ТЬ, прифугую, прифугуешь, совер. (к прифуговывать), что (стол.). Пристрогать фуганком.

ПРИФУГО́ВКА, прифуговки, мн. нет, жен. (стол.). Действие по гл. прифуговать-прифуговывать.

ПРИФУГО́ВЫВАТЬ, прифуговываю, прифуговываешь (стол.). несов. к прифуговать.

ПРИФУГО́ВЫВАТЬСЯ, прифуговываюсь, прифуговываешься, несов. (стол.). страд. к прифуговывать.

ПРИХВА́РЫВАТЬ, прихварываю, прихварываешь (разг.). несов. к прихворнуть. «Он давненько прихварывал, старик старый: диво, как до сих пор еще не свалился.» Гончаров.

ПРИХВАСТНУ́ТЬ [сн], прихвастну, прихвастнёшь, совер. (к прихвастывать) (разг.). Похвастать слегка, немного. Любил прихвастнуть своими успехами.

ПРИХВА́СТЫВАТЬ, прихвастываю, прихвастываешь (разг.). несов. к прихвастнуть.

ПРИХВАТИ́ТЬ, прихвачу, прихватишь, совер. (к прихватывать) (разг.).
1. кого-что. Взять с собой. Прихватить зонт на случай дождя. Пойдем гулять и детей прихватим.
| ... Статья полностью

ПРИХВА́ТКА, прихватки, мн. нет, жен.
1. Действие по гл. прихватить во 2 и 3 знач. — прихватывать (прост. ... Статья полностью

ПРИХВА́ТЫВАТЬ, прихватываю, прихватываешь (разг.). несов. к прихватить.

ПРИХВА́ТЫВАТЬСЯ, прихватываюсь, прихватываешься, несов. (разг.). страд. к прихватывать.

ПРИХВА́ЧЕННЫЙ, прихваченная, прихваченное; прихвачен, прихвачена, прихвачено (разг.). прич. страд. прош. от прихватить во всех знач., кроме 4 и 6.

ПРИХВАЧУ́, прихватишь. буд. от прихватить.

ПРИХВОРНУ́ТЬ, прихворну, прихворнёшь, совер. (к прихварывать) (Заболеть, захворать несерьезно, не сильно. Вчера я прихворнул.

ПРИ́ХВОСТЕНЬ, прихвостня, муж. (разг. бран.). Тот, кто подхалимничает, лестью и подобострастием старается заслужить чье-нибудь расположение, доверие. Меньшевики — враги пролетариата, прихвостни буржуазии.

ПРИХЛЕБА́ЛА, прихлебалы, муж. и жен. (прост. презр.). То же, что прихлебатель.

ПРИХЛЕБА́ТЕЛЬ, прихлебателя, муж. (разг. презр.). Угодливый человек и подхалим, любящий пожить на чужой счет, дармоед. «Самый изворотливый прихлебатель может найтись в необходимости от времени до времени отобедать на свой собственный счет.» Салтыков-Щедрин.

ПРИХЛЕБА́ТЕЛЬСКИЙ, прихлебательская, прихлебательское (разг. презр.). прил. к прихлебатель и к прихлебательство.

ПРИХЛЕБА́ТЕЛЬСТВО, прихлебательства, мн. нет, ср. (разг. презр.). Поведение прихлебателя, дармоедство.

ПРИХЛЕБНУ́ТЬ, прихлебну, прихлебнёшь. совер. и однокр. к прихлёбывать. Прихлебнуть из чашки.

ПРИХЛЁБЫВАТЬ, прихлёбываю, прихлёбываешь, несов. (к прихлебнуть), что. Пить не торопясь, небольшими глотками, время от времени. Он ел хлеб и прихлебывал молоко. Произнося речь, он прихлебывал чай.

ПРИХЛЁСНУТЫЙ (или прихлёстнутый), прихлёснутая, прихлёснутое; прихлёснут, прихлёснута, прихлёснуто (разг.). прич. страд. прош. от прихлеснуть в 1 знач.

ПРИХЛЁСТЫВАТЬ, прихлёстываю, прихлёстываешь, несов. (разг.).
1. что. Подхлестывать понемногу, стегать кнутом. Ехал, лениво прихлестывая лошадь.
2. за кем. Ухаживать за кем-нибудь (женщиной), то же, что приударять (фам.).

ПРИХЛО́ПНУТЫЙ, прихлопнутая, прихлопнутое; прихлопнут, прихлопнута, прихлопнуто (разг.). прич. страд. прош. от прихлопнуть.

ПРИХЛО́ПНУТЬ, прихлопну, прихлопнешь, совер. (к прихлопывать), кого-что (разг.).
1. Закрыть, затворить со стуком. Прихлопнуть дверь. Прихлопнуть окно.
2. ... Статья полностью

ПРИХЛО́ПЫВАТЬ, прихлопываю, прихлопываешь, несов. (разг.).
1. несов. к прихлопнуть.
2. без доп. лопать, ударять чем-нибудь в аккомпанемент чему-нибудь. Во время танца зрители прихлопывали в ладоши.

ПРИХЛЫ́НУТЬ, прихлыну, прихлынешь, совер. О воде: быстро и с шумом приблизиться, хлынуть к чему-нибудь. «Там о заре прихлынут волны на брег песчаный и пустой.» Пушкин.
| перен. ... Статья полностью

ПРИХО́Д, прихода, муж.
1. только ед. Действие по гл. прийти в 1 и 2 знач. ... Статья полностью

ПРИХОДИ́ТЬ, прихожу, приходишь. несов. к прийти.

ПРИХОДИ́ТЬСЯ, прихожусь, приходишься, несов.
1. несов. к прийтись.
2. Быть в отношениях какого-нибудь родства с кем-нибудь, доводиться кому-нибудь кем-нибудь. Она мне приходится теткой. Я прихожусь ему племянником. «Ивины приходились нам родственниками.» Л.Толстой ... Статья полностью

ПРИХО́ДНЫЙ, приходная, приходное (спец.). прил., по знач. связанное с поступлением и записью прихода. Приходная ведомость. Приходный ордер.

ПРИХО́ДОВАТЬ, приходую, приходуешь, несов., что (бух.). Записывать в приход. Приходовать поступающие суммы.

ПРИХОДОРАСХО́ДНЫЙ, приходорасходная, приходорасходное (спец.). Содержащий запись прихода и расхода. Приходорасходная тетрадь.

ПРИХО́ДСКИЙ, приходская, приходское. прил. к приход в 3 знач. Приходский священник. Церковно-приходская школа (дорев.).

ПРИХОДЯ́ЩИЙ, приходящая, приходящее.
1. прич. дейст. наст. от приходить. Он будет с поездом, приходящим в шесть часов утра. Мысли, приходящие в голову.
2. ... Статья полностью

ПРИХОЖА́НИН (прихожанин неправ.), прихожанина, мн. прихожане, прихожан, муж. Лицо, принадлежащее к какому-нибудь церковному приходу. «Колокол глухо гудит в отдалении, в церковь зовет прихожан.» Некрасов.

ПРИХО́ЖАЯ, прихожей, жен. Первая (нежилая) комната при входе в квартиру, где обычно снимают верхнее платье, то же, что передняя.

ПРИХОЖУ́, прихожусь, приходишь, приходишься. наст. от приходить, приходиться.

ПРИХОРА́ШИВАТЬ, прихорашиваю, прихорашиваешь, несов., кого-что (разг.). Стараться сделать более красивым, нарядным. Полчаса мать прихорашивала дочку.

ПРИХОРА́ШИВАТЬСЯ, прихорашиваюсь, прихорашиваешься, несов. (разг.). Придавать себе более нарядный, красивый вид. Прихорашиваться перед зеркалом.

ПРИХОТЛИ́ВОСТЬ, прихотливости, мн. нет, жен. отвл. сущ. к прихотливый. Прихотливость вкуса.

ПРИХОТЛИ́ВЫЙ, прихотливая, прихотливое; прихотлив, прихотлива, прихотливо.
1. Имеющий много прихотей, капризный, требовательный. Прихотливый человек. Эта архитектура удовлетворяет самому прихотливому вкусу.
2. ... Статья полностью

ПРИ́ХОТЬ, прихоти, жен. Капризное, вздорное желание, надуманная потребность, причуда. «Его болтовне, попрекам, капризам и прихотям нет конца.» Чехов. «Вишь, прихоти какие завелись!» Грибоедов. «Здесь девы юные цветут для прихоти развратного злодея.» Пушкин (о крепостной деревне).

ПРИХРА́МЫВАТЬ, прихрамываю, прихрамываешь, несов. Слегка хромать. Он шел, прихрамывая. Нога уже не болит, но всё еще прихрамываю.

ПРИЦВЕ́ТНИК, прицветника, муж. (бот.). Маленький листочек, расположенный (обычно в числе двух) на ножке цветка под самым цветком.
| Лист, из пазухи (см. пазуха в 3 знач.) которого выходит цветок.

ПРИЦЕДИ́ТЬ, прицежу, прицедишь, совер. (к прицеживать), что и чего (разг.). Прибавить, цедя. Прицедить квасу в ковш.

ПРИЦЕ́ЖЕННЫЙ, прицеженная, прицеженное; прицежен, прицежена, прицежено (разг.). прич. страд. прош. от прицедить.

ПРИЦЕ́ЖИВАТЬ, прицеживаю, прицеживаешь (разг.). несов. к прицедить.

ПРИЦЕ́ЖИВАТЬСЯ, прицеживаюсь, прицеживаешься, несов. (разг.). страд. к прицеживать.

ПРИЦЕЖУ́, прицедишь. буд. от прицедить.

ПРИЦЕ́Л, прицела, муж.
1. Приспособление на ружьях, пулеметах и артиллерийских орудиях, служащее для правильной наводки в цель оружия или орудия. Рамка прицела.
2. То же, что прицеливание. Линия прицела.
• ... Статья полностью

ПРИЦЕ́ЛЕННЫЙ, прицеленная, прицеленное; прицелен, прицелена, прицелено (прост.). прич. страд. прош. от прицелить.

ПРИЦЕ́ЛИВАНИЕ, прицеливания, мн. нет, ср. Действие по гл. прицеливаться.

ПРИЦЕ́ЛИВАТЬ, прицеливаю, прицеливаешь (прост.). несов. к прицелить.

ПРИЦЕ́ЛИВАТЬСЯ, прицеливаюсь, прицеливаешься. несов. к прицелиться.

ПРИЦЕ́ЛИТЬ, прицелю, прицелишь, совер. (к прицеливать), что (прост.). Навести на цель. Прицель ружье сначала, а потом стреляй!

ПРИЦЕ́ЛИТЬСЯ, прицелюсь, прицелишься, совер. (к прицеливаться).
1. Навести на цель (оружие, орудие). Охотник прицелился и выстрелил в волка.
2. перен. То же, что нацелиться ... Статья полностью

ПРИЦЕ́ЛЬНЫЙ, прицельная, прицельное (воен.). прил. к прицел. Прицельная рамка (на прицеле винтовки). Прицельная линия (воображаемая линия, идущая от глаза стреляющего через прицел, мушку к цели).

ПРИЦЕ́НИВАТЬСЯ, прицениваюсь, прицениваешься (разг.). несов. к прицениться. «Лез сквозь толпу к лавкам, заговаривал с купцами, приценивался, отпуская шуточки.» А.Н.Толстой.

ПРИЦЕНИ́ТЬСЯ, приценюсь, приценишься, совер. (к прицениваться), к чему (разг.). Собираясь купить, спросить о стоимости чего-нибудь (товара). Прицениться к сукну. Не сразу покупай, сначала приценись.

ПРИЦЕ́П, прицепа, муж.
1. только ед. То же, что прицепка в 1 знач. (прост.).
2. ... Статья полностью

ПРИЦЕПИ́ТЬ, прицеплю, прицепишь, совер. (к прицеплять), что.
1. к чему. Прикрепить, соединив с чем-нибудь, сцепить с чем-нибудь. Прицепить добавочный вагон к поезду.
2. Приколоть, надеть (разг. ... Статья полностью

ПРИЦЕПИ́ТЬСЯ, прицеплюсь, прицепишься, совер. (к прицепляться).
1. Плотно прикрепиться к чему-нибудь, повиснуть на чем-нибудь. «Зеленые нити моху прицепились к его платью.» А.Тургенев.
2. перен. ... Статья полностью

ПРИЦЕ́ПКА, прицпки, жен.
1. только ед. Действие по гл. прицепить-прицеплять (разг. ... Статья полностью

ПРИЦЕ́ПЛЕННЫЙ, прицепленная, прицепленное; прицеплен, прицеплена, прицеплено. прич. страд. прош. от прицепить.

ПРИЦЕПЛЯ́ТЬ, прицепляю, прицепляешь. несов. к прицепить.

ПРИЦЕПЛЯ́ТЬСЯ, прицепляюсь, прицепляешься, несов.
1. несов. к прицепиться.
2. страд. к прицеплять.

ПРИЦЕПНО́Й, прицепная, прицепное. Такой, который прикрепляется, прицепляется к чему-нибудь, не движущийся самостоятельно. Прицепной вагон (без мотора, прицепляемый к моторному).

ПРИЦЕ́ПОЧНЫЙ, прицепочная, прицепочное (спец.). прил. к прицепка в 1, 2 и 3 знач.

ПРИЦЫ́КНУТЬ, прицыкну, прицыкнешь, совер., на кого-что (прост. фам.). Прикрикнуть, криком воспретить что-нибудь делать. Прицыкнуть на собак.

ПРИЧА́Л, причала, муж.
1. только ед. Действие по гл. причалить в 1 и 2 знач. ... Статья полностью

ПРИЧА́ЛЕННЫЙ, причаленная, причаленное; причален, причалена, причалено. прич. страд. прош. от причалить в 1 знач.

ПРИЧА́ЛИВАТЬ, причаливаю, причаливаешь. несов. к причалить.

ПРИЧА́ЛИВАТЬСЯ, причаливаюсь, причаливаешься, несов. страд. к причаливать (см. причалить в 1 знач.).

ПРИЧА́ЛИТЬ, причалю, причалишь, совер. (к причаливать).
1. что. Подведя, приблизив к берегу (земле), привязать (судно, дирижабль). Причалить барку к берегу.
2. без доп. ... Статья полностью

ПРИЧА́ЛЬНЫЙ, причальная, причальное. Служащий для причала. Причальный канат. Причальная мачта для дирижаблей. Причальная линия.

ПРИЧА́СТИЕ1, причастия, ср. (грам.). Отглагольное имя прилагательное, имеющее форму времени и залога. Поющий — причастие настоящего времени от глагола петь.

ПРИЧА́СТИЕ2, причастия, мн. нет, ср. (церк.).
1. Вино и хлеб, употр. при причащении.
2. То же, что причащение (разг.). После причастия.

ПРИЧА́СТИЕ3, причастия, мн. нет, ср. (книж. устар.). То же, что причастность. Причастие его к этому делу не установлено.

ПРИЧАСТИ́ТЬ, причащу, причастишь, совер. (к причащать), кого-что.
1. чего и без доп. Дать причастие кому-нибудь, совершить над кем-нибудь обряд причащения (церк. ... Статья полностью

ПРИЧАСТИ́ТЬСЯ, причащусь, причастишься, совер. (к причащаться).
1. чего и без доп. Принять причастие (см. причастие2 ... Статья полностью

ПРИЧА́СТНИК [сн], причастника, муж.
1. Тот, кто принимает причастие (см. причастие2; церк.)). «В церковь я иду весело, смело, чувствуя, что я причастник.» Чехов ... Статья полностью

ПРИЧА́СТНИЦА [сн], причастницы. женск. к причастник. «Причастница ты славы будь моей.» Пушкин.

ПРИЧА́СТНОСТЬ [сн], причастности, мн. нет, жен. (книж.). Принадлежность к числу участвовавших в чем-нибудь. Причастность к преступлению.

ПРИЧА́СТНЫЙ [сн], причастная, причастное (грам.). прил. к причастие1. Причастная форма.
| Выраженный причастием (см. причастие1). Причастный оборот.

ПРИЧАЩА́ТЬ, причащаю, причащаешь. несов. к причастить.

ПРИЧАЩА́ТЬСЯ, причащаюсь, причащаешься, несов.
1. несов. к причаститься. «В субботу говельщицы причащались за ранней обедней.» Лесков.
2. страд. к причащать.

ПРИЧАЩЕ́НИЕ, причащения, мн. нет, ср. (церк.). Один из обрядов (т.н. таинств) христианской церкви — питье верующими церковного вина с кусочками просфоры или облатками.
| ... Статья полностью

ПРИЧАЩЁННЫЙ, причащённая, причащённое; причащён, причащена, причащено. прич. страд. прош. от причастить.

ПРИЧАЩУ́, причащусь, причастишь, причастишься. буд. от причастить, причаститься.

ПРИЧЁЛ, причла. прош. от причесть.

ПРИЧЁМ (или при чем), союз. В добавление к этому; к тому же. Он не согласился с моим доводом, причём тут же добавил, что не совсем понимает его.
| И надо принять во внимание, что... На постройку затрачено пять тысяч, причём часть денег была получена в кредит.

ПРИЧЕРТИ́ТЬ, причерчу, причертишь, совер. (к причерчивать), что. Начертить дополнительно, добавить новый чертеж чего-нибудь к чему-нибудь. Причертить на плане соседние строения.

ПРИЧЕ́РЧЕННЫЙ, причерченная, причерченное; причерчен, причерчена, причерчено. прич. страд. прош. от причертить.

ПРИЧЕ́РЧИВАТЬ, причерчиваю, причерчиваешь. несов. к причертить.

ПРИЧЕ́РЧИВАТЬСЯ, причерчиваюсь, причерчиваешься, несов. страд. к причерчивать.

ПРИЧЕРЧУ́, причертишь. буд. от причертить.

ПРИЧЁСАННЫЙ, причёсанная, причёсанное; причёсан, причёсана, причёсано.
1. прич. страд. прош. от причесать. Причёсанный матерью ребёнок. С гладко причесанными волосами.
2. С расчесанными, в порядке лежащими волосами. Пришел умытый и причёсанный.

ПРИЧЕСА́ТЬ, причешу, причешешь, совер. (к причесывать).
1. что. Гребенкой пригладить. Причесать волосы.
| кого-что. Гребенкой пригладить кому-нибудь волосы. Причесать ребенка.
2. кого. Сделать кому-нибудь ту или иную прическу. «По моде причешу.» Пушкин.

ПРИЧЕСА́ТЬСЯ, причешусь, причешешься, совер. (к причесываться). Причесать себе волосы, сделать себе прическу. «Я причесался, почистился и сошел вниз к чаю.» А.Тургенев. Причасаться в парикмахерской.

ПРИЧЁСКА, причёски, жен.
1. только ед. Действие по гл. причесать-причесывать и причесаться ... Статья полностью

ПРИЧЕ́СТЬ, причту, причтёшь, прош. причёл, причла; причетший; причтя и причетши, совер., кого-что.
1. (несов. причитывать). То же, что присчитать ... Статья полностью

ПРИЧЁСЫВАТЬ, причёсываю, причёсываешь. несов. к причесать.

ПРИЧЁСЫВАТЬСЯ, причёсываюсь, причёсываешься, несов.
1. несов. к причесаться.
2. страд. к причесывать.

ПРИ́ЧЕТ1 и ПРИЧЁТ1, причета, муж. (обл., лит.). Причитание. Причеты невесты (род обрядовой песни).

ПРИ́ЧЕТ2 и ПРИЧЁТ2, причета, муж. см. причт.

ПРИЧЕ́ТНИК (причётник обл.), причетника, жен. (церк.). Младший член церковного причта (псаломщик, дьячок).

ПРИЧЕ́ТНИЧЕСКИЙ (причётнический обл.), причетническая, причетническое (церк.). прил. к причетник.

ПРИЧЕ́ТШИЙ, причетшая, причетшее. прич. действ. прош. вр, от причесть.

ПРИЧЕШУ́, причешусь, причешешь, причешешься. буд. от причесать, причесаться.

ПРИЧИ́НА, причины, жен.
1. Явление, обстоятельство, служащее основанием чего-нибудь или обусловливающее появление другого явления; ант. следствие. Простуды была причиной его болезни. Расследовать причину пожара. Причина возникновения войны.
| ... Статья полностью

ПРИЧИНА́ТЬ, причинаю, причинаешь, несов. (обл.). О корове — обнаруживать признаки наступающего в скором времени отела.

ПРИЧИНДА́ЛЫ, причиндалов, ед. нет (прост. фам. шутл.). Предметы, являющиеся принадлежностью кого-чего-нибудь. Пришел водопроводчик со всеми своими причиндалами.

ПРИЧИНЕ́НИЕ, причинения, мн. нет, ср. (книж. офиц.). Действие по гл. причинить-причинять. Причинение увечий. Причинение убытков.

ПРИЧИНЁННЫЙ, причинённая, причинённое; причинён, причинена, причинено (книж.). прич. страд. прош. от причинить.

ПРИЧИНИ́ТЬ, причиню, причинишь, совер. (к причинять), что (книж.). Сделать, произвести что-нибудь, послужить причиной чего-нибудь. Причинить неприятность. Причинить убытки. Причинить беспокойство кому-нибудь.

ПРИЧИ́ННОСТЬ, причинности, мн. нет, жен. (науч.). Форма связи явлений, при которой существование каждого явления обусловлено другим явлением. Закон причинности.

ПРИЧИ́ННЫЙ, причиненная, причиненное.
1. прил., по знач. связанное с наличием причинности; выражающий обусловленность причиной (науч.). Причинный ряд. Причинная связь.
2. ... Статья полностью

ПРИЧИНЯ́ТЬ, причиняю, причиняешь (книж.). несов. к причинить.

ПРИЧИНЯ́ТЬСЯ, причиняюсь, причиняешься, несов. (книж.). страд. к причинять.

ПРИЧИСЛЕ́НИЕ, причисления, мн. нет, ср. Действие по гл. причислить-причислять.

ПРИЧИ́СЛЕННЫЙ, причисленная, причисленное; причислен, причислена, причислено. прич. страд. прош. от причислить.

ПРИЧИ́СЛИТЬ, причислю, причислишь, совер. (к причислять).
1. что. Прибавить, присоединить при подсчете (разг.). Причисли эту сумму к доходу.
2. кого-что. ... Статья полностью

ПРИЧИСЛЯ́ТЬ, причисляю, причисляешь. несов. к причислить.

ПРИЧИСЛЯ́ТЬСЯ, причисляюсь, причисляешься, несов. страд. к причислять.

ПРИЧИТА́ЛЬЩИЦА, причитальщицы, жен. (обл.). Женщина, исполняющая обрядовые причитания, то же, что вопленица.

ПРИЧИТА́НИЕ, причитания, ср.
1. Действие по гл. причитать.
2. Народная обрядовая песня, исполняемая при оплакивании покойника, невесты, рекрута; плач. Похоронные причитания. Свадебные причитания. Рекрутские причитания.

ПРИЧИТА́ТЬ, причитаю, причитаешь, несов. Громко плакать, жалуясь на что-нибудь или оплакивая кого-нибудь. Причитать по покойнике.

ПРИЧИТА́ТЬСЯ, причитаюсь, причитаешься, несов., с кого-чего кому-чему (офиц. канц.). Следовать к получению, подлежать уплате за что-нибудь. За работу причитается тысяча рублей. «Написано, с кого сколько налогу причитается.» Неверов.

ПРИЧИ́ТЫВАТЬ, причитываю, причитываешь (прост.). несов. к причесть в 1 знач.

ПРИЧМО́КИВАТЬ, причмокиваю, причмокиваешь (разг.). несов. к причмокнуть. «Подай вам жареное стекло и скажи, что оно французское, вы станете есть и причмокивать.» Чехов.

ПРИЧМО́КНУТЬ, причмокну, причмокнешь, совер. (к причмокивать). Произвести звук губами, сомкнув и быстро разомкнув их. Причмокнуть от удовольствия. Причмокнуть, погоняя лошадь. «Несколько раз причмокнул губами и подмигнул глазом.» Чехов.

ПРИЧТ, причта, и (разг.) причет или причёт, причета, муж. (церк.). Духовенство какой-нибудь церкви, клир. «Навстречу Дубровскому попался поп со всем причетом.» Пушкин.
| перен. ... Статья полностью

ПРИЧТЁННЫЙ, причтённая, причтённое; причтён, причтена, причтено. прич. страд. прош. от причесть.

ПРИ́ЧТОВЫЙ, причтовая, причтовое (церк.). прил. к причт. Причтовый доход.

ПРИЧТУ́, причтёшь. буд. от причесть.

ПРИЧУ́ДА, причуды, жен. Чудачество, странный каприз, прихоть. Барские причуды. Причудам конца нет.

ПРИЧУ́ДИТЬСЯ, 1 и 2 л. не употр., причудиться, совер. (разг.). Показаться, померещиться. Причудилось от страха. Причудился ей во сне какой-то старик.

ПРИЧУ́ДЛИВОСТЬ, причуливости, мн. нет, жен. отвл. сущ. к причудливый. Причудливость архитектуры.

ПРИЧУ́ДЛИВЫЙ, причудливая, причудливое; причудлив, причудлива, причудливо.
1. Прихотливый, замысловатый, затейливый. «Я видел горные хребты, причудливые, как мечты.» Лермонтов. «Белые, причудливых форм тучки с утра показались на горизонте.» Л.Толстой ... Статья полностью

ПРИЧУ́ДНИК, причудника, муж. (разг.). Человек с причудами, прихотями.

ПРИЧУ́ДНИЦА, причудницы (разг.). женск. к причудник. «Причудницы большого света.» Пушкин.

ПРИЧУ́ДНИЧАТЬ, причудничаю, причудничаешь, несов. (разг.). Вести себя капризно, выказывая прихоти, причуды.

ПРИША́БРЕННЫЙ, пришабренная, пришабренное; пришабрен, пришабрена, пришабрено (тех.). прич. страд. прош. от пришабрить.

ПРИША́БРИВАТЬ, пришабриваю, пришабриваешь (тех.). несов. к пришабрить.

ПРИША́БРИВАТЬСЯ, пришабриваюсь, пришабриваешься, несов. (тех.). страд. к пришабривать.

ПРИША́БРИТЬ, пришабрю, пришабришь, совер. (к пришабривать), что (тех.). Выровнять напильником и пригнать между собою металлические трущиеся поверхности.

ПРИШАБРО́ВКА, пришабровки, мн. нет, жен. (тех.). Действие по гл. пришабрить-пришабривать. Пришабровка деталей.

ПРИШАГА́ТЬ, пришагаю, пришагаешь, совер. (прост. шутл.). Прийти пешком. Пришагал из деревни в город.

ПРИША́РКИВАТЬ, пришаркиваю, пришаркиваешь, несов. (разг. фам.). Делая что-нибудь, шаркать ногой. Здороваясь, он пришаркивал ногой.

ПРИ́ШВА, пришвы, жен. (спец.). Передний валик в ткацком стане для укрепления нитей основы и наматывания готовой ткани.

ПРИШВАРТО́ВАННЫЙ, пришвартованная, пришвартованное; пришвартован, пришвартована, пришвартовано (мор., авиац.). прич. страд. прош. от пришвартовать.

ПРИШВАРТОВА́ТЬ, пришвартую, пришвартуешь, совер. (к пришвартовывать), что (мор., авиац). Поставить на причалы (швартовы). Пришвартовать пароход. Пришвартовать дирижабль.

ПРИШВАРТОВА́ТЬСЯ, пришвартуюь, пришвартуешься, совер. (к пришвартовываться) (мор., авиац.). О судах и воздухоплавательных аппаратах: встать на причалы (швартовы).

ПРИШВАРТО́ВЫВАТЬ, пришвартываю, пришвартываешь (мор., авиац.). несов. к пришвартовать.

ПРИШВАРТО́ВЫВАТЬСЯ, пришвартовываюсь, пришвартовываешься, несов. (мор., авиац.
1. несов. к пришвартоваться.
2. страд. к пришвартовывать.

ПРИШЕ́Й. повел. от пришить.

ПРИШЁЛ, пришёлся, пришла, пришлась. прош. от прийти, прийтись.

ПРИШЕ́ЛЕЦ, пришельца, и пришлец, пришельца, муж. (книж.). Человек, пришедший откуда-нибудь, чужой, не здешний человек. «Сидит пришелец за столом.» Лермонтов.
| перен. ... Статья полностью

ПРИШЕПЁТЫВАТЬ, пришепётываю, пришепётываешь, несов. (разг.). Слегка шепелявить. Старик говорил, пришепетывая.

ПРИШЁПТЫВАТЬ, пришёптываю, пришёптываешь, несов., что. Шептать по временам или делая что-нибудь. Читал и пришептывал что-то.

ПРИШЕ́СТВИЕ, пришествия, ср. (книж. торж.). Приход, появление.
• Второе пришествие (разг. ирон. ... Статья полностью

ПРИШИБА́ТЬ, пришибаю, пришибаешь (прост.). несов. к пришибить в 1 знач.

ПРИШИБИ́ТЬ, пришибу, пришибёшь, прош. пришиб, пришибла, прич. действ. и деепр. нет, совер., кого-что.
1. (несов. ... Статья полностью

ПРИШИ́БЛЕННЫЙ, пришибленная, пришибленное; пришиблен, пришиблена, пришиблено.
1. прич. страд. прош. от пришибить (прост.).
2. ... Статья полностью

ПРИШИВА́ТЬ, пришиваю, пришиваешь. несов. к пришить.

ПРИШИВА́ТЬСЯ, пришиваюсь, пришиваешься, несов. страд. к пришивать.

ПРИШИ́ВКА, пришивки, мн. нет, жен.
1. Действие по гл. пришить в 1 и 2 знач. — пришивать.
2. То, что пришито, пришитый кусок (разг.).

ПРИШИВНО́Й, пришивная, пришивное. Представляющий собою отдельную, пришиваемую часть какого-нибудь целого. Пришивной воротник (из отдельного куска материи и не пристежной).

ПРИШИ́ТЫЙ, пришитая, пришитое; пришит, пришита, пришито. прич. страд. прош. от пришить.

ПРИШИ́ТЬ, пришью, пришьёшь, повел. пришей, совер. (к пришивать).
1. что. Сшивая, прикрепить. Пришить кружева к юбке.
2. что. Приколачивая, прикрепить (плотн. ... Статья полностью

ПРИШКО́ЛЬНЫЙ, пришкольная, пришкольное. Расположенный около школы. Пришкольный участок.

ПРИШЛЁПАТЬ, пришлёпаю, пришлёпаешь, совер., без доп. (прост. фам.). Шлепая, прийти. Пришлепал к нам по самой грязи.

ПРИШЛЁПНУТЫЙ, пришлёпнутая, пришлёпнутое; пришлёпнут, пришлёпнута, пришлёпнуто (разг.). прич. страд. прош. от пришлепнуть.

ПРИШЛЁПНУТЬ, пришлёпну, пришлёпнешь, совер. (к пришлепывать), кого-что (разг.).
1. Шлепнув, придавить. Пришлёпнуть муху ладонью. Пришлёпнуть тесто к сковороде.
2. Приложить, притиснуть, поставить (фам. ... Статья полностью

ПРИШЛЁПЫВАТЬ, пришлёпываю, пришлёпываешь (разг.). несов. к пришлепнуть.

ПРИШЛЁПЫВАТЬСЯ, пришлёпываюсь, пришлёпываешься, несов. (разг.). страд. к пришлепывать.

ПРИШЛЕ́Ц, пришлеца, муж. см. пришелец.

ПРИШЛИФО́ВАННЫЙ, пришлифованная, пришлифованное; пришлифован, пришлифована, пришлифовано (спец.). прич. страд. прош. от пришлифовать.

ПРИШЛИФОВА́ТЬ, пришлифую, пришлифуешь, совер. (к пришлифовывать), что (спец.). Отшлифовать поверхность чего-нибудь так, чтобы она плотно прилегала к другой отшлифованной поверхности.

ПРИШЛИФО́ВЫВАТЬ, пришлифовываю, пришлифовываешь (спец.). несов. к пришлифовать.

ПРИШЛИФО́ВЫВАТЬСЯ, пришлифовываюсь, пришлифовываешься, несов. (спец.). страд. к пришлифовывать.

ПРИ́ШЛЫЙ, пришлая, пришлое. Пришедший, переселившийся издалека, не местный, не здешний. Пришлые люди. Пришлый элемент.

ПРИШЛЮ́, пришлёшь. буд. от прислать.

ПРИШПАНДО́РЕННЫЙ, пришпандоренная, пришпандоренное; пришпандорен, пришпандорена, пришпандорено. прич. страд. прош. от пришпандорить.

ПРИШПАНДО́РИВАТЬ, пришпандориваю, пришпандориваешь. несов. к пришпандорить.

ПРИШПАНДО́РИВАТЬСЯ, пришпандориваюсь, пришпандориваешься, несов. страд. к пришпандоривать.

ПРИШПАНДО́РИТЬ, пришпандорю, пришпандоришь, совер. (к пришпандоривать), кого-что.
1. Укрепить что-нибудь шпандырем; укрепив шпандырем, приколотить, прикрепить (сапож.). Дай-ка я подметку сам пришпандорю.
2. ... Статья полностью

ПРИШПИ́ЛЕННЫЙ, пришпиленная, пришпиленное; пришпилен, пришпилена, пришпилено. прич. страд. прош. от пришпилить.

ПРИШПИ́ЛИВАТЬ, пришпиливаю, пришпиливаешь. несов. к пришпилить.

ПРИШПИ́ЛИВАТЬСЯ, пришпиливаюсь, пришпиливаешься, несов. страд. к пришпиливать.

ПРИШПИ́ЛИТЬ, пришпилю, пришпилишь, совер. (к пришпиливать), что. Прикрепить шпилькой, булавкой, приколоть. Пришпилить бант. Пришпилить цветок в волосы.

ПРИШПО́РЕННЫЙ, пришпоренная, пришпоренное; пришпорен, пришпорена, пришпорено. прич. страд. прош. от пришпорить.

ПРИШПО́РИВАТЬ, пришпориваю, пришпориваешь. несов. к пришпорить.

ПРИШПО́РИВАТЬСЯ, пришпориваюсь, пришпориваешься, несов. страд. к пришпоривать.

ПРИШПО́РИТЬ, пришпорю, пришпоришь, совер. (к пришпоривать), кого-что. О всаднике: ударить шпорами по бокам лошади.
| перен. Принудить чем-нибудь к более скорой, энергичной деятельности (разг.).

ПРИШТУКО́ВАННЫЙ, приштукованная, приштукованное; приштукован, приштукована, приштуковано (порт.). прич. страд. прош. от приштуковать.

ПРИШТУКОВА́ТЬ, приштукую, приштукуешь, совер. (к приштуковывать), что (порт.). Пришить так, чтобы незаметен был шов.

ПРИШТУКО́ВЫВАТЬ, приштуковываю, приштуковываешь (порт.). несов. к приштуковать.

ПРИШТУКО́ВЫВАТЬСЯ, приштуковываюсь, приштуковываешься, несов. (порт.). страд. к приштуковывать.

ПРИШЬЮ́, пришьёшь. буд. от пришить.

ПРИЩЁЛКИВАТЬ, прищёлкиваю, прищёлкиваешь. несов. к прищелкнуть.

ПРИЩЁЛКНУТЫЙ, прищёлкнутая, прищёлкнутое; прищёлкнут, прищёлкнута, прищёлкнуто (разг. фам.). прич. страд. прош. от прищелкнуть во 2 знач.

ПРИЩЁЛКНУТЬ, прищёлкну, прищёлкнешь, совер. (к прищелкивать).
1. чем. Производя какое-нибудь действие, щелкнуть. Прищёлкнуть пальцами. Прищёлкнуть хлыстом. Прищёлкнуть языком.
2. что. Придавить, прижать, прищемить (разг. ... Статья полностью

ПРИЩЕМИ́ТЬ, прищемлю, прищемишь, совер. (к прищемлять), что. Прижать, придавить, сдавить. Прищемить себе палец дверью или в двери. Прищемить собаке хвост.

ПРИЩЕМЛЁННЫЙ, прищемлённая, прищемлённое; прищемлён, прищемлена, прищемлено. прич. страд. прош. от прищемить.

ПРИЩЕМЛЯ́ТЬ, прищемляю, прищемляешь. несов. к прищемить.

ПРИЩЕМЛЯ́ТЬСЯ, прищемляюсь, прищемляешься, несов. страд. к прищемлять.

ПРИЩЕ́П, прищепа, муж. (с.-х.).
1. только ед. Действие по гл. прищепить-прищеплять.
2. Расщепленное место в растении, куда вставлен черенок для прививки.
3. Привитое дерево.

ПРИЩЕПИ́ТЬ, прищеплю, прищепишь, совер. (к прищеплять), что (с.-х.). Вставить черенок какого-нибудь растения в срезанный расщепленный сучок для прививки.

ПРИЩЕ́ПЛЕННЫЙ, прищепленная, прищепленное; прищеплен, прищеплена, прищеплено, и ПРИЩЕПЛЁННЫЙ, прищеплённая, прищеплённое; прищеплён, прищеплена, прищеплено (с.-х.). прич. страд. прош. от прищепить.

ПРИЩЕПЛЁННЫЙ, см. ПРИЩЕПЛЕННЫЙ.

ПРИЩЕПЛЯ́ТЬ, прищепляю, прищепляешь (с.-х.). несов. к прищепить.

ПРИЩЕПЛЯ́ТЬСЯ, прищепляюсь, прищепляешься, несов. (с.-х.). страд. к прищеплять.

ПРИЩЕ́ПОК, прищепка, муж.
1. Привой, черенок, вставляемый в прищеп (см. прищеп во 2 знач.; с.-х.).
2. ... Статья полностью

ПРИЩИ́ПКА, прищипки, мн. нет, жен. (с.-х.). Отщипывание ногтями некоторых побегов молодого растения с целью регулировать его рост.

ПРИЩИ́ПЫВАТЬ, прищипываю, прищипываешь, несов., что (с.-х.). Делать прищипку чего-нибудь.

ПРИЩИ́ПЫВАТЬСЯ, прищипываюсь, прищипываешься, несов. (с.-х.). страд. к прищипывать.

ПРИЩУ́РЕННЫЙ, прищуренная, прищуренное; прищурен, прищурена, прищурено. прич. страд. прош. от прищурить.

ПРИЩУ́РИВАТЬ, прищуриваю, прищуриваешь. несов. к прищурить.

ПРИЩУ́РИВАТЬСЯ, прищуриваюсь, прищуриваешься, несов.
1. несов. к прищуриться.
2. страд. к прищуривать.

ПРИЩУ́РИТЬ, прищурю, прищуришь, совер. (к прищуривать), что. Щурясь, слегка прикрыть веком (глаз, глаза). «Я сорок пять часов, глаз мигом не прищуря, верст больше семисот пронесся.» Грибоедов. «Брюнетка улыбнулась и, прищурив глаза, подала новоприбывшему руку.» Чехов.

ПРИЩУ́РИТЬСЯ, прищурюсь, прищуришься, совер. (к прищуриваться). Прищурить глаз или глаза. «Он отвел глаза, прищурился на огоньки.» А.Н.Толстой.

ПРИЩУ́ЧЕННЫЙ, прищученная, прищученное; прищучен, прищучена, прищучено (прост. фам.). прич. страд. прош. от прищучить.

ПРИЩУ́ЧИВАТЬ, прищучиваю, прищучиваешь (прост. фам.). несов. к прищучить.

ПРИЩУ́ЧИТЬ, прищучу, прищучишь, совер. (к прищучивать), кого-что (прост. фам.). Сделать строгий выговор, строго пригрозить кому-нибудь.

ПРИЮ́Т, приюта, муж.
1. Пристанище, прибежище, место, где можно спастись от чего-нибудь или побыть и отдохнуть (книж.). «Приют певца угрюм и тесен.» Лермонтов. «Чернели избы здесь и там, приют убогого чухонца.» Пушкин ... Статья полностью

ПРИЮТИ́ТЬ, приючу, приютишь, совер., кого-что. Дать приют кому-нибудь.

ПРИЮТИ́ТЬСЯ, приючусь, приютишься, совер. Найти себе убежище, приют. Ласточка приютилась под крышей.
| перен. Поместиться как бы под защитой, в тени чего-нибудь (большого, о чем-нибудь маленьком). Рядом с фабрикой приютился маленький домик.

ПРИЮ́ТСКИЙ, приютская, приютское (дорев.). прил. к приют во 2 знач. Приютское здание.
| Живущий в приюте, воспитывающийся в приюте. Приютские дети.

ПРИЮЧУ́, приючусь, приютишь, приютишься. буд. от приютить, приютиться.

ПРИЯ́ЗНЕННЫЙ, приязненная, приязненное; приязнен, приязненна, приязненно (книж. устар.). Доброжелательный, дружественный. Он относится к нам приязненно (нареч.).

ПРИЯ́ЗНЬ, приязни, мн. нет, жен. (книж. устар.). Дружественное расположение, доброжелательство. Испытывать к кому-нибудь приязнь.
| Дружба. У нас с ним приязни не было.

ПРИЯ́МОК, приямка, муж. (спец.). Яма, углубление в земле, сделанное для какой-нибудь специальной цели, напр. в забое — для стока воды, в подвальном этаже дома перед окнами (находящимися частично или целиком ниже уровня земли), там же — для устройства наружного входа и т.п.

ПРИЯ́ТЕЛЬ, приятеля, муж.
1. Человек, с которым, состоят в дружеских, коротких отношениях, близкий знакомый. «Все наши приятели тебя ожидают с нетерпением.» А.Тургенев. «Все други, все приятели до черного лишь дня.» Мерзляков.
2. ... Статья полностью

ПРИЯ́ТЕЛЬНИЦА, приятельницы. женск. к приятель.

ПРИЯ́ТЕЛЬСКИЙ, приятельская, приятельское. прил. к приятель; такой, как бывает между приятелями. Приятельская услуга. Приятельские отношения. «Я прошу вас и ваших дочек отобедать у меня по-приятельски (нареч.).» Пушкин.

ПРИЯ́ТИЕ, приятия, мн. нет, ср. (книж. устар.). Действие по гл. приять.

ПРИЯ́ТНОСТЬ, приятности, жен.
1. только ед. отвл. сущ. к приятный; приятное качество. Приятность обхождения.
2. ... Статья полностью

ПРИЯ́ТНЫЙ, приятная, приятное; приятен, приятна, приятно.
1. Доставляющий удовольствие, радующий. «Я оставил Душет с приятной мыслью, что ночую в Тифлисе.» Пушкин. Приятная погода. Приятный запах. Приятный вкус. Приятные вести. Приятная встреча. Приятно (нареч. ... Статья полностью

ПРИЯ́ТЫЙ, приятая, приятое; прият, прията, приято (книж. рит. устар.). прич. страд. прош. от приять.

ПРИЯ́ТЬ, приму, примешь, совер. (к принимать), кого-что (инф. и прош. — книж. рит. устар. ... Статья полностью


ПРН

ПРНЕБРЁГ, пренебрегла. прош. от пренебречь.


ПРО

ПРО1 (без удар., кроме тех случаев, когда ударение переносится на предлог: ни за что, ни про что), предлог с вин.
1. То же, что о2 в 5 знач. ... Статья полностью

ПРО2. Только в выражении: про и контра, см. контра2.

ПРОАНАЛИЗИ́РОВАННЫЙ, проянализированная, проянализированное; проанализирован, проанализирована, проанализировано (книж.). прич. страд. прош. от проанализировать.

ПРОАНАЛИЗИ́РОВАТЬ, проанализирую, проанализируешь (книж.). совер. к анализировать. Проанализировать свои впечатления.

ПРОА́ХАТЬ, проахаю, проахаешь, совер. (прост.).
1. Ахая, провести какое-нибудь определенное время.
2. перен., кого-что. Потерять, лишиться чего-нибудь, благодаря бездействию (неод.).

ПРО́БА, пробы, жен. (от лат. probo — испытываю).
1. только ед. Действие по гл. пробовать ... Статья полностью

ПРОБАВЛЯ́ТЬСЯ, пробавляюсь, пробавляешься, несов. (разг.). Довольствоваться, ограничиваться чем-нибудь (малым). «Третий день вот селедками пробавляюсь, а что в них проку-то.» А.Островский.

ПРОБА́ЛТЫВАТЬ, пробалтываю, пробалтываешь (разг.). несов. к проболтать2.

ПРОБА́ЛТЫВАТЬСЯ1, пробалтываюсь, пробалтываешься, несов. (разг.).
1. несов. к проболтаться1.
2. страд. к пробалтывать1.

ПРОБА́ЛТЫВАТЬСЯ2, пробалтываюсь, пробалтываешься (разг.). несов. к проболтаться2. Не пробалтывайся никому.

ПРОБАРАБА́НЕННЫЙ, пробарабаненная, пробарабаненное; пробарабанен, пробарабанена, пробарабанено. прич. страд. прош. от пробарабанить во 2 знач.

ПРОБАРАБА́НИТЬ, пробарабаню, пробарабанишь, совер.
1. что и без доп. Провести, барабаня, какое-нибудь определенное время.
2. совер. к барабанить. Пробарабанить зорю. Пробарабанить вальс.

ПРОБАСИ́ТЬ, пробашу, пробасишь, совер., что (разг. шутл.). Сказать или пропеть басом.

ПРОБАШУ́, пробасишь. буд. от пробасить.

ПРОБЕ́Г, пробега, муж.
1. Спортивное состязание (в беге, езде) на большую дистанцию. Пробег лыжников. Конный пробег. Звездный пробег (см. звездный).
2. ... Статья полностью

ПРОБЕ́ГАННЫЙ, пробеганная, пробеганное; пробеган, пробегана, пробегано (разг.). прич. страд. прош. от пробегать в 3 знач.

ПРОБЕ́ГАТЬ, пробегаю, пробегаешь, совер.
1. Провести какое-нибудь определенное время в беганье, беготне, суете. Дети все утро пробегали в саду. Попусту день пробегал, никого не застал.
2. Провести в бегах (какое-нибудь определенное время; разг. ... Статья полностью

ПРОБЕГА́ТЬ, пробегаю, пробегаешь. несов. к пробежать. «Торопливо пробегали мастеровые в подпоясанных рубахах.» А.Тургенев. «Изредка подымался ветер, и легкий шорох пробегал по всему саду.» Пушкин. «В глазах пробегали нехорошие искры.» А.Тургенев.

ПРОБЕ́ГАТЬСЯ, пробегаюсь, пробегаешься, совер. (разг.). Сделать прогулку бегом, побегать немного. «Пойду, по улице немножко пробегаюсь.» А.Тургенев.

ПРОБЕГА́ТЬСЯ, пробегаюсь, пробегаешься, несов. страд. к пробегать (см. пробежать во 2 и 4 знач.). Это пространство пробегается паровозом в полчаса.

ПРОБЕГУ́, пробегусь, пробежишь, пробежишься. буд. от пробежать, пробежаться.

ПРОБЕЖА́ТЬ, пробегу, пробежишь, пробегут, совер. (к пробегать).
1. без доп. Бегом пройти мимо кого-чего-нибудь, через что-нибудь. Пробежать по коридору. Пробежали гурьбой ребята. Пробежать через поле.
2. ... Статья полностью

ПРОБЕЖА́ТЬСЯ, пробегусь, пробежишься, пробегутся, совер.
1. Пробежать немного, чтобы поразмяться.
2. перен. Быстро скользнуть по какой-нибудь поверхности. Музыкант пробежался по клавиатуре.

ПРОБЕ́ЖКА, пробежки, мн. нет, жен. (прост.). Действие по гл. пробежать в 1 и 2 знач. — пробегать и пробежаться в 1 знач.

ПРОБЕ́Й, пробейся. повел. от пробить, пробиться.

ПРОБЕ́Л, пробела, муж.
1. Пустое, незаполненное место в печатном или рукописном текста, пропуск (между буквами, словами, строками и т.д.). В бланках оставляют пробелы для заполнения.
| ... Статья полностью

ПРОБЕЛЁННЫЙ, пробелённая, пробелённое; пробелён, пробелена, пробелено. прич. страд. прош. от пробелить в 1 знач.

ПРОБЕ́ЛИВАТЬ, пробеливаю, пробеливаешь. несов. к пробелить.

ПРОБЕ́ЛИВАТЬСЯ, пробеливаюсь, пробеливаешься, несов.
1. несов. к пробелиться.
2. страд. к пробеливать.

ПРОБЕЛИ́ТЬ, пробелю, пробелишь, совер. (к пробеливать).
1. что. Прокрасить, покрыть как следует белою краскою. Пробелить стены, потолок.
| Сделать белым насквозь, придать белую окраску. Над хорошенько пробелить полотно. Пробелить бумагу.
2. ... Статья полностью

ПРОБЕЛИ́ТЬСЯ, пробелюсь, пробелишься, совер. (к пробеливаться). Стать совершенно белым, получить белую окраску.

ПРОБЕ́ЛКА, пробелки, мн. нет, жен. (спец.). Действие по гл. пробелить в 1 знач. — пробеливать. Пробелка сахара. Пробелка полотна.

ПРО́БЕЛЬ, пробели, жен. Примесь белизны, белый отлив, белые просветы в окраске.

ПРОБЕ́ЛЬНЫЙ, пробельная, пробельное (спец.).
1. прил. к пробелка.
2. в знач. сущ. пробельная, ой, жен. ... Статья полностью

ПРОБЕ́ЛЬЩИК, пробельщика, муж. (спец.). Рабочий, занимающийся пробелкой.

ПРОБЕРУ́, проберусь, проберёшь, проберёшься. буд. от пробрать, пробраться.

ПРОБИВА́ТЕЛЬ, пробивателя, муж. (спец.). Приспособление для пробивания чего-нибудь (отверстий, дыр в чем-нибудь).

ПРОБИВА́ТЬ, пробиваю, пробиваешь. несов. к пробить в 1, 2 и 3 знач.

ПРОБИВА́ТЬСЯ, пробиваюсь, пробиваешься, несов.
1. несов. к пробиться в 1, 2, 4 и 5 знач. «В усах и на плотно остриженных висках пробивалась седина.» Боборыкин ... Статья полностью

ПРОБИ́ВКА, пробивки, жен. (спец.).
1. только ед. Действие по гл. пробить в 1, 2 и 3 знач. — пробивать.
2. Материал, которым конопатят.

ПРОБИВНО́Й, пробивная, пробивное (спец.). Такой, который может быть пробит, сквозь который может что-нибудь пробиться.
| прил., по знач. связанное с прохождением электрической искры какого-нибудь напряжения через материал (тех. ... Статья полностью

ПРОБИ́ВОЧНЫЙ [шн], пробивочная, пробивочное (спец.). прил. к пробивка, служащий для пробивки. Пробивочный инструмент.

ПРОБИРА́ТЬ, пробираю, пробираешь. несов. к пробрать. «Злой мороз пробирал до костей.» Некрасов. Пробирать за шалость.

ПРОБИРА́ТЬСЯ, пробираюсь, пробираешься, несов.
1. несов. к пробраться. «Сквозь волнистые туманы пробирается луна.» Пушкин. Кошка пробиралась к птичьей клетке.
2. страд. к пробирать.

ПРОБИ́РЕР, пробирера, муж. (нем. Probierer) (спец.). То же, что пробирщик.
| Заведующий пробирной палаткой (устар.).

ПРОБИ́РКА, пробирки, жен. (от нем. probieren — пробовать). Запаянная с одного конца стеклянная тонкостенная трубочка, употр. в лабораторной практике.

ПРОБИ́РНЫЙ, пробирная, пробирное (спец.). прил., по знач. связанное с пробированием металлов. Пробирное дело. Пробирный мастер. Пробирный надзор. Пробирный камень (камень, употр. ... Статья полностью

ПРОБИ́РОВАНИЕ, пробирования, мн. нет, ср. (спец.). Действие по гл. пробировать.

ПРОБИ́РОВАННЫЙ, пробированная, пробированное; пробирован, пробирована, пробировано (спец.). прич. страд. прош. от пробировать.

ПРОБИ́РОВАТЬ, пробирую, пробируешь, несов., что (спец.).
1. Определять количество и качество металлов (главным образом благородных) в рудах, сплавах, слитках.
2. Наносить пробу на серебряные и золотые слитки и изделия.

ПРОБИ́РОВАТЬСЯ, пробируюсь, пробируешься, несов. (спец.). страд. к пробировать.

ПРОБИ́РЩИК, пробирщика, муж. (спец.). Мастер, занимающийся пробированием.

ПРОБИ́ТИЕ, пробития, мн. нет, ср. (книж., канц.). Действие по гл. пробить в 1 и 2 знач. Пробитие стены.

ПРОБИ́ТЫЙ, пробитая, пробитое; пробит, пробита, пробито. прич. страд. прош. от пробить в 1, 2, 3 и 5 знач.

ПРОБИ́ТЬ пробью, пробьёшь, повел. пробе́й, прош. про́би́л, проби́ла, про́би́ло, сов.
1. (несов. пробивать, прош. проби́л, би́ло) что ... Статья полностью

ПРОБИ́ТЬСЯ, пробьюсь, пробьёшься, повел. пробейся, совер.
1. (несов. ... Статья полностью

ПРО́БКА, пробки, жен.
1. Кора некоторых растений, преим. пробкового дуба. Шлем проложен изнутри пробкой. Поплавок из пробки.
2. Втулка, закупорка для бутылок (первонач. ... Статья полностью

ПРО́БКОВЫЙ, пробковая, пробковое. прил. к пробка в 1 знач. Пробковые образования.
| Сделанный из пробки (см. пробка в 1 знач. ... Статья полностью

ПРОБЛЕ́МА, проблемы, жен. (греч. problema — задача) (книж.). Теоретический или практический вопрос, требующий разрешения, задача, подлежащая исследованию. Проблема личности в истории. Проблемы использования отходов. Проблемы ирригации степей. Проблемы морали. Разрешить проблему.

ПРОБЛЕМА́ТИКА, проблематики, мн. нет, жен. (книж.). Совокупность, круг проблем.

ПРОБЛЕМАТИ́ЧЕСКИЙ, проблематическая, проблематическое, в качестве кратк. употр. проблематичен, чна, чно (книж.). Предположительный, только вероятный, неокончательный, остающийся еще проблемой. Проблематическое решение вопроса. Проблематический вывод.
| ... Статья полностью

ПРОБЛЕМАТИ́ЧНОСТЬ, проблематичности, мн. нет, жен. (книж.). отвл. сущ. к проблематичный. Проблематичность решения. Проблематичность выводов.

ПРОБЛЕМАТИ́ЧНЫЙ, проблематичная, проблематичное; проблематичен, проблематична, проблематично (книж.). То же, что проблематический. Проблематичное объяснение.

ПРОБЛЕ́МНЫЙ, проблемная, проблемное (книж.). Заключающий в себе проблему, посвященный исследованию, разрешению какой-нибудь проблемы. Проблемная статья. Проблемный роман.

ПРО́БЛЕСК, проблеска, муж.
1. Внезапно показывающийся или прорывающийся сквозь темноту блеск, свет. Мы едва разглядели дорогу при редких проблесках молнии.
2. перен., чаще ... Статья полностью

ПРОБЛЁСКИВАТЬ, проблюскиваю, проблюскиваешь. несов. к проблеснуть.

ПРОБЛЕСНУ́ТЬ, проблесну, проблеснёшь, совер. (к проблескивать). Блеснуть внезапно сквозь что-нибудь. Сквозь черню тучу проблеснула молния.

ПРОБЛЕ́ЯТЬ, проблею, проблеёшь, и (редк.) ПРОБЛЕЯТЬ, проблею, проблеешь, совер.
1. Издать блеяние. «Резко над ухом проблеял ягненок.» Шолохов.
2. Провести какое-нибудь известное время, блея. Проблеял целую ночь.

ПРОБЛИСТА́ТЬ, проблистаю, проблистаешь, совер. (разг.).
1. Пробыть, блистая, какое-нибудь определенное время.
2. То же, что блеснуть. Вдруг на небе проблистала молния.

ПРОБЛУДИ́ТЬ, проблужу, проблудишь, совер. (обл.). То же, что проблуждать.

ПРОБЛУЖДА́ТЬ, проблуждаю, проблуждаешь, совер. Блуждая, проходить в продолжение какого-нибудь определенного времени. Проблуждали всю ночь по лесу.

ПРОБЛУЖУ́, проблудишь. буд. от проблудить.

ПРО́БНИК, пробника, муж. (спец.).
1. Молодой самец (жеребец, баран), выпускаемый для испытания готовности матки к случке (с.-х.).
2. Снаряд для взятия пробы в разных производствах (тех.).

ПРО́БНЫЙ, пробная, пробное.
1. Приготовленный или взятый на пробу. Пробная партия товара.
| Производимый для испытания. Пробная работа. Пробный пуск машины. Пробная поездка. Пробное плавание. Пробный урок.
2. Имеющий клеймо пробы (спец. ... Статья полностью

ПРО́БОВАТЬ, пробую, пробуешь, несов. (к попробовать).
1. что. Испытывать, узнавать качество, проверять. Пробовать свои силы. Пробовать голос.
| Отведывать, есть для пробы. Пробовать вино, кушанье.
2. с ... Статья полностью

ПРО́БОВАТЬСЯ, пробуюсь, пробуешься, несов. страд. к пробовать в 1 знач.

ПРОБО́ДАННЫЙ, прободанная, прободанное; прободан, прободана, прободано. прич. страд. прош. от прободать1.

ПРОБОДА́ТЬ1, прободаю, прободаешь, совер., кого-что. Вспороть, проколоть рогами, бодая. Корова мальчику живот прободала.

ПРОБОДА́ТЬ2, прободаю, прободаешь, несов., что (книж.). Пробивать, прокалывать, продырявливать. Круглая язва медленно прободает стенку кишечника.

ПРОБОДА́ТЬСЯ, прободаюсь, прободаешься, несов. (книж.). страд. к прободать2.

ПРОБОДЕ́НИЕ, прободения, мн. нет, ср. (книж.). Действие по гл. прободать2 ... Статья полностью

ПРОБО́ИНА, пробоины, жен. Пробитое насквозь место, пролом, дыра. Измерить пробоину. Наскочив на острый камень, пароход получил пробоину.

ПРОБО́Й, пробоя, муж.
1. Служащая для навешивания замка металлическая дужка с острыми концами, которые пропускаются (пробиваются) сквозь дверь, крышку сундука и пр. и загибаются (спец. ... Статья полностью

ПРОБО́ЙКА, пробойки, жен. (спец.).
1. Ручной инструмент для высекания дыр, узоров.
2. Пучок пеньки или кудели, употр. для заполнения щелей в стенах домов, в лодках, судах.

ПРОБО́ЙНИК, пробойника, муж. (тех.). Ручной инструмент для пробивания отверстий в металле, в каменной стене, в коже и т.п.

ПРОБОЛЕ́ТЬ, проболею, проболеешь, совер. Пробыть больным в продолжение какого-нибудь определенного времени. Он проболел всю осень.

ПРОБО́ЛТАННЫЙ1, проболтанная, проболтанное; проболтан, проболтана, проболтано (разг.). прич. страд. прош. от проболтать1 в 1 знач.

ПРОБО́ЛТАННЫЙ2, проболтанная, проболтанное; проболтан, проболтана, проболтано (разг.). прич. страд. прош. от проболтать2 во 2 знач.

ПРОБОЛТА́ТЬ1, проболтаю, проболтаешь, совер. (к пробалтывать1), что (разг.).
1. Взболтать до конца, как следует. Проболтай краску хорошенько, ровнее выкрасишь.
2. ... Статья полностью

ПРОБОЛТА́ТЬ2, проболтаю, проболтаешь, совер. (к пробалтывать2) (разг.).
1. Провести в болтовне, в пустых разговорах какое-нибудь определенное время. «Я нарочно проболтал со смотрителем целый час.» Чехов ... Статья полностью

ПРОБОЛТА́ТЬСЯ1, проболтаюсь, проболтаешься, совер. (к пробалтываться1) (разг.). Провести какое-нибудь определенное время, бродя, шатаясь, болтаясь без дела. Весь день проболтался.

ПРОБОЛТА́ТЬСЯ2, проболтаюсь, проболтаешься, совер. (к пробалтываться2) (разг.). Выдать тайну по болтливости, проговориться. «Он из любви со мною проболтался!» Пушкин.

ПРОБО́Р, пробора, муж. Прямолинейный раздел волос на голове на две стороны. Прямой пробор. Косой пробор. Английский пробор (ото лба до шеи). Прическа без пробора. Прическа с пробором.

ПРОБОРА́НИВАТЬ, пробораниваю, пробораниваешь. несов. к проборонить.

ПРОБОРА́НИВАТЬСЯ, пробораниваюсь, пробораниваешься, несов. страд. к проборанивать.

ПРОБО́РКА, проборки, жен. (прост.).
1. только ед. Действие по гл. пробрать во 2, 3 и 5 знач. — пробирать.
2. Строгий выговор.

ПРОБОРМОТА́ТЬ, пробормочу, пробормочешь. совер. к бормотать. «Что же это такое? — пробормотал Жестяков, обомлев.» Чехов.

ПРОБОРМОЧУ́, пробормочешь. буд. от пробормотать.

ПРОБОРОЖДЁННЫЙ, проборождённая, проборождённое; проборождён, проборождена, проборождено. прич. страд. прош. от пробороздить.

ПРОБОРОЗДИ́ТЬ, проборозжу, пробороздишь, совер., что. Провести черту, рубец, борозду, глубокий след во всю длину чего-нибудь. Пароход пробороздил реку.

ПРОБОРОЗЖУ́, пробороздишь. буд. от пробороздить.

ПРОБОРОНЁННЫЙ, проборонённая, проборонённое; проборонён, проборонена, проборонено. прич. страд. прош. от проборонить в 1 знач.

ПРОБОРОНИ́ТЬ, пробороню, проборонишь, совер. (к проборанивать).
1. что. Пройти бороною (вспаханную землю).
2. что и без доп. Провести какое-нибудь определенное время в бороньбе. Весь день проборонил.

ПРО́БОЧНИК [шн], пробочника, муж.
1. Штопор (разг.).
2. Мастер, делающий пробки.

ПРО́БОЧНИЦА [шн], пробочницы, жен.
1. Коробка для пробок.
2. женск. к пробочник во 2 знач.

ПРО́БОЧНЫЙ [шн], пробочная, пробочное. прил. к пробка во 2 знач. Пробочный завод.

ПРО́БРАННЫЙ, пробранная, пробранное; пробран, пробрана, пробрано. прич. страд. прош. от пробрать.

ПРОБРА́СЫВАТЬ, пробрасываю, пробрасываешь (разг.). несов. к пробросить и к пробросать в 1 и 2 знач.

ПРОБРА́СЫВАТЬСЯ, пробрасываюсь, пробрасываешься, несов. (разг.).
1. несов. к проброситься.
2. страд. к пробрасывать.

ПРОБРА́ТЬ, проберу, проберёшь, прош. пробрал, пробрала, пробрало, совер. (к пробирать).
1. кого-что. Пронять, прохватить (разг. фам. ... Статья полностью

ПРОБРА́ТЬСЯ, проберусь, проберёшься, прош. пробрался, пробралась, пробралось, совер. (к пробираться).
1. С трудом, медленно пройти, проникнуть. «Герман насилу мог пробраться сквозь толпу народа.» Пушкин ... Статья полностью

ПРОБРЕ́ДИТЬ, пробрежу, пробредишь, совер. Пробыть какое-нибудь определенное время в бреду, в бредовом состоянии. Больной всю ночь пробредил.

ПРОБРЕДУ́, пробредёшь. буд. от пробрести.

ПРОБРЕ́ЖУ, пробредишь. буд. от пробредить.

ПРОБРЕ́ЗЖИТЬ [ежьжи], пробрезжу, робрезжишь, чаще безл., совер. (разг.). Начать светать, дать первые проблески света. Пробрезжило утро.

ПРОБРЁЛ, пробрела. прош. от пробрести.

ПРОБРЕНЧА́ТЬ, пробренчу, пробренчишь, совер. (разг.).
1. что и без доп. Провести какое-нибудь определенное время, бренча. Он пробренчал весь вечер.
2. что. ... Статья полностью

ПРОБРЕСТИ́, пробреду, пробредёшь, прош. пробрёл, пробрела; пробредший, совер. (разг.).
1. Медленно, с трудом пройти, проплестись. Пробрел я с версту и устал.
2. Пройти в брод (устар., обл.). Лошади пробрели через реку.

ПРОБРЕ́Ю, пробреюсь, пробреешь, пробреешься. буд. от пробрить, пробриться.

ПРОБРИВА́ТЬ, пробриваю, пробриваешь. несов. к пробрить.

ПРОБРИВА́ТЬСЯ, пробриваюсь, пробриваешься, несов. страд. к пробривать.

ПРОБРИ́ТЫЙ, пробритая, пробритое; пробрит, пробрита, пробрито. прич. страд. прош. от пробрить в 1 знач;. выбритый узкой полосой. Пробритый пробор.

ПРОБРИ́ТЬ, пробрею, пробреешь, совер. (к пробривать).
1. что. Выбрить полоску между чем-нибудь.
2. кого-что и без доп. Потратить какое-нибудь определенное время на бритье кого-нибудь. Он целых полчаса пробрил меня одного.

ПРОБРИ́ТЬСЯ, пробреюсь, пробреешься, совер. Бреясь, потратить на это занятие какое-нибудь определенное время. Полчаса пробрился.

ПРОБРОДИ́ТЬ, проброжу, пробродишь, совер. Провести какое-нибудь определенное время, бродя. Сегодня целый день пробродил по окрестностям.

ПРОБРОЖУ́, пробродишь. буд. от пробродить.

ПРОБРО́САННЫЙ, пробросанная, пробросанное; пробросан, пробросана, пробросано (разг.). прич. страд. прош. от пробросать в 1 и 2 знач.

ПРОБРОСА́ТЬ, пробросаю, пробросаешь, совер., что и без доп. (разг.).
1. (несов. пробрасывать). Бросая, постепенно бросить все мимо.
2. (несов. ... Статья полностью

ПРОБРОСА́ТЬСЯ, пробросаюсь, пробросаешься, совер. (прост.).
1. Бросаясь чем-нибудь, бросая что-нибудь, повредить себе, причинить себе ущерб. Не выкидывай зря — пробросаешься!
2. Провести какое-нибудь определенное время, бросаясь.

ПРОБРО́СИТЬ, проброшу, пробросишь, совер. (к пробрасывать), что (разг.).
1. Бросить сквозь что-нибудь, через что-нибудь.
2. Сосчитать, подсчитать, перекладывая на счетах. Пробросить на счетах.
3. ... Статья полностью

ПРОБРО́СИТЬСЯ, проброшусь, пробросишься, совер. (к пробрасываться) (разг.). То же, что пробросить в 3, 4 и 5 знач.

ПРОБРО́ШЕННЫЙ, проброшенная, проброшенное; проброшен, проброшена, проброшено (разг.). прич. страд. прош. от пробросить.

ПРОБРО́ШУ, проброшусь, пробросишь, пробросишься. буд. от пробросить, проброситься.

ПРОБРЮЗЖА́ТЬ [южьжя], пробрюзжу, пробрюзжишь, совер. (к брюзжать) (разг.).
1. что. Проворчать про себя, ворчливо высказать (недовольство). Он что-то пробрюзжал про себя.
2. ... Статья полностью

ПРОБСТ, пробста, муж. (нем. Propst от лат. praepositus — старшина). У лютеран — старший пастор.

ПРОБУБНИ́ТЬ, пробубню, пробубнишь, совер. (разг.).
1. совер. к бубнить. Пробубнить в ответ.
2. что и без доп. Провести какое-нибудь определенное время, бубня.

ПРОБУДИ́ТЬ, пробужу, пробудишь, совер.
1. (несов. пробуждать) кого-что. Заставить кого-нибудь проснуться, прервать чей-нибудь сон (книж.).
2. (несов. ... Статья полностью

ПРОБУДИ́ТЬСЯ, пробужусь, пробудишься, совер. (к пробуждаться) (книж.).
1. Проснуться, перестать спать. «Рыбаки в шалаше пробудилися.» И.Никитин.
2. перен. ... Статья полностью

ПРОБУ́ДНЫЙ, пробудная, пробудное (разг. редк.). Такой, который бывает при пробуждении. «В капитанской палатке зажглась свеча, послышался его всегдашний пробудный кашель.» Л.Толстой.

ПРОБУ́ДУ, пробудешь. буд. от пробыть.

ПРОБУЖДА́ТЬ, пробуждаю, пробуждаешь (книж.). несов. к пробудить в 1 и 2 знач.

ПРОБУЖДА́ТЬСЯ, пробуждаюсь, пробуждаешься, несов. (книж.).
1. несов. к пробудиться. «Начало в ней пробуждаться сознание.» Чернышевский.
2. страд. к пробуждать.

ПРОБУЖДЕ́НИЕ, пробуждения, мн. нет, ср. (книж.).
1. Действие по гл. пробудить-пробуждать (редк. ... Статья полностью

ПРОБУЖДЁННЫЙ, пробуждённая, пробуждённое; пробуждён, пробуждена, робуждено (книж.). прич. страд. прош. от пробудить в 1 и 2 знач.

ПРОБУЖУ́, пробужусь, пробудишь, пробудишься. буд. от пробудить, пробудиться.

ПРОБУРА́ВИТЬ, пробуравлю, пробуравишь, совер. (к пробуравливать), что. Просверлить отверстие в чем-нибудь, провертеть что-нибудь насквозь. Пробуравить брус. Пробуравить стену.

ПРОБУРА́ВЛЕННЫЙ, пробуравленная, пробуравленное; пробуравлен, пробуравлена, пробуравлено. прич. страд. прош. от пробуравить.

ПРОБУРА́ВЛИВАТЬ, пробуривливаю, пробуривливаешь. несов. к пробуравить.

ПРОБУРА́ВЛИВАТЬСЯ, пробуравливаюсь, пробуравливаешься, несов. страд. к пробуравливать.

ПРОБУРЁННЫЙ, пробурённая, пробурённое; пробурён, пробурена, пробурено (спец.). прич. страд. прош. от пробурить.

ПРОБУРИ́ТЬ, пробурю, пробуришь, совер. (спец.).
1. совер. к бурить.
2. что и без доп. Провести какое-нибудь определенное время, буря. Пробурить целый месяц.

ПРОБУРЧА́ТЬ, пробурчу, пробурчишь, совер. (разг.).
1. совер. к бурчать. Пробурчать слово.
2. что и без доп. Провести какое-нибудь определенное время, бурча. Пробурчал целый час.

ПРОБЧА́ТКА, пробчатки, мн. нет, жен. (тех.). Кора пробкового дуба, идущая на изготовление пробки.

ПРОБЫ́ТЬ, пробуду, пробудешь, повел. пробудь, прош. пробыл, пробыла, пробыло; пробывший, совер. Прожить, провести некоторое время где-нибудь. «Нехлюдов пробыл в этой комнате минут пять.» Л.Толстой ... Статья полностью

ПРОБЬЮ́, пробьюсь, пробьёшь, пробьёшься. буд. от пробить, пробиться.

ПРОВА́ЖИВАТЬ, проваживаю, проваживаешь, несов., кого-что (разг.). Медленно водить взад и вперед, заставить походить медленно. Кучер проваживал разгоряченных лошадей.

ПРОВА́Л, -а, м.
1. только ед. Действие по глаг. провалиться во 2 знач. — проваливаться ... Статья полностью

ПРОВАЛА́НДАТЬСЯ, проваландаюсь, проваландаешься, совер. (прост.). Провести некоторое время, валандаясь, бесполезно проводя время или медлительно и бестолково занимаясь чем-нибудь. «- Гляди-ка, сколько времени проваландались! Чтоб у меня всё живой рукой.» Мельников-Печерский ... Статья полностью

ПРОВА́ЛЕННЫЙ, проваленная, проваленное; провален, провалена, провалено. прич. страд. прош. от провалить в 1 и 2 знач. (не смешивать с провалянный!).

ПРОВА́ЛИВАТЬ, проваливаю, проваливаешь, несов.
1. несов. к провалить.
2. повел. проваливай! употр. также в знач. ... Статья полностью

ПРОВА́ЛИВАТЬСЯ, проваливаюсь, проваливаешься, несов.
1. несов. к провалиться.
2. страд. к проваливать (см. провалить в 1 и 2 знач.).

ПРОВАЛИ́ТЬ, провалю, провалишь, совер. (к проваливать).
1. что. Обрушить (основание, опору). Провалить пол.
2. перен., кого-что ... Статья полностью

ПРОВАЛИ́ТЬСЯ провалю́сь, прова́лишься, сов. к проваливаться.
1. Упасть, оступившись в какое-нибудь отверстие. Провалиться в погреб. Провалиться в яму.
|| Упасть вместе с обрушивающейся опорой, помостом. Пожарный провалился с горящей крышей.
2. ... Статья полностью

ПРОВА́ЛЯННЫЙ, провалянная, провалянное; провалян, проваляна, проваляно (спец.). прич. страд. прош. от провалять в 1 знач. (не смешивать с проваленный!).

ПРОВАЛЯ́ТЬ, проваляю, проваляешь, совер., что.
1. Подвергнуть обработке валянием (спец.). Провалять войлок.
2. Провести некоторое время, занимаясь валянием (разг.). Целый день провалял валенки.

ПРОВАЛЯ́ТЬСЯ, проваляюсь, проваляешься, совер. Пробыть, провести какое-нибудь определенное время, валяясь. Он все лето провалялся. Весь день провалялся, ничего не сделал. «Вещь долго провалялась, а теперь пригодилась.» Даль.

ПРОВАНСА́ЛЬ, провансаля, мн. нет, муж. (кул.). Острый соус из яичных желтков с прованским маслом. «Путешественник... ел салат из крабов с провансалем.» Федин. (букв. ... Статья полностью

ПРОВА́НСКИЙ, прованская, прованское. прил. к Прованс (название области во Франции).
• Прованское масло — употребляемое в пищу оливковое масло.

ПРОВА́Р, провара, мн. нет, муж. (тех.).
1. Действие по гл. проварить во 2 знач. — проваривать.
2. Глубина расплавления и сварки в сварочном шве.

ПРОВА́РЕННЫЙ, проваренная, проваренное; проварен, проварена, проварено, и ПРОВАРЁННЫЙ, проварённая, проварённое; проварён, проварена, проварено. прич. страд. прош. от проварить в 1 и 2 знач.

ПРОВАРЁННЫЙ, см. ПРОВА́РЕННЫЙ.

ПРОВА́РИВАТЬ, провариваю, провариваешь, несов., что.
1. несов. к проварить.
2. Натирать варом (спец.).

ПРОВА́РИВАТЬСЯ, провариваюсь, провариваешься, несов.
1. несов. к провариться.
2. страд. к проваривать (см. проварить в 1 и 2 знач.).

ПРОВАРИ́ТЬ, проварю, проваришь, совер. (к проваривать).
1. что. Сварить до полной готовности в результате долгого кипячения, варки. Рыбу надо как следует проварить.
2. что. ... Статья полностью

ПРОВАРИ́ТЬСЯ, проварюсь, проваришься, совер. (к провариваться).
1. Свариться вполне в результате долгого кипячения, варки. Рыба проварилась.
2. Пробыть какое-нибудь определенное время в процессе варки. Похлебка проварится больше часа.

ПРОВА́ЩИВАТЬ, проващиваю, проващиваешь (спец.). несов. к провощить.

ПРОВА́ЩИВАТЬСЯ, проващиваюсь, проващиваешься, несов. (спец.). страд. к проващивать.

ПРОВЕВА́ТЬ, провеваю, провеваешь. несов. к провеять, то же, что провеивать.

ПРОВЕВА́ТЬСЯ, провеваюсь, провеваешься, несов.
1. несов. к провеяться, то же, что провеиваться в 1 знач.
2. страд. к провевать.

ПРОВЕ́ДАННЫЙ, проведанная, проведанное; проведан, проведана, проведано (разг.). прич. страд. прош. от проведать.

ПРОВЕ́ДАТЬ, проведаю, проведаешь, совер. (к проведывать) (разг.).
1. кого-что. Посетить, навестить. «Дарья, вдова молодая, проведать ребяток пошла.» Некрасов.
2. что и о ком-чем. ... Статья полностью

ПРОВЕДЕ́НИЕ, проведения, мн. нет, ср. Действие по гл. провести в 1, 2, 4, 5, 6 и 7 знач. — проводить1 ... Статья полностью

ПРОВЕДЁННЫЙ, проведённая, проведённое; проведён, проведена, проведено. прич. страд. прош. от провести.

ПРОВЕДУ́, проведёшь. буд. от провести.

ПРОВЕ́ДЫВАТЬ, проведываю, проведываешь (разг.). несов. к проведать.

ПРОВЕ́ДЫВАТЬСЯ, проведываюсь, проведываешься, несов. (разг.). страд. к проведывать.

ПРОВЕЗЁННЫЙ, провезённая, провезённое; провезён, провезена, провезено. прич. страд. прош. от провезти.

ПРОВЕЗТИ́, провезу, провезёшь, прош. провёз, провезла, совер. (к провозить1), кого-что.
1. Везя, доставить, прокатить (поклажу или седока). Извозчик провез меня мимо театра. Провезти кратчайшим путем. Провезти лесом. Провезу вас до станции не более чесу.
2. ... Статья полностью

ПРОВЕ́ИВАТЬ, провеиваю, провеиваешь. несов. к провеять.

ПРОВЕ́ИВАТЬСЯ, провеиваюсь, провеиваешься, несов.
1. несов. к провеяться.
2. страд. к провеивать.

ПРОВЁЛ, провела. прош. от провести.

ПРОВЕНТИЛИ́РОВАННЫЙ, провентилированная, провентилированное; провентилирован, провентилировпна, провентилировпно. прич. страд. прош. от провентилировать.

ПРОВЕНТИЛИ́РОВАТЬ, провентилирую, провентилируешь. совер. к вентилировать.

ПРОВЕ́РЕННЫЙ, проверенная, проверенное; проверен, проверена, проверено.
1. прич. страд. прош. от проверить. «У нас имеется проверенная и выдержавшая все испытания ленинская формула о членстве в партии.» Сталин ... Статья полностью

ПРОВЕ́РИТЬ, проверю, проверишь, совер. (к проверять).
1. что. Удостовериться в правильности или ошибочности чего-нибудь. Проверить жалобу. Проверить счет. Проверить отчет. Проверить кассовую наличность.
2. кого-что. ... Статья полностью

ПРОВЕ́РКА, проверки, мн. нет, жен. Действие по гл. проверить-проверять. «...Честь генеральной проверки и генеральной чистки авгиевых конюшен II Интернационала выпала на долю ленинизма.» Сталин ... Статья полностью

ПРОВЁРНУТЫЙ, провёрнутая, провёрнутое; провернут, провернута, провернуто. прич. страд. прош. от провернуть.

ПРОВЕРНУ́ТЬ, проверну, провернёшь, совер. (к провертывать), что.
1. Пробуравить, просверлить. Провернуть дыру.
2. Вертя, пропустить сквозь что-нибудь. Провернуть винт через доску.
3. перен. ... Статья полностью

ПРОВЕ́РОЧНЫЙ, проверочная, проверочное. Предназначенный для проверки, являющийся проверкой. Проверочная комиссия. Проверочное испытание. Проверочный диктант.

ПРОВЕРТЕ́ТЬ, проверчу, провертишь, совер. (к провертывать), что.
1. То же, что провернуть в 1 знач. Провертеть дыру в стене.
2. Провести какое-нибудь определенное время, вертя что-нибудь. Весь день провертел колесо.

ПРОВЕРТЕ́ТЬСЯ, проверчусь, провертишься, совер. Побыть, провести какое-нибудь определенное время, вертясь. Колесо провертелось несколько минут и остановилось. Весь день провертелся на людях.

ПРОВЁРТЫВАТЬ, провёртываю, провёртываешь. несов. к провертеть и к провернуть.

ПРОВЁРТЫВАТЬСЯ, провёртываюсь, провёртываешься, несов. страд. к провертывать (см. провернуть). Отверстие в доске провертывается буравом.

ПРОВЕ́РЧЕННЫЙ, проверченная, проверченное; проверчен, проверчена, проверчено. прич. страд. прош. от провертеть в 1 знач.

ПРОВЕРЧУ́, проверчусь, провертишь, провертишься. буд. от провертеть, провертеться.

ПРОВЕ́РЩИК, проверщика, муж. (спец.). Рабочий, занимающийся проверкой чего-нибудь (напр. исправности выпускаемой продукции).

ПРОВЕ́РЩИЦА, проверщицы (спец.). женск. к проверщик. Проверщица в типографии.

ПРОВЕРЯ́ТЬ, проверяю, проверяешь. несов. к проверить.

ПРОВЕРЯ́ТЬСЯ, проверяюсь, проверяешься, несов. страд. к проверять.

ПРОВЕ́С, провеса, муж.
1. только ед. Недостаточность в весе против должного количества (торг.). В этом мешке муки три кило провеса.
2. ... Статья полностью

ПРОВЕ́СИТЬ, провещу, провесишь, совер. (к провешивать1), что.
1. Недовесить по ошибке или намеренно. В пяти кило полкило провесил.
2. Просушить на воздухе, провялить (спец. ... Статья полностью

ПРОВЕ́СИТЬСЯ, провешусь, провесишься, совер. (к провешиваться1).
1. Ошибиться при взвешивании на весах (торг.).
2. Просушиться на воздухе, провялиться (спец.).

ПРОВЕСНО́Й, провесная, провесное (обл.), и ПРОВЕСНЫЙ, провесная, провесное (торг.). Вяленый или просушенный на воздухе. Провесная рыба.

ПРОВЕ́СНЫЙ, см. провесно́й.

ПРОВЕСТИ́, проведу, проведёшь, прош. провёл, провела; проведший, совер. (к проводить1), кого-что.
1. Сопровождая и направляя, заставить пройти. «И пальцем не пошевельну, когда вас мимо в кандалах проведут.» Чехов ... Статья полностью

ПРОВЕ́ТРЕННЫЙ, проветренная, проветренное; проветрен, проветрена, проветрено. прич. страд. прош. от проветрить.

ПРОВЕ́ТРИВАТЬ, проветриваю, проветриваешь. несов. к проветрить.

ПРОВЕ́ТРИВАТЬСЯ, проветриваюсь, проветриваешься, несов.
1. несов. к проветриться (разг.).
2. страд. к проветривать.

ПРОВЕ́ТРИТЬ, проветрю, проветришь, совер. (к проветривать), кого-что.
1. Освежить, очистить при помощи воздуха, ветра. Проветрить комнату. Проветрить меховую шубу.
2. перен. ... Статья полностью

ПРОВЕ́ТРИТЬСЯ, проветрюсь, проветришься, совер. (к проветриваться) (разг.).
1. Очиститься от дурного воздуха приливом свежего. Комната проветрилась.
2. ... Статья полностью

ПРОВЕ́ШЕННЫЙ, провешенная, провешенное, провешен, провешена, провешено. прич. страд. прош. от провесить.

ПРОВЕШЁННЫЙ, провешённая, провешённое; провешён, провешена, провешено (геод.). прич. страд. прош. от провешить.

ПРОВЕ́ШИВАНИЕ, провешивания, мн. нет, ср. (геод.). Обозначение вехами границы, направления. Провешивание участка.

ПРОВЕ́ШИВАТЬ1, провешиваю, провешиваешь. несов. к провесить.

ПРОВЕ́ШИВАТЬ2, провешиваю, провешиваешь, несов. (к провешить), что (геод.). То же, что вешить.

ПРОВЕ́ШИВАТЬСЯ1, провешиваюсь, провешиваешься, несов.
1. несов. к провеситься.
2. страд. к провешивать1.

ПРОВЕ́ШИВАТЬСЯ2, провешиваюсь, провешиваешься, несов. (геод.). страд. к провешивать2.

ПРОВЕШИ́ТЬ, провешу, провешишь (геод.). совер. к вешить и к провешивать2. Провешить дорогу.

ПРОВЕ́ШУ, провешусь, провесишь, провесишься. буд. от провесить, провеситься.

ПРОВЕШУ́, провешишь. буд. от провешить.

ПРОВЕ́ЯННЫЙ, провеянная, провеянное; провеян, провеяна, провеяно. прич. страд. прош. от провеять.

ПРОВЕ́ЯТЬ, провею, провеешь, совер. (к провевать и к провеивать), что. Подвергнуть веянию (обмолоченное зерно).

ПРОВЕ́ЯТЬСЯ, провеюсь, провеешься, совер. (к провеиваться и к провеваться). Стать провеянным. Зерно хорошо провеялось.

ПРОВИА́НТ, провианта, мн. нет, муж. (от лат. provianda). Продовольствие (первонач. для войск).

ПРОВИАНТМЕ́ЙСТЕР, провиантмейстера, муж. (нем. Proviantmeister) (воен. ист.). Военный чиновник по снабжению войск продовольствием.

ПРОВИА́НТСКИЙ, провиантская, провиантское (воен.). прил. к провиант. Провиантские запасы. Провиантский чиновник. Провиантское и приварочное довольствие (войск).

ПРОВИ́ДЕНИЕ, провидения, мн. нет, ср. (книж.). Действие по гл. провидеть. Дар провидения.

ПРОВИДЕ́НИЕ, провидения, мн. нет, ср. (церк.). По представлениям религиозных людей — действие верховного существа в мире.
| перен. Само это верховное существо.

ПРОВИДЕНЦИАЛИ́ЗМ [дэ], провиденциализма, мн. нет, муж. (книж.).
1. отвл. сущ. к провиденциальный ... Статья полностью

ПРОВИДЕНЦИА́ЛЬНЫЙ [дэ], провиденциальная, провиденциальное; провиденциален, провиденциальна, провиденциально (от лат. providentia — провидение) (книж.). Приписываемый провидению (см. провидение), предопределенный.

ПРОВИ́ДЕТЬ, провижу, провидишь, несов., что (книж.). Предвидеть, представлять себе будущее. «Ты другого не знал идеала, не провидел ты цели иной.» Некрасов.

ПРОВИ́ДЕЦ, провидца, муж. (книж. рит. устар.). Человек, который может провидеть.

ПРОВИ́ДИЦА, провидицы (книж. рит. устар.). женск. к провидец.

ПРОВИ́ЖУ, провидишь. наст. от провидеть.

ПРОВИЗЖА́ТЬ [ижьжя], провизжу, провизжишь, совер.
1. совер. и однокр. к визжать; издать визг.
2. Провести какое-нибудь определенное время, визжа. Собака провизжала всю ночь.

ПРОВИЗИО́НКА, провизионки, жен. (от слов провизионный билет, провизионное свидетельство) (разг. устар.). Бесплатный билет для проезда железнодорожных рабочих и служащих и членов их семей в поездах местного сообщения (первонач. за провизией, продуктами).

ПРОВИЗИО́ННЫЙ, провизионная, провизионное. прил. к провизия. Провизионный склад. Провизионный магазин.

ПРОВИ́ЗИЯ, провизии, мн. нет, жен. (от лат. provisio — предвидение, забота, предусмотрительность). Пищевые продукты, съестные припасы. Итти на рынок за провизией.

ПРОВИ́ЗОР, провизора, муж. (от лат. provisor — поставщик, тот, кто запасает съестные припасы). Фармацевтическое звание, дающее право на самостоятельную фармацевтическую работу и на управление аптекой.

ПРОВИЗО́РНЫЙ, провизорная, провизорное; провизорен, провизорна, провизорно (от лат. provisorius, букв. предвидимый) (книж.).
1. ... Статья полностью

ПРОВИНИ́ТЬСЯ, провинюсь, провинишься, совер. (к провиняться), с чем или чем перед кем-чем или без доп. Оказаться виноватым. Он провинился и наказан. «В чем я провинился? Извини нас, коли мы в чем перед тобой провинились.» А.Тургенев.

ПРОВИ́ННОСТЬ, провинности, жен. (разг.). Вина, проступок. «Сам губернатор на ревизии как ни ковырял в книгах, никакой провинности заметить не мог.» Салтыков-Щедрин.

ПРОВИНТИ́ТЬ, провинчу, провинтишь, совер.
1. (несов. провинчивать) что. Провернуть, пропустить винт или винтообразный инструмент сквозь что-нибудь. Провинтить доску наискось.
2. ... Статья полностью

ПРОВИНТИ́ТЬСЯ, провинчусь, провинтишься, совер. (к провинчиваться). При ввинчивании пройти сквозь что-нибудь. Длинный винт провинтился насквозь.

ПРОВИНЦИА́Л, провинциала, муж. Уроженец или житель провинции (в 3 знач.). «Тяжелы первые впечатления провинциала в Петербурге.» Гончаров.
| перен. ... Статья полностью

ПРОВИНЦИАЛИ́ЗМ, провинциализма, муж.
1. только ед. Признаки, изобличающие в ком-нибудь провинциала (пренебр.). Обнаруживать провинциализм.
2. ... Статья полностью

ПРОВИНЦИА́ЛКА, провинциалки. женск. к провинциал.

ПРОВИНЦИА́ЛЬНОСТЬ, провинциальности, мн. нет, жен. (книж.). отвл. сущ. к провинциальный во 2 знач. ... Статья полностью

ПРОВИНЦИА́ЛЬНЫЙ, провинциальная, провинциальное; провинциален, провинциальна, провинциально.
1. только полн. прил. к провинция ... Статья полностью

ПРОВИ́НЦИЯ, провинции, жен. (лат. provincia).
1. В древнем Риме — завоеванная римлянами область (ист.).
2. Область, административная единица в некоторых государствах. Северо-восточные провинции Испании. Провинция Хунань в Китае.
| ... Статья полностью

ПРОВИ́НЧЕННЫЙ, провинченная, провинченное; провинчен, провинчена, провинчено. прич. страд. прош. от провинтить в 1 знач.

ПРОВИ́НЧИВАТЬ, провинчиваю, провинчиваешь. несов. к провинтить в 1 знач.

ПРОВИ́НЧИВАТЬСЯ, провинчиваюсь, провинчиваешься, несов.
1. несов. к провинтиться.
2. страд. к провинчивать.

ПРОВИНЧУ́, провинчусь, провинтишь, провинтишься. буд. от провинтить, провинтиться.

ПРОВИНЯ́ТЬСЯ, провиняюсь, провиняешься (редк.). несов. к провиниться.

ПРОВИРА́ТЬСЯ, провираюсь, провираешься (прост. фам.). несов. к провраться.

ПРОВИСА́ТЬ, провисаю, провисаешь. несов. к провиснуть.

ПРОВИСЕ́ТЬ, провишу, провисишь, совер. Пробыть какое-нибудь определенное время в висячем положении. Белье провисело целые сутки на чердаке.

ПРОВИСЕ́ТЬСЯ, провишусь, провисишься, совер. (разг.). Пробыть в висячем положении некоторый, потребный для чего-нибудь срок. Белье провиселось на чердаке.

ПРОВИ́СНУТЬ, провисну, провиснешь, прош. провис, провисла, совер. (к провисать). Опуститься ниже, чем следует, изогнуться по середине под действием тяжести. Балки у потолка провисла. Провода провисли.

ПРОВИШУ́, провишусь, провисишь, провисишься. буд. от провисеть, провисеться.

ПРОВО́Д, провода, мн. провода, муж. Металлическая проволока (проволочный шнур, кабель или стержень), служащая для передачи электрической энергии для освещения, для движения машин, для связи и т.п. ... Статья полностью

ПРОВОДИ́МОСТЬ, проводимости, мн. нет, жен. (физ.). Способность пропускать сквозь себя электричество. Проводимость проволоки. Проводимость раствора.

ПРОВОДИ́МЫЙ, проводимая, проводимое; проводим, проводима, проводимо (книж.).
1. прич. страд. прош. от проводить1 ... Статья полностью

ПРОВОДИ́НЫ, проводин, ед. нет (обл. и устар.). Проводы. «Воротившись с проводин, я ощутил такое глубокое одиночество.» Салтыков-Щедрин.

ПРОВОДИ́ТЬ1, провожу, проводишь, несов.
1. несов. к провести. Проводить судно через пролив. «Мы неуклонно проводим политику невмешательства во внутренние дела других государств.» Молотов ... Статья полностью

ПРОВОДИ́ТЬ2, Провожу, проводишь, совер. (к провожать), кого-что.
1. Прощаясь с кем-нибудь, при уходе кого-нибудь пойти вместе с ним. Проводить гостей до ворот. Проводить на вокзал. «Жена муженька проводила.» Некрасов ... Статья полностью

ПРОВОДИ́ТЬСЯ, провожусь, проводишься, несов. страд. к проводить1.

ПРОВО́ДКА, проводки, мн. нет, жен.
1. Действие по гл. провести в 1, 4, 5 и 6 знач. — проводить1 ... Статья полностью

ПРОВОДНИ́К проводника́, м.
1. Провожатый для указания пути в незнакомой местности. Поездка верхом в горы без проводника опасна.
2. Железнодорожный служащий, наблюдающий за порядком в вагоне во время пути.
3. Почтовый ямщик, кучер при лошадях (истор. ... Статья полностью

ПРОВОДНИ́ЦА, проводницы. женск. к проводник в 1 и 2 знач.

ПРОВО́ДЧИК, проводчика, муж. (спец.). Тот, кто проводит, ведет куда-нибудь (см. провести в 1 знач.). Проводчик судов.

ПРО́ВОДЫ, проводов, ед. нет. Действие по гл. проводить2 в 1 и 3 знач. — провожать в 1 знач. ... Статья полностью

ПРОВОЁВАННЫЙ, провоёванная, провоёванное; провоёван, провоёвана, провоёвано (разг.). прич. страд. прош. от провоевать во 2 знач.

ПРОВОЕВА́ТЬ, провоюю, провоюешь, совер.
1. (несов. нет). Провести какое-нибудь определенное время, воюя. Много лет провоевал Петр I со шведами. Целое утро провоевала старуха с мужем.
2. (несов. ... Статья полностью

ПРОВОЁВЫВАТЬ, провоёвываю, провоёвываешь, что (разг.). несов. к провоевать во 2 знач.

ПРОВОЖА́ТАЙ, провожатая, муж. см. провожатый.

ПРОВОЖА́ТЫЙ, провожатого, и (устар.) провожатай, провожатая, муж.
1. Спутник, сопровождающий кого-нибудь для охраны или для указания пути. «Тут же стояли слуги с обнаженными головами, вооруженные провожатаи.» А.Тургенев ... Статья полностью

ПРОВОЖА́ТЬ, провожаю, провожаешь, несов.
1. несов. к проводить2. «По платью встречают — по уму провожают.» (посл.) «Небо потемнело над городом, провожая солнце, вспыхнула Венера.» М.Горький ... Статья полностью

ПРОВОЖДА́ТЬ, провождаю, провождаешь, несов., что (книж. рит.). То же, что провожать. «День каждый, каждую годину привык я думой провождать.» Пушкин.

ПРОВОЖДЕ́НИЕ, провождения, мн. нет, ср. (устар.). Действие по гл. проводить1 (см. провести ... Статья полностью

ПРОВОЖУ́1, провожусь, проводишь, проводишься. наст. от проводить1, проводиться.

ПРОВОЖУ́2, проводишь. буд. от проводить2.

ПРОВОЖУ́3, провожусь, провозишь, провозишься. наст. от провозить1, провозиться1.

ПРОВОЖУ́4, провожусь, провозишь, провозишься. буд. от провозить2, провозиться2.

ПРОВО́З, провоза, мн. нет, муж. Действие по гл. провезти-провозить1. Провоз багажа в пассажирских вагонах. Провоз дороже товара. Плата за провоз.

ПРОВОЗВЕ́СТИЕ, провозвестия, ср. (книж. устар. рит.).
1. только ед. Действие по гл. провозвестить.
2. То, что провозвещено.

ПРОВОЗВЕСТИ́ТЬ, провозвещу, провозвестишь, совер. (к провозвещать), что (книж. рит. устар.).
1. Предсказать. Провозвестить бедствия.
2. Провозгласить, торжественно объявить.

ПРОВОЗВЕ́СТНИК [сн], провозвестника, муж. (книж. рит. устар.). Предсказатель. Провозвестник весны.

ПРОВОЗВЕ́СТНИЦА [сн], провозвестницы (книж. рит. устар.). женск. к провозвестник.

ПРОВОЗВЕЩА́ТЬ, провозвещаю, провозвещаешь (книж. рит. устар.). несов. к провозвестить.

ПРОВОЗВЕЩА́ТЬСЯ, провозвещаюсь, провозвещаешься, несов. (книж. рит. устар.). страд. к провозвещать.

ПРОВОЗВЕЩЕ́НИЕ, провозвещения, мн. нет, ср. (книж. рит. устар.). Действие по гл. провозвестить.

ПРОВОЗВЕЩЁННЫЙ, провозвещённая, провозвещённое; провозвещён, провозвещена, провозвещено (книж. рит. устар.). прич. страд. прош. от провозвестить.

ПРОВОЗВЕЩУ́, провозвестишь. буд. от провозвестить.

ПРОВОЗГЛАСИ́ТЬ, провозглашу, провозгласишь, совер. (к провозглашать) (книж.).
1. что. ... Статья полностью

ПРОВОЗГЛАША́ТЬ, провозглашаю, провозглашаешь (книж.). несов. к провозгласить. «Конституция провозглашает социализм основой нашего государства.» Молотов.

ПРОВОЗГЛАШЕ́НИЕ, провозглашения, мн. нет, ср. (книж.). Действие по гл. провозгласить-провозглашать.

ПРОВОЗГЛАШЁННЫЙ, провозглашённая, провозглашённое; провозглашён, провозглашена, провозглашено (книж.). прич. страд. прош. от провозгласить.

ПРОВОЗГЛАШУ́, провозгласишь. буд. от провозгласить.

ПРОВОЗИ́ТЬ1, провожу, провозишь. несов. к провезти. Провозить животных в вагонах трамвая воспрещается. Провозить товары через границу.

ПРОВОЗИ́ТЬ2, провожу, провозишь, совер., кого-что. Провести какое-нибудь определенное время, занимаясь возкой, перевозкой кого-чего-нибудь. Целый день провозил дрова из лесу.

ПРОВОЗИ́ТЬСЯ1, провожусь, провозишься, несов. страд. к провозить1.

ПРОВОЗИ́ТЬСЯ2, провожусь, провозишься, совер. (разг.).
1. с кем-чем. Провести какое-нибудь определенное время в хлопотливых занятиях или заботах о ком-чем-нибудь. Всю ночь с больным провозился. Целую неделю провозился с перевозкой книг.
2. ... Статья полностью

ПРОВОЗНО́Й, провозная, провозное (обл.), и ПРОВОЗНЫЙ, провозная, провозное. прил. к провоз; взимаемый за провоз. Провозная плата.

ПРОВО́ЗНЫЙ, см. провозно́й.

ПРОВОЗОСПОСО́БНОСТЬ, провозоспособности, мн. нет, жен. (ж.-д.). Способность к передвижению в определенный срок определенного количества поездов. Провозоспособность железнодорожной линии.

ПРОВОКА́ТОР, провокатора, муж. (лат. provocator — вызыватель, побудитель).
1. ... Статья полностью

ПРОВОКА́ТОРСКИЙ, провокаторская, провокаторское. прил. к провокатор. Провокаторская деятельность.

ПРОВОКА́ТОРША, провокаторши (разг.). женск. к провокатор.

ПРОВОКАЦИО́ННЫЙ, провокационная, провокационное. прил. к провокация; содержащий или скрывающий в себе провокацию. Провокационный вопрос. Провокационный план.

ПРОВОКА́ЦИЯ, провокации, жен. (лат. provocatio — вызов).
1. ... Статья полностью

ПРОВОКИ́РОВАТЬ, провокирую, провокируешь, совер. и несов., кого-что (устар.). То же, что провоцировать.

ПРОВОЛА́КИВАТЬ, проволакиваю, проволакиваешь. несов. к проволочь и к проволочить.

ПРОВОЛА́КИВАТЬСЯ, проволакиваюсь, проволакиваешься, несов. страд. к проволакивать.

ПРОВОЛО́К, проволокся, проволокла, проволоклась. прош. от проволочь, проволочься.

ПРО́ВОЛОКА, проволоки, мн. нет, жен.
1. Изделия из металла в виде гибкой нити или тонкого прута. Производство проволоки. Два метра тонкой проволоки. Измерение толщины проволоки.
2. Проволочное заграждение (разг.). Разведчики наткнулись на проволоку.

ПРОВОЛО́КА, проволоки, жен. (обл.). Проволочка.

ПРОВОЛОКУ́, проволокусь, проволочёшь, проволочешься, проволокут, проволокутся. буд. от проволочь, проволочься.

ПРОВОЛО́ЧЕННЫЙ, проволоченная, проволоченное; проволочен, проволочена, проволочено, и ПРОВОЛОЧЁННЫЙ, проволочённая, проволочённое; проволочён, проволочена, проволочено (разг.). прич. страд. прош. от проволочь.

ПРОВОЛОЧЁННЫЙ, см. ПРОВОЛО́ЧЕННЫЙ.

ПРО́ВОЛОЧИНА, проволочины, жен. (разг.). Кусок проволоки.

ПРОВОЛОЧИ́ТЬ, проволочу, проволочишь, совер. (к проволакивать) (прост.).
1. кого-что. То же, что проволочь.
2. что. ... Статья полностью

ПРОВОЛОЧИ́ТЬСЯ, проволочусь, проволочишься, совер.
1. Провести какое-нибудь определенное время, занимаясь ухаживанием за женщинами, волокитствами (разг. фам.). Всю свою молодость проволочился за женщинами.
2. ... Статья полностью

ПРО́ВОЛОЧКА, проволочки, жен. (разг.). уменьш. к проволока.

ПРОВОЛО́ЧКА, проволочки, жен. (разг.). Задержка, замедление при выполнении чего-нибудь. Проволочка с утверждением новых штатов. «Выдать без проволочек! Все это вы делали ради проволочки времени.» Чехов.

ПРО́ВОЛОЧНЫЙ, проволочная, проволочное.
1. прил. к проволока. Проволочное производство.
2. Сделанный из проволоки. Проволочное заграждение. Проволочная изгородь. Проволочная сеть.

ПРОВОЛО́ЧЬ, проволоку, проволочёшь, проволокут, прош. проволок, проволокла, совер. (к проволакивать), кого-что (разг.). Протащить, не поднимая над землей или полом. Проволочь по улице бревно.

ПРОВОЛО́ЧЬСЯ, проволокусь, проволочёшься, проволокутся, прош. проволокся, проволклась, совер. (разг.). Протащиться, проехать, волочась (см. волочься во 2 знач.).

ПРОВОНЯ́ЛЫЙ, провонялая, провонялое (прост.). Пропитанный скверным запахом, провонявший.

ПРОВОНЯ́ТЬ, провоняю, провоняешь, совер. (прост.).
1. без доп. Стать вонючим, пропитаться скверным запахом, вонью. Помойное ведро провоняло. Пальто провоняло нафталином.
2. что чем. Наполнить или насытить запахом чего-нибудь. Всю комнату провонял дегтем.

ПРОВОПИ́ТЬ, провоплю, провопишь, совер., что и без доп. (разг.).
1. Испустить вопль или крик, прокричать. Провопить проклятие. Провопить исступленным голосом.
2. ... Статья полностью

ПРОВОРА́ЧИВАТЬ, проворачиваю, проворачиваешь (прост.). несов. к проворотить.

ПРОВОРА́ЧИВАТЬСЯ, проворачиваюсь, проворачиваешься, несов. (прост.). страд. к проворачивать.

ПРОВО́РИТЬ, проворю, проворишь, несов. (к спроворить), что (прост. шутл.). Ловко и быстро устраивать, добывать, успевать в короткое время сделать (что-нибудь многое, сложное).

ПРОВОРКОВА́ТЬ, проворкую, проворкуешь, совер.
1. совер. к ворковать. Голубь проворковал один раз и умолк.
2. Провести какое-нибудь определенное время, воркуя. В саду все утро проворковала горлинка.

ПРОВО́РНЫЙ, проворная, проворное; проворен, проворна, проворно. Быстрый, торопливый. «Она спешила прочь от меня проворными шагами.» А.Тургенев. «Я проворно (нареч.) оделся и выскочил из дому.» А.Тургенев. «Александр проворно (нареч. ... Статья полностью

ПРОВОРОВА́ТЬСЯ, проворуюсь, проворуешься, совер. (к проворовываться) (разг.). Попасться в воровстве, произвести растрату, оказаться растратчиком. «Они все здесь проворовались или прожились.» Боборыкин.

ПРОВОРО́ВЫВАТЬСЯ, проворовываюсь, проворовываешься (разг.). несов. к провороваться.

ПРОВОРОЖИ́ТЬ, проворожу, проворожишь, совер. (обл.). То же, что прогадать во 2 знач. Проворожила с подругами всю ночь.

ПРОВОРО́НЕННЫЙ, провороненная, провороненное; проворонен, проворонена, проворонено (прост.). прич. страд. прош. от проворонить.

ПРОВОРО́НИВАТЬ, проворониваю, проворониваешь, кого-что (прост.). несов. к проворонить.

ПРОВОРО́НИТЬ, провороню, проворонишь, совер. (к проворонивать), кого-что (прост.). Пропустить, прозевать, оказавшись невнимательным, ротозеем, рохлей. Проворонить свою очередь. Проворонить место.

ПРОВОРОТИ́ТЬ, проворочу, проворотишь, совер. (к проворачивать), что (прост.).
1. Промешать.
2. То же, что провернуть в 3 знач. (фам.).

ПРОВОРО́ЧАТЬ, проворочаю, проворочаешь, совер., кого-что (разг.).
1. Провести какое-нибудь определенное время, ворочая кого-что-нибудь или чем-нибудь.
2. Проворотить в несколько приемов (прост.).

ПРОВОРО́ЧАТЬСЯ, проворочаюсь, проворочаешься, совер. (разг.). Провести какое-нибудь определенное время, ворочаясь, повертываясь с боку на бок. Всю ночь проворочался на постели.

ПРОВОРО́ЧЕННЫЙ, провороченная, провороченное; проворочен, проворочена, проворочено (прост.). прич. страд. прош. от проворотить.

ПРОВОРОЧУ́, проворотишь. буд. от проворотить.

ПРОВО́РСТВО, проворства, мн. нет, ср. Быстрота, расторопность в действиях.

ПРОВОРЧА́ТЬ, проворчу, проворчишь, совер., что и без доп.
1. совер. к ворчать. «Да, — проворчал Маркелов, — люди у вас здесь бесцеремонные.» А.Тургенев ... Статья полностью

ПРОВО́РЬЕ, проворья, мн. нет, ср. (обл.). Проворство. «Проживи-ка на моем подворье, окажи свое усердие и проворье.» Пушкин.

ПРОВОЦИ́РОВАННЫЙ, проворцированная, проворцированное; провоцирован, провоцирована, провоцировано. прич. страд. прош. от провоцировать, то же, что спровоцированный.

ПРОВОЦИ́РОВАТЬ, провоцирую, провоцируешь, совер. и несов. (совер. также спровоцировать).
1. кого-что на что. ... Статья полностью

ПРОВОЦИ́РОВАТЬСЯ, провоцируюсь, провоцируешься, несов. страд. к провоцировать.

ПРОВОЩЁННЫЙ, провощённая, провощённое; провощён, провощена, провощено (спец.). прич. страд. прош. от провощить.

ПРОВОЩИ́ТЬ, провощу, провощишь, совер. (к проващивать), что (спец.). Натереть, пропитать воском. Провощить бечевку. Провощить бумагу.

ПРОВО́Ю, провоешь. буд. от провыть.

ПРОВОЮ́Ю, провоюешь. буд. от провоевать.

ПРОВРА́ТЬ, провру, проврёшь, прош. проврал, проврала, проврало, совер. (разг. фам.). Провести какое-нибудь определенное время, занимаясь враньем. Проврал весь вечер.

ПРОВРА́ТЬСЯ, проврусь, проврёшься, прош. проврался, провралась, совер. (к провираться) (прост. фам.). Проговориться, проболтаться, выдать тайну.

ПРОВЫ́ТЬ, провою, провоешь, совер.
1. Испустить или издать вой. Где-то далеко провыла собака.
2. Провести какое-нибудь определенное время, воя. Собака провыла на дворе до утра.

ПРОВЯ́ЛЕННЫЙ, провяленная, провяленное; провялен, провялена, провялено. прич. страд. прош. от провялить. Провяленная вобла.

ПРОВЯ́ЛИВАТЬ, провяливаю, провяливаешь, несов. (к провялить), что. То же, что вялить.

ПРОВЯ́ЛИВАТЬСЯ, провяливаюсь, провяливаешься, несов. (к провялиться). То же, что вялиться.

ПРОВЯ́ЛИТЬ, провялю, провялишь. совер. к вялить и к провяливать.

ПРОВЯ́ЛИТЬСЯ, провялюсь, провялишься. совер. к вялиться и к провяливаться.

ПРОГАДА́ТЬ, прогадаю, прогадаешь, совер. (к прогадывать.
1. Вследствие ошибочного расчета потерпеть, оказаться в убытке. Думал нажиться, а хвать — прогадал!
2. Провести какое-нибудь определенное время в гадании (см. ... Статья полностью

ПРОГА́ДЫВАТЬ, прогадываю, прогадываешь. несов. к прогадать.

ПРОГА́ЛИНА, прогалины, жен. (разг.).
1. Незаросшее деревьями место, поляна или лужайка в лесу. Выйти на прогалину.
2. Расчищенное или незаполненное (тем, что вокруг) место. Светлая прогалина на свинцовом небе.
| ... Статья полностью

ПРОГА́ЛОК, прогалка, муж. (обл.). То же, что прогалина.

ПРОГА́Р, прогара, муж., и ПРОГА́РИНА, прогарины, жен. Выгоревшее место в лесу.
| Выгоревшая часть какой-нибудь поверхности. Прогарина на крыше. Прогар в котле.

ПРОГА́РИНА, см. прога́р.

ПРОГА́ЩИВАТЬ, прогащиваю, прогащиваешь (разг. редк.). несов. к прогостить.

ПРОГИ́Б, прогиба, муж.
1. только ед. Действие и состояние по гл. прогнуться-прогибаться. Не допускать прогиба балок.
2. Место, где прогнулось. Трещина в прогибе.

ПРОГИБА́ТЬ, прогибаю, прогибаешь. несов. к прогнуть. Книги прогибают полку.

ПРОГИБА́ТЬСЯ, прогибаюсь, прогибаешься, несов.
1. несов. к прогнуться.
2. страд. к прогибать.

ПРОГИБИЦИОНИ́ЗМ, прогибиционизма, мн. нет, муж. (от лат. prohibitio — запрещение) (экон.). Система запретительных мер в торговле.

ПРОГИМНА́ЗИЯ, прогимназии, жен. (от лат. pro — перед и слова гимназия) (дорев.). Учебное заведение с неполным гимназическим курсом (4 — 6 классов). Шестиклассная прогимназия.

ПРОГЛА́ДИТЬ, проглажу, прогладишь, совер. (к проглаживать).
1. что. Разгладить утюгом, проутюжить. Прогладить складки на брюках.
2. что и без доп. ... Статья полностью

ПРОГЛА́ДИТЬСЯ, проглажусь, прогладишься, совер. (к проглаживаться). Стать гладким, разгладиться под утюгом. Сукно хорошо прогладилось.

ПРОГЛА́ДЫВАТЬ, прогладываю, прогладываешь. несов. к проглодать в 1 знач.

ПРОГЛА́ДЫВАТЬСЯ, прогладываюсь, прогладываешься, несов. страд. к прогладывать.

ПРОГЛА́ЖЕННЫЙ, проглаженная, проглаженное; проглажен, проглажена, проглажено. прич. страд. прош. от прогладить в 1 знач.

ПРОГЛА́ЖИВАТЬ, проглаживаю, проглаживаешь. несов. к прогладить.

ПРОГЛА́ЖИВАТЬСЯ, проглаживаюсь, проглаживаешься, несов.
1. несов. к прогладиться.
2. страд. к проглаживать (см. прогладить в 1 знач.).

ПРОГЛА́ЖУ, проглажусь, прогладишь, прогладишься. буд. от прогладить, прогладиться.

ПРОГЛА́ТЫВАТЬ, проглатываю, проглатываешь. несов. к проглотить.

ПРОГЛА́ТЫВАТЬСЯ, проглатываюсь, проглатываешься, несов. страд. к проглатывать.

ПРОГЛО́ДАННЫЙ, проглоданная, проглоданное; проглодан, проглодана, проглодано. прич. страд. прош. от проглодать в 1 знач.

ПРОГЛОДА́ТЬ, проглодаю, проглодаешь, совер., что.
1. (несов. прогладывать). Проесть насквозь, глодая. Крыса проглодала пол.
2. Провести какое-нибудь определенное время, глодая что-нибудь. Собака весь вечер проглодала кость.

ПРОГЛОТИ́ТЬ проглочу́, прогло́тишь, сов. к проглатывать.
1. кого-что. Пропустить через глотку в пищевод. Проглотить пищу. Проглотить кусок. Проглотить пилюлю.
2. перен. ... Статья полностью

ПРОГЛО́ЧЕННЫЙ, проглоченная, проглоченное; проглочен, проглочена, проглочено. прич. страд. прош. от проглотить.

ПРОГЛОЧУ́, проглотишь. буд. от проглотить.

ПРОГЛЯДЕ́ТЬ, прогляжу, проглядишь, совер. (к проглядывать).
1. что. Просмотреть, наскоро ознакомиться с чем-нибудь. Проглядеть книгу. Проглядеть газеты. Проглядеть кучу тетрадей.
2. кого-что. ... Статья полностью

ПРОГЛЯ́ДЫВАТЬ, проглядываю, проглядываешь.
1. несов. к проглянуть. Звезды проглядывают сквозь облака.
2. несов. к проглядеть. Проглядывать газеты. Проглядывать опечатки. Часами проглядывать на небо.

ПРОГЛЯ́ДЫВАТЬСЯ, проглядываюсь, проглядываешься, несов. страд. к проглядывать (см. проглядеть в 1 и 2 знач.).

ПРОГЛЯЖУ́, проглядишь. буд. от проглядеть.

ПРОГЛЯНУ́ТЬ, прогляну, проглянешь, совер. (к проглядывать). Показаться, промелькнуть, стать заметным. На небе проглянула луна. Во взоре его проглянула злоба.

ПРО́ГНАННЫЙ, прогнанная, прогнанное; прогнан, прогнана, прогнано. прич. страд. прош. от прогнать в 1, 2 и 3 знач.

ПРОГНАТИ́ЗМ, прогнатизма, мн. нет, муж. (от греч. pro — вперед и gnatos — челюсть) (анат.). Сильный выступ нижней части лица.

ПРОГНАТИ́ЧЕСКИЙ, прогнатическая, прогнатическое (анат.). прил. к прогнатизм; отличающийся прогнатизмом. Прогнатическое строение лица.

ПРОГНА́ТЬ, -гоню́, -го́нишь, прош. -а́л, -ала́, -а́ло, совер. (к прогонять1).
1. кого-что. ... Статья полностью

ПРОГНА́ТЬСЯ, прогонюсь, прогонишься, прош. прогнался, прогналась, прогналось, совер., за кем-чем (разг.). Провести некоторое время в гоньбе за кем-чем-нибудь, проехать, гонясь (в одном направлении). Прогнался за всадником полчаса и не догнал.

ПРОГНЕ́ВАННЫЙ, прогреванная, прогреванное; прогневан, прогневана, прогневано (устар.). прич. страд. прош. от прогневать.

ПРОГНЕ́ВАТЬ, прогневаю, прогневаешь, совер., кого-что (устар.). Рассердить, прогневить.

ПРОГНЕ́ВАТЬСЯ, прогреваюсь, прогреваешься (устар.). совер. к гневаться.
• Не прогневайся или не прогневайтесь (устар.) — вежливая форма извинения, преим. ... Статья полностью

ПРОГНЕВИ́ТЬ, прогневлю, прогневишь (устар.). совер. к гневить. «Как бы это изъяснить, чтобы мне не прогневить богомольной важной дуры.» Пушкин. «Феб, царем прогневленный, язву на воинство злую навел.» П.Гнедич.

ПРОГНЕВЛЁННЫЙ, прогневлённая, прогневлённое; прогневлён, прогневлена, прогневлено (устар.). прич. страд. прош. от прогневить.

ПРОГНИВА́ТЬ, прогниваю, прогниваешь. несов. к прогнить.

ПРОГНИ́ТЬ, прогнию, прогниёшь, повел. нет, прош. прогнил, прогнила, прогнило, совер. (к прогнивать). Сгнить насквозь. Доски на мостках прогнили.

ПРОГНОЁННЫЙ, прогноённая, прогноённое; прогноён, прогноена, прогноено. прич. страд. прош. от прогноить.

ПРОГНО́З, прогноза, муж. (греч. prognosis — предузнавание) (книж.). Предсказание о развитии и исходе каких-нибудь событий, явлений на основании имеющихся данных. Прогноз политического положения. Прогноз погоды.
| ... Статья полностью

ПРОГНОИ́ТЬ, прогною, прогноишь, совер.
1. что. Продержать в течение некоторого времени в таких условиях, где может подвергнуться или подвергаться гниению, порче.
2. кого-что. Продержать в течение долгого времени в тяжелых тюремных условиях. Царское правительство 20 лет пропоило известную революционерку Веру Фигнер в тюрьме.

ПРОГНО́СТИКА, прогностики, мн. нет, жен. (книж.). Искусство, способы установления прогноза.

ПРОГНОСТИ́ЧЕСКИЙ, прогностическая, прогностическое (книж.). прил. к прогноз; являющийся прогнозом.
| прил. к прогностика.

ПРОГНУСА́ВИТЬ, прогнусавлю, прогнусавишь, совер., что (разг.). То же, что прогнусить.

ПРОГНУСА́ВЛЕННЫЙ, прогнусавленная, прогнусавленное; прогнусавлен, прогнусавлена, прогнусавлено (разг.). прич. страд. прош. от прогнусавить.

ПРОГНУСИ́ТЬ, прогнушу, прогнусишь, совер., что (разг.). Сказать невнятно в нос, проговорить, гнусавя.

ПРО́ГНУТЫЙ, прогнутая, прогнутое; прогнут, прогнута, прогнуто. прич. страд. прош. от прогнуть.

ПРОГНУ́ТЬ, прогну, прогнёшь, совер. (к прогибать), что. Действием тяжести причинить изгиб, выгиб чему-нибудь. Книги прогнули полку.

ПРОГНУ́ТЬСЯ, прогнусь, прогнёшься, совер. (к прогибаться). Получить изгиб, вогнуться или выгнуться под действием тяжести. Потолочные балки от неправильной нагрузки могут прогнуться.

ПРОГОВА́РИВАТЬ, проговариваю, проговариваешь. несов. к проговорить.

ПРОГОВА́РИВАТЬСЯ, проговариваюсь, проговариваешься. несов. к проговориться.

ПРОГОВОРЁННЫЙ, проговорённая, проговорённое; проговорён, проговорена, проговорено. прич. страд. прош. от проговорить в 1 знач.

ПРОГОВОРИ́ТЬ, проговорю, проговоришь, совер. (к проговаривать).
1. что. Сказать, вымолвить, произнести. «Простите меня — быстро проговорил Кирсанов.» Чернышевский. Проговорил несколько слов и опять умолк.
2. Провести в разговорах какое-нибудь определенное время. Приятели проговорили всю ночь.

ПРОГОВОРИ́ТЬСЯ, проговорюсь, проговоришься, совер. (к проговариваться). Нечаянно, против воли высказать то, чего не следовало говорить. «Я бы, кажется, на смертном одре не проговорился, скорей бы язык себе вырвал.» А.Тургенев. Проговориться о своих намерениях.

ПРОГОЛОДА́ТЬ, проголодаю, проголодаешь, совер. Провести некоторое время, голодая. Проголодал сутки и привел в норму желудок.

ПРОГОЛОДА́ТЬСЯ, проголодаюсь, проголодаешься, совер. Почувствовать голод, захотеть есть. «Проголодаешься, — так хлеба достать догадаешься.» (посл.)

ПРО́ГОЛОДЬ. Только в соединении с приставкой "в", см. впроголодь.

ПРОГОЛОСИ́ТЬ, проголошу, проголосишь, совер.
1. Протяжно прокричать (обл.).
2. Проплакать какое-нибудь определенное время, голося и причитая. Вдова проголосила весь день.

ПРОГОЛОСО́ВАННЫЙ, проголосованная, проголосованное; проголосован, проголосована, проголосовано. прич. страд. прош. от проголосовать в 1 знач.

ПРОГОЛОСОВА́ТЬ, проголосую, проголосуешь, совер.
1. совер. к голосовать во 2 знач. Проголосовать резолюцию.
2. Провести какое-нибудь определенное время, голосуя (разг.).

ПРОГО́Н, -а, м.
1. только ед. Действие по глаг. прогнать во 2 знач. — прогонять (простореч.). Дорога для прогона скота. ... Статья полностью

ПРОГО́НКА, прогонки, жен.
1. только ед. Действие по гл. прогнать во 2 и 3 знач. ... Статья полностью

ПРОГО́ННЫЙ, прогонная, прогонное.
1. прил. к прогон (редк.). Прогонная дорога.
| Перегоняемый или сплавляемый через какое-нибудь место (обл.). Прогонный лес.
2. ... Статья полностью

ПРОГОНЮ́, прогонюсь, прогонишь, прогонишься. буд. от прогнать, прогнаться.

ПРОГОНЯ́ТЬ1, прогоняю, прогоняешь. несов. к прогнать.

ПРОГОНЯ́ТЬ2, прогоняю, прогоняешь, совер. (прост.). Пробыть в езде, в гоньбе какое-нибудь определенное время. Три дня прогонял взад и вперед.

ПРОГОНЯ́ТЬСЯ1, прогоняюсь, прогоняешься, несов. страд. к прогонять1 (см. прогнать в 1, 2 и 3 знач.).

ПРОГОНЯ́ТЬСЯ2, прогоняюсь прогоняешься, совер., за кем-чем (разг.). Провести какое-нибудь определенное время в гоньбе за кем-чем-нибудь, проехать, пробежать, гоняясь (в разных направлениях). Прогонялся за ним целый час и не догнал.

ПРОГОРА́ТЬ, прогораю, прогораешь. несов. к прогореть.

ПРОГОРЕ́ТЬ, прогорю, прогоришь, совер. (к прогорать).
1. Сгореть совсем, догореть, обратиться в угли (разг.). Дрова в печке прогорели.
| Испортиться от действия огня, выгореть до дыр (разг. ... Статья полностью

ПРОГО́РКЛОСТЬ, прогорклости, мн. нет, жен. отвл. сущ. к прогорклый. Прогорклость масла. Прогорклость вина.

ПРОГО́РКЛЫЙ, прогорклая, прогорклое. Горьковатый, с неприятной горечью вследствие порчи. Прогорклая сметана.

ПРОГО́РКНУТЬ, прогоркну, прогоркнешь, прош. прогорк, прогоркла, и (редк.) прогоркнул. совер. (к горкнуть. Масло прогоркло.

ПРОГОРЛА́НЕННЫЙ, прогорланенная, прогорланенное; прогорланен, прогорланена, прогорланено (разг. неод.). прич. страд. прош. от прогорланить в 1 знач.

ПРОГОРЛА́НИТЬ, прогорланю, прогорланишь, совер. (разг. неод.).
1. совер. к горланить.
2. Покричать громко, во все горло в продолжение какого-нибудь определенного времени. Прогорланить весь вечер.

ПРОГОСТИ́ТЬ, прогощу, прогостишь, совер. (к прогащивать) (разг.). Провести некоторое время в гостях. Прогостить целую неделю.

ПРОГОЩУ́, прогостишь. буд. от прогостить.

ПРОГРА́ММА программы, жен. [греч. programma — объявление].
1. План (деятельности, работы). Программа машиностроения. Программа испытаний. Программа работ съезда.
2. ... Статья полностью

ПРОГРА́ММНЫЙ, программная, программное (книж.).
1. прил. к программа. Программный исток. Обсуждение программных вопросов на партийном съезде.
2. ... Статья полностью

ПРОГРАФИ́ТЬ, прографлю, прографишь, совер. (к прографлять), что. Провести графы на чем-нибудь. Прографить ведомость.

ПРОГРАФЛЁННЫЙ, прографлённая, прографлённое; прографлён, прографлена, прографлено. прич. страд. прош. от прографить.

ПРОГРАФЛЯ́ТЬ, прографляю, прографляешь. несов. к прографить.

ПРОГРАФЛЯ́ТЬСЯ, прографляюсь, прографляешься, несов. страд. к прографлять.

ПРОГРЕБА́ТЬ, прогребаю, прогребаешь. несов. к прогрести.

ПРОГРЕБА́ТЬСЯ, прогребаюсь, прогребаешься, несов. страд. к прогребать (см. прогрести в 1 знач.).

ПРОГРЕБЁННЫЙ, прогребённая, прогребённое; прогребён, прогребена, прогребено. прич. страд. прош. от прогрести в 1 знач.

ПРОГРЕБУ́, прогребёшь. буд. от прогрести.

ПРОГРЕВА́ТЬ, прогреваю, прогреваешь. несов. к прогреть.

ПРОГРЕВА́ТЬСЯ, прогреваюсь, прогреваешься, несов.
1. несов. к прогреться.
2. страд. к прогревать.

ПРОГРЕМЕ́ТЬ, прогремлю, прогремишь, совер.
1. совер. к греметь в 1 и 2 знач. Прогремел гром. Прогремела пушка. Имя изобретателя прогремело на весь мир.
2. Прошуметь, издавая гром, шум в течение какого-нибудь определенного времени. Гром прогремел всю ночь.

ПРОГРЕ́СС, прогресса, муж. (лат. progressus — продвижение вперед). Движение вперед, совершенствование в процессе развития (книж.). Прогресс в технике или техники. Нравственный прогресс. Теория прогресса.
| ... Статья полностью

ПРОГРЕССИ́ВКА, прогрессивки, мн. нет, жен. (неол. разг.). Прогрессивная оплата труда при выполнении сдельной работы сверх нормы.

ПРОГРЕССИ́ВНОСТЬ, прогрессивности, мн. нет, жен. (книж.). отвл. сущ. к прогрессивный. Прогрессивность взглядов.

ПРОГРЕССИ́ВНЫЙ, прогрессивная, прогрессивное; прогрессивен, прогрессивна, прогрессивно (книж.).
1. Постепенно возрастающий, усиливающийся. Прогрессивное обложение, прогрессивный налог (налоговая система, при которой процент обложения увеличивается по мере увеличения дохода; экон. ... Статья полностью

ПРОГРЕССИ́РОВАТЬ, прогрессирую, прогрессируешь, несов. (книж.).
1. Совершенствуясь, двигаться вперед, итти по пути прогресса. Человечество прогрессирует. Он прогрессирует в знаниях.
2. Усиливаться, увеличиваться. Болезнь прогрессирует.

ПРОГРЕССИ́СТ, прогрессиста, муж. (книж.).
1. Сторонник прогресса, прогрессивный (во 2 знач.) человек, общественный деятель.
2. Название членов некоторых буржуазно-либеральных партий (полит. ... Статья полностью

ПРОГРЕССИ́СТКА, прогрессистки. женск. к прогрессист в 1 знач.

ПРОГРЕ́ССИЯ, прогрессии, жен. (лат. progressio — восхождение, приращение).
1. Ряд чисел, увеличивающихся или уменьшающихся так, что разность или отношение между каждыми двумя соседними числами сохраняет постоянную величину (мат. ... Статья полностью

ПРОГРЕСТИ́, прогребу, прогребёшь, прош. прогрёб, прогребла, совер. (к прогребать).
1. что. Прочистить, разгребая. Прогрести снег на дорожке.
2. Прогрести веслами в течение какого-нибудь определенного времени. Прогреб час и устал.

ПРОГРЕ́ТЬ, прогрею, прогреешь, совер. (к прогревать), что. Целиком нагреть, сделать жарким, горячим. Прогреть комнату. Прогреть как следует печь.

ПРОГРЕ́ТЬСЯ, прогреюсь, прогреешь, совер. (к прогреваться). Нагреться целиком. Печь очень мало прогрелась.

ПРОГРОМЫХА́ТЬ, прогромыхаю, прогромыхаешь (разг.). совер. (к громыхать. Прогромыхать по полу сапогами. По улице прогромыхала карета.

ПРОГРОХОТА́ТЬ, прогрохочу, прогрохочешь. совер. к грохотать. Прогрохотала пушка.

ПРОГРОХОТИ́ТЬ, прогрохочу, прогрохотишь (тех.). совер. к грохотить.

ПРОГРОХОЧУ́, прогрохотишь. буд. от прогрохотить.

ПРОГРУЖУ́, прогружусь, прогрузишь, прогрузишься. буд. от прогрузить, прогрузиться.

ПРОГРУЗИ́ТЬ, прогружу, прогружишь, совер., что. Провести какое-нибудь определенное время в погрузке чего-нибудь. Баржу прогрузили весь день.

ПРОГРУЗИ́ТЬСЯ, прогружусь, прогрузишься, совер. (разг.). То же, что прогрузить. Мы прогрузились в Одессе трое суток.

ПРОГРЫЗА́ТЬ, прогрызаю, прогрызаешь. несов. к прогрызть.

ПРОГРЫЗА́ТЬСЯ, прогрызаюсь, прогрызаешься, несов.
1. несов. к прогрызться (разг.).
2. страд. к прогрызать ... Статья полностью

ПРОГРЫ́ЗЕННЫЙ (прогрызанный неправ.), прогрызенная, прогрызенное; прогрыжен, прогрыжена, прогрыжено. прич. страд. прош. от прогрызть в 1 знач.

ПРОГРЫ́ЗТЬ, прогрызу, прогрызёшь, прош. прогрыз, прогрызла, совер. (к прогрызать).
1. что. Продырявить, грызя; сделать зубами дыру, отверстие. Мыши прогрызли пол.
2. что и ... Статья полностью

ПРОГРЫ́ЗТЬСЯ, прогрызусь, прогрызёшься, прош. прогрызся, прогрызлась, совер. (к прогрызаться) (разг.). Проникнуть куда-нибудь, сделав зубами дыру, отверстие. Мышь прогрызлась.

ПРОГУДЕ́ТЬ, прогужу, прогудишь, совер.
1. совер. к гудеть. Гудок прогудел на работу. Прогудел басом над самым ухом.
2. что. Утомить шумом, надоесть разговорами (разг. ... Статья полностью

ПРОГУ́Л, прогула, муж. неявка на работу без уважительной причины. За прогул на черную доску.
| Вообще неявка на работу. Уплатить за вынужденный прогул.

ПРОГУ́ЛИВАТЬ, прогуливаю, прогуливаешь, несов.
1. несов. к прогулять.
2. кого-что. Водить гулять; водить медленным шагом. Нянька прогуливает ребят. Прогуливать лошадей после быстрой езды.

ПРОГУ́ЛИВАТЬСЯ, прогуливаюсь, прогуливаешься, несов.
1. несов. к прогуляться.
2. страд. к прогуливать (см. ... Статья полностью

ПРОГУ́ЛКА, прогулки, жен. Хождение на открытом воздухе или поездка на недалекое расстояние для отдыха, развлечения. Утренняя прогулка. Прогулка верхом. Загородная прогулка. Прогулка в лес. «Нельзя ли для прогулок подальше выбрать закоулок?» Грибоедов. «Вечер посвящался прогулке, картам, музыке.» А.Тургенев.

ПРОГУ́ЛОЧНЫЙ [шн], прогулочная, прогулочное (неол.).
1. Служащий для прогулок. Прогулочные и спортивные лодки.
2. Такой, который бывает при прогулке. Прогулочный шаг.

ПРОГУ́ЛЬНЫЙ, прогульная, прогульное (разг.). Пропущенный вследствие прогула, проведенный без работы. Прогульный день. Прогульное время.

ПРОГУ́ЛЬЩИК, прогульщика, муж. Человек, не являющийся на работу без уважительной причины, делающий прогулы. Злостный прогульщик.

ПРОГУ́ЛЬЩИЦА, прогульщицы. женск. к прогульщик.

ПРОГУ́ЛЯННЫЙ, прогулянная, прогулянное; прогулян, прогуляна, прогуляно. прич. страд. прош. от прогулять во 2, 3 и 5 знач.

ПРОГУЛЯ́ТЬ, прогуляю, прогуляешь, совер. (к прогуливать).
1. Пробыть на прогулке какое-нибудь определенное время. Прогулял два часа по саду.
2. что. Лишиться чего-нибудь, пропустить что-нибудь, находясь на прогулке, гуляя (разг. ... Статья полностью

ПРОГУЛЯ́ТЬСЯ, прогуляюсь, прогуляешься, совер. (к прогуливаться). Походить, побродить, гуляя. Прогуляться по парку. Пошел прогуляться по городу. «Наевшись, он пошел прогуляться.» Чехов.

ПРОД... (неол.). Сокращение, употр. в новых сложных словах в знач. продовольственный, напр. продмаг (продовольственный магазин), продработа, продналог и т.п.

ПРОДАВА́ТЬ, Продаю, продаёшь; продавая, повел. продавай, несов. (к продать). «Мой папаша скупал старинную бронзу и продавал ее любителям.» Чехов.
• Продаю, за что купил (разг. ... Статья полностью

ПРОДАВА́ТЬСЯ, продаюсь, продаёшься; продаваясь, повел. продавайся, несов.
1. несов. к продаться.
2. страд. к продавать. «Продавалось недалеко от нас очень выгодно имение.» Л.Толстой.

ПРОДАВЕ́Ц, продавца, муж.
1. Лицо, продающее что-нибудь, торговец. Продавец птиц.
2. Работник прилавка, отпускающий товар покупателям (неол.).

ПРОДАВИ́ТЬ, продавлю, продавишь, совер. (к продавливать), что.
1. Сильно надавив, вогнуть, проломить что-нибудь. Продавить локтем стекло. Продавить ногой сиденье стула. Продавить крышку чемодана. Снегом продавило крышку.
2. ... Статья полностью

ПРОДА́ВЛЕННЫЙ, продавленная, продавленное; продавлен, продавлена, продавлено. прич. страд. прош. от продавить в 1 знач.

ПРОДА́ВЛИВАТЬ, продавливаю, продавливаешь. несов. к продавить.

ПРОДА́ВЛИВАТЬСЯ, продавливаюсь, продавливаешься, несов. страд. к продавливать (см. продавить в 1 знач.).

ПРОДАВЩИ́К, продавшика, муж. (устар.). То же, что продавец в 1 знач.

ПРОДАВЩИ́ЦА, продавщицы, жен. Женщина-продавец. Продавщица цветов.

ПРОДАДИ́М, продадимся, продадите, продадитесь, продадут, продадутся. мн. буд. от продать, продаться.

ПРОДА́ЖА, продажи, мн. нет, жен.
1. Действие по гл. продать-продавать. Продажа имущества. Оптовая продажа. Розничная продажа. Акт купли-продажи.
2. ... Статья полностью

ПРОДА́ЖНОСТЬ, продажности, мн. нет, жен. отвл. сущ. к продажный в 3 и 4 знач. Продажность буржуазной прессы.

ПРОДА́ЖНЫЙ, продажная, продажное; продажен, продажна, продажно.
1. только полн. прил. к продажа в 1 знач. Продажная запись (о продаже).
2. ... Статья полностью

ПРОДА́ЛБЛИВАТЬ, продалбливаю, продалбливаешь. несов. к продолбить.

ПРОДА́ЛБЛИВАТЬСЯ, продалбливаюсь, продалбливаешься, несов. страд. к продалбливать (см. продолбить в 1 знач.).

ПРОДА́М, продамся, продашь, продашься, продаст, продастся. ед. буд. от продать, продаться.

ПРО́ДАННЫЙ, проданная, проданное; продан, продана, продано. прич. страд. прош. от продать.

ПРОДА́СТ, продастся. см. продать, продаться.

ПРОДА́ТЬ, продам, продашь, продаст, продадим, продадите, продадут, повел. продай, прош. продал, продала, продало; продавший, совер. (к продавать), кого-что.
1. ... Статья полностью

ПРОДА́ТЬСЯ, продамся, продашься, продастся, продадимся, продадитесь, продадутся, повел. продайся, прош. продался, продалась; продавшийся, совер. (к продаваться). Совершая предательство, бесчестно перейти на чью-нибудь сторону из корыстных побуждений. Продаться врагу. Социал-демократия продалась капиталу. Троцкистско-бухаринские мерзавцы продались фашизму.

ПРОДА́ШЬ, продашься. см. продать, продаться.

ПРОДАЮ́, продаюсь, продаёшь, продаёшься. наст. от продавать, продаваться.

ПРОДВИ́ГАТЬ, продвигаю, продвигаешь, совер., кого-что. Провести какое-нибудь определенное время в двигании чего-нибудь. Все утро продвигал с места на место мебель.

ПРОДВИЖЕ́НИЕ, продвижения, мн. нет, ср.
1. Действие по гл. продвинуть-продвигать ... Статья полностью

ПРОДВИ́ЖКА, продвижки, мн. нет, жен. (прост.). Продвижение.

ПРОДВИ́НУТЫЙ, продвинутая, продвинутое; продвинут, продвинута, продвинуто. прич. страд. прош. от продвинуть.

ПРОДВИ́НУТЬ, продвину, продвинешь, совер. (к продвигать).
1. что. Двинуть, подать вперед. Продвинь шкаф к окну.
| Протащить между чем-нибудь, через что-нибудь. Надо продвинуть стол через дверь.
| ... Статья полностью

ПРОДВИ́НУТЬСЯ, продвинусь, продвинешься, совер. (к продвигаться).
1. Двинуться, податься, пройти вперед. Стол может продвинуться еще на четверть метра. Наши цепи продвинулись на значительное расстояние.
| ... Статья полностью

ПРОДЕБАТИ́РОВАННЫЙ, продебатированная, продебатированное; продебатирован, продебатирована, продебатировано (книж.). прич. страд. прош. от продебатировать.

ПРОДЕБАТИ́РОВАТЬ, продебатирую, продебатируешь (книж.). совер. к дебатировать.

ПРОДЕВА́ТЬ, продеваю, продеваешь. несов. к продеть.

ПРОДЕВА́ТЬСЯ, продеваюсь, продеваешься, несов.
1. несов. к продеться.
2. страд. к продевать.

ПРОДЁВКА, продёвки, мн. нет, жен. (прост.). Действие по гл. продеть-продевать.

ПРОДЕЖУ́РИВАТЬ, продежуриваю, продежуриваешь, несов. (разг.). многокр. к продежурить.

ПРОДЕЖУ́РИТЬ, продежурю, продежуришь. совер. к дежурить. Половину дежурства я уже продежурил. Продежурил у его постели ночь.

ПРОДЕКЛАМИ́РОВАННЫЙ, продекламированная, продекламированное; продекламирован, продекламирована, продекламировано. прич. страд. прош. от продекламировать.

ПРОДЕКЛАМИ́РОВАТЬ, продекламирую, продекламируешь. совер. к декламировать в 1 знач.

ПРОДЕ́ЛАННЫЙ, проделанная, проделанное; проделан, проделана, проделано. прич. страд. прош. от проделать в 1, 2 и 4 знач.

ПРОДЕ́ЛАТЬ, проделаю, проделаешь, совер. (к проделывать), что.
1. Сделать, пробить (отверстие в чем-нибудь). Проделать дверь в стене. «Как бы здесь на двор окошко нам проделать?» Пушкин.
2. ... Статья полностью

ПРОДЕ́ЛКА, проделки, жен.
1. только ед. Действие по гл. проделать в 1 знач. — проделывать (разг. ... Статья полностью

ПРОДЕ́ЛЫВАТЬ, проделываю, проделываешь. несов. к проделать.

ПРОДЕ́ЛЫВАТЬСЯ, проделываюсь, проделываешься, несов. страд. к проделывать (см. проделать в 1, 2 и 4 знач.).

ПРОДЕМОНСТРИ́РОВАННЫЙ, продемонстрированная, продемонстрированное; продемонстрирован, продемонстрирована, продемонстрировано. прич. страд. прош. от продемонстрировать.

ПРОДЕМОНСТРИ́РОВАТЬ, продемонстрирую, продемонстрируешь. совер. к демонстрировать в 1 знач. «Бюрократы и канцеляристы дано уже набили руку на том, чтобы на словах продемонстрировать верность решениям партии и правительства, а на деле — положить их под сукно.» Сталин.

ПРОДЕ́НУ, проденусь, проденешь, проденешься. буд. от продеть, продеться.

ПРОДЁРГАННЫЙ, продёрганная, продёрганное; продёрган, продёргана, продёргано (прост.). прич. страд. прош. от продергать в 1 и 2 знач.

ПРОДЁРГАТЬ, продёргаю, продёргаешь, совер. (к продергивать).
1. что. Продернуть (см. продернуть в 1 знач.) в несколько приемов (прост. ... Статья полностью

ПРОДЁРГИВАТЬ, продёргиваю, продёргиваешь. несов. к продернуть и к продергать.

ПРОДЁРГИВАТЬСЯ, продёргиваюсь, продёргиваешься, несов.
1. несов. к продернуться (разг.).
2. страд. к продергивать ... Статья полностью

ПРОДЕ́РЖАННЫЙ, продержанная, продержанное; продержан, продержана, продержано. прич. страд. прош. от продержать.

ПРОДЕРЖА́ТЬ, продержу, продержишь, совер., кого-что. В течение какого-нибудь определенного времени подвергнуть действию в соответствии со знач. гл. держать. Полчаса продержать на руках ребенка. Его продержали в больнице три месяца. Продержал окно открытым весь день.

ПРОДЕРЖА́ТЬСЯ, продержусь, продержишься, совер. Провести какое-нибудь определенное время, держась. Несколько минут он продержался на одной руке. Рота продержалась до прибытия подкрепления.

ПРОДЁРЖКА, продёржки, жен. (прост.).
1. только ед. Действие по гл. продернуть в 1 знач. ... Статья полностью

ПРОДЕ́РЗКИЙ, продерзкая, продерзкое; продерзок, продерзка, продерзко, и ПРОДЕРЗОСТНЫЙ, продерзостная, продерзостное; продерзостен, продерзостна, продерзостно (книж. устар.). Очень дерзкий, наглый.

ПРОДЕ́РЗОСТНЫЙ, см. проде́рзкий.

ПРОДЁРНУТЫЙ, продёрнутая, продёрнутое; продёрнут, продёрнута, продёрнуто. прич. страд. прош. от продернуть.

ПРОДЁРНУТЬ, продёрну, продёрнешь, совер. (к продергивать), кого-что.
1. То же, что продеть (разг.). Продёрнуть нитку в иголку.
2. перен. ... Статья полностью

ПРОДЁРНУТЬСЯ, продёрнусь, продёрнешься, совер. (к продергиваться) (разг.). То же, что продеться.

ПРОДЕРУ́, продерусь, продерёшь, продерёшься. буд. от продрать, продраться.

ПРОДЕ́ТЫЙ, продетая, продетое; продет, продета, продето. прич. страд. прош. от продеть.

ПРОДЕ́ТЬ, продену, проденешь, повел. ень, совер. (к продевать), что. Пропустить сквозь узкое отверстие, продернуть. Продеть голову в хомут. Продеть нитку в иголку.

ПРОДЕ́ТЬСЯ, проденусь, проденешься, повел. проденься, совер. (к продеваться). Пройти сквозь узкое отверстие, продернуться. Нитки легко проделась в иголку.

ПРОДЕФИЛИ́РОВАТЬ, продефилирую, продефилируешь (книж.). совер. к дефилировать.

ПРОДЕШЕВИ́ТЬ, продешевлю, продешевишь, совер. (к продешевлять), кого-что. Продать слишком дешево.

ПРОДЕШЕВЛЁННЫЙ, продешевлённая, продешевлённое; продешевлён, продешевлена, продешевлено. прич. страд. прош. от продешевить.

ПРОДЕШЕВЛЯ́ТЬ, продешевляю, продешевляешь. несов. к продешевить.

ПРОДИКТО́ВАННЫЙ, продиктованная, продиктованное; продиктован, продиктована, продиктовано. прич. страд. прош. от продиктовать.

ПРОДИКТОВА́ТЬ, продиктую, продиктуешь. совер. к диктовать. «Отодрав лист от расходной книги, она продиктовала повару Харитону... письмо.» Пушкин. Его слова были продиктованы самыми лучшими намерениями.

ПРОДИРА́ТЬ, продираю, продираешь (прост.). несов. к продрать.

ПРОДИРА́ТЬСЯ, продираюсь, продираешься, несов. (прост.).
1. несов. к продраться.
2. страд. к продирать.

ПРОДЛЁННЫЙ, продлённая, продлённое; продлён, продлена, продлено. прич. страд. прош. от продлить.

ПРОДЛИ́ТЬ, продлю, продлишь (книж.). совер. к длить. Продлим наши занятия. Продлить отпуск на десять дней. Продлить удовольствие.

ПРОДЛИ́ТЬСЯ, продлюсь, продлишься (книж.). совер. к длиться. Морозы продлятся до половины апреля. Сколько времени продлится ваш доклад?

ПРОДНАЛО́Г, продналога, мн. нет, муж. (неол. ист.). Натуральный продовольственный налог, введенный в 1921 г. ... Статья полностью

ПРОДОВО́ЛЬСТВЕННИК, продовольственника, муж. (неол. спец.). Лицо, работающее в заготовительных продовольственных организациях.

ПРОДОВО́ЛЬСТВЕННЫЙ, продовольственная, продовольственное. прил. к продовольствие. Продовольственный вопрос. Продовольственный магазин.

ПРОДОВО́ЛЬСТВИЕ, продовольствия, мн. нет, ср.
1. Съестные припасы, пища. Полярная экспедиция запасла продовольствия на три года.
2. Действие по гл. продовольствовать ... Статья полностью

ПРОДОВО́ЛЬСТВОВАНИЕ, продовольствования, мн. нет, ср. (книж. устар.). То же, что продовольствие во 2 знач.

ПРОДОВО́ЛЬСТВОВАТЬ, продовольствую, продовольствуешь, несов., кого-что (книж.). Снабжать съестными припасами, кормить в организованном порядке.

ПРОДО́Л, продола, муж. (обл.). Долина, русло реки.

ПРОДОЛБИ́ТЬ, продолблю, продолбишь, совер. (к продалбливать).
1. что. Долбя, проделать в чем-нибудь отверстие. Дятел продолбил кору.
2. что и без доп. Провести какое-нибудь определенное время, долба. Целый день продолбил дятел дерево. Целый день продолбил дятел клювом.

ПРОДО́ЛБЛЕННЫЙ, продолбленная, продолбленное; продолблен, продолблена, продолблено. прич. страд. прош. от продолбить в 1 знач.

ПРОДОЛГОВА́ТОСТЬ, продолговатости, мн. нет, жен. отвл. сущ. к продолговатый.

ПРОДОЛГОВА́ТЫЙ, продолговатая, продолговатое; продолговат, продолговата, продолговато. Имеющий удлиненную форму, значительно больший в длину, чем в ширину. «В комнату вошел человек лет пятидесяти, с бледным, изрытым оспою продолговатым лицом.» Л.Толстой. Птичьи яйца имеют продолговатую форму.

ПРОДОЛЖА́ТЕЛЬ, продолжателя, муж. Человек, продолжающий и развивающий дальше дело своего предшественника. «- ...Ленин не был только лишь исполнителем учения Маркса — Энгельса. Он был вместе с тем продолжателем учения Маркса и Энгельса.» Сталин. Товарищ Сталин — гениальный продолжатель дела Ленина.

ПРОДОЛЖА́ТЬ, продолжаю, продолжаешь, несов.
1. (совер. продолжить) что и с инф. Вести дальше начатое, не останавливая, не прекращая. «Продолжал проказничать, но уже в новом роде.» Пушкин ... Статья полностью

ПРОДОЛЖА́ТЬСЯ, продолжаюсь, продолжаешься, несов. (к продолжиться).
1. Длиться, итти, развиваться дальше, не останавливаясь, не прекращаясь. «Несколько минут продолжалось наше обоюдное молчание.» Пушкин. «Ужас продолжался недолго.» Л.Толстой ... Статья полностью

ПРОДОЛЖЕ́НИЕ, продолжения, ср. Действие по гл. продолжить-продолжать и продолжиться-продолжаться ... Статья полностью

ПРОДО́ЛЖЕННЫЙ, продолженная, продолженное; продолжен, продолжена, продолжено. прич. страд. прош. от продолжить.

ПРОДОЛЖИ́ТЕЛЬНОСТЬ, продолжительности, мн. нет, жен. Время, срок, в течение которого существует или действует что-нибудь. Продолжительность мировой войны превзошла все ожидания.

ПРОДОЛЖИ́ТЕЛЬНЫЙ, продолжительная, продолжительное; продолжителен, продолжительна, продолжительно. Долго существующий, длительный. Продолжительная зима. Продолжительное отсутствие. Он зевал громко и продолжительно (нареч.).

ПРОДО́ЛЖИТЬ, продолжу, продолжишь, совер.
1. (несов. продолжать) что. Продлить, удлинить, увеличить, сделать большим, чем предполагалось. Продолжить занятия до июля. Продолжить отпуск. Продолжить дорогу до леса.
2. ... Статья полностью

ПРОДО́ЛЖИТЬСЯ, продолжусь, продолжишься. совер. к продолжаться в 1 знач. Холода могут продолжиться до мая.

ПРОДО́ЛЬНИК, продольникка, муж. (спец.). Рыболовная снасть — веревка с удочками на коротких привязях, один конец которой с грузилом опускается в воду.

ПРОДО́ЛЬНЫЙ, продольная, продольное. Проходящий по направлению длины или расположенный по длине чего-нибудь, ант. поперечный. Продольный разрез машины (на чертеже). Продольная распилка. Продольная сторона здания. Продольная пила (для распилки дерева вдоль, напр. ... Статья полностью

ПРОДОРОЖИ́ТЬСЯ, продорожусь, продорожишься, совер. (разг. устар.). Назначить слишком высокую цену и этим отпугнуть покупателей.

ПРОДОТРЯ́Д, продотряда, муж. (неол. ист.). В период военного коммунизма: вооруженный продовольственный отряд из рабочих и крестьян-бедняков, работавший по выполнению продразверстки; см. прод....

ПРОДОХНУ́ТЬ, продохну, продохнёшь, совер. Свободно вобрать грудью воздух, вздохнуть.
• Не продохнуть или не продохнёшь (разг.) — 1) невозможно вздохнуть (вследствие духоты, дурного запаха). «Табаком накурили, сударыня, — не продохнешь просто.» А.Островский ... Статья полностью

ПРОДРАЗВЁРСТКА, продразверстки, мн. нет, жен. (неол. ист.). Система продовльственных заготовок в период военного коммунизма (1918-21 гг. ... Статья полностью

ПРО́ДРАННЫЙ, продранная, продранное; продран, продрана, продрано (прост.). прич. страд. прош. от продрать.

ПРОДРА́ТЬ, продеру, продерёшь, прош. продрал, продрала, продрало, совер. (к продирать), что (прост.). Прорвать, разорвать насквозь. Локти продрал, сидя за письменным столом.
• ... Статья полностью

ПРОДРА́ТЬСЯ, продерусь, продерёшься, прош. продрался, продралась, продралось, совер. (к продираться) (прост.).
1. Прорваться, разорваться насквозь. «У Тришки на локтях кафтан продрался.» Крылов ... Статья полностью

ПРОДРЕБЕЗЖА́ТЬ [ежьжя], продребезжу, продребезжишь. совер. к дребезжать. Стекла продребезжали в окне. Старые часы продребезжали пять часов.

ПРОДРЕМА́ТЬ, продремлю, продремлешь, совер. Провести какое-нибудь определенное время в полусне, в дремоте. Всю ночь продремал, по-настоящему заснуть не удалось.

ПРОДРО́ГНУТЬ, продрогну, продрогнешь, прош. продрог, продрогла, и (редк.) нул, совер. Озябнуть до дрожи, до озноба. «Я, продрогнув, домой побежал.» Некрасов.

ПРОДРОЖА́ТЬ, продрожу, продрожишь, совер. Провести, дрожа, какое-нибудь определенное время. Целый час продрожал на холоде.

ПРОДУБИ́ТЬ, продублю, продубишь, совер., что (спец.). То же, что выдубить. Продубить кожу.

ПРОДУБЛЁННЫЙ, продублённая, продублённое; продублён, продублена, продублено (спец.). прич. страд. прош. от продубить.

ПРОДУВА́НИЕ, продувания, мн. нет, ср. Действие по гл. продувать (см. продуть в 1 знач.).

ПРОДУВА́ТЬ, продуваю, продуваешь, несов.
1. несов. к продуть.
2. кого-что и без доп. О потоке воздуха: проходить, дуть насквозь, обдувать со всех сторон (разг. ... Статья полностью

ПРОДУВА́ТЬСЯ, продуваюсь, продуваешься, несов.
1. несов. к продуться в 1 знач. (прост. фам.).
2. ... Статья полностью

ПРОДУ́ВКА, продувки, мн. нет, жен. (тех.). Действие по гл. продуть в 1 знач. — продувать. Продувка котлов. Продувка машин.

ПРОДУВНО́Й1, продувная, продувное (прост.). Хитрый, плутоватый. Продувной парень. «Продувная бестия!» Чехов.

ПРОДУВНО́Й2, продувная, продувное (тех.). То же, что продувочный. Продувная трубка. Продувное отверстие. Продувной клапан.

ПРОДУ́ВОЧНЫЙ, продувочная, продувочное (тех.). Служащий для продувки. Продувной клапан. Продувочное отверстие. Продувочные краны в котлах.

ПРОДУ́КТ, продукта, муж. (от лат. productus — произведенный).
1. Предмет, являющийся результатом человеческого труда (книж. ... Статья полностью

ПРОДУКТИ́ВНОСТЬ, продуктивности, мн. нет, жен.
1. отвл. сущ. к продуктивный в 1 знач. ... Статья полностью

ПРОДУКТИ́ВНЫЙ, продуктивная, продуктивное; продуктивен, продуктивна, продуктивно (от лат. productivus).
1. Способный производить, производительный, плодотворный.
2. О скоте: такой, который разводится для получения продуктов животноводства — молока, шерсти, мяса, в прот. ... Статья полностью

ПРОДУКТО́ВЫЙ, продуктовая, продуктовое. прил., по знач. связанное с торговлей съестными припасами, продуктами или хранением их. Продуктовый магазин.

ПРОДУКТООБМЕ́Н, продуктообмена, мн. нет, муж. (экон.). Система снабжения путем обмена, без помощи денежных отношений. «...Продуктообмен может притти лишь на смену и в результате идеально налаженной советской торговли...» Сталин.

ПРОДУ́КЦИЯ, продукции, мн. нет, жен. (лат. productio).
1. ... Статья полностью

ПРОДУ́МАННЫЙ, продуманная, продуманное; продуман, продумана, продумано. прич. страд. прош. от продумать во 2 знач. План нами вполне продуман.
| ... Статья полностью

ПРОДУ́МАТЬ, продумаю, продумаешь, совер. (к продумывать).
1. Провести какое-нибудь определенное время, думая, в думах и размышлениях. «Всю ночку я продумала.» Некрасов.
2. что. Обдумать обстоятельно. Продумать до конца. Продумать вопрос. Продумать план работ.

ПРОДУ́МЫВАТЬ, продумываю, продумываешь. несов. к продумать.

ПРОДУ́МЫВАТЬСЯ, продумываюсь, продумываешься, несов. страд. к продумывать (см. продумать во 2 знач.).

ПРОДУ́ТЫЙ, продутая, продутое; продут, продута, продуто. прич. страд. прош. от продуть в 1 и 3 знач.

ПРОДУ́ТЬ, продую, продуешь, совер. (к продувать).
1. что. Прочистить, вдувая воздух. Продуть трубку. Продуть самовар. Продумать духовой утюг.
| Прочистить струей воздуха, промывкой и т.п. ... Статья полностью

ПРОДУ́ТЬСЯ, продуюсь, продуешься, совер. (прост. фам.).
1. (несов. продуваться). Проиграться в азартной игре. «- Поздравь: продулся в пух! Веришь ли, что никогда в жизни так не продувался.» Гоголь ... Статья полностью

ПРОДУ́ШЕННЫЙ, продушенная, продушенное; продушен, продушена, продушено, и ПРОДУШЁННЫЙ, продушённая, продушённое; продушён, продушена, продушено. прич. страд. прош. от продушить.

ПРОДУШЁННЫЙ, см. ПРОДУ́ШЕННЫЙ.

ПРОДУ́ШИНА, продушины, жен.
1. Отверстие для протока воздуха. Продушина в кладке печей. Продушины необходимы в погребах, где хранятся съестные припасы.
2. перен. О чем-нибудь, дающем возможность проникнуть во что-нибудь замкнутое.

ПРОДУШИ́ТЬ, продушу, продушишь, совер., что (разг.). Пропитать сильным или стойким запахом. Вся комната продушена духами.

ПРОДУШИ́ТЬСЯ, продушусь, продушишься, совер. (разг.). Пропитаться сильным и стойким запахом. Весь продушился табаком.

ПРОДЫМИ́ТЬ, продымлю, продымишь, совер.
1. кого-что. Пропитать дымом, прокурить, прокоптить.
2. Провести какое-нибудь определенное время, дымя (разг.).

ПРОДЫМИ́ТЬСЯ, продымлюсь, продымишься, совер.
1. Пропитаться дымом, прокуриться.
2. Провести какое-нибудь определенное время, дымясь.

ПРОДЫМЛЁННЫЙ, продымлённая, продымлённое; продымлён, продымлена, продымлено. прич. страд. прош. от продымить в 1 знач.

ПРОДЫРИ́ТЬСЯ, продырюсь, продыришься, совер. (разг.). То же, что продырявиться. «На... диване..., жестком и обитом кожей, давно уже истершеюся и продырившеюся.» Достоевский.

ПРОДЫРЯ́ВИТЬ, продырявлю, продырявишь, совер. (к продырявливать), что (разг.). Проделать дыру в чем-нибудь. Снаряд продырявил броню дредноута.
| Износить до дыр. Продырявил на локтях свою курточку.

ПРОДЫРЯ́ВИТЬСЯ, продырявлюсь, продырявишься, совер. (к продырявливаться) (разг.). Получить дыру, пробоину.
| Износиться до дыр.

ПРОДЫРЯ́ВЛЕННЫЙ, продырявленная, продырявленное; продырявлен, продырявлена, продырявлено (разг.). прич. страд. прош. от продырявить.

ПРОДЫРЯ́ВЛИВАТЬ, продырявливаю, продырявливаешь (разг.). несов. к продырявить.

ПРОДЫРЯ́ВЛИВАТЬСЯ, продырявливаюсь, продырявливаешься, несов. (разг.).
1. несов. к продырявиться.
2. страд. к продырявливать.

ПРОДЫША́ТЬ, продышу, продышишь, совер. (разг.). Прожить, пробыть, дыша в течение какого-нибудь определенного времени. Больной не продышит и часу.

ПРОДЫША́ТЬСЯ, продышусь, продышишься, совер. (разг.).
1. Отдышаться, вздохнуть несколько раз свободно, полной грудью. Дай мне продышаться, тогда потащим мешок дальше.
2. Прогуляться, выйдя из помещения на свежий воздух.

ПРОЕДА́ТЬ, проедаю, проедаешь. несов. к проесть.

ПРОЕДА́ТЬСЯ, проедаюсь, проедаешься, несов.
1. несов. к проесться (разг. фам.).
| ... Статья полностью

ПРОЕ́ДЕННЫЙ, проеденная, проеденное; проеден, проедена, проедено. прич. страд. прош. от проесть в 1 и 2 знач.

ПРОЕДИ́М, проедите, проедят. мн. буд. от проесть.

ПРОЕ́ДИНА, проедины, жен. (обл.). Проеденное место.

ПРОЕ́ДУ, проедусь, проедешь, проедешься. буд. от проехать, проехаться.

ПРО́ЕЗД, проезда, муж.
1. только ед. Действие по гл. проехать-проезжать. Проезд закрытых сигналов воспрещен. Ни проезду, ни проходу. Деньги на проезд.
2. Место, где можно проехать. Узкий проезд.
| Переулок.

ПРОЕ́ЗДИТЬ, проезжу [жьжю], проездишь, совер.
1. (несов. проезживать и проезжать) кого-что. Поездить (на лошади) с целью выездки или для того, чтобы не застаивалась, не горячилась (употр. ... Статья полностью

ПРОЕ́ЗДИТЬСЯ, проезжусь [жьжю], проездишься, совер. (разг.). Истратиться до конца на езду, переезды, путешествие.

ПРОЕ́ЗДКА, проездки, мн. нет, жен. (спец.). Действие по гл. проездить в знач. — проезживать. Проездка лошадей.

ПРОЕЗДНО́Й, проездная, проездное. прил. к проезд в 1 знач.; служащий для проезда. Проездной билет.

ПРОЕ́ЗДОМ, нареч. (разг.). Проезжая по пути, по дороге, остановившись ненадолго. Я в вашем городе проездом. Быть где-нибудь только проездом. Побывать где-нибудь, посетить кого-нибудь, заехать куда-нибудь проездом.

ПРОЕЗЖА́ТЬ [жьжя], проезжаю, проезжаешь, несов.
1. несов. к проехать.
2. несов. к проездить в 1 и 2 знач.

ПРОЕЗЖА́ТЬСЯ [ежьжя], аюсь, аешься, несов.
1. несов. к проехаться (разг.).
2. страд. к проезжать ... Статья полностью

ПРОЕЗЖА́ЮЩИЙ [ежьжя], проезжающая, проезжающее.
1. прич. действ. наст. от проезжать.
2. в знач. сущ. ... Статья полностью

ПРОЕ́ЗЖЕННЫЙ [ежьже], проезженная, проезженное; проезжен, проезжена, проезжено. прич. страд. прош. от проездить в 1 и 2 знач. Проезженная лошадь. Проезженные деньги.

ПРОЕ́ЗЖИВАТЬ [ежьжи], проезжаю, проезжаешь (спец.). несов. к проездить в 1 знач. Проезживать лошадь.

ПРОЕ́ЗЖИВАТЬСЯ [ежьжи], проезживаюсь, проезживаешься, несов. (спец.). страд. к проезживать.

ПРОЕ́ЗЖИЙ [ежьжи], проезжая, проезжее.
1. Путешествующий, проезжающий мимо. Проезжие люди рассказывали про Москву.
| Годный для проезда. Проезжая дорога.
2. Содержащий разрешение на проезд (ист.). Проезжая грамота.
3. ... Статья полностью

ПРОЕ́ЗЖУ, проезжусь, проездишь, проездишься. буд. от проездить, проездиться.

ПРОЕ́КТ, проекта, муж. (лат. projectus — брошенный вперед).
1. Разработанный план постройки, сооружения чего-нибудь. Проект Дворца Советов. Проект Волго-Донского канала. Архитектурный и технический проект нового завода. Проект машины.
2. ... Статья полностью

ПРОЕКТА́НТ, проектанта, муж. (неол.). Лицо, представляющее или защищающее проект (см. проект1 знач.).

ПРОЕКТИ́ВНЫЙ, проективная, проективное; проективен, проективна, проективно. прил. к проекция. Проективная геометрия (отдел высшей геометрии, изучающей свойства фигур и тел, которые остаются неизменными при проектировании их из определенного центра; мат.).

ПРОЕКТИ́РОВАНИЕ1, проектирования, мн. нет, ср. Действие по гл. проектировать1. Проектирование нового завода.

ПРОЕКТИ́РОВАНИЕ2 и проицирование, проектирования, мн. нет, ср. Действие по гл. проектировать2.

ПРОЕКТИ́РОВАННЫЙ1, проектированная, проектированное; проектирован, проектирована, проектировано. прич. страд. прош. от проектировать1.

ПРОЕКТИ́РОВАННЫЙ2 и проицированный, проектированная, проектированное; проектирован, проектирована, проектировано. прич. страд. прош. от проектировать2.

ПРОЕКТИ́РОВА́ТЬ1, проекти́рую — проектиру́ю, проекти́руешь — проектиру́ешь, несов.
1. (совер. спроектировать) что ... Статья полностью

ПРОЕКТИ́РОВАТЬ2 и проици́ровать, проектирую, проектируешь, несов., что.
1. Чертить проекцию (см. проекция в 1 знач. ... Статья полностью

ПРОЕКТИ́РОВАТЬСЯ1, проекти́руюсь — проектиру́юсь, проекти́руешься — проектиру́ешься, несов. страд. к проектировать1.

ПРОЕКТИ́РОВАТЬСЯ2 и проицироваться, проектируюсь, проектируешься, несов. страд. к проектировать2.

ПРОЕКТИРО́ВКА, проектировки, мн. нет, жен. То же, что спроектирование1. Проектировка здания.

ПРОЕКТИРО́ВЩИК, проектировщика, муж. Специалист по проектированию (см. проектирование1).

ПРОЕ́КТНЫЙ, проектная, проектное. прил. к проект. Проектное бюро. Проектная мощность.

ПРОЕ́КТОР, проектора, муж. (спец.). Проекционный аппарат, применяемый в кинематографии.

ПРОЕКЦИО́ННЫЙ, проекционная, проекционное. прил. к проекция. Проекционный фонарь или проекционный аппарат (оптический прибор для получения на экране увеличенных изображений). Проекционный объектив.

ПРОЕ́КЦИЯ, проекции, жен. (лат. projectio — бросание вперед, вдаль).
1. Геометрическое изображение на плоскости, получаемое при проведении перпендикуляров из всех точек данного тела на эту плоскость (мат. ... Статья полностью

ПРОЕ́Л, проелся, проела, проелась. прош. от проесть, проесться.

ПРОЕ́М, проемся, проешь, проешься, проест, проестся. ед. буд. от проесть, проесться.

ПРОЁМ, проёма, муж. (тех.). Отверстие, проделанное в стене для двери, окна и т.п.

ПРОЁМНЫЙ, проёмная, проёмное (тех.). прил. к проём.

ПРОЕ́СТ, проестся. см. проесть, проесться.

ПРОЕ́СТЬ, проем, проешь, проест, проедим, проедите, проедят, повел. проешь, прош. Проел, совер. (к проедать).
1. что. ... Статья полностью

ПРОЕ́СТЬСЯ, проемся, проешься, проестся, проедимся, проедитесь, проедятся, повел. проешься, прош. проелся, проелась, совер. (к проедаться) (разг. фам.). Истратиться вовсе на питание, на жизнь.

ПРОЕ́ХАТЬ, проеду, проедешь, повел. нет (употр. проезжай), совер. (к проезжать).
1. что и без доп. ... Статья полностью

ПРОЕ́ХАТЬСЯ, проедусь, проедешься, повел. нет (употр. проезжайся), совер. (к проезжаться) (разг.).
1. ... Статья полностью

ПРОЕ́ШЬ, проешься. см. проесть, проесться.

ПРОЖА́РЕННЫЙ, прожаренная, прожаренное; прожарен, прожарена, прожарено. прич. страд. прош. от прожарить.

ПРОЖА́РИВАТЬ, прожариваю, прожариваешь. несов. к прожарить.

ПРОЖА́РИВАТЬСЯ, прожариваюсь, прожариваешься, несов.
1. несов. к прожариться.
2. страд. к прожаривать.

ПРОЖА́РИТЬ, прожарю, прожаришь, совер. (к прожаривать), кого-что.
1. Зажарить что-нибудь равномерно и насквозь. Прожарить мясо. Прожарить котлеты.
2. перен. Сильно прогреть (разг. ... Статья полностью

ПРОЖА́РИТЬСЯ, прожарюсь, прожаришься, совер. (к прожариваться).
1. Зажариться равномерно и насквозь. Мясо еще не прожарилось.
2. перен. Сильно прогреться (разг. ... Статья полностью

ПРОЖА́ТЫЙ, прожатая, прожатое; прожат, прожата, прожато. прич. страд. прош. от прожать2 во 2 знач.

ПРОЖА́ТЬ1, прожму, прожмёшь, совер. (к прожимать), кого-что.
1. Провести какое-нибудь определенное время, сжимая кого-что-нибудь.
2. Продавить нажатием. Прожать крышку в портсигаре.
| Пропустить сквозь что-нибудь, нажимая. Прожать ягоды через решето.

ПРОЖА́ТЬ2, прожну, прожнёшь, совер. (к прожинать).
1. что и без доп. Провести какое-нибудь определенное время в жатве. Жница прожала весь день.
2. что. Пройти, сжиная, некоторое пространство. Прожнешь две полосы — тогда отдыхай.

ПРОЖА́ТЬСЯ, прожмусь, прожмёшься, совер. (к прожиматься) (прост. фам.). Пробраться сквозь тесноту. Сквозь такую толпу не прожмешься.

ПРОЖГУ́, прожгусь, прожжёшь, прожжёшься. буд. от прожечь, прожечься.

ПРО́ЖДАННЫЙ, прожданная, прожданное; прождан, прождана, прождано. прич. страд. прош. от прождать.

ПРОЖДА́ТЬ, прожду, прождёшь, прош. прождал, прождала, прождало, совер. (к прожидать), кого-что и чего. Провести какое-нибудь определенное время в ожидании кого-чего-нибудь. Прождал трамвая несколько минут.

ПРОЖЁВАННЫЙ, прожёванная, прожёванное; прожёван, прожёвана, прожёвано. прич. страд. прош. от прожевать.

ПРОЖЕВА́ТЬ, прожую, прожуёшь, совер. (к прожевывать), что. Сжевать, разжевать как следует, до конца. Прожевать пищу.

ПРОЖЕВА́ТЬСЯ, прожуюсь, прожуёшься, совер. (к прожевываться). Стать прожеванным.

ПРОЖЁВЫВАТЬ, прожёвываю, прожёвываешь. несов. к прожевать.

ПРОЖЁВЫВАТЬСЯ, прожёвываюсь, прожёвываешься, несов.
1. несов. к прожеваться.
2. страд. к прожевывать.

ПРОЖЁГ, прожёгся, прожгла, прожглась. прош. от прожечь, прожечься.

ПРОЖЕ́КТ, прожекта, муж. (франц. projet). Проект (устар.). «- Великие прожекты! — эх, все попусту! кому их оценить, кому понять?» А.Н.Толстой. «Ага, так это еще в прожекте находится.» Достоевский ... Статья полностью

ПРОЖЕКТЁР, прожектёра, муж. (франц. projecteur). Составитель, любитель прожектов, неосновательных проектов. «Князь, при всей своей гордости и благородной наружности, был отъявленный аферист и прожектер.» Писемский. «Этот пышный подъезд осаждают убогие лица: прожектеры, искатели мест, и преклонный старик, и вдовица.» Некрасов.

ПРОЖЕКТЁРСКИЙ, прожектёрская, прожектёрское. прил. к прожектер и к прожектерство.

ПРОЖЕКТЁРСТВО, прожектёрства, мн. нет, ср. Увлечение прожектами, неосновательными проектами. "Перлы народнического прожектерства" — статья Ленина, направленная против народника Южакова.

ПРОЖЕКТЁРСТВОВАТЬ, прожектёрствую, прожектёрствуешь, несов. Заниматься прожектерством.

ПРОЖЕ́КТОР, прожектора, муж. (франц. projecteur от лат. projectus — брошенный вперед). Осветительный прибор с сильным источником света и вогнутым зеркалом, дающий пучок сильного света. Прожектор дальнего действия. Сигнальный прожектор.

ПРОЖЕКТОРИ́СТ, прожекториста, муж. Специалист по работе с прожектором.

ПРОЖЕ́КТОРНЫЙ, прожекторная, прожекторное. прил. к прожектор. Прожекторная колонна. Прожекторное освещение площадей. Прожекторный свет.

ПРО́ЖЕЛТЬ, прожелти, жен. Прослойка желтого цвета, желтоватость, примесь желтой краски. Окраска синеватая с прожелтью.

ПРОЖЕ́ЧЬ, прожгу, прожжёшь [жьжё], прош. прожёг, прожгла, совер. (к прожигать), кого-что.
1. Продырявить жжением (огнем, горячим, чем-нибудь едким). Прожечь платье углем. Прожечь белье утюгом. Прожечь халат кислотой. Прожечь дыру в доске каленым железом.
2. ... Статья полностью

ПРОЖЕ́ЧЬСЯ, прожгусь, прожжёшься [жьжё], прош. прожёгся, прожглась, совер. (к прожигаться) (разг.). Образоваться от горения, жжения (об отверстии, дыре). Дыра прожглась.
| Оказаться прожженным, испорченным от горения, жжения. Материя прожглась.

ПРОЖЖЁННЫЙ [жьжё], прожжённая, прожжённое; прожжён, прожжена, прожжено. прич. страд. прош. от прожечь во всех знач., кроме 4. Дырочка, прожженная искрой от паровоза.

ПРОЖЖЁНЫЙ [жьжё], прожжёная, прожжёное (разг. неод.). Самый отъявленный. Прожжёный плут.

ПРОЖЖЁШЬ, прожжёшься. см. прожечь, прожечься.

ПРОЖИВА́ТЬ, проживаю, проживаешь, несов.
1. несов. к прожить.
2. Жить, пребывать где-нибудь (устар. и офиц. ... Статья полностью

ПРОЖИВА́ТЬСЯ, проживаюсь, проживаешься, несов.
1. несов. к прожиться (разг.).
2. страд. к проживать в 1 знач.

ПРО́ЖИГА, прожиги, муж. и жен. (обл. бран.). Проходимец, плут, пролаза.

ПРОЖИГА́ТЕЛЬ, прожигателя, муж. Обычно в выражении: прожигатель жизни — кутила, человек, ведущий беспорядочную жизнь.

ПРОЖИГА́ТЕЛЬНЫЙ, прожигательная, прожигательное. Такой, которым прожигают.

ПРОЖИГА́ТЬ, прожигаю, прожигаешь. несов. к прожечь.

ПРОЖИГА́ТЬСЯ, прожигаюсь, прожигаешься, несов.
1. несов. к прожечься.
2. страд. к прожигать.

ПРОЖИДА́ТЬ, прожидаю, прожидаешь (разг. редк.). несов. к прождать.

ПРОЖИ́ЛИНА, прожилины, жен. (обл.). Прожилка.

ПРОЖИ́ЛКА, прожилки, жен.
1. Тонкая цветная полоска, промежуточный узкий слой в камне, дереве, металле и т.п. Синие прожилки в белом мраморе. Прожилки золота в кварце.
2. Жилка, просвечивающаяся сквозь кожу. «Голубые, иссеченные прожилками веки припухлы и тяжки.» Шолохов.

ПРОЖИМА́ТЬ, прожимаю, прожимаешь, что. несов. к прожать1.

ПРОЖИМА́ТЬСЯ, прожимаюсь, прожимаешься, несов.
1. несов. к прожаться (прост. фам.).
2. страд. ... Статья полностью

ПРОЖИНА́ТЬ, прожинаю, прожинаешь, что. несов. к прожать2.

ПРОЖИНА́ТЬСЯ, прожинаюсь, прожинаешься, несов. страд. к прожинать (см. прожать2 во 2 знач.).

ПРОЖИРА́ТЬ, прожираю, прожираешь (прост. вульг.). несов. к прожрать.

ПРОЖИРА́ТЬСЯ, прожираюсь, прожираешься, несов. (прост. вульг.).
1. несов. к прожраться.
2. страд. ... Статья полностью

ПРОЖИ́РЕННЫЙ, прожиренная, прожиренное; прожирен, прожирена, прожирено (спец.). прич. страд. прош. от прожирить.

ПРОЖИ́РИВАТЬ, прожириваю, прожириваешь (спец.). несов. к прожирить.

ПРОЖИ́РИВАТЬСЯ, прожириваюсь, прожириваешься, несов. (спец.).
1. несов. к прожириться.
2. страд. к прожиривать.

ПРОЖИ́РИТЬ, прожирю, прожиришь, совер. (к прожиривать), что (спец.). Пропитать жиром.

ПРОЖИ́РИТЬСЯ, прожирюсь, прожиришься, совер. (к прожириваться) (спец.). Пропитаться жиром.

ПРОЖИ́ТИЕ, прожития, мн. нет, ср. (офиц.). Действие по гл. прожить; содержание, прокормление. Деньги на прожитие.

ПРОЖИ́ТОК, прожитка, мн. нет, муж. (прост.). То же, что прожитие. Выдать денег на прожиток.

ПРОЖИ́ТОЧНЫЙ [шн], прожиточная, прожиточное. Достаточный, необходимый для существования. Прожиточная норма. Прожиточный минимум (минимум средств, необходимых для существования).

ПРО́ЖИТЫЙ, прожитая, прожитое; прожит, прожита, прожито, и ПРОЖИТЫЙ, прожитая, прожитое; прожит, прожита, прожито. прич. страд. прош. от прожить.

ПРОЖИ́ТЬ, проживу, проживёшь, прош. прожил, прожила, прожило; проживший, совер. (к проживать).
1. Пробыть живым какое-нибудь определенное время. Прожить сто лет.
| ... Статья полностью

ПРОЖИТЬЁ, прожитья, муж. нет, ср. (прост.). То же, что прожитие.

ПРОЖИ́ТЬСЯ, проживусь, проживёшься, прош. прожился, прожилась; прожившийся, совер. (к проживаться) (разг.). Истратиться, извести много денег на что-нибудь (на существование, на развлечения). «Прожилась заграницею знать.» Некрасов ... Статья полностью

ПРОЖМУ́, прожмусь, прожмёшь, прожмёшься. буд. от прожать1, прожаться.

ПРОЖНУ́, прожнёшь. буд. от прожать2.

ПРОЖО́Г, прожога, муж. (прост.). Действие по гл. прожечь в 1 знач. — прожигать.

ПРОЖО́РА, прожоры, муж. и жен. (обл.). Прожорливый человек или животное, обжора.

ПРОЖО́РЛИВОСТЬ, прожорливости, мн. нет, жен. отвл. сущ. к прожорливый. Прожорливость хищных птиц.

ПРОЖО́РЛИВЫЙ, прожорливая, прожорливое; прожорлив, прожорлива, прожорливо. Отличающийся неутолимым тяготением к еде, способный съесть очень много, ненасытный.

ПРОЖО́РСТВО, прожорства, мн. нет, ср. (разг.). То же, что прожорливость.

ПРО́ЖРАННЫЙ, прожранная, прожранное; прожран, прожрана, прожрано (прост. вульг.). прич. страд. прош. от прожрать.

ПРОЖРА́ТЬ, прожру, прожрёшь, совер. (к прожирать) (прост. вульг.).
1. что. То же, что проесть во 2 знач. ... Статья полностью

ПРОЖРА́ТЬСЯ, прожрусь, прожрёшься, совер. (к прожираться) (прост. вульг.). То же, что проесться.

ПРОЖУЖЖА́ТЬ [ужьжя], прожужжу, прожужжишь, совер.
1. Пролететь, жужжа. Над головой прожужжала муха.
2. Провести какое-нибудь определенное время, жужжа. Жук весь вечер прожужжал.
• Прожужжать уши кому (разг. ... Статья полностью

ПРОЖУЮ́, прожуюсь, прожуёшь, прожуёшься. буд. от прожевать, прожеваться.

ПРО́ЗА, прозы, мн. нет, жен. (лат. prosa).
1. Нестихотворная литература; ант. поэзия. Писать прозой. «Над ними надписи и в прозе и в стихах.» Пушкин ... Статья полностью

ПРОЗАИ́ЗМ, прозаизма, муж. (лит.). Прозаическое (во 2 знач.) выражение в поэтической речи. «Я снова жизни полн — таков мой организм (извольте мне простить невольный прозаизм).» Пушкин.

ПРОЗА́ИК, прозаика, муж.
1. Писатель, пишущий прозою; ант. стихотворец, поэт. — О чем, прозаик, ты хлопочешь? «Давай мне мысль, какую хочешь: ее с конца я завострю, летучей рифмой оперю.» Пушкин ... Статья полностью

ПРОЗАИ́ЧЕСКИЙ, прозаическая, прозаическое; в качестве кратк. употр. прозаичен, чна, чно (книж.).
1. только полн. ... Статья полностью

ПРОЗАИ́ЧНОСТЬ, прозаичности, мн. нет, жен. (книж.). отвл. сущ. к прозаичный.

ПРОЗАИ́ЧНЫЙ, прозаичная, прозаичное; прозаичен, прозаична, прозаично (книж.). То же, что прозаический во всех знач., кроме 1. Прозаичное выражение.

ПРОЗАКЛА́ДЫВАТЬ, прозакладываю, прозакладываешь, совер. и несов., что (разг.).
1. Поручиться (ручаться) чем-нибудь. Голову свою прозакладываю, что это правда.
2. ... Статья полностью

ПРОЗВА́НИЕ, прозвания, ср. Прозвище. Николай II, по прозванию Кровавый.
| Фамилия, имя, название (устар. и обл.). «Прозванья нам его не нужно, хотя в минувши времена оно быть может и блистало.» Пушкин.

ПРО́ЗВАННЫЙ, прозванная, прозванное; прозван, прозвана, прозвано. прич. страд. прош. от прозвать в 1 знач.

ПРОЗВА́ТЬ, прозову, прозовёшь, прош. прозвал, прозвала, прозвало, совер.
1. (несов. прозывать) кого-что. Дать кому-чему-нибудь прозвище или кличку. За маленький рост его прозвали "куцым".
2. ... Статья полностью

ПРОЗВА́ТЬСЯ, прозовусь, прозовёшься, прош. звался, звалась, совер. (к прозываться) (прост.). Получить какое-нибудь прозвище, кличку.

ПРОЗВЕНЕ́ТЬ, прозвоню, прозвонишь, совер. Издать звенящий звук, раздаться (о каком-нибудь звонком звуке). Прозвенел колокольчик. Прозвенели детские голоса.

ПРО́ЗВИЩЕ, прозвища, ср. Названье, данное человеку помимо его имени и содержащее в себе указание на какую-нибудь заметную черту характера, наружности, деятельности данного лица. Николай I получил прозвище "Палкин", а последний из Романовых, Николай II, заклеймен прозвищем "Кровавый". Виленскому генерал-губернатору Муравьеву дано было прозвище "вешатель". «А зовут меня Касьяном, а по прозвищу Блоха.» А.Тургенев ... Статья полностью

ПРОЗВОНИ́ТЬ, прозвоню, прозвонишь, совер.
1. без доп. Издать звон, позвонить. Прозвонил колокол.
| что и с инф. Звоном возвестить, объявить что-нибудь (разг. ... Статья полностью

ПРОЗВУЧА́ТЬ, прозвучу, прозвучишь. совер. к звучать. Где-то вдали прозвучал голос. «В передней резко прозвучал звонок.» Чехов. В его словах прозвучало неудовольствие.

ПРОЗЕВА́ТЬ, прозеваю, прозеваешь, совер.
1. кого-что. совер. к зевать во 2 и 4 знач. Прозевать удобный момент. Прозевать поезд. Прозевать пешку.
2. ... Статья полностью

ПРОЗЁВЫВАТЬ, прозёвываю, прозёвываешь (разг.). несов. к прозевать во 2 знач.

ПРОЗЕ́КТОР, прозектора, муж. (лат. prosector — тот, кто рассекает) (мед.).
1. Заведующий патолого-анатомическим вскрытием трупов (в клинике, больнице).
2. Помощник профессора анатомии и оперативной хирургии, заведующей секционным залом.

ПРОЗЕ́КТОРСКИЙ, прозекторская, прозекторское (мед.).
1. прил. к прозектор. Прозекторский нож.
2. в знач. сущ. прозекторская, прозекторской, жен. В больнице, клинике — помещение, где производится вскрытие трупов (прозекторами).

ПРОЗЕ́КТОРСТВО, прозекторства, мн. нет, ср. (мед.). Должность, звание прозектора. Получить прозекторство.

ПРОЗЕКТУ́РА, прозектуры, мн. нет, жен. (мед.). То же, что прозекторство.

ПРОЗЕЛИ́Т, прозелита, муж. (греч. proselytos, букв. пришелец) (книж.). Человек, принявший новую веру (устар.).
| ... Статья полностью

ПРОЗЕЛИТИ́ЗМ, прозелитизма, мн. нет, муж. (книж.).
1. Стремление завербовать возможно больше сторонников, прозелитов какого-нибудь учения (устар.).
2. Горячая преданность вновь принятому учению, новым убеждениям.

ПРОЗЕЛИ́ТКА, прозелитки (книж.). женск. к прозелит.

ПРОЗЕЛИ́ТСКИЙ, прозелитская, прозелитское (книж.). прил. к прозелит.

ПРОЗИМОВА́ТЬ, прозимую, прозимуешь. совер. к зимовать.

ПРОЗНАВА́ТЬ, прознаю, прознаёшь; прознавая, повел. навай (прост.). несов. к прознать.

ПРОЗНА́ТЬ, прознаю, прознаешь, совер., что и о чем (прост.). Узнать, проведать. Откуда-то прознали, что он уже вернулся.

ПРОЗНА́Ю, прознаешь. буд. от прознать.

ПРОЗНАЮ́, прознаёшь. наст. от прознавать.

ПРОЗОВУ́, прозовусь, прозовёшь, прозовёшься. буд. от прозвать, прозваться.

ПРОЗОДЕ́ЖДА, прозодежды, мн. нет, жен. (неол.). Одежда, выдаваемая работающим на производстве за счет предприятия для предохранения обычной одежды от грязи и самих работающих от повреждений; рабочий костюм. (Составлено из сокращения слова производственный и слова одежда.)

ПРОЗОРЛИ́ВЕЦ, прозорливца, муж. (книж. устар. и рит.). Прозорливый, проницательный человек.

ПРОЗОРЛИ́ВИЦА, прозорливицы (книж. устар. и рит.). женск. к прозорливец.

ПРОЗОРЛИ́ВОСТЬ, прозорливости, мн. нет, жен. (книж.). Способность предвидеть будущее, проницательность.

ПРОЗОРЛИ́ВЫЙ, прозорливая, прозорливое; прозорлив, прозорлива, прозорливо. Проницательный, умеющий предугадывать, предвидеть. Прозорливый ум. Прозорливый человек.

ПРОЗРА́ЧНОСТЬ, прозрачности, мн. нет, жен. отвл. сущ. к прозрачный. Прозрачность воды. Прозрачность воздуха. Прозрачность стиля.

ПРОЗРА́ЧНЫЙ, прозрачная, прозрачное; прозрачен, прозрачна, прозрачно.
1. Пропускающий сквозь себя свет, просвечивающий насквозь. Прозрачное стекло. Прозрачные краски. Прозрачная кожа. «Твоих задумчивых ночей прозрачный сумрак, блеск безлунный.» Пушкин. «Было сухо, прозрачно, морозило.» Пришвин ... Статья полностью

ПРОЗРЕВА́ТЬ, прозреваю, прозреваешь (книж.). несов. к прозреть.

ПРОЗРЕ́НИЕ, прозрения, ср. (книж.).
1. только ед. Действие по гл. прозреть-прозревать ... Статья полностью

ПРОЗРЕ́ТЬ, прозрю, прозришь, совер. (к прозревать) (книж.).
1. Стать зрячим, избавиться от слепоты. Больной прозрел.
2. перен. ... Статья полностью

ПРОЗУ́БРЕННЫЙ1, прозубренная, прозубренное; прозубрен, прозубрена, прозубрено (спец.). прич. страд. прош. от прозубрить1.

ПРОЗУ́БРЕННЫЙ2, прозубренная, прозубренное; прозубрен, проузубрена, прозубрено (школ.). прич. страд. прош. от прозубрить2 в 1 знач.

ПРОЗУ́БРИВАТЬ1, прозубриваю, прозубриваешь (спец.). несов. к прозубрить1.

ПРОЗУ́БРИВАТЬ2, прозубриваю, прозубриваешь (школ.). несов. к прозубрить2.

ПРОЗУБРИ́ТЬ, прозубрю, прозубришь, совер. (к прозубривать2), что (спец.). Развести напилком зубцы у пилы. Прозубрить пилу.

ПРОЗЯБА́НИЕ, прозябания, мн. нет, ср.
1. Действие по гл. прозябать в 1 знач. (книж. устар. ... Статья полностью

ПРОЗЯБА́ТЬ, прозябаю, прозябаешь, несов.
1. Расти, прорастать (книж. устар.).
2. перен. Вести мало осмысленный, бесцельный образ жизни (разг. ... Статья полностью

ПРОЗЯ́БНУТЬ, прозябну, прозябнешь, прош. прозяб, прозябла, совер.
1. (несов. прозябать). Сильно озябнуть (разг.). «Лошади, прозябнув, не стояли на месте.» Пушкин ... Статья полностью

ПРОИ́ГРАННЫЙ, проигранная, проигранное; проигран, проиграна, проиграно. прич. страд. прош. от проиграть во всех знач., кроме 3, 5 и 6.

ПРОИГРА́ТЬ, проиграю, проиграешь, совер. (к проигрывать).
1. что или что кому. Окончить что-нибудь с неудачей, потерпеть неудачу в чем-нибудь (игре, споре, состязании, столкновении с кем-нибудь); ант. ... Статья полностью

ПРОИГРА́ТЬСЯ, проиграюсь, проиграешься, совер. (к проигрываться). Проиграть всё имевшееся, лишиться денег вследствие игры. Проигрался до тла.

ПРОИ́ГРЫВАТЬ, проигрываю, проигрываешь. несов. к проиграть.

ПРОИ́ГРЫВАТЬСЯ, проигрываюсь, проигрываешься, несов.
1. несов. к проиграться.
2. страд. к проигрывать (см. ... Статья полностью

ПРО́ИГРЫШ, проигрыша, муж.
1. Потеря в игре, положение, создавшееся в результате неудачного исхода игры. Остаться в проигрыше. Белые (шахм.) стоят на проигрыше (см. стоять ... Статья полностью

ПРО́ИГРЫШНЫЙ, проигрышная, проигрышное. Неблагоприятный, ведущий к проигрышу. Проигрышное положение (в игре). Проигрышное дело.

ПРОИЗВЕДЕ́НИЕ, произведения, ср.
1. Действие по гл. произвести в 4 знач. (в 1, 2 и 3 редк.) — производить (книж. ... Статья полностью

ПРОИЗВЕДЁННЫЙ, произведённая, произведённое; произведён, произведена, произведено. прич. страд. прош. от произвести.

ПРОИЗВЕДУ́, произведёшь. буд. от произвести.

ПРОИЗВЁЛ, произвела. прош. от произвести.

ПРОИЗВЕСТИ́, произведу, произведёшь, прош. произвёл, произвела; произведший, совер. (к производить).
1. что. Совершить, сделать, выполнить. Произвести опыт. Произвести вычисление. Произвести ремонт. Произвести раскопки. Произвести арест. Произвести дознание.
2. ... Статья полностью

ПРОИЗВОДИ́ТЕЛЬ, производителя, муж.
1. Тот, кто производит, занимается выработкой, изготовлением чего-нибудь. Мелкий кустарный производитель вытесняется фабричным производством.
2. Самец, производящий потомство (спец. ... Статья полностью

ПРОИЗВОДИ́ТЕЛЬНОСТЬ, производительности, мн. нет, жен.
1. Плодотворность, продуктивность (книж.). Производительность затрат.
2. ... Статья полностью

ПРОИЗВОДИ́ТЕЛЬНЫЙ, производительная, производительное; производителен, производительна, производительно (книж.). Приносящий очевидные результаты, создающий какие-нибудь ценности, продуктивный. Производительная трата времени. Производительные расходы. «Уходит масса денег и нет уверенности, что они уходят производительно (нареч. ... Статья полностью

ПРОИЗВОДИ́ТЬ, произвожу, производишь, несов.
1. несов. к произвести. Производить хорошее впечатление. Наш завод производит автомобили.
2. кого-что. ... Статья полностью

ПРОИЗВОДИ́ТЬСЯ, произвожусь, производишься, несов. страд. к производить.

ПРОИЗВО́ДНЫЙ, производная, производное.
1. Произведенный, образованный от другой, простейшей или основной величины, формы, категории (книж.). Производная величина. Слово "паровой" — производное от "пар".
2. в знач. ... Статья полностью

ПРОИЗВО́ДСТВЕННИК, производственника, муж. (неол.). Лицо, непосредственно участвующее в процессе производства. Инженер-производственник. Старые рабочие-производственники вступают в ВКП(б).

ПРОИЗВО́ДСТВЕННИЦА, производственницы (неол.). женск. к производственник. Старая производственница.

ПРОИЗВО́ДСТВЕННЫЙ, производственная, производственное.
1. прил., по знач. связанное с производством, промышленностью (см. производство во 2 и 4 знач. ... Статья полностью

ПРОИЗВО́ДСТВО, производства, ср.
1. только ед. Действие по гл. произвести в 1 знач. ... Статья полностью

ПРОИЗВОДЯ́ЩИЙ, производящая, производящее.
1. прич. действ. наст. от производить.
2. Такой, который производит с.-х. продукты в количестве, превышающем его потребление (экон.).

ПРОИЗВОЖУ́, произвожусь, производишь, производишься. наст. от производить, производиться.

ПРОИЗВО́Л произвола, мн. нет, м.
1. Своеволие. «Богатые люди могут откупаться от произвола, от самодурства чиновников и полиции.» Ленин. Подчинить что-нибудь чьему-нибудь произволу. Полицейский произвол. Кровавый произвол. фашистской власти. Произвол в поступках. Личный произвол. Решать дела по произволу. «В закон себе вменяя страстей единый произвол.» Пушкин ... Статья полностью

ПРОИЗВОЛЕ́НИЕ, произволения, мн. нет, ср. (книж. устар. торж.). Воля, желание, соизволение (какого-нибудь высокого лица, божества).

ПРОИЗВО́ЛЬНОСТЬ, произвольности, мн. нет, жен. (книж.). отвл. сущ. к произвольный. Произвольность движений. Произвольность вывода. Произвольность в решениях.

ПРОИЗВО́ЛЬНЫЙ, произвольная, произвольное; произволен, произвольна, произвольно (книж.).
1. Не вытекающиий из чего-нибудь с необходимостью, не обязательный для данного случая, неубедительный. Произвольный вывод. Произвольное утверждение.
2. ... Статья полностью

ПРОИЗНЕСЕ́НИЕ, произнесения, мн. нет, ср. (книж.). Действие по гл. произнести-произносить. Произнесение стихов. Неправильное произнесение звуков.

ПРОИЗНЕСЁННЫЙ, произнесённая, произнесённое; произнесён, произнесена, произнесено. прич. страд. прош. от произнести.

ПРОИЗНЕСТИ́ и (прост.). ПРОИЗНЕСТЬ, произнесу, произнесёшь, прош. произнёс, произнесла, совер. (к произносить), что.
1. ... Статья полностью

ПРОИЗНЕ́СТЬ, см. произнести́.

ПРОИЗНОСИ́ТЕЛЬНЫЙ, произносительная, произносительное (линг.). прил., по знач. связанное с произнесением звуков речи, с произношением. Произносительный аппарат человека. Произносительные особенности какого-нибудь языка.

ПРОИЗНОСИ́ТЬ, произношу, произносишь. несов. к произнести. «И русский Н как N французский произносить умела в нос.» Пушкин.

ПРОИЗНОСИ́ТЬСЯ, произношусь, произносишься, несов. страд. к произносить. В слове "честный" буква "т" не произносится.

ПРОИЗНОШЕ́НИЕ, произношения, ср.
1. Выговор, артикуляция звуков речи. Произношение гласных, согласных. Местное произношение. Образцовое произношение. Хорошее произношение.
| Звуковая система какого-нибудь языка. Русское произношение. Английское произношение трудно усваивается.
2. ... Статья полностью

ПРОИЗНОШУ́, произношусь, произносишь, произносишься. наст. от произносить, произноситься.

ПРОИЗОЙДУ́, произойдёшь. буд. от произойти.

ПРОИЗОЙТИ́, произойду, произойдёшь, прош. произошёл, произошла; происшедший и (разг.). Произошедший; происшедши и произойдя, совер. (к происходить).
1. ... Статья полностью

ПРОИЗОШЕ́ДШИЙ, произошедшая, произошедшее (разг.). прич. страд. прош. от произойти.

ПРОИЗОШЁЛ, произошла. прош. от произойти.

ПРОИЗРАСТА́НИЕ, произрастания, мн. нет, ср. (книж.). Действие по гл. произрастать.

ПРОИЗРАСТА́ТЬ, произрастаю, произрастаешь, несов. (книж.).
1. несов. к произрасти.
2. Иметь распространение, расти где-нибудь (о растениях). Кокосовые пальмы произрастают в южных странах.

ПРОИЗРАСТИ́, произрасту, произрастёшь, прош. произрос, произла, совер. (к произрастать) (книж.). Вырасти. Из ростка произросло дерево.

ПРОИЗРО́С, произросла. прош. от произрасти.

ПРОИ́СКАННЫЙ, происканная, происканное; проискан, проискана, проискано (разг.). прич. страд. прош. от проискать.

ПРОИСКА́ТЬ, проищу, проищешь, совер., кого-что (разг.). Провести какое-нибудь определенное время в поисках кого-чего-нибудь. Я целый час проискал вашу рукопись.

ПРО́ИСКИ, происков, ед. нет. Скрытые, коварные действия, направленные к достижению корыстных, предосудительных или преступных целей, интриги. Происки врагов. Вражеские происки.

ПРОИСТЁК, проистекла. прош. от проистечь.

ПРОИСТЕКА́ТЬ, проистекаю, проистекаешь (книж.). несов. к проистечь.

ПРОИСТЕКУ́, проистечёшь, проистекут. буд. от проистечь.

ПРОИСТЕЧЕ́НИЕ, проистечения, мн. нет, ср. (книж. устар.). Действие по гл. проистечь-проистекать.

ПРОИСТЕ́ЧЬ, проистеку, проистечёшь, проистекут, прош. проистёк, проистекла, совер. (к проистекать), из чего, от чего (книж.).
1. Излиться, истечь откуда-нибудь (устар. ... Статья полностью

ПРОИСХОДИ́ТЬ, происхожу, происходишь, несов.
1. несов. к произойти. «У матушки происходило объяснение с отцом.» А.Тургенев. Что там происходит?
2. от кого-чего, из чего. Принадлежать к кому-чему-нибудь по рождению, быть какого-нибудь происхождения. Я происхожу из рабочей семьи. Пушкин по матери происходил от Ибрагима Ганнибала.

ПРОИСХОЖДЕ́НИЕ, происхождения, мн. нет, ср.
1. Принадлежность по рождению к какому-нибудь сословию, нации или классу. Пролетарское происхождение. Русский по происхождению.
2. Возникновение. Происхождение языка. Происхождение видов (биол.).

ПРОИСХОЖУ́, происходишь. наст. от происходить.

ПРОИСШЕ́ДШИЙ, происшедшая, происшедшее. прич. действ. прош. от произойти в 1, 2 и 3 знач.

ПРОИСШЕ́СТВИЕ, происшествия, ср. Событие, приключение, случай, что-нибудь, нарушающее нормальный порядок, обычный ход вещей. Уличное происшествие. «Чрезвычайное происшествие!» Гоголь. «Он вновь обратил внимание публики на происшествие забытое.» Пушкин ... Статья полностью

ПРОИЦИ́РОВАНИЕ, ПРОИЦИРОВАННЫЙ, ПРОИЦИРОВАТЬ, ПРОИЦИРОВАТЬСЯ. см. проектирование2 и т.д.

ПРОИЦИ́РОВАННЫЙ

ПРОИЦИ́РОВАТЬ

ПРОИЦИ́РОВАТЬСЯ

ПРОИЩУ́, проищешь. буд. от проискать.

ПРО́ЙДА, пройды, муж. и жен. (прост. неод.). Пронырливый, ловкий в делах человек. Такого пройды и нахала, как он, еще свет не видел.

ПРО́ЙДЕННЫЙ, см. пройдённый.

ПРОЙДЁННЫЙ, пройдённая, пройдённое; пройдён, пройдена, пройдено, и (разг.). ПРОЙДЕННЫЙ, пройденная, пройденное; пройден, пройдена, пройдено. прич. страд. прош. от пройти во 2, 5, 9, 11, 12 и 17 знач. «Озирая мой пройденный путь, я к лучшему шаг замечаю.» Некрасов.

ПРОЙДО́ХА, пройдохи, муж. и жен. (прост. неод.). Пронырливый, хитрый, жуликоватый человек. От этого пройдохи можно всего ожидать.

ПРОЙДО́ШЛИВЫЙ, пройдошливая, пройдошливое; пройдошлив, пройдошлива, пройдошливо (прост. обл. неод.). То же, что пройдошный.

ПРОЙДО́ШНИЧАТЬ, пройдошничаю, пройдошничаешь, несов. (прост. обл. неод.). Поступать пройдошно, хитростью и пронырством добиваться чего-нибудь.

ПРОЙДО́ШНЫЙ, пройдошная, пройдошное; пройдошен, пройдошна, пройдошно (прост. обл. неод.). Пронырливый, хитрый, жуликоватый. Пройдошный человек.

ПРОЙДУ́, пройдусь, пройдёшь, пройдёшься. буд. от пройти, пройтись.

ПРО́ЙМА, проймы, жен.
1. Прорез для рукава (порт.). Сделать в рубахе пройму. Пальто узко в проймах.
2. Прибор для определения калибра артиллерийских снарядов (воен. тех.).

ПРОЙМУ́, проймёшь. буд. от пронять.

ПРОЙТИ́, пройду, пройдёшь (пройдешь обл. и устар.), прош. прошёл, прошла; прошедший; пройдя (прошед устар., прошедши прост.), совер. ... Статья полностью

ПРОЙТИ́СЬ (пройтиться неправ.), пройдусь, пройдёшься, прош. прошёлся, прошлась; прошедшийся; пройдясь, совер. (к прохаживаться).
1. ... Статья полностью

ПРОК, проку, мн. нет, муж. (прост.). Польза, выгода, толк. «Проку на волос нет в них.» Крылов (мартышка об очках). «Кого нам хвалит враг, в том, верно, проку нет.» Крылов ... Статья полностью

ПРОКАЖЁННАЯ и (устар.). ПРОКАЖЕННАЯ, прокаженной. женск. к прокаженный.

ПРОКАЖЕ́ННАЯ, см. прокажённая.

ПРОКАЖЁННЫЙ и (устар.) ПРОКАЖЕННЫЙ, прокаженного, муж. Больной проказою.

ПРОКАЖЕ́ННЫЙ, см. прокажённый.

ПРОКА́ЖУ, проказишь. наст. от проказить.

ПРОКА́ЗА1, проказы, мн. нет, жен. Кожная хроническая заразная болезнь, считающаяся неизлечимой. Больных проказой содержат в лепрозориях.

ПРОКА́ЗА2, проказы, жен. Шалость, проделка. Детские проказы. «Все от твоих проказ!» Грибоедов. «Я долго терпел твои проказы.» Пушкин. «Меня так и подмывало устроить какую-нибудь проказу.» Салтыков-Щедрин.

ПРОКА́ЗИТЬ, прокажу, проказишь, несов. (к напроказить) (разг.). Шалить, делать что-нибудь из шалости, озорства.

ПРОКА́ЗЛИВЫЙ, проказливая, проказливое; проказлив, проказлива, проказливо (разг.). Склонный к проказам, шалостям. «Перебесилась, наконец, твоя проказливая лира.» Пушкин.

ПРОКА́ЗНИК, проказника, муж. (разг. фам. укор.). Шалун, озорник. «Он все боялся, чтоб проказник не отшутился как-нибудь.» Пушкин.

ПРОКА́ЗНИЦА, проказницы (разг. фам. укор.). женск. к проказник. «Проказница-мартышка, осел, козел да косолапый мишка затеяли сыграть квартет.» Крылов.

ПРОКА́ЗНИЧАТЬ, проказничаю, проказничаешь, несов. (к напроказничать) (разг.). То же, что проказить.

ПРОКАЛЁННЫЙ, прокалённая, прокалённое; прокалён, прокалена, прокалено.
1. прич. страд. прош. от прокалить.
2. перен., только ... Статья полностью

ПРОКА́ЛИВАТЬ, прокаливаю, прокаливаешь. несов. к прокалить.

ПРОКА́ЛИВАТЬСЯ, прокаливаюсь, прокаливаешься, несов.
1. несов. к прокалиться.
2. страд. к прокаливать.

ПРОКАЛИ́ТЬ, прокалю, прокалишь, совер. (к прокаливать), что. Подвергнуть калению, обжиганию. Прокалить проволоку. Прокалить гвоздь.
| перен. Прогреть (разг.). Прокалить спину на солнце.

ПРОКАЛИ́ТЬСЯ, прокалюсь, прокалишься, совер. (к прокаливаться). Подвергнувшись калению, закалиться. Проволока хорошо прокалилась. Глина прокалилась.

ПРОКА́ЛЫВАТЬ, прокалываю, прокалываешь. несов. к проколоть.

ПРОКА́ЛЫВАТЬСЯ, прокалываюсь, прокалываешься, несов. страд. к прокалывать (см. проколоть в 1 и 2 знач.).

ПРОКА́ЛЬЩИК, прокальщика, муж. (спец.). Рабочий химического производства, специалист по прокаливанию глин.

ПРОКАНИТЕ́ЛИТЬ, проканителю, проканителишь (прост.). совер. к канителить.

ПРОКАНИТЕ́ЛИТЬСЯ, проканителюсь, проканителишься (прост.). совер. к канителиться.

ПРОКА́ПАТЬ, прокапаю, прокапаешь, совер. (к прокапывать2) (разг.).
1. Пролиться по капелькам, накапать через что-нибудь. Дождь прокапал сквозь зонтик.
2. Провести какое-нибудь определенное время, капая, провозиться с капаньем.

ПРОКА́ПЧИВАТЬ, прокапчиваю, прокапчиваешь. несов. к прокоптить в 1 и 4 знач.

ПРОКА́ПЧИВАТЬСЯ, прокапчиваюсь, прокапчиваешься, несов.
1. несов. к прокоптиться.
2. страд. к прокапчивать.

ПРОКА́ПЫВАТЬ1, прокапываю, прокапываешь. несов. к прокопать.

ПРОКА́ПЫВАТЬ2, прокапываю, прокапываешь (разг.). несов. к прокапать.

ПРОКА́ПЫВАТЬСЯ, прокапываюсь, прокапываешься, несов.
1. несов. к прокопаться в 1 знач.
2. страд. к прокапывать.

ПРОКАРАУ́ЛЕННЫЙ, прокарауленная, прокарауленное; прокараулен, прокараулена, прокараулено (разг.). прич. страд. прош. от прокараулить в 1 знач.

ПРОКАРАУ́ЛИТЬ, прокараулю, прокараулишь, совер.
1. кого-что. Не усторожить, прозевать (разг.). Прокараулить вещи. Прокараулить арестованного.
2. кого-что и без доп. Провести какое-нибудь определенное время, карауля. Прокараулить целый вечер багаж. Прокараулить всю ночь.

ПРОКА́РКАТЬ, прокаркаю, прокаркаешь, совер.
1. То же, что каркнуть.
2. Провести какое-нибудь определенное время, каркая.

ПРОКА́РМЛИВАТЬ, прокармливаю, прокармливаешь. несов. к прокормить.

ПРОКА́РМЛИВАТЬСЯ, прокармливаюсь, прокармливаешься, несов.
1. несов. к прокормиться (разг.).
2. страд. к прокармливать ... Статья полностью

ПРОКА́Т, проката, мн. нет, муж.
1. То же, что прокатка (тех.). Прокат металла.
2. ... Статья полностью

ПРОКА́ТАННЫЙ, прокатанная, прокатанное; прокатан, прокатана, прокатано. прич. страд. прош. от прокатать в 1 и 2 знач.

ПРОКАТА́ТЬ, прокатаю, прокатаешь, совер.
1. (несов. прокатывать) что. Разгладить посредством катанья, накручивая на скалку. Прокатать белье.
2. (несов. прокатывать) что ... Статья полностью

ПРОКАТА́ТЬСЯ, прокатаюсь, прокатаешься, совер.
1. (несов. прокатываться). Разгладиться (от катанья на вальке). Белье плохо прокаталось.
2. (несов. прокатываться). Подвергнуться прокатке (тех. ... Статья полностью

ПРОКАТИ́ТЬ, прокачу, прокатишь, совер. (к прокатывать).
1. кого-что. Провезти для развлечения, покатать на чем-нибудь. Прокатить на извозчике. Прокатить на автомобиле.
2. что. ... Статья полностью

ПРОКАТИ́ТЬСЯ, прокачусь, прокатишься, совер.
1. Проехаться. Прокатиться верхом. Прокатиться на пароходе.
2. Съездить временно куда-нибудь (разг.). Прокатиться в деревню. Прокатиться на курорт.
3. ... Статья полностью

ПРОКА́ТКА, прокатки, мн. нет, жен. (тех.). Пропускание металлической болванки между двумя вращающимися валами для придания ей нужной формы. Прокатка рельс. Прокатка железа. Цех прокатки.

ПРОКА́ТНЫЙ1, прокатная, прокатное.
1. прил. к прокат во 2 знач. Фильм выдан на 10 прокатных дней.
2. Сдающийся напрокат. Прокатная мебель.
3. Такой, где дают напрокат какое-нибудь имущество. Прокатная контора.

ПРОКА́ТНЫЙ2, прокатная, прокатное (тех.). Служащий для прокатки. Прокатный стан. Прокатные валы.
| Изготовленный путем прокатки. Прокатные металлические изделия.

ПРОКА́ТЧИК, прокатчика, муж. (спец.). Рабочий, специалист по прокатке, вальцовке. Прокатчик рельс. Прокатчик кожи.

ПРОКА́ТЫВАТЬ, прокатываю, прокатываешь, несов.
1. несов. к прокатать в 1 и 2 знач.
2. несов. к прокатить ... Статья полностью

ПРОКА́ТЫВАТЬСЯ, прокатываюсь, прокатываешься, несов.
1. несов. к прокататься в 1 и 2 знач.
2. несов. к прокатиться ... Статья полностью

ПРОКАЧА́ТЬ, прокачаю, прокачаешь, со., кого-что. Провести какое-нибудь определенное время, качая. Прокачал всю ночь ребенка. Целый час прокачал воду.

ПРОКАЧА́ТЬСЯ, прокачаюсь, прокачаешься, совер. Провести какое-нибудь определенное время, качаясь на чем-нибудь. Весь вечер прокачались на качелях.

ПРОКАЧУ́, прокачусь, прокатишь, прокатишься. буд. от прокатить, прокатиться.

ПРОКА́ШИВАТЬ, прокашиваю, прокашиваешь. несов. к прокосить.

ПРОКА́ШИВАТЬСЯ, прокашиваюсь, прокашиваешься, несов. страд. к прокашивать (см. прокосить во 2 знач.).

ПРОКА́ШЛИВАТЬ, прокашливаю, прокашливаешь. несов. к прокашлять в 1 знач.

ПРОКА́ШЛИВАТЬСЯ, прокашливаюсь, прокашливаешься. несов. к прокашляться.

ПРОКА́ШЛЯНУТЬ, прокашляну, прокашлянешь, совер., что (разг.). Кашляя, очистить горло от чего-нибудь. Прокашлянуть мокроту.

ПРОКА́ШЛЯТЬ, прокашляю, прокашляешь, совер.
1. (несов. прокашливать) что. То же, что прокашлянуть (разг.). Прокашлять мокроту.
2. что и ... Статья полностью

ПРОКА́ШЛЯТЬСЯ, прокашливаюсь, прокашливаешься, совер. (к прокашливаться). Прочистить горло кашлем. Чахоточный с трудом прокашлялся. Прокашлявшись, оратор продолжал речь.

ПРОКВА́СИТЬ, проквашусь, проквасишь, совер. (к проквашивать), что.
1. Дать скиснуть чему-нибудь. Проквасить капусту.
2. Провести какое-нибудь определенное время в квашении. Проквасить что-нибудь целый день.

ПРОКВА́СИТЬСЯ, проквашусь, проквасишься, совер. (к проквашиваться). Скиснуть, стать квашенным. Капуста сверху плохо проквасилась.

ПРОКВА́ШЕННЫЙ, проквашенная, проквашенное; проквашен, проквашена, проквашено. прич. страд. прош. от проквасить в 1 знач.

ПРОКВА́ШИВАТЬ, проквашиваю, проквашиваешь. несов. к проквасить.

ПРОКВА́ШИВАТЬСЯ, проквашиваюсь, проквашиваешься, несов.
1. несов. к прокваситься.
2. страд. к проквашивать (см. проквасить в 1 знач.).

ПРОКВА́ШУ, проквашусь, проквасишь, проквасишься. буд. от проквасить, прокваситься.

ПРОКИ́ДАННЫЙ, прокиданная, прокиданное; прокидан, прокидана, прокидано. прич. страд. прош. от прокидать во 2 знач.

ПРОКИДА́ТЬ, прокидаю, прокидаешь, совер. (к прокидывать), что.
1. Провести какое-нибудь определенное время, кидая что-нибудь. Все утро прокидал снег с крыши.
2. Израсходовать, исчерпать, довести что-нибудь до конца, кидая. Прокидать колоду, талию (меча банк).

ПРОКИ́ДЫВАТЬ, прокидываю, прокидываешь, несов.
1. несов. к прокидать.
2. несов. к прокинуть (разг.).

ПРОКИ́ДЫВАТЬСЯ, прокидываюсь, прокидываешься, несов. страд. к прокидывать (см. прокидать во 2 знач.).

ПРОКИ́НУТЫЙ, прокинутая, прокинутое; прокинут, прокинута, прокинуто (разг.). прич. страд. прош. от прокинуть.

ПРОКИ́НУТЬ, прокину, прокинешь, совер. (к прокидывать), что (разг.).
1. Промахнуться чем-нибудь, не попасть, кинуть мимо чего-нибудь. Прокинуть палку мимо городка.
2. ... Статья полностью

ПРОКИПА́ТЬ, прокипаю, прокипаешь. несов. к прокипеть.

ПРОКИПЕ́ТЬ, прокиплю, прокипишь, совер. (к прокипать). Пробыть в состоянии кипения в течение какого-нибудь определенного времени. Прокипеть полчаса.
| Вскипеть окончательно. Дай щам два раза прокипеть.

ПРОКИПЯТИ́ТЬ, прокипячу, прокипятишь, совер., что. Подвергнуть длительному кипячению, довести кипячением до требуемого состояния. Прокипятить как следует молоко.

ПРОКИПЯЧЁННЫЙ, прокипячённая, прокипячённое, прокипячён, прокипячена, прокипячено. прич. страд. прош. от прокипятить.

ПРОКИПЯЧУ́, прокипятишь. буд. от прокипятить.

ПРОКИСА́ТЬ, прокисаю, прокисаешь. несов. к прокиснуть.

ПРОКИ́СЛЫЙ, прокислая, прокислое (разг.). Кислый, прокисший. Прокислое молоко.

ПРОКИ́СНУТЬ, прокисну, прокиснешь, прош. прокис, прокисла, совер. (к прокисать). Подвергнувшись окислению, испортиться или стать негодным для чего-нибудь. Молоко прокисло во время грозы.

ПРОКЛА́ДКА, прокладки, жен.
1. только ед. Действие по гл. прокладывать. Прокладка железной дороги.
2. Промежуточный слой из чего-нибудь, предмет, положенный между чем-нибудь. Прокладка из цемента. Прокладка из бумаги в куске материи.

ПРОКЛАДНО́Й, прокладная, прокладное.
1. прил. к прокладка.
2. Являющийся прокладкой (во 2 знач.). Книга с чистыми прокладными листами (для заметок).

ПРОКЛАДУ́, прокладёшь. буд. от прокласть.

ПРОКЛА́ДЫВАТЬ, прокладываю, прокладываешь. несов. к проложить и к прокласть во 2 знач.

ПРОКЛА́ДЫВАТЬСЯ, прокладываюсь, прокладываешься, несов. страд. к прокладывать.

ПРОКЛАЖА́ТЬСЯ, проклажаюсь, проклажаешься, несов. (обл.). неправ. вместо прохлаждаться во 2 знач. «Да и самому-то, братец ты мой, отдохнуть пора; проклажались бы мы, лежа на боку, и торговлю всю эту к чорту!» А.Островский.

ПРОКЛАМАЦИО́ННЫЙ, прокламационная, прокламационное (книж. редк.). прил. к прокламация; имеющий характер прокламации.

ПРОКЛАМА́ЦИЯ, прокламации, жен. (лат. proclamatio — всенародное объявление).
1. Провозглашение, обнародование (книж.).
2. Печатный или рукописный листок политического содержания, распространяемый с агитационной целью (чаще ... Статья полностью

ПРОКЛАМИ́РОВАННЫЙ, прокламированная, прокламированное; прокламирован, прокламирована, прокламировано (книж.). прич. страд. прош. от прокламировать.

ПРОКЛАМИ́РОВАТЬ, прокламирую, прокламируешь, совер. и несов., что (от лат. proclamo — провозглашаю) (книж.). Провозгласить (провозглашать), торжественно объявить (объявлять). Прокламировать новый закон. Прокламировать конституцию. Широко прокламировать свое мнение.

ПРОКЛА́СТЬ, прокладу, прокладёшь, прош. ал, совер., что (прост.).
1. Провести какое-нибудь определенное время, занимаясь кладкой, складыванием чего-нибудь. Полдня проклал дрова.
2. (несов. прокладывать). То же, что проложить (обл.).

ПРОКЛЁВАННЫЙ, проклёванная, проклёванное; проклёван, проклёвана, проклёвано. прич. страд. прош. от проклевать в 1 знач.

ПРОКЛЕВА́ТЬ, проклюю, проклюёшь, совер. (к проклевывать), что.
1. Пробить ударами клюва. Проклевать скорлупу.
2. Провести какое-нибудь определенное время, клюя.

ПРОКЛЁВЫВАТЬ, проклёвываю, проклёвываешь. несов. к проклевать.

ПРОКЛЁВЫВАТЬСЯ, проклёвываюсь, проклёвываешься, несов.
1. несов. к проклюнуться (обл.).
2. страд. к проклевывать (см. проклевать в 1 знач.).

ПРОКЛЕ́ЕННЫЙ, проклеенная, проклеенное; проклеен, проклеена, проклеено. прич. страд. прош. от проклеить в 1 знач.

ПРОКЛЕ́ИВАТЬ, проклеиваю, проклеиваешь. несов. к проклеить.

ПРОКЛЕ́ИВАТЬСЯ, проклеиваюсь, проклеиваешься, несов. страд. к проклеивать (см. проклеить в 1 знач.

ПРОКЛЕ́ИТЬ, проклею, проклеишь, совер. (к проклеивать).
1. что. Покрыть слоем клея, пропитать клеем. Как следует проклеить поверхность картона.
2. что и без доп. Провести какое-нибудь определенное время, клея. Весь день проклеил игрушечный домик.

ПРОКЛЕ́ЙКА, проклейки, жен.
1. только ед. Действие по гл. проклеить в 1 знач. — проклеивать. Проклейка бумаги.
2. То, чем проклеивают, клейкое вещество.
| То, что проклеено, проклеенное место.

ПРОКЛЕ́ЙЩИК, проклейщика, муж. (спец.). Рабочий писчебумажного производства, специалист по проклейке бумаги.

ПРОКЛИНА́ТЬ, проклинаю, проклинаешь. несов. к проклясть. «Тебя, убийца, проклинаю.» Пушкин.

ПРОКЛЮ́НУТЬ, проклюну, проклюнешь, совер., что. Пробить ударами клюва. Цыпленок проклюнул скорлупу яйца.

ПРОКЛЮ́НУТЬСЯ, проклюнусь, проклюнешься, совер. (к проклевываться) (обл.). Выбраться из скорлупы, пробив в ней отверстие клювом (о птенцах). Цыплята уже проклюнулись.

ПРОКЛЮЮ́, проклюёшь. буд. от проклеивать.

ПРОКЛЯНУ́, проклянешь-проклянёшь. буд. от проклясть.

ПРОКЛЯ́СТЬ, прокляну, проклянешь-проклянёшь, прош. проклял, прокляла, прокляло, совер. (к проклинать), кого-что. Подвергнуть, предать проклятию. «Я дал ему злата и проклял его.» Пушкин ... Статья полностью

ПРОКЛЯ́ТИЕ, проклятия, ср.
1. Выражение кому-нибудь безусловного и бесповоротного осуждения, знаменующего полный разрыв, отторжение (от себя, от общества; книж. ... Статья полностью

ПРОКЛЯТО́Й, проклятая, проклятое; проклят, проклята, проклято (устар.). см. проклятый.

ПРО́КЛЯТЫЙ, проклятая, проклятое; проклят, проклята, проклято, и (устар.) проклятой, проклятая, проклятое; проклят, проклята, проклято (книж.). прич. страд. прош. ... Статья полностью

ПРОКЛЯ́ТЫЙ, проклятая, проклятое. Ненавистный, достойный проклятия, проклинаемый. «Проклятый царизм превращал великороссов в палачей украинского народа...» Ленин. «Сгубят нас ростовщики! я хотел бы их, проклятых, хорошенечко пробрать.» Некрасов.
| употр. ... Статья полностью

ПРОКО́ВАННЫЙ, прокованная, прокованное; прокован, прокована, проковано (спец.). прич. страд. прош. от проковать в 1 знач.

ПРОКОВА́ТЬ, прокую, прокуёшь, совер. (к проковывать).
1. что. Выделать, отделать путем ковки (спец.). Проковать хорошо железо.
2. что и без доп. Провести какое-нибудь определенное время в ковке. Проковать целый час.

ПРОКО́ВКА, проковки, мн. нет, жен. (спец.). Действие по гл. проковать в 1 знач. — проковывать. Молот для обжимки, проковки топора.

ПРОКО́ВЫВАТЬ, проковываю, проковываешь. несов. к проковать.

ПРОКО́ВЫВАТЬСЯ, проковываюсь, проковываешься, несов. (спец.). страд. к проковывать (см. проковать в 1 знач.).

ПРОКОВЫЛЯ́ТЬ, проковыляю, проковыляешь, совер. (разг.).
1. Пройти, ковыляя, нетвердой, шатающейся походкой. Проковылял по улице пьяный. Больной проковылял от постели до кресла.
2. Провести какое-нибудь определенное время, ковыляя.

ПРОКОВЫ́РИВАТЬ, проковыриваю, проковыриваешь. несов. к проковырять.

ПРОКОВЫ́РИВАТЬСЯ, проковыриваюсь, проковыриваешься, несов.
1. несов. к проковыряться (разг.).
2. страд. к проковыривать ... Статья полностью

ПРОКОВЫРНУ́ТЬ, проковырну, проковырнёшь, совер. (разг.). однокр. к проковырять в 1 знач.

ПРОКОВЫ́РЯННЫЙ, проковырянная, проковырянное; проковырян, проковыряна, проковыряно. прич. страд. прош. от проковырять в 1 знач.

ПРОКОВЫРЯ́ТЬ, проковыряю, проковыряешь, совер. (к проковыривать).
1. что. Ковыряя, сделать (отверстие) в чем-нибудь. Проковырять в заборе дыру.
| Ковыряя, продырявить что-нибудь. Проковырять корку хлеба.
2. ... Статья полностью

ПРОКОВЫРЯ́ТЬСЯ, проковыряюсь, проковыряешься, совер. (к проковыриваться) (разг.).
1. Проникнуть куда-нибудь, ковыряясь.
2. Провести какое-нибудь определенное время, ковыряясь, возясь с чем-нибудь, мешкая (пренебр.).

ПРОКО́Л, прокола, муж.
1. только ед. Действие по гл. проколоть в 1 и 2 знач. ... Статья полностью

ПРОКОЛА́ЧИВАТЬ, проколачиваю, проколачиваешь. несов. к проколотить.

ПРОКОЛА́ЧИВАТЬСЯ, проколачиваюсь, проколачиваешься, несов. страд. к проколачивать (см. проколотить в 1 и 2 знач.).

ПРОКОЛЕСИ́ТЬ, проколешу, проколесишь, совер. (разг.). Провести какое-нибудь определенное время, колеся. Проколесил до обеда по городу. Проколесить двое суток по болотам.

ПРОКОЛЕШУ́, проколесишь. буд. от проколесить.

ПРОКО́ЛКА, проколки, мн. нет, жен. (разг.). То же, что прокол в 1 знач.

ПРОКОЛОТИ́ТЬ, проколочу, проколотишь, совер. (к проколачивать).
1. что. Пробить насквозь, сделать в чем-нибудь сквозное отверстие. Проколотить стену.
2. что. Выколотить, выбить пыль из чего-нибудь. Проколотить мебель.
3. ... Статья полностью

ПРОКО́ЛОТЫЙ, проколотая, проколотое; проколот, проколота, проколото. прич. страд. прош. от проколоть в 1 и 2 знач.

ПРОКОЛО́ТЬ, проколю, проколешь, совер.
1. (несов. прокалывать) что. Коля, протыкая, сделать в чем-нибудь сквозное отверстие. Проколоть дыру.
| Проткнуть чем-нибудь насквозь. Проколоть шляпу булавкой. Проколоть иглой лист бумаги. Проколоть нарыв.
2. ... Статья полностью

ПРОКОЛО́ЧЕННЫЙ, проколоченная, проколоченное; проколочен, проколочена, проколочено. прич. страд. прош. от проколотить в 1 и 2 знач.

ПРОКОЛОЧУ́, проколотишь. буд. от проколотить.

ПРОКОЛУ́ПАННЫЙ, проколупанная, проколупанное; проколупан, проколупана, проколупано (прост.). прич. страд. прош. от проколупать.

ПРОКОЛУПА́ТЬ, проколупаю, проколупаешь, совер. (к проколупывать), что (прост.). То же, что проковырять в 1 знач. Проколупать дыру в замазке рамы. Проколупать насквозь замазку.

ПРОКОЛУ́ПЫВАТЬ, проколупываю, проколупываешь (прост.). несов. к проколупать.

ПРОКОЛУ́ПЫВАТЬСЯ, проколупываюсь, проколупываешься, несов. (прост.). страд. к проколупывать (срн. проковырять в 1 знач.).

ПРОКОМПОСТИ́РОВАННЫЙ, прокомпостированная, прокомпостированное; прокомпостирован, прокмопостирована, прокмопостировано (ж.-д.). прич. страд. прош. от прокомпостировать.

ПРОКОМПОСТИ́РОВАТЬ, прокомпостирую, прокомпостируешь (ж.-д.). совер. к компостировать.

ПРОКОНОПА́ТИТЬ, проконопачу, проконопатишь, совер. (к проконопачивать), что.
1. Конопатя, забить все пазы в чем-нибудь. Проконопатить избу. Проконопатить лодку.
2. Провести какое-нибудь определенное время, конопатя.

ПРОКОНОПА́ТИТЬСЯ, проконопачусь, проконопатишься, совер. (к проконопачиваться). Стать, оказаться проконопаченным. Пазы хорошо проконопатились.

ПРОКОНОПА́ЧЕННЫЙ, проконопаченная, проконопаченное; проконопачен, проконопачена, проконопачено. прич. страд. прош. от проконопатить в 1 знач.

ПРОКОНОПА́ЧИВАТЬ, проконопачиваю, проконопачиваешь. несов. к проконопатить.

ПРОКОНОПА́ЧИВАТЬСЯ, проконопачиваюсь, проконопачиваешься, несов.
1. несов. к проконопатиться.
2. страд. к проконопачивать ... Статья полностью

ПРОКОНОПА́ЧУ, проконопачусь, проконопатишь, проконопатишься. буд. от проконопатить, проконопатиться.

ПРОКОНСПЕКТИ́РОВАННЫЙ, проконспектированная, проконспектированное; проконспектирован, проконспектирована, проконспектировано (книж.). прич. страд. прош. от проконспектировать.

ПРОКОНСПЕКТИ́РОВАТЬ, проконспектирую, проконспектируешь (книж.). совер. (к конспектировать.

ПРОКО́НСУЛ, проконсула, муж. (лат. proconsul) (ист.). В древнеримском государстве — наместник области, назначавшийся сенатом.

ПРОКО́НСУЛЬСКИЙ, проконсульская, проконсульское (ист.). прил. к проконсул. Проконсульская должность.

ПРОКО́НСУЛЬСТВО, проконсульства, ср. (ист.).
1. только ед. Должность проконсула.
2. Область, управляемая проконсулом.

ПРОКОНТРОЛИ́РОВАННЫЙ, проконтролированная, проконтролированное; проконтролирован, проконтролирована, проконтролировано. прич. страд. прош. от проконтролировать.

ПРОКОНТРОЛИ́РОВАТЬ, проконтролирую, проконтролируешь. совер. к контролировать.

ПРОКО́ПАННЫЙ, прокопанная, прокопанное; прокопан, прокопана, прокопано. прич. страд. прош. от прокопать в 1 знач.

ПРОКОПА́ТЬ, прокопаю, прокопаешь, совер. (к прокапывать1).
1. что. Копая в длину или в глубину, выкопать, сделать (ров, углубление, отверстие, проход и т.п. ... Статья полностью

ПРОКОПА́ТЬСЯ, прокопаюсь, прокопаешься, совер. (разг.).
1. (несов. прокапываться). Путем копанья, рытья проникнуть сквозь, через что-нибудь или куда-нибудь, достичь чего-нибудь. Крот прокопался до нижних корней дерева.
2. ... Статья полностью

ПРОКО́ПКА, прокопки, мн. нет, жен. (спец.). Действие по гл. прокопать в 1 знач. Прокопка канавы.

ПРОКОПТЕ́ЛЫЙ, прокоптелая, прокоптелое (разг.). Покрытый копотью, прокоптевший насквозь. Прокоптелый потолок.

ПРОКОПТЕ́ТЬ1, прокопчу, прокоптишь, совер. (прост.). То же, что прокоптиться.

ПРОКОПТЕ́ТЬ2, прокопчу, прокоптишь, совер. (разг. фам.).
1. Провести какое-нибудь определенное время где-нибудь, в каком-нибудь месте безвыходно. Прокоптел два года в глуши.
2. То же, что прокорпеть. Прокоптеть весь вечер над задачей.

ПРОКОПТИ́ТЬ, прокопчу, прокоптишь, совер.
1. (несов. прокапчивать) кого-что. Подвергнув копчению, приготовить в пищу (мясо, рыбу). Прокоптить окорок.
2. (несов. нет) кого-что ... Статья полностью

ПРОКОПТИ́ТЬСЯ, прокопчусь, прокоптишься, совер. (к прокапчиваться). Подвергнуться копчению. Окорок хорошо прокоптился. Комната совершенно прокоптилась.

ПРОКОПЧЁННЫЙ, прокопчённая, ённое; прокопчён, прокопчена, прокопчено. прич. страд. прош. от прокоптить в 1 и 4 знач.

ПРОКОПЧУ́, прокопчусь, прокоптишь, прокоптишься. буд. от прокоптить, прокоптиться.

ПРОКО́РМ, прокорма (у), мн. нет, муж. (прост.). Действие по гл. прокормить в 1 знач. и прокормиться; кормление, питание. Деньги на прокорм. Овес на прокорм лошадей.

ПРОКОРМИ́ТЬ, прокормлю, прокормишь, совер. (к прокармливать).
1. кого-что. Предоставить кому-нибудь материальные средства для существования. Прокормить семью. «И до вешних только дней прокорми и обогрей.» Крылов ... Статья полностью

ПРОКОРМИ́ТЬСЯ, прокормлюсь, прокормишься, совер. (к прокармливаться) (разг.). Добыв себе материальные средства, просуществовать, прожить известное время. Этой работой вполне можно прокормить.

ПРОКОРМЛЕ́НИЕ, прокормления, мн. нет, ср. (книж.). Действие по гл. прокормить в 1 знач. и прокормиться; прокорм. Деньги на прокормление.

ПРОКО́РМЛЕННЫЙ, прокормленная, прокормленное; прокормлен, прокормлена, прокормлено. прич. страд. прош. от прокормить в 1 и 3 знач.

ПРОКОРМЛЮ́, прокормлюсь, прокормишь, прокормишься. буд. от прокормить, прокормиться.

ПРОКОРПЕ́ТЬ, прокорплю, прокорпишь, совер. (разг.). Провести какое-нибудь определенное время, корпя над чем-нибудь. Прокорпел вечер над задачей.

ПРОКОРРЕКТИ́РОВАННЫЙ [оре], прокорректированная, прокорректированное; прокорректирован, прокорректирована, прокорректировано. прич. страд. прош. от прокорректировать.

ПРОКОРРЕКТИ́РОВАТЬ [оре], прокорректирую, прокорректируешь. совер. к корректировать.

ПРОКО́С, прокоса, муж. (с.-х.). Прокошенная полоса в ширину взмаха косы. «Прокосы широчайшие, здесь богатырь народ!» Некрасов.

ПРОКОСИ́ТЬ, прокошу, прокосишь, совер. (к прокашивать), что и без доп.
1. Провести какое-нибудь определенное время в косьбе. Прокосил весь день.
2. ... Статья полностью

ПРОКО́ШЕННЫЙ, прокошенная, прокошенное; прокошен, прокошена, прокошено (с.-х.). прич. страд. прош. от прокосить во 2 знач.

ПРОКОШУ́, прокосишь. буд. от прокосить.

ПРОКРАДУ́СЬ, прокрадёшься. буд. от прокрасться.

ПРОКРА́ДЫВАТЬСЯ, прокрадываюсь, прокрадываешься. несов. к прокрасться.

ПРОКРА́ЛСЯ, прокралась. прош. от прокрасться.

ПРОКРА́СИТЬ, прокрашу, прокрасишь, совер.
1. (несов. прокрашивать) что. Покрыть слоем краски. Прокрасить вторично крышу.
2. что и без доп. Провести какое-нибудь определенное время, крася что-нибудь. Прокрасить всё утро.

ПРОКРА́СИТЬСЯ, прокрашусь, прокрасишься, совер. (к прокрашиваться). Пропитаться краской.

ПРОКРА́СТЬСЯ, прокрадусь, прокрадёшься, прош. прокрался, прокралась, совер. (к прокрадываться). Пройти или войти куда-нибудь крадучись, тайком, незаметно. Ребята прокрались на чердак.
| ... Статья полностью

ПРОКРАХМА́ЛЕННЫЙ, прокрахмаленная, прокрахмаленное; прокрахмален, прокрахмалена, прокрахмалено. прич. страд. прош. от прокрахмалить в 1 знач.

ПРОКРАХМА́ЛИВАТЬ, прокрахмаливаю, прокрахмаливаешь. несов. к прокрахмалить.

ПРОКРАХМА́ЛИВАТЬСЯ, прокрахмаливаюсь, прокрахмаливаешься, несов.
1. несов. к прокрахмалиться.
2. страд. к прокрахмаливать ... Статья полностью

ПРОКРАХМА́ЛИТЬ, прокрахмалю, прокрахмалишь, совер. (к прокрахмаливать).
1. что. Сильно накрахмалить, пропитать крахмалом. Воротничок плохо прокрахмалили.
2. что и без доп. Провести какое-нибудь определенное время, крахмаля.

ПРОКРАХМА́ЛИТЬСЯ, прокрахмалюсь, прокрахмалишься, совер. (к прокрахмаливаться). Пропитаться крахмалом. Воротничок плохо прокрахмалился.

ПРОКРА́ШЕННЫЙ, прокрашенная, прокрашенное; прокрашен, прокрашена, прокрашено. прич. страд. прош. от прокрасить в 1 знач.

ПРОКРА́ШИВАТЬ, прокрашиваю, прокрашиваешь. несов. к прокрасить в 1 знач.

ПРОКРА́ШИВАТЬСЯ, прокрашиваюсь, прокрашиваешься, несов.
1. несов. к прокраситься.
2. страд. к прокрашивать (см. прокрасить в 1 знач.).

ПРОКРА́ШУ, прокрашусь, прокрасишь, прокрасишься. буд. от прокрасить, прокраситься.

ПРОКРЕХТЕ́ТЬ. см. прокряхтеть.

ПРОКРИЧА́ТЬ, прокричу, прокричишь, совер.
1. (несов. кричать) без доп. Издать, испустить крик. Где-то прокричал петух. Прокричал ястреб.
| что. ... Статья полностью

ПРОКРОИ́ТЬ, прокрою, прокроишь, совер., что и без доп. Провести какое-нибудь определенное время за кройкой чего-нибудь. Весь день прокроила платье.

ПРОКРО́Ю, прокроешь. буд. от прокрыть.

ПРОКРОЮ́, прокроишь. буд. от прокроить.

ПРОКРУЖИ́ТЬ, прокружу, прокружишь, совер.
1. кого-что. Провести известное время, кружа кого-что-нибудь.
2. Сбившись с пути, провести известное время блуждая, кружа (прост.). Прокружили всю ночь в полях, а на рассвете оказались у своей же околицы.

ПРОКРУЖИ́ТЬСЯ, прокружусь, прокружишься, совер. (разг.).
1. Провести известное время, кружась.
2. То же, что прокружить во 2 знач. (прост.). Прокружились всю ночь в поле.

ПРОКРУ́СТОВО ЛО́ЖЕ. см. ложе.

ПРОКРЫВА́ТЬ, прокрываю, прокрываешь. несов. к прокрыть.

ПРОКРЫ́ТЫЙ, прокрытая, прокрытое; прокрыт, прокрыта, прокрыто. прич. страд. прош. от прокрыть.

ПРОКРЫ́ТЬ, прокрою, прокроешь, совер. (к прокрывать), что чем.
1. Положить нижний слой какого-нибудь покрытия. Убежище от снарядов прокрыли настилом из бревен, а сверху насыпали слой земли и обложили дерном.
2. ... Статья полностью

ПРОКРЯХТЕ́ТЬ (или прокрехтеть), прокряхчу, прокряхтишь, совер.
1. совер. к кряхтеть в 1 знач. Старик прокряхтел, ложась.
2. Провести какое-нибудь определенное время, кряхтя. Недолго прокряхтел бедный больной.

ПРОКТИ́Т, проктита, мн. нет, муж. (греч. proktos — задний проход) (мед.). Воспаление прямой кишки.

ПРОКУРА́Т, прокурата, муж. (прост. устар.). Проказник, шутник; плут.

ПРОКУРАТУ́РА, прокуратуры, жен. (офиц.).
1. Орган государственной власти для надзора за соблюдением законов и привлечения к суду нарушителей законов. «Органы прокуратуры осуществляют свои функции независимо от каких бы то ни было местных органов, подчиняясь только Прокурору СССР ... Статья полностью

ПРОКУ́РЕННЫЙ, прокуренная, прокуренное; прокурен, прокурена, прокурено. прич. страд. прош. от прокурить во 2, 3 и 4 знач.

ПРОКУ́РИВАТЬ, прокуриваю, прокуриваешь. несов. к прокурить.

ПРОКУ́РИВАТЬСЯ, прокуриваюсь, прокуриваешься, несов.
1. несов. к прокуриться в 1 знач.
2. страд. к прокуривать ... Статья полностью

ПРОКУРИ́ТЬ, прокурю, прокуришь, совер. (к прокуривать).
1. что и без доп. Провести какое-нибудь определенное время, куря. Прокурить до поздней ночи.
2. что. ... Статья полностью

ПРОКУРИ́ТЬСЯ, прокурюсь, прокуришься, совер.
1. (несов. прокуриваться). Стать прокуренным.
2. Продымиться какое-нибудь определенное время. Пепелище прокурится еще несколько часов.

ПРОКУРО́Р, прокурора, муж. (от лат. procuro — надзираю).
1. Глава, представитель прокуратуры. «Прокурор имеет право и обязан делать только одно: следить за установлением действительно единообразного понимания законности во всей республике...» Ленин ... Статья полностью

ПРОКУРО́РСКИЙ, прокурорская, прокурорское. прил. к прокурор. Прокурорские обязанности. Прокурорский надзор (то же, что прокуратура в 1 знач.).

ПРОКУРО́РСТВО, прокурорства, мн. нет, ср. (разг.). Должность прокурора, исполнение этой должности. Во время прокурорства (в бытность прокурором).

ПРОКУ́С, прокуса, муж. Рана от глубокого укуса, прокушенное место.

ПРОКУСА́ТЬ, прокусаю, прокусаешь, совер. (разг.), кого-что.
1. Прокусить во многих местах (прост.).
2. Провести известное время, кусая кого-что-нибудь. Комары прокусали его всю ночь.

ПРОКУСИ́ТЬ, прокушу, прокусишь, совер. (к прокусывать), что. Укусом нанести сквозную или глубокую рану, или насквозь проткнуть, разорвать что-нибудь. Собака прокусила мне сапог.

ПРОКУ́СЫВАТЬ, прокусываю, прокусываешь. несов. к прокусить.

ПРОКУ́СЫВАТЬСЯ, прокусываюсь, прокусываешься, несов. страд. к прокусывать.

ПРОКУТИ́ТЬ, прокучу, прокутишь, совер. (к прокучивать).
1. без доп. Провести в кутеже известное время. Прокутить до зари.
2. что. Истратить израсходовать на кутеж. Прокутить много денег.

ПРОКУТИ́ТЬСЯ, прокучусь, прокутишься, совер. (разг.). Разориться на кутежах. Прокутился до тла.

ПРОКУ́ЧЕННЫЙ, прокученная, прокученное; прокучен, прокучена, прокучено. прич. страд. прош. от прокутить.

ПРОКУ́ЧИВАТЬ, прокучиваю, прокучиваешь. несов. к прокутить.

ПРОКУ́ЧИВАТЬСЯ, прокучиваюсь, прокучиваешься, несов. страд. к прокучивать (см. прокутить во 2 знач.).

ПРОКУЧУ́, прокучусь, прокутишь, прокутишься. буд. от прокутить, прокутиться.

ПРОКУ́ШЕННЫЙ, прокушенная, прокушенное; прокушен, прокушена, прокушено. прич. страд. прош. от прокусить.

ПРОКУШУ́, прокусишь. буд. от прокусить.

ПРОЛАГА́ТЬ, пролагаю, пролагаешь (книж.). несов. к проложить во 2 знач. — прокладывать. "Не исключена возможность, — говорил тов. ... Статья полностью

ПРОЛА́ЖУ, пролазишь. буд. от пролазить.

ПРОЛА́З, пролаза, муж.
1. То же, что пролаза (разг. фам. пренебр. устар.). «Вишь, он какой пролаз!» А.Тургенев ... Статья полностью

ПРОЛА́ЗА, пролазы, муж. и жен. (разг. фам. пренебр.). Человек, умеющий хорошо устроиться, ловкач, пройдоха.

ПРОЛА́ЗАТЬ, пролазаю, пролазаешь, совер. То же, что пролазить.

ПРОЛА́ЗИТЬ, пролажу, пролазишь (лазию, лазиешь прост.), совер. (разг.). Провести известное время в лазаньи. Пролазить весь день по горам.

ПРОЛА́ЗНИЧЕСКИЙ, пролазническая, пролазническое (разг. фам. пренебр.). прил. к пролаза. Пролазнические замашки.

ПРОЛА́ЗНИЧЕСТВО, пролазничества, мн. нет, ср. (разг. фам. пренебр.). Поведение пролазы, угодливость, хитрость, темные происки для достижения своих целей.

ПРОЛА́МЫВАТЬ, проламываю, проламываешь. несов. к проломать и к проломить в 1 и 2 знач.

ПРОЛА́МЫВАТЬСЯ, проламываюсь, проламываешься, несов.
1. несов. к проломаться в 1 знач. и к проломиться.
2. страд. ... Статья полностью

ПРОЛА́ЯТЬ, пролаю, пролаешь, совер.
1. (несов. лаять в 1 знач.). Издать, произвести лай. Пролаять несколько раз. Громко пролаять.
2. Провести известное время, лая. Собака пролаяла всю ночь.

ПРОЛЕГА́ТЬ, пролегаю, пролегаешь, несов. (книж.). Быть расположенным, тянуться (вдоль чего-нибудь, между чем-нибудь и т.п.). Дорога пролегает в горах.

ПРОЛЁЖАННЫЙ, пролёжанная; пролёжанное; пролёжан, пролёжана, пролёжано. прич. страд. прош. от пролежать во 2 знач.

ПРОЛЕЖА́ТЬ, пролежу, пролежишь, совер. (к пролеживать).
1. Остаться в лежачем положении в течение известного времени. Пролежать до обеда в постели.
| Пробыть известное время лежачим больным. «Полгода в больнице пролежал.» Чехов ... Статья полностью

ПРО́ЛЕЖЕНЬ, пролежня, муж. (мед.). Омертвение наружных покровов той или иной части тела при долгом лежании на ней.

ПРОЛЁЖИВАТЬ, пролёживаю, пролёживаешь. несов. к пролежать.

ПРОЛЁЖИВАТЬСЯ, пролёживаюсь, пролёживаешься, несов. страд. к пролеживать (см. пролежать во 2 знач.).

ПРОЛЁЖКА, пролёжки, мн. нет, жен. (тех.). Лежание как процесс обработки. Для каждой шкуры требуется различное время пролежки.

ПРОЛЕЗА́ТЬ, пролезаю, пролезаешь. несов. к пролезть.

ПРОЛЕ́ЗТЬ, пролезу, пролезешь, прош. пролез, пролезла, совер. (к пролезать).
1. Влезть, проникнуть куда-нибудь. Уж пролез в комнату через щель в полу. Растолстел так, что в дверь не пролезет.
2. ... Статья полностью

ПРОЛЕ́Й, пролейся. повел. от пролить, пролиться.

ПРОЛЕПЕТА́ТЬ, пролепечу, пролепечешь, совер.
1. что. Лепеча, сказать что-нибудь. «Как? — пролепетал я в ответ, — "ты вот о чем думаешь!".» А.Тургенев.
2. что и без доп. Провести какое-нибудь определенное время, лепеча. Пролепетал с полчаса и умолк.

ПРОЛЕ́СКА, пролески, жен. (бот.). Луковичное растение из семейства лилейных, подснежник.

ПРОЛЕ́СОК, пролеска, муж. (обл.). Длинная прогалина в лесу. По пролескам снег уже стаял, трава пробивается.

ПРОЛЁТ, пролёта, муж.
1. только ед. Действие по гл. пролететь в 1 и 2 знач. ... Статья полностью

ПРОЛЕТАРИА́Т, пролетариата, мн. нет, муж.
1. Передовой революционный класс наемных рабочих, пролетариев, находящийся в политическом угнетении и экономическом порабощении при капитализме и ставший под руководством ВКП(б) ... Статья полностью

ПРОЛЕТАРИЗА́ЦИЯ, пролетаризации, мн. нет, жен. (социол. ... Статья полностью

ПРОЛЕТАРИЗИ́РОВАННЫЙ и ПРОЛЕТАРИЗОВАННЫЙ, пролетаризированная, пролетаризированное; пролетаризирован, пролетаризирована, пролетаризировано (социол.). прич. страд. прош. от пролетаризировать.

ПРОЛЕТАРИЗИ́РОВАТЬ, пролетаризирую, пролетаризируешь, и пролетаризовать, пролетаризую, пролетаризуешь, совер. и несов., кого-что (социол. ... Статья полностью

ПРОЛЕТАРИЗИ́РОВАТЬСЯ, пролетаризируюсь пролетаризируешься, и пролетаризоваться, пролетаризуюсь, пролетаризуешься, совер. и несов. (социол.). Подвергнуться (подвергаться) пролетаризации.

ПРОЛЕТАРИЗО́ВАННЫЙ, ПРОЛЕТАРИЗОВАТЬ, ПРОЛЕТАРИЗОВАТЬСЯ. см. пролетаризированный и т.д.

ПРОЛЕТАРИЗОВА́ТЬ

ПРОЛЕТАРИЗОВА́ТЬСЯ

ПРОЛЕТА́РИЙ, пролетария, муж. (лат. proletarius).
1. ... Статья полностью

ПРОЛЕТА́РКА, пролетарки. женск. к пролетарий.

ПРОЛЕТА́РСКИЙ, пролетарская, пролетарское. прил. к пролетарий. Пролетарская революция. «Пролетарская демократия в миллион раз демократичнее всякой буржуазной демократии...» Ленин. Пролетарская диктатура. Пролетарская партия. Пролетарская идеология. «Вопрос о пролетарской диктатуре есть прежде всего вопрос об основном содержании пролетарской революции.» Сталин.

ПРОЛЕТА́ТЬ1, пролетаю, пролетаешь. несов. к пролететь.

ПРОЛЕТА́ТЬ2, пролетаю, пролетаешь, совер. Провести какое-нибудь определенное время в полете. Пролетал весь день.

ПРОЛЕТЕ́ТЬ, пролечу, пролетишь, совер. (к пролетать1).
1. Передвинуться полетом из одного места в другое. Пролететь по воздуху.
2. что. Передвинуться, переместиться (на какое-нибудь расстояние) полетом. Пролететь сто километров.
3. ... Статья полностью

ПРОЛЁТКА, пролётки, жен. Легкий открытый четырехколесный двуместный экипаж, преим. одноконный. Ехать в (или на) пролетке. «Резкий стук пролетки в тишине.» Брюсов.

ПРОЛЁТНЫЙ, пролётная, пролётное.
1. О дичи: проявившийся при весеннем или осеннем пролете (охот.). Пролётный вальдшнеп. «Когда пролетных птиц несутся вереницы от зимних бурь и вьюг.» Брюсов.
2. Быстро пролетающий, проносящийся, минувший (поэт. ... Статья полностью

ПРОЛЕ́ЧЕННЫЙ, пролеченная, пролеченное; пролечен, пролечена, пролечено. прич. страд. прош. от пролечить во 2 знач.

ПРОЛЕ́ЧИВАТЬ, пролечиваю, пролечиваешь. несов. к пролечить.

ПРОЛЕ́ЧИВАТЬСЯ, пролечиваюсь, пролечиваешься, несов.
1. несов. к пролечиться.
2. страд. к пролечивать (см. пролечить во 2 знач.).

ПРОЛЕЧИ́ТЬ, пролечу, пролечишь, совер. (к пролечивать).
1. кого-что. Провести какое-нибудь определенное время в лечении кого-нибудь. Пролечить пациента целый год.
2. что. Истратить на лечение. «Я в свою жизнь пролечил тысяч двадцать.» Чехов.

ПРОЛЕЧИ́ТЬСЯ, пролечусь, пролечишься, совер. (к пролечиваться). Провести какое-нибудь время, лечась, подвергаясь лечению. Пролечиться несколько лет.

ПРОЛЕЧУ́1, пролетишь. буд. от пролететь.

ПРОЛЕЧУ́2, пролечусь, пролечишь, пролечишься. буд. от пролечить, пролечиться.

ПРОЛЕ́ЧЬ, пролягу, проляжешь, пролягут, повел. ляг, прош. пролёг, пролегла, совер.
1. Лечь вдоль, протянуться. Засветил прожектор, и светлоголубая полоса пролегла по темному небу.
2. То же, что несов. пролегать. В горах пролегла дорога.

ПРОЛИ́В, пролива, муж. Узкое водное пространство, соединяющее два моря, море с океаном и т.п. или находящееся между островами, островом и материком и т.п. Керченский пролив. Гибралтарский пролив. Татарский пролив.

ПРОЛИВА́ТЬ, проливаю, проливаешь. несов. к пролить.

ПРОЛИВА́ТЬСЯ, проливаюсь, проливаешься, несов.
1. несов. к пролиться.
2. страд. к проливать (см. ... Статья полностью

ПРОЛИВНО́Й, проливная, проливное. Очень сильный, обильный (о дожде). Проливной дождь промочил меня до нитки. «Перестаньте же без умолку итти, проливные, безотрадные дожди!» Полежаев.

ПРОЛИ́ТИЕ, пролития, мн. нет, ср. (книж.). Действие по гл. пролить в 1 знач. (см. тж пролить кровь, свет, слезу). Пролитие крови.

ПРОЛИТО́Й, пролитая, пролитое; пролит, пролита, пролито, и (книж.) ПРОЛИ́ТЫЙ, пролитая, пролитое; пролит, пролита, пролито. прич. страд. прош. от пролить ... Статья полностью

ПРОЛИ́ТЫЙ, см. пролито́й.

ПРОЛИ́ТЬ, пролью, прольёшь, повел. пролей, прош. пролил, пролила, пролило, совер. (к проливать).
1. что. Разлить, расплескать. Пролить уксус на скатерть.
2. ... Статья полностью

ПРОЛИ́ТЬСЯ, прольюсь, прольёшься, повел. пролейся, прош. пролился, пролилась, совер. (к проливаться). Разлиться, расплескаться. Вино пролилось на скатерть.

ПРО́ЛОГ, пролога, мн. пролога, муж. (греч. prologos — предисловие) (лит.). В древней Руси — сборник кратких житий, поучений, назидательных повестей, размещенных в порядке церковного календаря. Рукописный пролог.

ПРОЛО́Г1, пролога, мн. и, муж. (греч. prologos — предисловие) (книж.).
1. Вступительная часть драматического произведения, реже — поэмы или романа; ант. ... Статья полностью

ПРОЛО́Г2, мн. прологи, муж. (обл.). Лог, ложбина.

ПРОЛО́ЖЕННЫЙ, проложенная, проложенное; проложен, проложена, проложено. прич. страд. прош. от проложить.

ПРОЛОЖИ́ТЬ, проложу, проложишь, совер. (к прокладывать), что.
1. Положить вдоль, протянуть. Проложить половики по коридорам.
2. (несов. также ... Статья полностью

ПРОЛОЖНО́Й, проложная, проложное (лит.). прил. к пролог. Проложное сказание.

ПРОЛО́М, пролома, муж.
1. То же, что проломление. Пролом черепа.
2. Отверстие, пробитое, проломленное в чем-нибудь. «Перешли через пролом в кирпичной ограде, обросшей крапивой.» Вересаев.

ПРОЛО́МАННЫЙ, проломанная, проломанное; проломан, проломана, проломано. прич. страд. прош. от проломать в 1 знач.

ПРОЛОМА́ТЬ, проломаю, проломаешь, совер. (к проламывать), что.
1. Проломить в несколько приемов.
2. Провести какое-нибудь определенное время, ломая.

ПРОЛОМА́ТЬСЯ, проломаюсь, проломаешься, совер. (прост.).
1. (несов. проламываться). То же, что проломиться.
2. перен. ... Статья полностью

ПРОЛОМИ́ТЬ, проломлю, проломишь, совер.
1. (несов. проламывать) что. Продавить, пробить насквозь, продырявить. Проломить лед. Проломить стул. «Под Казанью села на камень, проломив днище, большая баржа с персидским товаром.» М.Горький ... Статья полностью

ПРОЛОМИ́ТЬСЯ, проломлюсь, проломишься, совер. (к проламываться). Продавиться под тяжестью чего-нибудь, получить пролом. Не ходи, здесь лед тонкий, проломится.

ПРОЛОМЛЕ́НИЕ, проломления, мн. нет, ср. (книж.). Действие по гл. проломить в 1 и 2 знач. — проламывать.

ПРОЛО́МЛЕННЫЙ, проломленная, проломленное; проломлен, проломлена, проломлено. прич. страд. прош. от проломить в 1 и 2 знач.

ПРОЛО́МНЫЙ, проломная, проломное (устар.). Проделанный, проломанный в чем-нибудь. «Глядел в проломное окно одной из башен.» А.Н.Толстой.

ПРОЛОНГА́ЦИЯ, пролонгации, мн. нет, жен. (юр.). Действие по гл. пролонгировать; отсрочка обязательства. Прологация векселя.

ПРОЛОНГИ́РОВАННЫЙ, пролонгированная, пролонгированное; пролонгирован, пролонгирована, пролонгировано (юр.). прич. страд. прош. от пролонгировать.

ПРОЛОНГИ́РОВАТЬ, пролонгирую, пролонгируешь, совер. и несов., что (от лат. prolongo — продолжаю) (юр.). Удлинить (удлинять) установленный для чего-нибудь срок. Пролонгировать вексель. Пролонгировать дипломатический договор.

ПРОЛОНГИ́РОВАТЬСЯ, пролонгируюсь, пролонгируешься, совер. и несов. (юр.). страд. к пролонгировать.

ПРОЛЫ́СИНА, пролысины, жен. (обл.).
1. Незаросшее, непокрытое волосами, шерстью пятно. Телячья шкурка с несколькими пролысинами.
2. Вырубка или пустошь в лесном массиве.
3. Голый, незаросший кусочек поля.

ПРОЛЬЮ́, прольюсь, прольёшь, прольёшься. буд. от пролить, пролиться.

ПРОЛЮ́ВИЙ, пролювия, муж. (лат. proluvium) (геол.). Наносы, образуемые горными потоками во время сильных ливней.

ПРОЛЯ́ГУ, проляжешь, пролягут. буд. от пролечь.

ПРОМ... Сокращение, употр. в новых сложных словах в знач. промышленный, напр. промбанк, промтовары, промкооперация, промсбыт.

ПРОМА́ЗАННЫЙ, промазанная, промазанное; промазан, промазана, промазано. прич. страд. прош. от промазать в 1 и 4 знач.

ПРОМА́ЗАТЬ, промажу, промажешь, совер. (к промазывать).
1. что. Тщательно, всюду смазать, намазать. Промазать все части машины.
2. что и без доп. ... Статья полностью

ПРОМА́ЗЫВАТЬ, промазываю, промазываешь. несов. к промазать.

ПРОМА́ЗЫВАТЬСЯ, промазываюсь, промазываешься, несов. страд. к промазывать (см. промазать в 1 и 4 знач.).

ПРОМАКА́ТЕЛЬНЫЙ (или, редк., ПРОМОКАТЕЛЬНЫЙ), промокательная, промокательное. Только в выражении: промакательная бумага — непреклеенная рыхлая бумага, впитывающая влагу, употр. для осушения чернил, то же, что пропускная бумага.

ПРОМАКА́ТЬ (или, редк., ПРОМОКАТЬ2), промакаю, промакаешь. несов. к промакнуть.

ПРОМАКА́ТЬСЯ (или, редк., ПРОМОКАТЬСЯ), промакаюсь, промакаешься, несов. страд. к промакать.

ПРОМАКА́ШКА (или, редк., ПРОМОКАШКА), промакашки, жен. (школ. фам.). Промакательная бумага.

ПРОМАКНУ́ТЬ (или, редк., ПРОМОКНУТЬ), промакну, промакнёшь, совер. (к промакать), что. Осушить промакательной бумагой. Промакнуть написанное.

ПРОМА́ЛЧИВАТЬ, промалчиваю, промалчиваешь. несов. к промолчать.

ПРОМА́ЛЫВАТЬ, промалываю, промалываешь. несов. к промолоть.

ПРОМА́ЛЫВАТЬСЯ, промалываюсь, промалываешься, несов. страд. к промалывать (см. промолоть в 1 знач.).

ПРОМАНЕ́ЖЕННЫЙ, проманеженная, проманеженное; проманежен, проманежена, проманежено (разг.). прич. страд. прош. от проманежить.

ПРОМАНЕ́ЖИТЬ, проманежу, проманежишь, совер., кого-что (разг.).
1. Манежа (см. манежить в 1 знач. ... Статья полностью

ПРОМАНЕ́ЖИТЬСЯ1, проманежусь, проманежишься, совер. (прост.). Протомиться, промучиться, провести известное время, возясь с чем-нибудь. «Час этот, который мы проманежились, я весь свой язык отбила, чтобы Николая Ивановича уговаривать.» Лесков.

ПРОМАНЕ́ЖИТЬСЯ2, проманежусь, проманежишься, совер. (прост.). Провести известное время, ломаясь, манежась (см. манежиться2).

ПРОМАРШИРОВА́ТЬ, промарширую, промаршируешь, совер.
1. Употребить на маршировку какое-нибудь определенное время. Промаршировать весь день.
2. Пройти некоторое расстояние, маршируя. Промаршировать сто километров.

ПРОМА́СЛЕННЫЙ, промасленная, промасленное; промаслен, промаслена, промаслено.
1. прич. страд. прош. от промаслить.
2. только полн. Пропитанный маслом, водонепроницаемый. Промасленная бумага.

ПРОМА́СЛИВАТЬ, промасливаю, промасливаешь. несов. к промаслить.

ПРОМА́СЛИВАТЬСЯ, промасливаюсь, промасливаешься, несов.
1. несов. к промаслиться.
2. страд. к промасливать.

ПРОМА́СЛИТЬ, промаслю, промаслишь, совер. (к промасливать), что. Пропитать маслом или маслянистым веществом. Промаслить холстину.

ПРОМА́СЛИТЬСЯ, промаслюсь, промаслишься, совер. (к промасливаться). Пропитаться маслом или маслянистым веществом.

ПРОМА́ТЫВАТЬ, проматываю, проматываешь. несов. к промотать1.

ПРОМА́ТЫВАТЬСЯ, проматываюсь, проматываешься, несов. (разг.).
1. несов. к промотаться3.
2. страд. к проматывать2.

ПРО́МАХ, промаха, муж.
1. Удар, выстрел мимо цели. Стрелять без промаху. Дать промах.
2. перен. Ошибка, оплошность, неудача. «Тот, сватаясь — успел, а тот дал промах.» Грибоедов. Сделать промах.
• ... Статья полностью

ПРОМАХА́ТЬ, промахаю, промахаешь, совер. Провести известное время, махая. Промахать платочком все время, пока поезд не отошел.

ПРОМА́ХИВАТЬСЯ, промахиваюсь, промахиваешься. несов. к промахнуться.

ПРОМАХНУ́ТЬСЯ, промахнусь, промахнёшься, совер. (к промахиваться).
1. Не попасть в цель, дать промах, стреляя, ударяя, бросая.
2. перен. Сделать неверный расчет, ошибиться (разг.).

ПРОМА́ЧИВАТЬ, промачиваю, промачиваешь. несов. к промочить.

ПРОМА́ЧИВАТЬСЯ, промачиваюсь, промачиваешься, несов. страд. к промачивать.

ПРОМА́ШКА, промашки, жен. (прост.). Промах. Опять я тут промашку дал.

ПРОМА́ЩИВАТЬ, промащиваю, промащиваешь (спец.). несов. к промостить.

ПРОМА́ЩИВАТЬСЯ, промащиваюсь, промащиваешься, несов. (спец.). страд. к промащивать.

ПРОМА́ЯТЬ, промаю, промаешь, совер., кого-что (прост.). Заставить кого-нибудь маяться в течение известного времени. Промаял меня до самой ночи.

ПРОМА́ЯТЬСЯ, промаиваюсь, промаиваешься, совер. (прост.). Прожить известное время, маясь, в маете. Промаялась она с тяжело больным мужем три года.
| Кое-как продержаться, перебиться, обойтись. «Ну, да и так... дай бог зиму промаяться.» Некрасов.

ПРОМЕДЛЕ́НИЕ, промедления, ср. (книж.). Действие по гл. промедлить; отсрочка, оттягивание. «Промедление в выступлении смерти подобно.» Ленин. Приступить к выполнению плана без дальнейшего промедления.

ПРОМЕ́ДЛИТЬ, промедлю, промедлишь, совер. (книж.). Запоздать, медля, затянуть какое-нибудь дело, не сделать чего-нибудь во-время.

ПРОМЕ́Ж и (обл.) ПРОМЕЖДУ, предлог с род. и, реже, твор. (прост.). Между. Разговаривают промаж себя (или собой).

ПРОМЕ́ЖДУ, см. проме́ж.

ПРОМЕ́ЖНОСТЬ, промежности, жен. (анат.). У млекопитающих и человека — часть тела между заднепроходным отверстием и наружными половыми органами.

ПРОМЕЖУ́ТОК, промежутка, муж.
1. Пространство, отделяющее один предмет от другого. Промежуток в несколько километров между станцией и деревней. Промежуток между стеной и шкафом.
2. перен. Время, проходящее от одного действия, явления, события до другого. Промежуток между обедом и ужином.

ПРОМЕЖУ́ТОЧНЫЙ [шн], промежуточная, промежуточное.
1. Образующий собой промежуток, пространство между чем-нибудь. Промежуточный участок земли. Промежуточное расстояние.
2. перен. ... Статья полностью

ПРОМЁЛ, промела. прош. от промести.

ПРОМЕЛЬКНУ́ТЬ, промелькну, промелькнёшь, совер.
1. То же, что мелькнуть. Промелькнуть перед глазами. «Промелькнуло лето, протащилась и скучная осень.» Гончаров. В газетах промелькнуло сообщение об этом изобретении за границей.
2. ... Статья полностью

ПРОМЕ́Н, промена, мн. нет, муж. (устар.). То же, что обмен. Приплата за промен.

ПРОМЕНА́Д, променада, муж. (франц. promenade) (разг. устар., теперь ирон.). Прогулка, гулянье. Совершать променад. Выйти на променад. «А молодые в сад с барышнями променад пойдут делать.» Мельников-Печерский.

ПРОМЕ́НИВАТЬ, промениваю, промениваешь. несов. к променять.

ПРОМЕ́НИВАТЬСЯ, промениваюсь, промениваешься, несов. страд. к променивать.

ПРОМЕ́НЯННЫЙ, променянная, променянное; променян, променяна, променяно. прич. страд. прош. от променять.

ПРОМЕНЯ́ТЬ, променяю, променяешь, совер. (к променивать), кого-что.
1. То же, что обменять. Променять кукушку на ястреба (погов. ... Статья полностью

ПРОМЕ́Р, промера, мн. нет, муж.
1. Действие по гл. промерить в 1 знач. — промерять. Промер реки. Промер глубины озера.
2. Ошибка при измерении. Промер оказался на два сантиметра.

ПРОМЕ́РЕННЫЙ, промеренная, промеренное; промерен, промерена, промерено. прич. страд. прош. от промерить в 1 и 3 знач.

ПРОМЕРЗА́ТЬ, промерзаю, промерзаешь. несов. к промерзнуть.

ПРОМЁРЗЛЫЙ, промёрзлая, промёрзлое. Замороженный не только снаружи, но и внутри. Промезлая рыба. Промерзлая картошка.

ПРОМЁРЗНУТЬ, промёрзну, промёрзнешь, прош. промёрз, промёрзла, совер. (к промерзать.
1. Оледенеть, застыть от мороза не только снаружи, но и внутри. Пруд промерз до самого дна. Земля промерзла в глубину на целую сажень.
2. Сильно озябнуть (разг.). Ноги ужасно промезли.

ПРОМЕ́РИВАТЬ, промериваю, промериваешь. несов. к промерить.

ПРОМЕ́РИВАТЬСЯ, промериваюсь, промериваешься, несов. страд. к промеривать (см. промерить в 1 и 3 знач.).

ПРОМЕ́РИТЬ, промерю, промеришь, и (разг.) промеряю, промеряешь, совер. (к промеривать), что.
1. (несов. также ... Статья полностью

ПРОМЕ́РНИК, промерника, муж. (тех.). Инструмент для промера толщины дорожного покрытия.

ПРОМЕ́РЯТЬ. см. промерить.

ПРОМЕРЯ́ТЬ, промеряю, промеряешь (разг.). несов. к промерить в 1 знач.

ПРОМЕРЯ́ТЬСЯ, промеряюсь, промеряешься, несов. (разг.). страд. к промерять.

ПРОМЕСИ́ТЬ, промешу, промесишь, совер. (к промешивать2).
1. что и без доп. Провести известное время, меся что-нибудь. Промесила тесто 3 часа. Всю ночь промесить в пекарне.
2. ... Статья полностью

ПРОМЕСИ́ТЬСЯ, промешусь, промесишься, совер. (к промешиваться2). Окончательно размеситься, стать промешенным. Тесто должно хорошо промеситься.

ПРОМЕСТИ́, промету, прометёшь, прош. промёл, промела, прич. действ. нет; прометя, совер. (к прометать3), что (разг.). Вымести сор на всем протяжении чего-нибудь. Промести коридор. Промести в парке аллеи.

ПРОМЁТАННЫЙ, промётанная, промётанное; промётан, промётана, промётано (порт.). прич. страд. прош. от прометать2.

ПРОМЕТА́ТЬ1, промечу, промечешь, совер. (к прометывать1), что. Провести какое-нибудь определенное время, меча что-нибудь (см. метать1 ... Статья полностью

ПРОМЕТА́ТЬ2, прометаю, прометаешь. совер. к метать2 (в знач. метать петли; порт.) и к прометывать2. Прометать петли шелковыми нитками.

ПРОМЕТА́ТЬ3, прометаю, прометаешь. несов. к промести. Каждый день он прометал дорожки в саду.

ПРОМЕТА́ТЬСЯ1, промечусь, промечешься, совер. (разг.). Провести какое-нибудь определенное время, мечась (см. метаться1 в 1 и 2 знач.). Больной всю ночь прометался в жару. Весь день прометался по городу, как угорелый.

ПРОМЕТА́ТЬСЯ2, прометаюсь, прометаешься, несов. страд. к прометать3. Эти полы очевидно много дней не прометались.

ПРОМЕТЁННЫЙ, прометённая, прометённое; прометён, прометена, прометено. прич. страд. прош. от промести.

ПРОМЕТНУ́ТЬ, прометну, прометнёшь, совер. и однокр. (к промётывать1), что (разг. спец.). Не попасть при метании, бросить мимо.

ПРОМЁТЫВАТЬ, промётываю, промётываешь, несов., что.
1. несов. к прометать1.
2. несов. к прометнуть. Промётывать мяч выше ворот (при игре в футбол).

ПРОМЕЧУ́, промечусь, промечешь, промечешься. буд. от прометать1, прометаться1.

ПРОМЕ́ШАННЫЙ, промешанная, промешанное; промешан, промешана, промешано. прич. страд. прош. от промешать2 в 1 знач. (не смешивать с промешенный!). Угли в печке промешаны.

ПРОМЕША́ТЬ1, промещаю, промещаешь, совер. (разг.). Провести какое-нибудь определенное время, мешая кому-нибудь (см. мешать1). Весь день промешали мне работать.

ПРОМЕША́ТЬ2, промешаю, промешаешь, совер. (к промешивать1).
1. что. То же, что размешать. Промешать в стакане сахар. Промешать угли в печке.
2. что и ... Статья полностью

ПРОМЕ́ШЕННЫЙ, промешенная, промешенное; промешен, промешена, промешено. прич. страд. прош. от промесить (не смешивать с промешанный!). Хорошо промешенное тесто.

ПРОМЕ́ШИВАТЬ1, промешиваю, промешиваешь. несов. к промешать2. Промешивать дрова в печи.

ПРОМЕ́ШИВАТЬ2, промешиваю, промешиваешь. несов. к промесить.

ПРОМЕ́ШИВАТЬСЯ1, промешиваюсь, промешиваешься, несов. страд. к промешивать1 (см. промешать2 в 1 знач.).

ПРОМЕ́ШИВАТЬСЯ2, промешиваюсь, промешиваешься, несов.
1. несов. к промеситься.
2. страд. к промешивать2 (см. промесить во 2 знач.).

ПРОМЕ́ШКАТЬ, промешкаю, промешкаешь, совер. (разг.). Промедлить. «Пожалуй, час промешкала!» Некрасов.

ПРОМЕШУ́, промесишь. буд. от промесить.

ПРОМИГА́ТЬ, промигаю, промигаешь, совер.
1. Мигая, провести какое-нибудь определенное время.
2. перен., кого-что. Не заметить, пропустить, прозевать (прост. фам. ... Статья полностью

ПРОМИ́ЛЛЕ, нареч. (лат. promille) (спец.). На тысячу. Выразить смертность определенным числом промилле.

ПРОМИНА́ТЬ, проминаю, проминаешь. несов. к промять.

ПРОМИНА́ТЬСЯ, проминаюсь, проминаешься, несов.
1. несов. к промяться во 2 знач. (разг. фам.).
2. ... Статья полностью

ПРОМИСКУИТЕ́Т, промискуитета, мн. нет, муж. (от лат. promiscuus — всеобщий) (этнол.). Полная беспорядочность половых отношений на самой низкой ступени первобытного человеческого общества.

ПРОМНУ́, промнусь, промнёшь, промнёшься. буд. от промять, промяться.

ПРОМО́ЗГЛЫЙ, промозглая, промозглое.
1. Затхлый, испорченный, застоявшийся. Промозглый воздух.
| Прогнивший (прост.).
2. Сырой, гнилой (о погоде).

ПРОМО́ЗГНУТЬ, промозгну, промозгнешь, прош. промозг, промозгла, совер. (разг.).
1. Скиснуть или прогоркнуть, загнить, испортиться.
2. Отсыреть.

ПРОМО́ИНА, промоины, жен. Впадина в земле, образовавшаяся после ливня, разлива на месте потока воды. Засыпать промоину на улице. Промоина от половодья.

ПРОМО́Й. повел. от промыть.

ПРОМОКА́НИЕ, промокания, мн. нет, ср. Действие по гл. промокнуть-промокать. Промокание обуви.

ПРОМОКА́ТЕЛЬНЫЙ. см. промакательный.

ПРОМОКА́ТЬ1, промокаю, промокаешь, несов.
1. несов. к промокнуть.
2. (совер. нет). Иметь свойство пропускать сквозь себя сырость, влагу. Охотничьи сапоги не должны промокать.

ПРОМОКА́ТЬ2, ПРОМОКАТЬСЯ. см. промакать, промакаться.

ПРОМОКА́ТЬСЯ, см. промака́ться.

ПРОМОКА́ШКА. см. промакашка.

ПРОМО́КНУТЬ, промокну, промокнешь, прош. промок, промокла, совер. (к промокать). Подвергнуться действию чего-нибудь мокрого, стать насквозь мокрым, влажным. Пальто промокло. «Даром в болоте промок до костей.» Некрасов.

ПРОМОКНУ́ТЬ. см. промакнуть.

ПРОМОЛА́ЧИВАТЬ, промолачиваю, промолачиваешь. несов. к промолотить.

ПРОМОЛА́ЧИВАТЬСЯ, промолачиваюсь, промолачиваешься, несов. (спец.). страд. к промолачивать (см. промолотить во 2 знач.).

ПРОМО́ЛВИТЬ, промолвлю, промолвишь, совер., что (устар., теперь книж.). Сказать, проговорить, преим. тихо, нерешительно (употр. ... Статья полностью

ПРОМОЛОТИ́ТЬ, промолочу, промолотишь, совер. (к промолачивать).
1. что и без доп. Потратить какое-нибудь определенное время на молотьбу. Промолотить весь день.
2. что. Смолотить всё без остатка (спец.).

ПРОМО́ЛОТЫЙ, промолотая, промолотое; промолот, промолота, промолото. прич. страд. прош. от промолоть в 1 знач.

ПРОМОЛО́ТЬ, промелю, промелешь, совер. (к промалывать).
1. что. Смолоть всё до конца.
2. что и без доп. Потратить известное время на помол, размолку чего-нибудь. Придется промолоть еще часа два.

ПРОМОЛО́ЧЕННЫЙ, промолоченная, промолоченное; промолочен, промолочена, промолочено (спец.). прич. страд. прош. от промолотить во 2 знач.

ПРОМОЛОЧУ́, промолотишь. буд. от промолотить.

ПРОМОЛЧА́ТЬ, промолчу, промолчишь, совер. (к промалчивать).
1. Провести какое-нибудь определенное время, молча, в молчании. Промолчать весь вечер.
2. Не ответить, уклониться от ответа. Спросили его, но он промолчал.

ПРОМОРА́ЖИВАТЬ, промораживаю, промораживаешь. несов. к проморозить.

ПРОМОРА́ЖИВАТЬСЯ, промораживаюсь, промораживаешься, несов. страд. к промораживать.

ПРОМОРГА́ТЬ, проморгаю, проморгаешь, совер., что (прост. фам.). Прозевать, упустить, промигать. Проморгать удобный случай.

ПРОМОРИ́ТЬ, проморю, проморишь, совер., кого-что.
1. с прибавлением лова "голодом" и без него. В течение известного времени заставить голодать. Проморить голодо. Проморили целый час, пока не дали поесть.
2. В течение известного времени подвергнуть лишениям. Царские жандармы 21 год проморили народовольца Морозова в Шлиссельбургской тюрьме.

ПРОМОРО́ЖЕННЫЙ, промороженная, промороженное; проморожен, проморожена, проморожено. прич. страд. прош. от проморозить.

ПРОМОРО́ЗИТЬ, проморожу, проморозишь, совер. (к промораживать), кого-что.
1. Дать замерзнуть насквозь, подвергнуть полному замораживанию. Проморозить рыбу.
2. перен. Продержать на морозе.

ПРОМОСТИ́ТЬ, промощу, промостишь, совер. (к промащивать) (спец.).
1. что. Построить мост, гать через что-нибудь. Саперным частям приказано было к утру промостить. Болото до самого леса.
2. ... Статья полностью

ПРОМО́ТАННЫЙ, промотанная, промотанное; промотан, промотана, промотано (разг.). прич. страд. прош. от промотать2.

ПРОМОТА́ТЬ, промотаю, промотаешь, совер. (к проматывать1), что. Провести известное время, мотая (см. мотать1). Весь вечер промотала нитки.

ПРОМОТА́ТЬСЯ1, промотаюсь, промотаешься, совер. (разг.). Пробыть известное время, мотаясь (см. мотаться1 во 2 знач.).

ПРОМОТА́ТЬСЯ2, промотаюсь, промотаешься, совер. (разг. фам.). Провести известное время, мотаясь (см. мотаться2). Три дня промотался в поисках.

ПРОМОТА́ТЬСЯ3, промотаюсь, промотаешься, совер. (к проматываться) (разг.). Расточить, нерасчетливо растратить свои деньги, свое имущество. «Долгами жил его отец, давал три бала ежегодно и промотался наконец.» Пушкин (об отце Онегина).

ПРОМО́ЦИЯ, промоции, мн. нет, жен. (лат. promotio — продвижение) (книж. офиц.). Возведение в высшую ученую степень.
| Возведение в почетное звание.

ПРОМО́ЧЕННЫЙ, промоченная, промоченное; промочен, промочена, промочено. прич. страд. прош. от промочить.

ПРОМОЧИ́ТЬ, промочу, промочишь, совер. (к промачивать), что. Напитать влагой, дать промокнуть чему-нибудь. Промочить сапоги. Промочить ноги.
• Промочить голо — см. горло.

ПРОМОЩЁННЫЙ, промощённая, промощённое; промощён, промощена, промощено (спец.). прич. страд. прош. от промостить в 1 знач.

ПРОМОЩУ́, промостишь. буд. от промостить.

ПРОМО́Ю, прмоешь. буд. от промыть.

ПРОМТОВА́РНЫЙ, промтоварная, промтоварное (неол.). прил. к промтовары. Промтоварный магазин.

ПРОМТОВА́РЫ, промтоваров, ед. (редк.) промтовар, промтовара, муж. (неол.). Общее название основных товаров бытового потребления, за исключением продуктов питания (ткани, трикотаж, одежда, обувь, утварь); см. ... Статья полностью

ПРОМУЛЬГА́ЦИЯ, промульгации, жен. (лат. promulgatio) (офиц.). Обнародование какого-нибудь государственного акта.

ПРОМУРЛЫ́КАТЬ, промурлычу, промурлычешь, и (разг.) промурлыкаю, промурлыкаешь, совер.
1. совер. к мурлыкать.
2. что и без доп. ... Статья полностью

ПРОМУТИ́ТЬ, промучу, промутишь, совер. (к промучивать1), что (тех.). Взболтать, мелко размешать в воде для очищения отстоя. Промутить глину для очистки от вредных примесей.

ПРОМУ́ЧАТЬ, ПРОМУЧАТЬСЯ. см. промучить, промучиться.

ПРОМУ́ЧАТЬСЯ

ПРОМУ́ЧЕННЫЙ1, промученная, промученное; промучен, промучена, промучено (тех.). прич. страд. прош. от промутить.

ПРОМУ́ЧЕННЫЙ2, промученная, промученное; промучен, промучена, промучено (разг.). прич. страд. прош. от промучить.

ПРОМУ́ЧИВАТЬ1, промучиваю, промучиваешь, что (тех.). несов. к промутить.

ПРОМУ́ЧИВАТЬ2, промучиваю, промучиваешь. несов. к промучить.

ПРОМУ́ЧИВАТЬСЯ1, промучиваюсь, промучиваешься, несов. (тех.). страд. к промучивать1.

ПРОМУ́ЧИВАТЬСЯ2, промучиваюсь, промучиваешься. несов. к промучиться.

ПРОМУ́ЧИТЬ, промучу, промучишь, и (разг.), промучаю, промучаешь, совер. (к промучивать2), кого-что. Предать муке, мучениям в течение известного времени. Промучить голодом целое утро. (Изредка встречается также написание промучать, промучал.)

ПРОМУ́ЧИТЬСЯ, промучусь, промучишься, и (разг.) промучаюсь, промучаешься, совер. (к промучиваться). Испытать муку, мучения в течение известного времени. Промучиться над решением задачи весь день. (Изредка встречается также написание промучаться, промучался.)

ПРОМФИНПЛА́Н, промфинплана, муж. (неол.). Промышленно-финансовый план предприятия, составляемый на определенный период времени. см. пром... и фин.... Годовой промфинплан. Месячные промфинпланы всех цехов завода.

ПРОМЧА́ТЬ, промчу, промчишь, совер., кого-что. Провезти очень быстро. Промчать по городу на автомобиле.

ПРОМЧА́ТЬСЯ, промчусь, промчишься. совер. к мчаться. «И он промчался пред полками, могущ и радостен, как бой.» Пушкин (о Петре I). «Лошади промчались и стали неподалеку.» Шолохов. «Быстро навстречу промчалась веселая перекладная.» Л.Толстой ... Статья полностью

ПРОМЫВА́НИЕ, промывания, ср.
1. только ед. Действие по гл. промывать (см. промыть ... Статья полностью

ПРОМЫВА́ТЕЛЬНЫЙ, промывательная, промывательное (мед.).
1. Применяющийся при промывании. Промывательный шприц.
2. в знач. сущ. промывательное, промывательного, ср. ... Статья полностью

ПРОМЫВА́ТЬ, промываю, промываешь. несов. к промыть.

ПРОМЫВА́ТЬСЯ, промываюсь, промываешься, несов. страд. к промывать (см. промыть в 1, 2, 3 и 4 знач.).

ПРОМЫ́ВКА, промывки, мн. нет, жен. Действие по гл. промыть в 1, 2 и 3 знач. — промывать.

ПРОМЫВНО́Й, промывная, промывное, и ПРОМЫВОЧНЫЙ, промывочная, промывочное (тех.). прил., по знач. связанное с промывкой, промыванием чего-нибудь. Промывная машина (в текстильном производстве). Промывные вальцы. Промывочные машины (горн.).

ПРОМЫ́ВОЧНЫЙ, см. промывно́й.

ПРО́МЫСЕЛ, промысла, мн. промыслы, промыслов, и (прост.) промысла, промыслов, муж.
1. ... Статья полностью

ПРО́МЫСЛ, промысла, мн. нет, муж. (церк.). То же, что провидение.

ПРОМЫ́СЛЕННЫЙ, промысленная, промысленное; промыслен, промыслена, промыслено (разг. редк.). прич. страд. прош. от промыслить.

ПРОМЫ́СЛИТЬ, промыслю, промыслишь, совер. (к промышлять), что (разг.). Добыть что-нибудь, обзавестись чем-нибудь. «Он промыслил себе саблю.» Герцен.

ПРОМЫСЛО́ВЫЙ, промысловая, промысловое.
1. прил. к промысел в 1 и 2 знач. Промысловые занятия. Промысловый заработок. Промысловый налог (налог на торгово-промышленные предприятия и личные промысловые занятия). «Печальная чернеет промысловая избушка.» Серафимович ... Статья полностью

ПРОМЫ́ТЫЙ, промытая, промытое; промыт, промыта, промыто. прич. страд. прош. от промыть в 1, 2, 3 и 4 знач.

ПРОМЫ́ТЬ, промою, промоешь, совер. (к промывать), что.
1. Очистить, прополаскивая, обмывая чем-нибудь. Промыть и перевязать рану. Промойте мальчику ухо. «Ему невольно бросились в глаза... чисто промытые сборки шрама на виске Кутузова.» Л.Толстой ... Статья полностью

ПРОМЫ́ШЛЕННИК, промышленника, муж.
1. Владелец капиталистического промышленного предприятия. Крупный промышленник. Русский рабочий класс свергнул власть промышленников и иных капиталистов в октябре 1917 г. В СССР ... Статья полностью

...ПРОМЫ́ШЛЕННИК. Вторая часть сложных сущ. в знач.: занимающийся таким-то промыслом (какой указан в первой части), напр. золотопромышленник, лесопромышленник.

ПРОМЫ́ШЛЕННОСТЬ, промышленности, мн. нет, жен.
1. собир. Фабрики, заводы, предприятия, занимающиеся переработкой сырья или разработкой недр земли. Добывающая промышленность (горнорудные разработки, лесные заготовки и др. ... Статья полностью

ПРОМЫ́ШЛЕННЫЙ, промышленная, промышленное. прил. к промышленность. Промышленное предприятие. Промышленная статистика. Промышленная жизнь. Промышленный кризис в странах капитала.
| Обладающий промышленностью. Промышленный город.

ПРОМЫШЛЯ́ТЬ, промышляю, промышляешь, несов.
1. несов. к промыслить (разг.).
2. чем. Заниматься каким-нибудь промыслом, ремеслом. Промышлять охотой. Промышлять извозом.

ПРОМЫШЛЯ́ТЬСЯ, промышляюсь, промышляешься, несов. страд. к промышлять в 1 знач.

ПРОМЯ́КНУТЬ, промякну, промякнешь, прош. промяк, промякла, и (устар.) промякнул, совер. Размякнуть целиком, насквозь. Опухоль промякла.

ПРОМЯ́МЛЕННЫЙ, промямленная, промямленное; промямлен, промямлена, промямлено (разг. пренебр.). прич. страд. прош. от промямлить.

ПРОМЯ́МЛИТЬ, промямлю, промямлишь (разг. пренебр.). совер. к мямлить в 1 знач.

ПРОМЯ́ТЫЙ, промятая, промятое; промят, промята, промято прич. страд. прош. от промять в 1 и 2 знач.

ПРОМЯ́ТЬ, промну, промнёшь, прош. промял, совер. (к проминать), кого-что.
1. Вдавить, продавить. Промял у корзины крышку. Промяли бок у самовара.
2. перен. ... Статья полностью

ПРОМЯ́ТЬСЯ, промнусь, промнёшься, прош. промялся, совер. (разг.).
1. (несов. нет). Пробыть в замешательстве, в нерешительности некоторое время. Промялся на одном месте битый час.
2. ... Статья полностью

ПРОМЯУ́КАТЬ, промяукаю, промяукаешь, совер.
1. совер. к мяукать.
2. Провести известное время, мяукая.

ПРОНЕСЁННЫЙ, пронесённая, пронесённое; пронесён, пронесена, пронесено. прич. страд. прош. от пронести во всех знач., кроме 4 и 6.

ПРОНЕСТИ́, пронесу, пронесёшь, прош. пронёс, пронесла, совер. (к проносить1), кого-что.
1. Неся, пройти известное расстояние или известное время. С больным сердцем такого груза долго не пронесешь. Пронес пакет несколько шагов и остановился.
2. ... Статья полностью

ПРОНЕСТИ́СЬ, пронесусь, пронесёшься, прош. пронёсся, пронеслась, совер. (к проноситься1).
1. Быстро пробежать, проехать, пролететь мимо кого-чего-нибудь. Пронесся поезд. Пронеслась стая птиц. «Ветер пронесся и разбудил море, вдруг заигравшее чистой зыбью.» М.Горький ... Статья полностью

ПРОНЖУ́, пронжусь, пронзишь, пронзишься. буд. от пронзить, пронзиться.

ПРОНЗА́ТЬ, пронзаю, пронзаешь (книж.). несов. к пронзить.

ПРОНЗА́ТЬСЯ, пронзаюсь, пронзаешься, несов. (книж.).
1. несов. к пронзиться. «Солнце пронзалось стрелой лучезарной, шло через пни полосою янтарной.» Некрасов.
2. страд. к пронзать.

ПРОНЗЁННЫЙ, пронзённая, пронзённое; пронзён, пронзена, пронзено (книж.). прич. страд. прош. от пронзить.

ПРОНЗИ́ТЕЛЬНЫЙ, пронзительная, пронзительное; пронзителен, пронзительна, пронзительно (книж.).
1. Режущий слух, звучащий резко. «Выстраданный стих, пронзительно-унылый.» Пушкин. «Голодный волк в лесной глуши пронзительно (нареч. ... Статья полностью

ПРОНЗИ́ТЬ, пронжу, пронзишь, совер. (к пронзать), кого-что (книж.).
1. Проткнуть, проколоть насквозь. «Он мне грудь пронзил мечом.» Пушкин. «А он, пронзенный в грудь, безмолвно он лежит, во прахе и крови скользят его колена.» Лермонтов ... Статья полностью

ПРОНЗИ́ТЬСЯ, пронжусь, пронзишься, совер. (к пронзаться) (книж. редк.). Пронзив что-нибудь, пройти насквозь, проникнуть. Луч прожектора пронзился сквозь темноту.

ПРОНИ́ЗАННЫЙ, пронизанная, пронизанное; пронизан, пронизана, пронизано. прич. страд. прош. от пронизать в 1 и 3 знач.

ПРОНИЗА́ТЬ, пронижу, пронижешь, и пронзаю, пронзаешь, совер. (к пронизывать).
1. что чем. Нанизать что-нибудь сквозь что-нибудь, между чем-нибудь. Пронизать промежутки жемчугом.
2. что. ... Статья полностью

ПРОНИ́ЗЫВАТЬ, пронизываю, пронизываешь. несов. к пронизать.

ПРОНИ́ЗЫВАТЬСЯ, пронизываюсь, пронизываешься, несов. страд. к пронизывать (см. пронизать в 1 и 3 знач.).

ПРОНИ́ЗЫВАЮЩИЙ, пронизывающая, пронизывающее (книж.).
1. прич. страд. прош. от пронизывать.
2. Очень сильный, проникающий внутрь (преим. о холоде, ветре, остром взгляде).

ПРО́НИЗЬ, пронизи, жен.
1. Бисерина, просверленный камушек, стеклярус (устар.).
2. только ед., собир. Нитка с бусами (разг.). Пронизь жемчуга.

ПРОНИКА́ТЬ, проникаю, проникаешь (книж.). несов. к проникнуть.

ПРОНИКА́ТЬСЯ, проникаюсь, проникаешься (книж.). несов. к проникнуться.

ПРОНИКНОВЕ́НИЕ, проникновения, мн. нет, ср. (книж.).
1. Действие по гл. проникнуть-проникать ... Статья полностью

ПРОНИКНОВЕ́ННОСТЬ, проникновенности, мн. нет, жен. (книж.). отвл. сущ. к проникновенный во 2 знач.; волнующая искренность, задушевность. Говорить с большой проникновенностью.

ПРОНИКНОВЕ́ННЫЙ, проникновенная, проникновенное; проникновенен, проникновенна, проникновенно (книж.).
1. То же, что проникнутый во 2 знач. (устар. ... Статья полностью

ПРОНИ́КНУТЫЙ, проникнутая, проникнутое; проникнут, проникнута, проникнуто.
1. прич. страд. прош. от проникнуть в 4 знач. ... Статья полностью

ПРОНИ́КНУТЬ, -ну, -нешь, прош. -ни́к, -ла, и -нул, совер. (к проникать) (книжн.).
1. Попасть внутрь, получить доступ куда-нибудь, просочиться. В щель проник свет. Вода проникла в трюм. ... Статья полностью

ПРОНИ́КНУТЬСЯ, проникнусь, проникнешься, совер. (к проникаться), чем (книж.). Начать глубоко, напряженно переживать что-нибудь, исполниться чего-нибудь. Проникнуться сознанием долга. Проникнуться убеждением. Проникнуться любовью к родине.

ПРОНИМА́ТЬ, пронимаю, пронимаешь (разг.). несов. к пронять.

ПРОНИМА́ТЬСЯ, пронимаюсь, пронимаешься, несов. (разг.). страд. к пронимать.

ПРОНИЦА́ЕМОСТЬ, проницаемости, мн. нет, жен. (книж.). отвл. сущ. к проницаемый. Магнитная проницаемость.

ПРОНИЦА́ЕМЫЙ, проницаемая, проницаемое; проницаем, проницаема, проницаемо (книж.). прич. страд. наст. от проницать. Проницаемый электричеством.
| ... Статья полностью

ПРОНИЦА́ТЕЛЬНОСТЬ, проницательности, мн. нет, жен. (книж.). отвл. сущ. к проницательный ... Статья полностью

ПРОНИЦА́ТЕЛЬНЫЙ, проницательная, проницательное; проницателен, проницательна, проницательно (книж.).
1. Остро подмечающий, многое угадывающий, наблюдательный. Проницательный взор. Проницательные глаза.
2. ... Статья полностью

ПРОНИЦА́ТЬ, проницаю, проницаешь, несов. (книж. устар.). То же, что проникать. Никогда, казалось, не проницал сюда ни один луч солнца. «Горевший и пристальный взгляд Раскольникова... проницал в его душу, в сознание.» Достоевский ... Статья полностью

ПРОНОМЕРО́ВАННЫЙ и ПРОНУМЕРОВАННЫЙ, прономерованная, прономерованное; прономерован, прономерована, прономеровано. прич. страд. прош. от прономеровать.

ПРОНОМЕРОВА́ТЬ и ПРОНУМЕРОВАТЬ, прономерую, прономеруешь. совер. к номеровать и к прономеровывать.

ПРОНОМЕРО́ВЫВАТЬ и ПРОНУМЕРОВЫВАТЬ, прономеровываю, прономеровываешь. несов. к прономеровать, то же, что номеровать.

ПРОНОМЕРО́ВЫВАТЬСЯ и ПРОНУМЕРОВЫВАТЬСЯ, прономеровываюсь, прономеровываешься, несов. страд. к прономеровывать.

ПРОНОСИ́ТЬ1, проношу, проносишь. несов. к пронести.

ПРОНОСИ́ТЬ2, проношу, проносишь, совер., кого-что. Пробыть носящим в течение какого-нибудь определенного времени. Проносил шубу три года. Больного ребенка проносил всю ночь на руках.

ПРОНОСИ́ТЬСЯ1, проношусь, проносишься. несов. к пронестись. «На лихом коне проносился я степью знойною.» Полежаев. «И детство резвое шутя проносится.» Некрасов.

ПРОНОСИ́ТЬСЯ2, проношусь, проносишься, совер. (разг.). Пробыть в носке какое-нибудь определенное время. Пальто проносилось три года.

ПРОНО́СНЫЙ, проносная, проносное (разг. устар.). Вызывающий сильный понос. Проносное средство.

ПРОНО́ШЕННЫЙ, проношенная, проношенное; проношен, проношена, проношено.
1. прич. страд. прош. от проносить2.
2. С дырами от долгого ношения (об одежде, обуви). Проношенные башмаки.

ПРОНОШУ́1, проношусь1, проносишь, проносишься. наст. от проносить1, проноситься1.

ПРОНОШУ́2, проношусь2, проносишь, проносишься. буд. от проносить2, проноситься2.

ПРОНУМЕРО́ВАННЫЙ, ПРОНУМЕРОВАТЬ, ПРОНУМЕРОВЫВАТЬ, ПРОНУМЕРОВЫВАТЬСЯ. см. прономерованный и т.д.

ПРОНУМЕРОВА́ТЬ

ПРОНУМЕРО́ВЫВАТЬ

ПРОНУМЕРО́ВЫВАТЬСЯ

ПРОНУНСИАМЕ́НТО и ПРОНУНЦИАМЕНТО, нескл., ср. (исп. pronunciamento, букв. провозглашение) (полит.). Военный переворот, мятеж военной клики.

ПРОНУНЦИАМЕ́НТО

ПРОНЫ́РА, проныры, муж., и жен. (разг. фам. пренебр.). Пронырливый человек, пройдоха, пролаза.

ПРОНЫ́РИВАТЬ, проныриваю, проныриваешь. несов. к пронырнуть.

ПРОНЫ́РЛИВОСТЬ, пронырливости, мн. нет, жен. (пренебр.). отвл. сущ. к пронырливый; совокупность свойств, присущих проныре.

ПРОНЫ́РЛИВЫЙ, пронырливая, пронырливое; пронырлив, пронырлива, пронырливо (разг. пренебр.). Всюду находящий себе доступ благодаря подлаживанию и плутням. Пронырливый обманщик. Пронырливый плут.

ПРОНЫРНУ́ТЬ, пронырну, пронырнёшь, совер. (к проныривать).
1. Нырнув, проплыть под водой. Пронырнула рыба. Пронырнуть от одного берега до другого.
2. перен. ... Статья полностью

ПРОНЫ́РСТВО, пронырства, ср. (разг. неод.).
1. только ед. То же, что пронырливость.
2. Обман, ловкая проделка. Пронырства и хитрости.

ПРОНЮ́ХАННЫЙ, пронюханная, пронюханное; пронюхан, пронюхана, пронюхано (разг. фам.). прич. страд. прош. от пронюхать в 1 знач. Всё им уже пронюхано.

ПРОНЮ́ХАТЬ, пронюхаю, пронюхаешь, совер. (к пронюхивать), что (разг.).
1. Разузнать (фам.). Пронюхать новость. «Начнут наводить справки и пронюхают на самом деле его плохие обстоятельства.» Григорович ... Статья полностью

ПРОНЮ́ХИВАТЬ, пронюхиваю, пронюхиваешь (разг.). несов. к пронюхать.

ПРОНЮ́ХИВАТЬСЯ, пронюхиваюсь, пронюхиваешься, несов. (разг. фам.). страд. к пронюхивать (см. пронюхать в 1 знач.).

ПРОНЯ́НЧИТЬ (или проняньчить), пронянчу, пронянчишь, совер., кого-что. Провести какое-нибудь определенное время, нянча.

ПРОНЯ́НЧИТЬСЯ (или проняньчиться), пронянчусь, пронянчишься, совер. (разг.). Потратить известное время на нянченье с кем-нибудь.

ПРО́НЯТЫЙ, пронятая, пронятое; пронят, пронята, пронято (разг.). прич. страд. прош. от пронять.

ПРОНЯ́ТЬ, пройму, проймёшь, прош. пронял, проняла, проняло, совер. (к пронимать), кого-что (разг.). Сильно подействовать на кого-нибудь, произвести впечатление. Его ничем не проймешь. «Меня так и проняло страхом.» Гоголь ... Статья полностью

ПРОО́БРАЗ, прообраза, муж. (книж. торж.). Образ, образец будущего. «В героях воздуха, моря и Арктики, в героях борьбы со стихиями, ряды которых растут на наших глазах, мы видим прообраз героев борьбы против любого врага СССР ... Статья полностью

ПРООБРАЗОВА́ТЬ, прообразую, прообразуешь, совер. (к прообразовывать), кого-что (книж. торж.). Служить прообразом кого-чего-нибудь.

ПРООБРАЗО́ВЫВАТЬ, прообразовываю, прообразовываешь (книж. торж.). несов. к прообразовать.

ПРООБРАЗО́ВЫВАТЬСЯ, прообразовываюсь, прообразовываешься, несов. (книж. торж.). страд. к прообразовывать.

ПРООРА́ТЬ1, проору, проорёшь, совер., что и без доп. (разг. фам.).
1. Крикнуть громко. Вдруг проорал во все горло.
2. Провести какое-нибудь определенное время, крича.

ПРООРА́ТЬ2, проору и проорю, проорёшь и проорешь, совер. (обл.).
1. что. Пройти плугом, пропахать.
2. что и без доп. Провести какое-нибудь определенное время за пахотой.

ПРОО́ХАТЬ, проохаю, проохаешь, совер. (разг.).
1. что. Сказать что-нибудь, охнув.
2. Провести какое-нибудь определенное время, охая.

ПРОП... (неол.). Сокращение, употр. в новых сложных словах в знач. относящийся к пропаганде, прогандистский, напр. культпроп, агитпроп.

ПРОПАГА́НДА, пропаганды, мн. нет, жен. (лат. propaganda — букв. ... Статья полностью

ПРОПАГАНДИ́РОВАТЬ, пропагандирую, пропагандируешь, несов., что. Заниматься пропагандой чего-нибудь. Ппропагандировать идеи коммунизма.

ПРОПАГАНДИ́РОВАТЬСЯ, пропагандируюсь, пропагандируешься, несов. страд. к пропагандировать.

ПРОПАГАНДИ́СТ, пропагандиста, муж. Лицо, занимающееся пропагандой чего-нибудь. Каждый коммунист должен быть пропагандистом великого учения Ленина — Сталина.
| Партийный работник, руководящий занятиями в политкружках. Кружок пропагандистов. Районный пропагандист.

ПРОПАГАНДИ́СТКА, пропагандистки, женск. к пропагандист.

ПРОПАГАНДИ́СТСКИЙ, пропагандистская, пропагандистское. прил. к пропагандист. Пропагандистская работа.

ПРОПА́ДАТЬ, пропадаю, пропадаешь, совер. (разг.). Пробыть падая, падающим в течение какого-нибудь определенного времени. Целый день пропадал снег.

ПРОПАДА́ТЬ, пропадаю, пропадаешь. несов. к пропасть. Ключи всё куда-то пропадают. Леса мало-помалу пропадают, начинается степь. Пропадает охота. Пропадаю от скуки. «Уйдет из дому, напьется, дня два пропадает.» Л.Толстой.
• ... Статья полностью

ПРО́ПАДОМ. В выражении: пропади ты пропадом (прост. бран.) — пропади совершенно, окончательно, погибни!

ПРОПАДУ́, пропадёшь. буд. от пропасть.

ПРОПА́ЖА, пропажи, жен.
1. Действие по гл. пропасть в 1 знач. — пропадать. Пропажа вещей. Пропажа денег.
2. То, что пропало (разг.).

ПРОПА́ИВАТЬ1, пропаиваю, пропаиваешь (спец.). несов. к пропаять.

ПРОПА́ИВАТЬ2, пропаиваю, пропаиваешь. несов. к пропоить.

ПРОПА́ИВАТЬСЯ1, пропаиваюсь, пропаиваешься, несов. (спец.). страд. к пропаивать1 (см. пропаять в 1 знач.).

ПРОПА́ИВАТЬСЯ2, пропаиваюсь, пропаиваешься, несов. страд. к пропаивать2 (см. пропоить в 1 знач.).

ПРОПА́Л, пропала. прич. страд. прош. от пропасть.

ПРОПАЛЁННЫЙ, пропалённая, пропалённое; пропалён, пропалена, пропалено (разг.). прич. страд. прош. от пропалить1 в 1 знач.

ПРОПА́ЛЗЫВАТЬ, пропалзываю, пропалзываешь. несов. к проползать и к проползти, то же, что проползать.

ПРОПА́ЛЗЫВАТЬСЯ, пропалзываюсь, пропалзываешься, несов. страд. к пропалзывать, то же, что проползаться.

ПРОПА́ЛИВАТЬ, пропаливаю, пропаливаешь (разг.). несов. к пропалить1.

ПРОПА́ЛИВАТЬСЯ, пропаливаюсь, пропаливаешься, несов. (разг.). страд. к пропаливать (см. пропалить в 1 знач.).

ПРОПАЛИ́ТЬ1, пропалю, пропалишь, совер. (к пропаливать) (разг.).
1. что. Прожечь насквозь (разг.). Пропалить папиросой рубашку.
2. кого-что. ... Статья полностью

ПРОПАЛИ́ТЬ2, пропалю, пропалишь, совер. (разг. и устар.).
1. Выстрелить, произвести пальбу.
2. Провести какое-нибудь определенное время в пальбе. Весь день пропалили из пушек.

ПРОПАЛО́Й, пропалая, пропалое (обл. и устар.). Безнадежно погибший, пропащий; теперь только с предлогом "на", см. напропалую.

ПРОПА́ЛЫВАТЬ, пропалываю, пропалываешь, что. несов. к прополоть.

ПРОПА́ЛЫВАТЬСЯ, пропалываюсь, пропалываешься, несов. страд. к пропалывать (см. прополоть в 1 знач.).

ПРОПА́РЕННЫЙ, пропаренная, пропаренное; пропарен, пропарена, пропарено. прич. страд. прош. от пропарить в 1 знач.

ПРОПА́РИВАТЬ, пропариваю, пропариваешь. несов. к пропарить.

ПРОПА́РИВАТЬСЯ, пропариваюсь, пропариваешься, несов.
1. несов. к пропариться.
2. страд. к пропаривать (см. пропарить в 1 знач.).

ПРОПА́РИТЬ, пропарю, пропаришь, совер. (к пропаривать), кого-что.
1. Подвергнуть действию пара. Пропарить овощи. Пропарить навоз (с.-х.).
2. Провести какое-нибудь определенное время, паря. Все утро пропарила овощи.

ПРОПАРИ́ТЬ, пропарю, пропаришь. совер. Провести какое-нибудь определенное время, паря. Воздушный шар пропарил весь день.

ПРОПА́РИТЬСЯ, пропарюсь, пропаришься, совер. (к пропариваться).
1. Подвергнуться сильному нагреванию, действию пара. Докрасна пропариться в бане.
2. Провести какое-нибудь определенное время, парясь. Пропариться два часа.

ПРОПА́РКА, пропарки, мн. нет, жен. (спец.). Действие по гл. пропарить в 1 знач. — пропаривать. Пропарка навоза.

ПРОПА́РХИВАТЬ, пропархиваю, пропархиваешь. несов. к пропорхнуть.

ПРОПА́РЫВАТЬ, пропарываю, пропарываешь. несов. к пропороть.

ПРОПА́РЫВАТЬСЯ, пропарываюсь, пропарываешься, несов. страд. к пропарывать (см. пропороть в 1 и 2 знач.).

ПРОПАСЁННЫЙ, пропасённая, пропасённое; пропасён, пропасена, пропасено. прич. страд. прош. от пропасти во 2 знач.

ПРОПАСТИ́, пропасу, пропасешь, прош. пропас, пропасла, совер.
1. кого-что и без доп. Провести какое-нибудь определенное время, занимаясь пастьбой. Пропасти стадо до самых заморозков.
2. ... Статья полностью

ПРОПАСТИ́НА, пропастины, мн. нет, жен. (обл.). Пакость, падаль.

ПРОПАСТИ́СЬ, пропасусь, пропасёшься, прош. пропасся, пропаслась, совер. Провести какое-нибудь определенное время на пастбище. Овцы пропаслись в степи до глубокой осени.

ПРОПАСТНО́Й [сн], пропастная, пропастное, и ПРОПА́СТНЫЙ [сн], пропастная, пропастное (обл.). Совсем плохой, скверный, никуда не годный. Пропастной человек. Пропастные сапоги.

ПРОПА́СТНЫЙ [сн], см. пропастно́й.

ПРО́ПАСТЬ пропасти, мн. и, пропастей-пропасте́й, жен.
1. Крутой и очень глубокий обрыв, ущелье, бездна. «В горах, в подземных пропастях искали.» Некрасов. Бездонная пропасть. На краю пропасти. Горная дорога вьется над пропастью.
|| ... Статья полностью

ПРОПА́СТЬ пропаду́, пропадёшь, прош. пропа́л, пропала, сов. к пропада́ть.
1. Потеряться, затеряться, исчезнуть неизвестно куда вследствие кражи, небрежности и т.п. ... Статья полностью

ПРОПА́ХАННЫЙ, пропаханная, пропаханное; пропахан, пропахана, пропахано. прич. страд. прош. от пропахать в 1 знач.

ПРОПАХА́ТЬ, пропашу, пропашешь, совер. (к пропахивать1).
1. что. Вспахать (пространство между чем-нибудь), Провести борозду плугом, сохой, а также вспахать каким-нибудь образом (в сочетании с качественным наречием: хорошо, плохо, глубоко и т.п. ... Статья полностью

ПРОПА́ХИВАТЬ1, пропахиваю, пропахиваешь. несов. к пропахать.

ПРОПА́ХИВАТЬ2, пропахаю, пропахаешь. несов. к пропахнуть.

ПРОПА́ХИВАТЬСЯ, пропахиваюсь, пропахиваешься, несов. страд. к пропахивать1 (см. пропахать в 1 знач.).

ПРОПА́ХНУТЬ, пропахну, пропахнешь, прош. пропах, пропахла, и пропахнул, совер. (к пропахивать2).
1. чем. Пропитаться запахом, вобрать в себя запах чего-нибудь. Шуба пропахла нафталином. Руки пропахли луком.
2. ... Статья полностью

ПРОПА́ШКА, пропашки, мн. нет, жен. (с.-х.). Действие по гл. пропахать в 1 знач. — пропахивать 1. Повторная пропашка под озимое.

ПРОПА́ШНИК, пропашника, муж. (с.-х.). Орудие для разрыхления и очищения почвы от сорных трав в промежутках между рядами взошедших растений.

ПРОПАШНО́Й, пропашная, пропашное, и ПРОПАШНЫЙ, пропашная, пропашное (с.-х.).
1. прил. к пропашка; служащий для пропашки междурядий. Пропашный инструмент. Пропашные орудия.
2. Требующий для своего развития широкого размещения и междурядной обработки (прополки, пропашки). К пропашным культурам относятся картофель, кукуруза, табак, сахарная свекла и другие.

ПРОПА́ШНЫЙ, см. пропашно́й.

ПРОПАШУ́, пропашешь. буд. от пропахать.

ПРОПА́ЩИЙ, пропащя, пропащее (прост.).
1. Такой, который гибнет, пропадает (обл.). «Пчелки без матки пропащие детки.» погов.
2. Неудавшийся, безнадежный. «Отступаешься от дела потому, что дело пропащее для тебя.» Чернышевский ... Статья полностью

ПРОПА́ЯННЫЙ, пропаянная, пропаянное; пропаян, пропаяна, пропаяно (спец.). прич. страд. прош. от пропаять в 1 знач.

ПРОПАЯ́ТЬ, пропаяю, пропаяешь, совер. (к пропаивать1) (спец.).
1. что. Запаять вокруг или как следует. Пропаять носик чайника.
2. что и без доп. Провести какое-нибудь определенное время, паяя.

ПРОПЕДЕ́ВТИКА, пропедевтики, мн. нет, жен. (греч. propaideutike) (книж.). Введение в какую-нибудь науку, сообщение предварительных знаний о чем-нибудь.

ПРОПЕДЕВТИ́ЧЕСКИЙ, пропедевтическая, пропедевтическое (книж.). прил. к пропедевтика; вводный, подготовительный, излагаемый в сжатой и элементарной форме. Пропедевтический курс. Пропедевтические занятия.

ПРОПЕ́Й, пропейся. повел. от пропить, пропиться.

ПРОПЁК, пропёкся, пропекла, пропеклась. прош. от пропечь, пропечься.

ПРОПЕКА́ТЬ, пропекаю, пропекаешь. несов. к пропечь.

ПРОПЕКА́ТЬСЯ, пропекаюсь, пропекаешься, несов.
1. несов. к пропечься.
2. страд. к пропекать (см. пропечь в 1 и 2 знач.).

ПРОПЕКУ́, пропекусь, пропечёшь, пропечёшься, пропекут, пропекутся. буд. от пропечь, пропечься.

ПРОПЕ́ЛЛЕР, пропеллера, муж. (от лат. propello — гоню вперед). Устройство для приведения в движение аэропланов, дирижаблей, а также глиссеров, аэросаней, в виде нескольких вращающихся на оси лопастей с сильно изогнутой поверхностью.

ПРОПЕ́ЛЛЕРНЫЙ, пропеллерная, пропеллерное (спец.). прил. к пропеллер; в форме пропеллера. Пропеллерный насос.

ПРОПЕРЕ́ТЬ, пропру, пропрёшь, прош. пропёр, пропёрла; пропёрший, проперев, совер. (к пропирать) (прост. вульг.).
1. кого-что. ... Статья полностью

ПРОПЕРЕ́ТЬСЯ, пропрусь, пропрёшься, прош. пропёрся, пропёрлась, совер. (к пропираться) (прост. вульг.). Пройти с трудом сквозь что-нибудь или пешком какое-нибудь расстояние. Еле проперся через двери. Проперся десять километров.

ПРОПЁРТЫЙ, пропёртая, пропёртое; пропёрт, пропёрта, пропёрто (прост. в вульг.). прич. страд. прош. от пропереть в 1 знач.

ПРОПЕ́РЧЕННЫЙ, проперченная, проперченное; проперчен, проперчена, проперчено (разг.). прич. страд. прош. от проперчить.

ПРОПЕ́РЧИВАТЬ, проперчиваю, проперчиваешь (разг.). несов. к проперчить.

ПРОПЕ́РЧИВАТЬСЯ, проперчиваюсь, проперчиваешься, несов. (разг.).
1. несов. к проперчиться.
2. страд. к проперчивать.

ПРОПЕ́РЧИТЬ, проперчу, проперчишь, совер. (к проперчивать), что (разг.). Сильно, насквозь начинить или посыпать перцем. Так проперчил солянку — есть нельзя.

ПРОПЕ́РЧИТЬСЯ, проперчусь, проперчишься, совер. (к проперчиваться) (разг.). Пропитаться перцем.

ПРОПЕ́ТЫЙ, пропетая, пропетое; пропет, пропета, пропето. прич. страд. прош. от пропеть.

ПРОПЕ́ТЬ, пропою, пропоёшь, повел. пропой, совер.
1. совер. к петь в 1, 2, 4 и 5 знач. «Торжественно пропойте песнь родную.» Языков ... Статья полностью

ПРОПЕЧА́ТАННЫЙ, пропечатанная, пропечатанное; пропечатан, пропечатана, пропечатано (разг.). прич. страд. прош. от пропечатать в 1 и 3 знач.

ПРОПЕЧА́ТАТЬ, пропечатаю, пропечатаешь, совер. (к пропечатывать) (разг.).
1. кого-что. Напечатать о ком-чем-нибудь (в газетах), огласить в печати, предать широкой гласности (преим. ... Статья полностью

ПРОПЕЧА́ТЫВАТЬ, пропечатываю, пропечатываешь (разг.). несов. к пропечатать.

ПРОПЕЧА́ТЫВАТЬСЯ, пропечатываюсь, пропечатываешься, несов. (прост.). страд. к пропечатывать (см. пропечатать в 1 знач.).

ПРОПЕЧЁННЫЙ, пропечённая, пропечённое; пропечён, пропечена, пропечено. прич. страд. прош. от пропечь в 1 и 2 знач.

ПРОПЕ́ЧЬ, пропеку, пропечёшь, пропекут, прош. пропёк, пропекла, совер. (к пропекать), что.
1. Подвергнуть печению, дать испечься не только снаружи, но и внутри. Пропечь хлеб.
2. ... Статья полностью

ПРОПЕ́ЧЬСЯ, пропекусь, пропечёшься, пропекутся, прош. пропёкся, пропеклась, совер. (к пропекаться).
1. Испечься вполне, не только снаружи, но и изнутри. Пирог еще не пропекся.
2. Сильно прогреться (разг.). Пропечься на солнце.

ПРОПИВА́ТЬ, пропиваю, пропиваешь. несов. к пропить.

ПРОПИВА́ТЬСЯ пропиваюсь, пропиваешься, несов.
1. несов. к пропиться (разг.).
2. страд. к пропивать ... Статья полностью

ПРОПИ́Л, пропила, муж. (спец.).
1. только ед. Действие по гл. пропилить в 1 знач. — пропиливать.
2. Место, где нужно пропилить, а также пропиленное место.

ПРОПИЛЕ́И, пропилеев, ед. нет (греч. propylaia, букв. преддверие).
1. В древней Греции — вход в афинский акрополь с мраморной колонадой.
| Галерея или колоннада перед входом.
2. ... Статья полностью

ПРОПИ́ЛЕННЫЙ, пропиленная, пропиленное; пропилен, пропилена, пропилено. прич. страд. прош. от пропилить в 1 знач.

ПРОПИ́ЛИВАТЬ, пропиливаю, пропиливаешь. несов. к пропилить.

ПРОПИ́ЛИВАТЬСЯ, пропиливаюсь, пропиливаешься, несов. страд. к пропиливать (см. пропилить в 1 знач.).

ПРОПИЛИ́КАННЫЙ, пропиликанная, пропиликанное; пропиликан, пропиликана, пропиликано (разг. фам.). прич. страд. прош. от пропиликать в 1 знач.

ПРОПИЛИ́КАТЬ, пропиликаю, пропиликаешь, совер. (разг. пренебр.).
1. совер. к пиликать. «Пропиликал какие-то вариации на скрипке.» А.Тургенев ... Статья полностью

ПРОПИЛИ́ТЬ, пропилю, пропилишь, совер. (к пропиливать).
1. что. Разрезать что-нибудь пилой до известного предела. Пропилить доску до середины.
| Вырезать пилой (какое-нибудь отверстие). Пропилить в двери окошечко.
2. ... Статья полностью

ПРОПИ́ЛКА, пропилки, мн. нет, жен. То же, что пропил в 1 знач.

ПРОПИНА́ТЬ, пропинаю, пропинаешь (книж. устар.). несов. к пропять.

ПРОПИРА́ТЬ, пропираю, пропираешь (прост. вульг.). несов. к пропереть.

ПРОПИРА́ТЬСЯ, пропираюсь, пропираешься, несов. (прост. вульг.).
1. несов. к пропереться.
2. страд. ... Статья полностью

ПРОПИ́САННЫЙ, прописанная, прописанное; прописан, прописана, прописано. прич. страд. прош. от прописать во всех знач., кроме 3 и 7.

ПРОПИСА́ТЬ, пропишу, пропишешь, совер. (к прописывать).
1. кого-что. Официально зарегистрировать факт проживания кого-нибудь где-нибудь. Прописать паспорт в милиции. Прописать нового жильца.
2. что. ... Статья полностью

ПРОПИСА́ТЬСЯ, пропишусь, пропишешься, совер. (к прописываться). Официально зарегистрироваться, получив соответствующую пометку на документе (паспорте) о проживании где-нибудь.

ПРОПИ́СКА, прописки, жен.
1. только ед. Действие по гл. прописать в 1 знач. ... Статья полностью

ПРОПИСНО́Й, прописная, прописное.
1. О буквах: большой, т.е. отличающийся от строчных букв вышиной, а иногда и начертанием, и употр. в известных случаях по правилам правописания; ант. ... Статья полностью

ПРОПИ́СОЧНЫЙ, прописочная, прописочное (канц.). прил. к прописка в 1 знач. Прописочный сбор.

ПРОПИ́СЫВАТЬ, прописываю, прописываешь. несов. к прописать.

ПРОПИ́СЫВАТЬСЯ, прописываюсь, прописываешься, несов.
1. несов. к прописаться.
2. страд. к прописывать (см. ... Статья полностью

ПРО́ПИСЬ, прописи, мн. и, прописей (прописей устар.), жен.
1. чаще мн. ... Статья полностью

ПРОПИТА́НИЕ, пропитания, мн. нет, ср. (устар. и офиц.).
1. Действие по гл. пропитать ... Статья полностью

ПРОПИ́ТАННЫЙ, пропитанная, пропитанное; пропитан, пропитана, пропитано. прич. страд. прош. от пропитать во 2 знач.

ПРОПИТА́ТЬ, пропитаю, пропитаешь, совер. (к пропитывать).
1. кого-что. Прокормить (устар.). Пропитать малолетних сирот.
2. что. ... Статья полностью

ПРОПИТА́ТЬСЯ, пропитаюсь, пропитаешься, совер. (к пропитываться). Стать пропитанным. Стены пропитались сыростью. Воздух пропитался запахом моря. Пропитаться новой моралью.

ПРОПИ́ТИЕ, пропития, мн. нет, ср. (прост.). Действие по гл. пропить в 1 знач. — пропивать, то же, что пропой.

ПРОПИ́ТКА, пропитки, мн. нет, жен. (спец.). Действие по гл. пропитать во 2 знач. — пропитывать. Пропитка древесины.

ПРОПИТО́Й, пропитая, пропитое, и пропитый, пропитая, пропитое; пропит, пропита, пропито. прич. страд. прош. от пропить в 1 знач.

ПРОПИ́ТОЧНЫЙ [шн], пропиточная, пропиточное (спец.). Служащий для пропитки, пропитывания. Пропиточный раствор. Пропиточный чан.

ПРОПИ́ТЫВАНИЕ, пропитывания, мн. нет, ср. (книж.). Действие по гл. пропитывать (см. пропитать во 2 знач.).

ПРОПИ́ТЫВАТЬ, пропитываю, пропитываешь. несов. к пропитать.

ПРОПИ́ТЫВАТЬСЯ, пропитываюсь, пропитываешься, несов.
1. несов. к пропитаться.
2. страд. к пропитывать.

ПРО́ПИТЫЙ, пропитая, пропитое; пропит, пропита, пропито. см. пропитой.

ПРОПИ́ТЬ, пропью, пропьёшь, повел. пропей, прош. пропил, пропила, пропило; пивший, совер. (к пропивать).
1. кого-что. Истратить на выпивку, пьянство. Пропить десять рублей.
2. ... Статья полностью

ПРОПИ́ТЬСЯ, пропьюсь, пропьёшься, повел. пропейся, прош. пропился, пропилась, совер. (к пропиваться) (разг.). Истратить много на пьянство; разориться от пьянства.

ПРОПИ́ХАННЫЙ, пропиханная, пропиханное; пропихан, пропихана, пропихано (разг.). прич. страд. прош. от пропихать.

ПРОПИХА́ТЬ, пропихаю, пропихаешь, совер. (к пропихивать), кого-что (разг.). Пропихнуть в несколько приемов.

ПРОПИХА́ТЬСЯ, пропихаюсь, пропихаешься, совер. (к пропихиваться) (разг. фам.). Пихаясь, расталкивая, пройти (через толпу). Пропихался к выходу.

ПРОПИ́ХИВАТЬ, пропихиваю, пропихиваешь (разг.). несов. к пропихнуть и к пропихать.

ПРОПИ́ХИВАТЬСЯ, пропихиваюсь, пропихиваешься, несов. (разг.).
1. несов. к пропихаться и к пропихнуться (фам.).
2. страд. к пропихивать.

ПРОПИ́ХНУТЫЙ, пропихнутая, пропихнутое; пропихнут, пропихнута, пропихнуто (разг.). прич. страд. прош. от пропихнуть.

ПРОПИХНУ́ТЬ, пропихну, пропихнёшь, совер. (к пропихивать), кого-что (разг.). Протолкнуть, втиснуть с усилием. Пропихнуть в дверь сундук.

ПРОПИХНУ́ТЬСЯ, пропихнусь, пропихнёшься, совер. (к пропихиваться) (разг. фам.). То же, что пропихаться.

ПРОПИШУ́, пропишусь, пропишешь, пропишешься. буд. от прописать, прописаться.

ПРОПИЩА́ТЬ, пропищу, пропищишь, совер.
1. совер. к пищать в 1 и 2 знач. Жалобно пропищал птенец. Пропищала мышь.
2. Провести какое-нибудь определенное время, пища. Ребенок пропищал два часа.

ПРОПЛА́В, проплава, мн. нет, муж. (тех.). Действие по гл. проплавить в 1 знач. — проплавлять. Проплав шихты. Норма проплава руды.

ПРОПЛА́ВАТЬ, проплаваю, проплаваешь, совер. Пробыть какое-нибудь определенное время в плавании. Проплавал всю свою жизнь матросом на океанском пароходе.

ПРОПЛА́ВИТЬ, проплавлю, проплавишь, совер. (к проплавлять и к проплавливать), что.
1. Выплавить, очистить путем плавки (тех.). Проплавить тысячу тонн.
2. Провести какое-нибудь определенное время, плавя.

ПРОПЛА́ВКА, проплавки, мн. нет, жен. (тех.). То же, что проплав.

ПРОПЛА́ВЛЕННЫЙ, проплавленная, проплавленное; проплавлен, проплавлена, проплавлено. прич. страд. прош. от проплавить в 1 знач.

ПРОПЛА́ВЛИВАТЬ, проправливаю, проправливаешь. несов. к проплавить, то же, что проплавлять.

ПРОПЛА́ВЛИВАТЬСЯ, проплавливаюсь, проплавливаешься, несов. страд. к проплавливать (см. проплавить в 1 знач.).

ПРОПЛАВЛЯ́ТЬ, проплавляю, проплавляешь. несов. к проплавить.

ПРОПЛАВЛЯ́ТЬСЯ, проплавляюсь, проплавляешься, несов. страд. к проплавлять (см. проплавить в 1 знач.).

ПРОПЛА́КАТЬ, проплачу, проплачешь, совер.
1. Провести, плача, какое-нибудь определенное время. Проплакать всю ночь.
2. что. Повредить постоянным плачем, слезами (разг. фам.). Все глаза проплакала.

ПРОПЛА́КАТЬСЯ, проплачусь, проплачешься, совер. (разг.). Выплакаться, поплакав много.

ПРОПЛАКНУ́ТЬ, проплакну, проплакнёшь, совер., что и без доп. (разг. фам. редк.). Сказать плачущим, плаксивым голосом. «Барон, барон... — проплакнул князь, простирая руки к Анне Андреевне.» Достоевский.

ПРОПЛА́ЧУ, проплачусь, проплачешь, проплачешься. буд. от проплакать, проплакаться.

ПРОПЛЁВАННЫЙ, проплёванная, проплёванное; проплёван, проплёвана, проплёвано (разг. фам.). прич. страд. прош. от проплевать в 1 знач.

ПРОПЛЕВА́ТЬ, проплюю, проплюёшь, совер. (разг.).
1. что. Заплевать, покрыть сплошь, запачкать совсем плевками (фам.). Все помещение проплевано.
2. Провести какое-нибудь определенное время, плюя. Проплевал весь день мокротой с кровью.

ПРОПЛЁЛ, проплёлся, проплела, проплелась. прош. от проплести, проплестись.

ПРОПЛЕ́СНЕВЕТЬ, проплесневею, проплесневеешь, и ПРОПЛЕСНЕТЬ, проплеснею, проплеснеешь, совер. Со всех сторон покрыться плесенью, пропитаться плесенью. Варенье проплесневело. Обои проплесневели.

ПРОПЛЕ́СНЕТЬ, см. пропле́сневеть.

ПРОПЛЕСТИ́, проплету, проплетёшь, прош. Проплёл, проплела; проплетший, совер. (к проплетать), что.
1. При заплетании, при плетении вплести во что-нибудь что-нибудь. Проплести гриву лошади разноцветными лоскутками. Проплести косу лентами.
2. Провести какое-нибудь определенное время в плетении. Проплёл сеть двое суток.

ПРОПЛЕСТИ́СЬ, проплетусь, проплетёшься, прош. проплёлся, проплелась; проплетшийся (разг.). совер. к плестись во 2 знач. По улице проплелась старуха.

ПРОПЛЕТА́ТЬ, проплетаю, проплетаешь. несов. к проплести.

ПРОПЛЕТА́ТЬСЯ, проплетаюсь, проплетаешься, несов. страд. к проплетать (см. проплести в 1 знач.).

ПРОПЛЕТЁННЫЙ, проплетённая, проплетённое; проплетён, проплетена, проплетено. прич. страд. прош. от проплести в 1 знач.

ПРОПЛЕТУ́, проплетусь, проплетёшь, проплетёшься. буд. от проплести, проплестись.

ПРОПЛУТА́ТЬ, проплутаю, проплутаешь, совер. (разг.). Провести какое-нибудь определенное время, плутая. Проплутать весь день по лесу.

ПРОПЛЫ́В, проплыва, муж. (спорт.). Плавание, состязание в плавании. Проплыв на тридцать километров.

ПРОПЛЫВА́ТЬ, проплываю, проплываешь. несов. к проплыть.

ПРОПЛЫ́ТЬ, проплыву, проплывёшь, прош. проплыл, проплыла, проплыло, совер. (к проплывать).
1. что. Плывя, преодолеть какое-нибудь расстояние. Проплыть сто километров на пароходе. Проплыть до середины реки.
| ... Статья полностью

ПРОПЛЮЮ́, проплюёшь. буд. от проплевать.

ПРОПЛЯ́САННЫЙ, проплясанная, проплясанное; проплясан, проплясана, проплясано. прич. страд. прош. от проплясать в 1 знач.

ПРОПЛЯСА́ТЬ, пропляшу, пропляшешь, совер. (к проплясывать).
1. что. Исполнить какой-нибудь танец. Проплясать русского.
2. что и без доп. Провести в пляске какое-нибудь определенное время. Проплясать весь вечер.

ПРОПЛЯ́СЫВАТЬ, проплясываю, проплясываешь. несов. к проплясать.

ПРОПЛЯШУ́, пропляешь. буд. от проплясать.

ПРОПНУ́, пропнёшь. буд. от пропять и от пропнуть.

ПРОПНУ́ТЬ, пропну, пропнёшь, совер., кого-что (разг. фам.). Проткнуть.

ПРОПОВЕ́ДАТЬ, проповедаю, проповедаешь, совер. и несов., что (разг. устар.).
1. совер. к проповедовать ... Статья полностью

ПРОПОВЕ́ДНИК, проповедника, муж. (книж.).
1. Религиозный оратор; лицо, произносящее проповедь. «Славный проповедник произнес надгробное слово.» Пушкин.
2. Распространитель какого-нибудь вероучения. Проповедники христианства, ислама.
3. ... Статья полностью

ПРОПОВЕ́ДНИЦА, проповедницы (книж.). женск. к проповедник.

ПРОПОВЕ́ДНИЧЕСКИЙ, проповедническая, проповедническое (книж.). прил. к проповедник, свойственный проповедникам. Проповедническая манера говорить.

ПРОПОВЕ́ДНИЧЕСТВО, проповедничества, мн. нет, ср. (книж.). Деятельность проповедника.

ПРОПОВЕ́ДОВАТЬ, проповедую, проповедуешь, и (устар.). ПРОПОВЕДЫВАТЬ, проповедываю, проповедываешь, несов. (к проповедать), что.
1. Распространять какое-нибудь вероучение путем обращения к слушателям (церк. ... Статья полностью

ПРОПОВЕ́ДЫВАТЬ, см. пропове́довать.

ПРО́ПОВЕДЬ, проповеди, мн. и, проповедей-проповедей, жен.
1. Речь религиозно-назидательного содержания, произносимая в церкви (церк.). Воскресная проповедь.
| перен. ... Статья полностью

ПРОПОЁННЫЙ, пропоённая, пропоённое; пропоён, пропоена, пропоено. прич. страд. прош. от пропоить.

ПРОПО́ЕЦ, пропойца, муж. см. пропойца.

ПРОПОЗИ́ЦИЯ, пропозиции, жен. (лат. propositio) (книж.). Предложение.

ПРОПОИ́ТЬ, пропою, пропоишь, повел. пропой-пропои, совер. (к пропаивать2), кого-что.
1. Истратить, спаивая или напаивая вином кого-нибудь (прост.). Пропоил сотню рублей.
2. Провести какое-нибудь определенное время, поя чем-нибудь. Пропоил молоком теленка полгода.

ПРОПО́ИЦА, пропоицы, муж. см. пропойца.

ПРОПО́Й, пропоя, мн. нет, муж. (прост.). Действие по гл. пропить в 1 знач. — пропивать. На пропой души (употр. ... Статья полностью

ПРОПО́Й1. повел. от пропеть.

ПРОПО́Й2. повел. от пропоить.

ПРОПО́ЙНЫЙ, пропойная, пропойное (прост.). прил., по знач. связанное с пропоем. Пропойные деньги.
| Свойственный пьянице, пропойце. Пропойный голос. Пропойный вид.

ПРОПО́ЙЦА и ПРОПОИЦА, пропойцы, род. мн. пропойц и пропоиц, и (устар.) пропоец, пропойца, муж. (прост. ... Статья полностью

ПРОПОЛА́СКИВАТЬ, прополаскиваю, прополаскиваешь. несов. к прополоскать.

ПРОПОЛА́СКИВАТЬСЯ, прополаскиваюсь, прополаскиваешься, несов. страд. к прополаскивать (см. прополоскать в 1 и 2 знач.).

ПРОПО́ЛЗАТЬ, проползаю, проползаешь, совер. (к пропалзывать). Провести какое-нибудь определенное время в ползании. Ребенок все утро проползал.

ПРОПОЛЗА́ТЬ, проползаю, проползаешь. несов. к проползти.

ПРОПОЛЗА́ТЬСЯ, проползаюсь, проползаешься, несов. страд. к проползать (см. проползти во 2 знач.).

ПРОПОЛЗТИ́, проползу, проползёшь, прош. прополз, проползла, совер. (к пропалзывать и к проползать).
1. без доп. ... Статья полностью

ПРО́ПОЛИС, прополиса, муж. (с.-х.). (греч. propolis). Клейкое вещество, выделяемое пчелами, то же, что уза, пчелиный клей, которым пчелы замазывают доступ в улей.

ПРОПО́ЛКА, прополки, мн. нет, жен. (с.-х.). Действие по гл. прополоть в 1 знач. — пропалывать. Прополка свеклы.

ПРОПОЛО́СКАННЫЙ, прополосканная, прополосканное; прополоскан, прополоскана, прополоскано. прич. страд. прош. от прополоскать в 1 и 2 знач.

ПРОПОЛОСКА́ТЬ, прополощу, прополощешь, и (прост.) прополаскаю, прополаскаешь, совер. (к прополаскивать), что.
1. Промыть при помощи полосканья. Прополоскать себе рот. Прополоскать бертолетовой солью горло.
2. ... Статья полностью

ПРОПОЛОСКА́ТЬСЯ, прополощусь, прополощешься, и (прост.) аюсь, аешься, совер. (разг.). Провести какое-нибудь определенное время, полощась. Ребята целый день прополоскались в реке.

ПРОПО́ЛОТЫЙ, прополотая, прополотое; прополот, прополота, прополото. прич. страд. прош. от прополоть в 1 знач.

ПРОПОЛО́ТЬ, прополю, прополешь, совер. (к пропалывать).
1. что. Очистить от сорной травы какое-нибудь идущее в длину пространство, междурядье. Прополоть дорожку.
| что. ... Статья полностью

ПРОПО́ЛОЧНЫЙ [шн], прополочная, прополочное (с.-х.). прил., по знач. связанное с прополкой. Прополочная работа.

ПРОПОЛОЩУ́, прополощусь, прополощешь, прополощешься. буд. от прополоскать, прополоскаться.

ПРОПО́РОТЫЙ, пропоротая, пропоротое; пропорот, пропорота, пропорото. прич. страд. прош. от пропороть в 1 и 2 знач.

ПРОПОРО́ТЬ, пропорю, пропорешь, совер. (к пропарывать), что.
1. Нанести глубокую рану, прорезать насквозь (прост.). Пропороть живот. Пропороть кожу.
2. Разорвать (прост. ... Статья полностью

ПРОПОРХНУ́ТЬ, пропорхну, пропорхнёшь, совер. (к пропархивать). Быстро пролететь мимо, мелькнуть, пролетая (о птице, насекомом). Пропорхнула ласточка.

ПРОПОРЦИОНА́ЛЬНОСТЬ, пропорциональности, мн. нет, жен. (книж.).
1. отвл. сущ. к пропорциональный ... Статья полностью

ПРОПОРЦИОНА́ЛЬНЫЙ, пропорциональная, пропорциональное; пропорционален, пропорциональна, пропорционально (лат. proporcionalis — соразмерный) (книж.).
1. Обладающий соразмерностью частей. Пропорциональное телосложение.
2. ... Статья полностью

ПРОПО́РЦИЯ, пропорции, жен. (книж.) (лат. proportio).
1. Соразмерность, определенное соотношение частей между собой. Правильные пропорции частей тела. Смешать сахар с желтком в такой пропорции: две ложки сахара на один желток.
2. ... Статья полностью

ПРОПОТЕ́ТЬ, пропотею, пропотеешь, совер.
1. Выделить обильно пот. Пропотеть в бане. Больной дважды пропотел ночью.
2. Стать влажным от обильного выделения пота, пропитаться потом (разг.). Одежда пропотела.
3. ... Статья полностью

ПРОПРЕВА́ТЬ, пропреваю, пропреваешь. несов. к пропреть.

ПРОПРЕ́ТЬ, пропрею, пропреешь, совер. (к пропревать).
1. Стать готовым, пропечься насквозь под действием жара (о чем-нибудь, пропитанном влагой; кул.). Репа не пропрела.
2. ... Статья полностью

ПРОПРУ́, пропрусь, пропрёшь, пропрёшься. буд. от пропереть, пропереться.

ПРОПРЯДУ́, пропрядёшь. буд. от пропрясть.

ПРОПРЯ́СТЬ, пропряду, пропрядёшь, прош. пропрял, пропряла, пропряло, совер., что и без доп. Провести какое-нибудь определенное время в прядении. Пропряла всю неделю.

ПРОПУДЕЛЯ́ТЬ, пропуделяю, пропуделяешь (охот. и прост. фам.). совер. к пуделять.

ПРО́ПУСК пропуска, мн. пропуски-пропуска́, м.
1. только ед. Действие по гл. пропустить во всех знач. ... Статья полностью

ПРОПУСКА́ТЬ, пропускаю, пропускаешь, несов., кого-что.
1. несов. к пропустить.
2. Не плотно закрывать отверстие, образовывать щель, позволяющую свободно проходить (содержимому). Клапан пропускает, надо его подвинтить.

ПРОПУСКА́ТЬСЯ, пропускаюсь, пропускаешься, несов. страд. к пропускать.

ПРОПУСКНО́Й, пропускная, пропускное. прил. к пропуск, служащий для пропуска, дающий пропуск. Пропускной пункт. Пропускной билет.
• Пропускная бумага — впитывающая в себя чернила, клякспапир. Пропускная способность (спец. ... Статья полностью

ПРОПУСТИ́ТЬ пропущу́, пропу́стишь, сов. к пропускать, кого-что.
1. Дать проникнуть чему-нибудь сквозь что-нибудь, служа проводником, прозрачной средой. Занавеска пропустит свет. Это стекло не пропустит красных лучей. Бумага пропустила чернила.
|| ... Статья полностью

ПРОПУ́ЩЕННЫЙ, пропущенная, пропущенное; пропущен, пропущена, пропущено. прич. страд. прош. от пропустить.

ПРОПУЩУ́, пропустишь. буд. от пропустить.

ПРОПЫЛЁННЫЙ, пропылённая, пропылённое; пропылён, пропылена, пропылено. прич. страд. прош. от пропылить.

ПРОПЫЛИ́ТЬ, пропылю, пропылишь, совер., кого-что. Пропитать пылью.

ПРОПЫЛИ́ТЬСЯ, пропылюсь, пропылишься, совер. Пропитаться пылью. Одежда пропылилась в дороге.

ПРОПЫХТЕ́ТЬ, пропыхчу, пропыхтишь, совер.
1. совер. к пыхтеть.
2. Провести какое-нибудь определенное время, пыхтя.
3. Пройти мимо кого-чего-нибудь с пыхтением (разг.). Вдали пропыхтел паровоз.

ПРОПЬЮ́, пропьюсь, пропьёшь, пропьёшься. буд. от пропить, пропиться.

ПРОПЯ́ТИЕ, пропятия, мн. нет, ср. (книж. устар.). Действие по гл. пропять-пропинать. Пропятие на кресте.

ПРОПЯ́ТИТЬ, пропячу, пропятишь, совер. (к пропячивать), кого-что. Заставить попятиться на какое-нибудь определенное расстояние.

ПРОПЯ́ТИТЬСЯ, пропячусь, пропятишься, совер. (к пропячиваться). Пройти, пятясь. «Послы с поклонами пропятились задом до дверей.» А.Н.Толстой.

ПРОПЯ́ТЫЙ, пропятая, пропятое; пропят, пропята, пропято (книж. устар.). прич. страд. прош. от пропять.

ПРОПЯ́ТЬ, пропну, пропнёшь, совер. (к пропинать), кого-что (книж. устар.). То же, что распять.

ПРОПЯ́ЧЕННЫЙ, пропяченная, пропяченное; пропячен, пропячена, пропячено. прич. страд. прош. от пропятить.

ПРОПЯ́ЧИВАТЬ, пропячиваю, пропячиваешь. несов. к пропятить.

ПРОПЯ́ЧИВАТЬСЯ, пропячиваюсь, пропячиваешься, несов.
1. несов. к пропятиться.
2. страд. к пропячивать.

ПРОПЯ́ЧУ, пропячусь, пропятишь, пропятишься. буд. от пропятить, пропятиться.

ПРОРА́Б, прораба, муж. (неол.). Сокращение слов: производитель работ (см. производитель).

ПРОРАБА́ТЫВАТЬ, прорабатываю, орабатываешь. несов. к проработать.

ПРОРАБА́ТЫВАТЬСЯ, прорабатываюсь, прорабатываешься, несов. страд. к прорабатывать.

ПРОРАБО́ТАННОСТЬ, проработанности, жен. (книж.). отвл. сущ. к проработанный во 2 знач. Проработанность всех деталей в проекте.

ПРОРАБО́ТАННЫЙ, проработанная, проработанное; проработан, проработана, проработано.
1. прич. страд. прош. от проработать во 2 и 3 знач.
2. только полн. С тщательной отделкой, детальный.

ПРОРАБО́ТАТЬ, проработаю, проработаешь, совер. (к прорабатывать).
1. Провести какое-нибудь определенное время, работая. Проработал на заводе три года.
2. что. употр. ... Статья полностью

ПРОРАБО́ТКА, проработки, мн. нет, жен. Действие по гл. проработать во 2 и 3 знач. — прорабатывать. Проработка производственного плана.

ПРОРАСТА́НИЕ, прорастания, мн. нет, ср. Действие по гл. прорастать (см. прорасти в 1 знач.). Прорастание семян.

ПРОРАСТА́ТЬ, прорастаю, прорастаешь. несов. к прорасти.

ПРОРАСТИ́, прорасту, прорастёшь, прош. пророс, проросла, совер. (к прорастать).
1. Дать из себя росток. Проросло семя. Проросла картошка.
| ... Статья полностью

ПРОРАСТИ́ТЬ, проращу, прорастишь, совер. (к проращивать), что. Заставить дать росток, поставить (семена) в такие условия, чтоб они дали ростки. Прорастить горох перед посадкой.

ПРОРАЩЁННЫЙ, проращённая, проращённое; проращён, проращена, проращено, и (прост.) пророщенный, пророщенная, пророщенное; пророщен, пророщена, пророщено. прич. страд. прош. от прорастить.

ПРОРА́ЩИВАТЬ, проращиваю, проращиваешь. несов. к прорастить.

ПРОРА́ЩИВАТЬСЯ, проращиваюсь, проращиваешься, несов. страд. к проращивать.

ПРОРАЩУ́, прорастишь. буд. от прорастить.

ПРО́РВА, прорвы, жен.
1. Новое русло, промытое, прорытое рекой (обл.).
| Рукав, соединяющий два русла реки (обл.).
2. Топкое место, яма в болоте, овраг с водою (обл. ... Статья полностью

ПРО́РВАННЫЙ, прорванная, прорванное; прорван, прорвана, прорвано. прич. страд. прош. от прорвать в 1, 2 и 3 знач.

ПРОРВА́ТЬ, прорву, прорвёшь, прош. прорвал, прорвала, прорвало, совер. (к прорывать1), что.
1. Разорвать насквозь, продырявить. «По счастью сеть стара: кой-как ее прорвал.» Крылов ... Статья полностью

ПРОРВА́ТЬСЯ, прорвусь, прорвёшься, прош. прорвался, прорвалась, прорвалось, совер. (к прорываться1).
1. Оказаться разорванным, получить дыру, отверстие. Прорвался платок.
2. ... Статья полностью

ПРОРЕВЕ́ТЬ, прореву, проревёшь, совер.
1. совер. к реветь в 1 знач. Проревел лев.
2. Провести какое-нибудь определенное время, ревя, плача (прост.). Прореветь целый час.

ПРОРЕДИ́ТЬ, прорежу, проредишь, совер. (к прореживать), что (с.-х.). Сделать реже, удалить часть растений для того, чтобы усилить рост оставшихся. Проредить сахарную свеклу.

ПРОРЕЖЁННЫЙ, прорежённая, прорежённое; прорежён, прорежена, прорежено (с.-х.). прич. страд. прош. от проредить.

ПРОРЕ́ЖИВАТЬ, прореживаю, прореживаешь (с.-х.). несов. к проредить.

ПРОРЕ́ЖИВАТЬСЯ, прореживаюсь, прореживаешься, несов. (с.-х.). страд. к прореживать.

ПРОРЕ́ЖУ, прорежусь, прорежешь, прорежешься. буд. от прорезать, прорезаться.

ПРОРЕЖУ́, проредишь. буд. от проредить.

ПРОРЕ́З, прореза, муж.
1. только ед. Действие по гл. прорезать в 1 и 2 знач. — прорезать-прорезывать.
2. ... Статья полностью

ПРОРЕ́ЗАННЫЙ, прорезанная, прорезанное; прорезан, прорезана, прорезано. прич. страд. прош. от прорезать в 1 и 2 знач.

ПРОРЕ́ЗАТЬ, прорежу, прорежешь, совер. (к прорезывать и к прорезать), что.
1. Сделать режущим инструментом отверстие в чем-нибудь. Прорезать насквозь подошву.
| Режа, образовать, проделать (отверстие). Прорезать дыру в столе.
| ... Статья полностью

ПРОРЕЗА́ТЬ, прорезаю, прорезаешь, что. несов. к прорезать. «Всю рощу прорезали узкие дорожки.» А.Тургенев.

ПРОРЕ́ЗАТЬСЯ, прорежусь, прорежешься, совер. (к прорезываться и к прорезаться).
1. (несов. также резаться). О зубах: выступить наружу, показаться при росте на поверхности десны. Зубки прорезались.
2. ... Статья полностью

ПРОРЕЗА́ТЬСЯ, прорезаюсь, прорезаешься, несов.
1. несов. к прорезаться.
2. страд. к прорезать (см. прорезать в 1 и 2 знач.).

ПРОРЕЗИ́НЕННЫЙ, прорезиненная, прорезиненное; прорезинен, прорезинена, прорезинено (тех.). прич. страд. прош. от прорезинить.

ПРОРЕЗИ́НИВАТЬ, прорезиниваю, прорезиниваешь, несов. (к прорезинить), что (тех.). То же, что резинить.

ПРОРЕЗИ́НИВАТЬСЯ, прорезиниваюсь, прорезиниваешься, несов. (тех.).
1. несов. к прорезиниться.
2. страд. к прорезинивать.

ПРОРЕЗИ́НИТЬ, прорезиню, прорезинишь (тех.). совер. к резинить и к прорезинивать. Прорезинить ткань.

ПРОРЕЗИ́НИТЬСЯ, прорезинюсь, прорезинишься, совер. (к прорезиниваться) (тех.). Пропитаться составом из резины.

ПРОРЕЗИ́НКА, прорезинки, мн. нет, жен. (тех.). Действие по гл. прорезинить-прорезинивать.

ПРОРЕ́ЗКА, прорезки, мн. нет, жен. Действие по гл. прорезать в 1 знач. — прорезать-прорезывать. Прорезка пазов.

ПРОРЕЗНО́Й, прорезная, прорезное.
1. прил. к прорез.
| Вшитый в прорез (порт.). Прорезной карман.
2. Имеющий прорезь (в 1 знач. ... Статья полностью

ПРОРЕ́ЗЫВАНИЕ, прорезывания, мн. нет, ср.
1. Действие по гл. прорезывать (см. прорезать ... Статья полностью

ПРОРЕ́ЗЫВАТЬ, прорезываю, прорезываешь. несов. к прорезать, то же, что прорезать.

ПРОРЕ́ЗЫВАТЬСЯ, прорезываюсь, прорезываешься, несов.
1. несов. к прорезаться, то же, что прорезаться.
2. страд. ... Статья полностью

ПРО́РЕЗЬ, прорези, жен.
1. Отверстие, желобок, проделанные насквозь. Конский мундштук с прорезями.
2. Лодка, имеющая посередине живорыбный садок с проточной водой (спец. обл.).

ПРОРЕКА́ТЬ, прорекаю, прорекаешь (книж. устар., теперь ирон.). несов. к проречь, то же, что прорицать.

ПРОРЕ́КТОР, проректора, муж. (от лат. pro — место и rector — правитель) (устар.). Помощник ректора. Проректор по учебной части. Проректор по хозяйственной части.

ПРОРЕКУ́, проречёшь, прорекут. буд. от проречь.

ПРОРЕ́ХА, прорехи, жен.
1. Дыра на одежде или другом предмете из ткани. Мешок с прорехой. Прореха на спине.
2. Застегивающийся передний разрез у брюк, штанов (разг.). Застегнуть прореху.
3. перен. ... Статья полностью

ПРОРЕЦЕНЗИ́РОВАННЫЙ, прорецензированная, прорецензированное; прорецензирован, прорецензирована, прорецензировано. прич. страд. прош. от прорецензировать.

ПРОРЕЦЕНЗИ́РОВАТЬ, прорецензирую, прорецензируешь. совер. (к рецензировать.

ПРОРЕЧЁННЫЙ, проречённая, проречённое; проречён, проречена, проречено. прич. страд. прош. от проречь.

ПРОРЕ́ЧЬ, прореку, проречёшь, прорекут, прош. прорек (устар.) и прорёк, прорекла, совер. (к прорекать), что (книж. устар. теперь ирон.). Предсказать.

ПРОРЕ́ШКА, прорешки, жен. (разг.). уменьш. к прореха.

ПРОРЖАВЕ́ЛЫЙ, проржавелая, проржавелое (прост.). Изъеденный ржавчиной. Проржавелое ведро.

ПРОРЖА́ВЕТЬ, проржавею, проржавеешь, совер. Покрыться ржавчиной снаружи и внутри, продырявиться насквозь от ржавчины. Проржавела кастрюля. Проржавела крыша.

ПРОРЖА́ТЬ, проржу, проржёшь, совер.
1. совер. к ржать. Вдали проржала лошадь.
2. Провести какое-нибудь определенное время в ржании. Целую ночь проржала матка, звала жеребенка.

ПРОРИСО́ВАННЫЙ, прорисованная, прорисованное; прорисован, прорисована, прорисовано. прич. страд. прош. от прорисовать в 1 знач.

ПРОРИСОВА́ТЬ, прорисую, прорисуешь, совер. (к прорисовывать).
1. что. Провести яснее, выделить черты на рисунке, контуры (спец.).
2. что и без доп. ... Статья полностью

ПРОРИСОВА́ТЬСЯ, прорисуюсь, прорисуешься, совер. (к прорисовываться) (спец.). Ясно, отчетливо обозначиться на рисунке, чертеже (о линиях, контуре и т.п.).

ПРОРИСО́ВКА, прорисовки, мн. нет, жен. Действие по гл. прорисовать в 1 знач. — прорисовывать.

ПРОРИСО́ВЫВАТЬ, прорисовываю, прорисовываешь. несов. к прорисовать.

ПРОРИСО́ВЫВАТЬСЯ, прорисовываюсь, прорисовываешься, несов.
1. несов. к прорисоваться.
2. страд. к прорисовывать (см. ... Статья полностью

ПРОРИЦА́НИЕ, прорицания, ср. (книж. устар.).
1. только ед. Действие по гл. прорицать.
2. Предсказанье, пророчество.

ПРОРИЦА́ТЕЛЬ, прорицателя, муж. (книж. устар.). Тот, кто прорицает, предсказывает будущее.

ПРОРИЦА́ТЕЛЬНИЦА, прорицательницы (книж. устар.). женск. к прорицатель.

ПРОРИЦА́ТЬ, прорицаю, прорицаешь, несов. (книж. устар), что. Предсказывать, пророчествовать.

ПРОРО́К, пророка, муж.
1. По воззрениям различных религий — провозвестник и истолкователь воли богов, божества (книж.). Ветхозаветные пророки. «С тех пор, как вечный судия мне дал всеведенье пророка, в очах людей читаю я страницы злобы и порока.» Лермонтов ... Статья полностью

ПРОРОНЁННЫЙ, проронённая, проронённое; проронён, проронена, проронено. прич. страд. прош. от проронить.

ПРОРОНИ́ТЬ, пророню, проронишь, совер., что.
1. Уронить нечаянно (обл.). Хлеб ест так, что ни крошки на землю не проронит.
2. перен., со словами "звук", "слово" и т.п. ... Статья полностью

ПРОРО́С, проросла. прич. страд. прош. от прорасти.

ПРОРО́СТ, пророста, мн. нет, муж. (спец.). Действие по гл. прорасти в 1 знач. — прорастать. Пророст семян.

ПРО́РОСТЬ, прорости, жен. (спец.).
1. Косая или поперечная прослойка в дереве.
2. Нарост на стволе дерева.
3. Прослойка мяса в сале, в жиру или сала в мясе. Трихины находятся обычно не в сале, а в прорости.
4. Прожилка в плодах, напр. в мякоти арбуза.

ПРОРО́ЧЕСКИЙ, пророческая, пророческое (книж.).
1. прил. к пророк. Пророческое одеяние.
2. Содержащий предсказанье. Пророческий совет.
| Содержащий правильное предсказание, предположение, предугадавший будущее. Его слова оказались пророческими.

ПРОРО́ЧЕСТВО, пророчества, ср. (книж.).
1. Предсказание, признаваемое в различных религиях за откровение богов.
2. Предсказание, предвидение. — Чудесное пророчество есть сказка. «Но научное пророчество есть факт.» Ленин.

ПРОРО́ЧЕСТВОВАТЬ, пророчествую, пророчествуешь, несов., о чем (книж.).
1. Изрекать пророчества (в 1 знач.; церк.).
2. ... Статья полностью

ПРОРО́ЧИТЬ, пророчу, пророчишь, несов. (к напророчить), кого-что. Предвещать, предсказывать. «Буржуа всех стран пророчили неминуемый провал партии большевиков.» Сталин. «Помню, пророчил я Саше моей доброго мужа, румяных детей.» Некрасов.

ПРОРО́ЧИЦА, пророчицы. женск. к пророк.

ПРОРО́ЩЕННЫЙ, пророщенная, пророщенное; пророщен, пророщена, пророщено (прост.). см. проращенный.

ПРОРО́Ю, пророюсь, пророешь, пророешься. буд. от прорыть, прорыться.

ПРОРУБА́ТЬ, прорубаю, прорубаешь. несов. к прорубить.

ПРОРУБА́ТЬСЯ, прорубаюсь, прорубаешься, несов.
1. несов. к прорубиться.
2. страд. к прорубать.

ПРОРУБИ́ТЬ, прорублю, прорубишь, совер. (к прорубать), что.
1. Сделать топором, вырубить сквозное отверстие в чем-нибудь. Прорубить стену.
| Сделать топором, вырубить (какое-нибудь отверстие в чем-нибудь). Прорубить окно. Прорубить прорубь.
2. ... Статья полностью

ПРОРУБИ́ТЬСЯ, прорублюсь, прорубишься, совер. (к прорубаться).
1. Рубя или рубясь, проложить себе путь. Прорубиться сквозь чащу деревьев. Конница прорубилась сквозь ряды неприятеля.
2. Провести какое-нибудь определенное время, рубясь, сражаясь. Прорубиться с врагом до вечера.

ПРОРУ́БКА, прорубки, мн. нет, жен. (спец.). Действие по гл. прорубить-прорубать.

ПРОРУ́БЛЕННЫЙ, прорубленная, прорубленное; прорублен, прорублена, прорублено. прич. страд. прош. от прорубить.

ПРО́РУБЬ, проруби, жен. Отверстие, прорубленное во льду замерзшей реки, пруда, озера. Зачерпнул из проруби воды. Попасть, провалиться в прорубь. «Лиса у проруби пила в большой мороз.» Крылов.

ПРОРУ́ХА, прорухи, жен. (обл.). Ошибка, оплошность, промах. «И на старуху бывает проруха.» (посл.)

ПРОРЫ́В, прорыва, муж.
1. Действие по гл. прорвать во 2 и 3 знач. — прорывать1 и прорваться ... Статья полностью

ПРОРЫВА́ТЬ1, прорываю, прорываешь. несов. к прорвать.

ПРОРЫВА́ТЬ2, прорываю, прорываешь. несов. к прорыть.

ПРОРЫВА́ТЬСЯ1, прорываюсь, прорываешься, несов.
1. несов. к прорваться.
2. страд. к прорывать1 ... Статья полностью

ПРОРЫВА́ТЬСЯ2, прорываюсь, прорываешься, несов.
1. несов. к прорыться в 1 знач.
2. страд. к прорывать2 ... Статья полностью

ПРОРЫ́ВКА, прорывки, мн. нет, жен. (спец.). Действие по гл. прорыть в 1 и 2 знач. — прорывать 2. Прорывка канав. Прорывка всходов сахарной свеклы.

ПРОРЫ́ВЩИК, прорывщика, муж. (неол. пренебр.). Тот, по вине которого произошел прорыв (в 3 знач.).

ПРОРЫСИ́ТЬ, 1 л. не употр., прорысишь, совер. Проехать рысью. «Проскухин и Нефедов, нагнувшись на луки казачьих седел, прорысили по дороге.» Л.Толстой.

ПРОРЫ́СКАТЬ, прорыскаю, прорыскаешь, совер. Провести какое-нибудь определенное время, рыская. Собаки прорыскали по лесу за зайцами более часа. Прорыскать всю ночь.

ПРОРЫ́ТИЕ, прорытия, мн. нет, ср. (книж.). Действие по гл. прорыть в 1 знач. — прорывать 2. Прорытие Волго-Донского канала.

ПРОРЫ́ТЫЙ, прорытая, прорытое; прорыт, прорыта, прорыто. прич. страд. прош. от прорыть в 1 и 2 знач.

ПРОРЫ́ТЬ, пророю, пророешь, совер. (к прорывать2), что.
1. Вырыть что-нибудь в длину или что-нибудь, проходящее насквозь. Прорыть канаву. Прорыть тоннель.
2. То же, что проредить ... Статья полностью

ПРОРЫ́ТЬСЯ, пророюсь, пророешься, совер. (к прорываться2).
1. Посредством рытья (или напором какой-нибудь силы) проложить себе путь сквозь что-нибудь. «Терек прорылся сквозь обвал не прежде, как через два часа.» Пушкин ... Статья полностью

ПРОРЫЧА́ТЬ, прорычу, прорычишь, совер.
1. совер. к рычать. В клетке прорычал тигр.
2. Провести, рыча, какое-нибудь определенное время. Весь вечер прорычала цепная собака.

ПРОСАДИ́ТЬ, просажу, просадишь (моск. также просодишь), совер. (к просаживать), что (прост.).
1. Истратить, израсходовать, издержать. «Когда я тебе дал пятьдесят рублей, (ты) тут же просадил их.» Гоголь ... Статья полностью

ПРОСА́ДКА, просадки, мн. нет, жен. (спец.).
1. Состояние по гл. просесть в 1 знач. — проседать.
2. ... Статья полностью

ПРОСАЖА́ТЬ, просажаю, просажаешь, совер. (к просаживать), что (разг.). Провести, сажая, какое-нибудь определенное время. Весь день просажали картофель.

ПРОСА́ЖЕННЫЙ (моск. также просоженный), просоженная, просоженное; просожен, просожена, просожено (прост.). прич. страд. прош. от просадить в 1 и 2 знач.

ПРОСА́ЖИВАТЬ, просаживаю, просаживаешь.
1. несов. к просадить (прост.).
2. несов. к просажать (разг.).

ПРОСА́ЖИВАТЬСЯ, просаживаюсь, просаживаешься, несов. (прост.). страд. к просаживать (см. просадить в 1 и 2 знач.).

ПРОСАЖУ́, просадишь. буд. от просадить.

ПРОСА́К, просака, муж. (обл.). Станок для кручения веревок.
• Попасть(ся) в просак (или впросак) (разг.) — по своей оплошности оказаться в неприятном, неловком, невыгодном положении. «Иногда и сам в просак он попадался, как простак.» Пушкин.

ПРОСА́ЛЕННЫЙ, просаленная, просаленное; просален, просалена, просалено. прич. страд. прош. от просалить.

ПРОСА́ЛИВАТЬ, просаливаю, просаливаешь. несов. к просалить.

ПРОСА́ЛИВАТЬСЯ1, просаливаюсь, просаливаешься, несов.
1. несов. к просолиться.
2. страд. к просаливать1 ... Статья полностью

ПРОСА́ЛИВАТЬСЯ2, просаливаюсь, просаливаешься, несов.
1. несов. к просалиться.
2. страд. к просаливать2.

ПРОСА́ЛИТЬ, просалю, просалишь, совер. (к просаливать2), что. Пропитать салом.

ПРОСА́ЛИТЬСЯ, просалюсь, просалишь, совер. (к просаливаться2). Пропитаться салом. Бумага просалилась насквозь.

ПРОСА́СЫВАТЬ, просасываю, просасываешь. несов. к прососать.

ПРОСА́СЫВАТЬСЯ, просасываюсь, просасываешься, несов.
1. несов. к прососаться.
2. страд. к просасывать (см. прососать в 1 и 2 знач.).

ПРОСА́ЧИВАТЬСЯ, просачиваюсь, просачиваешься. несов. к просочиться.

ПРОСВА́ТАННЫЙ, просватанная, просватанное; просватан, просватана, просватано (обл. прост.). прич. страд. прош. от просватать.

ПРОСВА́ТАТЬ, просватаю, просватаешь, совер. (к просватывать), кого-что (обл. прост.). Ответить кому-нибудь согласием на сватовство. Просватать дочь.

ПРОСВА́ТАТЬСЯ, просватаюсь, просватаешься, совер. (обл. прост.). О женихе: провести какое-нибудь определенное время в сватанье, сватаясь.

ПРОСВА́ТЫВАТЬ, просватываю, просватываешь (обл. прост.). несов. к просватать.

ПРОСВЕЖА́ТЬ, просвежаю, просвежаешь (разг.). несов. к просвежить.

ПРОСВЕЖА́ТЬСЯ, просвежаюсь, просвежаешься, несов. (разг.).
1. несов. к просвежиться.
2. страд. к просвежать.

ПРОСВЕЖЁННЫЙ, просвежённая, просвежённое; просвежён, просвежена, просвежено (разг.). прич. страд. прош. от просвежить.

ПРОСВЕЖИ́ТЬ, просвежу, просвежишь, совер. (к просвежать), кого-что (разг.). Освежить, проветрить. Просвежить в комнатах воздух. Просвежить голову.

ПРОСВЕЖИ́ТЬСЯ, просвежусь, просвежишься, совер. (к просвежаться) (разг.). Освежиться, проветриться. Воздух в комнате просвежился. После усиленной работы надо просвежиться.

ПРОСВЕРКА́ТЬ, просверкаю, просверкаешь, совер.
1. Сверкнуть, промелькнуть мимо (разг.). Просверкнул мимо нас новенький автомобиль.
2. Сверкнуть много раз в течение какого-нибудь определенного времени. Всю ночь просверкала молния.

ПРОСВЕ́РЛЕННЫЙ, просверленная, просверленное; просверлен, просверлена, просверлено. прич. страд. прош. от просверлить в 1 и 2 знач.

ПРОСВЕ́РЛИВАТЬ, просверливаю, просверливаешь. несов. к просверлить.

ПРОСВЕ́РЛИВАТЬСЯ, просверливаюсь, просверливаешься, несов. страд. к просверливать (см. просверлить в 1 и 2 знач.).

ПРОСВЕРЛИ́ТЬ, просверлю, просверлишь, совер. (к просверливать).
1. что. Сделать в чем-нибудь отверстие посредством вращающегося инструмента, сверла. Просверлить доску буравом. Просверлить зуб сверлом бормашины.
| ... Статья полностью

ПРОСВЕ́Т (Про́свет обл.), просвета, муж.
1. В неосвещенном пространстве — светлая полоса или слабый луч света. «Мрак осиновой рощи... с неясными просветами вверху.» А.Тургенев. «Увидели две тени, проходившие в просвете между деревьями.» Л.Толстой ... Статья полностью

ПРОСВЕТ... (неол.). Сокращение, употр. в новых сложных словах в знач. просветительный, напр. политпросвет, просветработа.

ПРОСВЕТИ́ТЕЛЬ, просветителя, муж. (книж.).
1. Распространитель знаний, просвещения.
2. Представитель т.н. Эпохи просвещения в 18 в. ... Статья полностью

ПРОСВЕТИ́ТЕЛЬНЫЙ, просветительная, просветительное (книж.). Служащий просвещению, проводящий работу по распространению знаний, культуры. Просветительные учреждения. Просветительная работа.
• Просветительная философия (ист.) — название буржуазных философских учений 17 — 18 вв.

ПРОСВЕТИ́ТЕЛЬСКИЙ, просветительская, просветительское (книж.). прил. к просветитель и к просветительство.

ПРОСВЕТИ́ТЕЛЬСТВО, просветительства, мн. нет, ср. (книж.). Просветительная, культурническая деятельность.

ПРОСВЕТИ́ТЬ1, просвещу, просветишь, совер. (к просвещать), кого-что (книж.). Сообщить кому-нибудь знания, распространить среди кого-нибудь какие-нибудь знания, культуру. Просветить массы. Просветить умы.

ПРОСВЕТИ́ТЬ2, просвечу, просветишь, совер. (к просвечивать), кого-что. Пропустить сквозь кого-что-нибудь свет, осветить внутренность кого-чего-нибудь. Просветить куриное яйцо (электрической лампой, чтобы узнать, не испорченное ли оно).
| ... Статья полностью

ПРОСВЕТИ́ТЬСЯ, просвещусь, просветишься, совер. (к просвещаться) (книж.). Получить знания, культурные навыки. Массы просветились.

ПРОСВЕТЛЁННЫЙ, просветлённая, просветлённое; просветлён, просветлена, просветлено (книж.).
1. прич. страд. прош. от просветлить.
2. перен. Обладающий ясностью, продуманный. Просветлённый взгляд на жизнь.

ПРОСВЕТЛЕ́ТЬ, просветлею, просветлеешь, совер.
1. Стать светлым, светлее. «Не просветлеет небо надо мною.» Некрасов.
2. перен. стать приветливым, улыбающимся, радостным. Нахмуренные лица просветлели.
3. ... Статья полностью

ПРОСВЕТЛИ́ТЬ, просветлю, просветлишь, совер. (к просветлять), кого-что (книж.).
1. Сделать светлым, ясным или светлее, яснее. Просветлить при помощи реактива мутную жидкость. Просветлить фигуры на картине (живоп. ... Статья полностью

ПРОСВЕТЛИ́ТЬСЯ, просветлюсь, просветлишься, совер. (к просветляться) (книж.).
1. Стать светлым, ясным или светлее, яснее.
2. перен. Приобрести душевную ясность (устар.).

ПРОСВЕТЛЯ́ТЬ, просветляю, просветляешь (книж.). несов. к просветлить.

ПРОСВЕТЛЯ́ТЬСЯ, просветляюсь, просветляешься, несов. (книж.).
1. несов. к просветлиться.
2. страд. к просветлять.

ПРОСВЕ́ЧЕННЫЙ, просвеченная, просвеченное; просвечен, просвечена, просвечено. прич. страд. прош. от просветить2.

ПРОСВЕ́ЧИВАНИЕ, просвечивания, ср. (спец.). Действие по гл. просветить2-просвечивать. Просвечивание легких. Просвечивание металла.

ПРОСВЕ́ЧИВАТЬ, просвечиваю, просвечиваешь, несов.
1. несов. к просветить2.
2. Светиться сквозь что-нибудь. Солнце просвечивает сквозь тучи. Сквозь занавеску просвечивает свет лампы.
3. ... Статья полностью

ПРОСВЕ́ЧИВАТЬСЯ, просвечиваюсь, просвечиваешься, несов.
1. несов. к просветиться2.
2. страд. к просвечивать в 1 знач.

ПРОСВЕЧУ́, просвечусь, просветить, просветиться. буд. от просветить2, просветиться2.

ПРОСВЕЩА́ТЬ, просвещаю, просвещаешь. несов. к просветить1.

ПРОСВЕЩА́ТЬСЯ, просвещаюсь, просвещаешься, несов.
1. несов. к просветиться1.
2. страд. к просвещать.

ПРОСВЕЩЕ́НЕЦ, просвещенца, муж. (неол.). Работник по народному образованию; учитель. Съезд просвещенцев. Работа просвещенцев.

ПРОСВЕЩЕ́НИЕ, просвещения, мн. нет, ср. Действие по гл. просветить1 ... Статья полностью

ПРОСВЕЩЕ́НКА, просвещенки (неол.). женск. к просвещенец.

ПРОСВЕЩЁННОСТЬ, просвещённости, мн. нет, жен. (книж.).
1. отвл. сущ. к просвещенный во 2 знач. ... Статья полностью

ПРОСВЕЩЁННЫЙ, просвещённая, просвещённое; просвещён, просвещена, просвещено.
1. прич. страд. прош. от просветить1.
2. только ... Статья полностью

ПРОСВЕЩЕ́НСКИЙ и ПРОСВЕЩЕНЧЕСКИЙ, просвещенская, просвещенское (неол.). прил. к просвещенец. Просвещенская работа.

ПРОСВЕЩЕ́НЧЕСКИЙ

ПРОСВЕЩУ́, просвещусь, просветишь, просветишься. буд. от просветить1, просветиться1.

ПРОСВИРА́, просвиры, мн. просвиры, просвир, просвирам, и просфора, просфоры, мн. просфоры, просфор, просфорам, жен. (греч. prosphora — приношение) (церк. ... Статья полностью

ПРОСВИ́РКА, просвирки, жен.
1. Просвира (разг. устар.).
2. То же, что просвирняк (обл.).
3. Плод просвирняка (обл.). Ребята любили искать в траве и поедать просвирки.

ПРОСВИ́РНЯ, просвирни, род. мн. просвирен, жен. (устар.). Женщина, занимавшаяся выпечкой просвир. «Не худо нам иногда прислушиваться к московским просвирням, они говорят удивительно чистым и правильным языком.» Пушкин.

ПРОСВИРНЯ́К, просвирняка, муж. (бот.). Растение, то же, что проскурняк.

ПРОСВИ́СТАННЫЙ, просвистанная, просвистанное; просвистан, просвистана, просвистано. прич. страд. прош. от просвистать в 1 знач. ... Статья полностью

ПРОСВИСТА́ТЬ, просвищу, просвищешь, совер. (к просвистывать).
1. То же, что просвистеть.
2. перен., что. Израсходовать зря, растратить на пустяки (прост. ... Статья полностью

ПРОСВИСТЕ́ТЬ, просвищу, просвистишь и просвищешь, повел. просвисти и (прост.) просвити, совер. (к просвистывать).
1. без доп. То же, что ... Статья полностью

ПРОСВИ́СТЫВАТЬ, просвистываю, просвистываешь. несов. к просвистать и к просвистеть.

ПРОСВИ́СТЫВАТЬСЯ, просвистываюсь, просвистываешься, несов. страд. к просвистывать (см. просвистать во 2 знач. и просвистеть во 2 знач.).

ПРОСЕ́В, просева, муж. (с.-х.).
1. Действие по гл. просеять в 1 знач. — просевать.
2. При посеве — то же, что огрех в 1 знач.

ПРОСЕВА́ТЬ, просеваю, просеваешь (обл.). несов. к просеять, то же, что просеивать.

ПРОСЕВА́ТЬСЯ, просеваюсь, просеваешься, несов. (обл.).
1. несов. к просеяться, то же, что просеиваться в 1 знач. ... Статья полностью

ПРОСЕДА́ТЬ, проседаю, проседаешь. несов. к просесть.

ПРО́СЕДЬ, проседи, мн. нет, жен. Начинающаяся седина, проступающие местами седые волосы. «Человек лет сорока, черноволосый, с проседью.» А.Тургенев.
| Белые волосы в темном мехе. Бобер с проседью.

ПРОСЕ́ИВАТЬ, просеиваю, просеиваешь. несов. к просеять.

ПРОСЕ́ИВАТЬСЯ, просеиваюсь, просеиваешься, несов.
1. несов. к просеяться.
2. страд. к просеивать (см. просеять в 1 знач.).

ПРО́СЕК, просека, муж. То же, что просека.

ПРОСЕ́К, просекся, просекла, просеклась. прош. от просечь, просечься.

ПРО́СЕКА и (обл.) ПРОСЕКА, просеки, жен. Очищенная от деревьев узкая полоса земли в лесу, предназначенная для дороги, для обозначения какой-нибудь границы. «Знал он, где какая птичка гнезда вьет, просеки, тропинки знал наперечет.» Плещеев.

ПРОСЕКА́ТЬ, просекаю, просекаешь. несов. к просечь.

ПРОСЕКА́ТЬСЯ, просекаюсь, просекаешься, несов.
1. несов. к просечься.
2. страд. к просекать.

ПРОСЕКУ́, просекусь, просечёшь, просечёшься, просекут, просекутся. буд. от просечь, просечься.

ПРОСЕ́Л, просела. прош. от просесть.

ПРОСЁЛОК, просёлка, муж. Грунтовая дорога между второстепенными пунктами в отличие от большой дороги. Свернуть с большой дороги на просёлок. «На Руси, на проселках пустынных, много тянется поездов длинных.» Некрасов. «А вас, сударь, прошу я толком, туда не жаловать ни прямо, ни проселком.» Грибоедов.

ПРОСЁЛОЧНЫЙ [шн], просёлочная, просёлочное. прил. к проселок; являющийся проселком; совершаемый по проселкам. «Лошади неслись быстро по кочкам проселочной дороги.» Пушкин. «Проселочным путем люблю скакать в телеге.» Лермонтов.

ПРОСЕМИНА́РИЙ, просеминария, муж. В высших учебных заведениях — семинарий для менее подготовленных.

ПРОСЕ́СТЬ, просяду, просядешь, повел. просядь, прош. просел, совер. (к проседать).
1. Прогнуться (спец.). Потолок просел.
2. ... Статья полностью

ПРОСЕ́ЧЕННЫЙ, просеченная, просеченное, просечен, просечена, просечено, и ПРОСЕЧЁННЫЙ, просечённая, просечённое; просечён, просечена, просечено. прич. страд. прош. от просечь.

ПРОСЕЧЁННЫЙ, см. ПРОСЕЧЕННЫЙ.

ПРОСЕ́ЧЬ, просеку, просечёшь, просекут, прош. просек, просекла, совер. (к просекать), что.
1. Ударом чего-нибудь острого или стегая, пробить. Извозчик просек до крови кнутом спину лошади. Просечь сапог топором.
2. ... Статья полностью

ПРОСЕ́ЧЬСЯ, просекусь, просечёшься, просекутся, прош. просекся, просеклась, совер. (к просекаться).
1. О ткани: разлезаясь, дать сквозные дырки.
2. То же, что прорубиться в 1 знач. (устар.).

ПРОСЕ́ЯННЫЙ, просеянная, просеянное; просеян, просеяна, просеяно. прич. страд. прош. от просеять в 1 знач. Просеянная сквозь сито мука.

ПРОСЕ́ЯТЬ, просею, просеешь, совер. (к просеивать и к просевать).
1. что. Пропустить сквозь сито, решето для очистки от посторонних примесей. Просеять муку для хлеба. Просеять обмолоченное зерно. Просеять песок через грохот.
2. ... Статья полностью

ПРОСЕ́ЯТЬСЯ, просеюсь, просеешься, совер. (к просеиваться и к просеваться).
1. Очиститься, пройдя сквозь сито, решето.
2. Просыпаться сквозь щели, отверстия (о муке, песке и т.п.).

ПРОСИДЕ́ТЬ, просижу, просидишь, совер. (к просиживать).
1. Провести какое-нибудь определенное время, сидя. Просидел за решёткой весь день.
2. Остаться, пробыть в течение какого-нибудь определенного времени где-нибудь. «До позднего вечера Вера Павловна просидела запершись.» Чернышевский ... Статья полностью

ПРОСИ́ЖЕННЫЙ, просиженная, просиженное; просижен, просижена, просижено. прич. страд. прош. от просидеть в 3 знач.

ПРОСИ́ЖИВАТЬ, просиживаю, просиживаешь. несов. к просидеть. «Он улыбался этим воспоминаниям и просиживал по целым часам на балконе.» Гончаров.

ПРОСИ́ЖИВАТЬСЯ, просиживаюсь, просиживаешься, несов. (разг.). страд. к просиживать (см. просидеть в 3 знач.).

ПРОСИЖУ́, просидишь. буд. от просидеть.

ПРОСИНЁННЫЙ, просинённая, просинённое; просинён, просинена, просинено. прич. страд. прош. от просинить в 1 знач.

ПРОСИ́НИВАТЬ, просиниваю, просиниваешь. несов. к просинить.

ПРОСИ́НИВАТЬСЯ, просиниваюсь, просиниваешься, несов. страд. к просинивать (см. просинить в 1 знач.).

ПРОСИНИ́ТЬ, просиню, просинишь, совер. (к просинивать), что.
1. Прополоскать в растворе синьки, промыть с синькою. Хорошенько просините халаты.
2. Провести какое-нибудь определенное время, синя что-нибудь. Два часа просинила белье.

ПРО́СИНЬ, просини, мн. нет, жен.
1. Примесь синевы, проступающие синие пятна (разг.). Узор белый с просинью.
2. Проступающая между облаками синева неба (обл.).

ПРОСИ́ТЕЛЬ, просителя, муж. (офиц. устар.). Лицо, обращающееся с просьбой, прошением к кому-нибудь или куда-нибудь. Толпа просителей в приемной министра.

ПРОСИ́ТЕЛЬНИЦА, просительницы (офиц. устар.). женск. к проситель.

ПРОСИ́ТЕЛЬНЫЙ, просительная, просительное (книж.). Свойственный просителю, заискивающий. Просительный тон. С просительной миной на лице.

ПРОСИ́ТЕЛЬСКИЙ, просительская, просительское. прил. к проситель. У посетителя был просительский вид.

ПРОСИ́ТЬ прошу́, про́сишь, несов.
1. сов. попросить) кого-что, кого-чего, о ком-чем или с инф. Обращаться к кому-нибудь, склоняя его к исполнению желаемого, добиваться чего-нибудь «Здесь пощады враг не просит: не щадите ж никого.» Пушкин ... Статья полностью

ПРОСИ́ТЬСЯ, прошусь, просишься, несов. (разг.).
1. (совер. попроситься). Просить, чтоб впустили или выпустили, или отпустили куда-нибудь. Проситься в избу. Проситься на двор. Проситься в отпуск. «Вон из тела душа просится.» Некрасов ... Статья полностью

ПРОСИЯ́ТЬ, просияю, просияешь, совер.
1. Начать сиять, стать сияющим. «Чуть солнце просияло, желанье позывать бедняжку стало.» Крылов.
| чем. Осветиться, озариться (книж.). Небо просияло мириадами звезд.
2. ... Статья полностью

ПРОСКА́БЛИВАТЬ, проскабливаю, проскабливаешь. несов. к проскоблить.

ПРОСКА́БЛИВАТЬСЯ, проскабливаюсь, проскабливаешься, несов. страд. к проскабливать (см. проскоблить в 1 знач.).

ПРОСКАКА́ТЬ, проскачу, проскачешь, совер. (к проскакивать).
1. что. Передвигаясь быстро, вскачь, преодолеть какое-нибудь расстояние. «Раз пять или шесть всю Россию вдоль и поперек проскакал.» А.Тургенев.
2. ... Статья полностью

ПРОСКА́КИВАТЬ, проскакиваю, проскакиваешь. несов. к проскочить и к проскакать.

ПРОСКА́ЛЬЗЫВАТЬ, проскальзываю, проскальзываешь. несов. к проскользнуть.

ПРОСКА́ЧКА, проскачки, жен. (спорт.). Известное число сбоев (см. сбой), лишающее рысистую лошадь права на приз.

ПРОСКАЧУ́, проскачешь. буд. от проскакать.

ПРОСКВОЖУ́, просквозишь. буд. от просквозить.

ПРОСКВОЗИ́ТЬ, просквожу, просквозишь, совер., кого-что (разг.). Продуть, простудить сквозняком, сквозным ветром. Холодный ветер просквозил его. Ее просквозило в вагоне.

ПРОСКО́БЛЕННЫЙ, проскобленная, проскобленное; проскоблен, проскоблена, проскоблено. прич. страд. прош. от проскоблить в 1 знач.

ПРОСКОБЛИ́ТЬ, проскоблю, проскоблишь, совер. (к проскабливать), что.
1. Выскоблить в чем-нибудь отверстие, дыру. Проскоблить дыру в бумаге.
| Скобля, продырявить. Проскоблить бумагу ножом.
2. Провести какое-нибудь определенное время, скобля.

ПРОСКОЛЬЗНУ́ТЬ, проскользну, проскользнёшь, совер. (к проскальзывать). Пройти, пробраться незаметно куда-нибудь. «Нежданов проскользнул в палисадник.» А.Тургенев. «Напротив, я даже стараюсь... проскользнуть незаметно.» Гоголь ... Статья полностью

ПРОСКОМИ́ДИЯ, проскомидии, жен. (греч. proskomide, букв. принесение) (церк.). Первая часть православной литургии.

ПРОСКОЧИ́ТЬ, проскочу, проскочишь, совер. (к проскакивать).
1. Пробежать, пройти быстро. «Проскочил мимо него и перед носом отнял даму (в танцах).» Л.Толстой.
2. ... Статья полностью

ПРОСКРЕБУ́, проскребусь, проскребёшь, проскребёшься. буд. от проскрести, проскрестись.

ПРОСКРЕЖЕТА́ТЬ, проскрежещу, проскрежещешь. совер. к скрежетать. «"Дура", проскрежетал кто-то сзади.» А.Тургенев.

ПРОСКРЕСТИ́, проскребу, проскребёшь, прош. проскрёб, проскребла, совер. (разг.).
1. что. Скребя, проделать отверстие. Собака проскребла дыру.
2. что и без доп. ... Статья полностью

ПРОСКРЕСТИ́СЬ, проскребусь, проскребёшься, прош. проскрёбся, проскреблась, совер. (разг.).
1. Проникнуть куда-нибудь, скребясь.
2. Провести, скребясь, какое-нибудь определенное время.

ПРОСКРИПЕ́ТЬ, проскриплю, проскрипишь, совер.
1. совер. к скрипеть. Тягуче проскрипела половица.
2. Проехать со скрипом (разг.). По улице проскрипел обоз.
3. ... Статья полностью

ПРОСКРИПЦИО́ННЫЙ, проскрипционная, проскрипционное (ист.). прил. к проскрипция. Проскрипционный список (в древнем Риме — список лиц, объявленных вне закона за политические преступления; черный список в буржуазных странах, см. черный).

ПРОСКРИ́ПЦИЯ, проскрипции, жен. (лат. proscriptio) (ист.). В древнем Риме — публичное осуждение за политические преступления с объявлением виновных вне закона.

ПРОСКУРНЯ́К, проскурняка, муж. (бот.). Растение, сходное с мальвой, то же, что просвирняк.

ПРОСКУЧА́ТЬ, проскучаю, проскучаешь, совер. (разг.). Провести какое-нибудь определенное время, скучая. Весь вечер она проскучала.

ПРОСЛА́БИТЬ, безл. совер. к слабить в 1 знач. Больного прослабило.

ПРОСЛА́ВИТЬ, прославлю, прославишь, совер. (к прославлять), кого-что.
1. Сделать известным, славным, знаменитым. «Зачем оставил тревоги жизни боевой и меч, который ты прославил.» Пушкин ... Статья полностью

ПРОСЛА́ВИТЬСЯ, прославлюсь, прославишься, совер. (к прославляться), чем и без доп. Стать известным, славным, знаменитым. Советские летчики прославились на весь мир своими героическими перелетами. Он прославился, как выдающийся рассказчик.

ПРОСЛАВЛЕ́НИЕ, прославления, ср. (книж.). Действие по гл. прославить в 1 и 2 знач. — прославлять. Прославление подвигов. Прославление героев.

ПРОСЛА́ВЛЕННЫЙ, прославленная, прославленное; прославлен, прославлена, прославлено.
1. прич. страд. прош. от прославить.
2. только ... Статья полностью

ПРОСЛАВЛЯ́ТЬ, проставляю, проставляешь. несов. к прославить.

ПРОСЛАВЛЯ́ТЬСЯ, прославляюсь, прославляешься, несов.
1. несов. к прославиться.
2. страд. к прославлять (см. прославить во 2 знач.).

ПРОСЛА́ИВАТЬ, прослаиваю, прослаиваешь. несов. к прослоить.

ПРОСЛА́ИВАТЬСЯ, прослаиваюсь, прослаиваешься, несов.
1. несов. к прослоиться.
2. страд. к прослаивать.

ПРОСЛЕДИ́ТЬ, прослежу, проследишь, совер. (к прослеживать), кого-что (книж.).
1. Выследить, следуя неотступно за кем-нибудь. Пограничник проследил нарушителя границы до встречи его с сообщником и задержал их.
2. ... Статья полностью

ПРОСЛЕ́ДОВАТЬ, проследую, проследуешь, совер. (книж. офиц. торж.). Проехать куда-нибудь или мимо чего-нибудь, пойти, отправиться куда-нибудь. После приема президент проследовал в свою резиденцию.

ПРОСЛЕ́ЖЕННЫЙ, прослеженная, прослеженное; прослежен, прослежена, прослежено (книж.). прич. страд. прош. от проследить.

ПРОСЛЕ́ЖИВАТЬ, прослеживаю, прослеживаешь (книж.). несов. к проследить.

ПРОСЛЕ́ЖИВАТЬСЯ, прослеживаюсь, прослеживаешься, несов. (книж.). страд. к прослеживать. Борьба классов прослеживается на всем протяжении истории.

ПРОСЛЕЖУ́, проследишь. буд. от проследить.

ПРОСЛЕЖУ́СЬ, прослезишься. буд. от прослезиться.

ПРОСЛЕЗИ́ТЬСЯ, прослежусь, прослезишься, совер. Почувствовать такое волнение, прилив таких чувств, от которых на глазах появились слезы. «Антон прослезился, увидя его.» Пушкин. Прослезиться при встрече со старым другом.

ПРОСЛО́ЕК, прослойка, муж. (разг.). То же, что прослойка во 2 знач.

ПРОСЛОЁННЫЙ, прослоенная, прослоенное; прослоён, прослоена, прослоено. прич. страд. прош. от прослоить.

ПРОСЛОИ́ТЬ, прослою, прослоишь, совер. (к прослаивать), что чем. Проложить слоями, наложить один пласт, слой на другой.

ПРОСЛОИ́ТЬСЯ, прослоюсь, прослоишься, совер. (к прослаиваться). Расположиться слоями, пластами между чем-нибудь.

ПРОСЛО́ЙКА, прослойки, жен.
1. только ед. Действие по гл. прослоить-прослаивать.
2. ... Статья полностью

ПРОСЛОНЯ́ТЬСЯ, прослоняюсь, прослоняешься, совер. (разг. фам.). Провести какое-нибудь время в бесцельном хождении, слоняясь по разным местам. Он прослонялся весь день.

ПРОСЛУ́ЖИВАТЬ, прослуживаю, прослуживаешь. несов. к прослужить.

ПРОСЛУЖИ́ТЬ, прослужу, прослужишь, совер. (к прослуживать).
1. Пробыть на службе в течение какого-нибудь определенного срока. Прослужил в управлении три года.
2. Пробыть в действии, в употреблении, в носке (разг. ... Статья полностью

ПРОСЛУ́ШАННЫЙ, прослушанная, прослушанное; прослушан, прослушана, прослушано. прич. страд. прош. от прослушать во всех знач., кроме 4.

ПРОСЛУ́ШАТЬ, прослушаю, прослушаешь, совер., кого-что.
1. (несов. прослушивать и слушать). Выслушать от начала до конца. Прослушать оперу.
2. (несов. ... Статья полностью

ПРОСЛУ́ШИВАТЬ, прослушиваю, прослушиваешь. несов. к прослушать в 1, 2, 3 и 4 знач.

ПРОСЛУ́ШИВАТЬСЯ, прослушиваюсь, прослушиваешься, несов. страд. к прослушивать (см. прослушать в 1, 2, 3 и 5 знач.). Глухие тоны сердца легко прослушиваются.

ПРОСЛЫВА́ТЬ, прослываю, прослываешь. несов. к прослыть. Самоуверенные люди нередко прослывают умниками.

ПРОСЛЫВУ́, прослывёшь. буд. от прослыть.

ПРОСЛЫ́ТЬ, прослыву, прослывёшь, прош. прослыл, прослыла, прослыло, совер. (к прослывать), кем-чем. Заслужить в общественном мнении репутацию кого-нибудь, стать известным в качестве кого-нибудь. «Несносно, согласитесь в том, между людей благоразумных прослыть притворным чудаком.» Пушкин ... Статья полностью

ПРОСЛЫ́ШАТЬ, прослышу, прослышишь, совер., что и о чем (разг.). Узнать по дошедшим слухам, рассказам.

ПРОСМА́ЛИВАТЬ, просмаливаю, просмаливаешь. несов. к просмолить.

ПРОСМА́ЛИВАТЬСЯ, просмаливаюсь, просмаливаешься, несов.
1. несов. к просмолиться.
2. страд. к просмаливать.

ПРОСМА́ТРИВАТЬ, просматриваю, просматриваешь. несов. к просмотреть.

ПРОСМА́ТРИВАТЬСЯ, просматриваюсь, просматриваешься, несов. страд. к просматривать (см. просмотреть в 1 и 2 знач.).

ПРОСМЕ́ИВАТЬ, просмеиваю, просмеиваешь (прост.). несов. к просмеять.

ПРОСМЕ́ЯННЫЙ, просмеянная, просмеянное; просмеян, просмеяна, просмеяно (прост.). прич. страд. прош. от просмеять.

ПРОСМЕЯ́ТЬ, просмею, просмеёшь, совер. (к просмеивать), кого-что (прост.). Осмеять, подвергнуть насмешкам, издевкам.

ПРОСМОЛЁННЫЙ, просмолённая, просмолённое; просмолён, просмолена, просмолено. прич. страд. прош. от просмолить.

ПРОСМОЛИ́ТЬ, просмолю, просмолишь, совер. (к просмаливать), что. Пропитать, промазать смолой. Просмолить канат. Просмолить лодку.

ПРОСМОЛИ́ТЬСЯ, просмолюсь, просмолишься, совер. (к просмаливаться). Пропитаться смолой, стать просмоленным.

ПРОСМО́ТР, просмотра, муж.
1. Действие по гл. просмотреть-просматривать. Просмотр рукописей редактором. Просмотр фильма.
2. ... Статья полностью

ПРОСМО́ТРЕННЫЙ, просмотренная, просмотренное; просмотрен, просмотрена, просмотрено. прич. страд. прош. от просмотреть в 1 и 2 знач.

ПРОСМОТРЕ́ТЬ, просмотрю, просмотришь, совер. (к просматривать).
1. что. Ознакомиться с чем-нибудь, проверить, быстро осматривая, проглядывая, прочитывая. Просмотреть книгу. Просмотреть рукопись. Просмотреть счет.
2. ... Статья полностью

ПРОСМО́ТРЩИК, просмотрщика, муж. Тот, кто занимается просмотром, проверкой чего-нибудь.

ПРОСНУ́ТЬСЯ, проснусь, проснёшься, совер. (к просыпаться1).
1. Очнуться от сна, пробудиться. «На другой день, ни свет ни заря, Лиза уже проснулась.» Пушкин.
2. перен. ... Статья полностью

ПРО́СО, проса, ср.
1. только ед. Растение, хлебный злак, из зерен которого изготовляется пшено.
2. мн. проса́ (род. ... Статья полностью

ПРОСОБИРА́ТЬ, прособираю, прособираешь, совер., что (разг.). Провести какое-нибудь определенное время в собирании чего-нибудь. Целый день прособирали грибы.

ПРОСОБИРА́ТЬСЯ, прособираюсь, прособираешься, совер. (разг.). Провести какое-нибудь определенное время в сборах, приготовлениях к отъезду куда-нибудь. Прособирались весь месяц на юг.

ПРОСО́ВЫВАТЬ, просовываю, просовываешь. несов. к просунуть.

ПРОСО́ВЫВАТЬСЯ, просовываюсь, просовываешься, несов.
1. несов. к просунуться.
2. страд. к просовывать.

ПРОСОДИ́ЧЕСКИЙ, просодическая, просодическое (филол.). прил. к просодия.

ПРОСО́ДИЯ, просидии, мн. нет, жен. (греч. prosodia — ударение, припев) (филол.). Система произношения ударных и неударных, долгих и кратких слогов в речи. Русская и сербская просодия.
| ... Статья полностью

ПРОСО́ЖЕННЫЙ. см. просаженный.

ПРОСО́Л, просола, мн. нет, муж. (спец.). Качество засола, степень солености.

ПРОСО́ЛЕННЫЙ, просоленная, просоленное; просолен, просолена, просолено, и ПРОСОЛЁННЫЙ, просоленная, просоленное; просолён, просолена, просолено. прич. страд. прош. от просолить в 1 знач.

ПРОСОЛЁННЫЙ, см. ПРОСО́ЛЕННЫЙ.

ПРОСОЛИ́ТЬ, просолю, просолишь, совер. (к просаливать1), что.
1. Пропитать солью. Сильнее просолить мясо.
2. Провести какое-нибудь время, занимаясь засолкой. Весь день просолил рыбу.

ПРОСОЛИ́ТЬСЯ, просолюсь, просолишься, совер. (к просаливаться1). Пропитаться солью, стать просоленным. Рыба достаточно просолилась.

ПРОСО́НКИ. Только с предлогом, см. впросонках, спросонок.

ПРОСО́НЬЕ. Только с предлогом, см. впросоньи, спросонья.

ПРОСОРУ́ШКА, просорушки, жен. (с.-х.).
1. Машина, в которой рушат просо, очищают зерна его от шелухи.
2. Предприятие, где приготовляют из проса крупу (пшено).

ПРОСО́С, прососа, муж. (обл., прост.). Отверстие, промытое водою, место, которое прососала вода.

ПРОСО́САННЫЙ, прососанная, прососанное; прососан, прососана, прососано. прич. страд. прош. от прососать в 1 и 2 знач.

ПРОСОСА́ТЬ, прососу, прососёшь, совер. (к просасывать).
1. что. Просачиваясь, рассасывая, сделать дыры, сквозные отверстия в чем-нибудь. «У мельника вода плотину прососала.» Крылов.
2. что. ... Статья полностью

ПРОСОСА́ТЬСЯ, прососусь, прососёшься, совер. (к просасываться). О жидкости: размывая, просочиться сквозь что-нибудь, проникнуть. Вода прососалась сквозь брезент.

ПРОСО́ХНУТЬ, просохну, просохнешь, прош. просох, просохла, и (устар.). Просохнул, совер. (к просыхать). Стать сухим, просушиться. Белье просохло. Дороги просохли. «Лицо мое не просохло от слез.» Л.Толстой ... Статья полностью

ПРОСОЧИ́ТЬСЯ, просочусь, просочишься, совер. (к просачиваться).
1. О жидкости: постепенно проникнуть сквозь что-нибудь, проступить из чего-нибудь. В лодку просочилось много воды. На сосновом бревне просочилась смола.
2. ... Статья полностью

ПРОСПА́ТЬ, просплю, проспишь, прош. проспал, проспала, проспало, совер. (к просыпать1).
1. Пробыть какое-нибудь определенное время в состоянии сна. Проспал пять часов подряд. «С утра я глубоко проспал до утра.» Пушкин ... Статья полностью

ПРОСПА́ТЬСЯ, просплюсь, проспишься, прош. проспался, проспалась, проспалось, совер. (к просыпаться1) (разг.).
1. ... Статья полностью

ПРОСПЕ́КТ, проспекта, муж. (от лат. prospectus — вид, обзор).
1. Большая широкая улица в городе.
2. Программа, перечень чего-нибудь, содержащегося где-нибудь, план (книж.).
3. ... Статья полностью

ПРОСПИРТО́ВАННЫЙ, проспиртованная, проспиртованное; проспиртован, проспиртована, проспиртовано (спец.). прич. страд. прош. от проспиртовать; пропитанный спиртом.

ПРОСПИРТОВА́ТЬ, проспиртую, проспиртуешь, совер. (к проспиртовывать), кого-что (спец.). Пропитать спиртом. Проспиртовать моллюсков.

ПРОСПИРТОВА́ТЬСЯ, проспиртуюсь, проспиртуешься, совер. (к проспиртовываться) (спец.). Пропитаться спиртом, стать проспиртованным.

ПРОСПИРТО́ВЫВАТЬ, проспиртовываю, проспиртовываешь (спец.). несов. к проспиртовать.

ПРОСПИРТО́ВЫВАТЬСЯ, проспиртовываюсь, проспиртовываешься, несов. (спец.).
1. несов. к проспиртоваться.
2. страд. к проспиртовывать.

ПРОСПЛЮ́, просплюсь, проспишь, проспишься. буд. от проспать, проспаться.

ПРОСПО́РЕННЫЙ, проспоренная, проспоренное, проспорен, проспорена, проспорено. прич. страд. прош. от проспорить в 1 знач.

ПРОСПО́РИВАТЬ, проспориваю, проспориваешь. несов. к проспорить.

ПРОСПО́РИВАТЬСЯ, проспориваюсь, проспориваешься, несов. (разг.). страд. к проспоривать (см. проспорить в 1 знач.).

ПРОСПО́РИТЬ, проспорю, проспоришь, совер. (к проспоривать).
1. что. Проиграть в споре (разг.). Проспорил десять рублей.
2. Провести какое-нибудь определенное время в споре. Проспорили час и ни до чего не договорились.

ПРОСПРЯГА́ТЬ, проспрягаю, проспрягаешь (грам.). совер. к спрягать1.

ПРОСРО́ЧЕННЫЙ, просроченная, просроченное; просрочен, просрочена, просрочено. прич. страд. прош. от просрочить.

ПРОСРО́ЧИВАТЬ, просрочиваю, просрочиваешь. несов. к просрочить.

ПРОСРО́ЧИВАТЬСЯ, просрочиваюсь, просрочиваешься, несов. страд. к просрочивать.

ПРОСРО́ЧИТЬ, просрочу, просрочишь, совер. (к просрочивать), что. Пропустить установленный срок чего-нибудь. Просрочить документ.

ПРОСРО́ЧКА, просрочки, жен. Пропуск установленного срока для чего-нибудь. Просрочка документа. Просрочка отпуска.

ПРОСТА́ВИТЬ, проставлю, проставишь, совер. (к проставлять), что.
1. Написать, вписать (офиц.). Проставить дату в удостоверении.
2. Проиграть в игре, в споре, потерять ставку (прост. ... Статья полностью

ПРОСТА́ВИТЬСЯ, проставлюсь, проставишься, совер. (к проставляться) (прост. фам.). Проиграться, потерять в игре, споре.

ПРОСТА́ВЛЕННЫЙ, проставленная, проставленное; проставлен, проставлена, проставлено. прич. страд. прош. от проставить.

ПРОСТАВЛЯ́ТЬ, проставляю, проставляешь. несов. к проставить.

ПРОСТАВЛЯ́ТЬСЯ, проставляюсь, проставляешься, несов.
1. несов. к проставиться (прост. фам.).
2. страд. к проставлять.

ПРОСТА́ИВАТЬ, простаиваю, простаиваешь. несов. к простоять.

ПРОСТА́К, простака, муж.
1. Бесхитростный, простодушный и недалекий по уму человек. «Иногда и сам в просак он попадался, как простак.» Пушкин.
2. Амплуа артиста, изображающего такого человека (театр.).
3. ... Статья полностью

ПРОСТА́ТА, простаты, жен. (от греч. prostates — стоящий впереди) (анат.). Предстательная железа (см. предстательный).

ПРОСТАТИ́Т, простатита, муж. (мед.). Воспаление простаты.

ПРОСТАТИ́ЧЕСКИЙ, простатическая, простатическое (мед.). прил. к простата и к простатит.

ПРОСТА́ЧКА, простачки (разг.). женск. к простак в 1 и 3 знач.

ПРОСТАЧО́К и (прост.) простячок, простачка, муж. (разг. фам.). ласк. пренебр. к простак ... Статья полностью

ПРОСТЁГАННЫЙ, простёганная, простёганное; простёган, простёгана, простёгано (спец.). прич. страд. прош. от простегать.

ПРОСТЕГА́ТЬ, простегаю, простегаешь, совер. (к простегивать), что (спец.). Прошить в стежку. Простегать одеяло. Простегать ватную подкладку.

ПРОСТЁГИВАТЬ, простёгиваю, простёгиваешь (спец.). несов. к простегать.

ПРОСТЁГИВАТЬСЯ, простёгиваюсь, простёгиваешься, несов. (спец.). страд. к простегивать.

ПРОСТЕ́Е (и простей) (прост. и устар.). То же, что проще. «С виду он неосторожней и в обхождении простей.» Пушкин.

ПРОСТЁЖКА, простёжки, мн. нет, жен. (спец.). Действие по гл. простегать-простегивать.

ПРОСТЕ́ЙШИЙ, простейшая, простейшее.
1. превосх. к простой1 в 1, 2, 3, 4 и 6 знач. Простейший способ решения. Простейший рисунок.
2. в знач. ... Статья полностью

ПРОСТЕЛИ́ТЬ, простелю, простелишь, совер. (к простилать), что (прост.). То же, что простлать.

ПРОСТЕЛЮ́1, простелешь. буд. от простлать.

ПРОСТЕЛЮ́2, простелишь. буд. от простелить.

ПРОСТЕ́НОК, простенка, муж. Часть стены между проемами (окнами, дверьми). «Взгляните на простенок, где висел портрет его жены.» Чехов.
| Перегородка, переборка (обл.).

ПРОСТЕ́НОЧНЫЙ, простеночная, простеночное (спец.). прил. к простенок.

ПРО́СТЕНЬКИЙ, простенькая, простенькое; простенек, простенька, простенько (разг. фам.).
1. уменьш. к простой1 в 1, 2 и 3 знач. ... Статья полностью

ПРОСТЕРЕГУ́, простережёшь, простерегут. буд. от простеречь.

ПРОСТЕРЕЖЁННЫЙ, простережённая, простережённое; простережён, простережена, простережено. прич. страд. прош. от простеречь.

ПРОСТЕРЕ́ТЬ, простру, прострёшь, прош. простёр, простерла; простёрши и простерев (книж.). совер. к простирать1. «К огню заботливый старик простер немеющие руки.» Пушкин.

ПРОСТЕРЕ́ТЬСЯ, прострусь, прострёшься, прош. простёрся, простёрлась; простёршись (книж.). совер. к простираться в 1 и 2 знач. «Простерлась тишина над бездною морскою.» Пушкин. «И брату вновь простерлись ваши руки.» Пушкин.

ПРОСТЕРЕ́ЧЬ, простерегу, простережёшь, простерегут, прош. простерёг, простерегла, совер.
1. кого-что и без доп. Провести какое-нибудь определенное время, охраняя или сторожа кого-нибудь. Мальчики всю ночь простерегли лошадей.
2. ... Статья полностью

ПРОСТЁРТЫЙ, простёртая, простёртое; простёрт, простёрта, простёрто (книж.). прич. страд. прош. от простереть. Простертые руки. «Кругом простерта мгла густая.» Пушкин.

ПРОСТЕ́ТЬ, простею, простеешь, несов. (к попростеть (разг.). Становиться проще, простым.
| Становиться простаком (см. простак в 1 знач.).

ПРОСТИЛА́ТЬ, простилаю, простилаешь. несов. к простлать и к простелить.

ПРОСТИЛА́ТЬСЯ, простилаюсь, простилаешься, несов. страд. к простилать (см. простлать в 1 знач.).

ПРОСТИРА́НИЕ, простирания, мн. нет, ср. (книж.). Действие по гл. простирать1 и простираться.

ПРОСТИ́РАННЫЙ, простиранная, простиранное; простиран, простирана, простирано (разг.). прич. страд. прош. от простирать2 в 1 знач.

ПРОСТИРА́ТЬ, простираю, простираешь, несов. (к простереть), что (книж.). Протягивать, направлять. «Он снова простирает руки товарищам минувших лет.» Пушкин. «С высоты духовной мне руку простираешь ты.» Пушкин ... Статья полностью

ПРОСТИРА́ТЬСЯ, простираюсь, простираешься, несов. (книж.).
1. (совер. простереться). Распространяясь, занимать какое-нибудь пространство. Леса на севере простираются на тысячи километров.
2. ... Статья полностью

ПРОСТИ́РЫВАТЬ, простирываю, простирываешь (разг.). несов. к простирать2.

ПРОСТИ́РЫВАТЬСЯ, простирываюсь, простирываешься, несов. (разг.). страд. к простирывать (см. простирать2 в 1 знач.).

ПРОСТИ́ТЕЛЬНЫЙ, простительная, простительное; простителен, простительна, простительно (книж.). Такой, что можно простить, извинительный. Простительная ошибка. «Петру Иванычу простительно (нареч.) так думать.» Гончаров ... Статья полностью

ПРОСТИТУИ́РОВАННЫЙ, проституированная, проституированное; проституирован, проституирована, проституировано (книж.). прич. страд. прош. от проституировать в 1 и 2 знач.

ПРОСТИТУИ́РОВАТЬ, проституирую, проституируешь, несов. и совер. (от лат. prostituo — отдаю на поругание) (книж.).
1. кого-что. ... Статья полностью

ПРОСТИТУИ́РОВАТЬСЯ, проституируюсь, проституируешься (книж.).
1. несов. и совер. Начинать (начать) заниматься проституцией, становиться (стать) проституткой (редк. ... Статья полностью

ПРОСТИТУ́ТКА, проститутки, жен. (от лат. prostituta). Женщина, занимающаяся проституцией, то же, что публичная женщина.
| перен. Продажный, растленный человек (презр.).

ПРОСТИТУ́ЦИЯ, проституции, мн. нет, жен. (лат. prostitutio — обесчещение, осквернение). Явление, порожденное эксплоататорским строем — продажа женщинами своего тела с целью добыть средства к существованию.

ПРОСТИ́ТЬ, прощу, простишь, совер.
1. (несов. прощать) кого-что или что кому-чему. Проявляя снисходительность, снять с кого-чего-нибудь вину за что-нибудь, не поставить кому-чему-нибудь в вину чего-нибудь, извинить. «Простим горячке юных лет и юный жар и юный бред.» Пушкин ... Статья полностью

ПРОСТИ́ТЬСЯ, прощусь, простишься, совер. (к прощаться).
1. с кем-чем. Обменяться приветствиями при расставании. «Друзья поцеловались, простились и расстались.» Крылов.
| ... Статья полностью

ПРО́СТЛАННЫЙ, простланная, простланное; простлан, простлана, простлано. прич. страд. прош. от простлать в 1 знач.

ПРОСТЛА́ТЬ, простелю, простелешь, прош. простлал, простлала, простлало, совер. (к простилать), что.
1. Постлать вдоль. Постлать половики.
2. Провести какое-нибудь определенное время, постилая, стеля. Простлали лён целый день.

ПРО́СТО нареч.
1. нареч. к простой (1) в 1, 2, 3, 4 и 6 знач. «А ларчик просто открывался.» Крылов. «Нет, объяснись без оговорок и просто, прямо отвечай.» Пушкин. «На все это надо смотреть просто.» Гончаров ... Статья полностью

ПРОСТОВА́ТОСТЬ, простоватости, мн. нет, жен. (разг.). отвл. сущ. к простоватый. Простоватость вида.
| Наивность, глуповатость. Всех потешала его простоватость.

ПРОСТОВА́ТЫЙ, простоватая, простоватое; простоват, простовата, простовато (разг.). Наивно глуповатый, недалекий умом. Простоватый малый.

ПРОСТОВОЛО́СЫЙ, простоволосая, простоволосое; простоволос, простоволоса, простоволосо (разг.). О женщинах: с непокрытой головой, с распущенными волосами. «Скоро-де прикажут всем купчихам, стрельчихам, посадским женкам, попадьям и дьяконицам ходить простоволосыми в немецких коротких юбках.» А.Н.Толстой ... Статья полностью

ПРОСТОДУ́ШИЕ, простодушия, мн. нет, ср. отвл. сущ. к простодушный; бесхитростная, наивная доверчивость, добродушие. Простодушие характера.

ПРОСТОДУ́ШНИЧАТЬ, простодушничаю, простодушничаешь, несов. (разг. неод.). Притворяться простодушным, поступать, как простодушный.

ПРОСТОДУ́ШНЫЙ, простодушная, простодушное; простодушен, простодушна, простодушно. Бесхитростно-добродушный, наивно-доверчивый. Простодушный ответ. «И песнь его была ясна, как мысли девы простодушной.» Пушкин.

ПРОСТО́Й1 проста́я, просто́е; прост, проста́, про́сто́, про́сты́.
1. Элементарный по составу, однородный, не составной. В природе редки химически простые тела. Простое число (делящееся только на единицу и на самого себя; мат. ... Статья полностью

ПРОСТО́Й2, простая, муж. Непредвиденная остановка в работе, вынужденное бездействие рабочей силы и оборудования. Ликвидировать простой подвижного состава. Простой машины.

ПРОСТО́ЙНЫЙ, простойная, простойное (спец.). прил. к простой2. Простойные часы. Простойное время.

ПРОСТОКВА́ША, простокваши, мн. нет, жен. Густое закисшее молоко. Поставить молоко на простоквашу (т.е. чтобы закисло).

ПРОСТОЛЮДИ́Н, простолюдина, муж. (дорев.). Человек, не принадлежащий к привилегированным сословиям — крестьянин, мещанин, рабочий.

ПРОСТОЛЮДИ́НКА, простолюдинки (дорев.). женск. к простолюдин.

ПРОСТОНАРО́ДНОСТЬ, простонародности, мн. нет, жен. (книж. дорев.). отвл. сущ. к простонародный ... Статья полностью

ПРОСТОНАРО́ДНЫЙ, простонародная, простонародное; простонароден, простонародна, простонародно (дорев.). Принадлежащий или свойственный "простому народу" (см. народ), преим. ... Статья полностью

ПРОСТОНАРО́ДЬЕ, простонародья, мн. нет, ср. (дорев.). То же, что "простой народ" (см. народ ... Статья полностью

ПРОСТОНА́ТЬ, простону (редк.), простонешь, совер.
1. совер. к стонать. «Он простонал тихонько и замер.» М.Горький.
2. что. ... Статья полностью

ПРОСТО́Р, простора, муж. (книж.).
1. Свободное, не стесненное ничем пространство. Степные просторы.
2. только ед. Свобода, раздолье. «Ум, любя простор, теснит.» Пушкин ... Статья полностью

ПРОСТОРЕ́ЧИЕ, просторечия, мн. нет, ср. (линг.).
1. Допускаемые в литературных произведениях и разговорной речи для создания определенного колорита непринужденные и несколько грубоватые слова и формы языка, не входящие в норму литературной речи.
2. ... Статья полностью

ПРОСТОРЕ́ЧНЫЙ, просторечная, просторечное; просторечен, просторечна, просторечно (линг.). прил. к просторечие. Просторечные выражения. Просторечные слова.

ПРОСТО́РНЫЙ, просторная, просторное; просторен, просторна, просторно. Поместительный, не тесный, свободный. «Вступает она в просторную комнату с низким сводом.» А.Тургенев. Просторное платье. «Просторнее, грустнее мы сидим.» Пушкин.
| перен. Свободный, вольготный. Легко и просторно жить на социалистической родине.

ПРОСТОРОЖЁННЫЙ, просторожённая, просторожённое; просторожён, просторожена, просторожено (разг.). прич. страд. прош. от просторожить.

ПРОСТОРОЖИ́ТЬ, просторожу, просторожишь, совер. (разг.).
1. кого-что и без доп. Провести какое-нибудь определенное время, сторожа, охраняя кого-что-нибудь.
2. кого-что. Упустить, прозевать, охраняя что-нибудь (ирон.).

ПРОСТОСЕРДЕ́ЧИЕ, простосердечия, мн. нет, ср. (книж.). отвл. сущ. к простосердечный; доверчивость, добродушие, искреннее и сердечное отношение к людям, к окружающему.

ПРОСТОСЕРДЕ́ЧНЫЙ, простосердечная, простосердечное; простосердечен, простосердечна, простосердечно (книж.). Добродушный и простой, наивно-доверчивый, искренний и сердечный в обращении. «Ты здесь лентяй беспечный, мудрец простосердечный, Ванюша Лафонтен.» Пушкин.

ПРОСТОТА́, простоты, мн. нет, жен.
1. отвл. сущ. к простой1 в 1, 2 и 4 знач. ... Статья полностью

ПРОСТОФИ́ЛЯ, простофили, муж. и жен. (разг.). «Глупый, несообразительный человек, разиня. — дурачина ты, простофиля! Выпросил, дурачина, корыто!» Пушкин.

ПРОСТО́ЯННЫЙ, простоянная, простоянное; простоян, простояна, простояно (прост.). прич. страд. прош. от простоять в 4 знач.

ПРОСТОЯ́ТЬ, простою, простоишь, совер. (к простаивать).
1. Провести какое-нибудь определенное время, оставаясь на месте, не трогаясь с места. «С минуту простояли молча.» Шолохов. «Я встал, подошел к окну и простоял там до утра.» А.Тургенев ... Статья полностью

ПРОСТРА́ГИВАТЬ, прострагиваю, прострагиваешь. несов. к прострогать.

ПРОСТРА́ГИВАТЬСЯ, прострагиваюсь, прострагиваешься, несов. страд. к прострагивать (см. прострогать в 1 и 2 знач.).

ПРОСТРА́ННОСТЬ, пространности, мн. нет, жен. (книж.). отвл. сущ. к пространный. Пространность изложения.

ПРОСТРА́ННЫЙ, пространная, пространное; пространен, пространна, пространно (книж.).
1. Обширный, простирающийся на большое пространство, расстояние. Пространные владения.
2. О речи, письме: слишком длинный, обширный и подробный. Пространное письмо. Пространно (нареч. ... Статья полностью

ПРОСТРА́НСТВЕННЫЙ, пространственная, пространственное. прил. к пространство в 1 знач. Пространственные и временные отношения.

ПРОСТРА́НСТВО, пространства, ср.
1. Состояние материи, характеризующееся наличием протяженности и объема. Пространство и время — основные формы существования материи.
2. Промежуток между чем-нибудь; место, способное вместить что-нибудь. Свободное пространство между дверью и окном. Безвоздушное пространство.
3. ... Статья полностью

ПРОСТРА́ЦИЯ, прострации, мн. нет, жен. (лат. prostratio) (книж.). Угнетенное, подавленное состояние, сопровождающееся полным упадком сил, безразличным отношением к окружающему. Находиться в прострации или в состоянии прострации.

ПРОСТРА́ЧИВАТЬ, прострачиваю, прострачиваешь (спец.). несов. к прострочить.

ПРОСТРА́ЧИВАТЬСЯ, прострачиваюсь, прострачиваешься, несов. (спец.). страд. к прострачивать (см. прострочить в 1 знач.).

ПРОСТРЕ́Л, прострела, муж. (разг.). Болезнь простудного характера, сопровождающаяся ломотой и колотьем в разных частях тела, преим. в пояснице.

ПРОСТРЕ́ЛЕННЫЙ, простреленная, простреленное; прострелен, прострелена, прострелено. прич. страд. прош. от прострелить (не смешивать с прострелянный!).

ПРОСТРЕ́ЛИВАТЬ, простреливаю, простреливаешь, несов.
1. несов. к прострелить.
2. несов. к прострелять в 1 знач. ... Статья полностью

ПРОСТРЕ́ЛИВАТЬСЯ, простреливаюсь, простреливаешься, несов. страд. к простреливать.

ПРОСТРЕЛИ́ТЬ, прострелю, прострелишь, совер. (к простреливать), кого-что. Стреляя, пробить насквозь. Прострелить шапку. Прострелить руку. «Обритый затылок прострелен был пулею.» Пушкин.

ПРОСТРЕ́ЛЯННЫЙ, прострелянная, прострелянное; прострелян, простреляна, простреляно. прич. страд. прош. от прострелять в 1 знач. (не смешивать с простреленный!).

ПРОСТРЕЛЯ́ТЬ, простреляю, простреляешь, совер.
1. (несов. простреливать) что. Обновить стрельбой, выстрелами (новое ружье; разг.). Прострелять ружье.
2. (несов. ... Статья полностью

ПРОСТРИ́Г, простригла. прош. от простричь.

ПРОСТРИГА́ТЬ, простригаю, простригаешь. несов. к простричь.

ПРОСТРИГА́ТЬСЯ, простригаюсь, простригаешься, несов. страд. к простригать (см. простричь в 1 знач.).

ПРОСТРИГУ́, прострижёшь, простригут. буд. от простричь.

ПРОСТРИ́ЖЕННЫЙ, простриженная, простриженное; прострижен, прострижена, прострижено. прич. страд. прош. от простричь в 1 знач.

ПРОСТРИЖЁШЬ. см. простричь.

ПРОСТРИ́ЧЬ, простригу, прострижёшь, простригут, прош. простриг, простригла, совер. (к простригать), кого-что.
1. Выстричь (продольную полоску на чем-нибудь). Простричь пробор.
2. Провести какое-нибудь определенное время, занимаясь стрижкой кого-чего-нибудь.

ПРОСТРО́ГАННЫЙ, простроганная, простроганное; простроган, прострогана, прострогано. прич. страд. прош. от прострогать в 1 и 2 знач.

ПРОСТРОГА́ТЬ и (обл.) простругать, прострогаю, прострогаешь, совер. (к прострагивать).
1. что. Выстрогать в чем-нибудь (продольную полосу). Прострогать желобок на доске.
2. что. ... Статья полностью

ПРОСТРО́ЧЕННЫЙ, простроченная, простроченное; прострочен, прострочена, прострочено (спец.). прич. страд. прош. от прострочить в 1 знач.

ПРОСТРОЧИ́ТЬ, прострочу, прострочишь, совер. (к прострачивать) (спец.).
1. что. Прошить в строчку. Прострочить платье.
2. что и без доп. Провести какое-нибудь определенное время, занимаясь шитьем в строчку.

ПРОСТРУ́, прострусь, прострёшь, прострёшься. буд. от простереть, простереться.

ПРОСТРУ́ГАННЫЙ, проструганная, проструганное; проструган, простругана, простругано (обл.). прич. страд. прош. от простругать.

ПРОСТРУГА́ТЬ, простругаю, простругаешь, совер. (к простругивать) (обл.). см. прострогать.

ПРОСТРУ́ГИВАТЬ, простругиваю, простругиваешь (обл.). несов. к простругать.

ПРОСТРУ́ГИВАТЬСЯ, простругиваюсь, простругиваешься, несов. (обл.). страд. к простругивать.

ПРОСТРУ́ЖКА, простружки, мн. нет, жен. (спец.). Действие по гл. простругать-простругивать и прострогать-прострагивать.

ПРОСТУ́ДА, простуды, мн. нет, жен. Охлаждение, резкая перемена температуры, которой подвергся организм. Болезнь, вызванная простудой.
| Болезнь, вызванная охлаждением организма, резкой переменной температуры (разг.). Лечился от простуды.

ПРОСТУДИ́ТЬ, простужу, простудишь, совер. (к простужать и к простуживать), кого-что.
1. Причинить кому-нибудь болезнь простудой, повредить простудой. Простудить горло. Простудить ребенка.
2. ... Статья полностью

ПРОСТУДИ́ТЬСЯ, простужусь, простудишься, совер. (к простужаться и к простуживаться). Заболеть от простуды, получить простуду, причинить себе болезнь простудой. Сильно простудился в дороге.

ПРОСТУ́ДЛИВЫЙ, простудливая, простудливое; простудлив, простудлива, простудливо (разг.). Склонный к простуде. «Правда, холодно, но я не простудлив.» Достоевский.

ПРОСТУ́ДНЫЙ, простудная, простудное. прил. к простуда; вызванный простудой. Болезнь простудного характера.

ПРОСТУЖА́ТЬ, простужаю, простужаешь. несов. к простудить.

ПРОСТУЖА́ТЬСЯ, простужаюсь, простужаешься, несов.
1. несов. к простудиться.
2. страд. к простужать.

ПРОСТУ́ЖЕННЫЙ, простуженная, простуженное; простужен, простужена, простужено. прич. страд. прош. от простудить.
| Заболевший, болезненный вследствие простуды. Простуженное горло.
| ... Статья полностью

ПРОСТУ́ЖИВАТЬ, простуживаю, простуживаешь (разг.). несов. к простудить, то же, что простужать.

ПРОСТУ́ЖИВАТЬСЯ, простуживаюсь, простуживаешься (разг.). несов. к простудиться, то же, что простужаться.

ПРОСТУЖУ́, простужусь, простудишь, простудишься. буд. от простудить, простудиться.

ПРОСТУ́КАННЫЙ, простуканная, простуканное; простукан, простукана, простукано (разг.). прич. страд. прош. от простукать в 1 и 2 знач.

ПРОСТУ́КАТЬ, простукаю, простукаешь, совер. (к простукивать) (разг.).
1. что. Пробить ударами.
2. кого-что. То же, что выстукать ... Статья полностью

ПРОСТУ́КИВАТЬ, простукиваю, простукиваешь (разг.). несов. к простукать.

ПРОСТУ́КИВАТЬСЯ, простукиваюсь, простукиваешься, несов. (разг.). страд. к простукивать (см. простукать в 1 и 2 знач.).

ПРОСТУПА́ТЬ, проступаю, проступаешь. несов. к проступить. «Пунцовый закат, налитой диким светом, проступал за вершинами леса.» А.Н.Толстой.

ПРОСТУПИ́ТЬ, проступлю, проступишь, совер. (к проступать). Просочиться наружу, выступить изнутри на поверхность. «Пот проступил на спине и подмышками.» Шолохов.
| Стать слегка или местами видимым.

ПРОСТУ́ПОК, проступка, муж. (книж.). Поступок, являющийся нарушением каких-нибудь норм, правил поведения.

ПРОСТУ́ХА, простухи, жен. (прост.). То же, что простушка.

ПРОСТУЧА́ТЬ, простучу, простучишь, совер.
1. совер. к стучать. Вдали простучал сторож.
2. Провести какое-нибудь определенное время, стуча. Сторож простучал всю ночь в колотушку.
3. ... Статья полностью

ПРОСТУ́ШКА, простушки, жен. (разг. фам.). женск. к простак в 1 и 3 знач., то же, что простачка.

ПРОСТЫВА́ТЬ, простываю, простываешь. несов. к простыть и к простынуть.

ПРОСТЫ́ЛЫЙ, простылая, простылое (обл.). Простывший, ставший холодным. «Мне мать подавала утром... простылый кофе.» Достоевский.

ПРОСТЫ́НКА, простынки, жен. (разг.). уменьш. к простыня. Детская простынка.

ПРОСТЫ́ННЫЙ, простынная, простынное. прил. к простыня; для простынь, идущий на простыни. Простынное полотно.

ПРОСТЫ́НУ, простынешь. буд. от простыть.

ПРОСТЫ́НУТЬ, простыну, простынешь, совер. (к простывать) (прост.). см. простыть.

ПРОСТЫ́НЯ, простыни, муж. и жен. (обл.). Простак, простодушный человек. «Я, брат, простыня-человек, старых приятелей не забываю.» Салтыков-Щедрин. «Всякого готов уважить, простыня-музик.» Григорович.

ПРОСТЫНЯ́, простыни, мн. простыни, простынь, простыням, жен. Длинное и широкое полотнище, расстилаемое на постели, подкладываемое под одеяло или употребляемое при обтирании. Полотняная простыня. Мохнатая простыня.

ПРОСТЫ́ТЬ и (прост.) простынуть, простыну, простынешь, совер. (к простывать) (разг.).
1. Остыть, охладиться. Чай давно простыл.
2. ... Статья полностью

ПРОСТЯ́К, простяка, муж. (прост.). То же, что простак в 1 и 3 знач.

ПРОСТЯ́ЧКА, простячки (прост.). женск. к простяк.

ПРОСТЯЧО́К, простячка, муж. (прост.). см. простачок.

ПРОСУДИ́ТЬ, просужу, просудишь, совер. (к просуживать) (прост.).
1. кого-что. Потерять на судебные тяжбы (устар.). Просудил все свое имущество.
2. ... Статья полностью

ПРОСУДИ́ТЬСЯ, просужусь, просудишься, совер. (к просуживаться) (прост. устар.). Разориться на ведении судебных тяжб.

ПРОСУ́ЖЕННЫЙ, просуженная, просуженное; просужен, просужена, просужено (прост. устар.). прич. страд. прош. от просудить в 1 знач.

ПРОСУ́ЖИВАТЬ, просуживаю, просуживаешь (прост.). несов. к просудить.

ПРОСУ́ЖИВАТЬСЯ, просуживаюсь, просуживаешься, несов. (прост. устар.).
1. несов. к просудиться.
2. страд. ... Статья полностью

ПРОСУЖУ́, просужусь, просудишь, просудишься. буд. от просудить, просудиться.

ПРОСУ́НУТЫЙ, просунутая, просунутое; просунут, просунута, просунуто. прич. страд. прош. от просунуть.

ПРОСУ́НУТЬ, просуну, просунешь, совер. (к просовывать), кого-что. Втолкнуть, впихнуть, протянуть сквозь что-нибудь или во что-нибудь. «Степка просунул к нему голову в окошко.» Пушкин. «Вам записка есть, вот я ее в фортку просуну.» М.Горький.

ПРОСУ́НУТЬСЯ, просунусь, просунешься, совер. (к просовываться). Пройти, пролезть между чем-нибудь или где-нибудь. В окно просунулась чья-то голова.

ПРОСУТЯ́ЖИТЬ, просутяжу, просутяжишь, и ПРОСУТЯЖНИЧАТЬ, просутяжничаю, просутяжничаешь, совер. (прост.).
1. кого-что. Потерять в тяжбах. Просутяжить имущество.
2. Провести какое-нибудь определенное время, сутяжничая.

ПРОСУТЯ́ЖНИЧАТЬ, см. просутя́жить.

ПРОСУ́ШЕННЫЙ, просушенная, просушенное; просушен, просушена, просушено. прич. страд. прош. от просушить в 1 знач.

ПРОСУ́ШИВАТЬ, просушиваю, просушиваешь. несов. к просушить.

ПРОСУ́ШИВАТЬСЯ, просушиваюсь, просушиваешься, несов.
1. несов. к просушиться.
2. страд. к просушивать (см. просушить в 1 знач.).

ПРОСУШИ́ТЬ, просушу, просушишь, совер. (к просушивать), что.
1. Сделать совершенно сухим, целиком высушить. Просушить мокрую от дождя одежду.
2. Провести какое-нибудь определенное время в сушке чего-нибудь.

ПРОСУШИ́ТЬСЯ, просушусь, просушишься, совер. (к просушиваться). Стать совершенно сухим, целиком высохнуть. Одежда просушилась.

ПРОСУ́ШКА, просушки, мн. нет, жен. (разг.). Действие по гл. просушить-просушивать.

ПРОСУЩЕСТВОВА́ТЬ, просуществую, просуществуешь, совер. (книж.). Прожить, провести, пробыть какое-нибудь определенное время.

ПРОСФОРА́, просфоры, жен. (церк.). см. просвира.

ПРОСФО́РНЯ, просфорни, род. мн. просфорен, жен. (церк.). Просвирня.

ПРОСЦЕ́НИУМ, просцениума, муж. (лат. proscenium).
1. Часть сцены впереди занавеса (театр.).
2. В античном театре — сцена (ист.).

ПРОСЧЁТ, просчёта, муж.
1. только ед. Действие по гл. просчитать в 1 и 2 знач. — просчитывать.
2. Ошибка в счете, подсчете чего-нибудь. За просчеты несет ответственность кассир.

ПРОСЧИ́ТАННЫЙ, просчитанная, просчитанное; просчитан, просчитана, просчитано. прич. страд. прош. от просчитать в 1 и 2 знач.

ПРОСЧИТА́ТЬ, просчитаю, просчитаешь, совер. (к просчитывать).
1. что. Произвести подсчет, пересчитать (разг.). Просчитай как следует деньги в кошельке. Просчитать до ста.
2. что. ... Статья полностью

ПРОСЧИТА́ТЬСЯ, просчитаюсь, просчитаешься, совер. (к просчитываться).
1. Сделав ошибку в счете, передать лишние деньги. Кассир просчитался на десять рублей.
2. Ошибиться в расчетах, в предположениях. Враги просчитались.

ПРОСЧИ́ТЫВАТЬ, просчитываю, просчитываешь. несов. к просчитать.

ПРОСЧИ́ТЫВАТЬСЯ, просчитываюсь, просчитываешься, несов.
1. несов. к просчитаться.
2. страд. к просчитывать (см. ... Статья полностью

ПРО́СЫП, просыпа (просыпу), муж. только в выражении: без просыпу (или беспросыпу) (разг.) — 1) не просыпаясь, находясь в беспрерывном сне. «И весь день на печи без просыпу лежишь.» А.Кольцов. «Неделю спал без просыпа.» Маяковский ... Статья полностью

ПРОСЫ́ПАННЫЙ, просыпанная, просыпанное; просыпан, просыпана, просыпано. прич. страд. прош. от просыпать.

ПРОСЫ́ПАТЬ, просыплю, просыплешь и (разг.) просыпешь, повел. просыпь, совер. (к просыпать2), что. Рассыпать, высыпать из чего-нибудь намеренно или нечаянно. Просыпать соль на скатерть.

ПРОСЫПА́ТЬ1, просыпаю, просыпаешь. несов. к проспать.

ПРОСЫПА́ТЬ2, просыпаю, просыпаешь. несов. к просыпать.

ПРОСЫ́ПАТЬСЯ, просыплюсь, просыплешься и (разг.) просыпешься, повел. просыпься, совер. (к просыпаться2). Высыпаться откуда-нибудь, сквозь что-нибудь. Из мешка просыпалось много зерна.

ПРОСЫПА́ТЬСЯ1, просыпаюсь, просыпаешься, несов.
1. несов. к проснуться. «Я, любезный Горчаков, просыпаюсь с петухами.» Пушкин.
2. несов. ... Статья полностью

ПРОСЫПА́ТЬСЯ2, просыпаюсь, просыпаешься, несов.
1. несов. к просы́паться.
2. страд. к просыпать2.

ПРОСЫХА́ТЬ, просыхаю, просыхаешь. несов. к просохнуть.

ПРО́СЬБА, просьбы, жен.
1. Обращение к кому-нибудь, склоняющее кого-нибудь удовлетворить какие-нибудь нужды, исполнить какое-нибудь желание того, кто просит. «Вот он с просьбой о подмоге обратился к мудрецу.» Пушкин. «Просьбой лишней не надоем.» Лермонтов ... Статья полностью

ПРО́СЬБИЦА, просьбицы, жен. (разг. фам.). уменьш. к просьба. «У меня до вас просьбица.» Даль.

ПРОСЯ́ДУ, просядешь. буд. от просесть.

ПРОСЯ́НКА, просянки, жен. Небольшая птица из рода овсянок.

ПРОСЯНО́Й, просяная, просяное. прил. к просо; приготовленный из проса. Просяная солома.

ПРОТА́ИВАТЬ, протаиваю, протаиваешь. несов. к протаять.

ПРОТА́ЛИНА, проталины, жен. место, где стаял снег и открылась земля. «На проталинах весенних показались ранние цветочки.» Пушкин.
| перен. Растаявшее место. «В проталины окон был виден ослепительно сверкающий снег.» М.Горький.

ПРОТА́ЛИНКА, проталинки, жен. уменьш. к проталина.

ПРОТА́ЛКИВАТЬ, проталкиваю, проталкиваешь. несов. к протолкать и к протолкнуть.

ПРОТА́ЛКИВАТЬСЯ, проталкиваюсь, проталкиваешься, несов.
1. несов. к протолкнуться и к протолкаться в 1 знач. (разг. ... Статья полностью

ПРОТАНЦОВА́ТЬ, протанцую, протанцуешь, совер.
1. что. Исполнить какой-нибудь танец. Протанцовать вальс. Протанцовать мазурку.
2. что и без доп. Провести какое-нибудь определенное время, танцуя. Протанцовал до утра.

ПРОТА́ПЛИВАТЬ, протапливаю, протапливаешь, несов.
1. несов. к протопить.
2. Топить (понемногу, не сильно; разг.). Печи протапливали лишь раз в неделю.

ПРОТА́ПЛИВАТЬСЯ, протапливаюсь, протапливаешься, несов.
1. несов. к протопиться.
2. страд. к протапливать (см. ... Статья полностью

ПРОТА́ПТЫВАТЬ, проаптываю, проаптываешь. несов. к протоптать.

ПРОТА́ПТЫВАТЬСЯ, проаптываюсь, проаптываешься, несов.
1. несов. к протоптаться в 1, 2 и 3 знач. (разг.).
2. страд. к протаптывать.

ПРОТАРА́НЕННЫЙ, протараненная, протараненное; протаранен, протаранена, протаранено. прич. страд. прош. от протаранить.

ПРОТАРА́НИВАТЬ, протараниваю, протараниваешь. несов. к протаранить.

ПРОТАРА́НИВАТЬСЯ, протараниваюсь, протараниваешься, несов. страд. к протаранивать.

ПРОТАРА́НИТЬ, протараню, протаранишь, совер. (к протаранивать), что. Пробить насквозь, тараня.

ПРОТАРАТО́РЕННЫЙ, протараторенная, протараторенное; протараторен, протараторена, протараторено (разг.). прич. страд. прош. от протараторить в 1 знач.

ПРОТАРАТО́РИТЬ, протараторю, протараторишь, совер. (разг.).
1. что. Произнести, тараторя.
2. Провести, потратить какое-нибудь определенное время, тараторя. Протараторили весь день.

ПРОТАРГО́Л, протаргола, муж. (составлено из сокращений слов: протеин — белок, лат. argentum — серебро и oleum — масло). (мед.). Лечебное средство (белок с серебром), применяемое при насморке, глазных болезнях.

ПРОТА́СКАННЫЙ, протасканная, протасканное; протаскан, протаскана, протаскано (разг.). прич. страд. прош. от протаскать.

ПРОТАСКА́ТЬ, протаскаю, протаскаешь, совер., кого-что (разг.).
1. (несов. протаскивать). Проносить, провести какое-нибудь определенное время, таская. Нянька весь день протаскала ребенка на руках. Протаскал пакет часа три.
2. ... Статья полностью

ПРОТАСКА́ТЬСЯ, протаскаюсь, протаскаешься, совер. (разг. фам.).
1. Провести время в ходьбе где-нибудь или куда-нибудь, проходить, прошляться. Весь вечер протаскался по садам.
2. Пробыть в носке, проноситься (прост.). Пальто не протаскалось и году.

ПРОТА́СКИВАТЬ, протаскиваю, протаскиваешь. несов. к протащить и к протаскать в 1 знач.

ПРОТА́СКИВАТЬСЯ, протаскиваюсь, протаскиваешься, несов.
1. несов. к протащиться (разг. фам.).
2. страд. к протаскивать.

ПРОТА́ЧАННЫЙ, протачанная, протачанное; протачан, протачана, протачано (спец.). прич. страд. прош. от протачать в 1 знач.

ПРОТАЧА́ТЬ, протачаю, протачаешь, совер. (к протачивать1) (спец.).
1. что. Тачая, прошить.
2. что и без доп. Затратить какое-нибудь определенное время на тачанье.

ПРОТА́ЧИВАТЬ1, протачиваю, протачиваешь (спец.). несов. к протачать.

ПРОТА́ЧИВАТЬ2, протачиваю, протачиваешь. несов. к проточить.

ПРОТА́ЧИВАТЬСЯ1, протачиваюсь, протачиваешься, несов. (спец.). страд. к протачивать1 (см. протачать в 1 знач.).

ПРОТА́ЧИВАТЬСЯ2, протачиваюсь, протачиваешься, несов. страд. к протачивать2 (см. проточить в 1, 2 и 3 знач.).

ПРОТА́ЩЕННЫЙ, протащенная, протащенное; протащен, протащена, протащено. прич. страд. прош. от протащить.

ПРОТАЩИ́ТЬ, протащу, протащишь, совер. (к протаскивать), кого-что.
1. Волоча, таща, пронести до какого-нибудь места или мимо чего-нибудь. Протащить раненого. Больше версты не мог протащить мешок.
2. ... Статья полностью

ПРОТАЩИ́ТЬСЯ, протащусь, протащишься, совер. (к протаскиваться) (разг. фам.). Направляясь, двигаясь куда-нибудь, пройти. Мимо нас протащился какой-то калека.

ПРОТА́ЯТЬ, протаю, протаешь, совер. (к протаивать).
1. Растаять, образовав отверстие, растаять до какого-нибудь предела. Снег протаял до земли.
2. Стать талым, освободиться от мерзлоты. Земля протаяла на полметра.
3. ... Статья полностью

ПРОТЕЖЕ́ [тэ], нескл., муж. и жен. (франц. protégé). Лицо, пользующееся чьим-нибудь покровительством или рекомендацией при устройстве своих дел, служебной карьеры. «Отличали только хороших работников, а не разных протеже.» Станюкович ... Статья полностью

ПРОТЕЖИ́РОВАТЬ [тэ], протежирую, протежируешь, несов., кому-чему (кого-что устар.) (франц. protéger) (книж.). Оказывать покровительство, протекцию, предоставляя преимущества перед другими.

ПРОТЕ́З [тэ], протеза, муж. (от греч. prothesis — выставление). Искусственная часть тела, изготовляемая для замены утраченной природной. С протезом вместо отнятой ноги. Зубные протезы.

ПРОТЕЗИ́РОВАТЬ [тэ], протезирую, протезируешь, совер. и несов., кого-что (спец.). Снабдить (снабжать) протезом; сделать (делать) вставить (вставлять) как протез. Протезировать больного после ампутации ноги. Протезировать ногу больному. Протезировать глаз. Протезировать зубы.

ПРОТЕ́ЗНЫЙ [тэ], протезная, протезное (спец.). прил. к протез. Протезная мастерская.

ПРОТЁК1, протёка, муж. (обл.). Отверстие, скважина, через которое что-нибудь протекает. Протёк в ведре.

ПРОТЁК2, протекла. прош. от протечь.

ПРОТЕКА́НИЕ, протекания, мн. нет, ср. (книж.). Действие по гл. протекать (см. протечь во 2, 3 и 5 знач.).

ПРОТЕКА́ТЬ, протекаю, протекаешь. несов. к протечь. Мимо дома протекает река. Лодка протекает. Жизнь протекает счастливо.

ПРОТЕ́КТОР, протектора, муж. (лат. protector).
1. Покровитель (книж. устар.). «Милости ваши велики..., но благодарить за них не имею слов, великий мой протектор.» Лажечников ... Статья полностью

ПРОТЕКТОРА́Т, протектората, муж. (от лат. protector — покровитель). Форма колониального порабощения, при которой верховное управление в колониальной стране, сохраняющей формально свое прежнее государственное устройство и собственную администрацию, принадлежит какому-нибудь империалистическому государству.

ПРОТЕКУ́, протечёшь, протекут. буд. от протечь.

ПРОТЕКЦИОНИ́ЗМ, протекционизма, мн. нет, муж. (от лат. protectio).
1. Покровительственная система таможенной политики в капиталистических странах, при которой устанавливаются высокие пошлины на ввозимые в страну иностранные товары, конкурирующие с производимыми в стране (экон. ... Статья полностью

ПРОТЕКЦИОНИ́СТ, протекциониста, муж. (экон.). Сторонник протекционизма (см. протекционизм в 1 знач.).

ПРОТЕКЦИОНИ́СТСКИЙ, протекционистская, протекционистское (экон.). прил. к протекционизм в 1 знач. Протекционистская политика.

ПРОТЕКЦИО́ННЫЙ, протекционная, протекционное.
1. прил. к протекционизм в 1 знач. (экон.). Протекционная политика.
2. прил. к протекция1 (книж. рит.).

ПРОТЕ́КЦИЯ1, протекции, жен. (лат. protectio). Покровительство, влиятельная поддержка со стороны кого-нибудь, содействующая устройству чьих-нибудь дел. Оказать кому-нибудь протекцию. «Помиров определился в иностранную канцелярию по протекции.» Григорович.

ПРОТЕ́КЦИЯ2, протекции, жен. (прост. фам.). Дыра, щель в чем-нибудь, сквозь которую проникает вода. Крыша с протекцией. (Шуточное сближение иностр. слова протекция (см. протекция1) с русским протекать.)

ПРОТЕ́КШИЙ, протекшая, протекшее (книж.). прич. действ. прош. от протечь. «Мне вас не жаль, года весны моей, протекшие в мечтах любви напрасной.» Пушкин.
| Минувший, прошлый. За протекший месяц.

ПРОТЕРЕ́ТЬ, протру, протрёшь, прош. протёр, протёрла; протерев, совер. (к протирать), что.
1. Испортить, продырявить трением. Протер рукава на локтях. Протереть бумагу резинкой.
2. ... Статья полностью

ПРОТЕРЕ́ТЬСЯ, протрусь, протрёшься, прош. протёрся, прорлась; протёршись, совер. (к протираться).
1. Испортиться, продырявиться от трения. Брюки протерлись. Дно чемодана протерлось.
2. ... Статья полностью

ПРОТЕРПЕ́ТЬ, протерплю, протерпишь, совер., что и без доп. (разг.). Терпеливо прождать в течение какого-нибудь определенного времени, просуществовать, терпеливо снося что-нибудь.

ПРОТЁРТЫЙ, протёртая, протёртое; протёрт, протёрта, протёрто. прич. страд. прош. от протереть.

ПРОТЁС, протёса, муж. (спец.).
1. только ед. Действие по гл. протесать в 1 знач. — протесывать.
2. Протесанное место.

ПРОТЁСАННЫЙ, протёсанная, протёсанное; протёсан, протёсана, протёсано (спец.). прич. страд. прош. от протесать в 1 знач.

ПРОТЕСА́ТЬ, протешу, протеешь, совер. (к протесывать) (спец.).
1. что. Вытесать во всю длину. Протесать паз.
2. что и без доп. Провести какое-нибудь определенное время в тесании чего-нибудь.

ПРОТЁСКА, протёски, мн. нет, жен. (спец.). То же, что протес в 1 знач.

ПРОТЕСНИ́ТЬСЯ, протеснюсь, протеснишься, совер. Пройти, пробраться куда-нибудь сквозь тесную толпу. Еле протеснился в залу.

ПРОТЕ́СТ, протеста, муж. (от лат. protesto — букв. гласно заявляю).
1. Категорическое возражение против чего-нибудь, решительное заявление о несогласии с чем-нибудь, о нежелании чего-нибудь. Протест против фашистских зверств. Заявить протест. Выступить с протестом.
| ... Статья полностью

ПРОТЕСТА́НТ, протестанта, муж. (от лат. protestans — протестующий).
1. Лицо протестантского вероисповедания.
2. Человек, протестующий против чего-нибудь (книж. устар.).

ПРОТЕСТАНТИ́ЗМ, протестантизма, муж. нет, муж. (рел.). Всякое вероучение, возникшее в зап. христианстве в связи с реформацией (лютеранство, кальвинизм и др.), как протест против католицизма.

ПРОТЕСТА́НТКА, протестантки. женск. к протестант.

ПРОТЕСТА́НТСКИЙ, протестантская, протестантское. прил. к протестантство и к протестант. Протестантские исповедания.

ПРОТЕСТА́НТСТВО, протестантства, мн. нет, ср. (рел.). То же, что протестантизм.

ПРОТЕСТО́ВАННЫЙ, протестованная, протестованное; протестован, протестована, протестовано (фин. торг.). прич. страд. прош. от протестовать во 2 знач.

ПРОТЕСТОВА́ТЬ, протестую, протестуешь.
1. несов., против чего. Заявлять протест (в 1 знач.). Протестовать против фашистских зверств и насилий.
2. несов. ... Статья полностью

ПРОТЕСТОВА́ТЬСЯ, протестуюсь, протестуешься, несов. (фин. торг.). страд. к протестовать во 2 знач.

ПРОТЁСЫВАТЬ, протёсываю, протёсывешь (спец.). несов. к протесать.

ПРОТЁСЫВАТЬСЯ, протёсываюсь, протёсываешься, несов. (спец.). страд. к протесывать (см. протесать в 1 знач.).

ПРОТЕ́ЧЬ, протеку, протечёшь, протекут, прош. протёк, протекла, совер. (к протекать.
1. Пройти своим течением (о реке, ручье) где-нибудь, мимо чего-нибудь.
2. Проникнуть, просочиться. Вода протекла в лодку.
3. ... Статья полностью

ПРОТЕШУ́, протешешь. буд. от протесать.

ПРО́ТИВ предлог с род.
1. Прямо перед кем-чем-нибудь, на другой стороне от кого-чего-нибудь, напротив. «Против меня была дверь в кабинет.» Л.Толстой. «Против неба на земле жил старик в одном селе.» Ершов. Против дома стоит памятник. Сидеть против света.
|| ... Статья полностью

ПРО́ТИВЕНЬ, противня, муж. Тонкий железный лист с загнутыми краями, обычно четырехугольный, для жаренья и печенья. «Взять молодую утку... да изжарить ее на противне вместе с картошкой.» Чехов.

ПРОТИВИ́ТЕЛЬНЫЙ, противительная, противительное. Только в выражении: противительный союз (линг.) — союз, выражающий противопоставление одного слова или предложения другому, напр. но, же.

ПРОТИ́ВИТЬСЯ, противлюсь, противишься, несов. (к воспротивиться), кому-чему (книж.). Противодействовать, сопротивляться. Противиться чьему-нибудь желанию. «Она отняла руку, он не смел противиться.» Чернышевский.

ПРОТИВЛЕ́НИЕ, противления, мн. нет, ср. (книж. устар.). Сопротивление.

ПРОТИ́ВНИК, противника, муж.
1. кого-чего. Человек, враждебно относящийся к кому-чему-нибудь, противодействующий кому-чему-нибудь. Фашисты — кровавые противники всякой свободы.
2. Участник спортивного состязания с кем-нибудь. Боксер быстро справился с противником.
| ... Статья полностью

ПРОТИ́ВНИЦА, противницы. женск. к противник в 1 и 2 знач.

ПРОТИ́ВНО, предлог с дат. (книж.). В противоречии с чем-нибудь, то же, что против во 2 знач. Поступать противно совести.

ПРОТИ́ВНЫЙ, противная, противное; противен, противна, противно.
1. только полн. Противоположный, расположенный напротив (книж.). «Ветер оборотился в противную сторону.» Пушкин ... Статья полностью

ПРОТИВО... (без удар. или с дополнительным удар. на про) (книж.). Первая часть составных слов в знач. препятствующий, противодействующий развитию или появлению чего-нибудь (на что указывается во второй части), напр. ... Статья полностью

ПРОТИВОАЭРОПЛА́ННЫЙ, противоаэропланная, противоаэропланное (воен.). Приспособленный для стрельбы по аэропланам. Противоаэропланная батарея.

ПРОТИВОБОЛЕВО́Й, противоболевая, противоболевое (мед.). Прекращающий боль, болевые ощущения. Противоболевое действие лекарств.

ПРОТИВОБО́РСТВО, противоборства, мн. нет, ср. (книж.). Действие по гл. противоборствовать.

ПРОТИВОБО́РСТВОВАТЬ, противоборствую, противоборствуешь, несов., кому-чему (книж.). Противодействовать, бороться против кого-чего-нибудь.

ПРОТИВОВЕ́С, противовеса, муж.
1. Груз, присоединяемый к одному из концов вращающейся части механизма для уравновешивания силы инерции, тяжести (тех.).
2. Заземление из проволоки для наружных антенн (радио ... Статья полностью

ПРОТИВОВОЗДУ́ШНЫЙ, противовоздушная, противовоздушное (неол.). Предназначенный для борьбы с авиацией противника. Противовоздушная оборона. К противовоздушным средствам относится зенитная артиллерия.

ПРОТИВОГА́З, противогаза, муж. Надеваемое на лицо особое приспособление для защиты от ядовитых газов, дыма.

ПРОТИВОГА́ЗОВЫЙ, противогазовая, противогазовое. Предназначенный для борьбы с вредным действием ядовитых газов, дыма. Противогазовые маски.

ПРОТИВОГЛИ́СТНЫЙ, противоглистная, противоглистное (мед.). Служащий для борьбы с глистами. Противоглистные средства.

ПРОТИВОГНИ́ЛОСТНЫЙ, противогнилостная, противогнилостное (спец.). Препятствующий гниению, гнилостному разложению.

ПРОТИВОДАВЛЕ́НИЕ, противодавления, мн. нет, ср. (тех.). Давление пара на поршень паровой машины со стороны полости, соединенной с конденсатором.

ПРОТИВОДЕ́ЙСТВИЕ, противодействия, мн. нет, ср. (книж.). Действие, служащее препятствием к проявлению, развитию другого действия, сопротивление. По законам механики действие равно противодействию. Оказывать противодействие чему-нибудь.

ПРОТИВОДЕ́ЙСТВОВАТЬ, противодействую, противодействуешь, несов., кому-чему (книж.). Оказывать противодействие, сопротивление, препятствовать. Противодействовать пороку. Противодействовать проискам врагов.

ПРОТИВОЕСТЕ́СТВЕННОСТЬ, противоестественности, мн. нет, жен. (книж.). отвл. сущ. к противоестественный.

ПРОТИВОЕСТЕ́СТВЕННЫЙ, противоестественная, противоестественное; противоестествен, противоестественна, противоестественно (книж.). Находящийся в противоречии с естественным, обычным, нормальным. Противоестественные желания. Противоестественные пороки.

ПРОТИВОЗАКО́ННОСТЬ, противозаконности, мн. нет, жен. (книж.). отвл. сущ. к противозаконный.

ПРОТИВОЗАКО́ННЫЙ, противозаконная, противозаконное; противозаконен, противозаконна, противозаконно. Не соответствующий, противоречащий закону. Противозаконные действия.

ПРОТИВОЗАЧА́ТОЧНЫЙ, противозачаточная, противозачаточное (мед.). Предназначенный для предупреждения беременности. Противозачаточные средства.

ПРОТИВОЛЕЖА́ЩИЙ, противолежащая, противолежащее (мат.). Расположенный против другого. Противолежащий угол. Противолежащая сторона.

ПРОТИВОПОЖА́РНЫЙ, противопожарная, противопожарное (спец.). Предназначенный для тушения или предупреждения пожара. Противопожарные меры. Противопожарные средства.

ПРОТИВОПОКАЗА́НИЕ, противопоказания, ср.
1. Показание, противоречащее или противоположное показанию другого (юр.). Противопоказания обвиняемых.
2. Симптом, признак, указывающий на невозможность, вредность применения какого-нибудь лекарства или лечения (мед. ... Статья полностью

ПРОТИВОПОКА́ЗАННЫЙ, противопоказанная, противопоказанное; противопоказан, противопоказана, противопоказано (мед.). Такой, чему есть противопоказание (во 2 знач.). Лечение этим средством для него противопоказано.

ПРОТИВОПОЛАГА́ТЬ, противополагаю, противополагаешь, несов. (к противоположить), кого-что (книж.). То же, что противопоставлять.

ПРОТИВОПОЛАГА́ТЬСЯ, противополагаюсь, противополагаешься, несов. (книж.). страд. к противополагать.

ПРОТИВОПОЛОЖЕ́НИЕ, противоположения, ср. (книж.). То же, что противопоставление.

ПРОТИВОПОЛО́ЖЕННЫЙ, противоположенная, противоположенное; противоположен, противоположена, противоположено (книж.). прич. страд. прош. от противоположить.

ПРОТИВОПОЛОЖИ́ТЬ, противоположу, противоположишь (книж.). совер. к противополагать.

ПРОТИВОПОЛО́ЖНОСТЬ, противоположности, жен. (книж.).
1. отвл. сущ. к противоположный во 2 знач. ... Статья полностью

ПРОТИВОПОЛО́ЖНЫЙ, противоположная, противоположное; противоположен, противоположна, противоположно.
1. Расположенный напротив. Противоположный берег. Противоположная сторона улицы.
2. Совершенно несходный, обратный данному, противоречащий данному. Диалектический метод познания природы рассматривает развитие природы как результат взаимодействия противоположных сил в природе. Противоположное мнение. Диаметрально противоположное убеждение. Прямо противоположный взгляд.

ПРОТИВОПОСТА́ВИТЬ, противопоставлю, противопоставишь, совер. (к противопоставлять), кого-что кому-чему (книж.).
1. Сравнить, сопоставить, указав несходность, противоположность свойства какого-нибудь лица или предмета свойствам другого. Противопоставить порок добродетели.
2. ... Статья полностью

ПРОТИВОПОСТАВЛЕ́НИЕ, противопоставления, мн. нет, ср. (книж.). Действие по гл. противопоставить-противопоставлять.

ПРОТИВОПОСТАВЛЯ́ТЬ, противопоставляю, противопоставляешь (книж.). несов. к противопоставить.

ПРОТИВОПОСТАВЛЯ́ТЬСЯ, противопоставляюсь, противопоставляешься, несов. (книж.). страд. к противопоставлять.

ПРОТИВОПРАВИ́ТЕЛЬСТВЕННЫЙ, противоправительственная, противоправительственное (книж.). Направленный против правительства.

ПРОТИВОРЕЧИ́ВОСТЬ, противоречивости, мн. нет, жен. (книж.). отвл. сущ. к противоречивый; наличие противоречий в чем-нибудь. Противоречивость показаний.

ПРОТИВОРЕЧИ́ВЫЙ, противоречивая, противоречивое; противоречив, противоречива, противоречиво (книж.). Заключающий в себе противоречие (в 1 и 3 знач. ... Статья полностью

ПРОТИВОРЕ́ЧИЕ противоречия, ср.
1. Мысль или положение, несовместимое с другим, опровергающее другое, несогласованность в мыслях, высказываниях и поступках, нарушение логики или правды. Впасть в противоречие. Противоречие в теории. Противоречие в собственных показаниях. Противоречие в показаниях свидетелей. Противоречие в поведении.
|| ... Статья полностью

ПРОТИВОРЕ́ЧИТЬ, противоречу, противоречишь, несов., кому-чему и (устар.) с кем-чем (книж.).
1. Возражать, не соглашаясь с кем-нибудь, перечить. «Принадлежала к тому разряду людей, которые всегда говорят так, как будто им противоречат.» Л.Толстой ... Статья полностью

ПРОТИВОСАМОЛЁТНЫЙ, противосамолётная, противосамолётное (воен.). То же, что противоаэропланный.

ПРОТИВОСИЯ́НИЕ, противосияния, мн. нет, ср. (астр.). Небольшое светлое пятно, появляющееся ночью в точке неба, противоположной солнцу.

ПРОТИВОСТА́НУ, противостанешь. буд. от противостать.

ПРОТИВОСТА́ТЬ, противостану, противостанешь (книж. редк.). совер. к противостоять.

ПРОТИВОСТОЯ́НИЕ, противостояния, мн. нет, ср. (астр.). Положение планеты, находящейся в точке неба, противоположной солнцу. Во время противопостояния планеты видны лучше, чем в другом положении.

ПРОТИВОСТОЯ́ТЬ, противостою, противостоишь, несов. (к противостать), кому-чему (книж.).
1. Стоять напротив кого-чего-нибудь (устар.).
2. ... Статья полностью

ПРОТИВОТА́НКОВЫЙ, противотанковая, противотанковое (воен.). Действующий против танков. Противотанковая артиллерия. Противотанковая оборона.

ПРОТИВОХИМИ́ЧЕСКИЙ, противохимическая, противохимическое (неол.). Противодействующий химически ядовитым газам, веществам. Противохимическая защита.

ПРОТИВОЦЫНГО́ТНЫЙ, противоцынготная, противоцынготное (мед.). Излечивающий от цынги, действующий против цынги. Противоцынготные средства.

ПРОТИВОЧУ́МНЫЙ, противочумная, противочумное (мед.). Излечивающий от чумы, действующий против чумы. Противочумная прививка.

ПРОТИВОЯ́ДИЕ, противоядия, ср. Вещество, прекращающее действие яда или способствующее борьбе организма против яда при отравлении (мед.). Молоко является противоядием при отравлении.
| перен. ... Статья полностью

ПРОТИ́ВУ, предлог с род. (устар.). То же, что против. «Платили и не слишком более противу прежнего.» Пушкин. «На листке черкни на записном противу будущей недели.» Грибоедов.

ПРОТИВУ... (без удар. или с дополнительным удар. на про) (книж. устар.). Первая часть составных слов, то же, что противо..., напр. противуположный, противуглистный, противуречие и т.п.

ПРОТИРА́ТЬСЯ, протираюсь, протираешься, несов.
1. несов. к протереться.
2. страд. к протирать.

ПРОТИ́РКА, протирки, жен. (разг.).
1. только ед. Действие по гл. протереть-протирать ... Статья полностью

ПРОТИ́РОЧНЫЙ [шн], протирочная, протирочное (спец.). Служащий для протирки чего-нибудь.

ПРОТИ́РЩИК, протирщика, муж. (спец.). Тот, кто протирает (прочищает или растирает). Протирщик белил.

ПРОТИ́СКАННЫЙ, протисканная, протисканное; протискан, протискана, протискано (разг.). прич. страд. прош. от протискать.

ПРОТИ́СКАТЬ, протискаю, протискаешь, совер. (к протискивать), кого-что (разг.). Протиснуть в несколько приемов.

ПРОТИ́СКАТЬСЯ, протискаюсь, протискаешься, совер. (к протискиваться) (разг.). Пройти, пробраться куда-нибудь через тесную толпу. Протискался в первые ряды.

ПРОТИ́СКИВАТЬ, протискиваю, протискиваешь (разг.). несов. к протиснуть и к протискать.

ПРОТИ́СКИВАТЬСЯ, протискиваюсь, протискиваешься, несов. (разг.).
1. несов. к протискаться и к протиснуться.
2. страд. к протискивать.

ПРОТИ́СНУТЫЙ, протиснутая, протиснутое; протиснут, протиснута, протиснуто (разг.). прич. страд. прош. от протиснуть.

ПРОТИ́СНУТЬ, протисну, протиснешь, совер. (к протискивать), кого-что (разг.). Протолкнуть, просунуть сквозь тесноту, узкий промежуток. Протиснул палку в отверстие.

ПРОТИ́СНУТЬСЯ, протиснусь, протиснешься, совер. (к протискиваться) (разг.). Протискаться, протолкнуться.

ПРО́ТКАННЫЙ, протканная, протканное; проткан, проткана, проткано. прич. страд. прош. от проткать в 1 знач.

ПРОТКА́ТЬ, протку, проткёшь, прош. проткал, проткалала, проткало, совер.
1. что. Выткать какою-нибудь нитью. Проткать ткань золотом.
2. что и без доп. Провести какое-нибудь определенное время, занимаясь тканьем. Весь день проткала полотно.

ПРО́ТКНУТЫЙ, проткнутая, роткнутое; проткнут, проткнута, проткнуто. прич. страд. прош. от проткнуть.

ПРОТКНУ́ТЬ, проткну, проткнёшь, совер. (к протыкать), кого-что. Проколоть острым насквозь. Проткнуть бабочку булавкой. Проткнуть ножом руку.

ПРОТЛЕ́ТЬ, протлею, протлеешь, совер.
1. Прогореть или прогнить, тлея.
2. Пробыть в состоянии тления какое-нибудь определенное время.

ПРОТО... (от греч. protos — первый). Первая часть составных слов, означающая: 1) первенство, первичность или первобытность чего-нибудь (книж.), напр. прототип, протоплазма, протонеолит; 2 ... Статья полностью

ПРОТОБЕ́СТИЯ, протобестии, жен. (разг. бран.). Бестия в высшей степени. см. прото.... «Я научу тебя, протобестия, как играть с порядочными людьми.» Чехов.

ПРОТОДИА́КОН и ПРОТОДЬЯКОН, протодьякона, муж. (церк.). Дьякон высшего чина. см. прото....

ПРОТОДЬЯ́КОН

ПРОТОЗООЛО́ГИЯ, протозоологии, жен. Отдел зоологии, посвященный изучению простейших (см. простейший во 2 знач.). см. прото....

ПРОТОИЕРЕ́Й, протоиерея, муж. (церк.). Священник (иерей) высшего чина. см. прото....

ПРОТОИСТОРИ́ЧЕСКИЙ, протоисторическая, протоисторическое (науч.). прил. к протоистория.

ПРОТОИСТО́РИЯ, протоистории, жен. (науч.). Доисторический период жизни человечества. см. прото.... Протоисторические судьбы Европы.

ПРОТО́К, протока, муж.
1. Боковой рукав реки или речка, соединяющая два каких-нибудь водоема.
2. перен. Узкая соединительная полость, канал (анат.). Желчный проток. Грудной проток.

ПРОТОКО́Л, протокола, муж. (новогреч. protokollon — первый лист, к которому приклеивается следующий в свитке) (офиц.).
1. ... Статья полностью

ПРОТОКОЛИ́ЗМ, протоколизма, мн. нет, муж. (книж.). Подробный и сухой, протокольный стиль изложения.

ПРОТОКОЛИ́РОВАННЫЙ, протоколированная, протоколированное; протоколирован, протоколирована, протоколировано. прич. страд. прош. от протоколировать.

ПРОТОКОЛИ́РОВАТЬ, протоколирую, протоколируешь, совер. и несов. (совер. также запротоколировать), что.
1. Составить (составлять), вести протокол (канц. ... Статья полностью

ПРОТОКОЛИ́СТ, протоколиста, муж. (офиц.). Должностное лицо, составляющее протоколы (см. протокол в 3 знач.).

ПРОТОКО́ЛЬНЫЙ, протокольная, протокольное.
1. прил. к протокол. Протокольный отдел.
2. перен. Точный и краткий, сжато излагающий что-нибудь. «...Исторический документ, трактующий просто и сжато, почти в протокольном стиле, о фактах победы социализма в СССР ... Статья полностью

ПРОТО́ЛКАННЫЙ, проттолканная, проттолканное; протолкан, протолкана, протолкано (разг.). прич. страд. прош. от протолкать.

ПРОТОЛКА́ТЬ, протолкаю, протолкаешь, совер. (к проталкивать), кого-что (разг.). Протолкнуть (в 1 знач.) в несколько приемов. Протолкать пробку в горлышко. Протолкать кого-нибудь сквозь густую толпу.

ПРОТОЛКА́ТЬСЯ, протолкаюсь, протолкаешься, совер.
1. (несов. проталкиваться). Пройти, толкаясь, пробираясь через толпу (разг.). Еле протолкался к выходу.
2. ... Статья полностью

ПРОТО́ЛКНУТЫЙ, протолкнутая, протолкнутое; протолкнут, протолкнута, протолкнуто. прич. страд. прош. от протолкнуть.

ПРОТОЛКНУ́ТЬ, протолкну, протолкнёшь, совер. (к проталкивать), кого-что.
1. Продвинуть, просунуть, пропихнуть, толкая. Протолкнуть пробку в бутылку.
2. перен. ... Статья полностью

ПРОТОЛКНУ́ТЬСЯ, протолкнусь, протолкнёшься, совер. (к проталкиваться) (разг.). Пройти, толкаясь.

ПРОТОЛКОВА́ТЬ, протолкую, протолкуешь, совер. (к протолковывать) (разг.). Провести какое-нибудь определенное время в разговорах, проговорить. «Чуть не до полночи протолковали девицы.» Мельников-Печерский.

ПРОТОЛКО́ВЫВАТЬ, протолковываю, протолковываешь (разг.). несов. к протолковать.

ПРОТОМИ́ТЬ, протомлю, протомишь, совер.
1. кого-что. Заставить томиться, мучиться в течение какого-нибудь определенного времени (разг.). Протомил его два дня задержкой окончательного ответа.
2. что. ... Статья полностью

ПРОТОМИ́ТЬСЯ, протомлюсь, протомишься, совер.
1. Провести какое-нибудь определенное время, томясь, в томительном состоянии (разг.).
2. Протомиться в течение какого-нибудь определенного времени (см. ... Статья полностью

ПРОТО́Н, протона, муж. (от греч. protos — первый) (физ.). Частица с положительным зарядом, образующая в соединении с электроном атом.

ПРОТОНЕОЛИ́Т, протонеолита, муж. (археол.). Период, переходный от палеолита (древнекаменного века) к неолиту (новокаменному веку). см. прото....

ПРОТОПИ́ТЬ, протоплю, протопишь, совер. (к протапливать), что и без доп.
1. Основательно, хорошо истопить, прогреть топкою. Протопить печи в квартире.
2. ... Статья полностью

ПРОТОПИ́ТЬСЯ, протоплюсь, протопишься, совер. (к протапливаться). Окончательно или хорошо, как следует истопиться.

ПРОТОПЛА́ЗМА, протоплазмы, жен. (от греч. prootos — первый и plasma — нечто вылепленное, образованное лепкой) (биол.). Вещество, составляющее основу клетки животного и растительного организма.

ПРОТО́ПЛЕННЫЙ, протопленная, протопленное; протоплен, протоплена, протоплено. прич. страд. прош. от протопить в 1 и 3 знач.

ПРОТОПО́П, протопопа, муж. (разг. и стар. офиц.). Протоиерей.

ПРОТОПО́ПИЦА, протопопицы, жен. (разг.). Жена протопопа.

ПРОТОПО́ПСКИЙ, протопопская, протопопское (разг. и стар. офиц.). прил. к протопоп.

ПРОТОПРЕСВИ́ТЕР, протопресвитера, муж. (церк. дорев.). Звание главного священника в большом соборе или в военном, придворном ведомстве. см. прото.... Придворный протопресвитер. Протопресвитер московского Успенского собора.

ПРОТО́ПТАННЫЙ, протоптанная, протоптанное; протоптан, протоптана, протоптано. прич. страд. прош. от протоптать.

ПРОТОПТА́ТЬ, протопчу, протопчешь, совер. (к протаптывать), что.
1. Проложить, образовать частой ходьбой. Протоптать тропинку.
2. Протереть, избить ходьбой. Протоптать ковер.
3. ... Статья полностью

ПРОТОПТА́ТЬСЯ, протопчусь, протопчешься, совер. (разг.).
1. (несов. протаптываться). Образоваться от частой ходьбы. Протопталась широкая тропинка.
2. (несов. ... Статья полностью

ПРОТОПЧУ́, протопчусь, пропчешь, протопчешься. буд. от протоптать, протоптаться.

ПРОТОРГО́ВАННЫЙ, проторгованная, проторгованное; проторгован, проторгована, проторговано (прост.). прич. страд. прош. от проторговать в 1 знач.

ПРОТОРГОВА́ТЬ, проторгую, проторгуешь, совер.
1. (несов. проторговывать) что. Утратить, потерять, потерпев убытки в торговле (прост.). Купец на ярмарке проторговал сто рублей.
2. Провести какое-нибудь определенное время, торгуя чем-нибудь. Проторговал неделю апельсинами.

ПРОТОРГОВА́ТЬСЯ, проторгуюсь, проторгуешься, совер. (разг.).
1. (несов. проторговываться). Потерпеть убытки в торговле, разориться от неуспешной торговли. Фирма совсем проторговалась.
2. Торгуясь, затратить какое-нибудь определенное время. Проторговался битый час.

ПРОТОРГО́ВЫВАТЬ, проторговываю, проторговываешь (прост.). несов. к проторговать в 1 знач.

ПРОТОРГО́ВЫВАТЬСЯ, проторговываюсь, проторговываешься (разг.). несов. к проторговаться в 1 знач.

ПРОТОРЁННЫЙ, протторённая, протторённое; проторён, проторена, проторено (разг.). прич. страд. прош. от проторить.

ПРОТО́РЖКА, проторжки, жен. (обл.). Убыток в торговле. «Продешевить — с проторжкой быть.» (посл.)

ПРО́ТОРИ, проторей, ед. нет (устар.). Издержки, расходы, убытки.

ПРОТОРИ́ТЬ, проторю, проторишь, совер. (к проторять), что (разг.). Проложить, сделать наезженным, хорошо знакомым (путь, дорогу). «Затеряна давно твоя могила, и память благодарная друзей дороги к ней не проторила.» Некрасов.

ПРОТОРЯ́ТЬ, проторяю, проторяешь (разг.). несов. к проторить.

ПРОТОТИ́П, прототипа, муж. (лит.). Первообраз, оригинал, первоначальный образец; действительное лицо, послужившее автору для создания литературного типа, а также литературный тип, образ, послуживший образцом для другого автора. см. ... Статья полностью

ПРОТО́ЧЕННЫЙ, проточенная, проточенное; проточен, проточена, проточено. прич. страд. прош. от проточить в 1, 2 и 3 знач.

ПРОТО́ЧИНА, проточины, жен.
1. Проточенное, проеденное (червями, насекомыми) узкое отверстие, червоточина.
2. Узкое отверстие, скважина, промытая водой.
3. То же, что проток в 1 знач. ... Статья полностью

ПРОТОЧИ́ТЬ, проточу, проточишь, совер. (к протачивать2).
1. что. Проесть, сделав узкие маленькие дырочки (о червях, насекомых). Жучок проточил полку.
2. что. ... Статья полностью

ПРОТО́ЧНЫЙ, проточная, проточное. Имеющий течение, текучий, не стоячий (о воде). Проточная вода.
| С проточной водой. Проточный пруд.

ПРОТРА́ВА, протравы, жен. (спец.).
1. только ед. Действие по гл. протравить в 1, 2 и 3 знач. ... Статья полностью

ПРОТРАВИ́ТЕЛЬ, протравителя, муж. (с.-х.).
1. Вещество для протравливания, очищения зерна химическим путем.
2. Машина для протравливания зерна.

ПРОТРАВИ́ТЬ, протравлю, протравишь, совер. (к протравлять и к протравливать).
1. что. Выжечь чем-нибудь едким, кислотою (спец.). Протравить узор на стволе ружья.
2. ... Статья полностью

ПРОТРА́ВКА, протравки, мн. нет, жен. (спец., с.-х.). Действие по гл. протравить в 1, 2 и 3 знач. — протравливать — протравлять.

ПРОТРАВЛЕ́НИЕ, протравления, мн. нет, ср. (спец., с.-х.). Действие по гл. протравить в 1, 2 и 3 знач. — протравливать — протравлять. Протравление зерна.

ПРОТРА́ВЛЕННЫЙ, протравленная, протравленное; протравлен, протравлена, протравлено. прич. страд. прош. от протравить в 1, 2, 3 и 5 знач.

ПРОТРА́ВЛИВАНИЕ, протравливания, мн. нет, ср. (спец.). Действие по гл. протравливать (см. протравить в 1, 2 и 3 знач.).

ПРОТРА́ВЛИВАТЕЛЬ, протравливателя, муж. (спец.). То же, что протравитель в 1 знач. и протрава во 2 знач.

ПРОТРА́ВЛИВАТЬ, протравливаю, протравливаешь. несов. к протравить.

ПРОТРА́ВЛИВАТЬСЯ, протравливаюсь, протравливаешься, несов. страд. к протравливать (см. протравить в 1, 2, 3 и 5 знач.).

ПРОТРАВЛЯ́ТЬ, протравляю, протравляешь. несов. к протравить, то же, что протравливать.

ПРОТРАВЛЯ́ТЬСЯ, протравляюсь, протравляешься, несов. страд. к протравлять (см. протравить в 1, 2, 3 и 5 знач.), то же, что протравливаться.

ПРОТРАВНО́Й, протравная, протравное (спец.). прил. к протрава во 2 знач., действующий с помощью протравы. Протравные красители.

ПРОТРА́ВОЧНЫЙ, протравочная, протравочное (спец.). Служащий для протравливания. Протравочные машины.

ПРОТРА́ВЩИК, протравщика, муж. (спец.). Тот, кто занимается протравкой.

ПРОТРА́КТОР, протрактора, муж. (от лат. pro — перед и traho — тяну, веду) (мор.). Металлический круг с градусными делениями и поворотной линейкой для отмеривания углов при прокладке пути судна по карте.

ПРОТРАНЖИ́РЕННЫЙ, протранжиренная, протранжиренное; протранжирен, протранжирена, протранжирено (разг. фам.). прич. страд. прош. от протранжирить.

ПРОТРАНЖИ́РИТЬ, протранжирю, протранжиришь, совер., что (разг. фам.). Истратить, промотать. Протранжирить много денег.

ПРОТРЕЗВЕ́ТЬ, протрезвею, протрезвеешь, совер. (разг.). То же, что протрезвиться.

ПРОТРЕЗВИ́ТЬ, протрезвлю, протрезвишь, совер. (к протрезвлять), кого-что. Привести в трезвое состояние. Сон протрезвил пьяного.

ПРОТРЕЗВИ́ТЬСЯ, протрезвлюсь, протрезвишься, совер. (к протрезвляться). Стать трезвым. Пьяный протрезвился.

ПРОТРЕЗВЛЕ́НИЕ, протрезвления, мн. нет, ср.
1. Действие по гл. протрезвить-протрезвлять; вытрезвление.
2. Состояние по гл. ... Статья полностью

ПРОТРЕЗВЛЁННЫЙ, протрезвлённая, протрезвлённое; протрезвлён, протрезвлена, протрезвлено. прич. страд. прош. от протрезвить.

ПРОТРЕЗВЛЯ́ТЬ, протрезвляю, протрезвляешь. несов. к протрезвить.

ПРОТРЕЗВЛЯ́ТЬСЯ, протрезвляюсь, протрезвляешься, несов.
1. несов. к протрезвиться.
2. страд. к протрезвлять.

ПРОТРЕЩА́ТЬ, протрещу, протрещишь, совер.
1. совер. к трещать.
2. Пробыть, провести какое-нибудь определенное время, треща, издавая треск (разг.). Целую ночь протрещал сверчок.

ПРОТРИЕРО́ВАНЫЙ, протриерованная, протриерованное; протриерован, протриерована, протриеровано (неол. с.-х.). прич. страд. прош. от протриеровать.

ПРОТРИЕРОВА́ТЬ, протриерую, протриеруешь, совер., что (неол. с.-х.). Подвергнуть сортировке на триере. Протриеровать зерно.

ПРОТРУ́, протрусь, протрёшь, протрёшься. буд. от протереть, протереться.

ПРОТРУБИ́ТЬ, протрублю, протрубишь, совер.
1. совер. к трубить. Об этой новости протрубили всему городу.
2. что и без доп. ... Статья полностью

ПРОТРУ́СИТЬ, протру́шу, протру́сишь, совер. (разг.). Провести какое-нибудь определенное время в страхе. Всю дорогу протрусил, сидя один в вагоне.

ПРОТРУСИ́ТЬ1, протрушу́, протруси́шь, совер. (разг.).
1. совер. к трусить1. Мимо нас протрусило несколько человек.
2. Проехать трусцой какое-нибудь определенное время. Протрусил целый час на плохой лошаденке.

ПРОТРУСИ́ТЬ2, протрушу́, протруси́шь, совер., что (простореч.).
1. Просы́пать мимо, труся́. Протруси́л много муки.
2. Провести какое-нибудь определенное время, труся́. П. целый день муку.

ПРОТРУСИ́ТЬСЯ, протрушусь, протрусишься, совер. (прост.). Просыпаться мимо, трусясь. Протрусилось по дороге много муки.

ПРОТРУ́ШУ, протрусишь. буд. от протру́сить.

ПРОТРУ́ШУ, протрушусь, протрусишь, протрусишься. буд. от протрусить2, протруситься.

ПРОТРУШУ́1, протрусишь. буд. от протруси́ть1.

ПРОТРУШУ́2, протрушу́сь, протруси́шь, протруси́шься. буд. от протруси́ть2, протруситься.

ПРОТРЯСЁННЫЙ, протрясённая, протрясённое; протрясён, протрясена, протрясено (разг.). прич. страд. прош. от протрясти.

ПРОТРЯСТИ́, протрясу, протрясёшь, прош. протряс [рёс], протрясла, совер., кого-что (разг.).
1. Растрясти, измучить тряской. В телеге его изрядно протрясло.
2. О лихорадке: измучить, подвергнуть мучениям в течение какого-нибудь определенного времени. Лихорадка протрясла его месяц.

ПРОТРЯСТИ́СЬ, протрясусь, протрясёшься, прош. протрясся (ряс и рёс), протряслась, совер. (разг.).
1. Проехать, трясясь (в тряском экипаже, по тряской дороге). Протрястись в телеге всю дорогу.
2. Израсходоваться, истратиться (фам.).

ПРОТРЯ́ХИВАТЬ, протряхиваю, протряхиваешь (разг.). несов. к протряхнуть.

ПРОТРЯХНУ́ТЬ, протряхну, протряхнёшь, совер. (к протряхивать), что (разг.). Встряхнуть, вытрясти. Протряхнуть одежду.

ПРОТУБЕРА́НЕЦ, протуберанца, муж. (от лат. protubero — вздуваюсь) (астр.). Извержение на поверхности солнца раскаленных газов, подымающихся в виде языков, выступов.

ПРОТУ́РЕННЫЙ, протуренная, протуренное; протурен, протурена, протурено (прост. фам.). прич. страд. прош. от протурить.

ПРОТУРИ́ТЬ, протурю, протуришь, совер., кого-что (прост. фам.). Выгнать, прогнать. Протурил его из комнаты.

ПРОТУХА́ТЬ, протухаю, протухаешь, несов. (к протухнуть). То же, что тухнуть2.

ПРОТУ́ХЛОСТЬ, протухлости, мн. нет, жен. (разг.). отвл. сущ. к протухлый.

ПРОТУ́ХЛЫЙ, протухлая, протухлое (разг.). Тухлый, протухший. Протухлая рыба.

ПРОТУ́ХНУТЬ, протухну, протухнешь, прош. протух, протухла, и (устар.) протухнул. совер. к тухнуть2 и к протухать.

ПРОТЫ́КАТЬ, протыкаю, протыкаешь, совер. (разг.).
1. что. Проткнуть в нескольких местах, наделать в чем-нибудь несколько дыр, отверстий. Всю доску протыкал.
2. что. ... Статья полностью

ПРОТЫКА́ТЬ, протыкаю, протыкаешь. несов. к проткнуть.

ПРОТЫ́КАТЬСЯ, протыкаюсь, протыкаешься, совер. (прост.). Провести какое-нибудь определенное время, тыкаясь.

ПРОТЫКА́ТЬСЯ, протыкаюсь, протыкаешься, несов. страд. к протыкать.

ПРОТЯ́ВКАТЬ, протявкаю, протявкаешь, совер. (разг.).
1. совер. к тявкать.
2. Провести, тявкая, какое-нибудь определенное время. Собака протявкала всю ночь.

ПРОТЯГА́ТЬ, протягаю, протягаешь, совер., что (устар.). Потерять, ведя неудачную тяжбу, проиграть в суде. Протягать дом.

ПРОТЯ́ГИВАТЬ, протягиваю, протягиваешь. несов. к протянуть.

ПРОТЯ́ГИВАТЬСЯ, протягиваюсь, протягиваешься, несов.
1. несов. к протянуться.
2. страд. к протягивать (см. ... Статья полностью

ПРОТЯЖЕ́НИЕ, протяжения, мн. нет, ср. (книж.).
1. Расстояние по одному из трех измерений (длины, ширины и высоты). Участок имеет большое протяжение в длину.
| ... Статья полностью

ПРОТЯЖЁННОСТЬ, протяжённости, мн. нет, жен. (книж.). отвл. сущ. к протяженный; обладание тремя измерениями (длиной, шириной, высотой). Материя обладает протяженностью. Протяжённость участка — три километра.

ПРОТЯЖЁННЫЙ, протяжённая, протяжённое; протяжён, протяжена, протяжено (книж.). Имеющий какое-нибудь протяжение (в 1 знач.).

ПРОТЯ́ЖКА, протяжки, мн. нет, жен. (тех.). Действие по гл. протянуть во 2 знач. — протягивать.

ПРОТЯЖНО́Й, протяжная, протяжное (тех.). прил. к протяжка; служащий для протяжки; изготовляемый протяжкою. Протяжная машина.

ПРОТЯ́ЖНОСТЬ, протяжности, мн. нет, жен. отвл. сущ. к протяжный.

ПРОТЯ́ЖНЫЙ, протяжная, протяжное; протяжен, протяжна, протяжно. Медленный, тягучий. «И на протяжный слабый крик другим ответствовал.» Пушкин. «И вот протяжно (нареч.) закричали муллы.» А.Н.Толстой. Протяжный стон. Говорить протяжным голосом.

ПРОТЯ́НУТЫЙ, протянутая, протянутое; протянут, протянута, протянуто. прич. страд. прош. от протянуть во всех знач., кроме 6.

ПРОТЯНУ́ТЬ протяну́, протя́нешь, сов. к протягивать.
1. что. Натянут, растянуть на какое-нибудь расстояние или вдоль чего-нибудь Веревку протянули через двор.
|| ... Статья полностью

ПРОТЯНУ́ТЬСЯ, протянусь, протянешься, совер. (к протягиваться).
1. Выставиться вперед, вытянуться в каком-нибудь направлении. К нему протянулись чьи-то руки.
2. Растянуться, пройти на большое расстояние (разг. ... Статья полностью

ПРОУ́ЖИНАТЬ, проужинаю, проужинаешь, совер. (разг.). Провести за ужином, потратить на ужин какое-нибудь определенное время. Проужинали до полночи.

ПРОУ́ЛОК, проулка, муж. (прост.). Переулок, маленькая и узкая поперечная улица.

ПРОУ́ЛОЧНЫЙ [шн], проулочная, проулочное (разг.). прил. к проулок.

ПРОУРЧА́ТЬ, проурчу, проурчишь (разг.). совер. к урчать. Проурчало в животе.

ПРОУ́ЧЕННЫЙ, проученная, ное; проучен, проучена, проучено, и ПРОУЧЁННЫЙ, проучённая, проучённое; проучён, проучена, проучено. прич. страд. прош. от проучить в 1 знач.

ПРОУЧЁННЫЙ, см. ПРОУ́ЧЕННЫЙ.

ПРОУ́ЧИВАТЬ, проучиваю, проучиваешь. несов. к проучить.

ПРОУ́ЧИВАТЬСЯ, проучиваюсь, проучиваешься, несов.
1. несов. к проучиться.
2. страд. к проучивать (см. проучить в 1 знач.).

ПРОУЧИ́ТЬ, проучу, проучишь, совер. (к проучивать).
1. кого-что. Наказать, заставив быть осмотрительнее впредь (разг.). Проучить шалуна. Проучить негодяя.
2. что. Провести какое-нибудь определенное время, изучая, заучивая. Проучить урок два часа.

ПРОУЧИ́ТЬСЯ, проучусь, проучишься, совер. (к проучиваться). Пробыть какое-нибудь время в ученье, в занятиях. Проучился семь лет в школе.

ПРОУ́ШИНА, проушины, жен. Отверстие, в которое продевают, просовывают что-нибудь.

ПРОФ... (неол.). Сокращение, употр. в новых сложных словах в знач.: 1) профессиональный (в 1 и 2 знач.), напр. профобразование, профболезни; 2 ... Статья полностью

ПРОФАКТИ́В, проактива, муж. (неол.). Профсоюзный актив. см. проф... во 2 знач.

ПРОФА́Н, профана, муж. (лат. profanus — непосвященный). Человек, совершенно несведущий в чем-нибудь, невежда в какой-нибудь области. Профан в математике. Совершенный профан. Полный профан. «Она считала себя профаном в науках.» Лесков.

ПРОФАНА́ЦИЯ, профанации, мн. нет, жен. (лат. profanatio) (книж.). Опошление, искажение чего-нибудь невежественными действиями, оскорбительным отношением. Профанация науки фашистскими мракобесами.

ПРОФАНИ́РОВАННЫЙ, профанированная, профанированное; профанирован, профанирована, профанировано (книж.). прич. страд. прош. от профанировать.

ПРОФАНИ́РОВАТЬ, профанирую, профанируешь, совер. и несов., что (книж.). Подвергнуть (подвергать) профанации. «Дядя, разбирая любовь Александра, ...профанировал это высокое, святое, по его мнению, дело.» Гончаров.

ПРОФАНИ́РОВАТЬСЯ, профанируюсь, профанируешься, несов. (книж.). страд. к профанировать.

ПРОФБИЛЕ́Т, профбилета, муж. (неол.). Профсоюзный билет. см. проф... во 2 знач.

ПРОФБЮРО́, нескл., ср. (неол. ист.). Бюро профсоюзной организации, то же, что профком. см. проф... во 2 знач.

ПРОФБЮРОКРА́Т, профбюрократа, муж. (неол. презр.). Профсоюзный бюрократ. см. проф... во 2 знач. Английские профбюрократы.

ПРОФВРЕ́ДНОСТЬ, профвредности, мн. нет, жен. (неол.). Вредность производства для здоровья, вытекающая из условий работы какой-нибудь профессии. см. проф... в 1 знач. Установлена прибавка на профвредность.

ПРОФДВИЖЕ́НИЕ, профдвижения, мн. нет, ср. (неол.). Профессиональное движение. см. проф... в 1 знач.

ПРОФЕРШПИ́ЛИТЬСЯ, профершпилюсь, профершпилишься, совер. (от нем. verpieen — проиграть) (разг. фам.). Проиграться. «Были при деньгах, жуировали, в карты играли; но потом профершпилились.» Писемский.

ПРОФЕССИОНА́Л, профессионала, муж. Человек, сделавший какое-нибудь занятие своей постоянной профессией. В игре принимали участие не только профессионалы, но и любители. Фотограф-профессионал.
| То же, что профессиональный революционер (см. профессиональный).

ПРОФЕССИОНАЛИ́СТ, профессионалиста, муж.
1. Работник профсоюза, деятель профессионального движения (неол.).
2. То же, что профессионал. «Он не походил на профессионалиста-шатуна по святым местам, эту худшую разновидность неисчислимой "бродячей Руси".» М.Горький.

ПРОФЕССИОНА́ЛКА, профессионалки, женск. к профессионал.

ПРОФЕССИОНА́ЛЬНОСТЬ, профессиональности, мн. нет, жен. (книж.). Принадлежность к какой-нибудь профессии. Статистика профессиональности населения.

ПРОФЕССИОНА́ЛЬНЫЙ, профессиональная, профессиональное.
1. прил. к профессия; связанный с профессией, вызванный профессией. Профессиональные интересы. Профессиональная гигиена. Профессиональные заболевания.
2. ... Статья полностью

ПРОФЕ́ССИЯ, профессии, жен. (лат. professio). Род, характер трудовой деятельности, служащий источником существования. Плотник по профессии. Лица свободных профессий.

ПРОФЕ́ССОР, профессора, мн. профессора (ы устар.), муж. (лат. professor — наставник). Высшее ученое звание преподавателей высших учебных заведений; преподаватель, обладающий этим званием. Профессора университета. «Профессоры твердили, что он пойдет далеко.» Гончаров ... Статья полностью

ПРОФЕ́ССОРСКИЙ, профессорская, профессорское.
1. прил. к профессор. Профессорский состав. Профессорские обязанности.
2. в знач. сущ. ... Статья полностью

ПРОФЕ́ССОРСТВО, профессорства, мн. нет, ср. (книж.). Занятие профессора, пребывание в должности профессора. Десять лет профессорства.

ПРОФЕ́ССОРСТВОВАТЬ, профессорствую, профессорствуешь, несов. Быть профессором, занимать должность профессора. Он профессорствует 25 лет.

ПРОФЕ́ССОРША, профессорши, жен. (разг.).
1. Жена профессора.
2. Женщина-профессор.

ПРОФЕССУ́РА, профессуры, мн. нет, жен. (книж.).
1. Звание и должность профессора, профессорская кафедра по какой-нибудь дисциплине. Получить профессуру.
2. собир. ... Статья полностью

ПРОФИЛА́КТИКА, профилактики, мн. нет, жен. (от греч. prophylaktikos — охранительный) (мед.). Совокупность мероприятий, предупреждающих заболевания.

ПРОФИЛАКТИ́ЧЕСКИЙ, профилактическая, профилактическое. прил. к профилактика (мед.). Профилактические средства.
| Предупредительный, предохранительный (спец.). Профилактический ремонт машин.

ПРОФИЛАКТО́РИЙ, профилактория, муж. (неол.).
1. Лечебно-профилактическое учреждение (мед.).
2. Помещение, где производится предупредительный ремонт (машин, автомобилей и т.п.; спец.).

ПРОФИЛИ́РОВАННЫЙ, профилированная, профилированное; профилирован, профилирована, профилировано (тех.). прич. страд. прош. от профилировать.

ПРОФИЛИ́РОВАТЬ, профилирую, профилируешь, совер. и несов., что (тех.). Придать (придавать) правильный поперечный профиль (дороге, дорожному полотну).

ПРОФИЛИ́РОВАТЬСЯ, профилируюсь, профилируешься, несов. (тех.). страд. к профилировать.

ПРО́ФИЛЬ, профиля, мн. и (я прост.), муж. (от итал. profilo — Очертание).
1. Очертание, вид сбоку (лица, предмета). «У него профиль Наполеона, а душа Мефистофеля.» Пушкин ... Статья полностью

ПРО́ФИЛЬНЫЙ, профильная, профильное (тех.).
1. Обладающий определенным профилем (в 3 знач.). Профильная сталь. Профильное железо.
2. прил. к профиль во 2 знач.

ПРОФИЛЬТРО́ВАННЫЙ, профильтрованная, профильтрованное; профильтрован, профильтрована, профильтровано. прич. страд. прош. от профильтровать в 1 и 2 знач.

ПРОФИЛЬТРОВА́ТЬ, профильтрую, профильтруешь, совер. (к профильтровывать), что.
1. Пропустить через фильтр. Профильтровать воду.
2. перен. ... Статья полностью

ПРОФИЛЬТРОВА́ТЬСЯ, профильтруюсь, профильтруешься, совер. (к профильтровываться).
1. Очиститься, пройдя через фильтр. Вода профильтровалась.
2. перен. Подвергнуться тщательному рассмотрению, проверке (разг. неол.).

ПРОФИЛЬТРО́ВЫВАТЬ, профильтровываю, профильтровываешь. несов. к профильтровать.

ПРОФИЛЬТРО́ВЫВАТЬСЯ, профильтровываюсь, профильтровываешься, несов.
1. несов. к профильтроваться.
2. страд. к профильтровывать ... Статья полностью

ПРОФИНТИ́ТЬ, профинчу, профинтишь, совер., что (разг. фам.). Истратить, издержать зря, попусту (см. финтить). «Профинтил дорогою денежки голубчик, теперь сидит и хвост подвернул, и не горячится.» Гоголь.

ПРОФИНЧУ́, профинтишь. буд. от профинтить.

ПРОФИ́Т, профита, муж. (франц. profit) (книж.). Выгода, нажива, прибыль. «Капиталист прикован к профиту, его никакими силами оторвать от него нельзя.» Сталин.

ПРОФКО́М, профкома, муж. (неол.). Сокращение слов профсоюзный комитет, руководящий орган низовой профсоюзной организации в вузах (объединяющей студентов) и некоторых других учреждениях. см. проф... во 2 знач. Профком университета.

ПРОФЛИ́НИЯ, профлинии, мн. нет, жен. (неол.). Область, сфера профсоюзного движения, профессиональных организаций. см. проф... во 2 знач. Работа по профлинии. Пустить по профлинии.

ПРОФОБРАЗОВА́НИЕ, профобразования, мн. нет, ср. (неол.). Профессиональное образование. см. проф... в 1 знач.

ПРОФО́РГ, профорга, мн. (неол.). То же, что профорганизатор. см. проф... во 2 знач. и орг... во 2 знач.

ПРОФО́РГАН, профоргана, муж. (неол.). Орган (печатный) профессионального союза. см. проф... во 2 знач.

ПРОФОРГАНИЗА́ТОР, профорганизатора, муж. (неол.). Профсоюзный организатор, работник, руководящий профсоюзной работой какой-нибудь производственной группы местной организации. см. проф... во 2 знач.

ПРОФОРГАНИЗА́ЦИЯ, профорганизации, жен. (неол.). Местная организация профессионального союза. см. проф... во 2 знач.

ПРОФО́РМА, проформы, жен. (от лат. слов: pro forma — ради видимости, формы). Внешняя формальность без какого-нибудь внутреннего содержания, видимость. Выговор не должен быть проформой. Соблюсти проформу. «Все это давно уже выучено, тысячу раз пето, пережевано и поется только для проформы.» Чехов.

ПРОФПРИГО́ДНОСТЬ, профпригодности, мн. нет, жен. (неол.). Профессиональная пригодность, пригодность к какой-нибудь профессии. см. проф... в 1 знач.

ПРОФПРОСВЕЩЕ́НИЕ, профпросвещения, мн. нет, ср. (неол.). Профсоюзное просвещение. см. проф... во 2 знач. Расширить сеть профпросвещения.

ПРОФРАБО́ТА, профработы, мн. нет, жен. (неол.). Профсоюзная работа. см. проф... во 2 знач.

ПРОФРАБО́ТНИК, профработника, муж. (неол.). Работник профессионального союза, работник по профлинии. см. проф... во 2 знач.

ПРОФСОБРА́НИЕ, профсобрания, ср. (неол.). Собрание членов какой-нибудь организации профессионального союза. см. проф... во 2 знач.

ПРОФСО́ЮЗ, профсоюза, муж. (неол.). Профессиональный союз. см. проф... в 1 знач. — Профсоюзы можно назвать поголовной организацией господствующего у нас рабочего класса. «Они являются школой коммунизма.» Сталин.

ПРОФСОЮ́ЗНИК, профсоюзника, муж. (неол.). Лицо, работающее в области профессионального движения, в системе профессиональных союзов.

ПРОФСОЮ́ЗНЫЙ, профсоюзная, профсоюзное (неол.). прил. к профсоюз. Профсоюзный работник. Профсоюзные организации.

ПРОФТЕХНИ́ЧЕСКИЙ, профтехническая, профтехническое (неол.). Профессионально-технический. см. проф... в 1 знач. Профтехническое образование.

ПРОФТЕХШКО́ЛА, профтехшколы, жен. (неол.). Профессионально-техническая школа. см. проф... в 1 знач. и (тех.).

ПРОФУПОЛНОМО́ЧЕННЫЙ, профуполномоченного, муж. (неол. ист.). Лицо, руководящее профессиональной работой в небольшом коллективе членов профсоюза. см. проф... во 2 знач.

ПРОФШКО́ЛА, профшколы, жен. (неол.). Профсоюзная школа для изучения профсоюзной работы, профессионального движения. см. проф... во 2 знач.

ПРОХА́ЖИВАТЬ, прохаживаю, прохаживаешь, несов. (разг.).
1. многокр. к проходить2.
2. кого-что. ... Статья полностью

ПРОХА́ЖИВАТЬСЯ, прохаживаюсь, прохаживаешься. несов. к пройтись.

ПРОХАРЧЁННЫЙ, прохарчённая, прохарчённое; прохарчён, прохарчена, прохарчено (прост.). прич. страд. прош. от прохарчить.

ПРОХАРЧИ́ТЬ, прохарчу, прохарчишь, совер. (прост.).
1. что. Истратить, издержать на еду, на харчи. Прохарчили последние копейки.
2. кого-что. Прокормить. «Дай бог своих детей прохарчить мужичонку.» Некрасов.

ПРОХАРЧИ́ТЬСЯ, прохарчусь, прохарчишься, совер. (прост.). Издержаться, истратить все деньги на еду, на харчи.

ПРОХВА́РЫВАТЬ, прохварываю, прохварываешь (разг.). несов. к прохворать.

ПРОХВАТИ́ТЬ, прохвачу, прохватишь, совер. (к прохватывать), кого-что (разг.).
1. Пронизать насквозь, пронять. «В последний раз пробежавшая дрожь прохватила члены.» Лермонтов ... Статья полностью

ПРОХВА́ТЫВАТЬ, прохватываю, прохватываешь (разг.). несов. к прохватить.

ПРОХВА́ТЫВАТЬСЯ, прохватываюсь, прохватываешься, несов. (разг.). страд. к прохватывать (см. прохватить в 1, 2 и 4 знач.).

ПРОХВА́ЧЕННЫЙ, прохваченная, прохваченное; прохвачен, прохвачена, прохвачено (разг.). прич. страд. прош. от прохватить в 1, 2 и 4 знач.

ПРОХВАЧУ́, прохватишь. буд. от прохватить.

ПРОХВОРА́ТЬ, прохвораю, прохвораешь, совер. (к прохварывать) (разг.). Проболеть. Он прохворал три месяца.

ПРОХВО́СТ, прохвоста, муж. (разг. бран.). Непорядочный человек, подлец, негодяй. (Переделка старинного слова профос, от нем. Profoss — солдат, заведовавший очисткой нечистот, а также смотритель за арестованными солдатами, приводивший в исполнение приговоры о телесном наказании.)

ПРОХВО́СТКА, прохвостки (разг. бран.) женск. к прохвост.

ПРОХЛА́ДА, прохлады, мн. нет, жен. Умеренный холод, свежесть воздуха, вызывающая приятное ощущение. «С озера веет прохлада и нега.» Тютчев. «Там люди в кучах, за оградой не дышат утренней прохладой.» Пушкин ... Статья полностью

ПРОХЛА́ДЕЦ, прохладца, муж., и прохладца, прохладцы, жен. только в выражении: с прохладцем и с прохладцей (разг. фам.) — без большого усердия, вяло, равнодушно. С прохладцем работать.

ПРОХЛАДИ́ТЕЛЬНЫЙ, прохладительная, прохладительное; прохладителен, прохладительна, прохладительно (книж.). Охлаждающий, освежающий (во время жары). Прохладительные напитки.

ПРОХЛАДИ́ТЬ, прохлажу, прохладишь, совер. (к прохлаждать), что (разг.). Охладить, остудить, сделать более холодным, прохладным. Прохладить кушанья.

ПРОХЛАДИ́ТЬСЯ, прохлажусь, прохладишься, совер. (к прохлаждаться) (разг.). Остыть, охладиться на воздухе. Вышел из душной комнаты прохладиться на крыльцо.

ПРОХЛА́ДНЫЙ, прохладная, прохладное; прохладен, прохладна, прохладно.
1. Умеренно холодный, освежающий, дающий приятную прохладу. «В темну сень прохладной рощи.» Пушкин. Прохладный вечер.
2. безл., в знач. ... Статья полностью

ПРОХЛА́ДЦА, прохладцы, жен. см. прохладец.

ПРОХЛАЖДА́ТЬ, прохлаждаю, прохлаждаешь (разг.). несов. к прохладить.

ПРОХЛАЖДА́ТЬСЯ, прохлаждаюсь, прохлаждаешься, несов. (разг.).
1. несов. к прохладиться. «На скамейке у ворот сидел и прохлаждался вечерним воздухом лакей Смердяков.» Достоевский ... Статья полностью

ПРОХЛАЖДЁННЫЙ, прохлаждённая, прохлаждённое; прохлаждён, прохлаждена, прохлаждено (разг.). прич. страд. прош. от прохладить.

ПРОХЛО́ПАННЫЙ, прохлопанная, прохлопанное; прохлопан, прохлопана, прохлопано (прост. фам.). прич. страд. прош. от прохлопать во 2 знач.

ПРОХЛО́ПАТЬ, прохлопаю, прохлопаешь, совер. (к прохлопывать (разг.).
1. Провести какое-нибудь определенное время, хлопая.
2. что. ... Статья полностью

ПРОХЛО́ПЫВАТЬ, прохлопываю, прохлопываешь (разг.). несов. к прохлопать.

ПРОХО́Д, прохода, муж.
1. только ед. Действие по гл. пройти в 1, 5 и 9 знач. ... Статья полностью

ПРОХОДИ́МЕЦ, проходимца, муж. (разг. бран.). Человек, способный на всякие нечестные поступки, отъявленный мошенник, негодяй. «- Чтоб я и не слыхал про этого проходимца! Я его и знать не хочу.» А.Островский.

ПРОХОДИ́МОСТЬ, проходимости, мн. нет, жен. (спец.).
1. отвл. сущ. к проходимый во 2 знач. ... Статья полностью

ПРОХОДИ́МЫЙ, проходимая, проходимое; проходим, проходима, проходимо.
1. прич. страд. наст. от проходить1 (см. ... Статья полностью

ПРОХОДИ́ТЬ1, прохожу, проходишь, несов.
1. несов. к пройти во всех знач., кроме 10.
2. Иметь направление, быть расположенным. Туннель проходит через главный хребет.

ПРОХОДИ́ТЬ2, прохожу, проходишь, совер. (к прохаживать) (разг.). Провести какое-нибудь определенное время в ходьбе (с какою-нибудь целью). Все утро проходил по лесу.

ПРОХОДИ́ТЬСЯ, прохожусь, проходишься, несов. страд. к проходить1 (см. пройти во 2, 5, 9, 11, 12 и 17 знач.).

ПРОХО́ДКА, проходки, мн. нет, жен. (горн.). Действие по гл. пройти в 9 знач., разработка, выработка в каком-нибудь направлении. Проходка шахт. Проходка туннелей московского метро.

ПРОХОДНО́Й, проходная, проходное. Имеющий сквозной проход, служащий для прохода куда-нибудь. Проходная комната. Проходной двор. Проходная будка.
• Проходное свидетельство (офиц. дорев. ... Статья полностью

ПРОХО́ДНОСТЬ, проходности, мн. нет, жен. (спец.). То же, что проходимость во 2 знач.

ПРОХО́ДОМ, нареч. (прост.). Мимоходом. Зайти проходом.
| Не останавливаясь, не задерживаясь. Курьерский поезд идет проходом мимо станции.

ПРОХО́ДЧИК, проходчика, муж. (горн.). Горнорабочий, специалист по проходке.

ПРОХО́ДЧИЦА, проходчицы (горн.). женск. к проходчик.

ПРОХОДЯ́ЩИЙ, проходящая, проходящее.
1. прич. действ. наст. от проходить1.
2. в знач. сущ. ... Статья полностью

ПРОХОЖДЕ́НИЕ, прохождения, мн. нет, ср. (книж.). Действие по гл. пройти в 1, 2, 4, 5, 6, 9, 10, 11, 12, 13, 14, 15, 16 и 17 знач. — проходить.

ПРОХО́ЖИЙ, прохожая, прохожее.
1. Идущий куда-нибудь, путешествующий пешком. Прохожие люди.
2. в знач. сущ. прохожий, его, муж., и прохожая, ей, жен. ... Статья полностью

ПРОХОЖУ́1, проходишь. наст. от проходить1.

ПРОХОЖУ́2, проходишь. буд. от проходить2.

ПРОХОЖУ́СЬ, проходишься. наст. от проходиться.

ПРОХОЛА́ЖИВАТЬ, прохолаживаю, прохолаживаешь (спец.). несов. к прохолодить. Прохолаживать семена.

ПРОХОЛОДИ́ТЬ, прохоложу, прохолодишь, совер. (к прохолаживать), что (спец.). Подвергнуть охлаждению с целью улучшения всхожести.

ПРОХОЛО́ЖЕННЫЙ, прохоложенная, прохоложенное; прохоложен, прохоложена, прохоложено (спец.). прич. страд. прош. от прохолодить.

ПРОХОЛОЖУ́, прохолодишь. буд. от прохолодить.

ПРОХРАПЕ́ТЬ, прохраплю, прохрапишь, совер. (разг.).
1. совер. к храпеть. В соседней комнате кто-то прохрапел.
2. Провести какое-нибудь определенное время, храпя. Прохрапеть всю ночь.

ПРОХРИПЕ́ТЬ, прохриплю, прохрипишь, совер.
1. совер. к хрипеть.
2. Провести какое-нибудь определенное время, хрипя.

ПРОХРУСТЕ́ТЬ, прохрущу, прохрустишь. совер. к хрустеть. Прохрустел снег под ногами. Вдали прохрустела сломанная ветка.

ПРОХРУЩУ́, похрустишь. буд. от прохрустеть.

ПРОХРЮ́КАТЬ, прохрюкаю, прохрюкаешь, совер. (разг.).
1. совер. к хрюкать. На дворе прохрюкала свинья.
2. Провести какое-нибудь определенное время, хрюкая. Весь вечер прохрюкала неистово свинья.

ПРОЦАРА́ПАННЫЙ, процарапанная, процарапанное; процарапан, процарапана, процарапано. прич. страд. прош. от процарапать в 1 и 2 знач.

ПРОЦАРА́ПАТЬ, процарапаю, процарапаешь, совер. (к процарапывать), что.
1. Продрать (когтями, чем-нибудь острым). Кошка процарапала руку до крови. Процарапать пером бумагу.
2. ... Статья полностью

ПРОЦАРА́ПЫВАТЬ, процарапываю, процарапываешь. несов. к процарапать.

ПРОЦАРА́ПЫВАТЬСЯ, процарапываюсь, процарапываешься, несов. страд. к процарапывать (см. процарапать в 1 и 2 знач.).

ПРОЦВЁЛ, процвела. прош. от процвести.

ПРОЦВЕСТИ́, процвету, процветёшь, прош. процвёл, процвела; процветший. совер.
1. совер. к процветать.
2. То же, что расцвести ... Статья полностью

ПРОЦВЕТА́НИЕ, процветания, мн. нет, ср. (книж.). Состояние по гл. процветать. Процветание советской промышленности и сельского хозяйства.

ПРОЦВЕТА́ТЬ, процветаю, процветаешь, несов. (к процвести). Успешно развиваться, находиться в благоприятном положении (книж.). Торговля и промышленность процветают в нашей стране.
| ... Статья полностью

ПРОЦВЕТУ́, процветёшь. буд. от процвести.

ПРОЦЕДИ́ТЬ, процежу, процедишь, совер. (к процеживать), что. Пропустить (жидкость) для очищения через что-нибудь фильтрующее. Процедить воду через бумагу.
• Процедить сквозь зубы (разг.) — проявляя высокомерное или неприязненное отношение, сказать, произнести невнятно сквозь стиснутые зубы.

ПРОЦЕДУ́РА, процедуры, жен. (от лат. procedo — иду вперед).
1. Порядок выполнения, ряд последовательных действий, необходимых для выполнения чего-нибудь (книж. ... Статья полностью

ПРОЦЕДУ́РНЫЙ, процедурная, процедурное (книж.).
1. прил. к процедура. Процедурные подробности. Процедурная клиника (мед.).
2. в знач. ... Статья полностью

ПРОЦЕ́ЖЕННЫЙ, процеженная, процеженное; процежен, процежена, процежено. прич. страд. прош. от процедить.

ПРОЦЕ́ЖИВАЛЬЩИК, процеживальщика, муж. (спец.). Тот, кто процеживает что-нибудь. Процеживальщик фарфоро-фаянсовой массы.

ПРОЦЕ́ЖИВАТЬ, процеживаю, процеживаешь. несов. к процедить.

ПРОЦЕ́ЖИВАТЬСЯ, процеживаюсь, процеживаешься, несов. страд. к процеживать.

ПРОЦЕЖУ́, процедишь. буд. от процедить.

ПРОЦЕ́НТ (процент неправ.), процента, муж. (от лат. pro centum — за сто).
1. Сотая доля какого-нибудь числа, принимаемого за целое, единицу (обозначается знаком %). Правило процентов.
2. ... Статья полностью

ПРОЦЕНТИ́РОВАТЬ, процентирую, процентируешь, совер. и несов., что и без доп. (спец.). Вычислить (вычислять) процент чего-нибудь.

ПРОЦЕ́НТНЫЙ, процентная, процентное (спец.).
1. прил. к процент, выраженный в процентах. Процентное отношение. Процентное вознаграждение.
2. Приносящий проценты (в 3 знач.). Процентные бумаги.

ПРОЦЕ́НТЩИК, процентщика, муж. (прост. устар.). Человек, ссужающий деньги под большие проценты, ростовщик. «Он — процентщик, он торгаш, не уйдешь его капкана.» Некрасов.

ПРОЦЕ́НТЩИЦА, процентщицы (прост. устар.). женск. к процентщик.

ПРОЦЕ́СС, процесса, муж. (лат. processus).
1. Ход, развитие какого-нибудь явления; последовательная закономерная смена состояний в развитии чего-нибудь. «Процесс ликвидации феодализма и развития капитализма является в то же время процессом складывания людей в нации.» Сталин ... Статья полностью

ПРОЦЕ́ССИЯ, процессии, жен. (лат. processio) (книж.). Торжественное многолюдное шествие. Похоронная процессия. Праздничная процессия.

ПРОЦЕССУАЛИ́СТ, процессуалиста, муж. (спец.). Юрист, знаток процесса (см. процесс во 2 и 3 знач.), процессуального права.

ПРОЦЕССУА́ЛЬНЫЙ, процессуальная, процессуальное (юр.). прил. к процесс во 2 и 3 знач. Процессуальное право (нормы, которыми определяется судопроизводство). Процессуальные права (права сторон в процессе).

ПРОЦИТИ́РОВАННЫЙ, процитированная, процитированное; процитирован, процитирована, процитировано. прич. страд. прош. от процитировать.

ПРОЦИТИ́РОВАТЬ, процитирую, процитируешь. совер. к цитировать.

ПРОЧА́ЙНИЧАТЬ, прочайничаю, прочайничаешь, совер. (прост. устар.).
1. что. Истратить на чаепитие. «Половину этой выручки он в тот же день прочайничает и проест.» Кокорев.
2. Провести какое-нибудь определенное время, занимаясь чаепитием.

ПРОЧЕКА́НЕННЫЙ, прочеканенная, прочеканенное; прочеканен, прочеканена, прочеканено (спец.). прич. страд. прош. от прочеканить в 1 и 2 знач.

ПРОЧЕКА́НИВАТЬ, прочеканиваю, прочеканиваешь (спец.). несов. к прочеканить.

ПРОЧЕКА́НИВАТЬСЯ, прочеканиваюсь, прочеканиваешься, несов. (спец.). страд. к прочеканивать (см. прочеканить в 1 и 2 знач.).

ПРОЧЕКА́НИТЬ, прочеканю, прочеканишь, совер. (к прочеканивать) (спец.).
1. что. Отделать чеканкой во всю длину, во все пространство чего-нибудь.
2. что. Чеканя, пробить насквозь.
3. ... Статья полностью

ПРОЧЁЛ, прочла. прош. от прочесть.

ПРО́ЧЕННЫЙ, проченная, проченное; прочен, прочена, прочено. прич. страд. прош. от прочить.

ПРОЧЁРКИВАТЬ, прочёркиваю, прочёркиваешь (разг.). несов. к прочеркнуть.

ПРОЧЁРКИВАТЬСЯ, прочёркиваюсь, прочёркиваешься, несов. (разг.). страд. к прочеркивать.

ПРОЧЁРКНУТЫЙ, прочёркнутая, прочёркнутое; прочеркнут, прочеркнута, прочеркнуто (разг.). прич. страд. прош. от прочеркнуть.

ПРОЧЕРКНУ́ТЬ, прочеркну, прочеркнёшь, совер. (к прочеркивать), что (разг.). Провести сквозную черту по чему-нибудь, подчеркнуть во всю длину или ширину чего-нибудь.

ПРОЧЕРТИ́ТЬ1, прочерчу, прочертишь, совер. (к прочерчивать).
1. что. Вычертить, провести линию, делая какой-нибудь чертеж. Прочертить дугу.
2. что и без доп. Провести в черчении чего-нибудь какое-нибудь определенное время. Прочертил всю ночь.

ПРОЧЕРТИ́ТЬ2, прочерчу, прочертишь, совер. (разг. фам. устар.). Провести какое-нибудь определенное время в кутежах. Прочертил всю ночь.

ПРОЧЕ́РЧЕННЫЙ, прочерченная, прочерченное; прочерчен, прочерчена, прочерчено. прич. страд. прош. от прочертить1 в 1 знач.

ПРОЧЕ́РЧИВАТЬ, прочерчиваю, прочерчиваешь. несов. к почертить1.

ПРОЧЕ́РЧИВАТЬСЯ, прочерчиваюсь, прочерчиваешься, несов. страд. к прочерчивать (см. прочертить1 в 1 знач.).

ПРОЧЕРЧУ́, прочертишь. буд. от прочертить2.

ПРОЧЁС, прочёса, муж. (спец.).
1. только ед. Действие по гл. прочесать в 1 знач. — прочесывать.
2. Прочесанное место, полоса.

ПРОЧЁСАННЫЙ, прочёсанная, прочёсанное; прочёсан, прочёсана, прочёсано. прич. страд. прош. от прочесать в 1 и 2 знач.

ПРОЧЕСА́ТЬ, прочешу, прочешешь, совер. (к прочесывать), что.
1. Вычистить чесаньем, вычесать (спец.). Прочесать лен. Прочесать шерсть.
2. Продрать, раскровянить чесаньем (прост. ... Статья полностью

ПРОЧЕ́СТЬ, прочту, прочтёшь, прош. прочёл, прочла, прич. действ. нет; прочтя, совер., что. То же, что прочитать в 1 знач. ... Статья полностью

ПРОЧЁСЫВАТЬ, прочёсываю, прочёсываешь. несов. к прочесать.

ПРОЧЁСЫВАТЬСЯ, прочёсываюсь, прочёсываешься, несов. страд. к прочесывать (см. прочесать в 1 и 2 знач.).

ПРОЧЁТ, прочёта, муж. (прост.).
1. только ед. То же, что прочтение. Ему дали книгу на прочёт.
2. Ошибка в счете, просчет. У кассира прочёт в 10 рублей.

ПРО́ЧИЙ, прочая, прочее.
1. Остальной, другой. Помимо всего прочего у него отличный нрав. «Исправник захохотал, а Шабашкин и прочие члены ему последовали.» Пушкин. «Хорь... ладил с барином и прочими властями.» А.Тургенев.
| То же, в знач. ... Статья полностью

ПРОЧИ́НИВАТЬ, прочиниваю, прочиниваешь (разг.). несов. к прочинить.

ПРОЧИНИ́ТЬ, прочиню, прочинишь, совер. (к прочинивать), что (разг.). Затратить какое-нибудь время на чинку чего-нибудь. Прочинил весь вечер сапоги.

ПРОЧИ́СТИТЬ, прочищу, прочистишь, совер. (к прочищать), что.
1. Вычистить (внутренность, отверстие чего-нибудь). Прочистить мундштук спичкой. Прочистить трубу.
2. Потратить на чистку какое-нибудь определенное время.

ПРОЧИ́СТКА, прочистки, мн. нет, жен. (разг.). Действие по гл. прочистить в 1 знач. — прочищать.

ПРОЧИ́ТАННЫЙ, прочитанная, прочитанное; прочитан, прочитана, прочитано. прич. страд. прош. от прочитать в 1 знач.

ПРОЧИТА́ТЬ, прочитаю, прочитаешь, совер.
1. совер. к читать и к прочитывать в 1 знач. ... Статья полностью

ПРОЧИ́ТЫВАТЬ, прочитываю, прочитываешь, несов., что.
1. (совер. прочитать). То же, что читать в 1 знач. Прочитывать письмо. Прочитывать газету.
2. ... Статья полностью

ПРОЧИ́ТЫВАТЬСЯ, прочитываюсь, прочитываешься, несов. страд. к прочитывать (см. прочитать в 1 знач.).

ПРО́ЧИТЬ, прочу, прочишь, несов., кого-что.
1. Заготовлять, припасать впрок (обл.).
2. перен. ... Статья полностью

ПРОЧИХА́ТЬСЯ, прочихаюсь, прочихаешься, совер. (разг.). Чихая, освободиться от неприятного ощущения в носоглотке.

ПРОЧИХНУ́ТЬ, прочихну, прочихнёшь, совер., что и без доп. (разг.). Чихнув, освободиться от неприятного ощущения в носоглотке или от чего-нибудь, попавшего туда.

ПРОЧИЩА́ТЬ, прочищаю, прочищаешь. несов. к прочистить.

ПРОЧИЩА́ТЬСЯ, прочищаюсь, прочищаешься, несов. страд. к прочищать (см. прочистить в 1 знач.).

ПРОЧИЩЕ́НИЕ, прочищения, мн. нет, ср. (книж.). Действие по гл. прочистить в 1 знач. — прочищать.

ПРОЧИ́ЩЕННЫЙ, прочищенная, прочищенное; прочищен, прочищена, прочищено. прич. страд. прош. от прочистить в 1 знач.

ПРОЧИ́ЩУ, прочистишь. буд. от прочистить.

ПРОЧКНУ́ТЫЙ, прочкнутая, прочкнутое; прочкнут, прочкнута, прочкнуто (прост.). прич. страд. прош. от прочкнуть.

ПРОЧКНУ́ТЬ, прочкну, прочкнёшь, совер., что (прост.). Проткнуть, проколоть. Прочкнуть нарыв. Прочкнуть пузырь.

ПРОЧКНУ́ТЬСЯ, прочкнусь, прочкнёшься, совер. (прост.). Прорваться (о нарыве). Нарыв сам прочкнулся.

ПРОЧНЕ́ТЬ, прочнею, прочнеешь, несов. к попрочнеть). Становиться прочным или более прочным.

ПРО́ЧНОСТЬ, прочности, мн. нет, жен. отвл. сущ. к прочный. Прочность обуви.
| Способность долго сохраняться, противостоять разрушению, порче. Обувь, обладающая прочностью.

ПРО́ЧНЫЙ, прочная, прочное; прочен, прочна, прочно. Крепкий, трудно поддающийся разрушению. Прочный материал. Прочная работа. Прочно (нареч.) сделан.
| Надежный, устойчивый, не подверженный колебаниям, неожиданным переменам, вполне определенный. «Мой милый друг, ты знаешь, нет на свете блаженства прочного.» Пушкин ... Статья полностью

ПРОЧТЕ́НИЕ, прочтения, мн. нет, ср. (книж.). Действие по гл. прочесть (см. прочитать ... Статья полностью

ПРОЧТЁННЫЙ, прочтённая, прочтённое; прочтён, прочтена, прочтено. прич. страд. прош. от прочесть; то же, что прочитанный.

ПРОЧТУ́, прочтёшь. буд. от прочесть.

ПРОЧУ́ВСТВЕННЫЙ, прочувствованная, прочувствованное (книж.). Исполненный чувства, заключающий в себе большое чувство. Прочувственная речь. Прочувственные слова.

ПРОЧУ́ВСТВОВАННЫЙ, прочувствованная, прочувствованное; прочувствован, прочувствована, прочувствовано (книж.).
1. прич. страд. прош. от прочувствовать ... Статья полностью

ПРОЧУ́ВСТВОВАТЬ, прочувствую, прочувствуешь, совер., что (книж.).
1. Понять чувством, проникнуть чувством в смысл чего-нибудь. Музыкант прочувствовал исполняемое произведение.
2. ... Статья полностью

ПРОЧУ́ХАТЬСЯ, прочухаюсь, прочухаешься, совер. (прост.). Протрезвиться, прийти в чувство, в сознание.

ПРОЧЬ, нареч.
1. от чего. В сторону, вдаль. «Забыли робость и печали, а совесть отогнали прочь.» Пушкин. «Она спешила прочь от меня проворными шагами.» А.Тургенев. «Отговариваясь недосугом, бежал прочь.» Гончаров.
2. ... Статья полностью

ПРО́ШВА, прошвы, жен. (спец. и прост.). Прошивка, узкая полоска кружева, ткани или кожи, вшитая, вставленная между чем-нибудь.

ПРО́ШВЕНЬ, прошвеня, муж. (спец.). Круглый стальной стержень для продавливания отверстий при ковке.

ПРОШЕ́ДШИЙ, прошедшая, прошедшее.
1. прич. действ. прош. от пройти. Прошедший мимо человек.
2. Прошлый, минувший. «А все-ж он был прошедшею зимой у Вишневецкого слугой.» Пушкин ... Статья полностью

ПРОШЕ́Й. повел. от прошить.

ПРОШЁЛ, прошла. прош. от пройти.

ПРОШЕ́НИЕ, прошения, ср.
1. только ед. Действие по гл. просить (редк.). Прошение милостыни.
2. ... Статья полностью

ПРО́ШЕННЫЙ, прошенная, прошенное; прошен, прошена, прошено. прич. страд. прош. от просить в 1, 2 и 3 знач.

ПРОШЁПТАННЫЙ, прошёптанная, прошёптанное; прошёптан, прошёптана, прошёптано. прич. страд. прош. от прошептать в 1 знач.

ПРОШЕПТА́ТЬ, прошепчу, прошепчешь, совер.
1. совер. к шептать. «Прошептал несколько невнятных слов.» А.Тургенев. «Что б ты лопнул! прошептал он, задрожав.» Пушкин.
2. что и ... Статья полностью

ПРОШЕПЧУ́, прошепчешь. буд. от прошептать.

ПРОШЕ́СТВИЕ, прошествия, ср. только в выражении: по прошествии (книж.) — по истечении, после того, как прошел, миновал или пройдет, минует. По прошествии года. По прошествии срока.

ПРОШЕ́СТВОВАТЬ, прошествую, прошествуешь, совер. (книж. устар., теперь ирон.). Пройти куда-нибудь торжественно.

ПРОШИБА́ТЬ, прошибаю, прошибаешь. несов. к прошибить.

ПРОШИБА́ТЬСЯ, прошибаюсь, прошибаешься, несов. страд. к прошибать (см. прошибить в 1 знач.).

ПРОШИБИ́ТЬ, прошибу, прошибёшь, прош. прошиб, прошибла, совер. (к прошибать).
1. что. Пробить, проломить ударом. Кулаком стекло прошиб.
2. кого-что. ... Статья полностью

ПРОШИ́БЛЕННЫЙ, прошибленная, прошибленное; прошиблен, прошиблена, прошиблено (прост.). прич. страд. прош. от прошибить в 1 и 3 знач.

ПРОШИВА́ЛЬЩИК, прошивальщика, муж. (спец.). Тот, кто прошивает, прострачивает что-нибудь. Прошивальщик подошв на обувной фабрике.

ПРОШИВА́ТЬ, прошиваю, прошиваешь. несов. к прошить в 1 и 2 знач.

ПРОШИВА́ТЬСЯ, прошиваюсь, прошиваешься, несов. страд. к прошивать (см. прошить в 1 и 2 знач.).

ПРОШИ́ВКА, прошивки, жен.
1. только ед. Действие по гл. прошить в 1 и 2 знач. — прошивать.
2. ... Статья полностью

ПРОШИВНО́Й, прошивная, прошивное (спец.).
1. Прошитый насквозь. Прошивная подошва.
2. Снабженный прошивками.

ПРОШИ́ВОЧНЫЙ, прошивочная, прошивочное (спец.). прил. к прошивка в 1 и 2 знач.; занимающийся прошивкой; пригодный для прошивки. Прошивочные работы. Прошивочный цех. Прошивочный станок. Прошивочный материал.

ПРОШИПЕ́ТЬ, прошиплю, прошипишь, совер.
1. совер. к шипеть. «Потом три раза прошипела, три раза топнула ногой, и черным змием улетела.» Пушкин.
2. Провести какое-нибудь определенное время, шипя.

ПРОШИ́ТЫЙ, прошитая, прошитое; прошит, прошита, прошито. прич. страд. прош. от прошить в 1 и 2 знач.

ПРОШИ́ТЬ, прошью, прошьёшь, повел. прошей, совер.
1. (несов. прошивать) что. Сшить или пришить что-нибудь, пропуская швы насквозь. Прошить подошву.
| ... Статья полностью

ПРОШЛОГО́ДНИЙ, прошлогодняя, прошлогоднее. Существовавший, происшедший в прошло году; сохранившийся от прошлого года. Прошлогодний сезон. Прошлогодние моды.
• Как прошлогодний снег (разг. фам.) — говорится о чем-нибудь ненужном, потерявшем уже всякую ценность, значение.

ПРО́ШЛЫЙ, прошлая, прошлое.
1. Минувший, предшествующий настоящему. «Столетья прошлого обломок.» Лермонтов. В прошлом году. На прошлой и позапрошлой неделе.
2. в знач. сущ. прошлое, прошлого, мн. ... Статья полностью

ПРОШЛЯ́ПИТЬ, прошляплю, прошляпишь, совер., кого-что и без доп. (прост. фам.). Упустить, прозевать; сделать ошибку, оплошность. Ему нельзя довериться: он прошляпит.

ПРОШМЫ́ГИВАТЬ, прошмыгиваю, прошмыгиваешь (разг.). несов. к прошмыгнуть.

ПРОШМЫГНУ́ТЬ, прошмыгну, прошмыгнёшь, совер. (к прошмыгивать) (разг.). Пройти, пробраться куда-нибудь быстро или незаметно, проскользнуть. Мальчик прошмыгнул в дверь. Мышь прошмыгнула за шкаф.

ПРОШНУРО́ВАННЫЙ, прошнурованная, прошнурованное; прошнурован, прошнурована, прошнуровано. прич. страд. прош. от прошнуровать в 1 знач.

ПРОШНУРОВА́ТЬ, прошнурую, прошнуруешь, совер., что.
1. совер. к шнуровать и к прошнуровывать. Прошнуровать конторские книги.
2. Провести какое-нибудь определенное время, шнуруя.

ПРОШНУРО́ВЫВАТЬ, прошнуровываю, прошнуровываешь, несов. (к прошнуровать), что. То же, что шнуровать.

ПРОШНУРО́ВЫВАТЬСЯ, прошнуровываюсь, прошнуровываешься, несов. страд. к прошнуровывать (см. прошнуровать в 1 знач.).

ПРОШПАКЛЁВАННЫЙ, прошпаклёванная, прошпаклёванное; прошпаклёван, прошпаклёвана, прошпаклёвано (спец.). прич. страд. прош. от прошпаклевать в 1 знач.

ПРОШПАКЛЕВА́ТЬ, прошпаклюю, прошпаклюешь, совер. (к прошпаклевывать), что (спец.).
1. Промазать шпаклевкой. Прошпаклевать стены, подготовив для окраски.
2. Провести какое-нибудь определенное время за шпаклевкой.

ПРОШПАКЛЁВЫВАТЬ, прошпаклёвываю, прошпаклёвываешь (спец.). несов. к прошпаклевать.

ПРОШПАКЛЁВЫВАТЬСЯ, прошпаклёвываюсь, прошпаклёвываешься, несов. (спец.). страд. к прошпаклёвывать (см. прошпаклевать в 1 знач.).

ПРОШПИГО́ВАННЫЙ и (устар.) прошпикованный, прошпигованная, прошпигованное. прич. страд. прош. от прошпиговать в 1 знач.

ПРОШПИГОВА́ТЬ, прошпигую, прошпигуешь, и (устар.) прошпиковать, прошпикую, прошпикуешь, совер. (к прошпиговывать), кого-что.
1. То же, что нашпиговать ... Статья полностью

ПРОШПИГО́ВЫВАТЬ и (устар.) прошпиковывать, прошпиговываю, прошпиговываешь. несов. к прошпиговать.

ПРОШПИГО́ВЫВАТЬСЯ и (устар.) прошпиковываться, прошпиговываюсь, прошпиговываешь, несов. страд. к прошпиговывать (см. прошпиговать в 1 знач.).

ПРОШПИКО́ВАННЫЙ, ПРОШПИКОВАТЬ, ПРОШПИКОВЫВАТЬ, ПРОШПИКОВЫВАТЬСЯ. см. прошпигованный и т.д.

ПРОШПИКОВА́ТЬ

ПРОШПИКО́ВЫВАТЬ

ПРОШПИКО́ВЫВАТЬСЯ

ПРОШТО́ПАННЫЙ, проштопанная, проштопанное; проштопан, проштопана, проштопано (разг.). прич. страд. прош. от проштопать в 1 знач.

ПРОШТО́ПАТЬ, проштопаю, проштопаешь, совер. (к проштопывать) (разг.).
1. что. Прошить, штопая.
2. что и без доп. Провести какое-нибудь определенное время за штопкою. Старушка весь вечер проштопала чулки.

ПРОШТО́ПЫВАТЬ, проштопываю, проштопываешь (разг.). несов. к проштопать.

ПРОШТО́ПЫВАТЬСЯ, проштопываюсь, проштопываешься, несов. (разг.). страд. к проштопывать (см. проштопать в 1 знач.).

ПРОШТРА́ФИТЬСЯ, проштрафлюсь, проштрафишься, совер. (прост.). Провиниться. «Должен был ходить по струнке, а чуть проштрафился, шелепами его на конюшне.» Мельников-Печерский.

ПРОШТУДИ́РОВАННЫЙ, проштудированная, проштудированное; проштудирован, проштудирована, проштудировано. прич. страд. прош. от проштудировать в 1 знач.

ПРОШТУДИ́РОВАТЬ, проштудирую, проштудируешь, совер., что.
1. совер. к штудировать. Проштудировать статью.
2. Провести какое-нибудь определенное время, штудируя что-нибудь.

ПРОШТУКАТУ́РЕННЫЙ, проштукатуренная, проштукатуренное; проштукатурен, прооштукатурена, прооштукатурено. прич. страд. прош. от проштукатурить в 1 знач.

ПРОШТУКАТУ́РИТЬ, проштукатурю, проштукатуришь, совер.
1. что. Основательно оштукатурить. Проштукатурить стены вторично.
2. что и без доп. Потратить какое-нибудь определенное время на штукатурку чего-нибудь. Маляры проштукатурили стену около недели.

ПРОШУ́, прошусь, просишь, просишься. наст. от просить, проситься.

ПРОШУМЕ́ТЬ, прошумлю, прошумишь, совер.
1. совер. к шуметь. «Нет, это свет обманчивой луны и прошумел здесь ветерок.» Пушкин. Имя певца прошумело по всей Европе.
2. ... Статья полностью

ПРОЩА́Й, прощайте.
1. повел. от гл. прощать.
2. употр. как привет при прощании, расставании. — Стыдно мне пред гордою полячкой унижаться. «Прощай навек.» Пушкин. «- Прощай, свободная стихия! В последний раз передо мной ты катишь волны голубые.» Пушкин.

ПРОЩА́ЛЬНЫЙ, прощальная, прощальное. Выражающий прощание, бывающий при прощании, вызванный прощанием, разлукой. «Блеснет любовь улыбкою прощальной.» Пушкин. «Между слугами поднялся шум, прощальный плач.» Пушкин. «Песнею моей прощальной та песня первая была.» Некрасов. Прощальный обед.

ПРОЩА́НИЕ, прощания, ср. Действие по гл. прощаться в 1 знач.; последнее свидание, обмен приветствиями перед расставаньем, разлукою. Во время прощанья все плакали.
• На прощанье — перед расставаньем. Сказать что-нибудь на прощанье.

ПРОЩА́ТЬ, прощаю, прощаешь. несов. к простить в 1 и 2 знач.

ПРОЩА́ТЬСЯ, прощаюсь, прощаешься, несов.
1. несов. к проститься и к попрощаться.
2. страд. к прощать.

ПРО́ЩЕ.
1. сравн. к прил. простой1 в 1, 2, 4 и 5 знач. Новая система машины гораздо проще.
2. сравн. к нареч. просто. Он смотрел на дело проще.

ПРОЩЕВА́Й, прощевайте (прост. фам.). То же, что прощай во 2 знач. «- Руку пожав, скажи: Прощевай, товарищ.» Маяковский.

ПРОЩЕЛЫ́ГА, прощелыги, муж. и жен. (прост. бран.). Пройдоха, плут, мошенник. «Я тебя, прощелыгу, нахала, и не так бы еще обругала!» А.К.Толстой.

ПРОЩЕ́НИЕ, прощения, мн. нет, ср.
1. Действие по гл. простить в 1 и 2 знач. — прощать (книж. ... Статья полностью

ПРОЩЁННЫЙ, прощённая, прощённое; прощён, прощена, прощено. прич. страд. прош. от простить в 1 и 2 знач.

ПРОЩЁНЫЙ, прощёная, прощёное (разг.). Получивший прощение, такой, который прощен.
• Прощеное воскресенье (церк.) — у православных: последнее воскресенье перед великим постом.

ПРОЩУ́, прощусь, простишь, простишься. буд. от простить, проститься.

ПРОЩУ́ПАННЫЙ, прощупанная, прощупанное; прощупан, прощупана, прощупано. прич. страд. прош. от прощупать в 1 и 2 знач.

ПРОЩУ́ПАТЬ, прощупаю, прощупаешь, совер. (к прощупывать), кого-что.
1. Щупая, найти, ощутить, исследовать (спец.).
2. перен. ... Статья полностью

ПРОЩУ́ПЫВАТЬ, прощупываю, прощупываешь. несов. к прощупать.

ПРОЩУ́ПЫВАТЬСЯ, прощупываюсь, прощупываешься, несов.
1. страд. к прощупать в 1 и 2 знач.
2. При прощупывании быть заметным, ощущаться. Опухоль плохо прощупывается.

ПРОЭКЗАМЕНО́ВАННЫЙ, проэкзаменованная, проэкзаменованное; проэкзаменован, прооэкзаменована, прооэкзаменовано. прич. страд. прош. от проэкзаменовать в 1 знач.

ПРОЭКЗАМЕНОВА́ТЬ, проэкзаменую, проэкзаменуешь, совер.
1. совер. к экзаменовать. Проэкзаменовать студента.
2. кого-что и без доп. Провести какое-нибудь определенное время, экзаменуя (разг.).

ПРОЭКЗАМЕНОВА́ТЬСЯ, проэкзаменуюсь, проэкзаменуешься. совер. к экзаменоваться.

ПРОЯВИ́ТЕЛЬ, проявителя, муж. (фото). Химический препарат, посредством которого проявляют (см. проявить во 2 знач.).

ПРОЯВИ́ТЬ, проявлю, проявишь, совер. (к проявлять), что.
1. Обнаружить, сделать заметным наличие чего-нибудь, каких-нибудь внутренних состояний, качеств, свойств (книж. ... Статья полностью

ПРОЯВИ́ТЬСЯ, проявлюсь, проявишься, совер. (к проявляться).
1. Обнаружиться, стать заметным, явным (о каких-нибудь внутренних состояниях, качествах, свойствах). У него проявился большой музыкальный талант.
2. ... Статья полностью

ПРОЯВЛЕ́НИЕ, проявления, ср.
1. только ед. Действие по гл. проявить-проявлять ... Статья полностью

ПРОЯ́ВЛЕННЫЙ, проявленная, проявленное; проявлен, проявлена, проявлено. прич. страд. прош. от проявить.

ПРОЯВЛЯ́ТЬ, проявляю, проявляешь. несов. к проявить.

ПРОЯВЛЯ́ТЬСЯ, проявляюсь, проявляешься, несов.
1. несов. к проявиться.
2. страд. к проявлять.

ПРОЯ́ВОЧНЫЙ, проявочная, проявочное (фото). Служащий для проявления (см. проявить во 2 знач.).

ПРОЯСНЕ́НИЕ, прояснения, мн. нет, ср. (разг.).
1. Действие по гл. прояснить-прояснять ... Статья полностью

ПРОЯСНЁННЫЙ, прояснённая, прояснённое; прояснён, прояснена, прояснено. прич. страд. прош. от прояснить.

ПРОЯ́СНЕТЬ, прояснею, прояснеешь, совер. (разг.).
1. (несов. нет). Стать ясным, свободным от туч. Небо прояснело.
2. (несов. прояснивать) безл. О наступлении ясной погоды. На дворе прояснело.

ПРОЯСНЕ́ТЬ, прояснею, прояснеешь, совер. Стать осмысленным, четким (о сознании) или спокойным, веселым, приветливым. Взор прояснел. Прояснело в голове. Мысли прояснели. Лицо прояснело.

ПРОЯ́СНИВАТЬ, проясниваю, проясниваешь (разг.). несов. к прояснеть во 2 знач.

ПРОЯ́СНИВАТЬСЯ, проясниваюсь, проясниваешься (разг.). несов. к проясниться и к проясниться в 4 знач.

ПРОЯСНИ́ТЬ, проясню, прояснишь, совер. (к прояснять), что. Сделать что-нибудь ясным, отчетливым. Прояснить контуры на рисунке (спец.).
| Выяснить, разъяснить (прост.). Прояснить дело.

ПРОЯ́СНИТЬСЯ, прояснюсь, прояснишься, совер. (к проясниваться) (разг.). То же, что прояснеть.

ПРОЯСНИ́ТЬСЯ, прояснюсь, прояснишься, совер. (к проясняться).
1. Сделаться ясным, отчетливым, хорошо видимым, различимым. Отмыл старую картину и краски прояснились.
2. То же, что прояснеть ... Статья полностью

ПРОЯСНЯ́ТЬ, проясняю, проясняешь. несов. к прояснить.

ПРОЯСНЯ́ТЬСЯ, проясняюсь, проясняешься, несов.
1. несов. к проясниться.
2. страд. к прояснять.


ПРУ

ПРУ, прусь, прёшь, прёшься. наст. от переть, переться.

ПРУД, пруда, на пруду, мн. пруды, муж. Искусственный водоем в широком выкопанном углублении с напущенной или накопившейся почвенной водой, а также запруженное место в реке. Пруд зарос тиной. «Стояли лопухи недвижно над прудом.» Некрасов.

ПРУДИ́ТЬ, пружу, прудишь, несов., что.
1. Перегораживать запрудой, плотиной (реку, заставляя ее разливаться прудом, озером; спец.).
2. Лить много (обл.).
• ... Статья полностью

ПРУДИ́ТЬСЯ, пружусь, прудишься, несов. страд. к прудить в 1 знач.

ПРУДОВИ́К, продовика, муж. (зоол.). Животное из рода брюхоногих моллюсков (улиток), водящихся в стоячих пресных водах.

ПРУДОВО́Й, прудовая, прудовое (спец., обл.). прил. к пруд; находящийся, водящийся в пруду. Прудовое хозяйство. Прудовая рыба. Прудовая вода.

ПРУДОНИ́ЗМ, прудонизма, мн. нет, муж. (ист. полит.). Мелкобуржуазное учение, предлагавшее создание такого общественного строя, при котором члены общества являются самостоятельными мелкими собственниками-производителями. (По имени Прудова (1809-1865 гг. ... Статья полностью

ПРУДОНИ́СТ, прудониста, муж. (книж.). Сторонник прудонизма.

ПРУДОНИ́СТСКИЙ, прудонистская, прудонистское (книж.). прил. к прудонизм и к прудонист.

ПРУЖИ́НА, пружины, жен.
1. Согнутая спиралью (или иной формы) стальная полоса, вследствие своей эластичности и упругости легко принимающая прежний вид после растягивания или сжимания и используемая как источник механической сил, как приспособление для ослабления ударов, толчков и т.п. ... Статья полностью

ПРУЖИ́НИСТЫЙ, пруинистая, пруинистое; пружинист, пружиниста, пружинисто (разг.). Обладающий свойствами пружины, упругий и эластичный.

ПРУЖИ́НИТЬ, пружиню, пружинишь, несов. (спец.). Упруго, словно пружина, при сжатии оказывать сопротивление, принимать прежнее положение, распрямляться. Пружинящее действие согнутых в коленях ног при прыжках с большой высоты. Рессоры хорошо пружинят.

ПРУЖИ́НИТЬСЯ, пружинюсь, пружинишься, несов. (спец.). Упруго, словно пружина, выпирать, растягиваться при освобождении от сжатия.

ПРУЖИ́ННЫЙ, пружинная, пружинное (спец.). Снабженный пружинами, сделанный на пружинах. Пружинный матрац. Пружинная борона (работающая заостренными пружинами). Пружинный молот.

ПРУЖУ́, прудишь. наст. от прудить.

ПРУС, пруса, муж. (зоол.). Саранчевое насекомое, вредитель полей.

ПРУСА́К, прусака, муж. Рыжий таракан.

ПРУ́СИК, прусика, муж. (зоол.). То же, что прус.

ПРУССАКИ́, пруссаков, ед. пруссак, пруссака, муж. Немцы, жители или уроженцы Пруссии.

ПРУССА́ЧЕСТВО, пруссачества, мн. нет, ср. (устар., презр.). Система прусской государственности, как крайнее выражение абсолютизма, милитаризма и бюрократизма.

ПРУ́ССКИЙ, прусская, прусское. прил. к пруссак (см. пруссаки) и к Пруссия.
• Прусская синяя (хим., живоп.) — краска, то же, что берлинская лазурь.

ПРУ́ССЫ, пруссов, ед. прусс, прусса, муж. Балтийская народность, обитавшая на территории современной Восточной Пруссии, покоренная в 13 веке Тевтонским орденом и к 17 веку совершенно онемеченная. Псы-рыцари Тевтонского ордена, подчеркивает К.Маркс, превратили цветущую страну пруссов в пустыню.

ПРУСТИ́Т, прустита, муж. (минер.). Красная серебряная руда.

ПРУТ, пру́та — прута́, мн. прутья, прутьев, муж.
1. Очищенная от листьев тонкая древесная ветка. Плести корзинку из прутьев. Березовый прут. Хлестнуть лошадь прутом.
2. Изделие из металла в форме куска проволоки. Железный прут.

ПРУ́ТИК, прутика, муж. (разг.). уменьш. к прут.

ПРУТКО́ВЫЙ, прутковая, прутковое (спец.).
1. прил., по знач. связанное с обработкой древесных прутьев. Прутковая мельница (аппарат для размола волокнистых веществ, гл. обр. прутьев).
2. Имеющий форму прута (во 2 знач.). Прутковое железо.

ПРУТНЯ́К, прутняка, муж. (обл.).
1. только ед., собир. Мелкий ивняк, лозняк.
2. Растение, разновидность вербы.

ПРУТО́К, прутка, муж.
1. Вязальная игла, спица (спец.).
2. Прутик.

ПРУТЯНО́Й, прутяная, прутяное. Сделанный из прутьев, прутняка.

ПРЫГ, в знач. сказуемого (разг.). То же, что прыгнул. Кошка ему прыг на шею.

ПРЫ́ГАЛКА, пригалки, мн. (в том же знач., что ед.) и, прыгалок, прыгалкам, жен. (разг.). Детская игрушка, то же, что скакалка.

ПРЫ́ГАНИЕ, прыгания, мн. нет, ср. Действие по гл. прыгать; упражнение в прыжках как вид спорта.

ПРЫ́ГАТЬ, прыгаю, прыгаешь, несов. (к прыгнуть).
1. Делать прыжки или прыжок. Прыгать через веревочку. Прыгать с высоты. «Другая б на моем месте прыгала от радости.» А.Островский. «И Терек прыгает, как львица с косматой гривой на челе.» Лермонтов ... Статья полностью

ПРЫ́ГНУТЬ, прыгну, прыгнешь, и (устар.). ПРЫГНУТЬ, прыгну, прыгнёшь. совер. к прыгать. «Прыгнул с кормы баржи в воду.» М.Горький. «И в волны вмиг прыгнул пловец нетерпеливый.» Пушкин.

ПРЫГУ́Н, прыгуна, муж.
1. Постоянно прыгающий, очень подвижной человек (разг.). Эх, ты, прыгун, посидел бы часок на месте.
2. Спортсмен, специалист по легко-атлетическим прыжкам.
3. ... Статья полностью

ПРЫГУ́НЧИК, прыгунчика, муж.
1. уменьш.-ласк. к прыгун в 1 знач. (разг. фам.).
2. ... Статья полностью

ПРЫГУ́НЬЯ, прыгуньи, род. мн. прыгуний (разг.). женск. к прыгун в 1 знач.

ПРЫЖКО́ВЫЙ, прыжковая, прыжковое (спорт.). прил. к прыжок. Прыжковый прием. Прыжковые упражнения.

ПРЫЖО́К, прыжка, муж. Короткий, непродолжительный взлет в воздух, путь в воздухе после отталкивания от какой-нибудь точки опоры. Прыжок в высоту. Прыжок в длину. Прыжок через перекладину. Прыжок сверху вниз. Прыжок в трамплина. Прыжок в сторону. Прыжок зайца. Прыжок с парашютом.

ПРЫ́СКАТЬ, прыскаю, прыскаешь (разг.). несов. к прыснуть. Прыскать голову духами. Прыскать цветы водой. Прыскать белье водой перед глаженьем. Прыскать в лицо одеколоном. Прыскать со смеху.

ПРЫ́СКАТЬСЯ, прыскаюсь, прыскаешься, несов. (разг.).
1. Брызгаться (прост.). Ребята прыскаются в луже.

ПРЫ́СНУТЬ, прысну, прыснешь, совер. (к прыскать) (разг.).
1. (чаще несов.) кого-что чем и кому во что или на что ... Статья полностью

ПРЫ́ТКИЙ, прыткая, прыткое; прыток, прытка, прытко (разг.). Проворный, резвый, подвижной, бойкий. Прыткий паренек. Прыткая девочка.

ПРЫ́ТКОСТЬ, прыткости, мн. нет, жен. (разг.). отвл. сущ. к прыткий; резвость, бойкость.

ПРЫ́ТЧЕ. сравн. к прил. прыткий и к нареч. прытко. «Другой хоть прытче будь, надутый всяким чванством.» Грибоедов.

ПРЫТЬ, прыти, мн. нет, жен. (разг.).
1. Быстрота в беге. Бежать во всю прыть.
2. Проворство, резвость, подвижность, бойкость. «Как суетится! что за прыть.» Грибоедов. «У тебя сегодня какая-то особенная прыть.» Гончаров.

ПРЫЩ, прыща, муж.
1. Небольшой воспаленный бугорок на коже. Лицо в прыщах. Прыщ на лбу. Мазь от прыщей.
2. Ласкательно о маленьком ребенке (разг. фам.).

ПРЫЩА́ВЕТЬ, прыщавею, прыщавеешь, несов. (к опрыщаветь) (разг.). Покрываться прыщами, становиться прыщавым.

ПРЫЩА́ВОСТЬ, прыщавости, мн. нет, жен. (разг.). отвл. сущ. к прыщавый.

ПРЫЩА́ВЫЙ, прыщавая, прыщавое; прыщав, прыщава, прыщаво (разг.). С прыщами, покрытый прыщами. Прыщавая кожа. Прыщавое лицо.

ПРЫЩЕВА́ТОСТЬ, прыщеватости, мн. нет, жен. (разг.). отвл. сущ. к прыщеватый. Прыщеватость лица.

ПРЫЩЕВА́ТЫЙ, прыщеватая, прыщеватое; прыщеват, прыщевата, прыщевато (разг.). Несколько, слегка прыщавый. Прыщеватое лицо.

ПРЫ́ЩИК, прыщика, муж. (разг.). уменьш. к прыщ. «Он хотел взглянуть на прыщик, который вчерашним вечером вскочил у него на носу.» Гоголь.

ПРЮНЕ́ЛЕВЫЙ, прюнелевая, прюнелевое. Сделанный из прюнели. Прюнелевые ботинки.

ПРЮНЕ́ЛЬ, прюнели, мн. нет, жен. (франц. prunelle). Легкая и плотная шерстяная или шелковая ткань, идущая на изготовление верха обуви, на обивку мебели.

ПРЯ, при, мн. нет, жен. (книж. устар., теперь шутл.). Борьба, состязание; спор, прения. «Два брата, падшие во пре, отдав на жертву честь и кровь.» Жуковский ... Статья полностью

ПРЯ́ДАТЬ, прядаю, прядаешь, несов. (к прянуть) (устар. и обл.). Прыгать, скакать, падая, отскакивать, метаться в сторону, шевелиться. «Тебя (коня) он (вихрь) прядать научил, играть, скакать на воле.» Тютчев ... Статья полностью

ПРЯДЕ́НИЕ, прядения, мн. нет, ср. (тех.). Действие по гл. прясть1. Ручное прядение. Машинное прядение.

ПРЯ́ДЕННЫЙ, пряденная, пряденное. Выделанный посредством прядения. Пряденая шерсть.

ПРЯДИ́ЛЬНОСТЬ, прядильности, мн. нет, жен. (тех.). Способность поддаваться обработке прядением.

ПРЯДИ́ЛЬНЫЙ, прядильная, прядильное.
1. прил. к прядение (спец.). Прядильное производство. Прядильный цех. Прядильная фабрика.
| Служащий для прядения (тех. ... Статья полностью

ПРЯДИ́ЛЬНЯ, прядильни, род. мн. прядилен, жен. (тех.). Предприятие, изготовляющее пряжу.
| Мастерская, помещение на фабрике, в котором прядут.

ПРЯДИ́ЛЬЩИК, прядильщика, муж. (спец.). Рабочий, занятый изготовлением пряжи.

ПРЯДИ́ЛЬЩИЦА, прядильщицы (спец.). женск. к прядильщик.

ПРЯ́ДКА, прядки, жен. уменьш. к прядь.

ПРЯДУ́, прядусь, прядёшь, прядёшься. наст. от прясть, прясться.

ПРЯДЬ, пряди, жен.
1. Локон, пучок, клок волос. «В густых, темных волосах блестели седые пряди.» М.Горький. «В его стиснутой правой руке оказалась небольшая прядь черных женских волос.» А.Тургенев. «Волос распущенная прядь на плечи темные спустилась.» А.Блок ... Статья полностью

ПРЯ́ЖА, пряжи, мн. нет, жен.
1. Нитки, полученные прядением. Шерстяная пряжа. Крученая пряжа. Камвольная пряжа. «Старуха пряла свою пряжу.» Пушкин.
2. Действие по гл. ... Статья полностью

ПРЯЖЕНЕ́Ц, пряженца, муж. (обл.). Род печенья, лепешка на масле. «Стояли блюдца с разными пирогами и пряженцами.» Мельников-Печерский.

ПРЯ́ЖЕННЫЙ, пряженная, пряженное (спец.). прил. к пряжка. Пряженный шпенек.

ПРЯ́ЖКА, пряжки, жен. Застежка, через которую продергивается застегиваемая тесьма, ремень. Медная пряжка.

ПРЯЛ, прялся, пряла, прялась. прош. от прясть, прясться.

ПРЯ́ЛКА, прялки, жен. Приспособление для ручного прядения, которое приводится в движение ножной педалью. «Прялка жужжит и поет.» А.Блок.

ПРЯМЁХОНЬКИЙ, прямёхонькая, прямёхонькое; прямёхонек, прямёхонька, прямёхонько (прост.). Совсем прямой. Идите прямехонько (нареч.).

ПРЯМИЗНА́, прямизны, мн. нет, жен. (книж.). отвл. сущ. к прямой в 1 знач. Прямизна линии.

ПРЯМИ́К, прямика, муж. (обл.). Прямой путь. «Коли три версты обходами, прямиками будет шесть.» Некрасов.

ПРЯМИКО́М, нареч. (разг.). Прямо, без отклонений в сторону, напрямик. «Прямиком через реки, поля едут путники узкой тропой.» Некрасов.

ПРЯМИ́ЛО, прямила, ср. (тех.). Механизм для превращения вращательного движения в прямолинейное без направляющих.

ПРЯМИ́ТЬ, прямлю, прямишь, несов.
1. что. Делать прямым, выпрямлять (редк.). Прямить проволоку.
2. что и без доп. ... Статья полностью

ПРЯМЛЁНЫЙ, прямлёная, прямлёное (спец.). Такой, который выпрямлен. Прямлёный гвоздь.

ПРЯ́МО, нареч.
1. По прямой линии, в прямом направлении. Идите прямо, потом сверните налево. Тропинка вела всё прямо. «Пашка побежал от крыльца прямо вперед.» Чехов.
2. Непосредственно, минуя промежуточные стадии, пункты. Отправляю его, моего друга, прямо к вам. «Гончаров ... Статья полностью

ПРЯМО... (книж.). Первая часть составных слов, в знач. прямой (в 1 знач.), напр. прямокрылые насекомые, прямослойное дерево, прямолинейный.

ПРЯМОДУ́ШИЕ, прямодушия, мн. нет, ср. (книж.). отвл. сущ. к прямодушный; прямота души, отсутствие лицемерия и коварства.

ПРЯМОДУ́ШНЫЙ, прямодушная, прямодушное; прямодушен, прямодушна, прямодушно (книж.). Обладающий прямым характером, откровенный, чистосердечный. Прямодушный человек. Прямодушное изъявление радости. «Я прямодушен и откровенен.» Чернышевский.

ПРЯМОЕ́ЗЖИЙ [ежьжи], прямоезжая, прямоезжее (нар.-поэт.). О дороге, пути: прямо. Дорогой прямоезжею.

ПРЯМО́Й пряма́я, прямое́; прям, пряма́, пря́мо́.
1. Ровно вытянутый в каком-нибудь направлении, не кривой, без изгибов. Прямая линия. «Прямая дорога обрывалась и уж шла вниз.» Чехов. Прямой нос. Прямая фигура.
2. Беспересадочный (ж.-д. ... Статья полностью

ПРЯМОКРЫ́ЛЫЙ, прямокрылая, прямокрылое.
1. С прямыми крыльями. Прямокрылое насекомое.
2. в знач. сущ. прямокрылые, прямокрылых, ед. прямокрылое, прямокрылого, ср. ... Статья полностью

ПРЯМОЛИНЕ́ЙНОСТЬ, прямолинейности, мн. нет, жен. (книж.). отвл. сущ. к прямолинейный. Прямолинейность поступка.
| Прямота, откровенность. Отвечал с присущей ему прямолинейностью.

ПРЯМОЛИНЕ́ЙНЫЙ, прямолинейная, прямолинейное; прямолинеен, прямолинейна, прямолинейно (книж.).
1. Расположенный, идущий по прямой линии. Прямолинейное направление.
2. Прямой, открытый, без задних мыслей, такой, который устремляется к цели, не колеблясь, не считаясь с обстановкой, обстоятельствами. Прямолинейный человек. Прямолинейный поступок. Прямолинейный ответ.

ПРЯМОСЛО́ЙНЫЙ, прямослойная, прямослойное; прямослоен, прямослойна, прямослойно (спец.). Такой, в котором древесина расположена ровными, прямыми слоями. Прямослойная ель.

ПРЯМОТА́, прямоты, мн. нет, жен. отвл. сущ. к прямой в 5 знач. ... Статья полностью

ПРЯМОУГО́ЛЬНИК, прямоугольника, муж. (геом.). Четырехугольник, в котором все углы прямые.

ПРЯМОУГО́ЛЬНЫЙ, прямоугольная, прямоугольное (геом.). Имеющий прямой угол (или прямые углы). Прямоугольный треугольник. Прямоугольные фигуры.

ПРЯ́НИК, прятика, муж. Сладкое печенье на меду или патоке с какими-нибудь пряностями. Медовый пряник. Вяземские пряники. Мятные пряники.

ПРЯ́НИЧНИК [шн], пряничника, муж. (разг.).
1. Пекарь по выпечке, изготовлению пряников (спец.).
2. Торговец пряниками.

ПРЯ́НИЧНЫЙ [шн], пряничная, пряничное.
1. прил., по знач. связанное с выпечкой пряников, торговлей ими. Пряничный цех кондитерской фабрики. Пряничная форма. Пряничная торговля.
2. Из пряника. Пряничный петушок (пряник в виде петушка).

ПРЯ́НОСТЬ, пряности, жен.
1. только ед. отвл. сущ. к пряный. Пряность блюда. Пряность сюжета.
2. ... Статья полностью

ПРЯ́НУТЬ, пряну, прянешь (устар. и обл.). совер. к прядать. «Прянул месяц из-за тучи.» Вяземский. — Спросил вина шипучего. «Высоко пробки прянули.» Некрасов.

ПРЯ́НЫЙ, пряная, пряное; прян, пряна, пряно.
1. Острый и ароматный на вкус, резкий, возбуждающий по вкусу и запаху. Пряный вкус. Пряный запах. Пряные блюда.
2. перен. Острый, возбуждающе действующий на чувственность (книж. ... Статья полностью

ПРЯ́СЕЛЬНИК, прясельника, мн. нет, собир., муж. (обл.). Лес, идущий на прясло, жерди, колья.

ПРЯ́СЛИЦА, пряслицы, жен.
1. Приспособление для прядения без веретена, самопрялка.
2. То же, что пряслице.

ПРЯ́СЛИЦЕ, пряслица, ср.
1. Деревянная подставка, к которой привязывается кудель при прядении.
2. уменьш. к прясло.

ПРЯ́СЛО, прясла, ср. (обл.).
1. Металлическое кольцо, гайка, надеваемые на веретено для придания ему тяжести (спец.).
2. Звено, часть изгороди от столба до столба. «Вот ж осень на двор через прясло глядит.» А.Кольцов ... Статья полностью

ПРЯСТЬ1, пряду, прядёшь, прош. прял, пряла, пряло, несов. (к спрясть), что. Скручивая, свивая (волокна), превращать в нити. Прясть на прялке. Прясть на машине. «Три девицы под окном пряли поздно вечерком.» Пушкин ... Статья полностью

ПРЯСТЬ2, пряду, прядёшь, несов. только в выражении: прясть ушами — то же, что прядать ушами, настороженно двигать ушами от испуга, нетерпения и т.п. «Фыркает конь и ушами прядет.» Лермонтов.

ПРЯ́СТЬСЯ, прядусь, прядёшься, прош. прялся, прялась, прялось, несов. страд. к прясть1.

ПРЯ́ТАТЬ, прячу, прячешь, несов. (к спрятать), кого-что. Помещать, класть, убирать куда-нибудь (в потаенное место, под запор) так, чтоб другие не могли увидеть, найти или для сохранности, предохранения от чего-нибудь. Прятать деньги в стол. «Глупый пингвин робко прячет тело жирное в утесах.» М.Горький ... Статья полностью

ПРЯ́ТАТЬСЯ, прячусь, прячешься, несов. (к спрятаться).
1. Скрываться, помещаться в каком-нибудь месте так, чтобы никто не заметил, не нашел или туда, где не видно никому. Кто-то прячется в кустах. Теперь моя очередь прятаться (играя в прятки). «Уже солнце начало прятаться за снеговой хребет.» Лермонтов ... Статья полностью

ПРЯ́ТКИ, пряток, ед. нет (разг.). Детская игра, состоящая в том, что все, кроме одного (водящего), прячутся, а тот ищет их. Играть в прятки.
• Играть в прятки — перен. см. играть.

ПРЯ́ХА, пряхи, жен. Женщина, умеющая прясть, занимающаяся ручным прядением.

ПРЯ́ЧУ, прячусь, прячешь, прячешься. наст. от прятать, прятаться.

ПСА, псу и т.д. см. пес.

ПСАЛМОПЕ́ВЕЦ, псалмопевца, муж. (книж. устар.). Поющий псалмы (эпитет библейского царя Давида).

ПСАЛО́М, псалма, муж. (греч. psalmos — песнь) (церк., книж.). Религиозное песнопение, входящее в состав псалтыря. Автором псалмов библия считает царя Давида.

ПСАЛО́МЩИК, псаломщика, муж. (церк.). То же, что дьячок, пономарь.

ПСАЛТЫ́РЬ, псалтыри, жен., и (разг.) псалтыря, муж. (греч. psalterion).
1. Книга псалмов (церк. ... Статья полностью

ПСАЛЬМ, псальма, муж., и ПСАЛЬМА, псальмы, жен. (ист.). То же, что кант2.

ПСА́ЛЬМА, см. псальм.

ПСА́РНЫЙ, псарная, псарное. прил. к псарня. Псарный двор (то же, что псарня). «Поднялся вдруг весь псарный двор.» Крылов.

ПСА́РНЯ, псарни, род. мн. псарен, жен. Помещение для охотничьих собак. «Волк, ночью, думая залезть в овчарню, попал на псарню.» Крылов.

ПСАРЬ, псаря, муж. (ист.). Лицо, приставленное для наблюдения за охотничьими собаками. «Жалует царь, да не милует псарь.» (посл.) «Псари в охотничьих уборах.» Пушкин.

ПСЕВДО... (греч. pseudo-) (книж.). Первая часть составных слов в знач. мнимый, ложный, напр. псевдоискусство, псевдонародный, псевдонаука, псевдонаучный, псевдоклассический и т.п.

ПСЕВДОКЛАССИЦИ́ЗМ, псевдоклассицизма, муж. (лит.). То же, что ложноклассицизм.

ПСЕВДОКЛАССИ́ЧЕСКИЙ, псевдоклассическая, псевдоклассическое (лит.). прил. к псевдоклассицизм.

ПСЕВДОНИ́М, псевдонима, муж. (греч. pseudonymos — носящий ложное имя) (книж.). Вымышленное имя, которым писатели, художники, артисты пользуются в публичных выступлениях. "М.Горький" — псевдоним А.муж. ... Статья полностью

ПСИ́НА, псины, мн. нет, муж. и жен. (прост.).
1. жен. Собачье мясо.
| Запах собаки, собачьей шерсти. Пахнет псиной.
2. ... Статья полностью

ПСИ́НЫЙ, псиная, псиное (прост.). прил. к пес и к псина, собачий. Псиный запах.

ПСИХ, психа, муж. (прост. фам.). Психически ненормальный человек, сумасшедший. «Сам псих и других такими делаешь.» Шолохов. Я с этим психом Корчагиным разделался бы посвоему. Н.Островский.

ПСИХАСТЕ́НИК, психастеника, муж. (мед.). Лицо, страдающее психастенией (как о мужчине, так и о женщине).

ПСИХАСТЕНИ́ЧЕСКИЙ, психастеническая, психастеническое (мед.). прил. к психастеник и к психастения. Психастенический тип человека. Психастенические симптомы.

ПСИХАСТЕНИ́ЧКА, психастенички, жен. (разг.). То же, что психастеник (о женщине).

ПСИХАСТЕНИ́Я, психастении, мн. нет, жен. (от греч. psyche — душа и astheneia — бессилие) (мед.). Душевная болезнь, характеризующая неуверенностью в себе, мнительностью, постоянными страхами, навязчивыми мыслями.

ПСИХИА́ТР, психиатра, муж. Врач, специалист по психиатрии.

ПСИХИАТРИ́ЧЕСКИЙ, психиатрическая, психиатрическое. прил. к психиатрия и к психиатр. Психиатрическая лечебница.

ПСИХИАТРИ́Я, психиатрии, мн. нет, жен. (от греч. psyche — душа и iatreia — лечение) (мед.). Отрасль медицины, изучающая психические заболевания и их лечение.

ПСИ́ХИКА, психики, мн. нет, жен. (от греч. psychikos — душевный) (книж.). Душевная организация человека (или животного), Совокупность его душевных переживаний, состояний сознания, сил и способностей. Здоровая психика, больная психика.
| ... Статья полностью

ПСИХИ́ЧЕСКИЙ, психическая, психическое (книж.). прил. к психика. Психические особенности.
• Психические болезни (книж.) — болезни, вызванные расстройством мозговых центров, мозговой деятельности человека.

ПСИХО... (от греч. psycho-) (мед.). Первая часть составных слов и знач. психический, напр. психогигиена, психотерапия и т.п.

ПСИХОАНА́ЛИЗ, психоанализа, мн. нет, муж. (от греч. psyche — душа и слова анализ) (мед.). Метод исследования психики и лечения психических заболеваний, основанный на анализе скрытых, подавленных душевных переживаний человека, неправильно используемый сторонниками идеалистической философии и основателем этого метода Фрейдом для объяснения социальных явлений.

ПСИХОАНАЛИТИ́ЧЕСКИЙ, психоаналитическая, психоаналитическое (мед.). прил. к психоанализ. Психоаналитическая школа в психотерапии. Психоаналитическое исследование.

ПСИХОВА́ТЬ, психую, психуешь, несов. (прост. фам.). Страдать каким-нибудь психическим заболеванием.
| Проявлять в поступках, в поведении психическую ненормальность. Начал психовать.
| Притворяться психически ненормальным.

ПСИХО́З, психоза, муж. (от греч. psyche — душа) (книж.). Психическая болезнь, душевное заболевание (мед.).
| Та или иная ненормальность, странность в психике человека. Каждое увлечение доходит у него до психоза.

ПСИХОИДЕОЛО́ГИЯ, психоидеологии, мн. нет, жен. (книж.). Совокупность психических и идеологических черт, создающих облик отдельного человека или социальной группы. Рабовладельческая монархическая и домостроевская психология крепостника. (Составлено из слов психология и идеология.)

ПСИХО́ЛОГ, психолога, муж. (книж.).
1. Ученый, специалист по психологии.
| Преподаватель психологии.
2. Тонкий, вдумчивый наблюдатель знаток человеческой психологии, душевных переживаний. Лев Толстой — глубокий психолог.

ПСИХОЛОГИ́ЗМ, психологизма, мн. нет, муж.
1. Направление в идеалистической философии, полагающее в основу всей философии психологию (филос.).
2. ... Статья полностью

ПСИХОЛОГИ́СТ, психологиста, муж. (книж.). Последователь психологизма (в 1 знач.).

ПСИХОЛОГИСТИ́ЧЕСКИЙ, психологистическая, психологистическое (книж.). прил. к психологизм и к психологист, характеризующийся психологизмом.

ПСИХОЛОГИ́ЧЕСКИЙ, психологическая, психологическое (книж.).
1. прил. к психология. Психологический закон. Психологическое наблюдение. Интересное с психологической точки зрения явление. Это психологически (нареч. ... Статья полностью

ПСИХОЛО́ГИЯ, психологии, мн. нет, жен. (греч. psyche — душа и logos — учение) (книж.).
1. ... Статья полностью

ПСИХОМЕТРИ́ЧЕСКИЙ, психометрическая, психометрическое (науч.). прил. к психометрия.

ПСИХОМЕТРИ́Я, психометрии, мн. нет, жен. (от греч. psyche — душа и metreo — измеряю) (науч.). Отдел экспериментальной психологии, посвященный изучению быстроты возникновения, продолжительности различных психических реакций у человека и животных и скорости их протекания.

ПСИХОПА́Т, психопата, муж. (от греч. psyche — душа и pathos — страдание) (книж. и разг. фам.). Человек с больной, ненормальной психикой, душевнобольной.

ПСИХОПАТИ́ЧЕСКИЙ, психопатическая, психопатическое (книж.). прил. к психопат; свойственный психопату.

ПСИХОПАТИ́Я, психопатии, мн. нет, жен. (книж.). Душевное расстройство, ненормальность психики.

ПСИХОПА́ТКА, психопатки (разг. фам.). женск. к психопат.

ПСИХОПАТО́ЛОГ, психопатолога, муж. (спец.). Специалист по психопатологии.

ПСИХОПАТОЛОГИ́ЧЕСКИЙ, психопатологическая, психопатологическое (мед.).
1. прил. к психопатология. Психопатологическое исследование.
2. Психопатический. Психопатологический уклад характера.

ПСИХОПАТОЛО́ГИЯ, психопатологии, мн. нет, жен. (от греч. psyche — душа, pathos — болезнь и logos — Учение) (мед.). Учение о психических болезнях.

ПСИХОТЕРАПЕ́ВТ, психотерапевта, муж. (спец.). Врач, спецалист по психотерапии.

ПСИХОТЕРАПЕВТИ́ЧЕСКИЙ, психотерапевтическая, психотерапевтическое (мед.). прил. к психотерапия и к психотерапевт.

ПСИХОТЕРАПИ́Я, психотерапии, мн. нет, жен. (от греч. psyche — душа и therapeia — уход, лечение) (мед.). Лечение болезней психическим воздействием (напр. гипнозом).

ПСИХОТЕ́ХНИКА, психотехники, мн. нет, жен. (от греч. psyche — душа и слова техника) (науч.). Отдел прикладной психологии, занимающийся методами определения пригодности человека к некоторым профессиям.

ПСИХОТЕХНИ́ЧЕСКИЙ, психотехническая, психотехническое (науч.). прил. к психотехника; основанный на методах психотехники. Психотехническая лаборатория.

ПСИХОФИ́ЗИКА, психофизики, мн. нет, жен. (науч.). Отдел экспериментальной психологии, изучающий соотношение между величиной раздражения и силою вызываемого им ощущения.

ПСИХОФИЗИОЛОГИ́ЧЕСКИЙ, психофизиологическая, психофизиологическое (науч.). прил. к психофизиология. Психофизиологические законы.

ПСИХОФИЗИОЛО́ГИЯ, психофизиологии, мн. нет, жен. (науч.). Отдел психологии, изучающий соотношение между психологическими процессами и физиологическими явлениями. Психофизиология труда.

ПСИХОФИЗИ́ЧЕСКИЙ, психофизическая, психофизическое (науч.). прил. к психофизика. Психофизический параллелизм.

ПСИХРО́МЕТР, психрометра, муж. (от греч. psychros — холодный и metreo — измеряю) (физ.). Прибор для определения влажности воздуха путем измерения температуры.

ПСИ́ЦА, псицы, жен. (обл. спец.). Сука, самка пса. «Псицу похоронил и камень с надписью над псицей поставил.» А.Тургенев.

ПСО́ВЕТЬ, псовею, псовеешь, несов. (к опсоветь) (спец. охот.). О щенке: обрастать псовиной, становиться взрослым, возмужалым.

ПСО́ВИНА, псовины, мн. нет, жен. (охот.). Шерсть у собаки. Густая псовина.

ПСО́ВЫЙ, псовая, псовое (охот.). прил. к пес. Псовая охота.

ПТА́ХА, птахи, жен. (обл.). Небольшая птица (не домашняя).

ПТА́ШЕЧКА, пташечки, жен. (разг.). уменьш.-ласк. к пташка. «Рано пташечка запела, как бы кошечка не съела.» погов.

ПТА́ШКА, пташки, жен. (разг. и поэт.). То же, что птичка (первонач. уменьш. к птаха ... Статья полностью

ПТЕНЕ́Ц, птенца: муж. (книж.). Детеныш птицы. «Стрелок весной малиновку убил... он бедных трех ее птенцов осиротил.» Крылов.
| перен. О чьих-нибудь воспитанниках, учениках, детях (устар. ... Статья полностью

ПТЕ́НЧИК, птенцика, муж. (разг.). уменьш.-ласк. к птенец.

ПТЕРОДА́КТИЛЬ [тэ], птеродактиля, муж. (от греч. pteron — крыло и daktylos — палец) (палеонт.). Род птерозавра.

ПТЕРОЗА́ВР [тэ], птерозавра, муж. (от греч. pteron — крыло и sauros — ящерица) (палеонт.). Вымерший летающий ящер.

ПТИФУ́Р, птифура, мн. нет, собир., муж. (фр, мн. petits fours). Мелкое печенье к чаю.

ПТИ́ЦА, птицы, жен.
1. Животное из класса позвоночных, с телом, покрытым пухом и перьями, обладающее клювом, двумя конечностями и крыльями. Хищные птицы. Домашние птицы. Певчие птицы. Перелетные птицы. Птица махнула крылом.
2. перен. ... Статья полностью

ПТИЦЕВО́Д, птицевода, муж. Специалист по птицеводству, лицо, занимающееся птицеводством.

ПТИЦЕВО́ДСТВО, птицеводства, мн. нет, ср. Разведение домашней птицы как отрасль сельского хозяйства.

ПТИЦЕВО́ДЧЕСКИЙ, птицеводческая, птицеводческое. прил. к птицеводство. Птицеводческий совхоз.

ПТИЦЕЛО́В, птицелова, муж. Человек, промышляющий ловлей птиц (преим. певчих).

ПТИЦЕЛО́ВСТВО, птицеловства, мн. нет, ср. Ловля птиц (преим. певчих), как промысел.

ПТИЦЕОТКО́РМОЧНЫЙ, птицеоткормочная, птицеоткормочное (с.-х.). Приспособленный для откармливания птиц. Птицеоткормочный пункт.

ПТИ́ЧИЙ, птичья, птичье. прил. к птица. Птичий клюв. Птичье гнездо. Птичьи перья. Птичий пух. Птичьи яйца.
• Птичий двор — то же, что птичник в 1 знач. ... Статья полностью

ПТИ́ЧКА, птички, жен.
1. уменьш.-ласк. к птица. «В сети тут попалась наша птичка.» Крылов. «Знал он, где какая птичка гнезда вьет.» Плещеев.
2. ... Статья полностью

ПТИ́ЧНИК, птичника, муж.
1. Помещение для домашней птицы (с.-х.).
2. То же, что птицелов (обл.).
3. Работник, ухаживающий за домашней птицей (с.-х.).

ПТИ́ЧНИЦА, птичницы, жен. (с.-х.). Работница, ухаживающая за домашней птицей.

ПУАНСО́ВКА, пуансовки, мн. нет, жен. (от франц. poinçon — клеймо) (тех.). Накладывание клейма, штампа на что-нибудь.

ПУА́НТ, пуанта, муж. (франц. pointe — острие, кончик) (театр.). Балетное па, при котором балерина становится на носок, на вытянутый большой палец. Стоять на пуантах. Ходить на пуантах.

ПУАНТИЛЛИ́ЗМ, пуантиллизма, мн. нет, муж. (от франц. pointiller — чертить точками) (живоп.). Особая манера живописи мелкими мазками, имеющими форму точки, узкой полоски.

ПУАНТИ́РОВАТЬ, пуантирую, пуантируешь, несов. (от франц. pointer) (лит.). Возбуждать особыми литературными приемами у читателя острый интерес к повествованию.

ПУАНТИРО́ВКА, пуантировки, мн. нет, жен. (лит.). Действие по гл. пуантировать.

ПУ́БЛИКА, публики, мн. нет, собир., жен. (от лат. publicus — общественный). Лица, находящиеся где-нибудь в качестве зрителей, слушателей. «Публика повалила из залы к читальне.» Чехов ... Статья полностью

ПУБЛИКАЦИО́ННЫЙ, публикационная, публикационное (книж. устар.). прил. к публикация. Публикационный лист.

ПУБЛИКА́ЦИЯ, публикации, жен. (от лат. publico — объявляю всенародно) (книж.).
1. только ед. Действие по гл. ... Статья полностью

ПУБЛИКОВА́ТЬ, публикую, публикуешь, несов., что (от лат. publico — всенародно объявляю) (книж.). Объявлять, доводить до всеобщего сведения, делать достоянием общества, предавать гласности в печатном органе. Публиковать в газетах. Публиковать статьи в научных изданиях. Публиковать архивные материалы. Публиковать непроверенные слухи.

ПУБЛИКОВА́ТЬСЯ, публикуюсь, публикуешься, несов. (книж.). страд. к публиковать. Объявления о пропаже документов публикуются в газете.

ПУБЛИЦИ́СТ, публициста, муж. (см. публицистика) (книж.). Писатель по общественно-политическим вопросам. Герцен — один из лучших русских публицистов.

ПУБЛИЦИ́СТИКА, публицистики, мн. нет, жен. (от лат. publicus — общественный) (книж.).
1. Литература по общественно-политическим вопросам. Русская публицистика 60-х гг.
2. ... Статья полностью

ПУБЛИЦИСТИ́ЧЕСКИЙ, публицистическая, публицистическое (книж.). прил. к публицист и к публицистика. Публицистический жанр.
| Проникнутый, насыщенный элементами публицистики. Публицистический роман.

ПУБЛИЦИ́СТКА, публицистки (книж.). женск. к публицист.

ПУБЛИЦИ́СТСКИЙ, публицистская, публицистское (книж.). прил. к публицист.

ПУБЛИ́ЧНОСТЬ, публичности, мн. нет, жен. (книж.). отвл. сущ. к публичный в 1 знач. ... Статья полностью

ПУБЛИ́ЧНЫЙ, публичная, публичное (от лат. publicus — Общественный) (книж.).
1. Совершающийся в присутствии общества, публики, открытый, гласный. Публичное выступление. Публично (нареч. ... Статья полностью

ПУ́ГАЛО, пугала, ср. Чувство, выставляемое среди посевов в огороде, в плодовом саду для того, чтобы пугать и отгонять птиц.

ПУ́ГАНЫЙ, пуганая, пуганое (разг.). Такой, которого часто пугали или на котором сильно отразился испуг, напуганный. «Пуганная ворона и куста боится.» (посл.)

ПУГА́ТЬ, пугаю, пугаешь, несов. (к испугать и к пугнуть), кого-что. Внушать страх, заставлять бояться чего-нибудь, грозя. «Он пугает, а мне не страшно.» Л.Толстой (о писателе Л.Андрееве). Пугать несчастием.

ПУГА́ТЬСЯ, пугаюсь, пугаешься, несов. (к испугаться), чего. Испытывать страх, бояться, опасаться. «Не пугайтесь, ради бога, не пугайтесь.» Пушкин.

ПУГА́Ч, пугача, муж.
1. Детская игрушка в виде пистолета, стреляющего пробкой.
2. Большой ушастый филин, воющий по ночам (обл.).

ПУГАЧЁВЩИНА, пугачёвщины, мн. нет, жен. (ист.). Ненаучное название, данное буржуазными историками крестьянскому восстанию 1773-1775 гг., поддержанному различными народами Поволжья и Урала и возглавлявшемуся донским казаком Емеляном Пугачевым.

ПУГЛИ́ВОСТЬ, пугливости, мн. нет, жен. отвл. сущ. к пугливый; пугливое отношение к окружающему. Пугливость характера. Лань отличается необыкновенной пугливостью.

ПУГЛИ́ВЫЙ, пугливая, пугливое; пуглив, пуглива, пугливо. Легко пугающийся, склонный к испугу, такой, что всего боится. Пугливая лошадь. «Не надрывай мое сердце пугливое.» Некрасов.

ПУГНУ́ТЬ, пугну, пугнёшь (разг.). совер. и однокр. к пугать. «Вольно ж тебе было пугнуть меня своим отъездом.» Пушкин.
| Испугав, прогнать, выгнать. Пугнуть ворону. Пугнуть кошку.

ПУ́ГОВИЦА, пуговицы, жен. Пришиваемая к бортам одежды костяная, металлическая или иная застежка, обычно в виде кружка, для петель одежды (иногда служит просто украшением). Застегнуться на все пуговицы. Перламутровые пуговицы на белье. Пиджак с двумя рядами пуговиц.

ПУ́ГОВИЧНЫЙ, пуговичная, пуговичное (спец.). прил. к пуговица. Пуговичное производство.

ПУ́ГОВКА, пуговки, жен. (разг.).
1. уменьш. к пуговица.
2. Кнопка электрического звонка (шутл.).
• ... Статья полностью

ПУД, пуда, мн. пуды, пудов и (стар.) пуд, муж. Русская мера веса, равная 16,38 кг (употр. до введения метрической системы). «Болезнь входит пудами, а уходит золотниками.» (посл. ... Статья полностью

ПУ́ДЕЛЬ, пуделя, мн. пудели-пуделя, муж. Порода комнатных собак с курчавой шерстью. Черный пудель.

ПУДЕЛЯ́ТЬ, пуделяю, пуделяешь, несов. (к пропуделять) (нем. pudeln) (охот. и прост. фам.). Стрелять мимо, делать промахи в стрельбе по кому-чему-нибудь. «Начал частенько Мазай пуделять.» Некрасов.

ПУ́ДИК, пудика, муж. (разг.). уменьш. к пуд.

ПУ́ДИНГ, пудинга, муж. (англ. pudding). Запеканка из муки, риса или какой-нибудь крупы с разными приправами, сластями, фруктами, пряностями.

ПУДЛИНГОВА́НИЕ, пудлингования, мн. нет, ср. (англ. puddle — перемешивать) (тех.). Переработка чугуна в сварочное железо путем расплавления в особых пламенных печах. Пудлингование дает железо невысокого качества.

ПУДЛИНГО́ВАННЫЙ, пудлингованная, пудлингованное; пудлингован, пудлингована, пудлинговано (тех.). прич. страд. прош. от пудлинговать.

ПУДЛИНГОВА́ТЬ, пудлингую, пудлингуешь, совер. и несов., что (тех.). Подвергнуть (подвергать) пудлигованию.

ПУДЛИНГОВА́ТЬСЯ, пудлингуюсь, пудлингуешься, несов. (тех.). страд. к пудлинговать.

ПУ́ДЛИНГОВЫЙ, пудлинговая, пудлинговое (тех.). прил. к пудлингование; служащий для пудлингования. Пудлинговый способ. Пудлинговая печь.

ПУДОВИ́К, пудовика, муж. (устар. и обл.).
1. Гиря весом в пуд.
2. Мешок, вмещающий один пуд какого-нибудь сыпучего вещества (муки, крупы).

ПУДОВО́Й, пудовая, пудовое, и (редк.) ПУДОВЫЙ, пудовая, пудовое. Весом в один пуд. Пудовая гиря.
| Тяжелый, такой, вес которого измеряется в пудах. Пудовые тяжести. «Кучер сильными руками подхватил пудовую бадейку.» В.Катаев.

ПУДО́ВЫЙ, см. пудово́й.

...ПУДО́ВЫЙ, пудовая, пудовое. Вторая часть прил., сложных с числ., означающая: весящий столько-то пудов (сколько указывает числ.), напр. двухпудовый, восьмипудовый и т.п.

ПУ́ДРА, пудры, жен. (франц. poudre, букв. пыль). Очень мелкий и мягкий. б.ч. душистый, порошок, употр. ... Статья полностью

ПУ́ДРЕНИЕ, пудрения, мн. нет, ср. Действие по гл. пудрить и пудриться.

ПУ́ДРЕНИЦА, пудреницы, жен. Коробочка для пудры.

ПУ́ДРЕННЫЙ, пудренная, пудренное; пудрен, пудрена, пудрено. прич. страд. прош. от пудрить.

ПУ́ДРЕНЫЙ, подреная, подреное. Покрытый пудрою, напудренный. Пудреный парик. Пудреный нос.

ПУДРЕ́Т, пудрета, муж. (франц. poudrette) (с.-х.). Органическое удобрение из высушенных и истолченных в порошок экскрементов с прибавлением торфяного порошка.

ПУ́ДРИТЬ, пудрю, пудришь, несов. (к напудрить), кого-что. Покрывать пудрой. Пудрить лицо. Пудрить себе нос.
• Пудрить голову (разг. устар.) — перен. ... Статья полностью

ПУ́ДРИТЬСЯ, пудрюсь, пудришься, несов.
1. (совер. напудриться). Покрывать пудрой себе лицо.
2. страд. к пудрить.

ПУДРОМА́НТЕЛЬ, пудромантеля, муж. (нем. Pudermantel) (устар.).
1. Накидка на плечи, надевавшаяся во время пудрения головы, лица.
2. перен. ... Статья полностью

ПУЖА́ТЬ, пужаю, пужаешь, несов., кого-что (обл.). Пугать.

ПУЖА́ТЬСЯ, пужаюсь, пужаешься, несов. (обл.). Пугаться.

ПУЗА́Н, пузана, муж. (разг. фам.). Пузатый человек.

ПУЗАНО́К, пузанка, муж.
1. уменьш.-ласк. к пузан (прост. фам.).
2. Название нескольких видов рыб семейства сельдей (зоол.).

ПУЗА́НЧИК, пузанчика, муж.
1. уменьш.-ласк. к пузан (разг. фам.).
2. Сорт подсолнечника с мелкими вздутыми семячками (с.-х.).

ПУЗА́СТЫЙ, пузастая, пузастое; пузаст, пузаста, пузасто (разг. фам.). То же, что пузатый. «Каждый пузастый мужчина напоминал ему туза.» Пушкин.

ПУЗА́ТЕНЬКИЙ, пузатенькая, затенькое; пузатенек, пузатенька, пузатенько (разг. фам.). уменьш.-ласк. к пузатый. «Домик какой-то пузатенький, каких теперь не видать нигде.» А.Тургенев.

ПУЗА́ТИК, пузатика, муж. (разг. фам.). То же, что пузан.

ПУЗА́ТЫЙ, пузатая, пузатое; пузат, пузата, пузато (разг. фам.).
1. С большим животом (прост.). Пузатый мальчуган. Пузатый помещик.
2. перен. ... Статья полностью

ПУ́ЗО, пуза, муж. нет, ср. (прост.). Живот, брюхо. «Важное, брат Пашка, ты себе пузо отрастил.» Чехов.

ПУЗЫРЁК, пузырька, муж.
1. Маленькая бутылочка, скляночка. Пузырёк с лекарством.
2. уменьш. к пузырь в 1 и 2 знач. Пузырьки по воде побежали.

ПУЗЫ́РИСТЫЙ, пузыристая, пузыристое; пузырист, пузыриста, пузыристо (разг.). То же, что пузырчатый.

ПУЗЫ́РИТЬСЯ, пузырюсь, пузыришься, несов.
1. Надуваться, пучиться пузырями. Тесто пузырится, когда всходит. Металл пузырится при плавке.
2. перен. Надувать губы, сердиться (разг. ... Статья полностью

ПУЗЫ́РНИК, пузырника, муж. (бот.).
1. Кустарник из семейства бобовых с вздутыми, не вскрывающимися бобами.
2. Бурая водоросль.

ПУЗЫРЧА́ТКА, пузырчатки, жен. (бот.). Растение с шаровидными пузырьками на листьях.

ПУЗЫ́РЧАТЫЙ, пузырчатая, пузырчатое; пузырчат, пузырчата, пузырчато (разг.). Покрытый пузырями; с пузырьками внутри; в виде пузырьков. Пузырчатое стекло.

ПУЗЫ́РЬ, пузыря, муж.
1. Прозрачный, полый и наполненный воздухом (или каким-нибудь газом) шарик, возникающий в какой-нибудь жидкой массе или образующийся из нее и отделяющийся вследствие давления воздушной струи. Пускать мыльные пузыри. Пузыри в металле. Пузыри в плохо выделанном стекле (застывшие).
2. ... Статья полностью

ПУЗЫРЬКО́ВЫЙ, пузырьковая, пузырьковое (спец.). С пузырьками. Пузырьковый лишай.

ПУК, пука, муж. Связка, пачка, охапка, горсть. Пук соломы. Пук бумаг. Пук цветов.

ПУ́КЛИ, пуклей, ед. (редк.) пукля, пукли, жен. (устар.). То же, что букли.

ПУЛ, пула, муж. (англ. pool — общий котел) (экон.).
1. В Англии и США — род монополистического объединения капиталистов для искусственного повышения цен, в котором прибыль участников поступает в общий фонд с последующим распределением по заранее установленной пропорции.
2. ... Статья полностью

ПУЛЕВО́Й, пулевая, пулевое. прил. к пуля. Пулевое ранение.

ПУЛЕЛЕ́ЙКА, пулеле́йки, жен. Приспособление для заливки свинцом оболочки пули.

ПУЛЕМЁТ, пулемёта, муж. Автоматическое скорострельное оружие для стрельбы пулями по ближним, дальним и закрытым целям. Станковый пулемёт. Ручной пулемёт.

ПУЛЕМЁТНОСТЬ, пулемётности, мн. нет, жен. (спец.). В выражении: пулеметность речи — термин логопедии для обозначения торопливой скороговорки, как порока речи.

ПУЛЕМЁТНЫЙ, пулемётная, пулемётное. прил. к пулемет. Пулемётный огонь.
| Вооруженный пулеметами. Пулемётный взвод. Пулеметная команда.
| Устроенный для пулеметов. Пулеметные гнезда. Пулеметная позиция.

ПУЛЕМЕТОВО́З, пулеметовоза, муж. (воен.). Специальная повозка для автоматического оружия.

ПУЛЕМЁЧТЧИК, пулемётчика, муж. Специалист по стрельбе из пулеметов.

ПУЛО́ВЕР, пуловера, муж. (от англ. pull — тянуть и over — вокруг) (спец.). Трикотажная фуфайка, без воротника и без застежек, плотно облегающая корпус.

ПУЛЬВЕРИЗА́ТОР, пульверизатора, муж. (франц. pulvérisateur от лат. pulvis — пыль). Прибор для распыления, разбрызгивания жидкостей мельчайшими частицами. Попрыскать одеколоном из пульверизатора.

ПУЛЬВЕРИЗА́ЦИЯ, пульверизации, мн. нет, жен. Распыление жидкости пульверизатором.

ПУЛЬВЕРИЗИ́РОВАННЫЙ, пульверизированная, пульверизированное; пульверизирован, пульверизирована, пульверизировано. прич. страд. прош. от пульверизировать.

ПУЛЬВЕРИЗИ́РОВАТЬ, пульверизирую, пульверизируешь, совер. и несов., что. Произвести (производить) пульверизацию чего-нибудь.

ПУЛЬВЕРИЗИ́РОВАТЬСЯ, пульверизируюсь, пульверизируешься, несов. страд. к пульверизировать.

ПУ́ЛЬКА1, пульки, жен. (разг.). уменьш. к пуля.

ПУ́ЛЬКА2, пульки, жен. (от франц. poule — Ставка) (карт.).
1. Партия игры в преферанс. «Проводили вечера за пулькой.» Салтыков-Щедрин.
2. ... Статья полностью

ПУ́ЛЬМАНОВСКИЙ, пульмановская, пульмановское (спец.). прил., по знач. связанное с особым типом больших пассажирских и товарных вагонов. Пульмановские вагоны. Пульмановское устройство. (По имени завода Пульмана в США.)

ПУ́ЛЬПА, пульпы, мн. нет, жен. (лат. pulpa мягкость).
1. Рыхлая, мягкая соединительная ткань в полости зуба (анат.).
2. ... Статья полностью

ПУЛЬПИ́Т, пульпита, муж. (мед.). Воспаление пульпы (в 1 знач.).

ПУЛЬС, пульса, муж. (лат. pulsus — толчок).
1. Ритмическое движение, биение стенок артерий, вызываемое деятельностью сердца (обычно воспринимаемое нащупыванием некоторых артерий, чаще всего несколько выше запястья). Нормальный пульс. Лихорадочный пульс.
| ... Статья полностью

ПУЛЬСА́ТОР, пульсатора, муж. (лат. pulsator — тот, кто толкает).
1. Прибор, производящий равномерные толчки (физ.).
2. Машина, применяемая при обогащении полезных ископаемых (см. ... Статья полностью

ПУЛЬСА́ЦИЯ, пульсации, мн. нет, жен. Действие по гл. пульсировать. Пульсация сердца. Пульсация тока.
| Наличие пульса.

ПУЛЬСИ́РОВАТЬ, пульсирую, пульсируешь, несов.
1. О сердце и артериях: биться, иметь пульс (мед.).
2. перен. Протекать с периодическим изменением силы, напряжения, скорости (тех.). Пульсирующий ток.

ПУЛЬТ, пульта, муж. (нем. Pult от лат. pulpitum — подмостки) (спец.).
1. Подставка для нот в форме наклонной деревянной или металлической рамы на высокой ножке, употр. ... Статья полностью

ПУ́ЛЯ, пули, жен. Небольшой снаряд из свинца для стрельбы из ружей, винтовок, револьверов и пулеметов, имеющий удлиненно коническую форму (прежде — круглую или куском) и заключаемый в патрон с взрывчатым веществом. «Обритый затылок прострелен был пулею.» Пушкин ... Статья полностью

ПУЛЯ́РКА, пулярки, жен. (франц. poularde). Холощеная откормленная курица.

ПУЛЯ́ТЬ, пуляю, пуляешь, несов. прост. обл.). То же, что палять.

ПУ́МА, пумы, жен. (исп. puma) (зоол.). То же, что кугуар.

ПУНКТ, пункта, муж. (лат. punctum — точка).
1. Определенное место в пространстве, служащее ля какой-нибудь цели, важное в каком-нибудь отношении, отличающееся чем-нибудь. Стратегический пункт. Наблюдательный пункт. Оборонительные пункты. Сборный пункт. Высокий, низкий пункт. Населенный пункт (поселок, город, село и т.п. ... Статья полностью

ПУ́НКТИК, пунктика, муж. (разг.).
1. уменьш. к пункт в 1, 3 и 5 знач.
2. перен. ... Статья полностью

ПУНКТИ́Р, пунктира, муж. (от лат. punctum — точка).
1. Линия, образуемая близко расположенными черточками, точками.
2. Линейка, дающая оттиск такой линии (тип.).

ПУНКТИ́РНЫЙ, пунктирная, пунктирное (спец.). прил. к пунктир; вычерченный пунктиром. Пунктирная линия. Пунктирный чертеж.

ПУНКТИРОВА́ЛЬНЫЙ, пунктировальная, пунктировальное (спец.). Служащий для черчения пунктиром. Пунктировальная линейка.

ПУНКТИ́РОВАННЫЙ, пунктированная, ванное; пунктирован, пунктирована, пунктировано (спец.). прич. страд. прош. от пунктировать.

ПУНКТИ́РОВАТЬ, пунктирую, пунктируешь, совер. и несов., что (спец.). Вычертить (чертить) пунктиром.

ПУНКТИРО́ВКА, пунктировки, мн. нет, жен. (спец.). Действие по гл. пунктировать.

ПУНКТУА́ЛЬНОСТЬ, пунктуальности, мн. нет, жен. (книж.). отвл. сущ. к пунктуальный. Пунктуальность исполнения.
| ... Статья полностью

ПУНКТУА́ЛЬНЫЙ, пунктуальная, пунктуальное; пунктуален, пунктуальна, пунктуально (от лат. punctum — точка) (книж.). Крайне точный, аккуратный. Пунктуальный человек. Пунктуальное выполнение заказа.

ПУНКТУАЦИО́ННЫЙ, пунктуационная, пунктуационное (грам.). прил. к пунктуация.

ПУНКТУА́ЦИЯ, пунктуации, жен. (от лат. punctum — точка) (грам.). Расстановка знаков препинания; система их расстановки. Правила пунктуации. Знать пунктуацию.

ПУ́НКЦИЯ, пункции, жен. (лат. punctio — нанесение уколов) (мед.). Прокол в коже, производимый шприцем или другими какими-нибудь приборами для выведения или введения жидкостей, воздуха или каких-нибудь газов.

ПУ́НОЧКА, пуночки, жен. (зоол.). Небольшая птица из отряда воробьиных, водящаяся на крайнем севере.

ПУНСО́Н, пунсона, муж. (франц. poinçon) (тип.).
1. Вырезанное из стали рельефное изображение литеры, служащее для изготовления матрицы, в которой отливаются свинцовые литеры для набора (тип. ... Статья полностью

ПУНСОНИ́СТ, пунсониста, муж. (тип.). Гравер, изготовляющий пунсоны.

ПУНЦО́ВЫЙ, пунцовая, пунцовое (от франц. ponceau).
1. О цвете: яркокрасный, багровый. «Пунцовый закат, налитой диким светом, проступал за вершинами леса.» А.Н.Толстой. Пунцовая материя. Пунцовые щечки, губки. Пунцовый товар (кумач, окрашенный ализарином в яркокрасный цвет, иногда с узорами; спец. ... Статья полностью

ПУНШ, пунша, муж. (англ. punch). Спиртной напиток, приготовляемый варкою рома с сахаром, чаем, кипятком, лимонным соком или другими приправами из фруктов. «Шипенье пенистых бокалов и пунша пламень голубой.» Пушкин.

ПУ́НШЕВЫЙ, пуншевая, пуншевое. прил. к пунш; с пуншем. Пуншевое мороженое. Пуншевая конфета.

ПУ́НЯ, пуни, жен. (обл.). Сарай для хранения сена, мякины или для других хозяйственных надобностей.

ПУП, пупа, муж. (разг.).
1. Маленькая впадина на средине живота, остающаяся после того, как обрезана пуповина, связывавшая новорожденного с матерью.
2. перен. Средина, средоточие, центр чего-нибудь (устар. ... Статья полностью

ПУПА́ВКА, пупавки, жен., и ПУПАВНИК, пупавника, муж. Полевое сорное растение.

ПУПА́ВНИК, см. пупа́вка.

ПУПКО́ВЫЙ, пупковая, пупковое (разг.). прил. к пупок.

ПУПОВИ́ДНЫЙ, пуповидная, пуповидное; пуповиден, пуповидна, пуповидно (спец.). Похожий на пуп.

ПУПОВИ́НА, пуповины, жен. (анат.). Жилистая трубка, соединяющая зародыш млекопитающих (и человека) с маткой и служащая каналом для передачи питания зародышу из тела матери.

ПУПО́К, пупка, муж.
1. То же, что пуп в 1 знач.
2. Нижний мускульный отдел желудка птиц (анат., зоол.).

ПУПО́ЧЕК, пупочка, муж. (разг.). уменьш. к пупок в 1 знач.

ПУПО́ЧНЫЙ, попучная, попучное (анат.). прил. к пупок. Пупочная артерия. Пупочная грыжа.

ПУПЫ́РИСТЫЙ, пупыристая, пупыристое; пупырист, пупыриста, пупыристо (прост.). Покрытый пупырями, волдырями, шишками.

ПУПЫ́РЧАТЫЙ, пупырчатая, пупырчатое; пупырчат, пупырчата, пупырчато (прост.). То же, что пупыристый.

ПУПЫ́РЫШЕК, пупырышка, муж. (уменьш. к пупырь) (разг. фам.). Прыщик, маленький выступ вроде пузырька, шишечка.

ПУПЫ́РЬ, пупыря, муж. (прост.).
1. Пупырышек.
2. То же, что пузырь в 3 знач.

ПУРГА́, пурги, мн. нет, жен. (фин. purku). Сильная снежная вьюга, мятель, снежная буря.

ПУРГАТИ́В и (устар.) пюргатив, пургатива, муж. (лат. purgativus — очистительный) (мед.). Слабительное средство.

ПУРИ́ЗМ, пуризма, мн. нет, муж. (от лат. purus — чистый) (книж.).
1. Стремление к чистоте и строгости нравов.
2. ... Статья полностью

ПУРИ́СТ, пуриста, муж. (книж.). Сторонник пуризма, отличающийся пуризмом.

ПУРИ́СТКА, пуристки (книж.). женск. к пурист.

ПУРИ́СТСКИЙ, пуристская, пуристское (книж.). прил. к пуризм и к пурист; характерный для пуризма и для пуриста.

ПУРИТА́НИН, пуританина, мн. пуритане, пуритан, муж. (от лат. puritas — чистота).
1. Участник религиозно-политического движения английской буржуазии в 16 — 17 вв. ... Статья полностью

ПУРИТА́НКА, пуританки. женск. к пуританин.

ПУРИТА́НСКИЙ, пуританская, пуританское. прил. к пуританин; проникнутый пуританством.

ПУРИТА́НСТВО, пуританства, мн. нет, ср. Поведение, взгляды пуританина.

ПУ́РКА, пурки, жен. (спец.). Хлебные весы, служащие для определения натуры зерна (см. натура).

ПУ́РПУР, пурпура, мн. нет, муж. (лат. purpura).
1. Очень дорогое красящее вещество темнобагрового цвета, употр. в древности для окрашивания тканей (ист. ... Статья полностью

ПУРПУ́РНЫЙ, пурпурная, пурпурное (книж.). прил. к пурпур. Пурпурный цвет.
| Цвета пурпура, окрашенный в пурпур. Пурпурная мантия. Пурпурное небо.

ПУРПУ́РОВЫЙ, пурпуровая, пурпуровое (книж. поэт.). прил. к пурпур. «Пурпуровые занавески на высоких окнах были раздвинуты.» А.Н.Толстой. «Восток пурпуровым ковром зажгла стыдливая Аврора.» А.Майков.

ПУСК, пуска, мн. нет, муж. Действие по гл. пустить в 3, 4, 5, 6 и 7 знач. Пуск электростанции. Пуск завода. Пуск домны.

ПУСКА́Й.
1. повел. от пускать. Пускай мотор!
2. То же, что пусть. Пускай будет по вашему. Пускай подаст заявление. «Пускай слыву я старовером, мне все равно, я даже рад.» Лермонтов.

ПУСКА́ТЬ, пускаю, пускаешь. несов. к пустить.

ПУСКА́ТЬСЯ, пускаюсь, пускаешься, несов.
1. несов. к пуститься (разг.).
2. страд. к пускать.

ПУСКОВО́Й, пусковая, пусковое. прил. к пуск. Пусковой период новой электростанции. Пусковой клапан.

ПУСТЕЛЬГА́, пустельги, муж. и жен.
1. жен. Хищная птица из семейства соколиных, питающаяся насекомыми и мышами (зоол.).
2. только ... Статья полностью

ПУ́СТЕНЬКИЙ, пустенькая, пустенькое; пустенек, пустенька, пустенько (разг. фам. пренебр.). уменьш. к пустой в 3 знач. Пустенькая книжонка.

ПУСТЕ́ТЬ, пустею, пустеешь, несов. Становиться пустым, пустынным. Улицы пустеют ночью.

ПУСТИ́ТЬ пущу́, пу́стишь, сов. к пускать, кого-что.
1. Перестать удерживать силой, дать кому-чему-нибудь свободу, выпустить. Пустить из рук. Пустить на волю. Схватил и не хотел пустить.
2. ... Статья полностью

ПУСТИ́ТЬСЯ пущу́сь, пу́стишься, сов. к пускаться, во что и с инф. (разг.).
1. Отправиться куда-нибудь, пойти, поехать. «Сыновья с ним простились и в дорогу пустились.» Пушкин ... Статья полностью

ПУСТО... (без удар.). Первая часть составных слов в знач. пустой, напр. пустобрех, пустопорожний.

ПУСТОБРЁХ, пустобрёха, муж. (прост.).
1. Напрасно, бесцельно лающая, брешущая попустому собака (охот.).
2. перен. Неосновательный, болтливый, слишком многоречивый человек (фам. ... Статья полностью

ПУСТОВА́ТЫЙ, пустоватая, пустоватое; пустоват, пустовата, пустовато (разг. фам.). То же, что пустой в 1 и 3 знач. В карманах пустовато. Пустованый мальчишка.

ПУСТОВА́ТЬ, пустую, пустуешь, несов. (разг.). Пребывать временно пустым, не занятым. Помещение пустует. «И ищешь мелочишку суффиксов и флексий в пустующей кассе склонений и спряжений.» Маяковский.

ПУСТОГОЛО́ВЫЙ, пустоголовая, пустоголовое; пустоголов, пустоголова, пустоголово (разг. пренебр.). О человеке: несерьезный, глупый.

ПУСТОДО́М, пустодома, муж. (разг. устар.). Беспечный, незапасливый хозяин.

ПУСТОДО́МСТВО, пустодомства, мн. нет, ср. (разг. устар.). Бессодержательность, отсутствие того, что необходимо (напр. ... Статья полностью

ПУСТОЗВО́Н, пустозвона, муж. (разг. фам.). Болтун, пустомеля; человек, распространяющий пустые слухи, сплетни (срн. звонить в 4 знач. ... Статья полностью

ПУСТОЗВО́НИТЬ, пустозвоню, пустозвонишь, несов. (разг. фам.). Заниматься пустозвонством, пустыми разговорами, болтать.

ПУСТОЗВО́ННЫЙ, пустозвонная, пустозвонное (разг. фам.). Лишенный серьезного содержания, пустой (о словах, речи). Пустозвонные разговоры.

ПУСТОЗВО́НСТВО, пустозвонства, мн. нет, ср. (разг.). «Занятие разговорами впустую, громкие фразы без дела. "Революционному" пустозвонству Ленин обычно противопоставлял простые и будничные дела, подчеркивая этим, что "революционное" сочинительство противно и духу, и букве подлинного ленинизма.» Сталин ... Статья полностью

ПУСТО́Й пуста́я, пусто́е; пуст, пуста́, пу́сто.
1. Ничем не заполненный (о каком-нибудь вместилище). «Две бочки ехали: одна с вином, другая пустая.» Крылов. «В руках была палка предлинная, котомка пустая на ней.» Некрасов. Пустая шкатулка.
|| ... Статья полностью

ПУСТОМЕ́ЛЯ, пустомели, мн. и, пустомелей, муж. и жен. (разг. фам. ... Статья полностью

ПУСТОПОРО́ЖНИЙ, пустопорожняя, пустопорожнее (разг.). Остающийся пустым, порожним, незастроенный. Пустопорожний участок.
| перен. ... Статья полностью

ПУ́СТОРОСЛЬ, пусторосли, мн. нет, собир., жен. (обл.). Редкий кустарник, безлесное место.

ПУСТОСВЯ́Т, пустосвята, муж. Человек, придерживающийся не существа, а формы, обрядности, внешнего.

ПУСТОСЛО́В, пустослова, муж. (разг.). Пустомеля, болтающий попусту человек. «То был Игнатий Прохоров, извозом занимавшийся, степенный и зажиточный мужик — не пустослов.» Некрасов.

ПУСТОСЛО́ВИЕ, пустословия, мн. нет, ср. Пустая болтовня, бесплодные разговоры. Заниматься пустословием.

ПУСТОСЛО́ВИТЬ, пустословлю, пустословишь, несов. (разг.). Заниматься пустословием.

ПУСТОТА́, пустоты, мн. пустоты, жен.
1. только ед. отвл. сущ. к пустой ... Статья полностью

ПУСТОТЕ́ЛЫЙ, пустотелая, пустотелое (тех.). Полый, со сквозными каналами, полыми пространствами внутри. Пустотелый кирпич. Пустотелый бетон.

ПУСТО́ТНЫЙ, пустотная, пустотное (тех.). С пустотой (в 3 знач.), с полой или с полой и безвоздушной внутренностью. Пустотная лампа накаливания. Пустотные приборы.

ПУСТОЦВЕ́Т, пустоцвета, муж.
1. Цветок, не дающий плодов и отмирающий вскоре после распускания (бот.).
2. перен. Человек, деятельность которого оказалась бесплодной, надежды на которого не оправдались (книж.).

ПУСТОШИ́ТЬ, пустошу, пустошишь, несов., что (устар.). Опустошать, разорять.

ПУ́СТОШКА, пустошки, жен. (разг.). уменьш. к пустошь.

ПУСТО́ШКА, пустошки, жен. (зоол.). Птица потатуйка, удод.

ПУСТОШО́ВКА, пустошовки, мн. нет, жен. (тех.). Кладка кирпичей, при которой часть шва между кирпичами оставляется пустой для того, чтобы лучше держалась штукатурка.

ПУ́СТОШЬ, пустоши, жен. Незаселенный, невозделанный, запущенный участок земли. «Всякие угодья, и дома, и деревни с пустошами.» А.Островский.

ПУСТЫ́ННИК, пустынника, муж. (книж.). Человек, поселившийся в пустыне, в уединении и из религиозных соображений отказавшийся от общения с людьми, отшельник. «Пустыннику тому соскучилось быть вечно одному.» Крылов.

ПУСТЫ́ННИЦА, пустынницы (книж.). женск. к пустынник.

ПУСТЫ́ННИЧЕСКИЙ, пустынническая, пустынническое (книж.). прил. к пустынник, свойственный пустынникам. Пустыннический образ жизни.

ПУСТЫННОЖИ́ТЕЛЬ, пустынножителя, муж. (церк., устар.). Пустынник-аскет.

ПУСТЫННОЖИ́ТЕЛЬСТВО, пустынножительства, мн. нет, ср. (церк., устар.). Жизнь пустынножителя, отшельничество.

ПУ́СТЫННЫЙ, пустынная, пустынное (книж.). прил. к пустынь и к пустыня.

ПУСТЫ́ННЫЙ, пустынная, пустынное; пустынен, пустынна, пустынно. Безлюдный, необитаемый, такой, как пустыня. Пустынный остров. «Сия пустынная страна священна для душ поэта.» Пушкин.
| Малолюдный, очень тихий. «Приветствую тебя, пустынный уголок.» Пушкин ... Статья полностью

ПУ́СТЫНЬ и (обл.) ПУСТЫНЯ, пустыни, жен. первонач. — уединенное место, где живет отшельник, позже — монастырь, возникший в безлюдной местности. Удалиться в пустынь.

ПУ́СТЫНЯ, пустини, жен. Обширное, необитаемое пространство земли со скудной растительностью или вовсе лишенное растительности. «И пальма та жива ль поныне? всё также ль манит в летний зной она прохожего в пустыне широколиственной главой?» Лермонтов.
| ... Статья полностью

ПУСТЫ́РЬ, пустыря, муж. Незастроенное, оставленное пустым, заросшее и запущенное место. «Помню следы пожара..., обвалившиеся стены, пустыри, огороженные заборами, остатки печей и труб на них.» Герцен.

ПУСТЫ́ШКА, пустышки, жен. (разг.).
1. Всякий полый, пустой предмет.
2. Резиновая соска для грудных детей.
3. перен. О человеке, лишенном всякого внутреннего содержания, легкомысленном, пустом (фам.).

ПУСТЬ.
1. частица. В сочетании с гл. в 3 л. наст. и буд. означает: 1) дозволение, согласие. «И как их ум рассудит, пусть так и будет.» Крылов ... Статья полностью

ПУСТЯ́К, пустяка, муж. (разг.).
1. Мелкое обстоятельство, что-нибудь ничтожное, незначительное, неинтересное. «Пропадает, ни за копейку — а от чего? от пустяков.» Гончаров. По малейшему пустяку приходится нажимать. Н.Островский ... Статья полностью

ПУСТЯКО́ВИНА, пустяковины, жен. (прост. фам.). Пустяк.

ПУСТЯКО́ВЫЙ, пустяковая, пустяковое (разг. фам.). Ничтожный, не стоющий внимания, представляющий собою пустяк. Пустяковое дело. Пустяковая вещь.

ПУСТЯ́ЧНЫЙ [шн], пустячная, пустячное (разг. фам.). То же, что пустяковый. Пустячный случай. Пустячное дело.

ПУСТЯЧО́К, пустячка, муж. (разг. пренебр.). То же, что пустяк в 1 знач. Подарить какой-нибудь пустячок.

ПУ́ТАНИК, путаника, муж. (разг. неод.). Человек, не умеющий правильно разобраться в каком-нибудь вопросе, сбивающий с толку себя и других. «...Жалкий вздор неокантианцев, позитивистов, махистов и прочих путаников.» Ленин.

ПУ́ТАНИЦА, путаницы, мн. нет, жен. (разг.). Что-нибудь запутанное, неясное, неразбериха, бестолковщина. «...Каутский дает вместо критики невероятную теоретическую путаницу, превращающую марксизм в либерализм...» Ленин ... Статья полностью

ПУ́ТАННЫЙ, путанная, путанное (разг.). Нелогичный, сбивающий с толку, запутывающий. Путаные объяснения. Путаная теория.
| Не умеющий правильно разбираться в каком-нибудь вопросе, сбивающийся, сбитый с толку (неод.). Путанный человек. Путаная голова.

ПУ́ТАТЬ, путаю, путаешь, несов.
1. что. Сматывать, закручивать беспорядочно (веревки, нитки) так, что трудно распутать. Путать нитки. Путать веревки.
| расстраивать порядок, в котором расположены вещи, перекладывая с места на место, вносить беспорядок в какое-нибудь дело (разг. ... Статья полностью

ПУ́ТАТЬСЯ, путаюсь, путаешься, несов.
1. Сбиваться с толку, терять связь, излагая, решая, делая что-нибудь. «Она немедленно начала рассказывать, спеша, путаясь, улыбаясь.» А.Тургенев. Путаться в показаниях. Путаться, решая алгебраическую задачу.
2. ... Статья полностью

ПУТЕВИ́К, путевика, муж. (спец.). То же, что путеец в 3 знач.

ПУТЁВКА, путёвки, жен. (неол.).
1. Официальное удостоверение, выдаваемое лицу, командируемому или направляемому куда-нибудь. Путёвка в дом отдыха.
2. Листок у водителей и кондукторов городского транспорта для учета и контроля задания, указанного в нем (спец. ... Статья полностью

ПУТЕВОДИ́ТЕЛЬ, путеводителя, муж. (книж.).
1. Руководитель, вожак (устар.). Позвольте быть вашим путеводителем.
2. Книга, содержащая необходимые для поездки, путешествия справки и указания. Железнодорожный путеводитель.
| ... Статья полностью

ПУТЕВОДИ́ТЕЛЬНЫЙ, путеводительная, путеводительное (книж.). То же, что путеводный. «Главной, путеводительной мыслью разговора... было не самое дело, а то участие, которое принимал... рассказывающий в деле.» Л.Толстой.

ПУТЕВО́ДНЫЙ, путеводная, путеводное (книж.). Указывающий путь; руководящий, направляющий. «Это письмо стало моею святынею, моею путеводной звездой, моим якорем.» А.Тургенев. Марксизм — путеводная звезда рабочего класса.

ПУТЕВО́Й, путевая, путевое. прил., по знач. связанное с нахождением в пути, обслуживанием пути, работой на пути и т.п. Путевой компас. Путевой журнал. Путевые записки. Путевые наблюдения. Путевые расходы. Путевая скорость самолета (авиац. ... Статья полностью

ПУТЕ́ЕЦ, путейца, муж. (разг.).
1. Инженер-транспортник.
| Студент учебного заведения железнодорожной специальности.
2. Работник железнодорожного транспорта.
3. Работник службы пути.

ПУТЕ́ЙСКИЙ, путейская, путейское (разг.). прил., по знач. связанное с областью железнодорожных и шоссейных путей сообщения. Путейский инженер. Путейская специальность.

ПУТЁМ1, нареч. (разг.). Толково, разумно, путно, как следует. «- Ничего путем не сказал. Пришел, повернулся и ушел.» Салтыков-Щедрин.

ПУТЁМ2, предлог с род. (книж.). Посредством, с помощью. Узнать что-нибудь путём опроса населения.

ПУТЕПРОВО́Д, путепровода, муж. (тех.). Мостовое сооружение, устраиваемое в таких местах, где пути пересекаются на разных уровнях.

ПУТЕУКЛА́ДКА, путеукладки, мн. нет, жен. (тех.). Укладка рельсового пути.

ПУТЕУКЛА́ДОЧНЫЙ, путеукладочная, путеукладочное (тех.). прил. к путеукладка. Путеукладочный поезд.

ПУТЕУКЛА́ДЧИК, путеукладчика, муж. (тех.). Тот, кто производит укладку рельсового пути.

ПУТЕ́Ц, путца, муж. (спец.).
1. Воронка, канал в литейных формах. Шлаковый путец.
2. Запал, шнур, проводимый к заряду при взрывных работах.

ПУТЕШЕ́СТВЕННИК, путешественника, муж. Человек, совершающий путешествие.
| Человек, совершающий путешествия с научными целями. Знаменитый путешественник по Центральной Азии Пржевальский.

ПУТЕШЕ́СТВЕННИЦА, путешественницы. женск. к путешественник.

ПУТЕШЕ́СТВИЕ, путешествия, ср.
1. Поездка (реже — передвижение пешком), обычно куда-нибудь далеко за пределы родной местности, постоянного местопребывания. Путешествие на Памир. Отправляться в путешествие для научных наблюдений. «Занялся материальной стороной приготовлений к путешествию.» Л.Толстой ... Статья полностью

ПУТЕШЕ́СТВОВАТЬ, путешествую, путешествуешь, несов.
1. Совершать путешествие. «Путешествовал, недавно воротился.» Грибоедов.
2. Ходить, бродить (разг. шутл.). По столу путешествовали мухи.

ПУТИ́НА, путины, жен.
1. Время, когда рыба идет массою; сезон, в течение которого производится улов рыбы (спец.). Весенняя, осенняя, зимняя путина.
2. Путь, путешествие (нар.-поэт.).

ПУТИ́ННЫЙ, путинная, путинное (спец.). прил. к путина в 1 знач., приспособленный для путины.

ПУ́ТЛИЩЕ, путлища, ср. (спец.).
1. Ремень, на который привешивается к седлу стремя.
2. В бумажном змее: три нити (от верхних углов и середины), соединенные в одном месте, куда привязывается длинная нить для спуска.
3. ... Статья полностью

ПУТЛО́, путла, мн. путла, ср. (спец. обл.). То же, что путлище.

ПУ́ТЛЯ, путли, род. мн. путель и путлей, жен. (спец.). То же, что путлище во 2 знач.

ПУТЛЯ́ТЬ, путляю, путляешь, несов. (прост.).
1. Делать путла, путлища, петли.
2. Ходить не по прямой линии, бродить, путаться (охот.). «В древние дни... бродил здесь лось и путлял медведь.» Л.Леонов.

ПУ́ТНИК, путника, муж. (книж. и поэт.). Человек, совершающий путешествие; странник. «То как путник запоздалый к нам в окошко застучит.» Пушкин (о буре). «Едут путники узкой тропой.» Некрасов. «Путники вылезли из саней.» Чехов.

ПУ́ТНИЦА, путницы (книж. и поэт.). женск. к путник. Выходит путница: "Скорей перепрягайте лошадей!" Некрасов.

ПУ́ТНЫЙ, путная, путное (разг.).
1. Дельный, толковый, годный. Путный человек.
2. В знач. сущ. путное, путного, ср., с отриц. ... Статья полностью

...ПУ́ТНЫЙ. Вторая часть прил., сложных с числ., означающая: имеющий столько-то (сколько указано числ.) путей, напр. однопутный, двухпутный.

ПУ́ТО, пута, ср. см. путы.

ПУТОВО́Й, путовая, путовое (спец.). прил., по знач. связанное с нижней частью ног лошади, где привязываются путы. Путовая кость (между щеткой и копытом). Путовой сустав (вверху этой кости).

ПУТЧ, путча, муж. (нем. Putsch) (полит.). Мятеж небольшой кучки заговорщиков с целью произвести государственный переворот. Фашистский путч.

ПУТЧИ́ЗМ, путчизма, мн. нет, муж. (полит.). Политика путчей, организация путчей.

ПУТЧИ́СТ, путчиста, муж. (полит.). Участник, сторонник путча.

ПУТЧИ́СТСКИЙ, путчистская, путчистское (полит.). прил. к путч и к путчист.

ПУ́ТЫ, пут, ед. (обл.) путо, пута, ср.
1. Веревки, ремни, кандалы, которыми опутывают, связывают руки и ноги с целью лишения свободы.
2. ... Статья полностью

ПУТЬ, пути́, пути́, путь, путём, о пути́, мн. пути́, путе́й, путя́м, м.
1. Полоса земли, предназначенная, приспособленная для передвижения, то же, что дорога в 1 знач. «Кибитка летела по гладкому зимнему пути.» Пушкин ... Статья полностью

ПУФ, пуфа, муж. (франц. pouf).
1. Род мягкой мебели, табуретка с мягким сидением.
2. Пышная, вздутая складка, сборка (в женском костюме; порт.).
3. ... Статья полностью

ПУХ, пуха, о пухе, в пуху, мн. нет, муж. Перистое и волокнистое вещество, мелкие волоски тела животного (под перьями, под шерстью), отличающиеся мягкостью, тонкостью и нежностью. Птичий пух. Лебяжий пух. Гагачий пух. Козий пух. «Еще прозрачные, леса как будто пухом зеленеют.» Пушкин ... Статья полностью

ПУ́ХЛЕНЬКИЙ, пухленькая, пухленькое (разг.). уменьш.-ласк. к пухлый. Пухленькие губки. Пухленькие ручки у ребенка.

ПУ́ХЛОСТЬ, пухлости, мн. нет, жен. отвл. сущ. к пухлый. Пухлость щек.

ПУ́ХЛЫЙ, пухлая, пухлое; пухл, пухла, пухло. Округло-мягкий, пышный, несколько вздутый. Пухлые руки. «Такого же возраста и роста, как Володя, но не так пухл и бел.» Чехов.

ПУХЛЯ́ВЫЙ, пухлявая, пухлявое; пухляв, пухлява, пухляво (разг. фам.). Пухлый. «Алые, пухлявые губы слегка вздрагивают.» А.Тургенев.

ПУ́ХНУТЬ, пухну, пухнешь, прош. пух, пухла, и (устар.) пухнул, несов. Становиться опухшим, вздутым, толстым. Рука после ушиба пухнет.
• Голова пухнет — перен. о головной боли от усиленных занятий чем-нибудь сложным.

ПУХОВИ́К, пуховика, муж. Перина, постельник, набитый пухом. «Как барыня в пуховиках, лежит и в неге и в покое.» Крылов.

ПУХО́ВКА, пуховки, жен. Приспособление в виде пучка пушистых волокон, употр. для пудрения.

ПУХОВО́Й, пуховая, пуховое, и ПУХОВЫЙ, пуховая, пуховое. Сделанный из пуха или с пухом (козьим, птичьим и т.п.) Пуховая шляпа. Пуховая перина. Пуховое одеяло. Пуховые перчатки.

ПУХО́ВЫЙ, см. пухово́й.

ПУХОЕ́Д, пухоеда, муж. (зоол.). Паразитическое бескрылое насекомое, водящееся на птицах и млекопитающих и похожее на вошь.

ПУЧЕГЛА́ЗИЕ, пучеглазия, мн. нет, ср. (мед.). Выпученные глаза, как симптом какой-нибудь болезни.

ПУЧЕГЛА́ЗИК, пучеглазика, муж., и ПУЧЕГЛАЗКА, пучеглазки, жен. (разг. фам.). Пучеглазый человек.

ПУЧЕГЛА́ЗКА, см. пучегла́зик.

ПУЧЕГЛА́ЗЫЙ, пучеглазая, пучеглазое; пучеглаз, пучеглаза, пучеглазо (разг. фам.). С глазами на выкате, выпученными. Пучеглазый мальчуган.

ПУЧИ́НА, пучины, жен.
1. Водоворот, провал в болоте. Лодку поглотило пучиной. «Попадешь в болотную пучину и пропадешь ни за денежку.» Мельников-Печерский.
| Море, морская бездна (книж. ... Статья полностью

ПУЧИ́ННЫЙ, пучинная, пучинное. прил. к пучина.

ПУ́ЧИТЬ, пучу, пучишь, несов. (разг.).
1. безл. Вздыматься, становиться вздутым. Живот пучит. Начало лед на реках пучить.
2. что. Направлять, таращить (глаза; фам.). Глаза пучить.

ПУ́ЧИТЬСЯ, пучусь, пучишься, несов. (разг.). Вздуваться, пухнуть. Лед на реке пучится.

ПУЧКОВА́ТЫЙ, пучковатая, пучковатое; пучковат, пучковата, пучковато (спец.). С пучками, со множеством пучков.

ПУ́ЧНОСТЬ, пучности, жен. (физ.). Место, где звуковые, световые и иные волны, слагаясь, дают особенно сильные колебания.

ПУЧО́К, пучка, муж.
1. уменьш. к пук; небольшая связка чего-нибудь (преим. растительного). Пучок трав. Пучок розог. Пучок зеленого луку. Волосы пучком.
2. ... Статья полностью

ПУШБА́ЙНДЕР, пушбайндера, муж. (от англ. push — толкать и binder — кто связывает, сноповязался) (с.-х.). Сноповязалка, уборочная машина, приводимая в движение запряженными позади лошадьми.

ПУШБО́Л, пушбола, муж. (от англ. push — толкать и ball — мяч) (спорт.). Спортивная игра с очень большим кожаным мячом, диаметром до двух метров.

ПУШЕ́НИЕ, пушения, мн. нет, ср. (спец.). Действие по гл. пушить во 2 знач.

ПУ́ШЕЧНЫЙ, пушечная, пушечное. прил. к пушка. «При громе пушечном в огне скакать на бешеном коне.» Пушкин.
| Предназначенный для пушки. Пушечное ядро.
• Пушечное мясо — см. мясо.

ПУШИ́НКА, пушинки, жен. Мельчайшая частица пуха или чего-нибудь другого, легкостью, воздушностью напоминающего пух. Снять пушинку с рукава. Пушинки одуванчика. «- И пух-то ведь какой! Пушинка к пушинке — ни одного перышка.» Чехов.

ПУШИ́СТОСТЬ, пушистости, мн. нет, жен. отвл. сущ. к пушистый. Пушистость волос.

ПУШИ́СТЫЙ, пушистая, пушистое; пушист, пушиста, пушисто.
1. Покрытый мягким густым пухом или шерстью. Пушистый кот. «И верба вся пушистая раскинулась кругом.» Фет.
2. Легкий, очень мягкий, густой. Пушистые волосы. «Глаза с поволокой и пушистыми ресницами.» А.Тургенев.

ПУШИ́ТЬ, пушу, пушишь, несов.
1. (совер. распушить) что. Разминая, теребя, делать пушистым, взбивать (спец.). Пушить шерсть.
| ... Статья полностью

ПУШИ́ТЬСЯ, пушусь, пушишься, несов.
1. страд. к пушить.
2. Делаться пушистым.

ПУШИ́ЦА, пушицы, жен. (бот.). Многолетняя болотная трава, на которой во время созревания развивается много длинных блестящих белых волосков (пуха).

ПУ́ШКА, пушки, жен. Артиллерийское орудие с длинным стволом.
| Вообще — название артиллерийских орудий. «Забил заряд я в пушку туго.» Лермонтов.
• На пушку (прост.) — бесплатно, даром; обманным путем. Пушкой не прошибешь (разг. ... Статья полностью

ПУШКА́РЬ, пушкаря, муж. (воен. ист.). Артиллерист; мастер по изготовлению пушек.

ПУШКИНИА́НА, пушкинианы, мн. нет, жен. (лит.). Литература, посвященная А.С.Пушкину, и издания его сочинений.

ПУШКИНИ́ЗМ, пушкинизма, мн. нет, муж. (лит.). Изучение творчества А.С.Пушкина, как специальная отрасль литературоведения.

ПУШКИНИ́СТ, пушкиниста, муж. (лит.). Литературовед, специализировавшийся на изучении творчества А.С.Пушкина.

ПУШКИНОВЕ́ДЕНИЕ, пушкиноведения, мн. нет, ср. (лит.). То же, что пушкинизм.

ПУШНИ́НА, пушнины, мн. нет, собир., жен. Шкуры животных, идущие на мех, меховой товар. Торговать пушниной. Заготовлять пушнину.

ПУШНО́Й, пушная, пушное (спец.).
1. Обладающий ценным мехом; состоящий из ценного меха. Пушной зверь. Пушной товар.
2. прил. к пушнина. Пушной промысел. Пушной сезон.

ПУШО́К, пушка, мн. нет, муж. (разг.). уменьш.-ласк. к пух, нежный, молодой пух. Еще не оперившиеся цыплята покрыты желтым пушком. «Сквозь румянец щеки твоей смуглой пробивается лёгкий пушок.» Некрасов.

ПУШО́НКА, пушонки, жен. (хим., тех.). Гашеная известь.

ПУ́ЩА, пущи, жен. Густой, непроходимый лес, лесная заросль. В Беловежской пуще водились зубры.

ПУЩА́Й (обл.). То же, что пускай и пусть.

ПУЩА́ТЬ, пущаю, пущаешь, несов., кого-что (обл.). Пускать.

ПУ́ЩЕ, нареч. (прост.). Больше, сильнее, крепче. «Еще пуще старуха вздурилась.» Пушкин. «Только пуще все неможется.» Некрасов. «Пуще всего, кажется, она сердилась на Евсея.» Гончаров. Бояться чего-нибудь пуще огня.

ПУ́ЩЕННЫЙ, пущенная, пущенное; пущен, пущена, пущено. прич. страд. прош. от пустить.

ПУ́ЩИЙ, пущая, пущее. Только в выражении: для пущей важности (разг.) — для большей важности.

ПУЩУ́, пущусь, пустишь, пустишься. буд. от пустить, пуститься.

ПФЕ́ЙФЕР и ПФЕ́ФЕР, пфейфера, муж. см. фефер.

ПФЕ́НИНГ, пфенинга, муж. (нем. Pfennig). Мелкая германская монета, одна сотая часть марки.

ПФЕ́ФЕР, пфефера, муж. см. фефер.

ПХАТЬ, пхаю, пхаешь, несов. (к пхнуть), кого-что (прост.). Пихать, толкать. «Заходи сбоку, пхай его, пхай!» Чехов.

ПХНУТЬ, пхну, пхнёшь, кого-что и без доп. (прост.). совер. и однокр. к пхать. «Петр сверху пхнул ногой в эту кучу.» А.Н.Толстой.

ПЧЕЛА́, пчелы, мн. пчёлы, жен. Насекомое из семейства перепончатокрылых, с брюшком золотистого цвета и острым жалом, собирающее цветочную пыльцу и перерабатывающее ее в мед. ... Статья полностью

ПЧЕЛИ́НЫЙ, пчелиная, пчелиное. прил. к пчела. Пчелиный улей. Пчелиный мед. Пчелиный клей (см. прополис).

ПЧЁЛКА, пчёлки, жен. (разг.). уменьш.-ласк. к пчела.

ПЧЕЛОВО́Д, пчеловода, муж. Лицо, занимающееся пчеловодством.

ПЧЕЛОВО́ДНЫЙ, пчеловодная, пчеловодное (с.-х.). Предназначенный для пчеловодства. Пчлеводный инвентарь.

ПЧЕЛОВО́ДСТВО, пчеловодства, ср.
1. только ед. Разведение пчел как отрасль сельского хозяйства.
2. Отдельное хозяйство по разведению пчел, пасека.

ПЧЕЛОВО́ДЧЕСКИЙ, пчеловодческая, пчеловодческое. прил. к пчеловодство и к пчеловод.

ПЧЕЛОЕ́Д, пчелоеда, муж. (зоол.). Птица из семейства ястребиных, поедающая пчел.

ПЧЕ́ЛЬНИК, пчельника, муж. Место, где находятся пчелиные ульи, пасека.

ПЧЕ́ЛЬНЫЙ, пчельная, пчельное (спец.). прил., по знач. связанное с разведением пчел. Пчельное хозяйство. Пчельный промысел.

ПЧЕЛЯ́К, пчеляка, муж. (обл.). Пчеловод. «Старые пчеляки с молитвой это делают (отсадку роя).» М.Горький.

ПШЕНИ́ЦА, пшеницы, мн. нет, жен. Хлебное растение, из зерен которого приготовляется белая мука. Кубанская пшеница. Яровая пшеница. Озимая пшеница.
| Зерно этого растения. Торговать пшеницей.

ПШЕНИ́ЧКА, пшенички, мн. нет, жен.
1. ласк. к пшеница. «Видит он: в заглушье под леском рассыпана пшеничка.» Крылов.
2. Кукуруза (обл.).

ПШЕНИ́ЧКОВЫЙ, пшеничковая, пшеничковое (обл.). прил. к пшеничка во 2 знач., из пшенички, кукурузный. Пшеничковая лепешка.

ПШЕНИ́ЧНЫЙ [шн], пшеничная, пшеничное. Из пшеницы. Пшеничная мука.
| Из пшеничной муки. Пшеничный хлеб. Пшеничный пирог.

ПШЕНО́, пшена, мн. нет, ср. Крупа, получаемая из проса.

ПШИК, пшика, муж. (разг. фам.). Ничто, пустота. «Великая мысль часто оканчивается пшиком.» Григорович. «- Все до последней нитки растащат! Останется один пшик.» Салтыков-Щедрин. (Из звукоподражния — шипенье погасающей свечи, лампы, раскаленного металла, опущенного в воду.)

ПШО́НКА, пшонки, жен.
1. То же, что пшеничка во 2 знач. (обл.).
2. Пшонная каша (разг.).

ПШО́ННИК, пшонника, муж. (разг.).
1. То же, что пшонка во 2 знач.
2. Пшонный хлеб (обл.).

ПШО́ННЫЙ, пшонная, пшонное. Из пшена. Пшонная каша.

ПШЮТ, пшюта, муж. (разг. пренебр. устар.). Фат, хлыщ.

ПШЮТОВА́ТЫЙ, пшютоватая, пшютоватое; пшютоват, пшютовата, пшютовато (разг. пренебр. устар.). Имеющий вид пшюта, похожий на пшюта. Пшютоватый юнец. Пшютоватый вид.

ПЫЖ, пыжа, муж.
1. Скаток шерсти, пеньки, иногда на стержне, которым забивали заряд в огнестрельном охотничьем оружии.
2. Затычка (обл.).
3. Бесплодное, невсхожее семя (обл.).

ПЫ́ЖИК, пыжика, муж.
1. Низкорослый, толстый человек, толстое существо (разг. фам.).
2. Молодой северный олень (обл.).
3. Мягкий и пышный мех этого оленя (спец.).

ПЫ́ЖИТЬСЯ, пыжусь, пыжишься, несов. (к напыжиться) (прост.).
1. Важничать, держать себя чванно.
2. Стараться изо всех сил, силиться что-нибудь сделать.

ПЫЖО́ВЫЙ, пыжовая, пыжовое (устар. и обл.). прил. к пыж.

ПЫЛ, пыла, о пыле, в пылу, мн. нет, муж.
1. Сильный жар, пламя (обл.). Пирожки с пылу, с жару. С пылу горячие (пирожки).
2. перен. ... Статья полностью

ПЫЛА́ТЬ, пылаю, пылаешь, несов. (книж.).
1. Ярко гореть, издавать сильный свет, сильный жар. «Пылай, камин, в моей пустынной келье.» Пушкин. «И угль, пылающий огнем, во грудь отверстую водвинул.» Пушкин ... Статья полностью

ПЫЛЕВИ́ДНЫЙ, пылевидная, пылевидное (спец.). Имеющий вид пыли, мелкого порошка. Пылевидное топливо.

ПЫЛЕВСА́СЫВАЮЩИЙ, пылевсасывающая, пылевсасывающее (тех.). Всасывающий, собирающий пыль.

ПЫЛЕНЕПРОНИЦА́ЕМОСТЬ, пыленепроницаемости, мн. нет, жен. (спец.). отвл. сущ. к пыленепроницаемый; непроницаемость для пыли.

ПЫЛЕНЕПРОНИЦА́ЕМЫЙ, паленепроницаемая, паленепроницаемое; пыленепроницаем, пыленепроницаема, пыленепроницаемо (спец.). Непроницаемый для пыли, такой, сквозь который не может проникнуть пыль.

ПЫЛЕОТСА́СЫВАЮЩИЙ, пылеотсасывающая, пылеотсасывающее (спец.). Очищающий от пыли. Пылеотсасывающие механизмы.

ПЫЛЕОЧИСТИ́ТЕЛЬ, пылеочистителя, муж. (тех.).
1. Машина для удаления пыли с поверхности дороги.
2. То же, что пылеуловитель.

ПЫЛЕСО́С, пылесоса, муж. (спец.). Аппарат, всасывающий в себя пыль через особый наконечник, употр. при уборке помещений, для чистки мягкой мебели и т.п.

ПЫЛЕУЛОВИ́ТЕЛЬ, пылеуловителя, муж. (тех.). Прибор для очищения воздуха от пыли.

ПЫЛИ́НКА, пылинки, жен.
1. Мельчайшая частица пыли (разг.). Все чисто, нигде ни пылинки.
2. То же, что пыльца (бот.).

ПЫЛИ́ТЬ, пылю, пылишь, несов. (к напылить), чем и без доп. Подымать, наносить пыль. Пылить метлой. С улицы пылит. «Не пылит дорога, не дрожат листы.» Лермонтов.

ПЫЛИ́ТЬСЯ, пылюсь, пылишься, несов. Покрываться пылью. Книги на полках пылятся.

ПЫ́ЛКИЙ, пылкая, пылкое; пылок, пылка, пылко.
1. Хорошо горящий, быстро воспламеняющийся (обл.). Пылкие дрова.
| Об огне, пламени: сильный, интенсивный. Пылкий огонь.
2. Обладающий пылом, способный увлекаться, переживать что-нибудь с жаром, горячностью (книж. ... Статья полностью

ПЫ́ЛКОСТЬ, пылкости, мн. нет, жен. (книж.). отвл. сущ. к пылкий во 2 знач. ... Статья полностью

ПЫЛЬ, пыли, о пыли, в пыли, мн. нет, жен. Скопление мельчайших твердых тел, сухих частиц, вследствие своего легкого веса способных подниматься в воздух. «Червонец был запачкан и в пыли.» Крылов. «Колодников звонкие цепи взметают дорожную пыль.» А.К.Толстой ... Статья полностью

ПЫ́ЛЬНИК, пыльника, муж.
1. Мешочек на тычинке цветка, содержащий пыльцу (бот.).
2. Плащ, предохраняющий от пыли (разг.).

ПЫЛЬНО́Й, пыльная, пыльное. прил. к пыль. Пыльная тряпка (для вытирания пыли).

ПЫ́ЛЬНЫЙ, пыльная, пыльное; пылен, пыльна, пыльно.
1. Покрытый, пропитанный пылью. «Я шел наизволок по пыльной шоссейной дороге.» Л.Толстой. «Я жил тогда в Одессе пыльной.» Пушкин. На улице пыльно. Пыльный ковер. Очень пыльная тряпка.
2. только ... Статья полностью

ПЫЛЬЦА́, пыльцы, мн. нет, жен. (бот.). Мужские половые клетки у растений, развивающиеся в пыльнике тычинок и оплодотворяющие растение при попадании на рыльце пестика; то же, что цветень.

ПЫЛЬЦЕВО́Й, пыльцевая, пыльцевое (бот.). прил. к пыльца. Пыльцевое зерно.

ПЫРЕ́Й, пырея, муж. (бот., с.-х.). Род растений из семейства злаков, разводимых на корм скоту, а в некоторых видах являющихся сорными.

ПЫРЕ́ЙНИК, пырейника, муж. (бот., с.-х.). Пырей, стебли пырея.

ПЫРНУ́ТЬ, пырну, пырнёшь, совер. (к пырять), кого-что (прост.). Кольнуть каким-нибудь орудием, резким ударом вонзить что-нибудь острое. «И хоть бы какая была причина, а то вдруг — словно ножом в сердце пырнул.» А.Тургенев.

ПЫРЯ́ТЬ, пыряю, пыряешь (прост.). несов. к пырнуть.

ПЫ́ТАННЫЙ, пытанная, пытанное; пытан, пытана, пытано. прич. страд. прош. от пытать в 1, 2 и 3 знач.

ПЫТА́ТЬ, пытаю, пытаешь, несов.
1. кого-что. Подвергать пытке. Пытать на дыбе.
| перен. Причинять кому-нибудь страдание чем-нибудь, мучить, томить (разг. ... Статья полностью

ПЫТА́ТЬСЯ, пытаюсь, пытаешься, несов.
1. (совер. попытаться). Делать попытку, стараться, пробовать что-нибудь сделать. «Он напрасно пытается закурить: отсырелый табак не принимает огня.» Л.Леонов.
2. ... Статья полностью

ПЫ́ТКА, пытки, жен. Физическое насилие, истязания, осуществляемые обычно палачами (иногда с помощью специальных орудий) при допросе обвиняемого с целью вынудить у него показания. «- Молчишь? Ну, в пытку. Гей, палач!» Пушкин. «Пытка в старину... была укоренена в обычаях судопроизводства.» Пушкин ... Статья полностью

ПЫТЛИ́ВОСТЬ, пытливости, мн. нет, жен. (книж.). отвл. сущ. к пытливый; пытливое отношение к окружающему. Пытливость ума. Отличаться пытливостью.

ПЫТЛИ́ВЫЙ, пытливая, пытливое; пытлив, пытлива, пытливо. Любознательный, стремящийся все понимать, знать. Пытливый юноша. «От его пытливого ума ничто не могло скрыться.» А.Н.Толстой. «Ты был всегда ареной деятельной силы, пытливой мысли и труда.» Некрасов.

ПЫХ, в знач. сказуемого (разг. фам.). То же, что пыхнул (пыхнула, пыхнуло, пыхнули). Паровоз пых, пых и пошел.

ПЫ́ХАТЬ, пышу, пышешь, и пыхаю, пыхаешь, несов., чем (разг.).
1. (пышу и, прост., пыхаю; совер. ... Статья полностью

ПЫХНУ́ТЬ, пыхну, пыхнёшь (разг.). совер. и однокр. к пыхать в 1 знач.

ПЫХТЕ́ТЬ, пыхчу, пыхтишь, несов. (к пропыхтеть).
1. Отдуваться, тяжело дышать, кряхтеть, напрягаясь над чем-нибудь, от чего-нибудь. «И ну, топорщиться, пыхтеть и надуваться.» Крылов ... Статья полностью

ПЫХЧУ́, пыхтишь. наст. от пыхтеть.

ПЫ́ШЕЧКА, пышечки, жен. (разг.). уменьш.-ласк. к пышка.

ПЫ́ШКА, пышки, жен. (разг.).
1. Пухлая круглая и мягкая булка. Аппетитная пышка.
2. перен. О человеке с пухлыми щеками, округлой фигурой (фам.).

ПЫ́ШНОСТЬ, пышности, мн. нет, жен. (книж.).
1. Роскошь, великолепие. Пышность бала. Пышность нового наряда. «Пышность эта, постылой жизни мишура, мои успехи в вихре света...» Пушкин ... Статья полностью

ПЫ́ШНЫЙ, пышная, пышное; пышен, пышна, пышно.
1. Роскошный, нарядный, великолепный (книж.). «Богатый откупщик в хоромах пышных жил.» Крылов. Пышный убор. Пышный наряд. «Пышна в разливе гордая река.» Некрасов.
2. ... Статья полностью

ПЫШУ́, пышешь. наст. от пыхать.

ПЬЕДЕСТА́Л, пьедестала, муж. (франц. piédestal). Основание, подножие, на котором стоит статуя. Мраморный пьедестал. Статуя на высоком пьедестале.
| перен. ... Статья полностью

ПЬЕ́ЗА, пьезы, жен. (от греч. piezo — давлю) (физ.). Единица давления, равная давлению 1 стена на 1 м2.

ПЬЕ́КСЫ, пьекс, ед. нет (фин. pieksu) (спорт.). Специальная обувь для лыж с загнутыми кверху носками.

ПЬЕРО́ (П прописное), нескл., муж. (франц. Pierrot). Паяц, шут (по имени героя итальянской народной комедии — Педролино).

ПЬЕ́СА и (устар.) пиеса, пьесы, жен. (франц. pièce).
1. Драматическое произведение. Поставить новую пьесу. Переводная пьеса. «В пиесах драматических... в нас страсти благородные умеет возбуждать.» Некрасов ... Статья полностью

ПЬЕ́СКА, пьески, жен. (разг.). уменьш. к пьеса. Умеет играть кой-какие пьески.

ПЬЮ, пьюсь, пьёшь, пьёшься. наст. от пить, питься.

ПЬЮ́ЩИЙ, пьющая, пьющее.
1. прич. действ. наст. от пить.
2. Любящий пить алкогольные напитки и злоупотребляющий ими. «Человек пьющий ни на что не годен.» Пушкин ... Статья полностью

ПЬЯ́НЕНЬКИЙ, пьяненская, пьяненское (разг. фам.). То же, что пьяный в 1 знач. «Вчера вечером воротился он домой, по обыкновению пьяненьким.» Чехов.

ПЬЯНЕ́ТЬ, пьянею, пьянеешь, несов. (к опьянеть).
1. Становиться пьяным, охмелевшим. «Надо вам заметить, пьянею я от одной рюмки.» Чехов. «Ты вообще нехороший человек, пьешь много, а не пьянеешь, от этого дети твои будут алкоголиками.» М.Горький ... Статья полностью

ПЬЯНИ́КА, пьяники, и пьяница, пьяницы, жен. (обл.). То же, что голубика.

ПЬЯНИ́ТЬ, пьяню, пьянишь, несов. (к опьянить), кого-что.
1. Приводить в состояние опьянения. Вино его быстро пьянит.
2. перен. Приводить в восторженное состояние, в экстаз, в самозабвение. Его пьянят успехи.

ПЬЯ́НИЦА, пьяницы, муж. и жен. (разг.). Человек, пьющий много спиртного, часто напивающийся, алкоголик. «Выйдет пьяница из портерной и сейчас же начнет песни петь.» Салтыков-Щедрин.
• ... Статья полностью

ПЬЯНИ́ЦА, пьяницы, жен. (обл.). см. пьяника.

ПЬЯ́НКА, пьянки, жен. (прост.). Вечеринка с обильным потреблением спиртного, разгульная выпивка. Устроить пьянку.
| только ед. То же, что пьянство. Пьянка губит людей.

ПЬЯ́НСТВО, пьянства, мн. нет, ср. Постоянное и невоздержанное потребление спиртных напитков. Пьянство ведет к различным заболеваниям.

ПЬЯ́НСТВОВАТЬ, пьянствую, пьянствуешь, несов. Заниматься пьянством. «Дворянство пьянствует на белом свете, играет напропалую в карты, дерется со слугам, развратничает.» Герцен.

ПЬЯНЧУ́ГА, пьянчуги, муж. и жен. (прост. неод.). Пьяница. «Лентяй, пьянчуга и мот.» Чехов.

ПЬЯНЧУ́ЖКА, пьянчужки, муж. и жен. (прост. неод.). уменьш.-унич. к пьянчуга.

ПЬЯ́НЫЙ, пьяная, пьяное; пьян, пьяна, пьяно.
1. Нетрезвый, сильно охмелевший, напившийся спиртного. «Денщик был пьян по обыкновению.» Пушкин.
| в знач. сущ. пьяный, пьяного, муж. ... Статья полностью

ПЭ, нескл., ср. название буквы "п", название соответствующего звука и другие значения, срн. а1.

ПЭР, пэра, муж. (франц. pair — букв. равный) (полит.). Титул высшего дворянства. В палате лордов заседают пэры Англии. Палата пэров в Японии.

ПЭ́РСТВО, пэрства, мн. нет, ср. (полит.). Звание пэра. «В Париже его ждало пэрство, он уже ездил поздравлять Людовика XVIII.» Герцен.

ПЮПИ́ТР, пюпитра, муж. (франц. pupitre). Подставка для нот, книг в виде наклонной доски на ножке. «На пюпитре твоих любимых нот лежит тетрадь.» Надсон.

ПЮРГАТИ́В, пюргатива, муж. см. пургатив.

ПЮРЕ́ [рэ], нескл., ср. (франц. purée). Кушанье (или приправа к кушанью) из протертых овощей. Картофельное пюре.
| Тесто из протертых фруктов, ягод или овощей (спец.).

ПЯДЕ́НИЦА, пяденицы, жен. (зоол.). Бабочка-вредитель, гусеница которой, ползая, подбирает задние ножки к передним и затем вытягивает вперед тело, как бы измеряя пядью.

ПЯДЕ́НЬ, пядени, род. мн. пядень и пяденей, жен. (стар.). Пядь. «Будь он семи пядень во лбу, а от суда моего не уйдет.» Пушкин.

ПЯДЬ, пяди, мн. и, пядей, жен. Старинная мера длины, равная расстоянию между концами растянутых большого и указательного пальцев.
• Ни пяди (земли не отдать, не уступить и т.п. ... Статья полностью

ПЯ́ЛИТЬ, пялю, пялишь, несов. (к распялить), что (спец.). Туго натягивая, расширять, растягивать (кожу, ткань). Пялить шкурки. Пялить сукно.
• Пялить глаза на кого-что (совер. ... Статья полностью

ПЯ́ЛИТЬСЯ, пялюсь, пялишься, несов.
1. Высовываться, тянуться куда-нибудь (прост. фам.). Пялиться из окна.
2. страд. к пялить (спец.).

ПЯ́ЛКА, пялки, мн. нет, жен. (спец.). Действие по гл. пялить. Пялка сукон.

ПЯ́ЛО, пяла, ср. (спец., обл.). Приспособление (доска или более сложное устройство) для растяжки чего-нибудь.

ПЯ́ЛЬЦЫ, пяльцев, ед. нет. Прибор для рукоделья, в форме рамы на подставке, куда вставляется туго натянутая ткань, по которой вышивают. Сидеть за пяльцами. «Склонясь на пяльцы, узором шелковым она не оживляла полотна.» Пушкин.

ПЯ́СТКА, пястки, жен. (разг.). уменьш. к пясть.

ПЯ́СТНЫЙ, пястная, пястное (спец.). прил. к пясть. Пястные кости.

ПЯСТЬ, пясти, жен. Пять лучеобразно расположенных косточек, соединяющих пальцы с запястием и образующих остов кисти руки.

-ПЯТ. Только в выражении: сам-пят, см. сам-.

ПЯТА́, пяты, мн. пяты, пят, пятам, жен.
1. То же, что пятка, а также вообще — нога (книж. рит. устар. ... Статья полностью

ПЯТА́К, пятака, муж. (прост.). Монета в 5 копеек; сумма в 5 копеек. Медный пятак. «Ну, известно, кой пряник десять копеек стоит, а ты за него шесть пятаков.» Салтыков-Щедрин.

ПЯТАКО́ВЫЙ, пятаковая, пятаковое (прост.). Ценою в пятак, стоящий пять копеек.

ПЯТАЧКО́ВЫЙ, пятачковая, пятачковое (разг.). Ценою в пятачок, стоящий пять копеек. Пятачковая монета.

ПЯТАЧО́К, пятачка, муж. (разг.).
1. То же, что пятак. Серебряный пятачок. Борьба за пятачок (о методах борьбы экономистов, подменявших политическую революционную борьбу с капитализмом предъявлением мелких экономических требований).
2. ... Статья полностью

ПЯТЕРИ́К, пятерика, муж.
1. Мера или предмет, содержащие в себе пять каких-нибудь единиц, напр. куль, вмещающий пять пудов, пачка в пять стеариновых свечей и весом в один фунт, нить из пяти прядей (спец. ... Статья полностью

ПЯТЕРИКО́ВЫЙ, пяттериковая, пяттериковое (спец., обл.).
1. Представляющий собою пятерик (в 1 знач.). Пятериковый куль.
2. Такой, что в количестве пяти образует пятерик (о свечах). Стеариновая пятериковая свеча.

ПЯТЕРИ́ЧНЫЙ, пятеричная, пятеричное (книж. устар.). Увеличенный в пять раз, состоящий из пяти.

ПЯТЁРКА, пятёрки, жен.
1. Цифра 5 (разг.).
| Название разных предметов, нумеруемых этой цифрой, напр. трамвай, автобус № 5, и т.п. (разг. ... Статья полностью

ПЯТЕРНО́Й, пятерная, пятерное (разг.).
1. В пять раз больший. Пятерное количество денег.
2. Состоящий из пяти частей (спец.). Пятерное трюмо.

ПЯТЕРНЯ́, пятерни, род. мн. пятерней, жен. (разг. фам.). Ладонь руки с разжатыми пальцами. «Бывало, как ударит всей пятерней по столу, да вскрикнет.» Гоголь. «Меркулов почесал всей пятерней свой большой нос.» Чехов.

ПЯ́ТЕРО, пятерых, числ. кол. пять или пять пар чего-нибудь; срн. двое. Пятеро человек. Пятеро щипцов.

ПЯТЁРОЧКА, пятёрочки, жен. (разг. фам.). уменьш.-ласк. к пятерка.

ПЯТЁРОЧНИК [шн], пятёрочника, муж. (школ.). Ученик, обычно получавший пятерки (отличные отметки) за успехи, отличник.

ПЯТЁРОЧНИЦА [шн], пятёрочницы (школ.). женск. к пятерочник.

ПЯТИ... Первая часть составных слов, обозначающих: содержащий, состоящий из пяти каких-нибудь единиц, напр. пятиугольник, пятиугольный, пятиречье, пятикопеечный.

ПЯТИАЛТЫ́ННЫЙ, [тял], пятиалтынного, муж. (разг. фам.). Монета или сумма в 15 копеек (от старинного "алтын" — 3 копейки).

ПЯТИБО́РЬЕ, пятиборья, мн. нет, ср. (спорт.). Вид многоборья, состоящего из пяти специально подобранных видов состязания.

ПЯТИВЁРСТКА, пятивёрстки, жен. (спец.). Географическая карта, исполненная в масштабе пяти верст в дюйме.

ПЯТИВЁРСТНЫЙ, пятивёрстная, пятивёрстное (спец.).
1. Имеющий масштаб в 5 верст в дюйме. Пятиверстная карта.
2. Длиною, расстоянием в 5 верст. Пятивёрстный бег.

ПЯТИГЛА́ВЫЙ, пятиглавая, пятиглавое (книж.). С пятью головами или главами. Пятиглавая гидра. Пятиглавый дракон. Пятиглавый собор.

ПЯТИГРА́ННИК, пятигранника, муж. (мат.). Геометрическое тело, ограниченное пятью гранями.

ПЯТИГРА́ННЫЙ, пятигранная, пятигранное (мат.). Имеющий пять граней, образуемый пятью гранями.

ПЯТИДЕСЯТИ... Первая часть составных слов в знач. пятьдесят, напр. пятидесятилетний, пятидесятирублевый, пятидесятикопеечный и т.п.

ПЯТИДЕСЯТИЛЕ́ТИЕ, пятидесятилетия, ср.
1. Срок в пятьдесят лет. Прослужил целое пятидесятилетие.
2. чего. Годовщина события, случившегося 50 лет тому назад. Пятидесятилетие со дня смерти писателя.

ПЯТИДЕСЯТИЛЕ́ТНИЙ, пятидесятилетняя, пятидесятилетнее. Продолжающийся или продолжавшийся 50 лет. Пятидесятилетний срок.
| Возрастом в 50 лет. Пятидесятилетный мужчина.
| прил., по знач. ... Статья полностью

ПЯТИДЕСЯ́ТНИК, пятидесятника, муж. (публ.). Общественный деятель, интеллигент 50-х годов 19 в. в России.

ПЯТИДЕСЯ́ТНИЦА, пятидесятницы, жен.
1. женск. к пятидесятник (публ.).
2. Один из т.н. двунадесятых праздников у христиан, то же, что троицын день (церк.).

ПЯТИДЕСЯ́ТЫЙ, пятидесятая, пятидесятое. числ. поряд. к пятьдесят. Пятидесятый номер. Пятидесятые годы (от 50-го по 59-й год какого-нибудь столетия).

ПЯТИДНЕ́ВКА, пятидневки, жен. (неол.).
1. Период времени в пять дней; пятидневная неделя. Первая пятидневка января.
2. Отрывной блокнот, состоящий из пяти расположенных в ряд на одном картоне маленьких блокнотов (канц.).

ПЯТИДНЕ́ВНЫЙ, пятидневная, пятидневное. Продолжающийся или продолжавшийся пять дней. Пятидневный путь. Пятидневный срок. Пятидневный период.

ПЯТИКЛА́ССНИК [асн], пятиклассница, муж. Ученик пятого класса.

ПЯТИКЛА́ССНИЦА [асн], пятиклассницы. женск. к пятиклассник.

ПЯТИКЛА́ССНЫЙ [асн], пятиклассная, пятиклассное.
1. Об учебных заведениях: состоящий из пяти классов. Пятиклассная школа.
2. В объеме пяти классов. Пятиклассное образование.

ПЯТИКНИ́ЖИЕ (П прописное), пятикнижия, ср. (церк., лит.). Первая часть библии, состоящая из пяти книг, приписываемых Моисею.

ПЯТИКОНЕ́ЧНЫЙ, пятиконечная, пятиконечное. С пятью концами, углами. Пятиконечные рубиновые звезды на башнях московского Кремля.

ПЯТИКОПЕ́ЕЧНЫЙ [шн], пятикопеечная, пятикопеечное. Стоимостью в 5 копеек. Пятикопеечная монета. Пятикопечная марка.

ПЯТИКРА́ТНЫЙ, пятикратная, пятикратное (книж.). Повторяемый или повторяющийся пять раз. Пятикратное посещение. Пятикратный зов. Пятикратно (нареч.) проделать что-нибудь.
| Увеличенный в пять раз. В пятикратном размере.

ПЯТИЛЕ́ТИЕ, пятилетия, ср. (книж.).
1. Срок в пять лет. Хозяйственный план на пятилетие.
2. чего. Годовщина события, случившегося пять лет тому назад. Пятилетие службы.

ПЯТИЛЕ́ТКА, пятилетки, жен.
1. То же, что пятилетие в 1 знач. (неол.). Хозяйственные перспективы на ближайшую пятилетку.
2. ... Статья полностью

ПЯТИЛЕ́ТНИЙ, пятилетняя, пятилетнее. Продолжающийся или продолжавшийся пять лет. Пятилетний срок.
| Возрастом в пять лет. Пятилетний ребенок.
| прил., по знач. связанное с истечением пятилетнего срока. Пятилетняя давность. Пятилетний юбилей (то же, что ... Статья полностью

ПЯТИМЕ́СЯЧНЫЙ, пятимесячная, пятимесячное. Продолжающийся или продолжавшийся пять месяцев. Пятимесячное путешествие.
| Возрастом в 5 месяцев. Пятилетний ребенок.
| прил., по знач. связанное с истечением пятимесячного срока. Пятимесячная давность.

ПЯТИ́НА, пятины, жен. (ист.). Один из пяти административных районов, на которые делились земли Великого Новгорода в древней Руси.

ПЯТИПА́ЛЫЙ, пятипалая, пятипалое. С пятью пальцами.

ПЯТИРУБЛЁВКА, пятирублёвки, жен. (разг.). Государственный казначейский билет в пять рублей.

ПЯТИРУБЛЁВЫЙ, пятирублёвая, пятирублёвое. В пять рублей. Билет пятирублевого достоинства. Пятирублевая монета.

ПЯТИСЛО́ЖНЫЙ, пятисложная, пятисложное (грам.). Состоящий из пяти слогов. Пятисложное слово.

ПЯТИСЛО́ЙНЫЙ, пятислойная, пятислойное. Состоящий из пяти слоев. Пятислойная фанера.

ПЯТИСО́ТЕННЫЙ, пятисотенная, пятисотенное (разг.). В пятьсот рублей. Билет пятисотенного достоинства. Пятисотенный билет. Пятисотенный костюм.

ПЯТИСО́ТКА, пятисотки, жен.
1. Государственный казначейский билет достоинством в 500 рублей (прост.).
2. Дистанция в 500 метров на спортивных состязаниях (разг. спорт.).

ПЯТИСОТЛЕ́ТИЕ, пятисотлетия, ср.
1. Срок в пятьсот лет.
2. чего. Годовщина события, случившегося пятьсот лет тому назад.

ПЯТИСОТЛЕ́ТНИЙ, пятисотлетняя, пятисотлетнее. Продолжающийся или продолжавшйся пятьсот лет. Пятисотлетний срок.
| прил., со знач. связанное с истечением пятисотлетнего срока чего-нибудь. Пятисотлетняя давность.

ПЯТИСО́ТНИЦА, пятисотницы, жен. (неол.). Колхозница-стахановка; первонач. о колхозницах свекловичных полей, добившихся сбора 500 центнеров свекловицы с гектара. Славная пятисотница. Мария Демченко.

ПЯТИСО́ТЫЙ, пятисотая, пятисотое. числ. поряд. к пятьсот. Пятисотый номер.

ПЯТИСТИ́ШИЕ, пятистишия, ср. (лит.). Стихотворение, строфа в пять стихов.

ПЯТИСТО́ПНЫЙ, пятистопная, пятистопное (лит.). Состоящий из пяти стоп (во 2 знач.). Пятистопный ямб. Пятистопный хорей. «Признаться вам, я в пятистопной строчке люблю цезуру на второй стопе.» Пушкин.

ПЯТИТО́НКА, пятитонки, жен. Автомашина грузоподъемностью в пять тонн.

ПЯТИТО́ННЫЙ, пятитонная, пятитонное. Содержащий пять тонн; грузоподъемностью в пять тонн.

ПЯТИТЫ́СЯЧНЫЙ, пятитысячная, пятитысячное.
1. числ. поряд. к пять тысяч.
2. Состоящий из пяти тысяч, числом в пять тысяч. Пятитысячный отряд.

ПЯ́ТИТЬ, пячу, пятишь, несов. (к попятить), кого-что. Двигать, толкать назад. Пятить лошадь. Пятить экипаж.

ПЯ́ТИТЬСЯ, пячусь, пятишься, несов. (к попятиться). Медленно итти, отодвигаться задом, назад. «Рак пятится назад, а щука тянет в воду.» Крылов. «Хозяин пятится от объятий, смотрит на гостя как-то странно.» Гончаров.

ПЯТИУГО́ЛЬНИК, пятиугольника, муж. (мат.). Многоугольник с пятью углами.

ПЯТИУГО́ЛЬНЫЙ, пятиугольная, пятиугольное. С пятью углами. Пятиугольная фигура. Пятиугольная комната.

ПЯТИУ́СТКА, пятиустки, жен. (зоол.). Паразит из семейства паукообразных.

ПЯТИ́ШНИЦА, пятишницы, жен. (прост. фам.). Пятирублевка.

ПЯТИЭТА́ЖНЫЙ, пятиэтажная, пятиэтажное. Высотой в пять этажей. Пятиэтажный дом.

ПЯ́ТКА, пятки, жен.
1. Задняя часть ступни у человека и животного. У стопоходящих животных пятка касается земли, у пальцеходящих она выше.
| часть чулка или носка, закрывающая эту часть ступни. Штопать пятки на чулках. Чулок с двойной пяткой.
2. ... Статья полностью

ПЯТКОХО́Д, пяткохода, муж. (зоол.). Сумчатое животное, водящееся в зап. Австралии.

ПЯТНАДЦАТИ... Первая часть составных слов в знач. пятнадцать, напр. пятнадцатикопеечный, пятнадцатирублевый, пятнадцатиметровый и т.п.

ПЯТНАДЦАТИЛЕ́ТИЕ, пятнадцатилетия, ср.
1. Срок в пятнадцать лет.
2. чего. Годовщина события, случившегося 15 лет тому назад.

ПЯТНАДЦАТИЛЕ́ТНИЙ, пятнадцатилетняя, пятнадцатилетнее. Продолжающийся или продолжавшийся 15 лет. Пятнадцатилетний период.
| Возрастом в 15 лет. Пятнадцатилетний мальчик.
| прил., по знач. ... Статья полностью

ПЯТНА́ДЦАТЫЙ, пятнадцатая, пятнадцатое. числ. поряд. к пятнадцать. Пятнадцатый номер.

ПЯТНА́ДЦАТЬ, пятнадцати, числ. кол. Число 15; цифра 15. Трижды пять — пятнадцать. Написать на доске пятнадцать.
| кого-чего. Количество 15. Заработал пятнадцать рублей.

ПЯТНА́ТЬ, пятнаю, пятнаешь, несов. (к запятнать), кого-что.
1. Пачкать пятнами, оставлять грязные, сальные пятна на чем-нибудь.
2. перен. Позорить, бесчестить (книж. ... Статья полностью

ПЯТНА́ТЬСЯ, пятнаюсь, пятнаешься, несов. страд. к пятнать.

ПЯТНА́ШКИ, пятнашек, ед. нет (разг.). Детская игра, по правила которой нужно попадать мячом в бегущего партнера или же, догоняя, коснуться его рукой; то же, что салки.

ПЯТНИ́СТЫЙ, пятнистая, пятнистое; пятнист, пятниста, пятнисто. С пятнами какого-нибудь другого (по отношению к основной окраске) цвета. Пятнистая кошка. «Они ловили изюбрей и пятнистый оленей.» Пришвин.

ПЯТНИ́ТЬ, пятню, пятнишь, несов., что (прост.). То же, что пятнать в 1 знач.

ПЯ́ТНИЦА, пятницы, жен. Название одного из дней семидневной недели, пятого после воскресенья.
• Семь пятниц на неделе у кого — погов. о том, кто часто меняет свои решения. У него семь пятниц на неделе.

ПЯ́ТНИЧНЫЙ [шн], пятничная, пятничное (разг.). прил. к пятница; происходящий в пятницу. Пятничный спектакль.

ПЯТНО́, -а́, мн. пя́тна, -тен, -тнам, ср.
1. Место на какой-нибудь поверхности, выделяющееся по цвету от остальной поверхности. Корова с белым пятном на лбу. Темные пятна на картине. Лицо в красных пятнах. «Яркое красное пятно в потемках казалось страшным.» Чехов ... Статья полностью

ПЯ́ТНЫШКО, пятнышка, мн. пятнышки, пятнышек, пятнышкам, ср. (разг.). уменьш.-ласк. к пятно. Родимое пятнышко. «То ли дело,... как на совести-то ни пятнышка.» Салтыков-Щедрин.

ПЯТО́К, пятка, муж.
1. Счетная единица, равная пяти одинаковым предметам (разг.). Пяток яиц. Пяток яблок.
2. Высшая школьная отметка за успехи, пятерка (разг. школ. ... Статья полностью

ПЯ́ТОЧНЫЙ [шн], пяточная, пяточное. прил. к пятка. Пяточное сухожилие. Пяточный ремень.

ПЯ́ТЫЙ, пятая, пятое.
1. числ. поряд. к пять. Пятый номер. «Он как будто совсем лишний человек, вроде пятого колеса в колеснице.» Салтыков-Щедрин. Пятая масть в картах (кулак; шутл. ... Статья полностью

ПЯТЬ, пяти, пятью (не смешивать с пятью!), числ. кол. Число 5; цифра 5. Пять на два не делится. Вместо пяти по ошибке набрано три.
| Количество 5. Пять раз был в театре. Вместе с пятью товарищами.

ПЯТЬДЕСЯ́Т, пятидесяти, пятидесятью, числ. кол. Число 50; цифра 50. Пятьдесят, деленное на два, равно двадцати пяти.
| кого-чего. Количество 50. Пятьдесят рублей.

ПЯТЬСО́Т, пятисот, пятистам, пятьюстами, пятистах, числ. кол. Число 500; цифра 500. Пятьсот — половина тысячи.
| кого-чего. Количество 500. На 1-м курсе пятьсот учащихся.

ПЯ́ТЬЮ, нареч. Взяв пять раз (об умножении). Пятью пять — двадцать пять.

ПЯ́ЧУ, пячусь, пятишь, пятишься. наст. от пятить, пятиться.


Р

Р (произн. р, эр или рэ). см. эр.

РАБ, раба, муж.
1. В ранней, докрепостнической стадии эксплоататорского общества и в колониальных странах — эксплоатируемый человек, лишенный всяких средств производства и вместе со своей рабочей силой являющийся товаром, полной частной собственностью эксплоататора. Восстание рабов в древнем Риме под руководством Спартака. — Революция рабов ликвидировала рабовладельцев и отменила рабовладельческую форму эксплоатации трудящихся. «Но вместо них она поставила крепостников и крепостническую форму эксплоатации трудящихся.» Сталин ... Статья полностью

РАБ... (без удар.) (неол.). Сокращение, употр. в новых сложных словах в знач.: 1) рабочий (прил.), напр. ... Статья полностью

РАБА́, рабы, мн. редк. (обычно употр. рабыни). женск. к раб. «Нет! я не жалкая раба, я женщина, жена.» Некрасов. «Не как раба желаний легких мужа,... но как тебя достойная супруга...» Пушкин.

РАБА́Т, рабата, мн. нет, муж. (итал. rabatto) (торг. дорев. и загр.). Скидка постоянному покупателю (преим. при закупке оптом).

РАБА́ТКА, рабатки, жен. (нем. Rabatte) (сад.). Длинная узкая грядка с цветами вдоль стен, дорожек. «Георгины... вытянувшись на своей вскопанной черной рабатке, как будто медленно росли вверх.» Л.Толстой.

РА́ББИ и РАВВИ, нескл., муж. (др.-евр. rabbi — букв. наставник мой) (книж.). У древних евреев — учитель, позднее — знаток священного писания и талмуда (обычно перед собственным именем, напр. рабби Иегуда).

РА́БИЙ, рабья, рабье (устар.).
1. прил. к раб. Рабья одежда.
2. перен. Свойственный рабу, льстивый, угодливый (презр. ритор). Рабье послушание. Рабьи привычки.

РАБКОО́П, рабкоопа, муж. (неол.). Сокращение слов: рабочий кооператив.

РАБКО́Р, рабкора, муж. (неол.). Сокращение слов: рабочий корреспондент. «За перья засели рабкоры.» Маяковский.

РАБКО́РОВСКИЙ, рабкоровская, рабкоровское (неол.). прил. к рабкор. Рабкоровская заметка. Рабкоровское движение объединило миллионы трудящихся вокруг большевистской печати.

РАБОВЛАДЕ́ЛЕЦ, рабовладельца, муж. (книж.). Эксплоататор, собственник рабов. «При рабстве "закон" разрешал рабовладельцам убивать рабов.» Сталин.

РАБОВЛАДЕ́ЛИЦА, рабовладелицы (книж.). женск. к рабовладелец.

РАБОВЛАДЕ́ЛЬЧЕСКИЙ, рабовладельческая, рабовладельческое (книж.). прил. к рабовладелец, основанный на рабстве. «Революция рабов ликвидировала рабовладельцев и отменила рабовладельческую форму эксплоатации трудящихся.» Сталин ... Статья полностью

РАБОВЛАДЕ́НИЕ, рабовладения, мн. нет, ср. (книж.). Владение рабами, рабовладельческий строй.

РАБОЛЕ́ПИЕ, раболепия, мн. нет, ср. (книж. презр. устар.). То же, что раболепство.

РАБОЛЕ́ПНЫЙ, раболепная, раболепное; раболепен, раболепна, раболепно (книж. презр.). Исполненный раболепства. Раболепная просьба. Раболепно (нареч.) вести себя.

РАБОЛЕ́ПСТВО, раболепства, мн. нет, ср. (книж. презр.). Льстивое угодничество, низкопоклонство, приниженное послушание по отношению к кому-чему-нибудь.

РАБОЛЕ́ПСТВОВАТЬ, раболепствую, раболепствуешь, несов. (книж. презр.). Вести себя раболепно, с льстивой покорностью, низкопоклонством. Социал-соглашатели раболепствуют перед буржуазией.

РАБО́ТА работы, жен.
1. только ед. Действие по гл. работать; то, чем кто-нибудь занят, занятие, труд. «Граждане СССР имеют право на труд, то-есть право на получение гарантированной работы с оплатой их труда в соответствии с его количеством и качеством.» Конституция СССР ... Статья полностью

РАБО́ТАТЬ (работать обл.), паботаю, паботаешь, несов.
1. без доп. Заниматься каким-нибудь делом, применяя свой труд, делать что-нибудь, трудиться. «По-новому работать, по-новому руководить.» Сталин ... Статья полностью

РАБО́ТАТЬСЯ, работаюсь, работаешься, несов. страд. к работать в 9 и 10 знач.

РАБОТЁНКА, работёнки, жен. (прост. пренебр.). То же, что работишка.

РАБО́ТИШКА, работишки, жен. (прост. пренебр.). уменьш.-унич. к работа в 1, 4, 5, 6 и 7 знач. «Работишками на стороне промышляем.» Даль.

РАБО́ТКА, работки, жен. (разг. фам.). ласк. к работа в 1, 4, 5, 6 и 7 знач. Работки хватит,... упаришься. Н.Островский.

РАБО́ТНИК, работника, муж.
1. Тот, кто работает, трудится. Лишь мы, работники всемирной великой армии труда, владеть землей имеем право, а паразиты — никогда. "Интернационал". «Он всеобъемлющей душой на троне вечный был работник.» Пушкин ... Статья полностью

РАБО́ТНИЦА, работницы.
1. женск. к работник. Опытная работница. Домашняя работница (см. домашний).
2. женск. ... Статья полностью

РАБО́ТНИЦКИЙ, работницкая, работницкое (устар.). прил. к работник в 3 знач. Работницкая блуза.

РАБО́ТНИЧЕК, работничка, муж. (разг. фам.). ласк. к работник.

РАБО́ТНИЧИЙ, работничья, работничье (устар.). То же, что работницкий.

РАБО́ТНЫЙ, работная, работное (устар.). То же, что рабочий2. Работные дни.

РАБОТОДА́ТЕЛЬ, работодателя, муж. (экон.).
1. Тот, кто предоставляет работу, нанимает рабочую силу.
2. Предприниматель, эксплоататор, человек, нанимающий рабочих с целью извлечения прибавочной стоимости.

РАБОТОРГО́ВЕЦ, работорговца, муж. Торговец рабами.

РАБОТОРГО́ВЛЯ, работорговли, мн. нет, жен. Торговля рабами. Во многих колониях империалистических стран и теперь процветает явная или скрытая работорговля.

РАБОТОСПОСО́БНОСТЬ, работоспособности, мн. нет, жен. (книж.). отвл. сущ. к работоспособный. Работоспособность ученого. Большая работоспособность.

РАБОТОСПОСО́БНЫЙ, работоспособная, работоспособное; работоспособен, работоспособна, работоспособно (книж.). Обладающий способностью работать. Работоспособный человек.
| Обладающий способностью много и производительно работать. Работоспособный ученый.

РАБОТЯ́ГА, работяги, муж. и жен. (разг. фам.). Способный к работе, хорошо и усердно работающий человек (говорится в похвалу).

РАБОТЯ́ЩИЙ, работящая, работящее (прост.). Усердно, охотно работающий. Он парень дельный, работящий.

РАБО́ЧАЯ, рабочей (прост.). женск. к рабочий1, то же, что работница во 2 знач.

РАБОЧЕДЕ́ЛЕЦ, рабочедельца, муж. (полит. ист.). Сторонник рабочедельства.

РАБОЧЕДЕ́ЛЬСТВО, рабочедельства, мн. нет, ср. (полит. ист.). Оппортунистическое мелкобуржуазное течение в русской социал-демократии начала 20 века, представлявшее собой разновидность экономизма, после второго съезда РСДРП целиком примкнувшее к меньшевизму. (По названию журнала "Рабочее дело".)

РАБО́ЧЕ-КРЕСТЬЯ́НСКИЙ, рабо́че-крестья́нская, рабо́че-крестья́нское (неол.). прил., по знач. ... Статья полностью

РАБО́ЧИЙ1, рабочего, муж. В условиях капитализма — то же, что пролетарий; в СССР ... Статья полностью

РАБО́ЧИЙ2 рабочая, рабочее.
1. прил. к рабочий1, состоящий из рабочих, предназначенный для них. «...Пролетариат СССР превратился в совершенно новый класс, в рабочий класс СССР, уничтоживший капиталистическую систему хозяйства, утвердивший социалистическую собственность на орудия и средства производства и направляющий советское общество по пути коммунизма.» Сталин ... Статья полностью

РАБСЕЛЬКО́Р, рабселькора, чаще мн., муж. (неол.). Общее название рабочих и сельских корреспондентов. (Составлено из сокращения слов: рабочий, сельский и корреспондент.)

РАБСЕЛЬКО́РОВСКИЙ, рабсельскоровская, рабсельскоровское (неол.). прил. к рабселькор. Рабселькоровское движение.

РАБСИ́ЛА, рабсилы, мн. нет, жен. (неол.). Рабочая сила; см. рабочий2 и раб.... Организованный наем рабсилы.

РА́БСКИЙ, рабская, рабское.
1. прил. к раб в 1 и 2 знач. Рабский труд. Рабское положение.
2. перен. Совершенно покорный, беспрекословный (книж. ... Статья полностью

РА́БСТВО, рабства, мн. нет, ср.
1. Состояние, положение раба. Освободиться от рабства. Томиться в рабстве.
2. Общественный срой, основанный на владении рабами (в 1 знач. ... Статья полностью

РА́БСТВОВАТЬ, рабствую, рабствуешь, несов. (устар.). Вести себя угодливо перед кем-нибудь, раболепствовать. «Я перед ним рабствовать не стану.» А.Островский.

РАБФА́К, рабфака, муж. (неол.). Сокращение слов: рабочий факультет (см. рабочий2).

РАБФА́КОВЕЦ, рабфаковца, муж. (неол.). Учащийся рабфака.

РАБФА́КОВКА, рабфаковки (неол.). женск. к рабфаковец.

РАБФА́КОВСКИЙ, рабфаковская, рабфаковское (неол.). прил. к рабфак.

РАБЫ́НЯ, рабыни. женск. к раб (преим. в 1 знач.).

РА́ВВИ. см. рабби.

РАВВИ́Н, раввина, муж. (от др.-евр. rabbi, букв. наставник мой). У евреев — руководящий религиозно-нравственной жизнью тех, кто принадлежит к еврейской общине.

РАВВИНА́Т, раввината, мн. нет, собир., муж. (спец.). Собрание раввинов, судилище раввинов.

РАВВИ́НСКИЙ, раввинская, раввинское. прил. к раввин.

РАВЕЛИ́Н, равелина, муж. (от итал. ravellino) (воен. устар.). Вспомогательное крепостное сооружение в форме угла с вершиной к противнику, расположенное перед основной крепостной оградой. Алексеевский равелин (часть Петропавловской крепости в Ленинграде, обращенная в тюрьму Петром I, заточившим там своего сына Алексея, и при царизме бывшая тюрьмой для революционеров).

РАВЕНДУ́К, равендука, муж. (англ. ravenduck) (спец.). Толстая парусина, парусинный холст.

РА́ВЕНСТВО (равенство устар.), равенства, ср. (книж.).
1. только ед. отвл. сущ. ... Статья полностью

РАВНЕ́НИЕ (или ровнение), равнения, мн. нет, ср. Действие по гл. равнять-равняться и ровнять-ровняться ... Статья полностью

РАВНЁХОНЬКИЙ, равнёхонькая, равнёхонькое; равнёхонек, равнёхонька, равнёхонько (прост.). Вполне равный. «Для нас равнехонько: про всех готов обед.» Грибоедов.

РАВНИ́НА, равнины, жен. Земная поверхность без гор и значительных холмов. «Пропали горы; началась равнина без конца.» Некрасов. «И все, равнину оглашая, далече грянуло ура.» Пушкин.

РАВНИ́ННИК, равнинника, муж. (спорт.). Лыжник — специалист в беге по ровным местам; ант. горняк в 3 знач.

РАВНИ́ННЫЙ, равнинная, равнинное (геогр.). прил. к равнина. Равнинный рельеф. Равнинный ландшафт.

РАВНО́
1. нареч. к равный в 1 знач., одинаково, так же (книжн.). «И хоть бесчувственному телу равно повсюду истлевать, но ближе к милому пределу мне все б хотелось почивать.» Пушкин.
2. в знач. ... Статья полностью

РАВНОАПО́СТОЛЬНЫЙ, равноапостольная, равноапостольное (церк.). Равный по значению апостолам в распространении, насаждении христианства. Киевскому князю Владимиру, крестителю Руси, было присвоено русской православной церковью название равноапостольного.

РАВНОБЕ́ДРЕННИК, равнобердренника, муж. (мат. разг.). Равнобедренный треугольник.

РАВНОБЕ́ДРЕННОСТЬ, равнобедренности, мн. нет, жен. (мат.). отвл. сущ. к равнобедренный. Равнобедренность треугольников.

РАВНОБЕ́ДРЕННЫЙ, равнобедренная, равнобедренное (мат.). Имеющий две равных стороны (о треугольнике).

РАВНОВЕЛИ́КИЙ, равновеликая, равновеликое; равновелик, равновелика, равновелико (книж. науч.). Равной с кем-чем-нибудь величины. Равновеликие суммы. Равновеликие тела (имеющие одинаковый объем; физ.).

РАВНОВЕ́СИЕ, равновесия, мн. нет, ср. (книж.).
1. Состояние неподвижности, покоя, в котором находится какое-нибудь тело под воздействием равных, противоположно направленных и потому взаимно уничтожающихся сил (мех. ... Статья полностью

РАВНОВЕ́СНЫЙ, равновесная, равновесное (физ.). прил. к равновесие в 1 знач. Равновесое положение тела.

РАВНОВЕСО́МЫЙ, равновесомая, равновесомое; равновесом, равновесома, равновесомо (книж. спец.). Имеющий равный с кем-чем-нибудь вес. Равновесомые количества чего-нибудь (между собою). Предмет, равновесомый другому.

РАВНОДЕ́ЙСТВУЮЩИЙ, равнодействующая, равнодействующее (книж.). Производящий такое же, одинаковое действие. Равнодействующая сила (сила, заменяющая действие нескольких сил; мех.).
| в знач. ... Статья полностью

РАВНОДЕ́НСТВЕННЫЙ, равноденственная, равноденственное (астр.). прил. к равноденствие.

РАВНОДЕ́НСТВИЕ, равноденствия, ср. (астр.). Время в году (дважды в год), когда центр солнца находится на небесном экваторе и когда на всей земле (кроме полюсов) продолжительность дня и ночи одинаковы (по 12 часов). Весеннее равноденствие (21 марта). Осеннее равноденствие (23 сентября).

РАВНОДУ́ШИЕ, равнодушия, мн. нет, ср. Состояние равнодушного человека, безучастное, лишенное интереса, пассивное отношение к окружающему. Отнестись с равнодушием к чему-нибудь. Проявить полное равнодушие к чему-нибудь. Бюрократическое равнодушие.

РАВНОДУ́ШНЫЙ, равнодушная, равнодушное; равнодушен, равнодушна, равнодушно.
1. без доп. и к кому-чему. Безразличный, безучастный, пассивный, лишенный интереса ко всему окружающему, холодно-спокойный. Равнодушный человек. Равнодушный взгляд. «Он держал за руку мальчика... с худым равнодушным личиком.» А.Н.Толстой ... Статья полностью

РАВНОЗНА́ЧАЩИЙ, равнозначащая, равнозначащее (книж.). Имеющий такое же значение, такую же важность, значительность, как другой. Равнозначащие явления.

РАВНОЗНА́ЧНОСТЬ, равнозначности, мн. нет, жен. (книж.). отвл. сущ. к равнозначный.

РАВНОЗНА́ЧНЫЙ, равнозначная, равнозначное; равнозначен, равнозначна, равнозначно (книж.). То же, что равнозначащий. Равнозначное выражение. Равнозначные величины. Равнозначные слова называются синонимами.

РАВНОМЕ́РНО (книж.).
1. нареч. к равномерный.
2. в знач. союза. Также и, равно как, равным образом (устар.). Во все губернские, равномерно и уездные города было разослано предписание.

РАВНОМЕ́РНОСТЬ, равномерности, мн. нет, жен. (книж.). отвл. сущ. к равномерный.

РАВНОМЕ́РНЫЙ, равномерная, равномерное; равномерен, равномерна, равномерно (книж.).
1. Имеющий равную с кем-нибудь меру (устар.). Равномерная величина.
2. ... Статья полностью

РАВНОПЛЕ́ЧИЙ, равноплечая, равноплечее (физ. тех.). Обладающий равными плечами (в 3 знач.). Равноплечий рычаг.

РАВНОПРА́ВИЕ, равноправия, мн. нет, ср. Обладание одинаковыми правами с кем-чем-нибудь, наличие у всех одинаковых прав. «Равноправие граждан СССР ... Статья полностью

РАВНОПРА́ВНЫЙ, равноправная, равноправное; равноправен, равноправна, равноправно. Обладающий равноправием, одинаковыми правами. «...СССР есть свободный союз равноправных наций.» Сталин. Равноправный гражданин.
| перен. Обладающий такой же ценностью, таким же значением, положением. Равноправные гипотезы.

РАВНОСИ́ЛЬНЫЙ, равносильная, равносильное; равносилен, равносильна, равносильно (книж.).
1. Равной силы. Равносильные борцы.
2. Обладающий таким же значением, производящий то же действие или вызывающий те же последствия, как кто-нибудь другой, что-нибудь другое, тожественный. Событие, равносильное катастрофе.

РАВНОСТОРО́ННИЙ, равносторонняя, равностороннее (мат.). Имеющий стороны равной длины. Равносторонний многоугольник. Равносторонний треугольник.

РАВНОУГО́ЛЬНИК, равноугольника, муж. (мат. разг.). Геометрическая фигура, в которой все углы равны.

РАВНОУГО́ЛЬНЫЙ, равноугольная, равноугольное (мат.). Имеющий равные углы. Равноугольный многоугольник.

РАВНОУСКО́РЕННЫЙ, равноускоренная, равноускоренное (мех.). С равномерно возрастающим ускорением. Равноускоренное движение.

РАВНОЦЕ́ННОСТЬ, равноценности, мн. нет, жен. (книж.). отвл. сущ. к равноценный.

РАВНОЦЕ́ННЫЙ, равноценная, равноценное; равноценен, равноценна, равноценно, с кем-чем и кому-чему (книж.). Одинаковый по цене, по стоимости.
| перен. Одинаковый по ценности, по качеству. Эти работники равноценны.

РА́ВНЫЙ равная, равное; ра́вен, равна́, равно́.
1. без доп. и кому-чему. Одинаковый, совершенно сходный, такой же (по величине, качеству, достоинству и т.п. ... Статья полностью

РАВНЯ́ТЬ, равняю, равняешь, несов. (к сравнять), кого-что.
1. Делать равным, равноценным, одинаковым, уравнивать. «Смерть всех равняет.» погов. Мать равняет всех детей.
2. с кем-чем. ... Статья полностью

РАВНЯ́ТЬСЯ, равняюсь, равняешься, несов. (к сравняться).
1. страд. к равнять.
2. с кем-чем. Сравнивая себя с кем-чем-нибудь, признавать равным, соперничать, тягаться (разг. ... Статья полностью

РАГУ́, нескл., ср. (франц. ragût) (кул.). Кушанье из мелко нарезанного мяса или рыбы с пряной и острой приправой.

РАД, ра́да, ра́до, мн. ра́ды (ра́ди — обл.), в знач. сказуемого.
1. кому-чему с инф. и с союзом «что». О чувстве радости, удовольствия, испытываемом кем-нибудь от кого-чего-нибудь. «Новинке всякий рад.» Некрасов ... Статья полностью

РА́ДА, ра́ды, жен. (укр. рада).
1. Помощь, совет (обл.). Подать раду кому-нибудь.
2. На Украине — народное собрание, совещание, сходка по общественному делу (ист. ... Статья полностью

РАДЕ́НИЕ, радения, ср.
1. только ед. Действие по гл. радеть в 1 знач. «Нет совсем о ней у вас раденья.» Крылов ... Статья полностью

РАДЕ́ТЕЛЬ, радетеля, муж. (устар.).
1. Покровитель, благодетель.
2. Человек, проявляющий усердие к чему-нибудь, радеющий (см. радеть в 1 знач.) о чем-нибудь.

РАДЕ́ТЕЛЬНЫЙ, радетельная, радетельное (устар.). Заботливый, старательный, усердный.

РАДЕ́ТЬ, радею, радеешь, несов.
1. (совер. порадеть) кому-чему и о чем. Оказывать содействие, заботиться о ком-чем-нибудь, проявлять усердие по отношению к кому-чему-нибудь (устар. ... Статья полностью

РАДЁХОНЕК и РАДЁШЕНЕК, радёшенька, радёшенько, нескл. (прост.). Очень рад, в очень радостном настроении (чаще в сочетаниях рад-радёхонек, рада-радёхонька и т.д.). «Радехонек помещичьи усадьбы изводить!» Некрасов.

РАДЁШЕНЕК

РА́ДЖА, раджи, муж. (санскр. raja — царь). Титул туземных феодальных владетелей, князей в Индии.

РА́ДИ, предлог с род.
1. для кого-чего-нибудь, в интересах кого-чего-нибудь. Не для себя, а ради общей пользы. Ради дела.
2. перед и после сущ. Во имя кого-чего-нибудь (устар. ... Статья полностью

РАДИА́ЛЬНОСТЬ, радиальности, мн. нет, жен. (мат. и тех.). отвл. сущ. к радиальный.

РАДИА́ЛЬНЫЙ, радиальная, радиальное (мат. и тех.). Направленный по радиусу, имеющий расположение частей по радиусам, лучевой.

РАДИА́Н, радиана, муж. (от лат. radius — луч) (мат.). Единица измерения углов, представляющая собою угол, у которого дуга равна радиусу окружности.

РАДИА́НТ, радианта, муж. (от лат. radio — испускаю лучи) (астр.). Точка на небесном своде, где пересекаются продолженные назад пути падающих звезд (метеоров).

РАДИА́ТОР, радиатора, муж. (от лат. radio — испускаю лучи, излучаю) (тех.).
1. Прибор, служащий для охлаждения воды в моторах. Трубчатый радиатор. Сотовый радиатор.
2. ... Статья полностью

РАДИА́ЦИЯ, радиации, жен. (лат. radiatio — лучеиспускание) (физ.).
1. Лучистая энергия, посылаемая солнцем на землю (физ.). Солнечная радиация.
2. Распространение чего-нибудь от центра к окружности как по радиусам, лучеобразно.

РА́ДИЕВЫЙ, радиевая, радиевое (хим., физ.). прил. к радий.

РА́ДИЙ, радия, мн. нет, муж. (от лат. radius — луч) (хим., физ.). Химический элемент, металл, обладающий способностью излучать тепловую и лучистую энергию, распадаясь при этом в последовательный ряд простых веществ. Лечение радием.

РАДИКА́Л, радикала, муж. (от лат. radicalis — коренной).
1. Сторонник левобуржуазных политических партий, допускающий проведение более или менее значительных буржуазно-демократических реформ в рамках капиталистического государства (полит. ... Статья полностью

РАДИКАЛИ́ЗМ, радикализма, мн. нет, муж.
1. Политическое направление и движение радикалов (полит.). История радикализма в Англии.
2. перен. ... Статья полностью

РАДИКА́ЛЬНИЧАТЬ, радикальничаю, радикальничаешь, несов. (неод.). Вести себя радикалом, стремиться показать себя радикалом (см. радикал1 во 2 знач.). «Радикальничать, так по-моему надо из земли Илью Муромца вызвать.» Лесков.

РАДИКА́ЛЬНОСТЬ, радикальности, мн. нет, жен. (книж.). отвл. сущ. к радикальный во 2 знач. Радикальность средства. Радикальность мероприятий.

РАДИКА́ЛЬНЫЙ, радикальная, радикальное; радикален, радикальна, радикально.
1. только полн. прил. к радикал1 в 1 знач. ... Статья полностью

РА́ДИО, нескл., ср. (сокращение вместо радиотелеграф, от лат. radius — луч).
1. Способ беспроволочной передачи (звуков, знаков) на большое расстояние при помощи электромагнитных волн, посылаемых специальными устройствами (радиостанцией). Послать телеграмму по радио. Трансляция концерта по радио.
2. ... Статья полностью

РАДИО...1 Первая часть составных слов, обозначающая отношение к радио, напр. радиосвязь, радиостанция, радиогазета, радиоустановка, радиолуч, радиокорреспондент, радиорупор, радиоразговор.

РАДИО...2 (хим., физ.). Первая часть составных слов, обозначающая отношение к радию, напр. радиоактивность, радиолечение.

РАДИОАКТИ́ВНОСТЬ, радиоактивности, мн. нет, жен. (хим., физ.). Способность (устар.). Радия и некоторых других веществ), самопроизвольно распадаясь, выделять энергию в виде особых лучей.

РАДИОАКТИ́ВНЫЙ, радиоактивная, радиоактивное; радиоактивен, радиоактивна, радиоактивно (хим., физ.). Обладающий радиоактивностью. Радиоактивные явления. Радиоактивные вещества. Радиоактивные лучи. Радиоактивные превращения.

РАДИОАППАРА́Т, радиоаппарата, муж. Аппарат, служащий для приема или передачи радиоволн.

РАДИОАППАРАТУ́РА, радиоаппаратуры, мн. нет, жен. (тех.). Аппаратура для радио.

РАДИОВЕЩА́НИЕ, радиовещания, мн. нет, ср. (неол.).
1. Передача (речи, музыки и т.п.) по радио.
2. Сесть учреждений, организующих и обслуживающих эту передачу. Советское радиовещание.

РАДИОВЕЩА́ТЕЛЬНЫЙ, радиовещательная, радиовещательное (неол.). прил. к радиовещание. Радиовещательные установки.

РАДИОВОЛНА́, радиоволны, жен. (физ., тех.). Волна лучей, распространяющаяся в пространстве при радиопередаче.

РАДИОВЫ́ШКА, радиовышки, жен. (неол. спец.). Антенна, мачта для излучения или улавливания радиоволн.

РАДИОГАЗЕ́ТА, радиогазеты, жен. (неол.).
1. Газета, посвященная вопросам радио.
2. Устная газета, передаваемая по радио.

РАДИОГРА́ММА, радиограммы, жен. (от слова радио и греч. gamma — письмо) (неол.). Сообщение, переданное по радио.

РАДИОГРА́ФИЯ, радиографии, мн. нет, жен. (от слова радио и греч. grapho — пишу) (неол. спец.). Фотографирование сквозь непрозрачные предметы с помощью лучей Рентгена.

РАДИОЗА́ЯЦ, радиозайца, муж. (неол. шутл.). Лицо, включившее свой аппарат в радиосеть без уплаты соответствующих абонементных взносов за право пользования радио.

РАДИОЗО́НД, радиозонда, муж. (неол.). Особый прибор с радиопередатчиком, записывающий показания во время его полета в воздухе. Исследование стратосферы с помощью радиозондов.

РАДИОКОНЦЕ́РТ, радиоконцерта, муж. (неол.). Концерт, передаваемый по радио.

РАДИО́ЛА, радиолы, жен. (неол.). Аппарат, соединяющий в себе радиоприемник, электропатефон и репродуктор.

РАДИОЛА́МПА, радиолампы, жен. (неол.). Специальная лампа для радиоаппарата.

РАДИОЛО́ГИЯ, радиологии, мн. нет, жен. (от слова радий и греч. logos — Учение) (спец.). Учение о действии и применении радия и других радиоактивных веществ.

РАДИОЛЮБИ́ТЕЛЬ, радиолюбителя, муж. (неол.). Лицо, интересующееся радиотехникой и вопросами радио, занимающееся радиопередачей и приемом.

РАДИОЛЮБИ́ТЕЛЬСКИЙ, радиолюбительская, радиолюбительское (неол.). прил. к радиолюбитель.

РАДИОЛЮБИ́ТЕЛЬСТВО, радиолюбительства, мн. нет, ср. (неол.). Занятие любителей радиотехники.

РАДИОМАЯ́К, радиомаяка, муж. (неол.). Радиостанция, посылающая особые сигналы, которые помогают судам и аэропланам определять свое положение.

РАДИО́МЕТР, радиометра, муж. (от лат. radius — луч и греч. metreo — измеряю) (физ.). Прибор для измерения лучистой энергии.

РАДИОПЕЛЕНГА́ТОР, радиопеленгатора, муж. (неол. спец.). Прибор для пеленгования при помощи радио.

РАДИОПЕЛЕНГА́ТОРНЫЙ, радиопеленгаторная, радиопеленгаторное (неол. спец.). Занимающийся радиопелегованием. Радиопеленгаторная станция.

РАДИОПЕЛЕНГИ́РОВАНИЕ и РАДИОПЕЛЕНГОВАНИЕ, радиопеленгирования, мн. нет, ср. (неол. спец.). Пелегование при помощи радио.

РАДИОПЕЛЕНГОВА́НИЕ

РАДИОПЕРЕДА́ТЧИК, радиопередатчика, муж. (неол.). То же, что передатчик во 2 знач.; см. радио...1.

РАДИОПЕРЕДА́ЧА, радиопередачи, жен. (неол.).
1. Передача чего-нибудь с помощью радио.
2. То, что передается по радио; см. радио...1. Музыкальная радиопередача.

РАДИОПЕРЕДВИ́ЖКА, радиопередвижки, жен. (неол.). Подвижная передающая или принимающая радиостанция.

РАДИОПЕРЕКЛИ́ЧКА, радиопереклички, жен. (неол.). Обмен мнениями, взаимная информация по радио о ходе какой-нибудь работы, общественной кампании и т.п.

РАДИОПРИЁМНИК, радиоприёмника, муж. (неол.). Аппарат для приема звуковых или иных передач и сигналов по радио.

РАДИОПРИЁМНЫЙ, радиоприёмная, радиоприёмное (неол. спец.). Служащий для приема радиоволн. Радиоприемная станция.

РАДИОСВЯ́ЗЬ, радиосвязи, мн. нет, жен. (неол.). Сообщение, связь по радио. Установить радиосвязь с отдаленными пунктами севера.

РАДИОСЕ́ТЬ, радиосети, мн. и, радиосетей, жен. (неол.).
1. Сеть передающих и приемных радиостанций.
2. Система проводов для изучения и приема радиоволн (спец.).

РАДИОСЛУ́ШАТЕЛЬ, радиослушателя, муж. (неол.). Лицо, слушающее радиопередачу.

РАДИОСТА́НЦИЯ, радиостанции, жен. Станция для передачи и приема звуко и других сигналов по радио.

РАДИОТЕА́ТР, радиотеатра, муж. (неол.). Театр, имеющий своей задачей исполнение пьес, вокальных и музыкальных произведений специально для передачи их по радио.

РАДИОТЕЛЕГРА́Ф, радиотелеграфа, мн. нет, муж.
1. Система передачи телеграфных сигналов по радио.
2. Учреждение, станция для такой передачи.

РАДИОТЕЛЕГРАФИ́РОВАНИЕ, радиотелеграфирования, мн. нет, ср. (спец.). Передача сообщений по радиотелеграфу.

РАДИОТЕЛЕГРАФИ́СТ, радиотелеграфиста, муж. (спец.). Телеграфист радиотелеграфа.

РАДИОТЕЛЕГРАФИ́Я, радиотелеграфии, мн. нет, жен. (спец.). Беспроволочная телеграфия.

РАДИОТЕЛЕГРА́ФНЫЙ, радиотелеграфная, радиотелеграфное. прил. к радиотелеграф, производимый при посредстве радиотелеграфа.

РАДИОТЕЛЕФО́Н, радиотелефона, мн. нет, муж. (неол.). Беспроволочный телефон, действующий при помощи радиоволн.

РАДИОТЕЛЕФОНИ́Я, радиотелефонии, мн. нет, жен. (спец.). Беспроволочная телефония; см. радио...1.

РАДИОТЕЛЕФО́ННЫЙ, радиотелефонная, радиотелефонное (неол.). прил. к радиотелефон; осуществляемый при посредстве радиотелефона.

РАДИОТЕРАПЕВТИ́ЧЕСКИЙ, радиотерапевтическая, радиотерапевтическое (мед.). прил. к радиотерапия.

РАДИОТЕРАПИ́Я, радиотерапии, мн. нет, жен. (мед.). Лечение болезней радием и другими радиоактивными веществами; см. радио...2.

РАДИОТЕ́ХНИК, радиотехника, муж. Специалист по радиотехнике.

РАДИОТЕ́ХНИКА, радиотехники, мн. нет, жен. (неол.). Отдел электротехники, посвященный вопросам радио; техника радиопередачи, радиоприема и изготовления радиоаппаратуры; см. радио...1.

РАДИОТЕХНИ́ЧЕСКИЙ, радиотехническая, радиотехническое (неол.). прил. к радиотехника.

РАДИОУ́ЗЕЛ, радиоузла, муж. (неол. спец.). Орган управления радиосвязью какого-нибудь района, организации.

РАДИОУСТАНО́ВКА, радиоустановки, жен. (неол.). Радиоаппарат или система радиоаппаратов, установленных в каком-нибудь месте.

РАДИОУСТАНО́ВЩИК, радиоустановщика, муж. (неол. спец.). Техник, занимающийся установкой радио.

РАДИОФИКА́ЦИЯ, радиофикации, мн. нет, жен. (неол.). Действие по гл. радиофицировать.

РАДИОФИЦИ́РОВАННЫЙ, радиофицированная, радиофицированное; радиофицирован, радиофицирована, радиофицировано (неол.). прич. страд. прош. от радиофицировать.

РАДИОФИЦИ́РОВАТЬ, радиофицирую, радиофицируешь, совер. и несов., что (от слова радио и лат. facio — делаю) (неол.).
1. Оборудовать что-нибудь радиоаппаратурой.
2. ... Статья полностью

РАДИОФИЦИ́РОВАТЬСЯ, радиофицируюсь, радиофицируешься (неол.).
1. совер. и несов. Установить (устанавливать) у себя радиоаппараты, радиосвязь. Страна радиофицировалась. Дом радиофицируется.
2. ... Статья полностью

РАДИОФО́НИК, радиофоника, муж. (неол. спец.). Работник радио, регулирующий звуковую, акустическую сторону передачи.

РАДИОЦЕ́НТР, радиоцентра, муж. (неол.). Объединение управления передающими и принимающими радиостанциями.

РАДИ́РОВАТЬ, радирую, радируешь, совер. и несов. (неол.). Сообщить (сообщать) по радио.

РАДИ́СТ, радиста, муж. (неол.). Лицо, обслуживающее радиоустановку, передающее сообщения по радио.

РА́ДИУС, радиуса, муж. (лат. radius — луч, спица).
1. Прямая, соединяющая точку центра с любой точкой окружности или поверхности шара (мат.).
2. перен. ... Статья полностью

РА́ДОВАТЬ, радую, радуешь, несов. (к обрадовать и к порадовать).
1. кого-что. Возбуждать радость в ком-чем-нибудь, доставлять кому-нибудь радостное удовлетворение. Трудящихся всего мира радуют успехи социализма в СССР ... Статья полностью

РА́ДОВАТЬСЯ, радуюсь, радуешься, несов. (к обрадоваться). Испытывать радость, предаваться радости. «И вот теперь мы все радуемся и веселимся.» А.Тургенев.
| кому-чему. ... Статья полностью

РА́ДОНИЦА. см. радуница.

РА́ДОСТНОСТЬ [сн], радостности, мн. нет, жен. (книж.). отвл. сущ. к радостный. Радостность взгляда.

РА́ДОСТНЫЙ [сн], радостная, радостное, радостен, радостна, радостно.
1. Полный радости, веселья. Радостное настроение. Радостное чувство. Радостный день.
2. Доставляющий радость, возбуждающий радость. «Я, обомлевший от радостной надежды, сидел неподвижно.» С.Аксаков ... Статья полностью

РА́ДОСТЬ, радости, жен.
1. только ед. Чувство удовольствия, внутреннего удовлетворения, веселое настроение. Лица демонстрирующих на Красной площади всегда полны радости при виде руководителей партии и правительства во главе с вождем народов товарищем Сталиным. «Острая захватывающая радость вдруг овладела им.» Чехов ... Статья полностью

РА́ДУГА, радуги, жен. Разноцветная дугообразная лента на небосводе во время дождя, образующаяся вследствие преломления в водяных каплях солнечных лучей. Семь цветов радуги. «Неровные стекла окон отливают цветами радуги.» А.Тургенев.
| Спектр, семицветная полоса, образованная преломлением световых лучей в призме.

РА́ДУЖИНА, радужины (прост.), и РАДУЖКА, радужки, жен. (разг.). Радужная оболочка (см. радужный).

РА́ДУЖКА, см. ра́дужина.

РА́ДУЖНИЦА, радужницы, жен.
1. То же, что радужина.
2. Жук из семейства листоедов (зоол.).

РА́ДУЖНОСТЬ, радужности, мн. нет, жен. (книж.). отвл. сущ. к радужный во 2 знач.

РА́ДУЖНЫЙ, радужная, радужное.
1. прил. к радуга, имеющий цвет радуги, семи- или многоцветный. Радужный отлив.
2. перен. Приятный, обнадеживающий, сулящий радость, счастье (книж. ... Статья полностью

РА́ДУНИЦА и (обл.) радоница, радуницы, мн. нет, жен. (этнол.). Религиозный обычай поминания умерших на могилах на послепасхальной неделе, сохранявшийся как пережиток древнего культа мертвых.

РАДУ́ШИЕ, радушия, мн. нет, ср. Сердечное, ласковое отношение, соединенное с гостеприимством, с готовностью помочь, оказать услугу. Проявить радушие. Отнестись с необыкновенным радушием. «Радушье их честно, лесть им противна, а спесь неизвестна.» Некрасов.

РАДУ́ШНЫЙ, радушная, радушное; радушен, радушна, радушно. Исполненный радушия, выражающий радушие. Радушный хозяин. Радушный прием. Радушно (нареч.) встретить кого-нибудь.

РАЁК, райка, муж.
1. Ящик с передвижными картинками, показываемыми через многогранные увеличительные стекла, показ которых сопровождается произнесением комических прибауток (ист. театр. ... Статья полностью

РАЁШНИК, раёшника, муж.
1. То же, что раек в 1 знач. (разг.).
2. Посетитель райка (в 3 знач. ... Статья полностью

РАЁШНЫЙ, раёшная, раёшное (разг.). прил. к раек. Раёшный театр. Раёшный посетитель. Раешная публика.

РАЖ, ража, мн. нет, муж. (франц. rage) (разг.). Ярость, неистовство, исступление, сильное волнение. Прийти в раж. Войти в раж. Сделать что-нибудь в сильном раже.

РА́ЖИЙ, ражая, ражее (прост.). Крепкий, здоровый. «Парень был Ванюха ражий, рослый человек.» Некрасов.

РАЖУ́, разишь. наст. от разить1.


РАЗ

РАЗ1, раза (раза прост.), мн. разы, раз (разов прост.), муж.
1. В сочетании со словом, обозначающим количество, указывает на один момент или кратность, повторяемость какого-нибудь действия. «Семь раз отмерь, один раз отрежь.» (посл. ... Статья полностью

РАЗ2, раза, мн. нет, муж. (прост.).
1. Удар, оплеуха. Дать кому-нибудь раза. «Вот тебе раз, а другой бабушка даст.» погов.
2. в знач. ... Статья полностью

РАЗ3, нареч. Однажды, когда-то. «Раз в крещенский вечерок девушки гадали.» Жуковский. «Раз вечером сидели у моего отца два товарища по полку.» Герцен.

РАЗ4, условный союз (разг.). Если, когда, коль скоро. Раз не знаешь, не говори. «Раз что стихи написаны, я смотрю на них, как на товар, не иначе.» Пушкин.
• Раз что (разг. устар.) — то же, что ... Статья полностью

РАЗ...1, см. тж разо..., разъ... и рас.... Глагольная приставка, обозначающая: 1) раздробление, разделение на части, напр. ... Статья полностью

РАЗ...2, см. тж рас... (прост.). Приставка имен прил. и реже сущ., обозначающая высшую степень проявления какого-нибудь качества, напр. развеселый, разудалый.

РАЗАССИГНОВА́ТЬ, разассигную, разассигнуешь, совер. (к разассигновывать), что (фин.). Ассигнуя, распределить что-нибудь (деньги между кем-чем-нибудь). Разассигновать кредит.

РАЗАССИГНО́ВЫВАТЬ, разассигновываю, разассигновываешь (фин.). несов. к разассигновать.

РАЗАССИГНО́ВЫВАТЬСЯ, разассигновываюсь, разассигновываешься, несов. (фин.). страд. к разассигновывать.

РАЗА́ХАТЬСЯ, разахаюсь, разахаешься, совер. (разг.). От радости, удивления или горя начать усиленно ахать, произносить "ах".

РАЗБАВИ́ТЕЛЬ, разбавителя, муж. (тех.). То же, что разжижитель.

РАЗБА́ВИТЬ, разбавлю, разбавишь, совер. (к разбавлять), что.
1. Прибавив чего-нибудь другого, сделать менее крепким, более жидким. Разбавить спирт водою. Разбавить молоко.
2. перен. ... Статья полностью

РАЗБА́ВИТЬСЯ, разбавлюсь, разбавишься, совер. (к разбавляться) (разг.). Стать менее крепким, более жидким от прибавки, присоединения чего-нибудь.

РАЗБА́ВКА, разбавки, мн. нет, жен. (разг.). Действие по гл. разбавить-разбавлять. Разбавка спирта.

РАЗБА́ВЛЕННЫЙ, разбавленная, разбавленное; разбавлен, разбавлена, разбавлено. прич. страд. прош. от разбавить.

РАЗБАВЛЯ́ТЬ, разбавляю, разбавляешь. несов. к разбавить.

РАЗБАВЛЯ́ТЬСЯ, разбавляюсь, разбавляешься, несов.
1. несов. к разбавиться.
2. страд. к разбавлять.

РАЗБАЗА́РЕННЫЙ, разбазаренная, разбазаренное; разбазарен, разбазарена, разбазарено (прост.). прич. страд. прош. от разбазарить.

РАЗБАЗА́РИВАТЬ, разбазариваю, разбазариваешь (прост.). несов. к разбазарить.

РАЗБАЗА́РИВАТЬСЯ, разбазариваюсь, разбазариваешься, несов. (прост.). страд. к разбазаривать.

РАЗБАЗА́РИТЬ, разбазарю, разбазаришь, совер. (к разбазаривать), кого-что (прост.).
1. Распродать или раздать по мелочам или наспех. Разбазарить вещи.
| перен. ... Статья полностью

РАЗБА́ЛИВАТЬСЯ, разбаливаюсь, разбаливаешься (разг.). несов. к разболеться.

РАЗБАЛО́ВАННЫЙ, разбалованная, разбалованное; разбалован, разбалована, разбаловано (прост.). прич. страд. прош. от разбаловать.

РАЗБАЛОВА́ТЬ (разбаловать обл.), разбалую, разбалуешь, совер., кого-что (прост.). Чрезмерно избаловать.

РАЗБАЛОВА́ТЬСЯ (разбаловаться обл.), разбалуюсь, разбалуешься, совер. (разг.). То же, что расшалиться.

РАЗБА́ЛТЫВАТЬ1, разбалтываю, разбалтываешь (разг.). несов. к разболтать1.

РАЗБА́ЛТЫВАТЬ2, разбалтываю, разбалтываешь (разг. фам.). несов. к разболтать2.

РАЗБА́ЛТЫВАТЬСЯ1, разбалтываюсь, разбалтываешься, несов. (разг.).
1. несов. к разболтаться1.
2. страд. к разбалтывать1.

РАЗБА́ЛТЫВАТЬСЯ2, разбалтываюсь, разбалтываешься, несов. (разг. фам.).
1. несов. к разболтаться2.
2. страд. к разбалтывать2.

РАЗБЕ́Г, разбега, мн. нет, муж.
1. Действие по гл. разбежаться в 1 знач. ... Статья полностью

РАЗБЕ́ГАТЬСЯ, разбегаюсь, разбегаешься, совер. (разг.). Приняться бегать в разных направлениях, взад и вперед.

РАЗБЕГА́ТЬСЯ, разбегаюсь, разбегаешься. несов. к разбежаться.

РАЗБЕГУ́СЬ, разбежишься, разбегутся. буд. от разбежаться.

РАЗБЕЖА́ТЬСЯ, разбегусь, разбежишься, разбегутся, совер. (к разбегаться).
1. Пробежать некоторое пространство, приготовляясь к сильному, ловкому прыжку. Разбежавшись, перескочить канаву.
2. ... Статья полностью

РАЗБЕ́ЖКА, разбежки, мн. нет, жен. (разг. спец.). То же, что разбег в 1 знач.

РАЗБЕ́Й, разбейся. повел. от разбить, разбиться.

РАЗБЕРЕДИ́ТЬ, разбережу, разбередишь (разг.). совер. к бередить.

РАЗБЕРЕДИ́ТЬСЯ, разбережусь, разбередишься, совер. (разг.). Стать снова болезненным от раздраженья, заныть. Разбередились старые раны.

РАЗБЕРЕЖЁННЫЙ, разбережённая, разбережённое; разбережён, разбережена, разбережено (разг.). прич. страд. прош. от разбередить.

РАЗБЕРЕЖУ́, разбережусь, разбередишь, разбередишься. буд. от разбередить, разбередиться.

РАЗБЕРУ́, разберусь, разберёшь, разберешься. буд. от разобрать, разобраться.

РАЗБИ́В, разбива, муж. (простореч, обл.). То же, что разбивка.
• На разбив (прост.) — то же, что в разбивку (см. разбивка). «В начале речи говорил как-то раскидчиво, как будто без системы, схватывая факты на разбив.» Достоевский.

РАЗБИВА́ТЬ, разбиваю, разбиваешь. несов. к разбить.

РАЗБИВА́ТЬСЯ, разбиваюсь, разбиваешься, несов.
1. несов. к разбиться.
2. страд. к разбивать.

РАЗБИ́ВКА, разбивки, жен.
1. только ед. Действие по гл. разбить в 1, 2, 3, 4, 11, 12, 13 и 16 знач. ... Статья полностью

РАЗБИНТО́ВАННЫЙ, разбинтованная, разбинтованное; разбинтован, разбинтована, разбинтовано. прич. страд. прош. от разбинтовать.

РАЗБИНТОВА́ТЬ, разбинтую, разбинтуешь, совер. (к разбинтовывать), что. Развязать бинт на чем-нибудь, снять бинт с чего-нибудь. Разбинтовать руку.

РАЗБИНТОВА́ТЬСЯ, разбинтуюсь, разбинтуешься, совер. (к разбинтовываться) (разг.).
1. Снять с себя бинт, развязать Бинт у себя на какой-нибудь части тела.
2. Развязаться (о бинте). Бинт на пальце разбинтовался.
3. ... Статья полностью

РАЗБИНТО́ВЫВАТЬ, разбинтовываю, разбинтовываешь. несов. к разбинтовать.

РАЗБИНТО́ВЫВАТЬСЯ, разбинтовываюсь, разбинтовываешься, несов.
1. несов. к разбинтоваться (разг.).
2. страд. к разбинтовывать.

РАЗБИРА́ТЕЛЬСТВО, разбирательства, мн. нет, ср. (офиц.). Расследование, рассмотрение какого-нибудь судебного дела. Судебное разбирательство.

РАЗБИРА́ТЬ, разбираю, разбираешь, несов.
1. несов. к разобрать.
2. Быть разборчивым, относиться с разбором, подробно рассматривать (разг.). Разбирать некогда, надо действовать. Брать не разбирая.

РАЗБИРА́ТЬСЯ, разбираюсь, разбираешься, несов.
1. несов. к разобраться.
2. страд. к разбирать.
3. Быть разборным. Этот аппарат разбирается на части.

РАЗБИ́ТИЕ, разбития, мн. нет, ср. (книж.). Действие по гл. разбить во всех знач., кроме 12 и 17 — разбивать. «Вскоре узнали мы о совершенном его разбитии.» Пушкин (о Пугачеве).

РАЗБИТНО́Й, разбитная, разбитное (разг.). Бойкий, веселый, ловкий и расторопный, развязный. «Указывали друг другу на разбитную вдову.» Шолохов. «Был человек разбитной, обязательный, склонный к разуму.» Некрасов.

РАЗБИ́ТОСТЬ, разбитости, мн. нет, жен. (разг.). отвл. сущ. к разбитый во 2 знач. ... Статья полностью

РАЗБИ́ТЫЙ, разбитая, разбитое; разбит, разбита, разбито.
1. прич. страд. прош. от разбить. Чашка, разбитая по неосторожности. Разбитый параличом старик. Сердце, разбитое горем. Разбитый наголову враг бежал. Разбитые надежды.
2. ... Статья полностью

РАЗБИ́ТЬ разобью́, разобьёшь, повел. разбе́й, сов. к разбивать.
1. (несов. также бить в 6 знач.) что ... Статья полностью

РАЗБИ́ТЬСЯ разобью́сь, разобьёшься, повел. разбе́йся, сов. к разбиваться.
1. Расколоться, раздробиться на куски. «Тарелка опрокинулась, полетела и разбилась.» Гоголь ... Статья полностью

РАЗБЛА́ГОВЕСТИТЬ, разблаговещу, разблаговестишь (разг. ирон.). совер. к благовестить во 2 знач. Разблаговестить всему городу.

РАЗБЛА́ГОВЕЩУ, разблаговестишь. буд. от разблаговестить.

РАЗБОГАТЕ́ТЬ, разбогатею, разбогатеешь, совер.
1. совер. к богатеть.
2. чем. Приобрести, получить что-нибудь (разг.). «Разбогатеть ему хочется пашнею.» Некрасов.

РАЗБО́Й, разбоя, муж.
1. Нападение с целью ограбления, сопровождаемое насилием, иногда убийством (устар.). «Заводят драки по ночам, убийства и разбой.» Некрасов. Разбой на большой дороге. Морской разбой (пиратство). Морской разбой фашистских интервентов.
2. ... Статья полностью

РАЗБО́ЙНИК, разбойника, муж.
1. Грабитель, человек, промышляющий разбоем (в 1 знач.; устар.). Разбойник с большой дороги. «Приверженность разбойников к атаману была известна.» Пушкин ... Статья полностью

РАЗБО́ЙНИЦА, разбойницы. женск. к разбойник в 1 и 3 знач.

РАЗБО́ЙНИЧАТЬ, разбойничаю, разбойничаешь, несов.
1. Заниматься разбоем (устар.).
2. перен. Угнетать, притеснять кого-что-нибудь, заниматься хищничеством (рит. ... Статья полностью

РАЗБО́ЙНИЧЕСКИЙ, разбойническая, разбойническое (книж.). прил. к разбойник, свойственный разбойнику, являющийся разбоем. Разбойническое нападение.

РАЗБО́ЙНИЧЕСТВО, разбойничества, мн. нет, ср. (книж.). Поведение, свойственное разбойнику.

РАЗБО́ЙНИЧИЙ, разбойничья, разбойничье. прил. к разбойник. Разбойничья шайка. «Постоялый двор... очень походил на разбойничью пристань.» Пушкин.

РАЗБО́ЙНЫЙ, разбойная, разбойное (устар.).
1. прил. к разбой. Разбойный промысел. Разбойное дело. Разбойный приказ (уголовный суд, вещавший в Московской Руси делами о разбое; ист.).
2. Занимающийся разбоем. Разбойное судно.

РАЗБОЛЕ́ТЬСЯ, разболеюсь, разболеешься, совер. (к разбаливаться) (разг.). Окончательно, сильно заболеть, надолго. «От слез разболелась голова.» Чехов. Я совсем разболелся.

РАЗБО́ЛТАННОСТЬ, разболтанности, мн. нет, жен. (разг. фам.). отвл. сущ. к разболтанный1 во 2 знач. Разболтанность поведения.

РАЗБО́ЛТАННЫЙ1, разболтанная, разболтанное; разболтан, разболтана, разболтано (разг.).
1. прич. страд. прош. от разболтать1 ... Статья полностью

РАЗБО́ЛТАННЫЙ2, разболтанная, разболтанное; разболтан, разболтана, разболтано (разг. фам.). прич. страд. прош. от разболтать2.

РАЗБОЛТА́ТЬ1, разболтаю, разболтаешь, совер. (к разбалтывать1), что (разг.).
1. Размешать, перемешать с чем-нибудь, взбалтывая, болтая. Разболтать муку в воде.
2. ... Статья полностью

РАЗБОЛТА́ТЬ2, разболтаю, разболтаешь, совер. (к разбалтывать2), что и о чем (разг. фам.). Болтая, рассказать, разгласить. Разболтать секрет. Разболтать чужую тайну. Разболтать всем знакомым о чем-нибудь.

РАЗБОЛТА́ТЬСЯ1, разболтаюсь, разболтаешься, совер. (к разбалтываться1) (разг.).
1. Размещаться от взбалтывания. Мука хорошо разболталась.
2. ... Статья полностью

РАЗБОЛТА́ТЬСЯ2, разболтаюсь, разболтаешься, совер. (к разбалтываться2) (разг. фам.). Начав болтать, дойти в этом до излишества.

РАЗБОЛТО́ВАННЫЙ, разболтованная, разболтованное; разболтован, разболтована, разболтовано (спец.). прич. страд. прош. от разболтовать.

РАЗБОЛТОВА́ТЬ, разболтую, разболтуешь, совер. (к разболтовывать), что (спец.). Уничтожить или ослабить болты на чем-нибудь.

РАЗБОЛТО́ВЫВАТЬ, разболтовываю, разболтовываешь (спец.). несов. к разболтовать.

РАЗБОЛТО́ВЫВАТЬСЯ, разболтовываюсь, разболтовываешься, несов. (спец.). страд. к разболтовывать.

РАЗБОМБИ́ТЬ. 1 л. не употр., разбомбишь, совер., что (неол. разг.). Разбить воздушной бомбардировкой. Разбомбить самолеты противника на аэродроме.

РАЗБО́Р, разбора, муж.
1. только ед. Действие по гл. разобрать во всех знач. ... Статья полностью

РАЗБО́РКА, разборки, мн. нет, жен. (спец. и разг.).
1. Действие по гл. разобрать ... Статья полностью

РАЗБО́РНЫЙ, разборная, разборное. Такой, что можно разобрать, поддающийся разборке, делению на части с сохранением их целости. Разборная модель. Разборный шкаф.

РАЗБОРОНЁННЫЙ, разборонённая, разборонённое; разборонён, разборонена, разборонено (с.-х. обл.). прич. страд. прош. от разборонить.

РАЗБОРОНИ́ТЬ, разбороню, разборонишь, совер., что (с.-х. обл.). То же, что разбороновать.

РАЗБОРОНО́ВАННЫЙ, разборованная, разборованное; разборован, разборована, разборовано (с.-х. обл.). прич. страд. прош. от разбороновать.

РАЗБОРОНОВА́ТЬ, разбороную, разборонуешь, совер. (к разбороновывать), что (с.-х. обл.). Боронуя, разрыхлять (пашню, комья на пашне).

РАЗБОРОНО́ВЫВАТЬ, разбороновываю, разбороновываешь (с.-х. обл.). несов. к разбороновать.

РАЗБОРОНО́ВЫВАТЬСЯ, разбороновываюсь, разбороновываешься, несов. (с.-х. обл.). страд. к разбороновывать.

РАЗБО́РЧИВОСТЬ, разборчивости, мн. нет, жен. отвл. сущ. к разборчивый, разборчивое отношение, требовательность. С разборчивостью выбирать друзей. Проявлять разборчивость.

РАЗБО́РЧИВЫЙ, разборчивая, разборчивое; разборчив, разборчива, разборчиво.
1. Строгий и осторожный в выборе кого-чего-нибудь, требовательный (разг.). Он очень разборчив в выборе друзей. Разборчивый в выборе слов писатель.
| ... Статья полностью

РАЗБО́РЩИК, разборщика, муж. (спец.).
1. Рабочий, занимающийся разборкой.
2. Наборщик, занятый исключительно разборкой шрифтов (тип.).

РАЗБО́РЩИЦА, разборщицы (спец.). женск. к разборщик.

РАЗБРАНЁННЫЙ, разбранённая, разбранённое; разбранён, разбранена, разбранено (разг.). прич. страд. прош. от разбранить.

РАЗБРАНИ́ТЬ, разбраню, разбранишь, совер., кого-что (разг.). Сильно выбранить, изругать. Разбранить за плохую работу.

РАЗБРАНИ́ТЬСЯ, пазбранюсь, пазбранишься, совер. (разг.).
1. Начав бранить или браниться, дойти в этом до излишества, дойти до крайних пределов.
2. с кем. Рассориться (фам.). Разбраниться со всеми друзьями.

РАЗБРА́СЫВАТЬ, разбрасываю, разбрасываешь. несов. к разбросать и к разбросить.

РАЗБРА́СЫВАТЬСЯ, разбрасываюсь, разбрасываешься, несов.
1. несов. к разбросаться (разг. неод.).
2. (совер. ... Статья полностью

РАЗБРАТА́ТЬСЯ, аюсь, аешься, совер. (обл.). Перестать жить по-братски, в дружбе с кем-нибудь (срн. брататься, побрататься).

РАЗБРЕДА́ТЬСЯ, разбредаюсь, разбредаешься (разг.). несов. к разбрестись.

РАЗБРЕДУ́СЬ, разбредёшься. буд. от разбрестись.

РАЗБРЕЛСЯ́, разбрелась. прош. от разбрестись.

РАЗБРЕСТИ́СЬ, разбредусь, разбредёшься, прош. разбрелся, разбрелась; разбредшийся, совер. (к разбредаться) (разг.).
1. ... Статья полностью

РАЗБРО́Д, разброда, мн. нет, муж.
1. Разлад, беспорядок. «Понадобилось несколько лет напряженной работы Ленина и организованной им газеты "Искра", чтобы преодолеть разброд, побороть оппортунистические шатания и подготовить образование Российской социал-демократической рабочей партии.» История ВКП(б) ... Статья полностью

РАЗБРО́С, разброса, мн. нет, муж. (прост. и спец.). Действие по гл. разбросать, разброска.
• В разброс — см. вразброс.

РАЗБРО́САННОСТЬ, разбросанности, мн. нет, жен. (книж.).
1. отвл. сущ. к разбросанный ... Статья полностью

РАЗБРО́САННЫЙ, разбросанная, разбросанное; разбросан, разбросана, разбросано.
1. прич. страд. прош. от разбросать. По степи далеко друг от друга разбросаны деревни.
2. ... Статья полностью

РАЗБРОСА́ТЬ, разбросаю, разбросаешь, совер. (к разбрасывать).
1. что. Бросая, разметать, бросить в несколько приемов или в беспорядке, по разным направлениям. Разбросать навоз. Разбросать сено. Разбросать зерно.
2. ... Статья полностью

РАЗБРОСА́ТЬСЯ, разбросаюсь, разбросаешься, совер. (к разбрасываться) (разг. неод.).
1. Начав бросать или бросаться, дойти в этом до излишества.
2. ... Статья полностью

РАЗБРО́СИТЬ, разброшу, разбросишь, совер. (к разбрасывать), что (разг.). Бросить в разные стороны, по разным местам.

РАЗБРО́СКА, разброски, мн. нет, жен. (разг.). Действие по гл. разбросать в 1, 2 и, реже, в 3 и 4 знач.

РАЗБРОСНО́Й, разбросная, разбросное (с.-х.). прил., по знач. связанное с разброской чего-нибудь (семян, удобрений) на поверхность почвы. Разбросной посев.

РАЗБРО́ШЕННЫЙ, разброшенная, разброшенное; разброшен, разброшена, разброшено (разг. редк.). прич. страд. прош. от разбросить.

РАЗБРО́ШУ, разбросишь. буд. от разбросить.

РАЗБРЫ́ЗГАННЫЙ, разбрызганная, разбрызганное; разбрызган, разбрызгана, разбрызгано. прич. страд. прош. от разбрызгать.

РАЗБРЫ́ЗГАТЬ, разбрызжу [жьжю], разбрызжешь [жьже], и разбрызгаю, разбрызгаешь, совер. (к разбрызгивать), что.
1. Брызгая, рассеять, расплескать брызгами, мелкими каплями. Разбрызгать духи.
2. ... Статья полностью

РАЗБРЫ́ЗГАТЬСЯ, разбрызжусь [жьжю], разбрызжешься [жьже], и разбрызгаюсь, разбрызгаешься, совер. (к разбрызгиваться) (разг.).
1. Расплескаться брызгами. Вода из стакана разбрызгалась.
2. Начав брызгаться, дойти в этом до излишества.

РАЗБРЫ́ЗГИВАТЬ, разбрызгиваю, разбрызгиваешь. несов. к разбрызгать.

РАЗБРЫ́ЗГИВАТЬСЯ, разбрызгиваюсь, разбрызгиваешься, несов.
1. несов. к разбрызгаться (разг.).
2. страд. к разбрызгивать.

РАЗБРЫ́ЗЖУ, разбрызжусь, разбрызжешь, разбрызжешься. буд. от разбрызгать, разбрызгаться.

РАЗБРЫ́ЗНУТЬ, разбрызну, разбрызнешь, совер., что (разг.). Брызнуть в разные стороны; брызнув, расплескать.

РАЗБРЮЗЖА́ТЬСЯ [жьжя], разбрюзжусь [жьжю], разбрюзжишься [жьжи], совер. (разг. фам.). Начав брюзжать, дойти в этом до излишества.

РАЗБУДИ́ТЬ, разбужу, разбудишь. совер. к будить в 1 знач. «Рано утром разбудил меня барабан.» Пушкин. «Спишь до тех пор, пока не разбудят.» Л.Толстой.

РАЗБУ́ЖЕННЫЙ, разбуженная, разбуженное; разбужен, разбужена, разбужено. прич. страд. прош. от разбудить.

РАЗБУЖУ́, разбудишь. буд. от разбудить.

РАЗБУРА́В, разбурава, муж. (спец., обл.). Инструмент, бурав для расширения отверстий в чем-нибудь.

РАЗБУРА́ВИТЬ, разбуравлю, разбуравишь, совер. (к разбуравливать), что (спец.). Буравя, расширить (дыру в чем-нибудь). Разбуравить отверстие в стене.

РАЗБУРА́ВЛЕННЫЙ, разбуравленная, разбуравленное; разбуравлен, разбуравлена, разбуравлено (спец.). прич. страд. прош. от разбуравить.

РАЗБУРА́ВЛИВАТЬ, разбуравливаю, разбуравливаешь (спец.). несов. к разбуравить.

РАЗБУРА́ВЛИВАТЬСЯ, разбуравливаюсь, разбуравливаешься, несов. (спец.). страд. к разбуравливать.

РАЗБУХА́НИЕ, разбухания, мн. нет, ср. Действие и состояние по гл. разбухать. Разбухание кожи. Разбухание аппарата в учреждении ведет к ухудшению работы.

РАЗБУХА́ТЬ, разбухаю, разбухаешь, несов.
1. (совер. разбухнуть). То же, что бухнуть2.
2. несов. к разбухнуть ... Статья полностью

РАЗБУ́ХНУТЬ, разбухну, разбухнешь, прош. разбух, разбухла, и (редк.) разбухнул, совер.
1. совер. к бухнуть2 ... Статья полностью

РАЗБУШЕВА́ТЬСЯ, разбушуюсь, разбушуешься, совер. Начать сильно бушевать, стать сильно бушующим. Ветры разбушевались.
| перен. Начать сильно буянить, стать очень буйным (разг.). Пьяный разбушевался.

РАЗБУЯ́НИТЬСЯ, разбуянюсь, разбуянишься, совер. (разг.). Начать сильно буянить.

РАЗВА́ЖНИЧАТЬСЯ, разважничаюсь, разважничаешься, совер. (разг. неод.). Стать очень важным, неприступным, заважничать не в меру.

РАЗВА́Л, развала, муж.
1. только ед. Действие по гл. развалить-разваливать1 ... Статья полностью

РАЗВА́ЛЕННЫЙ, разваленная, разваленное, развален, развалена, развалено. прич. страд. прош. от развалить.

РАЗВА́ЛЕЦ, развальца, муж. и (редк.) развальца, развальцы, жен. только в выражении с развальцем или (редк.) с развальцей (разг. ... Статья полностью

РАЗВА́ЛИВАТЬ, разваливаю, разваливаешь. несов. к развалять.

РАЗВА́ЛИВАТЬСЯ1, разливаюсь, разливаешься, несов.
1. несов. к развалиться.
2. страд. к разваливать1.

РАЗВА́ЛИВАТЬСЯ2, разваливаюсь, разваливаешься, несов. страд. к разваливать2.

РАЗВА́ЛИНА, развалины, жен.
1. только мн. Остатки разрушенного или разрушившегося строения, здания, поселения. «Переночевать в саду около развалин бани.» М.Горький ... Статья полностью

РАЗВА́ЛИСТЫЙ, развалистая, развалистое; развалист, развалиста, развалисто (прост.). О походке: вразвалку, с развальцем.

РАЗВАЛИ́ТЬ, развалю, развалишь, совер. (к разваливать1), что.
1. Разрушив, повалить или раскидать. Развалить поленицу дров. Развалить стену. Развалить кирпичный домик.
2. перен. ... Статья полностью

РАЗВАЛИ́ТЬСЯ, развалюсь, развалишься, совер. (к разваливаться1).
1. Повалиться, рассыпавшись на составные части, разрушившись. Поленица дров развалилась. Стена развалилась.
2. перен. ... Статья полностью

РАЗВА́ЛКА, развалки, мн. нет, жен. (прост.). Действие по гл. развалить-разваливать1.
• В развалку — см. вразвалку.

РАЗВА́ЛЬЦА, развальцы, жен. см. развалец.

РАЗВАЛЬЦЕВА́ТЬ, развальцую, развальцуешь, совер. (к развальцовывать), что (тех.) Расширить (конец трубы, трубки), сделав раструб.

РАЗВАЛЬЦО́ВАННЫЙ, развальцованная, развальцованное; развальцован, развальцована, о (тех.). прич. страд. прош. от развальцевать.

РАЗВАЛЬЦО́ВКА, развальцовки, мн. нет, жен. (тех.). Действие по гл. развальцевать-развальцовывать.

РАЗВАЛЬЦО́ВЫВАТЬ, развальцовываю, развальцовываешь (тех.). несов. к развальцевать.

РАЗВАЛЬЦО́ВЫВАТЬСЯ, развальцовываюсь, развальцовываешься, несов. (тех.). страд. к развальцовывать.

РАЗВАЛЯ́ТЬ, разваляю, разваляешь, совер. (к разваливать2), что.
1. Разгрести и раскидать (с.-х.). Развалять навоз на поле.
2. Раскатать, сделать пластом (тесто; спец.).

РАЗВАЛЯ́ТЬСЯ, разваляюсь, разваляешься, совер. (разг. фам.). Облениться, потерять охоту заниматься чем-нибудь, долго лежа, валяясь.

РАЗВА́РЕННЫЙ, разваренная, разваренное; разварен, разварена, разварено. прич. страд. прош. от разварить.

РАЗВА́РИВАТЬ, развариваю, развариваешь. несов. к разварить.

РАЗВА́РИВАТЬСЯ, развариваюсь, развариваешься, несов.
1. несов. к развариться.
2. страд. к разваривать.

РАЗВАРИ́ТЬ, разварю, разваришь, совер. (к разваривать), что. Довести варкой до полной или чрезмерной мягкости. Разварить мясо. Совсем разварили рыбу.

РАЗВАРИ́ТЬСЯ, разварюсь, разваришься, совер. (к развариваться). Варясь, дойти до полной или чрезмерной мягкости. Картошка разварилась, стала рассыпчатой.

РАЗВАРНО́Й, разварная, разварное (кул.). Рыхло, мягко сваренный, разваренный. Разварная рыба. Разварной картофель.

РА́ЗВЕ.
1. нареч. В вопросительном предложении, имеющем целью удостовериться в истинности чего-нибудь, употр. в знач. неужели, правда ли, что. Разве гром бывает немотою болен? ... Статья полностью

РАЗВЕВА́ТЬ, развеваю, развеваешь. несов. к развеять во 2 знач. Ветер развевает знамя, волосы.

РАЗВЕВА́ТЬСЯ, развеваюсь, развеваешься, несов.
1. (совер. развеяться во 2 знач.). Колыхаться на ветру, колебаться от ветра, распускаться. Волосы развеваются от ветра. Знамя развевается. Пламя развевается на ветру.
2. ... Статья полностью

РАЗВЕ́ДАННЫЙ, разведанная, разведанное; разведан, разведана, разведано. прич. страд. прош. от разведать.

РАЗВЕ́ДАТЬ, разведаю, разведаешь, совер. (к разведывать).
1. что, о ком-чем. Расспрашивая, узнать о чем-нибудь, выяснить (разг.).
2. что. ... Статья полностью

РАЗВЕ́ДАТЬСЯ, разведаюсь, разведаешься, совер. (к разведываться), с кем-чем (разг.). Отомстить, отплатить за обиду, свести счеты, расквитаться. «Я с тобой за их разведаюсь грехи.» Крылов.

РАЗВЕДЕ́НЕЦ, разведенца, муж. (разг. устар.). Тот, кто развелся со своей женой.

РАЗВЕДЕ́НИЕ, разведения, мн. нет, ср. Действие по гл. развести в 6, 8, 9, 10, 11 и 12 знач. — разводить. Разведение овец. Разведение садов.

РАЗВЕДЁНКА, разведёнки, жен. (разг. устар.). Женщина, которая развелась со своим мужем.

РАЗВЕДЁННЫЙ, разведённая, разведённое; разведён, разведена, разведено.
1. прич. страд. прош. от развести во всех знач., кроме 4. Сад, разведённый опытным садоводом.
2. ... Статья полностью

РАЗВЕ́ДКА, разведки, жен.
1. только ед. Действие по гл. разведать во 2 знач. — разведывать (воен. ... Статья полностью

РАЗВЕ́ДОЧНЫЙ, разведочная, разведочное (воен. и спец.). прил. к разведка, занимающийся разведкой. Разведочная работа. Разведочный отряд.

РАЗВЕ́ДРИВАТЬ, разведриваю, разведриваешь (обл.). несов. к разведрить.

РАЗВЕ́ДРИВАТЬСЯ, разведриваюсь, разведриваешься, несов. (обл.). несов. к разведриться.

РАЗВЕ́ДРИТЬ, разведрю, разведришь, совер. (к разведривать) (обл.).
1. что. Прояснить, сделать ведреным (погоду). «Авось ветерок разведрит денек.» Даль.
2. без доп. ... Статья полностью

РАЗВЕ́ДРИТЬСЯ, разведрюсь, разведришься, совер. (к разведриваться) (обл.). Стать ясным, ведреным, проясниться (о погоде). На завтра разведрилось. Погода разведрилась.

РАЗВЕДУ́, разведусь, разведёшь, разведёшься. буд. от развести, развестись.

РАЗВЕ́ДЧИК, разведчика, муж.
1. Военнослужащий, посланный на разведку (в 1 знач.), состоящий в разведке (во 2 знач.; воен. ... Статья полностью

РАЗВЕ́ДЫВАНИЕ, разведывания, ср. Действие по гл. разведывать.

РАЗВЕ́ДЫВАТЕЛЬНЫЙ, разведывательная, разведывательное (воен. и спец.). прил. к разведывание, занимающийся разведыванием. Разведывательный отряд. Разведывательная деятельность конницы. Советские разведывательные органы работают на славу.

РАЗВЕ́ДЫВАТЬ, разведываю, разведываешь. несов. к разведать.

РАЗВЕ́ДЫВАТЬСЯ, разведываюсь, разведываешься, несов.
1. несов. к разведаться (разг.).
2. страд. к разведывать.

РАЗВЕЗЁННЫЙ, развезённая, развезённое; развезён, развезена, развезено. прич. страд. прош. от развезти.

РАЗВЕЗТИ́, развезу, развезёшь, прош. развёз, разввезла, совер. (к развозить), кого-что.
1. Везя, доставить, привезти в разные места, по всем назначенным местам. Развезти посылки по адресатам. Развезти детей по домам после спектакля.
2. ... Статья полностью

РАЗВЕ́ИВАТЬ, развеиваю, развеиваешь. несов. к развеять в 1 знач. Ветер развеивает пыль, облака. Развеивать что-нибудь впрах.

РАЗВЕ́ИВАТЬСЯ, развеиваюсь, развеиваешься, несов.
1. несов. к развеяться в 1 знач. Тоска развеивается.
2. страд. к развеивать. Пыль развеивается ветром.

РАЗВЕ́Й1, развейся. повел. от развеять, развеяться.

РАЗВЕ́Й2, развейся. повел. от развить, развиться.

РАЗВЁЛ, развёлся, развела, развелась. прош. от развести, развестись.

РАЗВЕ́НЧАННЫЙ, развенчанная, развенчанное; развенчан, развенчана, развенчано.
1. прич. страд. прош. от развенчать (книж. ... Статья полностью

РАЗВЕНЧА́ТЬ, развенчаю, развенчаешь, совер. (к развенчивать), кого-что.
1. Лишить венца (того, кто им увенчан), сделать недействительным чье-нибудь венчание (напр. ... Статья полностью

РАЗВЕНЧА́ТЬСЯ, развенчаюсь, развенчаешься, совер. (к развенчиваться) (обл. устар.). То же, что развестись в 1 знач.

РАЗВЕ́НЧИВАТЬ, развенчиваю, развенчиваешь. несов. к развенчать.

РАЗВЕ́НЧИВАТЬСЯ, развенчиваюсь, развенчиваешься, несов.
1. несов. к развенчаться (обл. устар.).
2. страд. к развенчивать.

РАЗВЕРЕДИ́ТЬ, развережу, развередишь (прост.). совер. к вредить.

РАЗВЕРЕЖЁННЫЙ, развережённая, развережённое; развережён, развережена, развережено (прост.). прич. страд. прош. от развередить.

РАЗВЕРЕЖУ́, развередишь. буд. от развередить.

РАЗВЕРЗА́ТЬ, разверзаю, разверзаешь (книж. рит. поэт. устар.). несов. к разверзнуть.

РАЗВЕРЗА́ТЬСЯ, разверзаюсь, разверзаешься, несов. (книж. рит. поэт. устар.).
1. несов. к разверзнуться.
2. страд. к разверзать.

РАЗВЕ́РЗНУТЬ, разверзну, разверзнешь, прош. разверз, разверзла, совер. (к разверзать), что (книж. рит. поэт. ... Статья полностью

РАЗВЕ́РЗНУТЬСЯ, разверзнусь, разверзнешься, прош. разверзся, разверзлась, совер. (к разверзаться) (книж. рит. поэт. ... Статья полностью

РАЗВЁРНУТЫЙ, развёрнутая, развёрнутое; развернут, развернута, развернуто.
1. прич. страд. прош. от развернуть.
2. перен. ... Статья полностью

РАЗВЕРНУ́ТЬ разверну́, развернёшь, сов. к развертывать.
1. что. Расположить в длину или ширину по плоскости, по прямой линии, раскрыть что-нибудь свернутое, скатанное; противоп. ... Статья полностью

РАЗВЕРНУ́ТЬСЯ, развернь, развернёшься, совер. (к развертываться).
1. Расположиться в длину или ширину по плоскости, по прямой линии, раскрыться (о чем-нибудь свернутом). Ковер развернулся. Знамя развернулось.
| ... Статья полностью

РАЗВЁРСТАННЫЙ, развёрстанная, развёрстанное; развёрстан, развёрстана, развёрстано (спец.). прич. страд. прош. от разверстать.

РАЗВЕРСТА́ТЬ, разверстаю, разверстаешь, совер. (к разверстывать) (спец.).
1. кого-что. Распределить между несколькими или многими. Разверстать урожай по трудодням. Разверстать окончивших вузы по предприятиям и учреждениям.
2. ... Статья полностью

РАЗВЁРСТКА, развёрстки, мн. нет, жен. (спец.). Действие по гл. разверстать-разверстывать. Развёрстка бумаги между издательствами.

РАЗВЁРСТОЧНЫЙ, развёрсточная, развёрсточное (спец.). прил. к разверстка.

РАЗВЁРСТЫВАТЬ, развёрстываю, развёрстываешь (спец.). несов. к разверстать.

РАЗВЁРСТЫВАТЬСЯ, развёрстываюсь, развёрстываешься, несов. (спец.). страд. к разверстывать.

РАЗВЕ́РСТЫЙ, разверстная, разверстное; разверст, разверста, разверсто (книж. рит. поэт. устар.). прич. страд. ... Статья полностью

РАЗВЕРТЕ́ТЬ, разверчу, развертишь, совер. (к разверчивать), что.
1. Развинтить, вывинтить; вертя, ослабить. Развертеть винт. Развертеть гайку.
2. Вертя, расширить (дыру, отверстие).
3. Повертев некоторое время, привести в сильное или длительное круговое движение. Развертеть колесо.

РАЗВЕРТЕ́ТЬСЯ, разверчусь, развертишься, совер. (к разверчиваться).
1. Развинтиться, от верчения ослабиться. Винт развертелся.
2. От верчения расшириться. Отверстие развертелось.
3. Начать быстро вращаться, приобрести большую скорость вращения. Колесо развертелось.

РАЗВЁРТКА, развёртки, жен.
1. только ед. Действие по гл. развернуть в 1, 2 и 10 знач. — развертывать.
2. ... Статья полностью

РАЗВЁРТЫВАНИЕ, развёртывания, мн. нет, ср. Действие по гл. развертывать. Развёртывание пакетов. Развёртывание войсковых частей. Развёртывание хозяйства. Развёртывание профсоюзной работы. Развёртывание школьной сети. Развёртывание самокритики. Развёртывание товарооборота.

РАЗВЁРТЫВАТЬ, развёртываю, развёртываешь. несов. к развернуть.

РАЗВЁРТЫВАТЬСЯ, развёртываюсь, развёртываешься, несов.
1. несов. к развернуться.
2. страд. к развертывать.
3. ... Статья полностью

РАЗВЁРТЫВАЮЩИЙ, развёртывающая, развёртывающее. прич. действ. наст. от развертывать.
• Развертывающая кривая (мат. ... Статья полностью

РАЗВЁРТЫВАЮЩИЙСЯ, развёртывающаяся, развёртывающееся. прич. наст. от развертываться.
• Развертывающаяся поверхность (мат.) — то же, что линейчатая, могущая без складок и разрывов быть развернутой на плоскость, напр. поверхность конуса, цилиндра (но не шара).

РАЗВЕ́РЧЕННЫЙ, разверченная, разверченное; разверчен, разверчена, разверчено. прич. страд. прош. от развертеть.

РАЗВЕ́РЧИВАТЬ, разверчиваю, разверчиваешь. несов. к развертеть.

РАЗВЕ́РЧИВАТЬСЯ, разверчиваюсь, разверчиваешься, несов.
1. несов. к развертеться.
2. страд. к разверчивать.

РАЗВЕРЧУ́, разверчусь, развертишь, развертишься. буд. от развертеть, развертеться.

РАЗВЕ́С, развеса, муж.
1. только ед. Действие по гл. развесить в 1 знач. — развешивать. Товар собственного развеса.
2. ... Статья полностью

РАЗВЕСЕЛЁННЫЙ, развеселённая, развеселённое; развеселён, развеселена, развеселено. прич. страд. прош. от развеселить.

РАЗВЕСЕЛИ́ТЬ, развеселю, развеселишь, совер. (к развеселять), кого-что. Привести в веселое настроение, сделать веселым. «Я мелким бесом извивался, развеселить тебя старался.» Пушкин.

РАЗВЕСЕЛИ́ТЬСЯ, развеселюсь, развеселишься, совер. (к развеселяться). Прийти в веселое настроение, стать веселым.

РАЗВЕСЁЛЫЙ, развесёлая, развесёлое (прост.). Очень веселый. «Собой красавец, и развеселый, и такой удалый.» А.Островский. «Развеселый доктор Ряхин, лучший артист местного кружка любителей комедии и драмы.» М.Горький.

РАЗВЕСЕЛЯ́ТЬ, развеселяю, развеселяешь. несов. к развеселить.

РАЗВЕСЕЛЯ́ТЬСЯ, развеселяюсь, развеселяешься, несов.
1. несов. к развеселиться.
2. страд. к развеселять.

РАЗВЕ́СИСТЫЙ, развесистая, развесистое; развесист, развесиста, развесисто. С широко в разные стороны разросшимися и нависшими, раскинувшимися ветвями (о дереве). Развесистый клен. Развесистая липа.
• Развесистая клюква — см. клюква.

РАЗВЕ́СИТЬ, развешу, развесишь, совер. (к развешивать), что.
1. Разделить какое-нибудь количество чего-нибудь на части по весу. Развесить чай. Развесить хлеб.
2. Широко, в разные стороны раскинуть. Дерево развесило густые ветви.
3. ... Статья полностью

РАЗВЕ́СИТЬСЯ, развешусь, развесишься, совер. (к развешиваться.
1. Повиснуть частями, направленными в разные стороны, широко, в разные стороны раскинуться. Над прудом развесилась ива.
2. Стать развешенным или развешанным (разг.).

РАЗВЕ́СКА, развески, мн. нет, жен. Действие по гл. развесить в 1 и 3 знач. — развешивать и развешать-развешивать. Чай собственной развески.

РАЗВЕСНО́Й, развесная, развесное, и (устар.). РАЗВЕСНЫЙ, развесная, развесное (спец.). Такой, которым торгуют в развес, не штучно. Развесное печенье.

РАЗВЕ́СНЫЙ, см. развесно́й.

РАЗВЕ́СОЧНЫЙ [шн], развесочная, развесочное (спец.). прил. к развеска; служащий для развески; производящий развеску. Развесочное отделение (на фабрике).

РАЗВЕСТИ́, разведу, разведёшь, прош. развёл, развела; разведший, совер. (к разводить).
1. кого-что. ... Статья полностью

РАЗВЕСТИ́СЬ, разведусь, разведёшься, прош. развёлся, развелась; разведшийся, совер. (к разводиться).
1. с кем-чем и без доп. ... Статья полностью

РАЗВЕ́СЧИК, развесчика, муж. (спец.). Рабочий, занятый развеской, развешиванием какого-нибудь товара, продукта.

РАЗВЕ́СЧИЦА, развесчицы (спец.). женск. к развесчик.

РАЗВЕТВИ́ТЬ, разветвлю, разветвишь, совер. (к разветвлять), что (книж.). Разделив, направить части от одной точки в разные стороны в виде расходящихся ветвей дерева. Разветвить тропинку. Разветвить железнодорожный путь.
| ... Статья полностью

РАЗВЕТВИ́ТЬСЯ, разветвлюсь, разветвишься, совер. (к разветвляться) (книж.). Разойтись от одной точки в разные стороны наподобие ветвей. Ручей разветвился.
| перен. Распространить свои отделения, ответвления в разных направлениях. Кооперация разветвилась по всей стране.

РАЗВЕТВЛЕ́НИЕ, разветвления, ср. (книж.).
1. только ед. Действие и состояние по гл. разветвить ... Статья полностью

РАЗВЕТВЛЁННЫЙ, разветвлённая, разветвлённое; разветвлён, разветвлена, разветвлено (книж.). прич. страд. прош. от разветвить; с разветвлением. Широко разветвленная организация.

РАЗВЕТВЛЯ́ТЬ, разветвляю, разветвляешь (книж.). несов. к разветвить.

РАЗВЕТВЛЯ́ТЬСЯ, разветвляюсь, разветвляешься, несов. (книж.).
1. несов. к разветвиться.
2. страд. к разветвлять.

РАЗВЕ́ШАННЫЙ, развешанная, развешанное; развешан, развешана, развешано. прич. страд. прош. от развешать (не смешивать с развешенный!). Белье все развешано по веревкам.

РАЗВЕ́ШАТЬ, развешаю, развешаешь, совер. (к развешивать), что. Повесить по разным местам. Развешать картины.

РАЗВЕ́ШЕННЫЙ, развешенная, развешенное; развешен, развешена, развешено. прич. страд. прош. от развесить в 1 и 3 знач. (не смешивать с развешанный!). Чай развешен порциями по 100 грамм.

РАЗВЕ́ШИВАТЬ, развешиваю, развешиваешь. несов. к развесить и к развешать.

РАЗВЕ́ШИВАТЬСЯ, развешиваюсь, развешиваешься, несов.
1. несов. к развеситься.
2. страд. к развешивать (см. развесить в 1 и 3 знач. и развешать).

РАЗВЕ́ШУ, развесишь. буд. от развесить.

РАЗВЕ́ЯТЬ, развею, развеешь, совер., что.
1. (несов. развеивать). Разбросать в разные стороны, разнести, разогнать (ветром, дуновением). Ветром развеяло пыль. Ветер развел облака.
| перен. ... Статья полностью

РАЗВЕ́ЯТЬСЯ, развеюсь, развеешься, совер.
1. (несов. развеиваться). Разбросаться, разнестись в разные стороны от дуновения ветра. Пыль развеялась.
| перен. ... Статья полностью

РАЗВИВА́ТЬ, развиваю, развиваешь. несов. к развить. «Воспоминание безмолвно предо мной свой длинный развивает свиток.» Пушкин.

РАЗВИВА́ТЬСЯ, развиваюсь, развиваешься, несов.
1. несов. к развиться.
2. страд. к развивать.

РАЗВИЗЖА́ТЬСЯ [жьжя], развизжусь [жьжю], развизжишься [жьжи], совер. (разг.). Поднять продолжительный визг.

РАЗВИ́ЛИНА, развилины, жен.
1. Вилы или сук, разветвляющийся в конце на два сучка.
2. Разделение чего-нибудь на две части, расходящиеся в разные стороны. Развилина дороги.
| Место этого разделения.
3. ... Статья полностью

РАЗВИ́ЛИСТЫЙ, развилистая, развилистое; развилист, развилиста, развилисто (обл.). С развилиной. Рразвилистый сук.

РАЗВИ́ЛКА, развилки, жен. (обл.). То же, что развилина в 1 знач.

РАЗВИ́ЛЬЕ, развилья, ср. (обл.). То же, что развилина во 2 знач.; распутье.

РАЗВИНТИ́ТЬ, развинчу, развинтишь, совер. (к развинчивать), что.
1. Разнять, разобрать на части свинченное. Развинтить висячий замок. Развинтить машину.
2. перен. Расстроить (прост.).

РАЗВИНТИ́ТЬСЯ, развинчусь, развинтишься, совер. (к развинчиваться).
1. Ослабнуть, расшататься в соединениях (о чем-нибудь свинченном). Машина развинтилась.
2. перен. ... Статья полностью

РАЗВИ́НЧЕННОСТЬ, развинченности, мн. нет, жен. (разг.).
1. отвл. сущ. к развинченный ... Статья полностью

РАЗВИ́НЧЕННЫЙ, развинченная, развинченное; развинчен, развинчена, развинчено.
1. прич. страд. прош. от развинтить.
2. ... Статья полностью

РАЗВИ́НЧИВАТЬ, развинчиваю, развинчиваешь. несов. к развинтить.

РАЗВИ́НЧИВАТЬСЯ, развинчиваюсь, развинчиваешься, несов.
1. несов. к развинтиться. «Я начинаю уставать от напрасного ломания копий за правду и, иногда, совсем развинчиваюсь.» Л.Толстой.
2. страд. к развинчивать.

РАЗВИНЧУ́, развинчусь, развинтишь, развинтишься. буд. от развинтить, развинтиться.

РАЗВИРА́ТЬСЯ, развираюсь, развираешься (прост. фам.). несов. к разовраться.

РАЗВИСА́ТЬ, развисаю, развисаешь (прост.). несов. к развиснуть.

РАЗВИ́СНУТЬ, развисну, развиснешь, прош. развис, развисла, совер. (к развисать) (прост.). То же, что развеситься в 1 знач.

РАЗВИ́ТИЕ, развития, мн. нет, ср. (книж.).
1. Действие по гл. развить-развивать. Развитие мускулов гимнастикой.
2. ... Статья полностью

РАЗВИТО́Й, развитая, развитое; развит, развита, развито.
1. Значительных размеров, достигший высокой степени развития, разросшийся. Развитая промышленность. «Грудные мускулы развиты до предела.» Шолохов.
2. Духовно зрелый, просвещенный и культурный, обладающий развитием ... Статья полностью

РА́ЗВИТЫЙ, развитая, развитое; развит, развита, развито. прич. страд. прош. от развить. Развитая веревка. «Человек он весьма деликатный, с добрым сердцем, с развитым умом.» Некрасов.

РАЗВИ́ТЬ, разовью, разовьёшь, повел. развей, прош. развил, развила, развило, совер. (к развивать).
1. что. ... Статья полностью

РАЗВИ́ТЬСЯ разовью́сь, разовьёшься, повел. разве́йся, прош. разви́лся, развила́сь, сов. к развиваться.
1. ... Статья полностью

РАЗВИХЛЯ́Й, развихляя, муж. (прост. обл.). Разгильдяй, нерадивый человек, неряха.

РАЗВЛЁК, развлёкся, развлекла, развлеклась. прош. от развлечь, развлечься.

РАЗВЛЕКА́ТЕЛЬНЫЙ, развлекательная, развлекательное; развлекателен, развлекательна, развлекательно (разг.). Доставляющий развлечение, способный доставить развлечение. Развлекательное чтение.

РАЗВЛЕКА́ТЬ, развлекаю, развлекаешь. несов. к развлечь.

РАЗВЛЕКА́ТЬСЯ, развлекаюсь, развлекаешься, несов.
1. несов. к развлечься.
2. страд. к развлекать.

РАЗВЛЕКУ́, развлекусь, развлечёшь, развлечёшься, развлекут, развлекутся. буд. от развлечь, развлечься.

РАЗВЛЕЧЕ́НИЕ, развлеченияя, ср.
1. только ед. Действие по гл. развлечь-развлекать (книж. ... Статья полностью

РАЗВЛЕЧЁННЫЙ, развлечённая, развлечённое; развлечён, развлечена, развлечено. прич. страд. прош. от развлечь.

РАЗВЛЕ́ЧЬ, развлеку, развлечёшь, развлекут, прош. развлёк, развлекла, совер. (к развлекать), кого-что.
1. Позабавить, повеселить, доставить кому-нибудь какое-нибудь удовольствие, потеху. Развлечь ребенка играми.
2. ... Статья полностью

РАЗВЛЕ́ЧЬСЯ, развлекусь, развлечёшься, развлекутся, прош. развлёкся, развлеклась, совер. (к развлекаться), чем и (устар.) в чем.
1. ... Статья полностью

РАЗВО́Д, развода, муж.
1. только ед. Действие по гл. развести в 1, 2, 5, 6, 9 и 10 знач. ... Статья полностью

РАЗВОДИ́ТЬ, развожу, разводишь. несов. к развести.

РАЗВОДИ́ТЬСЯ, развожусь, разводишься, несов.
1. несов. к развестись.
2. страд. к разводить.

РАЗВО́ДКА, разводки, жен.
1. только ед. Действие по гл. развести в 6 знач. — разводить (спец. ... Статья полностью

РАЗВОДНО́Й, разводная, разводное, и РАЗВОДНЫЙ, разводная, разводное.
1. Служащий для разводки, разводящий. Разводной ключ (для пилы). Разводные щипцы. Разводная печь (печь, в которой выдутый и расколотый вдоль стеклянный цилиндр нагревается и прямится в лист; тех. ... Статья полностью

РАЗВО́ДНЫЙ, см. разводно́й.

РАЗВО́ДЧИК, разводчика, муж. (спец.).
1. Рабочий, занимающийся разводкой (в 1 и 3 знач.). Разводчик пил. Разводчик у разводной печи.
2. Человек, занимающийся разведением чего-нибудь (прост.). Разводчик цветов.

РАЗВО́ДЬЕ, разводья, род. мн. разводьев, ср.
1. Весеннее половодье, весенняя ростепель (обл.).
2. Пространство чистой воды между льдами. Ледяные поля с разводьями.

РАЗВОДЯ́ЩИЙ, разводящая, разводящее.
1. прич. действ. наст. от разводить.
2. в знач. сущ. ... Статья полностью

РАЗВОЕВА́ТЬСЯ, развоююсь, развоюешься, совер. (разг. фам.). Расшуметься, разбушеваться. «Ночью пьяный приехал: развоевался так, что на поди.» А.Островский.

РАЗВОЖУ́1, разводишь. наст. от разводить.

РАЗВОЖУ́2, развозишь. наст. от развозить.

РАЗВОЖУ́СЬ1, разводишься. наст. от разводиться.

РАЗВОЖУ́СЬ2, развозишься. наст. от развозиться1.

РАЗВОЖУ́СЬ3, развозишься. буд. от развозиться2.

РАЗВО́З, развоза, мн. нет, муж. Действие по гл. развезти в 1 знач. — развозить. Развоз товаров.
• В развоз (торговать, продавать; торг.) — развозя по разным местам.

РАЗВОЗЖА́ТЬ [жьжя], развозжаю, развозжаешь, совер., кого-что (обл.). Отвязать возжи у кого-нибудь. Развожать лошадь.

РАЗВОЗИ́ТЬ, развожу, развозишь. несов. к развезти.

РАЗВОЗИ́ТЬСЯ1, развожусь, развозишься, несов. страд. к развозить.

РАЗВОЗИ́ТЬСЯ2, развожусь, развозишься, совер. (разг.). Поднять шумную, продолжительную возню. Дети развозились в саду.

РАЗВО́ЗКА, развозки, жен. (прост.).
1. только ед. То же, что развоз.
2. Повозка, предназначенная для развоза товаров.

РАЗВОЗНО́Й, развожная, развожное (спец.). прил. к разво. Равозная торговля.
| Продаваемый в развоз. Развозной товар.

РАЗВО́ЗЧИК, развозчика, муж. (спец.). Человек, занимающийся развозом.

РАЗВО́ЗЧИЦА, развозчицы (спец.). женск. к развозчик.

РАЗВО́Й, развоя, муж. (спец.).
1. только ед. Размотка навитого на что-нибудь материала. Развой шерсти.
2. Разматываемый или размотанный материал.

РАЗВОЛА́КИВАТЬ, разволакиваю, разволакиваешь (обл.). несов. к разволочь.

РАЗВОЛА́КИВАТЬСЯ, разволакиваюсь, разволакиваешься, несов. (обл.).
1. страд. к разволакивать.
2. преим. безл. Очищаться от туч (о небе). К вечеру стало разволакиваться.

РАЗВОЛНО́ВАННЫЙ, разволнованная, разволнованное; разволнован, разволнована, разволновано (разг.). прич. страд. прош. от разволновать.

РАЗВОЛНОВА́ТЬ, разволную, разволнуешь, совер. (разг.).
1. что. Привести в сильное волнение (море, жидкость; редк.). Ветер разволновал море.
2. перен. ... Статья полностью

РАЗВОЛНОВА́ТЬСЯ, разволнуюсь, разволнуешься, совер. (разг.).
1. Прийти в сильное волнение (о море, жидкости).
2. Прийти в состояние сильного волнения, беспокойства. Напрасно разволновался.

РАЗВОЛО́К, разволокла. прош. от разволочь.

РАЗВОЛОКУ́, разволочёшь, разволокут. буд. от разволочь.

РАЗВОЛО́ЧЕННЫЙ, разволоченная, разволоченное; разволочен, разволочена, разволочено (обл.). прич. страд. прош. от разволочь.

РАЗВОЛО́ЧЬ, разволоку, разволочёшь, разволокут, прош. разволок, разволокла, совер. (к разволакивать), что (обл.).
1. Волоча по частям, растащить, разбросать в разные стороны. Разволочь загоревшийся сарай.
2. ... Статья полностью

РАЗВОПИ́ТЬСЯ, развоплюсь, развопишься, совер. (прост.). Поднять сильный, продолжительный вопль, крик.

РАЗВОРА́ЧИВАТЬ, разворачиваю, разворачиваешь, несов. (разг.).
1. несов. к разворотить и к разворочать. Разворачивать мостовую.
2. ... Статья полностью

РАЗВОРА́ЧИВАТЬСЯ, разворачиваюсь, разворачиваешься, несов.
1. страд. к разворачивать (разг.).
2. То же, что развертываться (прост.).

РАЗВОРА́ШИВАТЬ, разворашиваю, разворашиваешь (разг.). несов. к разворошить.

РАЗВОРА́ШИВАТЬСЯ, разворашиваюсь, разворашиваешься, несов. (разг.). страд. к разворашивать.

РАЗВОРКОВА́ТЬСЯ, разворкуюсь, разворкуешься, совер. (разг.).
1. Поднять шумную воркотню (о голубях).
2. перен. Воркуя, нежно беседуя с кем-нибудь, потерять меру, увлечься (фам.).

РАЗВОРО́ВАННЫЙ, разворованная, разворованное; разворован, разворована, разворовано (разг.). прич. страд. прош. от разворовать.

РАЗВОРОВА́ТЬ, разворую, разворуешь, совер. (к разворовывать), что (разг.). Воруя что-нибудь, расхитить по частям до конца. Дрова разворовали.

РАЗВОРО́ВЫВАТЬ, разворовываю, разворовываешь (разг.). несов. к разворовать.

РАЗВОРО́ВЫВАТЬСЯ, разворовываюсь, разворовываешься, несов. (разг.). страд. к разворовывать.

РАЗВОРО́Т, разворота, муж.
1. только ед. Действие по гл. разворотить во 2 знач. ... Статья полностью

РАЗВОРОТИ́ТЬ, разворочу, разворотишь, совер. (к разворачивать), что (разг.).
1. Ворочая, разбросать, разъединить, разбить по частям. Разворотить кучу камней.
2. ... Статья полностью

РАЗВОРО́ЧАТЬ, разворочаю, разворочаешь, совер. (к разворачивать), что (прост.). Ворочая что-нибудь, возясь где-нибудь, привести в беспорядок, разбросать в беспорядке. Разворочать бумаги в столе.

РАЗВОРО́ЧАТЬСЯ, разворочаюсь, разворочаешься, совер. (прост.). Начать ворочаться не переставая. Спи, что ты разворочался?

РАЗВОРО́ЧЕННЫЙ, развороченная, развороченное; разворочен, разворочена, разворочено (разг.). прич. страд. прош. от разворотить.

РАЗВОРОЧУ́, разворотишь. буд. от разворотить.

РАЗВОРОШЁННЫЙ, разворошённая, разворошённое; разворошён, разворошена, разворошено (разг.). прич. страд. прош. от разворошить.

РАЗВОРОШИ́ТЬ, разворошу, разворошишь, совер. (к разворашивать), что (разг.). Вороша, раскидать. Разворошить сено (для просушки). Разворошить кучу.
| Вороша, разбрасывая, привести в беспорядок. Разворошить муравейник.

РАЗВОРЧА́ТЬСЯ, разворчусь, разворчишься, совер. (разг.). Ворча, потерять меру, начать ворчать не переставая.

РАЗВО́ЮСЬ, развоешься. буд. от развыться.

РАЗВОЮ́ЮСЬ, развоюешься. буд. от развоеваться.

РАЗВРА́Т, разврата, мн. нет, муж.
1. Половая распущенность, безнравственная половая жизнь. Предался разврату. Бросился в омут разврата.
2. Всё дурное с моральной точки зрения, испорченность (книж. ... Статья полностью

РАЗВРАТИ́ТЕЛЬ, развратителя, муж. (книж.). Человек, развративший или развращающий кого-что-нибудь. «Не потерплю, чтоб развратитель огнем и вздохов и похвал младое сердце искушал.» Пушкин.

РАЗВРАТИ́ТЬ, разврашу, развратишь, совер. (к развращать), кого-что.
1. Приучить к половому разврату, сделать развратным.
2. Сбить с правильного пути, приучить к чему-нибудь отрицательному, безнравственному (неверному образу мыслей, неправильному образу жизни и т.п. ... Статья полностью

РАЗВРАТИ́ТЬСЯ, разврашусь, развратишься, совер. (к развращаться).
1. Стать развратным.
2. Сбиться с правильного пути, приучиться к чему-нибудь дурному, безнравственному.
3. Избаловаться, привыкнуть к излишествам и роскоши. Развратиться от безделья.

РАЗВРА́ТНИК, развратника, муж. Человек, склонный к половому разврату, занимающийся развратом. «Всех бы их, развратников, в один мешок да в море.» Пушкин. «Он был не развратник, и не был, как он сам себе говорил, монахом.» Л.Толстой.

РАЗВРА́ТНИЦА, развратницы. женск. к развратник. «Как молодой повеса ждет свиданья с какой-нибудь развратницей лукавой.» Пушкин.

РАЗВРА́ТНИЧАТЬ, развратничаю, развратничаешь, несов. (разг.). Заниматься половым развратом, быть развратником. «Дворянство пьянствует на белом свете,... развратничает с горничными, ведет дурно свои дела и еще хуже семейную жизнь.» Герцен.

РАЗВРА́ТНЫЙ, развратная, развратное; развратен, развратна, развратно. Склонный к половому разврату, занимающийся развратом. «Здесь девы юные цветут для прихоти развратного злодея.» Пушкин (о крепостной деревне).
| Исполненный разврата, проникнутый им. Развратное поведение. Развратные мысли.

РАЗВРАЩА́ТЬ, развращаю, развращаешь. несов. к развратить.

РАЗВРАЩА́ТЬСЯ, развращаюсь, развращаешься, несов.
1. несов. к развратиться.
2. страд. к развращать.

РАЗВРАЩЕ́НИЕ, развращения, мн. нет, ср. (книж.). Действие по гл. развратить-развращать и состояние ... Статья полностью

РАЗВРАЩЁННОСТЬ, развращённости, мн. нет, жен. (книж.). отвл. сущ. к развращенный; развращенный образ жизни, мыслей.

РАЗВРАЩЁННЫЙ, развращённая, развращённое, развращён, развращена, развращено. прич. страд. прош. от развратить; приученный к разврату, к дурному образу жизни. Развращенный человек.

РАЗВРАЩУ́, развращусь, развратишь, развратишься. буд. от развратить, развратиться.

РАЗВЫ́ТЬСЯ, развоюсь, развоешься, совер. (прост.). Поднять продолжительный, неумолчный вой. Собаки развылись.
| Разреветься, плача, поднять сильный вой, крик (пренебр.).

РАЗВЬЮ́ЧЕННЫЙ, развьюченная, развьюченное; развьючен, развьючена, развьючено. прич. страд. прош. от развьючить.

РАЗВЬЮ́ЧИВАТЬ, развьючиваю, развьючиваешь. несов. к развьючить.

РАЗВЬЮ́ЧИВАТЬСЯ, развьючиваюсь, развьючиваешься, несов.
1. несов. к развьючиться.
2. страд. к развьючивать.

РАЗВЬЮ́ЧИТЬ, развьючу, развьючишь, совер. (к развьючивать), кого-что. Освободить (лошадь, верблюда) от вьюков, поклажи на спине.

РАЗВЬЮ́ЧИТЬСЯ, развьючусь, развьючишься, совер. (к развьючиваться). Освободиться от вьюков, от поклажи на спине (о вьючном животном).

РАЗВЯЖУ́, развяжусь, развяжешь, развяжешься. буд. от развязать, развязаться.

РАЗВЯ́ЗАННЫЙ, развязанная, развязанное; развязан, развязана, развязано. прич. страд. прош. от развязать.

РАЗВЯЗА́ТЬ, развяжу, развяжешь, совер. (к развязывать).
1. что. Распустить, разъединить, освободить концы чего-нибудь связанного. Развязать узел. Развязать ленту.
| Освободить от завязки, упаковки (что-нибудь завязанное). Развязать пакет с покупками.
2. ... Статья полностью

РАЗВЯЗА́ТЬСЯ, развяжусь, развяжешься, совер. (к развязываться).
1. Распуститься, разъединиться (о концах чего-нибудь связанного). Лента развязалась. «У Кулакевича забарабанило в правом ухе и сам собою развязался галстук.» Чехов ... Статья полностью

РАЗВЯ́ЗКА, развязки, жен.
1. Действие по гл. развязать в 1, 2 и 4 знач. — развязывать (разг.).
2. ... Статья полностью

РАЗВЯ́ЗНОСТЬ, развязности, мн. нет, жен. отвл. сущ. к развязный; развязное поведение. Развязность манер. Развязность в манерах. Он неприятен своей развязностью.

РАЗВЯ́ЗНЫЙ, развязная, развязное; развязен, развяззна, развязно (неод.). Излишне-непринужденный в обращении с другими, не стесняющийся, фамильярно-наглый. «С виду я насмешлив и развязен, а на самом деле я, просто, робок.» А.Тургенев ... Статья полностью

РАЗВЯ́ЗЫВАТЬ, развязываю, развязываешь. несов. к развязать.

РАЗВЯ́ЗЫВАТЬСЯ, развязываюсь, развязываешься, несов.
1. несов. к развязаться.
2. страд. к развязывать.

РАЗГА́ДАННЫЙ, разгаданная, разгаданное; разгадан, разгадана, разгадано. прич. страд. прош. от разгадать.

РАЗГАДА́ТЬ, разгадаю, разгадаешь, совер. (к разгадывать).
1. что. Найти правильный ответ на что-нибудь загаданное, отгадать. Разгадать загадку. Разгадать шараду.
2. кого-что. Понять смысл чего-нибудь неясного, уяснить значение, характер кого-чего-нибудь, догадаться. Я разгадал этого странного человека. Разгадать чьи-нибудь намерения. С трудом разгадал, что это значит.

РАЗГА́ДКА, разгадки, жен.
1. только ед. Действие по гл. разгадать-разгадывать.
2. Ответ на что-нибудь загаданное, решение загадки. У этой загадки несколько разгадок. Правильная, неправильная разгадка.

РАЗГА́ДЧИК, разгадчика, муж. (разг.). Тот, кто разгадывает что-нибудь. Искусный разгадчик шарад.

РАЗГА́ДЧИЦА, разгадчицы (разг.). женск. к разгадчик.

РАЗГА́ДЫВАТЬ, разгадываю, разгадываешь, несов.
1. несов. к разгадать.
2. Раздумывать, раскидывать умом (обл.).

РАЗГА́ДЫВАТЬСЯ, разгадываюсь, разгадываешься, несов. страд. к разгадывать.

РАЗГА́Р, разгара, только ед., муж. Состояние по гл. разгореться-разгораться, преим. ... Статья полностью

РАЗГИ́Б, разгиба, муж. (разг., спец.).
1. только ед. Действие по гл. разогнуть ... Статья полностью

РАЗГИБА́ТЬ, разгибаю, разгибаешь. несов. к разогнуть. «День и ночь, не разгибая спины, я зубрил.» Чехов.

РАЗГИБА́ТЬСЯ, разгибаюсь, разгибаешься, несов.
1. несов. к разогнуться.
2. страд. к разгибать.

РАЗГИЛЬДЯ́Й, разгильдяя, муж. (разг. пренебр.). Беспорядочный, неаккуратный и нерадивый в делах человек, разиня.

РАЗГИЛЬДЯ́ЙНИЧАТЬ, разгильдяйничаю, разгильдяйничаешь, несов. (разг. пренебр.). Быть разгильдяем.

РАЗГИЛЬДЯ́ЙСТВО, разгильдяйства, мн. нет, ср. (разг. пренебр.). Поведение разгильдяя, беспорядочность и нерадивость в делах. Положить конец разгильдяйству.

РАЗГЛАГО́ЛЬСТВОВАНИЕ, разглагольствования, ср. (разг. ирон.). Бессордержательное, высокопарное многословие. Разглагольствования буржуазии о свободе имеют целью скрыть ее ненависть к трудящимся массам, ее антинародную, антидемократичскую диктатуру.

РАЗГЛАГО́ЛЬСТВОВАТЬ, разглагольствую, разглагольствуешь, несов. (разг. ирон.). Заниматься разглагольствованиями, проводить время в разглагольствованиях.

РАЗГЛА́ДИТЬ, разглажу, разгладишь, совер. (к разглаживать), что.
1. Расправить, уничтожить складки, неровности на чем-нибудь. Разгладить складки платья. Разгладить морщины на лбу.
2. Расправляя складки, неровности, сделать что-нибудь гладким, прямым. Разгладить платье утюгом. Разгладить волосы щеткой. Разгладить помятую бумажку.

РАЗГЛА́ДИТЬСЯ, разглажусь, разгладишься, совер. (к разглаживаться).
1. Расправиться, уничтожиться (о складках, неровностях на чем-нибудь). Морщины на лбу разгладились.
2. Стать гладким (освободившись от складок, неровностей; разг. ... Статья полностью

РАЗГЛА́ЖЕННЫЙ, разглаженная, разглаженное; разглажен, разглажена, разглажено. прич. страд. прош. от разгладить.

РАЗГЛА́ЖИВАТЬ, разглаживаю, разглаживаешь. несов. к разгладить.

РАЗГЛА́ЖИВАТЬСЯ, разглаживаюсь, разглаживаешься, несов.
1. несов. к разгладиться.
2. страд. к разглаживать.

РАЗГЛА́ЖУ, разглажусь, разгладишь, разгладишься. буд. от разгладить, разгладиться.

РАЗГЛАСИ́ТЕЛЬ, разгласителя, муж. (книж. неод.). Тот, кто разглашает что-нибудь. Разгласитель непроверенных слухов.

РАЗГЛАСИ́ТЬ, разглашу, разгласишь, совер. (к разглашать).
1. что. Сделать известным всем, повсюду (то, что не следует). Разгласить чужую тайну. Разгласить служебную тайну.
2. о чем и без доп. ... Статья полностью

РАЗГЛАША́ТЬ, разглашаю, разглашаешь. несов. к разгласить.

РАЗГЛАША́ТЬСЯ, разглашаюсь, разглашаешься, несов. страд. к разглашать.

РАЗГЛАШЕ́НИЕ, разглашения, мн. нет, ср. (книж.). Действие по гл. разгласить-разглашать. Предать суду за разглашение служебной тайны.

РАЗГЛАШЁННЫЙ, разглашённая, разглашённое; разглашён, разглашена, разглашено. прич. страд. прош. от разгласить в 1 знач.

РАЗГЛАШУ́, разгласишь. буд. от разгласить.

РАЗГЛЯДЕ́ТЬ, разгляжу, разглядишь, совер., кого-что.
1. Распознать, узнать, разглядывая. Разглядеть что-нибудь в темноте. Разглядеть в бинокль.
2. перен. Разгадать, понять (разг. ... Статья полностью

РАЗГЛЯ́ДЫВАТЬ, разглядываю, разглядываешь, несов., кого-что. Пристально, со вниманием всматриваться в кого-что-нибудь, стараться распознать зрением. Разглядывать что-нибудь со всех сторон.

РАЗГЛЯ́ДЫВАТЬСЯ, разглядываюсь, разглядываешься, несов. страд. к разглядывать.

РАЗГЛЯЖУ́, разглядишь. буд. от разглядеть.

РАЗГНЕ́ВАННЫЙ, разгневанная, разгневанное; разгневан, разгневана, разгневано. прич. страд. прош. от разгневать.
| Очень гневный. Разгневанный отец.
| Выражающий сильный гнев. Разгневанный голос. Разгневанный жест.

РАЗГНЕ́ВАТЬ, разгневаю, разгневаешь, совер., кого-что. Привести в состояние сильного гнева.

РАЗГНЕ́ВАТЬСЯ, разгневаюсь, разгневаешься. совер. к гневаться.

РАЗГНЕЗДИ́ТЬСЯ, разгнезжусь [жьжю], разгнездишься, совер. (спец.). Разместиться по гнездам (о птицах).

РАЗГНЕЗЖУ́СЬ, разгнездишься. буд. от разгнездиться.

РАЗГОВА́РИВАТЬ, разговариваю, разговариваешь, несов.
1. (совер. нет) без доп. и с кем-чем о ком-чем. Вести разговор, беседовать. «С подобным неучем нам и разговаривать не о чем.» Маяковский ... Статья полностью

РАЗГОВЕ́ТЬСЯ, разговеюсь, разговеешься, совер. (к разговляться).
1. чем и без доп. У православных — по прошествии поста поесть впервые скоромной пищи (церк. ... Статья полностью

РАЗГОВЛЯ́ТЬСЯ, разговляюсь, разговляешься. несов. к разговеться.

РАЗГОВО́Р, разговора (разговору), муж.
1. Сообщение, передача чего-нибудь друг другу на словах, беседа. Вести разговор. «Разговоры становились звонче, несвязнее и веселее.» Пушкин. «Меж юных жен, увенчанных цветами, шел разговор веселый обо мне.» Лермонтов ... Статья полностью

РАЗГОВОРИ́ТЬ, разговорю, разговоришь, совер. (к разговаривать), кого-что (прост.).
1. Заставить, побудить вступить в разговор.
2. Развлечь, рассеять беседой. «- Плачет об муже, бедная! Пойду я к ней, разговорю немного.» А.Островский ... Статья полностью

РАЗГОВОРИ́ТЬСЯ, разговорюсь, разговоришься, совер. (разг.). Начав говорить, постепенно увлечься процессом разговора, перестать сдерживать себя в разговоре. «Разговорился вновь про Ольгу.» Пушкин. Надо заставить его разговориться, он превосходный собеседник.
| ... Статья полностью

РАЗГОВО́РНИК, разговорника, муж. (спец.). Учебник иностранного языка, содержащий образцы бесед на разные обиходные темы. Русско-французский разговорник.

РАЗГОВО́РНЫЙ, разговорная, разговорное.
1. Типичный, характерный для устных бесед, для обиходного общения, употребляемый в разговоре; ант. книжный (о языке; линг., лит. ... Статья полностью

РАЗГОВО́РЧИВОСТЬ, разговорчивости, мн. нет, жен. отвл. сущ. к разговорчивый, склонность к разговорам.

РАЗГОВО́РЧИВЫЙ, разговорчивая, разговорчивое; разговорчив, разговорчива, разговорчиво. Охотно и много разговаривающий, любящий поговорить.

РАЗГОВО́РЧИК, разговорчика, муж. (прост. фам. пренебр.). Праздный, пустой разговор. Прекратить разговорчики.

РАЗГОВО́РЩИК, разговорщика, муж. (прост. неод.). Говорун, болтун.

РАЗГО́Н, разгона, муж.
1. только ед. Действие по гл. разогнать в 1, 2, 6 и 7 знач. ... Статья полностью

РАЗГО́НИСТЫЙ, разгонистая, разгонистое; разгонист, разгониста, разгонисто (прост.). Широко расставленный, с большими промежутками между частями (о почерке, печатном тексте). Разгонистая печать. Разгонистый шрифт. Разгонистый почерк. Разгонисто (нареч.) писать.

РАЗГО́НКА, разгонки, мн. нет, жен.
1. То же, что разгон в 1 и 4 знач. (прост. и спец.).
2. ... Статья полностью

РАЗГО́ННЫЙ, разгонная, разгонное.
1. Предназначенный для езды, поездок (о лошадях; спец.). Разгонные лошади.
2. Прощальный, совершаемый перед тем, как разойтись (прост. фам. ... Статья полностью

РАЗГОНЮ́, разгонюсь, разгонишь, разгонишься. буд. от разогнать, разгонишься.

РАЗГОНЯ́ТЬ, разгоняю, разгоняешь. несов. к разогнать.

РАЗГОНЯ́ТЬСЯ, разгоняюсь, разгоняешься, несов.
1. несов. к разогнаться (разг.).
2. страд. к разгонять.

РАЗГОРА́ЖИВАТЬ, разгораживаю, разгораживаешь. несов. к разгородить.

РАЗГОРА́ЖИВАТЬСЯ, разгораживаюсь, разгораживаешься, несов.
1. несов. к разгородиться (разг.).
2. страд. к разгораживать.

РАЗГОРА́ТЬСЯ, разгораюсь, разгораешься. несов. к разгореться. «А восток все горит, разгорается.» И.Никитин.

РАЗГОРЕ́ТЬСЯ, разгорюсь, разгоришься, совер. (к разгораться).
1. Загореться, начать гореть. Сырые дрова насилу разгорелись.
| Начав сильно гореть, дать яркое пламя, широко распространить пламя. Костер разгорелся. Пожар разгорелся.
2. ... Статья полностью

РАЗГОРОДИ́ТЬ, разгорожу, разгородишь, совер. (к разгораживать), что. Разъединить какой-нибудь перегородкой. Разгородить двор. Разгородить комнату.

РАЗГОРОДИ́ТЬСЯ, разгорожусь, разгородишься, совер. (к разгораживаться), с кем-чем (разг.).
1. Отделиться друг от друга какой-нибудь перегородкой. Разгородиться с соседями забором.
2. ... Статья полностью

РАЗГОРО́ЖЕННЫЙ, разгороженная, разгороженное; разгорожен, разгорожена, разгорожено. прич. страд. прош. от разгородить.

РАЗГОРОЖУ́, разгорожусь, разгородишь, разгородишься. буд. от разгородить, разгородиться.

РАЗГОРЯЧЁННЫЙ, разгорячённая, разгорячённое; разгорячён, разгорячена, разгорячено. прич. страд. прош. от разгорячить.

РАЗГОРЯЧИ́ТЬ, разгорячу, разгорячишь. совер. к горячить. Разгорячить коня. Разгорячить кровь. Разгорячить спором собеседника. «От разгоряченной от танцев Анхен пахло свежей прелестью.» А.Н.Толстой.

РАЗГОРЯЧИ́ТЬСЯ, разгорячусь, разгорячишься, совер.
1. Стать горячим, почувствовать физическое возбуждение, жар. Разгорячиться от вина. Разгорячиться от долгой езды верхом.
2. совер. к горячиться ... Статья полностью

РАЗГРА́БИТЬ, разграблю, разграбишь, совер., что.
1. Расхитить, грабя, уничтожить, разрушить. Во время интервенции немцы на Украине, японцы в Сибири разграбили немало советских сел и деревень. Разграбить лавку. Разграбить имущество.
2. ... Статья полностью

РАЗГРАБЛЕ́НИЕ, разграбления, мн. нет, ср. (книж.). Действие по гл. разграбить.

РАЗГРА́БЛЕННЫЙ, разграбленная, разграбленное; разграблен, разграблена, разграблено. прич. страд. прош. от разграбить.

РАЗГРАНИЧЕ́НИЕ, разграничения, мн. нет, ср.
1. Действие по гл. разграничить-разграничивать и разграничиться ... Статья полностью

РАЗГРАНИ́ЧЕННЫЙ, разграниченная, разграниченное; разграничен, разграничена, разграничено. прич. страд. прош. от разграничить.

РАЗГРАНИ́ЧИВАТЬ, разграничиваю, разграничиваешь. несов. к разграничить.

РАЗГРАНИ́ЧИВАТЬСЯ, разграничиваюсь, разграничиваешься, несов.
1. несов. к разграничиться.
2. страд. к разгранчивать.

РАЗГРАНИЧИ́ТЕЛЬНЫЙ, разграничительная, разграничительное. прил. к разграничение; являющийся границей; разграничивающий. Разграничительная линия. Разграничительная комиссия.

РАЗГРАНИ́ЧИТЬ, разграничу, разграничишь, совер. (к разграничивать), что.
1. Разделить, размежевать, обозначив границу. Разграничить земли. Разграничить владения. Разграничить округа.
2. Точно определив, разделить, отделить один от другого. Разграничить понятия. Разграничить функции органов управления.

РАЗГРАНИ́ЧИТЬСЯ, разграничусь, разграничишься, совер. (к разграничиваться). Обособиться, отделиться друг от друга. С развитием наук области знания разграничились.

РАЗГРАФИ́ТЬ, разграфлю, разграфишь. совер. к графить и к разграфлять. Разграфить бумагу. Разграфить ведомость.

РАЗГРАФЛЁННЫЙ, разграфлённая, разграфлённое; разграфлён, разграфлена, разграфлено. прич. страд. прош. от разграфить.

РАЗГРАФЛЯ́ТЬ, разграфляю, разграфляешь, несов. (к разграфить), что. Тоже, что графить. Разграфлять бумагу.

РАЗГРАФЛЯ́ТЬСЯ, разграфляюсь, разграфляешься, несов. страд. к разграфлять.

РАЗГРЁБ, разгребла. прош. от разгрести.

РАЗГРЕБА́ТЬ, разгребаю, разгребаешь. несов. к разгрести. «Начал лопатою снег разгребать.» Некрасов.

РАЗГРЕБА́ТЬСЯ, разгребаюсь, разгребаешься, несов. страд. к разгребать.

РАЗГРЕБУ́, разгребёшь. буд. от разгрести.

РАЗГРЕСТИ́, разгребу разгребёшь, прош. разгрёб, разгребла, совер. (к разгребать), что. Отгрести в разные стороны, рассыпать, разрыть (что-нибудь мягкое, рыхлое, сыпучее). Разгрести сено граблями. Разгрести золу руками. Разгрести кучу лопатой.

РАЗГРО́М, разгрома, мн. нет, муж.
1. Действие по гл. разгромить-громить. «Ленин в 90-х годах завершил идейный разгром народничества, добил народничество.» История ВКП(б) ... Статья полностью

РАЗГРОМИ́ТЬ, разгромлю, разгромишь. совер. к громить. «Маркс говорил: для того, чтобы пролетариат освободил себя, он должен разгромить класс капиталистов...» Сталин. Разгромить до конца троцкистско-бухаринскую шпионскую банду.

РАЗГРО́МЛЕННЫЙ, см. разгромлённый.

РАЗГРОМЛЁННЫЙ, разгромлённая, разгромлённое; разгромлён, разгромлена, разгромлено, и (разг.). РАЗГРОМЛЕННЫЙ, разгромленная, разгромленное; разгромлен, разгромлена, разгромлено. прич. страд. прош. от разгромить.

РАЗГРУЖА́ТЬ, разгружаю, разгружаешь. несов. к разгрузить.

РАЗГРУЖА́ТЬСЯ, разгружаюсь, разгружаешься, несов.
1. несов. к разгрузиться.
2. страд. к разгружать.

РАЗГРУ́ЖЕННЫЙ, см. разгружённый.

РАЗГРУЖЁННЫЙ, разгружённая, разгружённое; разгружён, разгружена, разгружено, и (разг.). РАЗГРУЖЕННЫЙ, разгруженная, разгруженное; разгружен, разгружена, разгружено. прич. страд. прош. от разгрузить.

РАЗГРУЖУ́, разгружусь, разгрузишь, разгрузишься. буд. от разгрузить, разгрузиться.

РАЗГРУЗИ́ТЬ, разгружу, разгрузишь, совер. (к разгружать), кого-что.
1. Освободить от груза. Разгрузить судно. Разгрузить вагон. Разгрузить верблюда.
2. перен. ... Статья полностью

РАЗГРУЗИ́ТЬСЯ, разгружусь, разгрузишься, совер. (к разгружаться).
1. Освободиться от груза. Пароход разгрузился. Я разгрузился от покупок.
2. перен. ... Статья полностью

РАЗГРУ́ЗКА, разгрузки, мн. нет, жен. Действие по гл. разгрузить-разгружать. Разгрузка судна. Разгрузка учреждений.

РАЗГРУЗНО́Й, разгрузная, разгрузное (спец.). Служащий для разгрузки (см. разгрузить в 1 знач.). Разгрузное судно.

РАЗГРУ́ЗОЧНЫЙ, разгрузочная, разгрузочное (спец.). прил. к разгрузка (см. разгрузить в 1 знач.). Разгрузочный пункт. Разгрузочные операции.

РАЗГРЫЗА́ТЬ, разгрызаю, разгрызаешь. несов. к разгрызть.

РАЗГРЫЗА́ТЬСЯ, разгрызаюсь, разгрызаешься, несов.
1. несов. к разгрызться (разг.).
2. страд. к разгрызать.

РАЗГРЫ́ЗЕННЫЙ (разгрызанный неправ.), разгрызенная, разгрызенное; разгрызен, разгрызена, разгрызено. прич. страд. прош. от разгрызть.

РАЗГРЫ́ЗТЬ, разгрызу, разгрызёшь, прош. разгрыз, разгрла, совер. (к разгрызать), что. Грызя, раскусить, раздробить зубами. Разгрызть орех.

РАЗГРЫ́ЗТЬСЯ, разгрызусь, разгрызёшься, прош. разгрызся, разгрызлась, совер. (к разгрызаться) (разг.). Раздробиться от грызения. Орех с трудом разгрызся.

РАЗГУ́Л, разгула, мн. нет, муж.
1. Сильный кутеж, безудержное пьянство. Пьяный разгул.
2. Разнузданное ликование, циничное проявление радости, злорадства. Разгул фашистской печати по поводу побед над беззащитным населением городов, разрушенных авиацией.
3. ... Статья полностью

РАЗГУ́ЛИВАТЬ, разгуливаю, разгуливаешь, несов. (разг.).
1. Прохаживаться, прогуливаться, отдыхая (фам.). По бульвару разгуливают нарядные парочки.
2. несов. ... Статья полностью

РАЗГУ́ЛИВАТЬСЯ, разгуливаюсь, разгуливаешься.
1. несов. к разгуляться (разг.).
2. страд. к разгуливать во 2 знач. (прост.).

РАЗГУ́ЛЬЕ, разгулья, мн. нет, ср. (разг.). Веселое времяпрепровождение. «Что-то слышится родное в долгих песнях ямщика: то разгулье удалое, то сердечная тоска.» Пушкин.

РАЗГУ́ЛЬНЫЙ, разгульная, разгульное; разгулен, разгульна, разгульно (разг.).
1. прил. к разгул в 1 знач. ... Статья полностью

РАЗГУЛЯ́ТЬ, разгуляю, разгуляешь, совер. (к разгуливать), кого-что (прост.).
1. Развлечь, развеселить кого-нибудь, рассеять чьи-нибудь дурные мысли, чувства. Разгулять ребенка (не дать ему плакать, спать и т.п. ... Статья полностью

РАЗГУЛЯ́ТЬСЯ, разгуляюсь, разгуляешься, совер. (к разгуливаться) (разг.).
1. Дать себе волю, начать действовать свободно и без стеснений, разойтись, развернуться. «И вот нашли большое поле: есть разгуляться где на воле.» Лермонтов ... Статья полностью

РАЗДА́БРИВАТЬ, раздабриваю, раздабриваешь (разг.). несов. к раздобрить в 1 знач.

РАЗДА́БРИВАТЬСЯ, раздабриваюсь, раздабриваешься, несов. (разг.).
1. несов. к раздобриться.
2. страд. к раздабривать.

РАЗДАВА́ТЬ, раздаю, раздаёшь, повел. раздавай; раздавая. несов. к раздать.

РАЗДАВА́ТЬСЯ, раздаюсь, раздаёшься, повел. раздавайся; раздаваясь, несов.
1. несов. к раздаться.
2. страд. к раздавать.

РАЗДАВИ́ТЬ, раздавлю, раздавишь, совер. (к раздавливать).
1. кого-что. Надавив, умертвить. Раздавить клопа. Раздавить паука.
| Сбив с ног или подмяв под себя, убить, искалечить. «Любовью, грязью иль колесами она раздавлена — всё больно.» А.Блок ... Статья полностью

РАЗДА́ВЛЕННЫЙ, раздавленная, раздавленное; раздавлен, раздавлена, раздавлено. прич. страд. прош. от раздавить.

РАЗДА́ВЛИВАТЬ, раздавливаю, раздавливаешь. несов. к раздавить.

РАЗДА́ВЛИВАТЬСЯ, раздавливаюсь, раздавливаешься, несов. страд. к раздавливать.

РАЗДАДИ́М, раздадимся, раздадите, раздадитесь, раздадут, раздадутся. мн. буд. от раздать, раздаться.

РАЗДА́ИВАТЬ, раздаиваю, раздаиваешь (спец.). несов. к раздоить.

РАЗДА́ИВАТЬСЯ, раздаиваюсь, раздаиваешься, несов. (спец.).
1. несов. к раздоиться.
2. страд. к раздаивать.

РАЗДА́ЛБЛИВАТЬ, раздалбливаю, раздалбливаешь. несов. к раздолбить.

РАЗДА́ЛБЛИВАТЬСЯ, раздалбливаюсь, раздалбливаешься, несов. страд. к раздалбливать.

РАЗДА́М, раздамся, раздашь, раздашься, раздаст, раздастся. ед. буд. от раздать, раздаться.

РАЗДА́РЕННЫЙ, см. раздарённый.

РАЗДАРЁННЫЙ, раздарённая, раздарённое; раздарён, раздарена, раздарено, и (разг.). РАЗДАРЕННЫЙ, раздаренная, раздаренное; раздарен, раздарена, раздарено. прич. страд. прош. от раздарить.

РАЗДА́РИВАТЬ, раздариваю, раздариваешь. несов. к раздарить.

РАЗДА́РИВАТЬСЯ, раздариваюсь, раздариваешься, несов. страд. к раздаривать.

РАЗДАРИ́ТЬ, раздарю, раздаришь, совер. (к раздаривать), что. Раздать в качестве подарков. Раздарить свои вещи друзьям.

РАЗДА́СТ, раздастся. см. раздать, раздаться.

РАЗДА́ТОЧНЫЙ, раздаточная, раздаточное (спец.). прил. к раздача, служащий для раздачи. Раздаточный пункт. Раздаточная ведомость (список лиц, которым следует выдать, раздать деньги или вещи, или список вещей, грузов по их принадлежности или месту назначения; спец.).

РАЗДА́ТЧИК, раздатчика, муж. (спец.). Тот, кто занимается раздачей чего-нибудь.
| Должностное лицо на железной дороге, ведающее раздачей грузов по раздаточной ведомости.

РАЗДА́ТЧИЦА, раздатчицы (спец.). женск. к раздатчик.

РАЗДА́ТЬ, раздам, раздашь, раздаст, раздидим, раздадите, раздадут, повел. раздай, прош. роздал, раздала, роздало; роздавший, совер. (к раздавать), кого-что.
1. ... Статья полностью

РАЗДА́ТЬСЯ, раздамся, раздашься, раздастся, раздадитесь, раздадутся, повел. раздайся, прош. раздался и раздался, раздалась; раздавшийся, совер. (к раздаваться).
1. ... Статья полностью

РАЗДА́ЧА, раздачи, жен. Действие по гл. раздать в 1 знач. — раздавать. Раздача зарплаты. Раздача пайков. Раздача поручений.

РАЗДА́ШЬ, раздашься. см. раздать, раздаться.

РАЗДАЮ́, раздаюсь, раздаёшь, раздаёшься. наст. от раздавать, раздаваться.

РАЗДВА́ИВАТЬ, раздваиваю, раздваиваешь. несов. к раздвоить.

РАЗДВА́ИВАТЬСЯ, раздваиваюсь, раздваиваешься, несов.
1. несов. к раздвоиться.
2. страд. к раздваивать.

РАЗДВИГА́ТЬ, раздвигаю, раздвигаешь. несов. к раздвинуть.

РАЗДВИ́ГАТЬСЯ, раздвигаюсь, раздвигаешься, совер. (прост. фам. неод.). Приняться сильно, часто или продолжительно двигать что-нибудь или двигаться.

РАЗДВИГА́ТЬСЯ, раздвигаюсь, раздвигаешься, несов.
1. несов. к раздвинуться.
2. страд. к раздвигать.
3. Быть раздвижным. Этот стол раздвигается, в него вкладываются вставные доски.

РАЗДВИ́ЖКА, раздвижки, мн. нет, жен. (спец.). Действие по гл. раздвинуть в 1 знач. — раздвигать.

РАЗДВИЖНО́Й, раздвижная, раздвижное. Такой, который можно раздвинуть. Раздвижной стол. Раздвижные двери.

РАЗДВИ́НУТЬ, раздвину, раздвинешь, совер. (к раздвигать).
1. что. Двигая в противоположные стороны, разъединить, расставить врозь (что-нибудь находящееся вместе или части чего-нибудь целого). «Осторожно я раздвинул побеги винограда.» Пришвин ... Статья полностью

РАЗДВИ́НУТЬСЯ, раздвинусь, раздвинешься, совер. (к раздвигаться).
1. Продвинувшись в разные стороны, разъединиться (о том, что находится вместе или о частях чего-нибудь целого). Стулья раздвинулись. Занавес раздвинулся, спектакль начался.
2. ... Статья полностью

РАЗДВОЕ́НИЕ, раздвоения, ср. (книж.).
1. только ед. Действие по гл. раздвоить-раздваивать ... Статья полностью

РАЗДВО́ЕННЫЙ, см. раздвоённый.

РАЗДВОЁННЫЙ, раздвоённая, раздвоённое; раздвоён, раздвоена, раздвоено, и (разг.). РАЗДВОЕННЫЙ, раздвоенная, раздвоенное; раздвоен, раздвоена, раздвоено.
1. прич. страд. прош. от раздвоить. Раздвоенное копыто.
2. Такой, который раздвоился. Раздвоенное сознание.

РАЗДВОИ́ТЬ, раздвою, раздвоишь, совер. (к раздваивать), что. Разделить на две части, разнять надвое.

РАЗДВОИ́ТЬСЯ, раздвоюсь, раздвоишься, совер. (к раздваиваться).
1. Разделиться на две части, расщепиться, разняться надвое. Ручей раздвоился.
2. перен. Утратив цельность, стать двоящимся, как бы состоящим из двух элементов, частей. Сознание раздвоилось.

РАЗДЕВА́ЛКА, раздевалки, жен. (разг. фам.). Раздевальня.

РАЗДЕВА́ЛЬНЫЙ, раздевальная, раздевальное (спец.).
1. Предназначенный для раздевания. Раздевальная комната.
2. в знач. сущ. раздевальная, раздевальной, жен. То же, что раздевальня.

РАЗДЕВА́ЛЬНЯ, раздевальни, род. мн. раздевален, жен. (разг.). Помещение для хранения верхней одежды, гардеробная.

РАЗДЕВА́ЛЬЩИК, раздевальщика, муж. (разг.). Гардеробщик, служащий при раздевальне.

РАЗДЕВА́ЛЬЩИЦА, раздевальщицы (разг.). женск. к раздевальщик.

РАЗДЕВА́ТЬ, раздеваю, раздеваешь. несов. к раздеть.

РАЗДЕВА́ТЬСЯ, раздеваюсь, раздеваешься, несов.
1. несов. к раздеться.
2. страд. к раздевать.

РАЗДЕ́Л, раздела, муж.
1. Действие по гл. разделить в 1 и 2 знач. — разделять. Раздел поля. Раздел наследства. Три раздела Польши (ист. ... Статья полностью

РАЗДЕ́ЛАННЫЙ, разделанная, разделанное; разделан, разделана, разделано. прич. страд. прош. от разделать.

РАЗДЕ́ЛАТЬ, разделаю, разделаешь, совер. (к разделывать).
1. что. Обработать, отделать, привести в готовое состояние с помощью тех или иных приемов (в разных ремеслах; спец. ... Статья полностью

РАЗДЕ́ЛАТЬСЯ, разделаюсь, разделаешься, совер. (к разделываться), с кем-чем (разг.).
1. Покончить с кем-нибудь счеты, дела, развязаться (фам.). Разделаться с кредиторами.
| ... Статья полностью

РАЗДЕЛЕ́НИЕ, разделения, ср. (книж.).
1. только ед. Действие по гл. разделить в 1, 2, 3, 4 и 5 знач. ... Статья полностью

РАЗДЕЛЁННЫЙ, разделённая, разделённое; разделён, разделена, разделено. прич. страд. прош. от разделить.

РАЗДЕЛИ́МЫЙ, разделимая, разделимое; разделим, разделима, разделимо (книж.). Такой, что можно разделить, поддающийся разделению.

РАЗДЕЛИ́ТЕЛЬНЫЙ, разделительная, разделительное.
1. Делящий что-нибудь, обозначающий раздел, разделение (книж.). Разделительная черта.
2. Выражающий или обозначающий выбор между двумя или несколькими мыслями, возможностями (филос. ... Статья полностью

РАЗДЕЛИ́ТЬ, разделю, разделишь (разделишь устар.), совер. (к разделять).
1. что или что на что. Произвести деление чего-нибудь на части. Разделить область на районы. Разделить поле на участки. Разделить книгу на главы. Разделить отряд на группы.
2. ... Статья полностью

РАЗДЕЛИ́ТЬСЯ, разделюсь, разделишься (разделишься устар.), совер. (к разделяться).
1. Разъединиться, распасться, разойтись на несколько частей. Река в этом месте разделилась на два рукава. Отряд разделился на четыре партии.
2. ... Статья полностью

РАЗДЕ́ЛКА, разделки, жен.
1. только ед. Действие по гл. разделать-разделывать (спец. ... Статья полностью

РАЗДЕ́ЛОЧНЫЙ, разделочная, разделочное (спец.). прил. к разделка в 1 знач. Разделочные работы.

РАЗДЕ́ЛЫВАТЬ, разделываю, разделываешь, несов.
1. несов. к разделать.
2. что и без доп. Производить, выделывать, вытворять (шутки, фокусы и т.п. ... Статья полностью

РАЗДЕ́ЛЫВАТЬСЯ, разделываюсь, разделываешься, несов.
1. несов. к разделаться (разг.).
2. страд. к разделывать.

РАЗДЕЛЬНОЛЕПЕ́СТНЫЙ, раздельнолепестная, раздельнолепестное (бот.). О растении — с венчиком, состоящим из несросшихся между собой лепестков; ант. спайнолепестный. Раздельнолепестный венчик.

РАЗДЕЛЬНОПО́ЛОСТЬ, раздельнополости, мн. нет, жен. (биол.). Разделение полов, явление, при котором мужские половые органы свойственны одним особям, а женские другим.

РАЗДЕЛЬНОПО́ЛЫЙ, раздельнополая, раздельнополое (биол.). Обладающий раздельнополостью (о животных, растениях).

РАЗДЕ́ЛЬНОСТЬ, раздельности, мн. нет, жен. (книж.). отвл. сущ. к раздельный.

РАЗДЕ́ЛЬНЫЙ, раздельная, раздельное.
1. прил. к раздел в 1 знач. (юр.). Разделительный акт (о разделе имущества).
2. ... Статья полностью

РАЗДЕЛЯ́ТЬ, разделяю, разделяешь. несов. к разделить.

РАЗДЕЛЯ́ТЬСЯ, разделяюсь, разделяешься, несов.
1. несов. к разделиться.
2. страд. к разделять.
3. (совер. ... Статья полностью

РАЗДЕ́НУ, разденусь, разденешь, разденешься. буд. от раздеть, раздеться.

РАЗДЁРГАННЫЙ, раздёрганная, раздёрганное; раздерган, раздергана, раздергано (разг.). прич. страд. прош. от раздернуть.

РАЗДЁРГАТЬ, раздёргаю, раздёргаешь, совер. (к раздергивать), что (разг.). Дергая, разодрать, расщипать. Раздёргать тряпку на корпию.

РАЗДЁРГИВАТЬ, раздёргиваю, раздёргиваешь (разг.).
1. несов. к раздергать.
2. несов. к раздернуть.

РАЗДЁРГИВАТЬСЯ, раздёргиваюсь, раздёргиваешься, несов. (разг.).
1. несов. к раздернуться.
2. страд. к раздергивать.

РАЗДЁРНУТЫЙ, раздёрнутая, раздёрнутое; раздёрнут, раздёрнута, раздёрнуто (разг.). прич. страд. прош. от раздернуть.

РАЗДЁРНУТЬ, раздёрну, раздёрнешь, совер. (к раздергивать), что (разг.). Дернув, разделить, разъединить. Раздёрнуть занавески.

РАЗДЁРНУТЬСЯ, раздёрнусь, раздёрнешься, совер. (к раздергиваться) (разг.). От вздергивания, дерганья разделиться, разъединиться. Занавес раздернулся.

РАЗДЕРУ́, раздерусь, раздерёшь, раздерёшься. буд. от разодрать, разодраться.

РАЗДЕ́ТЫЙ, раздетая, раздетое; раздет, раздета, раздето.
1. прич. страд. прош. от раздеть.
2. Без одежды на себе, не одетый (разг.). Я не могу к вам выйти, я раздет.

РАЗДЕ́ТЬ, раздену, разденешь, совер. (к раздевать), кого-что.
1. Снять с кого-нибудь одежду. Раздеть ребенка. Раздеть больного.
| Снять, совлечь с кого-нибудь одеяло (разг.).
2. ... Статья полностью

РАЗДЕ́ТЬСЯ, разденусь, разденешься, совер. (к раздеваться). Снять с себя одежду. «Чтобы не разбудить своих, он осторожно разделся в передней.» Чехов.
| Сбросить с себя одеяло.

РАЗДИРА́ТЕЛЬНЫЙ, раздирательная, раздирательное; раздирателен, раздирательльна, раздирательно. Причиняющий или выражающий страдание, боль, терзающий. «Вместо простых разговоров самого спокойного содержания вышла раздирательная мелодрама.» Чернышевский.

РАЗДИРА́ТЬ, раздираю, раздираешь, несов., кого-что.
1. несов. к разодрать (разг.).
2. Разъединять, производить внутренний раздор, вражду (книж. ... Статья полностью

РАЗДИРА́ТЬСЯ, раздираюсь, раздираешься, несов.
1. несов. к разодраться в 1 и 2 знач. (разг.).
2. страд. к раздирать.

РАЗДИРА́ЮЩИЙ, раздирающая, раздирающее.
1. прич. действ. наст. от раздирать.
2. Ужасный, невыносимый, раздирательный. Раздирающий крик. Раздирающие сцены.

РАЗДОБА́РЫ, раздобаров (устар.). см. растабары.

РАЗДОБА́РЫВАТЬ, раздобарываю, раздобарываешь, несов. (устар.). см. растабарывать.

РАЗДО́БРЕННЫЙ, раздобренная, раздобренное; раздобрен, раздобрена, раздобрено. прич. страд. прош. от раздобрить.

РАЗДОБРЕ́ТЬ, раздобрею, раздобреешь (разг. фам.). совер. к добреть во 2 знач.

РАЗДО́БРИТЬ, раздобрю, раздобришь, совер.
1. несов. раздабривать) кого-что. Сделать кого-нибудь добрым, расположить к доброте, к снисхождению, щедрости (разг.).
2. ... Статья полностью

РАЗДО́БРИТЬСЯ, раздобрюсь, раздобришься, совер. (к раздабриваться) (разг.). Проявить доброту, щедрость, расщедриться. Скупец раздобрился и дал девочке пятачок.

РАЗДОБРЯ́ТЬ, раздобряю, раздобряешь (прост.). несов. к раздобрить во 2 знач.

РАЗДОБУ́ДУ, раздобудешь. буд. от раздобыть.

РАЗДОБЫВА́ТЬ, разодобываю, разодобываешь (разг.). несов. к раздобыть.

РАЗДОБЫВА́ТЬСЯ, раздобываюсь, раздобываешься, несов. (разг.). страд. к раздобывать.

РАЗДОБЫ́ТЬ, раздобуду, раздобудешь, повел. раздобудь, прош. раздобыл, совер. (к раздобывать), кого-что (разг.). Добыть, достать, найти, преим. ... Статья полностью

РАЗДОЁННЫЙ, раздоённая, раздоённое; раздоён, раздоена, раздоено (спец.). прич. страд. прош. от раздоить.

РАЗДОИ́ТЬ, раздою, раздоишь, совер. (к раздаивать), кого-что (спец.). Применяя необходимые средства, добиться увеличения удоя у кого-нибудь.

РАЗДОИ́ТЬСЯ, раздоюсь, раздоишься, совер. (к раздаиваться) (спец.). Начать давать лучший, больший удой. Корова раздоилась благодаря хорошим кормам.

РАЗДОЛБИ́ТЬ, раздолблю, раздолбишь, совер. (к раздалбливать), что. Расширить, долбя. Раздолбить отверстие.

РАЗДО́ЛЬЕ, раздолья, мн. нет, ср.
1. Простор, широкое свободное пространство. Степное раздолье. «Вместо спокойного, радостного деревенского раздолья — семь тесноватых, необжитых комнат.» А.Н.Толстой ... Статья полностью

РАЗДО́ЛЬНЫЙ, раздольная, раздольное (обл. и поэт.). прил. к раздолье, полный раздолья. Раздольная жизнь.

РАЗДО́Р, раздора, муж. Разногласие между кем-чем-нибудь, переходящее в сору, во взаимную борьбу, вражду; смута. «- Димитрий я, иль нет, — что им (полякам) за дело? Но я предлог раздоров и войны.» Пушкин. Раздоры удельных князей. Семейные раздоры. Сеять раздоры. Яблоко раздора (см. ... Статья полностью

РАЗДОРО́ЖЬЕ, раздорожья, ср. (обл.). Место, где расходятся дороги, распутье.

РАЗДОСА́ДОВАННЫЙ, раздосадованная, раздосадованное; раздосадован, раздосадована, раздосадовано (разг.). прич. страд. прош. от раздосадовать.

РАЗДОСА́ДОВАТЬ, раздосадую, раздосадуешь, совер., кого-что (разг.). Рассердить, расстроить, вызвав острое чувство досады.

РАЗДОСА́ДОВАТЬСЯ, раздосадуюсь, раздосадуешься, совер. (разг. фам.). Прийти в раздражение, расстроиться от досады.

РАЗДРАЖА́ТЬ, раздражаю, раздражаешь. несов. к раздражить.

РАЗДРАЖА́ТЬСЯ, раздражаюсь, раздражаешься, несов.
1. несов. к раздражиться.
2. страд. к раздражать.

РАЗДРАЖЕ́НИЕ, раздражения, ср. (книж.).
1. Действие по гл. раздражить-раздражать. Раздражение нерва внешним воздействием.
2. ... Статья полностью

РАЗДРАЖЁННЫЙ, раздражённая, раздражённое; раздражён, раздражена, раздражено.
1. прич. страд. прош. от раздражить. Раздражённый неудачей. Раздражённый намеком.
2. ... Статья полностью

РАЗДРАЖИ́МОСТЬ, раздражимости, мн. нет, жен. (книж.). отвл. сущ. к раздражимый; свойство, способность раздражаться. Раздражимость нерва.

РАЗДРАЖИ́МЫЙ, раздражимая, раздражимое; раздражим, раздражима, раздражимо (книж.). Такой, что легко раздражается, поддающийся раздражению.

РАЗДРАЖИ́ТЕЛЬ, раздражителя, муж. (физиол.). То, что воздействует на организм, вызывая какую-нибудь реакцию, раздражение.

РАЗДРАЖИ́ТЕЛЬНОСТЬ, раздражительности, мн. нет, жен. отвл. сущ. к раздражительный; раздражительный характер.

РАЗДРАЖИ́ТЕЛЬНЫЙ, раздражительная, раздражительное; раздражителен, раздражительна, раздражительно.
1. Быстро раздражающийся, поддающийся раздражению или гневу. «В последнее время вы стали раздражительны, выражаетесь все непонятно.» Чехов. Раздражительыный человек. Раздражительный характер.
2. ... Статья полностью

РАЗДРАЖИ́ТЬ, раздражу, раздражишь совер. (к раздражать).
1. кого-что. Привести в состояние гнева, досады, озлобленного возбуждения, рассердить. Раздражить кого-нибудь назойливыми просьбами.
2. что. ... Статья полностью

РАЗДРАЖИ́ТЬСЯ, разражусь, разражишься, совер. (к раздражаться).
1. Прийти в состояние раздражения, гнева. Раздражился и еле удержался от резких слов.
2. Стать раздраженным, воспаленным. Кожа раздражилась.

РАЗДРАЗНЁННЫЙ, раздразнённая, раздразнённое; раздразнён, раздразнена, раздразнено (разг.). прич. страд. прош. от раздразнить.

РАЗДРА́ЗНИВАТЬ, раздразниваю, раздразниваешь (разг.). несов. к раздразнить.

РАЗДРА́ЗНИВАТЬСЯ, раздразниваюсь, раздразниваешься, несов. (разг.). страд. к раздразнивать.

РАЗДРАЗНИ́ТЬ, раздразню, раздразнишь, совер. (к раздразнивать), кого-что (разг.).
1. Дрязня, рассердить, заставить рассердиться. Раздразнить человека. Раздразнить собаку.
2. Дразня, внушить какое-нибудь желание, разлакомить. Раздразнить аппетит.

РАЗДРОБИ́МОСТЬ, раздробимости, мн. нет, жен. (книж.). отвл. сущ. к раздробимый; способность дробиться.

РАЗДРОБИ́МЫЙ, раздробимая, раздробимое; раздробим, раздробима, раздробимо (книж.). Такой, что легко можно раздробить, такой, что дробится.

РАЗДРОБИ́ТЕЛЬНЫЙ, раздробительная, раздробительное (спец.). Служащий для раздробления чего-нибудь.

РАЗДРОБИ́ТЬ, раздроблю, раздробишь, совер.
1. совер. к дробить и к раздроблять.
2. (несов. раздроблять) что ... Статья полностью

РАЗДРОБИ́ТЬСЯ, раздроблюсь, раздробишься. совер. к дробиться в 1 знач. и к раздробляться.

РАЗДРОБЛЕ́НИЕ, раздробления, мн. нет, ср. (книж.). Действие по гл. раздробить-раздроблять. Раздробление именованных чисел.

РАЗДРО́БЛЕННОСТЬ, см. раздроблённость.

РАЗДРОБЛЁННОСТЬ и (разг.). РАЗДРОБЛЕННОСТЬ, раздробленности, мн. нет, жен. (книж.). отвл. сущ. к раздробленный. Раздролённость мелкокрестьянского хозяйства при капитализме.

РАЗДРО́БЛЕННЫЙ, см. раздроблённый.

РАЗДРОБЛЁННЫЙ, раздроблённая, раздроблённое; раздроблён, раздроблена, раздроблено, и (разг.). РАЗДРОБЛЕННЫЙ, раздробленная, раздробленное; раздроблен, раздроблена, раздроблено.
1. прич. страд. прош. ... Статья полностью

РАЗДРОБЛЯ́ТЬ, раздробляю, раздробляешь, несов., что.
1. (совер. раздробить). То же, что дробить.
2. несов. к раздробить ... Статья полностью

РАЗДРОБЛЯ́ТЬСЯ, раздробляюсь, раздробляешься, несов.
1. (совер. раздробиться). То же, что дробиться в 1 знач.
2. страд. к раздроблять.

РАЗДРО́БЬ. Только с предлогом "в", см. враздробь.

РАЗДРУЖИ́ТЬ, раздружу, раздружишь, совер., кого-что с кем-чем (разг.). Посодействовать прекращению дружбы, близких, тесных отношений между кем-чем-нибудь. Раздружить старых приятелей. Раздружить со старым другом.

РАЗДРУЖИ́ТЬСЯ, раздружусь, раздружишься, совер., с кем-чем (разг.). Прекратить дружбу, близкие, тесные отношения. «Упрекнула меня что я с музой моей раздружился.» Некрасов. «Я сдружился опять, с чем давно раздружился — с людьми, которые... и здесь те же, как в Петербурге.» Гончаров.

РАЗДУВА́ЛЬНЫЙ, раздувальная, раздувальное (спец.). Такой посредством которого раздувают что-нибудь, служащий для раздувания. Раздувальный мех.

РАЗДУВА́ТЬ, раздуваю, раздуваешь, несов.
1. несов. к раздуть.
2. что. Развевать, колыхать дуновением (разг.). Ветер раздувает знамена.

РАЗДУВА́ТЬСЯ, раздуваюсь, раздуваешься, несов.
1. несов. к раздуться. «В гневе... дышала она в нос, и ноздри ее раздувались, вздрагивая, точно у лошади.» М.Горький.
2. страд. к раздувать.

РАЗДУ́МАТЬ, раздумаю, раздумаешь, совер. (к раздумывать), с инф. и без доп. Отказаться от задуманного, изменить намерение что-нибудь сделать. Хотел пойти в кино, да раздумал.

РАЗДУ́МАТЬСЯ, раздумаюсь, раздумаешься, совер. (к раздумываться), о ком-чем и без доп. (разг. фам.). Сосредоточить свои мысли, думы на ком-чем-нибудь, начать усиленно думать о ком-чем-нибудь. Раздумался о своих делах.

РАЗДУ́МЧИВОСТЬ, раздумчивости, мн. нет, жен. (разг.). отвл. сущ. к раздумчивый, раздумчивое настроение.

РАЗДУ́МЧИВЫЙ, раздумчивая, раздумчивое; раздумчив, раздумчива, раздумчиво (разг.). Задумчивый, нерешительный, исполненный раздумья. «Говорит он не торопясь, раздумчиво (нареч.), взвешивая слова.» М.Горький.

РАЗДУ́МЫВАТЬ, раздумываю, раздумываешь, несов.
1. несов. к раздумать.
2. без доп. Быть в нерешительности, колебаться (разг.). Раздумываю, купить или нет. Нечего долго раздумывать, надо решаться.

РАЗДУ́МЫВАТЬСЯ, раздумываюсь, раздумываешься (разг. фам.). несов. к раздуматься.

РАЗДУ́МЬЕ, раздумья, мн. нет, ср. Состояние сосредоточенности мыслей, задумчивости, размышлений о чем-нибудь, иногда соединенное с сомнениями, колебаниями. Его взяло раздумье. Погрузиться в раздумье. Сидеть в глубоком раздумьи. «На сердце раздумье легло.» А.К.Толстой. «Полный раздумья, шел я однажды по большой дороге.» А.Тургенев.

РАЗДУРА́ЧИТЬСЯ, раздурачусь, раздурачишься, совер. (прост.). Начав дурачиться, потерять в этом всякую меру, увлечься.

РАЗДУРИ́ТЬСЯ, раздурюсь, раздуриться, совер. (прост. неод.). То же, что раздурачиться.

РАЗДУ́ТИЕ, раздутия, мн. нет, ср. (спец.).
1. Действие по гл. раздуть.
2. Состояние по гл. раздуться. Раздутие живота.

РАЗДУ́ТОСТЬ, раздутости, мн. нет, жен. (разг. неод.). отвл. сущ. к раздутый во 2 знач. Раздутость славы. Раздутость цифр.

РАЗДУ́ТЫЙ, раздутая, раздутое; раздут, раздута, раздуто.
1. прич. страд. прош. от раздуть.
2. перен. ... Статья полностью

РАЗДУ́ТЬ, -у́ю, -у́ешь, совер. (к раздувать), что.
1. Увеличить, усилить притоком воздуха или дутьем, разжечь. Р. огонь. Р. лучину.
2. перен. ... Статья полностью

РАЗДУ́ТЬСЯ, раздуюсь, раздуешься, совер. (к раздуваться).
1. Стать пухлым, увеличиться в объеме. Щека раздулась.
| Растолстеть (разг. шутл.).
2. ... Статья полностью

РАЗДУ́ШЕННЫЙ, раздушенная, раздушенное; раздушен, раздушена, раздушено, и РАЗДУШЁННЫЙ, раздушённая, раздушённое; раздушён, раздушена, раздушено (разг.). прич. страд. прош. от раздушить.

РАЗДУШЁННЫЙ, см. РАЗДУ́ШЕННЫЙ.

РАЗДУШИ́ТЬ, раздушу, раздушишь, совер., что (разг.). Опрыскать духами, сильно надушить. Раздушить платок. «Всегда завит, радушен, одет по картинке.» Гончаров.

РАЗДУШИ́ТЬСЯ, раздушусь, раздушишься, совер. (разг.). Сильно надушиться.

РАЗЕВА́ТЬ, разеваю, разеваешь (разг.). несов. к разинуть.

РАЗЕВА́ТЬСЯ, разеваюсь, разеваешься, несов. (разг.). страд. к разевать.

РАЗЖА́ЛОБИТЬ, разжалоблю, разжалобишь, совер., кого-что. Возбудить жалость в ком-нибудь. «Стоны твои никого не разжалобят.» А.Тургенев.

РАЗЖА́ЛОБИТЬСЯ, разжалоблюсь, разжалобишься, совер. (разг.). Поддаться чувству жалости.

РАЗЖА́ЛОВАНИЕ, разжалования, мн. нет, ср. (офиц. дорев.). Действие по гл. разжаловать в 1 знач.

РАЗЖА́ЛОВАННЫЙ, разжалованная, разжалованное; разжалован, разжалована, разжаловано.
1. прич. страд. прош. от разжаловать. Офицер, разжалованный в рядовые.
2. ... Статья полностью

РАЗЖА́ЛОВАТЬ, разжалую, разжалуешь, совер., кого-что.
1. в кого (в им. мн.). Понизить в чине или в должности (офиц. дорев. ... Статья полностью

РАЗЖА́ТЫЙ, разжатая, разжатое; разжат, разжата, разжато. прич. страд. прош. от разжать.

РАЗЖА́ТЬ, разожму, разожмёшь, совер. (к разжимать), что.
1. Раскрыть (сжатое). Разжать кулак. «Ни пошевельнуться, ни разжать рук он не может.» А.Тургенев.
| Распустить или раздвинуть сжатое. Разжать пружину.
2. ... Статья полностью

РАЗЖА́ТЬСЯ, разожмусь, разожмёшься, совер. (к разжиматься). Раскрыться (о сжатом), стать разжатым. Губы разжались. Пружина разжалась.

РАЗЖЁВАННЫЙ, разжёванная, разжёванное; разжёван, разжёвана, разжёвано. прич. страд. прош. от разжевать.

РАЗЖЕВА́ТЬ, разжую, разжуёшь, совер. (к разжевывать), что.
1. Размять или раскрошить, размельчить зубами. Разжевать птицу.
2. перен. ... Статья полностью

РАЗЖЕВА́ТЬСЯ, разжуюсь, разжуёшься, совер. (к разжевываться) (разг.). Стать разжеванным, размельченным зубами. Мясо с трудом разжевалось.

РАЗЖЁВЫВАТЬ, разжёвываю, разжёвываешь. несов. к разжевать.

РАЗЖЁВЫВАТЬСЯ, разжёвываюсь, разжёвываешься, несов.
1. несов. к разжеваться (разг.).
2. страд. к разжевывать.

РАЗЖЁГ, разжёгся, разожгла, разожглась. прош. от разжечь, разжечься.

РАЗЖЕНИ́ТЬ, разженю, разженишь, совер., кого-что (прост. фам.). Развести, расстроить чей-нибудь брак.

РАЗЖЕНИ́ТЬСЯ, разженюсь, разженишься, совер. (прост. фам.). Развестись, перестать быть женатым. Захотел — женился, захотел — разженился. Н.Островский. «Я тогда разженился с твоей мамой и ей сам заявил про это.» Достоевский.

РАЗЖЕ́ЧЬ, разожгу, разожжёшь, разожгут, прош. разжёг, разожгла, совер. (к разжигать), что.
1. Заставить зажечься, сильнее гореть. Разжечь огонь. Разжечь дрова.
2. ... Статья полностью

РАЗЖЕ́ЧЬСЯ, разожгусь, разожжёшься, разожгутся, прош. разжёгся, разожглась, совер. (к разжигаться).
1. Разгореться, начать сильно гореть. Полено разожглось.
2. перен. ... Статья полностью

РАЗЖИ́ВА, разживы, мн. нет, жен. (прост.).
1. Пожива, прибыль.
2. Состояние по гл. разжиться-разживаться. «Добыть бы сотенку на разживу.» Даль.

РАЗЖИВА́ТЬСЯ, разживаюсь, разживаешься (разг.). несов. к разжиться.

РАЗЖИВУ́СЬ, разживёшься. буд. от разжиться.

РАЗЖИ́Г, разжига, мн. нет, муж. (спец.). Действие по гл. разжечь в 1 и 2 знач. — разжигать. Разжиг угля.

РАЗЖИГА́ТЬ, разжигаю, разжигаешь. несов. к разжечь.

РАЗЖИГА́ТЬСЯ, разжигаюсь, разжигаешься, несов.
1. несов. к разжечься.
2. страд. к разжигать.

РАЗЖИДИ́ТЕЛЬ и (прост.) разжижитель, разжижителя, муж. (тех.). Жидкость для разбавления, разжижения различных красящих веществ (лаков, красок).

РАЗЖИДИ́ТЬ, разжижу, разжидишь, совер. (к разжижать), что. Сделать жиже, разбавить, прибавляя более жидкое во что-нибудь густое или менее крепкое в крепкое. Разжидить молоко. Разжидить сусло.

РАЗЖИДИ́ТЬСЯ, разжижусь, разжидишься, совер. (к разжижаться) (разг.). Стать жиже, слабее.

РАЗЖИЖА́ТЬ, разжижаю, разжижаешь. несов. к разжидить.

РАЗЖИЖА́ТЬСЯ, разжижаюсь, разжижаешься, несов.
1. несов. к разжидиться (разг.).
2. страд. к разжижать.

РАЗЖИЖЕ́НИЕ, разжижения, мн. нет, ср. (книж. спец.).
1. Действие по гл. разжидить-разжижать ... Статья полностью

РАЗЖИ́ЖЕННЫЙ, разжиженная, разжиженное; разжижен, разжижена, разжижено, и РАЗЖИЖЁННЫЙ, разжижённая, разжижённое; разжижён, разжижена, разжижено. прич. страд. прош. от разжидить.

РАЗЖИЖЁННЫЙ, см. РАЗЖИ́ЖЕННЫЙ.

РАЗЖИЖИ́ТЕЛЬ, разжижителя, муж. см. разжидитель.

РАЗЖИ́ЖУ́, разжижусь, разжидишь, разжидишься. буд. от разжидить, разжидиться.

РАЗЖИМА́ТЬ, разжимаю, разжимаешь. несов. к разжать.

РАЗЖИМА́ТЬСЯ, разжимаюсь, разжимаешься, несов.
1. несов. к разжаться.
2. страд. к разжимать.

РАЗЖИ́МНЫЙ, разжимная, разжимное (спец.).
1. Такой, что разжимается, что можно разжать.
2. Служащий для разжимания чего-нибудь.

РАЗЖИРЕ́ЛОСТЬ, разжирелости, мн. нет, жен. (разг.). отвл. сущ. к разжирелый.

РАЗЖИРЕ́ЛЫЙ, разжирелая, разжирелое (разг.). Ставший очень жирным.

РАЗЖИРЕ́ТЬ, разжирею, разжиреешь. совер. к жиреть (разг.).

РАЗЖИ́ТЬСЯ, разживусь, разживёшься, прош. разжился, разжилась; разжившийся, совер. (к разживаться) (разг.).
1. Нажиться, разбогатеть. «Ты с моей руки разжился.» Крылов ... Статья полностью

РАЗЖУЖЖА́ТЬСЯ, разжужжусь, разжужжишься, совер. (разг.). Поднять сильное и длительное жужжание.

РАЗЖУЮ́, разжуюсь, разжуёшь, разжуёшься. буд. от разжевать, разжеваться.

РАЗЗАВО́Д, раззавода, мн. нет, муж. (разг.). В выражении: на раззавод — для разведения, впрок. Купила курочку с петушком на раззавод.

РАЗЗАДО́РИВАТЬ, раззадориваю, раззадориваешь (разг.). несов. к раззадорить.

РАЗЗАДО́РИВАТЬСЯ, раззадориваюсь, раззадориваешься, несов. (разг.).
1. несов. к раззадориться.
2. страд. к раззадоривать.

РАЗЗАДО́РИТЬ, раззадорю, раззадоришь, совер. (к раззадоривать), кого-что (разг.). Привести в состояние задора, подстрекая, возбудить сильную охоту, желание к чему-нибудь.

РАЗЗАДО́РИТЬСЯ, раззадорюсь, раззадоришься, совер. (к раззадориваться) (разг.). Прийти в состояние задора.

РАЗЗВА́НИВАТЬ, раззваниваю, раззваниваешь (разг. фам.). несов. к раззвонить.

РАЗЗВА́НИВАТЬСЯ, раззваниваюсь, раззваниваешься, несов. (разг.).
1. несов. к раззвониться.
2. страд. к раззванивать.

РАЗЗВОНИ́ТЬ, раззвоню, раззвонишь (раззвонишь прост.), совер. (к раззванивать и к звонить), что и о ком-чем (разг. фам.). Разгласить, рассказать повсюду, разнести (новости, сплетни).

РАЗЗВОНИ́ТЬСЯ, раззвонюсь, раззвонишься (раззвонишься прост.), совер. (к раззваниваться) (разг.).
1. Начав звонить, потерять меру, увлечься.
2. Разболтаться, наговорить сплетен, вздору (фам.).

РАЗЗЁВА, раззёвы, муж. и жен. см. раззява.

РАЗЗЕВА́ТЬСЯ, раззеваюсь, раззеваешься, совер. (разг.).
1. Начать усиленно зевать. «Раззевавшись от обедни...» Пушкин.
2. перен. начать смотреть, зевать по сторонам (прост. ... Статья полностью

РАЗЗНАКО́МИТЬ, раззнакомлю, раззнакомишь, совер. (к раззнакомливать), кого-что и кого-что с кем-чем (разг.). Прервать чье-нибудь знакомство с кем-нибудь. Раззнакомить друзей сплетнями. Сплетня раззнакомила его с другом.

РАЗЗНАКО́МИТЬСЯ, раззнакомлюсь, раззнакомишься, совер. (к раззнакомливаться), с кем-чем (разг.). Прекратить знакомство, перестать быть знакомым. «Право, нам лучше на время раззнакомиться.» А.Тургенев.

РАЗЗНАКО́МЛЕННЫЙ, раззнакомленная, раззнакомленное; раззнакомлен, раззнакомлена, раззнакомлено. прич. страд. прош. от раззнакомить.

РАЗЗНАКО́МЛИВАТЬ, раззнакомливаю, раззнакомливаешь. несов. к раззнакомить.

РАЗЗНАКО́МЛИВАТЬСЯ, раззнакомливаюсь, раззнакомливаешься, несов. (разг.).
1. несов. к раззнакомиться.
2. страд. к раззнакомливать.

РАЗЗОЛА́ЧИВАТЬ, раззолачиваю, раззолачиваешь (разг.). несов. к раззолотить.

РАЗЗОЛА́ЧИВАТЬСЯ, раззолачиваюсь, раззолачиваешься, несов. (разг.). страд. к раззолачивать.

РАЗЗОЛОТИ́ТЬ, раззолочу, раззолотишь, совер. (к раззолачивать), что (разг.). Покрыть со всех сторон позолотой. Раззолотить мебель.

РАЗЗОЛО́ЧЕННЫЙ, раззолоченная, раззолоченное; раззолочен, раззолочена, раззолочено (разг.). прич. страд. прош. от раззолотить.

РАЗЗОЛОЧУ́, раззолотишь. буд. от раззолотить.

РАЗЗУДЕ́ТЬСЯ, раззужусь, раззудишься, совер. (к раззуживаться) (прост.).
1. Начать усиленно зудеть, ныть, болеть. Больное плечо раззуделось.
2. перен. ... Статья полностью

РАЗЗУДИ́ТЬ, раззужу, раззудишь, совер. (к раззуживать), что (прост.). Раздражить, причинить зуд. Раззудить рану.

РАЗЗУ́ЖЕННЫЙ, раззуженная, раззуженное; раззужен, раззужена, раззужено (прост.). прич. страд. прош. от раззудить.

РАЗЗУ́ЖИВАТЬ, раззуживаю, раззуживаешь (прост.). несов. к раззудить.

РАЗЗУ́ЖИВАТЬСЯ, раззуживаюсь, раззуживаешься (прост.). несов. к раззудеться.

РАЗЗУЖУ́, раззудишь. буд. от раззудить.

РАЗЗУЖУ́СЬ, раззудишься. буд. от раззудеться.

РАЗЗЯ́ВА и РАЗЗЁВА, раззявы, муж. и, жен. (прост. пренебр.). То же, что разиня. «В работу бери (см. работа) недотеп и раззяв.» Асеев.

РА́ЗИК, разика, муж. (разг.). уменьш.-ласк. к раз (см. раз1 и раз2). Еще разик!

РАЗИ́НУТЫЙ, разинутая, разинутое; разинут, разинута, разинуто (разг.). прич. страд. прош. от разинуть.

РАЗИ́НУТЬ, разину, разинешь, совер. (к разевать), что (разг.). Широко раскрыть (рот или пасть). Стоит, разинув рот (ничего не понимая). Он с разинутым ртом, в недоумении, поглядел на тетку. «Гончаров ... Статья полностью

РА́ЗИНЩИНА, разинщины, мн. нет, жен. (ист.). Ненаучное название, данное буржуазными историками революционному движению русского крестьянства, городской бедноты и казачьей голытьбы во второй половине 17 в. ... Статья полностью

РАЗИ́НЯ, разини, муж. и жен. (пренебр.). Человек невнимательный и нерасторопный, зевака.

РАЗИ́ТЕЛЬНОСТЬ, разительности, мн. нет, жен. (книж.). отвл. сущ. к разительный.

РАЗИ́ТЕЛЬНЫЙ, разительная, разительное; разителен, разительна, разительльно (книж.). Поражающий, производящий сильное впечатление, действие. Разительный пример. Разительный факт. Насмешки его остры, умны, разительны. Н.Полевой (о Пушкине).

РАЗИ́ТЬ1, ражу, разишь, несов., кого-что (книж.).
1. (совер. сразить). Ударять, наносить удар кому-чему-нибудь, поражать оружием. «(Руслан) в щёку тяжкой рукавицей с размаху голову разит.» Пушкин ... Статья полностью

РАЗИ́ТЬ2, разит, безл., чем от кого-чего (прост.). Пахнуть (о дурном сильном запахе, исходящем от кого-чего-нибудь). От него разило вином.

РАЗЛАГА́ТЬ, разлагаю, разлагаешь. несов. к разложить в 6, 7 и 8 знач.

РАЗЛАГА́ТЬСЯ, разлагаюсь, разлагаешься, несов.
1. несов. к разложиться в 4, 5 и 6 знач.
2. страд. к разлагать.

РАЗЛАГА́ЮЩИЙ, разлагающая, разлагающее (книж.).
1. прич. страд. прош. от разлагать.
2. Способствующий распаду, разложению, вредный. Разлагающее влияние.

РАЗЛА́Д, разлада, мн. нет, муж.
1. Отсутствие порядка, согласованности, единства. Разлад в работе. Дело пошло на разлад.
2. Раздор, разногласие, нелады. Семейный разлад. Вносить разлад в дружную компанию. Между ними полный разлад.

РАЗЛА́ДИТЬ, разлажу, разладишь, совер. (к разлаживать), что.
1. Нарушить соответствие частей, испортить (спец.). Разладить машину. Разладить часы.
2. Расстроить, разрушить (разг.). Разладить дело. Разладить свадьбу.

РАЗЛА́ДИТЬСЯ, разлажусь, разладишься, совер. (к разлаживаться).
1. Стать разлаженным, неисправным (спец.). Станок разладился.
2. Расстроиться, перестать ладиться (разг. ... Статья полностью

РАЗЛА́ДИЦА, разладицы, жен. (прост.). Разлад, несогласие. Во всем у них разладица.

РАЗЛА́ЖЕННОСТЬ, разлаженности, мн. нет, жен. (спец.). отвл. сущ. к разлаженный во 2 знач. Разлаженность машины.

РАЗЛА́ЖЕННЫЙ, разлаженная, разлаженное; разлажен, разлажена, разлажено.
1. прич. страд. прош. от разладить.
2. ... Статья полностью

РАЗЛА́ЖИВАТЬ, разлаживаю, разлаживаешь. несов. к разладить.

РАЗЛА́ЖИВАТЬСЯ, разлаживаюсь, разлаживаешься, несов.
1. несов. к разладиться.
2. страд. к разлаживать.

РАЗЛА́ЖУ, разлажусь, разладишь, разладишься. буд. от разладить, разладиться.

РАЗЛА́КОМИТЬ, разлакомлю, разлакомишь, совер., кого-что чем (разг.). Дав попробовать что-нибудь, возбудить в ком-нибудь сильное желание еще полакомиться, усилить охоту к чему-нибудь лакомому.
| перен. ... Статья полностью

РАЗЛА́КОМИТЬСЯ, разлакомлюсь, разлакомишься, совер. (разг.). Лакомясь, разохотиться, почувствовать еще большее желание лакомиться.
| перен. Почувствовать охоту, страсть к чему-нибудь (фам.).

РАЗЛА́КОМЛЕННЫЙ, разлакомленная, разлакомленное; разлакомлен, разлакомлена, разлакомлено (разг.). прич. страд. прош. от разлакомить.

РАЗЛА́МЫВАТЬ, разламываю, разламываешь. несов. к разломать и к разломить.

РАЗЛА́МЫВАТЬСЯ, разламываюсь, разламываешься, несов.
1. несов. к разломаться и к разломиться.
2. страд. к разламывать.

РАЗЛА́ПУШКА, разлапушки, жен. (разг. фам. и обл.). То же, что лапушка во 2 знач.

РАЗЛА́ПЫЙ, разлапая, разлапое; разлап, разлапа, пазлапо (спец.). С широкими, расходящимися частями. Разлапый лист. Разлапый корень.

РАЗЛА́ЯТЬСЯ, разлаюсь, разлаешься, совер. (прост.).
1. Поднять громкий, продолжительный лай.
2. перен. Начав лаяться, браниться, потерять всякую меру в брани.
| Поссориться, поругаться.

РАЗЛЁГСЯ, разлеглась. прош. от разлечься.

РАЗЛЕЖА́ТЬСЯ, разлежусь, разлежишься, совер. (к разлеживаться) (разг. фам.). Пролежав некоторое время, привыкнуть к такому положению. Разлежался в постели и вставать не хочется.

РАЗЛЁЖИВАТЬСЯ, разлёживаюсь, разлёживаешься (разг. фам.). несов. к разлежаться.

РАЗЛЕЗА́ТЬСЯ, разлезаюсь, разлезаешься (прост.). несов. к разлезться.

РАЗЛЕ́ЗТЬСЯ, разлезусь, разлезешься, прош. разлезся, разлезлась, совер. (к разлезаться) (прост.). Разойтись по швам, разорваться от ветхости (о сшитом); разойтись, разделиться на составные части (о чем-нибудь сложенном), развалиться. Платье разлезлось. Кирпичная кладка разлезлась.

РАЗЛЕ́Й, разлейся. повел. от разлить, разлиться.

РАЗЛЕ́НИВАТЬСЯ, разлениваюсь, разлениваешься (разг.). несов. к разлениться.

РАЗЛЕНИ́ТЬСЯ, разленюсь, разленишься, совер. (к разлениваться) (разг.). Сделаться ленивым, постепенно совсем потерять охоту к работе.

РАЗЛЕПИ́ТЬ, разлеплю, разлепишь, совер. (к разлеплять), что (разг.).
1. Отделить, разделить чт-нибудь слепившееся. Разлепить склеившиеся страницы в книге.
2. Налепить, прилепить повсюду, по всей поверхности чего-нибудь. Разлепить картинки по стенам.

РАЗЛЕПИ́ТЬСЯ, разлеплюсь, разлепишься, совер. (к разлепляться) (разг.). Отделиться, расклеиться (о чем-нибудь слипшемся).

РАЗЛЕ́ПЛЕННЫЙ, разлепленная, разлепленное; разлеплен, разлеплена, разлеплено (разг.). прич. страд. прош. от разлепить.

РАЗЛЕПЛЯ́ТЬ, разлепляю, разлепляешь (разг.). несов. к разлепить.

РАЗЛЕПЛЯ́ТЬСЯ, разлепляюсь, разлепляешься, несов. (разг.).
1. несов. к разлепиться.
2. страд. к разлеплять.

РАЗЛЁТ, разлёта (разлёту), мн. нет, муж. (разг.).
1. Действие по гл. разлететься в 1 знач. — разлетаться1 ... Статья полностью

РАЗЛЕТА́ЙКА, разлетайки, жен. (разг.). Верхняя одежда (плащ, накидка) с расходящимися, разлетающимися полами, краями.

РАЗЛЕТА́ТЬСЯ1, разлетаюсь, разлетаешься, несов.
1. несов. к разлететься.
2. Распахиваясь, расходиться в разные стороны (о краях, полах платья; разг.). Полы платья разлетаются.

РАЗЛЕТА́ТЬСЯ2, разлетаюсь, разлетаешься, совер. (разг.). Начав летать, слишком увлечься этим, потерять всякую меру.

РАЗЛЕТЕ́ТЬСЯ, разлечусь, разлетишься, совер. (к разлетаться1).
1. Улететь в разные стороны. Птицы разлетелись.
| перен. Рассеяться, разнестись в разные стороны. Листья разлетелись. Страницы рукописи разлетелись по полу.
2. ... Статья полностью

РАЗЛЕЧУ́СЬ, разлетишься. буд. от разлететься.

РАЗЛЕ́ЧЬСЯ, разлягусь, разляжешься, повел. разлягся, прош. разлёгся, разлеглась, совер. Раскинувшись, лечь. Разлечься на диване. Разлечься на траве.

РАЗЛИ́В, разлива, муж.
1. Состояние по гл. разлиться в 3 и 4 знач. — разливаться. Разлив реки. «В блеске, в румяном разливе огня.» Фет.
| ... Статья полностью

РАЗЛИВА́ННЫЙ, разливанная, разливанное. Только в выражении: разливанное море (разг. шутл.) — 1) пьянство, гульба; 2) чего; обилие (вина, напитков). «Гульба у них пойдет,... вина разливанное море.» Мельников-Печерский.

РАЗЛИВА́ТЕЛЬНЫЙ, разливательная, разливательное. Служащий для разливания чего-нибудь, переливания из большего вместилища в меньшее. Разливательная ложка.

РАЗЛИВА́ТЬ, разливаю, разливаешь. несов. к разлить.

РАЗЛИВА́ТЬСЯ, разливаюсь, разливаешься, несов.
1. несов. к разлиться в 1, 2, 3 и 4 знач. «От зари алый свет разливается.» И.Никитин.
2. ... Статья полностью

РАЗЛИ́ВКА, разливки, мн. нет, жен. (спец.). Действие по гл. разлить в 1 знач. — разливать. Разливка вина. Разливка металла в изложницы.

РАЗЛИВНО́Й, разливная, разливное.
1. То же, что разливательный. Разливной аппарат.
2. прил. к разлив во 2 знач. Разливное вино.

РАЗЛИ́ВОЧНЫЙ, разливочная, разливочное (спец.). То же, что разливательный. Разливочная машина.

РАЗЛИ́ВЩИК, разливщика, муж. (спец.). Тот, кто занимается разливкой чего-нибудь.

РАЗЛИЖУ́, разлижешь. буд. от разлизать.

РАЗЛИ́ЗАННЫЙ, разлизанная, разлизанное; разлизан, разлизана, разлизано (прост.). прич. страд. прош. от разлизать.

РАЗЛИЗА́ТЬ, разлижу, разлижешь, совер. (к разлизывать), что (прост.). Размазать лизаньем. Ребенок разлизал мед по всей ладони.

РАЗЛИ́ЗЫВАТЬ, разлизываю, разлизываешь (прост.). несов. к разлизать.

РАЗЛИ́ЗЫВАТЬСЯ, разлизываюсь, разлизываешься, несов. (прост.). страд. к разлизывать.

РАЗЛИМО́НЕННЫЙ, разлимоненная, разлимоненное; разлимонен, разлимонена, разлимонено (прост. фам.). прич. страд. прош. от разлимонить.

РАЗЛИМО́НИВАТЬ, разлимониваю, разлимониваешь (прост. фам.). несов. к разлимонить.

РАЗЛИМО́НИВАТЬСЯ, разлимониваюсь, разлимониваешься, несов. (прост. фам.).
1. несов. к разлимониться.
2. страд. к разлимонивать.

РАЗЛИМО́НИТЬ, разлимоню, разлимонишь, совер. (к разлимонивать), кого-что (прост. фам.). Привести в хмельное, пьяное состояние. «В силу выпитой водки его совершенно, как говорится, разлимонило.» А.Тургенев.

РАЗЛИМО́НИТЬСЯ, разлимонюсь, разлимонишься, совер. (к разлимониваться) (прост. фам.).
1. Охмелеть.
2. Прийти в слишком благодушное состояние, раскиснуть. «Разлимонился, рассиропился, раскис,... стою на коленях, как дурак, и предлагаю руку.» Чехов.

РАЗЛИНЁВАННЫЙ, разлинёванная, разлинёванное; разлинёван, разлинёвана, разлинёвано. прич. страд. прош. от разлиневать.

РАЗЛИНЕВА́ТЬ, разлинюю, разлинюешь, совер. (к разлиневывать), что. То же, что разлиновать.

РАЗЛИНЁВКА, разлинёвки, жен. (спец.).
1. только ед. Действие по гл. разлиневать-разлиневывать ... Статья полностью

РАЗЛИНЁВЫВАТЬ, разлинёвываю, разлинёвываешь. несов. к разлиневать.

РАЗЛИНЁВЫВАТЬСЯ, разлинёвываюсь, разлинёвываешься, несов. страд. к разлиневывать.

РАЗЛИНО́ВАННЫЙ, разлинованная, разлинованное; разлинован, разлинована, разлиновано. прич. страд. прош. от разлиновать.

РАЗЛИНОВА́ТЬ, разлиную, разлинуешь, совер. (к разлиновывать), что. Провести на чем-нибудь (бумаге) продольные или продольные и поперечные линии для писания по ним или между ними. Разлиновать лист. Разлиновать тетрадь.

РАЗЛИНО́ВКА, разлиновки, жен. (спец.).
1. только ед. Действие по гл. разлиновать-разлиновывать ... Статья полностью

РАЗЛИНО́ВЫВАТЬ, разлиновываю, разлиновываешь. несов. к разлиновать.

РАЗЛИНО́ВЫВАТЬСЯ, разлиновываюсь, разлиновываешься, несов. страд. к разлиновывать.

РАЗЛИПА́ТЬСЯ, разлипаюсь, разлипаешься (разг.). несов. к разлипнуться.

РАЗЛИ́ПНУТЬСЯ, разлипнусь, разлипнешься, прош. разлипся, разлиплась, совер. (к разлипаться) (разг.). Расклеиться, отлипнуть одно от другого. Леденцы еле разлиплись.

РАЗЛИ́ТИЕ, разлития, мн. нет, ср. (книж.).
1. Действие по гл. разлить в 1 и 2 знач. — разливать.
2. ... Статья полностью

РАЗЛИ́ТЫЙ, разлитая, разлитое; разлит и (прост.) розлит, разлита, разлито и (прост.) розлито. прич. страд. прош. от разлить.

РАЗЛИ́ТЬ разолью́, разольёшь, повел. разле́й, прош. разли́л и (прост.) ро́злил, разлила́, разли́ло и (прост.) ро́злило, сов. ... Статья полностью

РАЗЛИ́ТЬСЯ, разольюсь, разольёшься, повел. разлейся, прош. разлился, разлилась, совер.
1. (несов. разливаться). Расплескаться, пролиться. Вино разлилось по скатерти.
2. ... Статья полностью

РАЗЛИХО́Й, разлихая, разлихое (разг.). Бесшабашный, лихой. «Муж разлихой бой-бабы.» Белинский.

РАЗЛИЧА́ТЬ, различаю, различаешь. несов. к различить.

РАЗЛИЧА́ТЬСЯ, различаюсь, различаешься, несов.
1. Иметь различия, несходство в чем-нибудь. Различаться длиной, шириной, объемом. Различаться по возрасту.
2. страд. к различать.

РАЗЛИЧЁННЫЙ, различённая, различённое; различён, различена, различено. прич. страд. прош. от различить.

РАЗЛИ́ЧЕСТВОВАТЬ, различествую, различествуешь, несов. (книж. устар.). То же, что различаться в 1 знач.

РАЗЛИ́ЧИЕ, различия, ср. Разница, несходство между кем-чем-нибудь. Различия между ними очень существенны. Без различия (одинаково). Он относится ко всем без различия.
• Знаки различия (неол.) — значки на форменной одежде, обозначающие звание, занимаемую должность.

РАЗЛИЧИ́ТЕЛЬНЫЙ, различительная, различительное. Устанавливающий различие, такой, по которому обнаруживается отличие одного от другого. Различительный признак.

РАЗЛИЧИ́ТЬ, различу, различишь, совер. (к различать), кого-что. Распознать зрением или другими чувствами. Различить в темноте что-нибудь. Различить цвет.
| Установить, провести различие между кем-чем-нибудь. Различить сорта товара.

РАЗЛИ́ЧНЫЙ, различная, различное; различен, различна, различно.
1. Неодинаковый в чем-нибудь, несходный, разный. У нас различные мнения. «Различно (нареч.) повторять одно.» Пушкин.
2. ... Статья полностью

РАЗЛО́ГИЙ, разлогая, разлогое; разлог, разлога, разлого (обл.).
1. Покатый, отлогий на обе стороны. Разлогий овраг.
2. Развилистый, широкий кверху. Разлогие пошевни.

РАЗЛО́ГОСТЬ, разлогости, мн. нет, жен. (обл.). отвл. сущ. к разлогий; покатость.

РАЗЛОЖЕ́НИЕ, разложения, мн. нет, ср. (книж.).
1. Действие по гл. разложить в 6, 7 и 8 знач. ... Статья полностью

РАЗЛО́ЖЕННЫЙ, разложенная, разложенное; разложен, разложена, разложено. прич. страд. прош. от разложить.

РАЗЛОЖИ́ТЬ, разложу, разложишь, совер.
1. (несов. раскладывать) кого-что. Положить отдельно по разным местам, разместить по какой-нибудь поверхности. Разложить вещи. «Все товары разложу.» Некрасов ... Статья полностью

РАЗЛОЖИ́ТЬСЯ разложу́сь, разло́жишься, сов.
1. (несов. раскладываться). Лечь по разным местам, разместиться по поверхности (разг.). Все книги разложились в шкафу.
|| ... Статья полностью

РАЗЛО́М, разлома, муж.
1. только ед. Действие по гл. разломать-разламывать. Разлом льда.
2. ... Статья полностью

РАЗЛО́МАННЫЙ, разломанная, разломанное; разломан, разломана, разломано. прич. страд. прош. от разломать.

РАЗЛОМА́ТЬ, разломаю, разломаешь, совер. (к разламывать), что.
1. Ломая, раздробить, разделить на много частей, изломать. Разломать палку.
2. Ломая, разрушить. Разломать дом. Разломать забор.

РАЗЛОМА́ТЬСЯ, разломаюсь, разломаешься, совер. (к разламываться) (разг.).
1. Раздробиться на много частей, изломаться, сломаться, разрушиться. Шкаф совсем разломался.
2. ... Статья полностью

РАЗЛОМИ́ТЬ, разломлю, разломишь, совер. (к разламывать).
1. что. Ломая, разделить на части, переломить. Разломить хлеб.
2. кого-что, чаще безл. ... Статья полностью

РАЗЛОМИ́ТЬСЯ, разломлюсь, разломишься, совер. (к разламываться). При ломке разделиться на части, переломиться.

РАЗЛО́МКА, разломки, мн. нет, жен. (спец.). То же, что разлом в 1 и 2 знач. Разломка шпата. Разломка бруса.

РАЗЛО́МЛЕННЫЙ, разломленная, разломленное; разломлен, разломлена, разломлено. прич. страд. прош. от разломить в 1 знач.

РАЗЛО́МЩИК, разломщика, муж. (спец.). Рабочий, занимающийся разломкой чего-нибудь. Разломщик шпата.

РАЗЛУ́КА, разлуки, мн. нет, жен.
1. Состояние по гл. разлучиться-разлучаться, жизнь вдали от близких. Жить в разлуке. «Текла в изгнаньи жизнь моя, влачил я с милыми разлуку.» Пушкин ... Статья полностью

РАЗЛУЧА́ТЬ, разлучаю, разлучаешь. несов. к разлучить.

РАЗЛУЧА́ТЬСЯ, разлучаюсь, разлучаешься, несов.
1. несов. к разлучиться.
2. страд. к разлучать.

РАЗЛУЧЕ́НИЕ, разлучения, мн. нет, ср. (книж.).
1. Действие по гл. разлучить-разлучать.
2. ... Статья полностью

РАЗЛУЧЁННЫЙ, разлучённая, разлучённое; разлучён, разлучена, разлучено. прич. страд. прош. от разлучить.

РАЗЛУЧИ́ТЬ, разлучу, разлучишь, совер. (к разлучать), кого с кем-чем или кого-что. Разъединить, удалить друг от друга, прервать совместное пребывание, близость кого-нибудь. Обстоятельства разлучили их. «Навеки мы разлучены с тобой.» Лермонтов.

РАЗЛУЧИ́ТЬСЯ, разлучусь, разлучишься, совер. (к разлучаться). Расстаться, перестать быть вместе или видеть друг друга.

РАЗЛУ́ЧНИК, разлучника, муж. (прост., нар.-поэт.). Человек, разлучивший близких между собою людей, разлучивший любящих, разрушивший их связь. «Ванька-ключник, злой разлучник, разлучил князя с женой.» песня.

РАЗЛУ́ЧНИЦА, разлучницы (прост., нар.-поэт.). женск. к разлучник.

РАЗЛЮБИ́ТЬ, разлюблю, разлюбишь, совер. (к разлюблять), кого-что и с инф. Перестать любить. «Полюбит не скоро, зато не разлюбит уж даром.» Лермонтов. «Разлюбил он, наконец, и брань, и саблю, и свинец.» Пушкин.

РАЗЛЮ́БЛЕННЫЙ, разлюбленная, разлюбленное; разлюблен, разлюблена, разлюблено. прич. страд. прош. от разлюбить.

РАЗЛЮБЛЯ́ТЬ, разлюбляю, разлюбляешь. несов. к разлюбить. «Кабы мы любили, да не разлюбляли.» А.К.Толстой.

РАЗЛЮЛИ́. Только в выражении: разлюли малина (прост. фам.) — привольное житье привольно очень хорошо. «У меня, брат, хорошо, разлюли малина.» Чехов.

РАЗЛЯ́ГУСЬ, разляжешься. буд. от разлечься.

РАЗЛЯ́ЖЕШЬСЯ. см. разлечься.

РАЗМАГНИ́ТИТЬ, размагничу, размагнитишь, совер. (к размагничивать), что.
1. Лишить магнитных свойств, лишить способности притягивать железные и стальные предметы (спец.). Размагнитить сталь.
2. ... Статья полностью

РАЗМАГНИ́ТИТЬСЯ, размагничусь, размагнитишься, совер. (к размагничиваться).
1. Утратить магнитные свойства (спец.).
2. перен. О человеке: устранить выдержку, стать расхлябанным (разг.).

РАЗМАГНИ́ЧЕННЫЙ, размагниченная, размагниченное; размагничен, размагничена, размагничено.
1. прич. страд. прош. от размагнитить.
2. перен. ... Статья полностью

РАЗМАГНИ́ЧИВАТЬ, размагничиваю, размагничиваешь. несов. к размагнитить.

РАЗМАГНИ́ЧИВАТЬСЯ, размагничиваюсь, размагничиваешься, несов.
1. несов. к размагнититься.
2. страд. к размагничивать.

РАЗМАГНИ́ЧУ, размагничусь, размагнитишь, размагнитишься. буд. от размагнитить, размагнититься.

РАЗМА́ЖУ, размажусь, размажешь, размажешься. буд. от размазать, размазаться.

РАЗМА́ЗАННЫЙ, размазанная, размазанное; размазан, размазана, размазано. прич. страд. прош. от размазать.

РАЗМА́ЗАТЬ, размажу, размажешь, совер. (к размазывать).
1. что. Мажа, намазывая, распространить по всей поверхности чего-нибудь. Размазать грязь по всему лицу.
2. что. ... Статья полностью

РАЗМА́ЗАТЬСЯ, размажусь, размажешься, совер. (к размазываться). Распространиться по всей поверхности чего-нибудь (о чем-нибудь мажущем). Грязь размазалась по всему столу.

РАЗМА́ЗКА, размазки, мн. нет, жен. (прост.). Действие по гл. размазать в 1 и 2 знач. — размазывать.

РАЗМАЗНЯ́, размазни, род. мн. размазней, жен. (разг.).
1. Жидкая каша.
| перен. Жидкая грязь (прост. ... Статья полностью

РАЗМА́ЗЫВАТЬ, размазываю, размазываешь. несов. к размазать.

РАЗМА́ЗЫВАТЬСЯ, размазываюсь, размазываешься, несов.
1. несов. к размазаться.
2. страд. к размазывать.

РАЗМА́ИВАТЬ, размаиваю, размаиваешь (разг.). несов. к размаять.

РАЗМА́ИВАТЬСЯ, размаиваюсь, размаиваешься, несов. (разг.).
1. несов. к размаяться.
2. страд. к размаивать.

РАЗМАЛЁВАННЫЙ, размалёванная, размалёванное; размалёван, размалёвана, размалёвано (разг. пренебр.). прич. страд. прош. от размалевать.

РАЗМАЛЕВА́ТЬ, размалюю, размалюешь, совер. (к размалевывать) (разг. пренебр.). Грубо раскрасить или написать красками по-малярному. Размалевать стены.

РАЗМАЛЁВЫВАТЬ, размалёвываю, размалёвываешь (разг. пренебр.). несов. к размалевать.

РАЗМАЛЁВЫВАТЬСЯ, размалёвываюсь, размалёвываешься, несов. (разг. пренебр.). страд. к размалевывать.

РАЗМА́ЛЫВАТЬ, размалываю, размалываешь. несов. к размолоть.

РАЗМА́ЛЫВАТЬСЯ, размалываюсь, размалываешься, несов.
1. несов. к размолоться.
2. страд. к размалывать.

РАЗМАНЁННЫЙ, разманённая, разманённое; разманён, разманена, разманено (прост.). прич. страд. прош. от разманить.

РАЗМА́НИВАТЬ, разманиваю, разманиваешь (прост.). несов. к разманить.

РАЗМА́НИВАТЬСЯ, разманиваюсь, разманиваешься, несов. (прост.). страд. к разманивать.

РАЗМАНИ́ТЬ, разманю, разманишь, совер. (к разманивать), кого-что (прост.). Исподволь, постепенно возбудить в ком-нибудь сильное желание, охоту к чему-нибудь, разохотить.

РАЗМА́РИВАТЬ, размариваю, размариваешь (разг.). несов. к разморить.

РАЗМА́РИВАТЬСЯ, размариваюсь, размариваешься, несов. (разг.).
1. несов. к размориться.
2. страд. к размаривать.

РАЗМА́ТЫВАТЬ, разматываю, разматываешь. несов. к размотать.

РАЗМА́ТЫВАТЬСЯ, разматываюсь, разматываешься, несов.
1. несов. к размотаться в 1 знач.
2. страд. к разматывать.

РАЗМА́Х, -а (-у), мн. нет, м.
1. Действие по глаг. размахать-размахивать и размахнуться в 1 знач. ... Статья полностью

РАЗМАХА́ТЬ, размахиваю, размахиваешь, совер. (к размахивать), кого-что (прост.). Раскачать какой-нибудь предмет, махая, придать силу, скорость движения чему-нибудь. Размахать качели.

РАЗМАХА́ТЬСЯ, размашусь, размашешься, и размахаюсь, размахаюсь, размахаешься, совер. (разг.). Начав махать, потерять меру в этом, слишком увлечься. Размахаться руками.

РАЗМА́ХИВАТЬ, размахиваю, размахиваешь, несов.
1. чем. Махать то в ту, то в другую сторону. «Размахивал руками, ногами семенил.» А.Тургенев. «Шел бодро, выпячивая грудь и размахивая руками.» Л.Толстой.
2. несов. ... Статья полностью

РАЗМА́ХИВАТЬСЯ, размахиваюсь, размахиваешься, несов.
1. несов. к размахнуться.
2. страд. к размахивать во 2 знач. (прост.).

РАЗМАХНУ́ТЬ, размахну, размахнёшь, совер.
1. чем. Сделать сильный взмах (перед ударом или бросанием). Размахнуть рукой. Размахнуть дубиной.
2. однокр. к размахать (прост.). Размахнуть качели.

РАЗМАХНУ́ТЬСЯ, размахнусь, размахнёшься, совер. (к размахиваться).
1. Размахнуть рукой, широко замахнуться для удара или толчка, сделать взмах. Размахнуться и ударить. «Раззудись плечо, размахнись рука.» А.Кольцов.
2. ... Статья полностью

РАЗМА́ЧИВАТЬ, размачиваю, размачиваешь. несов. к размочить.

РАЗМА́ЧИВАТЬСЯ, размачиваюсь, размачиваешься, несов.
1. несов. к размочиться.
2. страд. к размачивать.

РАЗМАЧТО́ВАННЫЙ, размачтованная, размачтованное; размачтован, размачтована, размачтовано (мор.). прич. страд. прош. от размачтовать.

РАЗМАЧТОВА́ТЬ, размачтую, размачтуешь, совер. (к размачтовывать), что (мор.). Снять мачты (с какого-нибудь судна).

РАЗМАЧТО́ВЫВАТЬ, размачтовываю, размачтовываешь (мор.). несов. к размачтовать.

РАЗМАЧТО́ВЫВАТЬСЯ, размачтовываюсь, размачтовываешься, несов. (мор.). страд. к размачтовывать.

РАЗМА́ШИСТОСТЬ, размашистости, мн. нет, жен. (разг.). отвл. сущ. к размашистый. Размашистость движений.

РАЗМА́ШИСТЫЙ, размашистая, размашистое; размашист, размашиста, размашисто (разг.).
1. Сопровождающийся широким взмахом, производимый широким движением рук или других частей тела. Размашистые движения. Размашисто (нареч. ... Статья полностью

РАЗМАШУ́СЬ, размашешься. буд. от размахаться.

РАЗМА́ЯННЫЙ, размаянная, размаянное; размаян, размаяна, размаяно (разг.). прич. страд. прош. от размаять.

РАЗМА́ЯТЬ, размаю, размаешь, совер. (к размаивать), кого-что (разг.). Не дать спать или скучать кому-нибудь, привести в бодрое, бодрствующее состояние.

РАЗМА́ЯТЬСЯ, размаюсь, размаешься, совер. (к размаиваться) (разг.). Потерять охоту спать, прийти в бодрое, бодрствующее состояние.

РАЗМЕЖЕВА́НИЕ, размежевания, мн. нет, ср.
1. Действие по гл. размежевать-размежевывать.
2. Действие по гл. размежеваться-размежевываться.

РАЗМЕЖЁВАННЫЙ, размежёванная, размежёванное; размежёван, размежёвана, размежёвано. прич. страд. прош. от размежевать.

РАЗМЕЖЕВА́ТЬ, размежую, размежуешь, совер. (к размежевывать).
1. что. Разделить, проведя межи, грани. Размежевать землю. Размежевать лес.
2. перен., кого-что с кем ... Статья полностью

РАЗМЕЖЕВА́ТЬСЯ, размежуюсь, размежуешься, совер. (к размежевываться).
1. Разделиться межами; установить границы, межи между землями, владениями.
2. перен. ... Статья полностью

РАЗМЕЖЁВЫВАТЬ, размежёвываю, размежёвываешь. несов. к размежевать.

РАЗМЕЖЁВЫВАТЬСЯ, размежёвываюсь, размежёвываешься, несов.
1. несов. к размежеваться.
2. страд. к размежевывать.

РАЗМЕЖО́ВКА, размежовки, мн. нет, жен. (разг.). То же, что размежевание. Размежовка полей. Размежовка влияний.

РАЗМЁЛ, размела. прош. от размести.

РАЗМЕЛЬЧА́ТЬ, размельчаю, размельчаешь. несов. к размельчить.

РАЗМЕЛЬЧА́ТЬСЯ, размельчаюсь, размельчаешься, несов.
1. несов. к размельчиться.
2. страд. к размельчать.

РАЗМЕЛЬЧЁННЫЙ, размельчённая, размельчённое; размельчён, размельчена, размельчено. прич. страд. прош. от размельчить.

РАЗМЕЛЬЧИ́ТЬ, размельчу, размельчишь, совер. (к размельчать), что. Разделить, раздробить ударами на мелкие частицы.

РАЗМЕЛЬЧИ́ТЬСЯ, размельчусь, размельчишься, совер. (к размельчаться). Раздробиться на мелкие частицы, стать мелким.

РАЗМЕЛЮ́, размелюсь, размелешь, размелешься. буд. от размолоть, размолоться.

РАЗМЕ́Н, размена, мн. нет, муж.
1. Действие по гл. разменять-разменивать. Размен денег.
2. Действие и состояние по гл. ... Статья полностью

РАЗМЕ́НИВАТЬ, размениваю, размениваешь. несов. к разменять.

РАЗМЕ́НИВАТЬСЯ, размениваюсь, размениваешься, несов.
1. несов. к разменяться (разг.).
2. страд. к разменивать.

РАЗМЕ́ННЫЙ, разменная, разменное. прил. к размен в 1 знач., служащий для размена. Разменные деньги (мелкая серебряная и медная монета). Разменная монета.

РАЗМЕ́НЯННЫЙ, разменянная, разменянное; разменян, разменяна, разменяно. прич. страд. прош. от разменять.

РАЗМЕНЯ́ТЬ, разменяю, разменяешь, совер. (к разменивать), кого-что. Обменять что-нибудь крупное на что-нибудь более мелкое в соответствующем количестве. Разменять деньги. Разменять сто рублей.

РАЗМЕНЯ́ТЬСЯ, разменяюсь, разменяешься, совер. (к размениваться) (разг.).
1. Поменяться, произвести между собою обмен чем-нибудь (разг. и спец. ... Статья полностью

РАЗМЕ́Р, размера, муж.
1. Величина чего-нибудь в одном измерении. Линия размером в пять сантиметров. Размер палки — полметра.
| величина какого-нибудь предмета во всех измерениях. Дом огромных размеров. Размер участка. Размеры тела.
2. ... Статья полностью

РАЗМЕ́РЕННОСТЬ, размеренности, мн. нет, жен. (книж.). отвл. сущ. к размеренный во 2 знач. Размеренность движений.

РАЗМЕ́РЕННЫЙ, размеренная, размеренное.
1. (кратк. размерен, размерена, размерено). прич. страд. прош. от размерить.
2. ... Статья полностью

РАЗМЕ́РИТЬ, размерю, размеришь, совер. (к размерять), что.
1. Меря и отмечая, установить размеры чего-нибудь (спец.). Размерить место для клумбы, для постройки.
2. перен. ... Статья полностью

РАЗМЕ́РНОСТЬ, размерности, мн. нет, жен. (физ.). Выражение, показывающее, из каких основных единиц складывается единица измерения данной величины. Размерность скорости есть отношение длины ко времени.

РАЗМЕ́РНЫЙ, размерная, размерное (книж.). Размеренный, ритмичный, подчиненный строгой мере. «Невольно с уст твоих размерные октавы польются звучные, как музыка дубравы.» А.Майков.

РАЗМЕ́РЯТЬ. см. размерить.

РАЗМЕРЯ́ТЬ, размеряю, размеряешь. несов. к размерить.

РАЗМЕРЯ́ТЬСЯ, размеряюсь, размеряешься, несов. страд. к размерять.

РАЗМЕСИ́ТЬ, размешу, размесишь, совер. (к размешивать1), что. Основательно перемешать и размять что-нибудь густое и вязкое. Размесить тесто. Размесить глину. Колесами грязь размесили.
| Прибавив жидкости, размешать. Размесить известь.

РАЗМЕСИ́ТЬСЯ, размешусь, размесишься, совер. (к размешиваться1) (разг.). Стать размешенным.

РАЗМЕСТИ́, размету, разметёшь, прош. размёл, размела; размётший, совер. (к разметать1), что.
1. Метя, очистить что-нибудь (от чего-нибудь). Размести дорожку.
2. Метя, счистить, убрать что-нибудь (с чего-нибудь), разгрести в стороны. Размести снег.

РАЗМЕСТИ́ТЬ, размещу, разместишь, совер. (к размещать).
1. кого-что. Распределить, расставить или разложить по местам. Разместить мебель в комнате. Разместить товары по полкам.
| ... Статья полностью

РАЗМЕСТИ́ТЬСЯ, размещусь, разместишься, совер. (к размещаться). Занять свои места, распределиться по местам. Все гости разместились за столом.

РАЗМЁТ, размёта, муж.
1. только ед. Действие по гл. разметать2 во 2 знач. — разметывать (обл.).
2. Широкая расстановка ног у собаки (спец.).

РАЗМЁТАННЫЙ, размётанная, размётанное; размётан, размётана, размётано. прич. страд. прош. от разметать2.

РАЗМЕТА́ТЬ1, разметаю, разметаешь. несов. к размести.

РАЗМЕТА́ТЬ2 размечу́, разме́чешь, и размета́ю, размета́ешь, сов. к разметывать.
1. что. Раскидать, разбросать в разные стороны. Буря разметала солому. «Разметать наскоро старый забор... и поставить... веху.» Гоголь ... Статья полностью

РАЗМЕТА́ТЬСЯ1, разметаюсь, разметаешься, несов. страд. к разметать1.

РАЗМЕТА́ТЬСЯ2, размечусь, размечешься, и разметаюсь, разметаешься, совер. (к разметываться).
1. Начать усиленно метаться (во сне, в бреду; разг.).
2. Раскинуться, лечь, раскинув руки и ноги. Ребенок разметался на постели.

РАЗМЕТЁННЫЙ, разметённая, разметённое; разметён, разметена, разметено. прич. страд. прош. от размести.

РАЗМЕ́ТИТЬ, размечу, разметишь, совер. (к размечать и к размечивать), что. Поставить значки, метки всюду, на всем с какою-нибудь целью. Разметить шрифты в рукописи для набора. Разметить крестиками пропуски.

РАЗМЁТКА, размётки, мн. нет, жен. (спец.). То же, что размет в 1 знач.

РАЗМЕ́ТКА, разметки, жен.
1. только ед. Действие по гл. разметить. Разметка платья. Разметка шрифтов в рукописи.
2. ... Статья полностью

РАЗМЕТУ́, разметёшь. буд. от размести.

РАЗМЕ́ТЧИК, разметчика, муж. (спец.). Лицо, занимающееся разметкой чего-нибудь. Разметчик вагонов. Разметчик-весовщик.

РАЗМЕ́ТЧИЦА, разметчицы (спец.). женск. к разметчик.

РАЗМЁТЫВАТЬ, размётываю, размётываешь. несов. к разметать2.

РАЗМЁТЫВАТЬСЯ, размётываюсь, размётываешься, несов.
1. несов. к разметаться2.
2. страд. к разметывать.

РАЗМЕЧА́ТЬ, размечаю, размечаешь. несов. к разметить.

РАЗМЕЧА́ТЬСЯ, размечаюсь, размечаешься, несов. страд. к размечать.

РАЗМЕ́ЧЕННЫЙ, размеченная, размеченное; размечен, размечена, размечено. прич. страд. прош. от разметить.

РАЗМЕ́ЧИВАТЬ, размечиваю, размечиваешь. несов. к разметить, то же, что размечать.

РАЗМЕ́ЧИВАТЬСЯ, размечиваюсь, размечиваешься, несов. страд. к размечивать.

РАЗМЕЧТА́ТЬСЯ, размечтаюсь, размечтаешься, совер. (разг.). Предаться мечтам, увлечься мечтами.

РАЗМЕ́ЧУ, разметишь. буд. от разметить.

РАЗМЕЧУ́, размечусь, размечешь, размечешься. буд. от разметать2, разметаться2.

РАЗМЕ́ШАННЫЙ, размешанная, размешанное; размешан, размешана, размешано. прич. страд. прош. от размешать (не смешивать с размешенный!). Сахар в чаю размешан.

РАЗМЕША́ТЬ, размешаю, размешаешь, совер. (к размешивать2), что. Мешая, растворить, развести; равномерно распространить по всему объему (жидкости, сыпучего тела). Размешать сахар в чаю. Заваривая клейстер, надо хорошенько род. муку в воде. Размешать гущу. Размешать осадок.

РАЗМЕША́ТЬСЯ, размещаюсь, размещаешься, совер. (к размешиваться2) (разг.). Перемешаться совсем, целиком; раствориться от смешиванья, мешанья.

РАЗМЕ́ШЕННЫЙ, размешенная, размешенное; размешен, размешена, размешено. прич. страд. прош. от размесить (не смешивать с размешанный!). Размешенная глина.

РАЗМЕ́ШИВАТЬ, размешиваю, размешиваешь. несов. к размешать.

РАЗМЕ́ШИВАТЬСЯ, размешиваюсь, размешиваешься, несов.
1. несов. к размешаться (разг.).
2. страд. к размешивать2.

РАЗМЕШУ́, размещусь, размесишь, размесишься. буд. от размесить, размеситься.

РАЗМЕЩА́ТЬ, размещаю, размещаешь. несов. к разместить.

РАЗМЕЩА́ТЬСЯ, размещаюсь, размещаешься, несов.
1. несов. к разместиться.
2. страд. к размещать.

РАЗМЕЩЕ́НИЕ, размещения, ср.
1. только ед. Действие по гл. разместить-размещать. Размещение капиталов. Размещение средств.
2. ... Статья полностью

РАЗМЕЩЁННЫЙ, размещённая, размещённое; размещён, размещена, размещено. прич. страд. прош. от разместить.

РАЗМЕЩУ́, размещусь, разместишь, разместишься. буд. от разместить, разместиться.

РАЗМИНА́ТЬ, разминаю, разминаешь. несов. к размять. Разминать ноги. Кожевник разминает кожу.

РАЗМИНА́ТЬСЯ, разминаюсь, разминаешься, несов.
1. несов. к размяться.
2. страд. к разминать.

РАЗМИНУ́ТЬСЯ, разминусь, разминёшься, совер. (прост.).
1. Направляясь навстречу друг другу, разойтись в пути, не встретиться. Старайся выйти во-время, чтоб нам с тобой не разминуться.
2. Разойтись при встрече, имея для того достаточно места. Дорожка узенькая, разминуться нельзя.

РАЗМНОЖА́ТЬ, размножаю, размножаешь. несов. к размножить.

РАЗМНОЖА́ТЬСЯ, размножаюсь, размножаешься, несов.
1. несов. к размножиться.
2. Производить себе подобных (об организмах; биол. ... Статья полностью

РАЗМНОЖЕ́НИЕ, размножения, мн. нет, ср.
1. Действие по гл. размножить-размножать и состояние ... Статья полностью

РАЗМНО́ЖЕННЫЙ, размноженная, размноженное; размножен, размножена, размножено. прич. страд. прош. от размножить.

РАЗМНО́ЖИТЬ, размножу, размножишь, совер. (к размножать), кого-что.
1. Увеличить в числе или количестве. Размножить рукопись в ста экземплярах.
2. Расплодить, развести. Размножить растения.

РАЗМНО́ЖИТЬСЯ, размножусь, размножишься, совер. (к размножаться).
1. Увеличиться в числе, количестве.
2. Расплодиться. Мухи размножились.

РАЗМОЗЖА́ТЬ [ожьжя], размозжаю, размозжаешь. несов. к размозжить. «Воображение его рисовало, как он размозжает черепа, как кровь течет рекою.» Чехов.

РАЗМОЗЖА́ТЬСЯ [ожьжя], размозжаюсь, размозжаешься, несов. к размозжать.

РАЗМОЗЖЁННЫЙ [ожьжё], размозжённая, размозжённое; размозжён, размозжена, размозжено. прич. страд. прош. от размозжить.

РАЗМОЗЖИ́ТЬ [ожьжи], размозжу [ожьжю], размозжишь, совер. (к размозжать), что. Сильным ударом раздробить или сильно повредить, поранить. Размозжить голову. Ему размозжило ногу.

РАЗМОЗЖИ́ТЬСЯ [ожьжи], размозжусь [ожьжю], размозжишься, совер. (разг.). Раздробиться от удара.

РАЗМО́ИНА, размоины, жен. Углубление, размытое водой, размыв (во 2 знач.).

РАЗМОКА́ТЬ, размокаю, размокаешь. несов. к размокнуть.

РАЗМО́КЛЫЙ, размоклая, размоклое (прост.). Разбухший от избытка влаги, размокший.

РАЗМО́КНУТЬ, размокну, размокнешь, прош. размок, размокла, совер. (к размокать). Разбухнуть, напитавшись влагою. Сухари размокли в воде. Кожа размокла.

РАЗМОКРОПОГО́ДИТЬ, размокропогодит, безл., совер. (разг.). То же, что размокропогодиться. «Так размокропогодило, что совсем, как будто, весне быть.» Лесков.

РАЗМОКРОПОГО́ДИТЬСЯ, размокропогодится, безл., совер. (разг.). О наступлении мокрой, дождливой погоды. «- Вишь время какое... дождь! Совсем размокропгодилось.» Григорович.

РАЗМО́Л, размола, мн. нет, муж.
1. Действие по гл. размолоть-размалывать.
2. Качество размолотого зерна (с.-х. ... Статья полностью

РАЗМОЛА́ЧИВАТЬ, размолачиваю, размолачиваешь (спец.). несов. к размолотить.

РАЗМОЛА́ЧИВАТЬСЯ, размолачиваюсь, размолачиваешься, несов.
1. несов. к размолотиться.
2. страд. к размолачивать.

РАЗМО́ЛВКА, размолвки, жен. Легкая ссора. Размолвка между друзьями.

РАЗМОЛОТИ́ТЬ, размолочу, размолотишь, совер. (к размолачивать), что (спец.). Молотя, разбить, расщепить, расплющить.

РАЗМОЛОТИ́ТЬСЯ, размолочусь, размолотишься, совер. (к размолачиваться).
1. Разбиться, расщепиться, расплющиться при молотьбе (спец.).
2. Молотя, увлечься молотьбой (прост.).

РАЗМО́ЛОТЫЙ, размолотая, размолотое; размолот, размолота, размолото. прич. страд. прош. от размолоть.

РАЗМОЛО́ТЬ, размелю, размелешь, совер. (к размалывать), что.
1. Раздробить (жерновами) в муку.
2. Растереть в порошок.

РАЗМОЛО́ТЬСЯ, размелюсь, размелешься, совер. (к размалываться).
1. Раздробиться в муку.
2. Растереться в порошок.
3. Износиться при размоле или от трения (спец. ... Статья полностью

РАЗМОЛО́ЧЕННЫЙ, размолоченная, размолоченное; размолочен, размолочена, размолочено (спец.). прич. страд. прош. от размолотить.

РАЗМОЛОЧУ́, размолочусь, размолотишь, размолотишься. буд. от размолотить, размолотиться.

РАЗМО́ЛЬЩИК, размольщика, муж. (спец.). Рабочий, занимающийся размолом чего-нибудь. Размольщик кофе. Размольщик селитры.

РАЗМОРЁННЫЙ, разморённая, разморённое; разморён, разморена, разморено (разг.). прич. страд. прош. от разморить.

РАЗМОРИ́ТЬ, разморю, разморишь, совер. (к размаривать), кого-что (разг.). Зноем или духотою довести до изнеможения, бессилия. Жара меня разморила. От жары меня совсем разморило.

РАЗМОРИ́ТЬСЯ, разморюсь, разморишься, совер. (к размариваться) (разг.). От зноя, духоты или усталости почувствовать изнеможение.

РАЗМО́ТАННЫЙ, размотанная, размотанное; размотан, размотана, размотано. прич. страд. прош. от размотать.

РАЗМОТА́ТЬ, размотаю, размотаешь, совер. (к разматывать), что. Развить, снять намотанное; ант. намотать. Размотать шелк (с коконов). Размотать повязку (с раны). Размотать веревку.

РАЗМОТА́ТЬСЯ, размотаюсь, размотаешься, совер.
1. (несов. разматываться). Развиться, распутаться (о чем-нибудь намотанном, смотанном). Шелк размотался. Клубок размотался.
2. Начав мотать, увлечься мотаньем (прост.).

РАЗМО́ТКА, размотки, жен. (спец.).
1. только ед. Действие по гл. размотать-разматывать. Размотка пряжи. Размотка шелка.
2. Моток, то, что разматывается.

РАЗМО́ТЧИК, размотчика, муж. (спец.). Рабочий, занимающийся размоткой чего-нибудь.

РАЗМО́ТЧИЦА, размотчицы (спец.). женск. к размотчик.

РАЗМОТЫ́ЖЕННЫЙ, размотыженная, размотыженное; размотыжен, размотыжена, размотыжено (обл.). прич. страд. прош. от размотыжить.

РАЗМОТЫ́ЖИВАТЬ, размотыживаю, размотыживаешь (обл.). несов. к размотыжить.

РАЗМОТЫ́ЖИТЬ, размотыжу, размотыжишь, совер. (к размотыживать), что (обл.). Мотыгой или киркой разрыхлить.

РАЗМОЧА́ЛЕННЫЙ, размочаленная, размочаленное; размочален, размочалена, размочалено. прич. страд. прош. от размочалить.

РАЗМОЧА́ЛИВАТЬ, размочаливаю, размочаливаешь. несов. к размочалить.

РАЗМОЧА́ЛИВАТЬСЯ, размочаливаюсь, размочаливаешься, несов.
1. несов. к размочалиться.
2. страд. к размочаливать.

РАЗМОЧА́ЛИТЬ, размочалю, размочалишь, совер. (к размочаливать), что.
1. Ударами или трепаньем превратить в мочало (спец.).
2. перен. ... Статья полностью

РАЗМОЧА́ЛИТЬСЯ, размочалюсь, размочалишься, совер. (к размочаливаться).
1. Превратиться в мочалу, растрепаться (спец.).
2. перен. ... Статья полностью

РАЗМО́ЧЕННЫЙ, размоченная, размоченное; размочен, размочена, размочено. прич. страд. прош. от размочить.

РАЗМОЧИ́ТЬ, размочу, размочишь, совер. (к размачивать), что. Намочив в жидкости, размягчить, заставить разбухнуть. «Обильный дождь размочил грязную, глинистую землю переулка.» М.Горький.

РАЗМОЧИ́ТЬСЯ, размочусь, размочишься, совер. (к размачиваться). От влаги, пребывания в воде размягчиться, разбухнуть.

РАЗМО́ЧКА, размочки, мн. нет, жен. (спец.). Действие по гл. размочить-размачивать.

РАЗМО́Ю, размоюсь, размоешь, размоешься. буд. от размыть, размыться.

РАЗМУСО́ЛЕННЫЙ, размусоленная, размусоленное; размусолен, размусолена, размусолено (прост.). прич. страд. прош. от размусолить.

РАЗМУСО́ЛИВАТЬ, размусоливаю, размусоливаешь (прост.). несов. к размусолить.

РАЗМУСО́ЛИВАТЬСЯ, размусоливаюсь, размусоливаешься, несов. (прост.). страд. к размусоливать.

РАЗМУСО́ЛИТЬ, размусолю, размусолишь, совер. (к размусоливать), что (прост.).
1. Размазать (слюну) по чему-нибудь.
2. перен. ... Статья полностью

РАЗМУ́ЧАТЬ, РАЗМУЧАТЬСЯ. см. размучить, размучиться.

РАЗМУ́ЧАТЬСЯ

РАЗМУ́ЧЕННЫЙ, размученная, размученное; размучен, размучена, размучено (устар.). прич. страд. прош. от размучить.

РАЗМУ́ЧИВАТЬ, размучиваю, размучиваешь (устар.). несов. к размучить.

РАЗМУ́ЧИВАТЬСЯ, размучиваюсь, размучиваешься, несов. (устар.).
1. несов. к размучиться.
2. страд. к размучивать.

РАЗМУ́ЧИТЬ, размучу, размучишь, совер. (к размучивать), кого-что (устар.). Сильно измучить, истомить. «В отдалении от вас с вами буду неразлучен, томных уст и томных глаз буду памятью размучен.» Пушкин. «Я им размучен.» Крылов. (Встречается также написание размучать, размучал.)

РАЗМУ́ЧИТЬСЯ, размучусь, размучишься, совер. (к размучиваться) (устар.). Сильно измучиться, истомиться. (Встречается также написание размучаться, размучался.)

РАЗМЫ́В, размыва, муж.
1. только ед. Действие по гл. размыть-размывать и размыться ... Статья полностью

РАЗМЫВА́НИЕ, размывания, мн. нет, ср.
1. Действие по гл. размывать.
2. Процесс разрушения горных пород действием воды (геол.).

РАЗМЫВА́ТЕЛЬ, размывателя, муж. (тех.). Приспособление для очищения от чего-нибудь, удаления чего-нибудь при помощи струи воды. Размыватель золы (для удаления золы из-под котлов).

РАЗМЫВА́ТЬ, размываю, размываешь. несов. к размыть.

РАЗМЫВА́ТЬСЯ, размываюсь, размываешся, несов.
1. несов. к размыться.
2. страд. к размывать.

РАЗМЫ́ВЧАТЫЙ, размывчатая, размывчатое; размывчат, размывчата, размывчато (обл.). Легко поддающийся размывам, постоянно размываемый. Размывчатый берег.

РАЗМЫ́КАННЫЙ, размыканная, размыканное; размыкан, размыкана, размыкано (разг., нар.-поэт.) прич. страд. прош. от размыкать.

РАЗМЫКА́ТЕЛЬ, размыкателя, муж. (тех.). Приспособление для размыкания электрического тока.

РАЗМЫ́КАТЬ, размыкаю, размыкаешь, и (прост.) размычу, размычешь, совер. (к размыкивать), что (разг., нар.-поэт.).
1. ... Статья полностью

РАЗМЫКА́ТЬ, размыкаю, размыкаешь. несов. к разомкнуть.

РАЗМЫ́КАТЬСЯ, размыкаюсь, размыкаешься, и (прост.) размычусь, размычешься, совер. (к размыкиваться) (разг., нар.-поэт.). Рассеяться, перестать существовать или ощущаться. Горе размыкалось.

РАЗМЫКА́ТЬСЯ, размыкаюсь, размыкаешься, несов.
1. несов. к разомкнуться.
2. страд. к размыкать.

РАЗМЫ́КИВАТЬ, размыкиваю, размыкиваешь (разг., нар.-поэт.). несов. к размыкать.

РАЗМЫ́КИВАТЬСЯ, размыкиваюсь, размыкиваешься, несов. (разг., нар.-поэт.).
1. несов. к размыкаться.
2. страд. к размыкивать.

РАЗМЫ́СЛИТЬ, размыслю, размыслишь, совер. (к размышлять), о ком-чем (разг.). Подумать, рассудить в мыслях, сообразить. Размыслить о деле. Размыслить о сказанном.

РАЗМЫ́СЛИТЬСЯ, размыслюсь, размыслишься, совер. (разг.). Задуматься, предаться мыслям о ком-чем-нибудь. Размыслиться о прошлом.

РАЗМЫ́ТЫЙ, размытая, размытое; размыт, размыта, размыто. прич. страд. прош. от размыть. Размытый берег.

РАЗМЫ́ТЬ, размою, размоешь, совер. (к размывать), что. Течением снести, разрушить, разнести в разные стороны, изрыть. Река размыла берег. Канаву размыло. Плотину размыло.

РАЗМЫ́ТЬСЯ, размоюсь, размоешься, совер. (к размываться). Расшириться, разрушиться под действием течения, волн.

РАЗМЫ́ЧКА, размычки, мн. нет, жен.
1. Действие по гл. разомкнуть-размыкать (спец.).
2. ... Статья полностью

РАЗМЫШЛЕ́НИЕ, размышления, ср.
1. только ед. Действие по гл. размышлять. Дать время на размышление. Он потратил много размышления, материального труда и около полугода времени. «Гончаров ... Статья полностью

РАЗМЫШЛЯ́ТЬ, размышляю, размышляешь, несов.
1. несов. к размыслить.
2. Углубляться мыслью во что-нибудь отвлеченное, предаваться мыслям о чем-нибудь, обдумывать. Размышлять о законах природы.

РАЗМЯГЧА́ТЬ, размягчаю, размягчаешь. несов. к размягчить.

РАЗМЯГЧА́ТЬСЯ, размягчаюсь, размягчаешься, несов.
1. несов. к размягчиться.
2. страд. к размягчать.

РАЗМЯГЧЕ́НИЕ, размягчения, мн. нет, ср. (книж.).
1. Действие по гл. размягчить-размягчать.
2. ... Статья полностью

РАЗМЯГЧЁННЫЙ, размягчённая, размягчённое; размягчён, размягчена, размягчено. прич. страд. прош. от размягчить.

РАЗМЯГЧИ́ТЕЛЬНЫЙ, размягчиельная, размягчиельное (спец.). Служащий для размягчения, размягчающий. Размягчительный пластырь.

РАЗМЯГЧИ́ТЬ, размягчу, размягчишь, совер. (к размягчать).
1. что. Сделать мягким посредством какого-нибудь действия, процесса. Размягчить воск (нагреванием). Размягчить кожу (смазыванием). Размягчить опухоль (компрессом).
2. ... Статья полностью

РАЗМЯГЧИ́ТЬСЯ, размягчусь, размягчишься, совер. (к размягчаться).
1. Стать мягким от действия чего-нибудь. Кожа размягчилась от смазывания.
2. перен. ... Статья полностью

РАЗМЯКА́ТЬ, размякаю, размякаешь, несов. к размякнуть). То же, что мякнуть.

РАЗМЯ́КЛЫЙ, размяклая, размяклое (обл.). Ставший мягким, дряблый, размякший. Размяклая глина.

РАЗМЯ́КНУТЬ, размякну, размякнешь, прош. размяк, размякла. совер. к мякнуть и к размякать.

РАЗМЯ́ТЬ, разомну, разомнёшь, совер. (к разминать).
1. что. Переминая, сделать мягким. Размять кожу.
| Переминая, сделать однородным, размесить. Размять глину.
2. перен. ... Статья полностью

РАЗМЯ́ТЬСЯ, разомнусь, разомнёшься, совер. (к разминаться).
1. Стать мягким от мятья. Кожа размялась.
| Стать однородным от мятья, размеситься. Глина хорошо размялась.
2. ... Статья полностью

РАЗНАЙТО́ВИТЬ, разнайтовлю, разнайтовишь, совер. (к разнайтовливать), что (мор.). Развязать, снять найтовы с чего-нибудь.

РАЗНАЙТО́ВЛЕННЫЙ, разнайтовленная, разнайтовленное; разнайтовлен, разнайтовлена, разнайтовлено (мор.). прич. страд. прош. от разнайтовить.

РАЗНАЙТО́ВЛИВАТЬ, разнайтовливаю, разнайтовливаешь (мор.). несов. к разнайтовить.

РАЗНАРЯ́ДКА, разнарядки, жен. (спец.). То же, что наряд2 во 2 знач. Разнарядка на лесные материалы.

РАЗНА́ШИВАТЬ1, разнашиваю, разнашиваешь. несов. к разносить1.

РАЗНА́ШИВАТЬ2, разнашиваю, разнашиваешь (прост.). несов. и многокр. к разнести в 1, 2 и 3 знач., то же, что разносить2.

РАЗНА́ШИВАТЬСЯ1, разнашиваюсь, разнашиваешься, несов.
1. несов. к разноситься1.
2. страд. к разнашивать1.

РАЗНА́ШИВАТЬСЯ2, разнашиваюсь, разнашиваешься, несов. и многокр. (прост.). страд. к разнашивать2.

РАЗНЕДУ́ЖИТЬСЯ, разнедужусь, разнедужишься, совер. (обл.). То же, что разнемочься.

РАЗНЕ́ЖЕННЫЙ, разнеженная, разнеженное; разнежен, разнежена, разнежено (разг.). прич. страд. прош. от разнежить.

РАЗНЕ́ЖИВАТЬ, разнеживаю, разнеживаешь (разг.). несов. к разнежить.

РАЗНЕ́ЖИВАТЬСЯ, разнеживаюсь, разнеживаешься, несов. (разг.).
1. несов. к разнежиться.
2. страд. к разнеживать.

РАЗНЕ́ЖИТЬ, разнежу, разнежишь, совер. (к разнеживать), кого-что (разг.). Возбудить чувство нежности в ком-чем-нибудь, заставить расчувствоваться. Ребенок разнежил родителей.

РАЗНЕ́ЖИТЬСЯ, разнежусь, разнежишься, совер. (к разнеживаться) (разг.).
1. Прийти в слишком нежное, чувствительно-благодушное настроение, расчувствовать.
2. Нежась, забыться, предаться чувству неги, истомы. Разнежиться в постели.

РАЗНЕ́ЖНИЧАТЬСЯ, разнежничаюсь, разнежничаешься, совер. (разг.). Начав нежничать, слишком увлечься в проявлении нежностей.

РАЗНЕМОГА́ТЬСЯ, разнемогаюсь, разнемогаешься (прост.). несов. к разнемочься.

РАЗНЕМО́ГСЯ, разнемоглась. прош. от разнемочься.

РАЗНЕМОГУ́СЬ, разнеможешься, разнемогутся. буд. от разнемочься.

РАЗНЕМО́ЖЕШЬСЯ. см. разнемочься.

РАЗНЕМО́ЧЬСЯ, разнемогусь, разнеможешься, разнемогутся, прош. разнемогся, разнемоглась, совер. (к разнемогаться) (прост.). Разболеться, сильно занемочь, почувствовать себя совсем больным.

РАЗНЕСЁННЫЙ, разнесённая, разнесённое; разнесён, разнесена, разнесено. прич. страд. прош. от разнести.

РАЗНЕСТИ́ разнесу́, разнесёшь, прош. разнёс, разнесла́, сов. к разносить 2.
1. (несов. также разнашивать (2)) что ... Статья полностью

РАЗНЕСТИ́СЬ, разнесусь, разнесёшься, прош. разнёсся, разнеслась, совер. (к разноситься2).
1. Быстро распространиться. «...Стахановское движение разнеслось по всему лицу нашего Союза не постепенно, а с какой-то невиданной быстротой, как ураган.» Сталин ... Статья полностью

РАЗНИЖУ́, разнижусь, разнижешь, разнижешься. буд. от разнизать, разнизаться.

РАЗНИ́ЗАННЫЙ, разнизанная, разнизанное; разнизан, разнизана, разнизано. прич. страд. прош. от разнизать.

РАЗНИЗА́ТЬ, разнижу, разнижешь, совер. (к разнизывать), что.
1. Снять нанизанное. Разнизать бусы.
2. Слишком много нанизать, разукрасить, нанизывая что-нибудь (прост.).

РАЗНИЗА́ТЬСЯ, разнижусь, разнижешься, совер. (к разнизываться). Рассыпаться, сойти с нитки (о чем-нибудь нанизанном).

РАЗНИ́ЗЫВАТЬ, разнизывая, разнизывоешь. несов. к разнизать.

РАЗНИ́ЗЫВАТЬСЯ, разнизываюсь, разнизываешься, несов.
1. несов. к разнизаться.
2. страд. к разнизывать.

РАЗНИМА́ТЬ, разнимаю, разнимаешь. несов. к разнять, то же, что разымать.

РАЗНИМА́ТЬСЯ, разнимаюсь, разнимаешься, несов.
1. несов. к разняться, то же, что разыматься.
2. страд. к разнимать.

РАЗНИМУ́, разнимусь, разнимешь, разнимешься. буд. от разнять, разняться.

РА́ЗНИТЬСЯ, разнюсь, разнишься, несов. (книж.). Иметь отличие, разницу в чем-нибудь, отличаться друг от друга.

РА́ЗНИЦА, разницы, мн. нет, жен.
1. Величина, сумма, являющаяся разностью между двумя числами, суммами, величинами. Получить разницу между старым и новым окладом.
2. ... Статья полностью

РА́ЗНО (разг.). нареч. к разный в 1 и 2 знач.; различно, разнообразно. Об этом можно думать разно.

РАЗНО... (без удар.). Первая часть составных сущ. и прил. в знач. разный, напр. разнобокий, разновесомый, разносторонность.

РАЗНОБО́Й, разнобоя, мн. нет, муж.
1. Разные битые вещи, лом (спец.).
2. Несогласие во мнениях или в действиях, несогласованность, противоречия, непоследовательность (разг. ... Статья полностью

РАЗНОВЕ́С, разновеса, мн. нет, собир., муж. (спец., торг.). Мелкие гири для весов.

РАЗНОВЕ́СКА, разновески, жен., и РАЗНОВЕСОК, разновеска, муж. (спец., торг.). Гирька из разновеса.

РАЗНОВЕ́СОК, см. разнове́ска.

РАЗНОВИ́ДНОСТЬ, разновидности, жен. (книж.).
1. Группа особей внутри вида, отличающихся некоторыми, не очень резкими и существенными признаками от основных форм своего вида (биол.).
| ... Статья полностью

РАЗНОВИ́ДНЫЙ, разновидная, разновидное (спец.). Разнообразный, разного рода, вида. Разновидные породы дерева.

РАЗНОВРЕМЕ́ННОСТЬ, разновременности, мн. нет, жен. (книж.). отвл. сущ. к разновременный, принадлежность к разному времени.

РАЗНОВРЕМЕ́ННЫЙ, разновременная, разновременное (книж.). Принадлежащий другому времени по сравнению с чем-нибудь, происходящий в разное, не в одно й и то же (с чем-нибудь) время. Разновременные явления. Разновременные события. Они разновременно (нареч.) пришли к одинаковому решению.

РАЗНОВЫСО́КИЙ, разновысокая, разновысокое; разновысок, разновысока, разновысоко (спец., спорт.). Неодинаковой высоты. Разновысокие параллельные брусья.

РАЗНОГЛА́ЗЫЙ, разноглазая, разноглазое; разноглаз, разноглаза, разноглазо (разг.).
1. Имеющий глаза разного цвета.
2. Косоглазый (прост.).

РАЗНОГЛА́СИЕ, разногласия, ср.
1. Нестройность в пении, в игре на музыкальных инструментах (книж. устар.).
2. ... Статья полностью

РАЗНОГЛА́СИТЬ, разноглашу, разногласишь, несов. (книж. устар.).
1. с кем или с кем в чем. Быть несогласным с кем-чем-нибудь, не соглашаться, придерживаясь иного мнения. Я с вами не разноглашу.
2. ... Статья полностью

РАЗНОГЛА́СНЫЙ, разногласная, разногласное (книж. устар.).
1. Нестройный (о пении, музыке).
2. Несогласный, полный разногласий, противоречивый.

РАЗНОГЛА́ШУ, разногласишь. наст. от разногласить.

РАЗНОГОЛО́СИЦА, разноголосицы, мн. нет, жен.
1. Несогласное, нестройное пение (разг.).
2. Множественность мнений, отсутствие единства во мнениях, решениях, разногласие. У них полная разноголосица по этому вопросу.

РАЗНОГОЛО́СЫЙ, разноголосая, разноголосое; разноголос, разноголоса, разноголосо.
1. Нестройный, такой, что разные голоса не сливаются, не поют согласно (разг.). Разноголосое пение.
2. ... Статья полностью

РАЗНОДО́МНЫЕ, разнодомных, ед. разнодомное, разнодомного, ср. (бот.). То же, что двудомные.

РАЗНО́ЖКА, разножки, жен. (спорт.). Прыжок с раздвинутыми ногами (через кобылу или параллельные брусья).

РАЗНОЗНА́ЧАЩИЙ, разнозначащая, разнозначащее (книж.). То же, что разнозначный.

РАЗНОЗНА́ЧНЫЙ, разнозначная, разнозначное; разнозначен, разнозначна, разнозначно (книж.). Имеющий неодинаковое, разное значение по сравнению с чем-нибудь другим.

РАЗНОИМЁННЫЙ, разноимённая, разноимённое (книж.). Имеющий разные имена, названия, с разными названиями. Разноименные виды электричества притягиваются.

РАЗНОКАЛИ́БЕРНЫЙ, разнокалиберная, разнокалиберное.
1. Неоднородный по калибру (спец.). Разнокалиберное оружие.
2. перен. Разных размеров или разной формы (разг.). Разнокалиберная посуда.
| ... Статья полностью

РАЗНОЛИ́КИЙ, разноликая, разноликое; разнолик, разнолика, разнолико (устар. и рит.). Имеющий иной лик (см. лик1 во 2 и 3 знач.), чем кто-нибудь другой.

РАЗНОЛИ́СТНЫЙ, разнолистная, разнолистное (бот.). О растении — обладающий листьями неодинаковой формы.

РАЗНОМА́СТНЫЙ, разномастная, разномастное; разномастен, разномастна, разномастно.
1. Разной масти (о лошадях, о картах). «Почтовые разномастные разбитые лошади стояли у решетки и отмахивались от мух хвостами.» Л.Толстой.
2. перен. ... Статья полностью

РАЗНОМЫ́СЛИЕ, разномыслия, мн. нет, ср. (книж.). Несогласие во мнениях, несходство мыслей, убеждений.

РАЗНОМЫ́СЛЯЩИЙ, разномяслящая, разномяслящее (книж.). Неодинакового образа мыслей, несогласный с мыслями, взглядами кого-нибудь.

РАЗНООБРА́ЖУ, разноображусь, разнообразишь, разнообразишься. наст. от разнообразить, разнообразиться.

РАЗНООБРА́ЗИЕ, разнообразия, мн. нет, ср. отвл. сущ. к разнообразный ... Статья полностью

РАЗНООБРА́ЗИТЬ, разноображу, разнообразишь, несов., что. Делать разнообразным, вносить разнообразие во что-нибудь. Разнообразить жизнь. Разнообразить приемы мастерства.

РАЗНООБРА́ЗИТЬСЯ, разноображусь, разнообразишься, несов.
1. Делаться разнообразным, разнообразнее.
2. страд. к разнообразить.

РАЗНООБРА́ЗНОСТЬ, разнообразности, мн. нет, жен. (книж.). То же, что разнообразие. Разнообразность впечатлений.

РАЗНООБРА́ЗНЫЙ, разнообразная, разнообразное; разнообразен, разнообразна, разнообразно. Различный, неодинаковый по каким-нибудь признакам. Разнообразные впечатления. Разнообразно (нареч.) проводить время. «Пути и проявления жизни бесконечно разнообразны.» Чернышевский.

РАЗНОПЛЕМЁННЫЙ, разноплемённая, разноплемённое.
1. Принадлежащий к разным племенам, составленный из разных племен (книж.). Разноплеменное дружественное население Советского Союза.
2. Состоящий из разных пород, принадлежащий к разным породам (с.-х.).

РАЗНОРЕЧИ́ВЫЙ, разноречивая, разноречивое; разноречив, разноречива, разноречиво (книж.). Несогласный, содержащий в себе разноречие, противоречие. Разноречивые свидетельства. Разноречивые слухи. Свидетели показывали разноречиво (нареч.).

РАЗНОРЕ́ЧИЕ, разноречия, ср. (книж.).
1. Противоречие в словах, в смысле, разногласие.
2. Говор, диалект, как разновидность какого-нибудь наречия (филол. устар.).

РАЗНОРЕ́ЧИТЬ, разноречу, разноречишь, несов. (книж. устар.). Говорить разно, несогласно с кем-чем-нибудь, противоречить.

РАЗНОРО́ДНЫЙ, разнородная, разнородное; разнороден, разнородна, разнородно (книж.). Неодинакового рода, обладающий различными признаками, свойствами, различный. Лошадь и корова — животные разнородные. Разнородные вещества. Разнородные явления.

РАЗНО́С, разноса, муж. (разг.).
1. только ед. Действие по гл. разнести в 1, 2, 4, 5 и 7 знач. ... Статья полностью

РАЗНОСИ́ТЬ1, разношу, разносишь, совер. (к разнашивать1), что. Нося (обувь), сделать удобным, просторным. Разносить ботинки.

РАЗНОСИ́ТЬ2, разношу, разносишь. несов. к разнести.

РАЗНОСИ́ТЬСЯ1, разношусь, разносишься, совер. (к разнашиваться1). Стать удобным, просторным после носки. Сапоги разносились.

РАЗНОСИ́ТЬСЯ2, разношусь, разносишься, несов.
1. несов. к ранестись.
2. страд. к разносить2 (см. ... Статья полностью

РАЗНО́СКА, разноски, жен. (прост.). Действие по гл. разнести в 1 и 2 знач. — разносить2. Разноска пакетов. Разноска счетов.

РАЗНОСКЛОНЯ́ЕМЫЙ, разносклоняемая, разносклоняемое (грам.). О словах: уклоняющийся от нормального типа склонения (примеры см. в §37). Разносклоняемые слова.

РАЗНОСЛО́ЖНЫЙ, разносложная, разносложное (лит., линг.). Состоящий из разного количества слогов, с разным количеством слогов. Разносложные стихи.

РАЗНО́СНЫЙ, разносная, разносное (спец.).
1. Служащий для записи разносимых писем и документов (канц.). Разносная книга.
2. прил., по знач. ... Статья полностью

РАЗНОСО́Л, разносола, муж.
1. Различными способами заготовленное впрок соленье, маринад (из плодов, овощей; кул.).
| Различные приправы к кушаньям (кул.).
2. чаще ... Статья полностью

РАЗНОСОСЛО́ВНЫЙ, разносословная, разносословное (ист.). Принадлежащий к разным сословиям.

РАЗНОСОСТА́ВНЫЙ, разносоставная, разносоставное; разносоставен, разносоставна, разносоставно (книж.). Разного состава, с различными составными частями.

РАЗНОСПО́РОВЫЕ, разноспоровых, ед. разноспоровое, разноспорового, ср. (бот.). Группа растений со спорами двоякого рода — крупными и мелкими.

РАЗНОСПРЯГА́ЕМЫЙ, разноспрягаемая, разноспрягаемое (грам.). О глаголе: уклоняющийся от нормального типа спряжения, напр. гл. хотеть, в ед. спрягающийся по 1-му спряжению, а во мн. по 2-му.

РА́ЗНОСТНЫЙ, разностная, разностное (мат.). прил. к разность в 1 знач. Разностная прогрессия (то же, что арифметическая).

РАЗНОСТО́ПНЫЙ, разностопная, разностопное (лит.). С различным количеством стоп. Разностопный ямб.

РАЗНОСТОРО́ННИЙ, разносторонняя, разностороннее; разносторонен, разностороння, разносторонне.
1. только полн. С неодинаковыми сторонами (мат.). Разносторонний треугольник.
2. ... Статья полностью

РАЗНОСТОРО́ННОСТЬ, разносторонности, мн. нет, жен.
1. отвл. сущ. к разносторонний в 1 знач. ... Статья полностью

РА́ЗНОСТЬ, разности, жен.
1. Число, составляющее остаток в вычитании (мат.). Уменьшаемое равно вычитаемому плюс разность.
2. только ед. отвл. ... Статья полностью

РАЗНО́СЧИК, разносчика, муж.
1. Тот, кто занимается разноской чего-нибудь. Разносчик газет.
2. Продавец, торгующий чем-нибудь в разнос. «Встает купец, идет разносчик, на биржу тянется извозчик.» Пушкин.

РАЗНО́СЧИЦА, разносчицы. женск. к разносчик.

РАЗНОХАРА́КТЕРНЫЙ, разнохарактерная, разнохарактерное; разнохарактерен, разнохарактерна, разнохарактерно (книж.). Разнородный, смешанный по составу, разного характера. Разнохарактерная программа.

РАЗНОЦВЕ́ТНЫЙ, разноцветная, разноцветное. Неодинакового цвета, с окраской разных цветов. Разноцветная радуга. Окошко с разноцветными стеклами.

РАЗНОЧИ́НЕЦ, разночинца, муж. (ист.). В 19 в. в России — интеллигент из либеральной и демократической буржуазии, не принадлежавший к дворянству, выходец из духовенства, чиновничества, мещанства или крестьянства. Писатели-разночинцы. Добролюбов, Чернышевский были из разночинцев. «- Я разве из каких-нибудь разночинцев, из портных или из унтер-офицерских детей? Я дворянин.» Гоголь.

РАЗНОЧИ́ННЫЙ, разночинная, разночинное (ист.). прил. к разночинец.

РАЗНОЧТЕ́НИЕ, разночтения, ср. (филол.). Иначе сформулированный текст в каком-нибудь месте литературного произведения, иначе написанное место, вариант. Рукопись дает много разночтений по сравнению с печатной редакцией произведения.

РАЗНО́ШЕННЫЙ, разношенная, разношенное; разношен, разношена, разношено. прич. страд. прош. от разносить1.

РАЗНОШЁРСТНЫЙ, разношёрстная, разношёрстное.
1. С шерстью разного цвета, разномастный (о лошадях; спец.).
2. перен. Состоящий из разных, имеющих мало общего друг с другом частей, единиц, членов (разг.). «Публика была, что называется, разношерстная.» А.Тургенев.

РАЗНОШУ́1, разношусь, разносишь, разносишься. буд. от разносить1, разноситься1.

РАЗНОШУ́2, разношусь, разносишь, разносишься. наст. от разносить2, разноситься2.

РАЗНОЯЗЫ́ЧИЕ, разноязычия, мн. нет, ср. (книж.). отвл. сущ. к разноязычный; наличие различных языков, народов, говорящих на разных языках.

РАЗНОЯЗЫ́ЧНЫЙ, разноязычная, разноязычное (книж.).
1. С разными языками, пользующийся разными языками, состоящий из народностей, говорящих на разных языках. Разноязычное государство. «Снует взад и вперед пестрая толпа; в ушах гудит разноязычный говор.» Салтыков-Щедрин ... Статья полностью

РА́ЗНСТВОВАТЬ, разнствую, разнствуешь, несов., в чем (книж. устар.). Различаться чем-нибудь.

РАЗНУ́ЗДАННОСТЬ, разнузданности, мн. нет, жен. (книж.).
1. отвл. сущ. к разнузданный ... Статья полностью

РАЗНУ́ЗДАННЫЙ, разнузданная, разнузданное.
1. (кратк. разнуздан, разнуздана, разнуздано). прич. страд. прош. от разнуздать ... Статья полностью

РАЗНУЗДА́ТЬ, разнуздаю, разнуздаешь, совер. (к разнуздывать), кого-что.
1. Вынудить изо рта (лошади) удила, освободить от удил.
2. перен. ... Статья полностью

РАЗНУЗДА́ТЬСЯ, разнуздаюсь, разнуздаешься, совер. (к разнуздываться).
1. Выронить изо рта удила, освободиться от удил.
2. перен. Стать разнузданным (см. ... Статья полностью

РАЗНУ́ЗДЫВАТЬ, разнуздываю, разнуздываешь. несов. к разнуздать.

РАЗНУ́ЗДЫВАТЬСЯ, разнуздываюсь, разнуздываешься, несов.
1. несов. к разнуздаться.
2. страд. к разнуздывать.

РА́ЗНЫЙ, разная, разное.
1. Неодинаковый, несходный в чем-нибудь, различный. Разные мнения, вкусы. Разные способы.
| Иной, другой, не один и тот же. Они живут в разных домах.
2. Разнообразный, различный, многообразный. «Стояли блюда с разными пирогами и пряженцами.» Мельников-Печерский ... Статья полностью

РАЗНЮ́ХАННЫЙ, разнюханная, разнюханное; разнюхан, разнюхана, разнюхано (разг.). прич. страд. прош. от разнюхать.

РАЗНЮ́ХАТЬ, разнюхаю, разнюхаешь, совер. (к разнюхивать), что (разг.).
1. Распознать по запаху.
2. перен. Разведать, разузнать тайком, по намекам, исподволь (фам.). Я это дело разнюхаю.

РАЗНЮ́ХИВАТЬ, разнюхиваю, разнюхиваешь (разг.). несов. к разнюхать.

РАЗНЮ́ХИВАТЬСЯ, разнюхаюсь, разнюхаешься, несов. (разг.). страд. к разнюхивать.

РАЗНЯТО́Й, разнятая, разнятое; рознят, разнята, рознято (прост.), и РАЗНЯТЫЙ, разнятая, разнятое; разнят, разнята, разнято, и (прост.) рознятый, разнятая, разнятое; рознят, разнята, рознято. прич. страд. прош. от разнять.

РАЗНЯ́ТЫЙ, см. разнятой.

РАЗНЯ́ТЬ, разниму, разнимешь, и (прост.) разыму, разымешь (формы от гл. разъять), прош. рознял и разнял, разняла, разняло, совер. (к разнимать ... Статья полностью

РАЗНЯ́ТЬСЯ, разнимусь, разнимешься, и (прост.) разымусь, разымешься (формы от гл. разъяться), прош. разнялся, разнялась, разнялось, совер. (к разниматься ... Статья полностью

РАЗО..., прист. То же, что раз..., употр.: 1) перед й напр. разойтись; 2) перед согласной, за которою следует ь, напр. ... Статья полностью

РАЗОБИ́ДЕТЬ, разобижу, разобидишь, совер. (к разобижать), кого-что (разг.). Сильно обидеть.

РАЗОБИ́ДЕТЬСЯ, разобижусь, разобидишься, совер. (разг.). Сильно обидеться.

РАЗОБИЖА́ТЬ, разобижаю, разобижаешь (разг.). несов. к разобидеть.

РАЗОБИ́ЖЕННЫЙ, разобиженная, разобиженное; разобижен, разобижена, разобижено (разг.). прич. страд. прош. от разобидеть.

РАЗОБИ́ЖУ, разобижусь, разобидишь, разобидишься. буд. от разобидеть, разобидеться.

РАЗОБЛАЧА́ТЬ, разоблачаю, разоблачаешь. несов. к разоблачить.

РАЗОБЛАЧА́ТЬСЯ, разоблачаюсь, разоблачаешься, несов.
1. несов. к разоблачиться.
2. страд. к разоблачать.

РАЗОБЛАЧЕ́НИЕ, разоблачения, ср.
1. только ед. Действие по гл. разоблачить-разоблачать ... Статья полностью

РАЗОБЛАЧЁННЫЙ, разоблачённая, разоблачённое; разоблачён, разоблачена, разоблачено. прич. страд. прош. от разоблачить.

РАЗОБЛАЧИ́ТЕЛЬ, разоблачителя, муж. (книж.). Тот, кто разоблачает кого-что-нибудь, производит какие-нибудь разоблачения.

РАЗОБЛАЧИ́ТЕЛЬНЫЙ, разоблачительная, разоблачительное (книж.). Разоблачающий, являющийся разоблачением. Разоблачительная заметка.

РАЗОБЛАЧИ́ТЬ, разоблачу, разоблачишь, совер. (к разоблачать).
1. кого-что. Снять облачение, ризы с кого-нибудь (церк.).
| Раздеть, снять одежду с кого-нибудь (разг. ... Статья полностью

РАЗОБЛАЧИ́ТЬСЯ, разоблачусь, разоблачишься, совер. (к разоблачаться).
1. Снять с себя ризу, облачение (церк.).
| Раздеться, снять с себя одежду (разг. ... Статья полностью

РАЗО́БРАННЫЙ, разобранная, разобранное; разобран, разобрана, разобрано. прич. страд. прош. от разобрать.

РАЗОБРА́ТЬ, разберу, разберёшь, прош. разобрал, разобрала, разобрало, совер. (к разбирать).
1. что. Разнять по частям или на части, разложить на части; ант. ... Статья полностью

РАЗОБРА́ТЬСЯ, разберусь, разберёшься, прош. разобрался, разобралась, совер. (к разбираться).
1. Разняться по частям, подвергнуться разборке. Машина с трудом разобралась.
2. ... Статья полностью

РАЗОБЩА́ТЬ, разобщаю, разобщаешь. несов. к разобщить.

РАЗОБЩА́ТЬСЯ, разобщаюсь, разобщаешься, несов.
1. несов. к разобщиться.
2. страд. к разобщать.

РАЗОБЩЕ́НИЕ, разобщения, мн. нет, ср. (книж.).
1. Действие по гл. разобщить-разобщать.
2. ... Статья полностью

РАЗОБЩЁННОСТЬ, разобщённости, мн. нет, жен. (книж.).
1. отвл. сущ. к разобщенный во 2 знач. ... Статья полностью

РАЗОБЩЁННЫЙ, разобщённая, разобщённое; разобщён, разобщена, разобщено.
1. прич. страд. прош. от разобщить.
2. Не имеющий связи, сообщения с кем-чем-нибудь, разъединенный.

РАЗОБЩИ́ТЕЛЬНЫЙ, разобщительная, разобщительное (книж., спец.). Служащий для разобщения чего-нибудь.

РАЗОБЩИ́ТЬ, разобщу, разобщишь, совер. (к разобщать).
1. кого-что. Отделить одного от другого, не дать быть вместе. Из опасения перенесения заразы больных разобщили. Обстоятельства их разобщили.
| перен. ... Статья полностью

РАЗОБЩИ́ТЬСЯ, разобщусь, разобшишься, совер. (к разобщаться).
1. Перестать общаться, стать отделенным, оторванным от связи, общения с кем-чем-нибудь.
2. Разъединиться (о каких-нибудь частях устройства, механизма; спец.). Провода разобщились.

РАЗОБЬЮ́, разобьюсь, разобьёшь, разобьёшься. буд. от разбить, разбиться.

РАЗОВИ́К, разовика, муж. (театр.). Артист приглашаемый на разовые выступления.

РАЗОВО́Й (развоый прост.), разовая, разовое. прил., по знач. связанное с чем-нибудь, совершаемым только один раз или за один раз, в один прием. Разовой билет (годный на один раз). Гастролер приглашен на разовые выступления. Разовые деньги (уплачиваемые за какое-нибудь однократное действие). Разовой тираж газет.

РАЗОВРА́ТЬСЯ, разовруюсь, разоврёшься, прош. разоврался, разовралась, разовралось, совер. (к развираться) (прост. фам.). Дойти до крайних пределов во лжи, потерять меру во вранье.

РАЗОВЬЮ́, разовьюсь, разовьёшь, разовьёшься. буд. от развить, развиться.

РАЗО́ГНАННЫЙ, разогнанная, разогнанное; разогнан, разогнана, разогнано. прич. страд. прош. от разогнать.

РАЗОГНА́ТЬ разгоню́, разго́нишь, прош. разогна́л, разогнала́, разогна́ло, сов. к разгонять.
1. кого-что ... Статья полностью

РАЗОГНА́ТЬСЯ, разгонюсь, разгонишься, прош. разогнался, разогналась, разогналось, совер. (к разгоняться) (разг.). Увеличивая силу своего движения, бега, довести его до большой скорости. Разогнаться на велосипеде.

РАЗО́ГНУТЫЙ, разогнутая, разогнутое; разогнут, разогнута, разогнуто. прич. страд. прош. от разогнуть.

РАЗОГНУ́ТЬ, разогну, разогнёшь, совер. (к разгибать).
1. кого-что. Выпрямить, распрямить что-нибудь согнутое, сжатое. Разогнуть подкову. Разогнуть палец. Разогнуть кулак. Разогнуть спину.
2. что. ... Статья полностью

РАЗОГНУ́ТЬСЯ, разогнусь, разогнёшься, совер. (к разгибаться). Выпрямиться, распрямиться (о чем-нибудь согнутом).

РАЗОГОРЧА́ТЬ, разогорчаю, разогорчаешь (разг. фам.). несов. к разгорчить.

РАЗОГОРЧЁННЫЙ, разогорчённая, разогорчённое; разогорчён, разогорчена, разогорчено (разг. фам.). прич. страд. прош. от разогорчить.

РАЗОГОРЧИ́ТЬ, разогорчу, разогорчишь, совер. (к разогорчать), кого-что (разг. фам.). Сильно огорчить, причинить кому-нибудь много огорчений.

РАЗОГОРЧИ́ТЬСЯ, разгорчусь, разгорчишься, совер. (разг. фам.). Сильно, вконец огорчиться.

РАЗОГРЕ́В, разогрева, мн. нет, муж. (спец.). Действие по гл. разогреть в 1 и 2 знач. — разогревать.

РАЗОГРЕВА́ТЬ, разогреваю, разогреваешь. несов. к разогреть. «Я уж велела разогревать самовар.» Л.Толстой.

РАЗОГРЕВА́ТЬСЯ, разогреваюсь, разогреваешься, несов.
1. несов. к разогреться (разг.).
2. страд. к разогревать.

РАЗОГРЕ́ТЫЙ, разогретая, разогретое; разогррет, разогрета, разогрето. прич. страд. прош. от разогреть.

РАЗОГРЕ́ТЬ, разогрею, разогреешь, совер. (к разогревать), кого-что.
1. Грея, сделать очень теплым. Разогреть железо. Разогреть моторы. Солнце разогрело землю.
2. Остывшее согреть снова, восстановить теплоту чего-нибудь. Разогреть пищу. Разогреть обед.
| ... Статья полностью

РАЗОГРЕ́ТЬСЯ, разогреюсь, разогреешься, совер. (к разогреваться) (разг.).
1. Стать очень или слишком теплым, горячим. Моторы разогрелись.
2. Об остывшем: снова нагреться, снова стать горячим. Суп разогрелся.
| ... Статья полностью

РАЗОДЕВА́ТЬ, разодеваю, разодеваешь (разг.). несов. к разодеть.

РАЗОДЕВА́ТЬСЯ, разодеваюсь, разодеваешься, несов. (разг.).
1. несов. к разодеться.
2. страд. к разодевать.

РАЗОДЕ́НУ, разоденусь, разоденешь, разоденешься. буд. от разодеть, разодеться.

РАЗОДЕ́ТЫЙ, разодетая, разодетое; разодет, разодета, разодето (разг.).
1. прич. страд. прош. от разодеть.
2. Очень нарядно одетый. Разодетая девица.

РАЗОДЕ́ТЬ, разодену, разоденешь, совер. (к разодевать), кого-что (разг.). Щегольски, нарядно одеть кого-нибудь.

РАЗОДЕ́ТЬСЯ, разоденусь, разоденешься, совер. (к разодеваться) (разг.). Нарядно, щегольски одеться. Разоделся во все новое.

РАЗОДОЛЖА́ТЬ, разодолжаю, разодолжаешь (разг. ирон. шутл.). несов. к разодолжить.

РАЗОДОЛЖЁННЫЙ, разодолжённая, разодолжённое; разодолжён, разодолжена, разодолжено (разг. ирон. шутл.). прич. страд. прош. от разодолжить.

РАЗОДОЛЖИ́ТЬ, разодолжу, разодолжишь, совер. (к разодолжать), кого-что (разг. ирон. шутл.). Удивить неожиданным поступком, доставить неожиданную неприятность. Ну, и разодолжил он нас!

РАЗО́ДРАННЫЙ, разодранная, разодранное; разодран, разодрана, разодрано (разг.). прич. страд. прош. от разодрать.

РАЗОДРА́ТЬ, раздеру, раздерёшь, прош. разодрал, разодрала, разодрало, совер. (к раздирать), что (разг.).
1. Разорвать на части. Разодрать письмо.
2. Прорвать, сделать дырку на чем-нибудь. Разодрать брюки.

РАЗОДРА́ТЬСЯ, раздерусь, раздерёшься, прош. разодралась, разодралось, совер. (разг.).
1. (несов. раздираться). Разорваться на части. Занавески разодрались пополам.
2. ... Статья полностью

РАЗОЖГУ́, разожгусь, разожжёшь, разожжёшься. буд. от разжечь, разжечься.

РАЗОЖЖЁННЫЙ, разожжённая, разожжённое; разожжён, разожжена, разожжено. прич. страд. прош. от разжечь.

РАЗОЖЖЁШЬ, разожжёшься. см. разжечь, разжечься.

РАЗОЖМУ́, разожмусь, разожмёшь, разожмёшься. буд. от разжать, разжаться.

РАЗОЗЛЁННЫЙ, разозлённая, разозлённое; разозлён, разозлена, разозлено. прич. страд. прош. от разозлить.

РАЗОЗЛИ́ТЬ, разозлю, разозлишь, совер., кого-что. Сильно рассердить, привести в злобное раздражение.

РАЗОЗЛИ́ТЬСЯ, разозлюсь, разозлишься, совер. Сильно рассердиться, озлиться, прийти в злобное раздражение.

РАЗОЙДУ́СЬ, разойдёшься. буд. от разойтись.

РАЗОЙМУ́, разоймусь, разоймёшь, разоймёшься. буд. от разъять, разъяться.

РАЗОЙТИ́СЬ (разойти́ться прост.), разойду́сь, разойдёшься, прош. разошёлся, разошла́сь; разоше́дшийся; разойдя́сь и разоше́дшись, сов. к расходиться ... Статья полностью

РАЗО́К, разка, муж. (разг.). уменьш. к раз1 в 1 и 2 знач. и к раз2.

РАЗОЛГА́ТЬСЯ, разолгусь, разолжёшься, разолгутся, совер. (разг.). Начав лгать, утратить всякую меру во вранье.

РАЗОЛЖЁШЬСЯ. см. разолгаться.

РАЗОЛЬЮ́, разольюсь, разольёшь, разольёшься. буд. от разлить, разлиться.

РА́ЗОМ, нареч. (разг.).
1. В один прием. Прочесть всё разом. Выпалить все новости разом. «Подтибрил у нее тогда же, разом, все ее денежки.» Достоевский.
2. Сразу, мгновенно. «Что-то разом толкнуло его в грудь и голову.» А.Тургенев. Разом покончить с чем-нибудь.

РАЗО́МКНУТЫЙ, разомкнутая, разомкнутое; разомкнут, разомкнута, разомкнуто.
1. прич. страд. прош. от разомкнуть. Разомкнутый ток.
2. только полн. Разреженный, не плотный. Разомкнутым строем двигать отряды.

РАЗОМКНУ́ТЬ, разомкну, разомкнёшь, совер. (к размыкать).
1. что. Разъединить что-нибудь сомкнутое. Разомкнуть цепь. Разомкнуть ток (прервав цепь, по которой он проходит, прекратить его действе).
| ... Статья полностью

РАЗОМКНУ́ТЬСЯ, разомкнусь, разомкнёшься, совер. (к размыкаться). Разъединиться, стать разорванным, разобщенным. Цепь разомкнулась.
| Раздвинуться, раскрыться (о чем-нибудь плотно примыкающем). Дверцы разомкнулись.
| ... Статья полностью

РАЗОМЛЕВА́ТЬ, разомлеваю, разомлеваешь (разг.). несов. к разомлеть.

РАЗОМЛЕ́ТЬ, разомлею, разомлеешь, совер. (к разомлевать) (разг.). Прийти в состояние расслабления, истомы. Разомлеть от жары, зноя.

РАЗОМНУ́, разомнусь, разомнёшь, разомнёшься. буд. от размять, размяться.

РАЗОПРЕВА́ТЬ, разопреваю, разопреваешь. несов. к разопреть.

РАЗОПРЕ́ЛЫЙ, разопрелая, разопрелое (прост.). Разопревший, ставший прелым.

РАЗОПРЕ́ТЬ, разопрею, разопреешь, совер. (к разопревать).
1. Прея, разбухнуть, размякнуть. Горох разопрел. Каша разопрела.
2. Сильно потея, прея, прийти в изнеможение, обессилеть (прост. фам.). От солнца совсем разопрел.

РАЗОПРУ́, разопрёшь. буд. от распереть.

РАЗОПЬЮ́, разопьёшь. буд. от распить.

РАЗО́Р, разора, муж. (прост.). Разорение.

РАЗОРА́ТЬСЯ, разорусь, разорёшься, совер. (прост.). Раскричаться, начать сильно, долго орать.

РАЗО́РВАННЫЙ, разорванная, разорванное.
1. (кратк. разорван, разорвана, разорвано). прич. страд. прош. от разорвать ... Статья полностью

РАЗОРВА́ТЬ разорву́, разорвёшь, прош. разорва́л, разорвала́, разорва́ло, сов. к разрывать 1.
1. что. Рывком, резким движением разделить на части. Разорвать бумагу. Разорвать письмо на мелкие клочки.
2. ... Статья полностью

РАЗОРВА́ТЬСЯ, разорвусь, разорвёшься, прош. разорвался, разорвалась, разорвалось, совер. (к разрываться1).
1. Разделиться на части от рывка, резкого движения, стать разорванным. Вся шуба разорвалась.
2. ... Статья полностью

РАЗОРЕ́НИЕ, разорения, мн. нет, ср.
1. Состояние по гл. разориться-разоряться ... Статья полностью

РАЗОРЁННЫЙ, разорённая, разорённое; разорён, разорена, разорено. прич. страд. прош. от разорить.

РАЗОРИ́ТЕЛЬ, разорителя, муж. Тот, кто разоряет кого-что-нибудь, производит разорение.

РАЗОРИ́ТЕЛЬНОСТЬ, разорительности, мн. нет, жен. (книж.). отвл. сущ. к разорительный.

РАЗОРИ́ТЕЛЬНЫЙ, разорительная, разорительное; разорителен, разорительна, разорительно (книж.). Дающий убыток, доводящий до разорения, разоряющий. Разорительное предприятие.

РАЗОРИ́ТЬ, разорю, разоришь, совер. (к разорять).
1. кого-что. Разрушить чье-нибудь материальное благополучие, довести до нищеты. Империалистическая война разорила трудящихся воюющих стран.
2. что. ... Статья полностью

РАЗОРИ́ТЬСЯ, разорюсь, разоришься, совер. (к разоряться). Потерять свое богатство, утратить материальное благосостояние, обнищать. «С тех пор захудал, разорился Вавилов.» Некрасов.

РАЗОРУЖА́ТЬ, разоружаю, разоружаешь. несов. к разоружить.

РАЗОРУЖА́ТЬСЯ, разоружаюсь, разоружаешься, несов.
1. несов. к разоружиться.
2. страд. к разоружать.

РАЗОРУЖЕ́НИЕ, разоружения, мн. нет, ср. Действие по гл. разоружить-разоружать. Разоружение пленных.
| Действие по гл. ... Статья полностью

РАЗОРУЖЁННЫЙ, разоружённая, разоружённое; разоружён, разоружена, разоружено. прич. страд. прош. от разоружить.

РАЗОРУЖИ́ТЬ, разоружу, разоружишь, совер. (к разоружать).
1. кого-что. Отнять, отобрать у кого-нибудь оружие. Разоружить противника. Разоружить отряд.
| ... Статья полностью

РАЗОРУЖИ́ТЬСЯ, разоружусь, разоружишься, совер. (к разоружаться).
1. Снять с себя оружие, вооружение, стать безоружным.
| Уничтожить или сократить свое вооружение (полит.).
2. ... Статья полностью

РАЗОРЯ́ТЬ, разоряю, разоряешь. несов. к разорить.

РАЗОРЯ́ТЬСЯ, разоряюсь, разоряешься, несов.
1. несов. к разориться.
2. страд. к разорять.
3. перен. ... Статья полностью

РАЗО́СЛАННЫЙ, разосланная, разосланное; разослан, разослана, разослано. прич. страд. прош. от разослать.

РАЗОСЛА́ТЬ, разошлю, разошлёшь, совер. (к рассылать), кого-что.
1. Послать в разные места. Разослать людей повсюду. Разослать письма.
2. Послать всех, никого не оставив. Разослала всех курьеров.

РАЗОСПА́ТЬСЯ, разосплюсь, разоспишься, прош. разоспался, разоспалась, совер. (разг.). Погрузившись в крепкий сон, проспать слишком долго.

РАЗОСПЛЮ́СЬ, разоспишься. буд. от разоспаться.

РАЗО́СТЛАННЫЙ, разостланная, разостланное; разостлан, разостлана, разостлано. прич. страд. прош. от разостлать.

РАЗОСТЛА́ТЬ, расстелю, расстелешь, совер. (к расстилать), что.
1. Распростерши, постлать по всей поверхности. «Долин, деревьев, сёл узор разостлан был передо мною.» Пушкин. Разостлать ковер. Разостлать холсты.
2. ... Статья полностью

РАЗОСТЛА́ТЬСЯ, расстелюсь, расстелешься, совер. (к расстилаться).
1. Будучи разложенным, покрыть собою какую-нибудь поверхность (прост.). Ковер разостлался по всему полу.
2. Стелясь по поверхности чего-нибудь, распространиться, разойтись. Туман разостлался по земле.

РАЗО́ТКАННЫЙ, разотканная, разотканное; разоткан, разоткана, разоткано (спец.). прич. страд. прош. от разоткать.

РАЗОТКА́ТЬ, разотку, разоткёшь, прош. разоткал, разоткала, разоткало, совер., что (спец.). Повсюду, в разных местах выткать, разукрасить тканьем.

РАЗОТРУ́, разотрусь, разотрёшь, разотрёшься. буд. от растереть, растереться.

РАЗОХО́ТИТЬ, разохочу, разохотишь, совер. (к разохочивать), кого-что к чему или на что (разг.). Возбудить желание, сильную охоту в ком-нибудь к чему-нибудь.

РАЗОХО́ТИТЬСЯ, разохочусь, разохотишься, совер. (к разохочиваться) (разг.). Почувствовать сильную охоту, проникнуться сильным желанием. Сначала надо было его упрашивать, а потом, как разохотился, спел несколько романсов.

РАЗОХО́ЧЕННЫЙ, разохоченная, разохоченное; разохочен, разохочена, разохочено (разг. редк.). прич. страд. прош. от разохотить.

РАЗОХО́ЧИВАТЬ, разохочиваю, разохочиваешь (разг. редк.). несов. к разохотить.

РАЗОХО́ЧИВАТЬСЯ, разохочиваюсь, разохочиваешься, несов. (разг. редк.).
1. несов. к разохотиться.
2. страд. к разохочивать.

РАЗОХО́ЧУ, разохочусь, разохотишь, разохотишься. буд. от разохотить, разохотиться.

РАЗОЧАРОВА́НИЕ, разочарования, ср. Состояние по гл. разочароваться-разочаровываться, переживание, вызванное несбывшимися ожиданиями, надеждами или мечтаниями. Глубокое разочарование. Его постигло разочарование.
| ... Статья полностью

РАЗОЧАРО́ВАННОСТЬ, разочарованности, мн. нет, жен. (книж.). отвл. сущ. к разочарованный во 2 знач. ... Статья полностью

РАЗОЧАРО́ВАННЫЙ, разочарованная, разочарованное; разочарован, разочарована, разочаровано.
1. прич. страд. прош. от разочаровать.
2. только ... Статья полностью

РАЗОЧАРОВА́ТЬ, разочарую, разочаруешь, совер. (к разочаровывать), кого-что в ком-чем. Вывести из очарования, возбудить в ком-нибудь чувство неудовлетворенности вследствие несбывшихся ожиданий, предположений, надежд.

РАЗОЧАРОВА́ТЬСЯ, разочаруюсь, разочаруешься, совер. (к разочаровываться), в ком-чем. Обмануться в своих ожиданиях, предположениях, надеждах, испытать чувство неудовлетворенности от чего-нибудь несбывшегося. Разочароваться в жизни. Разочароваться в друзьях.

РАЗОЧАРО́ВЫВАТЬ, разочаровываю, разочаровываешь. несов. к разочаровать.

РАЗОЧАРО́ВЫВАТЬСЯ, разочаровываюсь, разочаровываешься, несов.
1. несов. к разочароваться.
2. страд. к разочаровывать.

РАЗОЧЛА́, разочлась. см. расчесть, расчесться.

РАЗОЧТУ́, разочтусь, разочтёшь, разочтёшься. буд. от расчесть, расчесться.

РАЗОШЁЛСЯ, разошлась. прош. от разойтись.

РАЗОШЛЮ́, разошлёшь. буд. от разослать.

РАЗОШЬЮ́, разошьюсь, разошьёшь, разошьёшься. буд. от расшить, расшиться.

РАЗРАБА́ТЫВАТЬ и (устар.) разработывать, разрабатываю, разрабатываешь. несов. к разработать.

РАЗРАБА́ТЫВАТЬСЯ и (устар.) разработываться, разрабатываюсь, разрабатываешься, несов.
1. несов. к разработаться (спец.).
2. страд. к разрабатывать.

РАЗРАБО́ТАННОСТЬ, разработанности, мн. нет, жен. (книж.). отвл. сущ. к разработанный. Слабая разработанность проекта.

РАЗРАБО́ТАННЫЙ, разработанная, разработанное; разработан, разработана, разработано.
1. прич. страд. прош. от разработать.
2. только ... Статья полностью

РАЗРАБО́ТАТЬ, разработаю, разработаешь, совер. (к разрабатывать), что.
1. Обрабатывая, сделать пригодным на что-нибудь, для чего-нибудь. Разработать гранит на колонны, плиты.
2. Взрывая, разрыхляя, возделать (землю; с.-х. ... Статья полностью

РАЗРАБО́ТАТЬСЯ, разработаюсь, разработаешься, совер. (к разрабатываться) (спец.). В работе износиться, перестать быть годным. Шестерня разработалась. Винт, гайка разработались.

РАЗРАБО́ТКА, разработки, жен.
1. только ед. Действие по гл. разработать во всех знач. ... Статья полностью

РАЗРАБО́ТЫВАТЬ, разработываю, разработываешь, несов. см. разрабатывать.

РАЗРАБО́ТЫВАТЬСЯ, разработываюсь, разработываешься, несов. см. разрабатываться.

РАЗРА́ВНИВАТЬ, разравниваю, разравниваешь. несов. к разровнять.

РАЗРА́ВНИВАТЬСЯ, разравниваюсь, разравниваешься, несов. страд. к разравнивать.

РАЗРАЖА́ТЬСЯ, разражаюсь, разражаешься (книж.). несов. к разразиться.

РАЗРАЖУ́, разражусь, разразишь, разразишься. буд. от разразить, разразиться.

РАЗРАЗИ́ТЬ, разражу, разразишь, совер., кого-что (книж. устар. и прост.). Сокрушить, разрушить. Разрази меня гром или господь (клятвенное уверение). «Пускай умру на месте этом, да разразит меня господь!» Грибоедов.

РАЗРАЗИ́ТЬСЯ, разражусь, разразишься, совер. (к разражаться) (книж.).
1. Проявиться с силой (о чем-нибудь стихийном, грозном). «Гроза над тобой разразилася.» Некрасов ... Статья полностью

РАЗРА́ЗНИВАТЬ, разразниваю, разразниваешь, несов. см. разрознивать.

РАЗРА́ЗНИВАТЬСЯ, разразниваюсь, разразниваешься, несов. см. разрозниваться.

РАЗРАСТА́НИЕ, разрастания, мн. нет, ср. (книж.). Состояние по гл. разрастаться.

РАЗРАСТА́ТЬСЯ, разрастаюсь, разрастаешься. несов. к разрастись.

РАЗРАСТИ́СЬ, разрастусь, разрастёшься, прош. разросся, разрослась, совер. (к разрастаться). Вырастая, становиться больше, многочисленнее или гуще. «Где прежде было пусто, голо, младая роща разрослась.» Пушкин.

РАЗРАСТИ́ТЬ, разращу, разрастишь, совер. (к разращать), что (книж.). Вырастить повсюду, на большом пространстве или в большом количестве. Разрастить сад.

РАЗРАЩА́ТЬ, разращаю, разращаешь (книж. редк.). несов. к разрастить.

РАЗРАЩЕ́НИЕ, разращения, мн. нет, ср.
1. Действие по гл. разрастить-разращать (книж.).
2. ... Статья полностью

РАЗРАЩЁННЫЙ, разращённая, разращённое; разращён, разращена, разращено (книж.). прич. страд. прош. от разрастить.

РАЗРАЩУ́, разрастишь. буд. от разрастить.

РАЗРЕВЕ́ТЬСЯ, разревусь, разревёшься, совер.
1. Поднять громкий, длительный рев. Стадо разревелось.
2. Расплакаться навзрыд, начать сильно рыдать, реветь (разг. фам. ... Статья полностью

РАЗРЕДИ́ТЬ, разрежу́, разреди́шь, совер. (к разрежать), кого-что.
1. Сделать реже, просторнее, отставить одно от другого. Разредить посадку деревьев. Разредить рассаду.
2. Сделать менее плотным, менее густым, менее насыщенным, более редким. Разредить воздух.

РАЗРЕДИ́ТЬСЯ, разрежусь, разредишься, совер. (к разрежаться).
1. Стать реже, сделаться отстоящим дальше друг от друга.
2. Стать разреженным, менее насыщенным, менее плотным. Воздух разредился.

РАЗРЕЖА́ТЬ, разрежаю, разрежаешь. несов. к разредить.

РАЗРЕЖЕ́НИЕ, разрежения, мн. нет, ср. Действие по гл. разредить-разрежать и состояние по гл. разредиться-разрежаться.

РАЗРЕЖЁННОСТЬ, разрежённости, мн. нет, жен. (физ.). отвл. сущ. к разреженный. Разрежённость воздуха.

РАЗРЕЖЁННЫЙ, разрежённая, разрежённое; разрежён, разрежена, разрежено.
1. прич. страд. прош. от разредить.
2. только полн. Менее густой, менее плотный. Разрежённый лед. Разрежённый воздух.

РАЗРЕЖУ́, разрежусь, разредишь, разредишься. буд. от разредить, разредиться.

РАЗРЕ́З, разреза, муж.
1. только ед. Действие по гл. разрезать в 1 и 2 знач. — разрезать (спец. ... Статья полностью

РАЗРЕЗА́ЛЬНЫЙ, разрезальная, разрезальное (спец.). Служащий для разрезания. Разрезальный нож.

РАЗРЕЗА́ЛЬЩИК, разрезальщика, муж. (спец.). Тот, кто занимается разрезанием чего-нибудь.

РАЗРЕЗА́НИЕ, разрезания, мн. нет, ср. Действие по гл. разрезать.

РАЗРЕ́ЗАННЫЙ, разрезанная, разрезанное; разрезан, разрезана, разрезано. прич. страд. прош. от разрезать.

РАЗРЕ́ЗАТЬ, разрежу, разрежешь, совер. (к разрезать и к разрезывать).
1. (несов. также резать) что. ... Статья полностью

РАЗРЕЗА́ТЬ, разрезаю, разрезаешь. несов. к разрезать.

РАЗРЕ́ЗАТЬСЯ, разрежусь, разрежешься, совер. (к разрезаться и к разрезываться). Стать разрезанным, разделиться под действием режущего орудия, инструмента.

РАЗРЕЗА́ТЬСЯ, разрежаюсь, разрежаешься, несов.
1. несов. к разредиться.
2. страд. к разрежать.

РАЗРЕ́ЗКА, разрезки, мн. нет, жен. (разг.). То же, что разрез в 1 знач.

РАЗРЕЗНО́Й, разрезная, разрезное (спец.).
1. Служащий для разрезания, разрезальный. Разрезной нож.
2. С разрезом, с разрезами (порт.). Разрезные обшлага. Разрезная юбка.

РАЗРЕ́ЗЫВАТЬ, разрезываю, разрезываешь. несов. к разрезать, то же, что разрезать.

РАЗРЕ́ЗЫВАТЬСЯ, разрезываюсь, разрезываешься. несов. к разрезаться, то же, что разрезаться.

РАЗРЕКЛАМИ́РОВАННЫЙ, разрекламированная, разрекламированное; разрекламирован, разрекламирована, разрекламировано (разг. фам.). прич. страд. прош. от разрекламировать.

РАЗРЕКЛАМИ́РОВАТЬ, разрекламирую, разрекламируешь, совер., кого-что (разг. фам.). Рекламируя, расхвалить, сделать известным; сделать, дать о ком-чем-нибудь слишком много реклам.

РАЗРЕША́ТЬ, разрешаю, разрешаешь. несов. к разрешить.

РАЗРЕША́ТЬСЯ, разрешаюсь, разрешаешься, несов.
1. несов. к разрешиться.
2. страд. к разрешать.
3. безл. ... Статья полностью

РАЗРЕШЕ́НИЕ, разрешения, ср.
1. только ед. Действие по гл. разрешить-разрешать ... Статья полностью

РАЗРЕШЁННЫЙ, разрешённая, разрешённое; разрешён, разрешена, разрешено.
1. прич. страд. прош. от разрешить.
2. только полн. Разгаданный, разъясненный, получивший правильный ответ. Давно разрешённый вопрос.

РАЗРЕШИ́МЫЙ, разрешимая, разрешимое; разрешим, разрешима, разрешимо (книж.). Такой, что можно разрешить. Легко разрешимый вопрос.

РАЗРЕШИ́ТЕЛЬНЫЙ, разрешительная, разрешительное (книж., спец.). прил. к разрешение; являющийся разрешением. Разрешительный документ.

РАЗРЕШИ́ТЬ, разрешу, разрешишь, совер. (к разрешать).
1. что или с инф. ... Статья полностью

РАЗРЕШИ́ТЬСЯ, -шу́сь, -ши́шься, совер. (к разрешаться).
1. Получить решение, стать ясным, решенным. Вопрос разрешился в благоприятном для меня смысле. Загадка разрешилась. Сомнения разрешились. ... Статья полностью

РАЗРИСО́ВАННЫЙ, разрисованная, разрисованное; разрисован, разрисована, разрисовано. прич. страд. прош. от разрисовать.

РАЗРИСОВА́ТЬ, разрисую, разрисуешь, совер. (к разрисовывать), кого-что.
1. Украсить рисунком; покрыть рисунками, расписать. Мальчик разрисовал обложку тетради.
2. перен. ... Статья полностью

РАЗРИСО́ВКА, разрисовки, мн. нет, жен. Действие по гл. разрисовать-разрисовывать.

РАЗРИСО́ВЫВАТЬ, разрисовываю, разрисовываешь. несов. к разрисовать.

РАЗРИСО́ВЫВАТЬСЯ, разрисовываюсь, разрисовываешься, несов. страд. к разрисовывать.

РАЗРО́ВНЕННЫЙ, разровненная, разровненное; разровнен, разровнена, разровнено. прич. страд. прош. от разровнять.

РАЗРОВНЯ́ТЬ, разровняю, разровняешь, совер. (к разравнивать), что. Уничтожая неровности, сделать ровным, гладким. Разровнять поле для игры в футбол.

РАЗРОДИ́ТЬСЯ, разрожусь, разродишься, совер.
1. Размножиться, расплодиться, разрастись (обл.).
2. Родить, разрешиться от бремени (прост.). Роженица с трудом разродилась.

РАЗРОЖУ́СЬ, разродишься. буд. от разродиться.

РАЗРО́ЗНЕННОСТЬ, разрозненности, мн. нет, жен. (книж.). отвл. сущ. к разрозненный. Разрозненность усилий.

РАЗРО́ЗНЕННЫЙ, разрозненная, разрозненное; разрознен, разрозена, разрозено.
1. прич. страд. прош. от разрознить.
2. только ... Статья полностью

РАЗРО́ЗНИВАТЬ (разразнивать прост.), разрозниваю, разрозниваешь. несов. к разрознить.

РАЗРО́ЗНИВАТЬСЯ (разразниваться прост.), разрозниваюсь, разрозниваешься, несов.
1. несов. к разрозниться.
2. страд. к разрознивать.

РАЗРО́ЗНИТЬ, разрозню, разрознишь, совер. (к разрознивать), что. Разъединить что-нибудь парное или комплектное. Дюжина разрознена. Разрознить сапоги, чулки.
| Отделив что-нибудь от целого или какую-нибудь часть от однородной совокупности чего-нибудь, разрушить целостность, единство чего-нибудь. Разрознить коллекцию. Разрознить собрание сочинений. Разрознить сервиз.

РАЗРО́ЗНИТЬСЯ, разрознюсь, разрознишься, совер. (к разрозниваться). Стать разъединенным, потерять целостность, расстроить свой комплект. Сервиз разрознился.

РАЗРОНЯ́ТЬ, разроняю, разроняешь, совер., что (разг.). Выронить, уронить в несколько приемов много чего-нибудь. Разронял все деньги.

РАЗРО́ССЯ, разрослась. прош. от разрастись.

РАЗРО́Ю, разроешь. буд. от разрыть.

РАЗРУ́Б, разруба, муж. Разрубленное место, место, по которому что-нибудь разрублено. Дерево в разрубе сгнило.

РАЗРУБА́ТЬ, разрубаю, разрубаешь. несов. к разрубить.

РАЗРУБА́ТЬСЯ, разрубаюсь, разрубаешься, несов. страд. к разрубать.

РАЗРУБИ́ТЬ, разрублю, разрубишь, совер. (к разрубать), кого-что. Рубя, рассечь на части. Разрубить дерево. Разрубить мясо топором. «Я разрубил ему шлем с головою.» Языков.

РАЗРУ́БКА, разрубки, мн. нет, жен. (спец.). Действие по гл. разрубить-разрубать.

РАЗРУ́БЛЕННЫЙ, разрубленная; разрубленное; разрублен, разрублена, разрублено. прич. страд. прош. от разрубить.

РАЗРУ́ГАННЫЙ, разруганная, разруганное; разруган, разругана, разругано (разг. фам.). прич. страд. прош. от разругать.

РАЗРУГА́ТЬ, разругаю, разругаешь, совер. (к разругивать), кого-что (разг. фам.). То же, что разбранить.

РАЗРУГА́ТЬСЯ, разругаюсь, разругаешься, совер. (к разругиваться), с кем-чем (разг. фам.). То же, что разбраниться.

РАЗРУ́ГИВАТЬ, разругиваю, разругиваешь (разг. фам.). несов. к разругать.

РАЗРУ́ГИВАТЬСЯ, разругиваюсь, разругиваешься, несов. (разг. фам.).
1. несов. к разругаться.
2. страд. к разругивать (редк.).

РАЗРУМЯ́НЕННЫЙ, разрумяненная, разрумяненное; разрумянен, разрумянена, разрумянено. прич. страд. прош. от разрумянить.

РАЗРУМЯ́НИВАТЬ, разрумяниваю, разрумяниваешь. несов. к разрумянить.

РАЗРУМЯ́НИВАТЬСЯ, разрумяниваюсь, разрумяниваешься, несов.
1. несов. к разрумяниться.
2. страд. к разрумянивать.

РАЗРУМЯ́НИТЬ, разрумяню, разрумянишь, совер. (к разрумянивать), кого-что.
1. Покрыть румянами (разг.).
2. перен., кого-что. Вызвать румянец, краску у кого-нибудь на чем-нибудь (на лице), сделать румяным. Мороз разрумянил щеки детей.

РАЗРУМЯ́НИТЬСЯ, разрумянюсь, разрумянишься, совер. (к разрумяниваться).
1. Натереть, покрыть себе щеки, лицо румянами (разг.).
2. Стать румяным, покрыться румянцем. Лицо девочки от волнения разрумянилось.

РАЗРУ́ХА, разрухи, мн. нет, жен.
1. Раздор, несогласие, смута (стар.). «Сами люди Московского государства меж себя разруху творят.» Карамзин.
2. Полное расстройство, развал, преим. ... Статья полностью

РАЗРУША́ТЬ, разрушаю, разрушаешь. несов. к разрушить.

РАЗРУША́ТЬСЯ, разрушаюсь, разрушаешься, несов.
1. несов. к разрушиться.
2. страд. к разрушать.

РАЗРУШЕ́НИЕ, разрушения, ср.
1. только ед. Действие по гл. разрушить-разрушать.
2. ... Статья полностью

РАЗРУ́ШЕННЫЙ, разрушенная, разрушенное; разрушен, разрушена, разрушено. прич. страд. прош. от разрушить.

РАЗРУШИ́МЫЙ, разрушимая, разрушимое; разрушим, разрушима, разрушимо (книж. редк.). Такой, что можно разрушить. Легко разрушимое сооружение.

РАЗРУШИ́ТЕЛЬ, разрушителя, муж. (книж.). Тот, кто разрушает что-нибудь, занимается разрушительной деятельностью. Разрушитель семейного счастья.

РАЗРУШИ́ТЕЛЬНОСТЬ, разрушительности, мн. нет, жен. (книж.). отвл. сущ. к разрушительный.

РАЗРУШИ́ТЕЛЬНЫЙ, разрушительная, разрушительное; разрушителен, разрушительна, разрушительно (книж.). Производящий разрушение. Разрушительное действие динамита. Всякие излишества действуют на организм разрушительно (нареч.).

РАЗРУ́ШИТЬ, разрушу, разрушишь, совер. (к разрушать), что.
1. (несов. также рушить). Ломая, разбивая, уничтожить, развалить. Разрушить дом. Разрушить здание. Разрушить мост.
| ... Статья полностью

РАЗРУ́ШИТЬСЯ, разрушусь, разрушишься, совер. (к разрушаться).
1. Развалиться, сломаться, превратиться в развалины. Сарай разрушился.
2. Прийти в разорение, в расстройство, подвергнуться разрушению. Хозяйство разрушилось.
| ... Статья полностью

РАЗРЫ́В, разрыва, муж.
1. только ед. Действие по гл. разорвать в 4 и 5 знач. — разрывать1 ... Статья полностью

РАЗРЫВА́ТЬ1, разрываю, разрываешь. несов. к разорвать.

РАЗРЫВА́ТЬ2, разрываю, разрываешь. несов. к разрыть.

РАЗРЫВА́ТЬСЯ1, разрываюсь, разрываешься, несов.
1. несов. к разорваться.
2. страд. к разрывать1 ... Статья полностью

РАЗРЫВА́ТЬСЯ2, разрываюсь, разрываешься, несов. страд. к разрывать2.

РАЗРЫВНО́Й, разрывная, разрывное.
1. прил. к разрыв во 2 знач. (тех.). Разрывная длина (наибольшая длина, при которой предмет выдерживает определенную тяжесть, усилие).
2. ... Статья полностью

РАЗРЫДА́ТЬСЯ, разрыдаюсь, разрыдаешься, совер. Начать сильно и долго рыдать, не сдержать рыданий.

РАЗРЫ́ТЬ, разрою, разроешь, совер. (к разрывать2), что.
1. Роя, раскидать, раскопать. Разрыть могилы. Разрыть курган. Свиньи разрыли гряды.
2. перен. ... Статья полностью

РАЗРЫХЛЕ́НИЕ, разрыхления, мн. нет, ср. (спец.). Действие по гл. разрыхлить-разрыхлять и разрыхлиться-разрыхляться. Разрыхление волокна. Разрыхление почвы.

РАЗРЫХЛЁННЫЙ, разрыхлённая, разрыхлённое; разрыхлён, разрыхлена, разрыхлено (спец.). прич. страд. прош. от разрыхлить.

РАЗРЫХЛЕ́ТЬ, разрыхлею, разрыхлеешь. совер. к рыхлеть.

РАЗРЫХЛИ́ТЕЛЬ, разрыхлителя, муж. (спец.). Приспособление для разрыхления чего-нибудь.

РАЗРЫХЛИ́ТЕЛЬНЫЙ, разрыхлительная, разрыхлительное (спец.). Служащий для разрыхления.

РАЗРЫХЛИ́ТЬ, разрыхлю, разрыхлишь, совер. (к разрыхлять), что (спец.). Сделать рыхлым. Разрыхлить землю.

РАЗРЫХЛИ́ТЬСЯ, разрыхлюсь, разрыхлишься, совер. (к разрыхляться) (спец.). Стать рыхлым, разрыхленным.

РАЗРЫХЛЯ́ТЬ, разрыхляю, разрыхляешь (спец.). несов. к разрыхлить.

РАЗРЫХЛЯ́ТЬСЯ, разрыхляюсь, разрыхляешься, несов. (спец.).
1. несов. к разрыхлиться.
2. страд. к разрыхлять.

РАЗРЯ́Д1, разряда, муж.
1. кого-что. Отдел, группа, род, категория в каком-нибудь подразделении предметов, явлений, различающихся по тем или иным признакам. Разряд растений (бот. ... Статья полностью

РАЗРЯ́Д2, разряда, муж. Действие по гл. разрядить2 в 1 и 2 знач. — разряжать и разрядиться2 в 1 и 2 знач. ... Статья полностью

РАЗРЯДИ́ТЬ, разряжу, разрядишь, совер. (к разряжать1 и к разряживать), кого-что (разг. фам.). Нарядно одеть, нарядить. Разрядить детей в новые костюмы.

РАЗРЯДИ́ТЬСЯ1, разряжусь, разрядишься, совер. (к разряжаться1 и к разряживаться) (разг. фам.). Нарядно одеться, нарядиться во все лучшее. Разрядиться в пух и прах.

РАЗРЯДИ́ТЬСЯ2, разряжусь, разрядишься, совер. (к разряжаться2).
1. Освободиться от заряда (об оружии).
2. Освободиться от тока, от электрического заряда (физ.).
3. ... Статья полностью

РАЗРЯ́ДКА, разрядки, жен.
1. Разреженная расстановка букв в слове для выделения его в тексте (тип.). Набрать цитату вразрядку. Слово выделяют или жирным шрифтом, или курсивом, или разрядкой.
2. То же, что ... Статья полностью

РАЗРЯ́ДНИК, разрядника, муж. (тех.). Прибор, автоматически разряжающий электрические установки.

РАЗРЯ́ДНЫЙ1, разрядная, разрядное (ист.). прил. к разряд1 в 3 знач. Разрядный список. Разрядные дьяки. Разрядные книги. Разрядный приказ.

РАЗРЯ́ДНЫЙ2, разрядная, разрядное (спец.). прил. к разряд2. Разрядный ток. Разрядные трубки (физ.).

РАЗРЯЖА́ТЬ1, разряжаю, разряжаешь (разг. фам.). несов. к разрядить1.

РАЗРЯЖА́ТЬ2, разряжаю, разряжаешь. несов. к разрядить2.

РАЗРЯЖА́ТЬСЯ, разряжаюсь, разряжаешься, несов. (разг. фам.).
1. несов. к разрядиться1.
2. страд. к разряжать1.

РАЗРЯ́ЖЕННЫЙ, разряженная, разряженное; разряжен, разряжена, разряжено (разг. фам.). прич. страд. прош. от разрядить1. «Разряженные в пух и прах губернские щеголихи.» Мельников-Печерский.

РАЗРЯЖЁННЫЙ, разряжённая, разряжённое; разряжён, разряжена, разряжено. прич. страд. прош. от разрядить2. Револьвер разряжен.

РАЗРЯ́ЖИВАТЬ, разряживаю, разряживаешь (разг. фам.). несов. к разрядить1, то же, что разряжать1.

РАЗРЯ́ЖИВАТЬСЯ, разряживаюсь, разряживаешься, несов. (разг. фам.).
1. несов. к разрядиться1, то же, что разряжаться1.
2. страд. к разряживать.

РАЗРЯЖУ́, разряжусь, разрядишь, разрядишься. буд. от разрядить1, разрядиться1.

РАЗУБЕДИ́ТЬ, разубежу (редк.), разубедишь, совер. (к разубеждать), кого-что в чем. Доводами заставить изменить убеждение, намерение. Я разубедил его в Его мнении. Его невозможно разубедить.

РАЗУБЕДИ́ТЬСЯ, разубежусь (редк.), разубедишься, совер. (к разубеждаться), в чем. Изменить свое убеждение в чем-нибудь, признать несостоятельность какого-нибудь своего мнения. Я думал, что прав, но теперь разубедился в этом.

РАЗУБЕЖДА́ТЬ, разубеждаю, разубеждаешь. несов. к разубедить.

РАЗУБЕЖДА́ТЬСЯ, разубеждаюсь, разубеждаешься, несов.
1. несов. к разубедиться.
2. страд. к разубеждать.

РАЗУБЕЖДЁННЫЙ, разубеждённая, разубеждённое; разубеждён, разубеждена, разубеждено. прич. страд. прош. от разубедить.

РАЗУБЕЖУ́, разубежусь, разубедишь, разубедишься. буд. от разубедить, разубедиться.

РАЗУБЕРУ́, разуберусь, разуберёшь, разуберёшься. буд. от разубрать, разубраться.

РАЗУБИРА́ТЬ, разубираю, разубираешь (разг.). несов. к разубрать.

РАЗУБИРА́ТЬСЯ, разубираюсь, разубираешься, несов. (разг.).
1. несов. к разубраться.
2. страд. к разубирать.

РАЗУ́БРАННЫЙ, разубранная, разубранное; разубрран, разубрана, разубрано (разг.). прич. страд. прош. от разубрать.

РАЗУБРА́ТЬ, разуберу, разуберёшь, прош. разубрал, разубрала, разубрало, совер. (к разубирать), кого-что (разг.). Красиво, нарядно убрать, нарядить, одеть. «Печальная береза у моего окна, и прихотью мороза разубрана она.» Фет.

РАЗУБРА́ТЬСЯ, разуберусь, разуберёшься, прош. разубрался, разубралась, совер. (к разубираться) (разг.). Красиво одеться, нарядиться. Разубралась и гулять пошла.

РАЗУВА́ТЬ, разуваю, разуваешь. несов. к разуть.

РАЗУВА́ТЬСЯ, разуваюсь, разуваешься, несов.
1. несов. к разуться.
2. страд. к разувать.

РАЗУВЕРЕ́НИЕ, разуверенияя, ср. (книж.).
1. Действие по гл. разуверить-разуверять. Несмотря на все мои разуверения, он остался при своем мнении.
2. ... Статья полностью

РАЗУВЕ́РЕННЫЙ, разуверенная, разуверенное; разуверен, разуверена, разуверено (книж.).
1. прич. страд. прош. от разуверить.
2. Разочарованный, разуверившийся (поэт. устар.).

РАЗУВЕ́РИТЬ, разуверю, разуверишь, совер. (к разуверять), кого-что в ком-чем (книж.). Доводами побудить отказаться от веры в кого-что-нибудь, от убеждения в чем-нибудь, от какого-нибудь предположения. Разуверить кого-нибудь в друзьях. Разуверить кого-нибудь в неосновательных подозрениях.

РАЗУВЕ́РИТЬСЯ, разуверюсь, разуверишься, совер. (к разуверяться) (книж.). Потерять веру в кого-что-нибудь, сознать неосновательность своего убеждения в чем-нибудь, своего предположения. Разувериться в друзьях. Разувериться во всех своих неосновательных подозрениях.

РАЗУВЕРЯ́ТЬ, разуверяю, разуверяешь (книж.). несов. к разуверить. «Как рано мог он лицемерить, таить надежду, ревновать, разуверять, заставить верить.» Пушкин (об Онегине).

РАЗУВЕРЯ́ТЬСЯ, разуверяюсь, разуверяешься, несов. (книж.).
1. несов. к разувериться.
2. страд. к разуверять.

РАЗУДА́ЛЫЙ, разудалая, разудалое (нар.-поэт.). Молодецкий, смелый, очень удалой. Разудалая головушка. Разудалый добрый молодец. «Ох, ты милый мой, разудалый мой!» Мей.

РАЗУЗНАВА́ТЬ, разузнаю, разузнаёшь, повел. разузнавай; разузнавая (разг.). несов. к разузнать.

РАЗУЗНАВА́ТЬСЯ, разузнаюсь, разузнаёшься, повел. разузнавайся; разузнаваясь, несов. (разг.). страд. к разузнавать.

РАЗУ́ЗНАННЫЙ, разузнанная, разузнанное; разузнан, разузнана, разузнано (разг.). прич. страд. прош. от разузнать.

РАЗУЗНА́ТЬ, разузнаю, разузнаешь, совер. (к разузнавать), что или о ком-чем (разг.). Узнать, выведать в подробностях. Я вам это дело всё до мелочей разузнаю. Надо о нем разузнать как следует.
| Узнать (о многих). Мало-помалу все разузнали.

РАЗУЗНА́Ю, разузнаешь. буд. от разузнать.

РАЗУЗНАЮ́, разузнаюсь, разузнаёшь, разузнаёшься. наст. от разузнавать, разузнаваться.

РАЗУКРА́СИТЬ, разукрашу, разукрасишь, совер. (к разукрашивать и к разукрашать), что (разг.). Украсить. Разукрасить фасад дома к празднику. Разукрасить свою речь витиеватыми выражениями.

РАЗУКРА́СИТЬСЯ, разукрашусь, разукрасишься, совер. (к разукрашиваться и к разукрашаться) (разг.). Пышно украситься, нарядиться. Разукраситься к празднику. Дом разукрасился флагами.

РАЗУКРАША́ТЬ, разукрашаю, разукрашаешь (устар.). несов. к разукрасить, то же, что разукрашивать.

РАЗУКРАША́ТЬСЯ, разукрашаюсь, разукрашаешься, несов. (устар.).
1. несов. к разукраситься, то же, что разукрашиваться.
2. страд. к разукрашать.

РАЗУКРА́ШЕННЫЙ, разукрашенная, разукрашенное; разукрашен, разукрашена, разукрашено (разг.). прич. страд. прош. от разукрасить.

РАЗУКРА́ШИВАТЬ, разукрашиваю, разукрашиваешь (разг.). несов. к разукрасить.

РАЗУКРА́ШИВАТЬСЯ, разукрашиваюсь, разукрашиваешься, несов. (разг.).
1. несов. к разукраситься.
2. страд. к разукрашивать.

РАЗУКРА́ШУ, разукрашусь, разукрасишь, разукрасишься. буд. от разукрасить, разукраситься.

РАЗУКРУПНЕ́НИЕ, разукрупнения, ср. (неол. офиц.). Действие по гл. разукрупнить-разукрупнять и разукрупниться-разукрупняться. Разукрупнение профсоюзов.

РАЗУКРУПНЁННЫЙ, разукрупнённая, разукрупнённое; разукрупнён, разукрупнена, разукрупнено (неол. офиц.). прич. страд. прош. от разукрупнить.

РАЗУКРУПНИ́ТЬ, разукрупню, разукрупнишь, совер. (к разукрупнять), что (неол. офиц.). Создать из одной крупной организации ряд менее крупных. Разукрупнить область, край. Разукрупнить профсоюз. Разукрупнить громоздкое промышленное объединение.

РАЗУКРУПНИ́ТЬСЯ, разукрупнюсь, разукрупнишься, совер. (к разукрупняться) (неол. офиц.). Распасться на ряд менее крупных организаций. Управление промышленности разукрупнилось.

РАЗУКРУПНЯ́ТЬ, разукрупняю, разукрупняешь (неол. офиц.). несов. к разукрупнить.

РАЗУКРУПНЯ́ТЬСЯ, разукрупняюсь, разукрупняешься, несов. (неол. офиц.).
1. несов. к разукрупниться.
2. страд. к разукрупнять.

РА́ЗУМ, разума, муж.
1. только ед. ... Статья полностью

РАЗУМЕ́НИЕ, разумения, мн. нет, ср. (книж.). Понимание, способность понимать (устар.). Он лишен всякого разумения.
| Способ понимания, точка зрения. По моему разумению, вы не правы.

РАЗУМЕ́ТЬ, разумею, разумеешь, несов., Что и без доп.
1. Понимать, постигать смысл чего-нибудь (устар. и прост. ... Статья полностью

РАЗУМЕ́ТЬСЯ, разумеюсь, разумеешься, несов.
1. Мыслиться в качестве содержания, смысла чего-нибудь, подразумеваться, пониматься (книж.). Под этим выражением разумеется то, что вы думали.
2. страд. ... Статья полностью

РАЗУ́МНИК, разумника, муж. Умник (преим. о детях). «То-то умное дитя; то-то разумник, забавник, затейник!» Фонвизин.
| Толковый, рассудительный человек, умница (чаще ирон. ... Статья полностью

РАЗУ́МНИЦА, разумницы. женск. к разумник.

РАЗУ́МНОСТЬ, разумности, мн. нет, жен. (книж.). отвл. сущ. к разумный. Разумность поступка.

РАЗУ́МНЫЙ, разумная, разумное; разумен, разумна, разумно (книж.).
1. Обладающий разумом, содержащий в себе разум (в 1 знач.). Человек существо разумное. Разумный человек (перевод лат. ... Статья полностью

РАЗУ́ТЫЙ, разутая, разутое; разут, разута, разуто. прич. страд. прош. от разуть.

РАЗУ́ТЬ, разую, разуешь, совер. (к разувать), кого-что. Снять с кого-чего-нибудь обувь, сделать босым. Разуть ребенка. Разуть правую ногу.

РАЗУ́ТЬСЯ, разуюсь, разуешься, совер. (к разуваться). Снять с себя обувь.

РАЗУТЮ́ЖЕННЫЙ, разутюженная, разутюженное; разутюжен, разутюжена, разутюжено. прич. страд. прош. от разутюжить.

РАЗУТЮ́ЖИВАТЬ, разутюживаю, разутюживаешь. несов. к разутюжить.

РАЗУТЮ́ЖИВАТЬСЯ, разутюживаюсь, разутюживаешься, несов.
1. несов. к разутюжиться (разг.).
2. страд. к разутюживать.

РАЗУТЮ́ЖИТЬ, разутюжу, разутюжишь, совер. (к разутюживать), что. Разгладить утюгом. Разутюжить брюки.

РАЗУТЮ́ЖИТЬСЯ, разутюжусь, разутюжишься, совер. (к разутюживаться) (разг.). Разгладиться под утюгом. Брюки плохо разутюжились.

РАЗУХА́БИСТОСТЬ, разухабистости, мн. нет, жен. (прост.). Отвлеч сущ. к разухабистый. Разухабистость движений.

РАЗУХА́БИСТЫЙ, разухабистая, разухабистое; разухабист, разухабиста, разухабисто (прост.).
1. Молодцеватый, задорный. «Малый разухабистый: и сплясать, и спеть, и соврать — на все первый сорт.» Салтыков-Щедрин. «По деревне понеслась разухабистая песня.» Л.Леонов ... Статья полностью

РАЗУ́ЧЕННЫЙ, разученная, разученное; разучен, разучена, разучено. прич. страд. прош. от разучить.

РАЗУ́ЧИВАТЬ, разучиваю, разучиваешь. несов. к разучить.

РАЗУ́ЧИВАТЬСЯ, разучиваюсь, разучиваешься, несов.
1. несов. к разучиться.
2. страд. к разучивать.

РАЗУЧИ́ТЬ, разучу, разучишь, совер. (к разучивать).
1. что. Выучить, затвердить по частям с целью исполнения, воспроизведения (какое-нибудь произведение искусства) Актеры разучили новую пьесу. Разучить романс. Разучить роль. Разучить концерт.
2. ... Статья полностью

РАЗУЧИ́ТЬСЯ, разучусь, разучишься, совер. (к разучиваться), с инф. Утратить навыки, перестать уметь что-нибудь делать. Разучился играть на рояле. Разучиться решать задачи.

РАЗЪ... Пишется вместо раз... перед е, ю, я, напр. разъехаться, разъяснить, разъюлиться.
Примечание. Вместо этой приставки и следующей за ней буквы "и" пишется разы, напр. разыскать, разымать.

РАЗЪЕДА́ТЬ, разъедаю, разъедаешь, несов.
1. несов. к разъесть (разг.).
2. перен., кого-что ... Статья полностью

РАЗЪЕДА́ТЬСЯ, разъедаюсь, разъедаешься, несов.
1. несов. к разъесться (прост.).
2. страд. к разъедать.

РАЗЪЕ́ДЕННЫЙ, разъеденная, разъеденное; разъеден, разъедена, разъедено (разг.). прич. страд. прош. от разъесть. Железо, разъеденное ржавчиной.

РАЗЪЕДИ́М, разъедимся, разъедите, разъедитесь, разъедят, разъедятся. мн. буд. от разъесть, разъесться.

РАЗЪЕДИНЕ́НИЕ, разъединения, мн. нет, ср. (книж.).
1. Действие по гл. разъединить-разъединять.
2. ... Статья полностью

РАЗЪЕДИНЁННЫЙ, разъединённая, разъединённое; разъединён, разъединена, разъединено (книж.). прич. страд. прош. от разъединить.

РАЗЪЕДИНИ́ТЕЛЬ, разъединителя, муж. (тех.). Выключатель в высоковольтовых линиях передачи электрической энергии.

РАЗЪЕДИНИ́ТЬ, разъединю, разъединишь, совер. (к разъединять), кого-что (книж.). Прервать связь, соединение между кем-чем-нибудь. Судьба их разъединила. Разъединить телефонные аппараты. Разъединить электрические батареи.

РАЗЪЕДИНИ́ТЬСЯ, разъединюсь, разъединишься, совер. (к разъединяться) (книж.). Потерять связь, соединение с кем-чем-нибудь, стать отдельным от кого-чего-нибудь, разъединенным с кем-чем-нибудь. Сначала ехали вместе, потом разъединились. Аппараты разъединились. Провода разъединились.

РАЗЪЕДИНЯ́ТЬ, разъединяю, разъединяешь (книж.). несов. к разъединить.

РАЗЪЕДИНЯ́ТЬСЯ, разъединяюсь, разъединяешься, несов. (книж.).
1. несов. к разъединиться.
2. страд. к разъединять.

РАЗЪЕ́ДУСЬ, разъедешься. буд. от разъехаться.

РАЗЪЕ́ЗД, разъезда, муж.
1. только ед. Действие по гл. разъехаться в 1 и 3 знач. ... Статья полностью

РАЗЪЕ́ЗДИТЬ, разъезжу [жьжю], разъездишь, совер. (к разъезживать), что. Испортить дорогу частой ездою, разрыхлить.

РАЗЪЕ́ЗДИТЬСЯ, разъезжусь [жьжюсь], разъездишься, совер. (к разъезживаться) (разг.). Начать много и часто ездить, увлечься ездой. Автомобили разъездились по переулку.

РАЗЪЕЗДНО́Й, разъездная, разъездное. прил. к разъезд (см. разъезд в 4 знач.; спец.). Разъездной путь.
| ... Статья полностью

РАЗЪЕЗЖА́ТЬ [ежьжя], разъезжаю, разъезжаешь, несов. Передвигаться с места на место, ездить по разным местам, путешествовать. «Около крепости разъезжают неведомые люди.» Пушкин. Разъезжать по делам службы.

РАЗЪЕЗЖА́ТЬСЯ [ежьжя], разъезжаюсь, разъезжаешься. несов. к разъехаться. «- Вот май... Все разъезжаются по дачам отдохнуть.» Некрасов.

РАЗЪЕ́ЗЖЕННЫЙ [ежьже], разъезженная, разъезженное; разъезжен, разъезжена, разъезжено. прич. страд. прош. от разъездить.

РАЗЪЕ́ЗЖИВАТЬ [ежьжи], разъезживаю, разъезживаешь. несов. к разъездить.

РАЗЪЕ́ЗЖИВАТЬСЯ [ежьжи], разъезживаюсь, разъезживаешься, несов.
1. несов. к разъездиться (разг.).
2. страд. к разъезживать.

РАЗЪЕ́ЗЖУ, разъезжусь, разъездишь, разъездишься. буд. от разъездить, разъездиться.

РАЗЪЕ́Л, разъелся, разъела, разъелась. прош. от разъесть, разъесться.

РАЗЪЕ́М, разъемся, разъешь, разъешься, разъест, разъестся. ед. буд. от разъесть, разъесться.

РАЗЪЁМ, разъёма, мн. нет, муж. (тех.). Действие по гл. разнять в 1 знач. — разнимать.

РАЗЪЕ́МЛЮ, разъемлюсь, разъемлешь, разъемлешься. см. разымать, разыматься.

РАЗЪЕ́СТ, разъестся. см. разъесть, разъесться.

РАЗЪЕ́СТЬ, разъем, разъешь, разъест, разъедим, разъедите, разъедят, повел. разъешь, прош. разъел, совер. (к разъедать), что (разг.).
1. ... Статья полностью

РАЗЪЕ́СТЬСЯ, разъемся, разъешься, разъестся, разъедимся, разъедитесь, разъедятся, повел. разъешься, прош. разъелся, совер. (к разъедаться) (прост. ... Статья полностью

РАЗЪЕ́ХАТЬСЯ, разъедусь, разъедешься, повел. нет, (употр. разъезжайся), совер. (к (разъезжаться).
1. Уехать постепенно в разные места (о многих). «Гости давно разъехались.» А.Тургенев ... Статья полностью

РАЗЪЕ́ШЬ, разъешься. см. разъесть, разъесться.

РАЗЪЮЛИ́ТЬСЯ, разъюлюсь, разъюлишься, совер. (разг. ирон.). Начав юлить, потерять меру.

РАЗЪЯРЁННЫЙ, разъярённая, разъярённое; разъярён, разъярена, разъярено.
1. прич. страд. прош. от разъярить. Разъярённый неудачей, он не знал, на чем сорвать свою злобу.
2. ... Статья полностью

РАЗЪЯРИ́ТЬ, разъярю, разъяришь, совер. (к разъярять), кого-что. Привести в ярость. Разъярить зверя. Неудача разъярила его.

РАЗЪЯРИ́ТЬСЯ, разъярюсь, разъяришься, совер. (к разъяряться). Прийти в ярость.

РАЗЪЯРЯ́ТЬ, разъяряю, разъяряешь. несов. к разъярить.

РАЗЪЯРЯ́ТЬСЯ, разъяряюсь, разъяряешься, несов.
1. несов. к разъяриться.
2. страд. к разъярять.

РАЗЪЯСНЕ́НИЕ, разъяснения, ср.
1. только ед. Действие по гл. разъяснить-разъяснять ... Статья полностью

РАЗЪЯСНЁННЫЙ, разъяснённая, разъяснённое; разъяснён, разъяснена, разъяснено. прич. страд. прош. от разъяснить.

РАЗЪЯ́СНИВАТЬСЯ, разъясниваюсь, разъясниваешься (разг.). несов. к разъясниться.

РАЗЪЯСНИ́ТЕЛЬНЫЙ, разъяснительная, разъяснительное. Содержащий разъяснение, имеющий целью разъяснение чего-нибудь. Разъяснительная работа.

РАЗЪЯ́СНИТЬ, разъяснит, безл., совер. (прост.). Проясниться, стать ясным (о погоде). К вечеру разъяснило.

РАЗЪЯСНИ́ТЬ, разъясню, разъяснишь, совер. (к разъяснять).
1. что. Растолковать, сделать ясным, понятным (книж.). Разъяснить массам решение правительства. Разъяснить учащимся задачу. Разъяснить значение слова.
2. ... Статья полностью

РАЗЪЯ́СНИТЬСЯ, разъяснится, совер. (к разъясниваться) (разг.). Проясниться, стать ясным (о погоде). Погода разъяснилась. День разъяснился. К вечеру разъяснилось.

РАЗЪЯСНИ́ТЬСЯ, разъяснюсь, разъяснишься, совер. (к разъясняться). Стать понятным, ясным. Дело разъяснилось ко всеобщему удовлетворению.

РАЗЪЯСНЯ́ТЬ, разъясняю, разъясняешь. несов. к разъяснить.

РАЗЪЯСНЯ́ТЬСЯ, разъясняюсь, разъясняешься, несов.
1. несов. к разъясниться.
2. страд. к разъяснять.

РАЗЪЯ́ТЬ, разыму, разымешь, и разойму, разоймёшь, совер. (к разымать), кого-что (инф. и прош. — книж. рит. ... Статья полностью

РАЗЪЯ́ТЬСЯ, разымусь, разымешься, и разоймусь, разоймёшься, совер. (к разыматься) (инф. и прош. — книж. рит. ... Статья полностью

РАЗЫ́ГРАННЫЙ, разыгранная, разыгранное; разыгран, разыграна, разыграно. прич. страд. прош. от разыграть.

РАЗЫГРА́ТЬ разыгра́ю, разыгра́ешь, сов. к разыгрывать.
1. что. Играя совместно, исполнить (музыкальное произведение, театральную пьесу). Артисты разыграли пьесу превосходно. Разыграть квартет.
|| ... Статья полностью

РАЗЫГРА́ТЬСЯ, разыграюсь, разыграешься, совер. (к разыгрываться).
1. Начав играть, увлечься игрой, затеять продолжительную игру. Дети разыгрались, спать не хотят.
2. Поупражнявшись в игре, начать играть охотно и хорошо (разг. ... Статья полностью

РАЗЫ́ГРЫВАТЬ, разыгрываю, разыгрываешь. несов. к разыграть. «Нечего разыгрывать передо мной невинного барашка.» Чехов.

РАЗЫ́ГРЫВАТЬСЯ, разыгрываюсь, разыгрываешься, несов.
1. несов. к разыграться. «Кажется, у меня опять подагра разыгрывается.» Чехов.
2. страд. к разыгрывать.

РАЗЫМА́ТЬ, разымаю, разымаешь (прост.), и (книж. устар.). Разъемлю, лешь. несов. к разъять, то же, что разнять.

РАЗЫМА́ТЬСЯ, разымаюсь, разымаешься (прост.) и (книж. устар) разъемлюсь, лешься, несов.
1. несов. к разъяться, то же, что разниматься.
2. страд. к разымать.

РАЗЫМУ́, разымусь, разымешь, разымешься. см. разъять, разъяться.

РАЗЫ́МЧИВЫЙ, разымчивая, разымчивое; разымчив, разымчива, разымчиво (устар. и обл.). Возбуждающий, сильно действующий. «Она не хладной льется влагой, но пенится хмельною брагой; она разымчива, пьяна, как сей напиток благородный, слиянье рому и вина.» Пушкин. «Жихарев не умеет плясать..., прыгает козлом и всё не в такт разымчивой музыке.» М.Горький.

РАЗЫСКА́НИЕ, разыскания, ср. (книж.).
1. только ед. Поиски, отыскивание чего-нибудь (канц. устар. ... Статья полностью

РАЗЫ́СКАННЫЙ, разысканная, разысканное; разыскан, разыскана, разыскано. прич. страд. прош. от разыскать.

РАЗЫСКА́ТЬ, разыщу, разыщешь, совер. (к разыскивать).
1. кого-что. После поисков найти. Разыскал себе с трудом помощника. Разыскать пропавшую вещь.
2. что. Произвести следствие о чем-нибудь, установить следствием (ист. ... Статья полностью

РАЗЫСКА́ТЬСЯ, разыщусь, разыщешься, совер. (к разыскиваться). После поисков обнаружиться, отыскаться. Пропавшая вещь разыскалась.

РАЗЫ́СКИВАТЬ, разыскиваю, разыскиваешь. несов. к разыскать.

РАЗЫ́СКИВАТЬСЯ, разыскиваюсь, разыскиваешься, несов.
1. несов. к разыскаться.
2. страд. к разыскивать.

РАЗЫСКНО́Й (или розыскной), разыскная, разыскное (юр.). прил. к розыск во 2 знач. Разыскной процесс (в отличие от судебного, такой, при котором на основании следствия или дознания выносился приговор; ист.).

РАЗЫЩУ́, разыщусь, разыщешь, разыщешься. буд. от разыскать, разыскаться.

РАИ́НА, раины, жен. (укр.) (обл.). Пирамидальный тополь. «Счастливый, пышный край земли: столпообразные раины, звонкобегущие ручьи.» Лермонтов (о Кавказе). «На темном небе стройно отделялось несколько черных раин сада.» Л.Толстой.

РАИ́НОВЫЙ, раиновая, раиновое. прил. к раина. Раиновая роща.

РАЙ, рая, о рае, в раю, мн. нет, муж.
1. В религиозных учениях — место, где души праведников после смерти ведут блаженное существование; первонач. в библии — прекрасный сад, в котором жили Адам и Ева до т.н. ... Статья полностью

РАЙ... (без удар.) (неол.). Сокращение в новых сложных словах в знач. районный, напр. райбюро, райисполком, райком и т.п.

РА́ЙГРАС, райграса, муж. (англ. rye grass, букв. ржаная трава) (бот.). Название некоторых кормовых растений из сем. злаковых. Английский райграс. Французский райграс.

РАЙКО́ВЫЙ, райковая, райковое. прил. к раек.

РАЙКО́М, райкома, муж. (неол.). Сокращение слов: районный комитет. Райком ВКП(б). Райком комсомола.

РАЙО́Н, района, муж. (франц. rayon, букв. луч, радиус).
1. Местность, определяющаяся какими-нибудь географическими, экономическими и т.п. ... Статья полностью

РАЙОНИ́РОВАНИЕ, районирования, мн. нет, ср. (неол. офиц.). Административно-территориальное разделение страны на районы. Районирование областей.

РАЙОНИ́РОВАННЫЙ, районированная, районированное; районирован, районирована, районировано (неол. офиц.). прич. страд. прош. от районировать.

РАЙОНИ́РОВАТЬ, районирую, районируешь, совер. и несов., что (неол. офиц.). Произвести (производить) районирование чего-нибудь.

РАЙОНИ́РОВАТЬСЯ, районируюсь, районируешься, несов. (неол. офиц.). страд. к районировать.

РАЙО́ННЫЙ, районная, районное (офиц.). прил. к район. Районный комитет. Районный совет. Районная конференция.

РА́ЙСКИЙ, райская, райское.
1. прил. к рай в 1 знач. (рел.).
2. перен. Безмятежный, счастливый, привольный (см. ... Статья полностью

РАЙСОВЕ́Т, райсовета, муж. (неол.). Районный совет (см. совет в 6 знач. и рай...).

РАЙЯ́, райи, мн. нет, жен. (араб. raya). В старой Турции — немусульманское население.

РАК, -а, м.
1. Употребляемое в пищу пресноводное, покрытое панцырем животное с большими клешнями у головы и брюшком, похожим на хвост и называемым обычно шейкой. Рак пятится назад, а щука тянет в воду. Крылов. Красный, как р. (т.к. ... Статья полностью

РА́КА, раки, жен. (от лат. arca — ларь, гроб) (церк.). В христианской церкви — массивный металлический язык, в котором хранятся т.н. мощи святых.

РАКА́ЛИЯ, ракалии, жен. (франц. racaille) (прост. бран.). Негодяй, мерзавец (употр. применительно как к женщинам, так и к мужчинам). «Ах, ты, ракалия этакая, подумал я, еще он сомневается!» Лесков. «Такая, право, ракалия!» Гоголь.

РА́КЕЛЬ, ракеля, муж. (нем. Rakel) (тип.). Гибкий нож для удаления краски с поверхности печатной формы при глубокой печати.

РА́КЕЛЬНЫЙ, ракельная, ракельное (тип.). прил., по знач. связанное с глубокой печатью. Ракельная печать.

РАКЕ́ТА1, ракеты, жен. (от итал. racchetto — ролик). Снаряд из гильзы, наполненный воспламеняющимся составом, приходящий в движение и взлетающий высоко в воздух при воспламенении, употр. для фейерверков, для военных сигналов и в новейшее время в технике в качестве двигателя. Пустить ракету (в воздух). Высоко взвилась ракета.

РАКЕ́ТА2, ракеты, жен. (франц. raquette от араб. rahat — ладонь) (спорт.). Лопатка с ручкой для игры в теннис.

РАКЕ́ТКА1, ракетки, жен. (разг. редк.). уменьш. к ракета1.

РАКЕ́ТКА2, ракетки, жен. (спорт. разг.).
1. уменьш. к ракета2.
2. То же, что ракета2.

РАКЕ́ТНЫЙ1, ракетная, ракетное (спец.). прил. к ракета1, в виде ракеты. Ракетный сигнал.

РАКЕ́ТНЫЙ2, ракетная, ракетное (спорт.). прил. к ракета2. Ракетное производство.

РАКИ́ТА, ракиты, жен. Название некоторых растений и кустарников, преим. ивовых. «В чистом поле под ракитой богатырь лежит убитый.» Пушкин.

РАКИ́ТНИК, ракитника, муж.
1. Название некоторых ивовых кустарников (бот.).
2. собир. Ракитовая заросль, группа ракит. «По берегам, в ракитнике, коростели скрипят.» Некрасов.

РАКИ́ТОВЫЙ, ракитовая, ракитовое. прил. к ракита. Ракитовый куст.

РАККУ́РС, раккурса, муж. (франц. raccourci, букв. укороченный) (живоп.). Положение изображаемого предмета в перспективе, с резким укорочением удаленных от переднего плана частей. Взять, изобразить что-нибудь в ракурсе.

РАКЛИ́СТ, раклиста, муж. (спец.). Старший рабочий на печатной машине в текстильном производстве.

РА́КОВИНА, раковины, жен.
1. Род наружного скелета различных беспозвоночных животных (устар.). Моллюсков, напр. ... Статья полностью

РА́КОВИСТЫЙ, раковистая, раковистое (спец.). Похожий на раковину. Раковистый излом чугуна, дерева (с углублением наподобие раковины).

РА́КОВЫЙ, раковая, раковое. прил. к рак. Раковый суп. Раковые шейки. Раковая опухоль.

РАКООБРА́ЗНЫЕ, ракообразных, ед. ракообразное, ракообразного, ср. (зоол.). Класс членистоногих животных с расчлененным на сегменты телом, покрытым панцырем, и с многочисленными расчлененными конечностями.

РАКУ́ШЕЧНИК, ракушечника, мн. нет, муж. (геол.). Пористая известковая порода, состоящая из скопления раковин, скрепленных известковым илом. Ракушечник применяется для кладки стен.

РАКУ́ШЕЧНЫЙ, ракушечная, ракушечное (геол.). прил. к ракушка; состоящий из ракушек. Ракушечный слой (то же, что ракушечник).

РАКУ́ШКА, ракушки, жен. уменьш.-ласк. к раковина в 1 знач.

РА́ЛО, рала, ср. (книж. устар.). Старинное название сохи или плуга (срн. орать2).

РА́МА, рамы, жен.
1. Четырехугольное, овальное или иной формы скрепление из брусьев, планок для вставки в него чего-нибудь или для обрамления чего-нибудь. Оконная рама. Дверная рама. Позолоченная рама картины.
2. ... Статья полностью

РАМАЗА́Н, рамазана, мн. нет, муж. (араб. ramadan, букв. жаркий) (рел.). Девятый месяц мусульманского календаря (с конца февраля по конец марта), а также пост в этом месяце.

РАМЕНА́, рамен, ед. нет (церк-слав. мн. от рамо) (церк-книж., поэт. устар.). Плечи. «И помчались в Палестину, крест на раменах!» Жуковский. «Один, на рамена поднявши мощный труд, ты зорко бодрствуешь.» Пушкин.

РА́МКА, рамки, жен.
1. Небольшая рама для вставки, оправы чего-нибудь. Вставить фотографическую карточку в рамку. Портрет в рамке под стеклом. «По стенам в крашеных деревянных рамках висят незатейливые картины.» Мельников-Печерский.
2. То же, что ... Статья полностью

РА́МНЫЙ, рамная, рамное. прил. к рама в 1, 2 и 3 знач. Рамный мастер. Рамное стекло.

РАМОЛИ́, нескл., и РАМОЛИК, рамолика, муж. (франц. ramolli — расслабленный) (книж.). Человек, страдающий размягчением мозга, паралитик. «- Управляю делами Саманова. Знаешь, богача. Он рамоли.» Л.Толстой ... Статья полностью

РАМО́ЛИК, см. рамоли́.

РАМОТЁС, рамотёса, муж. (спец.). Рабочий, изготовляющий деревянные рамы (см. рама в 1 знач.).

РА́МОЧКА, рамочки, жен. (разг.). уменьш.-ласк. к рамка в 1 и 3 знач.

РА́МОЧНИК [шн], рамочника, муж. (спец.). Рабочий, изготовляющий рамки (см. рамка в 1 знач.).

РА́МОЧНЫЙ [шн], рамочная, рамочное (спец.). прил. к рамка в 1, 2 и 3 знач. Рамочный мастер. Рамочное производство. Рамочная антенна (четырех или шестиугольная рамка с намотанной проволокой для приема радиоволн; то же, что ... Статья полностью

РА́МПА, рампы, жен. (франц. rampe).
1. Длинный низкий барьер вдоль авансцены, прикрывающий со стороны зрительного зала лампы и др. приборы для освещения сцены (театр. ... Статья полностью

РАМС, рамса, мн. нет, муж. (англ. мн. rams — бараны). Одна из карточных игр.

РА́НА, раны, жен.
1. Поврежденное (колотое, пробитое, порезанное и т.п.) место в наружных или внутренних покровах тела. Колотая, рваная рана. Поверхностная, глубокая рана. Огнестрельная рана. Штыковая рана. Легкая, опасная, смертельная рана. Живая рана. (см. ... Статья полностью

РАНВЕРСМА́Н, ранверсмана, муж. (франц. renversement) (неол. авиац.). Одна из фигур высшего пилотажа — быстрый поворот на 180° на самолете без потери высоты.

РАНГ, ранга, муж. (франц. rang) (офиц.).
1. Разряд, степень. Табель о ранках (ист.).
| То же в командных и специальных военных званиях. Капитан 1-го, 2-го, 3-го ранга. Армейский комиссар 1-го, 2-го ранга. Военный юрист 1-го, 2-го ранга.
2. ... Статья полностью

РА́НГОВЫЙ, ранговая, ранговое (офиц.). прил. к ранг.

РАНГО́УТ, рангоута, муж. (голл. rondhout, букв. круглое дерево) (мор.). Совокупность деревянных или стальных круглых брусьев для поддержания и растягивания парусов (мачты, реи, стеньги и Пришвин.).

РАНГО́УТНЫЙ, рангоутная, рангоутное (мор.). прил. к рангоут. Рангоутное дерево (любой из деревянных или стальных брусьев рангоута — мачта, рея, стеньга и пр.).

РАНДЕВУ́ [дэ], нескл., ср. (муж. устар.) (франц. rendez-vous, букв. приходите, явитесь) (разг. ... Статья полностью

РА́НЕ, нареч. (книж. устар.). То же, что ранее. «- Так ты женат! Не знал я ране!» Пушкин.

РАНЕВО́Й, раневая, раневое (мед.). прил. к рана. Раневая поверхность.

РА́НЕЕ, нареч. (книж. устар.). То же, что раньше. «Там, где ранее весна блестит над Каменкой тенистой.» Пушкин.

РАНЕ́НИЕ, ранения, ср. (книж. офиц.).
1. только ед. Действие по гл. ранить ... Статья полностью

РА́НЕННЫЙ, раненная, раненное; ранен, ранена, ранено. прич. страд. прош. от ранить. Боец, раненный шрапнелью. «Под грудь он был навылет ранен.» Пушкин. Сердце его ранено любовью.

РА́НЕНЫЙ, раненая, раненое. Имеющий рану, получивший ранение. «Раненый Дубровский лежал на походной кровати.» Пушкин. В палате лежало несколько раненых бойцов.
| в знач. сущ. раненый, раненого, муж. Раненый человек. Повозки с ранеными.

РАНЕ́НЬКО, нареч. (разг. фам.). Очень рано. Раненько вы сегодня встали!

РАНЕ́Т, ранета, муж. (франц. rainette, букв. древесная лягушка). Сорт яблок. Бумажный ранет.

РАНЁХОНЬКО, нареч. (разг. фам.). Очень рано. «Зимой, ранехонько... лиса у проруби пила в большой мороз.» Крылов. «Нечего делать! вставал я ранехонько.» Пушкин.

РА́НЕЦ, ранца, муж. (нем. Ranzen). Сумка для ношения при себе вещей, надеваемая посредством помочей на спину (устар.). Школьников — для книг и учебных принадлежностей, в армии — как часть походного снаряжения). «Тесак ему да ранец, в солдаты!» Грибоедов.

РАНЁШЕНЬКО, нареч. (обл.). То же, что ранехонько.

РАНЖИ́Р, ранжира, муж. (от франц. ranger — ставить в ряд) (воен. устар.). Построение по росту в шеренге; теперь только в выражениях: по ранжиру (Расставить, расположить, выстроиться и т.п. ... Статья полностью

РА́НИТЬ, раню, ранишь, совер. и несов., кого-что.
1. Нанести (наносить) кому-нибудь рану. Его ранили на войне.
2. перен. Причинить (причинять) кому-нибудь душевную боль, скорбь (книж. ... Статья полностью

РА́НКА, ранки, жен. уменьш. к рана в 1 знач. «И кровь нейдет из треугольной ранки.» Пушкин.

РА́ННИЙ, -яя, -ее; противоп. поздний (книжн.).
1. Наступающий, наступивший рано. В этом году весна ранняя. Ранняя осень любви умирающей. Брюсов. || Преждевременный, наступивший слишком рано, раньше срока. Ранняя смерть. «Слезу пролить над ранней урной.» Пушкин ... Статья полностью

РА́НО, нареч.; ант. поздно.
1. В соединении с нареч. времени означает: в начале временного периода, обозначаемого наречием. Рано утром. Рано вечером. Рано поутру. Рано весной. Рано осенью.
2. ... Статья полностью

РАНОВА́ТО, нареч. (разг. фам.). Несколько рано (во 2 и 3 знач.). Рано вы нынче легли. Рано зима наступила.

РА́НТ, ранта, о ранте, на ранту, муж. (нем. Rand) (спец.). Край, кромка, кайма.
| По краям обуви — кайма, к которой пришивается подошва (в обуви особого фасона, в которой подошва не подшивается прямо к сапогу; сапож. ... Статья полностью

РАНТОВО́Й, рантовая, рантовое, и РА́НТОВЫЙ, рантовая, рантовое (спец. сапож.). Имеющий рант, с рантом. Рантовые сапоги.

РА́НТОВЫЙ, см. рантово́й.

РАНТЬЕ́, нескл., муж. (франц. rentier) (социол.). Человек, живущий на нетрудовой доход, получаемый в виде ссудного процента, дивиденда — ренты.

РАНЬ, рани, мн. нет, жен. (прост.). Раннее время, преим. в выражениях: такая (этакая) рань, такую (этакую) рань, в такую (этакую) рань. Куда ты такую рань собрался? Этакая рань! еще солнце не взошло.

РА́НЬШЕ, нареч.
1. сравн. к рано в 1 знач. Он встал рано, а я еще раньше. «Раньше всех проснулась старуха.» Чехов.
2. ... Статья полностью

РАПИ́РА, рапиры, жен. (от франц. rapière). Колющее холодное оружие с длинным четырехгранным клинком, употр. в учебном и спортивном фехтовании.

РА́ПОРТ, рапорта, муж. (франц. rapport) (офиц.). Устное или письменное донесение, официальный доклад о чем-нибудь высшей инстанции, начальству или сообщение в общественном порядке о выполнении поручения, взятых обязательств. Рапорт ударной бригады о перевыполнении плана. (первонач. ... Статья полностью

РАПОРТИ́ЧКА, рапортички, жен. (срн. рапорт) (канц.). Краткая ведомость, отчет с отметками о поступлении и движении каких-нибудь материалов или выполнении чего-нибудь. Кассовая рапортичка. Рапортичка рассылки бюллетеней.

РАПОРТОВА́ТЬ, рапортую, рапортуешь, совер. и несов., кому-чему о чем (офиц.). Представить (представлять) рапорт, сделать (делать) донесение о чем-нибудь. «Иван Кузьмич не почел за нужное рапортовать о моем поединке.» Пушкин ... Статья полностью

РАПОРТОВА́ТЬСЯ, рапортуюсь, рапортуешься (офиц.).
1. совер. и несов. Предъявить (предъявлять) рапорт о себе (воен. устар. ... Статья полностью

РАПСО́Д, рапсода, муж. (греч. rapsodos от rapto — сшиваю и ode — песнь) (ист.). У древних греков — бродячий певец, декламатор, исполняющий отрывки из эпических произведений (рапсодии), искусно комбинируя их.

РАПСО́ДИЯ, рапсодии, жен.
1. У древних греков — отрывок из эпического произведения, исполняемый рапсодом (ист.).
2. Большое музыкальное сочинение для инструмента или оркестра, состоящее из нескольких разнородных частей, преим. ... Статья полностью

РАРИТЕ́Т, раритета, муж. (от лат. raritas — Редкость) (книж.). Редкость, ценная редкая вещь. Коллекция раритетов.


РАС

РАС, раса, муж. (амхарск. ras — глава, предводитель). Феодальный князь в Абиссинии.

РАС... То же, что раз...1 и раз...2, употр. перед глухими согласными, напр. расколоть, расправить, расцепить.

РА́СА, расы, жен. (франц. race). Одна из групп, на которые условно делят человечество в зависимости от наличия той или иной совокупности исторически сложившихся физических признаков (цвета кожи, особенностей волосяного покрова, формы головы, пропорции тела и т.п. ... Статья полностью

РАСИ́ЗМ, расизма, мн. нет, муж. (неол.). Реакционная антинаучная человеконенавистническая фашистская теория о неравноценности человеческих рас и, гл. обр. ... Статья полностью

РАСИ́СТ, расиста, муж. (неол.). Сторонник расизма.

РАСИ́СТСКИЙ, расистская, расистское (неол.). прил. к расизм и к расист. Людоедская расистская теория фашизма.

РАСКАБАЛЁННЫЙ, раскабалённая, раскабалённое; раскабалён, раскабалена, раскабалено. прич. страд. прош. от раскабалить.

РАСКАБАЛИ́ТЬ, раскабалю, раскабалишь, совер. (к раскабалять), кого-что. Освободить, избавить от кабалы. «Но разве дворянство согласится безропотно отдать крестьянам землю и раскабалить рабов?» А.Н.Толстой.

РАСКАБАЛИ́ТЬСЯ, раскабалюсь, раскабалишься, совер. (к раскабаляться). Освободиться, избавиться от кабалы.

РАСКАБАЛЯ́ТЬ, раскабаляю, раскабаляешь. несов. к раскабалить.

РАСКАБАЛЯ́ТЬСЯ, раскабаляюсь, раскабаляешься, несов.
1. несов. к раскабалиться.
2. страд. к раскабалять.

РАСКА́ИВАТЬСЯ, раскаиваюсь, раскаиваешься. несов. к раскаяться. «Я поступила умно и раскаиваться не буду.» А.Тургенев.

РАСКАЛЁННОСТЬ, раскалённости, мн. нет, жен. (книж.). отвл. сущ. к раскаленный во 2 знач.

РАСКАЛЁННЫЙ, раскалённая, раскалённое; раскалён, раскалена, раскалено.
1. прич. страд. прош. от раскалить. «На почве, зноем раскаленной.» Пушкин.
2. Сильно нагретый, очень горячий. Раскаленное железо (нагретое до свечения). Раскалённый песок. Раскалённый камень.

РАСКАЛИ́ТЬ, раскалю, раскалишь, совер. (к раскалять), что. Сильно нагреть огнем, жаром, зноем. Раскалить металл.

РАСКАЛИ́ТЬСЯ, раскалюсь, раскалишься, совер. (к раскаляться). Сильно нагреться от огня, жара, зноя. Песок раскалился от зноя.

РАСКА́ЛЫВАТЬ, раскалываю, раскалываешь. несов. страд. к расколоть.

РАСКА́ЛЫВАТЬСЯ, раскалываюсь, раскалываешься, несов.
1. несов. к расколоться.
2. страд. к раскалывать.

РАСКАЛЯ́КАТЬСЯ, раскалякаюсь, раскалякаешься, совер. (прост. фам.). Начав калякать, говорить, увлечься, потерять меру.

РАСКАЛЯ́ТЬ, раскаляю, раскаляешь. несов. к раскалить.

РАСКАЛЯ́ТЬСЯ, раскаляюсь, раскаляешься, несов.
1. несов. к раскалиться.
2. страд. к раскалять.

РАСКА́ПЫВАТЬ, раскапываю, раскапываешь. несов. к раскопать.

РАСКА́ПЫВАТЬСЯ, раскапываюсь, раскапываешься, несов. страд. к раскапывать.

РАСКА́РМЛИВАТЬ, раскармливаю, раскармливаешь. несов. к раскормить.

РАСКА́РМЛИВАТЬСЯ, раскармливаюсь, раскармливаешься, несов. страд. к раскармливать.

РАСКАРЯ́ЧЕННЫЙ

РАСКАРЯ́ЧИВАТЬ

РАСКАРЯ́ЧИВАТЬСЯ

РАСКАРЯ́ЧИТЬ

РАСКАРЯ́ЧИТЬСЯ

РАСКАРЯ́ЧКА, РАСКАРЯЧЕННЫЙ, РАСКАРЯЧИВАТЬ, РАСКАРЯЧИВАТЬСЯ, РАСКАРЯЧИТЬ, РАСКАРЯЧИТЬСЯ. см. раскоряка и т.д.

РАСКАССИ́РОВАННЫЙ, раскассированная, раскассированное; раскассирован, раскассирована, раскассировано. прич. страд. прош. от раскассировать.

РАСКАССИ́РОВАТЬ, раскассирую, раскассируешь, совер. (от нем. kasseren — Уничтожить), кого-что. Прекратить самостоятельное, отдельное существование чего-нибудь, уничтожить, разместив (людей) по другим местам (воен. ... Статья полностью

РАСКА́Т, раската, муж.
1. только ед. Действие по гл. раскатать в 1, 2, 3 и 4 знач. ... Статья полностью

РАСКА́ТАННЫЙ, раскатанная, раскатанное; раскатан, раскатана, раскатано. прич. страд. прош. от раскатать.

РАСКАТА́ТЬ, раскатаю, раскатаешь, совер. (к раскатывать).
1. Развернуть, распластать скатанное. Раскатать ковер. Раскатать штуку полотна.
2. Раскатить (во 2 знач. ... Статья полностью

РАСКАТА́ТЬСЯ, раскатаюсь, раскатаешься, совер. (к раскатываться).
1. Развернуться, распластаться (о чем-нибудь скатанном). Ковер раскатался.
2. Стать тонким, плоским, расплющившись от катанья (спец. ... Статья полностью

РАСКА́ТИСТЫЙ, раскатистая, раскатистое; раскатист, раскатиста, раскатисто (разг.). Гулкий, с долгим раскатом. Раскатистый голос. Раскатистый хохот. Раскатисто (нареч.) смеяться.

РАСКАТИ́ТЬ, раскачу, раскатишь, совер. (к раскатывать), что.
1. Катя, разгоняя, придать чему-нибудь скорость, сильное движение. Раскатить колесо.
2. Катя, разъединить, направить в разные стороны. Раскатить сложенные бревна.

РАСКАТИ́ТЬСЯ, раскачусь, раскатишься, совер. (к раскатываться).
1. Катясь по ровному или отлогому месту, приобрести скорость, большую силу движения. Салазки раскатились с горы. «Упал боком на сани и, раскатившись за воротами, рысцой поехал мимо осыпанных снегом высоких елей.» А.Н.Толстой ... Статья полностью

РАСКА́ТКА, раскатки, жен. (спец.).
1. только ед. Действие по гл. раскатать в 1, 2, 3 и 4 знач. ... Статья полностью

РАСКА́ТЫВАНИЕ, раскатывания, мн. нет, ср. То же, что раскатка в 1 знач.

РАСКА́ТЫВАТЬ, раскатываю, раскатываешь, несов.
1. несов. к раскатать.
2. несов. к раскатить.
3. ... Статья полностью

РАСКА́ТЫВАТЬСЯ, раскатываюсь, раскатываешься, несов.
1. несов. к раскататься.
2. несов. к раскатиться.
3. ... Статья полностью

РАСКА́ЧАННЫЙ, раскачанная, раскачанное; раскачан, раскачана, раскачано. прич. страд. прош. от раскачать (не смешивать с раскаченный!). Раскачанный маятник.

РАСКАЧА́ТЬ, раскачаю, раскачаешь, совер. (к раскачивать).
1. что. Двигая, толкая взад и вперед, придать сильное качательное движение. Раскачать маятник. Раскачать качели.
| кого-что. ... Статья полностью

РАСКАЧА́ТЬСЯ, раскачаюсь, раскачаешься, совер. (к раскачиваться).
1. Прийти в сильное качательное движение, начать быстро, высоко качаться из стороны в сторону. Качели раскачались. Маятник раскачался.
2. ... Статья полностью

РАСКА́ЧЕННЫЙ, раскаченная, раскаченное; раскачен, раскачена, раскачено. прич. страд. прош. от раскатить (не смешивать с раскачанный!). Раскаченные бревна.

РАСКА́ЧИВАТЬ, раскачиваю, раскачиваешь. несов. к раскачать.

РАСКА́ЧИВАТЬСЯ, раскачиваюсь, раскачиваешься, несов.
1. несов. к раскачаться.
2. Переваливаться с боку на бок (о походке; прост.). Ходит, раскачиваясь.
3. страд. к раскачивать.

РАСКА́ЧКА, раскачки, жен. (прост.).
1. только ед. Действие по гл. раскачать-раскачивать ... Статья полностью

РАСКАЧУ́, раскачусь, раскатишь, раскатишься. буд. от раскатить, раскатиться.

РАСКА́ШИВАТЬ1, раскашиваю, раскашиваешь. несов. к раскосить1.

РАСКА́ШИВАТЬ2, раскашиваю, раскашиваешь (обл.). несов. к раскосить2.

РАСКА́ШИВАТЬСЯ1, раскашиваюсь, раскашиваешься, несов. страд. к ракашивать1.

РАСКА́ШИВАТЬСЯ2, раскашиваюсь, раскашиваешься (обл.). несов. к раскоситься.

РАСКА́ШЛИВАТЬСЯ, раскашиваюсь, раскашиваешься. несов. к раскашляться.

РАСКА́ШЛЯТЬСЯ, раскашляюсь, раскашляешься, совер. (к раскашливаться). Начать сильно, без удержу кашлять. «И тут, совсем утомлена, в слезах раскашлялась она.» Пушкин.

РАСКА́ЯНИЕ, раскаяния, мн. нет, ср. Действие и состояние по гл. раскаяться-раскаиваться ... Статья полностью

РАСКА́ЯТЬСЯ, раскаюсь, раскаешься, совер. (к раскаиваться и к каяться), в чем. Сознав, что поступил дурно, неправильно, ошибочно, начать испытывать сожаление об этом или признаться в этом. Раскаяться в преступлении. «Так раскаются ж нахалы!» Пушкин ... Статья полностью

РАСКВАРТИРОВА́НИЕ, расквартирования, мн. нет, ср. (офиц.). Действие по гл. расквартировать-расквартировывать ... Статья полностью

РАСКВАРТИРО́ВАННЫЙ, расквартированная, расквартированное; расквартирован, расквартирована, расквартировано (офиц.). прич. страд. прош. от расквартировать.

РАСКВАРТИРОВА́ТЬ, расквартирую, расквартируешь, совер. (к расквартировывать), кого-что (офиц.). Разместить по квартирам. Расквартировать войска. Расквартировать рабочих.

РАСКВАРТИРОВА́ТЬСЯ, расквартируюсь, расквартируешься, совер. (к расквартировываться) (офиц.). Разместиться по квартирам (преим. о войске).

РАСКВАРТИРО́ВЫВАТЬ, расквартировываю, расквартировываешь (офиц.). несов. к расквартировать.

РАСКВАРТИРО́ВЫВАТЬСЯ, расквартировываюсь, расквартировываешься, несов. (офиц.).
1. несов. к расквартироваться.
2. страд. к расквартировывать.

РАСКВА́СИТЬ, расквашу, расквасишь, совер. (к раквашивать), что (прост.). Ушибить, разбить до крови (какую-нибудь часть тела, преим. ... Статья полностью

РАСКВА́ШЕННЫЙ, расквашенная, расквашенное; расквашен, расквашена, расквашено (прост.). прич. страд. прош. от расквасить.

РАСКВА́ШИВАТЬ, расквашиваю, расквашиваешь (прост.). несов. к расквасить.

РАСКВА́ШИВАТЬСЯ, расквашиваюсь, расквашиваешься, несов. (прост.). страд. к расквашивать.

РАСКВА́ШУ, расквасишь. буд. от расквасить.

РАСКВИТА́ТЬСЯ, расквитаюсь, расквитаешься, совер. (к квитаться), с кем-чем (разг.).
1. Покончить взаимные расчеты, уплатив, погасив все долги или получив причитающееся. Расквитаться с кредиторами, с должниками.
2. ... Статья полностью

РАСКИ́ДАННЫЙ, раскиданная, раскиданное; раскидан, раскидана, раскидано (разг.). прич. страд. прош. от раскидать.

РАСКИДА́ТЬ, раскидаю, раскидаешь, совер. (к раскидывать), кого-что (разг.). То же, что разбросать. Раскидать сено для просушки. Раскидать по всему столу книги. Жизнь раскидала бывших товарищей по всему свету.

РАСКИДА́ТЬСЯ, раскидаюсь, раскидаешься, совер. (к раскидываться) (разг.). То же, что разбросаться.

РАСКИ́ДИСТЫЙ, раскидистая, раскидистое; раскидист, раскидиста, раскидисто (разг.). С широко расставленными ветвями (о дереве). Раскидистый вяз.

РАСКИДНО́Й, раскидная, раскидное (спец.). Такой, что можно раскинуть (в 3 знач.). Раскидной стол. Раскидная карета (ландо; устар.).

РАСКИ́ДЧИВЫЙ, раскидчивая, раскидчивое; раскидчив, раскидчива, раскидчиво (разг.). Не сосредоточенный, быстро переходящий от одного к другому, разбрасывающийся. «В начале речи говорили как-то раскидчиво (нареч.), как будто без системы, схватывая факты на разбив.» Достоевский.

РАСКИ́ДЫВАТЬ, раскидываю, раскидываешь.
1. несов. к раскидать (разг.). Раскидывать бревна.
2. несов. к раскинуть. Раскидывать руки.

РАСКИ́ДЫВАТЬСЯ, раскидываюсь, раскидываешься, несов.
1. несов. к раскидаться (разг.).
2. несов. к раскинуться ... Статья полностью

РАСКИ́НУТЬ, раскину, раскинешь, совер. (к раскидывать), что.
1. Широко расставить, отставить врозь, в разные стороны. Раскинуть руки, ноги.
2. Бросив, покрыть, занять чем-нибудь широкое пространство. Раскинуть сеть, невод. «Заря, заря, раскинь свой полог.» Ф.Сологуб ... Статья полностью

РАСКИ́НУТЬСЯ, раскинусь, раскинешься, совер.
1. (несов. раскидываться). Лечь, широко раскинув руки и ноги (разг.).
2. перен. ... Статья полностью

РАСКИПЕ́ТЬСЯ, раскиплюсь, раскипишься, совер. (разг.).
1. Достичь сильной степени кипения. Чайник раскипелся на плите.
2. перен. То же, что раскипятиться. «У меня сердце слабое, горячее, раскипится, другой раз, и не уймешь.» А.Островский.

РАСКИПЛЮ́СЬ, раскипишься. буд. от раскипеться.

РАСКИПЯТИ́ТЬСЯ, раскипячусь, раскипятишься, совер. (прост.). Начав кипятиться (во 2 знач.), волноваться, горячиться, потерять меру, дойти до крайности. Раскипятился, на всех накричал.

РАСКИПЯЧУ́СЬ, раскипятишься. буд. от раскипятиться.

РАСКИСА́ТЬ, раскисаю, раскисаешь. несов. к раскиснуть.

РАСКИ́СЛЫЙ, раскислая, раскислое (разг.). Вялый, ленивый, раскисший. «Желтокрылые бабочки, как раскислые, перелетывают с травки на травку.» Л.Толстой.

РАСКИ́СНУТЬ, раскисну, раскиснешь, прош. раскис, раскисла, и (редк.) раскиснул, совер. (к раскисать).
1. Скиснув, закиснув, вздуться, подняться, вспучиться от сильного брожения (спец. ... Статья полностью

РАСКЛА́Д, расклада, муж. (спец.). Положение чего-нибудь разложенного, результат раскладки, расположение чего-нибудь в каком-нибудь порядке. Проиграл из-за неудачного расклада карт.

РАСКЛА́ДЕННЫЙ, раскладенная, раскладенное; раскладен, раскладена, раскладено (прост.). прич. страд. прош. от раскласть, то же, что разложенный (см. разложить в 1, 2, 3, 4 и 5 знач.).

РАСКЛА́ДКА, раскладки, жен.
1. только ед. Действие по гл. разложить в 1, 2, 3, 4 и 5 знач. ... Статья полностью

РАСКЛАДНО́Й, раскладная, раскладное (спец.). Такой, что можно разложить, разобрать на части или раздвинуть. Раскладной стол. Раскладная кровать.

РАСКЛА́ДОЧНЫЙ [шн], раскладочная, раскладочное. прил. к раскладка; приходящийся по раскладке. Раскладочный сбор (дополнительный, сверх окладного, налог).

РАСКЛАДУ́, раскладёшь. буд. от раскласть.

РАСКЛА́ДЫВАТЬ, раскладываю, раскладываешь. несов. к разложить в 1, 2, 3, 4 и 5 знач. и к раскласть.

РАСКЛА́ДЫВАТЬСЯ, раскладываюсь, раскладываешься, несов.
1. несов. к разложиться в 1, 2 и 3 знач.
2. страд. к раскладывать.

РАСКЛА́Л, расклала. прош. от раскласть.

РАСКЛА́НИВАТЬСЯ, раскланиваюсь, раскланиваешься. несов. к раскланяться.
• Перестать раскланиваться с кем — то же, что перестать кланяться, см. кланяться.

РАСКЛА́НЯТЬСЯ, раскланяюсь, раскланяешься, совер. (к раскланиваться), с кем-чем.
1. Поклониться друг другу при встрече или расставании. «С мужчинами со всех сторон раскланялся.» Пушкин.
2. перен. ... Статья полностью

РАСКЛА́СТЬ, раскладу, раскладёшь, прош. расклал, расклала (расклала обл.), совер. (к раскладывать), что (прост.). То же, что разложить в 1, 2, 3, 4 и 5 знач.

РАСКЛЁВАННЫЙ, расклёванная, расклёванное; расклёван, расклёвана, расклёвано. прич. страд. прош. от расклевать.

РАСКЛЕВА́ТЬ, расклюю, расклюёшь и (редк.) расклюешь, совер. (к расклевывать), что.
1. Клювом разбить, продырявить. Курица расклевала подсолнух. «Тело в дождевом тумане расклюет коршун молодой.» А.Блок ... Статья полностью

РАСКЛЁВЫВАТЬ, расклёвываю, расклёвываешь. несов. к расклевать.

РАСКЛЁВЫВАТЬСЯ, расклёвываюсь, расклёвываешься, несов. страд. к расклевывать.

РАСКЛЕ́ЕННЫЙ, расклеенная, расклеенное; расклеен, расклеена, расклеено. прич. страд. прош. от расклеить.

РАСКЛЕ́ИВАТЬ, расклеиваю, расклеиваешь. несов. к расклеить.

РАСКЛЕ́ИВАТЬСЯ, расклеиваюсь, расклеиваешься, несов.
1. несов. к расклеиться.
2. страд. к расклеивать.

РАСКЛЕ́ИТЬ, расклею, расклеишь, совер. (к расклеивать), что.
1. Разнять склеенные части чего-нибудь.
2. Приклеить, наклеить повсюду, по разным местам. Расклеить афиши.

РАСКЛЕ́ИТЬСЯ, расклеюсь, расклеишься, совер. (к расклеиваться).
1. Распасться, разняться на части (о чем-нибудь склеенном). Стул расклеился.
2. перен. Разладиться, не состояться (прост. ... Статья полностью

РАСКЛЕ́ЙКА, расклейки, мн. нет, жен. Действие по гл. расклеить-расклеивать. Расклейка афиш.

РАСКЛЕ́ЙЩИК, расклейщика, муж. (спец.). Человек, профессионально занимающийся расклейкой объявлений, афиш.

РАСКЛЕ́ЙЩИЦА, расклейщицы (спец.). женск. к расклейщик.

РАСКЛЁПАННЫЙ, расклёпанная, расклёпанное; расклёпан, расклёпана, расклёпано (спец.). прич. страд. прош. от расклепать.

РАСКЛЕПА́ТЬ, расклепаю, расклепаешь, совер. (к расклепывать), что (спец.). Выбив заклепки, разнять на части (склепанное). Расклепать котел.

РАСКЛЕПА́ТЬСЯ, расклепаюсь, расклепаешься, совер. (к расклепываться) (спец.). От порчи, утраты заклепок разняться, распасться (о чем-нибудь склепанном). Котел расклепался.

РАСКЛЁПКА, расклёпки, мн. нет, жен. (спец.). Действие по гл. расклепать. Расклёпка котла.

РАСКЛЁПЫВАТЬ, расклёпываю, расклёпываешь (спец.). несов. к расклепать.

РАСКЛЁПЫВАТЬСЯ, расклёпываюсь, расклёпываешься, несов. (спец.).
1. несов. к расклепаться.
2. страд. к расклепывать.

РАСКЛИ́НЕННЫЙ, расклиненная, расклиненное; расклинен, расклинена, расклинено (спец.). прич. страд. прош. от расклинить.

РАСКЛИ́НИВАТЬ, расклиниваю, расклиниваешь (спец.). несов. к расклинить.

РАСКЛИ́НИВАТЬСЯ, расклиниваюсь, расклиниваешься, несов. (спец.).
1. несов. к расклиниться.
2. страд. к расклинивать.

РАСКЛИНИ́ТЬ, расклиню, расклинишь, совер. (к расклинивать), что (спец.)).
1. Выбить вколоченный клин из чего-нибудь.
2. Вбив клин, расщепить.

РАСКЛИНИ́ТЬСЯ, расклинюсь, расклинишься, совер. (к расклиниваться) (спец.). Расщепиться от вбитого клина.

РАСКЛЮЮ́, расклюёшь. буд. от расклевать.

РАСКО́ВАННЫЙ, раскованная, раскованное; раскован, раскована, расковано.
1. прич. страд. прош. от расковать.
2. только ... Статья полностью

РАСКОВА́ТЬ, раскую, раскуёшь, совер. (к расковывать).
1. кого-что. Освободить от подков (подкованную лошадь). Расковать коня.
2. кого-что. Освободить от оков, кандалов (закованного в них человека). Расковать арестованного.
3. ... Статья полностью

РАСКОВА́ТЬСЯ, раскуюсь, раскуёшься, совер. (к расковываться).
1. Освободиться от подков, потерять их (о лошади).
2. Освободиться от оков, кандалов, снять их с себя. Арестант расковался.

РАСКО́ВКА, расковки, мн. нет, жен. (спец.). Действие по гл. расковать-расковывать.

РАСКО́ВЫВАТЬ, расковываю, расковываешь. несов. к расковать.

РАСКО́ВЫВАТЬСЯ, расковываюсь, расковываешься, несов.
1. несов. к расковаться.
2. страд. к расковывать.

РАСКОВЫ́РИВАТЬ, расковыриваю, расковыриваешь (разг.). несов. к расковырять.

РАСКОВЫ́РИВАТЬСЯ, расковыриваюсь, расковыриваешься, несов. (разг.). страд. к расковыривать.

РАСКОВЫ́РЯННЫЙ, расковырянная, расковырянное; расковырян, расковыряна, расковыряно (разг.). прил. страд. прош. от расковырять.

РАСКОВЫРЯ́ТЬ, расковыряю, расковыряешь, совер. (к расковыривать), что (разг.). Много ковыряя, сделать или увеличить дыру в чем-нибудь. Расковырять дыру в стене. Расковырять ножом стол. ... Статья полностью

РАСКО́КАННЫЙ, раскоканная, раскоканное; раскокан, раскокана, раскокано (прост. фам.). прич. страд. прош. от раскокать.

РАСКО́КАТЬ, раскокаю, раскокаешь, совер., что (прост. фам.). Уронив что-нибудь, ударив по чему-нибудь, разбить. Раскотать яйцо. «Как это ты вчера бутыль-то раскокал?» М.Горький.

РАСКО́Л, раскола, муж.
1. только ед. Действие по гл. расколоть в 1 знач. — раскалывать (спец. ... Статья полностью

РАСКОЛА́ЧИВАТЬ, расколачиваю, расколачиваешь. несов. к расколотить.

РАСКОЛА́ЧИВАТЬСЯ, расколачиваюсь, расколачиваешься, несов.
1. несов. к расколотиться.
2. страд. к расколачивать.

РАСКО́ЛКА, расколки, мн. нет, жен. (спец.). Действие по гл. расколоть в 1 знач. — раскалывать.

РАСКОЛОТИ́ТЬ, расколочу, расколотишь, совер. (к расколачивать), кого-что.
1. Ударами разобрать, разрушить (что-нибудь сколоченное; спец.). Расколотить ящик.
2. ... Статья полностью

РАСКОЛОТИ́ТЬСЯ, расколочусь, расколотишься, совер. (к расколачиваться).
1. От ударов распасться, разрушиться (о чем-нибудь сколоченном). Ящик расколотился.
2. От ударов расшириться, увеличиться в объеме, площади (спец. ... Статья полностью

РАСКО́ЛОТЫЙ, расколотая, расколотое; расколот, расколота, расколото. прич. страд. прош. от расколоть.

РАСКОЛО́ТЬ, расколю, расколешь, совер. (к раскалывать).
1. что. Ударами, колкой, рубкой, давлением разделить на части. Расколоть полено. Расколоть орех. Расколоть сахар.
2. перен. ... Статья полностью

РАСКОЛО́ТЬСЯ, расколюсь, расколешься, совер. (к раскалываться).
1. Разделиться на части от ударов, колки, давления (разг.). Полено раскололось. Орех раскололся.
2. перен. ... Статья полностью

РАСКОЛО́ЧЕННЫЙ, расколоченная, расколоченное; расколочен, расколочена, расколочено. прич. страд. прош. от расколотить.

РАСКОЛОЧУ́, расколочусь, расколотишь, расколотишься. буд. от расколотить, расколотиться.

РАСКОЛУ́ПАННЫЙ, расколупанная, расколупанное; расколупан, расколупана, расколупано (прост.). прич. страд. прош. от расколупать.

РАСКОЛУПА́ТЬ, расколупаю, расколупаешь, совер. (к расколупывать), что (прост.). Колупая, сделать или увеличить дыру в чем-нибудь. Расколупать бородавку.

РАСКОЛУ́ПЫВАТЬ, расколупываю, расколупываешь (прост.). несов. к расколупать.

РАСКОЛЫХА́ТЬ, расколышу, расколышешь, и расколыхаю, расколыхаешь, совер. (к расколыхивать), кого-что.
1. Заставить сильно колыхаться, качаться, колебаться. Ветер расколыхал волны.
2. перен. ... Статья полностью

РАСКОЛЫХА́ТЬСЯ, расколышусь, расколышешься, и расколыхаюсь, расколыхаешься, совер. (к расколыхиваться).
1. Прийти в состояние сильного колыхания, колебания. «Море синее расколышется.» Даль.
2. перен. ... Статья полностью

РАСКОЛЫ́ХИВАТЬ, расколыхиваю, расколыхиваешь (редк.). несов. к расколыхать.

РАСКОЛЫ́ХИВАТЬСЯ, расколыхиваюсь, расколыхиваешься, несов. (редк.).
1. несов. к расколыхаться.
2. страд. к расколыхивать.

РАСКО́ЛЬНИК, раскольника, муж.
1. Член одной из сект, принадлежащих к расколу (в 3 знач.), старообрядец (церк. ... Статья полностью

РАСКО́ЛЬНИЦА, раскольницы. женск. к раскольник.

РАСКО́ЛЬНИЧЕСКИЙ, раскольническая, раскольническое (книж.).
1. прил. к раскольник в 1 знач. (церк.). Раскольническая молельня. Раскольнический быт.
2. ... Статья полностью

РАСКО́ЛЬНИЧИЙ, раскольничья, раскольничье (рел.). То же, что раскольнический в 1 знач. Раскольнический скит.

РАСКО́ЛЬЩИК, раскольщика, муж.
1. То же, что раскольник в 1 знач. (обл.).
2. То же, что раскольник во 2 знач. (разг. неод.).

РАСКОНОПА́ТИТЬ, расконопачу, расконопатишь, совер. (к расконопачивать), что (спец.). Вынуть то, чем законопачено (паклю, войлок и т.п.). Расконопатить лодку.

РАСКОНОПА́ЧЕННЫЙ, расконопаченная, расконопаченное; расконопачен, расконопачена, расконопачено (спец.). прич. страд. прош. от расконопатить.

РАСКОНОПА́ЧИВАТЬ, расконопачиваю, расконопачиваешь (спец.). несов. к расконопатить.

РАСКОНОПА́ЧИВАТЬСЯ, расконопачиваюсь, расконопачиваешься, несов. (спец.). страд. к расконопачивать.

РАСКОНОПА́ЧУ, расконопатишь. буд. от расконопатить.

РАСКОНСЕРВИ́РОВАННЫЙ, расконсервированная, расконсервированное; расконсервирован, расконсервирована, расконсервировано (спец.). прич. страд. прош. от расконсервировать.

РАСКОНСЕРВИ́РОВАТЬ, расконсерви́рую — расконсервиру́ю, расконсерви́руешь — расконсервиру́ешь, совер., что (спец.). Возобновить деятельность, прекратить консервацию чего-нибудь (какого-нибудь законсервированного предприятия). Расконсервировать завод.

РАСКО́ПАННЫЙ, раскопанная, раскопанное; раскопан, раскопана, раскопано. прич. страд. прош. от раскопать.

РАСКОПА́ТЬ, раскопаю, раскопаешь, совер. (к раскапывать), кого-что.
1. Копая, разрыть. Раскопать курган. Раскопать землю.
| Копая и разрывая землю, найти, открыть (что-нибудь, находящееся в земле, под землею). Раскопать известь. Археологи раскопали древнее городище.
2. ... Статья полностью

РАСКО́ПКА, раскопки, жен.
1. только ед. Действие по гл. раскопать-раскапывать. Раскопка насыпи. Раскопка мела, извести.
2. ... Статья полностью

РАСКОРМИ́ТЬ, раскормлю, раскормишь, совер. (к раскармливать), кого-что (разг.). Обильным кормом довести до тучности, сделать жирным. Раскормить борова на убой.

РАСКО́РМЛЕННЫЙ, раскормленная, раскормленное; раскормлен, раскормлена, раскормлено (разг.).
1. прич. страд. прош. от раскормить.
2. только полн. Жирный, тучный. Раскормленный индюк.

РАСКОРЯ́КА (или раскаряка), раскоряки, муж. и жен. (прост.). Человек с растопыренными, раздвинутыми врозь ногами. Ходить раскорякой.
| перен. Человек, неумело делающий что-нибудь, неловкий. Экий (или экая) раскоряка!

РАСКОРЯ́ЧЕННЫЙ (или раскаряченный), раскоряченная, раскоряченное; раскорячен, раскорячена, раскорячено (прост.). прич. страд. прош. от раскорячить.

РАСКОРЯ́ЧИВАТЬ (или раскарячивать), раскорячиваю, раскорячиваешь (прост.). несов. к раскорячить.

РАСКОРЯ́ЧИВАТЬСЯ (или раскарячиваться), раскорячиваюсь, раскорячиваешься, несов. (прост.).
1. несов. к раскорячиться.
2. страд. к раскорячивать.

РАСКОРЯ́ЧИТЬ (или раскарячить), раскорячу, раскорячишь, совер. (к раскорячивать), что (прост.). Раздвинуть врозь, растопырить. Раскорячить ноги.

РАСКОРЯ́ЧИТЬСЯ (или раскарячиться), раскорячусь, раскорячишься, совер. (к раскорячиваться) (прост.). Раскорячить свои ноги, стать или лечь, раскорячив ноги.

РАСКО́С, раскоса, муж. (спец.). Косо поставленная распорка (во 2 знач.).

РАСКОСИ́ТЬ1, раскошу, раскосишь, совер. (к раскашивать1), что.
1. Укрепить раскосами (спец.).
2. Делать косым, раскосым, расставлять врозь (глаза; прост. ... Статья полностью

РАСКОСИ́ТЬ2, раскошу, раскосишь, совер. (к раскашивать2), что (обл.). Скосить или сжать сообща. Посеем врозь, а раскосим вместе. Раскосить луг.

РАСКОСИ́ТЬСЯ, раскошусь, раскосишься, совер. (к раскашиваться2) (обл.). Начав косить, увлечься косьбой.

РАСКО́СОСТЬ, раскосости, мн. нет, жен. Расходящееся косоглазие (при котором глаз косит в направлении несов. к носу, а в противоположном).
| Неточно: то же, что вообще косоглазие.

РАСКО́СЫЙ, раскосая, раскосое. Страдающий раскосостью. Раскосые глаза. Раскосый человек.
| В неточном употр. — то же, что вообще косой в 4 знач. (разг.).

РАСКОШЕ́ЛИВАТЬСЯ, раскошеливаюсь, раскошеливаешься (прост.). несов. к раскошелиться.

РАСКОШЕ́ЛИТЬСЯ, раскошелюсь, раскошелишься, совер. (к раскошеливаться) (прост.). Начать тратить деньги, войти в издержки, перестать скупиться.

РАСКО́ШЕННЫЙ1, раскошенная, раскошенное; раскошен, раскошена, раскошено (спец.). прич. страд. прош. от раскосить1.

РАСКО́ШЕННЫЙ2, раскошенная, раскошенное; раскошен, раскошена, раскошено (обл.). прич. страд. прош. от раскосить2. Общими силами раскошенный луг.

РАСКОШУ́1, раскосишь. буд. от раскосить1.

РАСКОШУ́2, раскосишь. буд. от раскосить2.

РАСКРА́ДЕНЫЙ, раскраденная, раскраденное; раскраден, раскрадена, раскрадено. прич. страд. прош. от раскрасть.

РАСКРАДУ́, раскрадёшь. буд. от раскрасть.

РАСКРА́ДЫВАТЬ, раскрадываю, раскрадываешь. несов. к раскрасть.

РАСКРА́ДЫВАТЬСЯ, раскрадываюсь, раскрадываешься, несов. страд. к раскрадывать.

РАСКРА́ИВАТЬ, раскриваю, раскриваешь. несов. к раскроить.

РАСКРА́ИВАТЬСЯ, раскриваюсь, раскриваешься, несов. страд. к раскраивать.

РАСКРАСА́ВЕЦ, раскрасавца, муж. (прост.). Очень красивый человек (преим. в ласковом или угодливо-льстивом обращении к кому-нибудь). Раскрасавец ты мой!

РАСКРАСА́ВИЦА, раскрасавицы (прост.). женск. к раскрасавец. «Барышня вы милая, раскрасавица вы моя невозможная!» Достоевский. «У косящата окна раскрасавица сидит.» Полежаев.

РАСКРА́СИТЬ, раскрашу, раскрасишь, совер. (к раскрашивать1), что. Расписать красками (чаще разноцветными). Раскрасить ставни дома. Раскрасить картинки.

РАСКРА́СИТЬСЯ, раскращусь, раскрасишься, совер.
1. (несов. раскрашиваться1). Стать расписанным красками, расцветиться красками.
2. Начав красить или краситься, увлечься, потерять меру (прост. фам.).

РАСКРА́СКА, раскраски, мн. нет, жен.
1. Действие по гл. раскрасить-раскрашивать1, раскрашивание (разг. ... Статья полностью

РАСКРАСНЕ́ТЬСЯ, раскраснеюсь, раскраснеешься, совер. (разг.). Сильно покраснеть, покрыться румянцем (от стыда или смущения, от быстрого движения и т.д.).

РАСКРА́СТЬ, раскраду, раскрадёшь, прош. раскрал, раскрала, совер. (к раскрадывать), что (разг.). Кражами расхитить всё, до конца.

РАСКРА́СЧИК, раскрасчика, муж. (спец.). Мастер, рабочий, занимающийся раскрашиванием чего-нибудь (см. раскрашивание1).

РАСКРА́ШЕННЫЙ, раскрашенная, раскрашенное; раскрашен, раскрашена, раскрашено.
1. прич. страд. прош. от раскрасить.
2. только полн. Разноцветный, украшенный. Раскрашенные фонарики в саду.

РАСКРА́ШИВАНИЕ1, раскрашивания, мн. нет, ср. Действие по гл. раскрасить-раскрашивать1.

РАСКРА́ШИВАНИЕ2, раскрашивания, мн. нет, ср. (редк.). Действие по гл. раскрошить-раскрашивать2.

РАСКРА́ШИВАТЬ1, раскрашиваю, раскрашиваешь. несов. к раскрасить.

РАСКРА́ШИВАТЬ2, раскрашиваю, раскрашиваешь (разг.). несов. к раскрошить.

РАСКРА́ШИВАТЬСЯ1, раскрашиваюсь, раскрашиваешься, несов.
1. несов. к раскраситься в 1 знач.
2. страд. к раскрашивать1.

РАСКРА́ШИВАТЬСЯ2, раскрашиваюсь, раскрашиваешься, несов. (разг.).
1. несов. к раскрошиться.
2. страд. к раскрашивать2.

РАСКРА́ШУ, раскрашусь, раскрасишь, раскрасишься. буд. от раскрасить, раскраситься.

РАСКРЕПИ́ТЬ, раскреплю, раскрепишь, совер. (к раскреплять), что (спец.). Освободить от закрепы, разнять скрепленное. Раскрепить балки.

РАСКРЕПИ́ТЬСЯ, раскреплюсь, раскрепишься, совер. (к раскрепляться) (спец.). Освободиться от закрепы, распасться, стать свободным (о чем-нибудь скрепленном). Балки раскрепились.

РАСКРЕПЛЁННЫЙ, раскреплённая, раскреплённое; раскреплён, раскреплена, раскреплено (спец.). прич. страд. прош. от раскреплять.

РАСКРЕПЛЯ́ТЬ, раскрепляю, раскрепляешь (спец.). несов. к раскрепить.

РАСКРЕПЛЯ́ТЬСЯ, раскрепляюсь, раскрепляешься, несов. (спец.).
1. несов. к раскрепиться.
2. страд. к раскреплять.

РАСКРЕПОСТИ́ТЬ, раскрепощу, раскрепостишь, совер. (к раскрепощать), кого-что (книж.).
1. Освободить от крепостной зависимости (ист.). Раскрепостить крестьян.
2. ... Статья полностью

РАСКРЕПОСТИ́ТЬСЯ, раскрепощусь, раскрепостишься, совер. (к раскрепощаться). возвр. к раскрепостить; стать свободным от крепостной зависимости или от какого-нибудь иного гнета.

РАСКРЕПОЩА́ТЬ, раскрепощаю, раскрепощаешься, несов.
1. несов. к раскрепоститься.
2. страд. к раскрепощать.

РАСКРЕПОЩЕ́НИЕ, раскрепощения, мн. нет, ср. Действие по гл. раскрепостить-раскрепощать и раскрепоститься ... Статья полностью

РАСКРЕПОЩЁННЫЙ, раскрепощённая, раскрепощённое; раскрепощён, раскрепощена, раскрепощено. прич. страд. прош. от раскрепостить. Женщины в СССР раскрепощены.

РАСКРЕПОЩУ́, раскрепощусь, раскрепостишь, раскрепостишься. буд. от раскрепостить, раскрепоститься.

РАСКРИТИКО́ВАННЫЙ, раскритикованная, раскритикованное; раскритикован, ракритикована, ракритиковано. прич. страд. прош. от раскритиковать.

РАСКРИТИКОВА́ТЬ, раскритикую, раскритикуешь, совер. (к раскритиковывать), кого-что. Подвергнуть сильной, строгой критике, признать совершенно негодным. Раскритиковать книгу.

РАСКРИТИКО́ВЫВАТЬ, ракритиковываю, ракритиковываешь. несов. к раскритиковать.

РАСКРИЧА́ТЬСЯ, раскричусь, раскричишься, совер. (разг.).
1. без доп. Поднять сильный крик, начать продолжительно кричать.
2. на кого-что. Наброситься с криком, руганью. Что ты на меня раскричался, чем я-то виноват?

РАСКРО́ЕННЫЙ, раскроенная, раскроенное; раскроен, раскроена, раскроено. прич. страд. прош. от раскроить.

РАСКРОИ́ТЬ, раскрою, раскроишь, совер. (к раскраивать), что.
1. Кроя, выкраивая, разрезать (материю; порт.).
2. Рассечь, разрубить до крови (разг.). Грабители раскроили жертве череп топором.

РАСКРО́Й, раскроя, муж., и РАСКРОЙКА, раскройки, жен. (порт.).
1. только ед. Действие по гл. ... Статья полностью

РАСКРО́ЙКА, см. раскро́й.

РАСКРО́ШЕННЫЙ, раскрошенная, раскрошенное; раскрошен, раскрошена, раскрошено. прич. страд. прош. от раскрошить.

РАСКРОШИ́ТЬ, раскрошу, раскрошишь, совер. (к раскрашивать2), что. Разделить, раздробить на мелкие части, крошки, кусочки, размельчить. Раскрошить хлеб. Раскрошить табак.

РАСКРОШИ́ТЬСЯ, раскрошусь, раскрошишься, совер. (к раскрашиваться2). Разделиться, раздробиться на мелкие части, крошки, кусочки, размельчиться. Хлеб раскрошился. Зуб совсем раскрошился.

РАСКРО́Ю, раскроюсь, раскроешь, раскроешься. буд. от раскрыть, раскрыться.

РАСКРОЮ́, раскроишь. буд. от раскроить.

РАСКРУТИ́ТЬ, раскручу, раскрутишь, совер. (к раскручивать), что. Развертеть, развить скрученное или закрученное. Раскрутить веревку.

РАСКРУТИ́ТЬСЯ, раскручусь, раскрутишься, совер. (к раскручиваться). Развертеться, развиться (о чем-нибудь скрученном, закрученном). Веревка раскрутилась.

РАСКРУ́ЧЕННЫЙ, раскрученная, раскрученное; раскручен, раскручена, раскручено. прич. страд. прош. от раскрутить.

РАСКРУ́ЧИВАТЬ, раскручиваю, раскручиваешь. несов. к раскрутить.

РАСКРУ́ЧИВАТЬСЯ, раскручиваюсь, раскручиваешься, несов.
1. несов. к раскрутиться.
2. страд. к раскручивать.

РАСКРЫВА́ТЬ, раскрываю, раскрываешь. несов. к раскрыть.

РАСКРЫВА́ТЬСЯ, раскрываюсь, раскрываешься, несов.
1. несов. к раскрыться.
2. Быть таким, что можно раскрыть. Окно заделано, не раскрывается.
3. страд. к раскрывать.

РАСКРЫ́ТИЕ, раскрытия, мн. нет, ср. (книж.). Действие по гл. раскрыть во всех знач., кроме 8 — раскрывать. Раскрытие преступления.

РАСКРЫ́ТЫЙ, раскрытая, раскрытое; раскрыт, раскрыта, раскрыто. прич. страд. прош. от раскрыть.

РАСКРЫ́ТЬ, раскрою, раскроешь, совер. (к раскрывать).
1. что. Сделать доступным (внутренность чего-нибудь), сняв или подняв крышку, открыв створки, убрав преграду. Раскрыть сундук. Раскрыть ящик. «Рояль был весь раскрыт, и струны в нем дрожал.» Фет ... Статья полностью

РАСКРЫ́ТЬСЯ, раскроюсь, раскроешься, совер. (к раскрываться).
1. возвр. к раскрыть во 2 знач. Холодно, зачем ты раскрылся?
2. ... Статья полностью

РАСКУДА́ХТАТЬСЯ, раскудахчусь, раскудахчешься, и раскудахтаюсь, раскудахтаешься, повел. раскудахтайся, совер. (разг.).
1. Начать громко, продолжительно кудахтать (о курице).
2. ... Статья полностью

РАСКУДА́ХЧУСЬ, раскудахчешься. буд. от раскудахтаться.

РАСКУЛА́ЧЕННЫЙ, раскулаченная, раскулаченное; раскулачен, раскулачена, раскулачено (неол.). прич. страд. прош. от раскулачить.

РАСКУЛА́ЧИВАНИЕ, раскулачивания, мн. нет, ср. (неол.). Действие по гл. раскулачить-раскулачивать ... Статья полностью

РАСКУЛА́ЧИВАТЬ, раскулачиваю, раскулачиваешь (неол.). несов. к раскулачить.

РАСКУЛА́ЧИВАТЬСЯ, раскулачиваюсь, раскулачиваешься, несов. (неол.). страд. к раскулачивать.

РАСКУЛА́ЧИТЬ, раскулачу, раскулачишь, совер. (к раскулачивать), кого-что (неол.). Ликвидировать на базе сплошной коллективизации кулачество как класс, кулаков и кулацкое хозяйство.

РАСКУМЕ́КАТЬ, раскумекаю, раскумекаешь, совер., что (прост. фам.). Понять, разгадать, уразуметь.

РАСКУПА́ТЬ, раскупаю, раскупаешь. несов. к раскупить.

РАСКУПА́ТЬСЯ1, раскупаюсь, раскупаешься, несов. страд. к раскупать.

РАСКУПА́ТЬСЯ2, раскупаюсь, раскупаешься, совер. (прост.). Начав купаться, увлечься, потерять меру.

РАСКУПИ́ТЬ, раскуплю, раскупишь, совер. (к раскупать), что. Купить по частям всё (о многих, разных покупателях). Всю муку раскупили. Книга (т.е. все ее экземпляры) была раскуплена в несколько дней.

РАСКУ́ПЛЕННЫЙ, раскупленная, раскупленное; раскуплен, раскуплена, раскуплено. прич. страд. прош. от раскупить.

РАСКУ́ПОРЕННЫЙ, раскупоренная, раскупоренное; раскупорен, раскупорена, раскупорено. прич. страд. прош. от раскупорить.

РАСКУ́ПОРИВАТЬ, раскупориваю, раскупориваешь. несов. к раскупорить.

РАСКУ́ПОРИВАТЬСЯ, раскупориваюсь, раскупориваешься, несов.
1. несов. к раскупориться.
2. страд. к раскупоривать.

РАСКУ́ПОРИТЬ, раскупорю, раскупоришь, повел. ри, совер. (к раскупоривать), что. Раскрыть закупоренное, откупорить. Раскупорить бутылку. Раскупорить ящик. Раскупорить вино.

РАСКУ́ПОРИТЬСЯ, раскупорюсь, раскупоришься, повел. раскупорись, совер. (к раскупориваться). Раскрыться, освободиться от укупорки (о чем-нибудь закупоренном).

РАСКУ́ПОРКА, раскупорки, мн. нет, жен. Действие по гл. раскупорить-раскупоривать.

РАСКУРА́ЖИТЬСЯ, раскуражась, раскуражишься, совер. (прост. фам.). Начав куражиться, дойти до крайности, потерять меру. «Под влиянием горькой обиды, нанесенной писарем, мужички раскуражились.» Салтыков-Щедрин.

РАСКУ́РЕННЫЙ, раскуренная, раскуренное; раскурен, раскурена, раскурено. прич. страд. прош. от раскурить.

РАСКУ́РИВАТЬ, раскуриваю, раскуриваешь, несов.
1. несов. к раскурить.
2. Проводить время за курением (прост. фам.). Работы по горло, а он раскуривает.

РАСКУ́РИВАТЬСЯ, раскуриваюсь, раскуриваешься, несов.
1. несов. к раскуриться.
2. страд. к раскуривать в 1 знач.

РАСКУРИ́ТЬ, раскурю, раскуришь, совер. (к раскуривать), что.
1. Курением, затяжками разжечь, заставить куриться. Раскурить трубку. С трудом раскурил отсыревшую папиросу.
2. Выкурить, покурить (прост.). Пообедали, раскурили по трубке.

РАСКУРИ́ТЬСЯ, раскурюсь, раскуришься, совер. (к раскуриваться.
1. Разжечься посредством курения. Пенковая трубка хорошо раскурилась.
2. Начать курить без удержу, увлечься курением (прост.). Ну, раскурились, табачники!

РАСКУ́РКА, раскурки, жен. (прост.).
1. только ед. Действие по гл. раскурить в 1 знач. — раскуривать.
2. Бумажка для свертывания самодельной папиросы. Употребить прочитанную газету на раскурку.

РАСКУСИ́ТЬ, раскушу, раскусишь, совер. (к раскусывать).
1. что. Раздробить, кусая. Раскусить кедровый орех.
2. перен., кого-что. Понять, ясно разобрать, хорошо узнать (разг. ... Статья полностью

РАСКУ́СЫВАТЬ, раскусываю, раскусываешь. несов. к раскусить.

РАСКУ́СЫВАТЬСЯ, раскусываюсь, раскусываешься, несов. страд. к раскусывать (см. раскусить в 1 знач.).

РАСКУ́ТАННЫЙ, раскутанная, раскутанное; раскутан, раскутана, раскутано. прич. страд. прош. от раскутать.

РАСКУ́ТАТЬ, раскутаю, раскутаешься, совер. (к раскутывать), кого-что. Освободить кого-что-нибудь от того, во что кто-н, укутывающие покровы. Раскутать ребенка. Раскутать горшок (снять что-нибудь, навернутое для сбережения тепла).

РАСКУ́ТАТЬСЯ, раскутаюсь, раскутаешься, совер. (к раскутываться). возвр. к раскутать.

РАСКУТИ́ТЬСЯ, раскручусь, раскрутишься, совер. (к раскучиваться) (разг.).
1. Начать безудержно кутить, увлечься кутежами.
2. перен. ... Статья полностью

РАСКУ́ТЫВАТЬ, раскутываю, раскутываешь. несов. к раскутать.

РАСКУ́ТЫВАТЬСЯ, раскутываюсь, раскутываешься, несов.
1. несов. к раскутаться.
2. страд. к раскутывать.

РАСКУ́ЧИВАТЬСЯ, раскучиваюсь, раскучиваешься (прост.). несов. к раскутиться.

РАСКУЧУ́СЬ, раскутишься. буд. от раскутиться.

РАСКУ́ШЕННЫЙ, раскушенная, раскушенное; раскушен, раскушена, раскушено. прич. страд. прош. от раскусить.

РАСКУШУ́, раскусишь. буд. от раскусить.

РАСКУЮ́, раскуюсь, раскуёшь, раскуёшься. буд. от расковать, расковаться.

РА́СОВЫЙ, расовая, расовое. прил. к раса. Расовый признак. Расовые отличия. «Расовая теория — последний "идеологический" резерв издыхающего капитализма.» М.Горький.

РАСПА́Д, распада, мн. нет, муж. (книж.). Состояние по гл. распасться во всех знач. (чаще ... Статья полностью

РАСПА́ДАТЬСЯ, распадаюсь, распадаешься, совер. (прост.). Начать падать в большом количестве. «Что у нас лошади распадались, небось плохо кованы?» Даль.

РАСПАДА́ТЬСЯ, распадаюсь, распадаешься. несов. к распасться. «Крестьянство, самый многочисленный класс дореволюционной России, распадалось, расслаивалось.» История ВКП(б).

РАСПАДЕ́НИЕ, распадения, мн. нет, ср. (книж.). Состояние по гл. распасться (преим. в 1 знач.) — распадаться. Распадение молекулы (хим.).

РАСПА́ДОК, распадка, муж. (обл.). Узкая долина.

РАСПАДУ́СЬ, распадёшься. буд. от распасться.

РАСПА́ИВАТЬ, распаиваю, распаиваешь. несов. к распаять.

РАСПА́ИВАТЬСЯ, распаиваюсь, распаиваешься, несов.
1. несов. к распаяться.
2. страд. к распаивать.

РАСПА́ЙКА, распайки, мн. нет, жен. (спец.). Действие по гл. распаять-распаивать.

РАСПАКО́ВАННЫЙ, распакованная, распакованное; распакован, распакована, распаковано. прич. страд. прош. от распаковать.

РАСПАКОВА́ТЬ, распакую, распакуешь, совер. (к распаковывать), что. Освободить от упаковки, развязать (упакованное). Распаковать чемодан.
| Освободив от упаковки, вынуть. Распаковать купленные книги.

РАСПАКОВА́ТЬСЯ, распакуюсь, распакуешься, совер. (к распаковываться).
1. Освободиться от упаковки, развязаться. Сверток распаковался, и все вещи рассыпались.
2. Распаковать свои вещи (разг. фам.).

РАСПАКО́ВЫВАТЬ, распаковываю, распаковываешь. несов. к распаковать.

РАСПАКО́ВЫВАТЬСЯ, распаковываюсь, распаковываешься, несов.
1. несов. к распаковаться.
2. страд. к распаковывать.

РАСПАЛЁННЫЙ, распалённая, распалённое; распалён, распалена, распалено. прич. страд. прош. от распалить.

РАСПА́ЛЗЫВАТЬСЯ, распалзываюсь, распалзываешься (разг.). несов. к расползтись, то же, что расползаться.

РАСПАЛИ́ТЬ, распалю, распалишь, совер. (к распалять).
1. что. Сильно нагреть, накалить. Зноем распалило песок.
2. перен., кого-что ... Статья полностью

РАСПАЛИ́ТЬСЯ, распалюсь, распалишься, совер. (к распаляться).
1. без доп. Сильно нагреться, накалиться (разг.).
2. перен. ... Статья полностью

РАСПА́ЛСЯ, распалась. прош. от распасться.

РАСПАЛЯ́ТЬ, паспаляю, паспаляешь. несов. к распалить.

РАСПАЛЯ́ТЬСЯ, распаляюсь, распаляешься, несов.
1. несов. к распалиться.
2. страд. к распалять.

РАСПА́Р, распара, муж.
1. только ед. Действие по гл. распарить в 1 знач. — распаривать.
2. ... Статья полностью

РАСПА́РЕННЫЙ, распаренная, распаренное; распарен, распарена, распарено. прич. страд. прош. от распарить.

РАСПА́РИВАТЬ, распариваю, распариваешь. несов. к распарить.

РАСПА́РИВАТЬСЯ, распариваюсь, распариваешься, несов.
1. несов. к распариться.
2. страд. к распаривать.

РАСПА́РИТЬ, распарю, распаришь, совер. (к распаривать),.
1. что. Обрабатывая паром или горячей водой, размягчить. Ивовый прут нужно распарить, чтобы согнуть обруч. Распарить кожу.
2. кого-что. ... Статья полностью

РАСПА́РИТЬСЯ, распарюсь, распаришься, совер. (к распариваться.
1. Размягчиться от действия пара или горячей воды (о чем-нибудь обрабатываемом). Кожа хорошо распарилась. Репа распарилась.
2. Разогреться до пота, пара (разг. ... Статья полностью

РАСПА́РКА, распарки, мн. нет, жен. (спец.). Действие по гл. распарить в 1 знач. — распаривать. Распарка кожи.

РАСПА́РЫВАТЬ, распарываю, распарываешь, несов. (к распороть), что. То же, что пороть1.

РАСПА́РЫВАТЬСЯ, распарываюсь, распарываешься, несов.
1. (совер. распороться). То же, что пороться1 в 1 знач.
2. страд. к распарывать.

РАСПАСО́ВКА, распасовки, жен. (карт.). В карточной игре — положение, когда все партнеры отказываются от игры, объявляют пас.

РАСПА́СТЬСЯ, распадусь, распадёшься, прош. распался; распавшийся, совер. (к распадаться).
1. Рассыпаться на куски, разрушиться, развалиться. Скала от подземного удара распалась.
| ... Статья полностью

РАСПАТРО́НЕННЫЙ, распатроненная, распатроненное; распатронен, распатронена, распатронено (прост. шутл.). прич. страд. прош. от распатронить.

РАСПАТРО́НИВАТЬ, распатрониваю, распатрониваешь (прост. шутл.). несов. к распатронить.

РАСПАТРО́НИВАТЬСЯ, распатрониваюсь, распатрониваешься, несов. (прост. шутл.). страд. к распатронивать.

РАСПАТРО́НИТЬ, распатроню, распатронишь, совер. (к распатронивать), кого-что (прост. шутл.). Расправиться, разделаться жестоко с кем-нибудь; разругать, распечь. Один солдат бессрочный все мне вслед кричал: "Погоди, постой! мы тебя, брат, распатроним!" Тургенев.

РАСПА́ХАННЫЙ, распаханная, распаханное; распахан, распахана, распахано. прич. страд. прош. от распахать.

РАСПАХА́ТЬ, распашу, распашешь, совер. (к распахивать1), что. Вспахать на всем пространстве (преим. землю, вспахиваемую впервые). Распахать новь.

РАСПА́ХИВАТЬ1, распахиваю, распахиваешь. несов. к распахать.

РАСПА́ХИВАТЬ2, распахиваю, распахиваешь. несов. к распахнуть. Не распахивай шубы — простудишься.

РАСПА́ХИВАТЬСЯ1, распахиваюсь, распахиваешься, несов. страд. к распахивать1.

РАСПА́ХИВАТЬСЯ2, распахиваюсь, распахиваешься, несов.
1. несов. к распахнуться.
2. страд. к распахивать2.

РАСПА́ХНУТЫЙ, распахнутая, распахнутое; распахнут, распахнута, распахнуто. прич. страд. прош. от распахнуть.

РАСПАХНУ́ТЬ, распахну, распахнёшь, совер. (к распахивать2), что. Широко растворить, раскрыть, раздвинуть; ант. запахнуть ... Статья полностью

РАСПАХНУ́ТЬСЯ, распахнусь, распахнёшься, совер. (к распахиваться2).
1. Широко раствориться, раскрыться, раздвинуться. «Щелкнула задвижка, дверь распахнулась, и Пашка с матерью вошел в приемную.» Чехов ... Статья полностью

РАСПА́ШКА1, распашки, мн. нет, жен.
1. Действие по гл. распахать-распахивать1.
2. Распаханная земля.

РАСПА́ШКА2, распашки, жен. только в выражении: на распашку — см. нараспашку.

РАСПАШНО́Й1, распашная, распашное (обл.). Предназначенный для распашки, годный для пашни. Распашная земля.

РАСПАШНО́Й2, распашная, распашное.
1. Носимый без застегивания, с запахивающимися полами (об одежде; устар.). Распашной кафтан. Распашная шуба. «Она была в своей распашной кофте.» Достоевский.
2. прил. ... Статья полностью

РАСПАШО́НКА, распашонки, жен. (разг.). Разрезанная назади во всю длину детская рубашонка без пуговиц (иногда с тесемкой).

РАСПАЯ́ТЬ, распаяю, распаяешь, совер. (к распаивать), что. Расплавив припой, разделить спаянное. Распаять котел.

РАСПАЯ́ТЬСЯ, распаяюсь, распаяешься, совер. (к распаиваться). Распаяться, разделиться в месте спайки (о чем-нибудь спаянном). Нельзя ставить чайник без воды на огонь, а то распаяется.

РАСПАЯ́Ю, распаянная, распаянное; распаян, распаяна, распаяно. прич. страд. прош. от распаять.

РАСПЕ́В, распева, муж.
1. только ед. Действие по гл. распеть-распевать и распеться ... Статья полностью

РАСПЕВА́ТЬ, равпеваю, равпеваешь, несов.
1. несов. к распеть.
2. что и без доп. Проводить время в пении (разг. ... Статья полностью

РАСПЕВА́ТЬСЯ, распеваюсь, распеваешься, несов. (разг.).
1. несов. к распеться.
2. страд. к распевать. Песни распеваются.

РАСПЁК, распекла. прош. от распечь.

РАСПЕКА́НЦИЯ, распеканции, жен. (разг. устар. шутл.). Выговор, строго порицание. «Каждый чин требует совершенно соответственной по чину распеканции.» Достоевский (слова мелкого чиновника).

РАСПЕКА́ТЕЛЬСКИЙ, распекательская, распекательское (разг. фам.). прил. к распекательство. Распекательский тон.

РАСПЕКА́ТЕЛЬСТВО, распекательства, мн. нет, ср. (разг. фам.). Действие по гл. распечь-распекать, брань, выговор.

РАСПЕКА́ТЬ, распекаю, распекаешь (разг. фам.). несов. к распечь.

РАСПЕКА́ТЬСЯ, распекаюсь, распекаешься, несов. (разг. фам.). страд. к распекать.

РАСПЕКУ́, распечёшь, распекут. буд. от распечь.

РАСПЕЛЕНА́ТЬ, распеленаю, распеленаешь, совер. (к распеленывать), кого-что. Освободить от пеленок, снять с кого-нибудь пеленки. Распеленать ребенка.

РАСПЕЛЕНА́ТЬСЯ, распеленаюсь, распеленаешься, совер. (к распеленываться). Развернуть на себе пеленки, высвободиться из пеленок. Ребенок распеленался.

РАСПЕЛЁНУТЫЙ, распелёнутая, распелёнутое; распеленут, распеленута, распеленуто. прич. страд. прош. от распеленать (см. §107, п.1).

РАСПЕЛЁНЫВАТЬ, распелёнываю, распелёнываешь. несов. к распеленать.

РАСПЕЛЁНЫВАТЬСЯ, распелёнываюсь, распелёнываешься, несов.
1. несов. к распеленаться.
2. страд. к распеленывать.

РАСПЕРЕ́ТЬ, разопру, разопрёшь, прош. распёр, распёрла, совер. (к распирать).
1. чаще безл., что ... Статья полностью

РАСПЁРТЫЙ, распёртая, распёртое; распёрт, распёрта, распёрто. прич. страд. прош. от распереть.

РАСПЕТУШИ́ТЬСЯ, распетушусь, распетушишься, совер. (прост.). Начав петушиться, увлечься, потерять меру.

РАСПЕ́ТЫЙ, распетая, распетое; распет, распета, распето (муз.). прич. страд. прош. от распеть.

РАСПЕ́ТЬ, распою, распоёшь, совер. (к распевать, что (муз.).
1. Пропеть, репетируя, разучивая. Распеть дуэт. Распеть хором песню.
2. Упражняя, пробуя, заставить хорошо звучать (голос). Распеть голос.

РАСПЕ́ТЬСЯ, распоюсь, распоёшься, совер. (к распеваться) (разг.).
1. Начав петь, увлечься.
2. Пропев некоторое время, поупражняв голос, начать петь чисто, хорошо. Он еще не распелся. Дайте ему распеться.

РАСПЕЧА́ТАННЫЙ, распечатанная, распечатанное; распечатан, распечатана, распечатано. прич. страд. прош. от распечатать.

РАСПЕЧА́ТАТЬ, распечатаю, распечатаешь, совер. (к распечатывать).
1. что. Сняв печать, открыть. Распечатать пакет.
| Сняв печать, освободить от запрета, сделать снова доступным для пользования. Распечатать помещение.
| ... Статья полностью

РАСПЕЧА́ТАТЬСЯ, распечатаюсь, распечатаешься, совер. (к распечатываться). Раскрыться вследствие того, что упала или отделилась печать.
| Расклеиться (о конверте, письме).

РАСПЕЧА́ТЫВАТЬ, распечатываю, распечатываешь. несов. к распечатать.

РАСПЕЧА́ТЫВАТЬСЯ, распечатываюсь, распечатываешься, несов.
1. несов. к распечататься.
2. страд. к распечатывать (см. распечатать в 1 знач.).

РАСПЕЧЁННЫЙ, распечённая, распечённое; распечён, распечена, распечено (разг. фам.). прич. страд. прош. от распечь.

РАСПЕ́ЧЬ, распеку, распечёшь, распекут, прош. распёк, распекла, совер. (к распекать), кого-что (разг. фам.). Сделать кому-нибудь суровый, строгий выговор, разбранить. «Поручик хотел распечь его.» Чехов.

РАСПИВА́ТЬ, распиваю, распиваешь, несов., что (разг. фам.).
1. несов. к распить.
2. Проводить время в питье чего-нибудь, пить что-нибудь медленно. Сидим и чай распиваем.

РАСПИВА́ТЬСЯ, распиваюсь, распиваешься, несов. (разг.). страд. к распивать.

РАСПИ́ВОЧНЫЙ [шн], распивочная, распивочное (устар.).
1. прил., по знач. связанное с распитием спиртных напитков на месте продажи, без выноса наружу (офиц. ... Статья полностью

РАСПИ́Л, распила, муж. (спец.).
1. только ед. Действие по гл. распилить-распиливать ... Статья полностью

РАСПИ́ЛЕННЫЙ, распиленная, распиленное; распилен, распилена, распилено. прич. страд. прош. от распилить.

РАСПИ́ЛИВАТЬ, распиливаю, распиливаешь. несов. к распилить.

РАСПИ́ЛИВАТЬСЯ, распиливаюсь, распиливаешься, несов.
1. несов. к распилиться.
2. страд. к распиливать.

РАСПИЛИ́ТЬ, распилю, распилишь, совер. (к распиливать), что. Разрезать пилою на части. Распилить бревно, доску.

РАСПИЛИ́ТЬСЯ, распилюсь, распилишься, совер. (к распиливаться).
1. Разделиться на части от пиления. Толстая доска с трудом распилилась.
2. Начав пилить, увлечься (прост. фам.).

РАСПИ́ЛКА и (тех.) РАСПИЛОВКА, распиловки, мн. нет, жен. То же, что распил в 1 знач.

РАСПИЛО́ВКА, см. распи́лка.

РАСПИЛО́ВОЧНЫЙ [шн], распиловочная, распиловочное (тех.). прил. к распиловка, для распиловки. Распиловочный цех. Распиловочная машина (в кожевенном деле).

РАСПИЛО́ВЩИК, распиловщика, муж. (спец.). Рабочий, занятый распиловкой, распилкой чего-нибудь.

РАСПИНА́ТЬ, распинаю, распинаешь. несов. к распять.

РАСПИНА́ТЬСЯ, распинаюсь, распинаешься, несов.
1. страд. к распинать.
2. за кого-что. Хлопотать, прилагать большие усилия, тратить много сил ради кого-нибудь или ради достижения чего-нибудь (разг. ... Статья полностью

РАСПИРА́ТЬ, распираю, распираешь. несов. к распереть. «Комиссию распирала работа, комиссия работала до четвертого пота.» Маяковский. «Утишая ненадолго тоска появляется вновь и распирает грудь с еще большей силой.» Чехов.

РАСПИСА́НИЕ, расписания, ср. График, таблица, содержащая указания о времени, месте и последовательности совершения чего-нибудь. Расписание школьных занятий. Расписание лекций. Расписание движения поездов. Составить расписание. Утвердить расписание.

РАСПИ́САННЫЙ, расписанная, расписанное; расписан, расписана, расписано. прич. страд. прош. от расписать.

РАСПИСА́ТЬ, распишу, распишешь, совер. (к расписывать),.
1. что. Записать в разные места. Расписать счета по книгам (бух.) Расписать слова на карточки.
2. кого-что. ... Статья полностью

РАСПИСА́ТЬСЯ распишу́сь, распи́шешься, сов. к расписываться.
1. в чем и без доп. ... Статья полностью

РАСПИ́СКА, расписки, жен.
1. только ед. Действие по гл. расписать в 1, 2 и 3 знач. ... Статья полностью

РАСПИСНО́Й, расписная, расписное (разг.). Разрисованный красками. Расписной потолок. Расписной пряник. Расписной чайник. «На плечи накинь шаль с каймой расписной.» А.Кольцов.

РАСПИ́СЫВАТЬ, расписываю, расписываешь. несов. к расписать.

РАСПИ́СЫВАТЬСЯ, расписываюсь, расписываешься. несов.
1. несов. к расписаться.
2. страд. к расписывать.

РАСПИТО́Й, распитая, распитое (прост.), и РАСПИ́ТЫЙ, распитая, распитое; распит, распита, распито, и (прост.) роспитый, распитая, распитое; роспит, распита, роспито (разг. фам.). прич. страд. прош. от распить.

РАСПИ́ТЫЙ, см. распитой.

РАСПИ́ТЬ, разопью, разопьёшь, прош. распил, распила, распило, и (прост.) роспил, распила, роспило, совер. (к распивать), что (разг. ... Статья полностью

РАСПИ́ХАННЫЙ, распиханная, распиханное; распихан, распихана, распихано (прост.). прич. страд. прош. от распихать.

РАСПИХА́ТЬ, распихаю, распихаешь, совер. (к распихивать), кого-что (прост.).
1. Пихая, толкаясь, заставить дать дорогу, расступиться. Распихать толпу.
2. Положить, расположить, засовывая в разные места. Распихать все по карманам.

РАСПИ́ХИВАТЬ, распихиваю, распихиваешь (прост.). несов. к распихать.

РАСПИ́ХИВАТЬСЯ, распихиваюсь, распихиваешься, несов. (прост.). страд. к распихивать.

РАСПИ́ХНУТЫЙ, распихнутая, распихнутое; распихнут, распихнута, распихнуто (прост.). прич. страд. прош. от распихнуть.

РАСПИХНУ́ТЬ, распихну, распихнёшь, совер., что (прост.). Пихнув, заставить дать дорогу, расступиться. Распихнуть кучку людей.

РАСПИШУ́, распишешь, распишешься. буд. от расписать, расписаться.

РАСПЛА́ВИТЬ, расплавлю, расплавишь, совер. (к расплавлять), что. Нагревая, обратить из твердого состояния в жидкое (металл, стекло и т.п.; о сале, жире и т.п. говорят растопить). Расплавить металл. Расплавить стекло.

РАСПЛА́ВИТЬСЯ, расплавлюсь, расплавишься, совер. (к расплавляться). От сильного жара обратиться из твердого состояния в жидкое (о металле, стекле и т.п.; см. расплавить).

РАСПЛА́ВЛЕННЫЙ, расплавленная, расплавленное; расплавлен, расплавлена, расплавлено. прич. страд. прош. от расплавить.

РАСПЛАВЛЯ́ТЬ, расплавляю, расплавляешь. несов. к расплавить.

РАСПЛАВЛЯ́ТЬСЯ, расплавляюсь, расплавляешься, несов.
1. несов. к расплавиться.
2. страд. к расплавлять.

РАСПЛА́КАННЫЙ, расплаканная, расплаканное; расплакан, расплакана, расплакано (прост.). Сильно заплаканный, в изнеможении от долгого плача. «Александр сел, весь расплаканный, в повозку.» Гончаров.

РАСПЛА́КАТЬСЯ, расплачусь, расплачешься, совер. Начать сильно, много или безудержно плакать.

РАСПЛАНИ́РОВАННЫЙ, распланированная, распланированное; распланирован, распланирована, распланировано. прич. страд. прош. от распланировать.

РАСПЛАНИРОВА́ТЬ, распланирую, распланируешь, совер. (к распланировывать), что.
1. ... Статья полностью

РАСПЛАНИРО́ВКА, распланировки, жен.
1. только ед. Действие по гл. распланировать-распланировывать ... Статья полностью

РАСПЛАНИРО́ВЫВАТЬ, распланировываю, распланировываешь. несов. к распланировать.

РАСПЛАНИРО́ВЫВАТЬСЯ, распланировываюсь, распланировываешься, несов. страд. к распланировывать.

РАСПЛА́СТАННЫЙ, распластанная, распластанное; распластан, распластана, распластано. прич. страд. прош. от распласть.

РАСПЛАСТА́ТЬ, распластаю, распластаешь, совер. (к распластывать).
1. кого-что. Разделить на пласты, разрезать пластами. Распластать луб, лыко. Распластать рыбу (разрезать во всю длину).
2. что. ... Статья полностью

РАСПЛАСТА́ТЬСЯ, распластаюсь, распластаешься, совер. (к распластываться) (разг.). Лечь, растянуться пластом, плашмя. Распластаться по полу. Лег, распластавшись.

РАСПЛАСТО́ВАННЫЙ, распластованная, распластованное; распластован, распластована, распластовано. прич. страд. прош. от распластовать.

РАСПЛАСТОВА́ТЬ, распластую, распластуешь. совер. к пластовать во 2 знач.

РАСПЛА́СТЫВАТЬ, распластываю, распластываешь. несов. к распластать.

РАСПЛА́СТЫВАТЬСЯ, распластываюсь, распластываешься, несов.
1. несов. к распластаться.
2. страд. к распластывать.

РАСПЛА́ТА, расплаты, мн. нет, жен.
1. Действие по гл. расплатиться в 1 и 2 знач. — расплачиваться. Расплата по счетам.
2. ... Статья полностью

РАСПЛАТИ́ТЬСЯ, расплачусь, расплатишься (моск. также расплотишься), повел. расплатись, совер. (к расплачиваться).
1. с кем-чем. ... Статья полностью

РАСПЛА́ЧИВАТЬСЯ, расплачиваюсь, расплачиваешься. несов. к расплатиться.

РАСПЛАЧУ́СЬ, расплатишься. буд. от расплатиться.

РАСПЛЕВА́ТЬСЯ, расплююсь, расплюёшься, совер. (к расплевываться (прост.).
1. Начать много или долго плевать.
2. перен., с кем-чем ... Статья полностью

РАСПЛЁВЫВАТЬСЯ, расплёвываюсь, расплёвываешься (прост.). несов. к расплеваться. «Я тысячу раз точно также с людьми расплевывался и опять назад прибегал.» Достоевский.

РАСПЛЁЛ, расплёлся, расплела, расплелась. прош. от расплести, расплестись.

РАСПЛЁСКАННЫЙ, расплёсканная, расплёсканное; расплёскан, расплёскана, расплёскано. прич. страд. прош. от расплескать.

РАСПЛЕСКА́ТЬ, расплещу, расплещешь, и (разг.) расплескаю, расплескаешь, совер. (к расплескивать), что. Плеща, разлить, разбрызгать по какому-нибудь пространству (жидкость). Всю воду из ведра расплескал. «Крылами замахала, воду с шумом расплескала и обрызгала его с головы до ног всего.» Пушкин.

РАСПЛЕСКА́ТЬСЯ, расплещусь, расплещешься, и (разг.) расплескаюсь, расплескаешься, совер. (к расплескиваться.
1. Плещась, пролиться через край, разлиться по какому-нибудь пространству. Вода из ведра расплескалась. «Море вдруг всколыхалося вокруг, расплескалось в шумном беге.» Пушкин ... Статья полностью

РАСПЛЕ́СКИВАТЬ, расплескиваю, расплескиваешь. несов. к расплескать.

РАСПЛЕ́СКИВАТЬСЯ, расплескиваюсь, расплескиваешься, несов.
1. несов. к расплескаться.
2. страд. к расплескивать.

РАСПЛЁСНУТЫЙ, расплёснутая, расплёснутое; расплёснут, расплёснута, расплёснуто. прич. страд. прош. от расплеснуть.

РАСПЛЕСНУ́ТЬ, расплесну, расплеснёшь, совер. однокр. к расплескать. Расплеснуть воду.

РАСПЛЕСТИ́, расплету, расплетёшь, прош. расплёл, расплела; расплётший, совер. (к расплетать), что. Распустить заплетенное, свитое. Расплести веревку. «Мне с плачем косу расплели да с пеньем в церковь повели.» Пушкин.

РАСПЛЕСТИ́СЬ, расплетусь, расплетёшься, прош. расплёлся, расплелась; расплётшийся, совер. (к расплетаться). Распуститься (о чем-нибудь заплетенном, витом). Косы расплелись.

РАСПЛЕТА́ТЬ, расплетаю, расплетаешь. несов. к расплести.

РАСПЛЕТА́ТЬСЯ, расплетаюсь, расплетаешься, несов.
1. несов. к расплестись.
2. страд. к расплетать.

РАСПЛЕТЁННЫЙ, расплетённая, расплетённое; расплетён, расплетена, расплетено. прич. страд. прош. от расплести.

РАСПЛЕТУ́, расплетусь, расплетёшь, расплетёшься. буд. от расплести, расплестись.

РАСПЛЕЩУ́, расплещусь, расплещешь, расплетёшься. буд. от расплескать, расплескаться.

РАСПЛОДИ́ТЬ, распложу, расплодишь, совер. (к распложать), кого-что.
1. Размножить, развести, дать родиться в большом числе. Расплодить кур. Расплодить племенной скот.
| дать размножиться по небрежности, недосмотру (разг. ... Статья полностью

РАСПЛОДИ́ТЬСЯ, распложусь, расплодишься, совер. (к распложаться).
1. Размножиться в большом числе, дать большой приплод. Скот расплодился. Тараканы расплодились.
2. перен. ... Статья полностью

РАСПЛОЖА́ТЬ, распложаю, распложаешь. несов. к расплодить.

РАСПЛОЖА́ТЬСЯ, распложаюсь, распложаешься, несов.
1. несов. к расплодиться.
2. страд. к распложать.

РАСПЛОЖЁННЫЙ, распложённая, распложённое; распложён, распложена, распложено. прич. страд. прош. от расплодить (преим. в 1 знач.).

РАСПЛОЖУ́, распложусь, расплодишь, расплодишься. буд. от расплодить, расплодиться.

РАСПЛО́Х. Только с предлогом "в", см. врасплох.

РАСПЛЫВА́ТЬСЯ, расплываюсь, расплываешься. несов. к расплыться.

РАСПЛЫ́ВЧАТОСТЬ, расплывчатости, мн. нет, жен. отвл. сущ. к расплывчатый. Распдывчатость выражений. Расплывчатость формулировки.

РАСПЛЫ́ВЧАТЫЙ, расплывчатая, расплывчатое; расплывчат, расплывчата, расплывчато.
1. Лишенный отчетливости, неясный. Сумерки сгущались, и лес приобретал расплывчатые очертания. «Расплывчатое лицо с большим ртом и глазами неопределенного цвета.» М.Горький.
2. Недостаточно точно, недостаточно определенно выраженный. Высказался в расплывчатых выражениях. Расплывчатые требования. Расплывчатый стиль. Расплывчатая формулировка.

РАСПЛЫ́ВШИЙСЯ, расплывшаяся, расплывшееся.
1. прич. действ. прош. от расплыться. Расплывшаяся куча снега.
2. Потерявший нормальные очертания от излишней полноты, жирный, тучный (разг.). Расплывшаяся физиономия.

РАСПЛЫ́ТЬСЯ, расплывусь, расплывёшься, прош. расплылся, расплылась, совер. (к расплываться).
1. О жидкостях, растечься. Чернила расплылись по бумаге.
2. ... Статья полностью

РАСПЛЮ́СНУТЫЙ, расплюснутая, расплюснутое; расплюснут, расплюснута, расплюснуто. прич. страд. прош. от расплюснуть.

РАСПЛЮ́СНУТЬ, расплюсну, расплюснешь, совер. То же, что расплющить.

РАСПЛЮ́СНУТЬСЯ, расплюснусь, расплюснешься, совер. То же, что расплющиться.

РАСПЛЮ́ЩЕННЫЙ, расплющенная, расплющенное; расплющен, расплющена, расплющено. прич. страд. прош. от расплющить.

РАСПЛЮ́ЩИВАТЬ, расплющиваю, расплющиваешь. несов. к расплющить.

РАСПЛЮ́ЩИВАТЬСЯ, расплющиваюсь, расплющиваешься, несов.
1. несов. к расплющиться.
2. страд. расплющивать.

РАСПЛЮ́ЩИТЬ, расплющу, расплющишь, совер. (к расплющивать), что. Сильным давлением или ударами сделать плоским. Расплющить шляпку гвоздя молотком.
| Раздавить. Расплющить орех.

РАСПЛЮ́ЩИТЬСЯ, расплющусь, расплющишься, совер. (к расплющиваться). Стать плоским под ударами или под давлением чего-нибудь. Гвоздь расплющился. Расплющился орех.

РАСПЛЮЮ́СЬ, расплюёшься. буд. от расплеваться.

РАСПЛЯСА́ТЬСЯ, распляшусь, распляшешься, совер. (разг.). Увлечься пляской, начать плясать с охотой. «Не в пору, невежа, ты струны порвал, как раз, когда я расплясался.» А.К.Толстой.

РАСПЛЯШУ́СЬ, распляшешься. буд. от расплясаться.

РАСПНУ́, распнёшь. буд. от распять.

РАСПОГО́ДИТЬСЯ, распогодится, безл., совер. (прост.). О наступлении ясной, солнечной погоды. К вечеру распогодилось.

РАСПОДОБЛЕ́НИЕ, расподобления, мн. нет, ср. (линг.). То же, что диссимиляция.

РАСПОДОБЛЯ́ТЬСЯ, расподобляюсь, расподобляешься, несов. (линг.). Подвергаться расподоблению.

РАСПОЗНАВА́ЕМОСТЬ, распознаваемости, мн. нет, жен. (книж.). отвл. сущ. к распознаваемый во 2 знач.; возможность распознать, поставить диагноз. Распознаваемость скарлатины.

РАСПОЗНАВА́ЕМЫЙ, распознаваемая, распознаваемое; распознаваем, распознаваема, распознаваемо (книж.).
1. прич. страд. прош. от распознавать ... Статья полностью

РАСПОЗНАВА́НИЕ, распознавания, мн. нет, ср. (книж.). Действие по гл. распознавать.
| Постановка диагноза (мед.). Наука о распознавании болезней называется диагностикой.

РАСПОЗНАВА́ТЬ, распознаю, распознаёшь; распознавая, повел. распознавай (книж.). несов. к распознать.

РАСПОЗНАВА́ТЬСЯ, распознаюсь, распознаёшься; распознаваясь, повел. распознавайся, несов. (книж.). страд. к распознавать. Не всякие болезни легко распознаются.

РАСПО́ЗНАННЫЙ, распознанная, распознанное; распознан, распознана, распознано (книж.). прич. страд. прош. от распознать.

РАСПОЗНА́ТЬ, распознаю, распознаешь, совер. (к распознавать), кого-что (книж.). Определить, узнать по каким-нибудь признакам, данным. Распознать болезнь. «Чутьем, присущим лишь женщине, распознала тяготившие его настроения.» Шолохов ... Статья полностью

РАСПОЛАГА́ТЬ1, располагаю, располагаешь, несов. (книж.).
1. чем. Иметь в своем распоряжении что-нибудь, обладать. Располагать двумя тысячами рублей. Я не располагаю свободным временем.
| кем-чем. ... Статья полностью

РАСПОЛАГА́ТЬ2, располагаю, располагаешь. несов. к расположить.

РАСПОЛАГА́ТЬСЯ, располагаюсь, располагаешься, несов.
1. несов. к расположиться.
2. страд. к располагать2.

РАСПОЛАГА́ЮЩИЙ1, располагающая, располагающее.
1. прич. действ. наст. от располагать1.
2. Внушающий симпатию, приятный. Располагающий вид. Располагающая внешность.

РАСПОЛАГА́ЮЩИЙ2, располагающая, располагающее. прич. действ. наст. от располагать2.

РАСПО́ЛЗАТЬСЯ, расползаюсь, расползаешся, совер. (разг.). Начать ползать в разные стороны в большом числе. Тараканы что-то расползались по печи.
| Начав ползать, увлечься. Ребенок расползался по полу.

РАСПОЛЗА́ТЬСЯ, расползаюсь, расползаешься. несов. к расползтись.

РАСПОЛЗТИ́СЬ, расползусь, расползёшься, прош. расползся, расползлась, совер. (к расползаться и к распалзываться).
1. О ползающих: разойтись в разные стороны. Тараканы быстро расползлись по углам.
| ... Статья полностью

РАСПОЛОЖЕ́НИЕ, расположения, мн. нет, ср.
1. Действие по гл. расположить-располагать2. Занялся расположением мебели в комнате по-новому.
2. ... Статья полностью

РАСПОЛО́ЖЕННЫЙ, расположенная, расположенное; расположен, расположена, расположено, и РАСПОЛОЖЁННЫЙ, расположённая, расположённое; расположён, расположена, расположено.
1. прич. страд. прош. ... Статья полностью

РАСПОЛОЖЁННЫЙ, см. РАСПОЛО́ЖЕННЫЙ.

РАСПОЛОЖИ́ТЬ, расположу, расположишь, совер. (к располагать2), кого-что.
1. Разместить, расставить. Расположить книги на полках в новом порядке. Расположить что-нибудь в шахматном порядке. Расположить мебель в комнате иначе.
| ... Статья полностью

РАСПОЛОЖИ́ТЬСЯ, расположусь, расположишься, совер. (к располагаться).
1. Разместиться, поместиться, занять где-нибудь место. Отряд расположился на опушке леса. Город расположился на склоне горы.
| ... Статья полностью

РАСПОЛОСКА́ТЬСЯ, располощусь, располощешься, и (прост.) располоскаюсь, располоскаешься, совер. (разг.). Начав полоскать или полоскаться, увлечься. Утки располоскались в луже и не заметили ястреба.

РАСПОЛОСО́ВАННЫЙ, располосованная, располосованное; располосован, располосована, располосовано. прич. страд. прош. от располосовать.

РАСПОЛОСОВА́ТЬ, располосую, располосуешь, совер. (к располосовывать), что (разг. неод.). Изрезать на полосы, длинные куски. Располосовать сукно. Располосовать кожу.

РАСПОЛОСО́ВЫВАТЬ, располосовываю, располосовываешь (разг. неод.). несов. к располосовать.

РАСПОЛОЩУ́СЬ, располощешься. буд. от располоскаться.

РАСПО́П, распопа, муж. (стар.). Священник, лишенный сана.

РАСПО́Р, распора, муж. (тех.). В конструкциях и сооружениях — давление, распространяющееся в горизонтальном направлении под влиянием сил, действующих в вертикальном направлении.

РАСПО́РКА1, распорки, жен. (спец.).
1. только ед. Действие по гл. распереть ... Статья полностью

РАСПО́РКА2, распорки, мн. нет, жен. (порт.). Действие по гл. распороть-распарывать.

РАСПО́РОТЫЙ, распоротая, распоротое; распорот, распорота, распорото. прич. страд. прош. от распороть.

РАСПОРО́ТЬ, распорю, распорешь. совер. к пороть1 и к распарывать. Распороть платье. Распороть рукав об гвоздь. Волк распорол брюхо овце.

РАСПОРО́ТЬСЯ, распорюсь, распорешься. совер. к пороться1 и к распарываться. На спине швы распоролись.

РАСПО́РОЧНЫЙ1, распорочная, распорочное (тех.). Служащий для распорки (см. распорка1). Распорочный брус.

РАСПО́РОЧНЫЙ2, распорочная, распорочное (порт.). Такой, где производится порка, распорка (см. распорка2).

РАСПОРЯДИ́ТЕЛЬ, распорядителя, муж. Лицо, ответственное за ведение какого-нибудь порученного дела и непосредственно руководящее им. Распорядитель на демонстрации. Распорядитель танцев.

РАСПОРЯДИ́ТЕЛЬНОСТЬ, распорядительности, мн. нет, жен. отвл. сущ. к распорядительный; способность распорядиться. Проявить распорядительность. У него мало распорядительности.

РАСПОРЯДИ́ТЕЛЬНЫЙ, распорядительная, распорядительное; распорядителен, распорядительна, распорядительно. Умеющий распорядиться чем-нибудь, умеющий хорошо руководить, толковый, энергичный в деле. Рраспорядительный начальник. Распорядительный человек.
• Распорядительное заседание (офиц. ... Статья полностью

РАСПОРЯДИ́ТЬСЯ, распоряжусь, распорядишься, совер. (к распоряжаться).
1. без доп. Дать приказание, сделать распоряжение. Заведующий распорядился выдать документы. «Я распоряжусь об уплате долга. — как вы там распорядились? — Да так, как вы приказывали.» Гоголь ... Статья полностью

РАСПОРЯ́ДОК, распорядка, муж. Установленная организация какого-нибудь дела, совокупность правил, регулирующих что-нибудь. «...Уничтожить все старые формы и распорядки землевладения...» Ленин. Правила внутреннего распорядка. Распорядок судебного процесса.

РАСПОРЯЖА́ТЬСЯ, распоряжаюсь, распоряжаешься, несов.
1. несов. к распорядиться.
2. Управлять, вести дело, хозяйничать. В магазине всем распоряжается заведующий.
| Отдавать приказания. Он больше всего любит распоряжаться, а не работать.

РАСПОРЯЖЕ́НИЕ, распоряжения, ср.
1. только ед. Действие по гл. распорядиться-распоряжаться ... Статья полностью

РАСПОРЯЖУ́СЬ, распорядишься. буд. от распорядиться.

РАСПОТЕ́ШИТЬ, распотешу, распотешишь, совер., кого-что (прост.). Развеселить, заставить повеселиться, рассмешить. Распотешил всех своим рассказом.

РАСПОТЕ́ШИТЬСЯ, распотешусь, распотешишься, совер. (прост.). Развеселиться от какой-нибудь потехи.

РАСПОЮ́, распоюсь, распоёшь, распоёшься. буд. от распеть, распеться.

РАСПОЯ́САННЫЙ, распоясанная, распоясанное; распоясан, распоясана, распоясано. прич. страд. прош. от распоясать.

РАСПОЯ́САТЬ, распояшу, распояшешь, совер. (к распоясывать), кого-что. Снять пояс с кого-чего-нибудь. Распоясать ребенка. Распоясать рубаху.

РАСПОЯ́САТЬСЯ, распояшусь, распояшешься, совер. (к распоясываться).
1. Развязать на себе пояс, снять с себя пояс. Ямщик распоясался. «Крестьяне распоясались, у скатерти уселися.» Некрасов.
2. перен. ... Статья полностью

РАСПОЯ́СЫВАТЬ, распоясываю, распоясываешь. несов. к распоясать.

РАСПОЯ́СЫВАТЬСЯ, распоясываюсь, распоясываешься, несов.
1. несов. к распоясаться.
2. страд. к распоясывать.

РАСПОЯ́ШУ, распояшусь, распояшешь, распояшешься. буд. от распоясать, распоясаться.

РАСПРА́ВА, расправы, жен.
1. первонач. — суд, решение суда, приведение приговора в исполнение (ист.). Творить суд и расправу.
2. Насилие (преим. ... Статья полностью

РАСПРА́ВИТЬ, расправлю, расправишь, совер. (к расправлять), что.
1. Выпрямить, сделать ровным и гладким, уничтожить на чем-нибудь складки, изгибы. Расправить проволоку. Расправить бант. Расправить лист бумаги. Расправить на лбу морщины.
2. ... Статья полностью

РАСПРА́ВИТЬСЯ, расправлюсь, расправишься, совер. (к расправляться).
1. Выпрямиться, сделаться ровным и гладким, вытянуться. Рукав расправился. Крылья расправились.
2. с кем-чем. Учинить расправу над кем-нибудь, наказать, обуздать кого-нибудь. Я с ним расправлюсь.

РАСПРА́ВЛЕННЫЙ, расправленная, расправленное; расправлен, расправлена, расправлено. прич. страд. прош. от расправить.

РАСПРАВЛЯ́ТЬ, расправляю, расправляешь. несов. к расправить.

РАСПРАВЛЯ́ТЬСЯ, расправляюсь, расправляешься, несов.
1. несов. к расправиться.
2. страд. к расправлять.

РАСПРЕДЕЛЕ́НИЕ, распределения, ср.
1. только ед. Действие по гл. распределить-распределять ... Статья полностью

РАСПРЕДЕЛЁННЫЙ, распределённая, распределённое; распределён, распределена, распределено. прич. страд. прош. от распределить.

РАСПРЕДЕЛИ́ТЕЛЬ, распределителя, муж.
1. Лицо, которое распределяет что-нибудь.
2. В период существования карточной системы — магазин, распределявший какие-нибудь товары, снабжение, которыми производилось по определенной норме (неол. ... Статья полностью

РАСПРЕДЕЛИ́ТЕЛЬНЫЙ, распределительная, распределительное (офиц. и тех.). Служащий для распределения. Распределительный военно-санитарный пункт. Распределительная комиссия. Распределительный щит или распределительная доска (на электрических станциях, служит для регулирования тока, для управления электрическими машинами и приборами).

РАСПРЕДЕЛИ́ТЬ, распределю, распределишь, совер. (к распределять), кого-что.
1. Разделить, поделить между кем-нибудь, предоставив каждому определенную часть. Распределить продукты, подарки. Распределить работу между сотрудниками. Распределить кредиты по учреждениям.
| ... Статья полностью

РАСПРЕДЕЛИ́ТЬСЯ, распределюсь, распределишься, совер. (к распределяться). Разместиться, выбрав место, положение. Игроки распределились сами на группы.

РАСПРЕДЕЛЯ́ТЬ, распределяю, распределяешь. несов. к распределить.

РАСПРЕДЕЛЯ́ТЬСЯ, распределяюсь, распределяешься, несов.
1. несов. к распределиться.
2. страд. к распределять.

РАСПРОДАВА́ТЬ, распродаю, распродаёшь; распродавая, повел. распродавай. несов. к распродать.

РАСПРОДАВА́ТЬСЯ, распродаюсь, распродаёшься; распродаваясь, повел. распродавайся, несов. страд. к распродавать.

РАСПРОДАДИ́М, распродадите, распродадут. см. распродать.

РАСПРОДА́ЖА, распродажи, мн. нет, жен. Действие по гл. распродать-распродавать.
| Продажа с целью ликвидации всего имеющегося (торг.). Распродажа товаров.

РАСПРОДА́ЖНЫЙ, распродажная, распродажное (торг.). Предназначенный для распродажи. Распродажный товар.

РАСПРОДА́М, распродашь. буд. от распродать.

РАСПРО́ДАННЫЙ, распроданная, распроданное; распродан, распродана, распродано. прич. страд. прош. от распродать. Эти книги давно распроданы.

РАСПРОДА́СТ. см. распродать.

РАСПРОДА́ТЬ, распродам, распродашь, распродаст, распродадим, распродадите, распродадут, повел. распродай, прош. распродал, распродала, распродало, совер. (к распродавать), кого-что ... Статья полностью

РАСПРОПАГАНДИ́РОВАННЫЙ, распропагандированная, распропагандированное; распропагандирован, распропагандирована, распропагандировано. прич. страд. прош. от распропагандировать.

РАСПРОПАГАНДИ́РОВАТЬ, распропагандирую, распропагандируешь, совер., кого-что. Пропагандируя, окончательно убедить в чем-нибудь.

РАСПРОСТЕРЕ́ТЬ, распростру, распрострёшь, прош. распростёр, распростерла; распростерев и распростёрши, совер. (к распростирать), что (книж.).
1. ... Статья полностью

РАСПРОСТЕРЕ́ТЬСЯ, распроструюсь, распрострёшься, прош. распростёрся, распростерлась; распростёршись, совер. (к распростираться) (книж.).
1. ... Статья полностью

РАСПРОСТЁРТЫЙ, распростёртая, распростёртое; распростёрт, распростёрта, распростёрто (книж.).
1. прич. страд. прош. от распростереть.
2. ... Статья полностью

РАСПРОСТИРА́ТЬ, распростираю, распростираешь (книж.). несов. к распростереть.

РАСПРОСТИРА́ТЬСЯ, распростираюсь, распростираешься, несов. (книж.).
1. несов. к распростереться.
2. страд. к распростирать.

РАСПРОСТИ́ТЬСЯ, распрощусь, распростишься, совер., с кем-чем. Попрощаться, расставаясь (надолго или навсегда). «Я с вами распростился и новь на север увлечен.» Тютчев.
| перен. Расстаться, покинуть кого-что-нибудь, лишиться кого-чего-нибудь (навсегда или надолго). Распроститься с мечтой.

РАСПРОСТРАНЕ́НИЕ, распространения, мн. нет, ср.
1. Действие по гл. распространить-распространять ... Статья полностью

РАСПРОСТРАНЁННОСТЬ, распространённости, мн. нет, жен. отвл. сущ. к распространенный во 2 знач. Распространённость этих видов растений очень велика.

РАСПРОСТРАНЁННЫЙ, распространённая, распространённое; распространён, распространена, распространено.
1. прич. страд. прош. от распространить.
2. только ... Статья полностью

РАСПРОСТРАНИ́ТЕЛЬ, распространителя, муж. Лицо или учреждение, распространяющее что-нибудь. Это издательство — основной род. литературы для нацменьшинств. Распространитель учения. Распространитель ложных слухов.

РАСПРОСТРАНИ́ТЕЛЬНЫЙ, распространительная, распространительное; распространителен, распространительна, распространительно (книж.). Слишком расширяющий буквальный смысл чего-нибудь. Распространительное толкование закона.

РАСПРОСТРАНИ́ТЕЛЬСКИЙ, распространительская, распространительское (спец.). Занимающийся распространением чего-нибудь. Распространительский аппарат Книгоцентра.

РАСПРОСТРАНИ́ТЬ, распространю, распространишь, совер. (к распространять), кого-что.
1. Сделать обширнее, больше (книж.). Распространить свои владения.
2. ... Статья полностью

РАСПРОСТРАНИ́ТЬСЯ распространю́сь, распространи́шься, сов. к распространяться.
1. Сделаться обширнее, больше (книжн.). Владения России распространились в 18 в. ... Статья полностью

РАСПРОСТРАНЯ́ТЬ, распространяю, распространяешь. несов. к распространить.

РАСПРОСТРАНЯ́ТЬСЯ, распространяюсь, распространяешься, несов.
1. несов. к распространиться.
2. страд. к распространять.
3. ... Статья полностью

РАСПРОСТРУ́, распрострусь, распрострёшь, распрострёшься. буд. от распростереть, распростереться.

РАСПРОЩА́ТЬСЯ, распрощаюсь, распрощаешься, совер., с кем-чем (разг.). То же, что распроститься. «Со светом Миша распрощался, в берлогу теплую забрался.» Крылов. «И с красой я своей распрощалась.» А.Кольцов.

РАСПРОЩУ́СЬ, распростишься. буд. от распроститься.

РАСПРЫ́ГАТЬСЯ, распрыгаюсь, распрыгаешься, совер. Прыгая, увлечься, начать много и долго прыгать. Дети в саду распрыгались.

РАСПРЫ́СКАННЫЙ, распрысканная, распрысканное; распрыскан, распрыскана, распрыскано (разг.). прич. страд. прош. от распрыскать.

РАСПРЫ́СКАТЬ, распрыскаю, распрыскаешь, совер., что (разг.). Разбрызгать, истратить, прыская. Весь одеколон распрыскала из пульверизатора.

РА́СПРЯ, распри, род. мн. распрей, чаще мн., жен. (книж. ... Статья полностью

РАСПРЯ́Г, распрягся. см. распрячь, распрячься.

РАСПРЯГА́ТЬ, распрягаю, распрягаешь. несов. к распрячь.

РАСПРЯГА́ТЬСЯ, распрягаюсь, распрягаешься, несов.
1. несов. к распрячься.
2. страд. к распрягать.

РАСПРЯГУ́, распрягусь, распряжёшь, распряжёшься, распрягут, распрягутся. буд. от распрячь, распрячься.

РАСПРЯЖЁННЫЙ, распряжённая, распряжённое; распряжён, распряжена, распряжено. прич. страд. прош. от распрячь.

РАСПРЯЖЁШЬ, распряжёшься. см. распрячь, распрячься.

РАСПРЯ́ЖКА, распряжки, мн. нет, жен. (разг.). Действие по гл. распрячь-распрягать. Распряжка лошадей.

РАСПРЯМИ́ТЬ, распрямлю, распрямишь (распрямишь прост.), совер. (к распрямлять), что. Выровнять, сделать прямым (погнутое или искривленное). Распрямить проволоку. Распрямить измятую карту.
| Вытянуть, расправить, напрягая мышцы. Распрямить спину.

РАСПРЯМИ́ТЬСЯ, распрямлюсь, распрямишься (распрямишься прост.), совер. (к распрямляться). Выпрямиться, стать ровным, прямым. «Распрямись ты, рожь высокая!» Некрасов. «А обод как распрямится — щёлк по лбу мужика!» Некрасов.

РАСПРЯМЛЁННЫЙ, распрямлённая, распрямленное; распрямлён, распрямлена, распрямлено. прич. страд. прош. от распрямить.

РАСПРЯМЛЯ́ТЬ, распрямляю, распрямляешь. несов. к распрямить.

РАСПРЯМЛЯ́ТЬСЯ, распрямляюсь, распрямляешься, несов.
1. несов. к распрямиться.
2. страд. к распрямлять.

РАСПРЯ́ЧЬ [ре], распрягу, распряжёшь, распрягут, прош. распряг [ёг], распрягла, совер. (к распрягать).
1. кого-что. ... Статья полностью

РАСПРЯ́ЧЬСЯ [ре], распрягусь, распряжёшься, распрягутся, прош. распрягся [ёг], распряглась, совер. (к распрягаться).
1. О запряженном: перестать быть запряженным (когда упряжь развязалась, расстегнулась, оборвалась).
2. ... Статья полностью

РАСПУБЛИКО́ВАННЫЙ, распубликованная, распубликованное; распубликован, распубликована, распубликовано (офиц.). прич. страд. прош. от распубликовать.

РАСПУБЛИКОВА́ТЬ, распубликую, распубликуешь, совер. (к распубликовывать), что (офиц.). Опубликовать, обнародовать. Распубликовать в газетах постановление правительства.

РАСПУБЛИКО́ВЫВАТЬ, распубликовываю, распубликовываешь (офиц.). несов. к распубликовать.

РАСПУБЛИКО́ВЫВАТЬСЯ, распубликовываюсь, распубликовываешься, несов. (офиц.). страд. к распубликовывать.

РАСПУ́ГАННЫЙ, распуганная, распуганное; распуган, распугана, распугано. прич. страд. прош. от распугать.

РАСПУГА́ТЬ, распугаю, распугаешь, совер. (к распугивать), кого-что. Напугав, заставить разойтись, разбежаться, разлететься. Волк распугал стадо. Молодая собака распугала весь выводок уток.

РАСПУ́ГИВАТЬ, распугиваю, распугиваешь. несов. к распугать.

РАСПУ́ГИВАТЬСЯ, распугиваюсь, распугиваешься, несов. страд. к распугивать.

РАСПУ́ГНУТЫЙ, распугнутая; гнутое; распугнут, распугнута, распугнуто (разг.). прич. страд. прош. от распугнуть.

РАСПУГНУ́ТЬ, распугну, распугнёшь, совер. (разг.). однокр. к распугать.

РАСПУСКА́НИЕ, распускания, мн. нет, ср.
1. Действие по гл. распуститься в 1 знач. — рапускаться. Распускание цветов.
2. ... Статья полностью

РАСПУСКА́ТЬ, распускаю, распускаешь. несов. к распустить. «Распускать небылицу, труднее которой трудно выдумать.» Гоголь.

РАСПУСКА́ТЬСЯ, распускаюсь, распускаешься, несов.
1. несов. к распуститься.
2. страд. к распускать.

РАСПУСТИ́ТЬ распущу́, распу́стишь, сов. к распускать, кого-что.
1. Дать кому-нибудь возможность разойтись или разъехаться, отпустить, освободив от занятий, обязанностей (о многих). Распустить учеников на каникулы. Возвратившись из удачного похода, воевода распустил свои войска по домам. Распустить собравшихся.
|| ... Статья полностью

РАСПУСТИ́ТЬСЯ, распущусь, распустишься, совер. (к распускаться).
1. Прорастая, раскрыться. Цветы распустились. Почки распустились.
2. Развязавшись, ослабнуть, стать менее тугим, менее облегающим (разг. ... Статья полностью

РАСПУ́ТАННЫЙ, распутанная, распутанное; распутан, распутана, распутано. прич. страд. прош. от распутать.

РАСПУ́ТАТЬ, распутаю, распутаешь, совер. (к распутывать).
1. что. Размотать, привести в порядок спутанное. Распутать веревку. Распутать узел.
| перен., что ... Статья полностью

РАСПУ́ТАТЬСЯ, распутаюсь, распутаешься, совер. (к распутываться).
1. О спутанном: разматываясь, развязываясь, принять прежний вид. Узел распутался.
2. перен. ... Статья полностью

РАСПУ́ТИЦА, распутицы, мн. нет, жен. время, кода дороги становятся малопроезжими или вовсе непроезжими от грязи; состояние дорог в это время. Весенняя распутица. Осенняя распутица. Хлеб на станцию нужно вывезти до распутицы.

РАСПУ́ТНИК, распутника, муж. Человек, предающийся разврату, распутной жизни, развратник.

РАСПУ́ТНИЦА, распутницы. женск. к распутник.

РАСПУ́ТНИЧАТЬ, распутничаю, распутничаешь, несов. Вести развратный, разгульный образ жизни, быть распутником.

РАСПУ́ТНОСТЬ, распутности, мн. нет, жен. отвл. сущ. к распутный; склонность к распутству. Он известен своей распутностью.

РАСПУ́ТНЫЙ, распутная, распутное; распутен, распутна, распутно. Развратный, безнравственный, предающийся разгулу. Распутный человек. Распутная женщина. Распутное поведение. Жить распутно (нареч.).

РАСПУ́ТСТВО, распутства, мн. нет, ср. Распутный образ жизни. Предаваться распутству.

РАСПУ́ТЫВАТЬ, распутываю, распутываешь. несов. к распутать.

РАСПУ́ТЫВАТЬСЯ, распутываюсь, распутываешься, несов.
1. несов. к распутаться.
2. страд. к распутывать.

РАСПУ́ТЬЕ, распутья, ср. Перекресток двух или более дорог. Стоял он у распутья и гадал, куда ехать.
• На распутье (или распутьи) — перен. в неизвестности о том, что делать в дальнейшем.

РАСПУХА́ТЬ, распухаю, распухаешь. несов. к распухнуть.

РАСПУ́ХЛЫЙ, распухлая, распухлое (прост.). Распухший, вспухший. «Желтое платье, шитое серебром, упало к ее распухлым ногам.» Пушкин.

РАСПУ́ХНУТЬ, распухну, распухнешь, прош. распух, распухла, и (разг.) распухнул, совер. (к распухать).
1. Вздуться под влиянием воспалительного процесса, брожения и т.п. ... Статья полностью

РАСПУ́ЧЕННЫЙ, распученная, распученное; распучен, распучена, распучено (прост.). прич. страд. прош. от распучить.

РАСПУ́ЧИВАТЬ, распучивает, безл. (прост.). несов. к распучить.

РАСПУ́ЧИТЬ, распучит, безл., совер. (к распучивать), кого-что (прост.). Ненормально увеличить в объеме, сделать пухлым, неплотным. Живот ему распучило от каши. Бревно распучило от сырости.

РАСПУШИ́ТЬ, распушу, распушишь, совер. (к пушить в 1 и 3 знач).

РАСПУШИ́ТЬСЯ, распушусь, распушишься, совер. (разг.). Распушить свои перья, свою шерсть. Петух распушился.

РАСПУ́ЩЕННОСТЬ, распущенности, мн. нет, жен.
1. отвл. сущ. к распущенный во 2 и 3 знач. Распущенность нравов.
2. ... Статья полностью

РАСПУ́ЩЕННЫЙ, распущенная, распущенное.
1. (кратк. распущен, распущена, распущено). прич. страд. прош. от распустить ... Статья полностью

РАСПУЩЁННЫЙ, распущённая, распущённое; распушён, распушена, распушено. прич. страд. прош. от распушить.

РАСПУЩУ́, распущусь, распустишь, распустишься. буд. от распустить, распуститься.

РАСПЫЛА́ТЬСЯ, распылаюсь, распылаешься, совер. (редк.).
1. О горящем: разгореться ярко. Костер распылался.
2. Покраснеть, покрыться румянцем. Вечернее небо распылалось. Щеки распылались.
3. перен. ... Статья полностью

РАСПЫЛЕ́НИЕ, распыления, мн. нет, ср. (книж.). Действие по гл. распылить-распылять и состояние ... Статья полностью

РАСПЫЛЁННОСТЬ, распылённости, мн. нет, жен. (книж.). отвл. сущ. к распыленный во 2 знач. Распылённость сил.

РАСПЫЛЁННЫЙ, распылённая, распылённое; распылён, распылена, распылено.
1. прич. страд. прош. от распылить. Нефть, распыленная инжектором.
2. только ... Статья полностью

РАСПЫЛИ́ТЕЛЬ, распылителя, муж. (тех.). Прибор для рассеивания сильной струей пылеобразных твердых тел или жидких частиц.

РАСПЫЛИ́ТЬ, распылю, распылишь, совер. (к распылять).
1. что. Измельчить, обратить в пыль (редк.).
2. что. Рассеять сильной струей пылеобразные твердые или жидкие частицы чего-нибудь (тех. ... Статья полностью

РАСПЫЛИ́ТЬСЯ, распылюсь, распылишься, совер. (к распыляться).
1. Измельчиться, обратиться в пыль.
2. перен. Разойтись, рассеяться, распределиться мелкими частями по многим местам, лишиться этим действенности, силы. Силы распылились.

РАСПЫЛЯ́ТЬ, распыляю, распыляешь. несов. к распылить.

РАСПЫЛЯ́ТЬСЯ, распыляюсь, распыляешься, несов.
1. несов. к распылиться.
2. страд. к распылять.

РАСПЯ́ЛЕННЫЙ, распяленная, распяленное; распялен, распялена, распялено. прич. страд. прош. от распялить.

РАСПЯ́ЛИВАТЬ, распяливаю, распяливаешь. несов. к распялить, то же, что пялить.

РАСПЯ́ЛИВАТЬСЯ, распяливаюсь, распяливаешься, несов. страд. к распяливать.

РАСПЯ́ЛИТЬ, распялю, распялишь. совер. к пялить и к распяливать.

РАСПЯ́ТИЕ, распятия, ср. (книж. церк.).
1. только ед. Действие по гл. распять ... Статья полностью

РАСПЯ́ТЫЙ, распятая, распятое; распят, распята, распято. прич. страд. прош. от распять.

РАСПЯ́ТЬ, распну, распнёшь, совер. (к распинать), кого-что. Пригвоздить кого-нибудь руками и ногами к кресту (древний способ казни).

РА́ССА, рассы, жен. (зоол.). Хищное южно-азиатское млекопитающее из семейства виверр, выделяющее из прианальных желез пахучее вещество.

РАССА́ДА, рассады, мн. нет, жен. (с.-х., сад.). Молодые растения, выращенные в парнике для последующей пересадки на гряды, рассадки по грядкам. Капустная рассада. Цветочная рассада.

РАССАДИ́ТЬ, рассажу, рассадишь (моск. также рассодишь), совер. (к рассаживать), кого-что.
1. Усадить по местам, разместить, усадив. Рассадить гостей. Места так мало, что всех не рассадить.
2. ... Статья полностью

РАССА́ДКА, рассадки, мн. нет, жен. (с.-х. сад.). Действие по гл. рассадить в 3 знач. — рассаживать. Рассадка кустов малины.

РАССА́ДНИК, рассадника, муж.
1. Место, где выращивают молодые растения для пересадки, питомник (с.-х. сад). Рассадник цветов. Образцовый рассадник.
2. перен. ... Статья полностью

РАССА́ДНЫЙ, рассадная, рассадное (с.-х. сад). прил. к рассада; предназначенный для рассаживания (см. рассадить в 3 знач.).

РАССАДОСАЖА́ЛКА, рассадосажалки, жен. (с.-х. сад). Приспособление для механической посадки рассады.

РАССА́ЖЕННЫЙ (моск. также рассоженный), рассоженная, рассоженное; рассожен, рассожена, рассожено. прич. страд. прош. от рассадить.

РАССА́ЖИВАТЬ, рассаживаю, рассаживаешь. несов. к рассадить.

РАССА́ЖИВАТЬСЯ, рассаживаюсь, рассаживаешься, несов.
1. несов. к рассесться в 1 и 2 знач.
2. страд. к рассаживать.

РАССАЖУ́, рассадишь. буд. от рассадить.

РАССА́РИВАТЬ, рассариваю, рассариваешь. несов. к рассорить.

РАССА́РИВАТЬСЯ, рассариваюсь, рассариваешься, несов.
1. несов. к рассориться (разг.).
2. страд. к рассаривать.

РАССА́СЫВАНИЕ, рассасывания, мн. нет, ср. (мед.). Действие по гл. рассасывать и рассасываться. Рассасывание опухоли.

РАССА́СЫВАТЬ, рассасываю, рассасываешь. несов. к рассосать.

РАССА́СЫВАТЬСЯ, рассасываюсь, рассасываешься, несов.
1. несов. к рассосаться.
2. страд. к рассасывать.

РАССВЕЛО́. см. рассвести.

РАССВЕНЁТ. см. рассвести.

РАССВЕРЛЁННЫЙ, рассверлённая, рассверлённое; рассверлён, рассверлена, рассверлено. прич. страд. прош. от рассверлить.

РАССВЕ́РЛИВАТЬ, рассверливаю, рассверливаешь. несов. к рассверлить.

РАССВЕ́РЛИВАТЬСЯ, рассверливаюсь, рассверливаешься, несов.
1. несов. к рассверлиться.
2. страд. к рассверливать.

РАССВЕРЛИ́ТЬ, рассверлю, рассверлишь, совер. (к рассверливать), что. Расширить, обработать сверлом (отверстие). Рассверлить дыру.

РАССВЕРЛИ́ТЬСЯ, рассверлюсь, рассверлишься, совер. (к рассверливаться). Стать шире от сверления.

РАССВЕСТИ́, рассветёт (рассвенёт обл., прош. рассвело, безл., совер. (к рассветать ... Статья полностью

РАССВЕ́Т, рассвета, мн. нет, муж.
1. Время суток перед восходом солнца, начало утра. Работу мы начали на рассвете. С рассветом выступили в поход. «В светлицу до рассвета воротилась.» Полежаев. «Все в доме поднялись с рассветом.» Гончаров ... Статья полностью

РАССВЕТА́ТЬ, рассветает, безл. несов. к рассвести. Когда мы проснулись, уже рассветало.

РАССВЕТЁТ. см. рассвести.

РАССВИРЕПЕ́ЛЫЙ, рассвирепелая, рассвирепелое (разг.). Свирепый до крайности, рассвирепевший.

РАССВИРЕПЕ́ТЬ, рассвирепею, рассвирепеешь, совер. Внезапно стать свирепым, впасть в ярость. Раненый медведь рассвирепел и бросился на охотника.

РАССЕ́В, рассева, муж. (с.-х.).
1. только ед. Действие по гл. рассевать. Рассев табака закончился.
| ... Статья полностью

РАССЕВА́ЛЬЩИК, рассевальщика, муж. (спец.). Рабочий по сортировке, производящейся просеиванием, раструской чего-нибудь. Рассев табака.

РАССЕВА́ЛЬЩИЦА, рассевальщицы (спец.). женск. к рассевальщик.

РАССЕВА́ТЬ, рассеваю, рассеваешь (устар.). несов. к рассеять в 1, 2, 4 и 5 знач. «Взял у Василия севалку и пошел рассевать.» Л.Толстой.

РАССЕВА́ТЬСЯ, рассеваюсь, рассеваешься, несов. страд. к рассевать.

РАССЕ́ВЩИК, рассевщика, муж. (спец.). То же, что рассевальщик.

РАССЕ́ВЩИЦА, рассевщицы (спец.). женск. к рассевщик.

РАССЕДА́ТЬСЯ, расседаюсь, расседаешься. несов. к рассесться во 2 и 3 знач.

РАССЁДЛАННЫЙ, рассёдланная, рассёдланное; рассёдлан, рассёдлана, рассёдлано. прич. страд. прош. от расседлать.

РАССЕДЛА́ТЬ, расседлаю, расседлаешь, совер. (к расседлывать), кого-что. Снять седло с кого-нибудь. Расседлать коня. Расседлать осла.

РАССЕДЛА́ТЬСЯ, расседлаюсь, расседлаешься, совер. (к расседлываться). Сбросить с себя седло, освободиться от седла. Конь расседлался.

РАССЁДЛЫВАТЬ, рассёдлываю, рассёдлываешь. несов. к расседлать.

РАССЁДЛЫВАТЬСЯ, рассёдлываюсь, рассёдлываешься, несов.
1. несов. к расседлаться.
2. страд. к расседлывать.

РАССЕ́ИВАНИЕ, рассеивания, мн. нет, ср.
1. Действие по гл. рассеивать.
2. Действие и состояние по гл. рассеиваться. Рассеивание звуков.

РАССЕ́ИВАТЬ, рассеиваю, рассеиваешь. несов. к рассеять во всех знач., кроме 1.

РАССЕ́ИВАТЬСЯ, рассеиваюсь, рассеиваешься, несов.
1. несов. к рассеяться.
2. страд. к рассеивать.

РАССЕКА́ТЬ, рассекаю, рассекаешь. несов. к рассечь.

РАССЕКА́ТЬСЯ, рассекаюсь, рассекаешься, несов.
1. несов. к рассечься.
2. страд. к рассекать.

РАССЕКРЕ́ТИТЬ, рассекречу, рассекретишь, совер. (к рассекречивать) (канц.).
1. что. Прекратить, уничтожить секретность чего-нибудь, сделать несекретным (что-нибудь, ранее бывшее секретным), ант. ... Статья полностью

РАССЕКРЕ́ЧЕННЫЙ, рассекреченная, рассекреченное; рассекречен, рассекречена, рассекречено (канц.). прич. страд. прош. от рассекретить.

РАССЕКРЕ́ЧИВАТЬ, рассекречиваю, рассекречиваешь (канц.). несов. к рассекретить.

РАССЕКРЕ́ЧИВАТЬСЯ, рассекречиваюсь, рассекречиваешься, несов. (канц.). страд. к рассекречивать.

РАССЕКРЕ́ЧУ, рассекретишь. буд. от рассекретить.

РАССЕКУ́, рассечёшь, рассекут. буд. от рассечь.

РАССЕЛЕ́НЕЦ, расселенца, муж. Одно из лиц, подвергшихся расселению.

РАССЕЛЕ́НИЕ, расселения, мн. нет, ср.
1. Действие по гл. расселить-расселять.
2. Действие и состояние по гл. расселиться-расселяться.

РАССЕ́ЛИНА, расселины, жен. Глубокая трещина (в земле, в породе), тесное ущелье, образовавшееся от того, что гора, порода расселась. Расселина горы. «В глухой расселине утеса.» Пушкин.

РАССЕЛИ́ТЬ, расселю, расселишь и (прост.) расселишь, совер. (к расселять), кого-что.
1. Поселить в разных местах; разместить, поселив.
2. Поселить порознь, отдельно друг от друга. Расселить сварливых жильцов.

РАССЕЛИ́ТЬСЯ, расселюсь, расселишься и (прост.) расселишься, совер. (к расселяться).
1. Поселиться в разных местах, разместиться, поселившись. Пришлое население Сибири расселилось главным образом по рекам.
2. Поселиться порознь, отдельно друг от друга.

РАССЕ́ЛСЯ, расселась. прош. от рассесться.

РАССЕЛЯ́ТЬ, расселяю, расселяешь. несов. к расселить.

РАССЕЛЯ́ТЬСЯ, расселяюсь, расселяешься, несов.
1. несов. к расселиться.
2. страд. к расселять.

РАССЕРДИ́ТЬ, рассержу, рассердишь, совер., кого-что. Возбудить в ком-нибудь негодование, довести кого-нибудь до состояния гнева, раздражения. Рассердить учителя дерзостью.

РАССЕРДИ́ТЬСЯ, рассержусь, рассердишься, совер., на кого-что. Почувствовать негодование, гнев, раздражение. За что ты на меня рассердился?

РАССЕ́РЖЕННЫЙ, рассерженная, рассерженное; рассержен, рассержена, рассержено. прич. страд. прош. от рассердить.

РАССЕРЖУ́, рассержусь, рассердишь, рассердишься. буд. от рассердить, рассердиться.

РАССЕРЧА́ТЬ, рассерчаю, рассерчаешь, совер. (прост., обл.). Рассердиться.

РАССЕ́СТЬСЯ, рассядусь, рассядешься, прош. расселся, расселась, совер.
1. (несов. рассаживаться). Сесть, расположиться, заместиться по своим местам. «Расселись, начали квартет.» Крылов ... Статья полностью

РАССЕЧЕ́НИЕ, рассечения, мн. нет, ср. (книж.). Действие по гл. рассечь-рассекать.

РАССЕЧЁННЫЙ, рассечённая, рассечённое; рассечён, рассечена, рассечено. прич. страд. прош. от рассечь.

РАССЕ́ЧКА, рассечки, мн. нет, жен. (разг.). Действие по гл. рассечь в 1 знач. — рассекать. Рассечка свинца.

РАССЕ́ЧЬ, рассеку, рассечёшь, рассекут, прош. рассек, рассекла, совер. (к рассекать), кого-что.
1. Ударом разделить, разрубить или разрезать надвое, на куски. Рассечь полено. Рассечь туловище пополам.
2. ... Статья полностью

РАССЕ́ЧЬСЯ, рассекусь, рассечёшься, рассекутся, прош. рассекся, рассеклась, совер. (к рассекаться). Разделиться, расщепиться (о нити, волосе). Шелк рассекся.

РАССЕ́ЯНИЕ, рассеяния, ср. (книж.).
1. только ед. Действие по гл. рассеять в 3, 4 и 5 знач. ... Статья полностью

РАССЕ́ЯННОСТЬ, рассеянности, мн. нет, жен.
1. отвл. сущ. к рассеянный во 2 знач. (редк. ... Статья полностью

РАССЕ́ЯННЫЙ, рассеянная, рассеянное.
1. (кратк. рассеян, рассеяна, рассеяно). прич. страд. прош. от рассеять. «Последняя туча рассеянной бури.» Пушкин ... Статья полностью

РАССЕ́ЯТЬ, рассею, рассеешь, совер.
1. (несов. рассевать) что. Посеять в разных местах, разбросать, посевая. Рассеять рожь. Рассеять семена.
2. (несов. рассеивать и, устар. ... Статья полностью

РАССЕ́ЯТЬСЯ, рассеюсь, рассеешься, совер. (к рассеиваться) (книж.).
1. Расположиться, возникнуть в разных местах, разместиться на большом пространстве. Школы рассеялись по всей стране. «Рассеялись помещики по дальней чужеземщине.» Некрасов ... Статья полностью

РАССИДЕ́ТЬСЯ, рассижусь, рассидишься, совер. (к рассиживаться) (прост.). Расположившись где-нибудь, просидеть долгое время, засидеться.

РАССИ́ЖИВАТЬСЯ, рассиживаюсь, рассиживаешься (прост.). несов. к рассидеться.

РАССИЖУ́СЬ, рассидишься. буд. от рассидеться.

РАССИРО́ПИТЬСЯ и РАССЫРОПИТЬСЯ, рассироплюсь, рассиропишься, совер. (разг. фам. шутл.). Разнежиться, впасть в сентиментальное настроение. «Разлимонился, рассиропился, раскис... стою на коленях, как дурак, и предлагаю руку.» Чехов.

РАССКАЖУ́, расскажешь. буд. от рассказать.

РАССКА́З [аск], рассказа, муж.
1. Действие по гл. рассказать-рассказывать (редк.). «Началось чаепитие, разговоры, рассказы губернских новостей.» Лесков ... Статья полностью

РАССКА́ЗАННЫЙ [аск], рассказанная, рассказанное; рассказан, рассказана, рассказано. прич. страд. прош. от рассказать.

РАССКАЗА́ТЬ [аск], расскажу, расскажешь, совер. (к рассказывать), что. Словесно сообщить, описать, изложить что-нибудь. Рассказать сказку. Рассказать о поездке в горы. Так сложно, что и рассказать трудно. «И тут Ермил про мельницу народу рассказал.» Некрасов ... Статья полностью

РАССКА́ЗЕЦ [аск], рассказца, муж. (фам.) и РАССКАЗИК, рассказика, муж. (разг.). уменьш. к рассказ во 2 и 3 знач.

РАССКА́ЗИК, см. расска́зец.

РАССКА́ЗЧИК [аск], рассказчика, муж. Человек, который рассказывает что-нибудь. Рассказчик умолк.
| Человек, умеющий выразительно, хорошо рассказывать. Горбунов был природным рассказчиком.
| Лицо, персонаж произведения, от имени которого ведется повествование (лит.).

РАССКА́ЗЧИЦА [аск], рассказчицы. женск. к рассказчик.

РАССКА́ЗЫВАТЬ [аск], рассказываю, рассказываешь. несов. к рассказать. «Я не мастер рассказывать.» А.Тургенев.

РАССКА́ЗЫВАТЬСЯ [аск], рассказываюсь, рассказываешься, несов. страд. к рассказывать. «Как на беду, все именно произошло так, как рассказывается.» Гоголь.

РАССКАКА́ТЬСЯ, расскачусь, расскачешься, совер. (разг.).
1. Сильно разогнаться на скаку. Лошади расскакались — не остановить.
2. Начать сильно скакать; начав скакать, увлечься. «Возьмет перо в правую руку, а левою локоть придерживает, чтоб перо не расскакалось.» Салтыков-Щедрин ... Статья полностью

РАССКАЧУ́СЬ, расскачешься. буд. от расскакаться.

РАССЛАБЕВА́ТЬ, расслабеваю, расслабеваешь (разг.). несов. к расслабеть. «Ты знаешь примеры, что люди, совершенно здоровые, расслабевали до смерти.» Чернышевский.

РАССЛАБЕ́ТЬ, расслабею, расслабеешь, совер. (к расслабевать) (разг.). То же, что расслабнуть.

РАССЛА́БИТЬ, расслаблю, расслабишь, совер. (к расслаблять), кого-что. Сильно ослабить, уменьшить, подорвать силы. Болезнь меня совсем расслабила.

РАССЛАБЛЕ́НИЕ, расслабления, мн. нет, ср. Действие по гл. расслабить-расслаблять.
| Потеря, упадок сил и энергии.

РАССЛА́БЛЕННОСТЬ, расслабленности, мн. нет, жен. отвл. сущ. к расслабленный; упадок или отсутствие сил, энергии. Во всем организме чувствовалась какая-то расслабленность.

РАССЛА́БЛЕННЫЙ, расслабленная, расслабленное; расслаблен, расслаблена, расслаблено.
1. прич. страд. прош. от расслабить.
2. только ... Статья полностью

РАССЛАБЛЯ́ТЬ, расслабляю, расслабляешь. несов. к расслабить.

РАССЛАБЛЯ́ТЬСЯ, расслабляюсь, расслабляешься, несов. страд. к расслаблять.

РАССЛА́БНУТЬ, расслабну, расслабнешь, прош. расслаб, расслабла, совер. (разг.). Сильно ослабнуть, лишиться энергии, сил. Расслаб после бани.

РАССЛА́ВИТЬ, расславлю, расславишь, повел. вь, совер. (к расславлять) (разг.).
1. кого-что. Не в меру расхвалить.
2. что. ... Статья полностью

РАССЛА́ВИТЬСЯ, расславлюсь, расславишься, совер. (к расславляться) (устар.). Распространиться (о каких-нибудь слухах, вестях). «Расславилась тотчас о том по свету речь.» Крылов.

РАССЛА́ВЛЕННЫЙ, расславленная, расславленное; расславлен, расславлена, расславлено. прич. страд. прош. от расславить.

РАССЛАВЛЯ́ТЬ, расславляю, расславляешь. несов. к расславить.

РАССЛАВЛЯ́ТЬСЯ, расславляюсь, расславляешься, несов.
1. несов. к расславиться (устар.).
2. страд. к расславлять.

РАССЛА́ИВАТЬ, расслаиваю, расслаиваешь. несов. к расслоить.

РАССЛА́ИВАТЬСЯ, расслаиваюсь, расслаиваешься, несов.
1. несов. к расслоиться. «Крестьянство, самый многочисленный класс дореволюционной России, распадалось, расслаивалось.» История ВКП(б) ... Статья полностью

РАССЛЕ́ДОВАНИЕ, расследования, ср.
1. только ед. Действие по гл. расследовать (книж. ... Статья полностью

РАССЛЕ́ДОВАННЫЙ, расследованная, расследованное; расследован, расследована, расследовано. прич. страд. прош. от расследовать.

РАССЛЕ́ДОВАТЬ, расследую, расследуешь, совер. и несов., что. Подвергнуть (подвергать) всестороннему рассмотрению, изучению (книж.). Расследовать вопрос.
| ... Статья полностью

РАССЛОЕ́НИЕ, расслоения, мн. нет, ср.
1. Действие по гл. расслоить-расслаивать.
2. Действие и состояние по гл. ... Статья полностью

РАССЛОЁННЫЙ, расслоённая, расслоённое; расслоён, расслоена, расслоено. прич. страд. прош. от расслоить.

РАССЛОИ́ТЬ, расслою, расслоишь, совер. (к расслаивать), что.
1. Разделить на слои (в 1 знач.), сделать слоями. Ррасслоить тесто. Расслоить почву.
2. ... Статья полностью

РАССЛОИ́ТЬСЯ, расслоюсь, расслоишься, совер. (к расслаиваться).
1. Разделиться на слои (в 1 знач.). Порода расслоилась. Слюда расслоилась.
2. перен. ... Статья полностью

РАССЛО́ЙКА, расслойки, жен.
1. только ед. Действие по гл. расслоить-расслаивать (спец.).
2. Пласт, слой (геол.).

РАССЛУ́ШАТЬ, расслушаю, расслушаешь, совер., кого-что (прост.). Выслушать, как следует, вникнуть в то, что говорят. Не расслушав, как следует просьбы, бросился исполнять.

РАССЛЫ́ШАТЬ, расслышу, расслышишь, совер., кого-что. Сосредоточив слух, хорошо, ясно услышать. Хоть и далеко было, но я все расслышал. Не расслышал его слов.

РАССМА́ТРИВАТЬ, рассматриваю, рассматриваешь, несов., кого-что.
1. несов. к рассмотреть.
2. с последующим "как". Давать ту или иную оценку кому-чему-нибудь, относиться к кому-чему-нибудь каким-нибудь образом.

РАССМА́ТРИВАТЬСЯ, рассматриваюсь, рассматриваешься, несов. страд. к рассмаривать.

РАССМЕШЁННЫЙ, рассмешённая, рассмешённое; рассмешён, рассмешена, рассмешено. прич. страд. прош. от рассмешить.

РАССМЕШИ́ТЬ, рассмешу, рассмешишь, совер., кого-что. Возбудить, вызвать в ком-нибудь смех. Он так забавно рассказывает, что и мертвого рассмешит.

РАССМЕЯ́ТЬСЯ, рассмеюсь, рассмеёшься, совер. Начать смеяться, засмеяться, ответить смехом. «Как Цицероновы авгуры, мы рассмеялися тишком.» Пушкин.

РАССМОТРЕ́НИЕ, рассмотрения, мн. нет, ср. (книж.). Действие по гл. рассмотреть. Рассмотрение проекта. При ближайшем рассмотрении вопроса выводы могут получиться иные.
| ... Статья полностью

РАССМО́ТРЕННЫЙ, рассмотренная, рассмотренное; рассмотрен, рассмотрена, рассмотрено. прич. страд. прош. от рассмотреть.

РАССМОТРЕ́ТЬ, рассмотрю, рассмотришь, совер. (к рассматривать), кого-что.
1. Увидеть при усиленном напряжении зрения, разглядеть. Рассмотреть в темноте его лицо было трудно.
2. ... Статья полностью

РАССНАСТИ́ТЬ, расснащу, расснастишь, совер. (к расснащивать), что (мор.). Убрать оснастку с чего-нибудь (с судна). Расснастить яхту.

РАССНА́СТКА, расснастки, мн. нет, жен. (мор.). Действие по гл. расснастить-расснащивать.

РАССНАЩЁННЫЙ, расснащённая, расснащённое; расснащён, расснащена, расснащено (мор.). прич. страд. прош. от расснастить.

РАССНА́ЩИВАТЬ, расснащиваю, расснащиваешь (мор.). несов. к расснастить.

РАССНА́ЩИВАТЬСЯ, расснащиваюсь, расснащиваешься, несов. (мор.). страд. к расснащивать.

РАССНАЩУ́, расснастишь. буд. от расснастить.

РАССО́ВАННЫЙ, рассованная, рассованное; рассован, рассована, рассовано (разг.). прич. страд. прош. от рассовать.

РАССОВА́ТЬ, рассую, рассуёшь, совер. (к рассовывать), кого-что (разг.). Положить, разместить, засовывая в разные места. Рассовать по карманам вещи.

РАССО́ВЫВАТЬ, рассовываю, рассовываешь (разг.). несов. к рассовать.

РАССО́ВЫВАТЬСЯ, рассовываюсь, рассовываешься, несов. (разг.). страд. к рассовывать.

РАССО́ЖЕННЫЙ. см. рассаженный.

РАССО́Л, рассола, муж.
1. Соленая вода, в которую кладут для засолки овощи, рыбу и т.п. Слабый рассол.
| Соленая жидкость, пропитанная соками засоленных в ней продуктов. Огуречный рассол. Селедочный рассол. Капустный рассол.
2. ... Статья полностью

РАССО́ЛЬНИК1, рассольника, муж. (кул.). Мясной или рыбный суп с солеными огурцами.

РАССО́ЛЬНИК2, рассольника, муж. (спец.). Колодезь на солеварнях, из которого добывается насыщенная солью вода.

РАССО́ЛЬНЫЙ, рассольная, рассольное. прил. к рассол. «Новая перемена явилась на стол — блюда рассольные.» Мельников-Печерский.

РАССО́РЕННЫЙ1, рассоренная, рассоренное; рассорен, рассорена, рассорено. прич. страд. прош. от рассорить.

РАССО́РЕННЫЙ2, рассоренная, рассоренное; рассорен, рассорена, рассорено, и РАССОРЁННЫЙ, рассорённая, рассорённое; рассорён, рассорена, рассорено. прич. страд. прош. от рассорить.

РАССОРЁННЫЙ, см. РАССО́РЕННЫЙ.

РАССО́РИВАТЬ, рассориваю, рассориваешь. несов. к рассорить.

РАССО́РИВАТЬСЯ, рассориваюсь, рассориваешься, несов.
1. несов. к рассориться.
2. страд. к рассоривать.

РАССО́РИТЬ (вместо расссорить), рассорю, рассоришь, совер. (к рассоривать), кого-что. Поссорив, разлучить, развести. Рассорить друзей.

РАССОРИ́ТЬ, рассорю, рассоришь, совер. (к рассаривать), что. Роняя, соря, рассыпать в разных местах. Рассорить зерно по двору.
| перен. Истратить зря, попусту, неразумно (разг. фам.). Рассорил все деньги.

РАССО́РИТЬСЯ (вместо расссориться), рассорюсь, рассоришься, совер. (к рассориваться). Поссорившись, разлучиться, расстаться, разойтись. Мы с ним окончательно рассорились.

РАССОРИ́ТЬСЯ, рассорюсь, рассоришься, совер. (к рассариваться) (разг.). Падая понемногу, растеряться, раструситься. Зерно по дороге рассорилось.

РАССОРТИРО́ВАННЫЙ, рассортированная, рассортированное; рассортирован, рассортирована, рассортировано (спец.). прич. страд. прош. от рассортировать.

РАССОРТИРОВА́ТЬ, рассортирую, рассортируешь, совер. (к рассортировывать), кого-что (спец.). Подвергнуть сортировке, распределить, разделить по сортам. Рассортировать товар.

РАССОРТИРО́ВКА, рассортировки, мн. нет, жен. (спец.). Действие по гл. рассортировать-рассортировывать.

РАССОРТИРО́ВЫВАТЬ, рассортировываю, рассортировываешь (спец.). несов. к рассортировать.

РАССОРТИРО́ВЫВАТЬСЯ, рассортировываюсь, рассортировываешься, несов. (спец.). страд. к рассортировывать.

РАССОСА́ТЬ, рассосу, рассосёшь, совер. (к рассасывать), что. Заставить рассосаться, сделать так, чтоб рассосалось что-нибудь.

РАССОСА́ТЬСЯ, рассосусь, рассосёшься, совер. (к рассасываться).
1. Об опухолях, болезненных наростах: опасть, исчезнуть вследствие поглощения окружающей здоровой средой. Опухоль рассосалась.
2. перен. ... Статья полностью

РАССО́ХА, рассохи, жен. (обл.). Основная часть сохи, плоский деревянный брус, немного изогнутый и раздваивающийся внизу.
| перен. Дерево с раздваивающимся вилкой стволом.

РАССО́ХНУТЬСЯ, рассохнусь, рассохнешься, прош. рассохся, рассохлась, совер. (к рассыхаться). Потрескаться от высыхания, от излишней сухости. Бочка рассохлась и не держит воду.

РАССО́ШИСТЫЙ, рассошистая, рассошистое; рассошист, рассошиста, рассошисто (обл.). Имеющий форму рассохи. Дерево сухое, рассошистое.

РАССПРА́ШИВАТЬСЯ [асп], расспрашиваюсь, расспрашиваешься, несов. к расспрашивать.

РАССПРО́С [асп], расспроса, муж. Действие по гл. расспросить-расспрашивать. «Посыпались восклицания, расспросы, воспоминания.» Чехов. «Степан отвечал сдержанно, ровно, словно тяготясь расспросами.» Шолохов.

РАССПРОСИ́ТЬ [асп], расспрошу, расспросишь, совер. (к расспрашивать, кого-что. Задать ряд вопросов кому-нибудь с целью узнать, выведать что-нибудь. «Побеги, расспроси, куда поехали; да расспроси хорошенько: что за приезжий, каков он.» Гоголь ... Статья полностью

РАССПРО́ШЕННЫЙ [асп], расспрошенная, расспрошенное; расспрошен, расспрошена, расспрошено. прич. страд. прош. от расспросить.

РАССПРОШУ́, расспросишь. буд. от расспросить.

РАССРЕДОТО́ЧЕНИЕ, рассредоточения, мн. нет, ср. (воен.). Действие по гл. рассредоточить.

РАССРЕДОТО́ЧЕННЫЙ, рассредоточенная, рассредоточенное, рассредоточен, рассредоточена, рассредоточено (воен.). прич. страд. прош. от рассредоточить.

РАССРЕДОТО́ЧИВАТЬ, рассредоточиваю, рассредоточиваешь (воен.). несов. к рассредоточить.

РАССРЕДОТО́ЧИВАТЬСЯ, рассредоточиваюсь, рассредоточиваешься, несов. (воен.).
1. несов. к рассредоточиться.
2. страд. к рассредоточивать.

РАССРЕДОТО́ЧИТЬ, рассредоточу, рассредоточишь, совер. (к рассредоточивать), кого-что (воен.). Разместить небольшими частями на большом пространстве. Рассредоточить артиллерийскую колонну на большом привале.

РАССРЕДОТО́ЧИТЬСЯ, рассредоточусь, рассредоточишься, совер. (к рассредоточиваться) (воен.). Разместиться небольшими частями на большом пространстве.

РАССРО́ЧЕННЫЙ, рассроченная, рассроченное; расстрочен, расстрочена, рассрочено. прич. страд. прош. от рассрочить.

РАССРО́ЧИВАТЬ, рассрочиваю, рассрочиваешь. несов. к рассрочить.

РАССРО́ЧИВАТЬСЯ, рассрочиваюсь, рассрочиваешься, несов. страд. к рассрочивать.

РАССРО́ЧИТЬ, рассрочу, рассрочишь, совер. (к рассрочивать), что. Распределить на несколько сроков для выполнения или уплаты чего-нибудь по частям. Рассрочить погашение долга. Рассрочить работу.

РАССРО́ЧКА, рассрочки, мн. нет, жен. Уплата, выполнение чего-нибудь по частям в несколько сроков. Купил дачу с рассрочкой платежа на два года. Предоставить рассрочку. Приобрел пальто в рассрочку.

РАССТАВА́НИЕ, расставания, ср. (книж.). Действие по гл. расставаться.

РАССТАВА́ТЬСЯ, расстаюсь, расстаёшься; расставаясь, повел. расставайся. несов. к расстаться.

РАССТА́ВИТЬ, расставлю, расставишь, совер. (к расставлять), кого-что.
1. Поставить, разместив на нужных местах. Расставить книги на полке. Расставить шахматы. Расставить часовых в окопах. «Везде расставили сторожей, чтобы даже близко не подпускать ее к усадьбе.» Чехов ... Статья полностью

РАССТА́ВИТЬСЯ, расставлюсь, расставишься, совер. (к расставляться).
1. Стать, поместиться на намеченных местах, по своим местам. Наконец, вся мебель расставилась.
2. Раздвинуться. Ноги, пальцы расставились.
3. ... Статья полностью

РАССТА́ВКА, расставки, мн. нет. жен. (порт.). Действие по гл. расставить в 3 знач.

РАССТА́ВЛЕННЫЙ, расставленная, расставленное; расставлен, расставлена, расставлено. прич. страд. прош. от расставить.

РАССТАВЛЯ́ТЬ, расставляю, расставляешь. несов. к расставить.

РАССТАВЛЯ́ТЬСЯ, расставляюсь, расставляешься, несов.
1. несов. к расставиться.
2. страд. к расставлять.

РАССТА́ИВАТЬСЯ, расстаиваюсь, расстаиваешься, несов. (прост. фам.). Стоять долго в ожидании, ничего не делая. Нечего расстаиваться, пойдем дальше!

РАССТАНА́ВЛИВАТЬ, расстанавливаю, расстанавливаешь. несов. к расстановить.

РАССТАНА́ВЛИВАТЬСЯ, расстанавливаюсь, расстанавливаешься, несов.
1. несов. к расстановиться.
2. страд. к расстанавливать.

РАССТАНОВИ́ТЬ, расстановлю, расстановишь, совер. (к расстанавливать), кого-что (прост.). То же, что расставить в 1 знач.

РАССТАНОВИ́ТЬСЯ, расстановлюсь, расстановишься, совер. (к расстанавливаться) (прост.). То же, что расставиться в 1 знач.

РАССТАНО́ВКА, расстановки, жен.
1. только ед. Действие по гл. расставить в 1 и 2 знач. ... Статья полностью

РАССТАНО́ВЛЕННЫЙ, расстановленная, расстановленное; расстановлен, расстановлена, расстановлено (прост.). прич. страд. прош. от расстановить.

РАССТАНО́ВЩИК, расстановщика, муж. (спец.). В различных производствах — рабочий, занимающийся расстановкой чего-нибудь. Расстановщик товара в сушилках.

РАССТА́НУСЬ, расстанешься. буд. от расстаться.

РАССТА́ТЬСЯ, расстанусь, расстанешься, повел. расстанься, совер. (к расставаться), с кем-чем.
1. Попрощавшись, удалиться друг от друга, разлучиться. «Друзья поцеловались, простились и расстались.» Крылов ... Статья полностью

РАССТАЮ́СЬ, расстаёшься. наст. от расставаться.

РАССТЕГА́Й [аст], расстегя, муж.
1. Пирожок с открытой начинкой. Московский расстегай.
2. Старинный распашной сарафан (обл., ист.).

РАССТЕГА́ЙЧИК [аст], расстегайчика. муж. уменьш.-ласк. к расстегай.

РАССТЁГАННЫЙ, расстёганная, расстёганное; расстёган, расстёгана, расстёгано (порт.). прич. страд. прош. от расстегать.

РАССТЕГА́ТЬ, расстегаю, расстегаешь, совер. (к расстегивать2), что (порт.). Простегать, выстегать узорами, украсить узорчатой стёкой. Расстегать одеяло.

РАССТЁГИВАТЬ1, расстёгиваю, расстёгиваешь. несов. к расстегнуть.

РАССТЁГИВАТЬ2, расстёгиваю, расстёгиваешь (порт.). несов. к расстегать.

РАССТЁГИВАТЬСЯ1, расстёгиваюсь, расстёгиваешься, несов.
1. несов. к расстегнуться.
2. страд. к расстегивать1.

РАССТЁГИВАТЬСЯ2, расстёгиваюсь, расстёгиваешься, несов. (порт.). страд. к расстегивать2.

РАССТЁГНУТЫЙ, расстёгнутая, расстёгнутое; расстёгнут, расстёгнута, расстёгнуто. прич. страд. прош. от расстегнуть. С расстегнутым воротом.

РАССТЕГНУ́ТЬ, расстегну, расстегнёшь, совер. (к расстегивать1), что. Открыть, раскрыть, распахнуть (застегнутое). Расстегнуть ворот рубахи. Расстегнуть пальто. «Ты распахнулся весь и расстегнул жилет.» Грибоедов.

РАССТЕГНУ́ТЬСЯ, расстегнусь, расстегнёшься, совер. (к расстегиваться1). Открыться, раскрыться, распахнуться (о застегнутом). У тебя расстегнулась рубака.
| Расстегнуть на себе что-нибудь в одежде (разг.). Зачем ты расстегнулся? простудишься. Расстегнуться на все пуговицы.

РАССТЕ́ЛЕННЫЙ, расстеленная, расстеленное; расстелен, расстелена, расстелено (прост.). прич. страд. прош. от расстелить.

РАССТЕЛИ́ТЬ, расстелю, расстелишь, совер. (к расстилать), что (прост.). То же, что разостлать.

РАССТЕЛИ́ТЬСЯ, расстелюсь, расстелишься, совер. (к расстилаться) (прост.). То же, что разостлаться.

РАССТЕЛЮ́, расстелишь. буд. от расстелить.

РАССТИ́Л, расстила, мн. нет, муж. (спец.). Действие по гл. разостлать в 1 знач. — расстилать. Закончен расстил льна.

РАССТИЛА́ТЬ, расстилаю, расстилаешь. несов. к разостлать и к расстелить. «Расстилали белый плат и над чашей пели в лад песенки подблюдны.» Жуковский.

РАССТИЛА́ТЬСЯ, расстилаюсь, расстилаешься, несов.
1. несов. к разостлаться и к расстелиться.
2. страд. к расстилать ... Статья полностью

РАССТИ́ЛКА, расстилки, мн. нет, жен. (разг.). Действие по гл. разостлать в 1 знач. — расстилать.

РАССТОЯ́НИЕ, расстояния, ср.
1. Пространство, разделяющее два пункта, промежуток между чем-нибудь. Кратчайшее расстояние между двумя точками по прямой. Живет от нас на расстоянии двух километров. «Комендант подпустил их на самое близкое расстояние и вдруг выпалил опять.» Пушкин ... Статья полностью

РАССТРА́ИВАТЬ (расстроивать уста.), расстраиваю, расстраиваешь. несов. к расстроить. «Александр задумался, как будто это приглашение расстраивало его планы.» Гончаров.

РАССТРА́ИВАТЬСЯ (расстроиваться устар.), расстраиваюсь, расстраиваешься, несов.
1. несов. к расстроиться.
2. страд. к расстраивать.

РАССТРЕ́Л, расстрела, муж.
1. только ед. Действие по гл. расстрелять-расстреливать.
2. ... Статья полностью

РАССТРЕ́ЛИВАТЬ, расстреливаю, расстреливаешь. несов. к расстрелять.

РАССТРЕ́ЛИВАТЬСЯ, расстреливаюсь, расстреливаешься, несов. страд. к расстреливать.

РАССТРЕЛЯ́НИЕ, расстреляния, ср. (офиц. устар.). То же, что расстрел (см. расстрелять в 1 знач.). Смертная казнь расстрелянием.

РАССТРЕ́ЛЯННЫЙ, расстрелянная, расстрелянное; расстрелян, расстреляна, расстреляно. прич. страд. прош. от расстрелять.

РАССТРЕЛЯ́ТЬ, расстреляю, расстреляешь, совер. (к расстреливать).
1. кого-что. ... Статья полностью

РАССТРИ́ГА, расстриги, муж. (церк. пренебр.). Служитель культа, лишенный своего сана постановлением церковных властей. Поп-расстрига. «- Возможно ли? Расстрига, беглый инок на нас ведет злодейские дружины?» Пушкин (о Лжедмитрии).

РАССТРИГА́ТЬ, расстригаю, расстригаешь. несов. к расстричь.

РАССТРИГА́ТЬСЯ, расстригаюсь, расстригаешься, несов.
1. несов. к расстричься.
2. страд. к расстригать.

РАССТРИГУ́, расстригусь, расстрижёшь, расстрижёшься, расстригут, расстригутся. буд. от расстричь, расстричься.

РАССТРИЖЕ́НИЕ, расстрижения, мн. нет, ср. (церк.). Действие по гл. расстричь в 1 знач. — расстригать.

РАССТРИ́ЖЕННЫЙ, расстриженная, расстриженное; расстрижен, расстрижена, расстрижено. прич. страд. прош. от расстричь.

РАССТРИЖЁШЬ. см. расстричь.

РАССТРИ́ЧЬ, расстригу, расстрижёшь, расстригут, прош. расстриг, расстригла, совер. (к расстригать).
1. кого-что. Лишить духовного сана или звания.
2. что. Разрезать ножницами (разг.). Расстричь лист бумаги.

РАССТРИ́ЧЬСЯ, расстригусь, расстрижёшься, расстригутся, прош. расстригся, расстриглась, совер. (к расстригаться). Снять или сложить с себя духовный сан.

РАССТРО́ЕННЫЙ, расстроенная, расстроенное; расстроен, расстроена, расстроено.
1. прич. страд. прош. от расстроить. Он расстроен неудачей.
2. ... Статья полностью

РАССТРО́ИВАТЬ, РАССТРОИВАТЬСЯ. см. расстраивать, расстраиваться.

РАССТРО́ИВАТЬСЯ

РАССТРО́ИТЬ, расстрою, расстроишь, совер. (к расстраивать), кого-что.
1. Нарушить строй чего-нибудь. Расстроить ряды противника.
2. ... Статья полностью

РАССТРО́ИТЬСЯ, расстроюсь, расстроишься, совер. (к расстраиваться).
1. Потерять строй, стать нестройным, беспорядочным. Ряды противника расстроились.
2. Лишиться порядка, стать дезорганизованным, неисправным, потерпеть ущерб. Дела расстроились. Хозяйство расстроилось.
3. ... Статья полностью

РАССТРО́ЙКА, расстройки, мн. нет, жен. (прост. устар.). Действие по гл. расстроить-расстраивать ... Статья полностью

РАССТРО́ЙСТВО, расстройства, ср.
1. только ед. Действие по гл. расстроить-расстраивать ... Статья полностью

РАССТУПА́ТЬСЯ, расступаюсь, расступаешься. несов. к расступиться.

РАССТУПИ́ТЬСЯ, расступлюсь, расступишься, совер. (к расступаться).
1. Потеснившись в стороны, очистить место посередине для проезда или прохода. Толпа расступилась.
2. Образовать трещину, расколоться (нар.-поэт.). Расступись ты, мать сыра земля!

РАССУДИ́ТЕЛЬНОСТЬ, рассудительности, мн. нет, жен. (книж.). отвл. сущ. к рассудительный.
| Рассудительный характер, рассудительное поведение. Ему свойственна рассудительность. Поступки его отличались необыкновенной рассудительностью.

РАССУДИ́ТЕЛЬНЫЙ, рассудительная, рассудительное; рассудителен, рассудительна, рассудительно. Руководствующийся в своих действиях требованиями рассудка, здравого смысла; обдуманный, осмотрительно-благоразумный. Рассудительный ребенок. Рассудительный человек. Руссудительное решение.

РАССУДИ́ТЬ, рассужу, рассудишь, совер.
1. (несов. рассуживать) кого-что. Разобрав обстоятельства какого-нибудь дела, спора, вынести свое решение, заключение. «И как их ум рассудит, пусть так и будет.» Крылов ... Статья полностью

РАССУДИ́ТЬСЯ, рассуудится, безл., совер., кому (устар.). Показаться нужным, необходимым.

РАССУ́ДОК рассудка, мн. нет, м.
1. Мыслительная способность, позволяющая логически осмыслять действительность, то же, что разум в 1 знач. (книжн.). Деятельность рассудка. Категории рассудка.
2. ... Статья полностью

РАССУ́ДОЧНОСТЬ, рассудочности, мн. нет, жен. (книж.). отвл. сущ. к рассудочный; преобладание рассудка над чувством. Рассудочность характера.

РАССУ́ДОЧНЫЙ, рассудочная, удочное; рассудочен, рассудочна, рассудочно.
1. прил. к рассудок в 1 знач. Рассудочная деятельность.
2. ... Статья полностью

РАССУЖДА́ТЬ, рассуждаю, рассуждаешь, несов. Мыслить, строить умозаключения. Он неправильно рассуждает.
| Излагать в словесной форме логически-последовательный ряд мыслей (суждений, умозаключений) о чем-нибудь (книж. ... Статья полностью

РАССУЖДЕ́НИЕ, рассуждения, ср.
1. Ряд мыслей, суждений, умозаключений на какую-нибудь тему, заложенных в логически последовательной форме. Рассуждение, опирающееся на конкретные факты. Правильное рассуждение. Вздорное рассуждение.
| чаще ... Статья полностью

РАССУ́ЖЕННЫЙ, рассуженная, рассуженное; рассужен, рассужена, рассужено. прич. страд. прош. от рассудить в 1 знач.

РАССУ́ЖИВАТЬ, рассуживаю, рассуживаешь. несов. к рассудить в 1 знач.

РАССУЖУ́, рассудишь. буд. от рассудить.

РАССУПО́НЕННЫЙ, рассупоненная, рассупоненное; рассупонен, рассупонена, рассупонено (спец.). прич. страд. прош. от рассупонить.

РАССУПО́НИВАТЬ, рассупониваю, рассупониваешь (спец.). несов. к рассупонить.

РАССУПО́НИВАТЬСЯ, рассупониваюсь, рассупониваешься, несов. (спец.).
1. несов. к рассупониться.
2. страд. к рассупонивать.

РАССУПО́НИТЬ, рассупоню, рассупонишь, совер. (к рассупонивать), что (спец.). Выпрягая, развязать супонь у хомута.

РАССУПО́НИТЬСЯ, рассупонюсь, рассупонишься, совер. (к рассупониваться) (спец.). Развязаться (о супони на хомуте, находящемся на запряженной лошади).

РАССУСО́ЛИВАТЬ, рассусоливаю, рассусоливаешь, несов. (прост. фам. неод.). Говорить, рассказывать о чем-нибудь медленно, тягуче, останавливаясь на излишних подробностях и делая все время отступления от темы.

РАССУ́ЧЕННЫЙ, рассученная, рассученное; рассучен, рассучена, рассучено. прич. страд. прош. от рассучить.

РАССУ́ЧИВАТЬ, рассучиваю, рассучиваешь. несов. к рассучить.

РАССУ́ЧИВАТЬСЯ, рассучиваюсь, рассучиваешься, несов.
1. несов. к рассучиться.
2. страд. к рассучивать.

РАССУЧИ́ТЬ, рассучу, рассучишь, совер. (к рассучивать), что. Расплести, распустить (скрученное). Рассучить веревку.
| Распустить, опустить (засученное; разг.). Рассучить рукав.

РАССУЧИ́ТЬСЯ, рассучусь, рассучишься, совер. (к рассучиваться). Расплестись, распуститься (о скрученном). Веревка рассучилась.
| Распуститься, опуститься (о засученном; разг.). Рукав рассучился.

РАССУ́ЧКА, рассучки, мн. нет, жен. (спец.). Действие по гл. рассучить-рассучивать.

РАССУЮ́, рассуёшь. буд. от рассовать.

РАССЧИ́ТАННЫЙ, рассчитанная, рассчитанное; рассчитан, рассчитана, рассчитано.
1. прич. страд. прош. от рассчитать. Плохо рассчитанная ферма. Удар был рассчитан хорошо.
2. ... Статья полностью

РАССЧИТА́ТЬ, рассчитаю, рассчитаешь, совер. (к рассчитывать).
1. что. Произвести подсчет, исчисление чего-нибудь. Рассчитать стоимости издания. Рассчитай, сколько выйдет на каждого.
| ... Статья полностью

РАССЧИТА́ТЬСЯ, рассчитаюсь, рассчитаешься, повел. рассчитайся и (воен. устар.), рассчитайсь, совер. (к рассчитываться).
1. с кем-чем. ... Статья полностью

РАССЧИ́ТЫВАТЬ, рассчитываю, рассчитываешь, несов.
1. несов. к рассчитать и к расчесть.
2. (совер. нет) на что или с инф. ... Статья полностью

РАССЧИ́ТЫВАТЬСЯ, рассчитываюсь, рассчитываешься, несов.
1. несов. к рассчитаться и к расчесться.
2. страд. к рассчитывать ... Статья полностью

РАССЫЛА́ТЬ, рассылаю, рассылаешь. несов. к разослать.

РАССЫЛА́ТЬСЯ, рассылаюсь, рассылаешься, несов. страд. к рассылать.

РАССЫ́ЛКА, рассылки, мн. нет, жен. Действие по гл. разослать в 1 знач. — рассылать. Рассылка газет.

РАССЫ́ЛОЧНЫЙ [шн], рассылочная, рассылочное. Предназначенный для рассылки. Рассылочное отделение почтамта.

РАССЫ́ЛЬНЫЙ, рассыльная, рассыльное.
1. Служащий для записи рассылаемых с курьером пакетов. Рассыльная книга.
2. в знач. сущ. рассыльный, рассыльного, муж., и рассыльная, рассыльной, жен. ... Статья полностью

РАССЫ́П, рассыпа, мн. нет, муж. (спец. и прост.).
1. То же, что рассыпка.
2. То же, что россыпь в 4 знач.

РАССЫПА́ЛЬЩИК, рассыпальщика, муж. (спец.). То же, что рассыпщик.

РАССЫПА́ЛЬЩИЦА, рассыпальщицы (спец.). женск. к рассыпальщик.

РАССЫ́ПАННЫЙ, рассыпанная, рассыпанное; рассыпан, рассыпана, рассыпано. прич. страд. прош. от рассыпать.

РАССЫ́ПАТЬ, рассыплю, рассыплешь и (прост.), рассыпешь, повел. рассыпь, совер. (к рассыпать).
1. что. Насыпать по поверхности, разбросать, сыпля. Рассыпать по скатерти соль. Всю муку рассыпал на пол.
| ... Статья полностью

РАССЫПА́ТЬ, рассыпаю, рассыпаешь. несов. к рассыпать.

РАССЫ́ПАТЬСЯ, рассыплюсь, рассыплешься и (прост.) рассыпешься, повел. рассыпься, совер. (к рассыпаться).
1. Просыпавшись, стать разбросанным по поверхности. Мука рассыпалась. «Рассыпался горох на сто дорог.» Загадка ... Статья полностью

РАССЫПА́ТЬСЯ, рассыпаюсь, рассыпаешься. несов.
1. несов. к рассыпаться. «(Соловей) мелкой дрожью вдруг по роще рассыпался.» Крылов. «Уж как он Танею прельщался, как мелким бесом рассыпался!» Пушкин ... Статья полностью

РАССЫ́ПКА, рассыпки, мн. нет, жен.
1. Действие по гл. рассыпать в 1 и 2 знач. — рассыпать, то же, что россыпь ... Статья полностью

РАССЫПНО́Й, рассыпная, рассыпное. Состоящий из отдельных крупиц или зерен, сыпучий. Рассыпной корм. Рассыпной товар.
| Продаваемый поштучно. Рассыпные папиросы (не коробкой, а штуками).
• Рассыпной строй (воен. ... Статья полностью

РАССЫ́ПЧАТОСТЬ, рассыпчатости, мн. нет, жен. отвл. сущ. к рассыпчатый.

РАССЫ́ПЧАТЫЙ, рассыпчатая, рассыпчатое; рассыпчат, рассыпчата, рассыпчато. Легко рассыпающийся, с частицами, не связанными между собой.
| Рыхлый, легко крошащийся. Рассыпчатое печенье.

РАССЫ́ПЩИК, рассыпщика, муж. (спец.). В различных производствах — рабочий, занимающийся рассыпкой товара для сушки и т.п.

РАССЫ́ПЩИЦА, рассыпщицы (спец.). женск. к рассыпщик.

РАССЫРО́ПИТЬСЯ. см. рассиропиться.

РАССЫХА́ТЬСЯ, рассыхаюсь, рассыхаешься. несов. к рассохнуться.

РАССЯ́ДУСЬ, рассядешься. буд. от рассесться.

РАСТАБА́РЫ (раздобары устар.), растабаров, ед. (в том же знач.) растабар, растабара, муж. (прост. обл. ... Статья полностью

РАСТАБА́РЫВАТЬ (раздобарывать устар.), растабарываю, растабарываешь, несов. (прост. обл.). Разговаривать о том, о сем; от бездделья рассуждать о чем придется. «Прежде мы упирались, растабарывали об убеждения.» Салтыков-Щедрин.

РАСТА́ИВАТЬ, растаиваю, растаиваешь. несов. к растаять.

РАСТА́ЛКИВАТЬ, расталкиваю, расталкиваешь (разг.). несов. к растолкать.

РАСТА́ЛКИВАТЬСЯ, расталкиваюсь, расталкиваешься, несов. (разг.). страд. к расталкивать.

РАСТА́ПЛИВАТЬ, растапливаю, растапливаешь. несов. к растопить.

РАСТА́ПЛИВАТЬСЯ, растапливаюсь, растапливаешься, несов.
1. несов. к растопиться.
2. страд. к растапливать.

РАСТА́ПТЫВАТЬ, растаптываю, растаптываешь. несов. к растоптать.

РАСТА́ПТЫВАТЬСЯ, растаптываюсь, растаптываешья, несов.
1. несов. к растоптаться (прост.).
2. страд. к растаптывать.

РАСТА́СКАННЫЙ, растасканная, растасканное; растаскан, растаскана, растаскано. прич. страд. прош. от растаскать.

РАСТАСКА́ТЬ, растаскаю, растаскаешь, совер. (к растаскивать), что. Унести, утащить в несколько приемов, по частям, постепенно, одно за другим (разг.). Дети растаскали все конфеты.
| ... Статья полностью

РАСТА́СКИВАТЬ, растаскиваю, растаскиваешь. несов. к растаскать и к растащить.

РАСТА́СКИВАТЬСЯ, растаскиваюсь, растаскиваешься, несов. страд. к растаскивать.

РАСТАСО́ВАННЫЙ, растасованная, растасованное; растасован, растасована, растасовано. прич. страд. прош. от растасовать.

РАСТАСОВА́ТЬ, растасую, растасуешь, совер. (к растасовывать).
1. что. Перемешать карты в колоде перед сдачей для игры, стасовать.
2. перен., кого-что ... Статья полностью

РАСТАСО́ВКА, растасовки, жен. Действие по гл. растасовать-растасовывать.

РАСТАСО́ВЫВАТЬ, растасовываю, растасовываешь. несов. к растасовать.

РАСТАСО́ВЫВАТЬСЯ, растасовываюсь, растасовываешься, несов. страд. к растасовывать.

РАСТА́ЧИВАТЬ, растачиваю, растачиваешь. несов. к расточить1.

РАСТА́ЧИВАТЬСЯ, растачиваюсь, растачиваешься, несов.
1. несов. к расточиться (тех.).
2. страд. к растачивать.

РАСТА́ЩЕННЫЙ, растащенная, растащенное; растащен, растащена, растащено. прич. страд. прош. от растащить.

РАСТАЩИ́ТЬ, растащу, растащишь, совер. (к растаскивать), кого-что.
1. Растянуть, таща в разные стороны, расширить. Растащить края кожаного мешка.
2. То же, что растаскать.
3. ... Статья полностью

РАСТА́ЯТЬ, растаю, растаешь, совер. (к растаивать).
1. без доп. Подвергшись таянию, обратиться в жидкое состояние. Снег растаял.
| перен. ... Статья полностью

РАСТВО́Р1, раствора, муж.
1. Угол, образуемый раздвинутыми лезвиями ножниц, ножками циркуля и т.п. (разг.). Раствор циркуля. Узкий раствор.
2. ... Статья полностью

РАСТВО́Р2, раствора, муж. Однородная жидкая смесь, получившаяся от смешения твердого, жидкого или газообразного вещества с жидким. Водные растворы солей. Насыщенный раствор. Цементный раствор (вязкая, густоватая смесь, употребляемая для скрепления кирпичей, камней в постройках).
| ... Статья полностью

РАСТВОРЕ́НИЕ, растворения, мн. нет, ср. (спец.). Действие по гл. растворить2-растворять2. При растворении тел иногда происходит заметное выделение тепла.

РАСТВО́РЕННЫЙ, растворенная, растворенное; растворен, растворена, растворено. прич. страд. прош. от растворить1. Растворенное окно. Дверь растворена.

РАСТВОРЁННЫЙ, растворённая, растворённое; растворён, растворена, растворено. прич. страд. прош. от растворить2. Соль растворена в воде.

РАСТВОРИ́МОСТЬ, растворимости, мн. нет, жен. (науч.). Способность вещества растворяться. С повышением давления растворимость газов заметно увеличивается.

РАСТВОРИ́МЫЙ, растворимая, растворимое; растворим, растворима, растворимо (науч.). Поддающийся растворению. Растворимые вещества.

РАСТВОРИ́ТЕЛЬ, растворителя, муж. (науч.). Жидкость, вещество, растворяющее в себе какое-нибудь другое вещество. Серная кислота является растворителем для многих металлов.

РАСТВОРИ́ТЬ1, растворю, растворишь, совер. (к растворять1), что.
1. Широко открыть, распахнуть (затворенное). Растворить окно. Растворить ворота.
| перен. ... Статья полностью

РАСТВОРИ́ТЬ2, растворю, растворишь, совер. (к растворять2), что.
1. Заставить раствориться. Растворить медь в серной кислоте.
2. Замешать муку с водой для приготовления теста, замесить. Растворить хлебы. Растворить квашню.

РАСТВОРИ́ТЬСЯ1, растворюсь, растворишься; совер. (к растворяться1).
1. Широко открыться, распахнуться. «В тереме высоком вмиг растворится окно.» А.Кольцов. «Ворота тесовы растворилися.» А.Кольцов ... Статья полностью

РАСТВОРИ́ТЬСЯ2, растворюсь, растворишься, совер. (к растворяться2).
1. Разойдясь в жидкости, образовать с ней однородную смесь, раствор. Сахар растворился в воде.
| ... Статья полностью

РАСТВО́РЩИК, растворщика, муж. (спец.). В золотопромышленности — рабочий, специалист по химической отмывке золота из песка.

РАСТВОРЯ́ЕМОСТЬ, растворяемости, мн. нет, жен. (физ.). То же, что растворимость.

РАСТВОРЯ́ЛЬЩИК, растворяльщика, муж. (спец.). В мыловаренном производстве — рабочий, приготовляющий растворы.

РАСТВОРЯ́ТЬ, растворяю, растворяешь. несов. к растворить2.

РАСТВОРЯ́ТЬСЯ, растворяюсь, растворяешься, несов.
1. несов. к раствориться1.
2. страд. к растворять1.

РАСТЕКА́ТЬСЯ, растекаюсь, растекаешься, несов.
1. несов. к растечься.
2. перен. Излагать, рассказывать что-нибудь очень пространно, излишне длинно, впадая в болтовню (разг. ... Статья полностью

РАСТЕКУ́СЬ, растечёшься, растекутся. буд. от растечься.

РАСТЕ́ЛИВАТЬСЯ, растеливаюсь, растеливаешься (обл., с.-х.). несов. к растелиться.

РАСТЕЛИ́ТЬСЯ, растелюсь, растелишься, совер. (к растеливаться) (обл., с.-х.). О корове: отелиться, родить. Плохо сложенной корове трудно растелиться.

РАСТЕ́НИЕ, растения, ср. Организм, обычно развивающийся в неподвижном состоянии и питающийся неорганическими веществами почвы и воздуха. Высшие растения обычно состоят из трех основных органов: корня, укрепленного в земле, надземного стебля и листьев. К низшим растениям относятся грибы, лишайники, водоросли, бактерии. Культурные растения. Многолетнее растение. Сельскохозяйственные растения. Дикое растение.

РАСТЕНИЕВО́Д, растениевода: муж. (спец.). Специалист по растениеводству.

РАСТЕНИЕВО́ДСТВО, растениеводства, мн. нет, ср. (спец.).
1. Разведение культурных сельскохозяйственных растений.
2. Наука о разведении культурных сельскохозяйственных растений и уходе за ними. Растениеводство разделяется на полеводство, луговодство, огородничество и плодоводство.

РАСТЕНИЕВО́ДЧЕСКИЙ, растениеводческая, растениеводческое (спец.). прил. к растениевод и к растениеводство. Растениеводческая специализация в агрономическом вузе.

РАСТЕПЛЁННЫЙ, растеплённая, растеплённое; растеплён, растеплена, растеплено (разг.). прич. страд. прош. от растеплить.

РАСТЕПЛИ́ТЬ, растеплю, растеплишь, совер., кого-что (разг.). Привести в растроганное состояние. «Искренность Поликарпа меня растеплила.» Чехов.

РАСТЁР, растёрла. прош. от растереть.

РАСТЕРЕБИ́ТЬ, растереблю, растеребишь, совер. (к растеребливать) (прост.). Дергая или теребя, привести в беспорядок. Растеребить бороду. Растеребить волосы.
| Расковырять, расцарапать. Растеребить болячку.

РАСТЕРЕБЛЁННЫЙ, растереблённая, растереблённое; растереблён, растереблена, растереблено (прост.). прич. страд. прош. от растеребить.

РАСТЕРЕ́БЛИВАТЬ, растеребливаю, растеребливаешь (прост.). несов. к растеребить.

РАСТЕРЕ́ТЬ, разотру, разотрёшь, прош. растёр, растёрла; растёрши и (чаще) растерев, совер. (к растирать), что.
1. Трением размельчить, обратить в порошок. Растереть буру в ступке. Растереть краски.
2. ... Статья полностью

РАСТЕРЕ́ТЬСЯ, разотрусь, разотрёшься, прош. растёрся, растёрлась; растёршись, совер. (к растираться).
1. Обратиться в порошок, в равномерную массу от трения. Краска хорошо растерлась.
2. Обтереть себя чем-нибудь, втирая и массируя. Растереться полотенцем после душа, купанья.

РАСТЕ́РЗАННЫЙ, растерзанная, растерзанное; растерзан, растерзана, растерзано.
1. прич. страд. прош. от растерзать (книж. ... Статья полностью

РАСТЕРЗА́ТЬ, растерзаю, растерзаешь, совер. (к растерзывать), кого-что.
1. Разорвать на мелкие части (книж.). Волки растерзали овцу. «Свинец смертельный поэту сердце растерзал.» Тютчев ... Статья полностью

РАСТЕ́РЗЫВАТЬ, растерзываю, растерзываешь. несов. к растерзать.

РАСТЕ́РЗЫВАТЬСЯ, растерзываюсь, растерзываешься, несов. страд. к растерзывать.

РАСТЕ́РИВАТЬ, растериваю, растериваешь. несов. к растерять.

РАСТЕ́РИВАТЬСЯ, растериваюсь, растериваешься, несов.
1. несов. к растеряться.
2. страд. к растеривать.

РАСТЁРТЫЙ, растёртая, растёртое; растёрт, растёрта, растёрто. прич. страд. прош. от растереть.

РАСТЕ́РЯ, растери, род. мн. растерь и растерей, муж. и жен. (прост. фам. укор.). То же, что растеряха.

РАСТЕ́РЯННОСТЬ, растерянности, мн. нет, жен. отвл. сущ. к растерянный во 2 знач.; некоторая беспомощность от волнения, от сильного потрясения. «Растерянность и гнев судорогами обезобразили его лицо.» Шолохов.

РАСТЕ́РЯННЫЙ, растерянная, растерянное; растерян, растеряна, растеряно.
1. прич. страд. прош. от растерять. Вещи, растерянные в дороге. Ключи растеряны.
2. ... Статья полностью

РАСТЕРЯ́ТЬ, растеряю, растеряешь, совер. (к растеривать), кого-что. Потерять постепенно (несколько, много предметов). В дороге растерял все вещи. Растерять деньги.
| перен. ... Статья полностью

РАСТЕРЯ́ТЬСЯ, растеряюсь, растеряешься, совер. (к растериваться).
1. Потеряться, пропасть. Все вещи растерялись в пути.
| Растерять (много вещей; прост.). «И растерялся весь, и падал много раз.» Грибоедов ... Статья полностью

РАСТЕРЯ́ХА, растеряхи, муж. и жен. (прост. фам. укор.). Рассеянный человек, постоянно теряющий что-нибудь.

РАСТЁСАННЫЙ, растёсанная, растёсанное; растёсан, растёсана, растёсано (плотн.). прич. страд. прош. от растесать.

РАСТЕСА́ТЬ, растешу, растешешь, совер. (к растесывать) (плотн.). Топором вырубить, расширить отверстие (в дереве).

РАСТЕСА́ТЬСЯ, растешусь, растешься, совер. (к растесываться.
1. Расшириться от тесанья (о вырубаемом отверстии; плотн.).
2. Начав тесать, увлечься тесанием (прост.).

РАСТЁСКА, растёски, мн. нет, жен. (плотн.). Действие по гл. растесать-растёсывать.

РАСТЁСЫВАТЬ, растёсываю, растёсываешь (плотн.). несов. к растесать.

РАСТЁСЫВАТЬСЯ, растёсываюсь, растёсываешься, несов.
1. несов. к растесаться.
2. страд. к растесывать (плотн.).

РАСТЕ́ЧЬСЯ, растекусь, растечёшься, растекутся, прош. растёкся, растеклась, совер. (к (растекаться). Потечь в разных направлениях или образовать широкую лужу. Пролитое молоко растеклось по столу.
| ... Статья полностью

РАСТЕШУ́, растешусь, растешешь, растешешься. буд. от растесать, растесаться.

РАСТИ́, расту, растёшь, прош. рос, росла, несов.
1. О живых существах, организмах: Увеличиваться в результате жизненного процесса, становиться старше. Дуб растет медленно. Дети растут.
| ... Статья полностью

РАСТИРА́ТЬ, растираю, растираешь. несов. к растереть.

РАСТИРА́ТЬСЯ, растираюсь, растираешься, несов.
1. несов. к растереться.
2. страд. к растирать.

РАСТИ́РКА, растирки, жен. (спец.).
1. только ед. Действие по гл. растереть в 1 знач. ... Статья полностью

РАСТИ́РОЧНЫЙ, растирочная, растирочное (спец.). прил. к растирка.

РАСТИ́РЩИК, растирщика, муж. (спец.). Рабочий, занятый растиркой чего-нибудь. Растирщик красок.

РАСТИ́СКАННЫЙ, растисканная, растисканное; растискан, растискана, растискано (разг.). прич. страд. прош. от растискать.

РАСТИ́СКАТЬ, растискаю, растискаешь, совер. (к растискивать1), что (разг.). Втиснуть, затискать в разные места. Растискать мелкие вещи по корзинам и чемоданам.

РАСТИ́СКИВАТЬ, растискиваю, растискиваешь (разг.). несов. к растиснуть.

РАСТИ́СКИВАТЬСЯ, растискиваюсь, растискиваешься, несов. (разг.). страд. к растискивать2.

РАСТИ́СНУТЫЙ, растиснутая, растиснутое; растиснут, растиснута, растиснуто (разг.). прич. страд. прош. от растиснуть.

РАСТИ́СНУТЬ, растисну, растиснешь, совер. (к растискивать2), что (разг.). Разжать (стиснутое). Растиснуть зубы.

РАСТИ́ТЕЛЬНОСТЬ, растительности, мн. нет, жен.
1. Совокупность растений (какой-нибудь местности), растительный мир (книж.). Скудная растительность севера.
2. Волосы на теле. Мужчина с пышной растительностью. Лицо без всякой растительности.

РАСТИ́ТЕЛЬНЫЙ, растительная, растительное.
1. Состоящий из растений. Растительный покров. «Ел он пищу всегда растительную и молочную.» Лесков.
| прил. к растение; ант. ... Статья полностью

РАСТИ́ТЬ, ращу, растишь, несов., кого-что. Воспитывать, заботясь о питании, здоровье. Трудно было прежде вдове растить своих детей.
| Выращивать, разводить (разг.). Все лето растил цветы.

РАСТЛЕВА́ТЬ, растлеваю, растлеваешь (книж.). несов. к растлить.

РАСТЛЕВА́ТЬСЯ, растлеваюсь, растлеваешься, несов. (книж.).
1. несов. к растлиться.
2. страд. к растлевать.

РАСТЛЕ́НИЕ, растления, мн. нет, ср. (книж.).
1. Действие по гл. растлить-растлевать ... Статья полностью

РАСТЛЁННЫЙ (растленный устар.), растлённая, растлённое; растлён, растлена, растлено (книж.). прич. страд. прош. от растлить.

РАСТЛИ́ТЬ, растлю, растлишь, совер. (к растлевать), кого-что (книж.).
1. Изнасиловать, лишить девственности (малолетнюю).
2. перен. ... Статья полностью

РАСТЛИ́ТЬСЯ, растлюсь, растлишься, совер. (к растлеваться) (книж.). Развратиться, стать безнравственным. (первонач. обратиться в тлю, в прах, истлеть.)

РАСТОЛКА́ТЬ, растолкаю, растолкаешь, совер. (к расталкивать), кого-что (разг.).
1. Разнять, разъединить толчками. Растолкать дерущихся.
| Очистить место или проход, толкая в стороны. Растолкал соседей и сел.
2. ... Статья полностью

РАСТОЛКНУ́ТЬ, растолкну, растолкнёшь, совер. (разг. фам.). однокр. к растолкать.

РАСТОЛКО́ВАННЫЙ, растолкованная, растолкованное; растолкован, растолкована, растолковано. прич. страд. прош. от растолковать.

РАСТОЛКОВА́ТЬ, растолкую, растолкуешь, совер. (к растолковывать), что. Хорошо, толково разъяснив, сделать понятным, объяснить. Растолковать ход решения задачи. Растолковать текст закона. «Что ни спроси, растолкует, научит, с ней говорить никогда не наскучит.» Некрасов ... Статья полностью

РАСТОЛКОВА́ТЬСЯ, растолкуюсь, растолкуешься, совер. (прост. фам.). Пустившись в разговоры, увлечься. Кумушки растолковались о том, о сем.

РАСТОЛКО́ВЫВАТЬ, растолковываю, растолковываешь. несов. к растолковать.

РАСТОЛКО́ВЫВАТЬСЯ, растолковываюсь, растолковываешься, несов.
1. несов. к растолковаться (прост. фам.).
2. страд. к растолковывать.

РАСТОЛКУ́, растолчёшь, растолкут. буд. от растолочь.

РАСТОЛО́К, растолкла. прош. от растолочь.

РАСТОЛО́ЧЬ, растолку, растолчёшь, растолкут, прош. растолок, растолкла. совер. к толочь. Растолочь сахар в ступке. Растолочь перец.

РАСТОЛСТЕ́ТЬ, растолстею, растолстеешь, совер. Стать очень толстым. Он так растолстел, что еле двигается.

РАСТОЛЧЁННЫЙ, растолчённая, растолчённое; растолчён, растолчена, растолчено. прич. страд. прош. от растолочь.

РАСТОПИ́ТЬ, растоплю, растопишь, совер. (к растапливать и к растоплять), что.
1. Развести огонь где-нибудь, затопить. Растопить печь. Растопить плиту.
2. ... Статья полностью

РАСТОПИ́ТЬСЯ, растоплюсь, растопишься, совер. (к растапливаться и к растопляться).
1. Начать топиться от подложенного огня. Печь растопилась очень быстро.
2. Обратиться в жидкое состояние от нагревания. Масло растопилось.

РАСТО́ПКА, растопки, мн. нет, жен.
1. Действие по гл. растопить в 1 знач. — растапливать — растоплять. Дайте мне лучинок на растопку.
2. ... Статья полностью

РАСТО́ПЛЕННЫЙ, растопленная, растопленное; растоплен, растоплена, растоплено. прич. страд. прош. от растопить.

РАСТОПЛЯ́ТЬ, растопляю, растопляешь. несов. к растопить, то же, что растапливать.

РАСТОПЛЯ́ТЬСЯ, растопляюсь, растопляешься, несов.
1. несов. к растопиться, то же, что растапливаться.
2. страд. к растоплять.

РАСТО́ПОЧНЫЙ [шн], растопочная, растопочное (разг.). Служащий для растопки.

РАСТО́ПТАННЫЙ, растоптанная, растоптанное; растоптан, растоптана, растоптано. прич. страд. прош. от растоптать.

РАСТОПТА́ТЬ, растопчу, растопчешь, совер. (к растаптывать), кого-что.
1. Раздавить, изломать, наступив ногами. Растоптать бусы, упавшие на пол. Пьяного растоптали лошади.
2. ... Статья полностью

РАСТОПТА́ТЬСЯ, растопчусь, растопчешься, совер. (к растаптываться) (прост.). Стать слишком просторным от продолжительной носки, частой ходьбы. Сапоги совсем растоптались.

РАСТОПЧУ́, растопчусь, растопчешь, растопчешься. буд. от растоптать, растоптаться.

РАСТОПЫ́РЕННЫЙ, растопыренная, растопыренное; растопырен, растопырена, растопырено (разг.). прич. страд. прош. от растопырить.

РАСТОПЫ́РИВАТЬ, растопыриваю, растопыриваешь (разг.). несов. к растопырить.

РАСТОПЫ́РИВАТЬСЯ, растопыриваюсь, растопыриваешься, несов. (разг.).
1. несов. к растопыриться.
2. страд. к растопыривать.

РАСТОПЫ́РИТЬ, растопырю, растопыришь, совер. (к растопыривать), что (разг.). Расставить неуклюже в стороны, раздвинуть врозь. «Растопырив пальцы, он выскочил из-за стола.» Чехов. Растопырить ноги. Растопырить губы.
• ... Статья полностью

РАСТОПЫ́РИТЬСЯ, растопырюсь, растопыришься, совер. (к растопыриваться) (разг.). Неуклюже раздвинуться в стороны. Пальцы растопырились.
| Раздвинуть, расставить ноги в небрежной позе (прост.). Сидеть растопырившись.

РАСТОРГА́ТЬ, расторгаю, расторгаешь (книж.). несов. к расторгнуть.

РАСТОРГА́ТЬСЯ, расторгаюсь, расторгаешься, несов. (книж.). страд. к расторгать.

РАСТО́РГНУТЫЙ, расторгнутая, расторгнутое; расторгнут, расторгнута, расторгнуто (книж.). прич. страд. прош. от расторгнуть.

РАСТО́РГНУТЬ, расторгну, расторгнешь, прош. растторг, расторгла и расторгнул, совер. (к расторгать), что (книж. ... Статья полностью

РАСТОРГО́ВАННЫЙ, расторгованная, расторгованное (прост.). прич. страд. прош. от расторговать.

РАСТОРГОВА́ТЬ, расторгую, расторгуешь, совер. (к расторговывать), что (прост.). Продать без остатку. Расторговал за день все масло.

РАСТОРГОВА́ТЬСЯ, расторгуюсь, расторгуешься, совер. (к расторговываться) (прост.).
1. Начать бойко, успешно торговать. Магазин к концу дня расторговался.
2. Продать весь товар.
3. ... Статья полностью

РАСТОРГО́ВЫВАТЬ, расторговываю, расторговываешь (прост.). несов. к расторговать.

РАСТОРГО́ВЫВАТЬСЯ, расторговываюсь, расторговываешься, несов. (прост.).
1. несов. к расторговаться.
2. страд. к расторговывать.

РАСТОРЖЕ́НИЕ, расторжения, мн. нет, ср. (книж.). Действие по гл. расторгнуть-расторгать. Расторжение брака. Расторжение договора.

РАСТОРЖИ́МОСТЬ, расторжимости, мн. нет, жен. (книж.). Возможность подвергнуться расторжению.

РАСТОРМОШЁННЫЙ, растормошённая, растормошённое; растормошён, растормошена, растормошено (разг.). прич. страд. прош. от растормошить.

РАСТОРМОШИ́ТЬ, растормошу, растормошишь, совер., кого-что (разг.).
1. Раскидывая, разбирая, привести в беспорядок (прост.). Ничего не купил, а товар растормошил.
2. Разбудить тормоша, расталкивая.
| ... Статья полностью

РАСТОРО́ПНОСТЬ, расторопности, мн. нет, жен. отвл. сущ. к расторопный, подвижность, проворство. «При помощи услужливости и расторопности втерся он... в доверие к исправнику.» Салтыков-Щедрин.

РАСТОРО́ПНЫЙ, расторопная, расторопное; расторопен, расторопна, расторопно (разг.). Очень подвижный, проворный в деле, сметливый. Расторопный малый, расторопный продавец.

РАСТОЧА́ТЬ, расточаю, расточаешь, несов. к расточить2), что (книж.).
1. Безрассудно тратить, изводить. Расточать имущество. Расточать народное достояние. Расточать время. «Станет ли несчастный то расточать, то кровью приобрел.» Пушкин ... Статья полностью

РАСТОЧА́ТЬСЯ, расточаюсь, расточаешься, несов. (книж.). страд. к расточать. «...Огромные массы товаров и продуктов расточаются ради капризов баловней судьбы, сынков капиталистов и помещиков.» Сталин.

РАСТОЧЕ́НИЕ, расточения, мн. нет, ср. (книж.). Действие по гл. расточить-расточать. Расточение имущества.

РАСТО́ЧЕННЫЙ, расточенная, расточенное; расточен, расточена, расточено. прич. страд. прош. от расточить1.

РАСТОЧЁННЫЙ, расточённая, расточённое; расточён, расточена, расточено (книж.). прич. страд. прош. от расточить2.

РАСТОЧИ́ТЕЛЬ, расточителя, муж. (книж.). Человек, преступно, безрассудно или бесцельно тратящий, расходующий что-нибудь. Расточитель имущества. «Безумец, расточитель молодой, развратников разгульный собеседник!» Пушкин.

РАСТОЧИ́ТЕЛЬНИЦА, расточительницы (книж.). женск. к расточитель.

РАСТОЧИ́ТЕЛЬНОСТЬ, расточительности, мн. нет, жен. (книж.). отвл. сущ. к расточительный. Преступная расточительность. Расточительность приводит к нужде.

РАСТОЧИ́ТЕЛЬНЫЙ, расточительная, расточительное; расточителен, расточительна, расточительно (книж.). Совершенно не бережливый, легкомысленно, много и нецелесообразно тратящий, быстро расходующий что-нибудь. Расточительный хозяин. Расточительный человек.

РАСТОЧИ́ТЕЛЬСТВО, расточительства, мн. нет, ср. (книж.). Расточительность, разорительное расходование чего-нибудь. Привлечь к суду за расточительство народного достояния. «Кризис, безработица, расточительство, нищета широких масс — вот неизлечимые болезни капитализма.» Сталин ... Статья полностью

РАСТОЧИ́ТЬ1, расточу, расточишь, совер. (к растачивать), что.
1. Расширить, углубить, обработать, вытачивая (тех.). Расточить отверстие.
2. Разрушить, размыть. Вода расточила насыпь.

РАСТОЧИ́ТЬ2, расточу, расточишь (книж.). совер. к расточать. «- Он сундуки со смехом отопрет, потекут сокровища мои в атласные, дырявые карманы... Он расточит.» Пушкин.

РАСТОЧИ́ТЬСЯ, расточусь, расточишься, совер. (к растачиваться) (тех.). Стать шире, глубже от расточки.

РАСТО́ЧКА, расточки, мн. нет, жен. (тех.). Действие по гл. расточить1 в 1 знач. — растачивать. Расточка колесных втулок. Расточка цилиндров.

РАСТО́ЧНЫЙ, расточная, расточное (тех.). прил. к расточка, служащий для расточки. Расточный станок.

РАСТР, растра, муж. (лат. rastrum — решетка) (тип.). Пластинка из двух склеенных зеркальных стекол с награвированной мелкой сеткой, употр. при некоторых видах репродукции.

РА́СТРА, растры, жен. (от лат. rastrum — решётка) (муз.). Прибор для графления нотной бумаги.

РАСТРАВИ́ТЬ, растравлю, растравишь, совер. (к растравлять и к растравливать), кого-что.
1. Вызвать в чем-нибудь раздражение, нагноение чем-нибудь едким. Растравить рану.
| ... Статья полностью

РАСТРАВИ́ТЬСЯ, растравлюсь, растравишься, совер. (к растравляться и к растравливаться).
1. Начать нагнаиваться от раздражения (разг.). Рана растравилась.
2. ... Статья полностью

РАСТРАВЛЕ́НИЕ, растравления, мн. нет, ср. Действие по гл. растравить в 1 и 3 знач. — растравлять-растравливать.

РАСТРА́ВЛЕННЫЙ, растравленная, растравленное; растравлен, растравлена, растравлено. прич. страд. прош. от растравить.

РАСТРА́ВЛИВАТЬ, растравливаю, растравливаешь. несов. к растравить, то же, что растравлять.

РАСТРА́ВЛИВАТЬСЯ, растравливаюсь, растравливаешься, несов.
1. несов. к растравиться, то же, что растравляться.
2. страд. к растравливать.

РАСТРАВЛЯ́ТЬ, растравляю, растравляешь. несов. к растравить.

РАСТРАВЛЯ́ТЬСЯ, растравляюсь, растравляешься, несов.
1. несов. к растравиться.
2. страд. к растравлять.

РАСТРА́ВЩИК, растравщика, муж. (спец.). Рабочий текстильной промышленности, специалист по травлению рисунков.

РАСТРАНЖИ́РЕННЫЙ, растранжиренная, растранжиренное; растранжирен, растранжирена, растранжирено (разг.). прич. страд. прош. от растранжирить.

РАСТРАНЖИ́РИВАТЬ, растранжириваю, растранжириваешь, несов. (к растранжирить), что (разг.). То же, что транжирить.

РАСТРАНЖИ́РИВАТЬСЯ, растранжириваюсь, растранжириваешься, несов. (к растранжириваться) (разг.).
1. То же, что транжириться в 1 знач.
2. страд. к растранжиривать.

РАСТРАНЖИ́РИТЬ, растранжирю, растранжиришь. совер. к транжирить и к растранжиривать. «Я все мое имущество до последней копеечки растранжирил.» А.Тургенев.

РАСТРАНЖИ́РИТЬСЯ, растранжирюсь, растранжиришься (разг.). совер. к транжириться в 1 знач. и к растранжириваться в 1 знач. Все деньги растранжирились.

РАСТРА́ТА, растраты, жен.
1. только ед. Действие по гл. растратить-растрачивать.
| ... Статья полностью

РАСТРА́ТИТЬ, растрачу, растратишь, совер. (к растрачивать), что.
1. Израсходовать, потратить.
2. Израсходовать с корыстной целью доверенные деньги, имущество. «Он растратил на службе чужие деньги.» Чехов ... Статья полностью

РАСТРА́ТЧИК, растратчика, муж. Лицо, произведшее растрату. Злостный растратчик. Отдать растратчиков под суд.

РАСТРА́ТЧИЦА, растратчицы. женск. к растратчик.

РАСТРА́ЧЕННЫЙ, растраченная, растраченное; растрачен, растрачена, растрачено. прич. страд. прош. от растратить.

РАСТРА́ЧИВАТЬ, растрачиваю, растрачиваешь. несов. к растратить.

РАСТРА́ЧИВАТЬСЯ, растрачиваюсь, растрачиваешься, несов. страд. к растрачивать.

РАСТРА́ЧУ, растратишь. буд. от растратить.

РАСТРЕВО́ЖЕННЫЙ, растревоженная, растревоженное; растревожен, растревожена, растревожено. прич. страд. прош. от растревожить.

РАСТРЕВО́ЖИВАТЬ, растревоживаю, растревоживаешь. несов. к растревожить.

РАСТРЕВО́ЖИВАТЬСЯ, растревоживаюсь, растревоживаешься. несов. к растревожиться.

РАСТРЕВО́ЖИТЬ, растревожу, растревожишь, совер. (к растревоживать), кого-что. Очень сильно встревожить. Этим сообщением он меня совсем растревожил. Растревожить старую рану. Растревожить сердце. Растревожить муравейник.

РАСТРЕВО́ЖИТЬСЯ, растревожусь, растревожишься, совер. (к растревоживаться) (разг.). Очень сильно встревожиться.

РАСТРЕЗВО́НЕННЫЙ, растрезвоненная, растрезвоненное; растрезвонен, растрезвонена, растрезвонено (прост. фам.). прич. страд. прош. от растрезвонить.

РАСТРЕЗВО́НИТЬ, растрезвоню, растрезвонишь, повел. нь, совер., что (разг. фам.). совер. к трезвонить ... Статья полностью

РАСТРЁПА, растрёпы, муж. и жен. (прост. пренебр.). Человек, одетый небрежно и грязно, взлохмаченный, в растегнутой одежде.

РАСТРЁПАННЫЙ, растрёпанная, растрёпанное; растрёпан, растрёпана, растрёпано.
1. прич. страд. прош. от растрепать.
2. ... Статья полностью

РАСТРЕПА́ТЬ, растреплю, растреплешь и (прост.) растрепешь, повел. растрепи, совер. (к растрепывать), что.
1. Измять, испортить, привести в беспорядок (разг. ... Статья полностью

РАСТРЕПА́ТЬСЯ, растреплюсь, растреплешься и (прост.) растрепешься, повел. растрепись, совер. (к растрепываться) (разг.). Измяться, испортиться, прийти в неисправное состояние, в беспорядок. Тетрадь растрепалась от небрежного обращения. Волосы растрепались.

РАСТРЁПКА, растрёпки, муж. и жен. (разг. фам. укор.). То же, что растрепа (чаще ... Статья полностью

РАСТРЁПЫВАТЬ, растрёпываю, растрёпываешь. несов. к растрепать.

РАСТРЁПЫВАТЬСЯ, растрёпываюсь, растрёпываешься, несов.
1. несов. к растрепаться (разг.).
2. страд. к растрепывать.

РАСТРЕ́СКАТЬСЯ, растрескаюсь, растрескаешься, совер. (к растрескиваться).
1. Дать много трещин, покрыться трещинами. Потолок растрескался. От стирки кожа на руках растрескалась.
| Располоться на части.
2. ... Статья полностью

РАСТРЕ́СКИВАТЬСЯ, растрескиваюсь, растрескиваешься. несов. к растрескаться.

РА́СТРОВЫЙ, растровая, растровое (тип.). прил. к растр, служащий для печатания при помощи растра. Растровое клише.

РАСТРО́ГАННЫЙ, растроганная, растроганное; растроган, растрогана, растрогано.
1. чаще кратк. прич. страд. прош. от растрогать ... Статья полностью

РАСТРО́ГАТЬ, растрогаю, растрогаешь, совер., кого-что. Взволновать чем-нибудь, вызвать сочувствие, заставить расчувствоваться. «Речь этого господина растрогала меня до слез.» Григорович.

РАСТРО́ГАТЬСЯ, растрогаюсь, растрогаешься, совер. Взволноваться. Старушка растрогалась и заплакала.

РАСТРУ́Б, раструба, муж. (спец.). Воронкообразное расширение. Раструб кларнета. Раструб вытяжной трубы. Брюки раструбами (расширяющиеся книзу).

РАСТРУБИ́ТЬ, раструблю, раструбишь, совер., что (разг. фам.). Повсюду разгласить, рассказать о чем-нибудь. Об этом докладе раструбили по всему городу.

РАСТРУ́БНЫЙ, раструбная, раструбное (тех.). Имеющий раструб. Раструбные трубы.

РАСТРУСИ́ТЬ, раструшу, раструсишь, совер. (к раструшивать), что.
1. Посыпать, насыпать по разным местам, растерять, просыпая (при переноске, перевозке и т.п.) (разг. ... Статья полностью

РАСТРУСИ́ТЬСЯ, раструшусь, раструсишься, совер. (к раструшиваться) (разг.). Просыпаться по разным местам. При перевозке раструсилось более двух килограммов муки.

РАСТРУ́СКА, раструски, мн. нет, жен.
1. Действие по гл. раструсить (разг.).
2. Потеря в весе сыпучего при перевозке и хранении (торг.).

РАСТРУ́ШЕННЫЙ, раструшенная, раструшенное; раструшен, раструшена, раструшено. прич. страд. прош. от раструсить.

РАСТРУ́ШИВАТЬ, раструшиваю, раструшиваешь. несов. к раструсить.

РАСТРУ́ШИВАТЬСЯ, раструшиваюсь, раструшиваешься, несов.
1. несов. к раструситься (разг.).
2. страд. к раструшивать.

РАСТРУШУ́, раструшусь, раструсишь, раструсишься. буд. от раструсить, раструситься.

РАСТРЯСА́ЛЬЩИК, растрясальщика, муж. (спец.). Рабочий табачного производства, занятый очисткой, перетиркой табака.

РАСТРЯСА́ЛЬЩИЦА, растрясальщицы (спец.). женск. к растрясальщик.

РАСТРЯСА́ТЬ, растрясаю, растрясаешь (редк.). несов. к растрясти, то же, что растрясывать.

РАСТРЯСЁННЫЙ, растрясённая, растрясённое; растрясён, растрясена, растрясено. прич. страд. прош. от растрясти.

РАСТРЯСНО́Й, растрясная, растрясное (тех.). Предназначенный для разбрасывания чего-нибудь ровным слоем. Растрясные машины.

РАСТРЯСТИ́, растрясу, растрясёшь, прош. растряс [рё], растрясла, совер. (к растрясать и к растрясывать).
1. что. Разложить, раскидать ровным слоем (разг. ... Статья полностью

РАСТРЯ́СЫВАТЬ, растрясываю, растрясываешь (редк.). несов. к растрясти.

РАСТРЯХА́ТЬ, растряхаю, растряхаешь, несов., что (обл. прост.).
1. То же, что растрясать.
2. То же, что растряхивать.

РАСТРЯ́ХИВАТЬ, растряхиваю, растряхиваешь (разг.). несов. к растряхнуть.

РАСТРЯ́ХНУТЫЙ, растряхнутая, растряхнутое; растряхнут, растряхнута, растряхнуто (разг.). прич. страд. прош. от растряхнуть.

РАСТРЯХНУ́ТЬ, растряхну, растряхнёшь, совер. (к растряхивать), что (разг.). Сильно встряхнуть, расправляя, выколачивая пыль. Растряхнуть шубу.

РАСТУШЁВАННЫЙ, растушёванная, растушёванное; растушёван, растушёвана, растушёвано (спец.). прич. страд. прош. от растушевать.

РАСТУШЕВА́ТЬ, растушую, растушуешь, совер. (к растушевывать), что (спец.). Размазать (растушовкой) равномерно тушь, карандаш, положенный в теневых местах рисунка.

РАСТУШЁВЫВАТЬ, растушёвываю, растушёвываешь (спец.). несов. к растушевать.

РАСТУШЁВЫВАТЬСЯ, растушёвываюсь, растушёвываешься, несов. (спец.). страд. к растушевывать.

РАСТУ́ШКА и (чаще) РАСТУШОВКА, растушовки, жен. (спец.).
1. только ед. Действие по гл. ... Статья полностью

РАСТУШО́ВКА, см. расту́шка.

РАСТЫ́КАННЫЙ, растыканная, растыканное; растыкан, растыкана, растыкано (прост.). прич. страд. прош. от растыкать.

РАСТЫ́КАТЬ, растыкаю, растыкаешь, и растычу, растычешь, совер. (к растыкать и к растыкивать), кого-что (прост.).
1. Воткнуть в нескольких местах в каком-нибудь порядке. Растыкать колышки.
2. ... Статья полностью

РАСТЫКА́ТЬ, растыкаю, растыкаешь (прост.). несов. к расты́кать.

РАСТЫ́КАТЬСЯ, растыкаюсь, растыкаешься, несов. (прост.). страд. к растыкать.

РАСТЫ́КИВАТЬ, растыкиваю, растыкиваешь (прост.). несов. к растыкать, то же, что растыкать.

РАСТЫ́КИВАТЬСЯ, растыкиваюсь, растыкиваешься, несов. (прост.). страд. к растыкивать.

РАСТЮКО́ВАННЫЙ, растюкованная, растюкованное; растюкован, растюкована, растюковано (спец.). прич. страд. прош. от растюковать.

РАСТЮКОВА́ТЬ, растюкую, растюкуешь, совер. (к растюковывать), что (спец.). Развязать, распаковать (связку, тюк).

РАСТЮКО́ВКА, растюковки, мн. нет, жен. (спец.). Действие по гл. растюковать-растюковывать.

РАСТЮКО́ВЫВАТЬ, растюковываю, растюковываешь (спец.). несов. к растюковать.

РАСТЮКО́ВЫВАТЬСЯ, растюковываюсь, растюковываешься, несов. (спец.). страд. к растюковывать.

РАСТЯ́ГИВАТЬ, растягиваю, растягиваешь. несов. к растянуть. Растягивать резину. Говорить, растягивая слова.

РАСТЯ́ГИВАТЬСЯ, растягиваюсь, растягиваешься, несов.
1. несов. к растянуться.
2. страд. к растягивать.

РАСТЯЖЕ́НИЕ, растяжения, ср.
1. только ед. Действие по гл. растянуть в 1, 2 и 3 знач. — растягивать.
2. ... Статья полностью

РАСТЯЖИ́МОСТЬ, растяжимости, мн. нет, жен. (книж.). отвл. сущ. к растяжимый.

РАСТЯЖИ́МЫЙ, растяжимая, растяжимое; растяжим, растяжима, растяжимо.
1. Такой, который можно растянуть (редк.). Растяжимая резина.
2. перен. Не имеющий четкого безусловного определения, такой, который можно по-разному понять или истолковать. Это понятие весьма растяжимое.

РАСТЯ́ЖКА, растяжки, мн. нет, жен. (разг.). Действие по гл. растянуть в 1, 2 и 3 знач. — растягивать.
• В растяжку — см. врастяжку.

РАСТЯЖНО́Й, растяжная, растяжное (спец.). Такой, что можно растянуть.

РАСТЯ́НУТОСТЬ, растянутости, мн. нет, жен. (книж.). отвл. сущ. к растянутый во 2 и 3 знач. Растянутость линии фронта. Растянутость рассказа.

РАСТЯ́НУТЫЙ, растянутая, растянутое; растянут, растянута, растянуто.
1. прич. страд. прош. от растянуть.
2. только ... Статья полностью

РАСТЯНУ́ТЬ, растяну, растянешь, совер. (к растягивать).
1. что. Натягивая, увеличить в объеме, в длине, в ширине. Растянуть сырую кожу.
| Натянув, разложить. Растянуть ковер по комнате. Растянуть полотно для сушки.
2. ... Статья полностью

РАСТЯНУ́ТЬСЯ, растянусь, растянешься, совер. (к растягиваться).
1. Стать длинным, длиннее вследствие натяжения или излишнего удлинения. Резина растянулась. Связка растянулась. Рассказ слишком растянулся. Линия фронта очень растянулась.
2. ... Статья полностью

РАСТЯ́ПА, растяпы, муж. и жен. (прост. укор.). Неловкий, рассеянный человек.

РАСТЯ́ПАННЫЙ, растяпанная, растяпанное; растяпан, растяпана, растяпано (прост.). прич. страд. прош. от растяпать.

РАСТЯ́ПАТЬ, растяпаю, растяпаешь, совер. (к растяпывать), что (прост.). Рассечь, разрубить.

РАСТЯ́ПЫВАТЬ, растяпываю, растяпываешь (прост.). несов. к растяпать.

РАСТЯ́ПЫВАТЬСЯ, растяпываюсь, растяпываешься, несов. (прост.). страд. к растяпывать.

РАСФАСО́ВАННЫЙ, расфасованная, расфасованное, расфасован, расфасована, расфасовано (торг., спец.). прич. страд. прош. от расфасовать.

РАСФАСОВА́ТЬ, расфасую, расфасуешь, совер. (к расфасовывать), что (торг., спец.). Упаковать, фасуя, раскладывая на части определенного веса. Расфасовать порошки. Расфасовать кофе.

РАСФАСО́ВКА, расфасовки, мн. нет, жен. (торг., спец.). Действие по гл. расфасовать-расфасовывать. Расфасовка крупы. Расфасовка продуктов.

РАСФАСО́ВЩИК, расфасовщика, муж. (торг., спец.). Рабочий, занимающийся расфасовкой.

РАСФАСО́ВЩИЦА, расфасовщицы (торг., спец.). женск. к расфасовщик.

РАСФАСО́ВЫВАТЬ, расфасовываю, расфасовываешь (торг., спец.). несов. к расфасовать.

РАСФАСО́ВЫВАТЬСЯ, расфасовываюсь, расфасовываешься, несов. (торг., спец.). страд. к расфасовывать.

РАСФОРМИРО́ВАННЫЙ, расформированная, расформированное; расформирован, расформирована, расформировано (офиц.). прич. страд. прош. от расформировать.

РАСФОРМИРОВА́ТЬ, расформирую, расформируешь, совер. (к расформировывать), кого-что (офиц.). Прекратить существование чего-нибудь как организационной единицы, распустить, распределив по другим местам. Расформировать полк. Расформировать дивизию.

РАСФОРМИРОВА́ТЬСЯ, расформируюсь, формируешься, совер. (к расформировываться). возвр. к расформировать.

РАСФОРМИРО́ВКА, расформировки, мн. нет, жен. (разг.). Действие по гл. расформировать-расформировывать. Расформировка управления.

РАСФОРМИРО́ВЫВАТЬ, расформировываю, расформировываешь (офиц.). несов. к расформировать.

РАСФОРМИРО́ВЫВАТЬСЯ, расформировываюсь, расформировываешься, несов. (офиц.).
1. несов. к расформироваться.

РАСФРАНТИ́ТЬСЯ, расфранчусь, расфрантишься, совер. (разг.). Одеться изящно, франтовато, по-модному. Идя на бал, расфрантился.

РАСФРАНЧЁННЫЙ, расфранчённая, расфранчённое; расфранчён, расфранчена, расфранчено (разг.). Одетый франтовато, во все новое, щегольски. Пришла в театр расфранченная.

РАСФРАНЧУ́СЬ, расфрантишься. буд. от расфрантиться.

РАСФУФЫ́РЕННЫЙ, расфуфыренная, расфуфыренное; расфуфырен, расфуфырена, расфуфырено (прост. ирон.). Одетый слишком нарядно, пышно, крикливо. «Она и приехала, такая-то расфуфыренная, что страх.» Лесков.

РАСФУФЫ́РИТЬСЯ, расфуфырюсь, расфуфыришься, совер. (прост. ирон.). Разодеться, одеться слишком нарядно, пышно, крикливо.

РАСХА́ЖИВАТЬ, расхоживаю, расхоживаешь, несов. Ходить, прогуливаясь, взад и вперед. «Комендант расхаживал перед своим малочисленным строем.» Пушкин.

РАСХА́ИВАТЬ, расхаиваю, расхаиваешь (прост.). несов. к расхаять.

РАСХА́ИВАТЬСЯ, расхаиваюсь, расхаиваешься, несов. (прост.). страд. к расхаивать.

РАСХА́ЯННЫЙ, расхаянная, расхаянное; расхаян, расхаяна, расхаяно (прост.). прич. страд. прош. от расхаить.

РАСХА́ЯТЬ, расхаю, расхаешь, совер. (к расхаивать), кого-что (прост.). Разбранить, осудить, признав плохим, негодным. Расхаять новое платье.

РАСХВА́ЛЕННЫЙ, расхваленная, расхваленное; расхвален, расхвалена, расхвалено. прич. страд. прош. от расхвалить.

РАСХВА́ЛИВАТЬ, расхваливаю, расхваливаешь. несов. к расхвалить.

РАСХВА́ЛИВАТЬСЯ, расхваливаюсь, расхваливаешься, несов.
1. несов. к расхвалиться (разг.).
2. страд. к расхваливать.

РАСХВАЛИ́ТЬ, расхвалю, расхвалишь, совер. (к расхваливать), кого-что. Очень похвалить, распространиться о достоинствах, высоких качествах кого-чего-нибудь. Расхвалить картину. Расхвалил своего помощника.

РАСХВАЛИ́ТЬСЯ, расхвалюсь, расхвалишься, совер. (к расхваливаться) (разг.). Хвалясь, начать чрезмерно, неунимаясь, говорить о своих достоинствах, расхвастаться.

РАСХВА́РЫВАТЬСЯ, расхварываюсь, расхварывешься (разг.). несов. к расхвораться.

РАСХВА́СТАТЬ, расхвастаю, расхвастаешь, совер., о чем (прост.). То же, что расхвастаться. Расхвастали по всему городу о своих успехах.

РАСХВА́СТАТЬСЯ, расхвастаюсь, расхвастаешься, совер. Предаться хвастовству, повести хвастливый разговор. «С приятелем своим пешком гуляя в поле, расхвастался о том, где он бывал.» Крылов.

РАСХВА́Т. Только в соединении с предлогом "на", см. нарасхват.

РАСХВА́ТАННЫЙ, расхватанная, расхватанное; расхватан, расхватана, расхватано (разг.). прич. страд. прош. от расхватать.

РАСХВАТА́ТЬ, расхватаю, расхватаешь, совер. (к расхватывать), кого-что (разг.). Поспешно, с торопливостью взять, захватить без остатка, разобрать (имеющееся в каком-нибудь количестве). Пассажиры расхватали всех извозчиков. Дети расхватали конфеты.

РАСХВАТИ́ТЬ, расхвачу, расхватишь, совер. (к расхватывать), кого-что (прост.). То же, что расхватать.

РАСХВА́ТЫВАТЬ, расхватываю, расхватываешь. несов. к расхватать и к расхватить.

РАСХВА́ТЫВАТЬСЯ, расхватываюсь, расхватываешься, несов. страд. к расхватывать.

РАСХВА́ЧЕННЫЙ, расхваченная, расхваченное; расхвачен, расхвачена, расхвачено (прост.). прич. страд. прош. от расхватить.

РАСХВАЧУ́, расхватишь. буд. от расхватить.

РАСХВОРА́ТЬСЯ, расхвораюсь, расхвораешься, совер. (к расхварываться) (разг.). Заболеть серьезно, надолго стать больным. Он не на шутку расхворался.

РАСХИТИ́ТЕЛЬ, расхитителя, муж. (книж.). Лицо, расхищающее какое-нибудь имущество. Советский закон строго карает расхитителей государственной, общественной собственности.

РАСХИ́ТИТЬ, расхищу, расхитишь, совер. (к расхищать), что (книж.). Раскрасть, похитить всё или многое. Расхитить имущество.

РАСХИЩА́ТЬ, расхищаю, расхищаешь (книж.). несов. к расхитить.

РАСХИЩА́ТЬСЯ, расхищаюсь, расхищаешься, несов. (книж.). страд. к расхищать.

РАСХИЩЕ́НИЕ, расхищения, мн. нет, ср. (книж.). Действие по гл. расхитить-расхищать. Расхищение имущества.

РАСХИ́ЩЕННЫЙ, расхищенная, расхищенное; расхищен, расхищена, расхищено. прич. страд. прош. от расхитить.

РАСХИ́ЩУ, расхитишь. буд. от расхитить.

РАСХЛЁБАННЫЙ, расхлёбанная, расхлёбанное; расхлёбан, расхлёбана, расхлёбано (прост. фам.). прич. страд. прош. от расхлебать.

РАСХЛЕБА́ТЬ, расхлебаю, расхлебаешь, совер. (к расхлебывать), что (прост. фам.).
1. Съесть все без остатка, хлебая (о многих). Расхлебать щи.
2. ... Статья полностью

РАСХЛЁБЫВАТЬ, расхлёбываю, расхлёбываешь (прост. фам.). несов. к расхлебать. Заварил кашу, теперь расхлёбывай!

РАСХЛЁБЫВАТЬСЯ, расхлёбываюсь, расхлёбываешься, несов. (прост. фам.). страд. к расхлебывать.

РАСХЛЁСНУТЫЙ (или расхлёстнутый), расхлёснутая, расхлёснутое; расхлёснут, расхлёснута, расхлёснуто (разг.). прич. страд. прош. от расхлеснуть.

РАСХЛЕСНУ́ТЬ (или расхлестнуть), расхлесну, расхлеснёшь, совер. (к расхлестывать), что (разг.). Освободить захлестнутый конец чего-нибудь. Расхлеснуть веревку.

РАСХЛЁСТАННЫЙ, расхлёстанная, расхлёстанное; расхлёстан, расхлёстана, расхлёстано (прост.). прич. страд. прош. от расхлестать.

РАСХЛЕСТА́ТЬ, расхлещу, расхлещешь, и расхлестаю, расхлестаешь, совер. (к расхлестывать), что (прост.). Привести в негодность, разбить, измочалить. Расхлестать кнут. Расхлестать нагайку.

РАСХЛЕСТА́ТЬСЯ, расхлещусь, расхлещешься, и расхлестаюсь, расхлестаешься, совер. (к расхлестываться) (прост.).
1. Прийти в негодность, измочалиться от частого хлестанья. Кнут совсем расхлестался.
2. Начав хлестать, увлечься.

РАСХЛЁСТНУТЫЙ, РАСХЛЕСТНУТЬ. см. расхлеснутый, расхлеснуть.

РАСХЛЕСТНУ́ТЬ

РАСХЛЁСТЫВАТЬ, расхлёстываю, расхлёстываешь. несов. к расхлеснуть и к расхлестать.

РАСХЛЁСТЫВАТЬСЯ, расхлёстываюсь, расхлёстываешься, несов.
1. несов. к расхлестаться (прост.).
2. страд. к расхлестывать.

РАСХЛОПОТА́ТЬСЯ, расхлопочусь, расхлопочешься, совер. (разг.). Начать с усердием делать что-нибудь, хлопотать, суетиться. «Анна Власьевна изумилась и расхлопоталась.» Пушкин.

РАСХЛОПОЧУ́СЬ, расхлопочешься. буд. от расхлопотаться.

РАСХЛЯ́БАННОСТЬ, расхлябанности, мн. нет, жен.
1. отвл. сущ. к расхлябанный во 2 знач. ... Статья полностью

РАСХЛЯ́БАННЫЙ, расхлябанная, расхлябанное; расхлябан, расхлябана, расхлябано (разг.).
1. прич. страд. прош. от расхлябать.
2. ... Статья полностью

РАСХЛЯ́БАТЬ, расхлябаю, расхлябаешь, совер. (к расхлябывать), что (разг.).
1. Расшатать, ослабить качанием, тряской. Расхлябать болт. Расхлябать шкворень.
2. перен. ... Статья полностью

РАСХЛЯ́БАТЬСЯ, расхлябаюсь, расхлябаешься, совер. (к расхлябываться) (разг.).
1. Расшататься, ослабнуть. Гайка расхлябалась.
2. перен. ... Статья полностью

РАСХЛЯ́БЫВАТЬ, расхлябываю, расхлябываешь (разг.). несов. к расхлябать.

РАСХЛЯ́БЫВАТЬСЯ, расхлябываюсь, расхлябываешься, несов. (разг.).
1. несов. к расхлябаться.
2. страд. к расхлябывать.

РАСХНЫ́КАТЬСЯ, расхнычусь, расхнычешься, и расхныкаюсь, расхныкаешься, совер. (разг.). Начать сильно хныкать.

РАСХО́Д расхода, м.
1. только ед. Действие по гл. разойтись в 3 знач. — расходиться (2) (разг.). «Издавать журнал по самой дешевой цене для большего расхода.» Тынянов ... Статья полностью

РАСХОДИ́ТЬСЯ, расхожусь, расходишься, совер. (разг.).
1. Привыкнуть к ходьбе. Расходишься за день и не замечаешь усталости.
2. Начать часто ходить где-нибудь. «- Чего вы черти здесь расходились? Ходите другой улицей!» Чехов ... Статья полностью

РАСХО́ДНЫЙ, расходная, расходное. прил. к расход в 1 и 2 знач. Расходные статьи. Расходные документы. «Отодрав лист от расходной книги, она продиктовала повару Харитону... письмо.» Пушкин.

РАСХО́ДОВАТЬ, расходую, расходуешь, несов. (к израсходовать), что.
1. Тратить, употреблять на что-нибудь. Расходовать деньги. Расходовать материалы.
2. Потреблять (разг.). Керосиновая лампа расходует много керосину.

РАСХО́ДОВАТЬСЯ, расходуюсь, расходуешься, несов.
1. (совер. израсходоваться). Тратить деньги на приобретение чего-нибудь, входить в расходы (разг.). Я не могу так расходоваться на развлечения.
2. ... Статья полностью

РАСХОЖДЕ́НИЕ, расхождения, ср. (книж.).
1. только ед. Действие по гл. разойтись ... Статья полностью

РАСХО́ЖИЙ, расхожая, расхожее (разг.). Ходкий, легко реализующийся. Расхожий товар.
| Предназначенный для постоянного употребления. Расхожая посуда. Расхожая одежда.

РАСХОЖУ́СЬ1, расходишься. буд. от расходиться1.

РАСХОЖУ́СЬ2, расходишься. наст. от расходиться2.

РАСХОЛА́ЖИВАТЬ, расхолаживаю, расхолаживаешь. несов. к расхолодить.

РАСХОЛА́ЖИВАТЬСЯ, расхолаживаюсь, расхолаживаешься, несов. страд. к расхолаживать.

РАСХОЛОДИ́ТЬ, расхоложу, расхолодишь, совер. (к расхолаживать), кого-что. Заставить относиться более равнодушно к чему-нибудь, сделать менее восторженным. Неожиданная замена актера расхолодила публику. Неудача его расхолодила.

РАСХОЛО́ЖЕННЫЙ, расхоложенная, расхоложенное; расхоложен, расхоложена, расхоложено. прич. страд. прош. от расхолодить.

РАСХОЛОЖУ́, расхолодишь. буд. от расхолодить.

РАСХОТЕ́ТЬ, расхочу, расхочешь, расхотим, расхотите, расхотят, совер., кого-что или с инф. (разг.). Перестать хотеть, лишиться желания что-нибудь делать. Я расхотел есть.

РАСХОТЕ́ТЬСЯ, расхочется, безл., совер., кому (разг.). Перестать хотеться. Мне расхотелось спать.

РАСХОХОТА́ТЬСЯ, расхохочусь, расхохочешься, совер. Начать громко хохотать.

РАСХОХОЧУ́СЬ, расхохочешься. буд. от расхохотаться.

РАСХОЧУ́, расхочешь. буд. от расхотеть.

РАСХРАБРИ́ТЬСЯ, расхрабрюсь, расхрабришься, совер. (разг.). Набраться храбрости, решиться. Расхрабрился и сказал всю правду.

РАСХУЛЁННЫЙ, расхулённая, расхулённое; расхулён, расхулена, расхулено (устар., прост.). прич. страд. прош. от расхулить.

РАСХУЛИ́ТЬ, расхулю, расхулишь, совер., кого-что (устар., прост.). Сильно разбранить, разругать.

РАСЦАРА́ПАННЫЙ, расцарапанная, расцарапанное; расцарапан, расцарапана, расцарапано. прич. страд. прош. от расцарапать.

РАСЦАРА́ПАТЬ, расцарапаю, расцарапаешь, совер. (к расцарапывать), кого-что. Сильно или во многих местах поранить, царапнув чем-нибудь острым, покрыть царапинами. Кошка ребенку все руки расцарапала. Расцарапать руку гвоздем.

РАСЦАРА́ПАТЬСЯ, расцарапаюсь, расцарапаешься, совер. (разг.).
1. возвр. к расцарапать.
2. Поцарапать друг друга в драке. «Две снохи за ленту пеструю расцарапались в кровь.» Некрасов ... Статья полностью

РАСЦАРА́ПЫВАТЬ, расцарапываю, расцарапываешь. несов. к расцарапать.

РАСЦАРА́ПЫВАТЬСЯ, расцарапываюсь, расцарапываешься, несов.
1. несов. к расцарапаться (разг.).
2. страд. к расцарапывать.

РАСЦВЁЛ, расцвела. прош. от расцвести.

РАСЦВЕСТИ́, расцвету, расцветёшь, прош. расцвёл, расцвела; расцветший и (разг.) расцвётший, совер. (к расцветать).
1. ... Статья полностью

РАСЦВЕ́Т, расцвета, муж.
1. О растениях: цветение, время появления цветков. Полный расцвет яблонь ожидается не раньше июня. «Полным, пламенным расцветом... блистают розы и горят.» Тютчев.
2. перен. ... Статья полностью

РАСЦВЕТА́НИЕ, расцветания, мн. нет, ср. Действие по гл. расцветать, расцвет. «Весь сад нежно зеленел первой красою весеннего расцветания.» А.Тургенев. «Фабрика, очевидно, была в полном расцветании и завалена работой.» А.Тургенев.

РАСЦВЕТА́ТЬ, расцветаю, расцветаешь. несов. к расцвести. Кабы на цветы да не морозы, и зимой бы цветы расцветали. нар. песня. «Расцветали лица знакомых дам при встрече с ним.» Салтыков-Щедрин ... Статья полностью

РАСЦВЕТИ́ТЬ, расцвечу, расцветишь, совер. (к расцвечивать), что (разг.). Раскрасить пестро, в разные цвета. Расцветить красками. Расцветить узорами.
| Украсить разноцветными огнями, украшениями. Расцветить дом флагами.

РАСЦВЕ́ТКА, расцветки, жен. (разг.).
1. только ед. Действие по гл. расцветить-расцвечивать ... Статья полностью

РАСЦВЕТУ́, расцветёшь. буд. от расцвести.

РАСЦВЕЧЁННЫЙ, расцвечённая, расцвечённое; расцвечён, расцвечена, расцвечено (разг.). прич. страд. прош. от расцветить.

РАСЦВЕ́ЧИВАТЬ, расцвечиваю, расцвечиваешь (разг.). несов. к расцветить.

РАСЦВЕ́ЧИВАТЬСЯ, расцвечиваюсь, расцвечиваешься, несов. (разг.). страд. к расцвечивать.

РАСЦВЕЧУ́, расцветишь. буд. от расцветить.

РАСЦЕЛО́ВАННЫЙ, расцелованная, расцелованное; расцелован, расцелована, расцеловано. прич. страд. прош. от расцеловать.

РАСЦЕЛОВА́ТЬ, расцелую, расцелуешь, совер. (к расцеловывать), кого-что. Поцеловать крепко, много раз.

РАСЦЕЛОВА́ТЬСЯ, расцелуюсь, расцелуешься, совер. (к расцеловываться). Поцеловаться с кем-нибудь, обычно крепко, несколько раз. Расцеловаться при встрече.

РАСЦЕЛО́ВЫВАТЬ, расцеловываю, расцеловываешь. несов. к расцеловать.

РАСЦЕЛО́ВЫВАТЬСЯ, расцеловываюсь, расцеловываешься, несов.
1. несов. к расцеловаться.
2. страд. к расцеловывать.

РАСЦЕЛУ́Ю, расцелуюсь, расцелуешь, расцелуешься. буд. от расцеловать, расцеловаться.

РАСЦЕНЁННЫЙ, расценённая, расценённое; расценён, расценена, расценено прич. страд. прош. от расценить.

РАСЦЕ́НИВАТЬ, расцениваю, расцениваешь. несов. к расценить.

РАСЦЕ́НИВАТЬСЯ, расцениваюсь, расцениваешься, несов. страд. к расценивать.

РАСЦЕНИ́ТЬ, расценю, расценишь, совер. (к расценивать), кого-что.
1. (несов. также расценять). Установить, определить стоимость, цену чего-нибудь (торг. ... Статья полностью

РАСЦЕ́НКА, расценки, жен.
1. только ед. Действие по гл. расценить в 1 знач. ... Статья полностью

РАСЦЕ́НОК, расценка, муж. (прост.). То же, что расценка во 2 и 3 знач.

РАСЦЕ́НОЧНЫЙ [шн], насценочная, насценочное. прил., по знач. связанное с установлением расценок. Расценочный отдел. Расценочная комиссия. Расценочно-конфликтная комиссия (комиссия при предприятии или учреждении из представителей администрации и комитета рабочих и служащих для утверждения норм и расценок и для разбора трудовых конфликтов).

РАСЦЕНЯ́ТЬ, расценяю, расценяешь (прост.). несов. к расценить в 1 знач., то же, что расценивать в этом знач.

РАСЦЕПИ́ТЬ, расцеплю, расцепишь, совер. (к расцеплять).
1. что. Отцепить одно от другого, разъединить (сцепленное). Расцепить вагоны. Расцепить зубцы шестерни.
2. перен., кого-что. Развести в стороны, разнять (разг.). Расцепить драчунов.

РАСЦЕПИ́ТЬСЯ, расцеплюсь, расцепишься, совер. (к расцепляться). Разъединиться (о сцепленном). Вагоны расцепились.

РАСЦЕ́ПЛЕННЫЙ, расцепленная, расцепленное; расцеплен, расцеплена, расцеплено. прич. страд. прош. от расцепить.

РАСЦЕПЛЯ́ТЬ, расцепляю, расцепляешь. несов. к расцепить.

РАСЦЕПЛЯ́ТЬСЯ, расцепляюсь, расцепляешься, несов.
1. несов. к расцепиться.
2. страд. к расцеплять.

РАСЧА́ЛЕННЫЙ, расчаленная, расчаленное; расчален, расчалена, расчалено (тех.). прич. страд. прош. от расчалить.

РАСЧА́ЛИВАТЬ, расчаливаю, расчаливаешь (тех.). несов. к расчалить.

РАСЧА́ЛИВАТЬСЯ, расчаливаюсь, расчаливаешься, несов. (тех.). страд. к расчаливать.

РАСЧА́ЛИТЬ, расчалю, расчалишь, совер. (к расчаливать), что (тех.). Установить растягивающие распорки в чем-нибудь.

РАСЧА́ЛКА, расчалки, жен. (тех.).
1. только ед. Действие по гл. расчалить-расчаливать ... Статья полностью

РАСЧЕКА́НЕННЫЙ, расчеканенная, расчеканенное, расчеканен, расчеканена, расчеканено (тех.). прич. страд. прош. от расчеканить.

РАСЧЕКА́НИВАТЬ, расчеканиваю, расчеканиваешь, несов. (к расчеканить), что (тех.). То же, что чеканить во 2 знач.

РАСЧЕКА́НИВАТЬСЯ, расчеканиваюсь, расчеканиваешься, несов. (тех.). страд. к расчеканивать.

РАСЧЕКА́НИТЬ, расчеканю, расчеканишь (тех.). совер. к чеканить во 2 знач. и к расчеканивать. Расчеканить шов парового котла.

РАСЧЕКА́НКА, расчеканки, мн. нет, жен. (тех.). Действие по гл. расчеканить-расчеканивать.

РАСЧЕКА́НЩИК, расчеканщика, муж. (спец.). Рабочий, специалист по расчеканке.

РАСЧЁЛ, расчёлся, разочла, разочлась. прош. от расчесть, расчесться.

РАСЧЕРТИ́ТЬ, расчерчу, расчертишь, совер. (к расчерчивать), что. Нанести на чем-нибудь черты, линии в разных направлениях. Расчертить бумагу.

РАСЧЕ́РЧЕННЫЙ, расчерченная, расчерченное; расчерчен, расчерчена, расчерчено. прич. страд. прош. от расчертить.

РАСЧЕ́РЧИВАТЬ, расчерчиваю, расчерчиваешь. несов. к расчертить.

РАСЧЕ́РЧИВАТЬСЯ, расчерчиваюсь, расчерчиваешься, несов. страд. к расчерчивать.

РАСЧЕРЧУ́, расчертишь. буд. от расчертить.

РАСЧЁСАННЫЙ, расчёсанная, расчёсанное; расчёсан, расчёсана, расчёсано. прич. страд. прош. от расчесать.

РАСЧЕСА́ТЬ, расчешу, расчешешь, совер. (к расчесывать), кого-что.
1. Причесывая гребнем, расправить, пригладить. «Кудри сама расчесала я Грише.» Некрасов. Расчесать волосы. Расчесать пробор на голове. Расчесать усы.
| ... Статья полностью

РАСЧЕСА́ТЬСЯ, расчешусь, расчешешься, совер. (к расчесываться) (разг.).
1. Расчесать гребнем себе волосы.
2. Начать без удержу чесать себе раздраженные, зудящие части тела (фам.).

РАСЧЁСКА, расчёски, жен.
1. только ед. Действие по гл. расчесать в 1 знач. — расчесывать. Плохая расчёска льна.
2. Гребенка (прост.). Целлулоидовая расчёска.

РАСЧЕ́СТЬ, разочту, разочтёшь, прош. расчёл, разочла; прич. действ. нет; разочтя, совер. (к рассчитывать), кого-что (разг. ... Статья полностью

РАСЧЕ́СТЬСЯ, разочтусь, разочтёшься, прош. расчёлся, разочлась; прич. нет; разочтясь, совер. (к рассчитываться). То же, что рассчитаться в 1 и 2 знач. «Приходит, наконец, ему расчесться за овец.» Крылов.

РАСЧЁСЫВАТЬ, расчёсываю, расчёсываешь. несов. к расчесать.

РАСЧЁСЫВАТЬСЯ, расчёсываюсь, расчёсываешься, несов.
1. несов. к расчесаться (разг.).
2. страд. к расчесывать.

РАСЧЁТ, расчёта, муж.
1. Действие по гл. расчесть-рассчитать-рассчитывать. «Сидел он поздно у ворот, в расчеты погруженный.» Некрасов. Ошибка в расчете.
| ... Статья полностью

РАСЧЁТИСТЫЙ, расчётистая, расчётистое; расчётист, расчётиста, расчётисто (прост. обл.). То же, что расчетливый.

РАСЧЁТЛИВОСТЬ, расчётливости, мн. нет, жен. отвл. сущ. к расчетливый; экономность, осмотрительность.

РАСЧЁТЛИВЫЙ, расчётливая, расчётливое; расчётлив, расчётлива, расчётливо. Бережливый, экономный. Человек он расчётливый.
| Осмотрительный, учитывающий обстоятельства, обстановку. Во всех делах он очень расчетлив.

РАСЧЁТНЫЙ, расчётная, расчётное.
1. Служащий для подсчетов, для облегчения вычислений. Расчетная таблица.
2. Служащий для производства платежей, денежных расчетов. Расчётный отдел. Расчетная часть бухгалтерии. Расчётный банк.
| ... Статья полностью

РАСЧЁТЧИК, расчётчика, муж. (спец.). Инженер или архитектор, специалист по техническим расчетам проекта. Опытный расчётчик.

РАСЧЁТЧИЦА, расчётчицы (спец.). женск. к расчетчик.

РАСЧЕХВО́СТИТЬ, РАСЧЕХВОЩЕННЫЙ. см. расчихвостить и т.д.

РАСЧЕХВО́ЩЕННЫЙ

РАСЧЕШУ́, расчешусь, расчешешь, расчешешься. буд. от расчесать, расчесаться.

РАСЧИ́СЛЕННЫЙ, расчисленная, расчисленное; расчислен, расчислена, расчислено (разг.). прич. страд. прош. от расчислить.

РАСЧИ́СЛИТЬ, расчислю, расчислишь, совер. (к расчислять), что (разг.). Вычислить, распределить согласно с подсчетом, с вычислениями. «Беззаконная комета в кругу расчисленном светил.» Пушкин.

РАСЧИСЛЯ́ТЬ, расчисляю, расчисляешь (разг.). несов. к расчислить.

РАСЧИСЛЯ́ТЬСЯ, расчисляюсь, расчисляешься, несов. (разг.). страд. к расчислять.

РАСЧИ́СТИТЬ, расчищу, расчистишь, совер. (к расчищать).
1. что. Очистить, освободить от чего-нибудь засоряющего, загромождающего. Расчистить лес. Расчистить поле. Расчистить дорогу.
| ... Статья полностью

РАСЧИ́СТИТЬСЯ, расчищусь, расчистишься, совер. (к расчищаться). Очиститься, освободиться от чего-нибудь засоряющего, затемняющего. Небо расчистилось. Умы расчистились.

РАСЧИ́СТКА, расчистки, мн. нет, жен. Действие по гл. расчистить-расчищать. Расчистка садовых дорожек.

РАСЧИХА́ТЬСЯ, расчихаюсь, расчихаешься, совер. (разг. фам.). Начать чихать не переставая. «Такой крепкий табак курят, что всегда расчихаешься, когда войдешь.» Гоголь.

РАСЧИХВО́СТИТЬ (или расчехвостить), расчихвощу, расчихвостишь, совер., кого-что (прост. фам.). Разбить, разгромить, подвергнуть беспощадной критике. «...Расчехвостить и вырвать с корнями все и всякие буржуазные теории, пытающиеся развенчать завоевания Октябрьской революции и растущее колхозное движение.» Сталин ... Статья полностью

РАСЧИХВО́ЩЕННЫЙ (или расчехвощенный), расчихвощенная, расчихвощенное; расчихвощен, расчихвощена, расчихвощено (прост. фам.). прич. страд. прош. от расчихвостить.

РАСЧИХВО́ЩУ, расчихвостишь. буд. от расчихвостить.

РАСЧИЩА́ТЬ, расчищаю, расчищаешь. несов. к расчистить.

РАСЧИЩА́ТЬСЯ, расчищаюсь, расчищаешься, несов.
1. несов. к расчиститься.
2. страд. к расчищать.

РАСЧИ́ЩЕННЫЙ, расчищенная, расчищенное; расчищен, расчищена, расчищено. прич. страд. прош. от расчистить.

РАСЧИ́ЩУ, расчищусь, расчистишь, расчистишься. буд. от расчистить, расчисститься.

РАСЧЛЕНЕ́НИЕ, расчленения, мн. нет, ср. (книж.). Действие по гл. расчленить-расчленять.

РАСЧЛЕНЁННЫЙ, расчленённая, расчленённое; расчленён, расчленена, расчленено (книж.). прич. страд. прош. от расчленить.

РАСЧЛЕНИ́ТЬ, расчленю, расчленишь, совер. (к расчленять) (книж.). Разделить, разбить на части. Империалисты хотели расчленить. Советскую Россию.
| Разделить, разбить (целое) на составные, обоснованные содержанием, строением части. Расчленить мысль. Резолюцию следует расчленить на разделы.

РАСЧЛЕНЯ́ТЬ, расчленяю, расчленяешь (книж.). несов. к расчленить.

РАСЧЛЕНЯ́ТЬСЯ, расчленяюсь, расчленяешься, несов. (книж.). страд. к расчленять.

РАСЧУ́ВСТВОВАТЬСЯ, расчувствуюсь, расчувствуешься, совер. (разг.). Растрогаться, прийти в сочувственно-сострадательное настроение. «Я расчувствовался и заплакал.» Л.Толстой. «На улице не слишком расчувствуешься в разговоре.» Чернышевский.

РАСЧУ́ХАТЬ, расчухаю, расчухаешь, совер., что (прост. фам.). Распознать нюхом, вкусом.
| перен. Понять, разобрать, догадаться.

РАСЧУ́ХАТЬСЯ, расчухаюсь, расчухаешься, совер. (обл., прост. фам.). Поняв, разобраться в чем-нибудь.

РАСШАЛИ́ТЬСЯ, расшалюсь, расшалишься, совер. Начав вести себя слишком шумно, шаловливо, увлечься в шалостях. Дети расшалились так, что трудно их было унять.

РАСША́РКАТЬСЯ, расшаркаюсь, расшаркаешься, совер. (к расшаркиваться). Раскланяться, поклониться, шаркнув ногой. Почтительно расшаркался.
| перен., чаще ... Статья полностью

РАСША́РКИВАТЬСЯ, расшаркиваюсь, расшаркиваешься. несов. к расшаркаться.

РАСША́ТАННОСТЬ, расшатанности, мн. нет, жен. (книж.). отвл. сущ. к расшатанный во 2 знач. Расшатанность здоровья.

РАСША́ТАННЫЙ, расшатанная, расшатанное; расшатан, расшатана, расшатано.
1. прич. страд. прош. от расшатать.
2. Расстроенный, испорченный, поврежденный. Расшатанные нервы. Расшатанное здоровье.

РАСШАТА́ТЬ, расшатаю, расшатаешь, совер. (к расшатывать), что. Шатая, заставить непрочно держаться в чем-нибудь. Расшатать врытый столб. Расшатать вбитый гвоздь. Расшатать зуб.
| Шатая, сделать неустойчивым. Расшатать стол, стул.
| ... Статья полностью

РАСШАТА́ТЬСЯ, расшатаюсь, расшатаешься, совер. (к расшатывать). Ослабнуть, начать непрочно держаться, стать шатающимся. Зуб расшатался. Косяки у дверей расшатались.
| перен. ... Статья полностью

РАСША́ТЫВАТЬ, расшатываю, расшатываешь. несов. к расшатать.

РАСША́ТЫВАТЬСЯ, расшатываюсь, расшатываешься, несов.
1. несов. к расшататься.
2. страд. к расшатывать.

РАСШВЫ́РИВАТЬ, расшвыриваю, расшвыриваешь (разг.). несов. к расшвырять.

РАСШВЫ́РИВАТЬСЯ, расшвыриваюсь, расшвыриваешься, несов. (разг.). страд. к расшвыривать.

РАСШВЫ́РЯННЫЙ, расшвырянная, расшвырянное; расшвырян, расшвыряна, расшвыряно (разг.). прич. страд. прош. от расшвырять.

РАСШВЫРЯ́ТЬ, расшвыряю, расшвыряешь, совер. (к расшвыривать), кого-что (разг.). Побросать в разные стороны, раскидать. «Тайфун расшвырял деревья, как коробочку спичек.» Пришвин.

РАСШЕВЕ́ЛЕННЫЙ, расшевеленная, расшевеленное; расшевелен, расшевелена, расшевелено. прич. страд. прош. от расшевелить.

РАСШЕВЕ́ЛИВАТЬ, расшевеливаю, расшевеливаешь. несов. к расшевелить.

РАСШЕВЕ́ЛИВАТЬСЯ, расшевеливаюсь, расшевеливаешься, несов.
1. несов. к расшевелиться.
2. страд. к расшевеливать.

РАСШЕВЕЛИ́ТЬ, расшевелю, расшевелишь, совер. (к расшевеливать), кого-что. Трогая, прикасаясь, заставить прийти в движение, пошевелиться.
| Трогая, привести в беспорядок, перерыть. Расшевелить муравейник.
| ... Статья полностью

РАСШЕВЕЛИ́ТЬСЯ, расшевелюсь, расшевелишься, совер. (к расшевеливаться). Начать шевелиться.
| перен. Перестать быть вялым, бездеятельным, сделаться активным (разг. ... Статья полностью

РАСШЕ́Й, расшейся. повел. от расшить, расшириться.

РАСШИБА́ТЬ, расшибаю, расшибаешь. несов. к расшибить.

РАСШИБА́ТЬСЯ, расшибаюсь, расшибаешься, несов.
1. несов. к расшибиться.
2. страд. к расшибать.

РАСШИБИ́ТЬ, расшибу, расшибёшь, прош. расшиб, расшибла, прич. действ. и деепр. мало употр., совер. ... Статья полностью

РАСШИБИ́ТЬСЯ, расшибусь, расшибёшься, прош. расшибся, расшиблась; прич. и деепр. мало употр., совер. (к расшибаться ... Статья полностью

РАСШИ́БЛЕННЫЙ, расшибленная, расшибленное; расшиблен, расшиблена, расшиблено. прич. страд. прош. от расшибить.

РАСШИ́ВА, расшивы, жен. Большое деревянное парусное судно, с острым носом и кормой, обычно плоскодонное (на Волге, Каспийском море).

РАСШИВА́ТЬ, расшиваю, расшиваешь. несов. к расшить.

РАСШИВА́ТЬСЯ, расшиваюсь, расшиваешься, несов.
1. несов. к расшиться.
2. страд. к расшивать.

РАСШИ́ВКА, расшивки, мн. нет, жен. (спец.). Действие по гл. расшить в 1 и 3 знач. — расшивать. Расшивка книги. Расшивка швов в каменной кладке.

РАСШИВНО́Й, расшивная, расшивное. Расшитый узорами.

РАСШИРЕ́НИЕ, расширения, ср.
1. только ед. Действие по гл. расширить-расширять ... Статья полностью

РАСШИ́РЕННО (книж.). нареч. к расширенный в 3 знач. Вы слишком расширенно понимаете это правило.

РАСШИ́РЕННЫЙ, расширенная, расширенное; расширен, расширена, расширено.
1. прич. страд. прош. от расширить. Границы, расширенные войной.
2. только ... Статья полностью

РАСШИРИ́ТЕЛЬ, расширителя, муж. (спец.). Приспособление для расширения чего-нибудь. Расширитель для перчаток.

РАСШИРИ́ТЕЛЬНЫЙ, расширительная, расширительное; расширителен, расширительна, расширительно.
1. То же, что расширенный в 3 знач. (книж.). Расширительно (нареч. ... Статья полностью

РАСШИ́РИТЬ, расширю, расширишь, совер. (к расширять), что.
1. Сделать более широким, пространным. Расширить дорогу. Расширить зрачки. Расширить отверстие. Расширить платье в талии. Расширить границы.
2. ... Статья полностью

РАСШИ́РИТЬСЯ, расширюсь, расширишься, совер. (к расширяться).
1. Стать более широким. Овраг расширился.
2. Увеличиться в числе, в объеме. Сеть магазинов расширилась.
3. Стать обширнее, усилиться. Курорт значительно расширился.

РАСШИРЯ́ЕМОСТЬ, расширяемости, мн. нет, жен. (книж.). Способность к расширению.

РАСШИРЯ́ТЬ, расширяю, расширяешь. несов. к расширить.

РАСШИРЯ́ТЬСЯ, расширяюсь, расширяешься, несов.
1. несов. к расшириться.
2. страд. к расширять.

РАСШИ́ТЫЙ, расшитая, расшитое; расшит, расшита, расшито.
1. прич. страд. прош. от расшить.
2. только полн. Украшенный шитьем. Расшитая рубашка.

РАСШИ́ТЬ, разошью, разошьёшь, повел. расшей, совер. (к расшивать), что.
1. Распороть, разделить на части, разрезая сшитое. Расшить тюк. Расшить книгу.
2. ... Статья полностью

РАСШИ́ТЬСЯ, разошьюсь, разошьёшься, повел. расшейся, совер. (к расшиваться). О сшитом: распороться, развалиться. Книга расшилась.

РАСШИФРО́ВАННЫЙ, расшифрованная, расшифрованное; расшифрован, расшифрована, расшифровано. прич. страд. прош. от расшифровать.

РАСШИФРОВА́ТЬ, расшфрую, расшфруешь, совер. (к расшифровывать), что. Разобрать написанное шифром. Расшифровать телеграмму.
| перен. Прочесть неразборчиво написанное (разг. ... Статья полностью

РАСШИФРО́ВКА, расшифровки, мн. нет, жен. (разг.). Действие по гл. расшифровать-расшифровывать.

РАСШИФРО́ВЩИК, расшифровщика, муж. (разг.). Тот, кто расшифровывает что-нибудь.

РАСШИФРО́ВЫВАТЬ, расшифровываю, расшифровываешь. несов. к расшифровать.

РАСШИФРО́ВЫВАТЬСЯ, расшифровываюсь, расшифровываешься, несов. страд. к расшифровывать.

РАСШЛИХТО́ВАННЫЙ, расшлихтованная, расшлихтованное, расшлихтован, расшлихтована, расшлихтовано (тех.). прич. страд. прош. от расшлихтовать.

РАСШЛИХТОВА́ТЬ, расшлихтую, расшлихтуешь, совер. (к расшлихтовывать), что (тех.). Удалить (шлихт) из ткани, пряжи.

РАСШЛИХТО́ВКА, расшлихтовки, мн. нет, жен. (тех.). Действие по гл. расшлихтовать-расшлихтовывать. Расшлихтовка пряжи.

РАСШЛИХТО́ВЩИК, расшлихтовщика, муж. (спец.). Рабочий текстильного производства, специалист по расшлихтовке.

РАСШЛИХТО́ВЫВАТЬ, расшлихтовываю, расшлихтовываешь (тех.). несов. к расшлихтовать.

РАСШЛИХТО́ВЫВАТЬСЯ, расшлихтовываюсь, расшлихтовываешься, несов. (тех.). страд. к расшлихтовывать.

РАСШНУРО́ВАННЫЙ, расшнурованная, расшнурованное; расшнурован, расшнурована, расшнуровано. прич. страд. прош. от расшнуровать.

РАСШНУРОВА́ТЬ, расшнурую, расшнуруешь, совер. (к расшнуровывать), что. Развязать, ослабить шнуровку чего-нибудь. Расшнуровать ботинки.

РАСШНУРОВА́ТЬСЯ, расшнуруюсь, расшнуруешься, совер. (к расшнуровываться). О шнуровке: развязаться, ослабнуть.

РАСШНУРО́ВКА, расшнуровки, мн. нет, жен. Действие по гл. расшнуровать-расшнуровывать.

РАСШНУРО́ВЫВАТЬ, расшнуровываю, расшнуровываешь. несов. к расшнуровать.

РАСШНУРО́ВЫВАТЬСЯ, расшнуровываюсь, расшнуровываешься, несов.
1. несов. к расшнуроваться.
2. страд. к расшнуровывать.

РАСШУМЕ́ТЬСЯ, расшумлюсь, расшумишься, совер. (разг.). Начать сильно шуметь. «- Как расшумелся здесь! какой невежа! — про дождик говорит на ниве камень лежа.» Крылов.

РАСЩЕБЕНЁННЫЙ, расщебенённая, расщебенённое, расщебененён, расщебенена, расщебенено (тех.). прич. страд. прош. от расщебенить.

РАСЩЕБЕ́НИВАТЬ, расщебениваю, расщебениваешь (тех.). несов. к расщебенить.

РАСЩЕБЕНИ́ТЬ, расщебеню, расщебенишь, совер. (к расщебенивать), что (тех.). Раздробить, превратить в щебень. Расщебенить камень.

РАСЩЕБЁНКА, расщебёнки, жен. (тех.).
1. только ед. Действие по гл. расщебенить-расщебенивать ... Статья полностью

РАСЩЕ́ДРИВАТЬСЯ, расщедриваюсь, расщедриваешься (разг.). несов. к расщедриться.

РАСЩЕ́ДРИТЬСЯ, расщедрюсь, расщедришься, совер. (к расщедриваться) (разг.). Обнаружить свою щедрость, доброту, внезапно стать щедрым. Расщедрился и дал пять рублей.

РАСЩЕ́ЛИНА, расщелины, жен.
1. Узкое ущелье в горах.
2. Глубокая щель, трещина в дереве.

РАСЩЕЛИ́ТЬСЯ, расще́люсь — расщелю́сь, расще́лишься — расщели́шься, совер. (обл.). Дать трещины, растрескаться.

РАСЩЁЛКАННЫЙ, расщёлканная, расщёлканное; расщёлкан, расщёлкана, расщёлкано (прост.). прич. страд. прош. от расщелкать.

РАСЩЁЛКАТЬ, расщёлкаю, расщёлкаешь, и РАСЩЕЛКАТЬ, расщёлкаю, расщёлкаешь, совер. (к расщелкивать) (прост.).
1. что. То же, что расщелкнуть. Расщёлкать орех.
2. ... Статья полностью

РАСЩЕЛКА́ТЬ, см. РАСЩЁЛКАТЬ.

РАСЩЁЛКИВАТЬ, расщёлкиваю, расщёлкиваешь. несов. к расщелкать и к расщелкнуть.

РАСЩЁЛКИВАТЬСЯ, расщёлкиваюсь, расщёлкиваешься, несов. страд. к расщелкивать.

РАСЩЁЛКНУТЫЙ, расщёлкнутая, расщёлкнутое; расщёлкнут, расщёлкнута, расщёлкнуто. прич. страд. прош. от расщелкнуть.

РАСЩЁЛКНУТЬ, расщёлкну, расщёлкнешь, совер. (к расщелкивать), что. Разбить, раздробить чем-нибудь (орех, семя).

РАСЩЕМИ́ТЬ, расщемлю, расщемишь, совер. (к расщемлять), что (разг.). Разжать, развести что-нибудь защемившее. Расщемить клещи.

РАСЩЕМЛЁННЫЙ, расщемлённая, расщемлённое; расщемлён, расщемлена, расщемлено (разг.). прич. страд. прош. от расщемить.

РАСЩЕМЛЯ́ТЬ, расщемляю, расщемляешь (разг.). несов. к расщемить.

РАСЩЕМЛЯ́ТЬСЯ, расщемляюсь, расщемляешься, несов. (разг.). страд. к расщемлять.

РАСЩЕ́П, расщепа, муж. (спец.). Расщепленное, разрезанное место по длине предмета. Перо с расщепом.

РАСЩЕПИ́ТЬ, расщеплю, расщепишь, совер. (к расщеплять, что.
1. Расколоть, разделить на две или больше частей по продольной линии. Ударом молнии расщепило старую березу. Расщепить палку.
2. ... Статья полностью

РАСЩЕПИ́ТЬСЯ, расщеплюсь, расщепишься, совер. (к расщепляться).
1. Расколоться на две или больше частей по продольной линии. Рукоятка расщепилась.
2. Раздробиться, распасться на части (спец. ... Статья полностью

РАСЩЕПЛЕ́НИЕ, расщепления, ср.
1. только ед. Действие по гл. расщепить-расщеплять (книж. ... Статья полностью

РАСЩЕ́ПЛЕННЫЙ, расщепленная, расщепленное, расщеплен, расщеплена, расщеплено, и РАСЩЕПЛЁННЫЙ, расщеплённая, расщеплённое; расщеплён, расщеплена, расщеплено. прич. страд. прош. от расщепить.

РАСЩЕПЛЁННЫЙ, см. РАСЩЕПЛЕННЫЙ.

РАСЩЕПЛЯ́ТЬ, расщепляю, расщепляешь. несов. к расщепить.

РАСЩЕПЛЯ́ТЬСЯ, расщепляюсь, расщепляешься, несов.
1. несов. к расщепиться.
2. страд. к расщеплять.

РАСЩИ́ПАННЫЙ, расщипанная, расщипанное, расщипан, расщипана, расщипано (разг.). прич. страд. прош. от расщипать.

РАСЩИПА́ТЬ, расщиплю, расщиплешь и (разг.) расщипешь, повел. расщипи, совер. (к расщипывать), что (разг.). Разделить на волокна, раздергать, щипля. Расщипать полотно на корпию.

РАСЩИ́ПЩИК, расщипщика, муж. (спец.). Рабочий волосопрядильного производства, специалист по приготовлению волоса к обработке.

РАСЩИ́ПЫВАТЬ, расщипываю, расщипываешь. несов. к расщипать.

РАСЩИ́ПЫВАТЬСЯ, расщипываюсь, расщипываешься, несов. страд. к расщипывать.

РА́ТАЙ, ратая, муж. (нар.-поэт.). Крестьянин-пахарь. «Орет в поле ратай, понукивает, сошка у ратая поскрипывает.» Былина.

РАТА́НИЯ, ратании, жен. (перуанское). Кустарник из семейства мотыльковых, родом из Южной Америки. Корень ратании содержит дубильную кислоту.

РАТА́ФИЯ, ратафии, мн. нет, жен. (малайск.) (устар.). Сладкая водочная настойка с пряностями.

РАТИ́Н, ратина, муж. (франц. ratine) (спец.). Шерстяная ткань для верхней одежды с мохнатым, длинным завитым ворсом.

РАТИНИРОВА́ЛЬНЫЙ, ратинировальная, ратинировальное (тех.). Служащий для ратинирования. Ратинировальная доска.

РАТИНИ́РОВАНИЕ, ратинирования, мн. нет, ср. (тех.). Действие по гл. ратинировать.

РАТИНИ́РОВАННЫЙ, ратинированная, ратинированное (тех.). прич. страд. прош. от ратинировать.

РАТИНИ́РОВАТЬ, ратинирую, ратинируешь, совер. и несов., что (тех.). Подвить (подвивать) ворс на шерстяной ткани, изготовляя ратин.

РАТИНИ́РОВАТЬСЯ, ратинируюсь, ратинируешься, несов. (тех.). страд. к ратинировать.

РАТИФИКА́ЦИЯ, ратификации, жен. (франц. ratification от лат. ratus — прочный и facio — делаю) (полит. дипл.). Окончательное утверждение верховной государственной властью международного договора, заключенного ее уполномоченными. Ратификация пакта о ненападении.

РАТИФИЦИ́РОВАННЫЙ, ратифицированная, ратифицированное; ратифициван, ратифицирована, ратифицировано (полит. дипл.). прич. страд. прош. от ратифицировать.

РАТИФИЦИ́РОВАТЬ, ратифицирую, ратифицируешь, совер. и несов. (полит. дипл.). Утвердить, подвергнуть ратификации. Ратфицировать договор. Парламент ратифицировал соглашение.

РАТИФИЦИ́РОВАТЬСЯ, ратифицируюсь, ратифицируешься, несов. (полит. дипл.). страд. к ратифицировать.

РА́ТМАН, ратмана, муж. (нем. Ratmann — советник) (ист.). В дореформенной России: член органа городского управления (магистрата, ратуши).

РА́ТНИК, ратника, муж.
1. Воин, военный человек (стар. и рит.). «Пусть паду, как ратник в бранном поле.» Лермонтов. «Все претерпели мы, божии ратники, мирные дети труда.» Некрасов ... Статья полностью

РА́ТНЫЙ, ратная, ратное (книж. устар. и поэт.). Военный, боевой. Ратный подвиг. «Благо тому, кто предастся во власть ратной забаве: он ведает страсть.» Некрасов. «Своих людей у нас довольно ратных, чтоб отразить изменников и ляха.» Пушкин.

РАТОБО́РЕЦ, ратоборца, муж. (торж. устар., поэт.). Воин, участник сражения. «Шумливая толпа газетных писунов, журнальных ратоборцев.» Некрасов.

РАТОБО́РСТВО, ратоборства, ср. (торж. устар., поэт.). Сражение, битва, схватка, борьба.

РАТОБО́РСТВОВАТЬ, ратоборствую, ратоборствуешь, несов. (торж. устар., поэт.). Сражаться, воевать, бороться.

РА́ТОВАТЬ, ратую, ратуешь, повел. ратуй, несов., за кого-что или против кого-чего (книж. устар. ... Статья полностью

РА́ТУЙ. повел. от ратовать.

РАТУ́Й, ратуйте (укр., повел. от ратовать) (обл.). Помоги(те), спаси(те)!

РА́ТУША, ратуши, жен. (польск. ratusz от нем. Rathaus).
1. В Польше и Прибалтике — орган городского самоуправления, а также здание, в котором он помещается. Варшавская ратуша.
2. ... Статья полностью

РАТЬ, рати, жен. (поэт. и стар.). Войско, военный отряд. «Тесним мы шведов рать за ратью.» Пушкин. «Решено: заутра двину рать.» Пушкин. «Поведем на битву рать.» Плещеев.
| ... Статья полностью

РА́УНД, раунда, муж. (англ. round) (спорт.). В боксе: двух или трехминутный промежуток времени, в продолжение которого происходит бой. Число раундов для каждого состязания устанавливается в зависимости от качества боксеров.

РА́УТ, раута, муж. (англ. rout). Торжественный званый вечер, прием. Раут у посла. «И ныне музу я впервые на светский раут привожу.» Пушкин.

РАФИНА́Д, рафинада, мн. нет, муж. (франц. raffinade, букв. очищенный). Твердый кристаллический очищенный сахар в кусках различной формы.

РАФИНА́ДНЫЙ, рафинадная, рафинадное. прил. к рафинад; предназначенный для изготовления рафинада. Рафинадный завод.

РАФИНЁР, рафинёра, муж. (франц. raffineur, букв. очиститель) (тех.). Аппарат для размола и очистки грубой древесной массы в бумажном производстве.

РАФИНЁРНЫЙ, рафинёрная, рафинёрное (тех.).
1. Предназначенный для рафинирования чего-нибудь. Рафинёрный цех.
2. Подвергаемый рафинированию. Рафинерная масса.

РАФИНЁРЩИК, рафинёрщика, муж. (спец.). Рабочий, обслуживающий рафинерные аппараты. Рафинёрщик писчебумажного производства.

РАФИНИ́РОВАННОСТЬ, рафинированности, мн. нет, жен. (книж.). отвл. сущ. к рафинированный во 2 знач. Рафинированность вкусов.

РАФИНИ́РОВАННЫЙ, рафинированная, рафинированное; рафинирован, рафинирована, рафинировано.
1. прич. страд. прош. от рафинировать. Рафинированный сахар.
2. ... Статья полностью

РАФИНИ́РОВАТЬ, рафинирую, рафинируешь, совер. и несов., что (франц. raffiner) (тех.).
1. Очистить (очищать) от примесей. Рафинировать нефть. Рафинировать металл.
2. ... Статья полностью

РАФИНИРО́ВОЧНЫЙ, рафинировочная, рафинировочное (тех.). Служащий для рафинирования. Рафинировочная печь в металлургическом производстве.

РАФИНИРО́ВЩИК, рафинировщика, муж. (спец.). Рабочий, специалист по рафинированию.

РА́ФИЯ, рафии, жен. (лат. raphia). Порода пальм, растущих в Африке и на Мадагаскаре (бот.).
| Наружный слой молодых листьев этой пальмы (бот.).
| ... Статья полностью

РАХА́Т-ЛУКУ́М, рахат-луку́ма, муж. (тур. rahat-lokum с арабского). Пряное кондитерское изделие из сахара, муки и крахмала, с орехами и миндалем.

РАХИ́Т, рахита, муж. (греч. rachis — хребет). Детская болезнь, состоящая в ненормальном развитии костей вследствие недостатка в организме солей извести.

РАХИТИ́ЗМ, рахитизма, мн. нет, муж. (мед.). Совокупность признаков рахита. Ярко выраженный рахитизм.

РАХИ́ТИК, рахитика, муж. (о мужчине и о женщине). Человек, больной рахитом. Дети рахитики.

РАХИТИ́ЧЕСКИЙ, рахитическая, рахитическое (мед.). прил. к рахит; страдающий рахитом. Рахитические дети.

РАХИТИ́ЧКА, рахитички, жен. (разг.). Женщина-рахитик.

РАХИТИ́ЧНЫЙ, рахитичная, рахитичное; рахитичен, рахитична, рахитично. То же, что рахитический. Рахитичный ребенок.
| перен. Выродившийся, одержимый всякими слабостями, бездарный (пренебр.). Рахитичные потомки буржуазии.

РАЦЕ́Я, рацеи, жен. (от лат. oratio — речь) (разг. неод.). Длинное назидательное рассуждение, наставление. «Рацею такую прочитал, что и в год не позабудешь.» Кокорев ... Статья полностью

РАЦИО́Н, рациона, муж. (от лат. ratio — мера, расчет) (воен.). Паек пищевого довольствия.
| Дача фуража для лошадей и др. животных.

РАЦИОНАЛИЗА́ТОР, рационализатора, муж. (неол.). Тот, кто работает в области рационализации производства.

РАЦИОНАЛИЗА́ТОРСКИЙ, рационализаторская, рационализаторское (неол.). прил. к рационализатор и к рационализация. Рационализаторские предложения. Рационализаторский талант. Рационализаторские мероприятия.

РАЦИОНАЛИЗА́ЦИЯ, рационализации, мн. нет, жен. (от лат. rationalis — разумный). Организация какой-нибудь деятельности наиболее целесообразными, рациональными способами; усовершенствование, улучшение. Рационализация производства. Рационализация труда в СССР ... Статья полностью

РАЦИОНАЛИЗИ́РОВАННЫЙ, рационализированная, рационализированное; рационализирован, рационализирована, рационализировано. прич. страд. прош. от рационализировать.

РАЦИОНАЛИЗИ́РОВАТЬ, рационализирую, рационализируешь, совер. и несов., что.
1. Производить (произвести) рационализацию чего-нибудь (неол.). Рационализировать аппарат. Рационализировать технику производства.
2. ... Статья полностью

РАЦИОНАЛИЗИ́РОВАТЬСЯ, рационализируюсь, рационализируешься, несов. страд. к рационализировать.

РАЦИОНАЛИ́ЗМ, рационализма, мн. нет, муж. (от лат. rationalis — разумный) (книж.). Направление в идеалистической философии, считающее, что не опыт, а логически обоснованная мысль, разум является источником познания. Французский рационализм 17 века.
| ... Статья полностью

РАЦИОНАЛИЗО́ВАННЫЙ, рационализованная, рационализованное; рационализирован, рационализирована, рационализировано. прич. страд. прош. от рационализовать.

РАЦИОНАЛИЗОВА́ТЬ, рационализую, рационализуешь, совер. и несов., что. То же, что рационализировать.

РАЦИОНАЛИЗОВА́ТЬСЯ, рационализуюсь, рационализуешься, несов. То же, что рационализироваться.

РАЦИОНАЛИ́СТ, рационалиста, муж. (книж.). Последователь рационализма.

РАЦИОНАЛИСТИ́ЧЕСКИЙ, рационалистическая, рационалистическое (книж.).
1. прил. к рационализм. Рационалистические системы.
2. (в качестве кратк. ... Статья полностью

РАЦИОНАЛИСТИ́ЧНОСТЬ, рационалистичности, мн. нет, жен. (книж.). отвл. сущ. к рационалистичный. Рационалистичность поступков.

РАЦИОНАЛИСТИ́ЧНЫЙ, рационалистичная, рационалистичное; рационалистичен, рационалистична, рационалистично (книж.). То же, что рационалистический во 2 знач. Его действия очень рационалистичны.

РАЦИОНАЛИ́СТКА, рационалистки (книж.). женск. к рационалист.

РАЦИОНА́ЛЬНОСТЬ, рациональности, мн. нет, жен. (книж.). отвл. сущ. к рациональный. Рациональность этого мероприятия не подлежит сомнению.

РАЦИОНА́ЛЬНЫЙ, рациональная, рациональное; рационален, рациональна, рационально.
1. прил. к рационализм (книж.). Рациональная философия.
2. ... Статья полностью

РА́ЦИЯ, рации, жен. (спец.). Радиостанция (сокращение, состоящее из первого и последнего слогов этого слова).

РА́ЧИЙ, рачья, рачье. прил. к рак; такой, как у рака. Рачьи глаза.

РАЧИ́ТЕЛЬ, рачителя, муж. (книж. устар.). Тот, кто заботится или кому поручено заботиться о ком-чем-нибудь. «И денег, и белья, и дел моих рачитель.» Пушкин. «А вот, спокойствия рачитель, сидит и сам исправник.» Лермонтов.

РАЧИ́ТЕЛЬНОСТЬ, рачительности, мн. нет, жен. (книж. устар.). отвл. сущ. к рачительный. Его рачительность хорошо всем известна.

РАЧИ́ТЕЛЬНЫЙ, рачительная, рачительное; рачителен, рачительна, рачительно (книж. устар.). Старательный, усердный в исполнении чего-нибудь. Рачительный работник. «Умылся так рачительно (нареч.), чуть кожу не содрал.» Некрасов.

РАЧИ́ШКА, рачишки, муж. (разг. пренебр.). Маленький рак.

РАЧНО́Й, рачная, рачное (обл.). прил. к рак; обилующий раками. Рачное озеро.

РАЧО́К, рачка, муж. (разг.). уменьш. к рак.

РА́ШКУЛЬ, рашкуля, муж. (от нем. Reißkohle) (живоп.). Угольный карандаш.

РА́ШПИЛЬ, рашпиля, муж. (нем. Raspel) (тех.). Грубый напильник с крупной насечкой в виде отдельных зубчиков.

РАЩЕ́НИЕ (или рощение), ращения, мн. нет, ср. Действие по гл. растить. Средство для ращения волос.

РАЩЁННЫЙ, ращённая, ращённое; ращён, ращена, ращено. прич. страд. прош. от растить.

РАЩУ́, растишь. наст. от растить.

РВА, рву и т.д. см. ров.

РВАНУ́ТЬ, рвану, рванёшь, совер.
1. кого-что. Дернуть резко (прост.). Рвануть волосы. Рванул меня за рукав. «Ну, мертвая! крикнул малюточка басом, рванул под уздцы и быстрей зашагал.» Некрасов.
2. ... Статья полностью

РВАНУ́ТЬСЯ, рванусь, рванёшься, совер. (разг.). Резким движением устремиться куда-нибудь. «Мальчик рванулся с места и выбежал вон.» Чехов.

РВА́НЫЙ, рваная, рваное. С дырками, прорехами, изорванный, изношенный. Рваные сапоги. Рваные брюки. «Кафтанишко рваной на плечи натянешь.» А.Кольцов.
| С неровными краями. Рваная рана (мед.).
• Рваная ноздря (бран. ... Статья полностью

РВАНЬ, рвани, мн. нет, жен.
1. Рваное платье, обувь (разг. фам.). Нельзя было такую рвань надевать.
2. собир. ... Статья полностью

РВАНЬЁ, рванья, мн. нет, ср.
1. Действие по гл. рвать1 в 1 знач.
2. собир. Рваная одежда, обувь (разг. фам.). Пришел в рванье.

РВАТЬ1, рву, рвёшь, прош. рвал, рвала, рвало; д.н.в. нет, несов., что.
1. Выдергивать с силою, резким движением, вытаскивать. Рвать гвозди. Не рви из рук. Буря с корнем рвет деревья.
| ... Статья полностью

РВАТЬ2, рвёт, рвало (рвало обл.), безл., несов. (к вырвать2), кого-что (разг.). О рвоте, тошноте. Его сильно рвало.

РВА́ТЬСЯ, рвусь, рвёшься, прош. рвался, рвалась, рвалось, несов.
1. страд. к рвать во всех знач., кроме 3 и 6.
2. ... Статья полностью

РВАЧ, рвача, муж. (разг.). Человек, стремящийся всякими недобросовестными способами извлечь из своей работы как можно больше личных выгод.

РВА́ЧЕСКИЙ, рваческая, рваческое (разг.). прил. к рвач и к рвачество. Рваческие наклонности.

РВА́ЧЕСТВО, рвачества, мн. нет, ср. (разг.). Стремление извлечь всякими недобросовестными способами как можно больше личных выгод из своей работы. Искоренить рвачество.

РВЕ́НИЕ, рвения, мн. нет, ср. (книж.). Усердие, большое старание к чему-нибудь. С необыкновенным рвением принялся за работу.

РВО́ТА, рвоты, мн. нет, жен.
1. Непроизвольное извержение содержимого желудка через рот. Кашель со рвотой.
2. То, что извергнуто таким образом (разг.).

РВО́ТНЫЙ, рвотная, рвотное.
1. прил. к рвота (мед.). Рвотные явления.
| вызывающий рвоту. Рвотный камень. Рвотные средства.
2. в знач. ... Статья полностью

РДЕ́НИЕ, рдения, мн. нет, ср. (книж.). Действие по гл. рдеть.

РДЕСТ, рдеста, муж. (бот.). Водяное растение с очень длинным стеблем и небольшими овальными или узкими листками.

РДЕТЬ, рдею, рдеешь, несов. (книж.). Краснеть, отливать красным цветом. «Вы бились, чтоб рдели знамена бунта знаменами коммунизма.» Маяковский. «Рдеет румянец и ярче и краше.» Некрасов. «Алели щеки, как заря, все жарче рдея и горя.» Тютчев.

РДЕ́ТЬСЯ, рдеюсь, рдеешься, несов. То же, что рдеть. «В нем (в саду) винограда кисти рделись.» Крылов.

РДЯ́НЫЙ, рдяная, рдяное; рдян, рдяна, рдяно (устар., поэт.). Красный, алый.

РЕ [рэ], нескл., ср. (ит, re) (муз.). Одна из нот музыкальной гаммы. Верхнее ре. Взять ре.

РЕАБИЛИТА́ЦИЯ, реабилитации, мн. нет, жен. (новолат. rehabilitatio) (книж.). Восстановление прежней, незапятнанной репутации, опровержение обвинений. Он добился полной реабилитации.
| ... Статья полностью

РЕАБИЛИТИ́РОВАННЫЙ, реабилитированная, реабилитированное; реабилитирован, реабилитирована, реабилитировано (книж., юр.). прич. страд. прош. от реабилитировать.

РЕАБИЛИТИ́РОВАТЬ, реабилитирую, реабилитируешь, совер. и несов., кого-что (книж., юр.). Дать (давать) кому-нибудь реабилитацию. Реабилитировать свое честное имя. «Они понимали так, что я хочу реабилитировать честь жены.» Л.Толстой.

РЕАБИЛИТИ́РОВАТЬСЯ, реабилитируюсь, реабилитируешься (книж., юр.).
1. совер. и несов. Добиться (добиваться) своей реабилитации, получить (получать) реабилитацию.
2. ... Статья полностью

РЕАГЕ́НТ, реагента, муж. (от лат. приставки re вновь и agens — действующий) (хим.). То же, что реактив.

РЕАГИ́РОВАТЬ, реагирую, реагируешь, несов. (от лат. приставки re — вновь и ago — действую).
1. без доп. Вступать в химическую реакцию, действовать (хим.).
2. ... Статья полностью

РЕАКТИ́В, реактива, муж. (от лат. приставки re — обратно и activus — действенный) (хим.). Вещество, присоединение которого к другому веществу вызывает определенную химическую реакцию и тем позволяет обнаружить присутствие искомого вещества в данном составе. Реактив на аммиак.

РЕАКТИВИ́СТ, реактивиста, муж. (спец.). Лаборант, занятый приготовлением реактивов. Реактивист учебной лаборатории.

РЕАКТИ́ВНОСТЬ, реактивности, мн. нет, жен. (хим.). Способность вызвать реакцию, быть реактивом. Испытать реактивность солей бария.

РЕАКТИ́ВНЫЙ, реактивная, реактивное (хим., физ.).
1. Служащий реактивом. Реактивные вещества.
2. Обладающий самоиндукцией или электрической емкостью. Реактивное сопротивление. Реактивные катушки.
| ... Статья полностью

РЕАКТОЛОГИ́ЧЕСКИЙ, реактологическая, реактологическое (псих.). прил. к реактология.

РЕАКТОЛО́ГИЯ, реактологии, жен. (от слова реакция и греч. logos — учение) (псих.). В психологии: учение о поведении человека как о совокупности реакций.

РЕА́КТОР, реактора, муж. (от лат. re — вновь и actor — действователь) (тех.). Катушка самоиндукции.

РЕАКЦИОНЕ́Р, реакционера, муж. Сторонник реакционной политики, реакции (в 1 знач.), мракобес. Фашистские реакционеры.
| Человек, проводящий реакционные, ненаучные взгляды в какой-нибудь области культуры. Реакционеры в науке, в искусстве.

РЕАКЦИОНЕ́РКА, реакционерки. женск. к реакционер.

РЕАКЦИО́ННОСТЬ, реакционности, мн. нет, жен. отвл. сущ. к реакционный в 1 знач. Реакционность взглядов. Реакционность политики.

РЕАКЦИО́ННЫЙ, реакционная, реакционное; реакционен, реакционна, реакционно.
1. прил. к реакция в 1 знач. ... Статья полностью

РЕА́КЦИЯ, реакции, жен. (лат. reactio) (книж.).
1. только ед. ... Статья полностью

РЕА́Л1, реала, муж. (исп. real). Старинная испанская серебряная монета.

РЕА́Л2, реала, муж. (нем. Real) (тип.). Род шкафа, в ящиках и на полках которого хранятся наборные кассы и гранки готового набора.

РЕАЛИЗА́ЦИЯ, реализации, мн. нет, жен. Действие по гл. реализовать и реализоваться. Реализация постановлений партии большевиков и Советского правительства. Реализация проекта. Реализация займа. Реализация ценностей.

РЕАЛИЗИ́РОВАННЫЙ, реализированная, реализированное; реализирован, реализирована, реализировано (книж. устар.). прич. страд. прош. от реализировать.

РЕАЛИЗИ́РОВАТЬ, реализирую, реализируешь, совер. и несов., что (книж. устар.). То же, что реализовать.

РЕАЛИЗИ́РОВАТЬСЯ, реализируюсь, реализируешься, совер. и несов. (книж. устар.). То же, что реализоваться.

РЕАЛИ́ЗМ, -а, м. [от латин. realis — действительный] (книжн.).
1. Термин, к к-рому прибегали в 19 в. и начале 20 в. многие эклектики в философии для обозначения своих философских систем (филос. ... Статья полностью

РЕАЛИЗО́ВАННЫЙ, реализованная, реализованное; реализован, реализована, реализовано (книж.). прич. страд. прош. от реализовать.

РЕАЛИЗОВА́ТЬ, реализую, реализуешь, совер. и несов., что (книж.).
1. Сделать (делать) реальным, осуществить (осуществлять), провести (проводить) в жизнь. Реализовать предложения по рационализации. Реализовать свое желание.
2. ... Статья полностью

РЕАЛИЗОВА́ТЬСЯ, реализуюсь, реализуешься, совер. и несов. (книж.).
1. Стать (становиться) реальным, действительным, осуществиться (осуществляться), оказаться (оказываться) примененным в жизни. Все наши предположения реализовались.
2. ... Статья полностью

РЕАЛИЗУ́ЕМЫЙ, реализуемая, реализуемое; реализуем, реализуема, реализуемо.
1. прич. страд. прош. от реализовать.
2. Такой, который может быть реализован. Реализуемый проект. Легко реализуемое имущество.

РЕАЛИ́СТ, реалиста, муж.
1. Представитель, последователь философского реализма (см. реализм в 1 знач.; филос.).
2. ... Статья полностью

РЕАЛИСТИ́ЧЕСКИЙ, реалистическая, реалистическое (книж.).
1. Следующий реализму, основанный на принципах реализма. Реалистический писатель. Реалистический стиль. Реалистический роман. Реалистическая живопись.
2. (в качестве кратк. ... Статья полностью

РЕАЛИСТИ́ЧНОСТЬ, реалистичности, мн. нет, жен. (книж.). отвл. сущ. к реалистичный.

РЕАЛИСТИ́ЧНЫЙ, реалистичная, реалистичное; реалистичен, реалистична, реалистично. То же, что реалистический во 2 знач. Этот проект вполне реалистичен.

РЕАЛИ́СТКА, реалистки. женск. к реалист во всех знач., кроме 4.

РЕА́ЛЬНОСТЬ, реальности, мн. нет, жен. (книж.).
1. отвл. сущ. к реальный ... Статья полностью

РЕА́ЛЬНЫЙ, реальная, реальное; реален, реальна, реально.
1. Действительный, объективно-данный, не воображаемый. Реальная жизнь.
| Жизненный, сильный, действенный. «...только в России существовала реальная сила, могущая разрешить противоречия империализма революционным путем.» Сталин ... Статья полностью

РЕБЁНОК, ребёнка, в знач. мн. употр. ребята, ребят, и дети, детей, муж.
1. (мн. ребята и дети). Мальчик или девочка в раннем детском возрасте. «Отведает свежего хлебца ребенок и в поле бежит за отцом.» Некрасов ... Статья полностью

РЁБЕРНЫЙ, рёберная, рёберное (анат.). прил. к ребро в 1 знач. Реберные мышцы. Реберные кости.

РЕБО́РДА, реборды, жен. (франц. rebord) (тех.). Выступающий край на ободе железнодорожного колеса, предохраняющий его от схода с рельса, или канат от схода с колеса.

РЁБРИСТЫЙ, см. РЕБРИ́СТЫЙ.

РЕБРИ́СТЫЙ, ребристая, ребристое; ребрист, ребриста, ребристо, и РЁБРИСТЫЙ, рёбристая, рёбристое; рёбрист, рёбриста, рёбристо.
1. С острыми, выдающимися ребрами. Ребристый бык.
2. Имеющий выступы, грани. Ребристая поверхность. Ребристая труба.

РЕБРО́, ребра, мн. рёбра, рёбер, рёбрам, ср.
1. Дугообразная узкая кость, прикрепленная сзади к позвоночнику и идущая к грудной кости. У человека семь верхних и пять нижних, или ложных, ребер. Так похудел, что ребра видно.
2. ... Статья полностью

РЁБРЫШКО, рёбрышка, мн. рёбрышки, рёбрышек, рёбрышкам, ср. (разг.). уменьш. к ребро в 1 знач. Куриное рёбрышко.

РЕ́БУС, ребуса, муж. (от лат. rebus, букв. вещами, при помощи предметов).
1. Загадка, в которой искомое слово или фраза изображены комбинацией фигур, букв или знаков, напр. ... Статья полностью

РЕБЯ́ТА1, ребят, ед. нет (разг.). Молодые люди, парни. Теплые ребята. Хорошие ребята. Собрались всё свои ребята. Сходим, ребята, в театр. «Эй вы, ребята! — крикнул он работникам.» Мельников-Печерский ... Статья полностью

РЕБЯ́ТА2. мн. от ребенок.

РЕБЯТЁНОК, ребятёнка, муж. (прост. обл.). То же, что ребенок. «А кроме нас три сестры, а Васька женатый и ребятенок есть.» Чехов. Ребятёнок плачет.

РЕБЯТИ́ШКИ, ребятишек, ребятишкам, ед. нет (прост. фам.). Маленькие дети. «Соседские ребятишки относились ко мне враждебно.» М.Горький. «Босоногие ребятишки стояли около крыльца.» Л.Толстой. «Все-таки хоть что-нибудь выиграешь, хотя ребятишкам на молочишко.» Достоевский.

РЕБЯ́ТКИ, ребяток, ребяткам, ед. нет (прост. фам.). уменьш. к ребята (см. ребенок и ребята). «А Дарья, вдова молодая, проведать ребяток пошла.» Некрасов.

РЕБЯ́ТУШКИ, ребятушек, ребятушкам, ед. нет (прост.). уменьш.-ласк. к ребята. «Потупились ребятушки, молчат, и поп молчит.» Некрасов. Дружно, ребятушки.!

РЕБЯ́ЧЕСКИЙ, ребяческая, ребяческое (разг.).
1. Детский, свойственный ребенку. «Ребяческий крик, повторяемый эхом, с утра и до ночи гремит по лесам.» Некрасов. «Я все рассказала, доступное вам по вашим ребяческим летам.» Некрасов.
2. перен. Неразумный, по-детски легкомысленный. Ребяческие выходки.

РЕБЯ́ЧЕСТВО, ребячества, мн. нет, ср.
1. Детский возраст, детская пора жизни (редк.). «Я все ребячество провел в одиночестве.» Герцен.
2. перен. ... Статья полностью

РЕБЯ́ЧИЙ, ребячья, ребячье (разг. фам.). Детский, принадлежащий детям. Ребячьи игрушки.

РЕБЯ́ЧИТЬСЯ, ребячусь, ребячишься, несов. (разг.). Вести себя по-детски, легкомысленно, неразумно, шаловливо, впадать в ребячество (во 2 знач. «Перестаньте ребячиться, — сказал Германн.» Пушкин. «Ну, как можно так ребячиться, делать сцены... беситься?» Гончаров.

РЕБЯ́ЧЛИВОСТЬ, ребячливости, мн. нет, жен. (разг.). отвл. сущ. к ребячливый.

РЕБЯ́ЧЛИВЫЙ, ребячливая, ребячливое; ребячлив, ребячлива, ребячливо (разг.). Склонный ребячиться, вести себя по-детски легкомысленно, шаловливо, похожий по своим свойствам на детей. Ребячливый нрав. Ребячливое настроение.

РЁВ (рев книж. устар.), рёва, мн. нет, муж.
1. Протяжный, громкий и напряженный крик животного. Звери подняли рёв.
| перен. ... Статья полностью

РЕВ... (неол.). Сокращение, употр. в новых сложных словах в знач. революционный, напр. ревком, реввоенсовет.

РЁВА, рёвы, муж. и жен. (прост. фам. презр.). Ребенок, который часто ревет, плачет, капризничает.

РЕВАКЦИНА́ЦИЯ, ревакцинации, жен. (от лат. re — вновь и слова вакцинация) (мед.). Повторная вакцинация.

РЕВА́НШ, реванша, муж. (франц. revanche). Отплата за поражение (на войне, в игре); вторичная игра (борьба), предпринятая после поражения, с целью на этот раз одержать победу. Взять реванш. Дать реванш. Германские фашисты мечтают о реванше за проигранную в 1914-1918 гг. войну.

РЕВАНШИ́РОВАТЬ, реванширую, реваншируешь, совер. и несов. (книж.). Взять (брать), осуществить (осуществлять) реванш.

РЕВАНШИ́СТ, реваншиста, муж. (книж.). Тот, кто берет или стремится взять реванш. Фашистские реваншисты.

РЕВАНШИ́СТСКИЙ, реваншистская, реваншистское (книж.). Свойственный реваншисту. Реваншистская политика. Реваншистские настроения.

РЕВА́НШНЫЙ, реваншная, реваншное. прил. к реванш. Реваншная схватка.

РЕВЕ́ННЫЙ, ревенная, ревенное (апт.). прил. к ревень; сделанный из ревеня. Ревенный порошок. Ревенные лепешки.

РЕВЕ́НЬ, ревеня, муж. (перс. ravänd). Травянистое растение из семейства гречишных с крупными листьями, употр. в пищу, и с толстым корневищем, из которого изготовляются лекарственные препараты и компоты.
| ... Статья полностью

РЕВЕРА́НС, реверанса, муж. (франц. révérence, букв. почтение). В дворянском и буржуазном быту — почтительный поклон с приседанием. «Фанагория Петровна выступила на середину гостиной и сделала очаровательнейший реверанс.» Григорович ... Статья полностью

РЕ́ВЕРС, реверса, муж. (от лат. veresus — обратный).
1. Оборотная сторона монеты, на которой обозначено ее достоинство (спец.).
| Оборотная сторона медали (спец. ... Статья полностью

РЕВЕ́РСЕР, реверсера, муж. (англ. reverer) (тех.). Выключатель, дающий возможность менять соединения моторов для того, чтобы изменить направление их вращения.

РЕВЕРСИ́, нескл., ср. (франц. reversi) (ист.). Карточная игра, в которой выигрывает деньги тот, кто проигрывает в игре, кто берет наименьшее число взяток. «С его женой и с ним пускался в реверси, ему и ей какие суммы спустил, что боже упаси!» Грибоедов.

РЕВЕРСИ́ВНЫЙ, реверсивная, реверсивное (от лат. reversus — обратный) (тех.). Такой, у которого можно изменять направление вращения или движений. Реверсивный мотор.

РЕВЕРСИ́РОВАНИЕ, реверсирования, мн. нет, ср. (см. реверсер) (тех.). Изменение направления движения, перемена хода. Блюминг, обладающий способностью реверсирования.

РЕВЕ́РСИЯ, реверсии, мн. нет, жен. (лат. reversio — возраст).
1. Возврат имущества прежнему владельцу (юр.).
2. Перемена направления вращения машины (тех. ... Статья полностью

РЕВЕ́ТЬ, реву, ревёшь, несов.
1. (совер. прореветь). Кричать, издавая протяжные, громкие и напряженные звуки. «Ревет ли зверь в лесу глухом.» Пушкин. Ревет медведица. Толпа ревела в восторге.
| перен. ... Статья полностью

РЕВИЗИОНИ́ЗМ, ревизионизма, мн. нет, муж.
1. Буржуазное извращение, фальсификация марксизма, заключающаяся в ревизии (см. ревизия во 2 знач. ... Статья полностью

РЕВИЗИОНИ́СТ, ревизиониста, муж. (полит.). Последователь ревизионизма. «...Возражения ревизионистов сводились к довольно стройной системе взглядов, — именно: давно известных либерально-буржуазных взглядов.» Ленин.

РЕВИЗИОНИ́СТКА, ревизионистки (полит.). женск. к ревизионист.

РЕВИЗИОНИ́СТСКИЙ, ревизионистская, ревизионистское (полит.). прил. к ревизионизм. «Французский мильеранизм — самый крупный опыт применения ревизионистской политической тактики в широком, действительно-национальном масштабе...» Ленин.

РЕВИЗИО́ННЫЙ, ревизионная, ревизионное. прил. к ревизия в 1 знач.; предназначенный для производства ревизии, проверки. Ревизионная комиссия (выборный орган для контроля действий правления и других исполнительных органов).

РЕВИ́ЗИЯ, ревизии, жен. (лат. revisio).
1. Обследование деятельности какого-нибудь учреждения или должностного лица с целью проверки правильности и законности действий. Ревизия классовой отчетности. «Земский суд в такой порядок привел, что сам губернатор на ревизии, как ни ковырял в книгах, никакой провинности заметить не мог.» Салтыков-Щедрин ... Статья полностью

РЕВИЗО́ВАННЫЙ, ревизованная, ревизованное; ревизован, ревизована, ревизовано. прич. страд. прош. от ревизовать.

РЕВИЗОВА́ТЬ, ревизую, ревизуешь, совер. и несов., кого-что (от лат. reviso — пересматриваю).
1. (совер. также обревизовать). Произвести (производить) ревизию кого-чего-нибудь. Ревизовать кассовую отчетность.
2. ... Статья полностью

РЕВИЗО́Р, ревизора, муж.
1. Должностное лицо, которое производит ревизию, обследование.
2. Должностное лицо на железных дорогах, осуществляющее контроль в отдельных отраслях железнодорожной службы (ж.-д.). Ревизор движения. Ревизор тяги.

РЕВИЗО́РСКИЙ, ревизорская, ревизорское. прил. к ревизор. Ревизорские обязанности.

РЕВИ́ЗСКИЙ, ревизская, ревизское (ист.). прил. к ревизия в 3 знач. Ревизская сказка (список лиц податного состояния, составляемый при ревизии). Ревизская душа (лицо, занесенное в ревизскую сказку).

РЕВКО́М, ревкома, муж. (неол.). Военно-революционный комитет, руководивший подготовкой к восстанию и восстанием в Октябре.
| Революционный или военно-революционный комитет, чрезвычайный орган Советской власти в период гражданской войны. (Составлено из сокращения слов революционный и комитет.)

РЁВМА. см. ревмя.

РЕВМАТИ́ЗМ, ревматизма, муж. (от греч. rheuma — истечение).
1. только ед. Болезнь суставов и мышц, обычно сопровождающаяся острыми болями, ломотой (мед. ... Статья полностью

РЕВМА́ТИК, ревматика, муж. (о мужчине и о женщине; мед.). Человек, больной ревматизмом. Санатория для ревматиков.

РЕВМАТИ́ЧЕСКИЙ, ревматическая, ревматическое (мед.). прил. к ревматизм. Ревматические боли.

РЕВМАТИ́ЧКА, ревматички (разг.). женск. к ревматик.

РЕВМЯ́ (рёвма — обл.), нареч. только в выражении: ревмя (рёвма) реветь (разг.) — плакать очень сильно. «Рёвма ревет злополучный пастух.» Некрасов. «Вот у нас Фома животом страдал; трои сутки рёвма ревел.» Гончаров.

РЕВНИ́ВЕЦ, ревнивца, муж., (разг. устар.). Ревнивый человек.

РЕВНИ́ВИЦА, ревнивицы (разг. устар.). женск. к ревнивец.

РЕВНИ́ВОСТЬ, ревнивости, мн. нет, жен. (книж.). отвл. сущ. к ревнивый.

РЕВНИ́ВЫЙ, ревнивая, ревнивое; ревнив, ревнива, ревниво.
1. Склонный ревновать, одержимый ревностью. Ревнивый мужск. Она безмерно ревнива.
2. Проникнутый ревностью, выражающий ревность. «Простишь ли мне ревнивые мечты?» Пушкин ... Статья полностью

РЕВНИ́ТЕЛЬ, ревнителя, муж. (книж. устар.). Человек, усердно и искренне старающийся принести пользу какому-нибудь делу, поборник чего-нибудь. Ревнитель просвещения. Общество ревнителей древней письменности.

РЕВНИ́ТЕЛЬНИЦА, ревнительницы (книж. устар.). женск. к ревнитель.

РЕВНОВА́ТЬ, ревную, ревнуешь, несов.
1. кого-что к кому-чему. Испытывать чувство ревности (в 1 знач. ... Статья полностью

РЕ́ВНОСТНОСТЬ, ревностности, мн. нет, жен. (книж.). отвл. сущ. к ревностный. Проявлял большую ревностность в занятиях.

РЕ́ВНОСТНЫЙ, ревностная, ревностное; ревностен, ревностна, ревностно (книж.). Старательный, очень усердный, проникнутый ревностью (в 3 знач.). Ревностный работник. Ревностно (нареч.) стараться.

РЕ́ВНОСТЬ, ревности, мн. нет, жен.
1. Страстная недоверчивость, мучительное сомнение в чьей-нибудь верности, в любви, в полной преданности. Муки ревности. «Ревность превращает человека в зверя.» Даль ... Статья полностью

РЕВОКА́ЦИЯ, ревокации, жен. (лат. revocatio — Отозвание).
1. Отмена прежде данного поручения, приказа (торг.).
| Отмена чекодателем выданного чека (торг. ... Статья полностью

РЕВОЛЬВЕ́Р, револьвера, муж. (англ. revolver). Небольшого калибра многозарядное ручное огнестрельное оружие с магазином в виде барабана и автоматической подачей патронов в канал ствола. «Как револьвер шестиствольный он заряжен.» Некрасов.

РЕВОЛЬВЕ́РНЫЙ, револьверная, револьверное. прил. к револьвер. Револьверная мишень. Револьверный выстрел.
• Револьверный станок (тех.) — усовершенствованный токарный станок с вращающейся головкой.

РЕВОЛЬВЕ́РЩИК, револьверщика, муж. (спец.). Рабочий токарь, работающий на револьверном станке.

РЕВОЛЮЦИОНЕ́Р, революционера, муж. Участник революционного движения, деятель революции. «...Быть революцинером значит ломать все вредное, отжившее самым решительным, самым беспощадным образом.» Ленин ... Статья полностью

РЕВОЛЮЦИОНЕ́РКА, революционерки. женск. к революционер. Старая революционерка.

РЕВОЛЮЦИОНИЗИ́РОВАННЫЙ, революционизированная, революционизированное; революционизирован, революционизирована, революционизировано (книж.). прич. страд. прош. от революционизировать.

РЕВОЛЮЦИОНИЗИ́РОВАТЬ, революционизирую, революционизируешь, совер. и несов., кого-что (книж.). Распространить (распространять) идеи революции где-нибудь, сделать (делать) что-нибудь революционным (полит. ... Статья полностью

РЕВОЛЮЦИОНИЗИ́РОВАТЬСЯ, революционизируюсь, революционизируешься.
1. совер. и несов. Проникнуться (проникаться) идеями революции, сделаться (делаться) революционным (полит.). Массы революционизировались.
2. ... Статья полностью

РЕВОЛЮЦИОНИ́ЗМ, революционизма, мн. нет, муж. (книж.). Революционность.

РЕВОЛЮЦИО́ННОСТЬ, революционности, мн. нет, жен. отвл. сущ. к революционный во 2 знач. Революционность войск. Революционность правительства. Революционность марксизма. Рреволюционность большевистской тактики.

РЕВОЛЮЦИО́ННЫЙ, -ая, -ое; -нен, -нна, -нно.
1. прил. к революция. Р. праздник. Революционные войска. — Революционный держите шаг! Неугомонный не дремлет враг! ... Статья полностью

РЕВОЛЮ́ЦИЯ, революции, жен. (лат. ... Статья полностью

РЕВУ́Н, ревуна, муж.
1. Тот, кто часто плачет, ревет (разг.). Мальчик большой ревун, по каждому пустяку плачет.
2. Южно-американская обезьяна из породы цепкохвостных.
3. То же, что сирена (мор.).

РЕВУ́НЬЯ, ревуньи, род. мн. ревуний (разг.). женск. к ревун в 1 знач.

РЕВЮ́, нескл., ср. (франц. revue — обозрение).
1. Театральное представление, состоящее из ряда отдельных сцен, эпизодов и номеров, объединенных по какому-нибудь общему признаку, то же, что ... Статья полностью

РЕГА́ЛИЯ, регалии, жен. (от латин regalis — царский).
1. Предмет, являющийся знаком монархической власти, напр. корона, скипетр, держава (ист. торж.).
2. ... Статья полностью

РЕГА́ТА, регаты, жен. (итал. regata) (спорт.). Род состязания на гребных или парусных судах.

РЕ́ГБИ, нескл., ср. (англ. rugby) (спорт.). Разновидность футбола, в которой игроки имеют право брать мяч в руки.

РЕ́ГЕЛЬ, регеля, муж. (франц. règle — линейка) (плотн.). Деревянный брус, расположенный продольно в деревянных сооружениях и являющийся опорой для настила и т.п.

РЕГЕНЕРА́Т, регенерата, муж. (лат. regeneratus — возрожденный) (тех.). Использованный материал, у которого восстановлено то или иное его первоначальное свойство.

РЕГЕНЕРАТИ́ВНЫЙ, регенативная, регенеративное (тех., науч.). прил. к регенерация. Регенеративная печь. Регенеративный процесс. Превращение лампы детектора в регенеративный приемник.

РЕГЕНЕРА́ТНЫЙ, регенератная, регенератное (тех.). прил. к регенерат. Регенератный завод.

РЕГЕНЕРА́ТОР, регенератора, муж. (тех.).
1. В регенеративной печи — камера, служащая для нагревания поступающего в печь воздуха.
2. Прибор для сохранения теплоты отработанного нагретого воздуха.
3. То же, что регенеративный приемник (радио).

РЕГЕНЕРА́ТОРЩИК, регенераторщика, муж. (спец.). Рабочий, работающий у регенератора.

РЕГЕНЕРА́ЦИЯ, регенерации, мн. нет, жен. (лат. regeneratio — восстановление, возвращение).
1. Нагрев газа и воздуха, поступающих в печь, отработанными продуктами горения (тех. ... Статья полностью

РЕ́ГЕНТ, регента, муж. (от лат. regens — правящий).
1. Правитель государства, временно осуществляющий верхновную власть вместо монарха (полит.).
2. Дирижер хора, преимущественно церковного. Соборный регент.

РЕГЕНТОВА́ТЬ, регентую, регентуешь, несов. (разг.). Управлять хором, исполнять обязанность регента (во 2 знач.).

РЕ́ГЕНТСКИЙ, регентская, регентское. прил. к регент. Регентские регалии. Регентский камертон.

РЕ́ГЕНТСТВО, регентства, мн. нет, ср.
1. Временное правление регента (см. регент в 1 знач. ... Статья полностью

РЕ́ГЕНТША, регентши, жен. (разг.).
1. женск. к регент в 1 знач.
2. Жена регента (см. регент во 2 знач.).

РЕГИОНА́ЛЬНЫЙ, региональная, региональное (лат. regionalis — областной) (книж.). Относящийся к какой-нибудь области, к нескольким, преим. соседним, странам, местный. Региональный пакт о взаимной помощи.

РЕГИ́СТР, регистра, муж. (от новолат. registrum из regestum — внесенное, записанное).
1. Список чего-нибудь, реестр; Указатель, книга для записей (спец.).
| Указатель (спец. ... Статья полностью

РЕГИСТРА́ТОР, регистратора, муж.
1. Должностное лицо в канцелярии, производящее регистрацию.
2. Картонная папка для хранения бумаг с механизмом для скрепления их (канц.).
• Коллежский регистратор (дорев.) — первый, низший гражданский чин по табели о рангах.

РЕГИСТРА́ТОРСКИЙ, регистраторская, регистраторское. прил. к регистратор в 1 знач.

РЕГИСТРА́ТОРША, регистраторши, жен.
1. женск. к регистратор в 1 знач. (разг. канц.).
2. Жена регистратора (разг.).

РЕГИСТРАТУ́РА, регистратуры, жен.
1. Отдел в учреждении, где производится регистрация кого-чего-нибудь (напр. больных в больнице, запись входящих и исходящих бумаг; офиц.). Справьтесь о заявлении в регистратуре.
2. Должность регистратора (устар.).

РЕГИСТРАЦИО́ННЫЙ, регистрационная, регистрационное (книж.). Служащий для регистрации. Регистрационный лист.

РЕГИСТРА́ЦИЯ, регистрации, мн. нет, жен. Действие по гл. регистрировать. Регистрация входящих бумаг. Регистрация брака. Регистрация колебательных движений земной поверхности.

РЕГИСТРИ́РОВАННЫЙ, регистрированная, регистрированное; регистрирован, регистрирована, регистрировано (книж.). прич. страд. прош. от регистрировать.

РЕГИСТРИ́РОВАТЬ регистрирую, регистрируешь, сов. и несов. (сов. также зарегистрировать).
1. что. Записать (записывать) в книгу, внести (вносить) в список, в реестр (канц. ... Статья полностью

РЕГИСТРИ́РОВАТЬСЯ, регистрируюсь, регистрируешься, совер. и несов. (совер. также зарегистрироваться).
1. (только несов.). страд. ... Статья полностью

РЕГИ́СТРОВЫЙ, регистровая, регистровое. прил. к регистр.
• Регистровая тонна — см. тонна.

РЕГЛА́МЕНТ, регламента, муж. (от франц. règlement) (офиц.). Устав, свод правил, устанавливающий порядок работы или деятельности. Парламентский регламент. Духовный регламент Петра I.
| Порядок ведения заседания. Установить регламент. Соблюдать регламент. По регламенту ораторам было положено по десяти минут.

РЕГЛАМЕНТА́ЦИЯ, регламентации, жен. (книж.). Действие по гл. регламентировать.

РЕГЛАМЕНТИ́РОВАННЫЙ, регламентированная, регламентированное; регламентирован, регламентирована, регламентировано.
1. прич. страд. прош. от регламентировать.
2. ... Статья полностью

РЕГЛАМЕНТИ́РОВАТЬ, регламентирую, регламентируешь, совер. и несов., что (от франц. réglementer) (книж.). Подчинить (подчинять) какую-нибудь деятельность, работу точно установленным правилам, регулирующим и узаконивающим ее. Регламентировать отношения между нанимателем и рабочим.

РЕГЛАМЕНТИ́РОВАТЬСЯ, регламентируюсь, регламентируешься, несов. (книж.). страд. к регламентировать.

РЕГЛА́МЕНТНЫЙ, регламентная, регламентное (офиц.). прил. к регламент. Регламентный порядок.

РЕГЛА́Н [рэ] (франц. réglant — прямой) (порт.).
1. в знач. неизм. прил. ... Статья полностью

РЕГЛА́НОВЫЙ, реглановая, реглановое (разг.). То же, что реглан в 1 знач.

РЕГОТА́ТЬ, регочу, регочешь, несов. (обл.). Громко смеяться, хохотать, орать. «Девки в лесу регочут.» Даль. Регочущая толпа.

РЕГРЕДИЕ́НТ, регредиента, муж. (юр.). То же, что регрессант.

РЕГРЕ́СС, регресса, мн. нет, муж. (лат. regressus — возвращение) (книж.).
1. Упадок в развитии, переход от более высоких форм развития к низшим, менее совершенным, движение назад; ант. ... Статья полностью

РЕГРЕССА́НТ, регрессанта, муж. (юр.). Лицо, предъявляющее регрессату какое-нибудь требование по праву регресса (см. регресс во 2 знач.).

РЕГРЕССА́Т, регрессата, муж. (юр.). Лицо, к которому регрессантом обращено какое-нибудь требование по праву регресса (см. регресс во 2 знач.).

РЕГРЕССИ́ВНОСТЬ, регрессивности, мн. нет, жен. (книж.). отвл. сущ. к регрессивный.

РЕГРЕССИ́ВНЫЙ, регрессивная, регрессивное; регрессивен, регрессивна, регрессивно (книж.). Являющийся регрессом, идущий в своем развитии назад, к упадку, к вырождению, ведущий к регрессу. Органы, утратившие свое значение в организме, называются регрессивными. Регрессивное развитие (биол. ... Статья полностью

РЕГРЕССИ́РОВАТЬ, регрессирую, регрессируешь, несов. (книж.). Подвергаться регрессу, приходить в упадок. Капиталистическая промышленность продолжает регрессировать.

РЕГУЛИ́РОВАНИЕ, регулирования, мн. нет, ср. (книж.). Действие по гл. регулировать. Регулирование торговли. Регулирование уличного движения.

РЕГУЛИ́РОВАННЫЙ, регулированная, регулированное; регулирован, регулирована, регулировано (книж.). прич. страд. прош. от регулировать.

РЕГУЛИ́РОВАТЬ, регулирую, регулируешь, совер. и несов., что (от латин regula — правило) (книж.). Упорядочить (упорядочивать), направить (направлять) что-нибудь, воздействовать на что-нибудь с целью внести порядок, правильность, систему в движение, деятельность или развитие какого-нибудь явления. Регулировать ход машины. Регулировать рыночные цены. Регулировать уличное движение.

РЕГУЛИ́РОВАТЬСЯ, регулируюсь, регулируешься, несов. (книж.). страд. к регулировать. Оптовые цены регулируются Наркомторгом.

РЕГУЛИРО́ВКА, регулировки, мн. нет, жен. (разг.). То же, что регулирование.

РЕГУЛИРО́ВОЧНЫЙ, регулировочная, регулировочное (тех.). Служащий для регулировки, регулирования чего-нибудь. Регулировочный реостат. Регулировочная пряжка а поясном ремне.

РЕГУЛИРО́ВЩИК, регулировщика, муж. (спец.). Лицо, регулирующее действие чего-нибудь. Регулировщик наружного освещения.

РЕ́ГУЛЫ, регул, ед. нет (от лат. regula — правило). То же, что менструация.

РЕГУЛЯ́РНОСТЬ, регулярности, мн. нет, жен. отвл. сущ. к регулярный. Приступы малярии повторяются у больных с известной регуляторностью.

РЕГУЛЯ́РНЫЙ, регулярная, регулярное; регулярен, регулярна, регулярно (лат. regularis).
1. Правильно и равномерно происходящий. Регулярное лечение. Регулярный ход машины. Регулярный доход. Бюро собирается регулярно (нареч. ... Статья полностью

РЕГУЛЯТИ́ВНЫЙ, регулятивная, регулятивное; регулятивен, регулятивна, регулятивно (книж. науч.). Регулирующий определяющий направление, развитие чего-нибудь, вносящий порядок, планомерность во что-нибудь. Регулятивный принцип.

РЕГУЛЯ́ТОР, регулятора, муж.
1. То же, что регулировщик (спец. нов,). Регулятор уличного движения (милиционер).
2. Автоматический прибор для регулирования хода машин или частей их (тех. ... Статья полностью

РЕГУЛЯ́ЦИЯ, регуляции, мн. нет, жен. (от лат. regulo — направляю) (биол.). Стремление организма к восстановлению повреждений или к восстановлению утерянной части.

РЕД... Сокращение, употр. в новых сложных словах в знач. редактор, редакция, редакционный, напр. техред (технический редактор), редколлегия (редакционная коллегия), редотдел (редакционный отдел).

РЕДАКТИ́РОВАНИЕ, редактирования, мн. нет, ср. Действие по гл. редактировать.

РЕДАКТИ́РОВАННЫЙ, редактированная, редактированное; редактирован, редактирована, редактировано (книж.). прич. страд. прош. от редактировать.

РЕДАКТИ́РОВАТЬ, редактирую, редактируешь, совер. и несов., что.
1. несов. (совер. ... Статья полностью

РЕДАКТИ́РОВАТЬСЯ, редактируюсь, редактируешься, несов. страд. к редактировать. Журнал редактируется группой писателей.

РЕДА́КТОР, редактора, мн. ы и (прост.) а, муж.
1. Лицо, руководящее изданием и устанавливающее его содержание. Ответственный редактор. Политический редактор. Главный редактор. Редактор-издатель. Редактор газеты.
2. ... Статья полностью

РЕДА́КТОРСКИЙ, редакторская, редакторское. прил. к редактор. Редакторские обязанности.

РЕДА́КТОРСТВО, редакторства, мн. нет, ср. (книж.). Деятельность редактора, должность редактора.

РЕДА́КТОРСТВОВАТЬ, редакторствую, редакторствуешь, несов. (разг.). Заниматься редакторской работой, быть редактором.

РЕДАКЦИО́ННЫЙ, редакционная, редакционное. прил. к редакция. Редакционная работа. Редакционный совет. Редакционная коллегия. Редакционный сторож.
| Исходящий от редакции. Редакционные поправки. Редакционные указания.

РЕДА́КЦИЯ, редакции, жен. (лат. redactio — приведение, упорядочение).
1. Обработка и исправление текста, подготовка его к печати. Произведение молодого писателя отдано на редакцию опытному стилисту.
| ... Статья полностью

РЕДЕМАРКА́ЦИЯ, редемаркации, жен. (от франц. re и démarcation). Восстановление пограничных знаков на государственной границе.

РЕ́ДЕНЬКИЙ, реденькая, реденькое; реденек, реденька, реденько (разг.). уменьш.-ласк. к редкий в 1 знач. Реденькие волосы.

РЕДЕ́ТЬ, редею, редеешь, несов. к поредеть). Становиться редким (в 1 знач.), менее густым. Волосы на голове редеют. «Редеет мгла ненастной ночи.» Пушкин. «Редеют бледные туманы.» Лермонтов.
| Уменьшаться в числе. Не редеют ряды храбрых бойцов.

РЕ́ДЕЧКА, редечки, жен. (разг.). уменьш. к редька.

РЕ́ДЕЧНЫЙ [шн], редечная, редечное. прил. к редька; приготовленный из редьки. Редечный сок. Редечный вкус.

РЕДИЗНА́, редизны, мн. нет, жен. (прост.). отвл. сущ. к редкий в 1 знач. Редизна леса.

РЕДИ́НА, редины, мн. нет, жен. (обл.). Редкая, неплотная ткань.

РЕДИНА́, редины, мн. нет, жен. (прост.). То же, что редизна. Редина леса.

РЕДИНГО́Т, редингота, муж. (англ. riding coat, букв. сюртук для верховой езды) (ист.). Длинный сюртук широкого покроя.

РЕДИ́НКА, рединки, мн. нет, жен. (обл.). уменьш.-ласк. к редина.
| То же, что редина.

РЕДИ́С, редиса, мн. нет, муж. (от франц. radis) (бот.). Однолетнее скороспелое огородное растение со съедобным белым продолговатым или круглым (покрытым красной кожицей) корнем.

РЕДИ́СКА, редиски, жен.
1. только ед. То же, что редис.
2. Отдельный корешок этого растения.

РЕ́ДКИЙ, редакая, редакое; редок, редка, редк..
1. Состоящий из далеко друг от друга расположенных единиц или частиц, не частый, не густой. «Редкие волосы слежались на голове.» А.Н.Толстой. Редкий лес. Редкий посев. Редкие зубы. Редко (нареч. ... Статья полностью

РЕДКОЗУ́БЫЙ, редкозубая, редкозубое; редкозуб, редкозуба, редкозубо. Имеющий редко расставленные зубы.

РЕДКОЛЕ́СЬЕ, редколесья, ср. Редкий, не густой, не сплошной лес.

РЕДКОЛЛЕ́ГИЯ, редколлегии, жен. (неол.). Редакционная коллегия; см. ред....

РЕДКОСЛО́ЙНЫЙ, редкослойная, редкослойное; редкослоен, редкослойна, редкослойно (книж., спец.). С редко чередующимися слоями. Редкослойное дерево.

РЕ́ДКОСТНЫЙ [сн], редкостная, редкостное; редкостен, редкостна, редкостно (книж.). То же, что редкий во 2 и 3 знач. Редкостный случай. Редкостная красота. Редкостный дурак.

РЕ́ДКОСТЬ, редкости, жен.
1. только ед. отвл. сущ. к редкий ... Статья полностью

РЕДНИ́НА, реднины, мн. нет, жен. (обл.). Редкая, неплотная ткань.

РЕДУ́КТОР, редуктора, муж. (лат. reductor — отводчик).
1. Вещество, способное освобождаться от кислорода (хим.).
2. Прибор для уменьшения хода чего-нибудь (тех.).

РЕДУКЦИО́ННЫЙ, редукционная, редукционное (науч.). прил. к редукция в 1, 2, 3 и 4 знач.

РЕДУ́КЦИЯ, редукции, жен. (лат. reductio — отведение).
1. Переход, приведение сложного к более простому виду (науч.).
2. Развитие, ведущее к упрощению строения организма (биол. ... Статья полностью

РЕДУПЛИКА́ЦИЯ, редупликации, жен. (лат. reduplicatio — удвоение) (линг.). Один из способов словообразования — удвоение, повторение основы.

РЕДУПЛИЦИ́РОВАННЫЙ, редуплицированная, редуплицированное (линг.). С редупликацией; представляющий собой редупликацию. Редуплицированные основы.

РЕДУ́Т, редута, муж. (франц. redoute) (воен. ист.). Сомкнутое квадратное или многоугольное полевое укрепление с наружным рвом и бруствером. «И вот нашли большое поле..., построили редут.» Лермонтов.

РЕДУЦИ́РОВАННЫЙ, редуцированная, редуцированное; редуцирован, редуцирована, редуцировано (книж.).
1. прич. страд. прош. от редуцировать ... Статья полностью

РЕДУЦИ́РОВАТЬ, редуцирую, редуцируешь, совер. и несов., что (книж.).
1. Сократить (сокращать), свести (сводить) к небольшому объему, числу. Редуцировать свои потребности.
2. Подвергать (подвергнуть) редукции (спец.). Редуцировать вещество.

РЕДУЦИ́РОВАТЬСЯ, редуцируюсь, редуцируешься, совер. и несов. (книж.).
1. Сократиться (сокращаться), снизиться (снижаться).
2. Подвергнуться (подвергаться) редукции.
3. ... Статья полностью

РЕДЧА́ЙШИЙ, редчайшая, редчайшее. превосх. к редкий.

РЕ́ДЬКА, редьки, жен. Двухлетнее огородное растение со съедобным толстым суживающимся корнем, имеющим острый вкус и запах. «Хрен редьки не слаще.» (посл.).
• Надоел хуже горькой редьки (погов.) — очень, чрезвычайно надоел.

РЕДЮИ́Т, редюита, муж. (франц. reduit) (воен.). Укрепленный пункт внутри крепости или полевого укрепления, служащий последним оплотом обороняющегося гарнизона.

РЕЕ́СТР, реестра, муж. (от лат. registrum — внесенное, записанное; срн. регистр) (офиц.). Опись, список, письменный перечень. Реестр вещей (устар. ... Статья полностью

РЕЕ́СТРИК, реестрика, муж. (разг.). уменьш. к реестр.

РЕЕ́СТРОВЫЙ, реестровая, реестровое (офиц.). Зарегистрированный, официально числящийся.

РЕ́ЕЧКА, реечки, жен. уменьш. к рейка.

РЕ́ЕЧНЫЙ, реечная, реечное. прил. к рейка. Реечная перегородка.

РЕ́ЖЕ.
1. сравн. к прил. редкий. У него волосы стали реже. Реже шаг!.
2. сравн. к нареч. редк.. Стал реже писать.

РЕЖИ́М, -а, м. [фр. régime].
1. Государственный строй, образ правления. Революционный р. Монархический р. Царский р. Полицейский р.
2. Точно установленный распорядок жизни где-нибудь В нашем общежитии строгий р. Больничный р. ... Статья полностью

РЕЖИССЁР, режиссёра, муж. (франц. régisseur). Художественный руководитель театральной или кинематографической постановки, объединяющий всю работу по подготовке спектакля. Режиссёр спектакля. — Я считаю, что для органического взращивания роли нужен не меньший, а в иных случаях значительно больший срок, чем для создания и взращивания живого человека. «В этом периоде режиссер участвует в творчестве в роли повивальной бабки или акушера.» Станиславский ... Статья полностью

РЕЖИССЁРСКИЙ, режиссёрская, режиссёрское. прил. к режиссер. Режиссерское искусство.

РЕЖИССЁРСТВО, режиссёрства, мн. нет, ср. Деятельность, профессия режиссера.

РЕЖИССЁРСТВОВАТЬ, режиссёрствую, режиссёрствуешь, несов. (разг.). Вести работу режиссера, работать режиссером, режиссировать (во 2 знач.). Он уж несколько лет режиссерствует в провинции.

РЕЖИССИ́РОВАННЫЙ, режиссированная, режиссированное; режиссирован, режиссирована, режиссировано (театр.). прич. страд. прош. от режиссировать в 1 знач. Спектакль режиссирован известным режиссером.

РЕЖИССИ́РОВАТЬ, режиссирую, режиссируешь, несов.
1. что. Вести режиссерскую работу при подготовке какого-нибудь спектакля, ставить какую-нибудь пьесу (театр.). Режиссировать драму. Режиссировать спектакль.
2. ... Статья полностью

РЕЖИССУ́РА, режиссуры, мн. нет, жен. (театр.).
1. Деятельность, профессия режиссера, режиссерство.
2. Режиссерское оформление спектакля. Неудачная режиссура.
3. собир. Режиссеры.

РЕ́ЖУ, режусь, режешь, режешься. наст. от резать, резаться.

РЕ́ЖУЩИЙ, режущая, режущее.
1. прич. действ. наст. от резать.
2. Острый, предназначенный для резания. Режущее лезвие.
| Имеющий целью разрезать что-нибудь. «Страшный по силе, режущий удар (шашкой) с потягом.» Шолохов.
3. О боли: резкий, сходный по ощущению с порезом.

РЕЗА́К, резака, муж.
1. Большой широкий нож (обл.).
| Нож для резьбы по дереву (спец.).
| Острая лопаточка, применяемая в штукатурных работах (спец. ... Статья полностью

РЕ́ЗАЛЬНЫЙ, резальная, резальное (спец.). То же, что резательный.

РЕ́ЗАЛЬЩИК, резальщика: муж. (спец.). Рабочий, специалист по резке, разрезанию чего-нибудь. Резальщик стекла. Резальщик фруктов и овощей в консервном производстве.

РЕ́ЗАЛЬЩИЦА, резальщицы (спец.). женск. к резальщик.

РЕ́ЗАНИЕ, резания, мн. нет, ср. (книж.). Действие по гл. резать (преим. в 1 и 4 знач.). Резание металлов.

РЕ́ЗАННЫЙ, резанная, резанное; резан, резана, резано. прич. страд. прош. от резать во всех знач., кроме 2, 7, 8, 9 и 10.

РЕЗАНУ́ТЬ, резану, резанёшь, совер., однокр., кого-что (прост.). Порывистым движением резнуть. Как резанет его по руке ножом!

РЕ́ЗАНЫЙ, резанная, резанное.
1. Подвергшийся резке, разрезанный на куски, отрезанный. Резанный хлеб, резаная бумага.
| Образовавшийся от пореза. Резаная рана.
2. В игре в теннис и других подобных играх — производимый по касательной к мячу, не плашмя, а в бок, как бы срезая (спорт. ... Статья полностью

РЕ́ЗАТЕЛЬНЫЙ, резательная, резательное (спец.). Служащий, приспособленный для резки чего-нибудь. Резательный стол в керамических производствах. Резательная мастерская бумажной фабрики.

РЕ́ЗАТЬ, режу, режешь, несов.
1. (совер. разрезать) что. Действуя чем-нибудь острым (ножом, ножницами), разделять на части, отделять от целого. Резать хлеб. Резать сукно. Резать металл. Резать кожу.
2. ... Статья полностью

РЕ́ЗАТЬСЯ, режусь, режешься, несов.
1. страд. к резать во всех знач., кроме 2, 7, 8, 9 и 10.
2. (совер. прорезаться). О зубах — то же, что ... Статья полностью

РЕЗАЧО́К, резачка, муж. уменьш. к резак в 1 и 2 знач.

РЕЗВИ́ТЬСЯ, резвлюсь, резвишься и (прост. устар.) резвишься, несов. Играть и веселиться, находясь все время в движении. Дети резвятся после уроков. «Мы резвимся, играем.» Грибоедов.

РЕ́ЗВОСТЬ, резвости, мн. нет, жен.
1. отвл. сущ. к резвый. Резвость ребенка. Резвость ума.
2. Быстрота в беге (спорт.). Молодой рысак показал хорошую резвость.

РЕЗВУ́НЬЯ, ревуньи, род. мн. ревуний, жен. (разг.). Резвая, живая, шаловливая девочка.

РЕЗВУ́ХА, резвухи, жен. (обл.). То же, что резвунья.

РЕЗВУ́ШКА, резвушки, жен. (разг. фам.). ласк. к резвунья.

РЕ́ЗВЫЙ, резвая, звое; резв и (устар.) резов, резва, резво и (устар.) резво.
1. Подвижный и веселый, обладающий живостью в движениях, шаловливый. Резвый мальчик. Резвое дитя. «Ребенок был резов, но мил.» Пушкин ... Статья полностью

РЕЗЕДА́, резеды (резеда, резеды устар.), мн. нет, жен. (франц. réséda). Однолетнее садовое растение с конусообразными, сильно пахучими цветами.
| ... Статья полностью

РЕЗЕДО́ВЫЙ, резедовая, резедовое. прил. к резеда. Резедовый запах.
| Из резеды. Резедовое масло.

РЕЗЕ́КЦИЯ, резекции, жен. (лат. resectio) (мед.). Операция удаления части органа, пораженного болезнью или поврежденного. Резекция кости. Резекция желудка.

РЕЗЕ́РВ резерва, муж. [от латин. reservo — сберегаю].
1. Часть войск, оставленная в распоряжении начальника (воен.). Ввести в бой последние резервы. Двинуть резервы на поддежку. Батальон отошел в резерв. Стратегический резерв. Полковой резерв.
|| ... Статья полностью

РЕЗЕРВА́Ж, резерважа, мн. нет, муж. (франц. reservage от лат. reservo — сохраняю) (тех.). Жидкая смесь для покрытия тех мест фарфоровой посуды, которые должны остаться неглазированными.

РЕЗЕРВА́Т, резервата, муж. (лат. reservatum — сохраненное) (офиц.). Заповедник, территория, где природные богатства (животные и растения) находятся под особой охраной правительства.

РЕЗЕРВА́ЦИЯ, резервации, мн. нет, жен. (лат. reservatio — сбережение) (спец.). Сохранение, оставление про запас, в резерве.

РЕЗЕРВИ́РОВАННЫЙ, резервированная, резервированное; резервирован, резервирована, резервировано (книж.). прич. страд. прош. от резервировать.

РЕЗЕРВИ́РОВАТЬ, резервирую, резервируешь, совер. и несов., что (книж.). Сохранить (сохранять) про запас, подвергнуть (подвергать) резервации.

РЕЗЕРВИ́РОВАТЬСЯ, резервируюсь, резервируешься, несов. (книж.). страд. к резервировать.

РЕЗЕРВИ́СТ, резервиста, муж. (спец.). Военнообязанный, состоящий в резерве, в запасе. Призыв резервистов в армию.

РЕЗЕ́РВНЫЙ, резервная, резервное.
1. Находящийся в резерве (воен.). Резервная часть. Двинуть в бой резервный батальон.
| Принадлежащий к второочередным формированиям (воен.). Резервные войска. Резервные корпуса.
2. ... Статья полностью

РЕЗЕРВУА́Р, резервуара, муж. (франц. réservoir от лат. reservo — сохраняю).
1. Вместилище для жидкостей и газов. Металлический резервуар для воды. Резервуар для бензина. Резервуар для масла.
2. перен. Обильный источник чего-нибудь.

РЕЗЕ́Ц, резца, муж.
1. Инструмент с лезвием для резания чего-нибудь. Токарный резец. Строгальный резец. Резец скульптора.
2. Орудие каменного века в виде заостренной пластинки из кремня (археол.).
3. ... Статья полностью

РЕЗЕЦИ́РОВАННЫЙ, резецированная, резецированное; резецирован, резецирована, резецировано (мед.). прич. страд. прош. от резецировать. Резецированный участок кожи.

РЕЗЕЦИ́РОВАТЬ, резецирую, резецируешь, совер. и несов., что (мед.). Подвергнуть (подвергать) резекции. Резецировать кость.

РЕЗИДЕ́НТ, резидента, муж. (от лат. residens — остающийся сидеть, сидящий) (офиц.).
1. Полномочный представитель государства-метрополии при правительстве зависимого государства. Французский резидент в Тунисе.
2. ... Статья полностью

РЕЗИДЕ́НЦИЯ, резиденции, жен. (лат. residentia). Местопребывание правительства или главы государства (офиц.). Зимняя резиденция французского президента.
| Вообще — местопребывание кого-чего-нибудь (торж. устар.).

РЕЗИ́НА, резины, мн. нет, жен. (лат. resina — смола). Мягкое эластичное вещество, представляющее собой вулканизированный каучук. Изделия из резины.

РЕЗИ́НИТЬ, резиню, резинишь, несов. к прорезинить), что (тех.). То же, что прорезинивать. Резинить ткань.

РЕЗИ́НКА, резинки, жен. (разг.).
1. Кусочек резины, служащий для стирания написанного. Чернильная резинка. Резинка для карандаша.
2. Прорезиненная тесемка или резиновая нитка, вытягивающаяся при растяжении. Подвязки из резинки.

РЕЗИ́НКОВЫЙ, резинковая, резинковое (устар.). То же, что резиновый.

РЕЗИ́ННЫЙ, резинная, резинное (устар.). То же, что резиновый. «В резинных (калошах) нога как будто потеет.» Достоевский.
• Резинное дерево — каучуковое дерево.

РЕЗИ́НОВЫЙ, резиновая, резиновое.
1. прил., по знач. связанное с обработкой каучука и с производство изделий из резины. Резиновая промышленность.
2. Сделанный из резины. Резиновые калоши. Резиновый мяч. Резиновая подошва. Резиновый клей.
3. ... Статья полностью

РЕЗИ́НЩИК, резинщика, муж. (спец.). Специалист, работник резинового производства.

РЕЗИНЬЯ́ЦИЯ, резиньяции, жен. (от лат. resignatio — уничтожение) (книж.). Полная покорность судьбе, отказ от жизненной активности, безропотное смирение, подчинение.

РЕ́ЗКА, резки, жен.
1. только ед. Действие по гл. резать в 1 знач. Резка хлеба.
2. ... Статья полностью

РЕ́ЗКИЙ, резкая, резкое; резок, резка, резко.
1. Действующий, проявляющийся с большой силой, остротой, пронизывающий. Резкий холод. Резкая боль. «На дворе слякоть и резкий ветер.» Помяловский. «Было холодно, чувствовалась резкая, неприятная сырость.» Чехов.
2. ... Статья полностью

РЕ́ЗКОСТЬ, резкости, жен.
1. только ед. отвл. сущ. к резкий. Резкость красок. Резкость ответа его поразила.
2. ... Статья полностью

РЕ́ЗНИ́К, ре́зника — резника́, муж.
1. Мясник (обл.).
2. Специалист по ритуальному убою скота у верующих евреев.

РЕЗНО́Й, резная, резное.
1. Сделанный путем вырезывания. Резной узор. Резные украшения. Художественная резная работа. «Невдалеке от берега стояли четыре осмоленных корабля, их высокие кормовые части, украшенные резным деревом и квадратными окошечками, отражались в зеленоватой воде.» А.Н.Толстой.
2. Служащий для вырезывания. Резной инструмент.

РЕЗНУ́ТЬ, резну, резнёшь, совер., что (разг.). однокр. к резать в 1, 5, 7, 8 и 11 знач.

РЕЗНЯ́, резни, мн. нет, жен.
1. Жестокая драка с поножовщиной.
| Избиение с массовыми убийствами. Кровавая резня. Царское правительство устраивало погромы евреев и резню армян.
2. перен. Упорная борьба, состязание (фам.). У них резня в карты.

РЕЗОЛЮТИ́ВНЫЙ, резолютивная, резолютивное (книж.). Содержащий в себе выводы в окончательной форме. Резолютивная часть доклада. В резолютивной форме.

РЕЗОЛЮ́ЦИЯ, резолюции, жен. (лат. resolutio).
1. Решение или постановление, вынесенное по обсуждении какого-нибудь вопроса. Предложить резолюцию. Вынести резолюцию. Принять резолюцию. Обсудить резолюцию.
2. Устное распоряжение или надпись начальника на бумагах с кратким изложением своего распоряжения. Положить резолюцию. Передать заявление на резолюцию директору. «Переловим всех этих буянов и сегодня же и резолюцию всем им учиним!» Гоголь.

РЕЗО́Н, резона, муж. (франц. raison) (разг.). Разумное основание, смысл. В этом есть свой резон. Нет никакого резона так делать. Не резон так говорить.
| чаще ... Статья полностью

РЕЗОНА́НС, резонанса, мн. нет, муж. (от лат. resonans — дающий отзвук).
1. Ответное звучание одного из двух тел, настроенных в унисон (физ.).
2. ... Статья полностью

РЕЗОНА́ТОР, резонатора, муж. (см. резонанс).
1. Акустический прибор в форме полого тела (или любое полое тело), воспроизводящий звуки определенной высоты и обычно усиливающий их (физ. ... Статья полностью

РЕЗОНА́ТОРЩИК, резонаторщика, муж. (спец.). Рабочий музыкального производства, специалист по сборке деревянных резонирующих частей.

РЕЗОНЁР, резонёра, муж. (франц. raisonneur) (книж.).
1. Человек, любящий вести пространные рассуждения, преим. нравоучительного характера. Нудный резонёр.
2. ... Статья полностью

РЕЗОНЁРСКИЙ, резонёрская, резонёрское (книж.). Свойственный резонеру. Резонёрский тон.

РЕЗОНЁРСТВО, резонёрства, мн. нет, ср. (книж.). Склонность резонерствовать. Его резонёрство наводило на всех скуку.

РЕЗОНЁРСТВОВАТЬ, резонюрствую, резонюрствуешь, несов. Пространно и скучно рассуждать о чем-нибудь, придавая нравоучительный характер своим рассуждениям. Довольно резонёрствовать, пора приниматься за дело.

РЕЗОНИ́РОВАТЬ, резонирую, резонируешь, несов. Давать, производить резонанс (физ.). Металлический полый шар хорошо резонирует.

РЕЗО́ННЫЙ, резонная, резонное; резонен, резонна, резонно (разг.). Весьма основательный, разумный, обоснованный. Резонная мысль. Резонный вопрос. Резонное замечание. «За дело: не лайся... резонным голосом сказала ему Маша.» М.Горький.

РЕЗО́РБЦИЯ (или резорпция), резорбции, жен. (лат. resorptia) (науч.). Повторное поглощение.
| Всасывание (мед.).

РЕЗОРЦИ́Н, резорцина, муж. (лат. resorcinum) (хим.). Бесцветное кристаллическое вещество сладкого вкуса, применяемое в медицине, а также в химическом производстве при изготовлении лаков и красок.

РЕ́ЗОЧНЫЙ, резочная, резочное (спец.). Служащий для резки. Резочный диск (в свеклосахарном производстве).

РЕЗУЛЬТА́Т, результата, муж. (от лат. resultatus — отраженный). Конечный итог, следствие, завершающее собой какие-нибудь действия, явления, развитие чего-нибудь. Мы достигли блестящих результатов в строительстве социализма. Опыт дал положительный результат.
| ... Статья полностью

РЕЗУЛЬТАТИ́ВНЫЙ, результативная, результативное (науч.). Завершительный, являющийся результатом.

РЕЗУЛЬТА́ТНЫЙ, результатная, результатное (торг.). С подведенными итогами, результатами. Результатный счет.

РЕЗУЛЬТИ́РУЮЩИЙ, результирующая, результирующее (науч., спец.). Имеющийся в результате, окончательный.

РЕ́ЗЧЕ.
1. сравн. к прил. резкий. Раздавались звуки, один резче другого.
2. сравн. к нареч. резко. Он выразился еще резче.

РЕ́ЗЧИК, резчика (резчик, резчика — обл.), муж.
1. Мастер по художественной резьбе на дереве, кости и т.п. «Начинают ни свет ни заря свой ужасный концерт, припевая, токари, резчики, слесаря.» Некрасов ... Статья полностью

РЕ́ЗЧИЦКИЙ, резчицкая, резчицкое (спец.). прил. к резчик. Резчицкое долото.

РЕ́ЗЫВАТЬ, наст. не употр., несов. (разг.). многокр. к резать.

РЕЗЬ, рези, жен.
1. Острая, режущая боль. «Человек без рези в животе, без тошноты, без боли умирает (от яда).» Пушкин.
2. только ед. То же, что резьба ... Статья полностью

РЕЗЬБА́, резы (резьба, резьбы — устар.), мн. нет, жен.
1. Вырезывание, выделка разных узоров на дереве, кости. Специалист по художественной резьбе.
2. ... Статья полностью

РЕЗЬБОВО́Й, резьбовая, резьбовое (тех.). Служащий для резьбы, употребляющийся при резьбе. Резьбовые лекала.

РЕЗЬБОРЕ́З, резьбореза, муж. (спец.). Специалист по производству нарезки, резьбы.

РЕЗЮМЕ́, нескл., ср. (франц. résumé) (книж.). Краткий вывод из сказанного, написанного или прочитанного, сжато излагающий основные положения. Председатель дал резюме прений. Резюме статьи.

РЕЗЮМИ́РОВАННЫЙ, резюмированная, резюмированное; резюмирован, резюмирована, резюмировано (книж.). прич. страд. прош. от резюмировать.

РЕЗЮМИ́РОВАТЬ, резюмирую, резюмируешь, совер. и несов., что (книж.). Сделать (делать) резюме чего-нибудь. Резюмировать прения. Резюмировать высказанные мнения.

РЕЗЮМИ́РОВАТЬСЯ, резюмируюсь, резюмируешься, несов. (книж.). страд. к резюмировать.

РЕИНФЕ́КЦИЯ, реинфекции, жен. (от лат. приставки re — опять, снова и слова инфекция) (мед.). Повторное заражение, повторная инфекция.

РЕЙ, рея, муж. (мор.), и (чаще в общем языке) рея, реи, жен. (голл. raa). Подвижной поперечный брус на мачтах, к которому прикрепляют паруса.

РЕЙД1, рейда, муж. (голл. reide) (мор.). Водное пространство, расположенное непосредственно при входе в гавань и защищенное от ветров и волн. На рейде парусники ожидали попутного ветра.

РЕЙД2, рейда, муж. (англ. raid).
1. Кавалерийский или воздушный налет, набег на тыл или фланг противника (воен.).
2. перен. ... Статья полностью

РЕЙДИ́РОВАТЬ, рейдирую, рейдируешь, совер. и несов. (воен.). Совершить (совершать) рейд (см. рейд2 в 1 знач.). Рейдирующая конница.

РЕЙДОВИ́К, рейдовика, муж. (неол.). Участник рейда (см. рейд2 во 2 знач.).

РЕ́ЙДОВЫЙ, рейдовая, рейдовое (мор.). прил. к рейд1. Рейдовая стоянка. Рейдовая бочка (бочка на рейде на мертвом якоре для пришвартовки к ней судна без отдачи якоря).

РЕЙНВЕ́ЙН, рейнвейна, муж. (нем. Rheinwein, букв. рейнское вино, от названия р. Рейна). Сорт виноградного вина. Бутылка рейнвейну.

РЕ́ЙНСКИЙ, рейнская, рейнское.
1. прил. к Рейн (название реки). Рейнское вино (рейнвейн). «Чашка с шоколадом стыла у его постели на столике между бутылками с золотистым рейнским вином.» А.Н.Толстой.
2. в знач. сущ. рейнское, ого, ср. Рейнское вино, рейнвейн. Бутылка рейнского.

РЕЙС1, рейса, муж. (нем. Reise). Путь между двумя пунктами по определенному маршруту, совершаемый судном или другим транспортным средством. Пароход отправился в океанский рейс. Автобус закончил свою работу на седьмом рейсе. Каботажный рейс. Трамвай по этому маршруту делает 5 рейсов в день. Воздушный рейс.

РЕЙС2, рейса, муж. (португ. réis). Мелкая монета в Португалии и Бразилии.

РЕ́ЙСМАСС, РЕЙСМУС и ресмус, рейсмуса, муж. (нем. Reißmaß) (стол.). Столярный инструмент для проведения линий по краю.

РЕ́ЙСМУС

РЕ́ЙСОВЫЙ, рейсовая, рейсовое (спец.). прил. к рейс1. Рейсовые перевозки.

РЕЙСФЕ́ДЕР, рейсфедера, муж. (нем. Reißfeder) (тех.).
1. Чертежный инструмент для проведения линий тушью.
2. Наставка для карандаша — приспособление, позволяющее использовать до конца остаток очиненного карандаша.

РЕЙСШИ́НА, рейсшины, жен. (нем. Reißschiene). Большая чертежная линейка с перекладиной под прямым углом на одном конце.

РЕ́ЙТАР, рейтара, муж. (нем. Reiter — всадник) (ист.). Солдат наемной кавалерии в Европе в 16-17 вв.

РЕ́ЙТАРСКИЙ, рейтарская, рейтарское (ист.). прил. к рейтар. Рейтарские полки.

РЕ́ЙТЕР, рейтера, муж. (нем. Reiter — всадник) (тех.). Кусок тонкой изогнутой проволоки весом в 0,01 Грибоедов., употр. в качестве гирьки при точном взвешивании, навешиваемый непосредственно на коромысла весов.

РЕЙТУ́ЗЫ, рейтузов и рейтуз, ед. нет (нем. Reithose — букв. брюки для верховой езды).
1. Узкие брюки, плотно обтягивающие ноги. «На нем была затасканная юнкерская куртка с солдатским крестом,... рейтузы и офицерская с темляком сабля.» Л.Толстой ... Статья полностью

РЕЙХСВЕ́Р, рейхсвера, мн. нет, муж. (нем. Reichswehr). Название армии в Германии.

РЕЙХСКА́НЦЛЕР, рейхсканцлера, муж. (нем. Reichskanzler). В Германии — имперский канцлер, глава правительства.

РЕЙХСРА́Т, рейхсрата, муж. (нем. Reichsrat).
1. В Германии — собрание представителей правительств государств, составляющих германскую республику, ликвидированное фашистами в 1934 г.
2. В бывшей Австро-Венгрии — парламент, состоящий из двух палат.

РЕЙХСТА́Г, рейхстага, муж. (нем. Reichstag). В Германии — парламент. Фашисты назначают депутатов в рейхстаг. Фашисты подожгли рейхстаг и путем подлогов пытались обвинить в этом коммунистическую партию Германии, но были на суде разоблачены тов. Димитровым.

РЕК, рекла. прош. от рещи.

РЕКА́, -и́, вин. ре́ку, мн. реки, -а́м-ам, жен.
1. ... Статья полностью

РЕКАПИТУЛЯ́ЦИЯ, рекапитуляции, жен. (лат. recapitulatio — повторение сказанного или написанного).
1. Сжатое повторение сказанного (книж. лит.).
2. Поверка торговых книг и счетов (торг.).

РЕ́КВИЕМ, реквиема, муж. В католической церкви — заупокойная служба по умершем.
| Музыкальное произведение траурного характера. Реквием Моцарта. Реквием Берлиоза. (По первому слову лат. церковного песнопения: requiem aeternam вечный покой).

РЕКВИЗИ́РОВАННЫЙ, реквизированная, реквизированное; реквизирован, реквизирована, реквизировано. прич. страд. прош. от реквизировать.

РЕКВИЗИ́РОВАТЬ, реквизирую, реквизируешь, совер. и несов., кого-что. Произвести (производить) реквизицию чего-нибудь, принудительно отчудить (отчуждать; офиц.). Революционная советская власть реквизировала роскошные особняки фабрикантов и отдала их рабочим.

РЕКВИЗИ́РОВАТЬСЯ, реквизируюсь, реквизируешься, несов. страд. к реквизировать.

РЕКВИЗИ́Т, реквизита, муж. (от лат. requisitum — потребность).
1. Совокупность настоящих, не бутафорских предметов, необходимых для театральной постановки (театр.).
2. ... Статья полностью

РЕКВИЗИ́ТОР, реквизитора, муж. (театр.). Лицо, ведающее реквизитом (в 1 знач.).

РЕКВИЗИЦИО́ННЫЙ, реквизиционная, реквизиционное. прил. к реквизиция, служащий для реквизиций. Реквизиционный отряд.

РЕКВИЗИ́ЦИЯ, реквизиции, жен. (лат. requisitio — разыскание). Принудительное отчуждение органами государственной власти имущества частных лиц или общественных организаций.

РЕКЛА́МА, рекламы, жен. (от лат. reclamo — кричу, восклицаю).
1. только ед. ... Статья полностью

РЕКЛАМАЦИО́ННЫЙ, рекламационная, рекламационное (книж., торг.). прил. к рекламация. Рекламационные суммы.

РЕКЛАМА́ЦИЯ, рекламации, жен. (лат. reclamatio — возражение, порицание). Претензия, жалоба, выражение неудовольствия (книж.).
| Требование возмещения убытков вследствие плохого качества товара, недостатка в весе и т.п. (торг.).

РЕКЛАМИ́РОВАННЫЙ, рекламированная, рекламированное; рекламирован, рекламирована, рекламировано. прич. страд. прош. от рекламировать.

РЕКЛАМИ́РОВАТЬ, рекламирую, рекламируешь, совер. и несов., что.
1. Объявить (объявлять), сообщить (сообщать) о чем-нибудь, пользуясь средствами рекламы. Рекламировать товар. Рекламировать новый журнал. Рекламировать матч.
| ... Статья полностью

РЕКЛАМИ́РОВАТЬСЯ, рекламируюсь, рекламируешься, несов. страд. к рекламировать.

РЕКЛАМИ́СТ, рекламиста, муж.
1. Человек, склонный рекламировать себя, свои произведения (неод.). Неприятный рекламист.
2. Составитель реклам (спец.).

РЕКЛАМИ́СТКА, рекламистки. женск. к рекламист.

РЕКЛА́МНЫЙ, рекламная, рекламное.
1. прил. к реклама. Рекламный отдел синдиката.
2. Содержащий в себе рекламу. Статья носила рекламный характер.

РЕКЛАМОДА́ТЕЛЬ, рекламодателя, муж. (офиц.). Лицо или учреждение, помещающее объявления, рекламы в газету, журнал и т.п. или в специальное учреждение, ведающее рекламным делом.

РЕКОГНОСЦИ́РОВАННЫЙ, рекогносцированная, рекогносцированное, рекогносцирован, рекогносцирована, рекогносцировано (воен., геод.). прич. страд. прош. от рекогносцировать.

РЕКОГНОСЦИ́РОВАТЬ, рекогносцирую, рекогносцируешь, совер. и несов., что (от лат. recognoso — разузнаю, осматриваю).
1. Обследовать путем разведки (воен. ... Статья полностью

РЕКОГНОСЦИ́РОВАТЬСЯ, рекогносцируюсь, рекогносцируешься, несов. (воен., геод.). страд. к рекогносцировать.

РЕКОГНОСЦИРО́ВКА, рекогносцировки, жен. (воен., геод.).
1. только ед. Действие по гл. ... Статья полностью

РЕКОГНОСЦИРО́ВОЧНЫЙ, рекогносцировочная, рекогносцировочное.
1. прил. к рекогносцировка (воен., геод.). Рекогносцировочная поездка.
2. Производимый для опыта (с.-х.). Рекогносцировочный посев.

РЕКОМЕНДА́ТЕЛЬНЫЙ, рекомендательная, рекомендательное. Содержащий в себе рекомендацию. Рекомендательный отзыв. Рекомендательное письмо.

РЕКОМЕНДА́ЦИЯ, рекомендации, жен. (франц. recommandation).
1. только ед. Действие по гл. рекомендовать ... Статья полностью

РЕКОМЕНДО́ВАННЫЙ, рекомендованная, рекомендованное; рекомендован, рекомендована, рекомендовано.
1. прич. страд. прош. от рекомендовать. Учебник рекомендован ученым советом.
2. ... Статья полностью

РЕКОМЕНДОВА́ТЬ, рекомендую, рекомендуешь, совер. и несов. (франц. recommander).
1. (совер. также порекомендовать) кого-что ... Статья полностью

РЕКОМЕНДОВА́ТЬСЯ, рекомендуюсь, рекомендуешься.
1. несов. страд. к рекомендовать. Этот способ не рекомендуется.
2. совер. и несов. ... Статья полностью

РЕКОНСТРУИ́РОВАННЫЙ, реконструированная, реконструированное; реконструирован, реконструирована, реконструировано (книж.). прич. страд. прош. от реконструировать.

РЕКОНСТРУИ́РОВАТЬ, реконструирую, реконструируешь, совер. и несов., что (от лат. reconstruo — вновь строю) (книж. ... Статья полностью

РЕКОНСТРУИ́РОВАТЬСЯ, реконструируюсь, реконструируешься (книж.).
1. совер. и несов. Перестроиться (перестраиваться), организоваться совершенно по-новому. Советская промышленность реконструировалась.
2. ... Статья полностью

РЕКОНСТРУКТИ́ВНЫЙ, реконструктивная, реконструктивное (неол.). прил. к реконструкция. Реконструктивный период (период в развитии народного хозяйства СССР ... Статья полностью

РЕКОНСТРУ́КЦИЯ, реконструкции, мн. нет, жен. (лат. reconstructio) (книж.). Действие по гл. реконструировать ... Статья полностью

РЕКО́РД, рекорда, муж. (англ. record, букв. запись).
1. ... Статья полностью

РЕКОРДИ́ЗМ, рекордизма, мн. нет, муж. (неол. спорт. неод.). Дошедшее до излишества стремление к постановке рекордов, вызванное нездоровой конкуренцией. Вредный профессионализм и рекордизм буржуазного спорта.

РЕКОРДИ́СТ, рекордиста, муж. (неол.).
1. Спортсмен, увлеченный рекордизмом (спорт. неод.). «Нам необходим не безголовый рекордист, нужен массу подымающий спортсмен.» Маяковский ... Статья полностью

РЕКОРДИ́СТКА, рекордистки (неол.). женск. к рекордист.

РЕКОРДИ́СТСКИЙ, рекордистская, рекордистское (неол. спорт.). прил. к рекордизм и к рекордист. Рекордистские замашки.

РЕКО́РДНЫЙ, рекордная, рекордное. Являющийся рекордом, наивысший, наибольший. Рекордная скорость полета. Рекордные цифры театральных сборов.

РЕКОРДСМЕ́Н, рекордсмена, муж. (англ. recordsman).
1. Спортсмен, ставящий рекорды (спорт.).
2. перен. Человек, достигший наибольших успехов, рекорда в чем-нибудь. Рекордсмен производительности.
3. ... Статья полностью

РЕКОРДСМЕ́НКА, рекордсменки. женск. к рекордсмен. Летчица-рекордсменка.

РЕКОРДСМЕ́НСКИЙ, рекордсменская, рекордсменское (спорт.). прил. к рекордсмен и к рекордсменство.

РЕКОРДСМЕ́НСТВО, рекордсменства, мн. нет, ср. (порт.). Работа, деятельность по установлению рекордов.

РЕКРЕАТИ́ВНЫЙ, рекреативная, рекреативное; рекреативен, рекреативна, рекреативно (франц. récréatif; срн. рекреация) (спец.). Содержащий в себе элементы развлечения, занимательность. Рекреативный элемент в преподавании чего-нибудь.

РЕКРЕАЦИО́ННЫЙ, рекреационная, рекреационное (школ. устар.). прил. к рекреация; предназначенный для пользования во время рекреации. Рекреационные часы. Рекреационный зал в гимназии.

РЕКРЕА́ЦИЯ, рекреации, жен. (лат. recreatio, букв. восстановление) (школ. устар.). Перерыв для отдыха между занятиями, уроками; то же что перемена ... Статья полностью

РЕ́КРУТ, рекрута, род. мн. рекрутов и (устар.) рекрут, муж. (от франц. recruter — вербовать) (ист. ... Статья полностью

РЕКРУТИ́РОВАННЫЙ, рекрутированная, рекрутированное; рекрутирован, рекрутирована, рекрутировано (книж.). прич. страд. прош. от рекрутировать.

РЕКРУТИ́РОВАТЬ, рекрутирую, рекрутируешь, совер. и несов., кого-что (книж.).
1. Взять (брать) в рекруты, в солдаты (ист.).
2. ... Статья полностью

РЕКРУТИ́РОВАТЬСЯ, рекрутируюсь, екрутируешься, несов. (книж.). страд. к рекрутировать. «Но как бы она ни рекрутировалась и какой бы характер она ни носила, интеллигенция все же является прослойкой, а не классом.» Сталин.

РЕКРУ́ТКА, рекрутки, жен. (ист.). Жена рекрута.

РЕКРУ́ТСКИЙ, рекрутская, рекрутское (ист.). прил. к рекрут; предназначенный для приема рекрутов. Рекрутский набор. «Недели через две свезли его в рекрутское присутствие, да и забрили лоб.» Салтыков-Щедрин. Рекрутская повинность. Рекрутская квитанция (документ об уплате установленной денежной суммы на наем охотника и тем освобождавший владельца квитанции от военной службы).

РЕКРУ́ТЧИНА, рекрутчины, мн. нет, жен. (разг. ист.). Рекрутская повинность.

РЕКТИФИКА́Т, ректификата, муж. (тех.). Спирт, очищенный путем ректификации.

РЕКТИФИКА́ТОР, ректификатора, муж. (лат. rectificator — очиститель) (тех.). Аппарат ля ректификации чего-нибудь.

РЕКТИФИКА́ЦИЯ, ректификации, мн. нет, жен. (лат. rectificatio — очищение).
1. Очистка от примесей (спирта и других легкокипящих жидкостей; тех.). Ректификация спирта.
2. Процесс разделения жидкой смеси путем повторной перегонки (хим.).

РЕКТИФИКО́ВАННЫЙ, ректификованная, ректификованное; ректификован, ректификована, ректификовано (спец.). прич. страд. прош. от ректификовать.

РЕКТИФИКОВА́ТЬ, ректификую, ректификуешь, совер. и несов., что (спец.). То же, что ректифицировать.

РЕКТИФИКОВА́ТЬСЯ, ректификуюсь, ректификуешься, несов. (спец.). страд. к ректификовать, то же, что ректифицироваться.

РЕКТИФИЦИ́РОВАННЫЙ, ректифицированная, ректифицированное; ректифицирован, ректифицирована, ректифицировано (спец.).
1. прич. страд. прош. от ректифицировать ... Статья полностью

РЕКТИФИЦИ́РОВАТЬ, ректифицирую, ректифицируешь, совер. и несов., что (спец.). Подвергнуть (подвергать) ректификации. Ректифицировать спирт.

РЕКТИФИЦИ́РОВАТЬСЯ, ректифицируюсь, ректифицируешься, несов. (спец.). страд. к ректифицировать.

РЕ́КТОР, ректора, муж. (лат. rector — управитель) (ист.). Лицо, стоящее во главе управления высшим учебным заведением, а также духовным учебным заведением. Ректор университета. Ректор духовной семинарии.

РЕ́КТОРСКИЙ, ректорская, ректорское. прил. к ректор. Ректорский кабинет. Ректорская подпись.

РЕ́КТОРСТВО, ректорства, мн. нет, ср. Должность ректора.

РЕ́КТОРСТВОВАТЬ, ректорствую, ректорствуешь, несов. Исполнять обязанности ректора, быть ректором.

РЕКУ́, речёшь, рекут. наст. и буд. от рещи.

РЕКУПЕРА́ТОР, рекуператора, муж. (тех.). Прибор для рекуперации, напр. камера, посредством которой использует тепло отходящих газов при коксовании угля.

РЕКУПЕРА́ТОРЩИК, рекуператорщика, муж. (спец.). Рабочий, обслуживающий рекуператор газовой печи.

РЕКУПЕРА́ЦИЯ, рекуперации, мн. нет, жен. (лат. recuperatio — возвращение) (тех.).
1. Восстановление вещества, израсходованного в каком-нибудь технологическом процессе.
2. ... Статья полностью

РЕЛЕ́ [рэ], нескл., ср. (франц. relais) (физ., тех. ... Статья полностью

РЕЛЕ́ЙНЫЙ, релейная, релейное (физ., тех.). прил. к реле. Релейная защита сети. Релейное производство. Релейный цех.

РЕЛИГИО́ЗНОСТЬ, религиозности, мн. нет, жен. (книж.). отвл. сущ. к религиозный во 2 знач.; наличие веры в бога.

РЕЛИГИО́ЗНЫЙ, религиозная, религиозное; религиозен, религиозна, религиозно.
1. только полн. прил. к религия. Религиозный дурман.
| прил. ... Статья полностью

РЕЛИ́ГИЯ, религии, жен. (лат. religio). Взгляды и представления, основанные на мистике, на вере в чудодейственные силы и существа. Религии древнего Востока. Мусульманская религия. «Религия есть опиум народа, — это изречение Маркса есть краеугольный камень всего миросозерцания марксизма в вопросе о религии.» Ленин ... Статья полностью

РЕЛИ́КВИЯ, реликвии, жен. (латин, мн. reliquiae — остатки).
1. Вещь, являющаяся предметом религиозного поклонения и представляющаяся верующим чудодейственной (церк.). К числу реликвий относятся мощи.
2. ... Статья полностью

РЕЛИ́КТ, реликта, муж. (лат. relictu — оставленный) (науч.). Вещь, явление или организм, сохранившиеся как пережиток от древних эпох. Растения-реликты.

РЕЛИ́КТОВЫЙ, реликтовая, реликтовое (науч.). прил. к реликт, сохранившийся как пережиток от более древних эпох. «Огромные реликтовые жуки.» Пришвин. Реликтовые растения. Реликтовая сосна. Реликтовые формы склонения кратких прилагательных (напр. на босу ногу).

РЕЛЬ, рели, жен. (обл.). Сухой, высокий участок земли.

РЕЛЬЕ́Ф, рельефа, муж. (франц. relief).
1. Выпуклое изображение на плоскости (спец.). Рельефы бывают слабо выпуклыми — барельефы и сильно выпуклыми — горельефы.
2. ... Статья полностью

РЕЛЬЕ́ФНОСТЬ, рельефности, мн. нет, жен. (книж.). отвл. сущ. к рельефный.

РЕЛЬЕ́ФНЫЙ, рельефная, рельефное; рельефен, рельефна, рельефно (книж.).
1. Являющийся рельефом, выпуклый, выдающийся над поверхностью. Рельефные буквы.
2. перен. Отчетливый, выразительный, яркий. Рельефное описание. Разницы выступает очень рельефно (нареч.)

РЕЛЬС, рельса, род. мн. рельсов, муж., и (прост.). РЕЛЬСА, рельсы, род. мн. рельс, жен. ... Статья полностью

РЕ́ЛЬСА, см. рельс.

РЕ́ЛЬСОВЫЙ, рельсовая, рельсовое. прил. к рельс. Рельсовый стык.
| прил., по знач. связанное с движением транспорта по уложенным на пути рельсам. Рельсовый путь. Рельсовый транспорт. Рельсовая сеть.

РЕЛЬСОПРОКА́ТНЫЙ, рельсопрокатная, рельсопрокатное (спец.). Служащий для изготовления, прокатки рельсов. Рельсопрокатный завод. Рельсопрокатный цех.

РЕЛЬСОПРОКА́ТЧИК, рельсопрокатчика, муж. (спец.). Рабочий, специалист по обслуживанию рельсопрокатного стана.

РЕЛЯТИВИ́ЗМ, релятивизма, мн. нет, муж. (от лат. relativus — относительный) (науч.).
1. ... Статья полностью

РЕЛЯТИВИ́СТ, релятивиста, муж.
1. Последователь, сторонник релятивизма (филос.).
2. Последователь "принципа относительности" Эйнштейна в физике.

РЕЛЯТИВИСТИ́ЧЕСКИЙ, релятивистическая, релятивистическое (филос., науч.). прил. к релятивизм. Релятивистические взгляды.

РЕЛЯТИВИСТИ́ЧНЫЙ, релятивистичная, релятивистичное; релятивистичен, релятивистична, релятивистично (филос., науч.). То же, что релятивистический. Эмпириокритицизм всегда релятивистен.

РЕЛЯТИВИ́СТСКИЙ, релятивистская, релятивистское (филос., науч.). прил. к релятивист.

РЕЛЯТИ́ВНЫЙ, релятивная, релятивное; релятивен, релятивна, релятивно (лат. relativus) (науч.). Относительный.

РЕЛЯ́ЦИЯ, реляции, жен. (лат. relatio) (устар. воен.). Письменное донесение командованию о ходе военных действий.

РЕМА́РКА, ремарки, жен. (франц. remarque).
1. Отметка, письменное замечание (книж.).
| Пояснение автора к тексту пьесы (обычно в скобках), дающее указания об обстановке, игре артистов, входах, выхода и т.п. ... Статья полностью

РЕМЕ́ДИУМ, ремедиума, муж. (лат. remedium — средство) (фин.). Допускаемый предел уклонения золотой или серебряной монеты от нормального веса и пробы.

РЕ́МЕЗ, ремеза, муж. (зоол.). Вид синицы, водящейся в Европе и в Азии.

РЕМЁННЫЙ, ремённая, ремённое. Сделанный из ремня. Ремённый кнут. Ременные возжи. Ременная передача.

РЕМЕ́НЬ, ремня (ремень, ремня — обл.), муж.
1. Длинная полоса кожи. Ремень для кнута. Ремень для правки бритв. Ремень у чемодана.
| Узкий пояс из кожи. Подпоясаться ремнем.
2. ... Статья полностью

РЕМЕ́СЛЕННИК, ремесленника, муж.
1. Лицо, знающее какое-нибудь ремесло и занимающееся по заказу потребителя изготовлением изделий кустарным способом у себя на дому собственными орудиями производства.
2. перен. ... Статья полностью

РЕМЕ́СЛЕННИЦА, ремесленницы. женск. к ремесленник.

РЕМЕ́СЛЕННИЧАТЬ, ремесленничаю, ремесленничаешь, несов. (разг.).
1. Заниматься ремеслом, ремесленной работой.
2. перен. Работать по шаблону, без творческой инициативы (пренебр.).

РЕМЕ́СЛЕННИЧЕСКИЙ, ремесленическая, ремесленическое (пренебр.). Свойственный ремесленнику (во 2 знач.). Ремесленническое отношение к искусству.

РЕМЕ́СЛЕННИЧЕСТВО, ремесленничества, мн. нет, ср. Действие по гл. ремесленничать.

РЕМЕ́СЛЕННЫЙ, ремесленная, ремесленное.
1. прил., по знач. связанное с занятием ремеслом. Ремесленный труд. Ремесленное училище.
2. Кустарный, не фабричный, грубый. Ремесленная работа.
| перен. ... Статья полностью

РЕМЕСЛО́, ремесла, мн. ремесла, ср. Требующая специальных навыков работа по изготовлению каких-нибудь изделий ручным, кустарным способом. Сапожное ремесло. Скорняжное ремесло. Переплетное ремесло.
| перен. ... Статья полностью

РЕМЕ́ШЕЧНИК и РЕМЕШНИК, ремешечника, муж. (спец.). Рабочий кожевенного производства, специалист по изготовлению ремней.

РЕМЕШКО́ВЫЙ, ремешковая, ремешковое. прил. к ремешок, из ремешков.

РЕМЕ́ШНИК, ремешника, муж. см. ремешечник.

РЕМЕШО́К, ремешка, муж. уменьш.-ласк. к ремень; небольшой или узенький ремень; кусок ремня. «Ой! легка, легка коробушка, плеч не режет ремешок.» Некрасов.

РЕМИ́ЖУ, ремижусь, ремизишь, ремизишься. наст. от ремизить, ремизиться.

РЕМИ́З, ремиза, муж. (франц. remise) (спец.).
1. В некоторых карточных играх — недобор установленного числа взяток (спец.).
| ... Статья полностью

РЕМИ́ЗА, ремизы, жен. (франц. remise).
1. В ткацком станке: две деревянные планки, соединенные нитченками (тех.).
| То же, что глазок ... Статья полностью

РЕМИ́ЗИТЬ, ремижу, ремизишь, несов., кого-что.
1. (совер. обремизить). В некоторых карточных играх — заставлять кого-нибудь проиграть вследствие ремиза (см. ремиз ... Статья полностью

РЕМИ́ЗИТЬСЯ, ремижусь, ремизишься, несов.
1. (совер. обремизиться). В некоторых карточных играх — проигрывать вследствие ремиза (см. ремиз в 1 знач. ... Статья полностью

РЕМИ́ЗКА, ремизки, жен. (тех.). То же, что ремиза в 1 знач.

РЕМИ́ЗНИК, ремизника, муж. (спец.). Рабочий у ремизы в текстильном производстве.

РЕМИ́ЗНИЦА, ремизницы (спец.). женск. к ремизник.

РЕМИ́ЗНЫЙ, ремизная, ремизное (тех.). прил. к ремиза в 1 знач. Ремизный аппарат.

РЕМИЛИТАРИЗА́ЦИЯ, ремилитаризации, мн. нет, жен. (франц. rémilitarisation) (полит.). Введение войск в область, из которой, согласно международному договору, войска были выведены. Ремилитаризация фашистами рейнской зоны.

РЕМИЛИТАРИЗИ́РОВАННЫЙ, ремилитаризированная, ремилитаризированное; ремилитаризирован, ремилитаризирована, ремилитаризировано (полит.). прич. страд. прош. от ремилитаризировать.

РЕМИЛИТАРИЗИ́РОВАТЬ, ремилитаризирую, ремилитаризируешь, совер. и несов., кого-что (полит.). Подвергнуть (подвергать) ремилитаризации.

РЕМИЛИТАРИЗИ́РОВАТЬСЯ, ремилитаризируюсь, ремилитаризируешься, несов. (полит.). страд. к ремилитаризировать.

РЕМИЛИТАРИЗО́ВАННЫЙ, ремилитаризованная, ремилитаризованное; ремилитаризован, ремилитаризована, ремилитаризовано (полит.). прич. страд. прош. от ремилитаризовать.

РЕМИЛИТАРИЗОВА́ТЬ, ремилитаризую, ремилитаризуешь, совер. и несов., кого-что (полит.). То же, что ремилитаризировать.

РЕМИЛИТАРИЗОВА́ТЬСЯ, ремилитаризуюсь, ремилитаризуешься, несов. (полит.). страд. к ремилитаризовать.

РЕМИНГТО́Н, ремингтона, муж. Пишущая машинка особой системы. (По имени американского техника Remington, изобревшего пишущую машину.)

РЕМИНГТОНИ́СТ, ремингтониста, муж. (канц. устар.). Переписчик на пишущей машинке.

РЕМИНГТОНИ́СТКА, ремингтонистки (канц. устар.). женск. к ремингтонист, то же, что машинистка.

РЕМИНИСЦЕ́НЦИЯ, реминисценции, жен. (лат. reminiscentio) (книж.).
1. Смутное воспоминание; явление, наводящее на воспоминание, на сопоставление с чем-нибудь, отголосок.
2. Бессознательный отзвук в каком-нибудь художественном произведении из родственного ему (по теме, стилю) чужого произведения. Реминисценции из Байрона в поэмах Лермонтова.

РЕМИ́ССИЯ, ремиссии, жен. (лат. remissio — уменьшение, ослабление).
1. Ослабление симптомов, исчезновение признаков болезни (мед.).
2. В биржевых сделках — возвращение ценностей при ликвидации сделки (фин. ... Статья полностью

РЕМИТЕ́НТ, ремитента, муж. (от лат. remittens — отсылающий) (фин.). Получатель переводного векселя.

РЕМИТИ́РОВАННЫЙ, ремитированная, ремитированное; ремитирован, ремитирована, ремитировано (фин.). прич. страд. прош. от ремитировать.

РЕМИТИ́РОВАТЬ, ремитирую, ремитируешь, совер. и несов., что (от лат. remitto — отсылаю) (фин.). Перевести (переводить) деньги посредством переводного векселя.

РЕМИТИ́РОВАТЬСЯ, ремитируюсь, ремитируешься, несов. (фин.). страд. к ремитировать.

РЕМНЕ́Ц, ремнеца, муж. (зоол.). Ленточный червь, паразитирующий в теле рыб и водяных птиц.

РЕМНЕЦВЕ́ТНИК, ремнецветника, муж. (бот.). Вид кустарника, растущего в тропических странах и встречающегося на юге СССР.

РЕМНЕЦВЕ́ТНЫЕ, ремнецветных, ед. ремнецветное, ремнецветного, ср. (бот.). Семейство растений, преим. паразитных.

РЕМО́НТ, ремонта, муж. (франц. remonte).
1. Исправление разрушившегося или обветшавшего, починка. Смета на капитальный ремонт здания. Профилактический ремонт. Ремонт фабрики закончен. Ремонт одежды.
2. ... Статья полностью

РЕМОНТЁР, ремонтёра, муж. (воен.). Должностное лицо военного ведомства, производящее ремонт (см. ремонт во 2 знач.) лошадей для войск.

РЕМОНТИ́РОВАННЫЙ, ремонтировнная, ремонтировнное; ремонтирован, ремонтирована, ремонтировано. прич. страд. прош. от ремонтировать.

РЕМОНТИ́РОВАТЬ, ремонтирую, ремонтируешь, совер. и несов.
1. что. Произвести (производить) ремонт (см. ремонт в 1 знач. ... Статья полностью

РЕМОНТИ́РОВАТЬСЯ, ремонтируюсь, ремонтируешься.
1. несов. страд. к ремонтировать.
2. совер. и несов., перен. ... Статья полностью

РЕМОНТИРО́ВКА, ремонтировки, мн. нет, жен. (прост.). Действие по гл. ремонтировать в 1 знач., ремонт. Ремонтировка здания.

РЕМО́НТНИК, ремонтника, муж. (спец.). Ремонтный рабочий.

РЕМО́НТНЫЙ, ремонтная, ремонтное.
1. Занимающийся ремонтом (см. ремонт в 1 знач.) чего-нибудь, служащий для ремонта чего-нибудь. Ремонтный рабочий. Ремонтные мастерские. Ремонтные работы.
2. ... Статья полностью

РЕМОНТУА́Р, ремонтуара, муж. (франц. remontoir). В карманных часах — механизм для завода без помощи ключа.

РЕНА́ТА, ренаты, мн. нет, жен. (тип.). Гарнитура шрифтов, по рисунку близкая к латинской гарнитуре.

РЕНАТУРАЛИЗА́ЦИЯ, ренатурализации, мн. нет, жен. (франц. rénaturalisation) (офиц.). Восстановление в правах гражданства лиц, утративших по каким-нибудь причинам гражданство данной страны. Ренатурализация эмигранта.

РЕНАТУРАЛИЗО́ВАННЫЙ, ренатурализованная, ренатурализованное; ренатурализован, ренатурализована, ренатурализовано (офиц.). прич. страд. прош. от ренатурализовать.

РЕНАТУРАЛИЗОВА́ТЬ, ренатурализую, ренатурализуешь, совер. и несов., кого-что (офиц.). Подвергнуть (подвергать) ренатурализации.

РЕНАТУРАЛИЗОВА́ТЬСЯ, ренатурализуюсь, ренатурализуешься (офиц.).
1. совер. и несов. Подвергнуться (подвергаться) ренатурализации.
2. несов. страд. к ренатурализовать.

РЕНГЛО́Т. см. ренклод.

РЕНЕГА́Т, ренегата, муж. (новолат. renegatus) (книж. презр.). Человек, изменивший своим убеждениям и перешедший на сторону противников, отступник. "Пролетарская революция и ренегат Каутский" (заглавие работы Ленина).

РЕНЕГА́ТКА, ренегатки (книж. презр.). женск. к ренегат.

РЕНЕГА́ТСКИЙ, ренегатская, ренегатское (книж. презр.). прил. к ренегат, свойственный ренегату. Ренегатский поступок. «...Разбор ренегатский софизмов и полного отречения от марксизма у Каутского является необходимым.» Ленин.

РЕНЕГА́ТСТВО, ренегатства, мн. нет, ср. (книж. презр.). Отступничество, поступок, поведение ренегата.

РЕНЕГА́ТСТВОВАТЬ, ренегатствую, ренегатствуешь, несов. (книж. презр.). Быть ренегатом.

РЕНЕССА́НС (Р прописное), ренессанса, мн. нет, муж. (франц. renaissance). То же, что Возрождение2.

РЕНЕ́Т, ренета, мн. нет, муж. (франц. rainette). Сорт кислосладких яблок, плосковатой формы и слегка ребристых; см. ранет.

РЕНКЛО́Д (ренглот прост.), ренклода, мн. нет, муж. (франц. Reine-Claude, букв. царица Клавдия). Сорт крупных, сочных и сладких слив.

РЕНОМЕ́, нескл., ср. (франц. renommée) (книж.). Мнение, установившееся о ком-чем-нибудь, репутация. У него хорошее реноме.

РЕНО́НС, ренонса, муж. (франц. renonce — отказ) (спец.). В карточной игре — отсутствие карты какой-нибудь масти на руках у игрока. У меня ренонс в пиках. «Надо было ходить в ренонс (т.е. мастью, которой нет у партнера).» Короленко.

РЕ́НСКОВЫЙ, ренсковая, ренсковое. Только в выражении: ренсковый погреб (ист.) — магазин, торгующий виноградными винами (от стар. названия всякого виноградного вина — "ренское", букв. рейнское).

РЕ́НТА, ренты, жен. (франц. rente от лат. reddita — отданная) (фин., экон.).
1. ... Статья полностью

РЕНТА́БЕЛЬНОСТЬ, рентабельности, мн. нет, жен. (экон.). отвл. сущ. к рентабельный ... Статья полностью

РЕНТА́БЕЛЬНЫЙ, рентабельная, рентабельное; рентабелен, рентабельна, рентабельно (от франц. rente) (экон.). Оправдывающий расходы, целесообразный с хозяйственной точки зрения. Это производство рентабельно. Рентабельное предприятие.

РЕНТГЕ́Н, рентгена, муж. (мед. разг.).
1. только ед. То же, что рентгеновские лучи (см. ... Статья полностью

РЕНТГЕНИЗА́ЦИЯ, рентгенизации, мн. нет, жен. (мед.). Просвечивание с лечебной целью рентгеновскими лучами.

РЕНТГЕНИЗИ́РОВАННЫЙ, рентгенизированная, рентгенизированное; рентгенизирован, рентгенизирована, рентгенизировано (мед.). прич. страд. прош. от рентгенизировать.

РЕНТГЕНИЗИ́РОВАТЬ, рентгенизирую, рентгенизируешь, совер. и несов., кого-что (мед.). Подвергнуть (подвергать) рентгенизации.

РЕНТГЕНИЗИ́РОВАТЬСЯ, рентгенизируюсь, рентгенизируешься, несов. (мед.). страд. к рентгенизировать.

РЕНТГЕНО... Первая часть составных слов, по знач. связанная с применением рентгеновских лучей, напр. рентгеноскопия, рентгеноанализ, рентгенотехника, рентгеноспектроскопия.

РЕНТГЕ́НОВСКИЙ, рентгеновская, рентгеновское (физ.). прил., по знач. связанное с рентгеновскими лучами и их применением. Рентгеновская трубка. Рентгеновский снимок. Рентгеновский кабинет. Рентгеновский институт.
• ... Статья полностью

РЕНТГЕНОГРА́ММА, рентгенограммы, жен. (мед., физ.). Фотографический снимок, полученный при помощи рентгеновских лучей.

РЕНТГЕНОГРАФИ́ЧЕСКИЙ, рентгенографическая, рентгенографическое (мед., физ.). прил. к рентгенография. Рентгенографический анализ.

РЕНТГЕНОГРА́ФИЯ, рентгенографии, мн. нет, жен. (мед., физ.). Фотографирование внутреннего строения непрозрачных предметов при помощи рентгеновских лучей.

РЕНТГЕНО́ЛОГ, рентгенолога, муж. (мед.). Врач, специалист по рентгенологии и рентгенотерапии.

РЕНТГЕНОЛОГИ́ЧЕСКИЙ, рентгенологическая, рентгенологическое (мед.). прил. к рентгенология.

РЕНТГЕНОЛО́ГИЯ, рентгенологии, мн. нет, жен. (мед.). Отдел медицины, изучающий вопросы применения рентгеновских лучей для лечебных целей.

РЕНТГЕНОСКОПИ́ЧЕСКИЙ, рентгеноскопическая, рентгеноскопическое (мед., физ.). прил. к рентгеноскопия.

РЕНТГЕНОСКОПИ́Я, рентгеноскопии, мн. нет, жен. (от слова рентген и греч. skopeo — смотрю) (мед., физ.). Осмотр при помощи просвечивания рентгеновскими лучами.

РЕНТГЕНОТЕРАПИ́Я, рентгенотерапии, мн. нет, жен. (мед.). Лечение рентгеновскими лучами.

РЕ́НТНЫЙ, рентная, рентное (фин., экон.). прил., по знач. связанное с получением или выпуском ренты. Рентный доход. Рентный банк. Рентный заем.

РЕОМЮ́Р (Р прописное), реомюра, мн. нет, муж. Термометр со шкалой в 80 градусов от точки таяния льда до точки кипения воды. 15° по Реомюру. (По имени изобретателя, франц. физика 18 в. Réaumur.)

РЕОРГАНИЗАЦИО́ННЫЙ, реорганизационная, реорганизационное. прил. к реорганизация. «...Реорганизационный период сельского хозяйства, когда количество колхозов и число их членов росли бурными темпами, уже закончен, закончен еще в 1932 году.» Сталин.

РЕОРГАНИЗА́ЦИЯ, реорганизации, жен. (франц. réorganisation). Переустройство, преобразование, организация по-новому. Реорганизация партаппарата. Коренная реорганизация административного управления.

РЕОРГАНИЗО́ВАННЫЙ, реорганизованная, реорганизованное; реорганизован, реорганизована, реорганизовано. прич. страд. прош. от реорганизовать.

РЕОРГАНИЗОВА́ТЬ, реорганизую, реорганизуешь, совер. и несов. (в прош. только совер., несов. также реорганизовывать), что ... Статья полностью

РЕОРГАНИЗОВА́ТЬСЯ, реорганизуюсь, реорганизуешься, совер. и несов. (в прош. только совер., несов. также реорганизовываться). Подвергнуться (подвергаться) реорганизации.

РЕОРГАНИЗО́ВЫВАТЬ, реорганизовываю, реорганизовываешь. То же, что реорганизовать в знач. несов. вида.

РЕОРГАНИЗО́ВЫВАТЬСЯ, реорганизовываюсь, реорганизовываешься. То же, что реорганизоваться в знач. несов. вида.

РЕОСКО́П, реоскопа, муж. (от греч. rheo — теку и skopeo — наблюдаю) (физ.). Задняя лапка лягушки, употребляемая в качестве определителя электрических токов.

РЕОСТА́Т, реостата, муж. (от греч. rheos — поток и лат. status — неподвижное положение, стояние) (физ.). Прибор, при помощи которого в электрическую цепь вводится то или иное сопротивление с целью изменения силы тока.

РЕ́ПА, репы, жен. Овощ, двухлетнее растение из семейства крестоцветных с утолщенным шарообразным корнем. Кормовая репа.
• Дешевле пареной репы (погов.) — очень дешево.

РЕПАРАЦИО́ННЫЙ, репарационная, репарационное (неол. полит.). прил. к репарация. Репарационные платежи. Репарационный фонд.

РЕПАРА́ЦИЯ, репарации, чаще мн., жен. (от лат. reparatio — восстановление) (неол. полит.). Денежные и натуральные платежи, производимые побежденной страной победителю в возмещение убытков от войны.

РЕПАТРИА́НТ, репатрианта, муж. (неол. полит.). Лицо, подвергшееся репатриации.

РЕПАТРИА́НТКА, репатриантки (неол. полит.). женск. к репатриант.

РЕПАТРИА́ЦИЯ, репатриации, мн. нет, жен. (от лат. re — вновь и patria — отечество) (неол. полит.). Возвращение на родину лиц, задержанных или задержавшихся по каким-нибудь причинам в чужой стране. Репатриации подлежат пленные, беженцы, интернированные, эмигранты.

РЕПАТРИИ́РОВАННЫЙ, репатриированная, репатриированное; репатриирован, репатриирована, репатриировано (неол. полит.). прич. страд. прош. от репатриировать.

РЕПАТРИИ́РОВАТЬ, репатриирую, репатриируешь, совер. и несов., кого-что (неол. полит.). Подвергнуть (подвергать) репатриации.

РЕПАТРИИ́РОВАТЬСЯ, репатриируюсь, репатриируешься (неол. полит.).
1. совер. и несов. Добиться (добиваться) своей репатриации, стать репатриантом.
2. несов. страд. к репатриировать.

РЕПЕЁК, репейка, муж. (спец.). Звездообразное колесико у шпор. Кавалерийский репеёк.

РЕПЕ́Й, репья, муж. (разг.).
1. То же, что репейник.
2. Колючая головка, соцветие репейника.

РЕПЕ́ЙНИК, репейника, муж.
1. Сорное растение с колючими головками, соцветиями, лопух.
2. Самая головка его (разг.). «Скачет рыжий космач с репейниками в спутанной гриве.» А.Тургенев.

РЕПЕ́ЙНЫЙ, репейная, репейное. прил. к репей и к репейник. Репейное семя.
| Из репейника. Репейное масло (лечебный и парфюмерный препарат, представляющий собой настойку корней лопуха на прованском масле).

РЕПЕ́Р, репера, муж. (франц. repère) (геод.). Прочно укрепленная площадочка для постановки рейки, с точно определенной высотой над уровнем моря, служащая отправной или поверочной точкой при нивелировке.

РЕПЕРТУА́Р, репертуара, мн. нет, муж. (франц. repertoire). Совокупность пьес, предназначающихся к постановке в театре. Новый ререртуар. Художественного театра. Революционный репертуар. Классический репертуар.
| ... Статья полностью

РЕПЕРТУА́РНЫЙ, репертуарная, репертуарное. прил. к репертуар. Репертуарный комитет (ведающий репертуаром театров).

РЕПЕТИ́Р, репетира, муж. (от франц. répéter — повторять) (тех.). Механизм для боя в карманных часах. «Я вынул мои часы, надавил репетир.» Лесков.

РЕПЕТИ́РОВАННЫЙ, репетированная, репетированное; репетирован, репетирована, репетировано. прич. страд. прош. от репетировать.

РЕПЕТИ́РОВАТЬ, репетирую, репетируешь, несов.
1. (совер. срепетировать) что. Производить репетицию чего-нибудь, разучивать, подготовляясь к публичному выступлению. Репетировать пьесу.
2. (совер. ... Статья полностью

РЕПЕТИ́РОВАТЬСЯ, репетируюсь, репетируешься, несов. страд. к репетировать. Пьеса репетируется.

РЕПЕТИ́ТОР, репетитора, муж. (лат. repetitor — тот, кто повторяет).
1. Домашний учитель, помогающий неуспевающему ученику в прохождении школьного курса. Студент-репетитор.
2. То же, что репетир. Часы с репетитором.

РЕПЕТИ́ТОРСКИЙ, репетиторская, репетиторское. прил. к репетитор в 1 знач. Репетиторская работа.

РЕПЕТИ́ТОРСТВО, репетиторства, мн. нет, ср. Занятия репетитора (см. репетитор в 1 знач.). Студент зарабатывал репетиторством.

РЕПЕТИ́ТОРСТВОВАТЬ, репетиторствую, репетиторствуешь, несов. Работать репетитором, заниматься репетиторством.

РЕПЕТИЦИО́ННЫЙ, репетиционная, репетиционное. прил. к репетиция в 1 знач. Репетиционный зал.

РЕПЕТИ́ЦИЯ, репетиции, жен. (лат. repetitio — повторение).
1. Упражнения, предварительная работа, разучивание при подготовке к постановке пьесы, к исполнению чего-нибудь, к выступлению. Репетиция пьесы прошла успешно. «Катя писала мне, что ее товарищи не посещают репетиций и никогда не знают ролей.» Чехов ... Статья полностью

РЕПЕТО́ВАННЫЙ, репетованная, репетованное; репетован, репетована, репетовано (мор.). прич. страд. прош. от репетовать.

РЕПЕТОВА́ТЬ, репетую, репетуешь, совер. и несов., что (франц. répéter) (мор.). Повторить (повторять) (подаваемые кем-нибудь сигналы) в знак того, что они правильно поняты. Репетовать сигналы.

РЕПЕТОВА́ТЬСЯ, репетуюсь, репетуешься, несов. (мор.). страд. к репетовать.

РЕ́ПИНА, репины, жен. (прост.). Одна штука репы. Выбери репину побольше.

РЕ́ПИЦА, репицы, жен. (анат.) Хвостовой отросток у позвоночных животных, покрытый шерстью. «Помогите его привязать к репице моей лошади.» Пушкин. «Стал... помахивать своим жидким пегим хвостом с оголенной репицей.» А.Н.Толстой.

РЕ́ПКА, репки, жен. уменьш.-ласк. к репа. «Бабка за дедку, дедка за репку — тянут, потянут, вытянуть не могут.» Сказка.

РЕ́ПЛИКА (реплика устар.), реплики, жен. (франц. réplique от лат. replico — опять, еще прикладываю).
1. Ответ, возражение, замечание одного собеседника на слова другого. Подавать реплику.
2. ... Статья полностью

РЕПЛИЦИ́РОВАТЬ, реплицирую, реплицируешь, совер. и несов. (театр., муз.). Подать (подавать) реплики, делать реплики (см. реплика в 1, 2 и 5 знач.).

РЕ́ПНЫЙ, репная, репное. прил. к репа. Репный вкус.

РЕПНЯ́К, репняка, мн. нет, муж. Ботва репы.

РЕПО́ВНИК, реповника, муж. (бот.). Растение, то же, что сурепица.

РЕ́ПОВЫЙ, реповая, реповое. прил. к репа; сделанный из репы. Реповый отвар.

РЕПОЗИ́ЦИЯ, репозиции, мн. нет, жен. (лат. repositio) (мед.). Вправление вывихнутой части тела.

РЕПОЛО́В, реполова, муж. (зоол.). Маленькая певчая прица, коноплянка.

РЕПО́РТ, репорта, муж. (франц. report, букв. перенесение).
1. Биржевая спекулятивная операция, состоящая в отсрочке сделки ценными бумагами и в заключении условия на покупку их по повышенной цене (фин. ... Статья полностью

РЕПОРТА́Ж, репортажа, мн. нет, муж. (франц. reportage). Репортерская работа, информация. Заниматься репортажем. В газете хорошо поставлен репортаж.

РЕПОРТЁР, репортёра, муж. (англ. reporter). Газетный сотрудник, доставляющий информацию о происшествиях и событиях местной жизни.

РЕПОРТЁРСКИЙ, репортёрская, репортёрское. прил. к репортер. Репортерская заметка.

РЕПОРТЁРСТВО, репортёрства, мн. нет, ср. Репортерская деятельность, работа в качестве репортера.

РЕПОРТЁРСТВОВАТЬ, репортёрствую, репортёрствуешь, несов. Заниматься репортерской работой, быть репортером. Он репортерствовал в газете десять лет.

РЕПРЕЗЕНТА́НТ, репрезентанта, муж. (от лат. repraesento — представляю) (книж.). Представитель кого-чего-нибудь.

РЕПРЕЗЕНТА́ЦИЯ, репрезентации, мн. нет, жен. (лат. repraesentatio) (книж.). Представительство кого-чего-нибудь.

РЕПРЕЗЕНТИ́РОВАННЫЙ, репрезентированная, репрезентированное; репрезентирован, репрезентирована, репрезентировано (книж.). прич. страд. прош. от репрезентировать.

РЕПРЕЗЕНТИ́РОВАТЬ, репрезентирую, репрезентируешь, совер. и несов., кого-что (от лат. repaesento — представляю) (книж.). Представить (представлять).

РЕПРЕЗЕНТИ́РОВАТЬСЯ, репрезентируюсь, репрезентируешься, несов. (книж.). страд. к репрезентировать.

РЕПРЕЗЕНТО́ВАННЫЙ, репрезентованная, репрезентованное; репрезентован, репрезентована, репрезентовано (книж.). прич. страд. прош. от репрезентовать, то же, что репрезентированный.

РЕПРЕЗЕНТОВА́ТЬ, репрезентую, репрезентуешь, совер. и несов. (книж.). То же, что репрезентировать.

РЕПРЕЗЕНТОВА́ТЬСЯ, репрезентуюсь, репрезентуешься, несов. (книж.). страд. к репрезентовать.

РЕПРЕССА́ЛИИ, репрессалий, ед. (редк.) репрессалия, репрессалии, жен. (от лат. repressus — обузданный, укрощенный) (полит. ... Статья полностью

РЕПРЕССИ́ВНОСТЬ, репрессивности, мн. нет, жен. (книж.). отвл. сущ. к репрессивный.

РЕПРЕССИ́ВНЫЙ, репрессивная, репрессивное; репрессивен, репрессивна, репрессивно (книж.). Являющийся репрессией, карательный, служащий для подавления кого-чего-нибудь. Репрессивные меры.

РЕПРЕССИ́РОВАННЫЙ, репрессированная, репрессированное; репрессирован, репрессирована, репрессировано (книж.). прич. страд. прош. от репрессировать.

РЕПРЕССИ́РОВАТЬ, репрессирую, репрессируешь, совер. и несов., кого-что (книж.). Подвергнуть (подвергать) репрессии.

РЕПРЕССИ́РОВАТЬСЯ, репрессируюсь, репрессируешься, несов. (книж.). страд. к репрессировать.

РЕПРЕ́ССИЯ, репрессии, жен. (лат. repressio — обуздание) (книж.). Карательная мера, наказание. «Репрессии являются необходимым элементом наступления, но элементом вспомогательным, а не главным.» Сталин (1930 г).

РЕПРИ́З, реприза, муж., и РЕПРИЗА, репризы, жен. (франц. reprise) (спец.).
1. Возобновление лошадью прежнего аллюра. Реприз рыси после прохождения лошадью препятствия (спорт. ... Статья полностью

РЕПРИ́ЗА, см. реприз.

РЕПРИМА́НД, реприманда, муж. (франц. réprimande) (разг. устар.). Упрек, выговор. «Адвокатское сословие получило неожиданный реприманд.» Салтыков-Щедрин.

РЕПРОДУКТИ́ВНЫЙ, репродуктивная, репродуктивное (псих.). прил. к репродукция в 3 знач. Репродуктивный процесс.

РЕПРОДУ́КТОР, репродуктора, муж. (от лат. re — вновь и produco — произвожу, продолжаю) (радио). Громкоговоритель.

РЕПРОДУКЦИО́ННЫЙ, репродукционная, репродукционное (тип.). прил. к репродукция в 1 знач. Репродукционный аппарат. Репродукционные мастерские.

РЕПРОДУ́КЦИЯ, репродукции, жен. (от лат. re — вновь и productio — продолжение).
1. только ед. Воспроизведение и размножение рисунков путем фотографии, клише и т.п. ... Статья полностью

РЕПРОДУЦИ́РОВАННЫЙ, репродуцированная, репродуцированное; репродуцирован, репродуцирована, репродуцировано (книж.). прич. страд. прош. от репродуцировать.

РЕПРОДУЦИ́РОВАТЬ, репродуцирую, репродуцируешь, совер. и несов., что (книж.).
1. Сделать (делать) репродукцию (см. репродукция ... Статья полностью

РЕПРОДУЦИ́РОВАТЬСЯ, репродуцируюсь, репродуцируешься, несов. (книж.). страд. к репродуцировать.

РЕПС и (редк.) рипс, репса, мн. нет, муж. (франц. и англ. reps). Ткань с поперечными или с продольными рубчиками (в зависимости от того, взяты ли нити утка гораздо большей толщины, чем нити основы, или наоборот). Мебель, обитая репсом.

РЕ́ПСОВЫЙ, репсовая, репсовое. прил. к репс, сделанный из репса. Репсовая обивка.

РЕПТИ́ЛИЯ, рептилии, жен. (лат. reptilis, букв. ползающий).
1. То же, что пресмыкающееся во 2 знач. (зоол. ... Статья полностью

РЕПТИ́ЛЬНЫЙ, рептильная, рептильное; рептилен, рептильна, рептильно (презр.). Подкупный, продажный, с угодливостью проводящий чьи-нибудь мнения из корыстных побуждений. Рептильная пресса.

РЕПУТА́ЦИЯ, репутации, жен. (лат. reputatio, счет, счисление). Составившееся общее мнение о достоинствах или недостатках кого-чего-нибудь. Пользоваться хорошей, дурной репутацией. Он пользуется репутацией смельчака. Испортить репутацию (чью-нибудь или кому-нибудь). «Он имел репутацию отличного мистификатора и славился своим умением дурачить людей на маскарадах.» А.Тургенев ... Статья полностью

РЕ́ПЧАТЫЙ, репчатая, репчатое. Сходный по виду с репой, приплюснуто-шарообразный. Репчатый лук.

РЕСКО́НТРО, нескл., ср. (итал. riscontro, букв. встреча) (бух.). Бухгалтерская книга для записи частных лицевых счетов.

РЕСКРИ́ПТ, рескрипта, муж. (лат. rescriptum, букв. письменный ответ).
1. Письмо монарха какому-нибудь высокопоставленному лицу с выражением благодарности за оказанные услуги, с объявлением о награде и т.п. ... Статья полностью

РЕ́СМУС, ресмуса, муж. см. рейсмасс.

РЕСНИ́ТЧАТЫЙ. см. ресничатый.

РЕСНИ́ЦА, ресницы, жен. Один из волосков, растущих по краю глазного века. «Глаза карие с поволокой, с густыми ресницами.» А.Тургенев.

РЕСНИ́ЧАТЫЙ (или реснитчатый), ресничатая, ресничатое (зоол.). То же, что ресничный во 2 знач.

РЕСНИ́ЧКА, реснички, жен.
1. уменьш.-ласк. к ресница.
2. Тонкий нитевидный отросток на клетках животных (биол.). Вибрирующие реснички мерцательного эпителия.

РЕСНИ́ЧНЫЙ, ресничная, ресничное.
1. прил. к ресница.
2. прил. к ресничка; с ресничками (см. ресничка ... Статья полностью

РЕСПЕ́КТ и (ирон. шутл.) решпект, респекта, муж. (лат. respectus) (устар.). Уважение, почтение. Оказать кому-нибудь респект. Иметь к чему-нибудь респект. Держать кого-нибудь в решпекте (заставлять уважать, бояться себя, не допускать с кем-нибудь близости, фамильярности).

РЕСПЕКТА́БЕЛЬНОСТЬ, респектабельности, мн. нет, жен. (книж. устар., теперь ирон. шутл.). отвл. сущ. к респектабельный.

РЕСПЕКТА́БЕЛЬНЫЙ, респектабельная, респектабельное; респектабелен, респектабельна, респектабельно (англ. respectable) (книж. устар., теперь ирон. шутл.). Почтенный, представительный, достойный. Респектабельный вид.

РЕСПИРА́ТОР, респиратора, муж. (от лат. respiro — выдыхаю). Прибор для защиты рта и дыхательных органов от ядовитых газов, пыли.

РЕСПИРА́ЦИЯ, респирации, мн. нет, жен. (лат. respiratio) (мед.). Дыхание.

РЕСПУ́БЛИКА, республики, жен. (лат. respublica, букв. общественное дело) (полит.).
1. ... Статья полностью

РЕСПУБЛИКА́НЕЦ, республиканца, муж. (полит.). Сторонник республиканского образа правления, противник монархии.

РЕСПУБЛИКА́НКА, республиканки (полит.). женск. к республиканец.

РЕСПУБЛИКА́НСКИЙ, республиканская, республиканское (полит.).
1. прил. к республика. Республиканский флаг. Республиканский образ правления. Республиканские партии.
2. ... Статья полностью

РЕССО́РА, рессоры, жен. (франц. ressort). Эластичная пружина или связка гнутых стальных полос между осями и кузовом экипажа, вагона, служащая для смягчения толчков при езде. Спиральные рессоры в ж.-д. вагонах. Экипаж на рессорах.

РЕССО́РНЫЙ, рессорная, рессорное. прил. к рессора. Рессорный мастер.
| Снабженный рессорами. Рессорный экипаж.

РЕССО́РЩИК, рессорщика, муж. (спец.). Рабочий, специалист по изготовлению рессор.

РЕССУ́РС

РЕСТАВРА́ТОР, реставратора, муж.
1. Специалист по реставрации (в 1 знач.). Художник-реставратор.
2. Сторонник реставрации, стремящийся к восстановлению старого, свергнутого политического строя (полит. ... Статья полностью

РЕСТАВРА́ТОРСКИЙ, реставраторская, реставраторское (полит.). прил. к реставратор во 2 знач. и к реставрация во 2 знач. Реставраторские попытки.

РЕСТАВРА́ТОРСТВО, реставраторства, мн. нет, ср. (иск.). Склонность к реставрациям, к воспроизведению старых памятников.

РЕСТАВРАЦИО́ННЫЙ, реставрационная, реставрационное (иск.). прил. к реставрация в 1 знач. Реставрационная мастерская.

РЕСТАВРА́ЦИЯ, реставрации, жен. (лат. restauratio).
1. Восстановление в первоначальном виде попорченного или обветшалого (особенно произведений искусства). Реставрация картины. Реставрация дворца.
2. ... Статья полностью

РЕСТАВРИ́РОВАННЫЙ, реставрированная, реставрированное; реставрирован, реставрирована, реставрировано.
1. прич. страд. прош. от реставрировать.
2. ... Статья полностью

РЕСТАВРИ́РОВАТЬ, реставрирую, реставрируешь, совер. и несов., что. Восстановить (восстанавливать) в первоначальном виде, подвергнуть (подвергать) реставрации (в 1 и 2 знач.). Реставрировать картину. Никому не удастся реставрировать капитализм в Советской стране.

РЕСТАВРИ́РОВАТЬСЯ, реставрируюсь, реставрируешься, несов. страд. к реставрировать.

РЕСТИТУ́ЦИЯ, реституции, мн. нет, жен. (лат. rectitutio).
1. Восстановление нарушенных прав с возмещением происшедших от нарушения убытков (юр.).
2. Способность организма восстанавливать утраченные части (биол.).

РЕСТОРА́Н, ресторана, муж. (франц. retaurant). Торговое заведение, где можно получить кушанья и напитки.

РЕСТОРА́ННЫЙ, ресторанная, ресторанное. прил. к ресторан. Ресторанный обед.

РЕСТОРА́НЩИК, ресторанщика, муж. (разг. устар.). То же, что ресторатор.

РЕСТОРАТЁР, ресторатёра, муж. (франц. retaurateur) (устар.). То же, что ресторатор. «Все одно да одно, обеды у ресторатёров, те же лица с мутными глазами.» Гончаров.

РЕСТОРА́ТОР, ресторатора, муж. (франц. retaurateur) (устар.). Содержатель, владелец ресторана.

РЕСТОРА́ТОРСКИЙ, рестораторская, рестораторское (устар.). прил. к ресторатор.

РЕСТОРА́ЦИЯ, ресторации, жен. (франц. restauration) (устар.). То же, что ресторан. «Он в ресторации Дюсо давно утратил радость.» Некрасов.

РЕСУ́РС, РЕССУРС, рессурса, муж. (франц. ressource).
1. Средство, к которому обращаются в нужном случае. Ложь была последним ресурсом обвиняемого. «Он... не был педагогом, и подавляющая массивность была единственным его рессурсом в борьбе за порядок и дисциплину.» Короленко ... Статья полностью

РЕТИВО́Й, ретивая, ретивое. см. ретивый.

РЕТИ́ВОСТЬ, ретивости, мн. нет, жен. отвл. сущ. к ретивый, усердие.

РЕТИ́ВЫЙ, ретивая, ретивое, и (устар., нар.-поэт.) ретивой, ретивая, ретивое; ретив, ретива, ретиво (разг.).
1. Усердный, старательный, прилежный. Ретивый работник. «Мужик ретивый был работник.» Крылов ... Статья полностью

РЕТИ́НА, ретины, жен. (лат. retina — сетка) (анат.). Внутренняя задняя часть глазного яблока, воспринимающая световые впечатления, то же, что сетчатка.

РЕТИНИ́Т, ретинита, муж. (мед.). Болезнь, воспаление ретины.

РЕТИРА́Д, ретирада, муж., и РЕТИРАДА, ретирады, жен. (франц. retiarde) (устар.).
1. Отступление (воен.).
2. В крепостных сооружениях — укрепленное место на случай отступления (воен.).
3. Отхожее место, уборная.

РЕТИРА́ДА, см. ретирад.

РЕТИРА́ДНЫЙ, ретирадная, ретирадное (устар.). прил. к ретирад, ретирада.

РЕТИРОВА́ТЬСЯ, ретируюсь, ретируешься, совер. и несов. (от франц. se retirer).
1. Отступить (отступать) (устар.). Неприятель ретировался.
2. ... Статья полностью

РЕТО́РИКА, РЕТОРИЧЕСКИЙ. см. риторика, риторический.

РЕТОРИ́ЧЕСКИЙ

РЕТО́РСИЯ, реторсии, мн. нет, жен. (от лат. retorqueo — обращаю назад) (полит.). Меры воздействия, предпринимаемые одним государством против другого в ответ на притеснение или нарушения экономических интересов.

РЕТО́РТА, реторты, жен. (лат. retorta, букв. повернутая назад) (хим., тех.). Сосуд с длинным отогнутым горлом, употребляемый для перегонки.

РЕТРАНШЕМЕ́НТ, ретраншемента, муж. (франц. retranchement) (воен.). Внутренняя оборонительная ограда в крепостях.

РЕТРА́ТТА, ретратты, жен. (итал. ritratta) (торг.). Обратный переводный вексель.

РЕТРОГРА́Д, ретрограда, муж. (устар.). Человек ретроградных взглядов, убеждений.

РЕТРОГРА́ДКА, ретроградки (устар.). женск. к ретроград.

РЕТРОГРА́ДНЫЙ, ретроградная, ретроградное; ретрограден, ретроградна, ретроградно (от лат. retrogradus — идущий назад) (устар.). Противный прогрессу, реакционный, стремящийся возвратить старое, крайний правый. Ретроградные взгляды. Ретроградное направление. «Юный камер-юнкер высказывал мнения весьма ретроградные.» А.Тургенев.

РЕТРОСПЕКТИ́ВНЫЙ, ретроспективная, ретроспективное; ретроспективен, ретроспективна, ретроспективно (от лат. retro — назад и specto — смотрю) (книж.). Содержащий изложение или обзор прежнего, переходящий от настоящего к прошлому. Ретроспективный взгляд.

РЕТРОСПЕ́КЦИЯ, ретроспекции, мн. нет, жен. (книж.). Ретроспективный обзор, обращение к прошлому.

РЕТУШЁВКА, ретушёвки, мн. нет, жен. (спец.). Действие по гл. ретушировать; ретушь.

РЕТУШЁР, ретушёра, муж. (франц. retoucheur). Лицо занимающееся ретушью, специалист по ретушированию.

РЕТУШИ́РОВАННЫЙ, ретушированная, ретушированное; ретуширован, ретуширована, ретушировано. прич. страд. прош. от ретушировать. Хорошо рретушированный снимок.

РЕТУШИ́РОВАТЬ, ретуширую, ретушируешь, совер. и несов. (франц. retoucher). Подправить (подправлять) тушовкою (фотографический негатив или снимок).

РЕТУШИ́РОВАТЬСЯ, ретушируюсь, ретушируешься, несов. страд. к ретушировать.

РЕ́ТУШЬ (ретушь устар.), ретуши, мн. нет, жен. (франц. reouche).
1. Обработка фотографических негативов или снимков с целью устранения недостатков.
| ... Статья полностью

РЕФА́КЦИЯ, рефакции, жен. (франц. refaction) (торг.).
1. Скидка с тарифа, предоставляемая грузоотправителю по особому соглашению при наличии большого количества груза (ж.-д. ... Статья полностью

РЕФЕРА́Т, реферата, муж. (от лат. refero — доношу, излагаю).
1. Краткое изложение основных положений книги, учения или научной проблемы в письменном виде или в форме публичного доклада. Рефераты в журнале о новых книгах.
2. Доклад на заданную тему по определенным источникам. Студент прочел реферат в семинаре.

РЕФЕРА́ТНЫЙ, рефератная, рефератное (книж.). прил. к реферат. Доклад в рефератной форме.

РЕФЕРЕ́НДУМ, референдума, муж. (лат. referendum, букв. то, что должно быть отнесено, возвращено) (полит. ... Статья полностью

РЕФЕРЕ́НТ, референта, муж. (книж.).
1. Лицо, читающее реферат.
2. Должностное лицо, являющееся докладчиком, консультантом по определенным вопросам.

РЕФЕРЕ́НЦИЯ, референции, жен. (франц. référence). Рекомендация, отзыв о ком-чем-нибудь (офиц., спец.). К моему заявлению прилагаю референции. Представить референции с мест прежней работы.
| ... Статья полностью

РЕ́ФЕРИ и (разг.). РЕФЕРИ, нескл., муж. (англ. referee) (спорт.). Судья на состязаниях, руководящий ходом игры и определяющий ее правильность.

РЕФЕРИ́РОВАННЫЙ, реферированная, реферированное; реферирован, реферирована, реферировано (книж.). прич. страд. прош. от реферировать в 1 знач.

РЕФЕРИ́РОВАТЬ, реферирую, реферируешь.
1. совер. и несов., что. Сделать (делать) реферат (в 1 знач.), краткое изложение чего-нибудь (книж. ... Статья полностью

РЕФЕРИ́РОВАТЬСЯ, реферируюсь, реферируешься, несов. (книж.). страд. к реферировать в 1 знач.

РЕФЛЕ́КС, рефлекса, муж. (лат. reflexus — отражение).
1. Нервная реакция живого организма на внешнее раздражение (физиол.). Условный рефлекс.
| Бессознательное, машинальное движение, вызванное внешним раздражением.
2. ... Статья полностью

РЕФЛЕКСИ́ВНЫЙ, рефлексивная, рефлексивное; рефлексивен, рефлексивна, рефлексивно. см. рефлективный.

РЕФЛЕ́КСИЯ, рефлексии, мн. нет, жен. (лат. reflexio — отклонение; Размышление).
1. Отражение света на поверхности предмета (физ.).
2. ... Статья полностью

РЕФЛЕ́КСНЫЙ, рефлексная, рефлексное. В выражении: рефлексная схема (радио) — соединение элементов приемника, в котором лампа работает вдвойне: для усиления как высокой, так и низкой частоты.

РЕФЛЕКСО́ЛОГ, рефлексолога, муж. (книж.). Ученый, специалист в области рефлексологии.

РЕФЛЕКСОЛОГИ́ЧЕСКИЙ, рефлексологическая, рефлексологическое (науч.). прил. к рефлексология. Рефлексологические исследования.

РЕФЛЕКСОЛО́ГИЯ, рефлексологии, мн. нет, жен. (от лат. reflexus и греч. logos — учение) (науч.). Наука о поведении, основанная на учении о рефлексах. Современная рефлексология разработана академиком Павловым.

РЕФЛЕКТИ́ВНОСТЬ, рефлективности, мн. нет, жен. (науч.). отвл. сущ. к рефлективный.

РЕФЛЕКТИ́ВНЫЙ и РЕФЛЕКСИВНЫЙ, рефлективная, рефлективное; рефлективен, рефлективна, рефлективно (науч.). Непроизвольный, подсознательный, машинальный, являющийся рефлексом (в 1 знач.), то же, что рефлекторный. Рефлективное движение.

РЕФЛЕКТИ́РОВАТЬ, рефлектирую, рефлектируешь, несов. (от лат. reflecto — отклоняю, отражаю).
1. на что. Отвечать рефлексом, реагировать движением или секрецией на внешнее раздражение (науч. ... Статья полностью

РЕФЛЕКТО́МЕТР, рефлектометра, муж. (от лат. reflexus и греч. metron — мера) (физ.). Прибор, измеряющий коэффициент преломления света при помощи явлений полного внутреннего отражения.

РЕФЛЕ́КТОР, рефлектора, муж. (от лат. reflecto — отражаю).
1. Оптический инструмент для рассматривания небесных тел, телескоп, снабженный отражательным вогнутым зеркалом (астр.).
2. Отражатель света в форме изогнутого зеркала, направляющий лучи в нужном направлении. Лампа с рефлектором. При киносъемках пользуются разнообразными рефлекторами.

РЕФЛЕ́КТОРНЫЙ, рефлекторная, рефлекторное (физ., астр.). прил. к рефлектор.

РЕФЛЕКТО́РНЫЙ, рефлекторная, рефлекторное (физиол.). прил. к рефлекс в 1 знач.; бессознательно реагирующий на внешние раздражения. Рефлекторные движения. Рефлекторные центры. Рефлекторная дуга.

РЕФО́РМА, реформы, жен. (от лат. reformo — преобразую). Изменение в устройстве чего-нибудь, сделанное в целях улучшения; преобразование. Реформа кредитной системы или в кредитной системе.
| ... Статья полностью

РЕФОРМА́Т, реформата, муж. (церк.). Член реформатской церкви.

РЕФОРМА́ТКА, реформатки (церк.). женск. к реформат.

РЕФОРМА́ТОР, реформатора, муж. (книж.).
1. Преобразователь, лицо, осуществившее реформу чего-нибудь. Петр Первый был крупным реформатором.
| ... Статья полностью

РЕФОРМА́ТОРСКИЙ, реформаторская, реформаторское (книж.). прил. к реформатор; направленный к реформе чего-нибудь. Реформаторские попытки.

РЕФОРМА́ТСКИЙ, реформатская, реформатское.
1. прил. к реформация (ист.). Реформатские войны.
2. прил., по знач. ... Статья полностью

РЕФОРМА́ТСТВО, реформаторства, мн. нет, ср. (церк.). Учение реформатской церкви.

РЕФОРМА́ЦИЯ, реформации, мн. нет, жен. (лат. reformatio — изменение) (ист.). Религиозное движение в Зап. Европе 16 в. против римско-католической церкви, выражавшее интересы крестьянства и нарождающейся буржуазии и направленное против стеснений феодального строя и папской власти. Деятели реформации (Лютер, Кальвин, Цвингли) положили начало протестантской церкви.

РЕФО́РМЕННЫЙ, реформенная, реформенное (устар.). прил. к реформа. Реформенный период.

РЕФОРМИ́ЗМ, реформизма, мн. нет, муж. (полит. ... Статья полностью

РЕФОРМИ́РОВАННЫЙ, реформированная, реформированное; реформирован, реформирована, реформировано. прич. страд. прош. от реформировать.

РЕФОРМИ́РОВАТЬ, реформирую, реформируешь, совер. и несов., что. Изменить (изменять) путем реформы. Рреформировать среднюю школу. Реформировать суд.

РЕФОРМИ́РОВАТЬСЯ, реформируюсь, реформируешься.
1. совер. и несов. измениться (изменяться) путем реформы.
| перен. Вообще измениться (изменяться). За время революции весь быт сильно реформировался.
2. ... Статья полностью

РЕФОРМИ́СТ, реформиста, муж. (полит.). Сторонник реформизма. «Для реформиста реформа — все, революционная же работа — так себе, для разговора, для отвода глаз.» Сталин.

РЕФОРМИ́СТКА, реформистки (полит.). женск. к реформист.

РЕФОРМИ́СТСКИЙ, реформистская, реформистское (полит.). прил. к реформист и к реформизм ... Статья полностью

РЕФРАКТО́МЕТР, рефрактометра, муж. (от лат. refractio — преломление и греч. metron — мера) (физ.). То же, что рефлектометр.

РЕФРА́КТОР, рефрактора, муж. (от лат. refractio — преломление) (астр.). Оптический инструмент для рассматривания небесных тел, телескоп со светопреломляющими линзами.

РЕФРА́КТОРНЫЙ, рефракторная, рефракторное (астр.). прил. к рефрактор. Рефракторный объектив.
• Рефракторный период (физиол.) — период невозбудимости мышцы при совершаемых ею сокращениях.

РЕФРАКЦИО́ННЫЙ, рефракционная, рефракционное (физ.). прил. к рефракция; прил., по знач. связанное с преломлением света в прозрачной среде. Рефракционный эквивалент.

РЕФРА́КЦИЯ, рефракции, мн. нет, жен. (лат. refractio — Преломление). Преломление светового луча (физ.).
| ... Статья полностью

РЕФРЕ́Н, рефрена, муж. (франц. refrain) (лит.). Припев, стихи, повторяющиеся в конце каждого куплета или строфы.

РЕФРИЖЕРА́ТОР, рефрижератора, муж. (франц. réfrigérateur от лат. frigeo — охлаждаю) (тех.).
1. Часть холодильной машины, в которой испаряется жидкость и получается низкая температура.
2. ... Статья полностью

РЕФРИЖЕРА́ТОРНЫЙ, рефрижераторная, рефрижераторное (тех.). прил. к рефрижератор; оборудованный холодильником. Рефрижераторный теплоход.

РЕФУЛЁР, рефулёра, муж. (от франц. refouler — вываливать) (тех.). Землесос, механизм для дноуглубительных работ.

РЕФУТА́ЦИЯ, рефутации, жен. (франц. refutation) (устар.). Опровержение.

РЕФЮ́Ж, рефюжа, муж. (франц. refuge, букв. убежище) (неол. спец.). Площадка для пешеходов среди мостовой (обычно у трамвайной остановки).

РЕХНУ́ТЬСЯ (или ряхнуться), рехнусь, рехнёшься, совер. (прост. пренебр.). Сойти с ума. «Да что вы, Арина Егоровна, рехнулись, должно быть?» А.Островский. «Пожалуй, думал он, малый рехнется, а там, поди, разделывайся с матерью.» Гончаров.

РЕЦЕНЗЕ́НТ, рецензента, муж. Автор рецензии. Мой рецензент (рецензент моей книги).
| Лицо, которому поручают рецензию (вышедших книг, письменных работ учеников, театральных пьес и т.п.). Театральный рецензент.
| Лицо, специально занимающееся составлением литературных или театральных рецензий, критических старей.

РЕЦЕНЗИ́РОВАННЫЙ, рецензированная, рецензированное; рецензирован, рецензирована, рецензировано. прич. страд. прош. от рецензировать.

РЕЦЕНЗИ́РОВАТЬ, рецензирую, рецензируешь, несов. (к прорецензировать), что. Писать рецензию чего-нибудь.

РЕЦЕНЗИ́РОВАТЬСЯ, рецензируюсь, рецензируешься, несов. страд. к рецензировать.

РЕЦЕ́НЗИЯ, рецензии, жен. (от лат. recensio — пересмотр).
1. Критический отзыв о спектакле, концерте, научной или литературной работе.
2. То же, что редакция во 2 знач. (филол.). Новая рецензия Цицерона.

РЕЦЕ́ПТ, рецепта, муж. (лат. receptum, букв. взятое). Официальное письменное указание врача аптеке об изготовлении лекарства.
| перен. ... Статья полностью

РЕЦЕПТА́Р, рецептара, муж. (апт.). Служащий аптеки, принимающий заказы на лекарства по рецептам врачей.

РЕЦЕПТУ́РА, рецептуры, мн. нет, жен. (мед.). Учение о правильном прописывании лекарств в рецептах.

РЕЦЕПТУ́РНЫЙ, рецептурная, рецептурное (мед.). прил. к рецепт и к рецептура. Рецептурная книга.

РЕЦЕ́ПЦИЯ, рецепции, мн. нет, жен. (лат. receptio) (науч.). Усвоение и приспособление данным обществом социологических и культурных форм, возникших в другой общественной среде. Рецепция римского права в странах Западной Европы.

РЕЦЕССИ́ВНЫЙ, рецессивная, рецессивное; рецессивен, рецессивна, рецессивно (биол.). прил. к рецессия. Рецессивные признаки в организме.

РЕЦЕ́ССИЯ, рецессии, мн. нет, жен. (от лат. recessio — отступление) (биол.). Постепенное исчезновение, удаление некоторых наследственных признаков в организме.

РЕЦИДИ́В, рецидива, муж. (лат. recidivus — возвращающийся).
1. Возобновление, возвращение, повторение чего-нибудь (обычно нежелательного). Рецидив неграмотности.
2. Новое проявление болезни после кажущегося или неполного ее прекращения (мед. ... Статья полностью

РЕЦИДИВИ́СТ, рецидивиста, муж. (юр.). Человек, совершивший преступление не в первый раз, уличенный в рецидиве (в 3 знач.) преступления. Вор-рецидивист.

РЕЦИДИВИ́СТКА, рецидивистки (юр.). женск. к рецидивист.

РЕЦИПИ́РОВАННЫЙ, реципированная, реципированное; реципирован, реципирована, реципировано (науч.). прич. страд. прош. от реципировать.

РЕЦИПИ́РОВАТЬ, реципирую, реципируешь, совер. и несов., что (науч.). Усвоить (усваивать) в силу рецепции. Западноевропейские страны реципировали римское право.

РЕЦИПИ́РОВАТЬСЯ, реципируюсь, реципируешься, несов. (науч.). страд. к реципировать.

РЕЦИТА́ЦИЯ, рецитации, мн. нет, жен. (лат. recitatio) (книж.). Действие по гл. рецитировать, чтение вслух, декламация.

РЕЦИТИ́РОВАННЫЙ, рецитированная, рецитированное; рецитирован, рецитирована, рецитировано (книж.). прич. страд. прош. от рецитировать.

РЕЦИТИ́РОВАТЬ, рецитирую, рецитируешь, совер. и несов., что (лат. recito — читаю вслух) (книж.). Прочитать (читать) перед слушателями, продекламировать (декламировать).

РЕЦИТИ́РОВАТЬСЯ, рецитируюсь, рецитируешься, несов. (книж.). страд. к рецитировать.

РЕЧЕВО́Й, речевая, речевое. прил. к речь в 1 знач. Речевые навыки. Речевой аппарат.

РЕЧЕ́НИЕ, речения, ср. (филол. устар.). Выражение, неизменяемое сочетание слов. В каждом языке много застывших речений. Слитное речение (сочетание слов, выражающее одно понятие, напр. железная дорога).

РЕЧЕ́ННЫЙ (стар.) и РЕЧЁННЫЙ, речённая, речённое (церк.-слав. прич. страд. прош. от рещи — говорить, сказать) (книж. устар. теперь ирон.). Названный, вышесказанный, этот самый.

РЕЧЁННЫЙ, см. РЕЧЕ́ННЫЙ.

РЕ́ЧЕНЬКА, реченьки, жен. (прост. и нар. поэт.). ласк. к река, речка. «Выйду ль я на реченьку, посмотрю на быструю.» песня. «А как речь то говорит, словно реченька журчит.» Пушкин.

РЕЧЁШЬ. см. рещи.

РЕЧИ́ВОСТЬ, речивости, мн. нет, жен. (устар.). отвл. сущ. к речивый. «Княгиня очень много говорила и по своей речивости принадлежала к тому разряду людей, которые всегда говорят так, как будто им противоречат.» Л.Толстой.

РЕЧИ́ВЫЙ, речивая, речивое; речив, речива, речиво (устар.). Многоречивый, речистый.

РЕЧИ́СТОСТЬ, речистости, мн. нет, жен. (разг.). отвл. сущ. к речистый.

РЕЧИ́СТЫЙ, речистая, речистое; речист, речиста, речисто (разг.). Обладающий даром красноречия.
| Болтливый, говорливый (фам.). Речистая старуха. «Да-с, так сказать, речист, а больно не хитер.» Грибоедов ... Статья полностью

РЕЧИТАТИ́В, речитатива, муж. (итал. recitativo) (муз.). Напевая (или, иногда, лишенная напевности) речь, входящая составной частью в вокально-музыкальное произведение.

РЕ́ЧКА, речки, жен.
1. Небольшая река. «Горной речки льется мимо неумолчная волна.» Огарев. «Речки разлились и дороги стали непроходимы.» Пушкин.
2. Река как место, где берут воду, пользуется водой (обл. ... Статья полностью

РЕЧНИ́К, речника, муж. (спец.). Работник речного транспорта.

РЕЧНО́Й, речная, речное прил. к река. Речной берег. Речная вода.
| Живущий в реке. Речная рыба. Речной рак.
| прил., по знач. связанное с плаванием по рекам. Речное пароходство. Речное сообщение. Речное судно. Речной путь. Речной трамвай. Речной вокзал.

РЕЧО́НКА, речонки, жен. (пренебр.). Маленькая речка.

РЕ́ЧУШКА, речушки, жен. (нар.-поэт.). ласк. к река, речка, то же, что реченька.

РЕЧУ́ШКА, речушки, жен. (разг. пренебр.). унич. и ласк. к река, речка, маленькая мелководная речка.

РЕЧЬ, речи, мн. речи, речей, жен.
1. только ед. Способность пользоваться языком слов. Речь — один из признаков, отличающих человека от животных. Развитие речи. Владеть речью (книж. ... Статья полностью

РЕША́ЕМОСТЬ, решаемости, мн. нет, жен. (книж. редк.). Возможность решения. Решаемость задачи под сомнением.

РЕША́ТЬ, решаю, решаешь. несов. к решить1. «Лозунг "кадры решают все" — требует, чтобы наши руководители проявляли самое заботливое отношение к нашим работникам...» Сталин.

РЕША́ТЬСЯ, решаюсь, решаешься, несов.
1. несов. к решиться.
2. страд. к решать (см. решить1 во всех знач., кроме 3).

РЕША́ЮЩИЙ, решающая, решающее.
1. прич. действ. наст. от решать.
2. Главный, важный, основной, определяющий дальнейшее. «Мы имели за истекший период ряд решающих успехов на всех фронтах социалистического строительства.» Сталин ... Статья полностью

РЕШЕ́БНИК, решебника, муж. (школ.). Учебное пособие, содержащее подробные решения задач, помещенных в каком-нибудь задачнике; ключ к задачнику. Решебник к задачнику. (Новообразование по образцу: учебник, лечебник.)

РЕШЕ́НИЕ, решения, ср.
1. только ед. Действие по гл. решить1 в 1, 2 и 3 знач. ... Статья полностью

РЕШЁННЫЙ, решённая, решённое; решён, решена, решено.
1. прич. страд. прош. от решить1. Решенная задача. «Так решено: не окажу я страха.» Пушкин.
2. только полн. Не подлежащий изменению, установленный, твердый. Нет, это уже вопрос решённый. Дело решенное.

РЕШЕ́ТИНА, решетины, жен. (плотн., тех.). Один брус решетника (см. решетник в 1 знач.).

РЕШЕ́ТИТЬ, решечу, решетишь, повел. решеть-решети, несов., что.
1. Укреплять решетник, решетины на стропилах (плотн., тех.).
2. То же, что изрешечивать (разг.).

РЕШЁТКА (или решотка), решётки, жен.
1. Переплетающиеся ряды деревянных или металлических полос, прутьев или проволоки. Окно заделано железной решеткой. Балкон огражден решеткой.
| Частый забор, ограда из полос, прутьев. Садовая решетка.
2. ... Статья полностью

РЕШЕ́ТНИК, решетника, муж. (спец.).
1. только ед., собир. Материал для обрешотки крыш — тонкие длинные брусья, прибиваемые к стропилам для настила на них кровельного материала.
2. Человек, изготовляющий решета.

РЕШЕТО́, решета, мн. решёта, ср. Утварь для просеивания муки, состоящая из широкого обруча и натянутой на него с одной стороны сетки. Решето отличается от сита более крупным размером отверстий сетки.
• ... Статья полностью

РЕШЕ́ТЧАТЫЙ и РЕШЁТЧАТЫЙ, решётчатая, решётчатое.
1. Представляющий собою решетку (в 1 знач.). Решетчатый забор.
2. Снабженный, загороженный решеткой. «Сени новые, кленовые, решетчатые.» песня ... Статья полностью

РЕШЁТЧАТЫЙ

РЕШЕ́ЧУ́, решетишь. буд. от решетить.

РЕШИ́МОСТЬ, решимости, мн. нет, жен. Смелость, отсутствие боязни в принятии и осуществлении своих решений. «Реальность нашей программы — это живые люди, это мы с вами, наша воля к труду, наша готовность работать по-новому, наша решимость выполнить план.» Сталин.

РЕШИ́ТЕЛЬНО, нареч.
1. нареч. к решительный в, 2, 3 и 4 знач. (примеры см. там).
2. ... Статья полностью

РЕШИ́ТЕЛЬНОСТЬ, решительности, мн. нет, жен.
1. отвл. сущ. к решительный во всех знач. ... Статья полностью

РЕШИ́ТЕЛЬНЫЙ, решительная, решительное; решителен, решительна, решительно.
1. Смелый, не останавливающийся в действиях перед трудностями, не знающий колебаний в осуществлении принятых решений. Решительный человек. Решительный характер. Решительный поступок. Решительно (нареч. ... Статья полностью

РЕШИ́ТЬ1 решу́, реши́шь, сов. к решать.
1. что. Найти нужный ответ, определить искомое. Решить задачу. Решить загадку. Решить уравнение.
|| Разрешить тем или иным способом поставленную задачу (спец. ... Статья полностью

РЕШИ́ТЬ2, наст. не употр., несов. (церк.-слав.) (книж. устар.). Развязывать; только в выражении: власть решить и вязать — полная, непререкаемая власть (евангельское выражение).

РЕШИ́ТЬСЯ, решусь, решишься, совер. (к решаться).
1. Получить то или иное решение, исход. Задача таким способом не решилась. Дело решится не в его пользу.
2. на что и с инф. ... Статья полностью

РЕ́ШКА, решки, жен. (прост.). То же, что решетка в 4 знач. Орел и решка (игра, то же, что орлянка).

РЕШО́ТКА. см. решётка.

РЕШПЕ́КТ, решпекта, муж. см. респект.

РЕЩИ́ (инф. вышел из употр.), реку, речёшь, рекут, д.н.в. нет, прош. рек (и рёк), рекла, совер. и несов. ... Статья полностью

РЕЭВАКУАЦИО́ННЫЙ, реэвакуационная, реэвакуационное (офиц.). прил. к реэвакуация. Реэвакуационная комиссия.

РЕЭВАКУА́ЦИЯ, реэвакуации, мн. нет, жен. (от лат. re — обратно и слова эвакуация) (офиц.). Возвращение эвакуированного в места первоначального пребывания. Реэвакуация имущества.

РЕЭВАКУИ́РОВАННЫЙ, реэвакуированная, реэвакуированное; реэвакуирован, реэвакуирована, реэвакуировано (офиц.). прич. страд. прош. от реэвакуировать.

РЕЭВАКУИ́РОВАТЬ, реэвакуирую, реэвакуируешь, совер. и несов., кого-что (офиц.). Возвратить (возвращать) обратно (эвакуированное), подвергнуть (подвергать) реэвакуации.

РЕЭВАКУИ́РОВАТЬСЯ, реэвакуируюсь, реэвакуируешься (офиц.).
1. совер. и несов. Возвратиться (возвращаться) по реэвакуации.
2. несов. страд. к реэвакуировать.

РЕЭ́КСПОРТ, реэкспорта, мн. нет, муж. (от лат. re — обратно и слова экспорт) (экон.). Обратный экспорт, вывоз из страны товаров, привезенных ранее из-за границы. Скрытый реэкспорт. Прямой реэкспорт.

РЕЭМИГРА́НТ, реэмигранта, муж. (офиц.). Лицо, возвратившееся на родину по реэмиграции.

РЕЭМИГРА́ЦИЯ, реэмиграции, мн. нет, жен. (от лат. re — обратно и слова эмиграция) (офиц.). Обратное возвращение эмигрантов на родину.

РЕЭМИГРИ́РОВАТЬ, реэмигрирую, реэмигрируешь, совер. и несов. (офиц.). Возвратиться (возвращаться) на родину из эмиграции.

РЕ́Я, реи, жен. см. рей.

РЕ́ЯТЬ, рею, реешь, несов. Парить, летать плавно, без видимых усилий. «Молча реют ласточки.» А.Тургенев. «Ночные птицы реяли в дали.» А.Блок.
| Медленно развеваться, двигаться в высоте. Лес красных знамен демонстрантов реял над Красной площадью.

РЖА, ржи, мн. нет, жен. (устар. и обл.). Ржавчина. Ржа ест железо. «Покроет шлемы ржа.» Пушкин.

РЖА́ВЕТЬ (ржаветь обл.), ржавею, ржавеешь, несов. (к заржаветь). Покрываться ржавчиной. Металлические части нужно красить, иначе они ржавеют.

РЖА́ВИТЬ, ржавлю, ржавишь, несов. (к заржавить), что (редк.). Вызывать ржавчину на чем-нибудь, делать что-нибудь ржавым. Сырость ржавит железо.

РЖА́ВЛЕНИЕ, ржавления, мн. нет, ср. (спец.). Состояние по гл. ржаветь; появление ржавчины на поверхности. Предохранять от ржавления.

РЖА́ВОСТЬ, ржавости, мн. нет, жен. Наличие ржавчины.

РЖА́ВЧИНА, ржавчины, мн. нет, жен.
1. Краснобурый налет на поверхности железа, образующийся вследствие медленного окисления его в воздухе. Ржавчина ест железо. На машинных частях ржавчина недопустима.
2. ... Статья полностью

РЖА́ВЧИННИК, ржавчинника, муж. (бот.). Паразитный грибок, развивающийся на растениях.

РЖА́ВЧИННЫЕ, ржавчинных, ед. ржавчинное, ржавчинного, ср. (бот.). Группа паразитных грибков, развивающихся на растениях.

РЖА́ВЫЙ, ржавая, ржавое.
1. Покрытый ржавчиной. «Ржавые петли уныло запели.» Некрасов. Ржавый гвоздь гнется.
| Содержащий окислы железа (разг.). «Вечерне солнце отражается меж кочек в ржавой воде.» М.Горький.
2. Краснобурый (разг.). Ржавого цвета.

РЖАНЕ́Ц, ржанца, муж. (обл.).
1. Спорынья.
2. Название некоторых полевых и луговых растений (напр. тимофеевки и др.).

РЖА́НИЕ, ржания, мн. нет, ср. Крик лошади.
| перен. О чрезмерно громком, несдержанном хохоте (прост. фам. неод.).

РЖА́НИЩЕ, ржанища, ср. (с.-х.). Поле, с которого убрана рожь в текущем году.

РЖА́НКА, ржанки, жен.
1. Гибридное растение, получающееся при взаимном опылении ржи и пшеницы (бот.).
2. Небольшая птица северных стран с темным золотисто-желтым оперением сверху и черным брюшком (зоол.).

РЖА́НКОВЫЕ, ржанковых, ед. ржанковое, ржанкового, ср. (зоол.). Название одного из отрядов т.н. голенастых птиц.

РЖАНО́Й, ржаная, ржаное. прил. к рожь. Ржаной колос. Ржаное поле. Ржаная мука. «Хлебец ржаной — отец наш родной.» погов.

РЖАТЬ, ржу, ржёшь, несов. (к проржать). О лошадях: издавать ржание. «- Что ты ржешь, мой конь ретивый?.. — Оттого я ржу, что в поле уж недолго мне гулять.» Пушкин.
| перен. Громко, несдержанно смеяться (прост. ... Статья полностью

РЖИ. род. и дат. от рожь.

РЖИ́ЩЕ, ржища, ср. (с.-х.). То же, что ржанище.

РИ́ГА1, риги, жен.
1. Большой сарай для сушки снопов хлеба с местом для обмолота. «Пар из отворенной риги валит.» Некрасов. «Под одною кровлей был и скотный двор и рига.» А.Н.Толстой.
2. Мера зернового хлеба, около 5 тысяч снопов (обл. ... Статья полностью

РИ́ГА2 (Р прописное), Риги, мн. нет, жен. только в каламбурном выражении: поехал в Ригу кто (эвф. разг. фам. ... Статья полностью

РИ́ГЕЛЬ, ригеля, муж. (нем. Riegel) (тех.).
1. Короткая поперечная балка, концы которой вделаны в две другие балки или в стойки рамной конструкции.
2. Задвижка на замке.

РИГОРИ́ЗМ, ригоризма, мн. нет, муж. (лат. rigor — твердость, строгость) (книж.). Чрезмерно мелочная строгость в соблюдении каких-нибудь принципов, правил нравственности.
| ... Статья полностью

РИГОРИ́СТ, ригориста, муж. (книж.). Человек, отличающийся ригоризмом в поступках, убеждениях.

РИГОРИСТИ́ЧЕСКИЙ, ригористическая, ригористическое (книж.). Отличающийся ригоризмом. Ригористический образ мыслей.

РИГОРИСТИ́ЧНОСТЬ, ригористичности, мн. нет, жен. (книж.). отвл. сущ. к ригористичный. Ригористичность взглядов.

РИГОРИСТИ́ЧНЫЙ, ригористическая, ригористическое; ригористичен, ригористична, ригористично (книж.). То же, что ригористический.

РИГОРИ́СТКА, ригористки (книж.). женск. к ригорист.

РИДИКЮ́ЛЬ, ридикюля, муж. (от франц. ridicule из лат. reticulum — сеточка). Ручная дамская сумочка.

РИ́ЗА, ризы, жен. (церк.-слав. — одежда).
1. Верхнее облачение священника, надеваемое во время богослужения.
| Богатое, украшенное золотом, обычно царское, одеяние (ист. ... Статья полностью

РИ́ЗКА, ризки, жен.
1. уменьш. к риза. Стоит поп низок (или Антипка низок), на нем сто ризок. Загадка (о капусте).
2. только мн. ... Статья полностью

РИ́ЗНИЦА, ризницы, жен. (церк.). Помещение при церкви для хранения риз и церковной утвари.

РИ́ЗНИЧИЙ, ризничего, муж. (церк.). Заведующий ризницей.

РИК, рика, муж. (неол.). Районный исполнительный комитет (составлено из первых букв этих слов).

РИКОШЕ́Т, рикошета, мн. нет, муж. (франц. ricochet). О летящем или быстро движущемся теле: полет под углом после удара о какую-нибудь поверхность; преим. в твор. ... Статья полностью

РИКОШЕТИ́РОВАТЬ, рикошетирую, рикошетируешь, несов. (спец.). Отскакивать рикошетом.

РИКОШЕ́ТНЫЙ, рикошетная, рикошетное (спец.). прил. к рикошет; попавший рикошетом. Рикошетный удар.

РИ́КША, рикши, муж. (англ. rickshaw с япон.). В Японии, Китае и др. странах Дальнего Востока — человек, который, впрягшись в легкую двуколку, перевозит сидящих на ней пассажиров.

РИМЕ́ССА, римессы, жен. (итал. rimessa, букв. передача) (торг.). Переводный вексель по отношению к ремитенту (см. переводный).

РИ́МЛЯНИН, римлянина, мн. римляне, римлян, муж.
1. Гражданин древнего Римского государства.
2. Уроженец и обитатель города Рима.

РИ́МЛЯНКА, римлянки, женск. к римлянин.

РИ́МСКИЙ, римская, римское. прил. к Рим. Римский форум. Римский народ.
• Римское право — свод законов древнего Римского государства. Римская церковь — католическая церковь. Римский папа — глава католической церкви, избираемый из среды высшего духовенства — кардиналов. Римская свеча — род фейерверка. Римский нос — большой нос с горбинкой. Римские цифры — знаки чисел I, II, III, IV, V и т.д. ... Статья полностью

РИ́МСКО-КАТОЛИ́ЧЕСКИЙ, ри́мско-католи́ческая, ри́мско-католи́ческое. Принадлежащий к церкви, возглавляемой римским папой; то же, что католический.

РИНГ, ринга, муж. (англ. ring — кружок).
1. В капиталистических странах — временное соглашение предпринимателей с целью повышения цен на товары путем скупки их и задержки на своих складах.
2. В Америке — временная группировка внутри какой-нибудь политической партии.
3. ... Статья полностью

РИНК, ринка, муж. То же, что скетинг-ринк.

РИНОПЛА́СТИКА, ринопластики, мн. нет, жен. (от греч. rhis, род. rhinos — нос и plastike — ваяние, лепка) (мед.). Хирургическое восстановление поврежденного носа путем пересадки кожи из других мест.

РИНОПЛАСТИ́ЧЕСКИЙ, ринопластическая, ринопластическое (мед.). прил. к ринопластика.

РИ́НУТЬСЯ, ринусь, ринешься, совер. (книж.). Внезапным быстрым движением или бегом устремиться. Ринуться в бой. «Тройка ринулась по дороге в лес.» Гончаров. «Гости в смятении ринулись в переднюю.» Салтыков-Щедрин.

РИПС. см. репс.

РИС, риса, мн. нет, муж. (от греч. oryza). Растущий обычно на искусственно орошаемой почве в теплом климате злак, зерна которого идут в пищу.
| Очищенные зерна этого растения. Кило риса.
| То же как пищевой продукт. Пирог с рисом.

РИСК, риска, мн. нет, муж. (франц. risque).
1. Возможная опасность. С риском для себя (что-нибудь делать). Подвергаться риску. Без риска (с инф. ... Статья полностью

РИСКНУ́ТЬ, рискну, рискнёшь, совер.
1. однокр. к рисковать. Не рискнешь — не выиграешь.
2. с инф., без доп. и ... Статья полностью

РИСКО́ВАННЫЙ, рискованная, рискованное; рискован, рискованна, рискованно.
1. Содержащий в себе риск, заведомо опасный. Рискованное предприятие. Рискованный поступок. Рискованный шаг.
2. перен. Двусмысленный, не вполне приличный. Рискованное выражение. Рискованная острота.

РИСКОВА́ТЬ, рискую, рискуешь, несов.
1. без доп. Подвергаться риску, итти на опасность, решаться на рискованный поступок. Если хотите добиться успеха, необходимо рисковать.
2. кем-чем. ... Статья полностью

РИСКОВО́Й, рисковая, рисковое (торг.). Совершаемый в расчете на наступление чего-нибудь случайного. Рисковые сделки. Пари является формой рискового договора.

РИСКО́ВЫЙ, рисковая, рисковое (прост.).
1. То же, что рискованный. Рисковое дело.
2. Готовый на всякий риск, очень смелый. Рисковый человек.

РИ́СЛИНГ, рислинга, муж. (нем. Riesling). Сорт винограда и выделываемого из него белого столового вина.

РИСОВА́ЛЬНЫЙ, рисовальная, рисовальное.
1. прил. к рисование. «Напротив меня сидел рисовальный учитель.» Л.Толстой.
2. Предназначенный для рисования. Рисовальный карандаш. Рисовальные принадлежности. Рисовальный класс.

РИСОВА́ЛЬЩИК, рисовальщика, муж. Художник-график, специалист по рисованию пером или карандашом. Ткацкий рисовальщик.
| художник, умеющий хорошо рисовать, обладающий правильным рисунком. Молодой художник — отличный колорист, но плохой рисовальщик.
| Любитель рисовать. Этот мальчуган — страстный рисовальщик.

РИСОВА́ЛЬЩИЦА, рисовальщицы. женск. к рисовальщик.

РИСОВА́НИЕ, рисования, мн. нет, ср. Действие по гл. рисовать. Он все дни проводил в рисовании.
| Обучение искусству рисовать как школьный предмет. Учитель рисования.

РИСО́ВАННЫЙ, рисованная, рисованное; рисован, рисована, рисовано. прич. страд. прош. от рисовать. Портрет пастелью, рисованный известным художником.

РИСОВА́ТЬ, рисую, рисуешь, несов. (к нарисовать), кого-что (от нем. reissen — чертить). Карандашом, пером, углем или акварелью изображать, воспроизводить предметы. Рисовать с натуры. Рисовать лес. Рисовать портрет пастелью. Он рисует с 6 лет.
| ... Статья полностью

РИСОВА́ТЬСЯ, рисуюсь, рисуешься, несов.
1. страд. к рисовать. Контуры картины сначала слегка рисуются на полотне карандашом или углем.
2. Виднеться (об очертаниях чего-нибудь). На горизонте рисуются зубцы гор.
| ... Статья полностью

РИСО́ВКА, рисовки, мн. нет, жен. Действие по гл. рисоваться в 3 знач., неестественно-жеманное поведение с целью вызвать интерес к себе.

РИ́СОВЫЙ, рисовая, рисовое. прил. к рис. Рисовое поле.
| Приготовленный из риса. Рисовая каша. Рисовая котлета. Рисовый пирог. Рисовый суп.

РИСТА́ЛИЩЕ, ристалища, ср. (книж. торж. устар.). Площадь, служащая местом для гимнастических, конских и других состязаний; состязание. «На конское ристалище намедни я смотрел.» Некрасов.

РИСТА́НИЕ, ристания, ср. (книж. торж. устар.). Состязание в беге, езде, скачке.

РИСУ́НОК, рисунка, муж.
1. Нарисованное изображение, воспроизведение предмета, сделанное карандашом, пером, акварелью или углем. Рисунок дерева. Карандашный рисунок. Рисунок карандашом, углем и т.д.
| перен. ... Статья полностью

РИСУ́НЧАТЫЙ, рисунчатая, рисунчатое (спец.). С рисунком, узором. Рисунчатая ткань.

РИТМ, ритма, муж. (греч. rhythmos). Равномерное чередование каких-нибудь элементов, моментов (ускорения и замедления, напряжения и ослабления в движении или течении чего-нибудь). Ритм танца. Ритм движений. Ритм русского стиха создается определенным чередованием ударных и неударных слогов. Ритм работы. Законы ритма.

РИТМИЗА́ЦИЯ, ритмизации, мн. нет, жен. Введение во что-нибудь ритмического элемента, ритма. Ритмизация движений.

РИТМИЗО́ВАННЫЙ, ритмизованная, ритмизованное; ритмизован, ритмизована, ритмизовано. То же, что ритмический в 1 знач., подвергшийся ритмизации. Ритмизованные движения. Ритмизованный стих.

РИ́ТМИКА, ритмики, жен. Система и характер ритма (науч.). Ритмика русского стиха.
| Учение о ритме (науч.).
| Ритмические движения, обычно с музыкальным сопровождением.

РИТМИ́ЧЕСКИЙ, ритмическая, ритмическое.
1. (в качестве кратк. употр. ритмичен, ритмична, ритмично). Подчиненный ритму, основанный на ритме, правильно повторяющийся, равномерный. Ритмические движения. Ритмическая гимнастика.
2. ... Статья полностью

РИТМИ́ЧНОСТЬ, ритмичности, мн. нет, жен. отвл. сущ. к ритмичный. Ритмичность в движениях. Ритмичность музыки.

РИТМИ́ЧНЫЙ, ритмичная, ритмичное; ритмичен, ритмична, ритмично. То же, что ритмический в 1 знач. Ритмичный голос. Ритмичные движения. Ритмичная музыка.

РИТМОПЛА́СТИКА, ритмопластики, жен. (от слов ритм и пластика) (спец.). Система физических упражнений, имеющих целью всестороннее гармоническое развитие тела.

РИТМОПЛАСТИ́ЧЕСКИЙ, ритмопластическая, ритмопластическое (спец.). прил. к ритмопластика. Ритмопластическая гимнастика.

РИ́ТОР, ритора, муж. (греч. rhetor).
1. В древней Греции — учитель красноречия, ораторского искусства (ист.).
2. Оратор, говорящий пышно и красиво, но малосодержательно, прибегающий к искусственным приемам красноречия (книж. ... Статья полностью

РИТО́РИКА (или реторика), риторики, мн. нет, жен. (греч. rhetorike).
1. Теория ораторского искусства, красноречия (науч.). Учебник классической риторики. Правила риторики.
| ... Статья полностью

РИТОРИ́ЧЕСКИЙ (или реторический), риторическая, риторическое. прил. к риторика, основанный на правилах риторики. Риторическая фигура. Риторические украшения речи. Риторический прием. Риторический вопрос (см. вопрос).

РИТОРИ́ЧНОСТЬ, риторичности, мн. нет, жен. (книж.). отвл. сущ. к риторичный.

РИТОРИ́ЧНЫЙ, риторичная, риторичное; риторичен, риторична, риторично (книж.). Напыщенный, изобилующий красивыми, искусно подобранными выражениями мысли. Речь его слишком риторична.

РИ́ТОРСКИЙ, риторская, риторское (книж. устар.). прил. к ритор; свойственный искусному, ловкому оратору. Риторский прием.

РИ́ТОРСТВО, риторства, мн. нет, ср. (книж. устар.). Искусство говорить красиво, напыщенно, не углубляясь в содержание.

РИ́ТОРСТВОВАТЬ, риторствую, риторствуешь, несов. (книж. устар.). Говорить напыщенно, красиво, применяя риторические приемы.

РИТУА́Л, ритуала, муж. (от лат. ritualis — обрядовый) (книж.). Установленный порядок обрядовых действий при совершении какого-нибудь религиозного акта. Ритуал погребения. Ритуал свадьбы.
| Церемониал, выработанный обычаем порядок совершения чего-нибудь. Ритуал приема послов. По ритуалу.

РИТУА́ЛЬНЫЙ, ритуальная, ритуальное (книж.). прил., по знач. связанное с выполнением какого-нибудь религиозного ритуала.

РИТУРНЕ́ЛЬ [нэ], ритурнеля, муж., и (устар.) ритурнели, жен. (итал. ritornello) (муз.). Часть аккомпанемента, повторяющаяся перед каждой строфой вокального произведения.
| ... Статья полностью

РИФ1, рифа, муж. (англ. reef). Ряд подводных или находящихся на уровне моря скал, опасных для судоходства. Коралловые рифы.

РИФ2, рифа, муж. (англ. reef) (мор.). Отверстие (или петля) на парусе, в которое продевается веревка, служащая для стягивания его и уменьшения его поверхности при сильном ветре. Брать рифы (убавлять поверхность паруса при сильном ветре).

РИФЛЕ́НИЕ, рифления, ср. (тех.). Обработка поверхности для придания ей шероховатости.

РИФЛЁНЫЙ1, рифлёная, рифлёное (мор.). О парусах; уменьшенный подвязыванием (см. риф2).

РИФЛЁНЫЙ2, рифлёная, рифлёное (тех.). О поверхности: шероховатый, с правильными рядями углублений и выступов, сделанных насечкой или штампованием. Рифленые плиты на ступенях. Рифленое железо. Рифленое стекло.

РИ́ФМА, рифмы, жен. (греч. rhythmos) (лит.). В стихосложении — созвучие концов стихотворных строк. Мужская рифма (с ударением на последнем слоге), женская рифма (на предпоследнем), дактилическая рифма (на третьем от конца). Богатая, бедная рифма.

РИФМА́Ч, рифмача, муж. (разг. презр.). Плохой поэт. «Насилу-то, рифмач я безрассудный, отделался от сей октавы трудной.» Пушкин. «Куплеты бедных рифмачей.» Некрасов.

РИФМО́ВАННЫЙ, рифмованная, рифмованное; рифмован, рифмована, рифмовано. прич. страд. прош. от рифмовать в 1 и 2 знач.; имеющий рифмы. Рифмованные строки.

РИФМОВА́ТЬ, рифмую, рифмуешь, несов.
1. без доп. Быть созвучным, представлять собой рифму (лит.). Эти слова рифмуют между собой.
2. что. ... Статья полностью

РИФМОВА́ТЬСЯ, рифмуюсь, рифмуешься, несов.
1. То же, что рифмовать в 1 знач. (лит.).
2. страд. к рифмовать ... Статья полностью

РИФМО́ВКА, рифмовки, жен. (лит.). Система, порядок чередования рифм в стихе. Перекрестная рифмовка (рифмуются 1-й стих с 3-м, 2-й с 4-м). Охватная рифмовка (1-й с 4-м, 2-й с 3-м). Вольная рифмовка.

РИФМОПЛЁТ, рифмоплёта, муж. (разг. презр.). Плохой сочинитель стихов, то же, что рифмач.

РИФМОПЛЁТСТВО, рифмоплётства, мн. нет, ср. (разг. презр.). Занятие рифмоплета, сочинение плохих стихов.

РИХТОВА́ЛЬНЫЙ, рихтовальная, рихтовальное (тех.). Служащий для рихтовки. Рихтовальный молоток. Рихтовальный прибор. Рихтовальный лом. Рихтовальная плита.

РИХТО́ВАННЫЙ, рихтованная, рихтованное; рихтован, рихтована, рихтовано (тех.). прич. страд. прош. от рихтовать.

РИХТОВА́ТЬ, рихтую, рихтуешь, несов., что (нем. richten) (тех.). Выпрямлять, выверять.

РИХТОВА́ТЬСЯ, рихтуюсь, рихтуешься, несов. (тех.). страд. к рихтовать.

РИХТО́ВКА, рихтовки, мн. нет, жен. (тех.). Действие по гл. рихтовать.

РИЦИ́Н, рицина, муж., и РИЦИНКА, рицинки, жен. (лат. ricinus) (бот.). Растение клещевина, из семян которого добывается касторовое масло.

РИЦИ́НКА, см. рици́н.

РИЦИ́НОВЫЙ, рициновая, рициновое (мед., тех.). прил. к рицин. Рициновое масло чаще называется касторовым.

...РО́Б Вторая часть составных слов в знач.: работник той области сельского хозяйства, которая указана в первой части, напр. землероб, хлебороб, хлопкороб.

РО́БА, робы, жен. (франц. robe) (стар. и мор.). Платье, одежда.

РО́ББЕР, роббера, муж. (англ. rubber). В карточных играх (в вист, винт, бридж) — круг игры, состоящий из трех отдельных партий.

РОБЕ́ТЬ, робею, робеешь, несов. Испытывать страх, боязнь от неуверенности в себе, трусить. «Случай тоже уж не новый — не робей, не пропадешь!» Некрасов. «Ах! мочи нет! робею.» Грибоедов. «Она явно робела: небольшая книжечка слегка дрожала в ее пальцах.» А.Тургенев.

РОБИНЗОНА́ДА, робинзонады, жен. (от имени главного героя романа Д.Дефо "Робинзон Крузо").
1. Сюжет литературного произведения, основанный на описаниях путешествия с приключениями (лит.).
2. ... Статья полностью

РО́БКИЙ, робкая, робкое; робок, робка, робко. Несмелый, боязливо-опасливый, неуверенный. «И вкрадчив, и умен, но робок.» Грибоедов. «Старушка... с робким и печальным взглядом.» А.Тургенев. «Человек ты немощный, робкий и недальний.» А.Тургенев. «Глупый пингвин робко (нареч. ... Статья полностью

РО́БОСТЬ, робости, мн. нет, жен. Боязливость, нерешительность из-за неуверенности в себе. «При свиданиях со мной в ночной тиши держались более вы робости во нраве.» Грибоедов. «Забыли робость и печали, а совесть отогнали прочь.» Пушкин.

РОБРО́Н, роброна, муж. (франц. robe ronde, букв. круглое платье) (устар.). Очень широкое женское платье с округленным шлейфом.

РО́БЧЕ (редк.). сравн. от робкий. «Чем чаще празднует Лицей свою святую годовщину, тем робче старый круг друзей в семью сбирается едину.» Пушкин.

РОВ, рва, муж. Глубокая канава, длинное углубление, вырытое в земле. Крепостной ров. «Для коней и для пехоты камни есть у нас и рвы.» Пушкин.

РОВЕ́СНИК, ровесника, муж., чей или с кем. Человек одинакового возраста с кем-нибудь. Он мой ровесник. Мы с ним ровесники. «Ровесники годами, близкие родственники, они почти никогда не разлучались.» А.Тургенев.

РОВЕ́СНИЦА, ровесницы, женск. к ровесник. «От старой графини таили смерть ее ровесниц.» Пушкин.

РО́ВИК, ровика, муж.
1. уменьш. к ров.
2. Примитивная уборная, устраиваемая позади окопов в виде небольшой канавки с козлами над нею (воен.).

РОВНЕ́НИЕ. см. равнение.

РОВНЁХОНЬКИЙ, ровнёхонькая, ровнёхонькое; ровнёхонек, ровнёхонька, ровнёхонько (прост.). Очень ровный. Дорожка ровнехонькая.

РОВНЁХОНЬКО, нареч. (прост.).
1. нареч. к ровнехонький.
2. Очень ровно, совсем ровно (см. ровно в 1, 2 и 3 знач.). Ровнёхонько в полдень. Он ровнёхонько ничего не понял. Сердце бьется ровнёхонько.

РОВНЁШЕНЬКИ, нареч. см. ровнешенько.

РОВНЁШЕНЬКИЙ, ровнёшенькая, ровнёшенькое; ровнёшенек, ровнёшенька, ровнёшенько (прост.). То же, что ровнехонький.

РОВНЁШЕНЬКО и РОВНЁШЕНЬКИ, нареч. (прост.). То же, что ровнехонько.

РОВНИ́ТЕЛЬ, ровнителя, муж. (тех.). Сетчатый цилиндр на бумагоделательной машине для выравнивания бумажной массы.

РОВНИ́ЦА, ровницы, жен. (тех.). Вытянутая толстая слабо скрученная лента пряжи, идущая в дальнейшем в более тонкую обработку.

РО́ВНИЧНЫЙ, ровничная, ровничное (тех.). прил. к ровница. Ровничная машина (то же, что банкаброш).

РО́ВНО, нареч.
1. нареч. к ровный.
2. Точно, как раз. Он пришел ровно в два часа. Ровно два рубля.
3. Совершенно, совсем (разг. ... Статья полностью

РО́ВНОСТЬ, ровности, мн. нет, жен. отвл. сущ. к ровный.

РОВНОТА́, ровноты, мн. нет, жен. (прост.). То же, что ровность. Пряжа высокого качества по ровноте.

РО́ВНЫЙ, ровная, ровное; ровен, ровна, ровно.
1. Не имеющий впадин и возвышений, гладкий (о какой-нибудь поверхности). Ровная дорога. Дорога идет ровно (нареч.). Ровное место. «Ровная гладь за рекою: нивы, покосы, леса.» Некрасов.
| ... Статья полностью

РО́ВНЯ́, ро́вни — ровни́, род. мн. ровней, муж. и жен. Человек, равный другому по каким-нибудь признакам (по происхождению, по социальному положению, по культурности, знаниям и т.п. ... Статья полностью

РОВНЯ́ТЬ, ровняю, ровняешь, несов. (к сровнять), что. Делать ровным, гладким, прямым, разравнивать, выравнивать. Ровнять землю. Ровнять дорогу. Ровнять строй (воен. ... Статья полностью

РОВНЯ́ТЬСЯ, ровняюсь, ровняешься, несов. (к сровняться).
1. Делаться, становиться ровным, гладким.
2. страд. к ровнять (редк. ... Статья полностью

РОГ рога, мн. рога́, рого́в и (прост.) рог, м.
1. Твердый, суживающий к концу нарост из костного вещества на черепе у некоторых животных. Оленьи рога. Бараний рог. «Бодливой корове бог рог не дает.» Пословица ... Статья полностью

РОГА́ЛИК, рогалика, муж. (обл.). Маленькая булочка, имеющая форму рога.

РОГА́ЛЬ, рогаля, муж. (обл.).
1. Рукоятка сохи.
2. То же, что рогалик.

РОГА́СТЫЙ, рогастая, рогастое; рогаст, рогаста, рогасто. Имеющий больше рога. Рогастый бык.

РОГА́ТЕТЬ, рогатею, рогатеешь, несов. (обл.). Становиться рогатым. Олень периодически теряет рога, а потом снова рогатеет.

РОГА́ТИК, рогатика, муж. (разг., обл., шутл.). Насекомое с рожками; маленькое рогатое животное.

РОГА́ТИНА, рогатины, жен. Охотничье оружие в виде копья с длинным древком, употр. при охоте на медведей. «Сорок медведей поднял на рогатину — на сорок первом сплошал.» Некрасов.

РОГА́ТКА, рогатки, жен.
1. Приспособление для преграждения доступа куда-нибудь в виде бруса, укрепленного на крестообразно сколоченных кольях. В проходах между проволочными заграждениями ставятся рогатки, оплетенные колючей проволокой. Поставить рогатку на дороге.
| ... Статья полностью

РОГА́ТЫЙ, рогатая, рогатое; рогат, рогата, рогато.
1. Имеющий рога; с рогами или рожками. Крупный рогатый скот. Мелкий рогатый скот. Рогатый жук.
| Имеющий форму рога или рогов. Рогатый месяц.
2. Такой, которому изменяет жена, обманутый женою (разг. ... Статья полностью

РОГА́Ч, рогача, муж.
1. Жук, имеющий верхние челюсти в виде рогов (зоол.).
2. Самец-олень (или другое животное) с рогами. «Были там три взрослых оленя, две ланки, один рогач.» Пришвин.
3. ... Статья полностью

РОГОВИ́ДНЫЙ, роговидная, роговидное; роговиден, роговидна, роговидно (книж.). Сходный по внешнему виду с рогом, роговым веществом.

РОГОВИ́К, роговика, муж.
1. То же, что кератит2 (минер.).
2. Растение из рода гвоздичных (бот.).

РОГОВИ́НА, роговины, жен. (спец.). В кожевенном производстве: надрыв или царапина на лицевой стороне шкуры от прободения рогом.

РОГОВИ́ЦА, роговицы, жен. (анат.). Прозрачная верхняя оболочка глаза, то же, что роговая оболочка.

РОГОВО́Й, роговая, роговое.
1. прил. к рог. Роговая стружка (получается при выделке изделий из рога). Роговое вещество (вещество, из которого состоят рога, волосы, когти).
2. ... Статья полностью

РОГО́ЖА, рогожи, жен. Грубая упаковочная ткань из мочальных лент. Упаковать корзину в рогожу.

РОГО́ЖИНА, рогожины, жен. (прост.). Кусок, отрезок рогожи.

РОГО́ЖКА, рогожки, жен.
1. уменьш. к рогожа.
| То же, что рогожа.
2. Белая ткань с негладкой поверхностью, идущая на изготовление верхней летней одежды (спец. ... Статья полностью

РОГО́ЖНЫЙ, рогожная, рогожное. прил. к рогожа, сделанный из рогожи, из рогож. Рогожная обшивка. Рогожный куль.

РОГО́З, рогоза, мн. нет, муж. (бот.). Растущая по берегам многолетняя высокая трава, листья которой идут на плетения, на приготовление бумаги и прядильного волокна, а корневища содержат сахар и крахмал.

РОГОЗУ́Б, рогозуюа, муж. (зоол.). Большая австралийская пресноводная рыба, дышащая и жабрами и легкими.

РОГОНО́СЕЦ, рогоносца, муж. (разг. шутл.). Муж, которому изменяет жена (срн. рог в 5 знач.).

РОГУ́ЛИНА, рогулины, жен.
1. Кривое, с развилинами, дерево (обл.).
2. То же, что рогуля (разг. и спец.).

РОГУ́ЛЬКА, рогульки, жен.
1. То же, что рогуля, а также уменьш. к рогуля (разг. и спец.).
2. ... Статья полностью

РОГУ́ЛЬНИК, рогульника, муж. (бот.). Род растения, водяной орех.

РОГУ́ЛЯ, рогули, жен. (разг. и спец.). Всякий предмет, имеющий разветвление в виде рогов, ножек, развилина.

РОД, рода, предл. о роде и на роду, в роду, мн. роды, родов, муж. (см. тж роды).
1. ... Статья полностью

РО́ДИЕВЫЙ, родиевая, родиевое (хим., тех.). прил. к родий.

РО́ДИЙ, родия, муж. (от греч. rhodios — розовый, из роз) (хим., тех.). Серебристобелый, ковкий и очень стойкий металл, добиваемый при обработке платины и применяемый для изготовления частей точных приборов и механизмов.

РОДИ́ЛЬНИЦА, родильницы, жен. (обл.). То же, что роженица.

РОДИ́ЛЬНЫЙ, родильная, родильное.
1. Предназначенный, приспособленный для родов. Родильный дом. Родильный приют.
2. Возникающий при родах. Родильная горячка (тяжелое инфекционное заболевание роженицы). Родильная лихорадка.

РОДИ́МЕНЬКИЙ, родименькая, родименькое (обл.). уменьш.-ласк. к родимый. «Из дурака, родименький, и горе смехом прет.» Некрасов.

РОДИ́МЕЦ, родимца, муж. (обл.). То же, что родимчик. «Кликуша... вся затряслась, как в родимице.» Достоевский.

РОДИ́МЧИК, родимчика, муж. (букв. уменьш. к родимец) (разг.).
1. Болезненный припадок у маленьких детей, сопровождающийся судорогами и потерей сознания.
2. ... Статья полностью

РОДИ́МЫЙ, родимая, родимое.
1. Свой, родной (нар.-поэт., разг.). Родимая сторонушка. «Всему начало здесь, в краю моем родимом.» Некрасов. «Дубовый листок оторвался от ветки родимой.» Лермонтов.
2. ... Статья полностью

РО́ДИНА, родины, жен.
1. Отечество; страна, в которой человек родился и гражданином которой он состоит. «Мы любим свой язык и свою родину...» Ленин. Защищать родину. Весь Советский народ любит свою социалистическую родину и защищает ее грудью от всех посягательств. Советский Союз — вторая родина трудящихся и угнетенных всего мира.
| ... Статья полностью

РО́ДИНКА, родинки, жен. Врожденное пятнышко на коже человека, иногда возвышающееся в виде бородавки, родимое пятно.

РОДИ́НЫ, родин, ед. нет (прост.). Празднование рождения младенца.
| То же, что роды. «Наступает срок родин.» Пушкин.

РОДИ́ТЕЛИ, родителей, ед. нет.
1. Отец и мать (по отношению к детям). Его родители еще живы. Социальное положение родителей.
2. Предки, деды (прост.). Не хотим жить, как родители наши жили.

РОДИ́ТЕЛЬ, родителя, муж. (устар., теперь разг. обл.). Отец. «Дедушка, родитель свекра-батюшки, жалел меня.» Некрасов.

РОДИ́ТЕЛЬНИЦА, родительницы, жен. (устар., теперь разг. обл.). Мать.

РОДИ́ТЕЛЬНЫЙ, родительная, родительное. Только в выражении: родительный падеж (грам.) — отвечающий на вопрос: кого-чего? или в других случаях (напр. у прил.) — падеж, зависящий от слова в этом падеже.

РОДИ́ТЕЛЬСКИЙ, родительская, родительское.
1. прил. к родители в 1 знач. «Через полчаса Маша должна была навсегда оставить родительский дом.» Пушкин. Родительская любовь.
| ... Статья полностью

РОДИ́ТЬ рожу́, роди́шь, сов. к рождать и несов., прош. сов. роди́л, родила́, роди́ло, несов. ... Статья полностью

РОДИ́ТЬСЯ, рожусь, родишься, совер. (к рождаться) и несов.; прош. совер. родился, родилась, родилось, несов. ... Статья полностью

РО́ДИЧ, родича, муж.
1. Член рода (см. род в 1 знач.; ист.).
2. Родственник (книж. устар.). Наши родичи.

РО́ДНЕНЬКИЙ, родненькая, родненькое (прост. обл.). ласк. к родной в 4 знач. Родненький ты мой!

РОДНИ́К, родника, муж.
1. Ручей, водный источник, текущий из глубины земли, ключ. «Родник между ними из почвы бесплодной, журча, пробивался волною холодной.» Лермонтов. «Сочившиеся из горы родники омывали камень.» Федин.
| ... Статья полностью

РОДНИКО́ВЫЙ, родниковая, родниковое. прил. к родник. Родниковая вода.

РОДНИ́ТЬ, родню, роднишь, несов., кого-что с кем-чем.
1. (совер. породнить). Создавать между кем-нибудь отношения родства (редк.).
2. (совер. ... Статья полностью

РОДНИ́ТЬСЯ, роднюсь, роднишься, несов.
1. (совер. породниться). Вступать в отношения родства. Не хотел родниться с неприятной ему семьей.
2. (совер. нет). Сближаться, приобретать или устанавливать сходство, подобие.

РОДНИЧО́К1, родничка, муж. (анат.). Мягкое место на верхней части головы новорожденного, где кости черепа еще не развились.

РОДНИЧО́К2, родничка, муж. уменьш.-ласк. к родник.

РОДНО́Й, родная, родное.
1. Находящийся в кровном родстве по прямой линии. Родной отец. Родной сын. Родной дед. Родной прадед. Родная мать, дочь, бабушка. «И родной отец — враг мне: неволит итти за нелюбого ляха.» Гоголь.
| употр. ... Статья полностью

РО́ДНЫЙ, родная, родное (обл.). То же, что родной в 1 и 4 знач.

РОДНЯ́, родни, мн. нет, жен.
1. собир. Родственники. В Москве у них нет родни. Дальняя родя. «Была в Петербурге большая родня у мужа.» Некрасов. «Люблю от бабушки московской я толки слушать о родне.» Пушкин ... Статья полностью

РОДОВИ́ТОСТЬ, родовитости, мн. нет, жен. отвл. сущ. к родовитый.

РОДОВИ́ТЫЙ, родовитая, родовитое; родовит, родовита, родовито. Принадлежащий к старинному аристократическому роду. Родовитый дворянин.

РОДОВО́Й1, родовая, родовое.
1. Наследственный, переходящий в роду из поколения в поколение (устар.). Родовой замок. Родовое поместье. Родовое серебро. «Будь плохенький, да если наберется душ тысячки две родовых, тот и жених.» Грибоедов.
2. ... Статья полностью

РОДОВО́Й2, родовая, родовое. прил. к роды, бывающий при родах. Родовые боли, схватки.

РОДОВСПОМОГА́ТЕЛЬНЫЙ, родовспомогательная, родовспомогательное (офиц.). Служащий для оказания медицинской помощи при беременности и родах. Родовспомогательные учреждения.

РОДОДЕ́НДРОВЫЙ [дэ], рододендровая, рододендровое (бот.). прил. к рододендрон.

РОДОДЕ́НДРОН [дэ], рододендрона, муж. (от греч. rhodon — роза и dendron — дерево) (бот.). Кустарниковое растение из семейства вересковых с плотными листьями и красивыми цветами, растущее в горных местностях и разводимое как декоративное растение.

РОДОНАЧА́ЛЬНИК, родоначальника, муж. (книж.). Предок, от которого происходит какой-нибудь род.
| перен. «Тот, кто положил начало развитию чего-нибудь, основоположник.» М.Горький ... Статья полностью

РОДОНАЧА́ЛЬНИЦА, родоначальницы (книж.). женск. к родоначальник.

РОДОСЛО́ВЕЦ, родословца, муж. (ист. лит.). Родословная книга. Царский родословец.

РОДОСЛО́ВИЕ, родословия, ср. (книж.).
1. Преемство поколений.
2. Систематический перечень поколений одного рода, устанавливающий происхождение и степени родства, генеалогия.

РОДОСЛО́ВНЫЙ, родословная, родословное.
1. Содержащий в себе родословие, генеалогический (книж.). Родословная книга. Родословная таблица.
2. в знач. сущ. родословная, родословной, жен. ... Статья полностью

РО́ДСТВЕННИК, родственника, муж. Человек, находящийся в родстве с кем-нибудь. Дальний родственник. Родственник по матери. Близкий родственник. Он мне родственник.

РО́ДСТВЕННИЦА, родственницы. женск. к родственник.

РО́ДСТВЕННЫЙ, родственная, родственное; родствен, родственна, родственно.
1. только полн. Созданный родством, основанный на отношениях родства. Родственные связи. Родственные обязанности.
2. перен. ... Статья полностью

РОДСТВО́ родства́, мн. нет, ср.
1. Отношение между людьми, создаваемое наличием общих ближайших предков. Родители с детьми состоят в родстве первой степени. Ближнее, дальнее родство. Родство по прямой линии (прадед, дед, отец, сын, внук, правнук, а также прабабка и т. д.). Родство по боковой линии (братья, дядья, племянники; сестры и т. д.).
|| ... Статья полностью

РО́ДЫ, родов (родов обл.), ед. нет. Физиологический процесс рождения, выхода младенца из тела матери. Легкие роды. Трудные роды. Тяжелые роды. Первые, вторые роды. Обезболивание родов. «Он был женат на бедной дворянке, которая умерла в родах.» Пушкин.

РОЁВКА, роёвки, жен. (обл.). То же, что роевня.

РОЕ́ВНИК и РОЁВНИК, роёвника, муж. (обл. спец.). То же, что ровня.

РОЁВНИК

РОЕ́ВНЯ и РОЁВНЯ, роёвни, род. мн. роевен и роёвен, жен. (спец.). Обтянутое холстом лукошко, в которое собирают пчелиный рой для пересадки в новый улей. «Встретил старика с опухшим глазом, несшего роевню с пчелами.» Л.Толстой.

РОЁВНЯ

РОЕВО́Й, роевая, роевое (спец.). прил. к рой.

РОЁК, ройка, муж. уменьш. к рой, небольшой рой. Роёк пчел.

РОЕ́НИЕ, роения, мн. нет, ср. Действие по гл. роиться. Роение пчел.

РО́ЖА1, рожи, жен.
1. Лицо (прост.). Пьяная рожа. «И по роже его видно, что он за штука.» Чехов. «Но ведь, пожалуй, по роже съездит и он между тем.» Некрасов. «Проказник мой у зеркала сквозь слез так кисло морщит рожу.» Крылов ... Статья полностью

РО́ЖА2, рожи, жен. (обл.). Роза, мальва.

РО́ЖА3, рожи, мн. нет, жен. (мед.). Инфекционная накожная болезнь, выражающаяся в красноте и воспаленной припухлости пораженных участков кожи.

РОЖА́ТЬ, рожаю, рожаешь, несов. (прост.). То же, что рождать и несов. родить в 1 и 3 знач. Каждый год она рожает. «Добьемся урожая мы, — втройне, земля, рожай!» Маяковский ... Статья полностью

РОЖДА́ЕМОСТЬ, рождаемости, мн. нет, жен. (офиц.). Количество рождений. В капиталистических странах рождаемость падает из года в год, а в советской стране — растет.

РОЖДА́ТЬ, рождаю, рождаешь. несов. к родить, то же, что несов. родить. «Такого сына не рождала ты.» Некрасов. «Борьба рождает гордость.» Лермонтов. «Новая практика рождает новый подход к проблемам экономики переходного периода.» Сталин.

РОЖДА́ТЬСЯ, рождаюсь, рождаешься, несов.
1. несов. к родиться, то же, что несов. родиться. Дети иногда рождаются хилыми. «Рождался прошлый год под звуки чаш и лир.» Некрасов ... Статья полностью

РОЖДЕ́НИЕ, рождения, ср.
1. только ед. Действие по гл. рождать и рождаться (книж. ... Статья полностью

РОЖДЕ́ННИК, рожденника, муж. (прост.). Человек в день празднования даты своего рождения.

РОЖДЕ́ННИЦА, рожденницы (прост.). женск. к рожденник.

РОЖДЁННЫЙ, рождённая, рождённое; рождён, рождена, рождено.
1. прич. страд. прош. от родить.
2. с инф. Предназначенный для чего-нибудь. «Рожденный ползать — летать не может.» М.Горький. «Ты рождена воспламенять воображение поэтов.» Пушкин.

РОЖДЕ́СТВЕНСКИЙ, рождественская, рождественское. прил. к рождество в 1 знач.; бывающий, происходящий на рождестве. Ррождественский мороз. Рождественская елка.

РОЖДЕСТВО́, рождества, мн. нет, ср.
1. День 25 декабря, церковный христианский праздник рождения Христа. «Последний день перед рождением прошел.» Гоголь. «Балы дает нельзя богаче от рождества и до поста.» Грибоедов.
2. Рождение (стар.).

РОЖЕНИ́ЦА (роженица обл.), роженицы, жен. Рожающая или только что родившая младенца женщина.

РОЖЕ́СТВЕНСКИЙ, рожественская, рожественское (разг.). То же, что рождественский.

РОЖЕСТВО́, рожества, мн. нет, ср. (разг.). То же, что рождество.

РО́ЖИСТЫЙ, рожистая, рожистое (мед.). прил. к рожа3. Рожистое воспаление.

РО́ЖИЦА, рожицы, жен. (разг. фам.). уменьш.-ласк. к рожа1 в 1 знач. «Рожица у ней смазливая.» А.Тургенев.

РОЖНЕ́Ц, рожнеца, муж. (обл.). Железный или деревянный крюк для дергания из скирды соломы или сена.

РОЖО́К, рожка, муж.
1. (мн. рожки). уменьш. к рог в 1 и 3 знач., маленький рог. «Остались от козлика рожки да ножки.» песня ... Статья полностью

РОЖО́Н, рожна, муж. (обл. устар.). Острый кол, укрепленный в наклонном положении.
• Лезть (итти) на рожок (разг. ... Статья полностью

РОЖО́ЧЕК, рожочка, муж. уменьш.-ласк. к рожок.

РОЖУ́, рожусь, родишь, родишься. буд. от совер. и наст. от несов. родить, родиться.

РОЖЬ, ржи, твор. рожью, мн. ржи, ржей, жен.
1. только ед. Хлебный злак, молотые зерна которого служат обычно для выпечки черного хлеба. Рожь колосится. Озимая рожь.
| ... Статья полностью

РОЗ..., см. тж рос..., прист. То же, что раз... в тех случаях, когда на нее падает ударение, а также в областных окающих говорах, напр. розвальни.

РО́ЗА, розы, жен. (лат. rosa).
1. Растение с душистыми широколепестными цветами и стеблем, обычно покрытым шипами. Махровая роза. Алая роза. Дикая роза.
2. Цветок этого растения. «Где розы, там и тернии — таков закон судьбы.» Некрасов ... Статья полностью

РО́ЗАН, розана, муж.
1. Цветок розы (разг.).
2. То же, что роза в 1 знач. «Георгины и кусты розанов, еще без цвета... как будто медленно росли вверх.» Л.Толстой ... Статья полностью

РОЗАНИЛИ́Н, розанилина, муж. (от лат. rosa — роза и слова анилин) (хим., тех.). Красящее вещество, получающееся при окислении сырого анилина и служащее для окраски тканей и бумаги в красные цвета.

РОЗАНИЛИ́НОВЫЙ, розанилиновая, розанилиновое (хим., тех.). прил. к розанилин. Розанилиновые красители.

РО́ЗАНЧИК, розанчика, муж. (разг.). уменьш.-ласк. к розан. «Везде итальяночки, этакие розанчики, так вот и хочется поцеловать.» Гоголь.

РОЗА́РИЙ, розария, муж. Грядки или питомник, где выращиваются розы (сад.).
| Цветник из роз (разг.).

РО́ЗБИТЬ, розбити, мн. нет, собир., жен. (спец.).
1. Что-нибудь разбитое, разрозненное, напр. отдельные томы многотомной книги, неполный экземпляр.
2. Гири мелкого веса, разновес (устар.).

РО́ЗВАЛЬ, розвали, мн. нет, собир., жен. (прост.). Что-нибудь разваленное, беспорядочная груда отдельных частей каких-нибудь предметов. Из этой розвали можно выбрать кое-что годное.

РО́ЗВАЛЬНИ, розвальней, ед. нет. Крестьянские низкие и широкие сани без сидения, с расходящимися врозь от передка боками.

РО́ЗВЯЗЬ, розвязи, жен. (обл.).
1. только ед., собир. Все, что развязано или не связано, напр. ... Статья полностью

РО́ЗГА, розги, род. мн. розог, жен.
1. Тонкая свежесрезанная ветка, прут. «Так отдеру тебя розгою, что ты и своих не узнаешь.» Пушкин.
2. только ... Статья полностью

РО́ЗГОВЕНЬЕ, розговенья, мн. нет, ср. (церк., прост. устар.).
1. Действие по гл. разговеться ... Статья полностью

РО́ЗГОВИНЫ, розговин, ед. нет (разг. устар.). То же, что розговенье.

РО́ЗДАЛ, раздала. прош. от раздать.

РО́ЗДАННЫЙ, розданная, розданное; роздан, роздана, роздано. прич. страд. прош. от раздать. Розданные детям подарки.

РО́ЗДЫХ, роздыха (роздыху), мн. нет, муж. (прост.). Кратковременный отдых, перерыв в работе.

РОЗЕИ́Н [зэ], розеина, мн. нет, муж. (от лат. rosa — роза) (хим.). Красящее вещество, то же, что фуксин.

РОЗЕНКРЕ́ЙЦЕР [зэнкрэ], розенкрейцера, муж. (нем. Rosenkreuz от Rose — роза и Kreuz — крест) (ист.). Член реакционного тайного мистическо-философского общества 17-18 вв., эмблемою которого были роза и крест (в Германии, Голландии).

РОЗЕО́ЛА, розеолы, жен. (франц. roseole от лат. rosa — роза) (мед.). Небольшое розовое пятнышко на коже, как симптом какого-нибудь заразного заболевания.

РОЗЕ́ТКА, розетки, жен. (от франц. rosette — букв. розочка).
1. Декоративная нашивка из лент, тесьмы и т.п. на дамских шляпах, обуви или платье.
2. ... Статья полностью

РОЗЕ́ТТА [зэ], розетты, жен. (франц. rosette, букв. розочка) (архит.). Украшение для стен или потолка, представляющее собою вписанные в круг и симметрично расходящиеся из центра листья или цветочные лепестки.

РО́ЗЛИВ, розлива, муж. (прост.). То же, что разлив во 2 знач. Розлив вин. Вино местного розлива.

РО́ЗЛИВЕНЬ, вня, муж. (обл.). Половодье, разлив.

РО́ЗЛИЛ. см. разлить.

РО́ЗЛИТЫЙ, розлитая, розлитое; розлит, разлита, розлито (прост.). То же, что разлитый.

РОЗМАРИ́Н, розмарина, муж. (лат. rosmarinus).
1. Растущий на юге кустарник, из листьев и цветок которого добывается душистое масло (бот.). Вечнозеленый розмарин. Дикий розмарин.
2. ... Статья полностью

РОЗМАРИ́ННЫЙ, розмаринная, розмаринное (редк.). прил. к розмарин. Розмаринный куст.

РОЗМАРИ́НОВЫЙ, розмариновая, розмариновое.
1. прил. к розмарин. Розмариновый куст.
2. Добытый, полученный из розмарина. Розмариновое масло (добываемое из цветов и листьев розмарина, употр. в медицине и парфюмерии).

РО́ЗМАХ, розмаха, мн. нет, муж. (обл.). Размах.

РО́ЗНИТЬ, розню, рознишь, повел. рознь и розни, несов. (прост.).
1. кого-что. Отделять одного (или одно) от другого. «Судьба рознит нас.» Даль.
| ... Статья полностью

РО́ЗНИЦА, розницы, мн. нет, жен. (торг.). Продажа чего-нибудь поштучно или небольшими количествами (употр. преим. с пред. ... Статья полностью

РО́ЗНИЧНЫЙ, розничная, розничное (торг.). прил., по знач. связанное с торговлей в розницу. Розничная торговля. Розничная продажа. Розничные товары.

РО́ЗНО, нареч. (обл.). Отдельно, врозь. «С тобою розно зачем в ночи скитаюсь я.» Пушкин. «Мы в жизни розно шли.» Пушкин.

РО́ЗНЫЙ, розная, розное (обл.).
1. Раздельный, обособленный. Розное житье.
2. Непарный, от разных комплектов. Кто-то обменял калошу, теперь у меня розные.
3. Дырявый, порванный. Платок-то розный у девочки.

РОЗНЬ, розни, мн. нет, жен. (разг.).
1. Вражда, несогласие, ссора. У них началась рознь.
2. в знач. ... Статья полностью

РО́ЗНЯЛ. см. разнять.

РО́ЗНЯТЫЙ, рознятая, рознятое; рознят, рознята, рознято (прост.). см. разнятый.

РОЗОВА́ТЫЙ, розоватая, розоватое; розоват, розовата, розовато. Бледнорозовый, с розовым оттенком. Чуть розоватое облачко. Розоватый мрамор.

РОЗОВЕ́ТЬ, розовею, розовеешь, несов. (к порозоветь). Становиться розовым. Лица розовеют от мороза. Небо розовеет перед восходом солнца.

РОЗОВИ́К, розовика, муж. (минер.). Кварц или шпат розового цвета.

РО́ЗОВЫЙ, розовая, розовое; розов, розова, розово.
1. только полн. прил. к роза. «Эти губки — два свежих розовых листка.» Лермонтов. Розовый лепесток. Розовый куст.
| ... Статья полностью

РО́ЗОЧКА, розочки, жен.
1. уменьш. к роза.
2. Мелкий брильянтик. Колечко с розочками.

РО́ЗЫГРЫШ, розыгрыша, муж.
1. Действие по гл. разыграть в 3, 4 и 5 знач. — разыгрывать. Розыгрыш хоккейного первенства. Розыгрыш облигаций займа.
2. Игра, окончившаяся вничью (спорт.).

РО́ЗЫГРЫШНЫЙ, розыгрышная, розыгрышное. прил. к розыгрыш. Розыгрышная игра.

РО́ЗЫСК, розыска, муж.
1. Действие по гл. разыскать в 1 знач. — разыскивать; поиски. Пришлось итти на розыски убежавших ребят.
2. ... Статья полностью

РОЗЫСКНО́Й. см. разыскной.

РОИ́СТЫЙ, роистая, роистое (с.-х.). Изобилующий роями, сильно роящийся. Роистый улей.

РОИ́ТЬ, рою, несов., кого-что (с.-х.). Собирать, объединять в рой.

РОИ́ТЬСЯ, роюсь, роишься, несов.
1. Образовывать рой, скопляться вокруг матки, образуя новый рой (о пчелах или подобных им насекомых; с.-х.).
2. Летать роем. «Над нею роилась мошкара, зеленели комары.» Шолохов ... Статья полностью

РОЙ, роя, мн. рои, муж.
1. Значительное скопление в одном месте летающих насекомых. Над головой вьется рой комаров и мух.
2. Семья, совокупность пчел (или других подобных насекомых), образующих во главе с маткой обособленную организацию. Пчелиный рой.
3. ... Статья полностью

РОЙБА́, ройбы, мн. нет, жен. (с.-х., обл.).
1. Роение.
2. Период времени, время года, когда пчелы обычно роятся.

РОЙНИ́К, ройника, муж., и РОЙНИЦА, ройницы, жен. (с.-х.). Обтянутое холстом лукошко для ловли вылетевшего из улья роя.

РОЙНИ́ЦА, см. ройни́к.

РО́ЙНЫЙ, ройная, ройное (с.-х., обл.).
1. прил. к рой.
2. То же, что роистый. Ройный улей.

РОК, рока, мн. нет, муж. (книж.). Судьба (устар. поэт.). «Рок завистливой бедою угрожает снова мне.» Пушкин. «И то, что в жизни взято раз, не в силах рок отнять у нас.» Некрасов ... Статья полностью

РОКА́ЙЛЬ, нескл., жен. (франц. rocaille, уменьш. к roc — скала) (архит., иск.). Декоративный мотив обломков скалы и раковин, применявшийся в архитектуре и в мебели стиля рококо. Рокайль была в большой моде во Франции времен Людовика XV.

РОКАМБО́ЛЬ, рокамболя, муж. (франц. rocambole) (спец.).
1. Сорт чеснока.
2. Сорт лука.
3. В некоторых азартных играх — часть выигрыша, служащая ставкой для следующей партии (карт.).

РОКИРО́ВАННЫЙ, рокированная, рокированное; рокирован, рокирована, рокировано (шахм.). Подвергшийся рокировке.

РОКИРОВА́ТЬ, рокирую, рокируешь, совер. и несов. (шахм.). То же, что рокироваться.

РОКИРОВА́ТЬСЯ, рокируюсь, рокируешься, совер. и несов. (шахм.). Сделать (делать) рокировку. Рокироваться в длинную, в короткую сторону.

РОКИРО́ВКА, рокировки, жен. (от франц. roc — стар. название шахматной ладьи) (шахм.). Одновременный ход королем и ладьей, при котором ладья придвигается к королю и ставится на соседнее с ним поле, а король переносится через ладью и ставится рядом, по ее другую сторону. Длинная рокировка (левой ладьей). Короткая рокировка (правой ладьей).

РОКОВО́Й, роковая, роковое (книж.).
1. Приносящий горе, несчастье, доставляющий неизбежно страдания, неотвратимый (устар. поэт.). «И всюду страсти роковые и от судеб защиты нет.» Пушкин ... Статья полностью

РОКОКО́, нескл., муж. и ср. (франц. rococo) (архит., иск.). Архитектурный и декоративный стиль 17-18 вв. ... Статья полностью

РО́КОТ, рокота, мн. нет, муж. (книж.). Мелодичный и однообразный воркующий звук; сходный с этим звуком гул или шум. «Рокот соловьиный.» А.К.Толстой. Слабый рокот моря.
| Приглушенный грохот, низкий шум. Рокот отдаленной канонады.

РОКОТА́НИЕ, рокотания, ср. (книж. поэт.). Действие по гл. рокотать. Рокотание струн.

РОКОТА́ТЬ, рокочу, рокочешь, несов. (книж., поэт.). Издавать или производить рокот. Струны рокочут. «Рокотал отдаленный гром.» М.Горький.

РОКОЧУ́, рокочешь. наст. от рокотать.

РОКФО́Р, рокфора, мн. нет, муж. Сорт острого сыра из овечьего молока. (По названию местечка Roquefort в южн. Франции, где он первонач. выделывался.)

РОЛ, рола, муж. (нем. Rolle) (спец.).
1. Цилиндр, вал, каток.
2. Сверток цилиндрической формы из листов или сплошной ленты какого-нибудь материала. Рол свинца. Рол бумаги для печатания на ротационной машине.
3. ... Статья полностью

РОЛЕВО́Й, ролевая, ролевое, и РОЛЕВЫЙ, ролевая, ролевое (спец.). То же, что рольный в 1 и 2 знач.

РО́ЛЕВЫЙ, см. ролево́й.

РО́ЛИК, ролика, муж.
1. уменьш. к рол. Ролик бумаги.
2. Небольшое металлическое колесико (напр. под ножками мебели, для удобства передвижения). Кресло на роликах. Рояль на роликах.
3. ... Статья полностью

РО́ЛИКОВЫЙ, роликовая, роликовое (тех.). прил. к ролик.
| Снабженный роликами, поставленный на ролики; катящийся, передвигающийся на роликах, действующий при помощи роликов. Роликовое сиденье. Роликовый подшипник.

РО́ЛЛЕР, роллера, муж. (англ. roller — ролик). Детский самокат в виде деревянной планки на двух колесиках, с приделанной к ней ручкой наподобие велосипедного руля.

РОЛЬ1, роли, мн. и ролей, жен. (франц. rôle, первонач. свиток, список).
1. ... Статья полностью

РОЛЬ2, роли, жен. (спец.). То же, что роль во 2 знач.

РО́ЛЬНЫЙ, рольная, рольное (тех.).
1. прил. к рол и к роль2.
2. Обрабатываемый в виде ленты или листов, свертываемых в рол (спец. ... Статья полностью

РО́ЛЬНЯ, рольни, род. мн. ролен, жен. (спец.). Помещение на писчебумажной фабрике, где установлен рол (см. рол в 3 знач.).

РО́ЛЯ1, роли, жен. (стар.). То же, что роль1. «Цензор в спокойствии нашем равную ролю играл.» Некрасов.

РО́ЛЯ2, роли, жен. (обл. и стар.). Пахота; паханое поле.

РОМ, рома, мн. нет, муж. (англ. rum). Крепкий напиток из перебродившего тростникового сахара. Ямайский ром. Бутылка рому.

РОМА́Н, романа, муж. (франц. roman).
1. Большое по объему повествовательное произведение, обычно в прозе, с сложным и развитым сюжетом. Зачитываться романами. Увлекаться романами. «Безнадежная любовь — это только в романах.» Чехов ... Статья полностью

РОМАНЕ́СКА [нэ], романеки, жен. (ист.). Итальянский танец 16 в., отличавшийся бурным темпом, характером.

РОМАНЕ́Я, романеи, мн. нет, жен. (от франц. romanée, букв. римское вино) (ист. ... Статья полностью

РОМАНИЗА́ЦИЯ, романизации, мн. нет, жен. (ист.). Усвоение основных элементов романской культуры и языка древнего Рима народами Западной Европы в первые века хр.э. Романизаця галлов.

РОМАНИЗИ́РОВАННЫЙ, романизированная, романизированное; романизирован, романизирована, романизировано (ист.). прич. страд. прош. от романизировать.

РОМАНИЗИ́РОВАТЬ, романизирую, романизируешь, совер. и несов., кого-что (ист.). Произвести (производить) романизацию кого-чего-нибудь. Все народы, населявшие Аппенинский полуостров, были романизированы. Римляне романизировали Галлию.

РОМАНИЗИ́РОВАТЬСЯ, романизируюсь, романизируешься (ист.).
1. совер. и несов. Усвоить (усваивать) римскую культуру.
2. несов. страд. к романизировать.

РОМАНИ́ЗМ, романизма, муж. (лит.). Род варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу оборотов и выражений романских языков.

РОМАНИЗО́ВАННЫЙ, романизованная, романизованное; романизован, романизована, романизовано (ист.). прич. страд. прош. от романизовать.

РОМАНИЗОВА́ТЬ, романизую, романизуешь, совер. и несов., кого-что (ист.). То же, что романизировать.

РОМАНИЗОВА́ТЬСЯ, романизуюсь, романизуешься, совер. и несов. (ист.). То же, что романизироваться.

РОМАНИ́СТ, романиста, муж.
1. Писатель, автор романов.
2. Ученый, специалист по романской филологии.
3. Юрист, специалист по римскому праву.

РОМАНИ́СТИКА, романистки, мн. нет, жен. Совокупность филологических наук, занимающихся изучением культуры романских народов; романская филология.

РОМАНИСТИ́ЧЕСКИЙ, романистическая, романистическое (книж.). прил. к романистика. Романистические интересы преобладали в его работах.

РОМАНИ́СТКА, романистки. женск. к романист.

РОМАНИ́СТСКИЙ, романистская, романистское (редк.). прил. к романист.

РОМАНИ́ЧЕСКИЙ, романическая, романическое.
1. прил. к роман.
2. Напоминающий фабулу романа. События развиваются весьма романически (нареч.).
3. перен. ... Статья полностью

РОМА́ННЫЙ, романная, романное (лит.). прил. к роман в 1 знач.; свойственный роману. Романное построение литературного произведения.

РОМА́НС, романса, муж. (франц. romance).
1. Небольшое вокальное произведение для одного или двух голосов на слова какого-нибудь стихотворения с аккомпанементом одного инструмента (муз.).
| ... Статья полностью

РОМА́НСКИЙ, романская, романское (лат. romanus — римский от Roma — Рим) (науч.).
1. ... Статья полностью

РОМА́НСНЫЙ, романсная, романсное (муз., лит.). прил. к романс. Романская литература. Романсная форма.

РОМАНТИЗИ́РОВАННЫЙ, романтизированная, романтизированное; романтизирован, романтизирована, романтизировано (книж.). прич. страд. прош. от романтизировать.

РОМАНТИЗИ́РОВАТЬ, романтизирую, романтизируешь совер. и несов., кого-что (книж.). Отнестись (относиться) к кому-чему-нибудь романтично, проявляя романтизм (во 2 знач.). «Может быть я романтизирую и преувеличиваю творческую силу мысли.» М.Горький.

РОМАНТИЗИ́РОВАТЬСЯ, романтизируюсь, романтизируешься, несов. (книж.). страд. к романтизировать.

РОМАНТИ́ЗМ, романтизма, мн. нет, муж. (франц. romantisme).
1. Направление в литературе и искусстве первой четверти 19 века, боровшееся с канонами классицизма 18 века, выдвигавшее на первый план культ личности и чувства и использовавшее в своем творчестве исторические и народнопоэтические темы (лит. ... Статья полностью

РОМА́НТИК, романтика, муж.
1. Сторонник романтизма в литературе или в других видах искусства (книж.). Борьба романтиков с классиками.
2. перен. ... Статья полностью

РОМА́НТИКА, романтики, мн. нет, жен. (книж.).
1. То же, что романтизм во 2 знач.
2. ... Статья полностью

РОМАНТИ́ЧЕСКИЙ, романтическая, романтическое; в качестве кратк. употр. романтичен, чна, чно (книж.).
1. только полн. ... Статья полностью

РОМАНТИ́ЧНОСТЬ, романтичности, мн. нет, жен. (книж.). отвл. сущ. к романтичный.

РОМАНТИ́ЧНЫЙ, романтичная, романтичное; романтичен, романтична, романтично (книж.). То же, что романтический во 2 знач. Романтичный характер.

РОМА́ШКА, ромашки, жен. (бот.).
1. только ед. Однолетнее травянистое растение из сем. сложноцветных.
2. ... Статья полностью

РОМА́ШКОВЫЙ, ромашковая, ромашковое (спец.). Приготовленный или добытый из цветов ромашки. Ромашковое масло. Ромашковый настой. Ромашковый чай.

РОМБ, ромба, муж. (греч. rhombos).
1. Параллелограмм, все стороны которого равны. Квадрат — частный случай ромба (мат.).
2. Равносторонний косоугольник в отличие от квадрата (разг. ... Статья полностью

РОМБИ́ЧЕСКИЙ, ромбическая, ромбическое (книж.).
1. прил. к ромб.
2. Имеющий форму ромба во 2 знач.

РОМБОВИ́ДНЫЙ, ромбовидная, ромбовидное; ромбовиден, ромбовидна, ромбовидно (науч.). По форме напоминающий ромб.

РО́МБОВЫЙ, ромбовая, ромбовое (разг.). То же, что ромбический. Ромбовые нашивки на рукавах и воротнике.

РОМБО́ИД, ромбоида, муж. (греч. rhomboeides — ромбовидный) (мат.). Параллелограмм.

РОМБОИДА́ЛЬНЫЙ, ромбоидальная, ромбоидальное; ромбоидален, ромбоидальна, ромбоидально (мат., минер.). Имеющий форму ромбоида, состоящий из ромбоидов.

РОМБО́ИДНЫЙ, ромбоидная, ромбоидное; ромбоиден, ромбоидна, ромбоидно (мат.). прил. к ромбоид.

РОМБО́ЭДР, ромбоэдра, муж. (от греч. rhombos — ромб и hedra — основание) (мат., минер.). Параллелепипед, все грани которого — ромбы.

РОМБОЭДРИ́ЧЕСКИЙ, ромбоэдрическая, ромбоэдрическое (мат., минер.). прил. к ромбоэдр.

РО́МОВЫЙ, ромовая, ромовое.
1. прил. к ром. Ромовый запах. Ромовый вкус.
2. Пропитанный ромом (кул.). Ромовая баба.

РО́МПША, ро́мпши — ромпши́, жен. (обл.). Артель морских зверопромышленников (на Белом море).

РО́НДИК, рондика, муж. (от франц. rond — кружок, кольцо) (спец.). Верхняя часть конской уздечки.

РО́НДО (итал. rondo) и РОНДО (франц. rondeau), нескл., ср.
1. (рондо). Популярная во французской поэзии 17 в. ... Статья полностью

РО́НЖА, ронжи, жен.
1. Разновидность сойки, лесная птица средней и северной Европы и Сибири (зоол.).
2. Поперечный брус, скрепляющий плот при сплаве (спец.).

РОНИ́ТЬ, роню, ронишь, несов., кого-что (обл.).
1. Валить, сломив, подрубив или подкосив. Ронить траву. Ронить лес.
2. перен. Произносить (слово). Что не ронишь слова ласкового? Он слова не ронит.

РОНЯ́ТЬ роня́ю, роня́ешь, несов., кого-что.
1. (сов. уронить). Выпускать из рук, не удерживать в руках. Неси, не роняй.
2. (сов. ... Статья полностью

РОПА́К, ропака, муж. Льдина, стоящая ребром на сравнительно ровной ледяной поверхности.

РОПАТА́, ропаты, и РОПАТЬ, ропати, жен. (ист.). Старинное название неправославных молитвенных домов (кирок, мечетей).

РО́ПАТЬ, см. ропата́.

РО́ПОТ, ропота, мн. нет, муж.
1. Недовольство, выражаемое негромкой речью, в не вполне открытой форме. «Несносен мне твой ропот дерзкий.» Пушкин. По толпе пробежал ропот.
2. перен. ... Статья полностью

РОПОТЛИ́ВЫЙ, ропотливая, ропотливое; рополив, ропотлива, ропотливо. Склонный ротать, постоянно выражать недовольство, ворчливый. Ропотливый старик.

РО́ПОТНЫЙ, ропотная, ропотное; (кратк. редк.) ропотен, ропотна, ропотно. Звуками напоминающий ропот, невнятный. Ропотная речь. Ропотная волна.

РОПТА́НИЕ, роптания, мн. нет, ср. Действие по гл. роптать.

РОПТА́ТЬ, ропщу, ропщешь, несов. Высказывать недовольство кем-чем-нибудь или обиду на кого-что-нибудь. Роптать на судьбу. «Председатель отставку мне дал: на начальство роптать не дерзаю.» Некрасов. «Тужить и роптать мне, старому, было б грешно и не стать.» А.К.Толстой.

РОПЩУ́, ропщешь. наст. от роптать.

РОС, росла. прош. от расти.

РОС... То же, что роз..., употр. перед глухими согласными, напр. роспуск, россказни.

РОСА́, росы, вин. росу, мн. росы, жен.
1. Водяные капли, осаждающиеся из влажного воздуха на земле и растениях при охлаждении, понижении температуры. Вечерняя роса. Ночная роса. Утренняя роса. «Куст заденешь плечом, — на лицо тебе вдруг с листьев брызнет роса серебристая.» И.Никитин ... Статья полностью

РОСИНА́НТ, росинанта, муж. (книж. ирон.). Чрезмерно изнуренная, исхудавшая лошадь, кляча. (По имени исп. Rocinante, коня Дон-Кихота в романе Сервантеса.)

РОСИ́НКА, росинки, жен.
1. Капля росы. «Стенки горшка покрыты росинками, точно бисером.» А.Тургенев.
2. Крупица, крупинка, зерно (обл.).
• Маковой росинки (или ни росинки) во рту не было (разг. ... Статья полностью

РОСИ́СТЫЙ, росистая, росистое; росист, росиста, росисто.
1. Покрытый обильной росой. «Чуть приметна тропинка росистая.» И.Никитин. Росистый луг.
2. Сопровождающийся выпадением обильной росы. Росистые ночи.

РОСИ́ТЬ, 1 л. не употр., росишь, несов.
1. безл. О выпадении росы. Ночью сильно росило.
2. Падать мелкими каплями (о дожде). Дождь росит целые сутки.

РОСИ́ЧКА, росички, жен. бот.). Однолетнее растение, сходный с просом злак с темнофиолетовыми колосьями, растущий на влажной песчаной почве.

РОСКО́ШЕСТВО, роскошества, ср.
1. только ед. Пристрастие к роскоши, к изысканности в чем-нибудь. Роскошество в пище.
| Роскошь, роскошная жизнь. «Дни роскошества.» А.Кольцов.
2. Излишество, дорогостоящая затея.

РОСКО́ШЕСТВОВАТЬ, роскошествую, роскошествуешь, несов. Жить в роскоши, изнеженно, расточительно.
| в чем. Позволять себе лишнее в удовлетворении каких-нибудь потребностей.

РОСКО́ШНИК, роскошника, муж. (разг. устар.). Склонный к роскоши, расточитель.

РОСКО́ШНИЧАТЬ, роскошничаю, роскошничаешь, несов. (разг.). Роскошествовать.

РОСКО́ШНЫЙ, роскошная, роскошное; роскошен, роскошна, роскошно.
1. Отличающийся роскошью в отделке, убранстве и т.п. или высокой ценностью материала. Роскошное платье. Роскошный особняк. Роскошный выезд. Роскошный переплет. Роскошная обстановка. Роскошно (нареч. ... Статья полностью

РО́СКОШЬ, роскоши, мн. нет, жен.
1. Внешнее великолепие, пышность чего-нибудь. Роскошь в убранстве комнат. Роскошь дамских туалетов.
2. ... Статья полностью

РО́СЛЫЙ, рослая, рослое.
1. Крупный, высокого роста. «Парень был Ванюха ражий, рослый человек.» Некрасов. Рослый скот.
| Выросший до значительной вышины (спец.). Рослый лес. Рослые деревья.
2. Заросший травой, кустарником, лесом (обл. ... Статья полностью

РОСНИ́К, росника, муж. (бот.). То же, что манжетка2.

РОСНИ́ЦА, росницы, жен. (бот.). То же, что росянка.

РО́СНО, в знач. сказуемого (обл.). Много росы на траве. Сегодня росно, надень сапоги.

РОСНО́Й, росная, росное, и росный1, росная, росное. Только в выражении: росной или росный ладан — см. ладан.

РО́СНЫЙ, росная, росное (обл.). Обильный росою. Росный вечер.

РОСОМА́ХА (или россомаха), росомахи, жен. Хищный зверь с ценным мехом, разновидность куницы (зоол.).
| перен. Неряха, мало расторопный человек (обл. пренебр.).

РОСОМА́ШИЙ (или россомаший), росомашья, росомашье. прил. к росомаха.
| Сделанный из шкуры, меха росомахи. Росомаший мех. Росомашья муфты.

РОСОМЕ́Р, росомера, муж. (метеор.). Прибор для измерения количества выпадающей росы.

РО́СПАШЬ, роспаши, жен. (обл.). Распаханная под посев земля; ант. целина.

РО́СПИЛ. см. распить.

РО́СПИСЬ, росписи, жен.
1. Инвентарь, письменный перечень чего-нибудь (канц.). Роспись сданным на хранение вещам. Роспись государственных доходов и расходов.
2. только ед. ... Статья полностью

РО́СПИТЫЙ, роспитая, роспитое; роспит, распита, роспито (прост.). см. распитой.

РО́СПЛЕСК, росплеска, мн. нет, муж. (редк.). Действие по гл. расплескать.

РО́СПЛЫВЬ, росплыви, мн. нет, жен. (спец.). Способ сплава леса по воде без связывания бревен в плоты. Гнать лес расплывью.
| собир. Самый лес, сплавленный таким способом.

РО́СПУСК, роспуска, муж.
1. только ед. Действие по гл. распустить в 1 знач. — распускать.
| ... Статья полностью

РОСС, росса, муж. (устар. поэт. торж.). Русский, россиянин. «Гром победы раздавайся, веселися храбрый росс!» Державин. «Кто устоит в неравном споре: кичливый лях иль верный росс?» Пушкин ... Статья полностью

РОССИ́ЙСКИЙ, российская, российское (офиц.).
1. То же, что русский в 1 знач. (устар.). Российская словесность.
2. То же, что русский ... Статья полностью

РОССИЯ́НИН, россиянина, мн. россияне, россиян, муж. (стар. офиц. торж. ... Статья полностью

РОССИЯ́НКА, россиянки (стар. офиц. торж.). женск. к россиянин.

РО́ССКАЗНИ (совер. (к), россказней, ед. нет (разг. пренебр.). Выдумки, рассказ, не внушающий доверия. Не слушайте вы его, это все россказни.

РОССОМА́ХА, РОССОМАШИЙ. см. росомаха, росомаший.

РОССОМА́ШИЙ

РО́ССТАНЬ, росстани, жен. (обл.). Перекресток двух дорог.

РО́ССЫПЬ, россыпи, жен.
1. Все то, что рассыпано (прост.). Серебряная россыпь по голубому полю. Загадка (звезды).
2. только ед. Действие по гл. ... Статья полностью

РОСТ, роста, мн. нет, муж.
1. Действие по гл. расти. Рост зубов.
| Увеличение организма или отдельного органа по мере его развития. Период роста у животных и у растений. В период усиленного роста детям особенно необходимо хорошее питание.
2. ... Статья полностью

РО́СТБИФ, ростбифа, муж. (англ. roastbeef) (кул.). Кушанье из жареной говядины.
| Часть мясной туши, употр. на изготовление этого кушанья.

РО́СТЕПЕЛЬ и РОСТОПЕЛЬ, ростепели, жен. (обл.). Оттепель. «Дело было... в самую ростопель.» А.Тургенев.

РО́СТИТЬ, рощу, ростишь, несов., кого-что (обл.). То же, что растить.

РОСТКО́ВЫЙ, ростковая, ростковое (бот.). прил. к росток.

РОСТОВО́Й, ростовая, ростовое (обл.). прил. к рост в 1 знач. Ростовая пора. Ростовая прибыль.

РОСТОВЩИ́К, ростовщика, муж. Человек, эксплоатирующий обращающихся к нему людей, давая деньги в долг под проценты на кабальных условиях. «Вы сегодня недоступны и недоверчивы, как семидесятилетний ростовщик.» А.Тургенев.

РОСТОВЩИ́ЦА, ростовщицы. женск. к ростовщик.

РОСТОВЩИ́ЧЕСКИЙ, ростовщическая, ростовщическое. Свойственный, принадлежащий ростовщику, являющийся или образуемый ростовщичеством. Ростовщические проценты. Ростовщический капитал.

РОСТОВЩИ́ЧЕСТВО, ростовщичества, мн. нет, ср. (книж.). Занятие ростовщика. Разбогател от ростовщичества.
| Взимание непомерных и незаконных процентов по ссуде.

РОСТОВЩИ́ЧИЙ, ростовщичья, ростовщичье (разг.). Свойственный, принадлежащий ростовщику.

РОСТО́К, ростка, муж.
1. Стебель растения в самом начале его развития из зерна или корня. Семя дало или пустило росток.
2. Отрезок ветки с почками для посадки, черенок (сад.).
3. перен. ... Статья полностью

РО́СТОПЕЛЬ, ростопели, жен. см. ростепель.

РОСТР, ростра, муж. (лат. rostrum — клюв, выдающаяся часть, нос корабля) (ист., археол.). Таран с металлическим наконечником в виде головы какого-нибудь животного на носовой части древнеримского военного корабля для нанесения ударов кораблю противника.

РО́СТРА, ростры, жен. (от лат. мн. rostra, букв. носы кораблей; срн. ростр).
1. ... Статья полностью

РОСТРА́ЛЬНЫЙ, ростральная, ростральное (лат. rostralis) (архит.). прил. к ростра, снабженный рострами. Ростральные колонны на берегу Невы в Ленинграде.

РО́СЧЕРК, росчерка, муж.
1. Украшающий придаток к последней букве чьей-нибудь собственноручной подписи. Подпись с широким росчерком.
2. Завиток, усложняющий то или иное буквенное написание.
• (Одним) росчерком пера (решать что-нибудь) — перен. ... Статья полностью

РО́СЧИСТЬ, росчисти, жен. (с.-х., обл.). Вырубленное и выжженное место в лесу для пашни.

РОСЯ́НКА, росянки, жен. (бот.). Болотное насекомоядное растение, листья которого выделяют липкую жидкость мелкими капельками для поимки и переваривания садящихся насекомых.

РОСЯНО́Й, росяная, росяное, и РОСЯНЫЙ, росяная, росяное.
1. прил. к роса. Росяная капля.
2. прил., по знач. связанное с наличием росы. Росяная мочка льна.

РОСЯ́НЫЙ, см. росяно́й.

РОТ рта (изо рта́, разг. и́зо рту, прост. и́з роту), о рте, во рту, м.
1. Отверстие между губами.
|| Очертания губ, разрез губ. Большой рот. Кривой рот.
|| О животных: пасть, зев. Пойманная рыба открывала рот и хлопала плавниками.
2. ... Статья полностью

РО́ТА, роты, жен. (от нем. Rotte — толпа, отряд) (воен.). Организационно-тактическая единица в пехоте и некоторых специальных войсках, входящая обычно в состав батальона или другой, более крупной единицы. Стрелковая рота. Пулеметная рота. Саперная рота.
• ... Статья полностью

РОТА́ТОР, ротатора, муж. (лат. rotator — тот, кто вертит) (тех.). Снабженный специальным валом прибор для размножения рукописей, чертежей, рисунков.

РОТАЦИ́ЗМ, ротацизма, мн. нет, муж. (от греч. rho — название буквы) (науч.). Картавость, неправильность в произношении звука "р".

РОТАЦИО́НКА, ротационки, жен. (прост. спец.). Ротационная машина.

РОТАЦИО́ННЫЙ, ротационная, ротационное (от лат. rotatio — вращение). В выражении: ротационная машина (тип.) — печатная машина для печатания большим тиражом с цилиндрической типографской формы на ролевой бумаге, которая прижимается к форме вращающимся барабаном.

РОТА́ЦИЯ, ротации, жен. (спец.). Ротационная машина. Работать на ротации.

РО́ТИК, ротика, муж. (разг.). уменьш. к рот.

РОТИ́ШКО, ротишки, муж. (разг. пренебр.). уменьш. к рот.

РОТИ́ЩЕ, ротища, муж. (разг.). увел. к рот.

РО́ТМИСТР, ротмистра, муж. (от нем. Rotte — отряд и Meister — начальник) (дорев.). Офицерский чин в кавалерии и в жандармерии, соответствовавший капитану в пехоте.

РО́ТМИСТРША, ротмистрши, жен. (разг. дорев.). Жена ротмистра.

РО́ТНЫЙ, ротная, ротное (воен.).
1. прил. к рота. Ротный командир. Ротное имущество.
2. в знач. сущ. ротный, ого, муж. Командир роты (разг.).

РОТОВО́Й, ротовая, ротовое. прил. к рот. Ротовая полость. Ротовые органы насекомых.

РОТОЗЕ́Й, ротозея, муж. (разг. неод.). Рассеянный, невнимательный человек, разиня.

РОТОЗЕ́ЙКА, ротозейки (разг. неод.). женск. к ротозей.

РОТОЗЕ́ЙНИЧАТЬ, ротозейничаю, ротозейничаешь, несов. (разг. неод.). Быть ротозеем, крайне рассеянным, невнимательным.

РОТОЗЕ́ЙСТВО, ротозейства, мн. нет, ср. (разг. неод.). Крайняя рассеянность, невнимательность.

РОТО́К, ротка, муж. (разг. фам.). уменьш. к рот. «На чужой роток не накинешь платок.» погов.

РОТО́НДА, ротонды, жен. (от лат. rotundus — круглый).
1. Круглое или полукруглое небольшое здание с куполом (архит.).
2. Верхняя теплая женская одежда без рукавов. Меховая роронда.

РО́ТОР, ротора, муж. (от лат. roto — вращаю) (тех.).
1. Вращающаяся часть в электромашинах и турбинах, в прот. статору.
2. ... Статья полностью

РО́ТОРНЫЙ, роторная, роторное (тех.).
1. прил. к ротор в 1 знач.
2. прил. к ротор ... Статья полностью

РО́ХЛЯ, рохли, род. мн. рохлей, муж. и жен. (разг. пренебр.). Вялый, неэнергичный, нерасторопный человек.

РО́ЩА, рощи, жен. Небольшой, обычно лиственный лес. «Уж роща отряхает последние листы с нагих своих ветвей.» Пушкин. «В вишневых рощах тонут хутора.» А.К.Толстой. «В день жаркой побродить по рощам, по лугам.» Крылов.
| Выделяемый по каким-нибудь признакам или с какой-нибудь целью участок леса.

РОЩЕ́НИЕ. см. ращение.

РО́ЩЕННЫЙ, рощенная, рощенное; рощен, рощена, рощено (обл.). прич. страд. прош. от ростить.

РО́ЩИЦА, рощицы, жен. уменьш. к роща. «Средь темной рощицы под тенью лип душистых.» Пушкин.

РОЩУ́, ростишь. наст. от ростить.

РО́Ю, роюсь, роешь, роешься. наст. от рыть, рыться.

РОЯЛИ́ЗМ, роялизма, мн. нет, муж. (франц. royalisme от roi — король) (полит.). Монархизм, приверженность к королевской власти.

РОЯЛИ́СТ, роялиста, муж. (полит.). Сторонник роялизма, приверженец королевской власти.

РОЯЛИ́СТКА, роялистки (полит.). женск. к роялист.

РОЯЛИ́СТСКИЙ, роялистская, роялистское (полит.). прил. к роялизм и к роялист. Роялистские взгляды.

РОЯ́ЛЬ, рояля, муж., и (устар.) рояли, жен. (франц. royal, букв. королевский). Музыкальный клавишный инструмент с металлическими струнами.

РТА, рту и т.д. косв. от рот.

РТА́ЧИТЬСЯ, ртачусь, ртачишься, несов. (обл.). То же, что артачиться.

РТУ́ТИТЬ, ртучу, ртутишь, несов., что (спец.). То же, что нартучивать.

РТУ́ТНЫЙ, ртутная, ртутное. прил. к ртуть, содержащий ртуть, устроенный при помощи ртути. Ртутная руда. Ртутная лампа (физ.). Ртутные соединения (хим.). Ртутный выпрямитель (тех.). Ртутный термометр.

РТУТЬ, ртути, мн. нет, жен. Химический элемент, металл серебристо-белого цвета, жидкий при обычной температуре.

РТУ́ЧУ, рту́тишь. наст. от ртутить.

РУБА́КА, рубаки, муж. Мастерски владеющий холодным оружием, храбрый, лихой человек. «С виду усач и рубака, а на деле низкопоклонник и льстец.» А.Тургенев.

РУБА́НОК, рубанка, муж. Инструмент для гладкого строгания дерева в виде деревянной колодки с вставленным в нее наклонно широким лезвием (железком).

РУБАНУ́ТЬ, рубану, рубанёшь, совер., кого-что (прост.). То же, что рубнуть.

РУБА́ТЬ, рубаю, рубаешь, несов., кого-что (обл. и спец.). Рубить. Рубать уголь. Рубать шашкой врага.

РУБА́ХА, рубахи, жен. То же, что рубашка в 1 знач. «Из дома вышел Алексей в белой холщевой рубахе, в синих портах.» М.Горький.
• Рубаха-парень (разг. ... Статья полностью

РУБА́ШЕЧКА, рубашечки, жен. (разг. фам.). уменьш.-ласк. к рубашка.

РУБА́ШЕЧНЫЙ, рубашечная, рубашечное.
1. прил. к рубашка. Рубашечная пуговица. Рубашечная ткань.
2. в знач. сущ. рубашечное, рубашечного, ср. Менструации, месячные (обл.).

РУБА́ШКА, рубашки, жен.
1. Одежда из легкой ткани для верхней части тела, употр. как принадлежность белья и как верхняя одежда. Нательная рубашка. Холщевая рубашка. Крахмальная рубашка. Сатиновая рубашка. Женская рубашка. Русская рубашка (косоворотка). «Отрок в атласной рубашке, в сафьянных чудных сапожках.» А.Н.Толстой ... Статья полностью

РУБАШО́НКА, рубашонки, жен. (разг.). уменьш. и унич. к рубашка. «Белокурые и жестковолосые ребятишки, подняв рубашонки, бродят по лужам.» Гончаров.

РУБЕ́Ж, рубежа, муж.
1. Граница, разграничительная черта, линия. На рубеже соседних владений. Реки являются естественными рубежами.
2. Государственная граница. Наши славные пограничники зорко охраняют рубежи советской земли. За рубежом (за границей). Радиопередача по всей стране и за рубежом.
| ... Статья полностью

РУБЕ́ЛЬ, рубеля, мн. и, муж. (спец.).
1. Деревянная доска с вырубленными поперечными желобками для катания белья, накатки кож.
2. Жердь, прижимающая погруженную на воз солому (сено, хлеб в снопах) и стягиваемая через концевые зарубки канатом (обл.).

РУБЕРО́ЙД, руберойда, муж. (от лат. ruber — красный) (тех.). Эластичный, прочный и огнестойкий кровельный и изоляционный материал, представляющий собою картон, пропитанный специальным составом из битума, асфальта, песка.

РУБЕРО́ЙДОВЫЙ, руберойдовая, руберойдовое (тех.). прил. к руберойд. Руберойдовая изоляция в туннелях московского метрополитена.

РУБЕ́Ц, рубца, муж.
1. След на теле от зажившей раны в виде небольшой складки.
2. Вообще — след от режущего или рубящего удара (обл.).
3. Край, кромка чего-нибудь (обл.).
4. ... Статья полностью

РУБИ́ДИЙ, рубидия, муж. (от лат. rubidus — красноватый). Химический элемент — мягкий металл серебристо-белого цвета, по свойствам сходный с калием и натрием.

РУБИКО́Н (Р прописное), рубикона, муж. В выражении: перейти Рубикон (книж.) — совершить решительный поступок, сделать бесповоротный шаг (по названию реки, которую Юлий Цезарь перешел вопреки запрещению сената, начиная междоусобную войну, приведшую к установлению в древнем Риме империи).

РУБИ́ЛЬНИК, рубильника, муж. (тех.). Выключатель для электрических токов, замыкающий цепь путем вдвижения особой пластинки в зажим.

РУБИ́Н, рубина, муж. (итал. rubino). Драгоценный камень красного цвета. Кольцо с рубином.

РУБИ́НОВЫЙ, рубиновая, рубиновое.
1. прил. к рубин.
2. Сделанный из рубина. Рубиновые серьги.
3. Темно-красный, цвета рубина. Рубиновые ягоды калины.

РУБИ́ТЬ, рублю, рубишь, несов.
1. кого-что. Резать, разделять на части, ударяя острием с размаху. Рубить ветви. Рубить шашкой неприятеля. Рубить мясо. Рубить дрова топором. «Пришла пора капусту рубить.» М.Горький.
| ... Статья полностью

РУБИ́ТЬСЯ, рублюсь, рубишься, несов. Драться, сражаться в бою холодным оружием. «На левом крыле отчаянно рубился Мазепа с казаками.» А.Н.Толстой.

РУ́БИЩЕ, рубища, мн. нет, ср. Ветхая рваная одежда. Нищий в рубище.
| Одежда из грубой, толстой ткани (стар.). «Под рубищем простым она росла.» Лермонтов.

РУ́БКА1, рубки, мн. нет, жен. Действие по гл. рубить в 1 и 3 знач. Рубка леса. Рубка чучел шашками.

РУ́БКА2, рубки, жен.
1. Надстройка на палубе судна. Штурвальная рубка. Капитанская рубка.
| Помещение в дирижабле, где сосредоточены приборы по управлению и где находится командир.
2. Название для разного рода специальных помещений, напр. радио-рубка.

РУБЛЁВИК, рублёвика, муж. (разг.). Монета или кредитный билет в один рубль. «Возьми же, вот тебе рублевиков мешок.» Крылов.

РУБЛЁВКА, рублёвки, жен. (разг.). То же, что рублевик.

РУБЛЁВЫЙ, рублёвая, рублёвое.
1. прил. к рубль.
2. Ценою в один рубль. Рублёвый билет в театр.

РУ́БЛЕННЫЙ, рубленная, рубленное; рублен, рублена, рублено. прич. страд. прош. от рубить в 1 и 3 знач.

РУ́БЛЕНЫЙ, рубленая, рубленое.
1. Мелкий, подвергшийся рубке. Рубленое мясо. Рубленая капуста.
| Приготовленный из того, что нарублено. Рубленые котлеты.
2. Бревенчатый. «Низкая рубленая изба с широкой, в четыре спуска, крышей.» А.Н.Толстой.

РУ́БЛИК, рублика, муж. (разг.). уменьш.-ласк. к рубль. «Сто четыре рублика выведено в счете.» Маяковский.

РУБЛИ́ШКО, рублишка, муж. (разг.). унич. к рубль. «Рублишка по полутора засели мы играть.» Некрасов.

РУБЛЬ, рубля, муж.
1. Основная единица денежной системы в России и в СССР, равная 100 копейкам.
2. Денежный знак и монета этой стоимости.
• Рублем подарит (нар.-поэт. ... Статья полностью

РУБНУ́ТЬ, рубну, рубнешь, совер., кого-что (разг.). однокр. к рубить в 1 знач. «Коль рубнуть, так уж с плеча.» А.К.Толстой.

РУ́БРИКА, рубрики, жен. (от лат. ruber — красный; ср. "красная строка", см. красный).
1. ... Статья полностью

РУБРИКА́ЦИЯ, рубрикации, мн. нет, жен. (книж.). Распределение по рубрикам.

РУБЦЕВА́НИЕ, рубцевания, мн. нет, ср. Действие по гл. рубцеваться.

РУБЦЕВА́ТЫЙ, рубцеватая, рубцеватое; рубцеват, рубцевата, рубцевато (разг.). Испещренный рубцами.

РУБЦЕВА́ТЬСЯ, рубцуюсь, рубцуешься, несов. (к зарубцеваться). О ране: заживать, образовать рубец.

РУ́БЧАТЫЙ, рубчатая, рубчатое.
1. Покрытый и испещренный рубцами.
2. С рубчиками. Рубчатая ткань.

РУ́БЧИК, рубчика, муж.
1. уменьш. к рубец в 1, 2 и 3 знач.
2. То же, что рубец в 4 знач.
3. Выпуклая полоска на ткани. Ткань в рубчик.

РУ́ГА, руги, жен. (греч. rhuga) (стар. церк.). Церковная земля или особая плата на содержание причта.

РУ́ГАНЬ, ругани, мн. нет, жен. Слова, которыми ругают, сквернословие.

РУГА́ТЕЛЬ, ругателя, муж. Тот, кто постоянно ругается, сквернословит.

РУГА́ТЕЛЬНЫЙ, ругательная, ругательное; ругателен, ругательна, ругательно. Содержащий ругань. Ругательные слова. Ругательное письмо.
| Отрицательный, порицающий (разг.). Ругательный отзыв.

РУГА́ТЕЛЬСКИЙ, ругательская, ругательское. Очень ругательный. Ругательски (нареч. ругать (сильно ругать). «Начинают на всех перекрестках ругательски меня ругать.» Салтыков-Щедрин.

РУГА́ТЕЛЬСТВО, ругательства, ср. Грубое, бранное выражение. Отпустить ругательство.

РУГА́ТЬ, ругаю, ругаешь, несов. (к ругнуть), кого-что. Обзывать грубыми, бранными словами.
| Порицать в грубых и оскорбительных выражениях. «Нас журналы ругают, и в клубе не дают нам стерляжьей ухи.» Некрасов.

РУГА́ТЬСЯ, ругаюсь, ругаешься, несов.
1. (совер. ругнуться) без доп. Произносить грубые, бранные слова. «Вы, по своему необразованию, можете ругаться.» А.Островский.
2. с кем. ... Статья полностью

РУГНУ́ТЬ, ругну, ругнёшь, кого-что (разг. фам.). совер. и однокр. к ругать. «Коль ругнуть, так сгоряча.» А.К.Толстой. «Взглянув на Мальву, он сурово повел бровями, готовый крепко ругнуть ее.» М.Горький.

РУГНУ́ТЬСЯ, ругнусь, ругнёшься (разг. фам.). совер. и однокр. к ругаться в 1 знач.

РУГНЯ́, ругни, мн. нет, жен. (прост.). Ругань. «Мы не хотим поцелуев, но и ругни не хотим.» Некрасов.

РУГОТНЯ́, руготни, мн. нет, жен. (прост.). Ругань. «Руготню поднимет на весь дом.» Неверов.

РУДА́, руды, мн. руды, жен.
1. Минеральное вещество, горная порода, содержащая металл. Железная руда. Медная руда.
2. Кровь (стар.).

РУДИМЕ́НТ, рудимента, муж. (лат. rudimentum — начальная ступень). Недоразвитый, зачаточный орган или остаток органа, бывшего развитым у далеких предков данного организма.
| перен. Пережиток исчезнувшего явления (книж.).

РУДИМЕНТА́РНЫЙ, рудиментарная, рудиментарное (книж.). Являющийся рудиментом, находящийся в зачаточном, недоразвитом состоянии. Рудиментарные органы.

РУДНИ́К, рудника (рудник, рудника — обл.), муж. Система подземных сооружений, где добываются полезные ископаемые. Железный рудник.

РУДНИКО́ВЫЙ и РУДНИЧНЫЙ, рудничная, рудничное. прил. к рудник, находящийся, применяемый в руднике. Рудничная крепь. Рудничная лампа. Рудничный газ (гремучий газ).

РУДНИ́ЧНЫЙ

РУ́ДНЫЙ, рудная, рудное. прил. к руда, содержащий руду, являющийся рудой. Рудные месторождения. Рудные ископаемые.

РУ́ДНЯ, рудни, род. мн. руден, жен. (обл. и стар.). Примитивного устройства рудник, место добычи руды.

РУДО́ВЫЙ, рудовая, рудовое (обл. и спец.). О лесе, древесине: растущий по сухим местам, очень прочный. Рудовая сосна.

РУДОЖЁЛТЫЙ, рудожелтая, рудожелтое. Желтый с красноватым оттенком, рыжий. «Низменная равнина, те же рудожелтые пески, вперемежку с торфяными низинками.» Салтыков-Щедрин.

РУДО́Й, рудая, рудое (обл.). Красный; рыжий. Рудой волос.

РУДОКО́П, рудокопа, муж. Горнорабочий в руднике.

РУДОКО́ПНЫЙ, рудокопная, рудокопное. прил., по знач. связанное с добыванием руды. Рудокопный инструмент. Рудокопное дело.

РУДОНО́СНЫЙ, рудоносная, рудоносное; рудоносен, рудоносна, рудоносно. Содержащий, несущий в себе залежи руды. Рудоносный слой. Рудоносные участки.

РУДОПОДЪЁМНЫЙ, рудоподъёмная, рудоподъёмное. Служащий для поднятия руды из шахты на поверхность земли.

РУДОПРОМЫ́ВОЧНЫЙ, рудопромывочная, рудопромывочное. Употребляемый при очистке руды водой.

РУДОУПРАВЛЕ́НИЕ, рудоуправления, ср. Орган по управлению рудником или несколькими рудниками.

РУЖЕ́ЙНИК, ружейника, муж.
1. Воин, вооруженный ружьем (стар.).
2. Мастер, изготовляющий ружья.
3. Рабочий ружейного цеха на оружейном заводе.

РУЖЕ́ЙНЫЙ, ружейная, ружейное.
1. прил. к ружье. Руженый выстрел. Руженый мастер.
2. Предназначенный для ружья, находящийся у ружья. Руженый ремень. Ружейный патрон.
3. Производимый с ружьем. Ружейная охота.
| Употребляемый для охоты с ружьем. Ружейная собака.

РУЖЬЁ, ружья, мн. ружья, ружей, ружьям, ср. Огнестрельное ручное гладкоствольное оружие с длинным стволом. Зарядить ружьё. Кремневое ружьё. Охотничье ружьё. Стрелять из ружья.
• В ружьё стать (воен. ... Статья полностью

РУЖЬИ́ШКО, ружьишка, ср. (разг.). уменьш.-унич. к ружье. «Кузя сломал у ружьишка курок.» Некрасов. «Ружьишко есть у меня немудрящее.» Мельников-Печерский.

РУИ́НА, руины, чаще мн. руины, жен. (лат. ruina). Развалины, особенно древнего происхождения. «Поднимается сторож старик на свою колокольню-руину.» Некрасов.
| ... Статья полностью

РУИНИ́РОВАТЬ, руинирую, руинируешь, совер. и несов., что (книж., редк.). Разрушить (разрушать), превратить (превращать) в руины.

РУКА́ руки́, вин. ру́ку, мн. ру́ки, рука́м, жен.
1. ... Статья полностью

РУКА́В, рукава, мн. рукава, муж.
1. Часть одежды, покрывающая руку (разной длины: от плеча до кисти или короче). Длинные, короткие рукава. «Длиннее прежнего я рукава наставлю.» Крылов. Заплаты на рукавах пальто. Рукава узки.
2. ... Статья полностью

РУКАВИ́ЦА, рукавицы, жен. Одежда на руку, перчатка, обычно с одним только большим пальцем. Кожаные рукавицы. «В больших рукавицах,...а сам с ноготок.» Некрасов. Летчик в меховых рукавицах.
• Держать в ежовых рукавицах — см. ... Статья полностью

РУКАВИ́ЧКА, рукавички, жен. уменьш. к рукавица.

РУКАВИ́ЧНИК [шн], рукавичника, муж. Мастер, изготовляющий рукавицы.

РУКА́ВНЫЙ, рукавная, рукавное (спец.). прил. к рукав. Рукавная подкладка (порт.).

РУКА́ВЧИК, рукавника, муж.
1. уменьш.-ласк. к рукав (разг. фам.).
2. Нарукавник, манжета. В платье с белыми рукавчиками.

РУКА́СТЫЙ, рукастая, рукастое; рукаст, рукаста, рукасто (прост.).
1. С длинными или толстыми руками.
2. перен. Вороватый.

РУКОБИ́ТЬЕ, рукобитья, ср. (ист.). Старый обычай — хлопание рукой по руке при заключении соглашения, сделки (срн. бить, ударить по рукам, см. рука).
| Часть старинного свадебного обряда — соглашение отцов жениха и невесты.

РУКОБЛУ́ДИЕ, рукоблудия, мн. нет, ср. (книж.). То же, что онанизм.

РУКОБЛУ́ДНИК, рукоблудника, муж. (книж. устар.). То же, что онанист.

РУКОБЛУ́ДНИЦА, рукоблудницы (книж.). женск. к рукоблудник, то же, что онанистка.

РУКОБЛУ́ДНИЧАТЬ, рукоблудничаю, рукоблудничаешь, несов. (книж.). Заниматься онанизмом, быть рукоблудником.

РУКОВО́Д, руковода, муж. (разг.). Руководитель. Руковод политкружка.

РУКОВОДИ́ТЕЛЬ, руководителя, муж.
1. Человек, руководящий чем-нибудь, возглавляющий что-нибудь, являющийся чьим-нибудь наставником. Руководитель восстания. Руководитель правительства. «Лозунг "кадры решают все" — требует, чтобы наши руководители проявляли самое заботливое отношение к нашим работникам...» Сталин ... Статья полностью

РУКОВОДИ́ТЕЛЬСКИЙ, руководительская, руководительское (книж.). прил. к руководитель.

РУКОВОДИ́ТЕЛЬСТВО, руководительства, мн. нет, ср. (книж. устар.). Деятельность руководителя.

РУКОВОДИ́ТЕЛЬСТВОВАТЬ, руководительствую, руководительствуешь, несов. (книж. устар.). Заниматься руководительством, быть руководителем, руководить.

РУКОВОДИ́ТЬ, руковожу, руководишь и (устар.) руководишь; руководящий, руководимый, несов., кем-чем и (устар.) кого-что.
1. ... Статья полностью

РУКОВОДИ́ТЬСЯ, руковожусь, руководишься и (устар.) руководишься; руководящийся, несов. (книж.).
1. чем. ... Статья полностью

РУКОВО́ДСТВО, руководства, ср.
1. только ед. Действие по гл. руководить, деятельность руководителя. «Искусство руководства есть серьезное дело.» Сталин ... Статья полностью

РУКОВО́ДСТВОВАТЬ, руководствую, руководствуешь, несов., кого-что (книж. устар.). То же, что руководить. «Вместо того, чтоб руководствовать мое сердце в привязанностях, вы научили меня не чувствовать, а разбирать, рассматривать и остерегаться людей.» Гончаров.

РУКОВО́ДСТВОВАТЬСЯ, руководствуюсь, руководствуешься, несов. (книж.). То же, что руководиться. «Он свои суждения считал непогрешительными, мнения и чувства непреложными, и решился вперед руководствоваться только ими.» Гончаров ... Статья полностью

РУКОВОДЯ́ЩИЙ, руководящая, руководящее.
1. прич. действ. наст. от руководить. Преподаватель, руководящий физкультурной подготовкой.
2. ... Статья полностью

РУКОВОЖУ́, руковожусь, руководишь, руководишься. наст. от руководить, руководиться.

РУКОДЕ́ЛИЕ, рукоделия, ср.
1. только ед. Ручной труд, преимущественно женский (шитьё, вязанье и пр.). Заниматься рукодельем.
2. Исполненная ручным трудом вещь. На выставке большой успех имели рукоделия северных кустарей.

РУКОДЕ́ЛЬНИЦА, рукодельницы, жен. Женщина, занимающаяся рукодельем.
| Мастерица, искусница в этом деле.

РУКОДЕ́ЛЬНИЧАТЬ, рукодельничаю, рукодельничаешь, несов. Заниматься рукодельем.

РУКОДЕ́ЛЬНЫЙ, рукодельная, рукодельное. прил. к рукоделие.
| Сделанный ручным способом. Рукодельные старинные кружева. Рукодельная скатерть.

РУКОКРЫ́ЛЫЕ, рукокрылых, ед. рукокрылое, рукокрылого, ср. (зоол.). Млекопитающие с приспособленными для полета конечностями (перепонками между пальцами); летучие мыши.

РУКОМЕСЛО́, рукомесла, мн. рукомёсла, рукомёсел, ср. (прост.). То же, что ремесло (образовано под влиянием слова рукоделие).

РУКОМО́ЙНИК, рукомойника, муж. Висячий сосуд для умывания с носиком, как у чайника, нагибаемый при умывании.
| Всякий умывальник (прост.).

РУКОПА́ШНЫЙ, рукопашная, рукопашное.
1. Осуществляемый руками, невооруженными или вооруженными холодным оружием. Рукопашная схватка. «Рукопашный бой завязался.» Пушкин. Рукопашная драка (кулаками).
2. в знач. сущ. ... Статья полностью

РУКОПИСА́НИЕ, рукописания, ср. (книж. устар.). То же, что рукопись в 1 и 2 знач.
| Список. «Разорвет грехов рукописанье.» Ф.Сологуб.

РУКОПИ́СНЫЙ, рукописная, рукописное.
1. прил. к рукопись. Рукописный отдел музея.
2. Написанный от руки, в отличие от печатного. Рукописный текст. Рукописные заметки.

РУ́КОПИСЬ, рукописи, мн. и, рукописей-рукописей, жен.
1. Писание, письмо от руки (редк.). Четкая рукопись писца. Рукопись вязью.
2. ... Статья полностью

РУКОПЛЕСКА́НИЕ, рукоплескания, ср.
1. только ед. Действие по гл. рукоплескать.
2. преим. ... Статья полностью

РУКОПЛЕСКА́ТЬ, рукоплещу, рукоплещешь, несов., кому-чему (книж.). Ударять, плескать в ладоши в знак одобрения, аплодировать. Весь зал рукоплескал оратору. «Свет ей рукоплещет, свет ей подражает.» Некрасов.

РУКОПЛЕЩУ́, рукоплещешь. наст. от рукоплескать.

РУКОПОЖА́ТИЕ, рукопожатия, ср. (книж.). Взаимное пожатие правых рук в знак приветствия, сочувствия и т.п. Обменяться рукопожатиями.

РУКОПОЛАГА́ТЬ, рукополагаю, рукополагаешь (церк.). несов. к рукоположить.

РУКОПОЛОЖЕ́НИЕ, рукоположения, мн. нет, ср. (церк.). Действие по гл. рукоположить-рукополагать. Обряд рукоположения.

РУКОПОЛОЖЁННЫЙ, рукоположённая, рукоположённое; рукоположён, рукоположена, рукоположено (книж. церк.). прич. страд. прош. от рукоположить.

РУКОПОЛОЖИ́ТЬ, рукоположу, рукоположишь, совер. (к рукополагать), кого-что в кого-что (с вин. мн.) (церк.). Посвятить кого-нибудь в служители культа путем возложения рук на его голову. Рукоположить кого-нибудь в священники.

РУКОПРИКЛА́ДСТВО, рукоприкладства, мн. нет, ср.
1. В дореформенных (см. дореформенный во 2 знач. ... Статья полностью

РУКОСУ́Й, рукосуя, муж. (прост. бран.). Неуклюжий человек, ротозей. «Рукосуй — рукавицы за пазухой, а других ищет.» Даль.

РУКОТВО́РНЫЙ, рукотворная, рукотворное (книж. устар.). Созданный, сотворенный руками, человеческим трудом, чаще с отриц., см. нерукотворный.

РУКОЯ́ТКА, рукоятки, жен.
1. Часть ручного инструмента, за которую его держат. Рукоятка молотка. Рукоятка кинжала.
2. Приспособленная для держания рукой часть машины или прибора для передвижения, поворота и пр. (спец.).

РУКОЯ́ТЬ, рукояти, жен. (книж.). То же, что рукоятка в 1 знач. «Я невольно стиснул рукоять моей шпаги.» Пушкин.

РУЛА́ДА, рулады, жен. (франц. roulade, букв. перекат) (муз.). Украшение, преим. в пении, — быстрый пассаж (см. ... Статья полностью

РУЛЕВО́Й, рулевая, рулевое.
1. прил. к руль. Рулевое колесо.
2. Выполняющий роль руля. Рулевые перья у птиц (длинные хвостовые).
3. в знач. сущ. ... Статья полностью

РУЛЕ́НИЕ1, руления, мн. нет, ср. (спец.). Действие по гл. рулить1.

РУЛЕ́НИЕ2, руления, мн. нет, ср. (авиац.). Действие по гл. рулить2.

РУЛЕ́Т, рулета, муж. (франц. roulette) (кул.).
1. Кушанье из рубленого мяса с фаршем, в форме длинного округлого куска.
2. Кондитерское изделие из теста с сладкой начинкой, завернутого в несколько слоев.
3. Окорок, из которого вынуть кость.

РУЛЕ́ТКА, рулетки, жен. (франц. roulette).
1. Свертывающаяся в круг лента с делениями, служащая для измерений (спец.).
2. ... Статья полностью

РУЛИ́ТЬ1, рулю, рулишь, несов. (спец.). Поворачивать руль. Не рули, когда весла опущены в воду.

РУЛИ́ТЬ2, рулю, рулишь, несов. (от франц. rouler — катить, катиться) (авиац.).
1. О летчике: вести самолет по земле. Пилот рулит к старту.
2. О самолете: катиться по земле. Самолет рулит к старту.

РУЛО́, нескл., ср., и (чаще) РУЛОН, рулона, муж. (франц. rouleau) (спец.). Круглый сверток бумаги, обоев, клеенки и т.п.

РУЛО́Н, см. руло́.

РУЛЬ, руля, муж. (от голл. ruer, букв. колесо).
1. Приспособление для управления ходом водного или воздушного судна (мор., авиац. ... Статья полностью

РУМБ, румба, муж. (от греч. rhymbos — круг, круговое движение) (мор.). Каждое из 32 делений на круге компаса, соответствующее каждой 1/32 части горизонта. Держать курс по такому-то румбу.

РУ́МБА, румбы, жен. (иностр.) (неол.). Один из современных танцев.

РУМБОВО́Й, румбовая, румбовое (мор.). прил. к румб.

РУ́МПЕЛЬ, румпеля, муж. (голл. roerpen) (мор.). Рычаг для поворачиания руля (вручную или механическим приводом).

РУМЫ́НКА, румынки, жен.
1. женск. к румын (см. румыны).
2. Низкий дамский ботинок на пуговицах (разг. устар.).

РУМЫ́НСКИЙ, румынская, румынское. прил. к румыны и к Румыния. Румынский язык.

РУМЫ́НЫ, румын, ед. румын, румына, муж. Романская народность, населяющая Румынию.

РУМЯ́НА, румян, ед. нет. Розово-красная косметическая краска. Натереть щеки румянами. «Есть румяна не линючие — молодись за пятачок!» Некрасов.

РУМЯ́НЕЦ, румянца, муж. Алый, розовый цвет лица. Здоровый румянец молодости. «Сквозь румянец щеки твоей смуглой пробивается легкий пушок.» Некрасов.
| перен. Краснота от прилива крови к лицу. Щеки залились румянцем от стыда.

РУМЯ́НИТЬ, румяню, румянишь, несов., кого-что.
1. (совер. зарумянить). Покрывать румянцем. Мороз румянит щеки.
2. (совер. нарумянить). Покрывать, красить румянами. Румянить себе щеки.
3. ... Статья полностью

РУМЯ́НИТЬСЯ, румянюсь, румянишься, несов.
1. (совер. зарумяниться). Покрываться румянцем. Румяниться от застенчивости.
2. (совер. ... Статья полностью

РУМЯ́НКА, румянки, жен. (бот.). Степное двухлетнее растение с жесткими шероховатыми листьями и пурпурными цветками.

РУМЯ́ННЫЙ, румяная, румяное. прил. к румяна.

РУМЯ́НОСТЬ, румяности, мн. нет, жен. отвл. сущ. к румяный. Румяность щек.

РУМЯ́НЫЙ, румяная, румяное; румян, румяна, румяно.
1. Покрытый румянцем. «Красавица, миру на диво, румяна, стройна, высока.» Некрасов. «Недурен собой, то-есть румян, гладок, высок.» Гончаров.
2. Алый, красный. «На нем лучи зари румяной.» Некрасов ... Статья полностью

РУНДУ́К, рундука, муж. Большой ларь с поднимающейся крышкой.

РУНДУ́ЧНЫЙ, рундучная, рундучное. прил. к рундук.

РУНИ́СТЫЙ, рунистая, рунистое; рунист, руниста, рунисто (устар.) (о животных). С густой шерстью, обильный руном. Рунистая порода овец.

РУНИ́ЧЕСКИЙ, руническая, руническое (филол.). прил. к руны в 1 знач. Рунические письма.

РУ́ННЫЙ, рунная, рунное. прил. к руно во 2 знач. Рунный ход сельди.

...РУ́ННЫЙ, рунная, рунное (книж. поэт.). Вторая часть составных прил. в знач. с таким-то руном (какое указано в первой части), напр. тонкорунный, златорунный (об овцах). см. руно в 1 знач.

РУНО́, руна, муж. руна и рунья, ср.
1. мн. руна. Шерсть овцы (книж. поэт.). Тонкое руно. Золотое руно.
| ... Статья полностью

РУ́НЫ, рун, ед. руна, руны, жен. (нем. Rünen) (филол.).
1. Древние письмена скандинавских германцев, сохранившиеся в надписях на камнях и других предметах.
2. ... Статья полностью

РУ́ПИЯ, рупии, жен. (от санскр. rupyam). Денежная единица в Индии.

РУ́ПОР, рупора, муж. (голл. roeper).
1. Труба с расширяющимся концом, служащая для усиления звука. Команда на судне передается в рупор. Говорить в рупор. Кричал, сложив ладони рупором.
2. перен. ... Статья полностью

РУПЬ, рубля. см. рубль.

РУСА́К1, русака, муж. (прост. фам.). Человек с чертами русского народного характера — хороший простой русский человек. «Он сам — не только русский человек, но "русак" — и близко знаком с самой сутью народной жизни.» А.Тургенев ... Статья полностью

РУСА́К2, русака, муж. Серый заяц, сохраняющий одну окраску зимой и летом (в отличие от беляка). «Вот русак сверкнул из-под копыт.» Фет. «Ближе и лай, и порсканье, и крик — вылетел бойкий русак-материк.» Некрасов.

РУСА́ЛИИ, русалий, ед. нет (ист.). Праздник в память умерших у древних славян.

РУСА́ЛКА, русалки, жен. В древних народных поверьях — живущее в воде сказочное существо в образе обнаженной женщины с длинными распущенными волосами и рыбьим хвостом. «(Утонувшая) в глубине Днепра-реки очнулась русалкою холодной и могучей.» Пушкин ... Статья полностью

РУСА́ЛОЧИЙ, русалочья, русалочье. прил. к русалка. Русалочьи пляски.
| О глазах, взглядах — зеленоватый по цвету, холодный и манящий. Русалочий взгляд. Русалочьи глаза.

РУСА́ЛОЧКА, русалочки, жен. уменьш.-ласк. к русалка.

РУСА́ЛЬНЫЙ, русальная, русальное. прил., по знач. связанное с верованием в русалок. Русальная неделя.

РУСА́ЧИЙ, русачья, русачье (охот.). прил. к русак2. Русачья шкура.

РУСАЧИ́НА, русачины, муж. (охот.). увел. к русак2.

РУСА́ЧКА, русачки (фам. шутл.). женск. к русак1.

РУСА́ЧНИК, русачника, муж. (охот.). Охотник, любитель травить русаков (см. русак2).

РУСАЧО́К, русачка, муж. (разг.). уменьш. к русак1 и к русак2.

РУСЕ́ТЬ1, русею, русеешь, несов. (к обрусеть). Становиться похожим на русского, усваивая русский язык, нравы обычаи. Зачастую иностранец, долго живая среди русских, русеет.

РУСЕ́ТЬ2, русею, русеешь, несов. (к порусеть) (разг.). Становиться русым.

РУСИ́Н, русина, муж. Украинец, житель Галиции, Карпатской Руси.

РУСИ́НКА, русинки. женск. к русин.

РУСИ́НСКИЙ, русинская, русинское. прил. к русин.

РУ́СЛО, ру́сла — русла́, мн. русла, ср.
1. Углубление в почве, ложе, по которому течет водный поток (река, ручей). Туркестанские реки часто меняют русло. Русло высохшей речки.
2. перен. ... Статья полностью

РУСЛООЧИСТИ́ТЕЛЬНЫЙ, руслоочистительная, руслоочистительное (тех.). Служащий для очистки дна реки, русла. Руслоочистительные машины.

РУСОБОРО́ДЫЙ, русобородая, русобородое; русобород, русоборода, русобородо. Имеющий русую бороду. Русобородый мужчина.

РУСОВОЛО́СЫЙ, русоволосая, русоволосое; русоволос, русоволоса, русоволосо. Имеющий русые волосы. Русоволосая девочка.

РУСОГОЛО́ВЫЙ, русоголовая, русоголовое; русоголов, русоголова, русоголово. С русыми волосами на голове. Русоголовый ребенок.

РУСОКО́СЫЙ, русокосая, русокосое; русокос, русокоса, русокосо (обл.). С русыми косами. Русокосая девушка.

РУСОКУ́ДРЫЙ, русокудрая, русокудрое; русокудр, русокудра, русокудро. Имеющий русые кудри. «Русокудрые парни в чистых, низко подпоясанных рубахах.» А.Тургенев.

РУСОПЁТ и РУСОПЯТ, русопята, муж. (прост. презр. устар.). Русский с грубо выраженными шовинистическими взглядами, квасной патриот.

РУСОПЯ́Т

РУСС, русса, муж. (устар. поэт. торж.). То же, что росс.

РУССИ́ЗМ, руссизма, муж. В каком-нибудь нерусском языке — оборот речи, выражение, составленное по образцу русского языка (лит.).
| Заимствование из русского языка (линг.).
| Черта, особенность русского языка или письма в старославянских памятниках, переписанных на Руси (филол.).

РУССИ́СТ, руссиста, муж. (филол.). Ученый, специалист в области русской филологии.

РУССИ́СТСКИЙ, руссистская, руссистское (филол.). прил. к руссист.

РУССИФИКА́ТОР, руссификатора, муж. (книж. полит.). То же, что обруситель.

РУССИФИКА́ТОРСКИЙ, руссификаторская, руссификаторское (книж. полит.). прил. к руссификатор и к руссификаторство. Руссификаторская политика царского правительства на окраинах.

РУССИФИКА́ТОРСТВО, руссификаторства, мн. нет, ср. (книж. полит.). Действие по гл. руссифицировать; обрусительная политика (см. обрусительный).

РУССИФИКА́ЦИЯ, руссификации, мн. нет, жен. (книж. полит.). В царской России — насильственное подавление местной национальной культуры, внедрение среди национальных меньшинств, населявших царскую Россию, православия, русского языка с целью их ассимиляции. Руссификация была самым характерным проявлением антинародной, великодержавной национальной политики царского правительства.

РУССИФИЦИ́РОВАННЫЙ, руссифицированная, руссифицированное; руссифицирован, руссифицирована, руссифицировано (книж. полит.). прич. страд. прош. от руссифицировать.

РУССИФИЦИ́РОВАТЬ, руссифицирую, руссифицируешь, совер. и несов., кого-что (книж. полит.). Подвергнуть (подвергать) руссификации. Царское правительство упорно старалось руссифицировать окраины.

РУССИФИЦИ́РОВАТЬСЯ, руссифицируюсь, руссифицируешься.
1. совер. и несов. Усваивая русский язык и нравы, стать (становиться) постепенно русским, обрусеть.
2. несов. страд. к руссифицировать.

РУ́ССКАЯ, русской, жен.
1. женск. к русский (см. русские).
2. Национальная пляска великоруссов. Пройтись русскую.

РУ́ССКИЕ, русских, ед. русский, русского, муж. Восточно-славянский народ, составляющий большинство населения СССР, великоруссы. «Я — русский, я люблю молчанье дали мрачной.» Фет. «Татьяна (русская душою, сама не зная, почему) с ее холодною красою любила русскую зиму.» Пушкин.

РУ́ССКИЙ, Русская, русское.
1. прил. к русские. Великий русский народ. «О, великий, могучий, правдивый и свободный русский язык!» А.Тургенев. «Русский революционный размах — это та живительная сила, которая будит мысль, двигает вперед, ломает прошлое, дает перспективу.» Сталин ... Статья полностью

РУССОИ́ЗМ, руссоизма, мн. нет, муж. (ист.). Система взглядов, основывающаяся на социальных и педагогических учениях французского мыслителя 18 века Ж.-Ж.Руссо. В "Цынагах" Пушкина сказалось влияние руссоизма.

РУССОИ́СТ, руссоиста, муж. (ист.). Последователь, приверженец учения Ж.-Ж.Руссо.

РУССОФИ́Л, руссофила, муж. (книж., ист.) Сторонник политики сближения с Россией; человек, расположенный к русским, к русскому; ант. руссофоб; см. ...фил.

РУССОФИ́ЛЬСКИЙ, руссофильская, руссофильское (книж., истор). прил. к руссофил.

РУССОФИ́ЛЬСТВО, руссофильства, мн. нет, ср. (книж., ист.). Образ мыслей и действий руссофила.

РУССОФО́Б, руссофоба, муж. (книж., истор). Противник политики сближения с Россией; человек, ненавидящий русских, русское; ант. руссофил; см. ...фоб.

РУССОФО́БСКИЙ, руссофобская, руссофобское (книж., ист.). прил. к руссофоб.

РУССОФО́БСТВО, руссофобства, мн. нет, ср. (книж., ист.). Образ мыслей и действий руссофоба.

РУСТ, руста, муж. (см. рустика) (архит.). Необтесанный камень, употр. при рустике.
| Полоска в виде горизонтального или вертикального шва, получающаяся от различного обтесывания кромок смежных камней в кладке или при специальной штукатурке.

РУ́СТИКА, рустки, жен. (от лат. rusticus — сельский, грубый) (архит.). Декоративный прием для сообщения зданию монументальности + отделка стены необтесанными камнями.

РУСТО́ВАННЫЙ, рустованная, рустованное; рустован, рустована, рустовано (архит.). прич. страд. прош. от рустовать.

РУСТОВА́ТЬ, рустую, рустуешь, несов., что (архит.). Отделывать рустами (здание).

РУСТО́ВКА, рустовки, мн. нет, жен. (архит.). Действие по гл. рустовать, отделка стены рустами.

РУ́СЫЙ, русая, русое; (разг. устар.), руса, русо. О волосах: светлокоричневый. «Тяжелые русые косы упали на смуглую грудь.» Некрасов.
| О человеке, голове: имеющий светлокоричневые волосы. Русый парень. Русая головка.

РУ́ТА, руты, жен. (лат. ruta) (бот.). Южное полукустарниковое растение с желтыми цветами и с листьями, содержащими эфирное масло.

РУТЕ́ [тэ], нескл., ср. (иностр.). В некоторых старых карточных играх — положение, когда много раз подряд выигрывает одна и та же карта; счастливая карта. «Уж не поставлю карты темной, заметя грозное руте.» Пушкин ... Статья полностью

РУТЕ́НИЕВЫЙ [тэ], рутениевая, рутениевое (хим.). прил. к рутений, из рутения.

РУТЕ́НИЙ [тэ], рутения, мн. нет, муж. (от новолат. ruthenus — русский) (хим.). Химический элемент, серый, хрупкий тугоплавкий металл, встречаемый в природе вместе с платиной и идущий на изготовление волосков для ламп накаливания.

РУТЁРКА, рутёрки, жен. (разг. устар.). То же, что руте. «- Ильин!.. зачем рутерок держишься? Ты не умеешь играть.» Л.Толстой.

РУТИ́НА, рутины, жен. (франц. routine, букв. проторенный путь, сноровка) (книж. неод. ... Статья полностью

РУТИНЁР, рутинёра, муж. (книж. неод.). Человек, следующий установившемуся шаблону, рутине. Неисправимый рутинёр. «Вы, рутинеры, захватили первенство в искусстве и считаете законным и настоящим лишь то, что делаете вы сами.» Чехов.

РУТИНЁРКА, рутинёрки (книж. неод.). женск. к рутинер.

РУТИНЁРСКИЙ, рутинёрская, рутинёрское (книж. неод.). прил. к рутинер, свойственный рутинеру. Рутинерские взгляды.

РУТИНЁРСТВО, рутинёрства, мн. нет, ср. (книж. неод.). Следование рутине.

РУТИ́ННОСТЬ, рутинности, мн. нет, жен. (книж. неод.). отвл. сущ. к рутинный.

РУТИ́ННЫЙ, рутинная, рутинное (книж. неод.). Представляющий собою рутину, косный. Рутинное отношение к делу. Рутинно (нареч.) относиться к делу.

РУ́ТОВЫЙ, рутовая, рутовое (бот., тех.). прил. к рута; из руты. Рутовое масло.

РУ́ХЛЯДЬ, рухляди, мн. нет, собир., жен. (разг.). Пришедший в ветхость домашний скарб, пожитки, ветхая одежда. В сарае стояла всякая рухлядь. Продать рухлядь старьевщику. (первонач. движимое имущество.)

РУХЛЯ́К, рухляка, муж. (геол.). То же, что мергель.

РУ́ХНУТЬ, рухну, рухнешь, совер.
1. С шумом обвалиться, обрушиться, упасть. «Рухнуло древо громоздкое.» Некрасов.
2. перен. Разрушиться, исчезнуть, кончиться. Русское самодержавие рухнуло. Все планы рухнули.

РУ́ХНУТЬСЯ, рухнусь, рухнешься, совер. (разг.). То же, что рухнуть.

РУЧА́ТЕЛЬСТВО, ручательства, мн. нет, ср. Гарантия, заверение, обеспечивающее выполнение, исправность или верность чего-нибудь. Письменное ручательство. С ручательством за успех.

РУЧА́ТЬСЯ, ручаюсь, ручаешься, несов. (к поручиться), кому за кого-что, чем или в чем. Принимать на себя ответственность за что-нибудь, гарантировать что-нибудь. Ручаться за качество товара. Ручаюсь головой, что доедете благополучно. Я не могу за него ручаться.
| ... Статья полностью

РУЧЕЁК, ручейка, муж. уменьш. к ручей. «Куда ты, светлый ручеек, стремишься?» Фет. «Много ручейков текут так смирно, сладко.» Крылов. От мокрого зонта течет ручеёк.

РУЧЕ́Й, ручья, муж.
1. Небольшой поток воды. Горный ручей. «Ручьи, журча и извиваясь, в долину гулкую спешат.» Фет. «С окрестных гор уже снега сбежали мутными ручьями.» Пушкин. «По оврагу бежит ручей.» А.Тургенев ... Статья полностью

РУЧЕ́ЙНЫЙ, ручейная, ручейное (редк.). прил. к ручей. Ручейное русло.

РУ́ЧЕНЬКА, рученьки, жен. (разг.). ласк. к рука в 1 знач. «Молча твои рученьки грею я и жму.» А.К.Толстой. «Бабушка... тихо, по-детски сказала: "Рученьки мои, рученьки больно".» М.Горький.

РУЧИ́ЩА, ручищи, жен. (разг.). увел. к рука в 1 знач.

РУ́ЧКА, ручки, жен.
1. уменьш. к рука в 1 знач. Детские ручки. Целовать ручки. «Молодая женщина... с красными, детски-пухлявыми губками и нежными ручками.» А.Тургенев ... Статья полностью

РУЧНИ́К1, ручника, муж.
1. Квалифицированный рабочий, специалист по ручной выделке чего-нибудь (спец.). Ручник-скорняк.
2. Стальной молоток с прямой ручкой для вколачивания гвоздей, для слаживания небольших частей и Пришвин. (плотн.).

РУЧНИ́К2 (или рушник), ручника, муж. (обл.). Полотенце.

РУЧНИ́К3 (или рушник), ручника, муж. (спец.). Толстая малярная кисть на короткой рукоятке для работы одной рукой.

РУЧНИ́СТ, ручниста, муж. (апт.). Служащий в аптеке, занимающийся ручной продажей медикаментов; см. ручной.

РУЧНИ́ЦА, ручницы (спец.). женск. к ручник2 в 1 знач. Ручница вышивальщица. Ручница белошвейка.

РУЧНО́Й, ручная, ручное.
1. Предназначенный, приспособленный для рук. Ручные кандалы. Ручное полотенце. Ручные часы.
2. прил., по знач. ... Статья полностью

...РУЧНЫЙ, ручная, ручное. Вторая часть составных прил., по знач. связанная с действиями рукой, напр. двуручный, собственноручный.

РУЧО́НКА, ручонки, жен. ласк. к рука в 1 знач. и к ручка в 1 знач. «Сядь-ка на колени ты ко мне скорей и ручонкой шею крепче мне обвей.» Плещеев.

РУЧЬЕВО́Й, ручьевая, ручьевое. прил. к ручей. Ручьевое русло.

РУЧЬИ́СТЫЙ, ручьистая, ручьистое; ручьист, ручьиста, ручьисто (устар.). Текущий ручьем.

РУ́ШЕНИЕ, рушения, мн. нет, ср. (спец.). Действие по гл. рушить в 3 знач.

РУШИ́ЛЬНЫЙ, рушильная, рушильное (спец.). прил. к рушение, служащий для рушения. Рушильная машина.

РУ́ШИТЬ, рушу, рушишь, несов., что.
1. (совер. разрушить). Ломая, валить на землю (построенное). Рушить дом. Рушить стены.
2. (совер. нарушить1 ... Статья полностью

РУ́ШИТЬСЯ, рушусь, рушишься.
1. совер. и несов. Повалиться (валиться), упасть (падать), разрушаясь. Здание рушится.
| перен. ... Статья полностью

РУШНИ́К. см. ручник2 и ручник3.

РЦЫ, нескл., ср. Старинное название буквы "р".

РЫ́БА, рыбы, жен.
1. Живущее в воде позвоночное животное с конечностями в виде плавников, дышащее жабрами, с холодной кровью и с кожею, покрытою обычно чешуею. «Старик ловил неводом рыбу.» Пушкин ... Статья полностью

РЫБА́К, рыбака, муж. Человек, занимающийся ловлей рыбы как промыслом. «Невод рыбак расстилал по брегу студеного моря.» Пушкин.

РЫБАКОВА́ТЬ, рыбакую, рыбакуешь, несов. (обл.). То же, что рыбачить.

РЫБА́ЛКА, и (обл.).
1. жен. Рыбная ловля. Уехал на рыбалку.
2. муж. и жен. Рыбак, рыбачка. «Рыбалки дремлют над водой, усевшись в плотные ряды.» Некрасов.

РЫ́БА́РЬ, ры́баря — рыбаря́, муж. (устар.). Рыбак. «На море ли синем поют рыбари.» Фет. «Старый рыбарь бородатый колотил дырявый челн.» А.Майков.

РЫБА́ЦКИЙ, рыбачкая, рыбачкое. прил. к рыбак. Рыбацкая кооперация. Рыбацкий колхоз.

РЫБА́ЧИЙ, рыбачья, рыбачье. прил. к рыбак. «Перед ним рыбачья хата.» А.Майков. Рыбачьи сети.

РЫБА́ЧИТЬ, рыбачу, рыбачишь, несов. Промышлять рыбной ловлей, быть рыбаком. «Он рыбачил тридцать лет и три года.» Пушкин.

РЫБА́ЧКА, рыбачки, жен.
1. женск. к рыбак.
2. Жена рыбака.

РЫБЕ́Ц, рыбца, муж. Порода рыбы из семейства карповых.

РЫБЁШКА, рыбёшки, жен.
1. Маленькая рыба (разг. пренебр.). Мелкая рыбёшка.
2. То же, что малёк (обл.).

РЫ́БИЙ, рыбья, рыбье.
1. прил. к рыба. Рыбья чешуя. Подавился рыбьей костью.
| Добытый из рыбы. Рыбий жир (жир из печени трески, употр. как лекарство и в технике). Рыбий клей.
2. ... Статья полностью

РЫ́БИНА, рыбины, жен.
1. Одна рыба, обычно большая (разг.).
2. Настил из тонких досок по дну лодки (спорт., спец.).
3. ... Статья полностью

РЫ́БИНКА, рыбинки, жен. (разг.). уменьш. к рыбина в 1 знач.

РЫ́БИЦА, рыбицы, жен. ласк. к рыба в 1 знач. «Есть две рыбицы,... такие, что только слюнка потечет, когда начнешь есть.» Гоголь.

РЫ́БИЩА, рыбищи, жен. (разг.). увел. к рыба в 1 знач.

РЫ́БКА, рыбки, жен. (разг.). уменьш. и ласк. к рыба в 1 знач. «Шалунья-рыбка, вижу я, играет червяком.» Фет. «Пришел невод с одною рыбкой, с непростою рыбкой, золотою.» Пушкин. Поешь-ка рыбки.

РЫ́БНИК, рыбника, муж.
1. Продавец рыбы, торговец рыбой.
2. Рабочий рыбных промыслов (спец.). Рыбник-подборщик.
3. Пирог с рыбой (обл.).

РЫ́БНИЦА, рыбницы, жен. (спец., обл.).
1. Место, куда доставляют выловленную рыбу.
2. Промысловое рыболовное судно.

РЫ́БНЫЙ, рыбная, рыбное.
1. прил. к рыба в 1 знач. Рыбная ловля. Рыбная торговля. Рыбные промыслы. Рыбные богатства СССР.
2. Приготовленный из рыбы. Рыбные консервы. Рыбный суп.
3. ... Статья полностью

РЫБОВО́Д, рыбовода, муж. Специалист по рыбоводству.

РЫБОВО́ДНЫЙ, рыбоводная, рыбоводное (спец.). Служащий для искусственного разведения рыбы. Рыбоводный пруд. Рыбоводная хата-лаборатория.

РЫБОВО́ДСТВО, рыбоводства, мн. нет, ср. Искусственное разведение рыбы в водоемах.

РЫБОВО́ДЧЕСКИЙ, рыбоводческая, рыбоводческое. прил. к рыбоводство. Рыбоводческие курсы. Рыбоводческое хозяйство.

РЫБОЗАВО́Д, рыбозавода, муж. (неол.). Завод по обработке рыбы (консервированию, засолке и т.п.).

РЫБОКОПТИ́ЛЬНЫЙ, рыбокоптильная, рыбокоптильное. Предназначенный, служащий для копчения рыбы. Рыбокоптильное заведение.

РЫБОКОПТИ́ЛЬНЯ, рыбокоптильни, род. мн. рыбокоптилен, жен. Предприятие, помещение для копчения рыбы.

РЫБОКОПТИ́ЛЬЩИК, рыбокоптильщика, муж. (спец.). Рабочий, специалист по копчению рыбы.

РЫБОЛО́В, раболова, муж. Тот, кто ловит рыбу. Сидит на берегу рыболов с удочкой. Ястреб-рыболов.

РЫБОЛОВЕ́ЦКИЙ, рыболовецкая, рыболовецкое. Занимающийся рыбной ловлей как промыслом. Рыболовецкие артели. Рыболовецкий колхоз.

РЫБОЛО́ВНЫЙ, рыболовная, рыболовное. Служащий для ловли рыбы. Рыболовные принадлежности.
| прил., по знач. связанное с рыболовством. Рыболовный промысел. Рыболовный район.

РЫБОЛО́ВСТВО, рыболовства, мн. нет, ср. Ловля рыбы как отрасль народного хозяйства.

РЫБОПОДЪЁМ, рыбоподъёма, муж. (тех.). То же, что рыбоход.

РЫБОПОДЪЁМНЫЙ, рыбоподъёмная, рыбоподъёмное (тех.). прил. к рыбоподъем. Рыбоподъемная лестница.

РЫБОПРИЁМНЫЙ, рыбоприёмная, рыбоприёмное (спец.). Предназначенный для приема выловленной рыбы. Рыбоприёмный флот. Рыбоприёмный пункт.

РЫБОПРОМЫСЛО́ВЫЙ, рыбопромысловая, рыбопромысловое (спец.). прил., по знач. связанное с промысловой ловлей рыбы. Рыбопромысловая артель.

РЫБОПРОМЫ́ШЛЕННИК, рыбопромышленника, муж. (дорев.). Владелец рыбопромышленного предприятия, рыболовных промыслов.

РЫБОПРОМЫ́ШЛЕННОСТЬ, рыбопромышленности, мн. нет, жен. Рыбная промышленность.

РЫБОПРОМЫ́ШЛЕННЫЙ, рыбопромышленная, рыбопромышленное. прил., по знач. связанное с ловлей и переработкой рыбы и приготовлением продуктов из нее. Рыбопромышленный район. Рыбопромышленная техника. Рыбопромышленный совхоз.

РЫБОРАЗВО́ДНАЯ, рыборазводни, род. мн. рыборазводен, жен. (спец.). Место, где разводят рыбу. Рыборазводная зоологического парка.

РЫБОТОРГО́ВЕЦ, рыботорговца, муж. (устар.). Торговец рыбой.

РЫБОТОРГО́ВЛЯ, рыботорговли, мн. нет, жен. Торговля рыбою.

РЫБОТОРГО́ВЫЙ, рыботорговая, рыботорговое (книж.). прил. к рыботорговля. Рыботорговое заведение.

РЫБОХО́Д, рыбохода, муж. (тех.). Проход для рыбы, устраиваемый в плотинах. Рыбоходы в плотинах гидроэлектростанции.

РЫБОХО́ДНЫЙ, рабоходная, рабоходное (спец.). прил. к рыбоход. Рыбоходные устройства.

РЫБОЯ́ДНЫЙ, рыбоядная, рыбоядное (спец.). Употребляющий в пищу рыбу. Рыбоядные животные.

РЫБЧО́НКА, рыбчонки, жен. (разг. пренебр.). Маленькая рыба.

РЫВО́К, рывка, муж.
1. Резкое, порывистое движение руками или телом. Лошади бросились сильным рывком вперед.
| перен. Резкое, непланомерное и временное усилие чего-нибудь, наскок. План выполнен без рывков и штурмовщины.
2. ... Статья полностью

РЫГА́ТЬ, рыгаю, рыгаешь, несов. (к рыгнуть). Издавать громкий звук при отрыжке.

РЫГНУ́ТЬ, рыгну, рыгнёшь. совер. и однокр. к рыгать.

РЫГО́ТА, рыготы, мн. нет, жен. (прост.). Рыганье, отрыжка.

РЫДА́ЛЕЦ, рыдальца, муж. (ирон.). Тот, кто рыдает по кому-чему-нибудь, оплакивает кого-что-нибудь. «Любители старины, рыдальцы по невозвратному.» А.Н.Толстой.

РЫДА́ЛЬЩИЦА, рыдальщицы, жен. (обл.). То же, что плакальщица.

РЫДА́НИЕ, рыдания, ср. Действие по гл. рыдать, сильный плач, вызванный большим горем, душевным страданием. «Без лишних речей, без рыданий покойника вынес народ.» Некрасов. «- Убит!.. К чему теперь рыданья, похвал и слез ненужный хор!» Лермонтов.

РЫДА́ТЬ, рыдаю, рыдаешь, несов. Плакать, громко и судорожно всхлипывая от сильного горя, страданий. «Не рыдай так безумно над ним, хорошо умереть молодым.» Некрасов. «Маша рыдала, прильнув к моей груди.» Пушкин.

РЫДВА́Н, рыдвана, муж. Большая дорожная карета (стар.). «С поклажей и с семьей дворян четверкою рыдван тащился.» Крылов.
| Неуклюжий, громоздкий, старомодный экипаж (шутл.).

РЫЖЕБОРО́ДЫЙ, рыжебородая, рыжебородое; рыжебород, рыжеборода, рыжебородо. Имеющий рыжую бороду. Рыжебородый мужчина.

РЫЖЕВОЛО́СЫЙ, рыжеволосая, рыжеволосое; рыжеволос, рыжеволоса, рыжеволосо. Имеющий рыжие волосы. Рыжеволосый мальчик.

РЫЖЕ́Й, рыжая, муж. (бот.). То же, что рыжик во 2 знач.

РЫЖЕ́ТЬ, рыжею, рыжеешь, несов. (к порыжеть). Делаться, становиться рыжим или рыжее.

РЫЖЕЧА́ЛЫЙ, рыжечалая, рыжечалое; рыжечал, рыжечала, рыжечало (спец.). О лошади: серой масти с рыжими проблесками.

РЫЖЕШЁРСТЫЙ, рыжешёрстая, рыжешёрстое; рыжешёрст, рыжешёрста, рыжешёрсто. Имеющий рыжую шерсть, рыжей масти. Рыжешёрстая собака.

РЫ́ЖИЙ, рыжая, рыжее; рыж, рыжа, рыже.
1. Красно-желтый, имеющий волосы, шерсть красно-желтого цвета. Рыжая борода. Рыжий человек. Конь рыжей масти. «Тощий мужик с рыжей курчавой головой и с лицом, поросшим волосами.» Чехов.
2. Об износившемся, выцветшем: красновато-бурый. «Голенища рыжие торчат.» Некрасов ... Статья полностью

РЫ́ЖИК, рыжика, муж.
1. Съедобный гриб с желтовато-розовой шляпкой и загнутыми краями, обычно растущий в низких, мшистых местах. Соленые рыжики.
2. Однолетняя трава с желтыми цветками и шаровидными стручками, из семян которой добывается масло, употребляющееся в мыловаренном производстве (бот. ... Статья полностью

РЫ́ЖИКОВЫЙ, рыжиковая, рыжиковое (спец.).
1. прил. к рыжик в 1 знач.
2. прил. к рыжик во 2 знач., из рыжиков (тех.). Рыжиковое масло.

РЫ́ЖИЧЕК, рыжичка, муж. (разг. фам.). уменьш.-ласк. к рыжик в 1 знач. «Вздумал было, однажды, какой-то исправник рыжичков своего соленья ему прислать.» Салтыков-Щедрин.

РЫЖУ́ХА, рыжухи, жен. Кличка коровы рыжей масти.

РЫК, рыка, муж. Звучный, дикий и угрожающий рев. Львиный рык.

РЫ́КАТЬ, рыкаю, рыкаешь, несов. О зверях: издавать рык, дикий крик. «Адский пес лежит у медных врат, рыкает зев его.» Батюшков. «Как зверь рыкающий, кто-то пел там за стеной.» Некрасов.

РЫЛЕ́ЙКА, рылейки, жен. (обл.). уменьш. к рыля.

РЫЛЕ́ЙНЫЙ, рылейная, рылейное (обл.). прил. к рыля.

РЫЛЕ́ЙЩИК, рылейщика, муж. (обл.). Музыкант, играющий на рыле (см. рыля).

РЫ́ЛО, рыла, ср.
1. Вытянутая вперед передняя часть головы у животных, морда (чаще свиньи). «Свинья... рылом подрывать у дуба корни стала.» Крылов.
2. лицо (вульг. ... Статья полностью

РЫЛОВОРО́Т, рыловорота, муж. (вульг.). Некрасивый человек, то же, что мордоворот. «Невеста — рыловорот первой руки и последней степени.» Достоевский.

РЫ́ЛЬЦЕ, рыльца, род. мн. рылец, ср.
1. уменьш. к рыло в 1 знач. Лисье рыло.
2. ... Статья полностью

РЫ́ЛЯ, рыльи, жен. (искаженное лира) (обл.). То же, что лира1 во 2 знач.

РЫМ, рыма, муж. (голл. ring) (мор.). Металлическое кольцо для причала судов, укрепленное на болту в стенке набережной.

РЫ́НДА1, рынды, муж. (ист.). Оруженосец или телохранитель придворной охраны московских царей.

РЫ́НДА2, рынды, жен. В выражении: рынду бить (мор.) — звонить в колокол для обозначения полдня (от англ. ring the bell — звони в колокол).

РЫ́НОК, рынка, муж.
1. Место розничной торговли съестными продуктами и товарами под открытым небом или в торговых рядах; базар. Купить молоко на рынке. Сходить на рынок.
2. перен. Шумный спор, галдеж, пререкания (прост. ... Статья полностью

РЫ́НОЧНЫЙ [шн], рыночная, рыночное.
1. прил. к рынок в 1 знач. Рыночный день. Рыночный торговец. Рыночный комитет. Рыночная площадь. Рыночные цены на масло.
2. ... Статья полностью

РЫ́ПАТЬСЯ, рыпаюсь, рыпаешься, несов. (прост. фам.). Проявлять стремление сделать что-нибудь, смешиваться во что-нибудь. Сиди и не рыпайся.

РЫСА́К, рысака, муж. Лошадь с резвой рысью. Орловский рысак (иначе, русский, — порода, выведенная на конском заводе Орлова-Чесменского в 18 веке). Американский рычак. Прокатиться на рысаке.

РЫСЁНОК, нка, мн. рысята, рысят, муж. Детеныш рыси.

РЫ́СИЙ, рысья, рысье. прил. к рысь2. Рысий мех.
| перен. Беспокойно озирающийся, зоркий, проницательный (о глазах). Рысьи глаза.

РЫСИ́СТОСТЬ, рисистости, мн. нет, жен. отвл. сущ. к рысистый. Рысистость породы.

РЫСИ́СТЫЙ, рысистая, рысистое; рысист, рысиста, рысисто. Обладающий хорошей, резвой рысью. Рысистая лошадь. Рысистые породы лошадей. Рысистые бега.

РЫСИ́ТЬ, рысю (мало употр.), рысишь, несов. (спорт.). Бежать, итти рысью.

РЫСИ́ХА, рысихи, жен. Самка рыси (см. рысь2).

РЫСК, рыска, мн. нет, муж. (спец.). Действие по гл. рыскать. Рыск гончих. Рыск судна.

РЫ́СКАТЬ, рыскаю, рыскаешь, и рыщу, рыщешь, несов.
1. Торопливо ходить, бегать, блуждать без строго определенной цели, но в надежде найти что-нибудь нужное. «Степью рыщут волки.» Некрасов. «Около тех мест голодный рыскал волк.» Крылов ... Статья полностью

РЫСКЛИ́ВОСТЬ, рыскливости, мн. нет, жен. (спец.). отвл. сущ. к рыскливый.

РЫСКЛИ́ВЫЙ, рыскливая, рыскливое; рысклив, рысклива, рыскливо.
1. Гончий, прыткий, бойкий (о собаке; охот.).
2. Обладающий свойством (недостатком) рыскать (см. рыскать в 4 знач.; мор.).

РЫ́СКНУТЬ, рыскну, рыскнешь (мор.). совер. и однокр. к рыскать в 4 знач.

РЫСКОВО́Й, рысковая, рысковое. Только в выражении: рысковой якорь (мор.) — небольшой якорь, употр. при маневрировании, при рыске (см. рыскать в 3 знач.).

РЫСЦА́, рысцы, мн. нет, жен., преим. в твор. в знач. нареч. рысцой. Мелкая рысь (см. ... Статья полностью

РЫСЬ1, рыси, о рыси, на рыси, мн. (редк.) в том же знач., что ед., жен.
1. ... Статья полностью

РЫСЬ2, рыси, жен. Хищное животное из семейства кошачьих, с заостренной мордой и очень острым зрением.

РЫ́СЬЮ, нареч.
1. Бегом, аллюром, средним между галопом и шагом. «Его лошадка, снег почуя, плетется рысью как-нибудь.» Пушкин. Пустить лошадь рысью.
2. перен. Очень быстро, бегом, спешно (разг. шутл.). Пустился рысью.

РЫСЯ́ТА. мн. от рысёнок.

РЫ́ТВИНА, рытвины, жен. Углубление, ямка на дороге, выбитая, вырытая колесами. «Дорога не гладка — рытвины, ухабы.» Некрасов.

РЫ́ТЫЙ, рытая, рытое; рыт, рыта, рыто.
1. прич. страд. прош. от рыть.
2. только полн. ... Статья полностью

РЫТЬ, рою, роешь, несов., что.
1. Копать, делая в земле углубление. Рыть траншеи. Рыть пруд. Крот роет ход.
| Копать, разрывать. Свинья роет землю.
2. перен. Передвигая, раскидывать, разбрасывать в беспорядке (разг. ... Статья полностью

РЫТЬЁ, рытья, мн. нет, ср. Действие по гл. рыть. Рытьё канав. Рытьё котлована (для фундамента здания).

РЫ́ТЬСЯ, роюсь, роешься, несов.
1. в чем. Рыть, раскапывать что-нибудь, ища чего-нибудь или устраивая что-нибудь. «Весной в своих грядах... рылся огородник.» Крылов. «Около конюшни в навозе рылись куры.» Шолохов. Свинья роется в земле.
| ... Статья полностью

РЫХЛЕ́НИЕ, рыхления, мн. нет, ср. (с.-х.). Действие по гл. рыхлить. Рыхление картофеля. Рыхление междурядий.

РЫХЛЕ́ТЬ, рыхлею, рыхлеешь, несов. (к разрыхлеть).
1. Становиться рыхлым или рыхлее. Песчаник от выветривания рыхлеет. Земля рыхлеет от вспашки.
2. перен. Тучнеть, становиться дряблым (прост.).

РЫХЛИ́ТЕЛЬ, рыхлителя, муж. (с.-х.). Орудие для рыхления почвы.

РЫХЛИ́ТЬ, рыхлю, рыхлишь, несов., что. Вскапывая, делать рыхлым. Рыхлить землю. Рыхлить междурядья.

РЫ́ХЛОСТЬ, рыхлости, мн. нет, жен. отвл. сущ. к рыхлый. Рыхлость почвы.

РЫ́ХЛЫЙ, рыхлая, рыхлое; рыхл, рыхла, рыхло.
1. Неплотный, рассыпчатый, мягкий (спец.). «В рыхлую землю бросает зерно.» Некрасов. Рыхлый хлеб. Рыхлые миндалины (при хронических ангинах).
| Пористый, легко разбивающийся, непрочный. Рыхлое дерево. Рыхлый камень. Рыхлый известняк.
2. ... Статья полностью

РЫХЛЯ́К, рыхляка, муж.
1. Рыхлый, неплотный камень (обл.).
2. перен. Рыхлый, хилый, слабый здоровьем человек (прост.).

РЫ́ЦАРСКИЙ, рыцарская, рыцарское.
1. прил. к рыцарь в 1 знач. Рыцарские доспехи. Рыцарское вооружение. Рыцарские времена.
2. перен. ... Статья полностью

РЫ́ЦАРСТВО, рыцарства, мн. нет, ср.
1. Военно-дворянское сословие эпохи феодализма в Зап. Европе (ист.). Гнусная роль рыцарства в крестовых походах.
| собир. ... Статья полностью

РЫ́ЦАРСТВОВАТЬ, рыцарствую, рыцарствуешь, несов. (устар.).
1. Вести образ жизни рыцаря.
2. Поступать по-рыцарски.

РЫ́ЦАРЬ рыцаря, муж. [от нем. Ritter, букв. всадник].
1. В феодальной Европе — лицо, принадлежавшее к военно-дворянскому сословию (истор. ... Статья полностью

РЫЧА́Г, рычага, муж.
1. Стержень, который может вращаться вокруг точки опоры и служит для уравновешивания большей силы при помощи меньшей (физ., тех.). Плечо рычага. Поднять рычагом. Рычаг — простейшая машина для подъема тяжестей.
| ... Статья полностью

РЫЧА́ЖНЫЙ, рычажная, рычажное (тех.). прил. к рычаг в 1 знач. Рычажный груз. Рычажное действие мундштуков у уздечки.

РЫЧАЖО́К, рычажка, муж. уменьш. к рычаг в 1 знач.

РЫЧА́НИЕ, рычания, ср. Действие по гл. рычать. Рычание зверей.
| Рычащий звук. Послышалось какое-то рычание.

РЫЧА́ТЬ, рычу, рычишь, несов. (к прорычать).
1. О зверях, животных: издавать громкие злобные, низкого тона, угрожающие звуки. Пес рычит на прохожего. Львы рычат.
2. Кричать, говорить с раздражением громким, низким и густым голосом (разг. ... Статья полностью

РЫ́ЩУ, рыщешь. наст. от рыскать.

РЬЯ́НОСТЬ, рьяности, мн. нет, жен. отвл. сущ. к рьяный. Проявить рьяность в выполнении задания.

РЬЯ́НЫЙ, рьяная, рьяное; рьян, рьяна, рьяно. Очень усердный, ретивый, энергично и с увлечением делающий, исполняющий что-нибудь. «Лошади рьяны и молоды были.» Некрасов. «Ты рьяный чтец, но критик дикий.» Некрасов. Рьяный сторонник чего-нибудь. Рьяный охотник. «- Не нужно, к чорту! не нужно, — рьяно (нареч. ... Статья полностью

РЭ. нескл., ср. То же, что эр.

РЮКЗА́К, рюкзака, муж. (нем. Rucksack). Заплечный мешок для вещей, употр. туристами.

РЮМА́ШКА, рюмашки, жен. (разг. фам.). уменьш.-ласк. к рюмка. Выпить рюмашку перцовки.

РЮ́МИТЬ, рюмлю, рюмишь, несов. (прост. неод.). Плакать, хныкать.

РЮ́МКА, рюмки, жен. (от голл. roemer). Стеклянный суживающийся книзу стаканчик на ножке, употр. преим. для спиртных напитков. Наполнить рюмку. Хрустальная рюмка. Ликерная рюмка.
| ... Статья полностью

РЮ́МОЧКА, рюмочки, жен. уменьш. к рюмка. Пройтись по рюмочке (см. пройтись). «И за рюмочку целует ручку у господ.» Некрасов.
• ... Статья полностью

РЮ́МОЧНЫЙ [шн], рюмочная, рюмочное. прил. к рюмка.

РЮ́ХА, рюхи, жен. (обл.). То же, что городок2 во 2 знач. Играть в рюхи. Выбил одну рюху.

РЮШ, рюша, мн. устар., муж. (франц. ruche). Полоска сборчатой легкой ткани, идущая на обшивку более тяжелой. «Обшитые рюшами рукава доходили только до локтей.» А.Тургенев.

РЮ́ШКА, рюши, жен. (обл.). уменьш. к рюха.

РЮ́ШНЫЙ, рюшная, рюшное (обл.). прил. к рюха. Рюшная палка.

РЯБЕ́ТЬ, рябею, рябеешь, несов. (к порябеть). Становиться рябым, неровным. «Озеро... чуть-чуть рябело от легкой зыби.» Гончаров.

РЯБИ́НА1, рябины, жен. Дерево, дающее плоды в виде пучка оранжево-красных ягод. «Кисти ярко-красные вянущих рябин.» А.К.Толстой.
| Плоды этого дерева. «Кухарка вынесла графин водки, настоенной на рябине.» М.Горький.

РЯБИ́НА2, рябины, жен. (разг.).
1. Маленькое углубление, щербина на гладкой поверхности. Лицо с рябинами от оспы.
2. Пятнышко на чем-нибудь.

РЯБИ́НКА1, рябинки, жен. (разг.). уменьш.-ласк. к рябина1.

РЯБИ́НКА2, рябинки, жен. (разг.). уменьш.-ласк. к рябина2. Рябинка на носу.

РЯБИ́ННИК1, рябинника, муж. (обл.). Роща, заросль из деревьев рябины (см. рябина1).

РЯБИ́ННИК2, рябинника, муж. (зоол.). Большой серый дрозд.

РЯБИ́ННЫЙ, рябинная, рябинное. прил. к рябина1. Рябинная ягода.

РЯБИ́НОВКА, рябиновки, жен. Водочная настойка на ягодах рябины (см. рябина1).

РЯБИ́НОВЫЙ, рябиновая, рябиновое.
1. прил. к рябина1; из рябины. Рябиновая настойка.
2. Матовокрасный, имеющий цвет ягод рябины.
3. в знач. сущ. ... Статья полностью

РЯБИ́ТЬ, ряблю, рябишь, несов.
1. что. Делать рябым, пестрым, негладким. Оспа рябит лицо. «Потянул ветерок, воду морщит, рябит.» И.Никитин.
2. безл., обычно со словом "в глазах". Об ощущении ряби в глазах от утомления зрения; то же, что ... Статья полностью

РЯБО́Й, рябая; рябое; ряб, ряба, рябо.
1. Имеющий на гладкой поверхности рябины (см. рябина2 в 1 знач.). Рябое от оспы лицо. Рябая девочка.
2. ... Статья полностью

РЯ́БЧИК1, рябчика, муж. Лесная птица из семейства тетеревиных с пестрым оперением. Рябчик ценится как вкусная дичь.

РЯ́БЧИК2, рябчика, муж. (бот.). Растение с пестрыми цветками из семейства лилейных.

РЯ́БЧИКОВЫЙ, рябчиковая, рябчиковое. прил. к рябчик1. Рябчиковые перья.

РЯБЬ, ряби, мн. нет, жен.
1. Пестрая или негладкая поверхность. Рябь на воде. «Блеск солнца, тысячекрано отраженного рябью моря.» М.Горький.
2. Ощущение пестроты, множества разноцветных точек, кружков в глазах. Рябь в глазах от усталости. Рябь в глазах от пестрой картины.

РЯ́ВКАТЬ, рявкаю, рявкаешь, несов. (к рявкнуть) (прост.). Кричать во весь голос или сердито. Не рявкай на меня.

РЯ́ВКНУТЬ, рявкну, рявкнешь (прост.). совер. к рявкать ... Статья полностью

РЯД, ряда (с числ. Два, три, четыре: ряда), в ряде и в ряду, мн. ряды, муж.
1. (в ряду). Совокупность однородных предметов, расположенных в одну линию. Верхний ряд зубов. Стулья в Два ряда. «Блестящих экипажей ряд.» Некрасов ... Статья полностью

РЯ́ДА, ряды, жен. (ист.). Соглашение, договор.

РЯДИ́ТЬ, ряжу, рядишь, несов., кого-что (разг.). Наряжать в маскарадный костюм. Рядить кого-нибудь стариком. «Люлите вы всех в шуты рядить.» Грибоедов.

РЯДНО́, рядна, мн. рядна, ряден, ряднам, ср. (обл.). Толстый холст из конопляный или грубой льняной пряжи. «Дарья вошла в кухню, положила у порога вчетверо сложенное рядно.» Шолохов.

РЯ́ДНЫЙ, рядная, рядное (стар.).
1. Заключающий в себе условие, договор. Рядная грамота. Рядная запись (опись приданого с актом о передаче его).
2. в знач. сущ. рядная, ой, жен. Рядная грамота (ист.).

...РЯ́ДНЫЙ, рядная, рядное. Вторая часть сложных прил. в знач. состоящий из стольких-то рядов (сколько указано в первой части), напр. трехрядный, двухрядный, многорядный.

РЯДОВИ́К, рядовика, муж. (неол.). Рядовой, не руководящий работник.

РЯДОВО́Й, рядовая, рядовое.
1. Такой, который не ведет руководящей работы, один из массы подобных. Рядовой член партии. «Я рядовой служащий Сотьстроя.» Л.Леонов.
| Похожий на другие, ничем не выдающийся, обычный. Рядовой случай. Рядовое происшествие.
2. ... Статья полностью

РЯДО́К, рядка, муж.
1. уменьш. к ряд в 1 знач. (разг.). Березовый рядок.
2. Поселок с торговыми помещениями, лавками (ист.).

РЯ́ДОМ, нареч., с кем-чем и без доп.
1. Один подле другого. Мы уселись рядом. Я стал рядом с братом. Два стула стоят рядом. Стол стоял перед диваном, а теперь его поставили рядом с ним.
2. ... Статья полностью

РЯДСКО́Й, рядская, рядское (устар.). прил. к ряд в 5 знач. «Полно ты рядские-то учтивости разводить, слыхали мы это.» А.Островский.

РЯ́ДЧИК, рядчика, муж. (устар.). Наниматель рабочих, подрядчик.

РЯ́ДЫШКОМ, нареч. (разг. фам.). То же, что рядом, но с оттенком некоторой интимности или же в смысле еще более близкого расстояния. Они уселись рядышком на диване.

РЯЖ, ряжа, муж. (спец.). Прямоугольный сруб из бревен, заполненный внутри камнем и служащий опорой для мостов, плотин и стен набережных.

РЯ́ЖЕННЫЙ, см. ря́женый.

РЯ́ЖЕНЫЙ1, РЯЖЕННЫЙ, ряженная, ряженное; ряжен, ряжена, ряжено (прост. и обл.). прич. страд. прош. от рядить2 ... Статья полностью

РЯ́ЖЕНЫЙ2, ряженая, ряженое.
1. Одетый в маскарадный костюм, в несвойственную кому-нибудь одежду.
2. в знач. сущ. ряженый, ряженого, муж., и ряженая, ряженой, жен. ... Статья полностью

РЯ́ЖЕНЬЕ, ряженья, мн. нет, ср. Действие по гл. рядить1 и рядиться1; надевание масок и маскарадных костюмов. Ряженье — принадлежность святочных празднеств у многих народов.

РЯЖУ́1, ряжусь1, рядишь, рядишься. наст. от рядить1, рядиться1.

РЯЖУ́2, ряжусь2, рядишь, рядишься. наст. от рядить2, рядиться2.

РЯ́ПУШКА, ряпушки, жен. Мелкая рыба из семейства сигов. Ряпушка ловится в Балтийском море и Финском заливе. «Там, говорят, есть две рыбицы: ряпушка и корюшка.» Гоголь.

РЯ́СА, рясы, жен. Верхняя длинная одежда в талию с широкими рукавами у православного духовенства. Поповская ряса.

РЯ́СИНА, рясины, жен. (обл.). Жердь, длинная палка, служащая орудием защиты, орясина.

РЯ́СКА, ряски, жен. (бот.). Мелкое растение, листочки которого затягивают поверхность стоячей воды. Утки кормятся ряской. «А передо мною все тот же пруд, заросший зеленой ряской.» Короленко.

РЯ́СКОВЫЕ, рясковых, ед. рясковое, ряскового, ср. (бот.). Семейство однодольных мелких растений, живущих в пресной воде.

РЯСОФО́РНЫЙ, рясофорная, рясофорное (от слова ряса и греч. phoros — носитель) (церк.). Имеющий право на ношение рясы и клобука (о монахе). Рясофорный монах.

РЯХНУ́ТЬСЯ. см. рехнуться.

РЯ́ШКА, ряшки, жен.
1. Шайка, ведерко (обл.).
2. Лицо (прост. презр. вульг.).


С

С1 (произн. с или эс). см. эс.

С2 и СО предлог с род., вин. и твор.
1. с род. ... Статья полностью

С...1, см. тж со...1 и съ..., глагольная приставка. Обозначает: 1) движение с разных сторон в одну точку, напр. сходиться, сблизить(ся), связать, сварить (два куска металла), сковать, складывать, скликать, сбирать, соединять, скопить; 2 ... Статья полностью

С...2, см. тж со...3. Приставка, служащая для образования наречий из косвенных падежей имен сущ. и прил., обозначающих образ действия, место, направление, причину, напр. сразу, смаху, сбоку, справа, слева, спросонок, сослепу, спьяну.

-С, част. (сократившееся слово сударь) (разг.). употр. как вторая часть любого знаменательного слова и придает речи оттенок вежливости или подобострастия (устар.), а также (редк. ... Статья полностью

СААДА́К, саадака, муж. (тюрк. sadaq) (ист.). То же, что сагайдак и сайдак.

САА́МИ, нескл., муж. и жен. То же, что саамы, саам или саамка.

САА́МКА, саамки. женск. к саам (см. саамы).

САА́МСКИЙ, саамская, саамское. прил. к саамы и к саами. Саамский язык.

САА́МЫ, саамов, ед. саам, саама, муж. Северная народность, живущая в пределах СССР на Кольском полуострове, а также на севере Норвегии и Финляндии (прежнее название — лопари).

САБАЙО́Н, сабайона, муж. (от итал. zabaione) (кул.). Сладкая подливка из взбитых яичных желтков с вином и пряностями.

САБА́Н, сабана, муж. (тюрк. saban) (с.-х.). Род примитивного двухколесного плуга.

САБЕИ́ЗМ, сабеизма, мн. нет, муж. (ист.). Доисламская религия некоторых арабских племен — поклонение небесным светилам. (По имени арабского племени сабеев.)

СА́БЕЛЬКА, сабельки, жен. (разг.). уменьш.-ласк. к сабля
| Небольшая игрушечная сабля.

СА́БЕЛЬНИК, сабельника, муж. (бот., обл.). Растение, то же, что ирис.

СА́БЕЛЬНЫЙ, сабельная, сабельное. прил. к сабля в 1 знач. Сабельный удар. Сабельные ножны.

СА́БЕЛЬЩИК, сабельщика, муж. (спец.). Мастер, изготовляющий сабли.

СА́БЛЯ, сабли, род. мн. сабель (блей прост.), жен.
1. Холодное оружие с изогнутым стальным клинком и одним лезвием. «Саблями звуча, сшибаясь, рубятся с плеча.» Пушкин ... Статья полностью

САБО́, нескл., муж. (франц. sabot). В литературных произведениях из французской жизни — крестьянский деревянный башмак.

САБОТА́Ж, саботажа, мн. нет, муж. (франц. sabotage, букв. шлепанье при ходьбе; срн. сабо) (неол. ... Статья полностью

САБОТА́ЖНИК, саботажника, муж. (неол.). Лицо, занимающееся саботажем. «Наиболее влиятельная и квалифицированная часть старой интеллигенции уже в первые дни Октябрьской революции откололась от остальной массы интеллигенции, объявила борьбу Советской власти и пошла в саботажники.» Сталин ... Статья полностью

САБОТА́ЖНИЦА, саботажницы (неол.). женск. к саботажник.

САБОТА́ЖНИЧАТЬ, саботажничаю, саботажничаешь, несов. (неол.). То же, что саботировать во 2 знач.

САБОТА́ЖНИЧЕСКИЙ, саботажническая, саботажническое (неол.). прил. к саботажник и к саботаж. «...Мы победили и военное сопротивление капитала и саботажническое сопротивление капитала.» Ленин.

САБОТА́ЖНИЧЕСТВО, саботажничества, мн. нет, ср. (неол.). Действия саботажника, саботирование.

САБОТИ́РОВАНИЕ, саботирования, мн. нет, ср. (неол.). Действие по гл. саботировать.

САБОТИ́РОВАННЫЙ, саботированная, саботированное; саботирован, саботирована, саботировано (неол.). прич. страд. прош. от саботировать в 1 знач.

САБОТИ́РОВАТЬ, саботирую, саботируешь (неол.).
1. совер. и несов., что. Устроить (Устраивать) саботаж чего-нибудь (см. саботаж ... Статья полностью

САБОТИ́РОВАТЬСЯ, саботируюсь, саботируешься, несов. (неол.). страд. к саботировать в 1 знач.

САБУ́Р, сабура, муж. (тюрк. sabur) (спец.). То же, что алоэ во 2 знач.

САБУ́РОВЫЙ, сабуровая, сабуровое (спец.). прил. к сабур. Сабуровые порошки (апт.).

СА́ВАН, савана, муж. (греч. sabanon с араб.).
1. Погребальное одеяние из белой ткани для покойников. «Как саваном, снегом одета, избушка в деревне стоит.» Некрасов.
2. ... Статья полностью

САВА́ННА, саванны, жен. (исп. sabana) (геогр.). Обширное степное пространство в тропическом поясе с редкими деревьями и кустарниками. Южноамериканские саванны.

САВРА́С, савраса, муж. (разг.).
1. Саврасая лошадь.
2. употр. вообще в знач. лошади — простой, рабочей.
3. перен. ... Статья полностью

САВРА́СКА, савраски, жен. (разг.) ласк. к саврас. «Сесть на савраску да поскакать на луга, где сено косят.» Гончаров.
| (С прописное). Кличка саврасой лошади.

САВРА́СЫЙ, саврасная, саврасное; саврас, савраса, саврасо. Светлогнедой с желтизной, с черными гривой и хвостом (о масти лошадей).

СА́ГА, саги, жен. (нем. Sage).
1. В древнескандинавской поэзии — народное сказание, былина, памятник мифологического или легендарно-исторического характера (ист., лит. ... Статья полностью

САГАЙДА́К, сагайдаки сайдак или саадак, сагайдака, муж. (тюрк. saodaq, sadaq) (ист.). Чехол на лук.
| Весь прибор для стрельбы из лука; лук в чехле и колчан со стрелами.

САГИ́Б и САИБ, сагиба, муж. (араб. sahib — друг) (книж.). В литературных произведениях из жизни индусов — почтительное название европейца, хозяина-господина. «Хороший сагиб у Сами и умный, только больно дерется стэком.» Тихонов.

САГИТИ́РОВАННЫЙ, сагитированная, сагитированное; сагитирован, сагитирована, сагитировано (разг.). прич. страд. прош. от сагитировать.

САГИТИ́РОВАТЬ, сагитирую, сагитируешь (разг.). совер. к агитировать во 2 знач. Этого (старика) не сагитируешь. Н.Островский.

САГИТТА́ЛЬНЫЙ, сагиттальная, сагиттальное (от лат. sagitta — стрела) (науч., анат.). Делящий (тело) продольно на правую и левую половину (о линии, плоскости, разрезе). Сагиттальная плоскость. Сагиттальный разрез туловища.

СА́ГО, нескл., ср. (малайск. sagu). Крупа из зерен крахмала, добываемого из сердцевины некоторых видов пальм.
| Суррогат этой крупы из картофельной муки.

СА́ГОВНИК, саговника, муж. (бот.). Саговое растение (срн. саговый во 2 знач.).

СА́ГОВНИКОВЫЙ, саговниковая, саговниковое (бот.).
1. прил. к саговник.
2. в знач. сущ. саговниковые, саговниковых, ед. ... Статья полностью

СА́ГОВЫЙ, саговая, саговое.
1. прил. к саго. Саговая крупа.
| Приготовленный из саго. Саговый пуддинг. Саговая начинка пирога.
2. в знач. сущ. ... Статья полностью

САД, сада, о саде и в саде, мн. сады, муж.
1. Участок земли, засаженный разного рода растениями (деревьями, кустами, цветами), обычно с проложенными дорожками. Развести или разбить сад. Заложить сад (развести; спец. ... Статья полностью

САДАНУ́ТЬ, садану, саданёшь (прост. вульг.). однокр. к садить в 4 значении. «Изловчился я и саданул по правому плечу.» Помяловский.

САДДУКЕ́И, саддукеев, ед. саддукей, саддукея, муж. (др.-евр., от собственного имени). Религиозно-политическая партия еврейской знати, существовавшая в последние годы старой и первые годы новой эры в Иудее.

САДИ́ЗМ, садизма, мн. нет, муж. (книж.).
1. Вид полового извращения — причинение физической боли (побои, укусы) или убийство другого лица для удовлетворения своего полового чувства (мед. ... Статья полностью

СА́ДИК, садика, муж. (разг.). уменьш.-ласк. к сад; небольшой сад. «Тебя молю, мой добрый домовой, храни селенье, лес и дикий садик мой.» Пушкин.

САДИ́СТ, садиста, муж. (книж., мед.). Одержимый садизмом.

САДИ́СТКА, садистки (книж., мед.). женск. к садист.

САДИ́СТСКИЙ, садистская, садистское (книж., мед.). прил. к садист. Садистские наклонности.

САДИ́ТЬ, сажу, садишь (моск. также содишь), несов.
1. несов. к посадить в 1, 2, 3, 4, 5, 6, 8 и 9 знач. (прост. ... Статья полностью

САДИ́ТЬСЯ1, сажусь, садишься. несов. к сесть. «Садиться солнце за горою.» Лермонтов. Ситец после стирки садится.

САДИ́ТЬСЯ2, сажусь, садишься, несов. (обл., спец.). страд. к садить в 1 и 2 знач. Рыба садится в пруд.

СА́ДКА, -и, жен.
1. только ед. Действие по глаг. садить и сажать (см. ... Статья полностью

СА́ДКИЙ, садкая, садкое; садок, садка, садко (спец., обл.). прил., по знач. связанное с садкой (см. садка ... Статья полностью

САДКО́ВЫЙ, садковая, садковое. прил. к садок; содержимый в садке. Садковая рыба.

СА́ДНЕТЬ, саднею, саднеешь (ню, нишь прост.), несов. (разг.). Зудеть, свербеть, болеть с зудом, давать о себе знать тем ощущением, о котором говорят "саднит" (см. саднить). От щолоку рука саднеет (оттого что ее саднит).

СА́ДНИТЬ, саднит, безл., несов. (разг.). О болезненном ощущении при раздражении, воспалении в стертом до крови, раненом, оцарапанном месте или в горле. «В глотке саднит, а всё тело здорово.» Чехов ... Статья полностью

САДО́ВНИК, садовника, муж. Работник-профессионал, ухаживающий за садом.

САДО́ВНИЦА, садовницы, жен.
1. женск. к садовник.
2. Жена садовника (устар.).
3. Воспитательница, преподавательница в детском саду (пед.).

САДО́ВНИЧАТЬ, садовничаю, садовничаешь, несов. (прост.). Работать в качестве садовника, вести уход за садом.
| Заниматься садоводством.

САДО́ВНИЧЕСКИЙ, садовническая, садовническое, и САДОВНИЧИЙ, садовничья, садовничье. прил. к садовник.

САДО́ВНИЧИЙ, см. садо́внический.

САДОВО́Д, садовода, муж.
1. Специалист по улучшению культуры садовых растений, знаток садоводства. Ученый садовод.
2. Владелец садоводства (см. садоводство в 3 знач. ... Статья полностью

САДОВО́ДСТВО, садоводства, ср.
1. только ед. Прикладная дисциплина о культуре садовых растений.
2. только ед. ... Статья полностью

САДОВО́ДЧЕСКИЙ, садоводческая, садоводческое. прил. к садоводство.

САДО́ВЫЙ, садовая, садовое.
1. прил. к сад. Садовая калитка.
2. Растущий в саду, культурный; ант. дикорастущий. Садовая малина. Садовое дерево.
• ... Статья полностью

САДО́К, садка, муж.
1. Помещение, приспособленное для содержания и разведения животных.
| Большая клетка для разведения в ней живых птиц. Садок для гусей.
2. Речное судно, приспособленное для сохранения живой рыбы. Живорыбный садок.
3. ... Статья полностью

СА́ДОЧНЫЙ [шн], садочная, садочное (охот.). Служащий для садок, употребляемый на садках (см. садка в 4 знач.). Садочный двор. Садочный круг. Садочное ружье.

САЕПЁК, саепёка, муж. (спец.). Булочник, выпекающий сайки.

СА́ЕЧКА, саечки, жен. (разг.). уменьш.-ласк. к сайка.

СА́ЕЧНЫЙ [шн], саечная, саечное. прил. к сайка.

САЖ, сажа, муж. (обл.). Место за перегородкой в хлеву, куда сажают свиней для откорма.

СА́ЖА, сажи, мн. нет, жен. Черный налет, оседающий на внутренних частях печей, дымоходов, продукт неполного сгорания топлива.
• Дела — как сажа бела (шутл. погов.) — дела плохи, дела обстоят неважно.

САЖА́ЛКА, сажалки, жен. (спец.). Работник, который сажает что-нибудь, напр. растения.

СА́ЖАННЫЙ, сажанная, сажанное; сажан, сажана, сажано. прич. страд. прош. от сажать.

САЖА́ТЬ, сажаю, сажаешь, несов.
1. несов. к посадить во всех знач., кроме 10 и 12.
2. кого-что. Впускать (животных) куда-нибудь на развод (см. ... Статья полностью

САЖА́ТЬСЯ, сажаюсь, сажаешься, несов. страд. к сажать.

СА́ЖЕНЕЦ, саженца, муж. (с.-х.).
1. Молодое растение, пересаженное из другого места (обычно о деревце, выращенном в питомнике, в отличие от сеянца).
2. Растение, выросшее не из семян. Лук-саженец (от луковицы). Картофель-саженец (от клубней).

СА́ЖЕННЫЙ (моск. также соженный), саженная, саженное; сажен, сажена, сажено. прич. страд. прош. от садить во всех знач., кроме 5.

САЖЕ́ННЫЙ, саженная, саженное (устар.). см. сажонный.

...САЖЕ́ННЫЙ, саженная, саженное. Вторая часть прил., сложных с числ., означающая: во столько-то саженей (сколько указывает числ.), напр. трехсаженный, семисаженный и т.п.

СА́ЖЕНЦЕВЫЙ, саженцевая, саженцевое (с.-х.). прил. к саженец.
| Выросший из саженцев. Саженцевые деревья.

СА́ЖЕНЫЙ, саженная, саженное (спец.).
1. Подвергшийся посадке (см. посадка в 1 знач.); выросший из посадки (см. посадка ... Статья полностью

СА́ЖЕНЬ, сажени, мн. сажени, сажен и саженей, саженям, и (редк.) сажени, саженей (сажон обл.), саженям, жен.
1. Русская линейная мера, употр. ... Статья полностью

СА́ЖИВАТЬ, наст. не употр. (разг.). многокр. к садить и к сажать.

СА́ЖИВАТЬСЯ, наст. не употр., несов. (разг.).
1. многокр. к садиться1 ... Статья полностью

САЖО́НКА, сажонки, жен.
1. уменьш. к сажень (разг.).
2. преим. мн. Особый прием плавания — попеременно вытягивая и выбрасывая вперед то одну, то другую руку. Плыть сажонками. «Пловец... сажонкой мерит широту.» Рождественский.

САЖО́ННЫЙ и (устар.). Саженный, сажонная, сажонное.
1. прил. к сажень, мерою в сажень (устар.).
2. Очень большой, огромный (разг.). Сажонного роста. Сажонные шаги.

САЖУ́, садишь. наст. от садить.

САЖУ́СЬ, садишься. наст. от садиться1.

САЗА́Н, сазана, муж. (тюрк. sazan). Дикий карп.

САЗАНДА́Р, сазандара, муж. (азерб. sazandar с перс.). Народный музыкант в Азербайджане.

САЗА́НИЙ, сазанья, сазанье. прил. к сазан; приготовленный из сазана.
| С начинкой из сазана. Сазаний пирог.

САЗА́НИНА, сазанины, мн. нет, жен. Мясо сазана как пища.

САИ́Б, саиба, муж. (книж.). см. сагиб.

САЙГА́, сайги, жен., и САЙГАК, сайгака-сайгака, муж. (тюрк. sajodaq) (зоол.). Жвачное парнокопытное степное животное из группы антилоп. «Мелькнет ли серна меж кустами, проскачет ли во мгле сайгак.» Пушкин ... Статья полностью

САЙГА́К, см. сайга́.

САЙДА́К, сайдака, муж. (тюрк. saodaq, sadaq) (ист.). То же, что сагайдак и саадак. «Вскоре степь усеялась множеством людей, вооруженных копьями и сайдаками.» Пушкин.

СА́ЙКА, сайки, жен. (эстонское saia). Род крутого пшеничного хлебца. Московская сайка.

САК, сака, муж. (франц. sac).
1. Сумка, мешок из материи для вещей.
2. Мешок с землей для защиты от ружейных выстрелов (воен. устар.).
3. ... Статья полностью

САКВОЯ́Ж, саквояжа, муж. (франц. sac de voyage). Дорожная сумка, обыкн. кожаная, с запором.

СА́ККОС, саккоса, муж. (греч. sakkos) (церк.). Архиерейская одежда при богослужении.

СА́КЛЯ, сакли, род. мн. саклей, жен. (груз. sachli). Хижина, жилище кавказских горцев. «За неимением комнаты для проезжающих на станции, нам отвели ночлег в дымной сакле.» Лермонтов.

САКРАМЕНТА́ЛЬНОСТЬ, сакраментальности, мн. нет, жен. (книж.). отвл. сущ. к сакраментальный.

САКРАМЕНТА́ЛЬНЫЙ, сакраментальная, сакраментальное; сакраментален, сакраментальна, сакраментально (новолат. sacramentalis — священнодейственный) (книж.). Священный, заветный.

САКСАУ́Л, саксаула, муж. (казах. seksevil) (бот.). Небольшое безлистное дерево, растущее в среднеазиатских солончаковых и песчаных пустынях.

САКСОФО́Н, саксофона, муж. (от имени изобретателя Sax и греч. phone — звук) (муз.). Медный духовой инструмент, по конструкции и тембру близкий к кларнету.

САЛА́ЗКИ, салазок, ед. нет.
1. Маленькие ручные санки.
2. Подвижная, скользящая деталь некоторых машин и аппаратов, по внешнему виду напоминающая такие санки (тех.).
3. Челюсть, скулы (обл. ... Статья полностью

САЛА́ЗОЧНЫЙ [шн], салазочная, салазочное. прил. к салазки в 1 и 2 знач. Салазочные полозья.

САЛА́КА и САЛАКУШКА, салаки, жен. (фин. salaka) (зоол.). Маленькая рыба, разновидность сельди.

САЛА́КУШКА

САЛАМА́НДРА, саламандры, жен. (греч. salamandra).
1. Название некоторых хвостатых земноводных животных (зоол.). Черная саламандра. Исполинская саламандра.
2. В средневековых поверьях и магии — дух, стихия огня (основано на древнем поверье, будто саламандра не сгорает в огне).

САЛАМА́ТА (или соломата), саламаты, мн. нет, жен. Кушанье — кисель или жидкая каша из муки с салом или маслом.

САЛА́МИ [ля], нескл., жен. (итал. salami). Свиная или говяжья копченая колбаса с примесью красного вина, т.н. итальянская.

САЛА́Т, салата, муж. (от итал. salato — соленый).
1. только ед. Название различных огородных растений, листья которых идут в пищу в сыром виде.
2. ... Статья полностью

САЛА́ТНИК, салатника, муж., и САЛАТНИЦА, салатницы, жен. Неглубокая широкая чашка для салата (см. салат во 2 и 3 знач.).

САЛА́ТНИЦА, см. сала́тник.

СА́ЛИНГ, салинга, муж. (голл. saling) (мор.). Площадка на верхнем конце стеньги.

СА́ЛИТЬ, салю, салишь, несов., кого-что.
1. Пропитывать, намазывать салом, жирным веществом.
| перен. Пачкать, загрязнять (прост.).
2. (совер. ... Статья полностью

СА́ЛИТЬСЯ, салюсь, салишься, несов. (разг.).
1. возвр. к салить в 1 знач.
2. (совер. ... Статья полностью

САЛИЦИ́ЛКА, салицилки, мн. нет, жен. (разг. фам.). Салициловый натр (см. салициловый).

САЛИЦИ́ЛОВЫЙ, салициловая, салициловое (от лат. salix — ива и греч. hyle — вещество) (хим., мед.). прил., по знач. ... Статья полностью

СА́ЛКА, салки, жен.
1. только мн. Детская игра, состоящая в том, что один из играющих должен догнать кого-нибудь из участников игры и "осалить" его — прикоснуться к нему рукой. Играть в салки.
2. ... Статья полностью

СА́ЛО1, сала, мн. нет, ср.
1. Жировое отложение в теле животного организма.
2. Вытопленный из жира животных продукт, идущий в пищу и на технические надобности. Приготовить что-нибудь на сале. Сало для смазки.
| ... Статья полностью

СА́ЛО2, сала, мн. нет, ср. (карт.). То же, что жир2.

САЛОВА́Р, саловара, муж. (спец.). Рабочий, занимающийся вываркой сала.

САЛО́Л, салола, мн. нет, муж. (сокращение слов salicyl и phenol) (мед.). Соединение салициловой кислоты с фенолом — белый кристаллический порошок горьковатого вкуса, применяемый в медицине как дезинфицирующее средство при заболеваниях мочевых путей и кишечника.

САЛОЛИ́Н и САЛОМАС, саломаса, муж. (спец.). Название искусственных твердых жиров, получаемых в результате вызванного химическими средствами затвердения масел (преим. подсолнечного, льняного или хлопкового) и идущих на изготовление разных сортов мыла.

САЛОМА́С

САЛО́Н, салона, муж. (франц. salon).
1. Комната для приема гостей, гостиная, зала (устар., загр.).
| помещение парикмахерской (спец. ... Статья полностью

САЛО́ННЫЙ, салонная, салонное; (кратк. мужск. не употр.) салонна, салонно.
1. только полн. прил. ... Статья полностью

САЛО́П, салопа, муж. (франц. salope).
1. Широкое дамское пальто (ист.).
2. Поношенное, неопределенного фасона пальто (разг. шутл. ... Статья полностью

САЛО́ПНИЦА, салопницы, жен. (разг. устар.).
1. Женщина, ходящая в изношенном салопе, просящая на бедность. «Различных тут по званию увидишь ты гуляк, и целую компанию салопниц и бродяг.» Некрасов ... Статья полностью

САЛОТО́П, салотопа, муж. (спец.). Рабочий, занимающийся вытопкой сала.

САЛОТО́ПЕННЫЙ, салотопенная, салотопенное (спец.). прил., по знач. связанное с вытопкой, вываркой сала. Салотопенный завод.

САЛОТО́ПНЯ, салотопни, род. мн. салотопен., жен. (спец.). Помещение, заведение, где топят сало.

САЛТЫ́К (от тюрк. salt — повадка, обычай). Только в выражении: на свой салтык (разг. устар.) — на свой лад. «Порядков не знает и всё на свой салтык норовит, не так, как отцы.» А.Тургенев.

САЛФЕ́Т. Только в выражении: салфет вашей милости или чести (прост. устар.) — употр. как вежливый привет-обращение (напр. ... Статья полностью

САЛФЕ́ТКА, салфетки, жен. (итал. salvietta). Платок для утирания губ после еды.
| Заменяющая такой платок тонкая прозрачная бумажка. Бумажная салфетка.
| Маленькая скатерть для небольшого стола.

САЛФЕ́ТОЧНЫЙ [шн], салфеточная, салфеточное. прил. к салфетка; идущий на салфетки. Салфеточное полотно (с тканым узором).

САЛЬВАРСА́Н, сальварсана, мн. нет, муж. (от лат. salvus — здоровый и arsenicum — мышьяк) (мед.). Мышьяковый препарат для лечения сифилиса, малярии и др. заболеваний, вызываемых микроорганизмами. Вливание сальварсана.

САЛЬДИ́РОВАННЫЙ, сальдированная, сальдированное; сальдирован, сальдирована, сальдировано (бух.). прич. страд. прош. от сальдировать.

САЛЬДИ́РОВАТЬ, сальдирую, сальдируешь, совер. и несов., что (бух.). Определить (определять) сальдо. Сальдировать счет.

САЛЬДИ́РОВАТЬСЯ, сальдируюсь, сальдируешься, несов. (бух.). страд. к сальдировать.

СА́ЛЬДО, нескл., ср. (итал. saldo, букв. плата) (бух.). Остаток, разница между приходом и расходом (дебетом и кредитом) счета.

СА́ЛЬНИК, сальника, муж.
1. Богатый жировыми отложениями участок брюшины от желудка до нижней части брюшной полости (анат.).
2. Род кушанья из этой части тела животного (кул.).
3. ... Статья полностью

СА́ЛЬНИКОВЫЙ, сальниковая, сальниковое (спец.). прил. к сальник.

СА́ЛЬНОСТЬ, сальности, жен.
1. только ед. отвл. сущ. к сальный в 3 знач. ... Статья полностью

СА́ЛЬНЫЙ, сальная, сальное; сален, сальна, сально.
1. прил. к сало1 в 1 и 2 знач.
| Сделанный из сала. Сальная свеча.
2. Запачканный салом, неопрятный, грязный. Сальный рукав.
3. ... Статья полностью

САЛЬТОМОРТА́ЛЕ, нескл., ср. (итал. salto mortale, букв. смертельный прыжок). Акробатический прыжок с перевертыванием тела в воздухе.
| перен. О рискованном предприятии, действии, положении.

САЛЬТОМОРТАЛИ́СТ, сальтоморталиста, муж. (спец.). Акробат, прыгун, искусный в сальтомортале.

СА́ЛЬЦЕ, сальца, мн. нет, ср. (прост.). уменьш.-ласк. к сало1 во 2 знач. Поел хлеба с сальцем да с лучком.

САЛЮ́Т, салюта, муж. (франц. salut) (воен.-мор. офиц.). Приветствие, отдание чести кому-нибудь выстрелами, выкидыванием флага, опущением знамен и другими условными знаками. Прощальный салют. Произвести салют.

САЛЮТОВА́ТЬ, салютую, салютуешь, совер. и несов., кому-чему (воен.-мор. офиц.). Произвести (производить) салют.

САМ, сама, само, род. самого, самой, самого, вин. жен. самоё (саму и самою обл.), мн. сами, самих, мест. ... Статья полностью

САМ- (обл.). Первая часть неизм. прил., сложных с числ. порядковыми: друг, третей, четвёрт, пят, шост, сём, осьмой, девят, десят или количественными, со значениями: 1 ... Статья полностью

САМА́Н, самана, муж. (тюрк. saman) (спец.). Сорт кирпича, изготовляемого из глины с примесью навоза, а также соломы, конского волоса или других волокнистых веществ.

САМА́ННЫЙ и САМАНОВЫЙ, саманная, саманное (спец.). прил. к саман; из самана. Самановые постройки.

САМА́НОВЫЙ

САМБУ́К, самбука, муж. (лат. sambucus).
1. Бузина (бот.).
2. То же, что самбука.

САМБУ́КА, самбуки, жен. (греч. sambyke) (ист.).
1. Треугольный струнный инструмент на древнем Востоке.
2. Мост, перекидываемый с осадной башни на стену осажденного города у древних греков и римлян.

САМ-ДЕВЯ́Т, неизм. прил. (обл.). см. сам- и -девят.

САМ-ДЕСЯ́Т, неизм. прил. (обл.). см. сам- и -десят.

САМ-ДРУ́Г, неизм. прил. (обл.). см. сам- и -друг.

САМЕ́Ц, самца, муж.
1. Особь мужского пола (биол.). Нарядное оперение птиц-самцов.
2. О мужчине, целиком поглощенном половой жизнью, узким кругом семейных интересов (презр. ... Статья полностью

СА́МКА, самки, жен.
1. Особь женского пола (биол.).
2. О женщине, целиком поглощенной половой жизнью, узким кругом семейных интересов (презр.).

САМО...1 Первая часть составных слов, обозначающая: 1) что действие, понятие о котором заключено во второй части, направлено кем-нибудь на самого себя (срн. сам в 1 знач.), напр. ... Статья полностью

САМО...2 (прост.). Первая часть составных прил. в превосходной степени, в знач. самый (см. самый в 4 знач. ... Статья полностью

САМОАНА́ЛИЗ, самоанализа, мн. нет. муж. (книж.). Анализ своих собственных поступков и переживаний.

САМОБИЧЕВА́НИЕ, самобичевания, ср. (книж.).
1. Причинение себе физических страданий из религиозного изуверства.
2. перен. ... Статья полностью

САМОБИЧУ́ЮЩИЙ, самобичующая, самобичующее (книж. рит.). Представляющий собой самобичевание (см. самобичевание во 2 знач.).

САМОБРА́НКА, самобранки, жен. (нар.-поэт.). Только в выражении: скатерть-самобранка — в сказках скатерть, чудесным образом "собирающая на стол", т.е. покрывающаяся кушаньями.

САМОБРА́ННЫЙ, самобранная, самобранное (нар.-поэт.). Только в выражении: самобранная скатерть — то же, что скатерть-самобранка (см. самобранка). «- Эй, скатерть самобранная! Попотчуй мужиков!» Некрасов.

САМОБЫ́ТНОСТЬ, самобытности, мн. нет, жен. (книж.). отвл. сущ. к самобытный. Самобытность натуры. Идеалистическое учение славянофилов о самобытности исторического развития России.

САМОБЫ́ТНЫЙ, самобытная, самобытное; самобытен, самобытна, самобытно (книж.). Своеобразный, оригинальный. Самобытный талант. Самобытный писатель. «Самобытная жизнь здесь кипела.» Некрасов.
| Протекающий самостоятельно, независимо от посторонних влияний, не похожий на других. Самобытное историческое развитие России являлось основой идеалистической концепции славянофилов и народников.

САМОВА́Р, самовара, муж.
1. Металлический прибор для кипячения воды с топкой внутри, наполняемой угольями. Тульский самовар. Поставить самовар (начать кипятить воду в самоваре). Самовар кипит (кипит вода в самоваре). Подать самовар (поставить вскипевший самовар на стол). Самовар ушел (см. ... Статья полностью

САМОВА́РНИЧАТЬ, самоварничаю, самоварничаешь, несов. (прост. фам.). Пить чай за самоваром. «Я чай пила, самоварничала.» Прибаутка.

САМОВА́РНЫЙ, самоварная, самоварное. прил. к самовар. Самоварный кран. Самоварная труба.

САМОВА́РЧИК, самоварчика, муж. (прост.). уменьш.-ласк. к самовар.

САМОВЛА́СТИЕ, самоовластия, мн. Нет, ср. (книж. устар.). Единоличная неограниченная власть, самодержавие. «Россия вспрянет ото сна, и на обломках самовластья напишут наши имена.» Пушкин ... Статья полностью

САМОВЛАСТИ́ТЕЛЬ, самовластителя, муж. (книж. устар.) Обладатель единоличной неограниченной власти, самодержец. «Ты был ли, гордый Рим, земли самовластитель?» Баратынский.

САМОВЛАСТИ́ТЕЛЬНЫЙ, самовластительная, самовластительное; самовластителен, самовластительна, самовластительно (книж. устар.). Обладающий единоличной неограниченной властью, самодержавный. «Самовластительный злодей, тебя, твой трон я ненавижу.» Пушкин.

САМОВЛА́СТНОСТЬ [сн], самовластности, мн. нет, жен. (книж.). отвл. сущ. к самовластный.

САМОВЛА́СТНЫЙ [сн], самовластная, самовластное; самовластен, самовластна, самовластна (книж.).
1. Пользующийся самовластием, облеченный единоличной неограниченной властью (устар.). Самовластный правитель.
2. ... Статья полностью

САМОВНУШЕ́НИЕ, самовнушения, мн. нет, ср. (книж.). Внушение чего-нибудь самому себе.

САМОВОЗБУЖДЕ́НИЕ, самовозбуждения, мн. нет, ср. (физ.). Самостоятельное возбуждение чего-нибудь без видимых внешних возбудителей.

САМОВОЗГОРА́ЕМОСТЬ, самовозгораемости, мн. нет, жен. (спец.). Способность, склонность к самовозгоранию. Самовозгораемость угля, торфа.

САМОВОЗГОРА́НИЕ, самовозгорания, мн. нет, ср. (спец.). Действие и состояние по гл. самовозгораться.

САМОВОЗГОРА́ТЬСЯ, самовозгораюсь, самовозгораешься, несов. (спец.). Загораться при повышении температуры, вызванном влиянием кислорода воздуха.

САМОВО́ЛИЕ, самоволия, мн. нет, ср. (книж. устар.). Образ действий, свойство самовольного человека.
| Самовольный поступок. Недопустимое самоволие.

САМОВО́ЛЬНИК, самовольника, муж. (разг. устар.). Человек, который поступает самовольно, отличается самоволием.

САМОВО́ЛЬНИЧАТЬ, самовольничаю, самовольничаешь, несов. (разг.). Поступать самовольно, вести себя самовольно.

САМОВО́ЛЬНОСТЬ, самовольности, мн. нет, жен. (книж.). отвл. сущ. к самовольный. Самовольность отлучки.

САМОВО́ЛЬНЫЙ, самовольная, самовольное; самоволен, самовольна, самовольно.
1. Поступающий по своей воле, по своему усмотрению, прихоти, личному произволу, не считаясь с волей других. Самовольные дети.
2. ... Статья полностью

САМОВО́ЛЬСТВО, самовольства, мн. нет, ср. (книж. устар.). То же, что самоволие.

САМОВОСПИТА́НИЕ, самовоспитания, мн. нет, ср. (книж.). Воспитательная работа над собой. «Не пролетариату, а некоторым интеллигентам в нашей партии недостает самовоспитания в духе организации и дисциплины...» Ленин.

САМОВОСПИТА́ТЕЛЬНЫЙ, самовоспитательная, самовоспитательное (книж.). прил. к самовоспитание. Самовоспитательная работа комсомольцев.

САМОВОСХВАЛЕ́НИЕ, самовосхваления, ср. (книж. неод.). Восхваление, прославление самого себя. Заниматься самовосхвалением.

САМОВЯ́З, самовяза, муж. (спец.). Галстук в виде ленты, завязываемой на себе тем, кто его надевает (в прот. такому, который сшит в форме узла, банта и только пристегивается к воротнику).

САМОГОВОРЯ́ЩИЙ, самоговорящая, самоговорящее (спец. редк.). Говорящий, воспроизводящий звуки речи посредством какого-нибудь механизма. Самоговорящий аппарат (напр. фонограф).

САМОГО́Н1, самогона, мн. нет, муж. Спиртной напиток, изготовляемый кустарным способом из крахмалистых веществ (картофеля, злаков). «В корчме и за самогоном провел несколько часов в горячей беседе.» А.Н.Толстой.

САМОГО́Н2, самогона, мн. нет, муж. (охот.). Погоня за зверем, осуществляемая самим охотником пешком или на лыжах, без собак. Самогоном медведя добыл.

САМОГО́НКА, самогонки, мн. нет, жен. То же, что самогон1.

САМОГО́ННЫЙ, самогонная, самогонное.
1. прил. к самогон1. Самогонная водка.
2. Служащий для приготовления самогона (см. самогон1). Самогонный аппарат.

САМОГОНОКУРЕ́НИЕ, самогонокурения, мн. нет, ср. Кустарное нелегальное производство самогона (см. самогон1).

САМОГО́НЩИК, самогонщика, муж. Лицо, изготовляющее для продажи самогон, торгующее самогоном.

САМОГО́НЩИЦА, самогонщицы. женск. к самогонщик.

САМОГРЁБ, самогрёба, муж. (тех.). Машина для механической выгребки торфяной массы из болота.

САМОДВИЖЕ́НИЕ, самодвижения, мн. нет, ср. (книж., филос. ... Статья полностью

САМОДВИ́ЖУЩИЙСЯ, самодвижущаяся, самодвижущееся (спец.). Движущийся, перемещающийся механически. Самодвижущийся транспорт (напр. в отличие от конного).

САМОДЕ́ЙСТВУЮЩИЙ, самодействующая, самодействующее (спец.). Действующий сам собою, механически, автоматически. Самодействующий затвор. Самодействующая пожарная сигнализация.

САМОДЕ́ЛКА, самоделки, жен. (прост.). Самодельная вещь, вещица. Выставка детских самоделок.

САМОДЕ́ЛКОВЫЙ, самоделковая, самоделковое (прост.). То же, что самодельный. «Всё это (птицы) прыгает в плохих, самоделковых клетках, поглядывает с завистью на свободных воробьев и щебечет.» Чехов.

САМОДЕ́ЛЬНЫЙ, самодельная, самодельное; самоделен, самодельна, самодельно.
1. только полн. Сделанный домашними средствами. Самодельный аппарат. Самодельный приемник.
2. перен. ... Статья полностью

САМОДЕ́ЛЬЩИНА, самодельщины, мн. нет, жен. (разг.). Изделие или изделия домашней работы.

САМОДЕРЖА́ВИЕ, самодержавия, мн. нет, ср. (полит.). Система государственного управления с неограниченной властью монарха. «Все более широкие массы народа приходили к убеждению, что выход из невыносимого положения только один — свержение царского самодержавия.» История ВКП(б) ... Статья полностью

САМОДЕРЖА́ВНЫЙ, самодержавная, самодержавное; самодержавен, самодержавна, самодержавно.
1. прил., по знач. связанное с самодержавием (полит.). Самодержавная власть.
2. ... Статья полностью

САМОДЕ́РЖЕЦ, самодержца, муж. (офиц. дорев.). Неограниченный, самодержавный монарх.

САМОДЕ́РЖИЦА, самодержицы (офиц. дорев.). женск. к самодержец.

САМОДЕ́ЯТЕЛЬНОСТЬ, самодеятельности, мн. нет, жен.
1. Проявление инициативы, свободного личного почина в каком-нибудь деле, в какой-нибудь области общественной жизни. «Они (советы) были проявлением самодеятельности народа, поднимавшегося на борьбу против царизма.» История ВКП(б) ... Статья полностью

САМОДЕ́ЯТЕЛЬНЫЙ, самодеятельная, самодеятельное.
1. Действующий самостоятельно, собственными силами, обнаруживающий самодеятельность. Самодеятельный кружок. Самодеятельный театр (театр без профессионалов-актеров; неол.).
2. ... Статья полностью

САМОДИСЦИПЛИ́НА, самодисциплины, мн. нет, жен. Дисциплина в собственном поведении, уменье владеть своим поведением. «...Обеспечить строжайшее проведение дисциплины и самодисциплины трудящихся...» Ленин.

САМОДОВЛЕ́ЮЩИЙ, самодовлеющая, самодовлеющее (см. довлеть) (книж.). Обладающий собственным, самостоятельным содержанием, значением, достаточно значительный сам по себе. «...Революция победившей страны должны рассматривать себя не как самодовлеющую величину, а как подспорье, как средство для ускорения победы пролетариата в других странах.» Сталин ... Статья полностью

САМОДОВО́ЛЬНЫЙ, самодовольная, самодовольное; самодоволен, самодовольна, самодовольно. Убежденный в своих достоинствах и потому довольный собой, исполненный самодовольства. «Самодовольных болтунов, охотников до споров модных... ты откровенно презирал.» Некрасов. Самодовольный характер.
| ... Статья полностью

САМОДОВО́ЛЬСТВО, самодовольства, мн. нет, ср. Довольство самим собой вследствие убежденности в своих достоинствах.

САМОДУ́Р, самодура, муж. (неод.). Человек, руководящийся в своем поведении по отношению к другим людям исключительно личным произволом, прихотями. «Самодур — это называется, коли вот человек никого не слушает, ты ему хоть кол на голове теши, а он всё своё.» А.Островский ... Статья полностью

САМОДУ́РСТВО, самодурства, ср. (неод.).
1. только ед. Образ действия, поведение самодура.
2. Поступок самодура.

САМОДУ́РСТВОВАТЬ, самодурствую, самодурствуешь, несов. (неод.). Вести себя как самодур, проявлять самодурство.

САМОЁ. вин. от сама, см. сам.

САМОЕ́ДКА, самоедки. женск. к самоед (см. самоеды).

САМОЕ́ДСКИЙ, самоедская, самоедское. прил. к самоеды.

САМОЕ́ДЫ, самоедов, ед. самоед, самоеда, муж.
1. Прежнее, ныне не применяющееся название ненцев.
2. Название группы северных народностей, в которую входят ненцы, тавгийцы и др. (линг.).

САМОЗАБВЕ́НИЕ, самозабвения, мн. нет. ср. (книж.).
1. Высшая степень возбужденности, экстаза, граничащего с потерей сознания. В самозабвении он бросился вниз с утеса.
2. Пренебрежение собой во имя высших интересов. Любить, работать до самозабвения.

САМОЗАБВЕ́ННЫЙ, самозабвенная, самозабвенное (книж. устар.). Исполненный самозабвения. Самозабвенная любовь. Самозабвенно (нареч.) быть преданным кому-чему-нибудь.

САМОЗАГОТО́ВКА, самозаготовки, жен. (неол. экон.). Заготовка сырья, топлива, продовольствия и т.п. самим потребителем — предприятием или организацией, а не центральными органами снабжения.

САМОЗАРОЖДЕ́НИЕ, самозарождения, мн. нет, ср. (книж.). Зарождение живого существо из неорганической материи (биол.). Современная биология не признает теории самозарождения.
| ... Статья полностью

САМОЗАРЯ́ДНЫЙ, самозарядная, самозарядное (спец.). Заряжающийся автоматически. Самозарядная винтовка.

САМОЗАЩИ́ТА, самозащиты, мн. нет, жен. (книж.). Защита собственными силами от угрожающей опасности, противодействие опасности, угрозе своей жизни, имуществу, интересам. Убийство, совершенное при самозащите. Группа самозащиты.

САМОЗВА́НЕЦ, самозванца, муж. Человек, самовольно, незаконно присвоивший себе чужое имя, звание, выдающий себя за другого. Оказалось, что он вовсе не инспектор из центра, а самозванец.
| ... Статья полностью

САМОЗВА́НКА, самозванки. женск. к самозванец.

САМОЗВА́ННЫЙ, самозванная, самозванное (книж.). Присвоивший самовольно, незаконно чужое имя, звание. Самозванный ревизор.

САМОЗВА́НСТВО, самозванства, мн. нет, ср. Самовольное, незаконное присвоение чужого имени, звания с целью обмана; поведение самозванца. «Самозванство и бесстыдство... не к добру приводят, а до петли доводят; Гришка Отрепьев только один, сударь Вы мой, взял самозванство, обману слепой народ, да и то не надолго.» Достоевский ... Статья полностью

САМОИНДУ́КЦИЯ, самоиндукции, жен. (физ.).
1. только ед. Явление, состоящее в том, что когда в проводнике изменяется ток, то в нем появляется электродвижущая сила, препятствующая этому изменению. Катушка самоиндукции.
2. Прибор, обладающий индуктивностью.

САМОИСТРЕБЛЕ́НИЕ, самоистребления, мн. нет, ср. (книж.). Уничтожение, умерщвление друг друга или самих себя (о многих, о группе людей, животных).

САМОИСТЯЗА́НИЕ, самоистязания, ср. (книж.). Истязание самого себя, причинение самому себе физических или нравственных страданий.

САМОКАЛЕ́ЧЕНИЕ, самокалечения, мн. нет, ср. (биол.). Способность животных в целях защиты отделять без вредных последствий части своего тела.

САМОКА́Т, самоката, муж. (воен.). Велосипед.

САМОКА́ТНЫЙ, самокатная, самокатное (воен.).
1. прил. к самокат.
2. Пользующийся самокатом. Самокатные части (пехота на велосипедах).

САМОКА́ТЧИК, самокатчика, муж. (воен.). Военнослужащий самокатной части.

САМОКЛА́Д, самоклада, муж. (тех.). Рама для укладки ткани после отбелки.

САМОКЛА́ДЧИК, самокладчика, муж. (спец.). Рабочий на ткацкой фабрике, работающий при самокладе.

САМОКЛА́ДЧИЦА, самокладчицы (спец.). женск. к самокладчик.

САМОКОНТРО́ЛЬ, самоконтроля, мн. нет, муж. (книж.). Контроль над самим собой, над своей работой. Коллективное соревнование есть один из видов самоконтроля.

САМОКРИ́ТИКА самокритики, мн. нет. жен. (нов.).
1. Критика своих ошибок, вскрытие, выявление недостатков в своей работе, в своем поведении. В его докладе мало самокритики. Выступить в порядке самокритики.
2. ... Статья полностью

САМОКРИТИ́ЧЕСКИЙ, самокритическая, самокритическое (неол.). прил. к самокритика; являющийся самокритикой. Самокритический доклад.

САМОКРИТИ́ЧНЫЙ, самокритичная, самокритичное; самокритичен, самокритична, самокритично (неол.). Проникнутый самокритикой, исполненный духа самокритики. Это выступление не было достаточно самокритично. Самокритично (нареч.), по-большевистски вскрыть недостатки в работе.

САМОКРУ́ТКА1, самокрутки, жен. (прост.). Папироска, цыгарка, скручиваемая самим курильщиком.

САМОКРУ́ТКА2, самокрутки, жен. (обл. устар.). Вышедшая замуж украдкой, без воли родителей.
| Брак против воли родителей, совершаемый тайком или увозом (см. ... Статья полностью

САМОЛЁТ, самолёта, муж. (неол.). То же, что аэроплан. Самолёт-истребитель. Военный самолёт. Эскадрилья самолетов.
• Ковер-самолет (нар.-поэт.). — в сказках — волшебный ковер, на котором герои сказок перелетают по воздуху в любое место.

САМОЛЁТНЫЙ, самолётная, самолётное (неол.). прил. к самолет. Самолетная атака.

САМОЛЁТОВОЖДЕ́НИЕ, самолётовождения, мн. нет. ср. (неол. авиац.). Искусство управлять самолетом во время полета. Опытный в самолетовождении летчик.

САМОЛЁТОСТРОЕ́НИЕ, самолётостроения, мн. нет, ср. (неол. авиац.). Производство самолетов; наука о постройке самолетов.

САМОЛЁТОСТРОИ́ТЕЛЬНЫЙ, самолётостроительная, самолётостроительное (неол. авиац.). прил. к самолетостроение. Самолётостроительный завод.

САМОЛИ́ЧНОСТЬ, самоличности, мн. нет, жен. (офиц. устар.). Личное присутствие.

САМОЛИ́ЧНЫЙ, самоличная, самоличное (канц., прост.). Производимый лично, непосредственно собственной особой. Самоличное присутствие. Я самолично (нареч.) видел его.

САМОЛО́В, самолова, муж. (спец.). Автоматическая ловушка, капкан для зверей и птиц.
| Род рыболовной снасти (обл.).

САМОЛО́ВНЫЙ, самоловная, самоловное (спец.). прил. к самолов.

САМОЛУ́ЧШИЙ, самолучшая, самолучшее (прост.). Самый лучший, первосортный.

САМОЛЮБИ́ВЫЙ, самолюбивая, самолюбивое; самолюбив, самолюбива, самолюбиво. Обладающий большим самолюбием. Самолюбивый характер. Болезненно самолюбивый человек. Он очень самолюбив. «Этот юнкер... казался мне человеком очень неглупым, крайне самолюбивым и поэтому очень жалким.» Л.Толстой ... Статья полностью

САМОЛЮ́БИЕ, самолюбия, ср. Высокая оценка своих сил, сочетающаяся с ревнивым отношением к мнению о себе окружающих; чувствительность к мнению окружающих о себе. Человек большого самолюбия. Ложное самолюбие. Болезненное самолюбие. Щадить чье-нибудь самолюбие. «Этого, пожалуй, автору не говорите, из сожаления к молодости и авторскому самолюбию, самому беспокойному из всех самолюбий: нужен талант, а его тут и следа нет.» Гончаров ... Статья полностью

САМОМАЛЕ́ЙШИЙ, самомалейшая, самомалейшее (прост.). Самый маленький, незначительный.

САМОМНЕ́НИЕ, самомнения, мн. нет, ср. Преувеличенная оценка своей личности, слишком высокое мнение о себе. Страдать самомнением.

САМОНАБЛЮДЕ́НИЕ, самонаблюдения, ср. (книж., псих.). Анализ собственной душевной жизни, непосредственное наблюдение состояний своего сознания, то же, что интроспекция. Методу самонаблюдения в психологии не придают теперь такого значения, как прежде.

САМОНАДЕ́ЯННОСТЬ, самонадеянности, мн. нет, жен. (книж.). отвл. сущ. к самонадеянный; чрезмерная уверенность в самом себе, в своих силах. Самонадеянность характера. Отличаться самонадеянностью.

САМОНАДЕ́ЯННЫЙ, самонадеянная, самонадеянное; самонадеян, самонадеянна, самонадеянно (книж.). Чрезмерно уверенный в собственных силах. Самонадеянный характер. «Обыватель начинает даже гордиться и впадает в самонадеянный тон.» Салтыков-Щедрин.
| ... Статья полностью

САМОНАЗВА́НИЕ, самоназвания, ср. (этнол.). Имя, которым какая-нибудь народность называет сама себя. Эвенки — самоназвание тунгусов.

САМОНАКЛА́Д, самонаклада, муж. (тип.). Механизм для автоматической подачи бумажных листов в машину для плоской печати.

САМОНОВЕ́ЙШИЙ, самоновейшая, самоновейшее (прост.). Самый новый. Самоновейшая мода.

САМОНУЖНЕ́ЙШИЙ, самонужнейшая, самонужнейшее (прост.). Самый нужный, крайне необходимый. Взять с собой лишь самонужнейшие вещи.

САМООБВИНЕ́НИЕ, самообвинения, ср. (книж.). Обвинение, делаемое, предъявляемое самому себе.

САМООБЛАДА́НИЕ, самообладания, мн. нет, ср. Способность владеть собой, сдерживать себя, выдержка. Сохранять, потерять самообладание.

САМООБЛИЧЕ́НИЕ, самообличения, ср. (книж.). Обличение самого себя.

САМООБЛОЖЕ́НИЕ, самообложения, ср. (неол. офиц.). Добровольное обложение взносами на удовлетворение местных культурных и хозяйственных нужд, установленной самим населением.

САМООБМА́Н, самообмана, мн. нет, муж. Внушение себе мыслей, не соответствующих действительности, обманчивая, внушенная самому себе уверенность в чем-нибудь.

САМООБОЖА́НИЕ, самообожания, мн. нет, ср. (неод.). Восхищение самим собой, обожание собственной личности.

САМООБОЛЬЩА́ТЬСЯ, самообольщаюсь, самообольщаешься, несов. (книж.). Испытывать самообольщение, поддаваться самообольщению.

САМООБОЛЬЩЕ́НИЕ, самообольщения, мн. нет, ср. (книж.). Обольщение самого себя, увлечение приятными, но ложными мечтами. Пребывать в самообольщении.

САМООБОРО́НА, самообороны, мн. нет, жен. То же, что самозащита.
| Защита, оборона государственных интересов силами и средствами самого населения наряду с государством (неол.).

САМООБРАЗОВА́НИЕ, самообразования, мн. нет, ср. Приобретение знаний путем самостоятельных занятий вне школы, без помощи обучающего лица. Овладеть иностранными языками путем самообразования.

САМООБРАЗОВА́ТЕЛЬНЫЙ, самообразовательная, самообразовательное (книж. офиц.). прил. к самообразование. Самообразовательный кружок.

САМООБСЛУ́ЖИВАНИЕ, самообслуживания, мн. нет, ср. (неол.). Обслуживание себя своими собственными средствами, без помощи других.

САМООБУЧЕ́НИЕ, самообучения, мн. нет, ср. (книж. редк.). То же, что самообразование.

САМООГРАНИЧЕ́НИЕ, самоограничения, ср. (книж.). Добровольное ограничение своих потребностей, интересов.

САМООКА́ПЫВАНИЕ, самоокапывания, ср. (воен.). Постройка самими бойцами простейших укрытий от огня противника. Самоокапывание пехоты.

САМООКУПА́ЕМОСТЬ, самоокупаемости, мн. нет, жен. (неол. экон.). Способ ведения хозяйства, при котором расходы покрываются собственными доходами, без помощи извне. Перевод мастерских на самоокупаемость.

САМООКУПА́ТЬСЯ, самоокупаюсь, самоокупаешься (неол. экон.). несов. к самоокупиться.

САМООКУПИ́ТЬСЯ, самоокуплюсь, самоокупишься, совер. (к самоокупаться) (неол. экон.). О расходах: покрываться доходами без финансовой помощи извне.

САМООПЛОДОТВОРЕ́НИЕ, самооплодотворения, мн. нет, ср. (биол.). У двуполых организмов — оплодотворение женской половой клетки мужской половой клеткой той же особи. Самооплодотворение у растений. Самооплодотворение у ленточных червей.

САМООПРЕДЕЛЕ́НИЕ, самоопределения, мн. нет, ср. (книж.). Действие по гл. самоопределиться-самоопределяться.
| ... Статья полностью

САМООПРЕДЕЛИ́ТЬСЯ, самоопределюсь, самоопределишься, совер. (к самоопределяться) (книж. ... Статья полностью

САМООПРЕДЕЛЯ́ТЬСЯ самоопределяюсь, самоопределяешься, (книж.). несов. к самоопределиться.

САМООПРОКИ́ДЫВАЮЩИЙСЯ, самоопрокидывающаяся, самоопрокидывающееся (спец.). Опрокидывающийся автоматически, при помощи механизма. Самоопрокидывающийся вагон (напр. для свалки земли при земляных работах).

САМООПЫЛЕ́НИЕ, самоопыления, мн. нет, ср. (бот.). У однодомных и с обоеполыми цветками растений — перенос пыльцы из пыльников на рыльце того же цветка или других цветков того же растения.

САМООТВЕРЖЕ́НИЕ, самоотвержения, мн. нет, ср. (книж.).
1. Отказ от своих личных интересов для общего блага, для блага других. Героическое самоотвержение.
2. То же, что ... Статья полностью

САМООТВЕ́РЖЕННОСТЬ, самоотверженности, мн. нет, жен. отвл. сущ. к самоотверженный; то же, что самоотвержение ... Статья полностью

САМООТВЕ́РЖЕННЫЙ, самоотверженная, самоотверженное; самоотвержен, самоотверженна, самоотверженно.
1. Жертвующий собой, личными интересами для общего блага, для блага других (о человеке). Самоотверженный революционер. Самоотверженный ученый. Самоотверженный характер.
2. ... Статья полностью

САМООТВО́Д, самоотвода, муж. (неол.). Отвод самого себя от общественной работы с выставлением мотивов отказа.

САМООТРАВЛЕ́НИЕ, самоотравления, ср. (книж. спец.). Отравление вырабатывающимися внутри собственного организма ядовитыми веществами.

САМООТРЕЧЕ́НИЕ, самоотречения, мн. нет, ср. (книж.). Сознательный отказ от личных благ. Ценой самоотречения и упорного труда приобрести большие знания.

САМООХРА́НА, самоохраны, мн. нет, жен. Организация своими силами предупредительных мер для собственной безопасности (об отдельных лицах ио коллективе).

САМООЦЕ́НКА, самооценки, жен. (книж.). Оценка самого себя, рассмотрение своих собственных достоинств и недостатков. «Трудовая, бойкая жизнь сильно приподняла ее самооценку.» М.Горький. «Мертвые люди, потерявшие всякое уважение к себе, лишенные способности к самооценке.» М.Горький.

САМООЩУЩЕ́НИЕ, самоощущения, мн. нет, ср. (книж.). Самочувствие, ощущение самого себя.

САМОПА́Л, самопала, муж. Старинное фитильное ружье примитивного устройства, пищаль (ист.).
| Старое, малопригодное ружье (разг. пренебр.).

САМОПА́ЛЬНИК, самопальника, муж. (ист.). Воин, вооруженный самопалом.

САМОПА́ЛЬНЫЙ, самопальная, самопальное (ист.). прил. к самопал. Самопальный фитиль.

САМОПИ́ШУЩИЙ, самопишущая, самопишущее (спец.). Механически производящий запись. Самопишущий прибор. Механизм самопишущего приемника.

САМОПЛА́ВКИЙ, самоплавкая, самоплавкое (тех.). Легко плавящийся, не требующий добавления плавня для увеличения плавкости (см. плавень во 2 знач.). Самоплавкая руда (беспримесная или с малым процентом примесей). Самоплавкий аггломерат.

САМОПОДАВА́ТЕЛЬ, самоподавателя, муж. (тех.). Приспособления для механической подачи чего-нибудь. Молотилка с самоподавателем. Барабанный самоподаватель. Цепной самоподаватель.

САМОПОЖЕ́РТВОВАНИЕ, самопожертвования, ср. Пожертвование собой, своими личными интересами для пользы, благополучия других. Материнское самопожертвование. Самопожертвование во имя революции.

САМОПОЗНА́НИЕ, самопознания, мн. нет, ср. (книж. филос.). Познание самого себя, изучение своей внутренней сущности в процессе общественной деятельности.

САМОПО́МОЩЬ, самопомощи, мн. нет, жен. Взаимная поддержка внутри какой-нибудь группы без обращения к постороннему содействию, взаимопомощь.

САМОПРЕ́СС, самопресса, муж. (тех.). На текстильных фабриках — паровой утюг для разглаживания ткани.

САМОПРИЧИ́ННЫЙ, самопричинная, самопричинное, (книж.). Возникающий сам собой, без какой-нибудь определенной внешней, видимой причины. «В их глазах был блеск той же самопричинной радости, которая опьяняла Борьку.» Вересаев.

САМОПРОВЕ́РКА, самопроверки. жен. Производимая собственными силами проверка своей деятельности, своих расчетов.

САМОПРОИЗВО́ЛЬНОСТЬ, самопроизвольности, мн. нет, жен. (книж.). отвл. сущ. к самопроизвольный. Самопроизвольность движения.

САМОПРОИЗВО́ЛЬНЫЙ, самопроизвольная, самопроизвольное; самопроизволен, самопроизвольна, самопроизвольно (книж.). Возникающий, совершающийся сам собой, произвольно, силой внутренних побуждений и причин, независимо от внешних воздействий. Самопроизвольный жест. Стахановское движение началось самопроизвольно (нареч. ... Статья полностью

САМОПРЯДИ́ЛЬЩИК, самопрядильщика, муж. (спец.). Крестьянин, рабочий, работающий на самопрялке.

САМОПРЯДИ́ЛЬЩИЦА, самопрядильщицы (спец.). женск. к самопрядильщик.

САМОПРЯ́ЛКА, самопрялки, жен.
1. Усовершенствованная ножная прялка, одновременно производящая и кручение и наматывание нити.
2. Вообще ножная прялка, в отличие от ручной.

САМОПРЯ́ЛКОВЫЙ и САМОПРЯЛОЧНЫЙ [шн], самопрялочная, самопрялочное (спец.). прил. к самопрялка. Самопрялочное колесо.

САМОПРЯ́ЛОЧНЫЙ

САМОПУ́СК, самопуска, муж. (тех.). Приспособление для пуска двигателя в ход без ручной заводки. Пневматический самопуск. Электрический самопуск.

САМОРАЗВИ́ТИЕ, саморазвития, мн. нет, ср. (книж.).
1. Развитие собственных сил, физических и умственных, на основе самодеятельности, самостоятельных занятий. Задача физкультурного кружка — содействие физическому саморазвитию рабочих.
2. ... Статья полностью

САМОРАЗГРУЖА́ЮЩИЙСЯ, саморазгружющаяся, саморазгружющееся (тех.). Разгружающийся автоматически, механически, снабженный откидным дном или стенками. Саморазгружающийся вагон. Саморазгружающаяся золотопромывная чаша.

САМОРАЗЛОЖЕ́НИЕ, саморазложения, мн. нет, ср. (хим.). Явление самостоятельного распада элементов в каком-нибудь химическом соединении.

САМОРЕГИСТРИ́РУЮЩИЙ, саморегистрирующая, саморегистрирующее (тех.). Автоматически регистритующий что-нибудь. Саморегистрирующий сесмический прибор.

САМОРЕКЛА́МА, саморекламы, мн. нет, жен. Рекламирование, восхваление самого себя.

САМОРО́ДКОВЫЙ, самородковая, самородковое (спец.). прил. к самородок в 1 знач. Самородковые золотые прииски.

САМОРО́ДНЫЙ, самородная, самородное.
1. Естественный, природный, встречающийся в природе в химически чистом виде (спец.). Самородный металл. Самородное золото.
2. прил. к самородок ... Статья полностью

САМОРО́ДОК, самородка, муж.
1. Кусок ископаемого металла в чистом виде. Золотой самородок. Самородок золота.
2. перен. ... Статья полностью

САМОРО́ДОЧНЫЙ, самородочная, самородочное (спец.). В виде самородка, являющийся самородком (см. самородок в 1 знач.). Самородочное золото.

САМОСА́Д, самосада, мн. нет, муж. (обл.).
1. Табак кустарной, домашней обработки, сходный с махоркой. Курить самосад.
2. То же, что самосадка.

САМОСА́ДКА, самосадки, мн. нет, жен. (спец.). Соль, сама собой осаждающаяся в соленых озерах и добываемая выломкой и вычерпыванием, а не вываркой соленой воды.

САМОСА́ДОЧНЫЙ, самосадочная, самосадочное (спец.).
1. прил. к самосадка, являющийся самосадкой. Самосадочная соль.
2. Содержащий самосадку в растворе. Самосадочные озера.

САМОСБРО́СКА, самосборски, жен. (с.-х.). Жатвенная машина, автоматически сбрасывающая срезанный хлеб.

САМОСВА́Л, самосвала, муж. (тех.).
1. только ед. Сваливание какого-нибудь груза целиком. Хороший кирпич не бьется при выгрузке самосвалом.
2. Машина, механически сваливающая груз. Грузовики-самосвалы (саморазгружающиеся).

САМОСЕ́В, самосева, мн. нет, муж. (с.-х., биол.). Естественное осеменение осыпающимися семенами.

САМОСЕ́ВКА, самосевки, жен. (с.-х.). см. самосейка.

САМОСЕ́ДКА, самоседки, жен. (обл.). Наседка, самовольно, тайком севшая на яйца.

САМОСЕ́ЙКА и САМОСЕВКА, самосейки, жен. (с.-х.). Культурное растение, вырастающее самосевом, от осыпавшихся зерен (без посева). Мак-самосейка. Хлеб-самосейка.

САМОСИ́ЛЬНО, нареч. (обл., прост.). Своими силами, собственными средствами.

САМОСКИ́ДКА, самоскидки, жен. (с.-х.). То же, что самосброска.

САМОСМА́З, самосмаза, муж. (тех.). Приспособление для самосмазки.

САМОСМА́ЗКА, самосмазки, мн. нет, жен. (тех.). Автоматическая смазка (машин).

САМОСМА́ЗОЧНЫЙ [шн], самосмазочная, самосмазочное (тех.). С автоматической смазкой. Самосмазочный подшипник.

САМОСОВЕРШЕ́НСТВОВАНИЕ, самосовершенствования, мн. нет, ср. (книж.). Сознательное развитие в себе каких-нибудь положительных (преим. нравственных) качеств, способностей, уменья.

САМОСОГРЕВА́НИЕ, самосогревания, мн. нет, ср. (спец.). Самопроизвольное возникновение тепла в каком-нибудь материале, вызывающее его порчу. Самосогревание зерна в закромах.

САМОСОЖЖЕ́НИЕ, самосожжения, ср. (церк. ист.). Добровольное сожжение себя в огне (из религиозного фанатизма, напр. некоторых сектантов).

САМОСОЖИГА́ТЕЛЬ, самосожигателя, муж. (церк. ист.). Религиозный фанатик, подвергшийся самосожжению или проповедующий самосожжение как форму религиозного подвига.

САМОСОЗНА́НИЕ, самосознания, мн. нет, ср. Ясное понимание своей сущности, своих отличительных свойств, своей роли в окружающей среде. «Классовое самосознание рабочих есть понимание рабочими того, что единственное средство улучшить свое положение и добиться своего освобождения заключается в борьбе с классом капиталистов и фабрикантов...» Ленин ... Статья полностью

САМОСОХРАНЕ́НИЕ, самосохранения, мн. нет, ср. (книж.). Стремление как можно долее сохранить свою жизнь, стремление обезопасить себя от чего-нибудь. Инстинкт самосохранения. Из чувства самосохранения схватился за перила.

САМОСПЛА́В, самосплава, муж. (спец.). Сплав леса непосредственно по воде, без помощи парохода и буксира. Перевозка древесины самосплавом.

САМОСТИ́ЙНИК, самостийника, муж. (полит.). Украинский буржуазный националист, сторонник самостийности.

САМОСТИ́ЙНОСТЬ, самостийности, мн. нет, жен. (укр., букв. самостоятельность, независимость) (полит.). Буржуазное контрреволюционное движение на Украине, выступавшее под флагом национального самоопределения.

САМОСТИ́ЙНЫЙ, самостийная, самостийное; самостиен, самостийна, самостийно (полит.). прил. к самостийность.

САМОСТИ́Л, самостила, муж. (тех.). Машина для автоматической расстилки торфяных кирпичей.

САМОСТОЯ́ТЕЛЬНОСТЬ, самостоятельности, мн. нет, жен.
1. отвл. сущ. к самостоятельный. Самостоятельность государства. Самостоятельность работы.
2. ... Статья полностью

САМОСТОЯ́ТЕЛЬНЫЙ, самостоятельная, самостоятельное; самостоятелен, самостоятельна, самостоятельно.
1. Существующий отдельно от других, сам собою, независимый. Самостоятельное государство. Стремление к самостоятельной жизни. «Я привык жить самостоятельно (нареч. ... Статья полностью

САМОСТРЕ́Л, самострела, муж.
1. Старинный лук с прикладом (ист.).
2. Ружье устаревшей системы, плохое (разг. ирон.).
3. Умышленно ранивший себя солдат.

САМОСТРЕ́ЛЬНЫЙ, самострельная, самострельное.
1. прил. к самострел (см. самострел в 1 знач.).
2. Автоматически стреляющий.

СА́МОСТЬ, самости, мн. нет, жен. (книж. редк.). Эгоизм, эгоистическое самоутверждение личности. Проявлять свою самость.

САМОСУ́Д, самосуда, муж. Самочинная расправа, без ведома властей, с человеком, уличенным или заподозренным в каком-нибудь преступлении. Зверский самосуд. Самосуд над конокрадом.

САМОТА́СКА, самотаски, жен. (тех.). Механический транспортер непрерывного действия для подачи грузов, материалов.

САМОТЁК, самотёка, мн. нет, муж.
1. Движение воды без нагнетательных устройств, силой собственной тяжести (спец.).
2. То, что течет само собой (обл. ... Статья полностью

САМОТЁКОМ, нареч.
1. Без нагнетательных устройств, силой собственной тяжести (о движении жидкостей; спец.). Вода идет самотёком.
2. перен. Без предварительной организации, само собой, стихийно. (неол.). Работа идет самотёком.

САМОТЁЧНЫЙ, самотёчная, самотёчное. прил. к самотек и к нареч. самотеком. Самотечное движение.

САМОТКА́НИНА, самотканины, и САМОТКАНКА, самотканки, мн. нет, жен. (обл.). Самотканная ткань, одежда.

САМОТКА́НКА, см. самотка́нина.

САМОТКА́ННЫЙ, самотканная, самотканное (обл.). Домотканный.

САМОТО́ЧКА, самоточки, жен. (тех.). Токарный станок с самоходом, с автоматическим движением резца.

САМОТРЯ́С, самотряса, муж. (тех.). Соломотряс. Молотилка с самотрясом.

САМОУБИ́ЙСТВЕННЫЙ, самоубийственная, самоубийственное (книж. устар.). прил. к самоубийство, являющийся самоубийством.
| перен. Губительный, опасный для самого себя. Самоубийственный поступок.

САМОУБИ́ЙСТВО, самоубийства, ср. Намеренное лишение себя жизни. Окончить или покончить жизнь самоубийством.

САМОУБИ́ЙЦА, самоубийцы, муж. и (редк.) жен. Лицо, окончившее свою жизнь самоубийством.

САМОУВАЖЕ́НИЕ, самоуважения, мн. нет, ср. (книж.). Уважение к самому себе, к своей личности. Потерять чувство самоуважения. «Он не имел самоуважения и не чувствовал необходимости в уважении людей.» Пушкин.

САМОУВЕ́РЕННОСТЬ, самоуверенности, мн. нет, жен. отвл. сущ. к самоуверенный. Самоуверенность манер. Самоуверенность тона.
| Свойство, поведение самоуверенного человека; апломб. Говорить с самоуверенностью.

САМОУВЕ́РЕННЫЙ, самоуверенная, самоуверенное; самоуверен, самоуверенна, самоуверенно (обычно неод.).
1. Всецело полагающийся на себя, высоко оценивающий свои силы. Самоуверенный молодой человек.
2. Решительный, чуждый сомнений и колебаний. Самоуверенный тон. Самоуверенное заявление.
| ... Статья полностью

САМОУГЛУБЛЁННОСТЬ, самоуглублённости, мн. нет, жен. (книж.). Состояние самоуглубленного человека.

САМОУГЛУБЛЁННЫЙ, самоуглублённая, самоуглублённое; самоуглублён, самоуглублённа, самоуглублённо (книж.). Углубленный в себя, занятый своими переживаниями, настроениями, мыслями.

САМОУНИЧИЖЕ́НИЕ, самоуничижения, мн. нет, ср. (книж.). Уничижение самого себя, умаление своей личности, своих достоинств.

САМОУНИЧТОЖЕ́НИЕ, самоуничтожения, мн. нет, ср. (книж.). Самоубийство, самоистребление.

САМОУПЛОТНЕ́НИЕ, самоуплотнения, ср. (неол.). Уплотнение своей жилищной площади по собственному почину, по собственному выбору. Заселить квартиру в порядке самоуплотнения.

САМОУПЛОТНИ́ТЬСЯ, самоуплотнюсь, самоуплотнишься, совер. (к самоуплотняться) (неол.). Подвергнуться самоуплотнению, произвести самоуплотнение.

САМОУПЛОТНЯ́ТЬСЯ, самоуплотняюсь, самоуплотняешься (неол.). несов. к самоуплотниться.

САМОУПРА́ВЕЦ, самоуправца, муж. (разг.). Лицо, склонное к самоуправству, поступающее самоуправно.

САМОУПРАВЛЕ́НИЕ, самоуправления, ср. (Право).
1. Узаконенный порядок, по которому какие-нибудь общественные учреждения осуществляют через свои выборные органы некоторые функции центральной власти. Местное самоуправление. Земское самоуправление (дорев. ... Статья полностью

САМОУПРА́ВНЫЙ, самоуправная, самоуправное (книж.).
1. Являющийся самоуправством. Самоуправные деяния. Поступать самоуправно (нареч.).
2. Действующий, не считаясь с законом, по собственному произволу, на основе самоуправства (устар. ... Статья полностью

САМОУПРА́ВСТВО, самоуправства, ср. (книж. юр.). Применение личного произвола, своеволие, нарушение законного порядка при разрешении каких-нибудь правовых вопросов. Дикое самоуправство.

САМОУПРА́ВСТВОВАТЬ, самоуправствую, самоуправствуешь, несов. (книж.). Действовать самоуправно, чинить самоуправство.

САМОУСОВЕРШЕ́НСТВОВАНИЕ, самоусовершенствования, мн. нет, ср. (книж.). То же, что самосовершенствование.

САМОУСПОКО́ЕННОСТЬ, самоуспокоенности, мн. нет, жен. (неол.). Равнодушное, безразлично спокойное отношение к своему делу, ни на чем не основанная, легкомысленная уверенность в нормальном, благополучном ходе дела. Недопустимая самоуспокоенность.

САМОУСТАНА́ВЛИВАЮЩИЙСЯ, самоустанавливающаяся, самоустанавливающееся (тех.). Автоматически устанавливающийся. Самоустанавливающаяся лопасть (ветряного колеса).

САМОУСТРАНЕ́НИЕ, самоустранения, мн. нет, ср. (неол.). Действие по гл. самоустраниться-самоустраняться.

САМОУСТРАНИ́ТЬСЯ, самоустранюсь, самоустранишься, совер. (к самоустраняться), от кого-чего (неол.). Устраниться от своего собственного дела, перестать заботиться о своем деле, следить за ним. Самоустраниться от руководства работой.

САМОУСТРАНЯ́ТЬСЯ, самоустраняюсь, самоустраняешься (неол.). несов. к самоустраниться.

САМОУТВЕРЖДЕ́НИЕ, самоутверждения, мн. нет, ср. (книж. филос.). В идеалистической философии — утверждение собственной творческой деятельности, сознания субъектом, отрицающим объективность мира.

САМОУЧИ́ТЕЛЬ, самоучителя, муж. (пед.). Учебник для самостоятельного обучения чему-нибудь без помощи руководителя. Самоучитель английского языка. Самоучитель игры на гитаре. Самоучитель шахматной игры.

САМОУ́ЧКА, самоучки, муж. и (редк.) жен. (разг.). Лицо, выучившееся чему-нибудь самостоятельно, без систематического обучения и без руководителей. Механик-самоучка. «Ты не университетский, определил он, а самоучка.» Боборыкин.

САМОУ́ЧКОЙ, нареч. (разг.). Самостоятельно, без систематического обучения и без руководителей (о каком-нибудь умении, знании). Самоучкой выучился читать и писать по-французски.

САМОХВА́Л, самохвала, муж. (разг. неод.). Человек, расхваливающий сам себя, хвастун.

САМОХВА́ЛКА, самохвалки (разг. неод.). женск. к самохвал.

САМОХВА́ЛЬСТВО, самохвальства, мн. нет, ср. (разг. неод.). Поведение, образ действий самохвала; хвастовство.

САМОХВА́ЛЬСТВОВАТЬ, самохвальствую, самохвальствуешь, несов. (разг. неод.). Вести себя как самохвал, проявлять самохвальство.

САМОХО́Д, самохода, муж. (тех.). Автоматическое движение какой-нибудь части станка.

САМОХО́ДНЫЙ, самоходная, самоходное (тех.). Движущийся автоматически. Самоходный плуг (снабженный колесными передками или колесным ходом и от этого устойчивый, работающий без поддержки руками). Самоходный лафет (воен.). Самоходная артиллерия (орудия, установленные на самоходные лафеты, с которых и открывают огонь).

САМОЦВЕ́Т, самоцвета, муж. Самоцветный камень. Уральские самоцветы. Рельефная карта СССР из самоцветов.

САМОЦВЕ́ТНЫЙ, самоцветная, самоцветное. Обладающий прозрачностью, блеском или красивой окраской, а также твердостью и малой снашиваемостью (о минералах). Самоцветный камень. Самоцветный изумруд. «Видишь, камни самоцветные в перстеньке, как жар горят.» Некрасов.

САМОЦЕ́ЛЬ, самоцели, жен. (книж. неол.). Цель, значение которой исчерпывается ею самой и которая не служит средством для достижения других целей. Виртуозная техника не должна быть самоцелью музыканта.

САМОЧЕ́РПКА, самочерпки, жен. (тех.). Приспособление для автоматического вычерпывания, черпания чего-нибудь.

САМОЧИ́ННОСТЬ, самочинности, мн. нет, жен. отвл. сущ. к самочинный.

САМОЧИ́ННЫЙ, самочинная, самочинное.
1. Совершенный незаконно, самоуправно, без разрешения и воли властей, начальников, старших. Самочинные действия. Действовать самочинно (нареч.).
2. Возникающий или возникший по собственному почину, по собственной инициативе.

САМОЧИ́НСТВО, самочинства, ср. (устар.). Самочинный поступок, самочинное поведение (см. самочинный в 1 знач.).

САМОЧИ́НСТВОВАТЬ, самочинствую, самочинствуешь, несов. (устар.). Поступать самочинно (см. самочинный в 1 знач.).

САМОЧУ́ВСТВИЕ, самочувствия, мн. нет, ср. Чувство, испытываемое человеком в зависимости от того или иного состояния его физических и душевных сил в известный момент. Плохое самочувствие больного.

САМ-ПЯ́Т, неизм. прил. (обл.). см. сам- и -пят.

САМ-СЁМ, неизм. прил. (обл.). см. сам- и -сем.

САМ-ТРЕТЕ́Й, неизм. прил. (обл.). см. сам- и -третей.

САМУ́М, самума, муж. (араб. samum). Песчаный вихрь, знойный юго-зап. сухой ветер в пустынях Африки и зап. Азии.

САМУРА́Й, самурая, муж. (япон. samurai — стражник, рыцарь). Член привилегированной феодальной военной касты Японии (ист.).
| преим. мн. ... Статья полностью

СА́М-ЧЕТВЁРТ, неизм. прил. (обл.). см. сам- и -четверт.

САМШИ́Т, самшита, мн. нет, муж. (перс. — бук). Кавказская пальма из семейства буксовых деревьев с вечно-зелеными листьями и очень плотной древесиной, идущей на токарные изделия; букс.

САМШИ́ТОВЫЙ, самшитовая, самшитовое (бот., тех.). прил. к самшит.
| Из самшита. Самшитовые изделия.

САМ-ШО́СТ, неизм. прил. (обл.). см. сам- и -шост.

СА́МЫЙ самая, самое, мест. определительное.
1. употр. для уточнения при указат. мест.: этот, тот, сей, в знач. именно, как раз. Тот самый человек. Эта самая книга. Те же самые вещи. «Этот-то самый гнев и развязал его, в обыкновенное время не очень свободный, язык.» Тургенев ... Статья полностью

САН, сана, муж. (книж. офиц., торж.). Звание, связанное с почетным положением. Носить высокий сан. «Тебе твой сан дороже должен быть всех радостей, всех обольщений жизни (Марина самозванцу).» Пушкин ... Статья полностью

САН... (неол.). Составная часть сложных слов в знач. санитарный, напр. санупр (санитарное управление), санпросветительный, санработник, медсантруд, санобработка.

САНАТО́РИЙ, санатория, муж., и (устар.). САНАТОРИЯ, санатории, жен. (от лат. sano — исцеляю, лечу). Лечебное заведение, специально оборудованное для проживания в нем лиц, нуждающихся в постоянном наблюдении врачей, соблюдении строгого режима. Детский санаторий. Туберкулезный санаторий. Путевка в санаторий.

САНАТО́РИЯ, см. санато́рий.

САНАТО́РНИК, санаторника, муж. (неол.). Лицо, проходящее курс лечения в санатории.

САНАТО́РНИЦА, санаторницы (неол.). женск. к санаторник.

САНАТО́РНЫЙ, санаторная, санаторное (мед.).
1. прил. к санаторий, то же, что санаторский. Санаторный врач.
2. Такой, какой бывает, какой должен быть в санатории. Санаторный режим. Санаторные условия жизни.

САНАТО́РСКИЙ, санаторская, санаторское (спец.). прил. к санаторий. Санаторский служащий.

САНА́ЦИЯ, санации, мн. нет, жен. (спец.). Действие по гл. санировать.

САНВРА́Ч, санврача, муж. (неол.). Санитарный врач. см. сан....

САНГВИ́Н, сангвина, муж., и САНГВИНА, сангвины, жен. (от лат. sanguis — кровь) (живоп.).
1. Мягкий красный минеральный карандаш.
2. Рисунок, исполненный таким карандашом.

САНГВИ́НА, см. сангви́н.

САНГВИ́НИК, сангвиника, муж. (книж.). Человек сангвинического темперамента.

САНГВИНИ́ЧЕСКИЙ, сангвиническая, сангвиническое (новолат. sanguinicus — кровавый) (книж.). Живой, жизнерадостный, быстро, хотя и не глубоко реагирующий на внешние впечатления (о темпераменте, душевных способностях). Сангвинический темперамент.

САНГВИНИ́ЧКА, сангвинички (книж.). женск. к сангвиник.

САНДА́Л и САНТАЛ, сандала, мн. нет, муж. (греч. santalon с санскр.).
1. Дерево с сильно ароматической, богатой эфирными маслами древесиной (бот. ... Статья полностью

САНДА́ЛИИ, сандалий, ед. сандалия, сандалии, жен. (новогреч. sandalion). У древних народов — обувь, состоящая из подошвы (деревянной или кожаной) без каблуков, привязываемой ремешками к ноге (ист. ... Статья полностью

САНДА́ЛИТЬ, сандалю, сандалишь, несов. (к насандалить), что. Покрывать, красить сандалом; то же, что насандаливать.

САНДА́ЛИТЬСЯ, сандалюсь, сандалишься, несов. страд. к сандалить.

САНДА́ЛОВЫЙ и САНТАЛОВЫЙ, сандаловая, сандаловое (бот., тех.). прил. к сандал. Сандаловые красители. Сандаловое дерево (то же, что сандал в 1 знач.)

САНДА́ЛЬНЫЙ и САНТАЛЬНЫЙ, сандальная, сандальное (бот., тех.). То же, что сандаловый.

САНДАРА́К, сандарака, мн. нет, муж. (греч. sandarake — красный мышьяк) (спец.). Ароматическая смола, добываемая из трещин в коре хвойного африканского растения.
| Препарат из такой смолы для приготовления лаков.

САНДАРА́КОВЫЙ, сандараковая, сандараковое (спец.). прил. к сандарак, из сандарака.

СА́НДВИЧ, сандвича, муж.
1. Два сложенных вместе ломтика хлеба с какой-нибудь закуской между ними, тартинка. (По имени англ. лорда Sandwich, который, как говорят, ввел в употребление это кушанье, чтобы не надо было отрываться для еды от карточной игры.) Сандвич с мясом, с рыбой, с сыром.
2. ... Статья полностью

САНДЖА́К, санджака, муж. (тур. sancak) (ист.). Административный округ в дореволюционной Турции.

САНДОМИ́РКА, сандомирки, мн. нет, жен. (с.-х.). Сорт мягкой озимой пшеницы с красным безостным колосом и белым зерном, разводимой в юго-зап. районах СССР.

САНДРИЛЬО́НА, сандрильоны, жен. (франц. Cendrillon). То же, что золушка (по имени героини сказки Перро). «Мила как Грация, скромна как Сандрильона.» Баратынский.

СА́НИ, саней, ед. нет.
1. Зимняя повозка на двух полозьях. Ехать в санях или на санях. «Не велеть ли в сани кобылку бурую запрячь?» Пушкин. Парные сани.
2. Название различных транспортных средств на полозьях с моторизованной тягой (тех. ... Статья полностью

САНИ́РОВАННЫЙ, санированная, санированное; санирован, санирована, санировано (спец.). прич. страд. прош. от санировать.

САНИ́РОВАТЬ, санирую, санируешь, совер. и несов. (от лат. sanus — здоровый), кого-что (спец.).
1. Оздоровить (оздоровлять), сделать (делать) здоровым. Санировать школьников.
2. ... Статья полностью

САНИ́РОВАТЬСЯ, санируюсь, санируешься, совер. и несов. (спец.). страд. к санировать.

САНИТА́Р, санитара, муж. (от лат. sanitas — здоровье).
1. Лицо из младшего медицинского персонала в больнице (по уходу за больными, дезинфекции, содержанию в чистоте помещения и т.п.).
2. ... Статья полностью

САНИТАРИ́Я, санитарии, мн. нет, жен. (от лат. sanitas — здоровье) (мед.).
1. Практическая дисциплина, изучающая вопросы общественной гигиены.
2. Совокупность мероприятий, имеющих целью охрану общественной гигиены.

САНИТА́РКА, санитарки (мед.). женск. к санитар в 1 знач.

САНИТА́РНЫЙ, санитарная, санитарное.
1. прил., по знач. связанное с применением санитарии, с мероприятиями по санитарии. Санитарный врач. Санитарный поезд. Санитарная часть. Санитарная техника. Санитарная охрана труда (с точки зрения интересов здоровья работающих). Санитарное просвещение. Санитарный надзор (надзор за выполнением санитарных норм).
2. ... Статья полностью

СА́НКИ, санок, санкам, ед. нет (разг.). То же, что сани. «Бег санок вдоль Невы широкой.» Пушкин.
| Небольшие сани, салазки. Дети катаются с горки на санках.

САНКЦИОНИ́РОВАННЫЙ, санкционированная, санкционированное; санкционирован, санкционирована, санкционировано. (книж.). прич. страд. прош. от санкционировать.

САНКЦИОНИ́РОВАТЬ, санкционирую, санкционируешь, совер. и несов., что (книж.). Дать (давать) санкцию чему-нибудь, узаконить (узаконять), признать (признавать) законным, правильным, утвердить (утверждать). Санкционировать решение суда.

САНКЦИОНИ́РОВАТЬСЯ, санкционируюсь, санкционируешься, несов. (книж.). страд. к санкционировать.

СА́НКЦИЯ, санкции, жен. (лат. sanctio — освящение).
1. Признание законности какого-нибудь явления, утверждение чего-нибудь высшей инстанцией (юр.). Для того, чтобы распоряжение вступило в силу, нужна санкция заведующего.
2. ... Статья полностью

САНКЮЛО́Т, санклюлота, муж. (франц. sans-culottes). Революционер, республиканец. (Презрительное прозвище, данное во время французской революции 1789 г. аристократами республиканцами (мелким буржуа, ремесленникам), носившим длинные брюки вместо аристократических коротких штанов до колен — culotte.)

САННО́Й, санная, санное. см. санный.

СА́ННЫЙ, санная, санное, и (обл.) санной, санная, санное. прил. к сани. Санные полозья.
| прил. ... Статья полностью

САНОВИ́ТОСТЬ, сановитости, мн. нет, жен. (книж. устар.). отвл. сущ. к сановитый.

САНОВИ́ТЫЙ, сановитая, сановитое; сановит, сановита, сановито.
1. Знатный по рождению (ист.). Сановитый вельможа.
2. Обладающий саном, высоким чином (дорев.). Сановитый чиновник.
3. перен. ... Статья полностью

САНО́ВНИК, сановника, муж. (дорев., загр.). Влиятельное лицо с высоким саном, высоким положением в государстве; вельможа. Царский сановник. «У них сановники, послы, весь модный свет у них.» Некрасов.

САНО́ВНЫЙ, сановная, сановное (дорев.). Обладающий высоким саном, то же, что сановитый во 2 знач. «У него в Петербурге, кроме сановного дяди, жила тетка, женщина не сановная, но с состоянием.» А.Тургенев.

СА́НОЧКИ, саночек, саночкам, ед. нет (разг.). уменьш.-ласк. к санки. «Любишь кататься — люби и саночки возить.» (посл.)

СА́НОЧНЫЙ [шн], саночная, саночное (спец.).
1. прил. к санки.
2. прил. к сани, санный. Саночная полость. Саночный спорт (катанье на санях с гор).

САНСКРИ́Т, санскрита, муж. (санскр. samskrta, букв. обработанный) (филол.). Литературный язык древних индусов, памятники которого восходят к глубокой древности, то же, что санскритский язык.

САНСКРИТО́ЛОГ, санскритолога, муж. (филол.). Специалист по изучению санскрита.

САНСКРИ́ТСКИЙ, санскритская, санскритское (филол.). прил. к санскрит, являющийся санскритом. Санскритский язык.
| Написанный на санскрите. Санскритские тексты.

САНТА́Л, САНТАЛОВЫЙ, САНТАЛЬНЫЙ. см. сандал и т.д.

САНТА́ЛОВЫЙ

САНТА́ЛЬНЫЙ

САНТИ... (первая часть лат. сложных слов в знач. сто, во франц. произношении). Первая часть составных названий мер метрической системы в знач. ... Статья полностью

САНТИГРА́ММ, сантиграмма, муж. (спец.). Сотая часть грамма. см. санти....

САНТИ́М, сантима, муж. (франц. centime). Мелкая монета во Франции, сотая доля франка.
• Ни сантима (разг. устар. шутл.) — ни гроша, ни копейки (о полном отсутствии денег). Ни сантима в кармане.

САНТИМЕНТА́ЛЬНИЧАТЬ. см. сентиментальничать.

САНТИМЕНТА́ЛЬНОСТЬ. см. сентиментальность.

САНТИМЕНТА́ЛЬНЫЙ. см. сентиментальный.

САНТИМЕНТА́ЛЬЩИНА. см. сентиментальщина.

САНТИМЕ́НТЫ. см. сентименты.

САНТИМЕ́ТР, сантиметра, муж.
1. Сотая часть метра. На два сантиметра ниже.
2. Линейка, лента с нанесенными на нее делениями на сантиметры (для измерения длины). Мерить сантиметром. см. санти....

САНТИМЕТРО́ВЫЙ, сантиметровая, сантиметровое. прил. к сантиметр. Сантиметровые деления на линейке.

...САНТИМЕТРО́ВЫЙ, сантиметровая, сантиметровое. Вторая часть прил., сложных с числ., означающая: во столько-то сантиметров (сколько указывает числ.), напр. трехсантиметровый, пятисантиметровый и т.п.

САНТОНИ́Н, сантонина, мн. нет, муж. (мед.). Глистогонное средство (против круглых глистов), добываемое из нераспустившихся цветов цитварной полыни. (лат. ... Статья полностью

САНТОНИ́ННЫЙ, сантонинная, сантонинное и САНТОНИНОВЫЙ, сантониновая, сантониновое (мед.). прил. к сантонин. Сантонинные лепешки.

САНТОНИ́НОВЫЙ, см. сантони́нный.

САНЧА́СТЬ, санчасти, род. мн. санчастей, жен. (неол.). Сокращение слов: санитарная часть. см. сан.... Начальник санчасти.

САП1, сапа, муж. Неизлечимая заразная болезнь у лошадей и других однокопытных животных, передающаяся и людям, сопровождающаяся появлением гнойных пузырьков в носоглотке.

САП2, сапа, муж. (горн.). Род кирки.

СА́ПА, сапы, жен. (итал. sapa, букв. мотыга) (воен.). Подкоп, окоп, выкапываемый при наступлении по открытой местности для постепенного приближения к укрепленной позиции противника. Вести сапу. Итти сапою, тихой сапой.
• ... Статья полностью

САПАЖУ́, нескл., муж. (франц. sapajou) (зоол.). Род широконосых обезьян, живущих обществами в лесах Ю.Америки.

САПА́ТЕТЬ, сапатею, сапатеешь, несов. (обл.). Болеть, заболевать сапом.

САПА́ТЫЙ, сапатая, сапатое (обл.). Больной сапом. Сапатая лошадь.

САПЁР, сапёра, муж. (франц. sapeur) (воен.). Лицо, находящееся на службе в военных инженерно-строительных войсках (срн. сапа).

САПЁРНЫЙ, сапёрная, сапёрное (воен.). прил., по знач. связанное с военной инженерией. Саперные работы.
| Состоящий из саперов. Сапёрный батальон.

СА́ПКА, сапки, жен. (с.-х.) см. цапка.

САПНО́Й, сапная, сапное (воен.). И САПНЫЙ, сапная, сапное (вет., мед.).
1. прил. к сап. Сапные заболевания. Сапная эпидемия.
2. ... Статья полностью

СА́ПНЫЙ, см. сапно́й.

САПО́Г, сапога, род. мн. сапог, муж.
1. Род мужской обуви с голенищем до колен. Высокие сапоги. Кожаные сапоги. Валеные сапоги (валенки). Охотничьи сапоги. Тачать сапог. «Зарывая носки сапог в снег, он медленно ушел за угол церкви.» М.Горький ... Статья полностью

САПОГОВАЛЯ́ЛЬНЫЙ, сапоговаляльная, сапоговаляльное (спец.). прил., по знач. связанное с валяньем сапог. Сапоговаляльная промышленность.

САПОЖИ́ЩИ, сапожищ, ед. (редк.) сапожище, сапожища, муж. (прост.). увел. унич. к сапоги ... Статья полностью

САПО́ЖНИК, сапожника, муж.
1. Ремесленник, работник, занимающийся шитьем и починкой кожаной обуви. Холодный сапожник (см. холодный в 12 знач.).
2. ... Статья полностью

САПО́ЖНИЧАТЬ, сапожничаю, сапожничаешь, несов. Заниматься ремеслом сапожника.

САПО́ЖНЫЙ, сапожная, сапожное.
1. прил. к сапог в 1 знач. Сапожная мастерская.
| Служащий для сапог. Сапожный товар. Сапожная щетка. Сапожная вакса.
2. прил. ... Статья полностью

САПОЖО́К, сапожка, мн. сапожки, сапожков, сапожкам, и сапожки, сапожек, сапожкам, муж. (разг.). Маленький сапог (см. сапог в 1 знач. ... Статья полностью

САПОНА́Т, сапоната, муж. (лат. saponatum, букв. омыленное) (спец.). Мыльный камень, кил.

САПОНИ́Н, сапонина, муж. (от лат. sapo — мыло, щелок) (спец.). Вещество растительного происхождения, дающее с водой обильную пену.

САПРОГЕ́ННЫЙ, сапрогенная, сапрогенное (от греч. sapros — гнилой и gennao — рождаю) (бактер.). Порождающий гниение. Сапрогенные бактерии.

САПРОПЕ́Л, сапропела, муж. (спец.). см. сапропель.

САПРОПЕ́ЛЕВЫЙ, сапропелевая, сапропелевое (спец.). прил. к сапропель. Сапропелевые отложения. Сапропелевый институт.

САПРОПЕЛИ́Т, сапропелитая, муж. (спец.). Порода, образовавшаяся из сапропеля (напр. горючий сланец).

САПРОПЕ́ЛЬ, сапропеля, и сапропел, сапропела, муж. (от греч. sapros — гнилой и pelos — грязь, ил) (спец.).
1. Илистое перегнившее отложение растительного и животного происхождения на дне замкнутых водных бассейнов (болот, озер).
2. ... Статья полностью

САПРОФА́Г, сапрофага, муж. (от греч. sapros — гнилой и phagos — едок) (биол.). Организм, питающийся разлагающимися органическими веществами.

САПРОФИ́Т, сапрофита, муж. (от греч. sapros — гнилой и phyton — Растение) (биол.). Растение, лишенное хлорофилла и питающееся разлагающимися органическими веществами из остатков или отбросов животных и растений.
| Гнилостная бактерия, развивающаяся на мертвом органическом веществе.

САПРОФИ́ТНЫЙ, сапрофитная, сапрофитное (биол.). прил. к сапрофит; свойственный сапрофиту. Сапрофитный способ питания (напр. у грибов).

САПФИ́Р, сапфира, муж. (греч. sappheiros с др.-евр.). Драгоценный камень синего или зеленого цвета.

САПФИ́РНЫЙ и САПФИРОВЫЙ, сапфировая, сапфировое. прил. к сапфир. Сапфирный блеск.
| Из сапфира, с сапфиром. Сапфирные серьги.

САПФИ́РОВЫЙ

САРАБА́НДА, сарабанды, жен. (исп. sarabanda). Медленный и плавный испанский народный танец.
| Музыка к этому танцу, часто входящая в состав симфонических сюит (муз.).

САРА́ИШКА, сараишки, род. мн. асаишек, жен., и САРАИШКО, сараишки, род. мн. сараишек, муж. (пренебр.). То же, что сараюшка и сараюшко.

САРА́ИШКО, см. сараишка.

САРА́Й, сарая, муж. (тюрк. saraj).
1. Крытое нежилое помещение для хранения различного имущества. Сарай для дров. Каретный сарай. «Я завтра около твоей усадьбы похожу и, если позволишь, останусь ночевать у тебя в сенном сарае.» А.Тургенев ... Статья полностью

САРА́ЙНЫЙ, сарайная, сарайное. прил. к сарай. Сарайная крыша.

САРА́ЙЧИК, сарайчика, муж. (разг.). уменьш.-ласк. к сарай.

САРАНЧА́, саранчи, мн. нет, жен.
1. Насекомое, похожее на кузнечика, перелетающее часто огромными массами, сильнейший вредитель сельского хозяйства.
| То же — собир. ... Статья полностью

САРАНЧЁВЫЙ, саранчёвая, саранчёвое.
1. прил. к саранча.
2. в знач. сущ. саранчёвые, сарачёвых, ед. сарачёвое, сарачёвого, ср. Семейство насекомых из отрячда прямокрылых (зоол.).

САРАНЧУ́К, саранчука, муж. (обл.). То же, что саранча в 1 знач.

САРАФА́Н, сарафана, муж. (särapa). У русских крестьянок — длинная одежда с пояском, с застежкой спереди, без рукавов (или со вшитыми рукавами из бельевой ткани) и с наплечьями. «Не шей ты мне, матушка, красный сарафан.» Цыганов ... Статья полностью

САРАФА́ННИЦА, сарафанницы, жен. (обл.). Крестьянка, носящая сарафан, т.е. простую, дешевую одежду. «Одевалась не то, что у нас на себе сарафанницы наши, а, примерно представить, в атлас.» Некрасов.

САРАФА́ННЫЙ, сарафанная, сарафанное. прил. к сарафан. Сарафанный покрой.

САРАФА́НЧИК, сарафанчика, муж. (разг.). уменьш.-ласк. к сарафан. «Сарафанчик мой любимый я надела вечерком.» Полежаев.

САРАЦИ́НКА (сарачинка стар.) и (ист.). женск. к сарацин (см. сарацины).

САРАЦИ́НСКИЙ (сарачинский стар.), сарацинская, сарацинское (ист.). прил. к сарацины. «В сарачинской шапке белой, весь как лебедь поседелый, старый друг его скопец.» Пушкин. Сарацинское зерно или пшено (стар.) — рис.

САРАЦИ́НЫ (сарачины стар.), сарацин, сарацина, муж. (ист.).
1. У античных историков — кочевое дикое племя в Аравии.
2. В языке средневекового рыцарства и крестоносцев — мусульмане вообще. «Выезжают погулять..., руку правую потешить, сарачина в поле спешить.» Пушкин.

САРАЮ́ШКА, сараюшки, род. мн. сараюшек, жен., и САРАЮШКО, сараюшки, род. мн. сараюшек, муж. ... Статья полностью

САРА́ЮШКО, см. сараю́шка.

САРДА́Р, сардара, муж. см. сердар.

САРДЕ́ЛЬ и (чаще) САРДЕЛЬКА, сардельки, жен. (итал. sardella).
1. То же, что сардинка (устар.).
2. Толстая короткая сосиска.

САРДЕ́ЛЬКА, см. сарде́ль.

САРДИ́НА, сардины, и (чаще) САРДИНКА, сардинки, жен. (итал. sardina, по назв. ... Статья полностью

САРДИ́НКА, см. сарди́на.

САРДОНИ́КС, сардоникса, муж. (греч. sardonyx). Драгоценный камень с белыми и коричневыми полосами, халцедон.

САРДОНИ́ЧЕСКИЙ, сардоническая, сардоническое. Злобно-насмешливый, желчный, язвительный (об улыбке, смехе). Сардонический смех. Сардоническая улыбка. «Всех, которые ушли вперед его по службе, он не любил, выражался о них едко, в сардонических, колких эпиграммах.» Гоголь (от лат. ... Статья полностью

СА́РЖА, саржи, жен. (франц. serge). Ткань для подкладки, с диагональным переплетением нитей. Шелковая, бумажная саржа (С лат. sericum — шелковая ткань, букв. идущая из страны народа seres в Азии, предположительно — китайцев.)

СА́РЖЕВЫЙ, саржевая, саржевое. прил. к саржа. Саржевое производство. Саржевое переплетение (диагональное переплетение нитей).
| Из саржи. Саржевая подкладка.

САРКА́ЗМ, сарказма, муж. (от греч. sarkasmos — терзание) (книж.).
1. только ед. Язвительная насмешка, едкая ирония. Его речь была насыщена сарказмом.
2. ... Статья полностью

САРКА́НЕННЫЙ, сарканенная, сарканенное; сарканен, сарканена, сарканено (обл.). прич. страд. прош. от сарканить.

САРКА́НИТЬ, сарканю, сарканишь, совер., кого-что (обл.). Заарканить, поймать арканом.

САРКАСТИ́ЧЕСКИЙ, саркастическая, саркастическое (книж.). Исполненный сарказма, выражающий сарказм, едкий. Саркастическая усмешка. Саркастический тон. — Знаешь, что такое саркастическая улыбка?.. Насмешливая улыбка, понимаешь, — насмешливая и презрительная Достоевский.

САРКО́МА, саркомы, жен. (греч. sarkoma, букв. нарост мяса) (мед.). Род злокачественной опухоли.

САРКОФА́Г, саркофага, муж. (греч. sarkophagos, букв. пожирающий тело) (ист.). Каменная гробница у древних народов. «Пышный саркофаг погибших поколений.» Баратынский ... Статья полностью

САРМА́ТКА, сарматки (ист.). женск. к сармат (см. сарматы).

САРМА́ТСКИЙ, сарматская, сарматское (ист.). прил. к сарматы. Сарматские племена.

САРМА́ТЫ, сармат и сарматов, ед. сармат, сармата, муж. (ист.). Группа иранских племен, сменивших скифов в степях Причерноморья во 2 — 3 веке до хр.э.

САРПИ́НКА, сарпинки, жен. Тонкая хлопчатобумажная ткань, полосатая или клетчатая, первонач. выделывавшаяся в Сарепте (АССР Немцев Поволжья).

САРПИ́НКОВЫЙ, сарпинковая, сарпинковое. прил. к сарпинка; из сарпинки. Сарпинковое платьице.

САРПИНОТКА́ЦКИЙ, сарпиноткацкая, сарпиноткацкое (спец.). прил., по знач. связанное с производством, тканьем сарпинки. Сарпиноткацкий промысловый район. Сарпиноткацкая промышленность.

САРПИ́НОЧНИК [шн], сарпиночника, муж. (спец.). Рабочий, работающий в производстве сарпинки.

САРЫ́НЬ, сарыни, мн. нет, жен. (обл.). Толпа, ватага, сброд, преим. известно в выражении: сарынь на кичку! — по преданию — возглас волжских разбойников, которые, овладев кораблем, так приказывали экипажу отправляться на кичку, т.е. ... Статья полностью

САРЫ́Ч, сарыча, муж. (тур. sarica) (зоол.). Хищная птица, похожая на ястреба, но с более короткими лапами и хвостом.

САРЫ́ЧА, сарычи, жен. (зоол. обл.). То же, что сарыч.

САТАНА́, сатаны, мн. нет, муж. (др.-евр. satan — враг).
1. Дьявол, злой дух, олицетворенное злое начало в разных вероучениях (рел.). «Мария в тишине коварному внимала сатане.» Пушкин ... Статья полностью

САТАНЕ́ТЬ, сатанею, сатанеешь (разг.). несов. к осатанеть в 1 знач.

САТАНИ́ЗМ, сатанизма, мн. нет, муж. (книж.).
1. Культ сатаны (рел.).
2. перен. У романтиков и декадентов — преклонение перед злым началом в жизни (ист.).

САТАНИ́НСКИЙ, сатанинская, сатанинское (книж.).
1. прил. к сатана; свойственный сатане (рел.).
2. перен. ... Статья полностью

САТАНИ́ЧЕСКИЙ, сатаническая, сатаническое (книж. устар.). То же, что сатанинский. «Несносно... прослыть притворным чудаком, или печальным сумасбродом, иль сатаническим уродом.» Пушкин.

САТЕЛЛИ́Т, сателлита, муж. (лат. satelles — Спутник).
1. Спутник планеты (астр.).
2. перен. Приспешник, последователь (книж. ... Статья полностью

САТИ́Н, сатина, муж. (франц. satin по названию места вывоза — китайского порта Тсётунг). Плотная атласистая бумажная ткань.

САТИНЕ́Т, сатинета, муж. (франц. satinette). Сорт тонкого сатина.

САТИНЕ́ТОВЫЙ, сатинетовая, сатинетовое. прил. к сатинет; из сатинета. Сатинетовая блузка.

САТИНИ́РОВАННЫЙ, сатинированная, сатинированное; сатинирован, сатинирована, сатинировано (спец.). прич. страд. прош. от сатинировать.

САТИНИ́РОВАТЬ, сатинирую, сатинируешь, совер. и несов., что (спец.). Придать (придавать) блестящий, атласистый вид, как у сатина, налощить (лощить). Сатинировать обои.

САТИНИ́РОВАТЬСЯ, сатинируюсь, сатинируешься, несов. (спец.). страд. к сатинировать.

САТИНИРО́ВЩИК, сатинировщика, муж. (спец.). Рабочий, занимающийся сатинированием. Сатинировщик в обойном производстве.

САТИ́НОВЫЙ, сатиновая, сатиновое. прил. к сатин; сделанный из сатина. Сатиновая рубашка.

САТИ́Р, сатира, муж. (греч. satyros).
1. В греческой мифологии — существо с конским или козлиным хвостом, развратный спутник бога вина и веселья Диониса-Вакха. «За ним (за Вакхом) теснится козлоногий и фавнов и сатиров рой.» Пушкин ... Статья полностью

САТИ́РА, сатиры, жен. (лат. satira).
1. Обличительное литературное произведение, изображающее отрицательные явления действительности в смешном, уродливом виде (лит. ... Статья полностью

САТИРИА́З и САТИРИАЗИС, сатириазиса, мн. нет, муж. (греч. satyros — сатир) (мед.). Болезненно повышенная половая возбудимость мужчины.

САТИРИА́ЗИС

САТИ́РИК, сатирика, муж. (лит.). Автор сатир. Салтыков-Щедрин — великий русский сатирик.

САТИРИ́ЧЕСКИЙ, сатирическая, сатирическое.
1. прил. к сатира в 1 знач.; являющийся сатирой (лит.). Сатирическая литература. Сатирический роман.
2. ... Статья полностью

САТИСФА́КЦИЯ, сатисфакции, мн. нет, жен. (лат. satisfactio) (устар. ... Статья полностью

САТРА́П, сатрапа, муж. (греч. satrapes от др.-перс. sitrab).
1. Правитель в древней Персии (ист.). «Родился в Персии, а чином был сатрап.» Крылов.
2. ... Статья полностью

САТРА́ПИЯ, сатрапии, жен. (ист.). Область, на которую простирается власть сатрапа. «Царь семнадцати сатрапий.» Брюсов.

САТУРА́ТОР, сатуратора, муж. (тех.). Прибор для сатурации.

САТУРА́ЦИЯ, сатурации, мн. нет, жен. (лат. saturatio — Насыщение) (тех.).
1. Насыщение жидкости газом. Сатурация прохладительных напитков.
2. В сахароварении — удаление излишней извести из сока, содержащего сахар, после очистки его известью.

САТУРНА́ЛИИ, сатурналий, ед. сатурналия, сатурналии, жен. (лат. saturnalia) (ист.). В древнем Риме — всенародный веселый праздник в честь бога времени и плодородия Сатурна, длившийся в течение семи дней по окончании полевых работ.

САТУРНИ́ЗМ, сатурнизма, мн. нет, муж. (от новолат. saturnus (по имени планеты) — свинец) (мед.). Отравление свинцом в некоторых вредных производствах.

САФИ́Р, сафира, муж. (редк.). То же, что сапфир.

САФЬЯ́Н, сафьяна, муж. (перс.). Выделанная козловая кожа высокого качества.

САФЬЯ́НОВЫЙ, сафьяновая, сафьяновое. прил. к сафьян.
| Из сафьяна. Сафьяновый переплет. Сафьяновые сапоги. «Красивый, как пряник, отрок в атласной рубашке, сафьяновых чудных сапожках.» А.Н.Толстой.

СА́ХАР, сахара (сахару), мн. сахара (спец.) и (прост.) сахары-сахары, муж. [перс.].
1. ... Статья полностью

САХАРИМЕ́ТР, сахариметра, муж. (от слова сахар и греч. metreo — мерю) (спец.). Прибор для определения процентного содержания сахара в растворе.

САХАРИ́Н, сахарина, мн. нет, муж. Белый, очень сладкий мелкокристаллический порошок (продукт толуола), суррогат сахара.

САХАРИ́НОВЫЙ, сахариновая, сахариновое. прил. к сахарин; из сахарина; с сахарином. Сахариновый порошок.

САХАРИ́НЩИК, сахаринщика, муж. (спец.). Рабочий в производстве сахарина.

САХАРИ́СТОСТЬ, сахаристости, мн. нет, жен. отвл. сущ. к сахаристый в 3 знач.; наличие, содержание сахара в чем-нибудь. Высокая сахаристость винограда, свеклы.

СА́ХАРИСТЫЙ, сахаристая, сахаристое; сахарист, сахариста, сахаристо.
1. Сладкий, напоминающий собою сахар, похожий на сахар. Сахаристый вкус.
2. Выделяющий из себя кристаллы сахара. Сахаристые вещества.
3. Содержащий в себе достаточное количество сахара. Сахаристый виноград. Сахаристая свекла.

СА́ХАРИТЬ, сахарю, сахаришь, несов. (к посахарить), что. Посыпать сахаром, примешивать к чему-нибудь сахар.

СА́ХАРИТЬСЯ, сахарюсь, сахаришься, несов. Выделять из себя кристаллы сахара (о варенье, сиропе).

СА́ХАРНИК, сахарника, муж. Рабочий сахарной промышленности. Клуб сахарников.

СА́ХАРНИЦА, сахарницы, жен. Предмет чайного сервиза для хранения сахара.

СА́ХАРНЫЙ сахарная, сахарное.
1. прил. к сахар; занимающийся производством сахара, разведением растений для изготовления сахара. Сахарный завод. Сахарная промышленность. Сахарные плантации.
|| ... Статья полностью

САХАРОВА́Р, муж. (спец.). Специалист по сахароварению, по производству сахара.

САХАРОВАРЕ́НИЕ, сахароварения, мн. нет, ср. (спец.). Процесс получения сахара (из сока сахарной свеклы, из сахарного тростника или некоторых других растений).

САХАРОВАРИ́ТЕЛЬНЫЙ, сахароварительная, сахароварительное (спец.). Служащий для сахароварения. Сахароварительный котел.

САХАРОВА́РНЫЙ, сахароварная, сахароварное (спец.). прил., по знач. связанное с сахароварением. Сахароварное дело.

САХАРОВА́РНЯ, сахароварни, род. мн. сахароварен, жен. (устар.). Завод или кустарное заведение по производству сахара.

САХАРО́ЗА, сахарозы, жен. (хим.). Сахар, содержащийся в растениях (тростниковый, свекловичный).

САХАРОЗАВО́ДСКИЙ, сахарозаводская, сахарозаводское (спец.). прил. к сахарный завод.

САХАРОЗАВО́ДЧИК, сахарозаводчика, муж. Владелец сахарного завода.

САХАРОНО́С, сахароноса, муж. (спец.). Всякое растение, из которого может добываться сахар, напр. свекла, сахарный тростник.

САХАРОНО́СНЫЙ, сахароносная, сахароносное (спец.). прил. к сахаронос, являющийся сахароносом. Сахароносные растения.

СА́ЧИТЬ, сачу, сачишь, несов., кого-что (спец.). Ловить сачком. Сачить рыбу.

САЧО́К, сачка, муж. Сетчатый мешок на обруче с длинной рукояткой, служащий для ловли рыб, летающих насекомых и т.п.

САШЕ́, нескл., ср. (франц. sachet) (устар.).
1. Маленькая, сильно надушенная подушечка.
2. Маленькая сумочка для носовых платков.

СБА́ВИТЬ, сбавлю, сбавишь, совер. (к сбавлять).
1. что с чего. Отнять часть чего-нибудь (цены, количества, суммы, веса), сбросить, скинуть, отбавить. Сбавить рубль с цены. Сбавить половину цены. Сбавить по рублю с каждой суммы. Сбавить полкило.
2. ... Статья полностью

СБА́ВИТЬСЯ, сбавлюсь, сбавишься, совер. (к сбавляться) (прост.). То же, что убавиться.

СБА́ВКА, сбавки, жен. (разг.).
1. только ед. Действие по гл. сбавить-сбавлять.
2. Размер произведенного уменьшения, скидка. Небольшая сбавка.

СБА́ВЛЕННЫЙ, сбавленная, сбавленное; сбавлен, сбавлена, сбавлено (разг.). Прич страд. прош. от сбавить в 1 и 4 знач.

СБАВЛЯ́ТЬ, сбавляю, сбавляешь. несов. к сбавить.

СБАВЛЯ́ТЬСЯ, сбавляюсь, сбавляешься, несов. (разг.).
1. несов. к сбавиться.
2. страд. к сбавлять.

СБА́ГРЕННЫЙ, сбагренная, сбагренное; сбагрен, сбагрена, сбагрено (прост.). прич. страд. прош. от сбагрить.

СБА́ГРИТЬ, сбагрю, сбагришь, совер. (прост.).
1. что. совер. к багрить во 2 знач. (вульг.).
2. ... Статья полностью

СБАЛАНСИ́РОВАННЫЙ, сбалансированная, сбалансированное; сбалансирован, сбалансирована, сбалансировано (бух.). прич. страд. прош. от сбалансировать.

СБАЛАНСИ́РОВАТЬ, сбалансирую, сбалансируешь (бух.). совер. к балансировать во 2 знач. Сбалансировать расход и приход.

СБА́ЛТЫВАТЬ, сбалтываю, сбалтываешь (прост.). несов. к сболтать.

СБА́ЛТЫВАТЬСЯ, сбалтываюсь, сбалтываешься, несов. (прост.). страд. к сбалтывать.

СБЕГ, сбега, муж. (спец.).
1. только ед. Действие по гл. сбежать в 1, 2 и 5 знач. ... Статья полностью

СБЕ́ГАТЬ, сбегаю, сбегаешь, совер. (разг.). Быстро пойти, побежать, куда-нибудь и скоро вернуться, быстро сходить куда-нибудь. «Я вот сбегаю в лавку, заверну домой-с, да и к вам-с.» А.Островский. Сбегать за кем-нибудь. Сбегать в аптеку за лекарством.

СБЕГА́ТЬ, сбегаю, сбегаешься. несов. к сбежать.

СБЕ́ГАТЬСЯ, сбегаюсь, сбегаешься. несов. к сбежаться.

СБЕГУ́, сбегусь, сбежишь, сбежишься, сбегут, сбегутся. буд. от сбежать, сбежаться.

СБЕЖА́ТЬ, сбегу, сбежишь, сбегут, совер. (к сбегать).
1. с чего. Быстро, бегом спуститься вниз. Сбежать с горы.
| Стечь откуда-нибудь вниз (о жидкости). «С окрестных гор уже снега сбежали мутными ручьями на потопленные луга.» Пушкин ... Статья полностью

СБЕЖА́ТЬСЯ, сбегусь, сбежишься, сбегутся, совер. (к сбегаться). Быстро, бегом собраться в одно место, прибежать с разных сторон. «Он думал, на него сбежится весь базар, как на пожар.» Крылов. «Со всех дворов собак сбежалося с полсотни.» Крылов.

СБЕЙ, сбейся. повел. от сбить, сбиться.

СБЕРЁГ, сберёгся, сберегла, сбереглась. прош. от сберечь, сберечься.

СБЕРЕГА́ТЕЛЬ, ссберегателя, муж. (канц. устар.). Лицо, держащее где-нибудь свои сбережения, сберегающее что-нибудь.

СБЕРЕГА́ТЕЛЬНЫЙ, сберегательная, сберегательное (офиц.). прил., по значению связанное с хранением вкладов, сбережения. Сберегательная касса. Сберегательная книжка.

СБЕРЕГА́ТЬ, сберегаю, сберегаешь. несов. к сберечь.

СБЕРЕГА́ТЬСЯ, сберегаюсь, сберегаешься, несов.
1. несов. к сберечься (разг.).
2. страд. к сберегать.

СБЕРЕГУ́, сберегусь, сбережёшь, сбережёшься, сберегут, сберегутся. буд. от сберечь, сберечься.

СБЕРЕЖЕ́НИЕ, сбережения, ср.
1. только ед. Действие по гл. сберечь-сберегать (книж. ... Статья полностью

СБЕРЕЖЁННЫЙ, сбережённая, сбережённое; сбережён, сбережена, сбережено. прич. страд. прош. от сберечь.

СБЕРЕ́ЧЬ, сберегу, сбережёшь, сберегут, прош. сберёг, сберегла, совер. (к сберегать).
1. кого-что. Тщательно сохранить. С в целости библиотеку. Сберечь документы.
| ... Статья полностью

СБЕРЕ́ЧЬСЯ, сберегусь, сбережёшься, сберегутся; прош. сберёгся, сбереглась, совер. (к сберегаться) (разг.). Сохраниться, остаться целым, неповрежденным, неизрасходованным.

СБЕРКА́ССА, сберкассы, жен. (неол. разг.). Сберегательная касса (составлено из сокращения слова сберегательный и слова касса). Приток вкладов в сберкассы. «Кто куда, а я в сберкассу.» Маяковский.

СБЕРКНИ́ЖКА, сберкнижки, жен. (неол. разг.). Сберегательная книжка (составлено из сокращения слова сберегательная и книжка). Перевод зарплаты на и гонорара на сберкнижку.

СБЕРУ́, сберусь, сберёшь, сберёшься. см. собрать, собраться.

СБЕСИ́ТЬСЯ, сбешусь, сбесишься, совер. (разг.). То же, что взбеситься. «Тут мои зайчики точно сбесились.» Некрасов.

СБЕШУ́СЬ, сбесишься. буд. от сбеситься.

СБИВА́ТЬ, сбиваю, сбиваешь. несов. к сбить.

СБИВА́ТЬСЯ, сбиваюсь, сбиваешься, несов.
1. несов. к сбиться.
2. на что. Походить, становиться похожим на что-нибудь, напоминать собою что-нибудь (разг. ... Статья полностью

СБИ́ВКА, сбивки, мн. нет, жен. (прост. спец.). Действие по гл. сбить в 1, 2, 8 и 10 знач. — сбивать. Сбивка обручей с бочки. Сбивка лезвия. Сбивка полов. Сбивка масла.

СБИ́ВЧИВОСТЬ, сбивчивости, мн. нет, жен. отвл. сущ. к сбивчивый. Сбивчивость показаний. Сбивчивость изложения.

СБИ́ВЧИВЫЙ, сбивчивая, сбивчивое; сбивчив, сбивчива, сбивчиво. Запутанный, непоследовательный, противоречивый, такой, что может сбить с толку. Сбивчивое изложение. Сбивчивые показания. Свидетель говорил очень сбивчиво (нареч.).

СБИР, сбира, муж. (итал. sbirro). Низший служащий инквизиции (ист.).
| В Италии — Полицейский стражник.
| перен. Полицейский агент, сыщик (презр.).

СБИРА́ТЬ, сбираю, сбираешь, несов. (к собрать), кого-что (прост.). То же, что собирать. «В саду служанки, на грядах, сбирали ягоду в кустах.» Пушкин.

СБИРА́ТЬСЯ, сбираюсь, сбираешься, несов. (к собраться) (прост.). То же, что собираться. «Как ныне сбирается вещий Олег отмстить неразумным хозарам.» Пушкин ... Статья полностью

СБИ́ТЕНЩИК, сбитенщика, муж. (устар.). Продавец сбитня.

СБИ́ТЕНЬ (збитень неправ.), сбитня, мн. нет, муж. (устар.). Горячий напиток из меда с пряностями.

СБИ́ТЫЙ, сбитая, сбитое; сбит, сбита, сбито.
1. прич. страд. прош. от сбить. Противник сбит с позиции. Сбитый с толку.
2. ... Статья полностью

СБИТЬ, собью, собьёшь, повел. сбей, совер. (к сбивать).
1. что. Ударом сдвинуть с места, сшибить. Сбить шляпу. Сбить с бочки обручи. Сбить яблоки с дерева.
| Ударом сломать, оторвать. Сбить замок. Сбить палкой цветок.
2. ... Статья полностью

СБИ́ТЬСЯ собью́сь, собьёшься, повел. сбе́йся, сов. к сбиваться.
1. От удара, тряски и т.п. сдвинуться с места, скривиться, сорваться (прост. ... Статья полностью

СБЛЕВА́ТЬ, сблюю, сблюёшь, совер. (прост. вульг.). Извергнуть рвоту.

СБЛИЖА́ТЬ, сближаю, сближаешь. несов. к сблизить.

СБЛИЖА́ТЬСЯ, сближаюсь, сближаешься, несов.
1. несов. к сблизиться.
2. страд. к сближать.

СБЛИЖЕ́НИЕ, сближения, ср. (книж.).
1. Действие по гл. сблизить-сближать. Сближение разнородных понятий.
2. ... Статья полностью

СБЛИ́ЖЕННЫЙ, сближенная, сближенное; сближен, сближена, сближено. прич. страд. прош. от сблизить. Сближу, сближусь, сблизишь, сблизишься. буд. от сблизить, сблизиться.

СБЛИ́ЗИТЬ, сближу, сблизишь, совер. (к сближать), кого-что.
1. Приблизить друг к другу, укоротить расстояние (между двумя предметами), сдвинуть тесно или теснее. Сблизить ножки циркуля.
2. перен. ... Статья полностью

СБЛИ́ЗИТЬСЯ, сближусь, сблизишься, совер. (к сближаться).
1. Сойтись на короткое расстояние, приблизиться друг к другу.
2. перен. Стать похожими, однородными, обнаружить между собою сходство. Взгляды сблизились. Вкусы сблизились.
3. ... Статья полностью

СБЛОКИРОВА́ТЬСЯ, сблокируюсь, сблокируешься, совер. (разг.). То же, что совер. блокироваться в 1 знач.

СБЛЮЮ́, сблюёшь. буд. от сблевать.

СБО́ИНА и СБОЙНА, сбоины, мн. нет, собир., жен. (обл.). Жмыхи. «У дядюшки Якова сбоина макова.» Некрасов. «Привозил мне из города солодовые пряники, маковую сбойну.» М.Горький.

СБОИ́ТЬ, сбою, сбоишь, несов. и (редк.) совер. (спец. спорт.). Делать (сделать) сбой или сбои. Рысак сбоил перед финишем.

СБОЙ, сбоя, мн. сбои, муж. (спец.).
1. только ед. Голова, ноги и внутренности заколотого, убитого на мясо животного. Говяжий сбой. Студень из сбоя.
2. ... Статья полностью

СБО́ЙКА, сбойки, жен. (горн.). Горная выработка, соединяющая все подземные выработки с вентиляционной шахтой.

СБО́ЙНА, сбойны, мн. нет, жен. см. сбоина.

СБО́КУ, нареч. С боковой стороны чего-нибудь, по боковую сторону чего-нибудь. «Я сбоку смотрел на его овальное, бледное лицо.» М.Горький. Хлеб заплесневел сбоку. Станьте сбоку.
• Сбоку припека — см. припека.

СБО́ЛТАННЫЙ, сболтанная, сболтанное; сболтан, сболтана, сболтано (прост.). прич. страд. прош. от болтать.

СБОЛТА́ТЬ, сболтаю, сболтаешь, совер. (к сбалтывать и к болтать1), что (прост.).
1. То же, что взболтать. Сболтать лекарство (перед употреблением). Сболтать квас.
2. ... Статья полностью

СБОЛТИ́ТЬ, сболчу, сболтишь, совер. (к сболчивать). Что (тех.). Соединять (части конструкций) при помощи болтов.

СБОЛТНУ́ТЬ1, сболтну, сболтнёшь (прост.). однокр. к сболтать.

СБОЛТНУ́ТЬ2, сболтну, сболтнёшь, совер., что и без доп. (разг. неод.). Неожиданно, не удержавшись, сказать (то, чего не следует), проговориться, болтая. Сболтнул ему сдуру. Сболтнуть не подумав.

СБО́ЛЧЕННЫЙ, сболченная, сболченное; сболчен, сболчена, сболчено (тех.). прич. страд. прош. от сболтить.

СБО́ЛЧИВАТЬ, сболчиваю, сболчиваешь (тех.). несов. к сболтить.

СБО́ЛЧИВАТЬСЯ, сболчиваюсь, сболчиваешься, несов. (тех.). страд. к сболчивать.

СБОЛЧУ́, сболтишь. буд. от сболтить.

СБО́НДИТЬ, сбондю, сбондишь, совер. (к бондить), что (прост. вульг. ... Статья полностью

СБОР, сбора, муж.
1. только ед. Действие по гл. собрать в 1, 2 и 3 знач. — собирать. Сбор денег. Сбор утиль сырья. Сбор урожая. Сбор налогов.
2. ... Статья полностью

СБО́РИСТЫЙ, сбористая, сбористое; сборист, сбориста, сбористо (обл.). То же, что сборчатый.

СБО́РИЩЕ, сборища, ср. (пренебр.). Собрание, толпа, стечение людей. Шумное сборище. Что тут за сборище.?

СБО́РКА, сборки, жен.
1. только ед. Действие по гл. собрать в 4 знач. — собирать (спец. ... Статья полностью

СБО́РНИК, сборника, муж.
1. Книга, в которой собраны, напечатаны вместе различные документы, литературные или иные произведения. Сборник рассказов. Сборник статей, стихотворений. Сборник романсов. Сборник распоряжений.
2. Кокошник со сборками (см. ... Статья полностью

СБО́РНЫЙ, сборная, сборное.
1. Составленный из различных элементов, состоящий из объединенных в одно целое разнородных частей. Сборная команда (из членов различных команд; спорт.). Сборная программа (из разнородных произведений, различных жанров). Сборная уха (из разной рыбы; кул. ... Статья полностью

СБО́РОЧНЫЙ, сборочная, сборочное (спец.). прил. к сборка в 1 знач. Сборочная мастерская.

СБО́РЧАТЫЙ, сборчатая, сборчатое. Со сборками (см. сборка во 2 знач.). Сборчатый передник.

СБО́РЩИК, сборщика, муж.
1. Человек, производящий сбор чего-нибудь (денег, материалов и пр.), собирающий, взимающий сборы (офиц.). Сборщик профсоюзных взносов. Сборщик утильсырья.
2. ... Статья полностью

СБО́РЩИЦА, сборщицы. женск. к сборщик.

СБРА́СЫВАТЬ, сбрасываю, сбрасываешь. несов. к сбросить и к сбросать.

СБРА́СЫВАТЬСЯ, сбрасываюсь, сбрасываешься, несов.
1. несов. к сброситься.
2. страд. к сбрасывать.

СБРЕДА́ТЬ, сбредаю, сбредаешь (обл.). несов. к сбрести.

СБРЕДА́ТЬСЯ, сбредаюсь, сбредаешься (разг. фам.). несов. к сбрестись.

СБРЕ́ДИТЬ, сбрежу, сбредишь, совер., что и без доп. (прост.).
1. Сказать в бреду.
2. перен. Выдумать, соврать (прост. презр.).

СБРЕДУ́, сбредусь, сбрела, сбрелась. прош. от сбрести, сбрестись.

СБРЕ́ЖУ, сбредишь. буд. от сбредить.

СБРЁЛ, сбрёлся, сбрела, сбрелась. прош. от сбрести, сбрестись.

СБРЕ́НДИТЬ, сбрендю (редк.), сбрендишь, совер., что и без доп. (прост. презр.). Сказать глупость или ложь, соврать. «Ты хоть и умна, но ты сбрендила.» Достоевский.

СБРЕСТИ́, сбреду, сбредёшь, прош. сбрела; сбредший; сбредя, совер. (к сбредать) (обл.). Отойти в сторону, уйти. «Скотина сбрела со двора.» Даль.

СБРЕСТИ́СЬ, сбредусь, сбредёшься, прош. сбрёлся, сбрелась; сбредшийся; сбредясь, совер. (к сбредаться). Бредя, сойтись; понемногу, потихоньку сойтись в одно место. Сбрелись все к околице.

СБРЕХА́ТЬ, сбрешу, сбрешешь, совер., что и без доп. (прост. презр.). То же, что сбрехнуть.

СБРЁХНУТЫЙ, сбрёхнутая, сбрёхнутое; сбрёхнут, сбрёхнута, сбрёхнуто (прост. презр.). прич. страд. прош. от сбрехнуть.

СБРЕХНУ́ТЬ, сбрехну, сбрехнёшь, совер., что и без доп. (прост. презр.). Соврать без злого умысла.

СБРЁХУ. см. брёх.

СБРЕШУ́, сбрешешь. буд. от сбрехать.

СБРЕ́Ю, сбреешь. буд. от сбрить.

СБРИВА́ТЬ, сбриваю, сбриваешь. несов. к сбрить.

СБРИВА́ТЬСЯ, сбриваюсь, сбриваешься, несов. страд. к сбривать.

СБРИ́ТЫЙ, сбритая, сбритое; сбрит, сбрита, сбрито. прич. страд. прош. от сбрить.

СБРИТЬ, сбрею, сбреешь, совер. (к сбривать), что.
1. Снять, срезать бритвой. Сбрить усы, бороду.
2. перен. Ловко украсть (вор.).

СБРОД, сброда, мн. нет, собир., муж. (пренебр.). То же, что подонки во 2 знач. (первонач. люди, сбредшиеся, сошедшиеся вместе). Всякий сброд.

СБРОДИ́ТЬ, сброжу, сбродишь, совер. (спец.). Подвергнуться брожению. Пиво сбродило.

СБРО́ДНЫЙ, сбродная, сбродное (прост. пренебр.). Случайно соединившийся, сошедшийся вместе. Сбродная компания.

СБРОЖУ́, сбродишь. буд. от сбродить.

СБРОС, сброса, муж.
1. только ед. Действие по гл. сбросить в 1, 3, 4, 5 и 7 знач. ... Статья полностью

СБРО́САННЫЙ, сбросанная, сбросанное; сбросан, сбросана, сбросано (прост.). прич. страд. прош. от сбросить.

СБРОСА́ТЬ, сбросаю, сбросаешь, совер. (к сбрасывать), что (прост.). Сбросить в несколько приемов. Привезли дрова и сбросали все в одну кучу.

СБРО́СИТЬ, сброшу, сбросишь, совер. (к сбрасывать), кого-что.
1. Бросить вниз с чего-нибудь. Сбросить сг с крыши. Сбросить груз на землю. Конь сбросил с себя седока.
2. Снять с себя (разг. ... Статья полностью

СБРО́СИТЬСЯ, сброшусь, сбросишься, совер. (к сбрасываться). Броситься, спрыгнуть вниз. Сброситься с моста.

СБРО́СКА, сброски, мн. нет, жен. То же, что сброс в 1 знач.

СБРО́ШЕННЫЙ, сброшенная, сброшенное; сброшен, сброшена, сброшено. прич. страд. прош. от сбросить.

СБРО́ШУ, сброшусь, сбросишь, сбросишься. буд. от сбросить, сброситься.

СБРОШЮРО́ВАННЫЙ, сброшюрованная, сброшюрованное; сброшюрован, сброшюрована, сброшюровано. прич. страд. прош. от сброшюровать.

СБРОШЮРОВА́ТЬ, сброшурую, сброшуруешь. совер. к брошюровать.

СБРУ́Я, сбруи, мн. нет, собир., жен. Конская упряжь — всё, что служит для запряжки или для седлания лошади. Сбруя упряжная. Сбруя верховая. (первонач. всякие доспехи, всякий снаряд. Сбруя воинская. Сбруя столярная (инструменты).)

СБРЫ́ЗГИВАТЬ, сбрызгиваю, сбрызгиваешь (разг.). несов. к сбрызнуть.

СБРЫ́ЗНУТЫЙ, сбрызнутая, сбрызнутое; сбрызнут, сбрызнута, сбрызнуто (разг.). прич. страд. прош. от сбрызнуть.

СБРЫ́ЗНУТЬ, сбрызну, сбрызнешь, совер. (к сбрызгивать), что (разг.). Окропить, омочить брызгами, опрыскать. Сбрызнуть белье.

СБУ́ДУ, сбудусь, сбудешь, сбудешься. буд. от сбыть, сбыться.

СБУЛГА́ЧЕННЫЙ, сбулгаченная, сбулгаченное; сбулгачен, сбулгачена, сбулгачено (прост.). прич. страд. прош. от сбулгачить.

СБУЛГА́ЧИТЬ, сбулгачу, сбулгачишь (прост.). совер. к булгачить.

СБЫВА́ТЬ, сбываю, сбываешь. несов. к сбыть.

СБЫВА́ТЬСЯ, сбываюсь, сбываешься, несов.
1. несов. к сбыться.
2. страд. к сбывать.

СБЫТ, сбыта, мн. нет, муж. (экон., торг.). Продажа готовой продукции на рынок, потребителю. «Обнажаются и обостряются противоречия между важнейшими империалистическими странами, борьба за рынки сбыта, борьба за сырье, борьба за вывоз капитала.» Сталин ... Статья полностью

СБЫТ... (неол.). Часть сложных сокращенных названий учреждений и организаций в знач. занимающийся сбытом чего-нибудь, напр. книгосбыт, электросбыт, техснабсбыт, маслосбыт.

СБЫТОВО́Й, сбытовая, сбытовое (экон., торг.). прил., по знач. связанное с продажей готовой продукции, сбытом. Сбытовые организации. Сбытовые операции.

СБЫ́ТОЧНЫЙ [шн], сбыточная, сбыточное (обл. разг.). Могущий сбыться, случиться, возможный; то же, что статочный, преим. в вопр. выражении: сбыточное ли (это) дело?

СБЫ́ТЧИК, сбытчика, муж. (разг.). Тот, кто сбывает какой-нибудь товар (преим. краденое). Сбытчик краденого.

СБЫТЬ, сбуду, сбудешь, повел. сбудь, прош. сбыл, сбыла, сбыло, совер. (к сбывать).
1. что. Продать, найти сбыт чему-нибудь (торг. ... Статья полностью

СБЫ́ТЬСЯ, сбудусь, сбудешься, повел. сбудься, прош. сбылся, сбылась, совер. (к сбываться).
1. Осуществиться, исполниться (о том, что предполагалось, о предсказании, надеждах). «Увы! Предсказанье его не сбылось!» Некрасов ... Статья полностью

СВА́ДЕБКА, свадебки, жен. (разг.). ласк. к свадьба. «Честным пирком да за свадебку.» погов. «Веселую мы свадебку сыграли.» Пушкин.

СВА́ДЕБНЫЙ, свадебная, свадебное. прил. к свадьба. Свадебные песни. Свадебный пир.
• Свадебный генерал — см. генерал.

СВА́ДЬБА, свадьбы, род. мн. свадеб, жен. Брачный обряд.
| Празднество по случаю вступления в брак. «Со свадьбы под вечер он шел немного пьяный.» Пушкин. Справлять свадьбу. Играть свадьбу (обл. ... Статья полностью

СВАЕБО́ЕЦ, сваебойца, муж. Рабочий, забивающий сваи. «Сваебойцы брались за веревку, начиная работу.» М.Горький.

СВА́ЕЧНЫЙ [шн], сваечная, сваечное. прил. к свайка. Сваечное кольцо.

СВА́ЙКА, свайки, жен.
1. только ед. Название игры, состоящей в том, что толстый гвоздь с большой шляпкой нужно броском вонзить в землю, попав в середину лежащего на земле кольца. Играть в свайку.
2. ... Статья полностью

СВА́ЙНИК, свайника, муж. (зоол.). Название некоторых круглых червей, паразитирующих в разных органах позвоночных животных.

СВА́ЙНЫЙ, свайная, свайное. прил. к свая. Свайная постройка (жилье, сооруженное на сваях среди болота, воды; этнол., археол.). Свайные работы.

СВАЛ, свала, муж. (прост.). То же, что свалка в 1 знач.

СВА́ЛЕННЫЙ, сваленная, сваленное; свален, свалена, свалено. прич. страд. прош. от свалить1.

СВА́ЛИВАТЬ, сваливаю, сваливаешь, несов., кого-что.
1. (совер. свалить1). То же, что валить1.
2. несов. ... Статья полностью

СВА́ЛИВАТЬСЯ, сваливаюсь, сваливаешься, несов.
1. несов. к свалиться.
2. страд. к сваливать.

СВАЛИ́ТЬ1, свалю, свалишь, совер., кого-что.
1. совер. к валить1 и к сваливать в 1 знач. ... Статья полностью

СВАЛИ́ТЬ2, свалю, свалишь, совер. (разг.). Уменьшиться, ослабеть, понизиться. Жар свалил, повеяла прохлада. И.Аксаков.

СВАЛИ́ТЬСЯ, свалюсь, свалишься, совер. (к сваливаться1).
1. Упасть откуда-нибудь, с чего-нибудь. Снег свалился с крыши. «Робкий всадник вверх ногами свалился тяжко в грязный ров.» Пушкин.
2. ... Статья полностью

СВА́ЛКА, свалки, жен.
1. только ед. Действие по гл. свалить (см. свалить1 ... Статья полностью

СВА́ЛЬНЫЙ, свальная, свальное.
1. прил. к свалка в 1 и 2 знач., предназначенный для свалки (спец.). Свальная пристань. Свальное место.
2. ... Статья полностью

СВА́ЛЯННЫЙ, свалянная, свалянное; свалян, сваляна, сваляно. прич. страд. прош. от свалять.

СВАЛЯ́ТЬ, сваляю, сваляешь. совер. к валять в 3, 4 и 5 знач. Свалять ком из глины. Свалять валеные сапоги. Сделал не как следует, а свалял. Свалять дурака (см. дурак).

СВАЛЯ́ТЬСЯ, сваляюсь, сваляешься, совер. (к сваливаться2).
1. Получиться в результате валяния (см. валять в 3 и 4 знач. ... Статья полностью

СВА́НСКИЙ, сванская, сванское. прил. к сван (см. сваны). Сванский язык.

СВА́НЫ, сванов, ед. сван, свана, муж. Кавказская народность, населяющая зап. часть Грузии (Сванетию).

СВА́РА, свары, жен. (прост.). Шумная перебранка, ссора. «Прочь свары, зависть, злость!» Крылов.

СВАРГА́НЕННЫЙ, сварганенная, сварганенное; сварганен, сварганена, сварганено (прост.). прич. страд. прош. от сварганить.

СВАРГА́НИТЬ, сварганю, сварганишь (прост.). совер. к варганить. «По осени надо беспременно свадьбу сварганить.» Мельников-Печерский. «Уху на бережку сварганим.» Мельников-Печерский.

СВА́РЕННЫЙ, сваренная, сваренное; сварен, сварена, сварено. прич. страд. прош. от сварить. Суп давно сварен.

СВА́РИВАЕМОСТЬ, свариваемости, мн. нет, жен. (тех.). Свойство металлов, дающее возможность подвергать их сварке.

СВА́РИВАТЬ, свариваю, свариваешь (тех.). несов. к сварить во 2 знач. Сваривать железо.

СВА́РИВАТЬСЯ, свариваюсь, свариваешься, несов. (тех.).
1. несов. к свариться в 3 знач.
2. страд. к сваривать.

СВАРИ́ТЬ, сварю, сваришь и (устар.) сваришь, совер.
1. что и чего. совер. к варить, приготовить варкой. Сварить суп. Сварить курицу. Сварить клею.
2. ... Статья полностью

СВА́РИТЬСЯ, сварюсь, сваришься и (устар.) сваришься, совер.
1. совер. к вариться, стать готовым после варки. Суп сварился. Клей сварился.
2. ... Статья полностью

СВА́РКА, сварки, жен. (тех.). Соединение металлических частей путем заливки промежутков между ними расплавленным металлом. Автогенная сварка.
| Соединение металлических частей, нагретых до высокой температуры, путем ковки или сжимания их. Горновая сварка. Контактная сварка.

СВАРЛИ́ВЕЦ, сварливца, муж. Сварливый человек.

СВАРЛИ́ВИЦА, сварливцы. женск. к сварливец.

СВАРЛИ́ВОСТЬ, сварливости, мн. нет, жен. отвл. сущ. к сварливый; поведение сварливого человека. Сварливость характера. Старческая сварливость.

СВАРЛИ́ВЫЙ, сваливая, сваливое; сварлив, сварлива, сварливо. Склонный к ссорам, сварам, придирчивый. Сварливый старик. Сварливый характер.

СВАРНО́Й, сварная, сварное, и (устар.) СВАРНЫЙ, сварная, сварное (тех.).
1. То же, но реже, что сварочный в 1 знач.
2. Полученный путем сварки (в отличие от клепаного). Сварной шов. Сварная железная конструкция. Сварное железо (которое получается при температуре ниже плавления и частицы которого свариваются в крицы на поду печи).

СВА́РНЫЙ, см. сварно́й.

СВА́РОЧНЫЙ, сварочная, сварочное (тех.).
1. прил. к сварка, служащий для сварки. Сварочный цех. Сварочная мастерская. Сварочный горн. Сварочная горелка.
2. То же, что сварной во 2 знач. Сварочное железо.

СВА́РЩИК, сварщика, муж. (спец.). Рабочий, занимающийся сваркой металлов.

СВА́СТИКА, свастики, жен. (санскр. svastika).
1. Знак в виде креста с равными, загнутыми под прямым углом концами, служивший религиозным символом у разных народов, в особенности в Индии (этнол. ... Статья полностью

СВАТ, свата, муж.
1. Человек, занимающийся сватовством, сватающий кого-нибудь кому-нибудь (дорев.). «Сватай Марью, Марью, сват.» Некрасов. «Девушка на выданьи, а каков сват, таков и жених... за кого же царь ее сватает?» Пушкин ... Статья полностью

СВА́ТАНЬЕ, сватанья, мн. нет, ср. (прост.). То же, что сватовство. «Я сватаньем моим не угрожаю вам.» Грибоедов.

СВА́ТАТЬ, сватаю, сватаешь, несов. (к посватать).
1. (совер. также сосватать) кого кому или кого за кого. Предлагать кого-нибудь в жены или в мужья, хлопотать о чьей-нибудь женитьбе, чьем-нибудь замужестве (дорев. ... Статья полностью

СВА́ТАТЬСЯ, сватаюсь, сватаешься, несов. (к посвататься), к кому и за кого. Сватать кого-нибудь (женщину) за себя, просить кого-нибудь выйти за себя замуж. «- Не влюблена-ль она? — В кого же? Буянов сватался: отказ.» Пушкин. «Тетенька! он вчера за меня сватался.» Сухово-Кобылин.

СВАТОВСТВО́, сватовства, мн. нет, ср. Действие по гл. сватать и свататься. Жениться по сватовству. Затеять сватовство. «Припомнилось сватовство покойника мужа.» М.Горький.

СВА́ТУШКА, сватушки, муж. (прост. обл.). ласк. к сват. «- Сватушка, сватушка, бестолковый сватушка! По невесту ехали — в огород заехали.» Пушкин ... Статья полностью

СВА́ТЬЯ, сватьи, род. мн. сватий (обл.). женск. к сват во 2 знач. «Ткачиха с поварихой, с сватьей бабой Бабарихой.» Пушкин.

СВА́ХА, свахи (дорев.). женск. к сват в 1 знач. — Сваха-то! сваха-то! «Мастерица женить, знает, как повести дело!» Гоголь. «Свахи все пороги у тебя отобьют.» Мельников-Печерский ... Статья полностью

СВА́Я, сваи, жен. Балка, бревно, забитое в грунт для опоры при различных постройках и сооружениях. Мост на сваях. Забить, заколотить сваю. Деревянная свая.

СВЕВА́ТЬ, свеваю, свеваешь (книж.). несов. к свеять, то же, что свеивать.

СВЕВА́ТЬСЯ, свеваюсь, свеваешься. несов. (книж.). страд. к свевать, то же, что свеиваться.

СВЕ́ДАТЬ, сведаю, сведаешь, совер., что или о ком-чем (устар. обл.). «Узнать, проведать, получить сведения о ком-чем-нибудь. — Где взять кухарку? — Сведай у соседки, не знает ли.» Пушкин.

СВЕ́ДАТЬСЯ, сведаюсь, сведаешься, совер., с кем-чем (устар., обл.). Уговориться, условиться.

СВЕДЕ́НЕЦ, сведенца, муж. (устар.). Переселенец, сведенный с прежнего места жительства и переведенный на другое не по своей воле.

СВЕ́ДЕНИЕ, сведения, ср.
1. преим. мн. Известие, уведомление, сообщение о чем-нибудь. Получить важные сведения. По сведениям печати. По полученным мною сведениям. Неприятное сведение.
2. ... Статья полностью

СВЕДЕ́НИЕ, сведенияя, мн. нет, ср. (книж.).
1. Действие по гл. свести во всех знач., кроме 4, 5 и 6 — сводить2.
2. Судорожное сжатие какой-нибудь мышцы. Сведение ноги.

СВЕДЁННЫЙ, сведённая, сведённое; сведён, сведена, сведено.
1. прич. страд. прош. от свести.
2. Скорчившийся, судорожно сжавшийся (об органах тела). Сведенная рука. У него сведена нога.
3. ... Статья полностью

СВЕДУ́, сведусь, сведёшь, сведёшься. буд. от свести, свестись.

СВЕ́ДУЩИЙ, сведущая, сведущее; сведущ, сведуща, сведуще. Имеющий большие познания, сведения в чем-нибудь. Сведущий ученый.
| Компетентный, авторитетный, осведомленный в какой-нибудь области. Сведущие лица (эксперты).

СВЕЖА́ТИНА, свежатины, мн. нет, жен. (обл.). Мясо только что убитого животного.

СВЕЖЕ... Первая часть составных прил. в знач. только что, недавно (сделанный, выполненный, как указано во второй части, являющейся по происхождению причастием страд. прош.), напр. свежевыбритый, свежепокрашенный, свежевымытый, свежеиспечённый.

СВЕЖЕВА́ЛЬЩИК, свежевальщика, муж. (спец.). Человек, свежующий убитых животных.

СВЕЖЁВАННЫЙ, свежёванная, свежёванное; свежёван, свежёвана, свежёвано (спец.). прич. страд. прош. от свежевать.

СВЕЖЕВА́ТЬ, свежую, свежуешь, несов. (к освежевать), кого-что (спец.). Очищать от шкуры и потрошить (убитое животное). Свежевать убитого медведя.

СВЕЖЕВА́ТЬСЯ, свежуюсь, свежуешься, несов. (спец.). страд. к свежевать.

СВЕЖЕВЬЁ, свежевья, мн. нет, собир., ср. (обл. и спец.). То же, что свежье.

СВЕЖЕИСПЕЧЁННЫЙ, свежеиспечённая, свежеиспечённое.
1. Только что испеченный, недавно вынутый из печи. Свежеиспечённый пирог.
2. перен. Новенький, только что сделанный (разг. шутл.). Свежеиспечённый домик.
| ... Статья полностью

СВЕЖЕНИ́НА, свеженины, мн. нет, жен. (обл.). То же, что свежина.

СВЕ́ЖЕНЬКИЙ, свеженькая, свеженькое; свеженек, свеженька, свеженько (разг.). уменьш.-ласк. к свежий. Свеженький ветерок. Свеженькая новость.

СВЕЖЕПРОСО́ЛЬНЫЙ, свежепросольная, свежепросольное (спец.). Недавно посоленный, мало просолившийся, малосольный. Свежепросольный огурец.

СВЕ́ЖЕСТЬ, свежести, мн. нет, жен.
1. отвл. сущ. к свежий. Свежесть продуктов. Свежесть лица. Свежесть ветра. Свежесть мыслей.
2. ... Статья полностью

СВЕЖЕ́ТЬ, свежею, свежеешь, несов. (к посвежеть).
1. Становиться холоднее, прохладнее. На улице свежеет. «Свежеет ветерок, сменила зной прохлада.» И.Козлов. «Свежеет ветер. Меркнет ночь.» Фет.
2. Становиться румянее, здоровее. Она с каждым днем свежеет.

СВЕ́ЖИЙ, свежая, свежее; свеж, свежа, свежо, свежи.
1. Не утративший своих хороших, естественных свойств (Недавно добытый, не испортившийся, не гнилой, не прокисший, не лежалый, не увядший и т.п.). Свежие фрукты. Свежие яйца. Свежее молоко. Рыба свежая, только утром привезли. «Два свежих розовых листка.» Лермонтов ... Статья полностью

СВЕЖИ́НА́, свежи́ны — свежины́, мн. нет, жен. (обл.). Свежее, не копченое, не соленое мясо или рыба.

СВЕЖЬЁ, свежья, мн. нет, собир., ср. (обл. и спец.). Свежий продукт, предназначенный для консервирования, соления, копчения и т.п.

СВЁЗ, свёзся, свезла, свезлась. прош. от свезти, свезтись.

СВЕЗЁННЫЙ, свезённая, свезённое; свезён, свезена, свезено. прич. страд. прош. от свезти.

СВЕЗТИ́, свезу, свезёшь, прош. свёз, свезла, совер., кого-что.
1. (несов. свозить2). Везя, доставить, привезти в одно место. Свезти хлеб из колхозов на ссыпной пункт.
2. ... Статья полностью

СВЕЗТИ́СЬ, свезусь, свезёшься, прош. свёзся, свезлась, совер. (к свозиться1) (прост.). Спуститься, сползти. Одеяло свезлось с постели.

СВЕ́ИВАТЬ, свеиваю, свеиваешь (книж.). несов. к свеять.

СВЕ́ИВАТЬСЯ, свеиваюсь, свеиваешься, несов. (книж.). страд. к свеивать.

СВЕЙ, свейся. повел. от свить, свиться.

СВЁКЛА, свёклы, мн. нет, жен. Корнеплод, растение с толстыми корнями, которые богаты органическими веществами (сахаром, белками и т.п.). Столовая свёкла имеет красный корень. Кормовая свёкла. Сахарная свёкла (свекловица).
| Корень этого растения, идущий в пищу. Борщ из свеклы.

СВЕКЛОВИ́ЦА, свекловицы, мн. нет, жен. Сорт свеклы, из корней которой вырабатывают сахар, то же, что сахарная свекла.

СВЕКЛОВИ́ЧНЫЙ, свекловичная, свекловичное.
1. прил. к свекловица. Свекловичные посевы.
2. прил., по знач. ... Статья полностью

СВЕКЛОВО́Д, свекловода, муж. (спец.). Работник, специалист по свекловодству.

СВЕКЛОВО́ДСТВО, свекловодства, мн. нет, ср. Разведение свеклы с промышленными целями.

СВЕКЛОВО́ДЧЕСКИЙ, свекловодческая, свекловодческое. прил. к свекловодство.

СВЕКЛОКОМБА́ЙН, свеклокомбайна, муж. (с.-х.). Машина для выкапывания, уборки, очистки свеклы и обрезания ботвы.

СВЕКЛОКОПА́ТЕЛЬ, свеклокопателя, муж. (с.-х.). Орудие для выкапывания свеклы.

СВЕКЛОМО́ЙКА, свекломойки, жен. (с.-х.). Приспособление, машина для мытья и очистки свеклы в сахарном производстве.

СВЕКЛОПОДЪЁМНИК, свеклоподъёмника, муж. (с.-х.). Орудие для выкапывания и уборки свеклы.

СВЕКЛОРЕ́ЗКА, свеклорезки, жен. (с.-х.). Орудие для резки свеклы в сахарном производстве.

СВЕКЛОСА́ХАРНЫЙ, свеклосахарная, свеклосахарное. прил. к сахарная свекла, по знач. связанное с разведением, обработкой свекловицы и изготовлением сахара. Свеклосахарное производство.

СВЕКЛОСОВХО́З, свеклосовхоза, муж. (неол.). Совхоз, занятый разведением свекловицы.

СВЕКЛОУБО́РКА, свеклоуборки, мн. нет, жен. (с.-х.). Уборка свеклы.

СВЕКЛОУБО́РОЧНЫЙ, свеклоуборочная, свеклоуборочное (с.-х.). прил., по знач. связанное с уборкой свеклы. Свеклоуборочные машины.

СВЕКЛОУТОМЛЕ́НИЕ, свеклоутомления, мн. нет, ср. (с.-х.). Резкое понижение урожая свеклы при посеве ее несколько лет подряд в одном и том же месте без применения агротехнических мероприятий.

СВЕКОВА́ТЬ, свекую, свекуешь. совер. к вековать.

СВЕКО́ЛЬНИК, свекольника, муж.
1. Кушанье, отвар из свеклы.
2. только ед. Свекольная ботва (обл.).

СВЕКО́ЛЬНЫЙ, свекольная, свекольное.
1. прил. к свекла; сделанный из свеклы. Свекольный лист. Свекольный борщ.
2. То же, что свекловичный в 4 знач. (зоол.). Свекольный долгоносик.

СВЁКОР, свёкра, муж. Отец мужа. «Дедушка, родитель свекра-батюшки, жалел меня.» Некрасов.

СВЕКРО́ВКА, свекровки, жен. (обл.). Свекровь.

СВЕКРО́ВЬ, свекрови, жен. Мать мужа. «Будет бить тебя муж-привередник и свекровь в три погибели гнуть.» Некрасов.

СВЁЛ, свёлся и свелся, свела, свелась. прош. от свести, свестись.

СВЕЛИКОДУ́ШНИЧАТЬ, свеликодушничаю, свеликодушничаешь (разг.). совер. к великодушничать.

СВЕРБЁЖ, свербёжа, мн. нет, муж., и СВЕРБЁЖЬ, свербёжи, мн. нет, жен. (прост.). Состояние по гл. свербеть; зуд. Свербёж в ноге, в ране. «Я, вспыхнув, говорил тебе немного крупно, потешил дерзости бранчивую свербежь.» Пушкин.

СВЕРБЁЖЬ, см. свербёж.

СВЕРБЕ́ТЬ, сверблю, свербишь, несов. (прост.). Зудеть, чесаться, вызывать чувство щекочущей боли, раздражения. Рана свербит. В ноге свербит.

СВЕРГА́ТЬ, свергаю, свергаешь. несов. к свергнуть.

СВЕРГА́ТЬСЯ, свергаюсь, свергаешься, несов.
1. несов. к свергнуться (книж. устар.).
2. страд. к свергать.

СВЕ́РГНУТЫЙ, свергнутая, свергнутое; свергнут, свергнута, свергнуто. прич. страд. прош. от свергнуть.

СВЕ́РГНУТЬ, свергну, свергнешь, прош. сверг, свергла, и свергнул, совер. (к свергать), кого-что.
1. Сбросить вниз (книж. устар. ... Статья полностью

СВЕ́РГНУТЬСЯ, свергнусь, свергнешься, прош. свергся, сверглась, и свергнулся, совер. (к свергаться) (книж. устар.). Упасть с высоты; сброситься с высоты. Свергнуться с балкона, крыши.

СВЕ́РЕННЫЙ, сверенная, сверенное; сверен, сверена, сверено. прич. страд. прош. от сверить.

СВЕРЖЕ́НИЕ, свержения, мн. нет, ср. Действие по гл. свергнуть-свергать. Свержение самодержавия. «...Кончить войну истинно демократическим, не насильническим, миром нельзя без свержения капитала.» Ленин ... Статья полностью

СВЕ́РЖЕННЫЙ, сверженная, сверженное; свержен, сверхена, сверхено (книж. устар.). прич. страд. прош. к свергнуть; свергнутый.

СВЕ́РЖУ, све́ржусь, све́рзишь, све́рзишься. буд. от сверзить, сверзиться.

СВЕ́РЗИТЬ, свержу, сверзишь, совер., кого-что (разг. шутл. или презр.). Уронить, сбросить вниз.

СВЕ́РЗИТЬСЯ, свержусь, сверзишься, повел. сверзись, совер. (разг. шутл. или презр.). Упасть неловко сверху. Сверзиться с лошади.

СВЕ́РИТЬ, сверю, сверишь, совер. (к сверять), что с чем. Проверить, сличив с чем-нибудь правильным, с чем-нибудь, принятым за образец. Сверить копию с подлинником. Сверить переписанное с оригиналом.

СВЕ́РИТЬСЯ, сверюсь, сверишься, совер. (к сверяться), с чем и без доп. (прост. обл.). Навести справку, справиться в чем-нибудь (в каком-нибудь тексте, издании, в какой-нибудь записи). Свериться с календарем. Свериться, когда отходит поезд.

СВЕ́РКА, сверки, жен.
1. только ед. Действие по гл. сверить-сверять ... Статья полностью

СВЕРКА́НИЕ, сверкания, мн. нет, ср. (книж.). Состояние по гл. сверкать.
| Яркий блеск, свет, издаваемый чем-нибудь сверкающим. Любоваться сверканием огней на дальнем берегу. «Она (луна) усмирила дерзкое сверкание звезд.» Гончаров.

СВЕРКА́ТЬ, сверкаю, сверкаешь, несов.
1. без доп. и чем. Ярко блестеть, сиять переливчатым светом. «На темной лазури сверкает гряда облаков разноцветных.» И.Никитин. «В руке его сабля сверкала.» Некрасов ... Статья полностью

СВЕРКНУ́ТЬ, сверкну, сверкнёшь, совер.
1. однокр. к сверкать. «На небе ярко сверкнула, как живой глаз, первая звездочка.» Гончаров. «Мечи сверкнули в их руках.» Рылеев ... Статья полностью

СВЕРЛЕ́НИЕ, сверления, мн. нет, ср. (спец.). Действие по гл. сверлить в 1 знач.

СВЕРЛИ́ЛЫ, сверлил, ед. сверлило, сверлила, муж. (зоол.). Семейство жуков, живущих в древесине. Сверлило корабельный.

СВЕРЛИ́ЛЬНЫЙ, сверлильная, сверлильное (тех.). прил. к сверление; служащий для сверления. Сверлильный инструмент. Сверлильные работы. Сверлильный станок.

СВЕРЛИ́ЛЬЩИК, сверлильщика, муж. (спец.). Рабочий, занимающийся сверлением. Сверлильщик стекла.

СВЕРЛИ́ТЬ, сверлю, сверлишь, несов.
1. что. Вращая сверлом, делать в чем-нибудь круглую дыру, отверстие. Сверлить сверлом железо. Сверлить стекло. Сверлить доску. Сверлить зуб бормашиной (расчищать полость зуба для лечения, пломбирования).
2. ... Статья полностью

СВЕРЛИ́ТЬСЯ, сверлюсь, сверлишься, несов. страд. к сверлить в 1 знач.

СВЕРЛО́, сверла, мн. свёрла, ср.
1. Режущий инструмент, посредством вращения которого делают, провертывают круглые отверстия в дереве или металле (тех.).
2. Жало у некоторых насекомых, просверливающих древесину или кожу растений (спец.).

СВЕРЛО́ВКА, сверловки, мн. нет, жен. (тех. прост.). То же, что сверление.

СВЕРЛОВО́Й, сверловая, сверловое, и сверловый, сверловая, сверловое. (тех.). прил. к сверло в 1 знач.

СВЕРЛО́ВОЧНЫЙ, сверловочная, сверловочное (тех.). прил. к сверловка, то же, что сверлильный. Сверловочный станок.

СВЕРЛО́ВЩИК, сверловщика, муж. (спец.). То же, что сверлильщик. Оружейный сверловщик.

СВЕРЛО́ВЩИЦА, сверловщицы (спец.). женск. к сверловщик.

СВЕРЛО́ВЫЙ, сверловая, сверловое (тех.). см. сверловой.

СВЁРНУТЫЙ, свёрнутая, свёрнутое; свернут, свернута, свернуто.
1. прич. страд. прош. от свернуть во всех знач. ... Статья полностью

СВЕРНУ́ТЬ, сверну, свернёшь, совер. (к свертывать).
1. что. Вертя, скатать в свиток, сложить трубкой. Свернуть ковер. Свернуть ноты в трубку.
2. что. Закрыть, сложить, сжать (свои лепестки, листья — о растениях). Табак свернул лепестки.
3. ... Статья полностью

СВЕРНУ́ТЬСЯ, свернусь, свернёшься, совер. (к свертываться).
1. Скататься, сложиться трубкой. От сильного жара бумага свернулась.
2. Загнувшись с краев, закрыться (о листьях, лепестках цветов). Лепестки розы свернулись. Лист свернулся и засох.
3. ... Статья полностью

СВЁРСТАННЫЙ, свёрстанная, свёрстанное; свёрстан, свёрстана, свёрстано. прич. страд. прош. от сверстать.

СВЕРСТА́ТЬ, сверстаю, сверстаешь, совер.
1. совер. к верстать в 1 знач. и к сверстывать в 1 знач. ... Статья полностью

СВЕРСТА́ТЬСЯ, сверстаюсь, сверстаешься, совер. (к сверстываться) (устар. и обл.). Уравняться.

СВЁРСТКА, свёрстки, жен.
1. только ед. Действие по гл. сверстать во 2 знач. — сверстывать ... Статья полностью

СВЕ́РСТНИК [сн], сверстника, муж., чей и кого с кем. Человек одинакового с кем-нибудь возраста, однолеток. Мы с ним сверстники. Его сверстник. Мой сверстник (от "верста", означавшего встарину также "возраст".)

СВЕ́РСТНИЦА [сн], сверстницы, чья и кого с кем. женск. к сверсткин.

СВЕ́РСТНИЧЕК [сн], сверстничка, муж. ласк. к сверстник. «А сверстничек, а старичок... чай приговаривал: "ах, если бы мне то же".» Грибоедов.

СВЕ́РСТНИЧЕСКИЙ [сн], сверстническая, сверстническое (книж. редк.). прил. к сверстник и к сверстничество.

СВЕ́РСТНИЧЕСТВО [сн], сверстричества, мн. нет, ср. (книж.). О сверстниках: равенство в возрасте.

СВЁРСТЫВАТЬ, свёрстываю, свёрстываешь, несов.
1. (совер. сверстать) что. То же, что верстать в 1 знач. (тип.).
2. ... Статья полностью

СВЁРСТЫВАТЬСЯ, свёрстываюсь, свёрстываешься, несов.
1. несов. к сверстаться (устар. и обл.).
2. страд. к сверстывать.

СВЕРТЕ́ТЬ, сверчу, свертишь, совер. (к свертывать), что.
1. То же, что свернуть в 3 знач. (разг.). Свертеть папироску.
2. ... Статья полностью

СВЕРТЕ́ТЬСЯ, сверчусь, свертишься, совер. (к свертываться) (прост.). Испортиться от продолжительного верчения. Винт свертелся.

СВЁРТКА, свёртки, жен. (обл.). То же, что сверток во 2 знач.

СВЁРТОК, свёртка, муж.
1. Вместе уложенные и завернутые в один пакет, в одну пачку вещи. Тяжелый свёрток. Публика спешит с разными свертками и коробками. Мамин-Сибиряк.
2. Поворот дороги (обл.).

СВЁРТЫВАНИЕ, свёртывания, мн. нет. ср. Действие по гл. свертывать. Свёртывание ковра. «Меньшевики... держали курс на свертывание революции.» История ВКП(б) ... Статья полностью

СВЁРТЫВАТЬ, свёртываю, свёртываешь. несов. к свернуть и к свертеть.

СВЁРТЫВАТЬСЯ, свёртываюсь, свёртываешься, несов.
1. несов. к свернуться и к свертеться.
2. страд. к свертывать ... Статья полностью

СВЕРХ, предлог с род.
1. Поверх, сверху чего-нибудь, на чем-нибудь, на что-нибудь. Сверх полушубка надел тулуп.
2. Указывает на превышение какой-нибудь меры, нормы, на выход за пределы чего-нибудь установленного (книж. ... Статья полностью

СВЕРХ... (без удар.) Первая часть составных слов, обозначающая: 1) превышение в чем-нибудь предела, меры, напр. сверхштатный, сверхмерный, сверхсменный; 2) крайнюю, высшую степень какого-нибудь состояния или качество (часто разг. ... Статья полностью

СВЕРХВЫСО́ТНЫЙ, сверхвысотная, сверхвысотное (неол.). прил. по знач. связанное с полетами в стратосфере или субстратосфере. Сверхвысотный полет.

СВЕРХДРЕДНО́УТ, сверхдредноута, муж. (мор.). Большой, мощный дредноут.

СВЕРХЕСТЕ́СТВЕННЫЙ, сверхестественная, сверхестественное; сверхестествен, сверхестественна, сверхестественно.
1. В мистических представлениях — необъяснимый естественным образом, чудесный (книж.). Сверхъестественное существо. Сверхъестественное явление.
2. ... Статья полностью

СВЕРХКОМПЛЕ́КТ, сверхкомплекта, мн. нет, муж. (воен., канц.). Сверхкомплектные люди, лошади, вещи. Сверхкомплект в имуществе.

СВЕРХКОМПЛЕ́КТНЫЙ, сверхкомплектная, сверхкомплектное (воен., канц.). Составляющий излишек по отношению к установленному комплекту. Сверхкомплектное имущество.

СВЕРХМАГИСТРА́ЛЬ, сверхмагистрали, жен. (ж.-д.). Мощная магистраль, специально оборудованная для максимального повышения грузооборота.

СВЕРХМАГИСТРА́ЛЬНЫЙ, сверхмагистральная, сверхмагистральное (ж.-д.). прил. к сверхмагистраль. Сверхмагистральная линия.

СВЕРХМЕ́РНЫЙ, сверхмерная, сверхмерное (книж.). Превышающий допустимую или установленную меру.

СВЕРХМЕ́ТКИЙ, сверхметкая, сверхметкое. Отличающийся большой меткостью. Сверхметкий стрелок. Сверхметкая стрельба.

СВЕРХМО́ЩНЫЙ, сверхмощная, сверхмощное (тех.). Обладающий очень большой мощностью, превышающей обычную. Сверхмощный паровоз. Сверхмощный двигатель.

СВЕРХПРИ́БЫЛЬ, сверхприбыли, мн. и, сверхприбылей-сверхприбылей, жен. (экон.). В капиталистическом обществе — прибыль, значительно превосходящая среднюю норму прибыли.

СВЕРХРА́ННИЙ, сверхранняя, сверхраннее (неол. с.-х.). О посевах: производимый ранее обычного, сразу после таяния снегов. Сверхранний сев в колхозах и совхозах.

СВЕРХСКОРОСТНО́Й, сверхскоростная, сверхскоростное (неол.). Такой, скорость которого значительно превышает обычную. Сверхскоростная авиация. Сверхскоростной паровоз. Сверхскоростной самолет.

СВЕРХСМЕ́ННЫЙ, сверхсменная, сверхсменное (спец.). Производимый сверх смены (см. смена во 2 знач.). Сверхсменная работа.

СВЕРХСМЕ́ТНЫЙ, сверхсметная, сверхсметное (экон., бух.). Превышающий смету, выходящий за ее пределы; не предусмотренный сметой. Сверхсметный расход. Сверхсметное ассигнование.

СВЕРХСРО́ЧНИК, сверхсрочника, муж. (неол. воен.). То же, что сверхсрочнослужащий. Командир-сверхсрочник.

СВЕРХСРОЧНОСЛУ́ЖАЩИЙ, сверхсрочнослужащего, муж. (воен.). Военный, добровольно оставшийся на военной службе после отбывания обязательного срока.

СВЕРХСРО́ЧНЫЙ, сверхсрочная, сверхсрочное.
1. Длящийся дольше положенного срока (офиц.). Младшие командиры Красной армии добровольно остаются на сверхсрочную службу.
| Служащий добровольно на военной службе сверх обязательного срока (воен. ... Статья полностью

СВЕ́РХУ, ант. снизу.
1. нареч. На поверхности чего-нибудь. Сало плавает сверху.
2. нареч. С верхней стороны чего-нибудь. Масло испортилось только сверху.
3. ... Статья полностью

СВЕРХУРО́ЧНЫЙ, сверхурочная, сверхурочное (офиц.).
1. Производимый вне установленного рабочего времени, исполняемый сверх заданного, положенного (о труде, работе). Сверхурочная работа. Работать сверхурочно (нареч.).
2. ... Статья полностью

СВЕРХЧЕЛОВЕ́К, сверхчеловека, муж. В реакционной философии Ницше — идеал человека, для которого всё заключается в том, чтобы обеспечить полное развитие только своей личности и считающего подчинение себя какой-нибудь общественной цели пошлым и презренным (см. ницшеанство).

СВЕРХЧЕЛОВЕ́ЧЕСКИЙ, сверхчеловеческая, сверхчеловеческое (книж.). Превышающий обычные человеческие силы, способности. Сверхчеловеческий труд. Сверхчеловеческие усилия.

СВЕРХЧУ́ВСТВЕННЫЙ, сверхчувственная, сверхчувственное (филос.). В идеалистической философии — находящийся за пределами чувственного восприятия, познания.

СВЕРХШТА́ТНЫЙ, сверштатная, сверштатное (офиц.). Лишний против положенного, утвержденного штата, превышающий штатные нормы. Сверхштатный служащий. Сверхштатная должность. Служить сверхштатно (нареч.). Сверхштатный преподаватель.

СВЕРХЪЕСТЕ́СТВЕННОСТЬ, сверхъестественности, мн. нет, жен. (книж.). отвл. сущ. к сверхъестественный в 1 знач.

СВЕРЧА́ТЬ, сверчу, сверчишь, несов. (обл.). О сверчке: стрекотать, издавать характерные потрескивающие звуки. Сверчок сверчит.

СВЕ́РЧЕННЫЙ, сверченная, сверченное; сверчен, сверчена, сверчено. прич. страд. прош. от свертеть.

СВЕРЧО́К, сверчка, муж. Насекомое из отряда прямокрылых, водящееся в поле и в домах и производящее (самцы) трением крыла о крыло потрескивающие, стрекочущие звуки. Сверчок на печи. Всяк сверчок знай свой шесток (т.е. ... Статья полностью

СВЕРЧУ́1, сверчишь. наст. от сверчать.

СВЕРЧУ́2, сверчусь, свертишь, свертишься. буд. от свертеть, свертеться.

СВЕРША́ТЬ, свершаю, свершаешь (книж. устар.). несов. к свершить1.

СВЕРША́ТЬСЯ, свершаюсь, свершаешься, несов. (книж. устар.).
1. несов. к свершиться в 1 знач.
2. страд. к свершать.

СВЕРШЁННЫЙ1, свершённая, свершённое; свершён, свершена, свершено (книж. устар.). прич. страд. прош. от свершить1.

СВЕРШЁННЫЙ2, свершённая, свершённое; свершён, свершена, свершено (спец. обл.). прич. страд. прош. от свершить2.

СВЕРШИ́ТЕЛЬ, свершителя, муж. (книж. рит. устар.). Человек, свершивший, сделавший что-нибудь. «Свершитель отчаянной кары.» Языков.

СВЕРШИ́ТЬ1, свершу, свершишь, совер. (к свершать), что (книж. устар.). То же, что совершить в 1 и 3 знач. ... Статья полностью

СВЕРШИ́ТЬ2, свершу, свершишь (спец. обл.). совер. к вершить во 2 знач. Свершить крышу. Свершить стог сена.

СВЕРШИ́ТЬСЯ, свершусь, свершишься, совер. (книж. устар.).
1. (несов. совершаться). То же, что совершиться. «Свершиться казнь твоя должна.» Пушкин ... Статья полностью

СВЕ́РЩИК, сверщика, муж. (спец.). Лицо, производящее сверку чего-нибудь с чем-нибудь.

СВЕ́РЩИЦА, сверщицы (спец.). женск. к сверщик.

СВЕРЯ́ТЬ, сверяю, сверяешь. несов. к сверить.

СВЕРЯ́ТЬСЯ, сверяюсь, сверяешься, несов.
1. несов. к свериться (прост. и обл.).
2. страд. к сверять.

СВЕС, свеса, муж. (спец.). Выступ, навес, часть свешивающегося предмета. Свес кровли. Свес кормы корабля над рулем называется подзором.

СВЕ́СИТЬ, свешу, свесишь, совер.
1. (несов. свешивать) кого-что. Закрепив вверху, держа на весу, опустить книзу. Свесить веревку с крыши. Свесить ноги через перила балкона. Сидеть, свесив ноги (не доставая ногами до пола).
| ... Статья полностью

СВЕ́СИТЬСЯ, свешусь, свесишься, совер.
1. (несов. свешиваться). Перегнувшись через что-нибудь, наклониться вниз. Он свесился через перила.
| Низко склониться, опуститься. «Светильня страшно нагорела и свесилась с подсвечника.» Гончаров ... Статья полностью

СВЕСТИ́ сведу́, сведёшь, прош. свёл, свела́; све́дший; сведя́ и (устар.) све́дши, сов.
1. (несов. сводить (2)) кого-что ... Статья полностью

СВЕСТИ́СЬ, сведусь, сведёшься, прош. свёлся и свелся, свелась; сведшийся; сведясь и (устар.) сведшись, совер. (к сводиться).
1. ... Статья полностью

СВЕТ1, света, муж.
1. только ед. Лучистая энергия, воспринимаемая глазом и делающая окружающий мир доступным зрению, видимым. Интерференция света. Преломление света. Потоки света. Скорость света равна 300.000 км ... Статья полностью

СВЕТ2, -а, мн. нет, м.
1. Земля с ее растительной и животной жизнью; мир, вселенная. Страны света (север, запад, юг, восток). Части света (Европа, Азия, Африка, Америка, Австралия и Антарктида). Край света ... Статья полностью

СВЕТА́ТЬ, светает, безл., несов. О восходе солнца: рассветать. «Светает! ...ах! как скоро ночь минула!» Грибоедов.

СВЕТЁЛКА, светёлки, жен. (устар.). Светлая небольшая комната, обычно в верхней части жилья.

СВЕТЕ́Ц, светца, муж. (обл. стар.). Подставка для лучины, освещающей жилье. «Избу освещает огонек светца.» Суриков.

СВЕ́ТИК, светика, муж. (прост. фам., нар.-поэт.). уменьш.-ласк. к свет1 в 8 знач. ... Статья полностью

СВЕТИ́ЛЕНКА, светиленки, жен. (разг.). уменьш. к светильня.

СВЕТИ́ЛО, светила, ср. (книж.).
1. Небесное тело, излучающее свет (собственный или отраженный; астр. и поэт.). Движения небесных светил. «Погасло дневное светило.» Пушкин ... Статья полностью

СВЕТИ́ЛЬНИК, светильника, муж.
1. Лампада с горящим маслом, плошка (книж. и археол.).
2. Источник света, большая лампа (спец.).
3. ... Статья полностью

СВЕТИ́ЛЬНЫЙ, светильная, светильное (спец.). Пригодный, применимый для освещения. Светильный газ.

СВЕТИ́ЛЬНЯ, светильни, род. мн. светилен, жен. Фитиль. «Светильня лампадки... выскользнула из держальца и погасла.» М.Горький. «Задул свечку и, сжав двумя пальцами светильню, отер их о тулуп.» Гончаров.

СВЕТИ́ТЬ, свечу, светишь, несов.
1. Излучать свет. «Светит месяц, ночь ясна.» Пушкин. «Звезды горят и светят над миром.» Гоголь. «Утреннее солнышко весело светило в окна.» Л.Толстой.
2. кому-чему. ... Статья полностью

СВЕТИ́ТЬСЯ, свечусь, светишься, несов.
1. Излучать ровный, несильный свет. «Тускло светится луна в сумраке тумана.» Жуковский. «Светись, светись, далекая звезда!» Лермонтов. «В окнах везде светились огни, мелькали тени.» Гончаров ... Статья полностью

СВЕТЛЕ́ЙШИЙ, светлейшая, светлейшее (книж.).
1. превосх. к светлый (устар.).
2. в знач. сущ. ... Статья полностью

СВЕ́ТЛЕНЬКИЙ, светленькая, светленькое; светленек, светленька, светленько (разг.). уменьш.-ласк. к светлый в 1, 2 и 3 знач. Светленькая комната. Светленькое платье.

СВЕТЛЕ́ТЬ, светлею, светлеешь, несов. (к посветлеть). Становиться светлым, делаться светлее. «Тихо край земли светлеет, и, вестник утра, ветер веет.» Пушкин. Светлеет взгляд. Ум светлеет.

СВЕТЛЕ́ТЬСЯ, светлеюсь, светлеешься, несов. (прост.). Светиться, виднеться (о чем-нибудь светлом, светящемся). Что-то светлеется на том берегу.

СВЕТЛИНА́, светлины, мн. нет, жен. (обл.). Светлое место, белизна, блик, яркость.

СВЕТЛИ́ТЬ, светлю, светлишь, несов. (к посветлить), что (разг.). Делать светлым, более ярким, начищать. Светлить медные пуговицы.

СВЕТЛИ́ЦА, светлицы, жен. (устар., обл.). Чистая, светлая, парадная комната в доме. «Вы ж, голубушки сестрицы, выбирайтесь из светлицы и идите вслед за мной.» Пушкин. «В светлице стол накрыт белой пеленою.» Жуковский.

СВЕТЛИ́ЧНЫЙ, светличная, светличное (стар. и обл.). прил. к светлица.

СВЕТЛО́1.
1. нареч. к светлый в 1, 2 и 4 знач. Лампа светло горит. Светло улыбнулся. «Пыль в подвале осела, стало светлее.» М.Горький. «Летишь мечтой к отчизне дальной, и на душе светлей, теплей.» Некрасов ... Статья полностью

СВЕТЛО́2, светла, мн. нет, муж. (обл.). То же, что свет1 в 1, 2 и 3 знач. ... Статья полностью

СВЕТЛО... (с удар. на первом слоге или без удар.). Первая часть сложных прил., являющихся названиями цвета, означающая: светлого оттенка, напр. светлосиний, светлозеленый, светлорусый, светлогнедой, светлолиловый.

СВЕТЛО́ВАННЫЙ, светлованная, светлованное; светлован, светлована, светловано (спец.). прич. страд. прош. от светловать.

СВЕТЛОВА́ТЬ, светлую, светлуешь, несов., что (спец.). Полировать, покрывать лоском. Светловать граненое стекло. Светловать позолоту на чем-нибудь.

СВЕТЛОВА́ТЬСЯ, светлуюсь, светлуешься, несов. (спец.). страд. к светловать.

СВЕ́ТЛОСТЬ, светлости, жен.
1. только ед. отвл. сущ. к светлый; наличие света, богатство освещения (устар. ... Статья полностью

СВЕ́ТЛЫЙ светлая, светлое; светел, светла́, светло; противоп. темный.
1. Излучающий сильный или достаточный свет (нар.-поэт.). Светлое солнышко.
|| Хорошо освещенный, яркий. «Я нанял светлый дом, с диваном, с камельком.» Пушкин ... Статья полностью

СВЕТЛЫ́НЬ, светлыни, мн. нет, жен. (прост.). Лунное или звездное освещение, при котором хорошо видно, светло. Светлынь-то какая!

СВЕТЛЯ́К, светляка, муж. Насекомое из отряда жуков, светящееся в темноте, то же, сто Ивановский червяк.

СВЕТЛЯЧО́К, светлячка, муж. (разг.). уменьш.-ласк. к светляк.

СВЕТОБОЯ́ЗНЬ, светобоязни, мн. нет, жен. (мед.). Болезненная чувствительность глаза к свету.

СВЕТОВО́Й, световая, световое.
1. прил. к свет1 в 1 знач. (физ.). Световой луч. Световые явления в атмосфере. Световые волны. Световое давление.
2. ... Статья полностью

СВЕТОЗА́РНЫЙ, светозарная, светозарное; светозарен, светозарна, светозарно (поэт. рит.). Сияющий, яркий, сверкающий. Светозарное солнце. Светозарная молния. «Напрасно и день светозарный вставал над этим печальным болотом.» А.Блок ... Статья полностью

СВЕТОЛЕЧЕ́БНИЦА, светолечебницы, жен. (мед.). Лечебница для лечения светом.

СВЕТОЛЕЧЕ́БНЫЙ, светолечебная, светолечебное (мед.). прил. к светолечение. Светолечебный кабинет.

СВЕТОЛЕЧЕ́НИЕ, светолечения, мн. нет, ср. (мед.). Лечение светом (солнечным или искусственным).

СВЕТОЛЮ́Б, светолюба, муж. (бот.). Светолюбивое растение.

СВЕТОЛЮБИ́ВЫЙ, светолюбивая, светолюбивое (бот.). Растущий в открытых, незатененных местах и содержащий меньше хлорофилловых зерен, чем тенелюбивые.

СВЕТОМАСКИРО́ВКА, светомаскировки, мн. нет, жен. (неол.). Маскировка освещенных объектов от нападения противника (преим. воздушного).

СВЕТОМАСКИРО́ВОЧНЫЙ [шн], светомаскировочная, светомаскировочное (неол. спец.). прил. к светомаскировка.

СВЕТОМЕ́ТРИЯ, светометрии, мн. нет, жен. (от слова свет и греч. metron — мера) (воен.). Определение местоположения батарей противника по блеску выстрелов.

СВЕТОНО́СНЫЙ, светоносная, светоносное; светоносен, светоносна, светоносно (книж. рит. устар.). Несущий, излучающий свет. Светоносный луч.

СВЕТОПИ́СНЫЙ, светописная, светописное (устар.). прил. к светопись.

СВЕ́ТОПИСЬ, светописи, мн. нет, жен. (устар.). Фотография. (Перевод слова фотография.)

СВЕТОПРЕСТАВЛЕ́НИЕ, светопреставления, мн. нет, ср. В христианском вероучении — конец, гибель мира (церк.). «Восстанет язык на язык, царство на царство... наступит светопреставление.» Гончаров ... Статья полностью

СВЕТОРАССЕ́ЯНИЕ, светорассеяния, мн. нет, ср. (физ.). То же, что дисперсия в 1 знач.

СВЕТОСИ́ЛА, светосилы, жен.
1. Интенсивность источника света, степень яркости изображения, даваемого данным источником свете (физ.).
2. В фотографии неправ. употр. ... Статья полностью

СВЕТОСТО́ЙКИЙ, светостойкая, светостойкое; светостоек, светостойка, светостойко (хим.). О красках: способный сохранять свои свойства при продолжительном действии солнечных лучей и в темноте.

СВЕТОСТО́ЙКОСТЬ, светостойкости, мн. нет, жен. (хим.). отвл. сущ. к светостойкий.

СВЕТОТЕ́НЬ, светотени, жен. (живоп.). Распределение светлых и теневых штрихов, пятен на картине как средство изображения в живописи (напр. для передачи объемности изображаемых предметов).

СВЕТОТЕ́ХНИКА, светотехники, мн. нет, жен. (спец.). Отрасль техники, изучающая способы получения и применения света.

СВЕТОФИ́ЛЬТР, светофильтра, муж. (физ., спец.). Цветная стеклянная пластинка, служащая для поглощения проходящих через нее лучей какого-нибудь определенного цвета.

СВЕТОФО́Р, светофора, муж. (от слова свет и греч. phoros — несущий) (неол.). Сигнальный фонарь с разноцветными (красного, зеленого или желтого цвета) стеклами для регулирования движения на улицах, дорогах и т.п.

СВЕ́ТОЧ, светоча, муж.
1. Большая свеча, факел (устар.). «Твой светоч, грозно пламенея, жестоким блеском озарил.» Пушкин.
2. перен., чего ... Статья полностью

СВЕТОЧУВСТВИ́ТЕЛЬНЫЙ, светочувствительная, светочувствительное; светочувствителен, светочувствительна, светочувствительно (фото). Обладающий восприимчивость, чувствительностью к свету (о фотографической бумаге, пленке).

СВЕ́ТСКИЙ, светская, светское.
1. прил. к свет2 в 3 знач., свойственный, принадлежащий высшему обществу (дорев., устар. ... Статья полностью

СВЕ́ТСКОСТЬ, светскости, мн. нет, жен. (дорев., устар.). отвл. сущ. к светский в 1 знач. «Блистал он светскостью манер.» Некрасов.

СВЕЧА́ свечи́, мн. све́чи и свече́й, свеча́м, жен.
1. Длинный тонкий цилиндр из какого-нибудь жирного вещества (воска, стеарина) с фитилем внутри, служащий для освещения. Сальные свечи. Восковые свечи. Стеариновые свечи. Зажечь, потушить свечу. Снять нагар со свечи.
2. ... Статья полностью

СВЕЧЕ́НИЕ, свечения, мн. нет, ср. (книж.). Состояние по гл. светиться; способность излучать свет. Свечение моря. Свечение растений.

СВЕ́ЧЕНЬКА, свеченьки, жен. (нар.-поэт.). ласк. к свечка. «И погас он словно свеченька восковая.» Некрасов.

СВЕЧЕРЕ́ТЬ, свечерею, свечереешь, совер. О дне: закончиться, уступив место вечеру, вечерней тьме (поэт. устар.). День свечерел.
| безл. О вечере, вечерней темноте: наступать (разг.). — Свечерело. «Массы снующего народа разошлись.» Горбунов.

СВЕ́ЧКА, свечки, жен.
1. То же, что свеча в 1 знач. Восковая свечка. Стеариновая свечка. «Слабо свечка теплится.» Жуковский.
2. ... Статья полностью

СВЕЧНИ́К [шн], свечника, муж. (спец.). Торговец свечами.
| Специалист по изготовлению свечей.

СВЕЧНО́Й [шн], свечная, свечное. прил. к свеча в 1 знач. Свечной завод. Свечной огарок. Свечное сало. Свечное освещение.

...СВЕЧО́ВЫЙ, свечовая, свечовое (спец.). Вторая часть прил., сложных с числ., означающая: во столько-то свечей (см. свеча в 3 знач.), сколько указывает числ., напр. шестнадцатисвечовый, пятидесятисвечовый.

СВЕЧУ́, свечусь, светишь, светишься. наст. от светить, светиться.

СВЕ́ШАННЫЙ, свешанная, свешанное; свешан, свешана, свешано (разг.). прич. страд. прош. от свешать (не смешивать с свешенный!).

СВЕ́ШАТЬ, свешаю, свешаешь, совер., что (разг.). То же, что свесить в 3 знач. Свешать кило ягод.

СВЕ́ШАТЬСЯ, свешаюсь, свешаешься, совер. (прост.). То же, что взвеситься и свеситься во 2 знач. Свешаться на весах.

СВЕ́ШЕННЫЙ, свешенная, свешенное; свешен, свешена, свешено. прич. страд. прош. от свесить (не смешивать с свешанный!).

СВЕ́ШИВАТЬ, свешиваю, свешиваешь. несов. к свесить в 1 и 2 знач. Свешивать ноги.

СВЕ́ШИВАТЬСЯ, свешиваюсь, свешиваешься, несов.
1. несов. к свеситься в 1 знач. Свешиваться через перила.
2. страд. к свешивать.

СВЕ́ШУ, свешусь, свесишь, свесишься. буд. от свесить, свеситься.

СВЕ́ЯННЫЙ, свеянная, свеянное; свеян, свеяна, свеяно (книж.). прич. страд. прош. от свеять.

СВЕ́ЯТЬ, свею, свеешь, совер. (к свевать и к свеивать), что (книж.). Дуновением заставить упасть с чего-нибудь, заставить оторваться от чего-нибудь, сорваться с чего-нибудь. Ветром свеяло бумаги со стола. «Страх кончины неизбежной не свеет с древа ни листа.» Тютчев.

СВИВА́ЛЬНИК, свивальника, муж. Длинная узкая полоса ткани, которою обвивают младенца поверх пеленок, чтобы лишить его свободы движений конечностями. Детский свивальник.

СВИВА́ЛЬНЫЙ, свивальная, свивальное. Служащий для свивания, являющийся свивальником. Свивальная тесьма.

СВИВА́ТЬ, свиваю, свиваешь, несов.
1. несов. к свить.
2. кого-что. Обвивать свивальником (младенца).

СВИВА́ТЬСЯ, свиваюсь, свиваешься, несов.
1. несов. к свиваться.
2. страд. к свивать.

СВИДА́НИЕ, свидания, ср.
1. Встреча — преимущественно не случайная — двух или нескольких лиц. Свидание с родными. Деловое свидание. «Одели их (декабристов) в рубище, сняли кресты, но право свиданья им дали.» Некрасов.
2. ... Статья полностью

СВИДЕ́ТЕЛЬ, свидетеля, муж.
1. Человек, лично присутствовавший при каком-нибудь происшествии, событии, очевидец. Быть свидетелем чего-нибудь. «Он был свидетель умиленный ее младенческих забав.» Пушкин. «Стихи мои! свидетели живые за мир пролитых слез.» Некрасов ... Статья полностью

СВИДЕ́ТЕЛЬНИЦА, свидетельницы, женск. к свидетель.

СВИДЕ́ТЕЛЬСКИЙ, свидетельская, свидетельское (офиц. юр.).
1. прил. к свидетель во 2 знач. Свидетельские показания.
2. ... Статья полностью

СВИДЕ́ТЕЛЬСТВО, свидетельства, ср. (книж.).
1. Показание лица, бывшего свидетелем чего-нибудь, лично знающего что-нибудь. Важное свидетельство очевидцев.
2. ... Статья полностью

СВИДЕ́ТЕЛЬСТВОВАТЬ, свидетельствую, свидетельствуешь, несов. (книж.).
1. (совер. засвидетельствовать) что, о чем и с союзом "что" ... Статья полностью

СВИДЕ́ТЕЛЬСТВОВАТЬСЯ, свидетельствуюсь, свидетельствуешься, несов. (книж.).
1. страд. к свидетельствовать в 1, 3 и 4 знач.
2. ... Статья полностью

СВИ́ДЕТЬСЯ, свижусь, свиидишься, совер., с кем-чем (разг.). Встретиться для чего-нибудь, увидеться после какого-нибудь перерыва. «Уж и свидеться не чаяла, вдруг сыночек возвращается.» Некрасов. «Когда-то мы снова свидимся? Привел бог свидеться!» А.Островский.

СВИ́ЖУСЬ, свидишься. буд. от свидеться.

СВИЛЕВА́ТЫЙ и (обл.) свиловатый, свилеватая, свилеватое; свилеват, свилевата, свилевато (спец.). О дереве: со свилью, страдающий свилью, то же, что косослойный. Карельская береза свилеватая.

СВИ́ЛИВАТЬ, свиливаю, свиливаешь (прост.). несов. к свильнуть.

СВИЛОВА́ТЫЙ, свиловатая, свиловатое; свиловат, свиловата, свиловато. см. свилеватый.

СВИЛЬ, свили, мн. нет, жен. (спец.).
1. То же, что косослой.
2. Волнистая прослойка, ласа, полоска в стекле.

СВИЛЬНУ́ТЬ, свильну, нёшь, совер. (к свиливать) (прост.). Быстро, юрким движением повернуть в сторону. Заяц свильнул с поля в кусты.

СВИНА́РКА, свинарки (с.-х.) женск. к свинарь.

СВИНА́РНИК, свинарника, муж. (с.-х.). Помещение, хлев для свиней.

СВИНА́РНЫЙ, свинарная, свинарное (с.-х.).
1. прил. к свинарня. Свинарная закута.
2. прил., по знач. связанное с разведением свиней. Свинарное хозяйство.

СВИНА́РНЯ, свинарни, род. мн. свинарен, жен. (с.-х.) То же, что свинарник.

СВИНА́РЬ, свинаря, муж. (с.-х.). Рабочий при свинарне, ухаживающий за свиньями.

СВИНЕ́Ц, свинца, мн. нет, муж.
1. Мягкий, очень тяжелый металл синевато-серого цвета. Пломба из свинца. Расплавленный свинец.
2. перен. Пуля; собир. ... Статья полностью

СВИНИ́НА, свинины, мн. нет, жен. Свиное мясо как пища. Котлеты из свинины. Копченая свинина.

СВИ́НКА, свинки, жен.
1. уменьш.-ласк. к свинья в 1 знач.
2. только ед. ... Статья полностью

СВИНОБО́ЕЦ, свинобойца, и (обл.) СВИНОБОЙ, свинобоя, муж. (спец.). Рабочий, занимающийся убоем свиней.

СВИНОБО́Й, см. свинобо́ец.

СВИНОВО́Д, свиновода, муж. Специалист по свиноводству.

СВИНОВО́ДСТВО, свиноводства, мн. нет, ср. Разведение свиней с промышленной целью.

СВИНОВО́ДЧЕСКИЙ, свиноводческая, свиноводческое. прил. к свиноводство. Свиноводческий район. Свиноводческий совхоз.

СВИНО́Й, свиная, свиное.
1. прил. к свинья в 1 знач. Свиное сало. «Одному нравится арбуз, другому свиной хрящик.» Салтыков-Щедрин (посл.).
| ... Статья полностью

СВИНОМА́ТКА, свиноматки, жен. (с.-х. неол.). Свинья, дающая приплод.

СВИНОМА́ТОЧНЫЙ, свиноматочная, свиноматочное (с.-х. неол.). прил. к свиноматка.

СВИНОПА́С, свинопаса, муж. Пастух, стерегущий стадо свиней.

СВИНОСОВХО́З, свиносовхоза, муж. (с.-х. неол.). Свиноводческий совхоз.

СВИНОФЕ́РМА, свинофермы, жен. (с.-х. неол.). Свиноводческая ферма.

СВИ́НСКИЙ, свинская, свинское (разг.).
1. Свойственный свинье, грязный, некультурный (презр.). Свинская жизнь. Жили по-свински (нареч.).
2. Подлый, неблагородный, являющийся свинством (см. ... Статья полностью

СВИ́НСТВО, свинства, ср. (разг.).
1. Низкий поступок, подлость; то, что заключает в себе неприличие, неблагодарность, неприятность. Не ожидал от него такого свинства!
2. только ... Статья полностью

СВИНТИ́ТЬ, свинчу, свинтишь, совер. (к свинчивать), что.
1. Соединять, скрепляя винтом.
2. Снять, вращая по винтовой нарезке (прост.). Свинтить гайку.
3. ... Статья полностью

СВИНТИ́ТЬСЯ, свинчусь, свинтишься, совер. (к свинчиваться) (прост.). Испортиться от продолжительного завинчивания и развинчивания. Гайка свинтилась. Винт свинтился.

СВИ́НТУС, свинтуса, муж. (разг. фам.). То же, что свинья в 3 знач. (без пренебрежения, с дружеской укоризной). (Семинарское шуточное образование от русского слова свинья с лат. ... Статья полностью

СВИНУ́ХА и (чаще) СВИНУШКА, свинушки, жен. (обл.). Род съедобного гриба.

СВИНУ́ШКА, см. свину́ха.

СВИНУ́ШНИК, свинушника, муж. см. свинюшник.

СВИНЦЕВА́ТЬ, свинцую, свинцуешь, несов., что (тех.). Покрывать свинцом, обрабатывать свинцом.

СВИНЦЕВА́ТЬСЯ, свинцуюсь, свинцуешься, несов. (тех.). страд. к свинцевать.

СВИНЦО́ВАННЫЙ, свинцованная, свинцованное; свинцован, свинцована, свинцовано (тех.). прич. страд. прош. от свинцевать.

СВИНЦО́ВЫЙ, -ая, -ое.
1. прил. к свинец. Свинцовая руда. Свинцовая масса. || Сделанный из свинца, со свинцом, с применением свинца. Свинцовая пуля. С. уксус ... Статья полностью

СВИНЧА́К, свинчака, мн. нет, муж. (минер.). Руда — свинцовый блеск (см. свинцовый в 1 знач.). В сплошной массе плотного сложения в отличие от той же руды кристаллического вида.

СВИНЧА́ТКА, свинчатки, жен.
1. Бабка, налитая свинцом, налиток (прост.).
2. Род рыболовной свети с свинцовыми грузилами (спец.).
3. Нагайка с сплетенным на конце куском свинца. (разг. ... Статья полностью

СВИ́НЧЕННЫЙ, свинченная, свинченное; свинчен, свинчена, свинчено. прич. страд. прош. от свинтить.

СВИ́НЧИВАТЬ, свинчиваю, свинчиваешь. несов. к свинтить.

СВИ́НЧИВАТЬСЯ, свинчиваюсь, свинчиваешься, несов.
1. несов. к свинтиться (прост.).
2. страд. к свинчивать.

СВИНЧУ́, свинчусь, свинтишь, свинтишься. буд. от свинтить, свинтиться.

СВИНЬЯ́, свиньи, мн. свиньи, свиней, свиньям и свиньям, свиньями, жен.
1. Парнокопытное млекопитающее, домашний вид которого разводят для использования его мяса, сала, щетины, шкуры.
2. перен. ... Статья полностью

СВИНЮ́ШНИК и СВИНУШНИК, свишнюшника, муж. (обл.). Свинарник.

СВИНЯ́РНИК, свинярника, муж. (обл.). Свинарник.

СВИНЯ́РНЯ, свинярни, род. мн. свинярен, жен. (обл.). Свинарня.

СВИНЯ́ТНИК, свинятника, муж. (обл.). Свинарник.

СВИНЯ́ЧИЙ, свинячья, свинячье (прост. фам.). Свойственный свинье (см. свинья в 1 и 2 знач.).

СВИНЯ́ЧИТЬ, свинячу, свинячишь, несов. (к насвинячить) (разг. фам.). Вести себя свиньей (см. свинья во 2 знач. ... Статья полностью

СВИРЕ́ЛЬ, свирели, жен. Народный музыкальный инструмент в виде дудки из дерева или из трубчатых стеблей растений. «Дудит пастух свирелью звонкой.» Некрасов. «Вот тихо под свирель запели они про жизнь своих дедов.» А.Кольцов. «Свирели звук, унылый и простой.» Пушкин ... Статья полностью

СВИРЕ́ЛЬНЫЙ, свирельная, свирельное. прил. к свирель. Свирельный звук.

СВИРЕПЕ́ТЬ, свирепею, свирепеешь, несов. (к освирепеть). Становиться свирепым. «Лицо Петра Иваныча начало свирепеть.» Гончаров. «Погода пуще свирепела, Нева вздувалась и ревела.» Пушкин.

СВИРЕ́ПОСТЬ, свирепости, мн. нет, жен.
1. отвл. сущ. к свирепый. Свирепость погоды. Свирепость нрава.
2. ... Статья полностью

СВИРЕ́ПСТВО, свирепства, мн. нет, ср. (устар.). То же, что свирепость во 2 знач. «Везде разметаны ее свирепства жертвы.» Крылов.

СВИРЕ́ПСТВОВАТЬ, свирепствую, свирепствуешь, несов. (книж.).
1. Проявлять свирепость в действиях, поступать свирепо. Буржуазия свирепствует, преследуя рабочий класс.
2. ... Статья полностью

СВИРЕ́ПЫЙ, свирепая, свирепое; свиреп, свирепа, свирепо.
1. Зверски жестокий, неукротимый, лютый. Свирепый палач.
| Очень сердитый. «Дядя глядит на него свирепо. (нареч.).» Гончаров.
2. Очень сильный, пагубный (о явлениях природы, эпидемиях). Свирепый мороз. Свирепая чума.

СВИРИСТЕ́ЛКА, свиристелки, жен. (обл.).
1. Дудка, издающая свиристящие звуки.
2. То же, что свиристель.

СВИРИСТЕ́ЛЬ, свиристеля, муж. (зоол.). Лесная северная птичка из отряда воробьиных с рыжевато-бурой окраской перьев.

СВИРИСТЕ́ТЬ, свирищу, свиристишь, несов. (обл.). Издавать резкие шипящие звуки с присвистом, скрипом, трещаньем, наподобие свиристеля.

СВИРИЩУ́, истишь. наст. от свиристеть.

СВИРО́К, свирка, муж. (зоол. обл.). То же, что турпан.

СВИСА́ТЬ, свисаю, свисаешь, несов. (к свиснуть1).
1. Быть наклоненным, опущенным вниз, в висячем положении. Усы свисают. Ветви ивы свисают.
2. Висеть неровно, спускаться ниже чего-нибудь, отвисать (напр. ... Статья полностью

СВИ́СЛЫЙ, свислая, свислое (обл.). Свисающий. Свислые усы. «Зад был немного свислый, и в ногах передних и особенно задних был значительная косолапина.» Л.Толстой.

СВИ́СНУТЬ1, свисну, свиснешь, прош. свис, свисла и (редк.) свиснул. совер. к свисать.

СВИ́СНУТЬ2. см. свистнуть.

СВИСТ, свиста, муж.
1. Резкий, высокого тона звук, производимый посредством выдыхания воздуха через сжатые губы или же с помощью особой дудочки, свистка, или механического прибора. «Внезапно легкий свист послышался.» А.К.Толстой ... Статья полностью

СВИСТА́ТЬ, свищу, свищешь; свистя, повел. свисти, несов., кого-что и без доп. То же, что свистеть в 1, 3 и 4 знач. ... Статья полностью

СВИСТЕ́ЛКА, свистелки, жен. (прост.). То же, что свистулька.

СВИСТЕ́ТЬ, -ищу́, -исти́шь, несов.
1. без доп. Издавать свист (без помощи механического прибора). «Пляшет, приседает, соловьем свистит.» И.Никитин. «Поют, играют, свистят.» Пушкин ... Статья полностью

СВИ́СТНУТЬ [сн] (или свиснуть), свистну, свистнешь, совер.
1. без доп. однокр. к свистеть и к свистать. «Как вихорь, свистнул острый меч.» Пушкин ... Статья полностью

СВИСТО́К, свистка, муж.
1. Прибор, при посредстве которого производится свист. Засвистеть в свисток. У паровоза испортился свисток.
2. Свист, произведенный таким прибором. Раздался свисток милиционера. Пароход дал свисток.

СВИСТОПЛЯ́СКА, свистопляски, мн. нет, жен. (пренебр.). Крайнее, безудержное, разнузданное проявление чего-нибудь. «В обстановке этой предвоенной свистопляски, охватившей целый ряд стран, СССР ... Статья полностью

СВИСТУ́ЛЬКА, свистульки, жен. (разг.).
1. Маленький, преим. игрушечный свисток.
2. Детская игрушка в виде лошадки, птицы и др. из глины с отверстиями для свиста.

СВИСТУ́Н, свистуна, муж.
1. Любитель свистеть. «Вот бог послал свистуна, — говорила она вполголоса, — эк посвистывает, чтоб он лопнул!» Пушкин.
| Человек, артист, умеющий хорошо свистеть.
2. перен. ... Статья полностью

СВИСТУНО́К, свистунка, муж. уменьш.-ласк. к свистун (разг. фам.).

СВИСТУ́НЬЯ, свистуньи, род. мн. свистуний. женск. к свистун в 1 знач.

СВИСТУ́ХА, свистухи, жен. (обл.). Род дикой утки.

СВИСТЯ́ЩИЙ, свистящая, свистящее.
1. прич. действ. наст. от свистеть.
2. С тембром свиста. Свистящий тон. Свистящий звук. Свистящие согласные (звуки речи такого тембра, напр. с, з; линг.).

СВИ́ТА1, жен. (франц. suite).
1. Лица, сопровождающие какую-нибудь важную, высокопоставленную особу (офиц.). «Генерал со свитою проехал мимо меня.» Л.Толстой.
2. ... Статья полностью

СВИ́ТА2, свиты, жен. Род верхней длинной одежды у украинцев.

СВИ́ТЕР [тэ], свитера, муж. (англ. sweater от sweat — потеть). Теплая вязаная фуфайка без застежек с высоким загнутым воротником, надеваемая через голову.

СВИ́ТКА, свитки, жен. То же, что свита2. «Один, одетый пощеголеватее других, в белой свитке и серой шапке.» Гоголь.

СВИ́ТОК, свитка, муж.
1. Узкая полоса бумаги или пергамента, свернутая в трубку (ист.).
| Старинная рукопись в виде такой полосы (филол.). Папирусный свиток.
2. ... Статья полностью

СВИ́ТСКИЙ, свитская, свитское (дорев.). Принадлежащий к свите (см. свита1 во 2 знач.). Свитский офицер. Свитский генерал.

СВИ́ТЫЙ, свитая, свитое; свит, свита, свито. прич. страд. прош. от свить.

СВИТЬ, совью, совьёшь, повел. свей, прош. свил, свила, свило, совер. (к свивать), что.
1. Скрутить, сплести в одну прядь нитей, волокон. Свить веревку. Свить жгут.
2. ... Статья полностью

СВИ́ТЬСЯ, совьюсь, совьёшься, повел. свейся, прош. свился, свилась, совер. (к свиваться). Свернуться витком, трубкой, кольцом. Змея свилась клубком.

СВИ́ХНУТЫЙ, свихнутая, свихнутое; свихнут, свихнута, свихнуто. (разг.). прич. страд. прош. от свихнуть в 1 знач.

СВИХНУ́ТЬ, свихну, свихнёшь, совер.
1. что. То же, что вывихнуть (разг.). Свихнуть ногу.
2. без доп. То же, что свихнуть ... Статья полностью

СВИХНУ́ТЬСЯ, свихнусь, свихнёшься, совер. (разг.).
1. Сойти с ума, помешаться. «Он свихнулся окончательно и выбежал на улицу чуть ли не в помешательстве.» Достоевский.
2. ... Статья полностью

СВИЩ, свища, муж.
1. Изьян в чем-нибудь в виде дыры, скважины (спец.). Свищ в коже. Свищ в орехе.
2. Скрытая пустота, раковин в металлическом литье (спец.).
3. ... Статья полностью

СВИЩЕВА́ТЫЙ, свищеватая, свищеватое; свищеват, свищевата, свищевато (спец.). Со свищами (см. свищ в 1 и 2 знач.) свищу1 ... Статья полностью

СВИЩУ́, свищешь. наст. от свистеть.

СВИЯ́ЗЬ, свиязи, жен. (зоол.). Пресноводная дикая утка.

СВОБО́ДА, свободы, жен.
1. только ед. Возможность проявления субъекта своей воли (см. воля в 1 знач. ... Статья полностью

СВОБО́ДНО. нареч. к свободный в 1, 4, 5, 6, 7, 12, 13, 15 и 16 знач.

СВОБОДНО... Первая часть составных слов в знач. свободный (см. свободный в 1, 4, 6, 7, 13, 16 и 17 знач.; употр. преим. в терминологии), напр. свободноторгующий, свободнонесущее (крыло самолета).

СВОБОДНОРОЖДЁННЫЙ, свободнорождённая, свободнорождённое (книж.). В рабовладельческом, крепостническом обществе — человек, у которого родителя были свободными, не рабами.

СВОБО́ДНЫЙ свободная, свободное; свободен, свободна, свободно.
1. Не стесняемый, не испытывающий принуждения извне, независимый, самостоятельный, пользующийся свободой (см. свобода во 2 знач. ... Статья полностью

СВОБОДОЛЮБИ́ВЫЙ, свободолюбивая, свободолюбивое; свободолюбив, свободолюбива, свободолюбиво (книж. рит.). Любящий свободу, стремящийся к независимости, борющийся за нее. Свободолюбивые патриоты, сыны советской страны.
| Проникнутый любовью к свободе, направленный к борьбе за нее. Свободолюбивые мечты, речи.

СВОБОДОЛЮ́БИЕ, свободолюбия, мн. нет, ср. (книж. рит.). отвл. сущ. к свободолюбивый; свойство, поведение свободолюбивого человека.

СВОБОДОМЫ́СЛИЕ, свободомыслия, мн. нет, ср. (книж.). отвл. сущ. к свободомыслящий ... Статья полностью

СВОБОДОМЫ́СЛЯЩИЙ, свободомыслящая, свободомыслящее (книж.). Свободно, независимо мыслящий. Свободомыслящий ученый.
| То же, употр. иногда как эпитет по отношению к сторонникам либерально-оппозиционных течений 19 в. ... Статья полностью

СВОД, свода, муж.
1. только ед. Действие по гл. свести в 1, 3, 9, 10, 11, 15, 16 и 17 знач. — сводить2 ... Статья полностью

СВОДИ́ТЬ1, свожу, сводишь, совер., кого-что (разг.). Отвести и привести обратно, помочь кому-нибудь побывать где-нибудь. Сводить детей погулять. Сводить детей в кино. Два раза сводила их в театр. Сводить приезжих товарищей на выставку. «Вас в ту рощицу свожу — пойдем соловушек послушать.» Некрасов ... Статья полностью

СВОДИ́ТЬ2, свожу, сводишь. несов. к свести во всех знач., кроме 5.
• Глаз не сводить (совер. нет) с кого-чего (разг. ... Статья полностью

СВОДИ́ТЬСЯ, свожусь, сводишься, несов.
1. несов. к свестись. Сущность дела сводится к следующему.
2. страд. к сводить2 ... Статья полностью

СВО́ДКА, сводки, жен.
1. только ед. Действие по гл. свести3, 9, 10, 15, 16, 17 и (преим. ... Статья полностью

СВО́ДНИК, сводника, муж. (офиц. и презр.). Человек, занимающийся сводничеством.

СВО́ДНИЦА, сводницы (офиц. и презр.). женск. к сводник, то же, что сводня.

СВО́ДНИЧАТЬ, сводничаю, сводничаешь (разг. презр.). Заниматься сводничеством.

СВО́ДНИЧЕСКИЙ, сводническая, сводническое (офиц. и презр.). прил. к сводничество и к сводник.

СВО́ДНИЧЕСТВО, сводничества, мн. нет, ср. (офиц. и презр.). Корыстное профессиональное посредничество между мужчиной и женщиной для содействия вступлению их в половую связь.

СВОДНО́Й, сводная, сводное.
1. Такой, что можно свести (о частях, концах и т.п., которые можно сблизить, соединить).
2. Предназначенный для того, чтобы сводить, переводить, то же, что переводной в 4 знач. ... Статья полностью

СВО́ДНЫЙ, сводная, сводное.
1. Представляющий собою свод (см. свод во 2 знач.) или сводку (см. сводка во 2 знач. ... Статья полностью

СВО́ДНЯ, сводни, род. мн. сводней, жен. (разг. презр.). Женщина, занимающаяся сводничеством. «Сидела сводня тут с известною красоткой.» Пушкин.

СВО́ДЧАТЫЙ, сводчатая, сводчатое; сводчат, сводчата, сводчато. Построенный сводом, состоящий из сводов (см. свод. В 3 знач.). «Пекарня помещалась в подвале со сводчатым потолком.» М.Горький.

СВО́ДЧИК, сводчика, муж.
1. Наборщик, выполняющий исправления, указанные в сводке (см. сводка в 3 знач.; тип.).
2. Посредник, маклер (устар.).

СВОЕ... (без удар.). Первая часть сложных слов, означающая отношение к себе самому, к своему, указывающая на что-нибудь, как на результат собственных действий или побуждений, напр. своеволие, своекорыстный, своенравный, своеобразный.

СВОЕВЛА́СТИЕ, своевластия, мн. нет, ср. (книж. устар.). отвл. сущ. к своевластный; свойство, образ действий своевластного человека.

СВОЕВЛА́СТНЫЙ [сн], своевластная, своевластное; своевластен, своевластна, своевластно (книж. устар.). Своевольный, поступающий по своему произволу, по своей прихоти.

СВОЕВО́ЛИЕ, своеволия, мн. нет, ср. (книж.). отвл. сущ. к своевольный; свойство, характер действий своевольного.

СВОЕВО́ЛЬНИК, своевольника, муж. (разг.). Своевольный человек. «Своевольник он, совсем он рук отбился, даже дедушки не боится.» М.Горький.

СВОЕВО́ЛЬНИЦА, своевольницы (разг.). женск. к своевольник.

СВОЕВО́ЛЬНИЧАТЬ, своевольничаю, своевольничаешь, несов. (разг.). Действовать своевольно, быть своевольным. «Он узнает, каково у меня своевольничать и обижать народ.» Пушкин.

СВОЕВО́ЛЬНЫЙ, своевольная, своевольное; своеволен, своевольна, своевольно.
1. Поступающий по своей прихоти, по своему произволу. Своевольный человек.
2. Совершаемый по произволу, прихоти, самовольный. Своевольный поступок. «Впервые именем таким (Татьяна) страницы нежные романа мы своевольно (нареч. ... Статья полностью

СВОЕВРЕ́МЕННОСТЬ, своевременности, мн. нет, жен. (книж.). отвл. сущ. к своевременный. Своевременность помощи.

СВОЕВРЕ́МЕННЫЙ, своевременная, своевременное; своевременен и своевремен, своевременна, своевременно, своевременны.
1. Предпринятый, сделанный в надлежащее время, во-время, кстати, соответствующий данному положению, обстановке. Своевременная помощь. Своевременные меры. Запастись чем-нибудь своевременно (нареч. ... Статья полностью

СВОЕКОРЫ́СТИЕ, своекорыстия, мн. нет, ср. (книж.). Пристрастие к личным выгодам, корыстолюбие.

СВОЕКОРЫ́СТНЫЙ [сн], своекорыстная, своекорыстное; своекорыстен, своекорыстна, своекорыстно (книж.). Отличающийся своекорыстием, проникнутый им, корыстолюбивый. Своекорыстный человек. Своекорыстный поступок.

СВОЕКО́ШТНЫЙ, своекоштная, своекоштное (офиц. устар.). Находящийся на собственном содержании, не пользующийся казенным коштом (об учащихся в закрытом учебном заведении); ант. казеннокоштный. Своекоштный ученик.

СВОЕНРА́ВИЕ, своенравия, мн. нет, ср. Свойство и образ действий своенравного. «Отец любил ее до безумия, но обходился с нею со свойственным ему своенравием.» Пушкин.

СВОЕНРА́ВНЫЙ, своенравная, своенравное; своенравен, своенравна, своенравно. Со странным нравом, капризный, взбалмошный. Своенравный мальчик. «Подумаешь, как счастье своенравно!» Грибоедов. «Я духа предаюсь порывам своенравным.» Баратынский.

СВОЕОБРА́ЗИЕ, своеобразия, мн. нет, ср. отвл. сущ. к своеобразный ... Статья полностью

СВОЕОБРА́ЗНЫЙ, своеобразная, своеобразное; своеобразен, своеобразна, своеобразно. Отличный от других, не такой, как бывает обычно, оригинальный. Своеобразный человек. Своеобразная точка зрения. В спектакле есть своеобразная прелесть. Своеобразные вкусы. Своеобразный стиль. «Своеобразен гений и собственным величием велик.» Баратынский ... Статья полностью

СВОЕОБЫ́ЧНЫЙ, своеобычная, своеобычное; своеобычен, своеобычна, своеобычно (устар.).
1. То же, что своенравный.
2. То же, что своеобразный. «Жил он чрезвычайно своеобычно (нареч.).» Герцен.

СВОЕРУ́ЧНЫЙ, своеручная, своеручное (канц. устар.). То же, что собственноручный. Своеручная подпись.

СВОЖУ́1, сводишь. буд. от сводить1.

СВОЖУ́2, сводишь. наст. от сводить2.

СВОЖУ́3, свозишь. буд. от свозить1.

СВОЖУ́4, свозишь. наст. от свозить2.

СВОЖУ́СЬ1, сводишься. наст. от сводиться.

СВОЖУ́СЬ2, свозишься. наст. от свозиться1.

СВОЖУ́СЬ3, свозишься. наст. от свозиться2.

СВОЗ, своза, мн. нет, муж. Действие по гл. свезти в 1, 4 и 5 знач. -свозить2. Своз материалов. Продать лес на своз.

СВОЗИ́ТЬ1, свожу, свозишь, совер., кого-что (разг.). Отвезти и привезти обратно. Свозить ребенка за город погулять.

СВОЗИ́ТЬ2, свожу, свозишь. несов. к свезти во всех знач., кроме 3.

СВОЗИ́ТЬСЯ1, свожусь, свозишься, несов. страд. к свозить2, см. свезти во всех знач., кроме 2 и 3).

СВОЗИ́ТЬСЯ2, свожусь, свозишься (прост.). несов. к свезтись.

СВО́ЗКА, свозки, мн. нет, жен. (прост.). То же, что своз.

СВО́ЗЧИК, свозчика, муж. (спец.). Занимающийся свозом, свозкой чего-нибудь.

СВОЙ своего́, жен. своя́, свое́й, ср. своё, своего́, мн. свои́, свои́х.
1. мест. притяж. ... Статья полностью

СВОЙЛА́ЧИВАНИЕ, свойлачивания, мн. нет, ср. (тех.). Процесс образования бумаги в машине, при котором растительные волокна переплетаются и образуют рыхлый, вроде войлока, слой бумажной массы.

СВОЙЛА́ЧИВАТЬСЯ, свойлачиваюсь, свойлачиваешься, несов. (тех.). Подвергаться свойлачиванию.

СВО́ЙСКИ, нареч. (разг. устар.). То же, что по-свойски.

СВО́ЙСКИЙ, свойская, свойское (разг. устар.). Собственный, касающийся себя самого, своего. Это ваше свойское дело.

СВО́ЙСТВЕННИК, свойственника, муж. Человек, состоящий в свойстве с кем-нибудь (см. свойство). Он мне (или мой) свойственник.

СВО́ЙСТВЕННИЦА, свойственницы. женск. к свойственник.

СВО́ЙСТВЕННЫЙ, свойственная, свойственное; свойствен и свойственен, свойственна, свойственно, кому-чему (книж.). Присущий по природе, составляющий чье-нибудь свойство, характерный, привычный для кого-чего-нибудь. «Хозяин встретил наших молодых людей со свойственными ему неуклюжими ужимками.» А.Тургенев ... Статья полностью

СВО́ЙСТВО, свойства, ср. (книж.). Качество, признак, способность, характеризующие кого-что-нибудь, составляющие отличительную особенность кого-чего-нибудь. «Знать свойства своего народа и выгоды своей земли своей.» Крылов. Обладать какими-нибудь свойствами. У него прекрасные свойства: трудолюбие и настойчивость. У магнита есть свойство притягивать железо.

СВОЙСТВО́, свойства, мн. нет, ср. Отношение близости между лицами, возникающее не по родству, а из брачного союза (отношения одного супруга с кровными родственниками другого, а также между родственниками супругов). Мы с ним в свойстве.

СВОЛА́КИВАТЬ, сволакиваю, сволакиваешь (прост.). несов. к сволочь и к сволочить1.

СВОЛА́КИВАТЬСЯ, сволакиваюсь, сволакиваешься, несов. (прост.).
1. несов. к сволочься.
2. страд. к сволакивать.

СВОЛО́К, сволокся, сволокла, сволоклась. прош. от сволочь, сволочься.

СВОЛОКУ́, сволокусь, сволочёшь, сволочёшься, сволокут, сволокутся. буд. от сволочь, сволочься.

СВОЛО́ЧЕННЫЙ, сволоченная, сволоченное; сволочен, сволочена, сволочено (прост.). прич. страд. прош. от сволочь и от сволочить1.

СВОЛОЧИ́ТЬ1, сволочу, сволочишь, совер. (к сволакивать), кого-что (прост., обл.). То же, что сволочь.

СВОЛОЧИ́ТЬ2, сволочу, сволочишь, кого-что и СВОЛОЧИТЬСЯ, сволочусь, сволочишься, без доп., несов. (прост. вульг.). Ругать сволочью, отборно-неприличными словами. — Ты особенно-то не сволочи. «А то получишь по усам!» Шолохов.

СВОЛОЧИ́ТЬСЯ, см. сволочи́ть.

СВОЛОЧНО́Й, сволочная, сволочное (прост. вульг. бран.). Являющийся сволочью, подлый, дрянной, отвратительный. «Сволочной вы народ, бога в вас нет, нет на вас холеры.» Чехов.

СВО́ЛОЧЬ, сволочи, мн., сволочи, сволочей, жен.
1. только ед., собир. Мелкота, всё незначительное, собравшееся вместе (о людях, животных; прост. ... Статья полностью

СВОЛО́ЧЬ, сволоку, сволочёшь, сволокут, прош. сволок, сволокла, совер. (к сволакивать), кого-что (прост.).
1. Волоча, снять, стащить с чего-нибудь. Сволоки с него одеяло. Сволокли пьяного с телеги.
2. ... Статья полностью

СВОЛО́ЧЬСЯ, сволокусь, сволочёшься, сволокутся, прош. сволокся, сволоклась, совер. (к сволакиваться) (прост.).
1. Сойти с чего-нибудь, тащась. «Больной через силу с постели сволокся.» Даль ... Статья полностью

СВО́РА, своры, жен.
1. Ремень, шнур, на котором водят борзых (охот.). «Борзые прыгают на сворах.» Пушкин. Спустить со своры.
| Пара или две пары борзых на этом шнуре (охот. ... Статья полностью

СВОРА́ЧИВАТЬ, сворачиваю, сворачиваешь, несов.
1. несов. к своротить.
2. То же, что свертывать (см. свернуть; разг.).

СВОРА́ЧИВАТЬСЯ, сворачиваюсь, сворачиваешься, несов.
1. несов. к своротиться (прост.).
2. страд. к сворачивать ... Статья полностью

СВО́РИТЬ, сворю, своришь. несов., кого-что (охот.) Привязывать на свору (борзых собак).

СВО́РКА, сворки, жен. (охот. разг.). уменьш. к свора в 1 и 2 знач.

СВО́РНЫЙ, сворная, сворное (охот.). Привязываемый на свору (о борзых собаках).

СВОРО́ВАННЫЙ, сворованная, сворованное; сворован, сворована, своровано (разг.). прич. страд. прош. от своровать.

СВОРОВА́ТЬ, сворую, своруешь (разг.). совер. к воровать в 1 знач. «Дворовые, человек восемь, своровав у боярина сальную свечу, играли в зернь.» А.Н.Толстой.

СВОРО́Т, сворота, муж. (обл.). То же, что сверток во 2 знач.

СВОРОТИ́ТЬ, сворочу, своротишь, совер. (к сворачивать).
1. кого-что. Ворочая, сдвинуть, тронуть с места (разг.). Своротить камень.
2. кого-что. ... Статья полностью

СВОРОТИ́ТЬСЯ, сворочусь, своротишься, совер. (к сворачиваться) (прост.). То же, что свернуться в 8 знач. Санки своротились.

СВОРО́ЧЕННЫЙ, свороченная, свороченное; сворочен, сворочена, сворочено. прич. страд. прош. от своротить в 1, 2 и 4 знач.

СВОРОЧУ́, сворочусь, своротишь, своротишься. буд. от своротить, своротиться.

СВОЯ́К, свояка, муж.
1. Муж свояченицы. Женатые на двух сестрах — свояки.
2. Вообще свойственник (обл.).

СВОЯ́СИ только с предлогом "во", см. восвояси.

СВОЯ́ЧЕНИЦА (или своячиница), свояченицы, жен. Сестра жены.

СВЫКА́ТЬСЯ, свыкаюсь, свыкаешься. несов. к свыкнуться.

СВЫ́КНУТЬСЯ, свыкнусь, свыкнешься, прош. свыкся, свыклась, совер. (к свыкаться), с кем-чем. Привыкнуть к кому-чему-нибудь, чаще к чему-нибудь неприятному, примириться с чем-нибудь со временем, при продолжительном общении. «Ох, не свыкнуться с этой горестью.» А.Кольцов ... Статья полностью

СВЫСОКА́, нареч.
1. Надменно, высокомерно, с чувством своего превосходства, с презрением (к низшему в каком-то отношении или к тому, кто представляется таким). «Не трактовала свысока ученые предметы.» Некрасов ... Статья полностью

СВЫ́ЧАЙ, свычя, муж. Привычка, навык, обычай, только в выражении: свычаи и обычаи (разг.). «Матушка, знавшая наизусть все его (отца) свычаи и обычаи...» Пушкин.

СВЫ́ЧКА, свычки, жен. (обл.). То же, что свычай. «Должны знать лучше меня все его свычки и обычаи.» Григорович.

СВЫ́ШЕ (книж.).
1. нареч. От высших властей, из инстанции, не допускающей возражений (устар. ирон.). По предписанию свыше.
2. нареч. ... Статья полностью

СВЯЖУ́, свяжусь, свяжешь, свяжешься. буд. от связать, связаться.

СВЯ́ЗАННОСТЬ, связанности, мн. нет, жен. отвл. сущ. к связанный. Связанность движений.

СВЯ́ЗАННЫЙ, связанная, связанное; связан, связана, связано.
1. прич. страд. прош. от связать.
2. Такой, что влечет за собой что-нибудь, сопровождается чем-нибудь (книж. ... Статья полностью

СВЯЗА́ТЬ, свяжу, свяжешь, совер. (к связывать).
1. кого-что. Завязывая, скрепить, соединить одно с другим. «Иль у сокола крылья связаны?» А.Кольцов. Связать концы веревки. Связать руки веревкой. Связать покупки в один пакет. Связать два тюка. Связать свои вещи.
2. ... Статья полностью

СВЯЗА́ТЬСЯ, свяяжусь, свяяжешься, совер. (к связываться), с кем-чем и без доп.
1. Соединиться, скрепиться (о связываемом; разг.). Два тюка хорошо связались.
2. ... Статья полностью

СВЯЗИ́СТ, связиста, муж. (неол.). Работник связи (см. связь в 6 знач.).

СВЯЗИ́СТКА, связистки (неол.). женск. к связист.

СВЯЗИ́ШКИ, связишек, связишкам, ед. связишка, связишки, жен. (разг. пренебр.). уменьш.-унич. к связь в 3 и (только мн.) 4 знач.

СВЯ́ЗКА, -и, жен.
1. только ед. Действие по глаг. связать в 1 знач. — связывать ... Статья полностью

СВЯЗНИ́К, связника, муж. (бот.). Часть тычинки, соединяющая половинки пыльника.

СВЯЗНО́Й, связная, связное.
1. Скрепляющий, служащий для связки чего-нибудь (см. связка в 1 знач.; обл., спец.).
2. ... Статья полностью

СВЯ́ЗНОСТЬ, связности, мн. нет, жен. отвл. сущ. к связный. Связность изложения.

СВЯ́ЗНЫЙ, связная, связное; связен, связна, связно. Складно изложенный, логически и грамматический стройный. «Шопот перешел в связную речь.» А.Тургенев. «Он... лучше других умел неясному мельканию начальственной мысли найти связное и ясное выражение.» Салтыков-Щедрин ... Статья полностью

СВЯ́ЗОЧНЫЙ, связочная, связочное. прил. к связка во всех знач., кроме 1.

СВЯЗУ́ЮЩИЙ, связующая, связующее (книж.). прич. действ. наст. от связывать, то же, что связывающий. Связующее звено. Связующие нити.

СВЯ́ЗЫВАТЬ, связываю, связываешь, и (книж. рит. устар.) связую, связушь. несов. к связать. «Издревле сладостный союз поэтов меж собой связует.» Пушкин.

СВЯ́ЗЫВАТЬСЯ, связываюсь, связываешься, и (книж. рит. устар.) связуюсь, связуешься, несов.
1. несов. к связаться ... Статья полностью

СВЯЗЬ, связи, о связи, в связи и (с кем-чем-нибудь быть) в связи, жен.
1. То, что связывает, соединяет что-нибудь с чем-нибудь; отношение, создающее что-нибудь общее между чем-нибудь, взаимную зависимость, обусловленность. «...Связь науки и практической деяьности, связь теории и практики, их единство должно стать путеводной звездой партии пролетариата.» Сталин ... Статья полностью

СВЯ́СЛО, свясла, ср. (обл.). Соломенный жгут для вязки снопов. «- В сенях лежали снопы. Бабы приготовили эти снопы на свясла.» Л.Толстой.

СВЯТЕ́ЙШЕСТВО, святейшества, ср. (церк. офиц.). В соединении с мест. его, ваше, их — титулование православных патриархов и римских пап.

СВЯТЕ́ЙШИЙ, святейшая, святейшее (церк. офиц.). прил., по знач. ... Статья полностью

СВЯТИ́ЛИЩЕ, святилища, ср. (книж.).
1. Храм (первонач. передняя часть Иерусалимского храма; церк.).
2. перен. ... Статья полностью

СВЯТИ́ТЕЛЬ, святителя, муж. церк. Торжественное название высших лиц в церковной иерархии, архиереев. «Он от себя прогнал святителей, бояр и патриарха.» Пушкин.
| Православный святой, бывший во время жизни архиереем. Святитель Гермоген.

СВЯТИ́ТЕЛЬСКИЙ, святительская, святительское (церк.). прил. к святитель.

СВЯТИ́ТЬ, свячу (свящу устар.), святишь, несов. (к освятить) что (церк.). Совершать над чем-нибудь церковный обряд, символизирующий очищение от греховности, придание церковной благодати, святости. Встарину перед поселением в новый дом его святили. Святить куличи. Святить воду.

СВЯТИ́ТЬСЯ, свячусь (свящусь устар.), святишься, несов. (церк.).
1. Прославляться, чествоваться за святость.
2. страд. к святить.

СВЯ́ТКИ, святок, святкам, ед. нет. В церковном быту — праздничное время от дня рождества до крещенья.

СВЯТО́Й (святый церк., устар.), святая, святое; свят, свята, свято.
1. В религиозных представлениях — обладающий абсолютным совершенством и чистотой, божественный (рел.). Святой дух. Святая церковь.
2. ... Статья полностью

СВЯТОРУ́ССКИЙ, святорусская, святорусское (нар.-поэт., рит.). Русский (см. святая Русь в слове святой). «Святогор — богатырь святорусский.» Былина ... Статья полностью

СВЯ́ТОСТЬ, святости, мн. нет, жен.
1. В религиозных представлениях — то, что присуще святому (см. свято1 в 1, 2, 3, 4 и 6 знач. ... Статья полностью

СВЯТОТА́ТЕЦ, святотатца, муж. (церк., книж.). Человек, совершивший святотатство.

СВЯТОТА́ТСТВЕННЫЙ, святотатственная, святотатственное (книж.). прил. к святотатство.

СВЯТОТА́ТСТВО, святотатства, мн. нет, ср. (книж.).
1. Кощунство, богохульство, поругание церковной святыни (первонач. кража церковных вещей; церк. ... Статья полностью

СВЯТОТА́ТСТВОВАТЬ, святотатствую, святотатствуешь, несов. (книж.). Совершать святотатство.

СВЯ́ТОЧНЫЙ [шн], святочная, святочное. прил. к святки.
| Исполняемый на святках, приуроченный к святкам. Святочные игры. Святочное гаданье. Святочный рассказ (с сюжетом, относящимся к празднику рождества, то же, что рождественский рассказ; устар.).

СВЯТО́ША, святоши, муж. и жен.
1. Богомольный человек, строго исполняющий церковные обряды (устар.). «Он такой богомольный, большой святоша.» Достоевский.
2. Лицемер, притворяющийся праведником, ханжа (презр.).

СВЯТО́ШЕСТВО, святошества, мн. нет, ср. (устар. и презр.). Поведение святоши.

СВЯ́ТЦЫ, святцев, ед. нет (церк.).
1. Список святых и праздников в к алендарном порядке, месяцеслов (иногда с некоторыми церковными текстами). «Не поглядев в святцы, да бух в колокол.» посл. ... Статья полностью

СВЯТЫ́Й, святая, святое церк. устар.). см. святой.

СВЯТЫ́НЯ, святыни, жен.
1. У верующих — предмет религиозного почитания (церк.). «Как святыню, берегу я сей перстень, данный мне тобой.» Языков.
| Святое, священное место; место, где находятся предметы поклонения или где оно совершается (церк. ... Статья полностью

СВЯЧЁНЫЙ, свячёная, свячёное; свячён, свячена, свячено (обл. устар.). прич. страд. прош. от святить, освященный. Свяченая пасха. Свячёный кулич.

СВЯЩЕ́ННИК, священника, муж. (церк.). У православных христиан — служитель религиозного культа, имеющий т.н. вторую степень священства, между дьяконом и епископом, то же, что иерей ... Статья полностью

СВЯЩЕ́ННИЧЕСКИЙ, священническая, священническое (церк.). прил. к священник. Священнический сан.

СВЯЩЕННО... (церк.). Первая часть сложных слов, означающая: 1) отношение к чему-нибудь священному (см. священный в 1, 2 и 3 знач.), напр. священнодействие; 2 ... Статья полностью

СВЯЩЕННОДЕ́ЙСТВЕННЫЙ, священнодейственная, священнодейственное (книж.). прил. к священнодействие, являющийся священнодействием. «Тихо помолившись, он надевал большие стальные очки, хмурился и священнодейственно (нареч.) раскладывал на столе сукно.» Чехов.

СВЯЩЕННОДЕ́ЙСТВИЕ, священнодействия, ср.
1. Церковный обряд, отправление богослужения (церк. торж.).
2. перен. Исполнение какого-нибудь дела, отправление каких-нибудь обязанностей с важным, торжественным видом (ирон.).

СВЯЩЕННОДЕ́ЙСТВОВАТЬ, священнодействую, священнодействуешь, несов.
1. Совершать какой-нибудь церковный обряд, отправлять богослужение (церк.).
2. перен. Делать что-нибудь с очень важным, торжественным видом (ирон.).

СВЯЩЕННОСЛУЖИ́ТЕЛЬ, священнослужителя, муж. (книж. устар.). У христиан — служитель религиозного культа, имеющий одну из т.н. степеней священства (см. ... Статья полностью

СВЯЩЕ́ННЫЙ, священная, священное; священ, священна, священно (книж.).
1. Обладающий святостью, признаваемый божественным (церк.). Священное писание.
2. Связанный с религиозным культом, относящийся к богослужению (церк. ... Статья полностью

СВЯЩЕ́НСТВО, священства, мн. нет, ср. (церк.).
1. По христианскому вероучению — священная благодать (см. благодать во 2 знач. ... Статья полностью

СВЯЩЕ́НСТВОВАТЬ, священствую, священствуешь, несов. (церк.). Быть, служить священником.

СВЯЩУ́, свящусь, святишь, святишься. наст. от святить, святиться.

СГАРА́ЕМОСТЬ, СГАРАЕМЫЙ, СГАРАНИЕ, СГАРАТЬ. см. сгораемость, сгораемый и т.д.

СГАРА́ЕМЫЙ

СГАРА́НИЕ

СГАРА́ТЬ

СГИБ, сгиба, муж.
1. только ед. Действие по гл. согнуть в 1 знач. — сгибать.
2. Место, по которому что-нибудь согнуто или сгибается. Сгиб локтя. Сгиб колена. Лопнуло на сгибе.

СГИБА́ТЕЛЬ, сгибателя, муж. (анат.). Мускул, сгибающий суставы, то же, что флексор.

СГИБА́ТЬ, сгибаю, сгибаешь. несов. к согнуть.

СГИБА́ТЬСЯ, сгибаюсь, сгибаешься, несов.
1. несов. к согнуться. «Он сгибался в перегиб.» Грибоедов.
2. страд. к сгибать.

СГИ́БНУТЬ, сгибну, сгибнешь, прош. сгиб, сгибла, совер. (разг. обл.). Погибнуть. «Вырастет он, если богу угодно, а сгибнуть ничто не мешает ему.» Некрасов.

СГИ́НУТЬ, сгину, сгинешь, совер. (разг.). Пропасть, исчезнуть. «Сгинь с глаз моих! мой сад заглох, мой сад бесследно сгинул.» Некрасов.

СГЛА́ДИТЬ, сглажу, сгладишь, совер. (к сглаживать), что.
1. Уничтожить, разглаживая (какие-нибудь неровности; разг.). Сгладить морщины. Сгладить неровности.
2. перен. ... Статья полностью

СГЛА́ДИТЬСЯ, сглажусь, сгладишься, совер. (к сглаживаться).
1. Уничтожиться после разглаживания (о каких-нибудь неровностях; разг.). Морщинки на платье сгладились.
2. перен. ... Статья полностью

СГЛА́ДЫВАТЬ, сгладываю, сгладываешь (разг.). несов. к сглодать.

СГЛА́ДЫВАТЬСЯ, сгладываюсь, сгладывешься, несов. (разг.). страд. к сгладывать.

СГЛА́ЖЕННЫЙ, сглаженная, сглаженное; сглажен, сглажена, сглажено. прич. страд. прош. от сгладить.

СГЛА́ЖИВАТЬ, сглаживаю, сглаживаешь. несов. к сгладить.

СГЛА́ЖИВАТЬСЯ, сглаживаюсь, сглаживаешься, несов.
1. несов. к сгладиться.
2. страд. к сглаживать.

СГЛА́ЖУ1, сглажусь, сгладишь, сгладишься. буд. от сгладить, сгладиться.

СГЛА́ЖУ2, сглазишь. буд. от сглазить.

СГЛАЗ, сглаза, мн. нет, муж. (разг.). Действие по гл. сглазить. «Невеста в потемках сидит, мать от нее ни на шаг, — сглазу боятся, чтоб не испортили.» А.Н.Толстой.

СГЛА́ЗИТЬ, сглажу, сглазишь, совер., кого-что и без доп. В суеверных представлениях — Повредить кому-нибудь, испортить кого-что-нибудь дурным глазом (см. глаз ... Статья полностью

СГЛО́ДАННЫЙ, сглоданная, сглоданное; сглодан, сглодана, сглодано (разг.). прич. страд. прош. от сглодать.

СГЛОДА́ТЬ, сгложу, сгложешь, совер. (к сгладывать), что (разг.). Съесть, истребить глоданием. Собака сглодала кость.

СГЛОЖУ́, сгложешь. буд. от сглодать.

СГЛО́НУТЫЙ, сглонутая, сглонутое; сглонут, сглонута, сглонуто (обл.). прич. страд. прош. от сглонуть.

СГЛОНУ́ТЬ, сглону, сглонёшь, совер., кого-что (обл.). Проглотить. «Думать надобно, сглонула рыба их.» Некрасов. «Какою рыбой сглонуты ключи те заповедные.» Некрасов.

СГЛУПА́, нареч. (прост.). По глупости, от глупости, сдуру. Сглупа сказать что-нибудь.

СГЛУПИ́ТЬ, сглуплю, сглупишь (разг. фам.). совер. к глупить.

СГНА́ИВАТЬ, сгнаиваю, сгнаиваешь, несов. (к сгноить). То же, что гноить.

СГНА́ИВАТЬСЯ, сгнаиваюсь, сгнаиваешься, несов. страд. к сгнаивать.

СГНЁЛ, сгнела. прош. от сгнести.

СГНЕСТИ́, сгнету, сгнетёшь, прош. сгнёл, сгнела, совер. (к сгнетать), что (обл., спец.). Сдавив, придавив, уплотнить, уменьшить объем чего-нибудь. Сгнести капусту в кадке.

СГНЕТА́ТЬ, сгнетаю, сгнетаешь (обл., спец.). несов. к сгнести.

СГНЕТЁННЫЙ, сгнетённая, сгнетённое; сгнетён, сгнетена, сгнетено (обл., спец.). прич. страд. прош. от сгнести.

СГНЁТКА, сгнётки, мн. нет, жен. (обл., спец.). Действие по гл. сгнести-сгнетать.

СГНЁТОК, сгнётка, муж. (обл., спец.). Спрессованный, сгнетенный комок чего-нибудь.

СГНЕТУ́, сгнетёшь. буд. от сгнести.

СГНИВА́ТЬ, сгниваю, сгниваешь, несов. (к сгнить). То же, что гнить.

СГНИТЬ, сгнию, сгниёшь, повел. не употр., прош. сгнил, сгнила, сгнило. совер. к гнить и к сгнивать.

СГНОЁННЫЙ, сгноённая, сгноённое; сгноён, сгноена, сгноено. прич. страд. прош. от сгноить.

СГНОИ́ТЬ, сгною, сгноишь. совер. к гноить и к сгнаивать.

СГОВА́РИВАТЬ, сговариваю, сговариваешь (устар., обл.). несов. к сговорить в 1 знач.

СГОВА́РИВАТЬСЯ, сговаривасюь, сговариваешься. несов. к сговориться.

СГО́ВОР, сговора, муж.
1. Помолвка, соглашение между родителями жениха и невесты об их браке; обряд, которым сопровождается это соглашение (устар.). «Воображаю я себе: вдруг за меня посватается военный, вдруг у нас парадный сговор.» А.Островский ... Статья полностью

СГОВОРЁННОСТЬ, сговорённости, мн. нет, жен. (книж.). Наличие соглашения, уговор о каких-нибудь совместных действиях.

СГОВОРЁННЫЙ, сговорённая, сговорённое; сговорён, сговорена, сговорено.
1. прич. страд. прош. от сговорить в 1 знач. (устар. ... Статья полностью

СГОВОРИ́ТЬ, сговорю, сговоришь, совер.
1. (несов. сговаривать) кого-что за кого-что. Дать согласие на чей-нибудь брак с кем-нибудь, помолвить за кого-нибудь (устар., обл. ... Статья полностью

СГОВОРИ́ТЬСЯ, сговорюсь, сговоришься, совер. (к сговариваться), с кем-чем.
1. с инф. или с союзом "что". Условиться, согласиться относительно каких-нибудь действий. Мы сговорились с ним встретиться у вокзала.
2. ... Статья полностью

СГОВО́РНЫЙ, сговорная, сговорное (устар.). прил. к сговор в 1 знач. Сговорный пир.

СГОВО́РЧИВОСТЬ, сговорчиви, мн. нет, жен. отвл. сущ. к сговорчивый.

СГОВО́РЧИВЫЙ, сговорчивая, сговорчивое; сговорчив, сговорчива, сговорчиво. Легко соглашающийся на предложения, такой, с кем легко сговориться, не упрямый. «То добрый бы, сговорчивый, то злился, привередничал.» Некрасов.

СГОН, сгона, мн. нет, муж. Действие по гл. согнать-сгонять. Сгон скота на продажу.

СГО́НКА, сгонки, мн. нет, жен. То же, что сгон. Сгонка леса по реке. Сгонка волоса со шкуры.

СГО́ННЫЙ, сгонная, сгонное (обл. и спец.).
1. прил. к сгон. Сгонная работа (работа сгонщиков).
2. Собранный, согнанный из разных мест. Сгонные лошади.
3. Предназначенный для сгонки, сплава по воде. Сгонный лес.

СГОНОШИ́ТЬ, сгоношу, сгоношишь (обл.). совер. к гоношить.

СГО́НЩИК, сгонщика, муж. ср. Занимающийся сгоном или сгонкой кого-чего-нибудь. Сгонщик плотов.
| Сгоняющий скот, гуртовщик.

СГОНЮ́, сгонишь. буд. от согнать.

СГОНЯ́ТЬ, сгоняю, сгоняешь. несов. к согнать.

СГОНЯ́ТЬСЯ, сгоняюсь, сгоняешься, несов. страд. к сгонять.

СГОРА́ЕМОСТЬ (или сгараемость), сгораемости, мн. нет, жен. (спец.). Способность сгорать (см. сгореть в 1 и 3 знач.).

СГОРА́ЕМЫЙ, (или сгараемый), сгораемая, сгораемое (спец.). Способный сгорать (см. сгорать в 1 и 3 знач.).

СГОРА́НИЕ (или сгарание), сгорания, мн. нет, ср. (книж.). Действие по гл. сгорать. Двигатели внутреннего сгорания (т.е. со сгоранием топлива внутри цилиндра двигателя; тех.).

СГОРА́ТЬ (или сгарать), сгораю, сгораешь. несов. к сгореть.

СГО́РБИТЬ, сгорблю, сгорбишь. совер. к горбить. Сгорбить спину.

СГО́РБИТЬСЯ, сгорблюсь, сгорбишься. совер. к горбиться. «Он ходил немного сгорбившись.» Гончаров.

СГО́РБЛЕННЫЙ, сгорбленная, сгорбленное; сгорблен, сгорблена, сгорблено.
1. прич. страд. прош. от сгорбить.
2. Изогнутый горбом, с горбом (о спине). Сгорбленная спина.
| ... Статья полностью

СГОРЕ́ТЬ, сгорю, сгоришь, совер. (к сгорать).
1. Погибнуть, уничтожиться от горения, пожара. Дом сгорел. Свеча сгорела.
2. Израсходоваться при горении (разг.). За зиму 5 сажен дерево сгорело.
3. ... Статья полностью

СГОРЯЧА́, нареч. (разг.). Погорячившись, вспылив, в порыве какого-нибудь чувства. «Коль ругнуть, так сгоряча.» А.К.Толстой. «Он осердился на приказчика и выпил сгоряча три бутылки пива.» Пушкин. Сгоряча наобещал много, а потом не сделал.

СГОТО́ВИТЬ, сготовлю, сготовишь, совер., что.
1. совер. к готовить во 2 знач. (разг.). Сготовить обед.
2. ... Статья полностью

СГОТО́ВЛЕННЫЙ, сготовленная, сготовленное; сготовлен, сготовлена, сготовлено. прич. страд. прош. от сготовить.

СГРА́БИТЬ, сграблю, сграбишь (обл.). совер. к грабить2. Сграбить сено.

СГРА́БЛЕННЫЙ, сграбленная, сграбленное; сграблен, сграблена, сграблено (обл.).прич. страд. прош. от сграбить.

СГРЁБ, сгрёбся, сгребла, сгреблась. прош. от сгрести, сгрестись.

СГРЕБА́ТЬ, сгребаю, сгребаешь. несов. к сгрести.

СГРЕБА́ТЬСЯ1, сгребаюсь, сгребаешься, несов.
1. несов. к сгрестись1 (разг.).
2. страд. к сгребать.

СГРЕБА́ТЬСЯ2, сгребаюсь, сгребаешься, несов. (спорт.). несов. к сгрестись2.

СГРЕБЁННЫЙ, сгребённая, сгребённое; сгребён, сгребена, сгребено. прич. страд. прош. от сгрести.

СГРЕБУ́, сгребусь, сгребёшь, сгребёшься. буд. от сгрести, сгрестись.

СГРЕСТИ́, сгребу, сгребёшь, прош. сгрёб, сгребла, совер. (к сгребать).
1. что. Граблями, лопатой или иным способом собрать в одно место (что-нибудь сыпучее, рассыпающееся). Сгрести сено. Сгрести мусор в кучу.
2. ... Статья полностью

СГРЕСТИ́СЬ1, сгребусь, сгребёшься, прош. сгрёбся, сгреблась, совер. (к сгребаться1) (разг.). Собраться в кучу (о сыпучем, рассыпающемся).

СГРЕСТИ́СЬ2, сгребусь, сгребёшься, прош. сгрёбся, сгреблась, совер. (к сгребаться2) (спорт.). Привыкнув к совместной гребле, начать грести дружно, ритмично, в такт (о нескольких гребцах на одном судне).

СГРУБИ́ТЬ, сгрублю, сгрубишь, совер., кому-чему (прост.). То же, что нагрубить.

СГРУДИ́ТЬСЯ, сгружусь, сгрудишься, совер. (к сгружаться2) (прост.). Собраться в кучу, составить толпу. Выходящие сгрудились у дверей.

СГРУЖА́ТЬ, сгружаю, сгружаешь ср. несов. к сгрузить.

СГРУЖА́ТЬСЯ, сгружаюсь, сгружаешься (прост.). несов. к сгрудиться.

СГРУ́ЖЕННЫЙ, сгружая, сгружое; сгружен, сгружена, сгружено, и СГРУЖЁННЫЙ, стружённая, стружённое, сгружён, сгружена, сгружено (спец.). прич. страд. прош. от сгрузить.

СГРУЖЁННЫЙ, см. СГРУ́ЖЕННЫЙ.

СГРУЖУ́, сгрузишь. буд. от сгрузить.

СГРУЖУ́СЬ, сгрудишься. буд. от сгрудиться.

СГРУЗИ́ТЬ, сгружу, сгрузишь, совер. (к сгружать), что (спец.). Разгружая что-нибудь, снять (какой-нибудь груз). Сгрузить товары с судна.
| Сняв с чего-нибудь разгружаемого, поместить куда-нибудь. Сгрузить товар на пристань.

СГРУ́ЗКА, сгрузки, мн. нет, жен. (спец.). Действие по гл. сгрузить-сгружать.

СГРУППИРО́ВАННЫЙ, сгруппированная, сгруппированное; сгруппирован, сгруппирована, сгруппировано (книж.). прич. страд. прош. от сгруппировать.

СГРУППИРОВА́ТЬ, сгруппирую, сгруппируешь (книж.). совер. к группировать.

СГРУППИРОВА́ТЬСЯ, сгруппируюсь, сгруппируешься (книж.). совер. к группироваться в 1 и 3 знач.

СГРУСТНУ́ТЬСЯ [сн], сгрустнётся, безл., совер., кому-чему (прост.). То же, что взгрустнуться. «Сгрустнется мне в моей каморке.» Баратынский. «Не пеняй на меня, если неравно тебе сгрустнется.» А.К.Толстой.

СГРЫЗА́ТЬ, сгрызаю, сгрызаешь (разг.). несов. к сгрызть.

СГРЫЗА́ТЬСЯ, сгрызаюсь, сгрызаешься, несов. (разг.). страд. к сгрызать.

СГРЫ́ЗЕННЫЙ (сгрызанный неправ.), сгрызенная, сгрызенное; сгрызен, сгрызена, сгрызено (разг.). прич. страд. прош. от сгрызть.

СГРЫЗТЬ, сгрызу, сгрызёшь, прош. сгрыз, сгрызла, совер. (к сгрызать), что (разг.). Съесть, грызя. Сгрызть фунт орехов.

СГУБИ́ТЬ, сгублю, сгубишь (сгубишь устар., обл.), совер., кого-что (прост.). Погубить, извести. «Что сгубило сына милого — чай спросила ты детинушку?» Некрасов. «Не сгубят указы царские Руси силы молодецкие.» Огарев.

СГУ́БЛЕННЫЙ, сгубленная, сгубленное; сгублен, сгублена, сгублено (прост.). прич. страд. прош. от сгубить.

СГУСТИ́ТЕЛЬ, сгустителя, муж. (тех.).
1. Машина, аппарат для удаления влаги, воды из чего-нибудь, находящегося в процессе обработки (напр. из древесной массы, целлюлозы).
2. Вещество, прибавляемое к другому веществу или смеси для сгущения (спец.).

СГУСТИ́ТЬ, сгущу, сгустишь, совер. (к сгущать), что.
1. Сделать густым, увеличить плотность чего-нибудь. Сгустить воздух. Сгустить масло.
2. перен. ... Статья полностью

СГУСТИ́ТЬСЯ, сгущусь, сгустишься, совер. (к сгущаться).
1. Стать густым, более плотным. «Сгустились тучи, ветер воет.» А.Кольцов. «Страшно тени сгустились.» Пушкин.
2. перен. ... Статья полностью

СГУ́СТОК, сгустка, муж. Застывший комок сгустившейся жидкости. Сгусток крови.

СГУЩА́ЕМОСТЬ, сгущаемости, мн. нет, жен. (спец.). Способность сгущаться.

СГУЩА́ТЬ, сгущаю, сгущаешь. несов. к сгустить.

СГУЩА́ТЬСЯ, сгущаюсь, сгущаешься, несов.
1. несов. к сгуститься.
2. страд. к сгущать.

СГУЩЕ́НИЕ, сгущения, мн. нет, ср.
1. Действие по гл. сгустить-сгущать.
2. Состояние по гл. сгуститься-сгущаться.

СГУЩЁННЫЙ, сгущённая, сгущённое; сгущен, сгущена, сгущено. прич. страд. прош. от сгустить. Сгущенное молоко.

СГУЩУ́, сгущусь, сгустишь, сгустишься. буд. от сгустить, сгуститься.

СДА́БРИВАТЬ, сдабриваю, сдабриваешь. несов. к сдобрить.

СДА́БРИВАТЬСЯ, сдабриваюсь, сдабриваешься, несов. страд. к сдабривать.

СДАВА́НИЕ, сдавания, ср. (спорт., воен.). Действие по гл. сдавать (см. сдать в 9 знач.). На требование повода лошадь отвечает сдаванием нижней челюсти.

СДАВА́ТЬ, сдаю, сдаёшь; сдавая, повел. сдавай. несов. к сдать. Решил не сдавать и действовать по-своему (см. сдать в 8 знач.).

СДАВА́ТЬСЯ1, сдаюсь, сдаёшься; сдаваясь, повел. сдавайся, несов.
1. несов. к сдаться1.
2. страд. ... Статья полностью

СДАВА́ТЬСЯ2, сдаётся, несов. (к сдаться2), кому, безл. (разг.). Думается так, кажется, мнится. «Мне сдается, что этот беглый еретик, вор, мошенник — ты.» Пушкин ... Статья полностью

СДАВИ́ТЬ, сдавлю, сдавишь, совер. (к сдавливать), кого-что. Стиснуть, сжать с силою, крепко. Ее в толпе сдавили. Он сдавил мне руку до боли.

СДА́ВЛЕННЫЙ, сдавленная, сдавленное; сдавлен, сдавлена, сдавлено.
1. прич. страд. прош. от сдавить.
2. Приглушенный, ослабленный от болезненного состояния (о голосе). Он волнения он говорил сдавленным голосом.

СДА́ВЛИВАТЬ, сдавливаю, сдавливаешь. несов. к сдавить.

СДА́ВЛИВАТЬСЯ, сдавливаюсь, сдавливаешься, несов. страд. к сдавливать.

СДА́ВОЧНЫЙ, сдавочная, сдавочное (тех.). Служащий для прессовки, раздавливания чего-нибудь. Сдавочный жом.

СДАДИ́М, сдадимся, сдадите, сдадитесь, сдадут, сдадутся. мн. буд. от сдать, сдаться.

СДАЁТ, сдаётся. см. сдать, сдаться.

СДАЁШЬ, сдаёшься. см. сдавать, сдаваться1.

СДА́ИВАТЬ, сдаиваю, сдаиваешь. несов. к сдоить.

СДА́ИВАТЬСЯ, сдаиваюсь, сдаиваешься, несов. страд. к сдаивать.

СДАМ, сдамся, сдашь, сдашься, сдаст, сдастся. ед. буд. от сдать, сдаться.

СДА́ННЫЙ, сданная, сданное; сдан, сдана, сдано. прич. страд. прош. от сдать во всех знач., кроме 7, 8 и 10.

СДА́ТОЧНЫЙ, сдаточная, сдаточное (офиц.).
1. прил. к сдача в 1 знач.; такой, где производится сдача чего-нибудь. Хлебный сдаточный пункт. Сдаточная квитанция. Сдаточная ведомость. Сдаточный пункт для сдачи лошадей.
2. ... Статья полностью

СДА́ТЧИК, сдатчика, муж. (офиц.). Лицо, производящее сдачу товара, продукции, имущества. Сдатчик хлеба. Подпись сдатчика и приемщика на ведомости. Сдатчик льна.

СДА́ТЧИЦА, сдатчицы (офиц.). женск. к сдатчик.

СДАТЬ сдам, сдашь, сдаст, сдади́м, сдади́те, сдаду́т, повел. сдай, прош. сдал, сдала́. сда́ло, сов. (к сдавать).
1. кого-что ... Статья полностью

СДА́ТЬСЯ1, сдамся, сдашься, сдастся, сдадимся, сдадитесь, сдадутся, повел. сдайся, прош. сдался, сдалась, совер. (к сдаваться1).
1. ... Статья полностью

СДА́ТЬСЯ2, сдастся, безл. (разг.). совер. к сдаваться2.

СДА́ЧА, сдачи, жен.
1. Действие по гл. сдать во всех знач., кроме 7 — сдавать. Сдача дел. Сдача хлеба. Несколько сдач (в карточной игре). Сдача карт. ... Статья полностью

СДАШЬ, сдашься. см. сдать, сдаться1.

СДАЮ́, сдаюсь, сдаёшь, сдаёшься. наст. от сдавать, сдаваться1.

СДВА́ИВАТЬСЯ, сдваиваюсь, сдваиваешься, несов.
1. несов. к сдвоиться в 1 знач.
2. страд. к сдваивать.

СДВИГ, сдвига, муж.
1. только ед. Действие по гл. сдвинуть-сдвигать и сдвинуться ... Статья полностью

СДВИГА́ТЬ, сдвигаю, сдвигаешь. несов. к сдвинуть.

СДВИГА́ТЬСЯ, сдвигаюсь, сдвигаешься, несов.
1. несов. к сдвинуться.
2. страд. к сдвигать.

СДВИ́ЖКА, сдвижки, жен. (прост.). Действие по гл. сдвинуть-сдвигать и сдвинуться-сдвигаться.

СДВИЖНО́Й, сдвижная, сдвижное. Такой, который может сдвигаться.

СДВИ́НУТЫЙ, сдвинутая, сдвинутое; сдвинут, сдвинута, сдвинуто. прич. страд. прош. от сдвинуть.

СДВИ́НУТЬ, сдвину, сдвинешь, совер. (к сдвигать), кого-что.
1. Двигая, не подымая, переместить. Сдвинуть с места сундук.
| Двигая, свалить куда-нибудь. «Илья Муромец гору в Оку сдвинул.» Даль.
2. ... Статья полностью

СДВИ́НУТЬСЯ, сдвинусь, сдвинешься, совер. (к сдвигаться).
1. Переместиться, двигаясь. Рояль сдвинулся с места. Судно сдвинулось с мели.
2. Двигаясь, приблизиться друг к другу. Брови сдвинулись сердито.
• ... Статья полностью

СДВО́ЕННОСТЬ и СДВОЁННОСТЬ, сдвоённости, мн. нет, жен. отвл. сущ. к сдвоенный.

СДВОЁННОСТЬ

СДВО́ЕННЫЙ, сдвоенная, сдвоенное; сдвоен, сдвоена, сдвоено, и СДВОЁННЫЙ, сдвоённая, сдвоённое, сдвоён, сдвоена, сдвоено. прич. страд. прош. от сдвоить.
| Двойной, удвоенный. Сдвоенные ряды.

СДВОЁННЫЙ, см. СДВО́ЕННЫЙ.

СДВОИ́ТЬ, сдвою, сдвоишь, совер. (к сдваивать), что.
1. Сделать что-нибудь двойным, дважды. Сдвоить дратву (ссучить две нити в одну; сапож.). Сдвоить ноту (взять подряд одну и ту же ноту; муз. ... Статья полностью

СДВОИ́ТЬСЯ, сдвоюсь, сдвоишься, совер.
1. (несов. сдваиваться). Соединиться вдвое, сделаться двойным. Дратва сдвоилась. Нота сдвоилась (муз.). Заячьи следы сдвоились (охот. ... Статья полностью

СДВО́ЙКА, сдвойки, жен. (прост., спец.). Действие по гл. сдвоить-сдваивать.

СДЕВА́ТЬ, сдеваю, сдеваешь (прост.). несов. к сдеть.

СДЕ́ЛАННЫЙ, сделанная, сделанное; сделан, сделана, сделано. прич. страд. прош. от сделать.

СДЕ́ЛАТЬ, сделаю, сделаешь. совер. к делать.

СДЕ́ЛАТЬСЯ, сделаюсь, сделаешься. совер. к делаться во всех знач., кроме 7.

СДЕ́ЛКА, сделки, жен. Двусторонний договор, соглашение о выполнении чего-нибудь. Заключить сделку. Биржевая сделка. Невыгодная сделка.
| Соглашение, сговор относительно чего-нибудь (неод.).
• ... Статья полностью

СДЕ́ЛОЧНЫЙ [шн], сделочная, сделочное (торг.). прил. к сделка.

СДЕ́ЛЬНОСТЬ, сдельности, мн. нет, жен. (экон.). отвл. сущ. к сдельный; система сдельной работы. Ввести сдельность. Принцип сдельности.

СДЕ́ЛЬНЫЙ, сдельная, сдельное. Оплачиваемый по количеству единиц продукта. Сдельная работа. Сдельная оплата рабочих.

СДЕ́ЛЬЩИК, сдельщика, муж. Рабочий или служащий, выполняющий сдельную работу.

СДЕ́ЛЬЩИНА, сдельщины, мн. нет, жен. Сдельная работа; система сдельной работы. Цех перешел на сдельщину.

СДЕ́ЛЬЩИЦА, сдельщицы, женск. к сдельщик.

СДЕ́НУ, сденешь. буд. от сдеть.

СДЁРГАТЬ, сдёргаю, сдёргаешь, совер., что (разг.). Сдернуть в несколько приемов.

СДЁРГИВАТЬ, сдёргиваю, сдёргиваешь. несов. к сдернуть.

СДЁРГИВАТЬСЯ, сдёргиваюсь, сдёргиваешься, несов. страд. к сдергивать.

СДЕ́РЖАННОСТЬ, сдержанности, мн. нет, жен. отвл. сущ. к сдержанный во 2 знач., привычка, способность владеть собой, удерживать порывы. «В лице замечалась также сдержанность, т.е. уменье владеть собой.» Гончаров.

СДЕ́РЖАННЫЙ, сдержанная, сдержанное.
1. (кратк. сдержан, сдержана, сдержано). прич. страд. прош. от сдержать.
2. ... Статья полностью

СДЕРЖА́ТЬ, сдержу, сдержишь, совер. (к сдерживать), кого-что.
1. Устоять под действием напора, тяжести, выдержать. Сдержать натиск противника.
2. Остановить на ходу, задержать, замедляя чей-нибудь ход. Сдержать лошадей.
| ... Статья полностью

СДЕРЖА́ТЬСЯ, сдержусь, сдержишься, совер. (к сдерживаться). Удержать себя от проявления какого-нибудь чувства, от приведения в исполнение какого-нибудь намерения. Не сдержался и рассказал всё. Едва мог сдержаться от слез.

СДЕ́РЖИВАТЬ, сдерживаю, сдерживаешь. несов. к сдержать.

СДЕ́РЖИВАТЬСЯ, сдерживаюсь, сдерживаешься, несов.
1. несов. к сдержаться.
2. страд. к сдерживать.

СДЁРНУТЫЙ, сдёрнутая, сдёрнутое; сдёрнут, сдёрнута, сдёрнуто. прич. страд. прош. от сдернуть.

СДЁРНУТЬ, сдёрну, сдёрнешь, совер. (к сдергивать), что.
1. Резким движением стащить с кого-чего-нибудь. «Сдернув шинель, проезжий явился молодым, стройным гусаром.» Пушкин. Сдёрнуть покрывало с чего-нибудь. Сдёрнуть одеяло с кровати. Сдёрнуть шапку с кого-нибудь.
2. ... Статья полностью

СДЕРУ́, сдерусь, сдерёшь, сдерёшься. буд. от содрать, содраться.

СДЕ́ТЫЙ, сдетая, сдетое; сдет, сдета, сдето (прост.). прич. страд. прош. от сдеть.

СДИРА́ТЬ, сдираю, сдираешь (разг.). несов. к содрать в 1 знач.

СДИРА́ТЬСЯ, сдираюсь, сдираешься, несов. (разг.).
1. несов. к содраться.
2. страд. к сдирать.

СДИ́РКА, сдирки, мн. нет, жен. (спец.). Действие по гл. содрать в 1 знач. — сдирать. Сдирка коры.

СДИ́РОЧНЫЙ [шн], сдирочная, сдирочное (спец.). Служащий для сдирки. Сдирочный инструмент.

СДИ́РЩИК, сдирщика, муж. (спец.). Рабочий, специалист по сдирке, очищению поверхности чего-нибудь. Сдирщик коры. Сдирщик кожи.

СДО́БА, сдобы, мн. нет, жен.
1. Жировая приправа к кушанью, преим. к тесту. Мало сдобы в кренделе.
2. собир. Булки из сдобного теста. Продажа сдобы.

СДО́БИТЬ, сдоблю, сдобишь, несов., что (разг.). Прибавлять сдобы (в тесто).

СДО́БНЫЙ, сдобная, сдобное; сдобен, сдобна, сдобно.
1. Замешанный на молоке с маслом. Сдобное тесто.
2. перен. Рыхлый, пухлый, дородный (о человеке; разг. шутл.). Сдобная купчиха.

СДО́БРЕННЫЙ, сдобренная, сдобренное; сдобрен, сдобрена, сдобрено. прич. страд. прош. от сдобрить.

СДО́БРИТЬ, сдобрю, сдобришь, совер. (к сдабривать), что. Прибавить что-нибудь (в пищу) для вкуса, для улучшения качества, свойств. Сдобриь щи сметаной. Сдобрить тесто сахаром. Сдобрить квас яблоками. «Гороховица с свиным салом воистину слаще, нежели мякинный хлеб, сдобренный одной водой.» Салтыков-Щедрин ... Статья полностью

СДОБРОВА́ТЬ. Только в выражении: не сдобровать кому-чему (разг.) — не миновать беды, неудачи, кары. «Не сдобровать тому, кто мне попадется.» А.Тургенев.

СДО́ЕННЫЙ, сдоенная, сдоенное; сдоен, сдоена, сдоено, и СДОЁННЫЙ, сдоённая, сдоённое; сдоён, сдоена, сдоено. прич. страд. прош. от сдоить.

СДОЁННЫЙ, см. СДО́ЕННЫЙ.

СДОИ́ТЬ, сдою, сдоишь, совер. (к сдаивать), кого-что. Подоить, отдоить немного молока (у больной или только что отелившейся коровы, или у коровы, у которой кончается период доения). Сдоить корову.
| Выдоить корову без ведома хозяев (обл.).

СДОЙ, сдоя, муж. (обл.). Плохое молоко от только что отелившейся или больной коровы или от коровы, у которой кончается период доения.

СДО́ЙНЫЙ, сдойная, сдойное (обл.). Получившийся при сдое. Сдойное молоко.

СДО́ХНУТЬ, сдохну, сдохнешь, прош. сдох, сдохла, совер. (к сдыхать) (прост. вульг.). То же, что издохнуть. «Чуть с голоду не сдохла.» М.Горький.

СДРЕ́ЙФИТЬ и СДРЕФИТЬ, сдрейфлю, сдрейфишь (прост. фам. из мор.). совер. к дрейфить.

СДРЕЙФОВА́ТЬ, сдрейфую, сдрейфуешь, совер.
1. совер. к дрейфовать в 1 и 2 знач. (мор.).
2. То же, что сдрейфить (прост. фам.).

СДРЕ́ФИТЬ, сдрефлю, сдрефишь. см. сдрейфить.

СДРУЖА́ТЬ, сдружаю, сдружаешь (редк.). несов. к сдружить.

СДРУЖА́ТЬСЯ, сдружаюсь, сдружаешься. несов. к сдружиться.

СДРУЖЁННЫЙ, сдружённая, сдружённое; сдружён, сдружена, сдружено. прич. страд. прош. от сдружить.

СДРУЖИ́ТЬ, сдружу, сдружишь, совер. (к сдружать), кого-что. Соединить дружбою, подружить, сблизить. Нас сдружила охота.

СДРУЖИ́ТЬСЯ, сдружусь, сдружишься, совер. (к сдружаться). Войти с кем-нибудь в дружеские отношения, стать друзьями, подружиться. «Сдружиться дедушкой Саша сдружился.» Некрасов. «Может быть тогда покой сдружился бы с моей душой.» Рылеев.

СДУВА́ТЬ, сдуваю, сдуваешь. несов. к сдуть.

СДУВА́ТЬСЯ, сдуваюсь, сдуваешься, несов. страд. к сдувать.

СДУ́НУТЫЙ, сдунутая, сдунутое; сдунут, сдунута, сдунуто (разг.). прич. страд. прош. от сдунуть.

СДУ́НУТЬ, сдуну, сдунешь, что (разг.). однокр. к сдуть в 1 знач. Он сдунул пепел с папиросы.

СДУРИ́ТЬ, сдурю, сдуришь, совер. (прост. фам.). Поступить легкомысленно, глупо.

СДУ́РУ, нареч. (разг. неод.). Не сообразив в чем дело, по глупости. Сдуру рассказал секрет. «Чему обрадовался сдуру?» Крылов.

СДУ́ТЫЙ, сдутая, сдутое; сдут, сдута, сдуто. прич. страд. прош. от сдуть.

СДУТЬ, сдую, сдуешь, совер. (к сдувать), что.
1. Сбросить, согнать струей воздуха, ветром. Сдуть пыль с полки. Он сдул пепел с папиросы.
2. с кого, у кого. То же, что списать ... Статья полностью

СДЫХА́ТЬ, сдыхаю, сдыхаешь (прост. вульг.). несов. к сдохнуть.

СЁ, сего, мест. указательное. Только в выражениях: то да се; то и се; ни то, ни се; ни с того, ни с сего; о том, о сем — см. тот.

СЕ, указательная частица (церк.-книжн., поэт. устар.). Вот . «И се, равнину оглашая, далече грянуло "ура".» Пушкин.

СЕА́НС, сеанса, муж. (франц. séance, букв. присест).
1. Спектакль, демонстрация чего-нибудь перед публикой, завершающаяся в определенный промежуток времени, в один прием. Пошел в кино на последний сеанс. Сеанс одновременной игры в шахматы на 40 досках.
2. ... Статья полностью

СЕАНСЁР, сеансёра, муж. (спец.). Лицо, производящее, дающее сеанс (см. сеанс в 1 знач.). Шахматист-сеансёр (дающий сеанс одновременной игры).

СЕБЕ́. дат. и предл. от себя.

СЕБЕ (без удар.) (разг.). Частица, примыкающая к предыдущему глаголу или местоимению со знач. в свое удовольствие, в своих интересах. Давай, думаю себе, посмотрю. «Смотри, уж ты хрипишь, а он себе идет вперед и лая твоего не примечает.» Крылов ... Статья полностью

СЕБЕДОВЛЕ́ЮЩИЙ, себедовлеющая, себедовлеющее (книж. устар.). То же, что самодовлеющий.

СЕБЕСТО́ИМОСТЬ, себестоимости, жен. (экон. Сумма затрат, произведенных предприятием при производстве или приобретении товара. Борьба за снижение себестоимости. Отпустить товар по себестоимости (т.е. без прибыли, за столько, во сколько обошелся самим).

СЕБЯ́, себе, собою и собой, о себе, им. нет, мест. возвратное.
1. Указывает направленность действия на самого производителя действия (подлежащее), заменяя по смыслу личные местоимения любого лица и числа. «Я Сам себя знаю, сам.» Гоголь ... Статья полностью

СЕБЯЛЮ́БЕЦ, себялюбца, муж. (книж. устар.). Эгоист, себялюбивый человек. «Всякий подумает, что Карл Иванович больше ничего, как бесчувственный и корыстолюбивый себялюбец — и всякий ошибется.» Л.Толстой.

СЕБЯЛЮБИ́ВЫЙ, себялюбивая, себялюбивое; себялюбив, себялюбива, себялюбиво (книж.). Эгоистичный, заботящийся только о себе, о своих интересах. «И современный человек изображен довольно верно с его безнравственной душой, себялюбивой и сухой.» Пушкин. «Себялюбивое, корыстное волнение обуревает нас.» Некрасов.

СЕБЯЛЮ́БИЕ, себялюбия, мн. нет, ср. (книж.). Исключительная забота о своих интересах, эгоизм.

СЕВ, сева, мн. нет, муж. Действие по гл. сеять; посев зерновых культур. Подготовка к весеннему севу. Сев яровых.

СЕВА́ЛКА, севалки, жен. (обл.). Лукошко с зерном, навешиваемое на плечо при ручном посеве. «Взял у Василия севалку и пошел рассеивать.» Л.Толстой.

СЕВА́ЛЬНИК, севальника, муж. (обл.). То же, что севалка.

СЕВА́ЛЬЩИК, севальщика, муж. (обл.). То же, что севец.

СЕ́ВЕР, севера, мн. нет, муж.
1. Одна из четырех стран света, противоположная югу.
| Направление, сторона, противоположная югу. К северу от Москвы.
2. Часть местности (страны, государства и т.п. ... Статья полностью

СЕВЕРНО... Первая часть составных слов в знач. северный, то же, что северо... в сложных словах, напр. северноморский.

СЕВЕРНОМО́РСКИЙ, северноморская, северноморское. см. североморский.

СЕ́ВЕРНЫЙ, северная, северное. прил. к север. Северное направление. Северный морской путь. Северное полушарие. Северный полюс. Северная природа. «Наше северное лето, каррикатура южных зим.» Пушкин. Северное сияние (то же, что полярное сияние, см. полярный). Северный олень. Северные льды.

СЕВЕРО... Первая часть составных слов в знач. северный, то же, что северно... в сложных словах, напр. североморский, североморцы.

СЕ́ВЕРО-ВОСТО́К, северо-восто́ка, мн. нет, муж.
1. Направление, часть горизонта между севером и востоком (в письме обозначается: Северо-Восток, с.-в.).
2. Часть местности, расположенная в этом направлении. На северо-востоке Европы.

СЕВЕРОВОСТО́ЧНЫЙ, северовосточная, северовосточное. прил. к северо-восток. Северовосточный ветер.

СЕ́ВЕРО-ЗА́ПАД, северо-за́пада, мн. нет, муж.
1. Направление, часть горизонта между севером и западом (в письме обозначается: Северо-Запад, с.-з.).
2. Часть местности, расположенная в этом направлении. На северо-западе Европы.

СЕВЕРОЗА́ПАДНЫЙ, северозападная, северозападное. прил. к северо-запад. Северозападная область.

СЕВЕРОМО́РЕЦ, североморца, муж. (неол.). Служащий Северного морского флота СССР.

СЕВЕРОМО́РСКИЙ и СЕВЕРНОМОРСКИЙ, североморская, североморское (неол.). прил., по знач. связанное с северными морскими путями, а также с Северным флотом СССР.

СЕВЕРЯ́НИН, северянина, мн. северяне, северян, муж.
1. Житель, уроженец северной местности, страны или северной части какой-нибудь страны; ант. южанин.
2. ... Статья полностью

СЕВЕРЯ́НКА, северянки. женск. к северянин в 1 знач.

СЕВЕ́Ц, севца, муж. (обл., спец.). Тот, кто сеет, кто занят севом чего-нибудь, сеяльщик.

СЕВО́К, севка, муж. (обл.). Горсть зерна, бросаемая при ручном посеве.

СЕВООБОРО́Т, севооборота, муж. (с.-х.). Система полеводства с последовательной, периодически повторяемой сменой культур. Правильный севооборот повышает урожайность. «Плодопеременные вам севообороты заведу, и с каким угодно удобрением.» Сухово-Кобылин.

СЕВОСМЕ́Н, севосмена, муж. (с.-х.). Система чередования сельскохозяйственных культур без твердого севооборота.

СЕВР [сэ], севра, мн. нет, муж. Высокохудожественное изделие из фарфора, изготовляемое на фарфоровом заводе в гор. Sevres (близ Парижа).

СЕ́ВРСКИЙ [сэ], севрская, севрское. прил. к севр. Севрский фарфор. Севрская ваза.

СЕВРЮ́ГА, севрюги, жен. Рыба из сем. осетровых.

СЕВРЮ́ЖИЙ, севрюжья, севрюжье. прил. к севрюга. Севрюжий пузырь.
| Приготовленный из севрюги. Севрюжья уха.

СЕВРЮ́ЖИНА, севрюжины, мн. нет, жен. Мясо севрюги как пища. Копченая севрюжина. Севрюжина с хреном.

СЕВРЮ́ЖКА, севрюжки, жен. (разг.).
1. уменьш.-ласк. к севрюга.
2. То же, что севрюжина.

СЕ́ВЩИК, севщика, муж. (обл.). То же, что севец.

СЕГИДИ́ЛЬЯ, сегидильи, жен. (исп. seguidilla). Испанская песня и танец быстрого темпа.

СЕГМЕ́НТ и (разг.). СЕГМЕНТ, сегмента, муж. (лат. sagmentum — отрезок).
1. Площать между дугой и ее хордой (мат.). Сегмент круга.
| ... Статья полностью

СЕГМЕНТА́ЦИЯ, сегментации, мн. нет, жен. (биол.).
1. Членистое строение организма некоторых видов животных.
2. Дробление яйца, начало развития зародыша.

СЕГМЕ́НТНЫЙ, сегментная, сегментное (мат., биол.). прил. к сегмент.

СЕГО́ [во], нареч. род. и вин. ед. от сей и род. ед. от сие.

СЕГО́ДНЯ [во], нареч.
1. В нынешний день, нынче. Сегодня вечером. «Сегодня очередь моя.» Пушкин. «Деньги нужны мне не послезавтра, а сегодня.» Чехов.
| Теперь. -... Знания — дело наживное. «Сегодня их нет, завтра они будут.» Сталин ... Статья полностью

СЕГО́ДНЯШНИЙ [во], сегодняшняя, сегодняшнее. прил. к сегодня. Сегодняшний день. Сегодняшнее происшествие.

СЕГОЛЕ́ТКА [во], сеголетки, жен. (спец.). Подросший малек до году.

СЕДА́ЛИЩЕ, седалища. ср.
1. Часть человеческого тела, на которую садятся, ягодицы (анат.).
2. Место для сидения, кресло, трон (книж. торж.).

СЕДА́ЛИЩНЫЙ, седалищная, седалищное (анат.). Находящийся в области таза. Седалищный нерв. Седалищные кости.

СЕДЁЛКА, седёлки, жен. Часть конской упряжи, кожаная подушка под чересседельным ремнем, употребляемым для поддержания оглобель.

СЕДЁЛКОВЫЙ и СЕДЁЛОЧНЫЙ [шн], седёлочная, седёлочное. прил. к седелка.

СЕДЁЛОЧНЫЙ

СЕДЕ́ЛЬНИК, седельника, муж. Мастер, специалист по изготовлению седел.

СЕДЕ́ЛЬНЫЙ, седельная, седельное. прил. к седло в 1 знач. Седельная лука.

СЕДЕ́ЛЬЦЕ, седельца, род. мн. седелец, ср. уменьш.-ласк. к седло. «Я седельце боевое шелком разошью.» Лермонтов.

СЕДЕ́ЛЬЧАТЫЙ, седельчатая, седельчатое. Похожий на седло, имеющий вид седла.

СЕ́ДЕНЬКИЙ, седенькая, седенькое; седенек, седенька, седенько. уменьш.-ласк. к седой. Седенькая старушка. «Плотник Осип, седенький, ...ловкий работник и острослов.» М.Горький.

СЕДЕ́ТЬ, седею, седеешь, несов. (к поседеть). Становиться седым. Он рано стал седеть.

СЕДИНА́, седины, мн. сединины (седины устар.), седин, сединам, жен.
1. мн. в том же знач., что ед. ... Статья полностью

СЕДИ́НКА, сединки, жен. (разг. фам.). Седой волос, небольшая седина в волосах. Ни одной сединки на голове.

СЕДЛА́ТЬ, седлаю, седлаешь, несов. (к оседлать), кого-что. Прикрепить седло на спину кому-нибудь. Седлать коней!

СЕДЛА́ТЬСЯ, седлаюсь, седлаешься, несов. страд. к седлать.

СЕДЛИ́СТЫЙ, седлистая, седлистое; седлист, седлиста, седлисто. С седловиной (о лошади; см. седловина в 1 знач.). «Лошадей у Субочевых было только две, древние, седлистые, косматые.» А.Тургенев.

СЕДЛО́, седла, мн. сёдла, сёдел, сёдлам, ср.
1. ... Статья полностью

СЕДЛОВИ́НА, седловины, жен.
1. Выгиб в спине животного (спец.).
2. Продолговатая впадина, неглубокая выемка между двумя высотами в горном хребте (геогр.).

СЕДЛО́ВКА, седловки, жен. (спорт., воен.).
1. только ед. Действие по гл. седлать ... Статья полностью

СЁДЛЫШКО, сёдлышка, муж., сёдлышки, сёдлышек, сёдлышкам, ср. уменьш. к седло.

СЕДМИ́ЦА, седмицы, жен. (церк.-книжн. устар.). Неделя. «И на первую седмицу братья едут в град столицу.» Ершов.

СЕДОБОРО́ДЫЙ, седобородая, седобородое; седобород, седоборода, седобородо. С седой бородой. Седобородный старик. Седобородый козел.

СЕДОБРО́ВЫЙ, седобровая, седобровое; седобров, седоброва, седоброво (редк.). С седыми бровями.

СЕДОВЛА́СЫЙ, седовласая, седовласое; седовлас, седовласа, седовласо (поэт.). То же, что седоволосый. Седовласый старец.

СЕДОВОЛО́СЫЙ, седоволосая, седоволосое; седоволос, седоволоса, седоволосо. С седыми волосами. Старый, седоволосый человек.

СЕДО́Й седа́я, седо́е; сед, седа, се́до.
1. О волосах: белый, серебристый вследствие потери окраски. Седая борода. «В бакенбардах и усах светилось много седых волос». Гончаров.
|| С белыми волосами, потерявшими свою окраску. Седой старик. «Ты сер, а я, приятель, сед.» Крылов ... Статья полностью

СЕДО́К, седока, муж. Пассажир, едущий в наемном экипаже. Извозчик приехал с седоком.
| Всадник, верховой. «Конь иногда сбивает седока.» Пушкин.

СЕ́ДОСТЬ, седости, мн. нет, жен. (редк.). отвл. сущ. к седой, то же, что седина в 4 знач.

СЕДОУ́СЫЙ, седоусая, седоусое, седоус, седоуса, седоусо. С седыми усами. Седоусый мужчина.

СЕДЬМО́Й, седьмая, седьмое.
1. числ. поряд. к семь. Седьмой раз.
2. в знач. сущ. седьмая, седьмой, жен. ... Статья полностью

СЕЗА́М, сезама, муж. (греч. sesamon с араб.) (бот.). То же, что кунжут.
• Сезам, откройся! — употр. ... Статья полностью

СЕЗА́МОВЫЙ, сезамовая, сезамовое (тех.). прил. к сезам; из сезама, то же, что кунжутный. Сезамовое масло.

СЕЗО́Н, сезона, муж. (франц. saison).
1. Одно из четырех времен года. Зимний сезон. Одет не по сезону.
2. ... Статья полностью

СЕЗО́ННИК, сезонника, муж. (неол.). Рабочий на сезонных работах.

СЕЗО́ННОСТЬ, сезонности, мн. нет, жен. отвл. сущ. к сезонный; возможность чего-нибудь в зависимости от определенного времени года, сезона. Сезонность альпинистских экспедиций бывает непродолжительна.

СЕЗО́ННЫЙ, сезонная, сезонное.
1. Такой, деятельность которого связана с определенным сезоном. Сезонные работы. Сезонный рабочий. Сезонные факторы в производстве. Сезонная промышленность.
| Соответствующий определенному сезону. Сезонный товар. Сезонная одежда.
2. Годный на весь сезон. Сезонный билет.

СЕИ́Д, сеида, муж. (араб säjjid) (книж.). В мусульманских странах: почетный титул лиц, ведущих свой род от Магомета.

СЕЙ1, сия, сие (склонение см. §69), мест. указ. (книж. устар., рит. ... Статья полностью

СЕЙ2. род., дат., твор. и предл. ед. от сия.

СЕЙМ, сейма, муж. (польск. sejm) (полит.).
1. Название законодательного собрания, парламента в некоторых государствах.
2. Собрание сословных представителей (ист.). Сейм Польско-Литовского государства.

СЕ́ЙМИК, сеймика, муж. (польск. sejm) (ист.). В Польско-Литовском государстве: собрание шляхты одного воеводства, уезда.

СЕ́ЙМОВЫЙ, сеймовая, сеймовое. прил. к сейм.

СЕ́ЙНЕР, сейнера, муж. (англ. sainer) (спец.). Морское рыболовное судно типа траулера.

СЕЙСМИ́ЧЕСКИЙ, сейсмическая, сейсмическое (от греч. seismos — землетрясение) (геол.). прил., по знач. связанное с явлениями землетрясения. Сейсмические области. Сейсмические явления.
| Служащий для регистрации и изучения колебаний земли. Сейсмические приборы.

СЕЙСМОГРА́ММА, сейсмограммы, жен. (от греч. seismos — трясение и gramma — письменный знак) (геол.). Запись колебаний почвы в виде зигзагообразной линии, полученная при помощи сейсмографа.

СЕЙСМО́ГРАФ, сейсмографа, муж. (от греч. seismos — трясение и grapho — пишу) (геол.). Прибор для автоматической записи колебаний земной поверхности.

СЕЙСМОГРАФИ́ЧЕСКИЙ, сейсмографическая, сейсмографическое (геол.). прил. к сейсмография.

СЕЙСМОГРА́ФИЯ, сейсмографии, мн. нет, жен. (от греч. seismos — трясение и grapho — пишу) (геол.).
1. Запись колебаний почвы, производимая при помощи сейсмографа.
2. То же, что сейсмология.

СЕЙСМОЛОГИ́ЧЕСКИЙ, сейсмологическая, сейсмологическое (геол.). прил. к сейсмология. Сейсмологические исследования.

СЕЙСМОЛО́ГИЯ, сейсмологии, мн. нет, жен. (от греч. seismos — трясение и logos — учение) (геол.). Отдел геологии, изучающий колебания земной коры.

СЕЙСМО́МЕТР, сейсмометра, муж. (от греч. siesmos — трясение и metron — мера) (геол.). Прибор, инструмент для наблюдения над колебаниями почвы.

СЕЙСМОМЕТРИ́ЧЕСКИЙ, сейсмометрическая, сейсмометрическое (геол.). прил. к сейсмометрия. Сейсмометрические наблюдения.

СЕЙСМОМЕ́ТРИЯ, сейсмометрии, жен. (от греч. seismos — трясение и metreo — измеряю) (геол.). Наука об измерении колебаний, сотрясений почвы.

СЕЙФ [сэ] сейфа, муж. (англ. safe, букв. безопасный). Несгораемый шкаф или ящик в банковских учреждениях, предоставляемый за определенное вознаграждение клиенту для хранения в нем ценностей.
| Помещение, приспособленное для хранения ценных предметов в полной безопасности. Сейфы для хранения древних рукописей (в архивохранилищах).

СЕЙЧА́С, нареч. (из "сей" и "час" в стар. знач. время).
1. Очень скоро, немедленно, сразу. Сейчас приду. Мы пойдем сейчас же после обеда. «Вот кончается улица, сейчас будет приволье глазам.» Гончаров ... Статья полностью

СЕК, секся, секла, секлась. прош. от сечь1, сечься.

СЕ́КАНС [сэ], секанса, муж. (латин secans, букв. рассекающий) (мат.). Тригонометрическая функция угла, в прямоугольном треугольнике равная отношению гипотенузы к катету, прилежащему к углу.

СЕКА́РЬ, секаря, муж. ср. То же, что секач в 3 и 4 знач.

СЕКА́ТОР, секатора, муж. (от лат. seco — отрезаю) (с.-х.). Приспособление вроде ножниц для срезывания веток.

СЕКА́Ч, секача, муж.
1. Тяжелый острый молоток, которым перерубают железо (тех.).
2. Самец у зверей (охот. обл.).
3. ... Статья полностью

СЕКВЕ́НЦИЯ, секвенции, жен. (лат. sequentia — следование) (муз.). То же, что прогрессия во 2 знач.

СЕКВЕ́СТР, секвестра, муж. (лат.sequestrum).
1. Временная конфискация, ограничение пользования каким-нибудь имуществом в государственных интересах (юр., офиц.).
2. ... Статья полностью

СЕКВЕСТРИ́РОВАННЫЙ, секвестированная, секвестированное; секвестирован, секвестирована, секвестировано (юр., офиц.). прич. страд прош. от секвестрировать.

СЕКВЕСТРИ́РОВАТЬ, ссеквестирую, ссеквестируешь, совер. и несов. (юр., офиц.). То же, что секвестровать.

СЕКВЕСТРИ́РОВАТЬСЯ, секвестируюсь, секвестируешься, несов. (юр., офиц.). страд. к секвестрировать.

СЕКВЕСТРО́ВАННЫЙ, секвестрованная, секвестрованное; секвестирован, секвестирована, секвестировано. (юр., офиц.). прич. страд. прош. от секвестровать.

СЕКВЕСТРОВА́ТЬ, секвеструю, секвеструешь, совер. и несов., что (юр., офиц.). Произвести (производить) секвестр чего-нибудь (см. секвестр в 1 знач.). Секвестровать имущество.

СЕКВЕСТРОВА́ТЬСЯ, секвеструюсь, секвеструешься, несов. (юр., офиц.). страд. к секвестровать.

СЕКИ́РА, секиры, жен.
1. Топор (поэт., рит.). «Острою секирой ранена береза.» А.К.Толстой.
2. Старинное холодное оружие в виде топора с длинной рукоятью (ист. ... Статья полностью

СЕКО́МЫЙ, секомая, секомое; секом, секома, секомо (книж.). прич. страд. наст. от сечь1.

СЕКРЕ́Т1, секрета, муж. (лат. secretum — тайна).
1. То, что не подлежит разглашению, что скрывается от посторонних, тайна. Держать что-нибудь в секрете. Выдать секрет. Сказать под большим секретом. Делать секрет из чего-нибудь. По секрету скажу вам. Не секрет, что от достиг больших успехов.
| ... Статья полностью

СЕКРЕ́Т2, секрета, муж. (лат. secretus — отделенный выделенный) (спец.).
1. Вещества, вырабатываемые клетками различных желез и необходимые для жизненных функций организма (физиол. ... Статья полностью

СЕКРЕТАРИА́Т, секретариата, муж. (неол. офиц.).
1. Совокупность лиц, выполняющих секретарскую работу какого-нибудь учреждения.
2. Орган (при каком-нибудь учреждении, организации) для ведения текущей работы организационно-исполнительного характера.

СЕКРЕТА́РИТЬ, секретарю, секретаришь, несов. (неол. прост. шутл.). То же, что секретарствовать.

СЕКРЕТА́РСКИЙ, секретарская, секретарское. прил. к секретарь. Секретарские обязанности.

СЕКРЕТА́РСТВО, секретарства, мн. нет, ср. Обязанности секретаря. Секретарство — не легкое дело.
| Звание, должность секретаря. Получить секретарство. Отказаться от секретарства.

СЕКРЕТА́РСТВОВАТЬ, секретарствую, секретарствуешь, несов. Быть секретарем, исполнять обязанности секретаря.

СЕКРЕТА́РША, секретарши, жен. (разг.). Женщина-секретарь.
| Жена секретаря (устар.).

СЕКРЕТА́РЬ секретаря́, муж. [secretaire].
1. Лицо, ведущее деловую переписку отдельного лица или какого-нибудь учреждения, а также ведающее делопроизводством. Секретарь суда. Личный секретарь. «Хоть умного себе возьми секретаря.» Пушкин ... Статья полностью

СЕКРЕТЕ́Р [рэтэ], секретера, муж. (франц. secrétaire).
1. только ед. Игра, заключающаяся в угадывании фразы по начальным буквам слов.
2. Род письменного стола, бюро.

СЕКРЕ́ТЕЦ, секретца, муж. (разг. фам. шутл.). уменьш. к секрет1.

СЕКРЕТИ́Н, секретина, муж. (см. секрет2) (физиол.). Гормон, вызывающий отделение сока поджелудочной железы.

СЕКРЕ́ТКА, секретки, жен. (срн. секрет1) (разг.). Заклеивающаяся по кайме и посылаемая без конверта почтовая бумага с линией отрыва, простроченной по краям для вскрытия. Вскрыть секретку.

СЕКРЕ́ТНИЧАТЬ, секретничаю, секретничаешь, несов. (разг.). Держать в секрете (см. секрет1) свои мысли, поступки; делать что-нибудь, скрывая от других. Что секретничать, всё равно узнаем!
| ... Статья полностью

СЕКРЕ́ТНОСТЬ, секретности, мн. нет, жен. (книж.). отвл. сущ. к секретный. Секретность разговора.

СЕКРЕ́ТНЫЙ, секретная, секретное; секретен, секретна, секретно.
1. Являющийся секретом (в 1 знач.), тайный, не подлежащий оглашению (канц. ... Статья полностью

СЕКРЕТО́РНЫЙ, секреторная, секреторное (физиол.). прил. к секреция. Секреторная деятельность. Секреторные нервы.

СЕКРЕ́ЦИЯ, секреции, жен. (см. секрет2) (физиол.). Процесс выработки и выделения железами веществ, необходимых в физиологической деятельности организма. Железы внутренней секреции.

СЕКСАГОНА́ЛЬНЫЙ [сэ], сексагональная, сексагональное (от лат. sex- шесть и герч. gonia — угол) (мат.). Шестиугольный.

СЕ́КСТА [сэ], сексты, жен. (лат. sexta, букв. шстая) (муз.).
1. Шестая ступень диатонической гаммы.
2. Интервал от любой данной ноты до шестой по порядку диатонической гаммы.

СЕКСТА́НТ, секстанта, муж. (лат. sextans — шестая часть) (астр., геод.). Угломерный инструмент для геодезических и астрономических наблюдений, состоящий из дуги, равной 1/6 части окружности, и двух зеркал.

СЕКСТЕ́Т (сэ, тэ,), секстета, муж. (от лат. sextus — шестой) (муз.). Музыкальное произведение для шести голосов или инструментов.

СЕКСТИЛЬО́Н [сэ], секстильна, муж. (франц. sextillon) (мат.). Число, состоящее из единицы с 21 нулем.

СЕКСТИ́НА [сэ], секстины, жен. (от лат. sex — шесть) (лит.). Стихотворение, состоящее из нескольких шестистиший с одними и теми же рифмующими словами, но расположенными в каждой строфе в различном порядке.
| Строфа из шести стихов с определенным порядком рифм.

СЕ́КСТОВЫЙ [сэ], секстовая, секстовое (муз.). прил. к секста.

СЕКСУАЛИ́ЗМ, сексуализма, мн. нет, муж. (от лат. sexualis — половой) (книж.). Повышенная чувственность.

СЕКСУА́ЛЬНОСТЬ, сексуальности, мн. нет, жен. (книж.). отвл. сущ. к сексуальный.

СЕКСУА́ЛЬНЫЙ, сексуальная, сексуальное; сексуален, сексуальна, сексуально (лат. sexualis) (книж.). прил., по знач. связанное с половыми отношениями, половой. Сексуальное влечение.

СЕ́КТА, секты, жен. (лат. secta, букв. отрезанная, отделенная).
1. Религиозное сообщество, состоящее из людей, отколовшихся от господствующей церкви и принявших новое вероучение. Секта баптистов.
2. ... Статья полностью

СЕКТА́НТ, сектанта, муж.
1. Последователь какой-нибудь религиозной секты.
2. перен. Человек узких догматических взглядов (неод.).

СЕКТА́НТКА, сектантки. женск. к сектант.

СЕКТА́НТСКИЙ, сектантская, сектантское (книж.).
1. прил. к сектант в 1 знач. Сектантская община.
2. перен. Свойственный сектантам (неод.). Сектантский фанатизм.

СЕКТА́НТСТВО, сектантства, мн. нет, ср. (книж.).
1. Принадлежность к сектам, деление на секты, религиозное движение лиц, отколовшихся от господствующей церкви. Православная церковь жестоко преследовала сектантство.
| ... Статья полностью

СЕКТА́РЬ, секретаря, муж. (обл., прост.). То же, что сектант в 1 знач. «Бегун, видно; это есть такие сектари — не признают ничего.» М.Горький.

СЕКТА́ТОР, сектатора, муж. (устар.). То же, что сектант.

СЕ́КТОР, сектора, мн. секторы (сектора неол. прост.), муж. (лат. sector, букв. рассекатель).
1. ... Статья полностью

СЕКТОРА́ЛЬНЫЙ, секторальная, секторальное (тех.). То же, что секторный. Секторальные вальцы.

СЕ́КТОРНЫЙ, секторная, секторное (тех.). прил. к сектор; имеющий форму сектора. Секторный затвор. Секторные колеса.

СЕКУ́, секусь, сечёшь, сечёшься, секут, секутся. наст. от сечь1, сечься.

СЕКУЛЯРИЗА́ЦИЯ, секуляризации, мн. нет, жен. (от лат. secularis — светский) (книж.).
1. Изъятие чего-нибудь из церковного, духовного ведения и передача светскому, гражданскому (офиц. ... Статья полностью

СЕКУЛЯРИЗИ́РОВАННЫЙ, секуляризированная, секуляризированное; секуляризирован, секуляризирована, секуляризировано (офиц., юр.). прич. страд. прош. от секуляризировать.

СЕКУЛЯРИЗИ́РОВАТЬ, секуляризирую, секуляризируешь, совер. и несов., что (офиц., юр.). Подвергнуть (подвергать) секуляризации.

СЕКУЛЯРИЗИ́РОВАТЬСЯ, секуляризируюсь, секуляризируешься, несов. (офиц., юр.). страд. к секуляризировать.

СЕКУЛЯРИЗО́ВАННЫЙ, секуляризованная, секуляризованное; секуляризован, секуляризована, секуляризовано (офиц., юр.). прич. страд прош. от секуляризовать.

СЕКУЛЯРИЗОВА́ТЬ, секуляризую, секуляризуешь, совер. и несов. (офиц., юр.). То же, что секуляризировать.

СЕКУЛЯРИЗОВА́ТЬСЯ, секуляризуюсь, секуляризуешься, несов. (офиц., юр.). страд. к секуляризовать.

СЕКУ́НДА, секунды, жен. (лат. secunda, букв. вторая, следующая).
1. Единица времени, равная одной шестидесятой части минуты. «Маятник часов равномерно отбивал секунды.» Пушкин.
| ... Статья полностью

СЕКУНДА́НТ, секунданта, муж. (лат. secundans — сопровождающий). Свидетель и посредник, сопровождающий каждого из противников на дуэли. Выбрать себе секунданта. Послать к кому-нибудь своего секунданта. «Зачем нам секунданты? сказал он мне сухо: без них обойдемся.» Пушкин. «Секунданты отмерили нам двенадцать шагов.» Пушкин.

СЕКУНДА́НТСКИЙ, секундантская, секундантское. прил. к секундант. Секундантские обязанности.

СЕКУНДА́НТСТВОВАТЬ, секундантствую, секундантствуешь, несов., у кого (разг.). Быть секундантом у кого-нибудь, исполнять обязанности чьего-нибудь секунданта.

СЕКУ́НД-МАЙО́Р, секунд-майо́ра, муж. (от лат. secundus второй и слова майор) (ист.). Офицерский чин, существовавший в русской армии в 18 веке и соответствующий позднейшему чину капитана. «Покойный отец его, секунд-майор Петр Иванович Белкин.» Пушкин.

СЕКУ́НДНЫЙ, секундная, секундное. прил. к секунда в 1 знач. Секундная стрелка.

СЕКУНДОМЕ́Р, секундомера, муж. (спец.). Часы, показывающие до 0,1 секунды. Электрический секундомер.

СЕКУНДОМЕТРИ́СТ, секундометриста, муж. (спорт.). Лицо, ведущее учет времени при помощи секундомера на спортивных соревнованиях.

СЕКУ́ЦИЯ, секуции, жен. (разг. шутл.). Наказание розгами, порка (образовано от сечь по образцу экзекуция).

СЕКУ́ЩИЙ, секущая, секущее.
1. прич. действ. наст. от сечь1.
2. Отсекающий, пересекающий (мат. ... Статья полностью

СЕКЦИОНА́ЛЬНЫЙ, секциональная, секциональное (тех.). То же, что секционный во 2 знач. Секциональный котел.

СЕКЦИОНЕ́Р, секционера, муж. (неол.). Член какой-нибудь секции (см. секция в 1 знач.).

СЕКЦИОНЕ́РКА, секционерки (неол.). женск. к секционер.

СЕКЦИОНЕ́РСКИЙ, секционерская, секционерское (неол.). прил. к секционер. Секционерские обязанности.

СЕКЦИО́ННЫЙ, секционная, секционное.
1. прил. к секция в 1 знач., происходящий по секциям, в секциях. Секционные заседания (в отличие от пленарных).
2. Состоящий из секций (см. ... Статья полностью

СЕ́КЦИЯ, секции, жен. (лат. sectio — разрезание, разрез, доля).
1. Подразделение, организационная единица в составе учреждения, организации, общество или съезда, с определенным кругом работ. Секция научных работников профсоюза. Секции Коминтерна. Секция животноводства агрономического съезда.
2. ... Статья полностью


СЕЛ

СЕЛ, села. прош. от сесть.

СЕЛАДО́Н (первонач. С прописное), селадона, муж. (устар.). первонач. томящийся, влюбленный, потом — ухаживатель, дамский угодник, волокита. «Ты не знаешь, кто твой нежный Селадон.» Пушкин ... Статья полностью

СЕЛАДО́ННИЧАТЬ, селадонничаю, селадонничаешь, несов. (разг. фам.). Вести себя селадоном, ухаживать за женщинами, волочиться. «Селадонничать было некогда.» Лесков.

СЕЛЁДИЩА, селёдищи, жен. (прост. фам.). увел. к селедка.

СЕЛЁДКА, селёдки, жен. (разг.).
1. Сельдь. Астраханская селёдка.
2. Сабля, шашка (дорев. шутл. пренебр.). Городовой с селедкой.

СЕЛЁДОЧКА, селёдочки, жен. (разг.). уменьш.-ласк. к селедка. Закусить селедочкой.

СЕЛЁДОЧНИК [шн], селёдочника, муж. Торговец селедками.

СЕЛЁДОЧНИЦА [шн], селёдочница, муж.
1. женск. к селедочник.
2. Небольшая продолговатая тарелка для селедки (разг.).

СЕЛЁДОЧНЫЙ [шн], селёдочная, селёдочное. прил. к селедка. Селёдочный рассол. Селедочная торговля. Селёдочный запах.
| Запачканный или пахнущий селедкой (разг.). Селёдочный нож. Селедочные руки.

СЕЛЕЗЕ́НИЙ, селезенья, селезенье. прил. к селезень. Селезеньи перья.

СЕЛЕЗЁНКА, селезёнки, жен. Орган в левом подреберье, по строению и функциям близкий к лимфатическим железам, участвующий в выработке крови. Увеличенная селезёнка (напр. при заболевании малярией).

СЕЛЕЗЁНОЧНЫЙ [шн], селезёночная, селезёночное (анат.). прил. к селезенка. Селезеночная мякоть.

СЕ́ЛЕЗЕНЬ (селезень обл.), селезня, муж. Самец утки. «Вдоль да по бережку, вдоль да по крутому сизый селезень плывет.» нар. песня.

СЕЛЕКЦИОНЕ́Р, селекционера, муж. (спец.). Ученый, специалист по селекции.

СЕЛЕКЦИО́ННЫЙ, селекционная, селекционное (с.-х.). прил. к селекция. Селекционные работы. Селекционная станция.
| Улучшенный в результате селекции. Селекционные семена.

СЕЛЕ́КЦИЯ, селекции, мн. нет, жен. (лат. selectio — отбор) (с.-х.). Улучшение сорта растения или породы животных путем искусственного отбора. Селекция сельскохозяйственных растений.

СЕЛЕ́Н, селена, и селений, селеня, мн. нет, муж. (от греч. selene — луна) (хим.). Химический элемент, представляющий собой серо-черный металлоид, редко встречающийся в природе в чистом виде и добываемый гл. обр. при выработке серной кислоты.

СЕЛЕ́НИЕ, селения, ср. (офиц. устар. и книж. поэт.). Село, поселок. Из глуши степных селений Пушкин. «Есть женщины в русских селеньях с спокойной важностью лиц.» Некрасов.

СЕЛЕ́НИЙ, селения, мн. нет, муж. (хим.). см. селен.

СЕЛЕ́НИСТЫЙ, селенистая, селенистое (хим.). Содержащий в себе селен. Селенистые металлы. Селенистая медь.

СЕЛЕНИ́Т, селенита, муж. (от греч. selene — луна).
1. Полупрозрачный гипс золотисто-желтого цвета (минер.).
2. В фантастических романах — воображаемый житель Луны.

СЕЛЕНИ́ТОВЫЙ, селенитовая, селенитовое (минер.). Состоящий из селенита.

СЕЛЕ́НОВЫЙ, селеновая, селеновое (хим.). прил. к селен. Селеновый водород. Селеновая кислота.

СЕЛЕНОГРАФИ́ЧЕСКИЙ, селенографическая, селенографическое (астр.). прил. к селенография.

СЕЛЕНОГРА́ФИЯ, селенографии, мн. нет, жен. (от греч. selene — луна и grapho — пишу) (астр.). Отдел астрономии, посвященный изучению луны.

СЕЛЕ́НЬИЦЕ, селеньица, ср. уменьш.-ласк. к селение.

СЕЛИ́ТЕБНЫЙ, селитебная, селитебное (офиц.). Предназначенный под застройку или находящийся под застройкой (о земле). Селитебная площадь. Селитебный участок.

СЕЛИ́ТРА, селитры, мн. нет, жен. (от лат. sal — и nitron — щелочь) (хим.). Азотно-кислая соль (нитрат) калия, натрия, аммония и др. ... Статья полностью

СЕЛИ́ТРЕННЫЙ, селитренная, селитренное. см. селитряный.

СЕЛИТРО́ВАННЫЙ, селитрованная, селитрованное; селитрован, селитрована, селитровано (хим., тех.). прич. страд прош. от селитровать.

СЕЛИТРОВА́РНЫЙ, селитроварная, селитроварное (тех.). Служащий для приготовления и химической обработки селитры.

СЕЛИТРОВА́РНЯ, селитроварни, род. мн. селитроварен, жен. (тех.). Место, где варится (т.е. приготовляется и химически обрабатывается) селитра.

СЕЛИТРОВА́ТЬ, селитрую, селитруешь, совер. и несов., что (тех., хим.). Подвергнуть (подвергать) что-нибудь химической обработке для получения селитры или для введения селитры в состав чего-нибудь.

СЕЛИ́ТРОВЫЙ, селитровая, селитровое (спец.). прил. к селитра.

СЕЛИТРОРО́Д, селитророда, мн. нет, муж. (устар.). Азот.

СЕЛИ́ТРЯНИЦА, селитряницы, мн. нет, собир., жен. (тех.). При производстве искусственной селитры: куча органических отбросов, при химическом разложении которых получается селитра.

СЕЛИТРЯ́НКА, селитрянки, мн. нет, жен. (с.-х.). Почва, насыщенная селитрой.

СЕЛИ́ТРЯНЫЙ (или селитренный), селитряная, селитряное (спец.). прил. к селитра. Селитряный завод. Селитряная кислота.

СЕЛИ́ТЬ, селю, селишь, несов., кого-что. Водворять, устраивать на незанятых, незаселенных местах, на новом месте жительства, поселять. Селить крестьян в черноземных степях. Селить в новые дома.

СЕЛИ́ТЬБА, селитьбы, род. мн. селитьб, жен. (офиц.). Земельная площадь в городах и др. населенных пунктах, занятая постройками, садами, городскими проездами.

СЕЛИ́ТЬСЯ, селюсь, селишься, несов.
1. Устраивать себе жилье на новом месте. Колонизаторы селились по берегам рек. «Высоко на карнизе храма селится ласточка.» Жуковский.
| Въезжать, располагаться для постоянного проживания. Рабочие селятся в новых домах.
2. страд. к селить.

СЕЛИ́ШКО, селишка, мн. селишки, селишек, селишкам, ср. (пренебр.). Небольшое село.

СЕ́ЛИЩЕ, селища, ср.
1. Место, на котором было расположено селение (археол., обл.).
2. увел. к село.

СЕЛО́, села, мн. сёла, ср. Большое крестьянское селение, обычно хозяйственный и административный центр для близлежащих деревень.
| селение с церковью (дорев.).
• На селе — 1 ... Статья полностью

СЕЛЬ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. сельский, напр. селькор, сельсовет.

СЕ́ЛЬБИЩЕ, сельбища, ср. (устар.). То же, что селитьба.

СЕЛЬБИ́ЩЕ, сельбища, ср. (устар.). То же, что селище в 1 знач.

СЕЛЬВА́СЫ, сельвасов, ед. нет (от исп. мн. selvas — леса) (геогр.). Влажный тропический лес в Южной Америке по течению р. Амазонки.

СЕ́ЛЬДЕВЫЕ, сельдевых, ед. сельдевое, сельдевого, ср. (зоол.). Семейство рыб, к которому принадлежит сельдь.

СЕЛЬДЕРЕ́Й, сельдерея, мн. нет, муж. (франц. céleri). Огородное растение из сем. зонтичных, корень и листья которого употр. в пищу как приправа.

СЕЛЬДЕРЕ́ЙНЫЙ, сельдерейная, сельдерейное. прил. к сельдерей. Сельдерейный запах. Сельдерейный корень.
| Добываемый из сельдерея. Сельдерейное масло.

СЕЛЬДЖУ́КИ, сельджуков, ед. сельджук, сульджука, муж. Древняя тюркская народность, смешавшаяся впоследствии с турками-османами.

СЕЛЬДЬ, сельди мн. сельди, сельдей, жен. Небольшая морская рыба, обычно употр. в пищу в засоленном виде. Астраханская сельдь. Керченская сельдь. Шотландская сельдь.
| То же — собир. ... Статья полностью

СЕЛЬДЯНО́Й, сельдяная, сельдяное. прил., по знач. связанное с ловлей, обработкой и хранением сельдей. Сельдяной промысел. Сельдяная бочка. Сельдяной буян (см. буян2).

СЕЛЬКИ́ПСКИЙ, селькипская, селькипское. прил. к селькупы. Селькипский язык.

СЕЛЬКО́Р, селькора, муж. (неол.). Сокращение слов: сельский корреспондент; передовой деятель социалистической деревни, активно участвующий, как корреспондент, в советской печати.

СЕЛЬКО́РКА, селькорки (неол.). женск. к селькор.

СЕЛЬКО́РОВСКИЙ, селькоровская, селькоровское (неол.). прил. к селькор. Селькоровская заметка. Селькоровское движение.

СЕЛЬКО́РСТВО, селькорства, мн. нет, ср. (неол.). Селькоровская деятельность, работа в газете (посылка корреспонденций с мест, из деревни). Селькорство завоевало себе прочное место в общественной жизни деревни.

СЕЛЬКУ́ПКА, селькупки. женск. к селькуп (см. селькупы).

СЕЛЬКУ́ПЫ, селькупов, ед. селькуп, селькупа, муж. Северная народность, живущая в Туруханском и Нарымском округах Красноярского края (прежнее название — остяко-самоеды).

СЕЛЬМА́Г, сельмага, муж. (неол.). Сокращение слов: сельский магазин.

СЕЛЬПО́, нескл., ср. (неол.). Магазин-кооператив сельского потребительского общества. (Составлено из сокращения слова сельский и первых букв слов потребительское общество).

СЕ́ЛЬСКИЙ, сельская, сельское.
1. прил. к село. Сельский сход. Сельский староста. Сельское общество (первичная административная единица в деревне; дорев.).
2. прил. ... Статья полностью

СЕЛЬСКОХОЗЯ́ЙСТВЕННЫЙ, сельскохозяйственная, сельскохозяйственное. прил. к сельское хозяйство. Сельскохозяйственный работы. Сельскохозяйственная продукция. Сельскохозяйственный машины. Сельскохозяйственная академия. Всесоюзная сельскохозяйственная выставка. «Мы создали самое крупное в мире сельско-хозяйственное производство.» Сталин ... Статья полностью

СЕЛЬСОВЕ́Т, сельсовета, муж. (неол.). Сельский совет; первичный орган советской власти в сельских местностях. см. сель....

СЕЛЬСОВЕ́ТСКИЙ, сельсоветская, сельсоветское (неол.). прил. к сельсовет.

СЕЛЬСОВЕ́ТЧИК, сельсоветчика, муж. (неол. разг.). Работник сельсовета.

СЕ́ЛЬТЕРСКИЙ и (устар.) зельтерский, сельтерская, сельтерское. В выражении: сельтерская вода или в знач. сущ. сельтерская, ой, жен. — минеральная соляно-углекислая вода (по названию источника в селении Selters в Германии).

СЕЛЬФА́КТОР, сельфактора, муж. (англ. selfactor от self — сам и actor — действующий) (тех.). Мюльмашина, действующая не ручным способом, а механически.

СЕЛЬФА́КТОРЩИК, сельфакторщика, муж. (спец.). Рабочий текстильного производства, обслуживающий сельфактор.

СЕЛЬХО́З (неол.). Сокращение, употр. в новых сокращенных словах и знач. сельскохозяйственный, напр. сельхозрабочий, сельхозкооперация, сельхозналог, сельхозбанк, сельхозкоммуна, сельхозкредит, сельхозмашина.

СЕЛЬЦО́, сельца, мн. (редк.) сельца, селец, сельцам, ср.
1. уменьш. к село.
2. Деревня, небольшое село, при котором расположена помещичья усадьба (дорев.).

СЕЛЬЧА́НИН, сельчанина, мн. сельчане, сельчан, муж. (устар.). Крестьянин, селянин.

СЕЛЯМЛИ́К, селямлика, муж. (тур. salamlik с араб.) (ист.).
1. Торжественное шествие султана в мечеть.
2. Парадный зал для аудиенций во дворце султана.
| Прием у султана в байрам.
3. Мужская половина дома у турецких народностей.

СЕЛЯНИ́Н, селянина, мн. селяне, селян, муж. (офиц. устар. и книж. поэт., теперь обл. ... Статья полностью

СЕЛЯ́НКА, селянки. женск. к селянин.

СЕЛЯ́НОЧНЫЙ, селяночная, селяночное (кул.). прил. к селянка2. Селяночные приправы.

СЕЛЯ́НСКИЙ, селянская, селянское (обл.). Крестьянский.

СЕЛЯ́НСТВО, селянства, мн. нет, ср. (обл.). Крестьянство.

СЁМ1 и сём-ка, част. (обл.). А ну, ну-ка, а что если. «Вдруг, этак, знаете, в голову придет: сем, попробую, например, это средство.» А.Тургенев. «Сем-ка и я понаведаюсь к ней!» Некрасов.

СЁМ2. предл. ед. от сей и сие.

СЕМ... (неол.). Сокращение, употр. в новых сложных словах в знач. семенной, напр. семссуда, семфонд, семзерно, семброня.

-СЁМ3 (обл.). Только в сочетании сам-сём, см. сам.

СЕМА́НТИКА, семантики, мн. нет, жен. (от греч. semantikos — обозначающий) (линг.).
1. То же, что семасиология.
2. Значение (слова, оборота речи и т.п.).

СЕМАНТИ́ЧЕСКИЙ, семантическая, семантическое (линг.). прил. к семантика. Семантический анализ слова. Семантический контраст.

СЕМАСИО́ЛОГ, семасиолога, муж. Ученый-лингвист, специалист по семасиологии.

СЕМАСИОЛОГИ́ЧЕСКИЙ, самасиологическая, самасиологическое (линг.). прил. к семасиология.

СЕМАСИОЛО́ГИЯ, семасиологии, мн. нет, жен. (от греч. semasion — знак и logos — учение) (линг.). Отдел лингвистики — учение о значениях слов.

СЕМАФО́Р, семафора, муж. (от греч. sema — знак и phoros — несущий). Сигнальный столб на железнодорожных путях, указывающий машинисту, закрыт или открыт путь для движения поезда (ж.-д. ... Статья полностью

СЕМАФО́РИТЬ, семафорю, семафоришь, несов. (см. семафор) (спец., мор.). Сигнализировать. Семафорить флажками.

СЕМАФО́РНЫЙ, семафорная, семафорное. прил. к семафор. Семафорная мачта (столб).

СЕМАФО́РЩИК, семафорщика, муж. Человек, управляющий семафором (ж.-д.).
| Подающий, а также принимающий сигналы семафора (мор.).

СЁМГА, сёмги, жен. Рыба из сем. лососевых с мясом розового цвета, то же, что лосось.
| только ед. Просоленное, вяленое или копченое мясо этой рыбы как пища. Бутерброды с семгой. «А в трактир, говорит, привезли теперь свежей семги, так мы закусим.» Гоголь.

СЕМЕ́ЙКА, семейки, жен. (разг.). уменьш. к семья.

СЕМЕ́ЙНОСТЬ, семейности, мн. нет, жен. (редк.). То же, что семейственность.

СЕМЕ́ЙНЫЙ, семейная, семейное.
1. Имеющий семью, не одинокий. «Человек вы семейный, уважаемый.» Чехов.
2. прил., по знач. ... Статья полностью

СЕМЕ́ЙСТВЕННОСТЬ, семейственности, мн. нет, жен. (разг.). отвл. сущ. к семейственный.
| ... Статья полностью

СЕМЕ́ЙСТВЕННЫЙ, семейственная, семейственное.
1. То же, что семейный во 2 знач. (книж. устар.). «Когда б семейственной картиной пленился я хоть миг единый.» Пушкин ... Статья полностью

СЕМЕ́ЙСТВО, семейства, ср.
1. То же, что семья в 1 знач. (устар.). «Я скоро простился с комендантом и с его семейством.» Пушкин ... Статья полностью

СЕ́МЕНИ, семенем, семена. см. семя.

СЕМЕНИ́СТЫЙ, семенистая, семенистое; семенист, семениста, семенисто (спец.). Обильный семенами, дающий много семян. Семенистый мак.

СЕМЕНИ́ТЬ, семеню, семенишь, несов. (разг.). Итти, ходить, делая частые, мелкие шаги. «Говорил он очень поспешно... размахивал руками, ногами семенил, похохатывал...» А.Тургенев. «Он подступил к ним очень робко, не семенил так бойко и франтовски ногами, даже замялся.» Гоголь ... Статья полностью

СЕМЕНИ́ТЬСЯ, семенюсь, семенишься, несов. (с.-х., обл.). Поспевать, входить в период образования семян (о растениях). Мак семенится.

СЕМЕННИ́К (семянник неправ.), семенника, муж.
1. Растение, плод или зерна которого предназначены к оставлению на семена. (с.-х., бот.). Клевер-семенник.
2. ... Статья полностью

СЕМЕННИКО́ВЫЙ (семянниковый неправ.), семенниковая, семенниковое. прил. к семенник.

СЕМЕННО́Й, семенная, семенное.
1. прил. к семя в 1 знач. Семенной фонд. Семенная ссуда.
| Предназначенный для посева, оставленный на семена. Семенной картофель. Семенной клевер. Семенная лесосека.
2. ... Статья полностью

СЕМЕНОВМЕСТИ́ЛИЩЕ, семеновместилища, ср. (бот.). см. семявместилище.

СЕМЕНОВО́Д (семяновод неправ.), семеновода, муж. (спец.). Специалист по семеноводству.

СЕМЕНОВО́ДСТВО (семяноводство неправ.), семеноводства, мн. нет, ср. (с.-х.). Отрасль хозяйства по разведению семенных растений, по получению семян.

СЕМЕНОВО́ДЧЕСКИЙ (семяноводческий неправ.), семеноводческая, семеноводческое (с.-х.). прил. к семеноводство. Семеноводческое хозяйство. Семеноводческий колхоз.

СЕМЕНОДО́ЛЬНЫЙ, семенодольная, семенодольное. см. семядольный.

СЕМЕНОДО́ЛЯ, семенодоли, жен. см. семядоля.

СЕМЕНОНО́СНЫЙ и СЕМЕНО́СНЫЙ (или семяносный), семеноносная, семеноносное (бот.). Дающий, приносящий семена.

СЕМЕНО́СНЫЙ, см. семеноно́сный.

СЕМЕРИ́К, семерика, муж. (спец.).
1. Мера или предмет, содержащие в себе семь каких-нибудь единиц, напр. веревка, сплетенная из семи прядей, куль весом в 7 пудов и т.п. ... Статья полностью

СЕМЕРИ́ЧНЫЙ, семеричная, семеричное. прил. к семерик. Семеричный счет (в котором высшая единица заключает в себе 7 низших).

СЕМЁРКА, семёрки, жен.
1. Цифра, обозначающая число семь (разг.).
| Игральная карта с семью очками. Семёрка пик.
| Балл, обозначаемый цифрою семь (школ. устар. ... Статья полностью

СЕМЕРНО́Й, семерная, семерное (разг.). В семь раз больший (о размере, количестве). В семерном размере.

СЕ́МЕРО, семерых, числ. собир. (см. §62). Семь или семь пар чего-нибудь. Нас было семеро. «Семеро одного не ждут.» (посл.) Семеро щипцов. Семеро глаз.

СЕМЕ́СТР, семестра, муж. (от лат. semestris — шестимесячный). Учебное полугодие в высших учебных заведениях. Весенний, осенний семестр. Студент четвертого семестра.

СЕМЕСТРО́ВЫЙ, семестровая, семестровое (спец.). прил. к семестр. Семестровые зачеты.

СЕ́МЕЧКО (семячко неправ.), семечка, мн. семечки, семечек, семечкам, ср.
1. уменьш.-ласк. к семя в 1 знач. ... Статья полностью

СЕ́МЕЧКОВЫЙ (семячковый неправ.), семечковая, семечковое. прил. к семечко.

СЕМЕ́ЮШКА, семеюшки, жен. (разг., нар.-поэт.). ласк. к семья и к семейка. «Проснулась вся семеюшка.» Некрасов.

СЁМЖИНА, сёмжины, мн. нет, жен. (обл.). Мясо семги как пища. Пирог с семжиной.

СЁМЖИЩА, сёмжищи, жен. (прост.). увел. к семга.

СЕМЗЕРНО́, семзерна, мн. нет, ср. (неол. с.-х.). Семенное зерно, семена для посева. см. сем....

СЕМИ... (без удар.). Первая часть сложных слов, обозначающих: содержащий, состоящий из семи каких-нибудь единиц, напр. семиаршинный, семилетка, семиугольник, семиструнный.

СЕМИБО́РЬЕ, семиборья, мн. нет, ср. (спорт.). Спортивное соревнование в упражнениях с гирями, состоящее из семи видов упражнений.

СЕМИБОЯ́РЩИНА, семибоярщины, мн. нет, жен. (устар.). Беспорядок, анархия, отсутствие единой, сильной власти. «- Сейчас пойдут раздоры да умничанье. Одно слово, семибоярщина.» Боборыкин ... Статья полностью

СЕМИВЁРСТНЫЙ, семивёрстная, семивёрстное. Расстояние в семь верст; для такого расстояния. Семивёрстный путь сделал в один час. Семиверстные сапоги (в сказках — волшебные сапоги, в которых идущий с каждым шагом проходит по семи верст).

СЕМИГЛА́ВЫЙ, семиглавая, семиглавое (книж.). Имеющий семь глав или голов. Семиглавая церковь. Семиглавый змий.

СЕМИГРА́ННИК, семигранника, муж. (геом., минер.). Тело с семью гранями.

СЕМИГРА́ННЫЙ, семигранная, семигранное (геом., минер.). Имеющий семь граней. Семигранный кристалл.

СЕМИДЕСЯТИЛЕ́ТИЕ, семидесятилетия, ср.
1. Срок в семьдесят лет.
2. Годовщина события, случившегося 70 лет назад. Семидесятилетие деятельности.

СЕМИДЕСЯТИЛЕ́ТНИЙ, семидесятилетняя, семидесятилетнее. Продолжающийся или продолжавшийся 70 лет.
| Возрастом в 70 лет. Семидесятилетний старик.
| прил., по знач. связанное с истечением семидесятилетнего срока. Семидесятилетний юбилей (то же, что ... Статья полностью

СЕМИДЕСЯТИПЯТИЛЕ́ТИЕ, семидесятипятилетия, ср.
1. Срок в семьдесят пять лет.
2. Годовщина события, случившегося 75 лет назад. Семидесятипятилетие рождения.

СЕМИДЕСЯТИПЯТИЛЕ́ТНИЙ, семидесятипятилетняя, семидесятипятилетнее. Продолжающийся или продолжавшийся 75 лет.
| Возрастом в 75 лет. Семидесятипятилетний старец.
| прил., по знач. связанное с истечением семидесятипятилетнего срока. Семидесятипятилетний юбилей (то же, что семидесятипятилетие во 2 знач.).

СЕМИДЕСЯ́ТНИК, семидесятника, муж. (ист.). Общественный деятель 70-х годов 19 века в России.

СЕМИДЕСЯ́ТЫЙ, семидесятая, семидесятое. числ. поряд. к семьдесят. Семидесятый год. Семидесятый номер. Семидесятые годы (от 70-го по 79-й год какого-нибудь столетия).

СЕМИДНЕ́ВКА, семидневки, жен. (неол.). Единица времени, равная семи дням, семидневная неделя.

СЕМИДНЕ́ВНЫЙ, семидневная, семидневное. Продолжительностью в семь дней. Семидневный переход. Семидневная неделя.
| Возраст в семь дней. Семидневный младенец.

СЕМИЗВЕ́ЗДИЕ, семизвездия, ср. (астр.). Семь больших видимых звезд в созвездиях Большой или Малой Медведицы.
| Созвездие Плеяды.

СЕМИ́К, семика, мн. нет, муж. Пережиток древней религии анимизма — народный праздник поклонения душам умерших, справляющийся в Четверг на седьмой неделе после пасхи и сопровождающийся завиванием венков, гаданиями и проч.

СЕМИКЛА́ССНИК [асн], семиклассника, муж. Ученик седьмого класса.

СЕМИКЛА́ССНИЦА [асн], семиклассницы, жен. Ученица седьмого класса.

СЕМИКЛА́ССНЫЙ [асн], семиклассная, семиклассное. Состоящий из семи классов. Неполная средняя школа является семиклассной.

СЕМИКОПЕ́ЕЧНЫЙ [шн], семикопеечная, семикопеечное. Ценою в семь копеек. Семикопеечная марка. Семикопеечная булка.

СЕМИКРА́ТНЫЙ, семикратная, семикратное (книж.). В семь раз больший, умноженный на семь. Штраф в семикратном размере.

СЕМИЛЕ́ТИЕ, семилетия, ср.
1. Срок в семь лет. Прошло семилетие.
2. Годовщина события, случившегося семь лет назад. Семилетие работы.

СЕМИЛЕ́ТКА, семилетки, жен.
1. Ребенок семилетнего возраста (разг. фам.).
2. Неполная средняя школа для детей, с семью годами обучения (неол.). Окончил семилетку.

СЕМИЛЕ́ТНИЙ, семилетняя, семилетнее. Продолжающийся или продолжавшийся семь лет. Семилетний период. Семилетняя война.
| Возрастом в семь лет. Семилетний мальчик.
| прил., по знач. связанное с истечением семилетнего срока. Семилетняя годовщина.

СЕМИМЕ́СЯЧНЫЙ, семимесячная, семимесячное. Продолжающийся или продолжавшийся семь месяцев. Семимесячное путешествие.
| Возрастом в семь месяцев. Семимесячный младенец.

СЕМИМЕТРО́ВЫЙ, семиметровая, семиметровое. Величиною или размером в семь метров. Семиметровый отрез ткани.

СЕМИМИ́ЛЬНЫЙ, семимильная, семимильное. Протяжением в семь миль; пригодный для расстояния в семь миль. Семимильное расстояние. Семимильные сапоги (то же, что семиверстные).
• Семимильными шагами (итти, двигаться, развиваться) — перен. ... Статья полностью

СЕМИНА́Р, семинара, муж. (нем. Seminar из лат. seminarium).
1. То же, что семинарий (неол.). Семинар по основам марксизма-ленинизма.
2. ... Статья полностью

СЕМИНА́РИЙ, семинария, муж. (лат. seminarium — рассадник). Групповые практические занятия под руководством преподавателя в высшем учебном заведении. Семинарий по русской литературе.
| ... Статья полностью

СЕМИНАРИ́СТ, семинариста, муж.
1. Ученик семинарии, духовной, учительской и др. (дорев.).
2. Человек, получивший образование в семинарии, окончивший семинарию.
| То же, что ... Статья полностью

СЕМИНА́РИЯ, семинарии, жен. (от лат. seminarium — рассадник) (дорев.). Специальное среднее учебное заведение. Духовная семинария (для подготовки духовенства). Учительская семинария (для подготовки учителей начальной школы).

СЕМИНА́РНЫЙ, семинарная, семинарное (редк.). То же, что семинарский во 2 знач.

СЕМИНА́РСКИЙ, семинарская, семинарское.
1. прил. к семинария и к семинарист. Семинарское образование. Семинарский жаргон.
| перен. ... Статья полностью

СЕМИНЕДЕ́ЛЬНЫЙ, семинедельная, семинедельное. Продолжающийся или продолжавшийся семь недель. Семинедельный срок.
| Семи недель от роду. Семинедельный ребенок.

СЕМИО́ТИКА, семиотики, мн. нет, жен. (от греч. semeion — знак) (мед.). Распознавание болезней по их признакам, симптомам.

СЕМИПА́ЛЫЙ, семипальная, семипальное. С семью пальцами.

СЕМИПО́ЛЬЕ, семиполья, мн. нет, ср. (с.-х.). Система плодосмена с разделом поля на семь участков. Переход от трехполья к семиполью.

СЕМИПО́ЛЬНЫЙ, семипольная, семипольное (с.-х.). прил. к семиполье. Семипольная система хозяйства.

СЕМИПУДО́ВЫЙ, семипудовая, семипудовое. Весом в семь пудов. Семипудовый тюк. Семипудовая купчиха.

СЕМИРУБЛЁВЫЙ, семирублёвая, семирублёвое. Ценою в семь рублей. Семирублёвый билет. Семирублёвый табак.

СЕМИСАЖЁННЫЙ, семисажённая, семисажённое. Величиною в семо сажен. Семисаженная мачта.

СЕМИСЛО́ЙНЫЙ, семислойная, семислойное (спец.). В семь слоев. Семислойная фанера.

СЕМИСО́ТЫЙ, семисотая, семисотое. числ. поряд. к семьсот.

СЕМИСТРУ́ННЫЙ, семиструнная, семиструнное. Имеющий семь струн. Семиструнная гитара. «О, говори хоть ты со мной, подруга семиструнная (о гитаре).» А.Григорьев.

СЕМИТИ́ЗМ, семитизма, мн. нет, муж. (линг.). Оборот речи, выражение в каком-нибудь языке, составленное по образцу какого-нибудь семитского языка или заимствованное из него.

СЕМИТИ́ЧЕСКИЙ, семитическая, семитическое. прил. к семит (см. семиты). Семитические языки.

СЕМИ́ТКА1, семитки, жен. (прост. устар.). Монета в 2 копейки.

СЕМИ́ТКА2, семитки. женск. к семит (см. семиты).

СЕМИТО́ЛОГ, семитолога, муж. (филол.). Ученый, специалист по семитологии.

СЕМИТОЛОГИ́ЧЕСКИЙ, семитологическая, семитологическое (филол.). прил. к семитология.

СЕМИТОЛО́ГИЯ, семитологии, мн. нет, жен. (от слова семит и греч. logos — учение) (филол.). Цикл наук, посвященных изучению семитских языков и культур, семитская филология.

СЕМИ́ТСКИЙ, семитская, семитское. То же, что семитический. Семитские языки.

СЕМИ́ТЫ, семитов, ед. семит, семита, муж. Группа народов, обитающих или обитавших когда-то в Северной Африке и Передней Азии (арабы, сирийцы, евреи, абиссинцы, айсоры, древние ассирийцы, вавилоняне и финикийцы) (от Сим, имени одного из трех сыновей библейского "праотца" Ноя).

СЕМИТЫ́СЯЧНЫЙ, семитысячная, семитысячное. числ. поряд. к семь тысяч. Семитысячный случай.
| Числом или ценою в семь тысяч. Семитысячный отряд. Семитысячный мех.

СЕМИУГО́ЛЬНИК, семиугольника, муж. (мат.). Геометрическая фигура, имеющая семь углов.

СЕМИУГО́ЛЬНЫЙ, семиугольная, семиугольное. Имеющий семь углов. Семиугольная комната.

СЕМИФУНТО́ВЫЙ, семифунтовая, семифунтовое. Весом в семь футов.

СЕМИФУ́ТОВЫЙ, семифутовая, семифутовое. Величиной в семь футов.

СЕМИ́ЦКИЙ, семицкая, семицкое. прил. к семик. Семицкие песни (поющиеся в семик).

СЕМИЧАСОВО́Й, семичасовая, семичасовое.
1. Продолжающийся семь часов. Семичасовой рабочий день.
2. Назначенный на семь часов пополуночи или пополудни (разг.). Семичасовой поезд.

СЕМИ́ШНИК, семишника, муж. (прост. устар.). То же, что семитка1. — По времени приладились и к новому писцу. «Тот ни строки без трешника, ни слова без семишника.» Некрасов.

СЁМ-КА. см. сём.

СЕМНА́ДЦАТЫЙ, семнадцатая, семнадцатое. числ. поряд. к семнадцать.

СЕМНА́ДЦАТЬ, семнадцати, числ. кол. Название числа 17; цифра 17. Четырнадцать да три — семнадцать. Напиши семнадцать.
| Количество 17. Семнадцать метров сукна. По семнадцати рублей.

СЕ́МО, нареч. (церк.-слав. здесь, сюда). Только в устар., теперь шутл. выражении: семо и овамо — по ту и по другую сторону, туда и сюда.

СЕ́МПЕЛЬ [сэ], семпеля, муж. (франц. simple) (спец. устар.). В некоторых карточных играх — простая полная ставка на карту. «- А то, что Вы Ильину семпеля даете, а углы бьете. Вот что скверно (т.е. ... Статья полностью

СЕМССУ́ДА, семссуды, жен. (неол. офиц.). Семенная ссуда, ссуда зерна для посева. см. сем....

СЕМУ́. дат. ед. от сей и сие.

СЁМУЖИЙ, сёмужья, сёмужье. прил. к семга. Сёмужий промысел.

СЁМУЖКА, сёмужки, жен. (разг.). ласк. к семга.

СЕМФО́НД, семфонда, муж. (неол. офиц.). Семенной фонд. см. сем....

СЕМЬ, Семи, семью, числ. кол. Название числа 7; цифра 7. Четыре да три — семь. Напиши здесь семь.
| Количество. Семь метров сукна. По семи рублей с брата. Семи пядей во лбу (см. пядь ... Статья полностью

СЕ́МЬДЕСЯТ, семидесяти, семьюдесятью, числ. кол. Название числа 70. Тридцать да сорок — семьдесят. Написать семьдесят.
| Количество 70. По семидесяти рублей.

СЕМЬСО́Т, семисот, семистам, семьюстами, семистах, числ. кол. Название числа 700. Четыреста да триста — семьсот. Напиши семьсот.
| Количество 700. С семьюстами рублями в кармане.

СЕ́МЬЮ, нареч. Взяв семь раз (об умножении). Семью восемь — пятьдесят шесть.

СЕМЬЯ́, семьи, вин. семью и (прост.) семью, мн. семьи, семей, семьям, жен.
1. ... Статья полностью

СЕМЬЯНИ́НКА, семьянинки. женск. к семьянин.

СЕ́МЯ, род. и дат. семени, семенем, семени, мн. семена, семенам, ср.
1. ... Статья полностью

СЕМЯВМЕСТИ́ЛИЩЕ и СЕМЕНОВМЕСТИЛИЩЕ, семявместилища, ср. (бот.). Оболочка, в которой находится семя.

СЕМЯВХО́Д, семявхода, муж. (бот.). Отверстие в покрове семяпочки для прохода оплодотворяющей пыльцы.

СЕМЯДО́ЛЬНЫЙ и (редк.) семенодольный, семядольная, семядольное (бот.). прил. к семядоля.

СЕМЯДО́ЛЯ и (редк.) семенодоля, семядоли, род. мн. семядолей, жен. (бот.). Внутренняя часть семени — долька, заключающая в себе зародыш листьев. Хвойные семена состоят из 2 — 5 семядолей.

СЕМЯИЗВЕРЖЕ́НИЕ, семяизвержения, ср. (физиол.). Выход, излияние семени, спермы.

СЕМЯИЗЛИЯ́НИЕ, семяизлияния, ср. (физиол.). То же, что семяизвержение.

СЕМЯННИ́К, СЕМЯННИКО́ВЫЙ. см. семенник, семенниковый.

СЕМЯННИКО́ВЫЙ

СЕМЯНОВО́Д, СЕМЯНОВО́ДСТВО, СЕМЯНОВО́ДЧЕСКИЙ. см. семеновод и т.д.

СЕМЯНОВО́ДСТВО

СЕМЯНОВО́ДЧЕСКИЙ

СЕМЯНО́ЖКА, семяножки, жен. (бот.). Нитевидный отросток, служащий для прикрепления семяпочки к стенкам завязи и семени к стенкам плода.

СЕМЯНО́СНЫЙ. см. семеносный.

СЕМЯПО́ЧКА, семяпочки, жен. (бот.). Зародыш семени.

СЕМЯПРОВО́Д, семяпровода, муж. (анат.). Канал, служащий для выведения семени, спермы.

СЕ́МЯЧКО, СЕМЯЧКОВЫЙ. см. семечко, семечковый.

СЕ́МЯЧКОВЫЙ

СЕНА́Т, сената, муж. (лат. senatus).
1. В древнем Риме — аристократический совет, высший орган государственного управления (ист.).
2. Высшее судебно-административное учреждение в царской России (ист. ... Статья полностью

СЕНА́ТОР, сенатора, муж. (ист., загр.). Член сената.

СЕНА́ТОРСКИЙ, сенаторская, сенаторское (ист., загр.). прил. к сенатор. Сенаторская ревизия.

СЕНА́ТОРСТВО, сенаторства, мн. нет, ср. (ист., загр.). Звание, должность сенатора. Получить сенаторство.

СЕНА́ТОРША, сенаторши, жен. (дорев. разг.). Жена сенатора.

СЕНА́ТСКИЙ, сенатская, сенатское (ист., загр.). прил. к сенат. Сенатская комиссия. Сенатские чиновники.
| Изданный, произведенный сенатом. Сенатское решение, сенатский указ, сенатское разъяснение (см. ... Статья полностью

СЕНБЕРНА́Р [сэ], сенбернара, муж. порода длинношерстых больших собак. (По имени монастыря Saint-Bernard в Альпах, где разводилась эта порода собак для подания помощи горным путникам.)

СЕНЕША́ЛЬ, сенешаля, муж. (франц. sénéchal) (ист.). В феодальной Франции — должностное лицо, ведавшее юстицией и военными делами округа.

СЕ́НИ1, сеней (сеней устар., обл.), ед. нет. В деревенских избах и встарину в городских домах — помещение между жилой частью дома и крыльцом. Холодные сени. «Сеней не запер для чего?» Грибоедов ... Статья полностью

СЕ́НИ2, сеней. мн. от сень.

СЕНИО́Р. см. сеньор.

СЕНИ́СТЫЙ, сенистая, сенистое; сенист, сениста, сенисто (устар.). Образующий, дающий сень, покров. Сенистая дубрава.

СЕНИ́ШКО, сенишка, мн. нет, ср. (разг. пренебр.). унич. к сено; плохое сено.

СЕННИ́К, сенника, муж.
1. Матрац, тюфяк, набитый сеном или соломой. Спать на сеннике.
2. Сарай для сена (обл.).
3. Холодная клеть при избе (обл.).

СЕННО́Й1, сенная, сенное. прил. к сено. Сенной торг. Сенной базар. Сенной запах.
| Назначенный для сена. Сенной сарай. Сенной пресс (машина для прессовки сена).
• Сенная лихорадка (мед.). — хроническое заболевание, проявляющееся тяжелым лихорадочным состоянием во время цветения растений.

СЕННО́Й2, сенная, сенное (сенный, сенная, сенное устар., обл.). прил. к сени.
• Сенная девушка (ист. ... Статья полностью

СЕ́НО, сена, мн. (обл.). Сена в том же знач., что ед., ср. Скошенная и высушенная трава для корма скоту. Косить сено (косить траву на сено). Охапка сена. Душистое сено. «Бабы с граблями рядами ходят, сено шевеля.» А.Майков ... Статья полностью

СЕНОВА́Л, сеновала, муж. Сарай или помещение над конюшней или хлевом для хранения сена. Спать на сеновале. «Он бросился от нее (няньки) к сеновалу с намерением взобраться туда по крутой лестнице.» Гончаров.

СЕНОВОРОШЕ́НИЕ, сеноворошения, мн. нет, ср. (с.-х.). Встряхивание и перевертывание, ворошение скошенной травы, сена на лугу во время сушки.

СЕНОВОРОШИ́ЛКА, сеноворошилки, жен. (с.-х.). Машина для ворошения скошенной травы, сена.

СЕНОГНО́Й, сеногноя, мн. нет, муж. (обл.). Дождливая погода во время сенокоса, угрожающая скошенной траве, сену гниением.

СЕНОЕ́Д, сеноеда, муж. (зоол.). Мелкое насекомое с длинными тонкими усиками, питающееся лишайниками, грибками и растительными остатками. Сеноеды — отряд насекомых.

СЕНОЗАГОТО́ВКА, сенозаготовки, чаще мн. (в том же знач., что ед.), жен. (неол. спец.). Заготовка сена.

СЕНОЗАГОТО́ВОЧНЫЙ [шн], сенозаготовочная, сенозаготовочное (неол. спец.). прил. к сенозаготовка. Сенозаготовочная кампания.

СЕНОКОПНИ́ТЕЛЬ, сенокопнителя, муж. (неол. с.-х.). Сельскохозяйственная машина для складывания сена в копны.

СЕНОКО́С, сенокоса, муж.
1. только ед. Косьба травы на сено. Начался сенокос. «Время жаркое, в разгара сенокос.» Некрасов.
2. только ... Статья полностью

СЕНОКО́СЕЦ, сенокосца, муж. (разг.). уменьш.-ласк. к сенокос в 3 знач. Есть у нас за рекой хороший сенокосец.

СЕНОКОСИ́ЛКА, сенокосилки, жен. (с.-х.). То же, что косилка. Тракторная сенокосился. Конная сенокосилка.

СЕНОКО́СНЫЙ, сенокосная, сенокосное. прил. к сенокос. «Всё поле сенокосное помещик обошел.» Некрасов. Сенокосная пора. «Размахи сенокосные (размахи, делаемые косцом при косьбе) идут чредою правильной.» Некрасов.

СЕНОКОШЕ́НИЕ, сенокошения, мн. нет, ср. (книж. с.-х.). То же, что сенокос в 1 знач.

СЕНОНАГРУ́ЗЧИК, сенонагрузчика, муж. (неол. с.-х.). Сельскохозяйственная машина для уборки и нагрузки сена.

СЕНОПОДЪЁМНИК, сеноподъёмника, муж. (неол. с.-х.). Сельскохозяйственная машина для подачи сена при укладке его на сеновал или в сарай.

СЕНОСОБИРА́ТЕЛЬ, сенособирателя, муж. (неол. с.-х.). Сельскохозяйственная машина для собирания копен сена при укладке их в скирды или стога.

СЕНОСТА́В, сеностава, муж. (обл.).
1. только ед. Уборка сена.
2. Период уборки сена.

СЕНОСТА́ВЕЦ, сеноставца, муж., и СЕНОСТАВКА, сеноставки, жен. (зоол.). Животное из отряда грызунов, по размерам меньше крысы, ставящее к зиме у входа в нору стожок сена, пищуха.

СЕНОСТА́ВКА, см. сеноста́вец.

СЕНОСУШИ́ЛКА, сеносушилки, жен. (неол. с.-х.). Сельскохозяйственная машина для сушки скошенной травы, сена.

СЕНОТА́СКА, сенотаски, жен. (неол. с.-х.). Машина для захватывания крупных охапок сена и подачи их на сеновал или в сарай.

СЕНОУБО́РКА, сеноуборки, мн. нет, жен. (неол. с.-х.). Уборка сена. Ударные бригады для сеноуборки.

СЕНОУБО́РОЧНЫЙ [шн], сеноуборочная, сеноуборочное (неол. с.-х.). прил. к сеноуборка. Сеноуборочная кампания в разгаре.

СЕНОФУРА́Ж, сенофуража, мн. нет, муж. (неол. с.-х.). Сено, заготовленное для корма скота и лошадей.

СЕНОФУРА́ЖНЫЙ, сенофуражная, сенофуражное (неол. с.-х.). прил. к сенофураж. Сенофуражная база.

СЕНОХРАНИ́ЛИЩЕ, сенохранилища, ср. (неол. с.-х.). Сарай, особое помещение для хранения сена.

СЕНСАЦИО́ННОСТЬ, сенсационности, мн. нет, жен. отвл. сущ. к сенсационный. Сенсационность известия.

СЕНСАЦИО́ННЫЙ, сенсационная, сенсационное; сенсационен, сенсационна, сенсационно. Производящий сенсацию. Сенсационный процесс. Сенсационные разоблачения. Сенсационная новость. Сенсационный слух.

СЕНСА́ЦИЯ, сенсации, жен. (лат. sensatio — ощущение).
1. только ед. Сильное, волнующее всех впечатление от какого-нибудь события, известия. Новый роман вызвал сенсацию. «Это известие производит сенсацию.» А.Островский ... Статья полностью

СЕНСИБИЛИЗА́ТОР [сэ], сенсибилизатора, муж. (физиол., фото). Средство, вызывающее сенсибилизацию. Химический сенсибилизатор. Оптический сенсибилизатор (фото).

СЕНСИБИЛИЗА́ЦИЯ [сэ], сенсибилизации, мн. нет, жен. (от латин sensibilis — ощутительный).
1. Возбуждение чувствительности организма к воздействию чего-нибудь (физиол.).
2. Увеличение чувствительности к световым лучам (фотографических пластинок; фото).

СЕНСИМОНИ́ЗМ [сэ], сенсиомонизма, мн. нет, муж. (ист.). Учение франц. социалиста-утописта 19 в. Сен-Симона.

СЕНСИМОНИ́СТ [сэ], сенсимониста, муж. (ист.). Последователь сенсимонизма.

СЕНСО́РНЫЙ [сэ], сенсорная, сенсорное (от латин sensus — чувство) (псих., физиол.). Чувствующий; ант. моторный2.

СЕНСУАЛИ́ЗМ [сэ], сенсуализма, мн. нет, муж. (от лат. sensualis — чувственный) (филос.). Идеалистическое философское направление, признающее ощущения, чувственные восприятия единственным источником познания.

СЕНСУАЛИ́СТ [сэ], сенсуалиста, муж. (книж.). Последователь сенсуализма.

СЕНСУАЛИСТИ́ЧЕСКИЙ [сэ], сенсуалистическая, сенсуалистическое (филос.). прил. к сенсуализм.

СЕНСУАЛИСТИ́ЧНЫЙ [сэ], сенсуалистичная, сенсуалистичное; сенсуалистичен, сенсуалистична, сенсуалистично (книж.). Проникнутый сенсуалистическими идеями.

СЕНСУАЛИ́СТКА [сэ], сенсуалистки (книж.). женск. к сенсуалист.

СЕНСУА́ЛЬНОСТЬ [сэ], сенсуальности, мн. нет, жен. (филос.). отвл. сущ. к сенсуальный.

СЕНСУА́ЛЬНЫЙ [сэ], сенсуальная, сенсуальное (латин sensualis — чувственный) (филос.). Основанный на чувствах, ощущениях.

СЕНТЕНЦИО́ЗНОСТЬ (сэ, тэ), сентенциозности, мн. нет, жен. (книж.). отвл. сущ. к сентенциозный.

СЕНТЕНЦИО́ЗНЫЙ (сэ, тэ), сентенциозная, сентенциозное; сентенциозен, сентенциозна, сентенциозно (книж.). Нравоучительный, содержащий в себе сентенцию. Сентенциозный тон. Сентенциозный разговор.

СЕНТЕ́НЦИЯ (сэ, тэ), сентенции, жен. (лат. sententia) (книж., теперь чаще ирон.). Краткое нравоучительное изречение, афоризм. Говорить сентенциями. Изрекать сентенции.

СЕНТИМЕНТАЛИ́ЗМ [сэ], сентиментализма, мн. нет, муж. (франц. sentimentalisme).
1. ... Статья полностью

СЕНТИМЕНТАЛИ́СТ [сэ], сентименталиста, муж. (лит.). Писатель, последователь сентиментализма. Карамзин был одним из первых русских сентименталистов.

СЕНТИМЕНТА́ЛЬНИЧАТЬ [сэ], сентиментальничаю, сентиментальничаешь, несов. (разг. фам. неод.).
1. Быть чересчур сентиментальным, нежничать.
2. ... Статья полностью

СЕНТИМЕНТА́ЛЬНОСТЬ [сэ] (или сантиментальность), сентиментальности, жен.
1. только ед. отвл. сущ. к сентиментальный ... Статья полностью

СЕНТИМЕНТА́ЛЬНЫЙ [сэ] (или сантиментальный), сентиментальная, сентиментальное; сентиментален, сентиментальна, сентиментально (франц. sentimental).
1. Чувствительный, приторно нежный, в проявлении чувств доходящий до слащавости (чаще ... Статья полностью

СЕНТИМЕНТА́ЛЬЩИНА [сэ] (или сантиментальщина), сентиментальщины, мн. нет, жен. (разг. пренебр.). Сентиментальные поступки, разговоры. Жеманная сентиментальщина.

СЕНТИМЕ́НТЫ [сэ] (или, чаще, сантименты), сентиментов, ед. нет (франц. sentiment — чувство) (разг. фам. ирон. ... Статья полностью

СЕНТЯ́БРЬ, сентября, мн. нет, муж. (лат. september). Девятый месяц календарного года.
• Смотреть сентябрем (разг.) — быть угрюмым, иметь хмурый, мрачный вид. «Ты здесь бредешь и смотришь сентябрем.» Лермонтов ... Статья полностью

СЕНТЯ́БРЬСКИЙ, сентябрьская, сентябрьское. прил. к сентябрь. Сентябрьские дни.
| Присущий сентябрю. Сентябрьская погода.

СЕНЦО́, сенца, мн. нет, ср. ласк. к сено. «Сенцо сухим-сухохонько — велел пересушить!» Некрасов. «Да не изволишь ли сенца? вот целый стог.» Крылов.

СЕ́НЦЫ, сенцев, ед. нет. уменьш.-ласк. к сени. «И были в нем всевозможные сенцы и горенки, и светлицы, и хороминки.» А.Тургенев.
| Небольшие сени.

СЕНЬ, сени, о сени, в сени, мн. (редк.) в том же знач., что ед., жен.
1. Покров (книж. поэт. ... Статья полностью

СЕНЬО́Р (или сеньёр и, устар., сениор). А, муж. (от лат. senior — старший).
1. В феодальном общество — земельный собственник, обладавший властью государя на принадлежавшей ему территории (ист. ... Статья полностью

СЕНЬОРЕ́Н-КОНВЕ́НТ (рэ, вэ), сеньорен-конве́нта, муж. (от лат. senior — старший и conventus — сходка) полит. совет лидеров фракций в парламентах; совет старейшин.

СЕНЬОРИА́ЛЬНЫЙ, сеньориальная, сеньориальное (ист.). прил. к сеньор в 1 знач. и к сеньория. Сеньориальное право.

СЕНЬОРИ́Я, сеньории, жен. (ист.). Область, принадлежавшая сеньору (см. сеньор в 1 знач.).

СЕПАРАТИ́ВНОСТЬ, сепаративности, мн. нет, жен. (книж., полит.). отвл. сущ. к сепаративный.

СЕПАРАТИ́ВНЫЙ, сепаративная, сепаративное; сепаративен, сепаративна, сепаративно (книж., полит.). Заключающий в себе сепаратизм, проникнутый сепаратизмом. Сепаративные тенденции.

СЕПАРАТИ́ЗМ, сепаратизма, мн. нет, муж. (от лат. separatus — отделенный). Стремление к отделению, обособлению от большинства с той или иной целью (книж.).
| ... Статья полностью

СЕПАРАТИ́СТ, сепаратиста, муж. (полит.). Сторонник политического сепаратизма. Хорватские сепаратисты.

СЕПАРАТИ́СТКА, сепаратистки (полит.). женск. к сепаратист.

СЕПАРАТИ́СТСКИЙ, сепаратистская, сепаратистское (полит.). прил. к сепаратист и к сепаратизм. Сепаратистское движение.

СЕПАРА́ТНОСТЬ, сепаратности, мн. нет, жен. (книж., полит.) отвл. сущ. к сепаратный. Сепаратность переговоров.

СЕПАРА́ТНЫЙ, сепаратная, сепаратное (от лат. separatus — отделенный) (книж., полит. ... Статья полностью

СЕПАРА́ТОР, сепаратора, муж. (от лат. separatus — отделитель) (тех.).
1. Машина или аппарат, служащий для очистки, отделения одного вещества или одних частей вещества от других.
2. Аппарат, выделяющий сливки из цельного молока (с.-х.).

СЕПАРА́ТОРЩИК, сепараторщика, муж. (тех., с.-х.). Рабочий, обслуживающий сепаратор.

СЕПАРА́ТОРЩИЦА, сепараторщицы (тех, с.-х.). женск. к сепараторщик.

СЕПАРА́ЦИЯ, сепарации, мн. нет, жен. (спец.). То же, что сепарирование.

СЕПАРИ́РОВАНИЕ, сепаратирования, мн. нет, ср. (спец.). Действие по гл. сепарировать. Сепарирование молока.

СЕПАРИ́РОВАННЫЙ, сепарированная, сепарированное; сепарирован, сепарирована, сепарировано (спец.). прич. страд. прош. от сепарировать.

СЕПАРИ́РОВАТЬ, сепарирую, сепарируешь, совер. и несов., что (от лат. separo — отделяю) (спец.). Отделить (отделять) одни части вещества от других, очистить (очищать) одно вещество от другого.

СЕПАРИ́РОВАТЬСЯ, сепарируюсь, сепарируешься, несов. (спец.). страд. к сепарировать.

СЕ́ПИЯ [сэ], сепии, жен. (греч. sepia).
1. только ед. Темнокоричневая краска или тушь (живоп., тех. ... Статья полностью

СЕ́ПСИС [сэ], сепсиса, мн. нет, муж. (греч. sepsis — гниение, гной) (мед.). Общее заражение организма болезнетворными микробами, циркулирующими в крови.

СЕПТАККО́РД

СЕПТАККО́РДНЫЙ

СЕПТАККО́РДОВЫЙ

СЕПТАКО́РД, СЕПТАККО́РД [сэ], септаккорда, муж. (от лат. septem — семь и слова аккорд) (муз.). Четырезвучие, аккорд, состоящий из основного тона, терции, квинты и септимы к нему.

СЕПТАКО́РДНЫЙ, СЕПТАККОРДНЫЙ и СЕПТАКОРДОВЫЙ, СЕПТАККОРДОВЫЙ [сэ], септаккордная, септаккордное (муз.). прил. к септаккорд.

СЕПТАКО́РДОВЫЙ

СЕПТЕ́Т (сэ, тэ), септета, муж. (от лат. septem — семь) (муз.).
1. Музыкальное произведение для семи голосов или инструментов.
2. собир. Музыканты, исполняющие такое произведение. Септет еще не собрался.

СЕ́ПТИК [сэ] и СЕПТИКТА́НК [сэ], септика, муж. (англ. septic tank от греч. setikos — гнилостный и англ. tank — резервуар) (спец.). Бассейн в канализационной сети для очистки сточных вод.

СЕПТИКТА́НК, см. се́птик.

СЕ́ПТИМА [сэ], септимы, жен. (лат septima — седьмой) (муз.).
1. Седьмая ступень в диатонической гамме.
2. Интервал, промежуток между первой и седьмой ступенями диатонической гаммы.

СЕПТИЦЕМИ́Я [сэ], септицемии, мн. нет, жен. (новолат. septicaemia от греч. septikos — гнилостный и haima — кровь) (мед.). То же, что сепсис.

СЕПТИ́ЧЕСКИЙ [сэ], септическая, септическое (от греч. septikos — Гнилостный) (мед.). Гнилостный, вызывающий гниение, связанный с поражением гнилостными микробами. Септическое заражение крови.

СЕ́РА, серы, мн. нет, жен.
1. Металлоид, легко воспламеняющееся вещество желтоватого или сероватого цвета, применяемое в медицине и технике.
2. Жирное густое вещество желтого цвета, образующееся на стенках ушного канала (разг.). Скопление серы.

СЕРА́ЛЬ, сераля, муж. (франц. sérail от тюрк. saraj — дворец). В странах Востока — дворец.
| Гарем и внутренние покои дворца. «Ни владетель я сераля, ни араб, ни турок я.» Пушкин.

СЕРАСКИ́Р, сераскира, муж. (перс. säräskär). В старой Турции — главнокомандующий, позднее — военный министр. «Паскевич отрезал сераскира от Осман-паши.» Пушкин.

СЕРАФИ́М, серафима, муж. (др.-евр. мн. seraphim, букв. сожигающие) (церк.). По христианскому вероучению — ангел высшего чина, изображаемый на иконах шестикрылым. «И шестикрылый серафим на перепутье мне явился.» Пушкин.

СЕРБИЯ́НИН, сербиянина, мн. сербияне, сербиян, муж. (книж. устар.). То же, что серб (см. сербы).

СЕРБИЯ́НКА, сербиянки (книж. устар.). женск. к сербиянин и к серб (см. сербы).

СЕРБОХОРВА́ТСКИЙ, сербохорватская, сербохорватское (книж.). прил. к сербохорват (см. сербохорваты).

СЕ́РБСКИЙ, сербская, сербское. прил. к серб (см. сербы).

СЕ́РБЫ, сербов, ед. серб, серба, муж. Народность, принадлежащая по языку к южным славянам и населяющая северо-зап. часть Балканского полуострова, Югославию.

СЕРВА́НТ, серванта, муж. (франц. servante) (устар.). Небольшой буфет для хранения посуды и столового белья.

СЕРВИ́З, сервиза, муж. (франц. service). Полный комплект столовой или чайной посуды, рассчитанный на определенное количество человек. Фарфоровый сервиз на 12 персон. Чайный сервиз. Японский сервиз. Столовый сервиз. «Обед подавался на особенном английском сервизе.» Герцен.

СЕРВИ́ЗНЫЙ, сервизная, сервизное. прил. к сервиз; из того или другого сервиза, не отдельный. Сервизный чайник. Сервизная тарелка.

СЕРВИЛИ́ЗМ, сервилизма, мн. нет, муж. (от лат. servilis — рабский) (книж.). Угодливость, лакейство, низкопоклонство.

СЕРВИ́ЛЬНЫЙ, сервильная, сервильное (лат. servilis) (книж. устар.). Рабски угодливый, раболепный.

СЕРВИРО́ВАННЫЙ, сервированная, сервированное; сервирован, сервирована, сервировано. прич. страд. прош. от сервировать.

СЕРВИ́РОВАТЬ, сервирую, сервируешь, совер. и несов. (от англ. to serve) (спорт.). Подать (подавать), ударить (ударять) мяч, начиная игру (в теннис и др.). Он сервирует такими сильными ударами, что невозможно бить.

СЕРВИРОВА́ТЬ, сервирую, сервируешь, совер. и несов., что (от франц. servir). Приготовить (приготовлять) (стол для обеда, ужина и т.д. ... Статья полностью

СЕРВИРОВА́ТЬСЯ, сервируюсь, сервируешься, несов. страд. к сервировать.

СЕРВИРО́ВКА1, сервировки, мн. Нет, жен. Действие по гл. сервировать. Сервировка стола к обеду заняла около часа.
| Убранство стола к обеду, чаю и т.п. ... Статья полностью

СЕРВИРО́ВКА2, сервировки, мн. нет, жен. (спорт.). Действие по гл. сервировать, подача мяча. Искусная сервировка. Трудная сервировка (такая, что трудно отбить мяч).

СЕ́РВИС1 [сэ], сервиса, мн. нет, муж. (англ. service) (спорт.). То же, что сервировка2. Искусный сервис.

СЕ́РВИС2 [сэ], сервиса, мн. нет, муж. (англ. service) (неол. ... Статья полностью

СЕРВИТУ́Т [сэ], сервитута, мн. нет, муж. (лат. servitus — обязанность) (Право). Право пользования чужой собственностью в определенных пределах; также ограничение права собственника в использовании своей собственности в определенном отношении.
| ... Статья полностью

СЕРГУ́Ч, сергуча, муж. (устар.). см. сургуч.

СЕРДА́Р и САРДАР, сердара, муж. (перс. särdar).
1. В некоторых мусульманских странах Востока — главнокомандующий войсками. Египетский сердар.
2. В Индии и Афганистане — глава племени, влиятельный сановник.

СЕРДЕ́ЧКИН, сердечкина, муж. (разг. фам. ирон.). Влюбчивый человек. «В молодости он был большой сердечкин и волокита.» Вяземский.

СЕРДЕ́ЧКО, сердечка, мн. сердечки, сердечек, сердечкам, ср. уменьш.-ласк. к сердце во всех знач. ... Статья полностью

СЕРДЕ́ЧНИК, сердечника, муж.
1. Многолетняя трава из сем. крестоцветных (бот.).
2. Стержень, ствол, вкладываемый или входящий в какое-нибудь отверстие (тех. ... Статья полностью

СЕРДЕ́ЧНОСТЬ, сердечности, мн. нет, жен. отвл. сущ. к сердечный в 4 знач., искренность, задушевность. Сердечность приема. Беседа отличалась необыкновенной сердечностью. Сердечность в отношениях.

СЕРДЕ́ЧНЫЙ сердечная, сердечное; сердечен, сердечна, сердечно.
1. только полн. Прил. к сердце в 1 знач. Сердечный невроз. Сердечные мышцы. Сердечный припадок. Сердечные болезни.
2. ... Статья полностью

СЕРДЕ́ШНЫЙ. см. сердечный в 5 знач.

СЕРДИ́ТКА, сердитки, жен. (разг. фам. или ласк.). Сердитая или рассердившаяся девочка, женщина.

СЕРДИ́ТОСТЬ, сердитости, мн. нет, жен. отвл. сущ. к сердитый в 1 знач.; гнев, раздражение.

СЕРДИ́ТЫЙ, сердитая, сердитое; сердит, сердита, сердито.
1. Склонный сердиться, гневаться, раздражительный. Сердитый нрав. Не бойся меня, я не сердитый. Сердитой собаке кинь кость.
2. Испытывающий гнев, сердящийся на кого-что-нибудь, раздраженный кем-чем-нибудь. «Тут был на эпиграммы падкий, на всё сердитый господин.» Пушкин ... Статья полностью

СЕРДИ́ТЬ, сержу, сердишь, несов., кого-что. Раздражать, злить, приводить в гневное состояние. Не серди меня глупыми просьбами. Его упрямство меня сердит.

СЕРДИ́ТЬСЯ, сержусь, сердишься, несов.
1. без доп. Быть в раздражении, в гневе, злиться. «Плохо сердиться, когда никто не боится.» (посл.).
2. на кого-что. ... Статья полностью

...СЕ́РДНЫЙ, сердная, сердное. Вторая часть составных прил. в знач. имеющий тот или другой нрав, характер (какой выражен первою частью), напр. милосердный, жестокосердный.

СЕРДОБО́ЛИЕ, сердоболия, мн. нет, ср. (книж. устар.). Сердечная отзывчивость, сострадание. «Под радужными отблесками светской жизни, под пестрою оболочкою нарядов парижских нередко таятся в русской женщине сокровища благодушия, добра и сердоболия.» Вяземский.

СЕРДОБО́ЛЬНИЧАТЬ, сердобольничаю, сердобольничаешь, несов. (разг. ирон.). Быть излишне сердобольным, проявлять неуместное сострадание и сочувствие.

СЕРДОБО́ЛЬНЫЙ, сердобольная, сердобольное; сердоболен, сердобольна, сердобольно (разг.). Сострадательный, искренне сочувствующий чужому горю, несчастью. Сердобольная старушка.

СЕРДОЛИ́К, сердолика, муж. (от греч. sardonyx). Камень халцедон, красного или жертооранжевого цвета, выделываемый для украшений. Кольцо с сердоликом.

СЕРДОЛИ́КОВЫЙ, сердоликовая, сердоликовое. прил. к сердолик. Сердоликовая брошка.

СЕ́РДЦЕ [рц] сердца, мн., сердца́, серде́ц, сердца́м, ср.
1. Центральный орган кровообращения, мускульный мешок, у человека находящийся в левой стороне грудной полости. «Пощупайте-ка, как у меня сердце бьется.» Чехов ... Статья полностью

СЕРДЦЕБИЕ́НИЕ [рц], сердцебиения, ср. (мед.). Учащенное биение сердца как болезненное явление. «У меня порок сердца, постоянные сердцебиения.» Чехов.

СЕРДЦЕВЕ́Д [рц], сердцеведа, и (устар.) СЕРДЦЕВЕДЕЦ [рц], сердцеведца, муж. (книж.). Знаток человеческого сердца, прозорливый психолог. Шекспир был глубокий сердцевед. «Кто, сердцеведец, разгадает, что в этом кроется огне?» Фет.

СЕРДЦЕВЕ́ДЕЦ, см. сердцеве́д.

СЕРДЦЕВИ́ДКА [рц], сердцевидки, жен. (зоол.). Морской пластинчатожаберный слизняк (моллюск) в раковине, напоминающий по форме сердце, имеющий длинную закрученную и коленчато изогнутую ногу.

СЕРДЦЕВИ́ДНЫЙ [рц], сердцевидная, сердцевидное; сердцевиден, сердцевидна, сердцевидно. По форме похожий на сердце.

СЕРДЦЕВИ́НА [рц], сердцевины, жен. Средняя, более мягкая часть стебля или ствола растений. Сердцевина березы.
| Внутренняя, закрытая часть чего-нибудь. Сердцевина ореха.
| перен. ... Статья полностью

СЕРДЦЕВИ́ННЫЙ [рц], сердцевинная, сердцевинное. прил. к сердцевина. Сердцевинные лучи в древесине. Сердцевинная гниль в дереве.

СЕРДЦЕЕ́Д [рц], сердцееда, муж. (разг. шутл.). Мужчина, покоряющий женские сердца. «Смолоду был от лихим сердцеедом.» Некрасов.

СЕРДЦЕЕ́ДКА [рц], сердцеедки (разг. шутл.). женск. к сердцеед.

СЕРДЧИ́ШКО [рч], сердчишка, мн. сердчишки, сердчишек, сердчишкам, ср. (разг. шутл.). уменьш.-ласк. к сердце в 1 знач. Забилось от радости сердчишко.

...СЕРДЫЙ, сердитая, сердитое (устар.). То же, что ...сердный, напр. жестокосердый, милосердый.

СЕРДЮ́К, сердюка, муж. (тур. sürtük — провожатый) (ист.). На Украине встарину — казак пеших казачьих полков, состоявших на жалованье. «Там, окруженный сердюками, вельможный гетман с старшинами скакал на вороном коне.» Пушкин.

СЕРДЯ́ГА, сердяги, муж. и жен. (прост., обл.). Обращение, выражающее сострадание и чувство жалости к кому-нибудь, то же, что сердечный в 5 знач. Эх, ты, сердяга!

СЕРЕБРЕ́НИЕ, серебрения, мн. нет, ср. Действие по гл. серебрить. Серебрение чайных ложек.

СЕРЕ́БРЕНИК, серебреника, муж.
1. То же, что сребреник (разг.).
2. Мастер, специалист по серебрению вещей.
3. Корыстолюбивый человек, сребролюбец (прост. шутл.).

СЕРЕБРЁННЫЙ, серебрённая, серебрённое; серебрён, серебрена, серебрено. прич. страд. прош. от серебрить. Самовар, серебрённый уже несколько раз.

СЕРЕБРЁНЫЙ, серебрёная, серебрёное. Посеребренный, подвергшийся серебрению. Серебрёный самовар.

СЕРЕБРИ́СТОСТЬ, серебристости, мн. нет, жен. отвл. сущ. к серебристый в 1 и 2 знач.

СЕРЕБРИ́СТЫЙ, серебристая, серебристое.; серебрист, серебриста, серебристо.
1. Блестяще белый, отливающий серебряным блеском. «Из-под куста мне ландыш серебристый приветливо кивает головой.» Лермонтов. «С листьев брызнет роса серебристая.» И.Никитин ... Статья полностью

СЕРЕБРИ́ТЬ, серебрю, серебришь, несов. (к посеребрить), что. Покрывать тонким слоем растворенного серебра. Серебрить самовар. Серебрить ложку.

СЕРЕБРИ́ТЬСЯ, серебрюсь, серебришься, несов.
1. Сверкать белым, серебряным блеском. «Морозной пылью серебрится его бобровый воротник.» Пушкин. «На обнаженных деревах бульвара иней серебрится.» Баратынский.
| ... Статья полностью

СЕРЕБРО́, серебра, мн. нет. ср.
1. Драгоценный мягкий металл серовато-белого цвета с блеском. Чистое серебро. Сплавы серебра.
| собир. Изделия из этого металла (посуда, украшения и пр. ... Статья полностью

СЕРЕБРОНО́СНЫЙ, сереброносная, сереброносное (геол.). Содержащий в себе серебро. Сереброносная жила. Сереброносная порода.

СЕРЕБРОПЛАВИ́ЛЬНЫЙ, сереброплавильная, сереброплавильное (тех.). Служащий для плавки серебра. Сереброплавильная печь.

СЕРЕБРЯ́НКА, серебрянки, жен.
1. Народное название многих растений с беловатыми, серебристыми листьями (обл.).
2. только ед. Сорт махорки (с.-х.).

СЕРЕ́БРЯНЫЙ, серебряная, серебряное.
1. прил. к серебро в 1 знач.; содержащий в себе серебро. Серебряная руда. Серебряные прииски.
| Сделанный из серебра. Серебряная ложка. Серебряная монета. Серебряные часы.
| ... Статья полностью

СЕРЁГ. род. мн. от серьга.

СЕРЕДА́, середы, вин. середу, мн. середы, серёд, середам, жен. (разг.). см. среда2.

СЕРЕДИ́, пред. с род. (устар., прост.). см. среди.

СЕРЕДИ́НА и (книж.). Средина, середины, мн. нет, жен.
1. Место, более или менее одинаково удаленное от краев чего-нибудь, центр. Середина круга. В середине города. «Я начал грести и тихонько доплыл до середины озера.» А.Тургенев ... Статья полностью

СЕРЕДИ́НКА, серединки, мн. нет, жен. уменьш. к середина (разг.).
| Место, часть, находящаяся в середине чего-нибудь. Яблоко в самой серединке сгнило.

СЕРЕДИ́ННЫЙ и (книж.). Срединный, серединная, серединное.
1. прил. к середина; находящийся в середине чего-нибудь или между двумя какими-нибудь предметами. Серединное положение. — Стол был отодвинут из переднего угла к серединному окошку. «Все три окна... были очень тусклы.» Достоевский ... Статья полностью

СЕРЁДКА, серёдки, жен. (разг.).
1. Внутренняя часть, внутренность чего-нибудь. Серёдка в яблоке сгнила.
2. То же, что середина. В самую середку толпы попал.
• ... Статья полностью

СЕРЕ́ДНИЙ, середняя, середнее (устар., прост.). см. средний.

СЕРЕДНЯ́К, середняка, муж.
1. Крестьянин, владеющий средствами производства, не эксплоатирующий чужого труда и по социально-экономическим признакам стоящий между бедняком и кулаком (неол. социол. ... Статья полностью

СЕРЕДНЯ́ЦКИЙ, середняцкая, середняцкое (неол. социол.). прил. к середняк в 1 знач. ... Статья полностью

СЕРЕДНЯ́ЧЕСТВО, середнячества, мн. нет, ср. (неол. социол.). Середняки, середняцкое крестьянство. Представители бедноты и середнячества.

СЕРЕДНЯ́ЧКА, середнячки (неол. социол.). женск. к середняк в 1 знач.

СЕРЕДНЯЧО́К, середнячка, муж.
1. ласк. к середняк в 1 знач. (неол. разг.).
2. ... Статья полностью

СЕРЕ́ДЬ, предлог с род. (обл.). см. средь.

СЕРЁЖКА, серёжки, жен.
1. То же, что серьга; ласк. к серьга (разг.). «Для милого дружка и сережка из ушка.» (посл.).
2. Соцветие в виде кисти мелких цветов. Сережки у березы.
3. Колечко для пристегивания ремешка в уздечке (спец.).

СЕРЕНА́ДА, серенады, жен. (итал. serenata, букв. вечерняя песня).
1. В средневековой поэзии трубадуров — вечерняя приветственная песнь, исполнявшаяся на вольном воздухе.
2. ... Статья полностью

СЕ́РЕНЬКИЙ, серенькая, серенькое. уменьш.-ласк. к серый. Жил-был у бабушки серенький козлик. Песенка. «Серенькое утро — красненький денек.» (посл.) «День серенький; небо, по-осеннему, нахмурилось.» М.Горький ... Статья полностью

СЕРЕ́ТЬ, серею, сереешь, несов.
1. (совер. посереть). Становиться серым, серее.
2. (совер. посереть) перен. Становиться менее ярким, более заурядным, тускнеть (разг. ... Статья полностью

СЕРЕ́ТЬСЯ, сереюсь, сереешься, несов. (разг.). То же, что сереть в 3 знач.

СЕРЖА́НТ, сержанта, муж. (франц. sergent).
1. Пехотный унтер-офицер во Франции и в 18 в. в России. «Я был зачислен в Семеновский полк сержантом.» Пушкин.
2. ... Статья полностью

СЕРЖУ́, сержусь, сердишь, сердишься. наст. от сердить, сердиться.

СЕРИ́ЙНОСТЬ, серийности, мн. нет, жен. (неол.). отвл. сущ. к серийный. Серийность выпуска деталей удешевляет продукцию.

СЕРИ́ЙНЫЙ, серийная, серийное. прил. к серия в 1 знач.
| Изготовляемый сериями по определенному стандарту. Серийное производство. Серийный самолет.

СЕРИО́ЗНЫЙ. см. серьезный.

СЕ́РИСТОСТЬ, серистости, мн. нет, жен. (хим.). отвл. сущ. к серистый.

СЕ́РИСТЫЙ, серистая, серистое; серист, сериста, серисто (хим.). Содержащий в себе серу. Серистый свинец.

СЕ́РИТЬ, серю, серишь, несов., что (спец.). Покрывать серой, опускать в раствор серы. Серить спички.

СЕ́РИЯ, серии, жен. (от лат. series).
1. Группа или ряд предметов, совершенно однородных или обладающих общим, объединяющим их признаком. Эти моторы выпускаются сериями. Паровоз серии "Л". Заем выпущен в 50 сериях по 100 облигаций в каждой. Серия научно-популярных книг.
| ... Статья полностью

СЕ́РКА, серки, муж. и жен. и СЕРКО, серка, муж.
1. (С прописное). Кличка лошади, собаки или кошки серой масти.
2. (с строчное). Лошадь серой масти (разг. с оттенком ласки).

СЕРКО́, см. се́рка.

СЕРМЯ́ГА, сермяги, жен.
1. только ед. Грубое некрашеное сукно.
2. Кафтан, верхнее платье из такого сукна. «Мальчик подбежал неожиданно к старику и крепко ухватил его за полу сермяги.» Григорович.

СЕРМЯ́ЖИНА, сермяжины, мн. нет, жен. То же, что сермяга в 1 знач.

СЕРМЯ́ЖНИК, сермяжника, муж. (дорев.). Человек, носящий сермягу, крестьянин.

СЕРМЯ́ЖНЫЙ, сермяжная, сермяжное.
1. прил. к сермяга; из сермяги. Сермяжный кафтан.
2. перен. Крестьянский (в применении к России, к русскому народу; дорев. ... Статья полностью

СЕ́РНА, серны, жен. Род горной антилопы с вертикальными, загнутыми на конце рогами, дикая коза. «Не серна под утес уходит, орла послыша тяжкий лет; одна в сенях невеста бродит, трепещет и решенья ждет.» Пушкин.

СЕРНИ́СТЫЙ, СЕРНОВАТИСТЫЙ, СЕРНЫЙ, сернистая, сернистое (хим.). прил., употр. для обозначения химических соединений серы в разных сочетаниях с кислородом: сернистая кислота, серноватистая кислота, серный ангидрид и др.

СЕРНОВА́ТИСТЫЙ

СЕ́РНЫЙ

СЕРОВОДОРО́Д, сероводорода, мн. нет, муж. (хим.). Газ, образующийся при гниении белковых веществ, издающий запах тухлых яиц.

СЕРОВОДОРО́ДНЫЙ, сероводородная, сероводородное (хим.). прил. к сероводород.

СЕРОГЛА́ЗЫЙ, сероглазая, сероглазое; сероглаз, сероглаза, сероглазо. С серыми глазами. Сероглазая девочка.

СЕРО́ЗНЫЙ, серозная, серозное (от лат. serum — сыворотка) (анат., физиол.). Сывороточный. Серозное отделение. Серозная жидкость.
| прил., по знач. ... Статья полностью

СЕРОЛО́ГИЯ [сэ], серологии, мн. нет, жен. (от лат. serum — сыворотка и греч. logos — учение) (физиол.). Наука, изучающая свойство серума, сыворотки крови или лимфы.

СЕ́РОСТЬ, серости, мн. нет, жен. отвл. сущ. к серый во 2 и 3 знач.

СЕРОТЕРАПИ́Я [сэ], серотерапии, мн. нет, жен. (от лат. serum — сыворотка и слова терапия) (мед.). Лечение болезней серумом, сыворотками.

СЕРОУГЛЕРО́Д, сероуглерода, мн. нет, муж. (хим.). Бесцветная, легко воспламеняющаяся ядовитая жидкость с неприятным запахом, применяющаяся в химической промышленности, в сельском хозяйстве для борьбы с вредителями и др.

СЕРП, серпа, муж. Ручное орудие для срезывания хлеба с корня, представляющее собой длинный изогнутый нож с зазубренным лезвием. «И сверкали в светлом поле серп и быстрая коса.» Пушкин. «Готовую жатву подрежут серпами.» Некрасов.
• Лунный серп или серп луны (поэт. ... Статья полностью

СЕРПАНТИ́Н, серпантина, мн. нет, муж. (франц. serpentine от serpent — змея). Длинная узкая разноцветная бумажная лента.

СЕРПОВИ́ЩЕ, серповища, ср. Рукоятка серпа.

СЕРПУ́ХА, серпухи, жен. (бот.). Высокая многолетняя трава сем. сложноцветных с пурпуровыми цветами.

СЕРПЯ́НКА, серпянки, жен. Бумажная материя редкого плетения.

СЕРСО́, нескл., ср. (франц. cerceau) (спорт.).
1. Игра в обруч, который особой палочкой подкидывается в воздух и затем ловится на ту же палочку (или другим играющим — на свою палочку). Играть в серсо.
2. ... Статья полностью

СЕРТИФИКА́Т, сертификата, муж. (от лат. certum — верно и facere — делать).
1. Удостоверение, письменное свидетельство (офиц.).
2. Заемное финансовое обязательство государственных органов (фин. ... Статья полностью

СЕРТУ́К, СЕРТУЧИШКА, СЕРТУЧНИК, СЕРТУЧНЫЙ, СЕРТУЧОК. см. сюртук и т.д.

СЕРТУЧИ́ШКА

СЕРТУ́ЧНИК

СЕРТУ́ЧНЫЙ

СЕРТУЧО́К

СЕ́РУМ [сэ], серума, мн. нет, муж. (латин serum) (спец.). Сыворотка крови или лимфы.

СЕРЧА́ТЬ, серчаю, серчаешь. несов. (к осерчать) (прост.). Сердиться.

СЕ́РЫЙ, серая, серое; сер, сера, серо.
1. Цвета, который получается из смешения черного с белым. Серое сукно. Серая бумага. Серые глаза. Серы тучи. Серый вол. «Ты сер (волку), а я, приятель, сед.» Крылов. Серый рысак. Серый заяц.
2. перен. ... Статья полностью

СЕРЬГА́, серьги, мн. серьги, серёг, серьгам, жен.
1. Кольцо, продеваемое в мочку уха для украшения. Серьги с подвесками. «Всем сестрам по серьгам.» погов. «Из ушей златые серьги вырвет с силой.» Пушкин ... Статья полностью

СЕРЬЁЗ только с предлогом "в", см. всерьез.

СЕРЬЁЗНИЧАТЬ, серьёзничаю, серьёзничаешь, несов. (разг. ирон.). Быть неуместно серьезным, напускать на себя серьезность.

СЕРЬЁЗНОСТЬ, серьёзности, мн. нет, жен. отвл. сущ. к серьезный. Серьёзность опасности. Серьёзность обещания. Напускать на себя серьёзность.

СЕРЬЁЗНЫЙ (сериозный редко) и (устар.) сурьёзный, серьёзная, серьёзное; серьёзен, серьёзна, серьёзно (франц. serieux).
1. Отличающийся вдумчивостью, отсутствием легкомыслия, строгостью в своих мыслях, делах и отношении к окружающему. Серьёзный человек. Серьёзный юноша. Серьёзный ученый.
|| ... Статья полностью

СЕССИО́ННЫЙ, сессионная, сессионное (офиц.). прил. к сессия. В сессионное время.

СЕ́ССИЯ, сессии, жен. (лат. sessio — заседание) (офиц.). «Периодически, в назначенные сроки возобновляющиеся занятия, заседания какого-нибудь учреждения, Сессии Верховного Совета СССР ... Статья полностью

СЕСТЕ́РЦИЙ (сэ, тэ), сестерция, муж., и СЕСТЕРЦИЯ (сэ, тэ), сестерции, жен. (лат. sestertius) (ист.). Мелкая монета в древнем Риме. «Противный скряга, ответила она, подарил мне пять сестерций, которые мне хотелось швырнуть ему в его толстое лицо.» Брюсов.

СЕСТЕ́РЦИЯ, см. сесте́рций.

СЕСТРА́, сестры, мн. сёстры, сестёр, сёстрам (сестрам устар.), жен.
1. Дочь тех же родителей по отношению к другим их детям. Единоутробная сестра. Единокровная сестра. «Ее сестра звалась Татьяна.» Пушкин ... Статья полностью

СЕСТРЁНКА, сестрёнки, жен. (разг.). уменьш.-ласк. к сестра в 1 знач.; малолетняя сестра, сестра-девочка. «Кто нянчит сестренку, двухлетнюю Глашку, кто тащит на пожню ведерко кваску.» Некрасов.

СЕ́СТРИН, сестрина, сестрино (разг.). Принадлежащий сестре. Сестрина дочь.

СЕ́СТРИНСКИЙ, сестринская, сестринское (неол.). прил. к сестра во 2 знач. Учебник для сестринских школ.

СЕСТРИ́ЦА, сестрицы, жен. (разг.).
1. уменьш.-ласк. к сестра. «Перед роялем сидела черномазенькая моя сестра Любочка.» Л.Толстой ... Статья полностью

СЕСТРИ́ЧКА, сестрички, жен. (прост.). уменьш.-ласк. к сестрица.
| В народных сказках и баснях — эпитет лисы. Лисичка-сестричка.

СЕСТЬ ся́ду, ся́дешь, повел. сядь, прош. сел, села, сов. к садиться 1.
1. Принять сидячее положение, стать сидящим. Сядьте, пожалуйста. Сесть на скамью. Сесть за стол. Сесть у камина. «Открой окно да сядь ко мне» Пушкин ... Статья полностью

СЕ́ТКА1, сетки, жен.
1. Небольшая сеть различного назначения. Сетка для ловли насекомых. Головная сетка для прически. Проволочная сетка. Калильная сетка.
2. Сеть для задержки летящего мяча в различных играх (спорт. ... Статья полностью

СЕ́ТКА2, сетки, жен. (зоол.). Второй из четырех отделов желудка жвачного животного, откуда пища отрыгивается обратно в рот для пережевывания.

СЕ́ТНЫЙ, сетная, сетное (спец.). прил. к сеть в 1 знач. Сетная ткань.

СЕ́ТОВАНИЕ, сетования, ср. (книж.).
1. только ед. Действие по гл. сетовать.2. Жалоба.

СЕ́ТОВАТЬ, сетую, сетуешь, несов. (к посетовать) (книж.).
1. на кого-что. Роптать, жаловаться, пенять. «Уселись сетовать на холме гробовом.» П.Гнедич. «Утешься, не сетуй напрасно.» А.К.Толстой ... Статья полностью

СЕ́ТОЧКА, сеточки, жен. (разг.). уменьш.-ласк. к сетка1 в 1 и 2 знач.

СЕ́ТОЧНЫЙ [шн], сеточная, сеточное. прил. к сетка1.

СЕ́ТТЕР [сэтэ], сеттера, мн. сеттеры и (охот.) сеттера, муж. (англ. setter, букв. приседающий (разумеется — на стойке). Разновидность легавой собаки.

СЕ́ТТЛЬМЕНТ (сэ, мэ), сеттльмента, муж. (англ. settlement — поселение) (полит., геогр.). В некоторых крупных городах Китая — часть территории, управляющаяся, в силу неравноправных империалистических договоров, независимо от китайских законов и властей. Международный сеттльмент в Шанхае.

СЕТЧА́ТКА, сетчатки, жен. (анат.). То же, что ретина.

СЕТЧАТОКРЫ́ЛЫЕ, сетчатокрылых, ед. сетчатокрылое, сетчатокрылого, ср. (зоол.). Отряд насекомых, обычно с крыльями, покрытыми густой сеткой мелких жилок.

СЕ́ТЧАТЫЙ, сетчатая, сетчатое. Имеющий вид сетки. Сетчатое клише (тип.). Сетчатая оболочка (то же, что сетчатка, ретина; анат.).

СЕТЬ, сети, в сети, мн. сети, сетей, сетям, жен.
1. мн. употр. иногда в том же знач., что ед. ... Статья полностью

СЕ́ЧА, сечи, жен.
1. Бой, битва, сражение (книж. устар., поэт.). «И холод и сеча ему ничего.» Пушкин. «Саблю вон — и в сечу!» Д.Давыдов. Кровавая сеча.
2. ... Статья полностью

СЕЧЕ́НИЕ, сечения, ср. (книж.).
1. только ед. Действие по гл. сечь1 в 1, 2 и 3 знач. ... Статья полностью

СЕ́ЧЕНЫЙ, сеченая, сеченое; сечен, сечена, сечено. прич. страд. прош. от сечь1 в 1, 2 и 3 знач.

СЕ́ЧКА, сечки, жен.
1. только ед. Действие по гл. сечь1 в 1 и 2 знач.
2. ... Статья полностью

СЕЧЬ1, секу, сечёшь, секут, деепр. (редк.) сеча, прош. сек, секла, несов.
1. кого-что. Рубить на части, разрубать. Сечь неприятеля в бою. «Пловец... рулем беззаботным небрежно сечет ленивую влагу ночную.» И.Козлов ... Статья полностью

СЕЧЬ2 (С прописное), Сечи, в Сечи, мн. нет, жен. (ист.). Название организации запорожского казачества на Украине, существовавшей в 16 — 18 вв. ... Статья полностью

СЕ́ЧЬСЯ, секусь, сечёшься, деепр. (редк.) сечась, прош. секся, секлась, несов.
1. Бороться, сражаться в бою (устар.).
2. ... Статья полностью

СЕ́Ю. твор. ед. от сия.

СЕ́ЯЛКА, сеялки, жен. (с.-х.). Машина для посева семян или разбрасывания удобрений. Ручная сеялка. Конная сеялка. Тракторная сеялка. Комбинированная сеялка (разбрасывающая одновременно семена и удобрения). Разбросная сеялка (не заделывающая семена в землю). Рядовая сеялка (заделывающая семена в землю).

СЕ́ЯЛЬЩИК, сеяльщика, муж. Сельскохозяйственный рабочий, занятый посевом семян.

СЕ́ЯЛЬЩИЦА, сеяльщицы. женск. к сеяльщик.

СЕ́ЯНЕЦ, сеянца, муж. (с.-х.). Растение, выращенное из семян в садоводстве или лесоводстве.

СЕ́ЯНИЕ, сеяния, мн. нет, ср. (книж.). Действие по гл. сеять.

СЕ́ЯНКА, сеянки, мн. нет, жен. (спец.). Мелкая просеянная мука.

СЕ́ЯННЫЙ, сеянная, сеянное; сеян, сеяна, сеяно. прич. страд. прош. от сеять.

СЕ́ЯНЫЙ, сеяная, сеяное (обл., спец.). Приготовленный из просеянной муки. Сеяный хлеб.

СЕ́ЯТЕЛЬ, сеятеля, муж. (книж. поэт. устар.). Тот, кто сеет. «Свободы сеятель пустынный.» Пушкин.

СЕ́ЯТЬ, сею, сеешь. несов. (к посеять), что.
1. Рассыпать и сажать (семена какого-нибудь растения). Сеять рожь, пшеницу.
| Выращивать (микроорганизмы), поместив в питательную среду (бактер. ... Статья полностью

СЕ́ЯТЬСЯ, сеюсь, сеешься, несов. страд. к сеять.

СЖА́ДНИЧАТЬ, сжадничаю, сжадничаешь, совер. (прост.). То же, что пожадничать. «Сжадничала и скосила весь луг, а теперь сама не рада, боюсь, как бы мое сено не сгнило.» Чехов.

СЖА́ЛИТЬСЯ, сжалюсь, сжалишься, совер., над кем-чем (книж.). Почувствовать, выказать жалость по отношению к кому-чему-нибудь. «Сжалься надо мной, не отвергай моих молений.» Пушкин. «Поверьте, вас не пощадят, не сжалится никто.» Некрасов.

СЖА́РЕННЫЙ, ссжаренная, ссжаренное; сжарен, сжарена, сжарено. прич. страд. прош. от сжарить.

СЖА́РИТЬ, сжарю, сжаришь, совер., кого-что. То же, что изжарить.

СЖА́РИТЬСЯ, сжарюсь, сжаришься, совер. (прост.).
1. То же, что изжариться в 1 знач. и зажариться.
2. Утомиться, разомлеть от сильного жара (фам.). Совсем сжарился на солнце.

СЖА́ТИЕ, сжатия, ср. (книж.).
1. Действие по гл. сжать1 в 1 и 3 знач. Сжатие воздуха. «В те дни, как постигал я первую любовь по сжатию руки, по отблеску очей...» Фет ... Статья полностью

СЖА́ТОСТЬ, сжатости, мн. нет, жен. (книж.). отвл. сущ. к сжатый1. Сжатость изложения.

СЖА́ТЫЙ1, сжатая, сжатое; сжат, сжата, сжато. прич. страд. прош. от сжать1. Сжатый кулак. Сжатый воздух. Сжатое изложение.

СЖА́ТЫЙ2, сжатая, сжатое; сжат, сжата, сжато. прич. страд. прош. от сжать2. Сжатая рожь.

СЖАТЬ1, сожму, сожмёшь, совер. (к сжимать).
1. кого-что. Сдавить, стиснуть, заставить уменьшиться в объеме, уплотниться. Сжать комок глины. Сжать воздух.
| Охватив, сдавить, стиснуть. Сжать друга в объятиях. «Петр всё так же сутуло сидел, сжав руками грудь.» А.Н.Толстой ... Статья полностью

СЖАТЬ2, сожну, сожнёшь. совер. к жать2. «К вечеру всю рожь твою сожнем.» Некрасов. «Только не сжата полоска одна, грустную думу наводит она.» Некрасов.

СЖА́ТЬСЯ, сожмусь, сожмёшься, совер. (к сжиматься).
1. Испытать давление с разных сторон, стиснуться, стать более плотным, уменьшиться в объеме. Кулак сжался. «В ее руке крепко сжалась маленькая ручка ребенка.» Короленко ... Статья полностью

СЖЁВАННЫЙ, сжёванная, сжёванное; сжёван, сжёвана, сжёвано. прич. страд. прош. от сжевать.

СЖЕВА́ТЬ, сжую, сжуёшь, совер., что. То же, что пережевать в 1 знач., разжевать. Теленок сжевал белье. «Взял большой кусок черного хлеба, посыпал его перцем и сжевал.» Чехов.

СЖЕВА́ТЬСЯ, сжуюсь, сжуёшься, совер. (разг.). Стать сжеванным, разжеванным, пережеванным.

СЖЁГ, сожгла. прош. от сжечь.

СЖЕЧЬ, сожгу, сожжёшь, сожгут, прош. сжёг, сожгла. совер. к жечь в 1 и 3 знач. и к сжигать ... Статья полностью

СЖЕ́ЧЬСЯ, сожгусь, сожжёшься, сожгутся, прош. сжёгся, сожглась, совер.
1. Сжечь себя. Сжечься на костре.
2. Опалить себе тело (солнечными лучами; разг. фам.). Сжечься на солнце.

СЖИВА́ТЬ, сживаю, сживаешь (прост.). несов. к сжить.

СЖИВА́ТЬСЯ1, сживаюсь, сживаешься (разг.). несов. к сжиться.

СЖИВА́ТЬСЯ2, сживаюсь, сживаешься, несов. (прост.). страд. к сживать.

СЖИГА́ТЬ, сжигаю, сжигаешь, несов. (к сжечь), кого-что. То же, что жечь в 1 знач.

СЖИГА́ТЬСЯ, сжигаюсь, сжигаешься, несов.
1. несов. к сжечься.
2. страд. к сжигать.

СЖИДИ́ТЬ, сжижу, сжидишь, совер. (к сжижать), что (тех. редк.). Превратить в жидкое состояние. Сжидить газ.

СЖИДИ́ТЬСЯ, сжижусь, сжидишься, совер. (к сжижаться) (тех. редк.). Стать жидким.

СЖИЖА́ТЬ, сжижаю, сжижаешь (тех.). несов. к сжидить.

СЖИЖА́ТЬСЯ, сжижаюсь, сжижаешься, несов. (тех.).
1. несов. к сжидиться.
2. страд. к сжижать.

СЖИЖЕ́НИЕ, сжижения, мн. нет, ср. (тех.). Действие по гл. сжидить-сжижать и состояние ... Статья полностью

СЖИ́ЖЕННЫЙ, сжиженная, сжиженное; сжижен, сжижена, сжижено (тех.). прич. страд. прош. от сжидить. Сжиженный газ.

СЖИ́ЖУ, сжижусь, сжидишь, сжидишься. буд. от сжидить, сжидиться.

СЖИМ, сжима, муж. (тех.).
1. только ед. Действие по гл. сжать1 в 1 знач. ... Статья полностью

СЖИМА́ЕМОСТЬ, сжимаемости, мн. нет, жен. (спец.). Способность сжиматься. Сжимаемость воздуха.

СЖИМА́ТЬ, сжимаю, сжимаешь. несов. к сжать1.

СЖИМА́ТЬСЯ, сжимаюсь, сжимаешься, несов.
1. несов. к сжаться. «Горло сжималось от приступов какого-то удушья.» М.Горький.
2. страд. к сжимать.

СЖИНА́ТЬ, сжинаю, сжинаешь, несов., что. Жать (см. жать2) до конца.

СЖИНА́ТЬСЯ, сжинаюсь, сжинаешься, несов. страд. к сжинать.

СЖИ́ТЫЙ, сжитая, сжитое; сжит, сжита, сжито (прост.). прич. страд. прош. от сжить.

СЖИТЬ, сживу, сживёшь, прош. сжил, сжила, сжило, совер. (к сживать), кого-что (прост.). Изгнать кого-что-нибудь откуда-нибудь, не дать кому-чему-нибудь жить где-нибудь. «Старалась сжить их с квартиры, делая им различные пакости.» М.Горький ... Статья полностью

СЖИ́ТЬСЯ, сживусь, сживёшься, прош. сжился, сжилась, совер. (к сживаться1) (разг.).
1. с кем-чем. Живя вместе, привыкнуть друг к другу, сдружиться. Участники экспедиции тесно сжились.
2. ... Статья полностью

СЖУ́ЛИТЬ, сжулю, сжулишь (прост. фам.). совер. к жулить.

СЖУ́ЛЬНИЧАТЬ, сжульничаю, сжульничаешь (разг.). совер. к жульничать.

СЖУЮ́, сжуюсь, сжуёшь, сжуёшься. буд. от сжевать, сжеваться.

СЗА́ДИ, ант. спереди.
1. нареч. То же, что позади2. Подкрасться к кому-нибудь сзади. «Спереди находился палисадник, а сзади сад.» А.Тургенев ... Статья полностью

СЗА́ДУ, нареч. (прост.). То же, что сзади в 1 знач. «Петруха, сзаду забегай!» А.Блок.

СЗЫВА́ТЬСЯ, сзываюсь, сзываешься, несов. страд. к сзывать.

СИ, нескл. ср. (итал. si) (муз.). Одна из нот музыкальной гаммы. Верхнее си. Взять си.

СИА́МСКИЙ, сиамская, сиамское. прил. к Сиам. Сиамский император.
• Сиамские близнецы — перен. о людях, связанных неразрывной дружбой, всегда неразлучных (разг. шутл. ... Статья полностью

СИБАРИ́Т, сибарита, муж. (греч. sybarites, букв. житель гор. Sybaris, древнегреческой колонии в Южной Италии) (книж. презр. ... Статья полностью

СИБАРИ́ТКА, сибаритки (книж. презр.). женск. к сибарит.

СИБАРИ́ТНИЧАТЬ, сибаритничаю, сибаритничаешь, несов. (разг. презр.). То же, что сибаритствовать. «Довольно сибаритничать: настало время взяться за работу.» Лесков.

СИБАРИ́ТСКИЙ, сибаритская, сибаритское (книж. презр.). прил. к сибаритство, свойственный сибариту. Сибаритские замашки.

СИБАРИ́ТСТВО, сибаритства, мн. нет, ср. (книж. презр.). Образ жизни, времяпрепровождение, свойственное сибариту.

СИБАРИ́ТСТВОВАТЬ, сибаритствую, сибаритствуешь, несов. (книж. презр.). Вести жизнь сибарита, предаваться сибаритству. «Нередко он бездельничает и сибаритствует.» Добролюбов.

СИБИЛЯ́НТ, сибилянта, муж. (от лат. sibilans — свистящий) (линг.). Переднеязычный фрикативный звук (с, з, ш, ж).

СИБИЛЯ́НТНЫЙ, сибилянтная, сибилянтное (линг.). прил. к сибилянт.

СИБИРЕЯ́ЗВЕННЫЙ, сибиреязвенная, сибиреязвенное (мед., вет.). прил. к сибирская язва (см. сибирский). Сибиреязвенная сыворотка. Сибиреязвенная палочка.

СИБИ́РКА, сибирки, жен.
1. Верхняя одежда, короткий кафтан в талию, со сборами, без разреза сзади и со стоячим воротником (устар.). «Тебе не шубу, а, по всей справедливости, серую сибирку, с бубновым тузом на спине.» Сухово-Кобылин ... Статья полностью

СИБИ́РНЫЙ, сибирная, сибирное (прост. устар.). Неприятный, тяжкий, трудный (первонач. такой, как у сосланных в Сибирь). «Жизнь... фактотума моей матушки была, как говорится, чисто сибирная, потому что матушка моя не давала ему ни отдыху, ни сроку.» Салтыков-Щедрин. Сибирный характер. Сибирный нрав.

СИБИ́РСКИЙ, сибирская, сибирское. прил. к Сибирь. Сибирские реки. Сибирские морозы.
• Сибирская язва — трудноизлечимая заразная болезнь животных (преим. у крупного рогатого скота, лошадей, овец), поражающая иногда людей.

СИ́ВЕРСКИЙ, сиверская, сиверское (обл.). О погоде, ветре: северный, холодный с сыростью. «Морозное и сиверкое ноябрьское утро.» Достоевский. На реке-то сиверко (нареч.), холодно, а на берегу — тепло, душисто! муж. Горький.

СИВЕ́ТЬ, сивею, сивеешь, несов. (к посиветь). Становиться сивым, седым.

СИВИЛИЗА́ЦИЯ, сивилизации, жен. (устар.). см. цивилизация.

СИ́ВКА, сивки, муж. и жен., и СИВКО, сивка-сивка, муж.
1. Лошадь сивой масти (разг.). «Ну, тащися, сивка!» А.Кольцов. «Сивка, бурка, вещая каурка.» Сказка ... Статья полностью

СИВКО́, см. си́вка.

СИВОДУ́ШКА, сиводушки, жен. Северная сибирская красная лисица с темносерой шерстью на шее и брюхе.

СИВОДУ́ШЧАТЫЙ, сиводушчатая, сиводушчатое (обл., спец.).
1. С сивой душкой, шеей. Сиводушчатая лиса.
2. О мехе: сделанный из сивых душек, шкурок с шеи. Сиводушный мех.

СИВОЛА́П, сиволапа, муж. (разг. презр. устар.). Сиволапый человек. «Вот он за час какой-нибудь сиволап, можно сказать, был, а теперь, поди, тоже понимает, что потомственный почетный гражданин называется.» Салтыков-Щедрин.

СИВОЛА́ПЫЙ, сиволапая, сиволапое; сиволап, сиволапа, сиволапо (разг. презр. устар.). Неуклюжий, неловкий, грубый. «Рассказывал смеясь, что в селе Мокром он запоил шампанским сиволапых мужиков.» Достоевский.

СИВОЛДА́Й, сиволдая, муж. (прост. устар.).
1. Плохо очищенная водка, сивуха.
2. То же, что сиволап (презр.).

СИВОРО́НКА и СИЗОВОРОНКА, сиворонки, жен. (зоол., обл.). Птица из отряда дятловых, величиной с галку, с пестрым оперением.

СИВУ́ХА, сивухи, жен.
1. Плохо очищенная некрепкая хлебная водка.
2. То же, что сивушное масло (разг.).

СИВУ́Ч, сивуча, (зоол.). Ушастый тюлень, водящийся в северной части Тихого океана.

СИВУ́ЧИЙ, сивучья, сивучье (зоол.). прил. к сивуч.

СИВУ́ШНЫЙ, сивушная, сивушное.
1. прил. к сивуха. Сивушный запах.
2. прил., по знач. связанное с получением побочных продуктов при изготовлении спирта. Сивушное масло.

СИ́ВЫЙ, сивая, сивое; сив, сива, сиво. Серый, серовато-сизый. Сивый мерин. Лошадь сивой масти.
| Седой, поседевший (прост.). Сивая борода. Сивая лошадь.
• Как сивый мерин — см. мерин.

СИГ, сига, муж. Рыба из сем. лососевых, водящаяся преим. в пресных водах северной Европы и Сибири. Копченый сиг.

СИГАНУ́ТЬ, сигану, сиганёшь (прост. фам.). однокр. к сигать. «Хотел в окно сигануть, но его удержали.» Зощенко.

СИГА́РА, сигары, жен. (исп. cigarro). Плотно скрученные в трубочку для курения листья табака. Гаванская сигара (по имени гор. Гаванны на о. Кубе). Дым сигары.

СИГАРЕ́ТА, сигареты, жен.
1. Маленькая тонкая сигара.
2. Папироса без мундштука.

СИГАРЕ́ТКА, сигаретки, жен. уменьш. к сигарета (преим. во 2 знач.).

СИГАРЕ́ТНЫЙ, сигаретная, сигаретное. прил. к сигарета.

СИГА́РКА, сигарки, жен. (разг. фам.). Сигара.

СИГА́РНЫЙ, сигарная, сигарное. прил. к сигара. Сигарный дым. Сигарный запах.
| Предназначенный для хранения сигар. Сигарная коробка.
| Служащий для изготовления сигар. Сигарные сорта табака. Сигарные табаки. Сигарная фабрика.

СИГА́РОЧНИК [шн], сигарочника, муж. (спец.). Специалист по изготовлению сигар.

СИГА́РОЧНИЦА [шн], сигарочницы, жен.
1. женск. к сигарочник (спец.).
2. Коробка для хранения сигар. Карманная сигарочница.

СИГА́ТЬ, сигаю, сигаешь, несов. (прост. фам.). Прыгать. «Как заяц сигает!» Даль.

СИГНА́Л, сигнала, муж. (от лат. signum — знак).
1. Звуковой или зрительный условный знак для передачи на расстояние условный знак для передачи на расстояние каких-нибудь сведений, распоряжений и т.п. ... Статья полностью

СИГНАЛИЗА́ТОР, сигнализатора, муж. (спец.). Прибор для сигнализации или сигнализирующая часть прибора.

СИГНАЛИЗА́ЦИЯ, сигнализации, мн. нет, жен.
1. Действие по гл. сигнализировать. Сигнализация флагами. Средства сигнализации.
2. ... Статья полностью

СИГНАЛИЗИ́РОВАННЫЙ, сигнализированная, сигнализированное; сигнализирован, сигнализирована, сигнализировано. прич. страд. прош. от сигнализировать во 2 знач.

СИГНАЛИЗИ́РОВАТЬ, сигнализирую, сигнализируешь, совер. и несов., кому-чему-чем.
1. Подать (подавать) сигнал. Сигнализировать флагом.
2. что или о чем или с союзом "что". Сообщить (сообщать) сигналом. Сигнализировать о приближении противника.
| ... Статья полностью

СИГНАЛИЗИ́РОВАТЬСЯ, сигнализируюсь, сигнализируешься, несов. страд. к сигнализировать во 2 знач.

СИГНАЛИЗО́ВАННЫЙ, сигнализованная, сигнализованное; сигнализован, сигнализована, сигнализовано. прич. страд. прош. от сигнализовать.

СИГНАЛИЗОВА́ТЬ, сигнализую, сигнализуешь, совер. и несов. То же, что сигнализировать.

СИГНА́ЛИК, сигналика, муж. (разг.). уменьш.-ласк. к сигнал в 1 знач. «Языком играл сигналики, песни пел — такие хватские!» Некрасов.

СИГНА́ЛЬНЫЙ, сигнальная, сигнальное. прил. к сигнал, служащий для подачи сигналов. Сигнальный свет. Сигнальная башня.

СИГНА́ЛЬЧИК, сигнальчика, муж. (разг.). уменьш. к сигнал в 1 знач.

СИГНА́ЛЬЩИК, сигнальщика, муж. Тот, кто подает сигналы. Матрос-сигнальщик.

СИГНАРА́НТ, сигнаранта, муж. (спец.). Работник аптеки, переписывающий рецепты на сигнатуры (см. сигнатура во 2 знач.).

СИГНАРА́НТКА, сигнарантки (спец.). женск. к сигнарант.

СИГНАТУ́РА, сигнатуры, жен.
1. Обозначение в рецепте, как больной должен принимает данное лекарство (апт.). Название лекарства пишется по-латыни, а сигнатура по-русски.
2. ... Статья полностью

СИГНАТУ́РКА, сигнатурки, жен. уменьш. к сигнатура во 2 и 3 знач.

СИГНАТУ́РНЫЙ, сигнатурная, сигнатурное. прил. к сигнатура. Сигнатурный ярлык. Сигнатурная цифра.

СИГНАТУ́РЩИК, сигнатурщика, муж. (спец.). То же, что сигнарант.

СИГНАТУ́РЩИЦА, сигнатурщицы (спец.). женск. к сигнатурщик.

СИГО́ВИНА, сиговины, мн. нет, жен. (разг.). Мясо сига как пища.

СИГО́ВЫЙ, сиговая, сиговое. прил. к сиг. Сиговая икра.
| Приготовленный с сигом, из сига. Сиговый пирог.

СИГУРА́НЦА, сигуранцы, жен. (румын. siguranta). Название политической полиции, охранки в Румынии.

СИДЕ́ЛЕЦ, сидельца, муж.
1. Человек, работающий где-нибудь в качестве дежурного, посыльного, сторожа и т.п. (обл.).
2. Ответственный приказчик в магазине, лавке (устар.). «Он до войны сидельцем был в монопольке.» М.Горький.

СИДЕ́ЛКА, сиделки, жен. Лицо младшего медицинского персонала, обслуживающее больных.

СИДЕ́ЛЫЙ, сидельная, сидельное (обл.). Просидевший где-нибудь в течение какого-нибудь времени. «Это сиделый чижик у вас или с воли?» Даль.

СИДЕ́ЛЬЧЕСКИЙ, сидельческая, сидельческое (устар.). прил. к сиделец. Сидельческая должность.

СИДЕ́ЛЬЧИХА, сидельчихи, жен. (устар.). Жена сидельца.

СИДЕ́НИЕ, сидения, ср.
1. только ед. Действие по гл. сидеть1 в 1, 2, 3 и 4 знач. ... Статья полностью

СИ́ДЕНЬ, сидня, муж. (прост.). Тот, кто сидит, не любит или не может ходить, проявлять деятельность. «Долго ль буду я сиднем дома жить?» А.Кольцов. Что ты за сидень такой!
• Сиднем сидеть (разг. ... Статья полностью

СИДЕ́ТЬ1, сижу, сидишь; сидя, несов.
1. Быть в таком положении, при котором туловище опирается на что-нибудь нижней своей частью. Сидеть на стуле. Сидеть на кресле. Сидеть в кресле. Сидеть за столом. «Мой волк сидит, прижавшись в угол задом.» Крылов ... Статья полностью

СИДЕ́ТЬ2, сижу, сидишь, несов., что (обл.). Добывать перегонкою, вытапливать. Сидеть деготь. Сидеть смолу. Сидеть водку.

СИДЕ́ТЬСЯ, сидится, несов., безл., кому (разг.). Иметь желание сидеть, находиться где-нибудь (см. сидеть в 1, 2, 3 и 4 знач. ... Статья полностью

СИ́ДКА1, сидки, жен. (прост.). Действие по гл. сидеть1 во 2 знач. (преим. в заключении, в осаде). Сидка в тюрьме.

СИ́ДКА2, сидки, жен. (обл.). Действие по гл. сидеть2. Сидка дегтя.

СИ́ДМЯ, нареч. только в выражении: сидмя сидеть (обл.) — то же, что сиднем сидеть (см. сидень).

СИ́ДОРОВА КОЗА́. см. коза.

СИДЯ́ЧИЙ, сидячая, сидячее.
1. Такой, какой бывает, когда сидят (см. сидеть в 1 знач.). Уснуть в сидячем положении. В сидячей позе.
2. перен. ... Статья полностью

СИЕ́. им. и вин. ед. ср. от сей.

СИЕ́НА, СИЕННА, сиенны, мн. нет, жен. (живоп., спец.). То ж, что сиенская земля (см. сиенский). Натуральная сиенна. Жженая сиенна.

СИЕНИ́Т, сиенита, муж. (минер.). Твердая горная порода зернистого строения, отличающаяся от гранита отсутствием кварца. (По имени древнего города Сиена в Египте.)

СИЕНИ́ТОВЫЙ, сиенитовая, сиенитовое (минер.). прил. к сиенит. Сиенитовая облицовка здания. Сиенитовый гранит (сиенит с небольшим содержанием кварца).

СИЕ́ННА

СИЕ́ННСКИЙ

СИЕ́НСКИЙ, СИЕННСКИЙ, сиеннская, сиеннское (живоп., спец.). В выражении сиенская земля — темножелтая краска (итал. terra di Sienna, по имени провинции и города в Италии).

СИ́ЖЕННЫЙ, сиженная, сиженное; сижен, сижена, сижено (обл.). прич. страд. прош. от сидеть2.

СИ́ЖЕНО, в знач. безл. сказуемого (кратк. ср. прич. от гл. сидеть) . (разг. ... Статья полностью

СИ́ЖИВАТЬ, наст. не употр. (разг.). многокр. к сидеть в 1, 2, 3 и 4 знач.

СИЖО́К, сижка, муж. уменьш. к сиг, маленький сиг.

СИЖУ́, сидишь. наст. от сидеть1.

СИЗА́РЬ, сизаря, муж.
1. Дикий голубь, родоначальник домашних голубей (зоол.). (церк.). Сизый голубь.

СИЗЕ́ТЬ, сезею, сезеешь, несов. (к посизеть). Становиться сизым или более сизым.

СИЗИ́ФОВ, сизифова, сизифово. Только в выражении: Сизифов труд или Сизифова работа — см. работа.

СИЗОВОРО́НКА, сизоворонки, жен. (зоол., обл.). см. сиворонка.

СИЗОКРЫ́ЛЫЙ, сизокрылая, сизокрылое. Имеющий сизые крылья (употр. преим. как ласк. нар.-поэт. эпитет). Сизокрылый голубок.

СИ́ЗЫЙ, сизая, сизое; сиз, сиза, сизо. Темносерый с густым синеватым отливом. «Падает сизый туман на долину.» Некрасов. «Стонет сизый голубочек.» И.Дмитриев.
| О цвете кожи, преим. на лице: розовокрасный с синим отливом (разг.). Сизый нос.

СИЗЯ́К, сизака, муж. (спец.). Обыкновенный сизый голубь.

СИИ́. мн. от сей, сия и сие.

СИ́КАЛКА, сикалки, жен. (прост., обл.). То, из чего сикают (трубка, пульверизатор и т.п.).

СИ́КАТЬ, сикаю, сикаешь, несов. (к посикать) (прост.). Пускать воду тонкой струей, брызгами. Сикать из трубки.
| Испускать мочу (о детях; обл.).

СИКАФА́НТ, сикафанта, муж. (греч. sykophantes от sykon — смоковница и phaino — доношу; первонач. Доносчик на того, кто вопреки запрещению вывозил смоквы из аттики, потом — вымогатель).
1. Доносчик, клеветник (книж. презр.).
2. Хищный жук с зеленой окраской (зоол.).

СИККАТИ́В, сиккатива, муж. (лат. siccativus — иссушающий) (тех.). Вещество, прибавляемое в олифу, в лак, в масляные краски для скорейшего их высыхания.

СИКО́З и СИКОЗИС, сикоза, муж. (от греч. sykon — смоква, по сходству с ее зернистым содержимым) (мед.). Кожная болезнь — мелкие гнойнички на покрытых волосами частях тела, преим. бороде.

СИКО́ЗИС

СИКОМО́Р, сикомора, муж. (греч. sykomoros — тутовое дерево, египетская смоковница) (бот.).
1. т.н. библейская смоковница, дерево из сем. ... Статья полностью

СИКУ́РС, сикурса, муж. (от франц. secours) (воен. стар.). Помощь, поддержка. «Хорошо, коли отсидимся, или дождемся сикурса; ну, а коли злодеи возьмут крепость?» Пушкин.

СИ́ЛА силы, жен.
1. Способность живых существ производить физические действие, энергия, порождаемая способностью управлять движениями мышц. «Какой-то муравей был силы непомерной...» Крылов. «Пригожеством, ростом и силой ты ровни в селе не имел.» Некрасов ... Статья полностью

СИЛА́Ч, силача, муж. Человек очень большой физической силы.

СИЛА́ЧКА, силачки. женск. к силач.

СИЛЁНКА, силёнки, жен. (разг.). уменьш. пренебр. к сила в 1 знач. «Силенка, что у цыпленка.» погов. «А если просто слаб, силенки нет, значит веры нет: когда есть вера, есть и сила.» Гончаров.

СИЛИКА́Т, силиката, муж. (от лат. silex — кремень).
1. Общее название минералов, представляющих собою соединения кремнезема (минер., хим.).
2. ... Статья полностью

СИЛИКАТИЗА́ЦИЯ, силикатизации, жен., и СИЛИКАТИРОВАНИЕ, силикатирования, ср. (тех.). Устройство гладкого каменного покрытия дорог с применением в качестве связующего вещества силикатов (жидкого стекла).

СИЛИКАТИ́РОВАНИЕ, см. силикатиза́ция.

СИЛИКАТИ́РОВАННЫЙ, силикатированная, силикатированное; силикатирован, силикатирована, силикатировано (тех.). прич. страд. прош. от силикатировать. Силикатированное шоссе.

СИЛИКАТИ́РОВАТЬ, силикатирую, силикатируешь, совер. и несов., что (тех.). Произвести (производить) силикатирование чего-нибудь.

СИЛИКАТИ́РОВАТЬСЯ, силикатируюсь, силикатируешься, несов. (тех.). страд. к силикатировать.

СИЛИКА́ТНЫЙ, силикатная, силикатное (минер., хим., тех.). прил., по знач. связанное с обработкой и изготовлением силикатов, с веществами, содержащими силикаты. Силикатные краски. Силикатная промышленность. Силикатный кирпич.

СИ́ЛИТЬСЯ, силюсь, силишься, несов. (разг.). Стараться, пытаться. «Я силился не плакать.» А.Тургенев. «Она силилась еще что-то проговорить.» Достоевский.

СИЛИ́ЦИЙ, силиция, мн. нет, муж. (от лат. silex — кремень) (минер., хим.). То же, что кремний.

СИ́ЛИШКА, силишки, жен. (разг.). То же, что силёнка.

СИ́ЛИЩА, силищи, мн. нет, жен. (разг.). увел. к сила в 1, 4 и 10 знач. «А уж какая силища! нну!» Сухово-Кобылин.

СИЛКО́ВЫЙ, силковая, силковое. прил. к силок.
| Пойманный в силок. Силковая дичь.

СИЛКО́М, нареч. (прост.). «То же, что силой. Никто ж ведь его силком не тянул, никто ничем не заманивал.» Мельников-Печерский. Силком отнять.

СИЛЛАБИ́ЧЕСКИЙ, силлабическая, силлабическое (от греч. sellabe — слог).
1. О стихе: основанный на количестве слогов, независимо от расположения ударения (лит.). Силлабическое стихосложение. Кантемир, русский поэт начала 18 в. ... Статья полностью

СИЛЛАБОТОНИ́ЧЕСКИЙ, силлаботоническая, силлаботоническое (от греч. syllabe — слог и слова тонический) (лит.). Основанный на количестве слогов в стихе и на расположении в нем ударений. Силлабо-тоническая система стихосложения.

СИЛЛОГИ́ЗМ, силлогизма, муж. (греч. syllogismos) (филос.). В формальной логике — умозаключение, в котором из двух ранее установленных суждений, называемых посылками, получается третье суждение, называемое выводом.

СИЛЛОГИ́СТИКА, силлогистики, мн. нет, жен. В формальной логике — учение о силлогизмах, об их построении (филос.).
| перен. Общие рассуждение, не имеющие практической, жизненной ценности (книж. ирон.).

СИЛЛОГИСТИ́ЧЕСКИЙ, силлогистическая, силлогистическое (филос., книж. ирон.). прил. к силлогистика.

СИЛО́, сила, мн. сила, сил, и силья, сильев, ср. (обл.). То же, что силок.

СИЛОВО́Й, силовая, силовое. прил., по знач. связанное с применением, использованием силы, сил (см. сила в 1 и 2 знач. ... Статья полностью

СИ́ЛОЙ и СИЛОЮ, нареч. (разг.). Насильно, против воли. «Ах, зачем меня силой выдали за немилого — мужа старого?» А.Кольцов.

СИЛО́К, силка, муж. Приспособление в виде затягивающейся петли для ловли птиц и мелких животных. «Тут же сам (голубь) запутался в силок.» Крылов.

СИЛО́М, нареч. (обл.). То же, что силой.

СИЛОМЕ́Р, силометра, муж. Прибор для измерения физической силы.

СИ́ЛОС (силос неправ., силоса, муж. (исп. мн. silos — ямы, подвалы для хранения зерна) (с.-х.).
1. ... Статья полностью

СИ́ЛОСНЫЙ (силосный неправ.), силосная, силосное (с.-х.). прил. к силос; полученный путем силосования; предназначенный для силосования. Силосная культура. Силосные корма. Силосная башня.

СИЛОСОВА́НИЕ, силосования, мн. нет, ср. (с.-х.). Действие по гл. силосовать.

СИЛОСО́ВАННЫЙ, силосованная, силосованное; силосован, силосована, силосовано (с.-х.). прич. страд. прош. от силосовать.

СИЛОСОВА́ТЬ, силосую, силосуешь, совер. и несов., что (с.-х.). Подвергнуть (подвергать) обработке в силосном сооружении, превратить (превращать) в силос.

СИЛОСОВА́ТЬСЯ, силосуюсь, силосуешься, несов. (с.-х.). страд. к силосовать.

СИЛО́ЧЕК, силочка, муж. (разг.). уменьш. к силок. «Дед брал грибы да ягоды, силочки становил на глухарей, на рябчиков.» Некрасов.

СИ́ЛОЮ, нареч. см. силой.

СИЛУРИ́ЙСКИЙ, силурийская, силурийское (геол.). прил., по знач. связанное со вторым геологическим периодом палеозойской эры. Силурийский период. (По имени силуров, древних обитателей Уэльса в Англии, где много отложений этого периода.)

СИЛУЭ́Т, силуэта, муж.
1. Одноцветное контурное изображение человека, предмета на фоне другого цвета, нарисованное или вырезанное.
2. перен. Смутные внешние очертания чего-нибудь, виднеющиеся в темноте, тумане. «Вот мелькнули огоньки, силуэты изб.» Чехов ... Статья полностью

СИЛУЭТИ́СТ, силуэтиста, муж. (спец.). Художник, специалист по силуэтам.

СИЛУЭ́ТКА, силуэтки, жен. (разг. устар.). То же, что силуэт в 1 знач.

СИЛУЭ́ТНЫЙ, силуэтная, силуэтное. прил. к силуэт. Силуэтное искусство.

СИ́ЛЬНО, нареч.
1. нареч. к сильный в 1, 3, 4 и 5 знач. Сильно ударить кулаком по столу. Сильно сказано. Сильно написано.
2. Очень, весьма, крайне. «Неожиданная весть сильно меня поразила.» Пушкин. «Все, что вы мне сказали..., сильно возбуждает мое любопытство.» А.Тургенев.

СИЛЬНОДЕ́ЙСТВУЮЩИЙ, сильнодействующая, сильнодействующее (книж., спец.). Оказывающий сильное, решительное, радикальное действие на кого-что-нибудь, вызывающий сильную реакцию в ком-чем-нибудь. Сильнодействующий яд. Сильнодействующее средство.

СИЛЬНОТО́ЧНИК, сильноточника, муж. (спец. разг. неол.). Специалист по сильноточной технике.

СИЛЬНОТО́ЧНЫЙ, сильноточная, сильноточное (спец.). прил., по знач. связанное с техникой сильных токов. Сильноточный электротехник. Сильноточная техника.

СИ́ЛЬНЫЙ, сильная, сильное; силен (силён прост.), сильна, сильно (сильно прост.).
1. Обладающий большой физической силой, обнаруживающий большую физическую силу. «Кучер сильными руками подхватил пудовую бадейку.» В.Катаев ... Статья полностью

...СИ́ЛЬНЫЙ, сильная, сильное (тех.). Вторая часть составных прил., обозначающих: имеющий столько-то лошадиных сил, во столько-то лошадиных сил (сколько указано в первой части; см. лошадиный). Пятисильный двигатель.

СИЛЬФ, сильфа, муж. (греч. silphe — моль, мотылек) (книж.). В кельтской и германской мифологии — легкое и подвижное существо, олицетворяющее стихию воздуха.

СИЛЬФИ́ДА, сильфиды, жен. (от греч. silphe — моль, мотылек).
1. То же, что сильф, но представляемое существом женского рода (книж.).
| ... Статья полностью

СИМ.
1. твор. Пушкин. ед. от сей и сие.
2. дат. мн. от сей, сия и сие.

СИМБИО́З, симбиоза, муж. (греч. symbiosis — сожитие) (биол.). Сожительство двух или более организмов, при котором они приносят пользу друг другу.

СИМБИО́НТ, симбионта, муж. (биол.). Организм, участник симбиоза.

СИ́МВОЛ, (символ устар.), символа, муж. (греч. symbolon — знак, первонач. ... Статья полностью

СИМВОЛИЗА́ЦИЯ, символизации, мн. нет, жен. Действие по гл. символизировать.

СИМВОЛИЗИ́РОВАННЫЙ, символизированная, символизированное; символизирован, символизирована, символизировано. прич. страд. прош. от символизировать.

СИМВОЛИЗИ́РОВАТЬ, символизирую, символизируешь, совер. и несов., что. Изобразить (изображать) при помощи символов. Герб СССР символизирует в виде серпа и молота единение рабочего класса и крестьянства.
| Явиться (являться), служить символом чего-нибудь. Серп и молот в гербе СССР символизируют рабочих и крестьян.

СИМВОЛИЗИ́РОВАТЬСЯ, символизируюсь, символизируешься, несов. страд. к символизировать.

СИМВОЛИ́ЗМ, символизма, мн. нет, муж.
1. То же, что символика (книж.). «Кольцо было сделано довольно затейно и идейно — с символизмом.» Лесков.
2. ... Статья полностью

СИМВО́ЛИКА, символики, мн. нет, жен. (книж.). Символическое значение. Символика чисел, цветов и т.п.

СИМВОЛИ́СТ, символиста, муж. (книж.). Писатель или художник, последователь символизма (см. символизм во 2 знач.).

СИМВОЛИСТИ́ЧЕСКИЙ, символистическая, символистическое (книж., лит., иск.). прил. к символизм и к символист. Символистический подход к действительности в поэзии и в живописи.

СИМВОЛИСТИ́ЧНЫЙ, символистичная, символистичное; символистичен, символистична, символистично (книж., лит., иск.). Проникнутый символизмом, символистический. Символистические образы.

СИМВОЛИ́СТКА, символистки (книж.). женск. к символист.

СИМВОЛИ́СТСКИЙ, символистская, символистское (книж., лит., иск.). То же, что символистический.

СИМВОЛИ́ЧЕСКИЙ, символическая, символическое; в качестве кратк. употр. символичен, символична, символично. Являющийся символом, имеющий значение символа. Символический жест. Символическое изображение. Лев символически (нареч.) изображает силу, власть, величие.

СИМВОЛИ́ЧНЫЙ, символичная, символичное; символичен, символична, символично (книж.). То же, что символический.

СИ́МИ. твор. мн. от сей, сия и сие.

СИММЕТРИ́ЧЕСКИЙ, симметрическая, симметрическое. То же, что симметричный.

СИММЕТРИ́ЧНЫЙ, симметричная, симметричное; симметричен, симметрична, симметрично. Построенный по закону симметрии, обладающий симметрией. Симметричное расположение колонн в здании. «Онучи, точно чулки, облипали его ноги, и оборочки симметрично (нареч.) скрещивались как на одной, так и на другой ноге.» Л.Толстой.

СИММЕТРИ́Я, симметрии, мн. нет, жен. (греч. symmetria). Пропорциональность, соразмерность в расположении частей целого в пространстве, полное соответствие (по расположению, величине) одной половины целого другой половине. Симметрия в планировке зданий на площади. Соблюдать симметрию.

СИМОНИ́Я, симонии, мн. нет, жен. (ист.). Система замещения церковных должностей посредством купли-продажи, практиковавшаяся римскими папами в средние века с целью извлечения доходов. (По имени библейского Симона-волхва, который, по легенде, хотел купить у апостолов секрет творить чудеса.)

СИМПАТИЗИ́РОВАТЬ, симпатизирую, симпатизируешь, несов.
1. кому-чему. Испытывать чувство симпатии к кому-чему-нибудь. Симпатизировать новому знакомому.
| Одобрять что-нибудь, сочувствовать чему-нибудь (книж. ... Статья полностью

СИМПАТИ́ЧЕСКИЙ, симпатическая, симпатическое.
1. прил. к симпатия в 1 знач., отраженно возникающий в другом, симметрически и рядом расположенном месте (мед. ... Статья полностью

СИМПАТИ́ЧНЫЙ, симпатичная, симпатичное; симпатичен, симпатична, симпатично. Вызывающий симпатию к себе, приятный, привлекательный, располагающий к себе. «Я еще не встречал молодого человека более симпатичного.» А.Тургенев. Симпатичные люди. Симпатичное общество.
| То же о предметах (разг.). Симпатичная квартирка.

СИМПА́ТИЯ (симпатия устар., мед.), симпатии, жен. (греч. sympatheia — сострадание).
1. ... Статья полностью

СИМПАТЯ́ГА, симпатяги, муж. и жен. (разг. фам.). Очень симпатичный человек.

СИМПРОВИЗИ́РОВАННЫЙ [сым], симпровизированная, симпровизированное; симпровизирован, симпровизирована, симпровизировано. прич. страд. прош. от симпровизировать.

СИМПРОВИЗИ́РОВАТЬ [сым], симпровизирую, симпровизируешь. совер. к импровизировать.

СИМПТО́М, симптома, муж. (греч. symptoma — совпадение) (книж.). Проявление, внешний признак болезни. Жар и ломота являются симптомами многих инфекционных болезней.
| перен. ... Статья полностью

СИМПТОМА́ТИКА, симптоматики, мн. нет, жен. (мед.). Учение о симптомах, признаках заболеваний.

СИМПТОМАТИ́ЧЕСКИЙ, симптоматическая, симптоматическое.
1. Прекращающий внешние признаки, симптомы болезни, а не основную причину ее (мед.). Симптоматическое лечение. Симптоматическое действие лекарства.
2. (в качестве кратк. ... Статья полностью

СИМПТОМАТИ́ЧНЫЙ, симптоматичная, симптоматичное; симптоматичен, симптоматична, симптоматично (книж.). То же, что симптоматический во 2 знач.

СИМПТОМАТОЛО́ГИЯ, симптоматологии, мн. нет, жен. (мед.). То же, что симптоматика.

СИМУЛИ́РОВАННЫЙ, симулированная, симулированное; симулирован, симулирована, симулировано. прич. страд. прош. от симулировать. Симулированное ограбление.

СИМУЛИ́РОВАТЬ, симулирую, симулируешь, совер. и несов., кого-что (от лат. simulo) Притвориться (притворяться) кем-чем-нибудь, создать (создавать) ложное представление о наличии чего-нибудь. Симулировать ранение. Симулировать ограбление. Симулировать глухоту. «Прекрасно симулировал влюбленного.» Чехов ... Статья полностью

СИМУЛИ́РОВАТЬСЯ, 1 и 2 л. не употр., несов. страд. к симулировать.

СИМУЛЯ́НТ, симулянта, муж. Лицо, занимающееся симуляцией чего-нибудь.

СИМУЛЯ́НТКА, симулянтки. женск. к симулянт.

СИМУЛЯ́НТСКИЙ, симулянтская, симулянтское. прил. к симулянт. Симулянтское поведение.

СИМУЛЯ́ЦИЯ, симуляции, жен. (лат. simulatio). Притворство, утверждение о наличии чего-нибудь или скрывание чего-нибудь с целью ввести в обман, в заблуждение. Симуляция болезни. Симуляция ограбления.

СИМФОНИ́ЗМ, симфонизма, мн. нет, муж. (муз.). Симфоническое искусство, симфонический стиль. Творчество Глинки заключало в себе предпосылки симфонизма Чайковского.

СИМФОНИ́СТ, симфониста, муж. (муз.). Композитор, автор симфоний, симфонических произведений.

СИМФОНИ́ЧЕСКИЙ, симфоническая, симфоническое. прил., по знач. связанное с музыкальной формой симфонии (муз.). Симфоническое развитие музыкальной темы. Симфоническое творчество.
| прил. ... Статья полностью

СИМФО́НИЯ, симфонии, жен. (греч. symphonia — гармония звуков, созвучие).
1. Большое музыкальное произведение для оркестра, обычно состоящее из 4-х частей, из которых первая и часто последняя написаны в сонатной форме (муз. ... Статья полностью

СИНАГО́ГА, синагоги, жен. (греч. synagoge — собрание).
1. Еврейский молитвенный дом, молельня. Хоральная симфония.
2. Религиозно-общинная организация у евреев (устар.).

СИНАГОГА́ЛЬНЫЙ, синагогальная, синагогальное. прил. к синагога. Синагогальный служка. Синагогальное постановление.

СИНАКСА́РИЙ, синаксария, и СИНАКСАРЬ, синаксаря, муж. (греч. synaksarion) (церк., лит.). В древней церковной литературе — собрание житий святых, то же, что пролог.

СИНАКСА́РЬ, см. синаксарий.

СИНГАРМОНИ́ЗМ, сингармонизма, мн. нет, муж. (от греч. syn — вместе и harmonia — созвучие) (линг.). В некоторых, преим. тюркских языках — уподобление гласных звуков в слове корневому гласному.

СИНГАРМОНИ́ЧЕСКИЙ, сингармоническая, сингармоническое (линг.). прил. к сингармонизм.

СИНДЕСМОЛОГИ́ЧЕСКИЙ, [дэ], синдесмологическая, синдесмологическое. (анат.). прил. к синдесмология.

СИНДЕСМОЛО́ГИЯ [дэ], синдесмологии, мн. нет, жен. (от греч. syndesmos — связка и logos — учение) (анат.). Отдел анатомии, изучающий сочленения костей скелета.

СИНДЕТИКО́Н (синдетикон неправ.), синдетикона, муж. (греч. syndetikon — скрепляющее). Жидкий клей, первонач. изготовлявшийся из кишок и плавательного пузыря некоторых рыб.

СИ́НДИК, синдика, муж. (греч. syndikos).
1. В древней Греции — защитник в суде (ист.).
2. В некоторых странах Западной Европы — представитель какого-нибудь учреждения, общины или корпорации, уполномоченный на ведение дел.

СИНДИКАЛИ́ЗМ, синдикализма, мн. нет, муж. (от греч. syndikos — защищающий, действующий сообща). Мелкобуржуазное оппортунистическое течение в рабочем движении, возникшее в конце 19 в. ... Статья полностью

СИНДИКАЛИ́СТ, синдикалиста, муж. Сторонник, последователь синдикализма.

СИНДИКАЛИ́СТКА, синдикалистки. женск. к синдикалист.

СИНДИКАЛИ́СТСКИЙ, синдикалистская, синдикалистское. прил. к синдикализм и к синдикалист. Синдикалистские профсоюзы.

СИНДИКА́ЛЬНЫЙ, синдикальная, синдикальное (редк.). То же, что синдикалистский.

СИНДИКА́Т, синдиката, муж. (от греч. syndikos — защищающий, действующий сообща).
1. ... Статья полностью

СИНДИЦИ́РОВАННЫЙ, синдицированная, синдицированное; синдицирован, синдицирована, синдицировано (экон.). прич. страд. прош. от синдицировать.

СИНДИЦИ́РОВАТЬ, синдицирую, синдицируешь, совер. и несов., что (экон.). Объединить (объединять) в синдикат (см. синдикат в 1 и 2 знач.). Синдицировать промышленность.

СИНДИЦИ́РОВАТЬСЯ, синдицируюсь, синдицируешься (экон.).
1. совер. и несов. возвр. к синдицировать.
2. несов. страд. к синдицировать.

СИНЕВА́, синевы, жен.
1. только ед. отвл. сущ. к синий (книж. ... Статья полностью

СИНЕГЛА́ЗЫЙ, синеглазая, синеглазое; синеглаз, синаглаза, синаглазо. С синими, темноголубыми глазами.

СИНЕДРИО́Н, синедриона, муж. (греч. synedrion). Совет старейшин в древней Иудеи, до падения Иерусалима выполнявший функции не только высшего религиозного учреждения у евреев, но и правительственного и судебного.
| ... Статья полностью

СИНЕ́КДОХА, синекдохи, жен. (греч. synekdoche) (лит.). Один из тропов — стилистический прием (обычно в поэтической и ораторской речи), состоящий в употреблении части вместо целого, частного вместо общего и наоборот, напр. ... Статья полностью

СИНЕКУ́РА, синекуры, жен. (лат. sine cura — без заботы) (книж.). Должность, дающая хороший доход, но не требующая труда.

СИНЕ́ЛЕВЫЙ, синелевая, синелевое (спец.). То же, что синельный.

СИНЕ́ЛЬ1, синели, чаще собир., жен. (от франц. chenille — пушистый позумент) (спец.). Бархатный или махровый шнурок для бахромы, вышивания.

СИНЕ́ЛЬ2, синели, мн. нет, жен. (обл.). Сирень.

СИНЕ́ЛЬКА1, синельки, чаще собир., жен. (спец.). уменьш. к синель1.

СИНЕ́ЛЬКА2, синельки, жен. (обл.).
1. уменьш. к синель2.
2. Цветок колокольчик.

СИНЕ́ЛЬНЫЙ, синельная, синельное (спец.). прил. к синель1. Синельная бахрома.

СИНЕМАТО́ГРАФ, синематографа, муж. (см. кинематограф; во франц. произношении) (устар.). То же, что кинематограф. «Надя исчезала либо к подруге, либо в синематограф.» А.Н.Толстой.

СИНЕМАТОГРАФИ́ЧЕСКИЙ, синематографическая, синематографическое (устар.). прил. к синематограф. Синематографический сеанс.

СИНЁННЫЙ, синённая, синённое; синён, синена, синено. прич. страд. прош. от синить.

СИНЁНЫЙ, синёная, синёное (разг.). Подвергшийся синьке (см. синька в 1 знач.). Синеное белье.

СИ́НЕНЬКИЙ, синенькая, синенькое.
1. уменьш. к синий (разг.) Синенький цветочек.
2. в знач. сущ. синенькая, синенькой, жен. ... Статья полностью

СИНЕРО́Д, синерода, мн. нет, муж. (хим.). То же, что циан.

СИНЕРО́ДИСТЫЙ и СИНЕРОДНЫЙ, синеродистая, синеродистое (хим.). прил. к синерод, то же, что цианистый.

СИНЕРО́ДНЫЙ

СИНЕ́ТЬ, синею, синеешь, несов.
1. Виднеться (о синем). «Сверху ласково синело небо.» А.Тургенев. «Во ржи синеют васильки.» Фофанов.
2. (совер. посинеть). Становиться синим, синее, принимать синий оттенок. Руки синеют от холода.

СИ́НИЙ, синяя, синее; синь (редк.), синя (редк.), сине. Имеющий окраску одного из основных цветов спектра — среднего между фиолетовым и зеленым; темноголубой. Синий цвет. Синяя краска. Синие очки (с синими стеклами). «В синем небе звезды блещут, в синем море волны хлещут.» Пушкин ... Статья полностью

СИНИ́ЛЬНЫЙ, синильная, синильное.
1. прил., по знач. связанное с окраской тканей, с синькой (см. синька в 1 знач.; спец. ... Статья полностью

СИНИ́ТЬ, синю, синишь, несов. (к подсинить.), что.
1. Делать синим, красить в синий цвет.
2. Полоскать в воде с разведенной синькой (см. синька ... Статья полностью

СИНИ́ЦА, синицы, жен.
1. Небольшая птица с пестрым оперением из отряда воробьиных. «- Чу! Синицы засвистели — значит, осень в самом деле.» Мешков.
2. То же, что синенькая во 2 знач. ... Статья полностью

СИНИ́ЧКА, синички, жен. уменьш.-ласк. к синица. «Не величка птичка синичка.» погов.

СИНКЛИ́Т, синклита, муж. (греч. sygkletos). В древней Греции — Собрание высших сановников (ист.).
| перен. Собрание, сборище (шутл.). «Девиц и дам сияющий синклит.» Апухтин.

СИНКО́ПА, синкопы, жен. (греч. synkope — сокращение).
1. Ритмическая фигура, нарушающая нормальное течение метра перенесением тактового ударения с сильного времени на слабое, что придает ритмике музыки выразительность и динамичность (муз. ... Статья полностью

СИНКОПИ́РОВАННЫЙ, синкопированная, синкопированное; синкопирован, синкопирована, синкопировано (муз., линг.). прич. страд. прош. от синкопировать.

СИНКОПИ́РОВАТЬ, синкопирую, синкопируешь, совер. и несов., что (муз., линг.). Образовать (образовывать) синкопу в чем-нибудь.

СИНКОПИ́РОВАТЬСЯ, синкопируюсь, синкопируешься (муз., линг.).
1. совер. и несов. Стать (становиться) синкопированным.
2. несов. страд. к синкопировать.

СИНКОПИ́ЧЕСКИЙ, синкопическая, синкопическое (муз., линг.). прил. к синкопа. Синкопическая ритмика. Синкопические явления в слове.

СИНКРЕТИ́ЗМ, синкретизма, мн. нет, муж. (греч. sygkretismos — соединение).
1. Недифференцированность, первоначальная слитность в каком-нибудь явлении, впоследствии расчленяющаяся в самостоятельные ряды (науч. ... Статья полностью

СИНКРЕТИ́СТ, синкретиста, муж. (книж.). Сторонник синкретизма (см. синкретизм во 2 знач.).

СИНКРЕТИ́ЧЕСКИЙ, синкретическая, синкретическое; синкретичен, синкретична, синкретично (науч., филос.). прил. к синкретизм. Синкретическое искусство. Синкретическая философия.

СИНОВИА́ЛЬНЫЙ, синовиальная, синовиальное (анат.). прил. к синовия; представляющий собою синовию. Синовиальная жидкость.

СИНО́ВИЯ, синовии мн. нет, жен. (новолат. synovia) (анат.). Прозрачная вязкая жидкость в сгибах суставов, служащая как бы для смазки.

СИНО́Д, синода, муж. (греч. synodos — собрание).
1. Высшее коллегиальное церковное учреждение в России, заменившее упраздненное Петром I патриаршее управление и существовавшее до 1917 г. ... Статья полностью

СИНОДА́ЛЬНЫЙ, синодальная, синодальное (офиц. устар.). прил. к синод. Синодальное здание. Синодальные чиновники. Синодальное распоряжение.

СИНО́ДИК, синодика, муж. (греч. synodikos) (церк.). Книжка с записями имен умерших для поминания их во время богослужения. Синодик царя Ивана Грозного.

СИНОДИ́ЧЕСКИЙ, синодическая, синодическое (от греч. synodikos — вместе пребывающий) (астр.). прил., по знач. связанное с расположением небесных тел относительно солнца или относительно друг друга. Синодический месяц (промежуток времени между двумя одноименными фазами луны).

СИНО́ДСКИЙ, синодская, синодское (устар.). То же, что синодальный. Синодский чиновник.

СИНО́ЛОГ, синолога, муж. (спец.). Специалист по синологии, то же, что китаист.

СИНОЛОГИ́ЧЕСКИЙ, синологическая, синологическое (спец.). прил. к синология. Синологические исследования.

СИНОЛО́ГИЯ, синологии, мн. нет, жен. (от новолат. Sina — Китай и греч. logos — учение) (спец.). Совокупность наук, изучающих Китай, китайский язык и литературу, китаистика.

СИНО́НИМ (синоним устар.), синонима, муж. (греч. synonymon) (линг.). Слово, отличающееся от другого по звуковой форме, но совпадающее, сходное или очень близкое по значению, напр. ... Статья полностью

СИНОНИ́МИКА, синонимики, мн. нет, жен. (линг.).
1. Отдел лексикологии, изучающий синонимы.
2. Совокупность, система синонимов в данном языке. Русская синонимика. Французская синонимика.

СИНОНИМИ́ЧЕСКИЙ, синонимическая, синонимическое; в качестве кратк. употр. синонимичен, синонимична, синонимично (линг.). прил. к синоним; являющийся синонимом, одинаковый по смыслу. Синонимические слова. Синонимические выражения.

СИНОНИМИ́ЧНЫЙ, синонимичная, синонимичное; синонимичен, синонимична, синонимично (линг.). То же, что синонимический.

СИНОНИМИ́Я, синонимии, жен.
1. только ед. Одинаковость слов по значению при различии с звуковой стороны (линг.).
2. ... Статья полностью

СИНО́ПСИС (синопсис реже), синопсиса, муж. (греч. synopsis — обозрение) (филол.). Сборник статей, материалов по какому-нибудь вопросу. "Киевский синопсис" (название первого компилятивного учебника по русской истории, вышедшего в 1674 г.).

СИНО́ПТИК, синоптика, муж. (спец.). Специалист-метеоролог по составлению синоптических карт. Синоптик бюро погоды.

СИНО́ПТИКА, синоптики, мн. нет, жен. (спец., метеор.). Составление синоптических данных.

СИНОПТИ́ЧЕСКИЙ, синоптическая, синоптическое (от греч. synoptikos — обозримый) (спец., метеор.). прил., по знач. связанное с составлением наглядного свода разного рода данных, явлений. Синоптическая таблица. Синоптическая карта (географическая карта, на которой изображены данные, определяющие состояние погоды на ближайшие дни).

СИНТА́ГМА, синтагмы, жен. (греч. syntagma, букв нечто соединенное) (линг.). Сочетание слов или частей слов, представляющее собой комбинацию определяющего элемента и определяемого.

СИНТАГМАТИ́ЧЕСКИЙ, синтагматическая, синтагматическое (линг.). прил. к синтагма. Синтагматические отношения. Синтагматическое сочетание слов. Слова связаны между собой синтагматически (нареч.).

СИ́НТАКСИС, синтаксиса, мн. нет, муж. (греч. syntaxis — составление) (линг.). Отдел грамматики, изучающий предложение, словосочетания.

СИНТАКСИ́ЧЕСКИЙ и (реже СИНТАКТИЧЕСКИЙ, синтактическая, синтактическое (греч. syntaktikos) (линг.). прил. к синтаксис.

СИНТАКТИ́ЧЕСКИЙ, см. синтакси́ческий.

СИ́НТЕЗ [тэ], синтеза, мн. нет, муж. (греч. synthesis — соединение).
1. Метод исследования — установление связи и сведение в единое целое отдельных элементов, полученных в процессе анализа (науч. ... Статья полностью

СИНТЕЗИ́РОВАННЫЙ [тэ], синтезированная, синтезированное; синтезирован, синтезирована, синтезировано. прич. страд. прош. от синтезировать.

СИНТЕЗИ́РОВАТЬ [тэ], синтезирую, синтезируешь, совер. и несов., что.
1. Привести (приводить) к синтезу (см. синтез в 1 и 2 знач. ... Статья полностью

СИНТЕЗИ́РОВАТЬСЯ [тэ], синтезируюсь, синтезируешься, несов. страд. к синтезировать.

СИНТЕ́ТИК [тэ], синтетика, муж. (книж.). Человек, способный или склонный к синтезу, к синтезированию; ант. аналитик.

СИНТЕ́ТИКА [тэ], синтетики, мн. нет, жен. (науч., филос.). Метод исследования, рассуждения, приводящий к синтезу (см. синтез в 1 знач.).

СИНТЕТИ́ЧЕСКИЙ [тэ] синтетическая, синтетическое.
1. прил. к синтез в 1 знач. (науч., филос.). Синтетический метод.
|| ... Статья полностью

СИ́НУС1, синуса, муж. (лат. sinus — изгиб, кривизна) (мат.). Тригонометрическая функция угла, в прямоугольном треугольнике равная отношения катета, противолежащего углу, к гипотенузе.

СИ́НУС2, синуса, муж. (лат. sinus — изгиб, кривизна) (анат.). Название различных пазух, углублений, полостей и замкнутых каналов. Венозный синус сердца.

СИНУСО́ИДА, синусоиды, жен. (мат.). В высшей математике — волнообразная кривая линия, графически изображающая изменение синуса в зависимости от изменения угла.

СИНУСОИДА́ЛЬНЫЙ, синусоидальная, синусоидальное (мат.). прил. к синусоида; являющийся синусоидой.

СИНХРОНИЗА́ТОР, синхронизатора, муж. (тех.). Приспособление, создающее синхронное действие чего-нибудь. Синхронизатор пулемета на самолете (связывает пулемет с мотором для регулирования выстрелов с тем, чтобы пули не попадали в лопасть воздушного винта).

СИНХРОНИЗАЦИО́ННЫЙ, синхронизационная, синхронизационное (науч., тех.). прил. к синхронизация. Синхронизационная техника в кино.

СИНХРОНИЗА́ЦИЯ, синхронизации, мн. нет, жен. (науч., тех.). Действие по гл. синхронизировать. Синхронизация в звуковом кино (согласование во времени изображения на экране с звуками, сопровождающими изображение).

СИНХРОНИЗИ́РОВАННЫЙ, синхронизированная, синхронизированное; синхронизирован, синхронизирована, синхронизировано (науч., тех.). прич. страд. прош. от синхронизировать.

СИНХРОНИЗИ́РОВАТЬ, синхронизирую, синхронизируешь, совер. и несов., что (науч., тех.). Привести (приводить) два или несколько периодически изменяющихся явлений к синхронизму, к полной параллельности изменений во времени. Синхронизировать работу агрегатов.

СИНХРОНИЗИ́РОВАТЬСЯ, синхронизируюсь, синхронизируешься, несов. (науч., тех.). страд. к синхронизировать.

СИНХРОНИ́ЗМ, синхронизма, мн. нет, муж. (греч. sygchronismos) (науч., тех.). Совпадение и связь по времени чего-нибудь совершающегося, одновременность и параллельность действия чего-нибудь, течения каких-нибудь процессов. Синхронизм киносъемки и записи звуков для звукового фильма. Синхронизм фаз и числа оборотов динамомашин переменного тока. Синхронизм политических событий.

СИНХРОНИСТИ́ЧЕСКИЙ, синхронистическая, синхронистическое (науч.). То же, что синхронический.

СИНХРОНИ́ЧЕСКИЙ, синхроническая, синхроническое (науч.). Обладающий синхронизмом, выражающий синхронизм чего-нибудь, одновременный. Синхронический метод в изложении истории (рассмотрение событий одного государства в связи с событиями в других). Синхронический метод в лингвистике (изучение языка одного периода как системы языковых элементов). Синхронические таблицы (хронологические таблицы одновременно происходивших событий).

СИНХРОНИ́Я, синхронии, мн. нет, жен. (науч.). То же, что синхронизм.
| Взаимная связь и зависимость языковых явлений в любой данный момент развития языка (линг. ... Статья полностью

СИНХРО́ННЫЙ, синхронная, синхронное (науч., тех.). Обладающий синхронизмом, создающий синхронизм действия чего-нибудь, течения каких-нибудь процессов. Синхронный двигатель. Синхронная скорость. Синхронный конденсатор.

СИНЬ1, сини, мн. нет, жен.
1. То же, что синева в 1 знач. «Дальние горы подернулись синью.» Даль.
2. Синяя краска (живоп. ... Статья полностью

СИНЬ2. см. синий и порох.

СИ́НЬКА, синьки, жен.
1. только ед. Действие по гл. синить (спец.) Синька белья.
2. ... Статья полностью

СИНЬО́Р, синьора, муж. (итал. signor). В Италии — то же, что господин в 1 знач. (употр. при упоминании имени мужчины или как вежливое обращение к нему).

СИНЬО́РА, синьоры, жен. (итал. signora). В Италии — то же, что госпожа (употр. при упоминании имени женщины или как вежливое обращение к ней).

СИНЬОРИ́НА, синьорины, жен. (итал. signorina). В Италии — то же, что барышня в 1 знач. (употр. при упоминании имени девушки или как вежливое обращение к ней).

СИНЮ́ХА, синюхи, жен.
1. только ед. Многолетняя трава с перистыми листьями и голубыми цветами (бот.).
2. Название некоторых пород грибов, напр. ... Статья полностью

СИНЮХО́ВЫЕ, синюховых, ед. синоховое, синохового, ср. (бот.). Семейство многолетних трав, к которым принадлежат, напр., синюха, флокс.

СИНЯ́К, синяка, муж.
1. Посиневший кровоподтек на теле. Избить до синяков.
2. Молодой голубой песец (охот., обл.).

СИОНИ́ЗМ, сионизма, мн. нет, муж. (полит.). Еврейское реакционное буржуазно-националистическое движение, отрицающее существование классовых противоречий у евреев и ставящее задачей создание в Палестине еврейского государства.

СИОНИ́СТ, сиониста, муж. Последователь, сторонник сионизма.

СИОНИ́СТКА, сионистки. женск. к сионист.

СИОНИ́СТСКИЙ, сионистская, сионистское. прил. к сионизм и к сионист. Сионистские организации.

СИП, сипа, муж. (разг.).
1. Сипота, осиплость. Сип в горле.
2. Сиплый, сипящий звук. Раздался неясный сип.

СИПА́Й, сипая, муж. (перс. sepahi). Солдат колониальных войск. Британской Индии, формирующихся из местного населения.

СИПЕ́ЛКА, сипелки, жен. (обл.). Дудка, издающая сиплые звуки.

СИПЕ́ТЬ, сиплю, сипишь, несов.
1. Издавать сиплые, шипящие звуки. Сипеть на дудке. Сипеть во сне. Самовар сипит.
| Говорить сиплым голосом (разг.). «Экая диковина: гулять прогнал! — с усмешкой сипел он про себя.» Гончаров ... Статья полностью

СИ́ПЛОСТЬ, сиплости, мн. нет, жен. отвл. сущ. к сиплый. Сиплость звука.

СИ́ПЛЫЙ, сиплая, сиплое; сипл (редк.), сипла, сипло. Приглушенно хриплый, несколько шипящий. Сиплые звуки. «Скорчил рожу и пропел сиплым, дребезжащим голосом.» Чехов.

СИ́ПНУТЬ, сипну, сипнешь, д.н.в. нет, несов. (разг.). Становиться сиплым. Голос сипнет при простуде.

СИПОВА́ТЫЙ, сиповатая, сиповатое; сиповат, сиповата, сиповато. Несколько сиплый. «Солдат шел и пел сиповатым басом.» М.Горький.

СИПО́ВКА, сиповки, жен. (обл.). Тростниковая, ивовая или из другого дерева дудка.

СИПОТА́, сипоты, мн. нет, жен.
1. Болезненное состояние сухости в горле, препятствующее ясной речи. Сипота в горле.
2. Сиплый характер звука. Говорить с сипотой.

СИРЕ́НА, сирены, жен. (от греч. seiren).
1. преим. мн. У древних греков — мифическое морское существо, изображавшееся в виде женщины (иногда с птичьими ногами) или птицы с женской головой, пением завлекавшее моряков в опасные, гибельные для них места.
2. ... Статья полностью

СИРЕ́НЕВЫЙ, сиреневая, сиреневое.
1. прил. к сирень. Сиреневый куст.
2. Имеющий окраску цвета сирени, светлофиолетовый, светлолиловый. Сиреневое платье.

СИРЕ́НЬ, сирени, мн. нет, жен.
1. Крупный кустарник с большими метелками лиловых (изредка белых), очень душистых цветов. Обыкновенная сирень. Персидская сирень.
2. Цветок этого кустарника. Букет сирени. Белая сирень.

СИРЕ́НЬКА, сиреньки, мн. нет, жен. уменьш. к сирень.

СИ́РЕЧЬ, союзная частица (стар., теперь ирон.). А именно, то-есть, иными словами. «Нашего государства основа суть два сословия: кормящее и служилое, сиречь — крестьянство и дворянство.» А.Н.Толстой.

СИ́РИН, сирина, муж. (от греч. seiren, срн. сирена).
1. В древнерусской письменности и устных сказаниях — мифическая птица с женским лицом и грудью.
2. ... Статья полностью

СИРО́ККО, нескл., муж. (итал. sirocco, с араб.). Сухой, знойный ветер в Северной Африке и Южной Европе.

СИРО́П и (прост.) сыроп, сиропа, муж. (араб. — вино, питье). Густой отвар фруктов или ягод с сахаром, употр. в пищу.
| То же — соков лекарственных растений (апт.).

СИ́РОСТЬ, сирости, мн. нет, жен. (книж.). отвл. сущ. к сирый.

СИРОТА́, сироты, мн. сироты (сироты обл.), муж. и жен. Ребенок или несовершеннолетний, отец и мать или один из родителей которого умерли. Круглый сирота (см. ... Статья полностью

СИРОТЕ́ТЬ, сиротею, сиротеешь, несов. (к осиротеть).
1. Становиться сиротой, терять родителей.
| перен. Лишаться близкого или любимого человека.
| перен. ... Статья полностью

СИРОТИ́НА, сиротины, и СИРОТИНКА, сиротинки, муж. и жен. (разг.). То же, что сиротинушка.

СИРОТИ́НКА, см. сироти́на.

СИРОТИ́НУШКА, сиротинушки, муж. и жен. (разг.). уменьш.-ласк. к сирота. «На белом свете я сиротинушка.» Лермонтов.

СИРОТИ́ТЬ, сирочу, сиротишь (редк., нар.-поэт.). несов. к осиротить.

СИРО́ТКА, сиротки, муж. и жен. (разг.). уменьш.-ласк. к сирота, маленький (маленькая) сирота.

СИРОТЛИ́ВОСТЬ, сиротилвости, мн. нет, жен. отвл. сущ. к сиротливый.

СИРОТЛИ́ВЫЙ, сиротилвая, сиротилвое; сиротлив, сиротилва, сиротилво. Тоскливо-одинокий, унылый. Сиротливый вид. Сиротливая жизнь вдовы. На пригорке сиротливо (нареч.) стоял домик.

СИРО́ТСКИЙ, сиротская, сиротское.
1. прил. к сирота. Сиротская доля. «Сиротское житье трудное.» М.Горький.
| Принадлежащий сиротам, обеспечивающий сирот (устар.). Сиротский капитал.
2. ... Статья полностью

СИРО́ТСТВО, сиро́тства — сиротства́, мн. нет, ср. Состояние сироты. Ребенок не легко переносил свое сиротство.
| перен. Одиночество.

СИРО́ТСТВОВАТЬ, сиротствую, сиротствуешь, несов. То же, что сиротеть во 2 знач.

СИРОЧУ́, сиротишь. наст. от сиротить.

СИ́РЫЙ, сирая, сирое; сир, сира, сиро (книж.).
1. Лишившийся родителей, ставший сиротой (устар.).
2. перен. Беспомощный, убогий, несчастный, одинокий.

СИСТЕ́МА системы, жен. [греч. systema, букв. целое из составных частей].
1. Порядок, обусловленный правильным, закономерным расположением частей в определенной связи. Привести в систему свои наблюдения. Строгая система в работе. Расположить книги на полках в определенной системе. Нарушить систему.
|| ... Статья полностью

СИСТЕМАТИЗА́ЦИЯ, систематизации, мн. нет, жен. (книж.). Действие по гл. систематизировать. Систематизация полученных материалов. Систематизация опыта. Систематизация наблюдений.

СИСТЕМАТИЗИ́РОВАННЫЙ, систематизированная, систематизированное; систематизирован, систематизирована, систематизировано (книж.). прич. страд. прош. от систематизировать.

СИСТЕМАТИЗИ́РОВАТЬ, систематизирую, систематизируешь, совер. и несов., что (книж.). Привести (приводить) в систему (см. система ... Статья полностью

СИСТЕМАТИЗИ́РОВАТЬСЯ, систематизируюсь, систематизируешься (книж.).
1. совер. и несов. Прийти (приходить) в систему (см. система ... Статья полностью

СИСТЕМА́ТИК, систематика, муж. (спец.). Специалист по систематике.

СИСТЕМА́ТИКА, систематики, жен. (науч.).
1. только ед. Приведение в систему, классификация и группировка предметов и явлений. Заниматься систематикой.
2. Отдел ботаники или зоологии, посвященный такой классификации. Систематика растений. Систематика животных.

СИСТЕМАТИ́ЧЕСКИЙ, систематическая, систематическое (греч. systematikos).
1. Следующий определенной системе, образующий определенную систему (см. система в 1 знач. ... Статья полностью

СИСТЕМАТИ́ЧНОСТЬ, систематичности, мн. нет, жен. отвл. сущ. к систематичный. Систематичность изложения.
| ... Статья полностью

СИСТЕМАТИ́ЧНЫЙ, систематичная, систематичное; систематичен, систематична, систематично.
1. Строго последовательный, то же, что систематический в 1 знач., совершающийся по плану. Систематичные занятия. Систематичный рассказ о событиях.
| ... Статья полностью

СИ́СТОЛА, систолы, мн. нет, жен. (греч. systole — сжимание) (физиол.). Ритмическое сокращение мышечного органа (преим. о сердце).

СИ́СЬКА и СИСЯ, сиськи, жен. (обл., прост.). Сосок (женской груди или у животных).
| Женская грудь.

СИ́СЯ

СИ́ТЕЦ, ситца, муж. (от голл. sits). Хлопчатобумажная ткань, миткаль с набивным цветным рисунком.
| Платье из ситца (редк.). «Торопливо пробегали мастеровые в подпоясанных рубахах,... рабочие девки в ситцах.» А.Тургенев.

СИ́ТЕЧКО, ситечка, мн. ситечки, ситечек, ситечкам, ср. (разг.). уменьш. к сито. Чайное ситечко (род глубокой чайной ложки с сеткой для процеживания).

СИ́ТНИК1, ситника, муж. (разг.). То же, что ситный в 3 знач.

СИ́ТНИК2, ситника, муж. (бот.). Луговая сорная трава, по внешнему виду напоминающая злаки.

СИ́ТНИКОВЫЕ, ситниковых, ед. ситниковое, ситникового, ср. (бот.). Семейство однодольных растений, к которому принадлежит ситник.

СИ́ТНИЧЕК, ситничка, муж. (разг.). уменьш. к ситник1.

СИ́ТНЫЙ, ситная, ситное.
1. Просеянный сквозь сито. Ситная мука.
2. Испеченный из муки, преим. пшеничной, просеянной сквозь сито. Ситный хлеб. Ситные сухари.
3. в знач. сущ. ситный, ситного, муж. Ситный хлеб.

СИ́ТО, сита, ср. Принадлежность для просеивания муки и других сыпучих тел или для процеживания чего-нибудь, состоящая из широкого обруча и натянутой на него с одной стороны мелкой сетки.
| ... Статья полностью

СИТОВЕ́ЙКА, ситовейки, жен. (тех.). Машина для очистки круп при помощи тока воздуха, идущего на крупу через сито.

СИТОВИ́НА, ситовины, жен. (тех.). Болезнь древесины, выражающаяся в появлении белых пятен, которые темнеют и ведут к разрушению дерева.

СИТОВО́Й, ситовая, ситовое, и СИТОВЫЙ, ситовая, ситовое (спец.). прил. к сито.

СИ́ТОВЫЙ, см. ситово́й.

СИТУАЦИО́ННЫЙ, ситуационная, ситуационное (геод.). прил., по знач. связанное с изображением на карте или плане рельефа местности (возвышенностей, водных пространств, лесов и т.д.). Ситуационное черчение. Ситуационная съемка. Ситуационный план.

СИТУА́ЦИЯ, ситуации, жен. (от лат. situs — положение, расположение).
1. Совокупность обстоятельств, условий, создающих те или иные отношения, обстановку или положение (книж. ... Статья полностью

СИ́ТЦЕ, ситца, мн. ситец, ср. (разг.). уменьш. к сито; маленькое сито.

СИ́ТЦЕВЫЙ, ситцевая, ситцевое.
1. прил. к ситец, служащий для изготовления ситца. Ситцевая фабрика.
2. Сделанный из ситца. Ситцевый сарафан. Ситцевое платье.

СИТЦЕКРАСИ́ЛЬНЫЙ, ситцекрасильная, ситцекрасильное (тех.). прил., по знач. связанное с окраской ситца. Ситцекрасильная мастерская.

СИТЦЕНАБИВНО́Й, ситценабивная, ситценабивное (тех.). прил., по знач. связанное с набивкой рисунка на ситце. Ситценабивная фабрика.

СИТЦЕПЕЧА́ТАНИЕ, ситцепечатания, мн. нет, ср. (тех.). Нанесение на ткань рисунка, узора при помощи печатной машины с медными валами, на которых выгравирован рисунок.

СИ́ТЧИК, ситчика, муж. (прост.). Ситец. «Побольше ситчика моим комсомолкам.» Маяковский. «Я вот и пришла купить ему остаточек ситчику на рубашку.» Кокорев.

СИФИЛИДО́ЛОГ, сифилидолога, муж. (спец.). Врач, специалист по лечению сифилиса, по сифилидологии.

СИФИЛИДОЛОГИ́ЧЕСКИЙ, сифилидологическая, сифилидологическое (мед.). прил. к сифилидология.

СИФИЛИДОЛО́ГИЯ, сифилидологии, мн. нет, жен. (мед.). Отрасль медицины, занимающаяся изучением сифилиса и мер борьбы с ним.

СИФИЛИ́ДЫ, сифилид, ед. нет (мед.). Сифилитическая сыпь на слизистой оболочке, коже.

СИ́ФИЛИС, сифилиса, мн. нет, муж. (мед.). Заразная венерическая болезнь, тяжелая по своим последствиям, вызываемая особым микроорганизмом, т.н. бледной спирохетой, то же, что ... Статья полностью

СИФИЛИ́ТИК, сифилитика, муж. Человек, больной сифилисом.

СИФИЛИТИ́ЧЕСКИЙ, сифилитическая, сифилитическое (мед.).
1. прил. к сифилис, свойственный сифилису. Сифилитическая сыпь.
2. Страдающий сифилисом. Сифилитические больные.

СИФИЛИТИ́ЧКА, сифилитички. женск. к сифилитик.

СИФО́Н, сифона, муж. (греч. siphon — трубка).
1. Изогнутая трубка с коленами неодинаковой длины, служащая для переливания жидкости из сосуда с более высоким уровнем в сосуд с более низким уровнем (физ. ... Статья полностью

СИФО́ННЫЙ, сифонная, сифонное (физ., тех.). прил. к сифон; имеющий устройство, основанное на принципе сифона. Сифонная трубка. Сифонный водопровод. Сифонный водослив.

СИХ. род., вин. и предл. мн. от сей, сия и сие.

СИЮ́. вин. ед. от сия.

СИЯ́. женск. от сей.

СИЯ́НИЕ, сияния, мн. нет, ср.
1. Ровный яркий свет, излучаемый чем-нибудь. «Сиянье солнечных торжественных лучей.» Баратынский. «Месяца сиянье падает на лес.» И.Никитин. «Выйдем с тобой побродить в лунном сиянии.» Фет ... Статья полностью

СИЯ́ТЕЛЬНЫЙ, сиятельная, сиятельное (устар., теперь ирон.). Обладающий титулом сиятельства. Сиятельный князь. Сиятельный граф. Сиятельная особа.

СИЯ́ТЕЛЬСТВО, сиятельства, ср. (офиц. дорев.). В соединении с мест. ваше, их, его, ее — титулование князей, графов, их жен и детей.

СИЯ́ТЬ, сияю, сияешь, несов.
1. Излучать ровный яркий свет, светить. «Сияет солнце, воды блещут.» Тютчев. «Весело сияет месяц над селом.» И.Никитин. «По ночам на обугленно-черном небе сияли звезды.» Шолохов. «Высоко в небе сияло солнце.» М.Горький ... Статья полностью

СКАБИО́ЗА, скабиозы, жен. (лат. scabiosa) (бот.). Многолетнее травянистое растение из сем. ворсянковых с цветами, собранными в соцветие-корзинку.

СКА́БЛИВАТЬ, наст. не употр. (разг.). многокр. к скоблить.

СКАБРЁЗНОСТЬ, скабрёзности, жен.
1. только ед. отвл. сущ. к скабрезный. Скабрёзность рассказа.
2. Скабрезное слово, выражение. Говорить скабрезности.

СКАБРЁЗНЫЙ, скабрёзная, скабрёзное; скабрёзен, скабрёзна, скабрёзно (франц. scabreux). Неприличный, непристойный, содержащий сальности. «Он... рассказывал скабрезные анекдоты.» Л.Толстой.

СКА́ВЕРЗИТЬ, 1 л. не употр., ишь (прост.). совер. к каверзить.

СКАЖУ́, скажусь, скажешь, скажешься. буд. от сказать, сказаться.

СКАЗ, сказа, муж.
1. Повествование, ведущееся от лица рассказчика (нар.-поэт., лит.). Проблема сказа у Лескова.
2. Термин некоторых грамматик, обозначающий или сложное синтаксическое целое или ритмико-синтаксическую единицу речи (грам. ... Статья полностью

СКАЗА́НИЕ, сказания, ср. (книж., лит.). Рассказ, предание, облеченные в литературную форму, устную или письменную. Сказание о невидимом граде Китеже. Сказания иностранцев о русской земле. «Еще одно, последнее сказанье — и летопись окончена моя.» Пушкин.

СКА́ЗАННЫЙ, сказанная, сказанное; сказан, сказана, сказано. прич. страд. прош. от сказать.
• Сказано — сделано — погов. ... Статья полностью

СКАЗАНУ́ТЬ, сказану, сказанёшь, совер., что и без доп. (прост. фам. шутл.). Сказать, произнести. Ну и сказанул ты штуку! Он тебе и не такое сказанет.

СКАЗА́ТЕЛЬ, сказателя, муж.
1. Автор сказания, повествователь (стар.).
2. То же, что сказитель (обл.).

СКАЗА́ТЬ скажу́, ска́жешь, сов.
1. сов. к говорить во 2 и 5 знач. «Я привык всегда и перед всеми говорить правду, — сказал он гордо.» Л.Толстой. «Какой это негодяй сказал тебе, что я старик?» Чехов. «Скажите, что вы меня разлюбили, что между нами все кончено.» Тургенев ... Статья полностью

СКАЗА́ТЬСЯ, скажусь, скажешься, совер. (к сказываться).
1. без доп. и кому. Сообщить, предупредить о каких-нибудь своих действиях (разг.). Ушел не сказавшись (об уходе).
2. ... Статья полностью

СКАЗИ́ТЕЛЬ, сказителя, муж. (обл., этногр.). Рассказчик, певец (былин, народных сказок).

СКАЗИ́ТЕЛЬНИЦА, сказительницы (обл., этногр.). женск. к сказитель.

СКА́ЗКА сказки, жен.
1. Повествовательное произведение устного народного творчества о вымышленных событиях. Русские народные сказки. Арабские сказки. Сказки о животных. Фантастические сказки. «Стану сказывать я сказки.» Лермонтов. «Не за былью и сказка гоняется.» Пословица ... Статья полностью

СКА́ЗОВЫЙ, сказовая, сказовое (лит.). прил. к сказ в 1 знач. Сказовые формы повествования. Сказовый стиль.

СКА́ЗОЧКА, сказочки, жен. уменьш. к сказка в 1 и 2 знач.

СКА́ЗОЧНИК, сказочника, муж. Специалист по рассказыванию сказок. При дворе московского царя был целый штат сказочников.

СКА́ЗОЧНИЦА, сказочницы. женск. к сказочник.

СКА́ЗОЧНЫЙ [шн], сказочная, сказочное; сказочен, сказочна, сказочно.
1. только полн. прил. к сказка в 1 знач. ... Статья полностью

СКАЗУ́ЕМОЕ, сказуемого, ср.
1. Один из двух главных членов предложения — заключающий в себе высказывание, делающий выражение мысли законченным (грам.). Простое сказуемое. Составное сказуемое. В предложении "завод работает" слово "работает" — сказуемое.
2. ... Статья полностью

СКАЗУ́ЕМОСТНЫЙ, сказуемостная, сказуемостное (линг.). прил. к сказуемое и к сказуемость; являющийся сказуемым, обладающий значением сказуемого, входящий в состав сказуемого, то же, что ... Статья полностью

СКАЗУ́ЕМОСТЬ, сказуемости, мн. нет, жен. (линг.). Свойство сказуемого, свойство слов, позволяющее им быть в предложении сказуемым, то же, что предикативность ... Статья полностью

СКА́ЗЫВАТЬ, сказываю, сказываешь, несов. (прост., устар.), что. Говорить, рассказывать. «Стану сказывать я сказки, песенку спою.» Лермонтов. «У тебя грешки есть; мне уже в клубе сказывали, что есть.» Сухово-Кобылин ... Статья полностью

СКА́ЗЫВАТЬСЯ, сказываюсь, сказываешься, несов.
1. несов. к сказаться. «Ссылаясь на немочи, на скудость, сказывались в нетях.» А.Н.Толстой.
2. страд. ... Статья полностью

СКАКА́ЛКА, скакалки, мн. в том же знач., что и ед., жен. Детская игрушка — веревочка с ручками на концах, через которую прыгают, вертя ее и перекидывая через голову, то же, что прыгалка.

СКАКА́ЛЬНЫЙ, скакальная, скакальное (анат. спец.). То же, что скакательный. Скакальные суставы.

СКАКА́НЬЕ, скаканья, мн. нет, ср. Действие по гл. скакать. «Тяжело-звонкое скаканье по потрясенной мостовой.» Пушкин.

СКАКА́ТЕЛЬНЫЙ, скакательная, скакательное (анат., спец.). Действующий при скаканьи, служащий для скаканья. При выездке лошади нужно выработать у нее мягкость скакательных суставов.

СКАКА́ТЬ, скачу, скачешь, несов.
1. Передвигаться быстрыми прыжками. Лягушка скачет. Блоха скачет. Заяц скакал через поле. «За ним несется всадник медный на звонко скачущем коне.» Пушкин.
| ... Статья полностью

СКАКНУ́ТЬ, скакну, скакнёшь (разг.). однокр. к скакать в 1, 2 и 4 знач. «Он хлеснул пристяжных разом одну за другой, они скакнули, вытянулись, и тройка ринулась.» Гончаров.

СКАКОВО́Й, скаковая, скаковое.
1. Принадлежащий к породе чистокровных лошадей с высокими беговыми качествами. Скаковая лошадь.
2. прил., по знач. связанное с конскими скачками, их организацией и выращиванием, тренировкой лошадей для скачек. Скаковое общество. Скаковая конюшня. Скаковая дорожка. Скаковой жокей. Скаковой приз. Разобрать поводья по-скаковому.

СКАКУ́Н, скакуна, муж.
1. Выносливая, резвая в беге лошадь чистокровной породы. Донской скакун. Арабский скакун.
2. Тот, кто, резвясь, прыгает и скачет, непоседа (разг. фам. ... Статья полностью

СКАКУНО́К, скакунка, муж.
1. уменьш.-ласк. к скакун. «Саврасый скакунок — степей башкирских сын счастливый.» Лермонтов.
2. Подпрыгивающая игрушка разных видов.

СКАКУ́НЧИК, скакунчика, муж. (зоол.). Небольшой паук, ловящий добычу наскоком на нее, не плетя паутины.

СКАКУ́НЬЯ, скакуньи, род. мн. скакуний (разг. фам.). женск. к скакун во 2 знач.

СКАКУ́ХА, скакухи, жен. (обл.). Лягушка.

СКАЛ, скала, муж. (тех.). То же, что скалка во 2 знач.

СКА́ЛА, скалы, жен. (лат. scala — лестница).
1. То же, что шкала (устар.).
2. Музыкальная гамма (муз.).

СКАЛА́, скалы, мн. скалы и (устар.) скалы, жен. Каменный утес, гора из камня с острыми выступами. Подводная скала. «Один во тьме ночной над дикою скалой сидел Наполеон.» Пушкин ... Статья полностью

СКАЛАМБУ́РИТЬ, скаламбурю, скаламбуришь (разг.). совер. к каламбурить.

СКАЛДЫ́РНИК (или сколдырник), скалдырника, муж. (обл. презр.). То же, что сквалыжник.

СКАЛДЫ́РНИЧЕСТВО (или сколдырничество), скалдырничества, мн. нет, ср. (обл. презр.). То же, что сквалыжничество. «Ведь тут что важно: не скупость, не скалдырничество, а тон всего этого.» Достоевский.

СКАЛИ́СТОСТЬ, скалистости, мн. нет, жен. отвл. сущ. к скалистый. Скалистость берегов мешала выйти на сушу.

СКАЛИ́СТЫЙ, скалистая, скалистое; скалист, скалиста, скалисто. Состоящий из скал, каменных отрогов, изобилующий скалами. «Снился берег мне скалистый.» Фет.

СКА́ЛИТЬ, скалю, скалишь, несов., что. Только в выражении: скалить зубы — 1) (совер. оскалить). Раздвигая губы, обнажать, показывать зубы. «Скалит зубы волк голодный.» А.Блок. 2) (совер. ... Статья полностью

СКА́ЛИТЬСЯ, скалюсь, скалишься, несов. (к оскалиться).
1. То же, что скалить зубы.
2. Показывать оскал (см. оскал во 2 знач.). Собака скалится.

СКА́ЛКА, скалки, жен.
1. Круглый деревянный валик, на который наматывается выстиранное и высушенное белье для прокатки его вальком.
| Такой же валик, употребляемый для раскатывания теста на тонкие пласты.
2. ... Статья полностью

СКА́ЛО, скала, ср. (обл.). То же, что скал и скалка.

СКАЛОЗУ́Б, скалозуба, муж. (разг. устар.). То же, что зубоскал.

СКАЛОЗУ́БСТВО, скалозубства, мн. нет, ср. (разг. устар.). То же, что зубоскальство.

СКАЛОЗУ́БЫЕ, скалозубых, ед. скалозубое, скалозубого, ср. (зоол.). Семейство рыб с толстым коротким, иногда шаровидным, телом и вытянутыми наподобие клюва челюстями.

СКА́ЛОЧКА, скалочки, жен. уменьш. к скалка.

СКА́ЛОЧНИК [шн], скалочника, муж. (спец.). В текстильном производстве — рабочий по намотке на скалку обрабатываемого материала или готовой продукции (см. скалка во 2 знач.).

СКА́ЛЫВАЛЬЩИК, скалывальщика, муж. (спец.). Тот, кто скалывает что-нибудь.

СКА́ЛЫВАТЬ, скалываю, скалываешь. несов. к сколоть.

СКА́ЛЫВАТЬСЯ, скалываюсь, скалываешься, несов.
1. несов. к сколоться (разг.).
2. страд. к скалывать.

СКАЛЬД, скальда, муж. (скандинавское skald). Древнескандинавский певец-воин.

СКАЛЬКИ́РОВАННЫЙ, скалькированная, скалькированное; скалькирован, скалькирована, скалькировано. (спец.). прич. страд. прош. от скалькировать.

СКАЛЬКИ́РОВАТЬ, скалькирую, скалькируешь (спец.). совер. к калькировать.

СКАЛЬКУЛИ́РОВАННЫЙ, скалькулированная, скалькулированное; скалькулирован, скалькулирована, скалькулировано. (торг.). прич. страд. прош. от скалькулировать.

СКАЛЬКУЛИ́РОВАТЬ, скалькулирую, скалькулируешь (торг.). совер. к калькулировать.

СКА́ЛЬНЫЙ, скальная, скальное (спец.).
1. Каменистый, состоящий из скал, каменных горных пород. Скальный грунт.
2. Производящийся в скалистом грунте, на каменной поверхности. Скальная выемка. Скальные работы.

СКАЛЬП, скальпа, муж. (от лат. scalpo — скребу). Срезанная с головы кожа с волосами. Североамериканские индейцы снимали скальпы с убитых врагов.

СКА́ЛЬПЕЛЬ, скальпеля, муж. (лат. scalpellum — ножичек, скребок) (мед.). Небольшой хирургический нож, обычно с дугообразным лезвием, для операций и для анатомирования.

СКАЛЬПИ́РОВАННЫЙ, скальпированная, скальпированное; скальпирован, скальпирована, скальпировано. прич. страд. прош. от скальпировать.

СКАЛЬПИ́РОВАТЬ, скальпирую, скальпируешь, совер. и несов. (совер. также оскальпировать), кого. Снять (снимать) с кого-нибудь скальп. Скальпировать убитого врага.

СКА́ЛЬЩИК, скальщика, муж. (спец.). Рабочий, специалист по скальным работам.

СКАЛЯ́РА, скаляры, жен. (от лат. scalaris — ступенчатый) (мат.). Величина, обладающая только числовым, арифметическим значением и, в отличие от вектора, не имеющая направления.

СКАЛЯ́РНЫЙ, скалярная, скалярное (мат.). прил. к скаляра. Скалярные величины.

СКАМЕ́ЕЧКА, скамеечки, жен. уменьш. к скамейка; маленькая скамейка. «Сели пригорюнившись на скамеечках.» Герцен.

СКАМЕ́ЕЧНЫЙ, скамеечная, скамеечное. прил. к скамейка. Скамеечная доска.

СКАМЕ́ЙКА, скамейки, жен. Приспособление для сиденья в виде доски или нескольких узких, сколоченных вместе, досок на стойках, чаще без спинки. Садовая скамейка. Вместо стульев были расставлены скамейки. Дай маленькую скамейку под ноги.

СКАМО́НИЙ, скамония, мн. нет, муж. (лат. scammonia).
1. Растение из сем. вьюнковых (бот.).
2. Смола из корней этого растения, употр. раньше в медицине как сильное слабительное (мед.).

СКАМЬЯ́, скамьи, мн. скамьи, скамей и (редк.) скамей, жен. (книж.).
1. То же, что скамейка. Широкая скамья.
2. ... Статья полностью

СКАНДА́Л, скандала, муж. (от греч. skandalon — препятствие, соблазн).
1. Событие, происшествие, позорящее участников и ставящее их в неловкое положение. Вокруг этого дела разыгрался скандал. Скандал в семье. Политический скандал. Скандал в благородном семействе (шутл. ... Статья полностью

СКАНДАЛЁЗНЫЙ, скандалёзная, скандалёзное; скандалёзен, скандалёзна, скандалёзно (франц. scandaleux) (разг. устар.). То же, что скандальный в 1 знач. Скандалезное дело.

СКАНДАЛИЗИ́РОВАННЫЙ, скандализированная, скандализированное; скандализирован, скандализирована, скандализировано (книж.). прич. страд. прош. от скандализировать.

СКАНДАЛИЗИ́РОВАТЬ, скандализирую, скандализируешь, совер. и несов., кого-что (франц. scandaliser) (книж.). Поставить (ставить) чем-нибудь в скандальное, постыдное, неловкое положение. Фирма скандализировала себя поставкой негодной продукции. Скандализировал всех неуместным заявлением.

СКАНДАЛИЗО́ВАННЫЙ, скандализованная, скандализованное; скандализован, скандализована, скандализовано (книж.). То же, что скандализированный. «Ежился, скандализованный этими выражениями.» Станюкович.

СКАНДАЛИ́СТ, скандалиста, муж. Человек, постоянно устраивающий скандалы, любящий безобразничать.

СКАНДАЛИ́СТКА, скандалистки. женск. к скандалист.

СКАНДА́ЛИТЬ, скандалю, скандалишь, несов.
1. (совер. наскандалить) без доп. Устраивать скандал, безобразничать. Здесь нельзя скандалить. Довольно скандалить.
2. (совер. ... Статья полностью

СКАНДА́ЛИТЬСЯ, скандалюсь, скандалишься, несов. (к оскандалиться) (разг.). Попадать в скандальное, неприятное, неловкое положение. Почему ты так всегда скандалишься на экзаменах?

СКАНДА́ЛЬНОСТЬ, скандальности, мн. нет, жен. отвл. сущ. к скандальный в 1 знач. Скандальность этой истории очевидна всем.

СКАНДА́ЛЬНЫЙ, скандальная, скандальное; скандален, скандальна, скандально.
1. Постыдный, позорящий, являющийся скандалом (см. скандал в 1 знач.). Скандальный случай. Скандальное поведение. Скандальное дело. Скандально (нареч. ... Статья полностью

СКАНДА́ЛЬЧИК, скандальчика, муж. (разг. фам. ирон.). уменьш. к скандал.

СКАНДАЧКА́. см. кондачка.

СКА́НДИЕВЫЙ, скандиевая, скандиевое (хим.). прил. к скандий. Скандиевые соединения.

СКА́НДИЙ, скандия, мн. нет, муж. (хим.). Редкий металл, не встречающийся в природе в свободном состоянии, а существующий только в окиси, имеющей вид белого порошка. (От названия полуострова Скандинавия.)

СКАНДИНА́ВКА, скандинавки. женск. к скандинав и к скандинавец (см. скандинавы).

СКАНДИНА́ВСКИЙ, скандинавская, скандинавское. прил. к Скандинавия, к скандинавцы и к скандинавы. Скандинавские языки. Скандинавская литература.

СКАНДИНА́ВЦЫ, скандинавцев, ед. скандинавец, скандинавца, и СКАНДИНАВЫ, скандинавов. ед. скандинав, скандинава, муж. Группа народов, принадлежащих по языку к северогерманской ветви (шведы, норвежцы, датчане и исландцы).

СКАНДИНА́ВЫ, см. скандина́вцы.

СКАНДИ́РОВАНИЕ, скандирования, мн. нет, ср. (лит.). Действие по гл. скандировать.

СКАНДИ́РОВАННЫЙ, скандированная, скандированное; скандирован, скандирована, скандировано (лит.). прич. страд. прош. от скандировать.

СКАНДИ́РОВАТЬ, скандирую, скандируешь, совер. и несов. (совер. также проскандировать), что (лат. scando — поднимаюсь) (лит.). Произнести (произносить) отчетливо, выделяя ударяемый слог в каждой стопе стиха. Скандировать гекзаметр. Скандируют для того, чтобы, расчленяя на стопы, определить метрическую схему стиха.

СКАНДИ́РОВАТЬСЯ, скандируюсь, скандируешься, несов. (лит.). страд. к скандировать.

СКАНДИРО́ВКА, скандировки, мн. нет, жен. (лит.). То же, что скандирование.

СКАНДО́ВАННЫЙ, скандованная, скандованное; скандован, скандована, скандовано (лит. редк.). прич. страд. прош. от скандовать, то же, что скандированный.

СКАНДОВА́ТЬ, скандую, скандуешь, несов., что (лит. редк.). То же, что скандировать.

СКАНДОВА́ТЬСЯ, скандуюсь, скандуешься, несов. (лит. редк.). страд. к скандовать.

СКАНДО́ВКА, скандовки, мн. нет, жен. (лит. редк.). То же, что скандировка, скандирование.

СКАНДО́ВОЧНЫЙ, скандовочная, скандовочное (лит.). прил. к скандовка. Дополнительные, скандовочные ударения.

СКА́НЕЦ, сканца, муж. (обл.). Тонко раскатанная лепешка в масле.

СКА́НЫЙ, сканая, сканое (обл.). То же, что филигранный в 1 знач., сделанный путем сканья. Сканые серьги.

СКАНЬ, скани, мн. нет, жен. (обл.). То же, что сканье во 2 знач.

СКА́НЬЕ, сканья, и СКАНЬЁ, сканья, мн. нет, ср. (обл.).
1. Действие по гл. скать.
2. собир. Сученая пряжа.
3. Филигран.

СКАНЬЁ, см. СКА́НЬЕ.

СКА́ПАННЫЙ, скапанная, скапанное; скапан, скапана, скапано (прост.). прич. страд. прош. от скапать.

СКА́ПАТЬ, скапаю, скапаешь, совер. (к скапывать1), что (прост.). Капая, израсходовать. Все капли скапал.

СКА́ПЛИВАТЬ, скапливаю, скапливаешь. несов. к скопить1.

СКА́ПЛИВАТЬСЯ, скапливаюсь, скапливаешься, несов.
1. несов. к скопиться1.
2. страд. к скапливать.

СКАПОЛИ́Т, скаполита, муж. (от греч. skapos — палка и lithos — камень) (минер.). Бесцветный или тусклоокрашенный минерал, встречающийся в вулканических породах.

СКАПОЛИ́ТОВЫЙ, скаполитовая, скаполитовое (минер.). прил. к скаполит.

СКАПОТИ́РОВАТЬ, скапотирую, скапотируешь, совер. (авиац.). О самолете: при посадке удариться капотом, носом в землю.

СКАПУ́СТИТЬСЯ, скапущусь, скапустишься, совер. (прост.). неправ. вместо скапутиться.

СКАПУ́ТИТЬ, скапучу, скапутишь, совер., кого-что (польск. от лат. caput — голова; срн. капут) (прост.). Уничтожить, погубить, испортить окончательно.

СКАПУ́ТИТЬСЯ, скапучусь, скапутишься, совер. (см. капут) (прост.). Прекратиться, оборваться, умереть. «- За баса ему почему-то стало страшно... Вдруг "скапутиться", бедняк!» Боборыкин.

СКА́ПЫВАТЬ1, скапываю, скапываешь (прост.). несов. к скапать.

СКА́ПЫВАТЬ2, скапываю, скапываешь. несов. к скопать.

СКА́ПЫВАТЬСЯ1, скапываюсь, скапываешься, несов. (прост.). страд. к скапывать1.

СКА́ПЫВАТЬСЯ2, скапываюсь, скапываешься, несов. страд. к скапывать2.

СКАРАБЕ́Й, скарабея, муж. (лат. scarabaeus).
1. род. навозного жука, обитающего в южных странах (зоол.).
2. ... Статья полностью

СКАРБ, скарба, мн. нет, муж. (польск. skarb) (разг.). Пожитки, имущество, домашние вещи. Беженцы везли с собой весь скарб.

СКА́РБНИК, скарбника, муж. (польск. scarbnik) (ист.). На Украине встарину — казначей, лицо, ведавшее финансами.

СКА́РБНИЦА, скарбницы, жен. (польск. scarbnica). На Украине встарину казна, место хранения казны. Войсковая скарбница запорожского войска.

СКА́РБНИЧИЙ, скарбничего, муж. (ист.). То же, что скарбник.

СКА́РБОВЫЙ, скарбовая, скарбовое (ист.). Хозяйственно-финансовый. Скарбовая канцелярия украинского гетмана.

СКАРДЫ́РНИЧАТЬ (или сколдырничать), скардырничаю, скардырничаешь, несов. (обл. презр.). То же, что сквалыжничать.

СКА́РЕД, скареда, муж., и СКАРЕДА, скареды, муж. и жен. (прост. бран.). Скряга, скупец, жадный человек. «Хозяйка была страшная скареда.» Лесков.

СКА́РЕДА, см. ска́ред.

СКА́РЕДНИК, скаредника, муж. (обл.). То же, что скаред.

СКА́РЕДНИЦА, скаредницы (обл.). женск. к скаредник.

СКА́РЕДНИЧАТЬ, скаредничаю, скаредничаешь, несов. (прост.). Скупиться, скряжничать. Не скаредничай, отдай мне эти вещи.

СКА́РЕДНОСТЬ, скаредности, мн. нет, жен. (прост.). Скупость, скряжничество.

СКА́РЕДНЫЙ, скаредная, скаредное; скареден, скаредна, скаредно (прост.). Скупой, жадно оберегающий от расходования свои деньги и имущество. Скаредный старик.

СКАРЁЖЕННЫЙ, СКАРЁЖИТЬ, СКАРЁЖИТЬСЯ. см. скореженный и т.д.

СКАРЁЖИТЬ

СКАРЁЖИТЬСЯ

СКАРИФИКА́ТОР, скарификатора, муж. (от лат. scarifico — подрезываю, царапаю).
1. Сельскохозяйственное орудие в виде рамы на колесах с прикрепленными к ней вертикальными ножами, служащее для глубокого взрезывания почвы (преим. ... Статья полностью

СКАРИФИКА́ЦИЯ, скарификации, мн. нет, жен. (с.-х., мед.). Взрезывание, прорезывание скарификатором.

СКАРИФИЦИ́РОВАННЫЙ, скарифицированная, скарифицированное; скарифицирован, скарифицирована, скарифицировано (с.-х., мед.). прич. страд. прош. от скарифицировать.

СКАРИФИЦИ́РОВАТЬ, скарифицирую, скарифицируешь, совер. и несов., что (с.-х., мед.). Подвергнуть (подвергать) скарификации.

СКАРИФИЦИ́РОВАТЬСЯ, скарифицируюсь, скарифицируешься, несов. (с.-х., мед.). страд. к скарифицировать.

СКАРЛАТИ́НА, скарлатины, мн. нет, жен. (от итал. scarlatto — багровый). Острое заразное заболевание, преим. у детей, характеризующееся появлением лихорадочного состояния, болью в горле и красноватой сыпью с последующим шелушением кожи.

СКАРЛАТИ́ННЫЙ, скарлатинная, скарлатинное. прил. к скарлатина. Скарлатинная прививка.

СКАРЛАТИНО́ЗНЫЙ, скарлатинозная, скарлатинозное. прил. к скарлатина. Скарлатинозная сыпь. Скарлатинозная палата. Скарлатинозный больной.
| Больной скарлатиной. Скарлатинозный ребенок.

СКА́РМЛИВАТЬ, скармливаю, скармливаешь. несов. к скормить.

СКА́РМЛИВАТЬСЯ, скармливаюсь, скармливаешься, несов. страд. к скармливать.

СКАРПЕ́ЛЬ, скарпеля, муж. (искаженное лат. scalpellum, срн. скальпель) (спец.). Каменотесный резец, долото.

СКАТ1, ската, муж.
1. Наклон, откос, пологий спуск. Скат крыши. «Равнины скат отлогий.» Пушкин. Крутой скат. Скат железнодорожного полотна.
2. Наклонный штрек, по которому спускается добытое ископаемое (горн.).
3. ... Статья полностью

СКАТ2, ската, муж. (спец.). Колесо или колеса на оси, или, преим., колесный стан, т.е. четыре колеса на двух осях. Тележный скат. Вагонные скаты.

СКАТ3, ската, муж. (от исландск. skata) (зоол.). Крупная хищная морская рыба с широким плоским телом и острым, иглой, хвостом. Электрический скат (то же, что гнюс).

СКА́ТАННЫЙ, скатанная, скатанное; скатан, скатана, скатано. прич. страд. прош. от скатать в 1, 2 и 4 знач.

СКАТА́ТЬ, скатаю, скатаешь, совер. (к скатывать1).
1. что. Катая, свернуть (в трубку), собрать (в шарик). Скатать рукопись в трубку. Скатать хлебный шарик.
2. что. ... Статья полностью

СКАТА́ТЬСЯ, скатаюсь, скатаешься, совер. (к скатываться1). Свернуться в трубку или в пряди, космы. Шерсть скаталась.

СКАТЕРЁТКА и СКАТЁРКА, скатёрки, жен. (прост.). Маленькая скатерть.

СКАТЁРКА

СКА́ТЕРТНИК, скатертника, муж. (спец.). Ткацкий мастер, специалист по изготовлению скатертей.

СКА́ТЕРТНИЦА, скатертницы (спец.). женск. к скатертник.

СКА́ТЕРТНЫЙ, скатертная, скатертное. прил. к скатерть. Скатертная бахрома. Скатертный узор. Скатертное производство.

СКА́ТЕРТЬ, скатерти, мн. и, скатертей, жен. Кусок ткани особой выработки, которою покрывают стол. «Вот скатерть простая на стол постлана.» Рылеев. Узорчатая скатерть. Белая скатерть. Скатерть-самобранка (см. ... Статья полностью

СКАТИ́ТЬ1, скачу, скатишь, совер. (к скатывать2), кого-что. Катя, спустись вниз по наклонной плоскости. «Мы возик не свезем, а скатим.» Крылов. Скатить бочку в подвал.

СКАТИ́ТЬ2, скачу, скатишь, совер. (к скачивать1), что (прост.). Помыть, поливая сверху, окатить. Скатить посуду водой. Скатить полок кипятком.

СКАТИ́ТЬСЯ1, скачусь, скатишься, совер. (к скатываться2).
1. Катясь по наклонной плоскости, спуститься вниз. «С горы скатившись, камень лег в долине.» Тютчев. Скатиться с горы на салазках. Капля скатилась с листа.
2. ... Статья полностью

СКАТИ́ТЬСЯ2, скачусь, скатишься, совер. (к скачиваться1) (прост.). Полить себя, окатиться. Скатиться водой.

СКА́ТКА1, скатки, жен.
1. только ед. Действие по гл. скатать в 1, 2 и 4 знач. ... Статья полностью

СКА́ТКА2, скатки, мн. нет, жен. (спец.). Действие по гл. скатить1-скатывать2. Скатка бревен.

СКАТНО́Й, скатная, скатное, и СКАТНЫЙ1, скатная, скатное (спец.). О жемчуге: достаточно крупный, круглый и ровный, как бы скатанный. «Ожерелье сделано в старом вкусе, ...начато небольшим, но самым скатным... зерном.» Лесков.

СКА́ТНЫЙ, скатная, скатное (спец.). прил. к скат2, относящийся к устройству скатов. Скатный стан (для гнутья ободьев).

СКАТО́Л, скатола, муж. (от греч. skatos — кал, грязь) (хим., тех.). Вещество, образующееся при гниении белков в кале, применяемое при изготовлении искусственных цветочных запахов.

СКАТО́ЛОВЫЙ, скатоловая, скатоловое (хим., тех.). прил. к скатол.

СКА́ТЫВАНИЕ, скатывания, мн. нет, ср.
1. Действие по гл. скатывать1 (см. скатать ... Статья полностью

СКА́ТЫВАТЬ1, скатываю, скатываешь. несов. к скатать.

СКА́ТЫВАТЬ2, скатываю, скатываешь. несов. к скатить1.

СКА́ТЫВАТЬСЯ1, скатываюсь, скатываешься, несов.
1. несов. к скататься.
2. страд. к скатывать1 ... Статья полностью

СКА́ТЫВАТЬСЯ2, скатываюсь, скатываешься, несов.
1. несов. к скатиться1.
2. страд. к скатывать2.

СКА́ТЫШ, скатыша, муж. (разг.). Скатанный комок, трубка.

СКАТЬ, аску, скёшь, д.н.в. нет, несов., что (обл.).
1. Крутить, свивать, катать, сучить, мотать. Скать пряжу. Скать веревку. «Ски тесто скалкой! Пряла, ткала, цевки скала.» Даль.
2. Изготовлять витьем (филигранные изделия; спец.).

СКА́УТ, скаута, муж. (англ. scout, букв. разведчик). То же, что бой-скаут.

СКАУТИ́ЗМ, скаутизма, мн. нет, муж. То же, что бой-скаутизм.

СКА́УТСКИЙ, скаутская, скаутское. прил. к скаут.

СКАФА́НДР, скафандра, муж. (от греч. skaphe — лодка и aner — человек).
1. Водолазный костюм с особыми приспособлениями для дыхания и работы под водою.
2. Специальный костюм для стратонавтов.

СКА́ЧАННЫЙ, скачанная, скачанное; скачен, скачена, скачено (спец.). прич. страд. прош. от скачать (не смешивать со скаченный!).

СКАЧА́ТЬ, скачаю, скачаешь, совер. (к скачивать2), что (спец.). Выкачивая, удалить откуда-нибудь. Скачать шлак.

СКА́ЧЕННЫЙ1, скаченная, скаченное; скачен, скачена, скачено. прич. страд. прош. от скатить1 (не смешивать со скачанный!).

СКА́ЧЕННЫЙ2, скаченная, скаченное; скачен, скачена, скачено (прост.). прич. страд. прош. от скатить2 (не смешивать со скачанный!).

СКА́ЧИВАТЬ1, скачиваю, скачиваешь (прост.). несов. к скатить2.

СКА́ЧИВАТЬ2, скачиваю, скачиваешь (спец.). несов. к скачать.

СКА́ЧИВАТЬСЯ1, скачиваюсь, скачиваешься, несов. (прост.).
1. несов. к скатиться2.
2. страд. к скачивать1.

СКА́ЧИВАТЬСЯ2, скачиваюсь, скачиваешься, несов. (спец.). страд. к скачивать2.

СКА́ЧКА, скачки, жен.
1. только ед. Действие по гл. скакать в 1 и 2 знач. ... Статья полностью

СКАЧКООБРА́ЗНОСТЬ, скачкообразности, мн. нет, жен. (книж.). отвл. сущ. к скачкообразный ... Статья полностью

СКАЧКООБРА́ЗНЫЙ, скачкообразная, скачкообразное; скачкообразен, скачкообразна, скачкообразно (книж. ... Статья полностью

СКАЧО́К, скачка, муж.
1. Прыжок, быстрое движение прыжком. Несколькими скачками заяц достиг леса.
| О кавалерийских частях: очень быстрое передвижение на короткое расстояние (воен.).
2. перен. ... Статья полностью

СКАЧУ́1, скачешь. наст. от скакать.

СКАЧУ́2, скачусь, скатишь, скатишься. буд. от скатить1, скатиться1.

СКАЧУ́3, скачусь, скатишь, скатишься. буд. от скатить2, скатиться2.

СКА́ШИВАТЬ1, скашиваю, скашиваешь, несов. (к скосить1), кого-что. То же, что косить1.

СКА́ШИВАТЬ2, скашиваю, скашиваешь, несов. (к скосить2), что. То же, что косить2 в 1 знач.

СКА́ШИВАТЬСЯ1, скашиваюсь, скашиваешься, несов. страд. к скашивать1.

СКА́ШИВАТЬСЯ2, скашиваюсь, скашиваешься, несов.
1. несов. к скоситься (разг.).
2. страд. к скашивать2.

СКА́ЩИВАТЬ, скащиваю, скащиваешь (прост.). несов. к скостить.

СКА́ЩИВАТЬСЯ, скащиваюсь, скащиваешься, несов. (прост.). страд. к скащивать.

СКВА́ЖИНА, скважины, жен. Небольшое узкое отверстие, щель. Скважина в крыше. Замочная скважина.
| Пора, отверстие в веществе (физ., геол.).
| ... Статья полностью

СКВА́ЖИСТОСТЬ, скважистости, мн. нет, жен. (физ., геол.). То же, что скважность.

СКВА́ЖИСТЫЙ, скважистая, скважистое; скважист, скважиста, скважисто (физ., геол.). Имеющий скважины, пористый.

СКВА́ЖНОСТЬ, скважности, мн. нет, жен. (физ., геол.). Наличие скважин, отверстий, пор, делающее вещество проницаемым для жидкостей и газов.

СКВА́ЖНЫЙ, скважная, скважное (физ., геол.). То же, что скважный.

СКВА́ЙР, сквайра, муж. (англ. squire, букв. оруженосец).
1. Вежливое обращение, присоединяемое к фамилии помещика в Англии.
2. Почетный титул дворянина в Англии и должностного лица в США.

СКВАЛЫ́ГА, сквалыги, муж. и жен. (прост. презр.). Скупой, жадный человек, скаред.

СКВАЛЫ́ЖИТЬ, сквалыжу, сквалыжишь, несов. (прост. презр.). То же, что сквалыжничать.

СКВАЛЫ́ЖНИК, сквалыжника, муж. (прост. презр.). То же, что сквалыга. «Отец Машеньки всем известный богатый сквалыжник.» Лесков.

СКВАЛЫ́ЖНИЦА, сквалыжницы (прост. презр.). женск. к сквалыжник.

СКВАЛЫ́ЖНИЧАТЬ, сквалыжничаю, сквалыжничаешь, несов. (прост. презр.). Быть жадным, скупым, скаредничать. «Где так уж из-за французского пятака сквалыжничал, ...а тут неизвестно перед кем растаяла душа — взял и выложил триста франков.» Лейкин.

СКВАЛЫ́ЖНИЧЕСКИЙ, сквалыжническая, сквалыжническое (прост. презр.). прил. к сквалыга, к сквалыжник и к сквалыжничество. Сквалыжнические ухватки.

СКВАЛЫ́ЖНИЧЕСТВО, сквалыжничества, мн. нет, ср. (прост. презр.). Жадность, скупость, скаредность.

СКВАЛЫ́ЖНЫЙ, сквалыжная, сквалыжное (прост. презр.). Жадный, скупой, скаредный, являющийся сквалыгой. Сквалыжная старушенция.
| То же, что сквалыжнический. Сквалыжные поступки.

СКВА́СИТЬ, сквашу, сквасишь, совер. (к сквашивать), что (спец.). Дать скиснуть чему-нибудь, сделать что-нибудь квашеным. Сквасить капусту.

СКВА́СИТЬСЯ, сквашусь, сквасишься, совер. (к сквашиваться) (спец.). Скиснуть, стать квашеным. Молоко сквасилось.

СКВА́ТТЕР, скваттера, муж. (англ. squatter — новосел).
1. Владелец крупного земельного участка, приобретенного захватническим путем в период начальной колонизации (в Америке, Австралии и Новой Зеландии; ист.).
2. В Австралии — скотовод-арендатор.

СКВА́ШЕННЫЙ, сквашенная, сквашенное; сквашен, сквашена, сквашено (спец.). прич. страд. прош. от сквасить.

СКВА́ШИВАТЬ, сквашиваю, сквашиваешь (спец.). несов. к сквасить.

СКВА́ШИВАТЬСЯ, сквашиваюсь, сквашиваешься, несов. (спец.).
1. несов. к скваситься.
2. страд. к сквашивать.

СКВА́ШУ, сквашусь, сквасишь, сквасишься. буд. от сквасить, скваситься.

СКВЕР, сквера, муж. (англ. square, букв. квадрат). Небольшой общественный сад в городе. На площади разбит сквер.

СКВЕ́РИК, скверика, муж. (разг.). уменьш. к сквер.

СКВЕ́РНА, скверны, мн. нет, собир., жен. (церк.-книжн., теперь рит. презр. ... Статья полностью

СКВЕРНА́ВЕЦ, сквернавца, муж. (прост. бран.). Дурной человек, пакостник.

СКВЕРНА́ВКА, сквернавки, жен. (прост. бран.). женск. к сквернавец. «Нет на свете такого мерзавца, который бы не нашел своей сквернавки.» Даль.

СКВЕРНЕ́ТЬ, сквернею, сквернеешь. несов. (прост. фам.). Становиться хуже, сквернее.

СКВЕРНИ́ТЬ, скверню, сквернишь, несов., кого-что (книж. устар.). То же, что осквернять.

СКВЕ́РНО,.
1. нареч. к скверный в 1 знач. С ним очень скверно поступили. Скверно выругался.
2. нареч. к скверный ... Статья полностью

СКВЕРНОСЛО́В, сквернослова, муж. (неод.). Человек, который любит употреблять в своей речи неприличные выражения, непристойные слова.

СКВЕРНОСЛО́ВЕЦ, сквернословца, муж. (неод.). То же, что сквернослов.

СКВЕРНОСЛО́ВИЕ, сквернословия, мн. нет, ср. Речь, наполненная неприличными выражениями, непристойными словами, брань. «Сквернословие такое, что уходи, да и только.» Лесков.

СКВЕРНОСЛО́ВИТЬ, сквернословлю, сквернословишь, несов. (к насквернословить). Употреблять непристойные, неприличные слова в речи.

СКВЕРНОСЛО́ВКА, сквернословки (неод.). женск. к сквернослов и к сквернословец.

СКВЕ́РНОСТЬ, скверности, жен. (разг.). Гадость, мерзость. Живешь, живешь, да такая, наконец, скверность становится. Гоголь — что, что, беспутная! «Кто вбил в тебя такие скверности?» А.Островский.

СКВЕ́РНЫЙ, скверная, скверное; скверен, скверна, скверно.
1. Дурной, гадкий, недостойный, непристойный. Скверный человек. Скверный поступок. «Кому не лень, только тот не ругает, и всё самыми скверными словами.» Салтыков-Щедрин.
2. Плохого качества, негодный, неважный (разг. ... Статья полностью

СКВИ́ТАННЫЙ, сквитанная, сквитанное; сквитан, сквитана, сквитано (разг.). прич. страд. прош. от сквитать.

СКВИТА́ТЬ, сквитаю, сквитаешь, совер. (к сквитывать), что (разг.). Уплатив, возвратив по принадлежности что-нибудь или отомстив за что-нибудь, перестать быть в долгу (первонач. выиграть, сыграв на квит). Сквитать долг. Сквитать обиду.

СКВИТА́ТЬСЯ, сквитаюсь, сквитаешься, совер. (к сквитываться), с кем (разг.). Расплатившись, перестать быть должным кому-нибудь, оказать услугу за услугу. «Заслужу, Лазарь Елизарыч, когда-нибудь сквитаемся.» А.Островский ... Статья полностью

СКВИ́ТЫВАТЬ, сквитываю, сквитываешь (разг.). несов. к сквитать.

СКВИ́ТЫВАТЬСЯ, сквитаюсь, сквитаешься, несов. (разг.).
1. несов. к сквитаться.
2. страд. к сквитывать.

СКВОЖУ́, сквозишь. наст. от сквозить.

СКВОЗИ́СТЫЙ, сквозистая, сквозистое; сквозист, сквозиста, сквозисто (обл.). Скважистый, неплотный.

СКВОЗИ́ТЬ, сквожу, сквозишь, несов.
1. безл. О сквозном ветре. Закройте дверь, сквозит. В окно начинает сквозить.
2. Будучи редким, неплотным, пропускать свет (разг.). Материя сквозит.
3. ... Статья полностью

СКВОЗНИ́К, сквозника, муж. (обл.). см. сквозняк.

СКВОЗНО́Й, сквозная, сквозное.
1. Проходящий насквозь, прямо через внутреннюю часть чего-нибудь от одного края до другого с выходом наружу. Сквозная рана. Сквозная дыра. Сквозной двор. «Сквозной там ветер дует сзади.» Грибоедов. «У каждого дома есть сквозные ворота.» Гоголь ... Статья полностью

СКВОЗНЯ́К и (обл.) сквозник, сквозняка, муж. Сквозной ветер, резкая струя воздуха, проходящая в помещении через отверстия, расположенные друг против друга. Простудился, сидя на сквозняке. Не выходи на сквозняк.

СКВОЗЬ.
1. предлог с вин. (с род. устар.). Через что-нибудь, через внутренность чего-нибудь. Смотреть сквозь дверную щель. В крепостную эпоху солдат в наказание прогоняли сквозь строй. Сквозь крышу протекает дождевая вода. «Прошел сквозь огонь, воду и медные трубы.» погов. ... Статья полностью

СКВОРЕ́Ц, скворца, муж. Небольшая перелетная певчая птица из отряда воробьиных с оперением из сочетания серого, фиолетового и темнозеленого цветов.

СКВОРЕ́ЧНИК [шн], скворечника, муж.
1. Помещение для скворцов в виде небольшой будочки, укрепленной на длинном шесте или на дереве около дома.
2. Любитель скворцов (разг.).

СКВОРЕ́ЧНИЦА [шн], скворечницы, жен.
1. То же, что скворечник в 1 знач. «Над каждой крышей высокий шест скворечницы.» А.Тургенев.

СКВОРЕ́ЧНЫЙ [шн], скворечная, скворечное (разг.).
1. прил. к скворечник в 1 знач. Скворечный шест.
2. прил., по знач. связанное с ловлей и содержанием скворцов. Скворечный промысел.

СКВОРЕ́ШНЯ, скворешни, род. мн. скворешен, жен. (обл.). То же, что скворечник в 1 знач. «Видны серые треугольники крыш, ...высоко к небу поднялись скворешни.» М.Горький.

СКВО́РКА, скворки (обл.).
1. жен. Самка скворца.
2. муж. уменьш.-ласк. к скворец.

СКВО́РУШКА, скворушки, муж. (разг.). уменьш.-ласк. к скворец. «Десять ладов перепробует сметливый скворушка.» Кокорев.

СКВОРЦО́ВЫЙ, скворцовая, скворцовое. прил. к скворец.

СКЕЛЕ́Т, скелета, муж. (греч. skeleton — высохшее тело, мумия).
1. Совокупность костей, представляющая собой твердую основу тела животных, костяк. Скелет человека. Скелет мамонта. Скелет птицы.
| употр. ... Статья полностью

СКЕЛЕ́ТНЫЙ, скелетная, скелетное. прил. к скелет.

СКЕ́ЛЕТОН, скелетона, муж. (англ. skeleton с греч., см. скелет) (спорт.). Сани без рулевого управления для катанья с ледяных гор.

СКЕ́ПСИС, скепсиса, мн. нет, муж. (греч. skepsis — рассматривание) (книж., филос. ... Статья полностью

СКЕ́ПТИК, скептика, муж. (греч. skeptikos).
1. Сторонник скептицизма, скептического направления в философии. (филос.). Античные скептики.
2. ... Статья полностью

СКЕПТИЦИ́ЗМ, скептицизма, мн. нет, муж. (от греч. skepsis — рассматривание) (книж.).
1. ... Статья полностью

СКЕПТИ́ЧЕСКИЙ, скептическая, скептическое; в качестве кратк. употр. скептичен, скептична, скептично.
1. только полн. прил. ... Статья полностью

СКЕПТИ́ЧНОСТЬ, скептичности, мн. нет, жен. отвл. сущ. к скептичный; скептицизм (во 2 знач.).

СКЕПТИ́ЧНЫЙ, скептичная, скептичное; скептичен, скептична, скептично. То же, что скептический во 2 знач.

СКЕ́РЦО, нескл., ср. (итал. scherzo — шутка) (муз.). Небольшое музыкальное произведение в оживленном, быстром темпе. Скерцо часто входит в состав симфонии как вторая или третья ее часть.

СКЕ́ТИНГ-РИ́НГ [кэ], скетинг-ри́нга, муж. (англ. skating-ring) (спорт.) Специальная площадка, чаще в закрытом помещении, с гладким асфальтированным полом для катания на особых роликовых коньках.

СКЕТЧ [кэ], скетча, муж. (англ. sketch, букв. Набросок).
1. Короткое представление легкого, шутливого содержания, рассчитанное на внешний эффект и даваемое обычно на открытых сценах, в цирках, мюзик-холлах (театр. ... Статья полностью

СКИДАВА́ТЬ, скидаю, скидаёшь, скидавая, повел. скидавай, несов., кого-что (прост.). То же, что скидать2. «Петрушка приходил раздевать его и скидавать сапоги.» Гоголь.

СКИДА́ЛЬЩИК, скидальщика, муж. (с.-х.). Работник, занятый скидыванием чего-нибудь (напр. сжатого хлеба с платформы жатки).

СКИ́ДАННЫЙ, скиданная, скиданное; скидан, скидана, скидано (прост.). прич. страд. прош. от скидать1.

СКИДА́ТЬ1, скидаю, скидаешь, совер. (к скидывать), кого-что (прост.).
1. Бросая, кидая, сложить в одно место. Скидать камни в кучу.
2. Сбросить, снять, скинуть вниз в несколько приемов. Скидать снег с крыши. Скидать сено с воза.

СКИДА́ТЬ2, скидаю, скидаешь, несов., кого-что (прост.). То же, что скидывать. «Фу!.. тяжело (скидает с себя халат).» Сухово-Кобылин. «Чтобы не износить сапогов, они скидали их, вешали на палки и несли на плечах.» Гоголь ... Статья полностью

СКИДА́ТЬСЯ, скидаюсь, скидаешься, несов. (прост.). страд. к скидать2.

СКИ́ДКА, скидки, жен.
1. только ед. Действие по гл. скинуть-скидывать (прост. ... Статья полностью

СКИДНО́Й, скидная, скидное (спец.). Такой, который снимается, скидывается, отъемный, съемный. Скидная крышка (не прикрепленная).

СКИ́ДОЧКА, скидочки, жен. (разг. фам.). уменьш.-ласк. к скидка во 2 знач. Нельзя ли скидочку мне сделать?

СКИ́ДЫВАТЬ, скидываю, скидываешь. несов. к скинуть и к скидать1.

СКИ́ДЫВАТЬСЯ, скидываюсь, скидываешься, несов. страд. к скидывать.

СКИКСО́ВАННЫЙ, скиксованная, скиксованное; скиксован, скиксована, скиксовано (спорт.). прич. страд. прош. от скиксовать в 1 знач. Скиксованный удар.

СКИКСОВА́ТЬ, скиксую, скиксуешь, совер.
1. совер. к киксовать (спорт.). «Хлопаков заерзал кием по руке, прицелился и скиксовал.» А.Тургенев.
2. ... Статья полностью

СКИ́НИЯ, скинии, жен. (греч. skene — шатер) (церк.). По библейскому сказанию — переносный храм в шатре, который был у древних евреев до постройки храма в Иерусалиме.

СКИ́НУТЫЙ, скинутая, скинутое; скинут, скинута, скинуто. прич. страд. прош. от скинуть.

СКИ́НУТЬ, скину, скинешь, совер. (к скидывать).
1. кого-что. Сбросить вниз откуда-нибудь (разг.). Скинуть снег с крыши. Скинуть мешок с плеч. Скинуть книгу со стола.
2. что. ... Статья полностью

СКИП, скипа, муж. (англ. skip) (тех.).
1. Автоматически нагружающийся и разгружающийся опрокидыванием через дно большой ящик из котельного железа, емкостью в несколько вагонеток, служащий для подъема руды, угля из шахты, для загрузки доменной печи и т.п. ... Статья полностью

СКИПА́ТЬСЯ, скипаюсь, скипаешься (спец.). несов. к скипеться.

СКИ́ПЕТР, скипетра, муж. (греч. skeptron). Царская регалия — жезл, украшенный драгоценными камнями и резьбой, являющийся знаком царской власти (ист.).
| перен. ... Статья полностью

СКИПЕ́ТЬСЯ, скиплюсь, скипишься, совер. (к скипаться) (спец.). Свернуться в комки, сплавиться в твердую массу при кипении или плавлении.

СКИПИДА́Р, скипидара, муж. Бесцветная или желтоватая жидкость с едким запахом, добываемая перегонкой смолы хвойных деревьев с водой и применяемая в медицине и в лакокрасочном производстве. Русский скипидар. Французский скипидар. Натереть спину скипидаром.

СКИПИДА́РИТЬСЯ, скипидарюсь, скипидаришься, несов. (прост.).
1. Втирать себе в кожу скипидар с лечебной целью.
2. перен. Горячиться, выходить из себя (фам. шутл.). Оставь, не скипидарься из-за пустяка.

СКИПИДА́РНЫЙ, скипидарная, скипидарное. прил. к скипидар. Скипидарный запах.
| Сделанный из скипидара или со скипидаром. Скипидарное масло. Скипидарная краска. Скипидарная мазь.

СКИПОВО́Й, скиповая, скиповое, и СКИПОВЫЙ, скиповая, скиповое (тех., горн.). прил. к скип. Здание скиповой лебедки. Скиповые подъемники.

СКИ́ПОВЫЙ, см. скипово́й.

СКИРД, скирда, мн. скирды, скирдов, муж., и СКИРДА, скирды, мн. скирды, скирд, скирдам, жен. Большой стог сена или снопы хлеба, сложенные по особому способу в большую кучу для хранения под открытым небом. Скирд сена. Рожь в скирдах. «Луг, уставленный душистыми скирдами.» Пушкин ... Статья полностью

СКИРДА́, см. скирд.

СКИРДОВА́ЛЬЩИК, скирдовальщика, муж. (с.-х.). Работник, укладывающий скирды.

СКИРДОВА́НИЕ, скирдования, мн. нет, ср. (с.-х.). Действие по гл. скирдовать. Уборка и скирдование хлеба в колхозах.

СКИРДО́ВАННЫЙ, скирдованная, скирдованное; скирдован, скирдована, скирдовано (с.-х.). прич. страд. прош. от скирдовать.

СКИРДОВА́ТЬ, скирдую, скирдуешь, несов. (к заскирдовать), что (с.-х.). Складывать в скирды. Скирдовать пшеницу.

СКИРДОВА́ТЬСЯ, скирдуюсь, скирдуешься, несов. (с.-х.). страд. к скирдовать. В колхозе хлеб сразу вывозится с поля и скирдуется.

СКИРДОПРА́В, скирдоправа, муж. (с.-х.). Укладчик соломы и полосы в скирды.

СКИСА́ТЬ, скисаю, скисаешь. несов. к скиснуть.

СКИСА́ТЬСЯ, скисаюсь, скисаешься, несов. (разг.). То же, что скисать. В грозу молоко скисается.

СКИ́СЛЫЙ, скислая, скислое (разг. обл.). Скисшийся.

СКИ́СНУТЬ, скисну, скиснешь, прош. скис, скисла, совер. (к скисать).
1. То же, что скиснуться (прост.). Молоко скисло.
2. ... Статья полностью

СКИ́СНУТЬСЯ, скиснусь, скиснешься, прош. скисся, скислась, совер. (разг.). Сделаться кислым. Молоко скислось в тепле.

СКИТ, скита, о ските, в скиту, муж. (греч. sketos) (церк.). В православных монастырях — небольшое общежитие из нескольких келий, устраивавшееся в отдалении от монастыря для монахов-отшельников.
| ... Статья полностью

СКИТА́ЛЕЦ, скитальца, муж. (книж.). Человек, который постоянно скитается, не находит себе места в жизни. «В Алеко Пушкин уже отыскал и гениально отметил... несчастного скитальца в родной земле.» Достоевский.

СКИТА́ЛИЦА, скиталицы (книж.). женск. к скиталец.

СКИТА́ЛЬЧЕСКИЙ, скитальческая, скитальческое (книж.). Странствующий, не оседлый, свойственный скитальцу. Скитальческий образ жизни. Скитальческая жизнь.

СКИТА́ЛЬЧЕСТВО, скитальчества, мн. нет, ср. (книж.). Странствующий, скитальческий образ жизни. Годы скитальчества.

СКИТА́НИЕ, скитания, ср. (книж.). Действие по гл. скитаться; странствование, продолжительное хождение где-нибудь. Годы скитаний. Ночные скитания.

СКИТА́ТЬСЯ, скитаюсь, скитаешься, несов. (книж.). Странствовать, путешествовать, вести бродячий, неоседлый образ жизни. Скитаться по белу свету. «Да расскажи подробно, где был, скитался столько лет.» Грибоедов ... Статья полностью

СКИ́ТНИК, скитника, муж. (церк.). Монах или старообрядец, живущий в скиту. «Ряды скитников редели, обители их пустели.» Мельников-Печерский.

СКИ́ТНИЦА, скитницы (церк.). женск. к скитник. «Служба в часовнях и моленных отправлялась скитницами усердно.» Мельников-Печерский.

СКИ́ТНИЧАТЬ, скитничаю, скитничаешь, несов. (церк., разг. устар.). Вести жизнь скитника.

СКИ́ТНИЧЕСКИЙ, скитническая, скитническое (церк., книж.). прил. к скитник; свойственный скитнику. Скитническая жизнь.

СКИ́ТСКИЙ, скитская, скитское (церк.). прил. к скит; принадлежащий скиту. Скитская церковь. Скитские монахи.
| Свойственный скиту. Скитская жизнь.

СКИФ1, скифа, муж. см. скифы.

СКИФ2, скифа, муж. (англ. skiff) (спорт.). Легкая и малоустойчивая гоночная лодка с подвижным сиденьем и с гладкой фанерной обшивкой.

СКИ́ФСКИЙ, скифская, скифское. прил. к скифы (ист.). Скифские могильники.
| перен. Дикий, суровый (книж. поэт. ... Статья полностью

СКИ́ФЫ, скифов, ед. скиф, скифа, муж. (греч. skythoi).
1. Общее название степных народов иранского (предположительно) происхождения, кочевавших за несколько веков до н.э. ... Статья полностью

СКИЦЦИ́РОВАТЬ, скиццирую, скиццируешь, совер. и несов., что и без доп. (от итал. schizzo — эскиз) (живоп.). Сделать (делать) набросок, этюд чего-нибудь.

СКЛАД1, склада, мн. склады (склады прост.), муж.
1. Запас чего-нибудь, большое количество каких-нибудь предметов, сосредоточенных, сложенных в одном месте. Склад оружия. Дровяной, лесной склад.
2. ... Статья полностью

СКЛАД2, склада, мн. склады, муж. (устар.). То же, что слог в 1 знач., теперь только в выражении читать по складам — о ненаучившемся еще бегло читать.

СКЛАДА́ЛЬЩИК, складальщика, муж. (спец.). Рабочий, занятый складыванием, укладкой продукции. Складальщик товара в текстильном производстве. Складальщик картонажного производства.

СКЛАДА́ЛЬЩИЦА, складальщицы (спец.). женск. к складальщик.

СКЛАДА́ТЬ, складаю, складаешь, несов. (прост.). Складывать.

СКЛА́ДЕНКИ, складенок и складенков, ед. нет (разг. устар.). уменьш. к складень.

СКЛА́ДЕННЫЙ, складенная, складенное; складен, складена, складено (прост.). прич. страд. прош. от скласть, то же, что сложенный.

СКЛА́ДЕНЬ, складня, муж.
1. Иконы, изображенные на двух или трех небольших складывающихся створках (церк.).
2. Складывающийся, складной предмет. «Ты как железный аршин-складень.» Шолохов.

СКЛАДИ́РОВАННЫЙ, складированная, складированное; складирован, складирована, складировано (спец. торг. неол.). прич. страд. прош. от складировать.

СКЛАДИ́РОВАТЬ, складирую, складируешь, совер. и несов., что (спец. торг. неол.). Поместить (помещать) в склад. Складировать зерно.

СКЛАДИ́РОВАТЬСЯ, складируюсь, складируешься, несов. (спец. торг. неол.). страд. к складировать.

СКЛА́ДКА, складки, жен.
1. Полоса ткани или бумаги, загнутая и ровно сложенная вдвое. Заложить складку (сделать). Распороть складку. Отутюжить складку. Зашить складку. Блузка с мелкими складками. Юбка в складку.
| Прямолинейный сгиб на ткани. Брюки с выутюженными складками.
| ... Статья полностью

СКЛАДНО́Й, складная, складное. Такой, который можно складывать, сгибая части. Складной нож. Складная кровать. Складной стул.

СКЛА́ДНОСТЬ, складности, мн. нет, жен. (разг.). отвл. сущ. к складный. Складность фигуры. Складность речи.

СКЛА́ДНЫЙ, складная, складное; складен, складна, складно.
1. Статный, стройный, хорошего телосложения (прост.). «Не складно сложен, да крепко сшит.» погов. Складный ребенок. Складный конь.
| перен. ... Статья полностью

СКЛА́ДОЧКА, складочки, жен. (разг.). уменьш. к складка. Пустить в складочку концы рукавов. «- Какой фасон прекрасный! Какие складочки!» Грибоедов.

СКЛА́ДОЧНЫЙ, складочная, складочное.
1. Приспособленный для склада, служащий для складывания. Складочные помещения. Складочное место.
2. прил., по знач. связанное с операциями по хранению товаров на складах (торг. ... Статья полностью

СКЛАДСКО́Й, складская, складское (спец.). То же, что складочный. Складское дело. Складское хозяйство. Складская работа.

СКЛАДУ́, складёшь. буд. от скласть.

СКЛА́ДЧАТОСТЬ, складчатости, мн. нет, жен.
1. отвл. сущ. к складчатый (книж.).
2. ... Статья полностью

СКЛА́ДЧАТЫЙ, складчатая, складчатое; складчат, складчата, складчато (спец.).
1. Имеющий много складок, сделанный в складку (об одежде). Складчатое платье.
2. Образованный изогнутыми слоями земли, складками (геол.). Складчатые горные цепи.

СКЛА́ДЧИК, складчика, муж.
1. Участник в складчине (разг.).
2. Тот, кто складывает что-нибудь куда-нибудь или где-нибудь, помещает на склад (обл.).

СКЛА́ДЧИНА, складчины, жен. Внесение по взаимному уговору денег, продуктов и т.п. участниками какого-нибудь общего дела для того, чтоб сложилась нужная сумма, нужное количество чего-нибудь; срн. ... Статья полностью

СКЛА́ДЧИННЫЙ, складчинная, складчинное (разг.). Составленный путем складчины. Складчинные деньги.

СКЛА́ДЧИЦА, складчицы. женск. к складчик.

СКЛА́ДЫВАНИЕ, складывания, мн. нет, ср. Действие по гл. складывать (см. сложить в 1, 2, 4, 6 и 8 знач.).

СКЛА́ДЫВАТЬ, складываю, складываешь. несов. к сложить в 1, 2, 4, 5, 6 и 8 знач. и к скласть.

СКЛА́ДЫВАТЬСЯ, складываюсь, складываешься, несов.
1. несов. к сложиться.
2. страд. к складывать.

СКЛАЛ. прош. от скласть.

СКЛАСТЬ, складу, складёшь, прош. склал, совер. (к складывать), кого-что (прост.). То же, что сложить во всех знач., кроме 2, 5 и 7.

СКЛЁВАННЫЙ, склёванная, склёванное; склёван, склёвана, склёвано (разг.). прич. страд. прош. от склевать.

СКЛЕВА́ТЬ, склюю, склюёшь, совер. (к склевывать), кого-что (разг.). О птицах и рыбах: клюя, съесть целиком, всё. Куры уже склевали корм. Окунь склевал червяка с крючка.

СКЛЁВЫВАТЬ, склёвываю, склёвываешь (разг.). несов. к склевать.

СКЛЁВЫВАТЬСЯ, склёвываюсь, склёвываешься, несов. (разг.). страд. к склевывать.

СКЛЕ́ЕННЫЙ, склеенная, склеенное; склеен, склеена, склеено. прич. страд. прош. от склеить.

СКЛЕ́ИВАТЬ, склеиваю, склеиваешь. несов. к склеить.

СКЛЕ́ИВАТЬСЯ, склеиваюсь, склеиваешься, несов.
1. несов. к склеиться.
2. страд. к склеивать.

СКЛЕ́ИТЬ, склею, склеишь, совер. (к склеивать), что.
1. Скрепить клеем. Склеить листы бумаги.
| Сделать, соорудить что-нибудь заново или восстановить разбитое или разорванное, скрепляя части клеем. Склеить коробку из картона. Склеить вазочку.
2. ... Статья полностью

СКЛЕ́ИТЬСЯ, склеюсь, склеишься, совер. (к склеиваться).
1. Подвергнуться скреплению клеем, слипнуться. Листы склеились. Эти кусочки от вазы вряд ли склеятся.
2. перен. ... Статья полностью

СКЛЕ́ЙКА, склейки, жен. (разг.).
1. только ед. Действие по гл. склеить в 1 знач. ... Статья полностью

СКЛЕ́ЙЩИК, склейщика, муж. (спец.). Рабочий, производящий склейку чего-нибудь. Склейщик кинолент.

СКЛЁП, склёпа, мн. нет, муж. (спец.). То же, что склепка в 1 знач.

СКЛЕП, склепа, муж. Место погребения, представляющее собой вырытое в земле закрытое помещение, где ставят гроба с покойниками. Древний склеп. Фамильные склепы устраивались под церквами и на кладбищах.
| Замурованное подвальное помещение (ист.).

СКЛЕПА́ЛЬЩИК, склепальщика, муж. (спец.). Рабочий, специалист по склепке.

СКЛЁПАННЫЙ, склёпанная, склёпанное; склёпан, склёпана, склёпано (спец.). прич. страд. прош. от склепать.

СКЛЕПА́ТЬ, склепаю, склепаешь, повел. склепай, и (устар.) склеплю, склеплешь, повел. склепи, совер. (к склепывать), что (спец.). Соединить, скрепить путем клепки. Склепать железные полосы.

СКЛЕПА́ТЬСЯ, склепаюсь, склепаешься, повел. склепайся, и (устар.). Склеплюсь, склеплешься, повел. склепись, совер. (к склепываться) (спец.). Соединиться, скрепиться путем клепки. Листы железа хорошо склепались.

СКЛЁПКА, склёпки, жен. (спец.).
1. только ед. Действие по гл. склепать-склепывать.
2. Место, где склепан предмет.

СКЛЕ́ПНЫЙ, склёпная, склёпное. прил. к склеп.

СКЛЁПОК, склёпка, муж. (спец.). Сломанная и затем склепанная вещь.

СКЛЁПОЧНЫЙ [шн], склёпочная, склёпочное (спец.). прил. к склепка.

СКЛЁПЩИК, склёпщика, муж. (спец.). То же, что склепальщик.

СКЛЁПЫВАТЬ, склёпываю, склёпываешь (спец.). несов. к склепать.

СКЛЁПЫВАТЬСЯ, склёпываюсь, склёпываешься, несов. (спец.).
1. несов. к склепаться.
2. страд. к склепывать.

СКЛЕ́РА, склеры, и склеротика, склеротики, жен. (от греч. sklera — твердая) (анат.). Непрозрачная наружная оболочка глазного яблока, окружающая его почти целиком (в передней части переходящая в роговицу).

СКЛЕРА́ЛЬНЫЙ, склеральная, склеральное (анат.). прил. к склера. Склеральное тельце. Склеральный мешок.

СКЛЕРО́З, склероза, муж. (от греч.skleros — твердый) (мед.). Болезненный процесс отвердения, уплотнения различных органов вследствие разрушения в них рабочих элементов и замены их твердой соединительной тканью. Склероз сердца. Склероз артерий. Склероз мозга.

СКЛЕРО́ЗНЫЙ, склерозная, склерозное (мед.). прил. к склероз. Склерозный процесс. Склерозные явления.
| Болеющий склерозом. Склерозный большой. Склерозное сердце.

СКЛЕРО́МА, склеромы, жен. (от греч. skleros — твердый) (мед.). Затвердение, болезненное уплотнение (преим. о коже).

СКЛЕРО́МЕТР, склерометра, муж. и (от греч. skleros — твердый и metron — мера) (спец.). Название различных приборов для измерения твердости (металлов, минералов и др.) или жесткости (рентгеновских лучей).

СКЛЕРО́ТИК, склеротика, муж. (мед.). Человек, больной склерозом.

СКЛЕРО́ТИКА, склеротики, жен. см. склера.

СКЛЕРОТИ́ЧЕСКИЙ, склеротическая, склеротическое (мед.). прил. к склероз.

СКЛЕРОТИ́ЧКА, склеротички (мед.). женск. к склеротик.

СКЛИ́ЗКИЙ, склизкая, склизкое (прост.). Ослизный. «Могилы склизкие..., зеваючи, жильцов к себе наутро ждут.» Пушкин.
| Скользкий.

СКЛИ́ЗНУТЬ, склизну, склизнеш, совер. (прост.). Издать звук, бывающий при скольжении. «Услышит над собой, как железо склизнуло.» Достоевский.

СКЛИ́ЗОК, склизка, муж. (спец.). Шкура утробного или мертворожденного теленка, употр. на изготовление лайковой кожи.

СКЛИ́КАТЬ, скличу, скличешь (прост.). совер. к скликать.

СКЛИКА́ТЬ, скликаю, скликаешь, несов. (к скликать), кого-что (разг.). Сзывать, собирать в одно место, призывая кликом, голосом или каким-нибудь сигналом. Хозяйка скликала кур. Скликай людей. «Колокол... утром скликал прихожан.» А.Блок.

СКЛИ́КИВАТЬ, скликиваю, скликиваешь, несов. (прост.). То же, что скликать.

СКЛИ́ЧУ, скличешь. буд. от скликать.

СКЛО́КА, склоки, жен. Ссора, драка (прост.).
| Враждебные, обостренные отношения на почве мелких интриг, борьбы личных интересов. Семейная склока. Склока между жильцами.

СКЛОН, склона, муж. Покатость, плоскость, расположенная наклонно. На южном склоне горы.
• На склоне лет (или жизни, дней) — под старость, при приближении старости. «О, как на склоне наших лет нежней мы любим и суеверней.» Тютчев ... Статья полностью

СКЛОНЕ́НИЕ, склонения, ср.
1. Действие по гл. склонить-склонять (книж.). Выразил согласие легким склонением головы. Склонение кого-нибудь на чью-нибудь сторону.
2. ... Статья полностью

СКЛОНЁННЫЙ, склонённая, склонённое; склонён, склонена, склонено. прич. страд. прош. от склонить.

СКЛОНИ́ТЬ, склоню, склонишь, совер. (к склонять), кого-что.
1. Нагнуть, опустить, наклонить. Скорбно склонил голову. «Проходит он, голову склонив.» Тютчев. Ива склонила ветви к воде.
| ... Статья полностью

СКЛОНИ́ТЬСЯ, склонюсь, склонишься, совер. (к склоняться).
1. Нагнуться, опуститься, наклониться. «Отогнув ветвь липы, склонилась в окошко.» А.Н.Толстой. «Она опять склонилась над ним.» Достоевский ... Статья полностью

СКЛО́ННОСТЬ, склонности, жен. Расположение к кому-чему-нибудь, влечение, отличающееся постоянностью. Склонность к занятиям живописью. У него нет склонности к театру. «В нас тайная склонность кипит.» Лермонтов.
| Симпатия, граничащая с чувством любви (разг.).

СКЛО́ННЫЙ, склонная, склонное; склонен, склонна, склонно. Имеющий склонность к чему-нибудь, расположенный к каким-нибудь определенным поступкам, мыслям. Человек, не склонный к полумерам.
| только кратк., с инф. ... Статья полностью

СКЛОНЯ́ЕМОСТЬ, склоняемости, мн. нет, жен. (грам.). Способность изменяться по падежам, склоняться.

СКЛОНЯ́ЕМЫЙ, склоняемая, склоняемое; склоняем, склоемна, склоняемо. прич. страд. прош. от склонять. Человек, легко склоняемый на всякие предосудительные дела.
| ... Статья полностью

СКЛОНЯ́ТЬ, склоняю, склоняешь, несов.
1. несов. к склонить.
2. что. Изменять по падежам (окончания существительных, прилагательных, числительных, причастий и местоимений; грам. ... Статья полностью

СКЛОНЯ́ТЬСЯ, слоняюсь, слоняешься, несов.
1. несов. к склониться.
2. Изменяться по падежам (грам.).
3. страд. к склонять.

СКЛО́ЧЕННЫЙ, склоченная, склоченное; склочен, склочена, склочено (обл.). прич. страд. прош. от склочить.

СКЛО́ЧИТЬ, склочу, склочусь, совер., что (обл.). Спутать, сделать всклокоченным. Склочить волосы. «Всякий, как дитя, чесать волос не хочет, когда их склочит.» Крылов.

СКЛО́ЧНИК, склочника, муж. Тот, кто занимается склоками, мелкий интриган.

СКЛО́ЧНИЦА, склочницы. женск. к склочник.

СКЛО́ЧНИЧАТЬ, склочничаю, склочничаешь, несов. (разг.). Устраивать склоки, заниматься склоками.

СКЛО́ЧНИЧЕСКИЙ, склочническая, склочническое. Свойственный склочнику, являющийся склочничеством.

СКЛО́ЧНИЧЕСТВО, склочничества, мн. нет, ср. Склонность к устройству склок; мелкое интриганство, склоки.

СКЛО́ЧНЫЙ, склочная, склочное; склочен, склочна, склочно (разг.). Склонный к склокам. Склочный человек.
| Являющийся склокой. Склочные отношения.

СКЛЮ́НУТЬ, склюну, склюнешь (разг.). однокр. к склевать.

СКЛЮЮ́, склюёшь. буд. от склевать.

СКЛЯ́НИЦА, скляницы, жен. (устар.).
1. То же, что склянка в 1 знач.
2. перен. употр. как символ пьянства (ирон. шутл.). «Охоча старица до скляницы.» Даль.

СКЛЯ́НИЩА, склянищи, жен. (разг.). увел. к склянка в 1 знач.

СКЛЯ́НКА, склянки, жен.
1. Стеклянный сосуд с горлышком, небольшая бутылка. Аптечная склянка. Узкая склянка. «Из склянки три раза хлебнула.» Пушкин.
2. Бутылка мерою в полуштоф (устар.).
3. чаще ... Статья полностью

СКЛЯ́НОЧКА, скляночки, жен. уменьш. к склянка.
| перен. То же, скляница во 2 знач. (ирон. шутл.).

СКЛЯ́НОЧНЫЙ [шн], скляночная, скляночное. прил. к склянка. Скляночная пробка.

СКОБА́, скобы, мн. скобы, скобам, жен.
1. Железная дужка, полоска, изогнутая полукругом и служащая в качестве ручки у дверей, сундуков и т.п. Скоба у пики. Взяться за скобу гроба. Дверная скоба.
2. ... Статья полностью

СКО́БЕЛЬ, скобеля, муж. (плотн.). Кривой нож с двумя поперечными ручками для строганья вчерне. «После ужина горчица — что после скобеля топором.» (посл.)

СКО́БЕЛЬНЫЙ, скобельная, скобельное (плотн.). прил. к скобель.

СКО́БЕЛЬЩИК, скобельщика, муж. (спец.). Плотник, специалист по строганью скобелем.

СКОБЕ́НЕННЫЙ, скобененная, скобененное; скобенен, скобенена, скобенено (обл.). прич. страд. прош. от скобенить.

СКОБЕ́НИТЬ, скобеню, скобенишь, совер., кого-что (обл.). Скрючить, согнуть.

СКОБЕ́НИТЬСЯ, скобенюсь, скобенишься, совер. (обл.). Скрючиться, согнуться.

СКОБИ́ТЬ, скоблю, скобишь, несов., что (тех.). Крепить, соединять скобами.

СКО́БКА скобки, жен.
1. Небольшая скоба; уменьш. к скоба в 1, 2 и 3 знач. «То гвоздик, то другой, то скобку пожимает.» Крылов.
2. ... Статья полностью

СКОБЛЕ́НИЕ, скобления, мн. нет, ср. Действие по гл. скоблить.

СКОБЛЁНКА, скоблёнки, жен. (кул.). Кушанье в виде поджаренных мелких кусочков мяса (обычно с картофелем).

СКО́БЛЕННЫЙ, скобленная, скобленное; скоблен, скоблена, скоблено, и СКОБЛЁННЫЙ, скобленная, скобленное; скоблён, скоблена, скоблено. прич. страд. прош. от скоблить.

СКОБЛЁННЫЙ, см. СКО́БЛЕННЫЙ.

СКОБЛЁНОЧНЫЙ [шн], скоблёночная, скоблёночное (кул.). прил. к скобленка.

СКОБЛЁНЫЙ, скоблёная, скоблёное (прост.). Подвергшийся скоблению. Подровнять скобленое место.
| Бритый (устар. неод.). Скобленое лицо.

СКОБЛИ́ЛЬЩИК, скоблильщика, муж. (спец.). Рабочий разных производств, занятый скоблением чего-нибудь. Скоблильщик овчин. Скоблильщик роговых гребней.

СКОБЛИ́ТЬ, скоблю, скоблишь, несов.
1. что. Скрести отвесно поставленным лезвием, счищая, снимая поверхностный слой с чего-нибудь. Скоблить мездру. Скоблить овчину. Скоблить доску ножом. Скоблить написанное на бумаге.
2. перен. ... Статья полностью

СКОБЛИ́ТЬСЯ, скоблюсь, скоблишься, несов.
1. страд. к скоблить.
2. Бриться (разг. фам. шутл.).

СКОБЛЮ́ШКА, скоблюшки, жен. (разг. фам.). Выскобленное место на бумаге.

СКОБОВЩИ́К, скобовщика, муж. (спец.). Рабочий, специалист по изготовлению скобяных изделий.

СКО́БОЧКА, скобочки, жен. уменьш. к скобка.

СКО́БОЧНЫЙ [шн], скобочная, скобочное, прил. к скоба и к скобка.

СКОБЯНО́Й, скобяная, скобяное. прил., по знач. связанное с производством легких железных изделий: скоб, крюков, замков, дверных задвижек и т.п. Скобяной товар. Скобяные изделия. Скобяной ряд на рынке.

СКОВ, скова, муж. (тех.). Место, где сковано, шов.

СКО́ВАННОСТЬ, скованности, мн. нет, жен. (книж.). Отсутствие свободы, легкости в действиях, в проявлении, в выражении чего-нибудь. Скованность движений. Скованность мысли.

СКО́ВАННЫЙ, скованная, скованное; скован, скована, сковано. прич. страд. прош. от сковать.

СКОВА́ТЬ, скую, скуёшь, совер. (к сковывать), кого-что.
1. Сделать путем ковки, выковать. «- Кто меч скует! — Не знавший страха.» А.Блок. «Кузнец, кузнец, ты скуй мне венец.» нар. ... Статья полностью

СКОВА́ТЬСЯ, скуюсь, скуёшься, совер. (к сковываться). Соединиться путем ковки. Болты хорошо сковались.

СКО́ВКА, сковки, жен. (тех.).
1. только ед. Действие по гл. сковать во 2 знач.
2. То же, что сков. Шина лопнула по сковке.

СКОВНО́Й, сковная, сковное (тех.). Скрепленный путем ковки, скованный. Сковная шина.

СКОВОРОДА́, сковороды, мн. сковороды, сковород, сковородам, жен.
1. Кухонная посуда для жаренья в виде круглого, вылитого из чугуна или толстого железа листа с загнутыми краями.
2. ... Статья полностью

СКО́ВОРОДЕНЬ, сковородня, муж. (плотн., стол.). То же, что сковородник во 2 знач.

СКОВОРОДИ́ТЬ, сковорожу, сковородишь, несов., что (плотн., стол.). Рубить, скрепляя бревна в лапу, в сковородник.

СКОВОРО́ДКА, сковородки, жен. (разг.). То же, что сковорода в 1 знач.; маленькая сковорода. Поджарить на сковородке.

СКОВОРО́ДНИК, сковородника, муж.
1. Насаженная на рукоять железная лопаточка с плоским крюком над нею, служащая для захватывания и поднимания горячей сковороды.
2. Шип в виде трапеции для скрепления бревен, деревянных брусьев (плотн. ... Статья полностью

СКОВОРО́ДНЫЙ, сковородная, сковородное. прил. к сковорода. Сковородная рукоятка.

СКОВОРО́ДНЯ, сковородни, род. мн. сковороден, жен. (плотн., стол.). То же, что сковородник во 2 знач.

СКО́ВОЧНЫЙ [шн], сковочная, сковочное (тех.). прил. к сковка.

СКО́ВЩИК, сковщика, муж. (спец.). Тот, кто сковывает, скрепляет путем ковки.

СКО́ВЫВАТЬ, сковываю, сковываешь. несов. к сковать.

СКО́ВЫВАТЬСЯ, сковываюсь, сковываешься, несов.
1. несов. к сковаться. страд. к сковывать.

СКОВЫ́РИВАТЬ, сковыриваю, сковыриваешь. несов. к сковырнуть и к сковырять в 1 знач.

СКОВЫ́РИВАТЬСЯ, сковыриваюсь, сковыриваешься, несов. страд. к сковыривать.

СКОВЫРНУ́ТЬ, сковырну, сковырнёшь, совер. (к сковыривать).
1. что. Ковыряя, царапая, сорвать (разг.). Сковырнуть прыщик.
2. кого-что. ... Статья полностью

СКОВЫРНУ́ТЬСЯ, сковырнусь, сковырнёшься, совер. (прост. фам.). Упасть с чего-нибудь высокого, свалиться. Ребенок сковырнулся со скамейки.

СКОВЫ́РЯННЫЙ, сковырянная, сковырянное; сковырян, сковыряна, сковыряно (разг.). прич. страд. прош. от сковырять.

СКОВЫРЯ́ТЬ, сковыряю, сковыряешь, совер.
1. (несов. сковыривать). То же, что сковырнуть (прост.).
2. совер. ... Статья полностью

СКОК1, скока, мн. нет, муж. Действие по гл. скакать, езда вскачь. «Скок по камню тяжко звонок.» А.Блок. «На улицах слышны были то торопливые шаги и говор, то скок лошади.» Л.Толстой.

СКОК2, в знач. сказуемого (разг.). То же, что скакнул (разг.). «Ко рву ль примчится — разом скок!» Жуковский.
• Скок-поскок (нар.-поэт. ... Статья полностью

СКОЛ, скола, муж. (тех.).
1. только ед. То же, что сколка.
2. Место, где откололся, скололся кусок. Сколы на планках паркета.

СКОЛА́ЧИВАТЬ, сколачиваю, сколачивешь. несов. к сколотить.

СКОЛА́ЧИВАТЬСЯ, сколачиваюсь, сколачиваешься, несов.
1. несов. к сколотиться (прост.).
2. страд. к сколачивать.

СКОЛДЫ́РНИК, СКОЛДЫРНИЧАТЬ, СКОЛДЫРНИЧЕСТВО. см. скалдырник и т.д.

СКОЛДЫ́РНИЧАТЬ

СКОЛДЫ́РНИЧЕСТВО

СКО́ЛЕЧКО, нареч. (разг. фам.). То же, что сколько1.

СКО́ЛКА, сколки, мн. нет, жен. Действие по гл. сколоть-скалывать.

СКО́ЛОК, сколка, муж.
1. Отколовшийся или сколотый кусок чего-нибудь.
2. Узор, скопированный путем накалывания иглой (спец.).
3. перен. ... Статья полностью

СКОЛОПЕ́НДРА, сколопендры, жен. (греч. skolopendra). Животное из класса многоножек, укусы которого ядовиты.

СКОЛОТИ́ТЬ, сколочу, сколотишь, совер. (к сколачивать), что.
1. Ударяя, сблизить, соединить (прост.). Сколотить доски пола. Сколотить пол.
2. Сделать, соединяя части гвоздями, шипами и т.п. ... Статья полностью

СКОЛОТИ́ТЬСЯ, сколочусь, сколотишься, совер. (к сколачиваться) (прост.).
1. Сблизиться, соединиться, подвергаясь ударам. Доски пола хорошо сколотились.
2. ... Статья полностью

СКО́ЛОТЫЙ, сколотая, сколотое; сколот, сколота, сколото. прич. страд. прош. от сколоть.

СКОЛО́ТЬ, сколю, сколешь, совер. (к скалывать), что.
1. Сбить, отделить слой, кусок чего-нибудь сильным ударом (топора, лома и т.п.). Сколоть лед с тротуара.
2. ... Статья полностью

СКОЛО́ТЬСЯ, сколюсь, сколешься, совер. (к скалываться) (разг.).
1. О слое, куске чего-нибудь: отделиться, отпасть вследствие сильного удара (топором, ломом и т.п. ... Статья полностью

СКОЛО́ЧЕННЫЙ, сколоченная, сколоченное; сколочен, сколочена, сколочено. прич. страд. прош. от сколотить.

СКОЛОЧУ́, сколочусь, сколотишь, сколотишься. буд. от сколотить.

СКОЛУ́ПАННЫЙ, сколупанная, сколупанное; сколупан, сколупана, сколупано (прост.). прич. страд. прош. от сколупнуть.

СКОЛУПА́ТЬ, сколупаю, сколупаешь, совер. (к сколупывать), что (прост. обл.). То же, что сколупнуть.

СКОЛУ́ПНУТЫЙ, сколупнутая, сколупнутое; сколупнут, сколупнута, сколупнуто (прост.). прич. страд. прош. от сколупнуть.

СКОЛУПНУ́ТЬ, сколупну, сколупнёшь, совер. (к сколупывать), что (прост.). Содрать, сковырнуть, колупая. Сколупнуть болячку.

СКОЛУ́ПЫВАТЬ, сколупываю, сколупываешь (прост.). несов. к сколупнуть и к сколупать.

СКОЛУ́ПЫВАТЬСЯ, сколупываюсь, сколупываешься, несов. (прост.). страд. к сколупывать.

СКОЛЬ, нареч. (устар.). Насколько, как. «Сколь тяжела обязанность моя.» Пушкин.

СКОЛЬЖЕ́НИЕ, скольжения, мн. нет, ср. Действие и состояние по гл. скользить.

СКОЛЬЖУ́, скользишь. наст. от скользить.

СКОЛЬЗИ́ТЬ, скольжу, скользишь, несов.
1. Делать движения, плавно двигаться по совершенно гладкой, не создающей трения, скользкой поверхности. «Возок почтенный, скользя, ползет за ворота.» Пушкин. «Ступает бережно на лед, скользит и падает.» Пушкин ... Статья полностью

СКО́ЛЬЗКИЙ, скользкая, скользкое; скользок, скользка, скользко.
1. О поверхности: совершенно гладкий, не создающий трения и потому не задерживающий того, что соприкасается (вследствие глянца, жирности и т.п.). Скользкий паркет. Скользкие ступени. Скользкие руки. Скользко (нареч. ... Статья полностью

СКОЛЬЗНУ́ТЬ, скользну, скользнёшь. однокр. к скользить. «Рука скользнула вдоль колена.» Лермонтов. «Он лениво обернулся ко мне, скользнул по моему лицу своими глазами и сощурил их.» М.Горький.

СКОЛЬЗЯ́ЩИЙ, скользящая, скользящее.
1. прич. страд. прош. от скользить.
2. перен. Не фиксированный точно, меняющийся соответственно изменениям чего-нибудь. Скользящие тарифы. Скользящая шкала.

СКО́ЛЬКО1
1. нареч. вопр. и отн. Как много. С. стоит? С. получил, столько и отдал. С. угодно. «Ты скажи напрямик, сколько за ней движимого и недвижимого.» Гоголь ... Статья полностью

СКО́ЛЬКО2, нареч. Как, в какой мере, степени, то же, что насколько. «Бывшие мужики вашего зятя, сколько можно судить, не бедствуют — заметил Нежданов.» А.Тургенев. Сколько я знаю, вы уезжаете завтра. Он не столько силен, сколько ловок. Он столько же смел, сколько находчив.

СКО́ЛЬКО-НИБУДЬ или СКО́ЛЬКО-НИБУ́ДЬ, нареч. Некоторое количество, немного. Дай мне сколько-нибудь денег.

СКОМА́НДОВАННЫЙ, скомандованная, скомандованное; скомандован, скомандована, скомандовано. прич. страд. прош. от скомандовать.

СКОМА́НДОВАТЬ, скомандую, скомандуешь, совер., что и без доп. Произнести слова команды, приказать что-нибудь исполнить. Скомандовать налево. Скомандовать дистанцию (т.е. какую взять дистанцию).

СКОМБИНИ́РОВАННЫЙ, скомбинированная, скомбинированное, скомбинирован, скомбинирована, скомбинировано. прич. страд. прош. от скомбинировать.

СКОМБИНИ́РОВАТЬ, скомбинирую, скомбинируешь. совер. к комбинировать.

СКО́МКАННЫЙ, скомканная, скомканное; скомкан, скомкана, скомкано (разг.). прич. страд. прош. от скомкать.

СКО́МКАТЬ, скомкаю, скомкаешь (разг.). совер. к комкать и к скомкивать. Скомкать лист бумаги. «Последнее четверостишие она совсем, как говорится, скомкала.» А.Тургенев.

СКО́МКАТЬСЯ, скомкаюсь, скомкаешься, совер. (к комкаться и к скомкиваться) (разг.). Смяться, измяться от сдавливанья. Белье скомкалось.

СКО́МКИВАТЬ, скомкиваю, скомкиваешь, несов. (к скомкать), что (разг.). То же, что комкать.

СКО́МКИВАТЬСЯ, скомкиваюсь, скомкиваешься, несов. (разг.).
1. несов. к скомкаться.
2. страд. к скомкивать.

СКОМОРО́Х, скомороха, муж.
1. В древней Руси — певец-музыкант и актер, исполнявший шутовские и акробатические номера, а также и серьезные поэтические произведения. «Всяк спляшет, да не так, как скоморох.» посл. ... Статья полностью

СКОМОРО́ШЕСТВО, скоморошества, мн. нет, ср.
1. В древней Руси — профессия скомороха.
2. перен. Несерьезное, легкомысленное поведение, шутовство (разг. презр.).

СКОМОРО́ШНИЧАТЬ, скоморошничаю, скоморошничаешь, несов. (разг. неод.). Вести себя подобно шуту, скомороху.

СКОМПЕНСИ́РОВАННЫЙ, скомпенсированная, скомпенсированное; скомпенсирован, скомпенсирована, скомпенсировано (спец.). прич. страд. прош. от скомпенсировать.

СКОМПЕНСИ́РОВАТЬ, скомпенсирую, скомпенсируешь (спец.). совер. к компенсировать во 2 знач.

СКОМПИЛИ́РОВАННЫЙ, скомпилированная, скомпилированное; скомпилирован, скомпилирована, скомпилировано (книж.). прич. страд. прош. от скомпилировать.

СКОМПИЛИ́РОВАТЬ, скомпилиру, скомпилируешь (книж.). совер. к компилировать.

СКОМПЛЕКТО́ВАННЫЙ, скомплектованная, скомплектованное; скомплектован, скомплектована, скомплектовано (спец.). прич. страд. прош. от скомплектовать.

СКОМПЛЕКТОВА́ТЬ, скомплектую, скомплектуешь (спец.). совер. к комплектовать.

СКОМПОНО́ВАННЫЙ, скомпонованная, скомпонованное; скомпонован, скомпонована, скомпоновано. прич. страд. прош. от скомпоновать.

СКОМПОНОВА́ТЬ, скомпоную, скомпонуешь. совер. к компоновать.

СКОМПРОМЕТИ́РОВАННЫЙ, скомпрометированная, скомпрометированное; скомпрометирован, скомпрометирована, скомпрометировано (книж.). прич. страд. прош. от скомпрометировать.

СКОМПРОМЕТИ́РОВАТЬ, скомпрометирую, скомпрометируешь (книж.). совер. к компрометировать.

СКОМПРОМЕТИ́РОВАТЬСЯ, скомпрометируюсь, скомпрометируешься, совер. (книж.). Скомпрометировать себя чем-нибудь.

СКОНДАЧКА́. см. кондачка.

СКОНС, сконса, муж. см. скунс.

СКОНСТРУИ́РОВАННЫЙ, сконструированная, сконструированное; сконструирован, сконструирована, сконструировано (книж.). прич. страд. прош. от сконструировать.

СКОНСТРУИ́РОВАТЬ, сконструирую, сконструируешь (книж.). совер. к конструировать.

СКОНФУ́ЖЕННЫЙ, сконфуженная, сконфуженное; сконфужен, сконфужена, сконфужено. прич. страд. прош. от сконфузить. Доктор поднялся и поглядел на него сконфуженно (нареч.). Ч.

СКОНФУ́ЖУ, сконфужусь, сконфузишь, сконфузишься. буд. от сконфузить, сконфузиться.

СКОНФУ́ЗИТЬ, сконфужу, сконфузишь. совер. к конфузить. «Замечанием этим сконфузил и меня и Семена.» Писемский.

СКОНФУ́ЗИТЬСЯ, сконфужусь, сконфузишься. совер. к конфузиться. «Я до того сконфузился, что даже не поклонился никому.» А.Тургенев. «- А ну, как я перед ним сконфужусь! Ах, срам какой!» А.Островский.

СКОНЦЕНТРИ́РОВАННЫЙ, сконцентрированная, сконцентрированное; сконцентрирован, сконцентрирована, сконцентрировано (книж.). прич. страд. прош. от сконцентрировать.

СКОНЦЕНТРИ́РОВАТЬ, сконцентрирую, сконцентрируешь (книж.). совер. к концентрировать.

СКОНЦЕНТРИ́РОВАТЬСЯ, сконцентрируюсь, сконцентрируешься (книж.). совер. к концентрироваться во всех знач., кроме 4.

СКОНЧА́НИЕ, скончания, мн. нет, ср.
1. Конец, окончание (книж. устар.). «До скончания жизни моей.» Даль.
2. Смерть, кончина (обл. ... Статья полностью

СКОНЧА́ТЬСЯ, скончаюсь, скончаешься, совер. (книж.).
1. Кончиться, прекратиться (устар.).
2. Умереть. «Не надобно лекаря, батюшка скончался.» Пушкин. «Старуха скончалась в нищете.» Некрасов.

СКОП, скопа, муж.
1. только ед. То же, что скопление (обл.). «Скоп воды в пруду.» Даль.
2. только ... Статья полностью

СКО́ПАННЫЙ, скопанная, скопанное; скопан, скопана, скопано. прич. страд. прош. от скопать.

СКОПА́ТЬ, скопаю, скопаешь, совер. (к скапывать2), что. Копая, снести, срезать (выступ, неровность). Скопать бугорок.

СКОПЕ́Ц, скопца, муж. человек, подвергшийся кастрации. «С просьбой о помоге обратился к мудрецу, звездочету и скопцу.» Пушкин. Изуверская секта скопцов.
| перен. Бесстрастный, холодный человек (разг.). «Вы сердцем хладные скопцы.» Пушкин.

СКОПИДО́М, скопидома, муж. (разг.). Человек, у которого бережливость и забота о накоплении доходит до скряжничества.

СКОПИДО́МКА, скопидомки (разг.). женск. к скопидом.

СКОПИДО́МНИЧАТЬ, скопидомничаю, скопидомничаешь, несов. (разг. фам.). Быть скопидомом.

СКОПИДО́МСТВО, скопидомства, мн. нет, ср. (разг. фам.). Бережливость, забота о накоплении, переходящая в скряжничество.

СКОПИ́РОВАННЫЙ, скопированная, скопированное; скопирован, скопирована, скопировано. прич. страд. прош. от скопировать.

СКОПИ́РОВАТЬ, скопи́рую — скопиру́ю, скопи́руешь — скопиру́ешь, совер. к копировать.

СКОПИ́ТЬ1, скоплю, скопишь, совер. (к скапливать и к скоплять), что. Сберегая, собрать, накопить. Скопить большие запасы продуктов. «В четырнадцать лет управления он скопил тысяч до десяти капиталу.» Чернышевский.

СКОПИ́ТЬ2, скоплю, скопишь, несов. Подвергать кастрации, оскоплять.

СКОПИ́ТЬСЯ1, скоплюсь, скопишься, совер. (к скапливаться и к скопляться). Соединиться в одном месте в каком-нибудь количестве, накопиться, набраться. Скопилось много товаров. Скопилась публика у кассы. Скопились люди у входа.

СКОПИ́ТЬСЯ2, скоплюсь, скопишься, несов. страд. к скопить2.

СКО́ПИЩЕ, скопища, ср. (пренебр.). Толпа, сборище. «Варвары! дикое скопище пьяниц!» Некрасов.

СКОПЛЕ́НИЕ, скопления, ср. Действие и состояние по гл. скопиться1 — скопляться.

СКО́ПЛЕННЫЙ, скопленная, скопленное; скоплен, скоплена, скоплено. прич. страд. прош. от скопить1.

СКОПЛЯ́ТЬ, скопляю, скопляешь. несов. к скопить1, то же, что скапливать.

СКОПЛЯ́ТЬСЯ, скопляюсь, скопляешься, несов.
1. несов. к скопиться1, то же, что скапливаться.
2. страд. к скоплять.

СКОПНИ́ТЬ, скопню, скопнишь, совер., что. Сложить в копны. «Скопнили по саду лежавшее в валах сено.» Вересаев.

СКОПНУ́ТЬ, скопну, скопнёшь, совер., что (разг. фам.). однокр. к скопать.

СКО́ПОМ, нареч. (разг.). Все вместе, сообща, толпой. Пошли скопом куда-нибудь.

СКО́ПЧЕСКИЙ, скопческая, скопческое. прил. к скопец, свойственный скопцу.

СКО́ПЧЕСТВО, скопчества, мн. нет, ср.
1. Состояние скопца.
2. Учение секты скопцов.

СКОПЧИ́ХА, скопчихи (разг.). женск. к скопец.

СКОПЫ́ТИТЬ, скопычу, скопытишь, совер., кого-что (обл.). Повредить (лошади) в езде надкопытный сустав.

СКОПЫ́ТИТЬСЯ, скопычусь, скопытишься, совер. (обл.). О лошади: начать хромать, повредив себе ногу в надкопытном суставе.
| перен. Свалиться с ног, заболеть (прост. ... Статья полностью

СКОПЫ́ЧЕННЫЙ, скопыченная, скопыченное; скопычен, скопычена, скопычено (обл.). прич. страд. прош. от скопытить.

СКОПЫ́ЧУ, скопычусь, скопытишь, скопытишься. буд. от скопытить, скопытиться.

СКОРА́, скоры, мн. нет, собир., жен. (стар.). Необделанные шкуры, кожа животных.

СКОРБЕ́ТЬ, скорблю, скорбишь, несов. (книж.). Испытывать скорбь, печалиться. Скорбеть о смерти друга.

СКО́РБНЫЙ, скорбная, скорбное; скорбен, скорбна, скорбно.
1. Испытывающий скорбь, выражающий скорбь; печальный, горестный (книж.). Скорбный голос. Скорбное лицо. «Скорбный стон... в тиши ночной мучительно звучал.» Апухтин. «Старец скорбно (нареч. ... Статья полностью

СКОРБУ́Т, скорбута, муж. (от голл. scheurbuik) (мед.). То же, что цынга.

СКОРБУ́ТНЫЙ, скорбутная, скорбутное (мед.). прил. к скорбут.

СКОРБЬ, скорби, мн., скорби, скорбей, жен.
1. Крайняя печаль, горесть (книж.). «Трудящиеся всего мира с глубочайшей скорбью провожали в могилу своего отца и учителя, лучшего друга и защитника — Ленина.» История ВКП(б) ... Статья полностью

СКОРЕ́Е.
1. сравн. к прил. скорый и к нареч. скоро. «Сказывай скорей, чем вы решили?» А.Тургенев. «Скорей перепрягайте лошадей.» Некрасов.
2. нареч. ... Статья полностью

СКОРЁЖЕННЫЙ (или скарёженный), скорёженная, скорёженное; скорёжен, скорёжена, скорёжено. прич. страд. прош. от скорежить.

СКОРЁЖИТЬ (или скарёжить), скорёжу, скорёжишь. совер. к корежить.

СКОРЁЖИТЬСЯ (или скарёжиться), скорёжусь, скорёжишься. совер. к корежиться в 1 и 2 знач.

СКО́РЕНЬКИЙ, скоренькая, скоренькое; скоренек, скоренька, скоренько (разг.). уменьш.-ласк. к скорый. «Пустые покупатели скоренько (нареч.) отвалилися.» Некрасов.

СКОРЁХОНЬКИЙ, скорёхонькая, скорёхонькое; скорёхонек, скорёхонька, скорёхонько и СКОРЁШЕНЬКИЙ, скорёшенькая, скорёшенькое; скорёшенек, скорёшенька, скорёшенько (разг., нар.-поэт.). уменьш.-ласк. к скорый. «Диковина ль, что дом скорешенько (нареч.) пойдет вверх дном?» Крылов.

СКОРЁШЕНЬКИЙ, см. скорёхонький.

СКОРЛУПА́, скорлупы, мн. (редк.) скорлупы, скорлуп, скорлупам, жен. Твердая природная оболочка, покрывающая более мягкие внутренние части. Скорлупа яйца. Скорлупа ореха.
| перен. ... Статья полностью

СКОРЛУ́ПКА, скорлупки, жен. уменьш. к скорлупа.

СКОРЛУ́ПЧАТЫЙ, скорлупчатая, скорлупчатое (спец.). Покрытый скорлупою, в скорлупе.

СКОРМ, скорма, мн. нет, муж. (спец.). Действие по гл. скормить-скармливать.

СКОРМИ́ТЬ, скормлю, скормишь, совер. (к скармливать), кого-что. Израсходовать, истратить на кормление кого-чего-нибудь. Скормить всё сено лошадям. «С крыш солома скормлена скоту.» Некрасов.

СКО́РМЛЕННЫЙ, скормленная, скормленное; скормлен, скормлена, скормлено. прич. страд. прош. от скормить.

СКОРНЯ́ЖИТЬ, скорняжу, скорняжишь, несов.
1. что. Выделывать (шкуру) на мех (спец.).
2. без доп. Заниматься ремеслом скорняка.

СКОРНЯ́ЖНИЧАТЬ, скорняжничаю, скорняжничаешь, несов. То же, что скорняжить во 2 знач.

СКОРНЯ́ЖНЫЙ, скорняжная, скорняжное. прил., по знач. связанное с выделкой шкур пушных животных на мех. Скорняжное дело.

СКОРНЯ́К, скорняка, муж. Специалист по выделке шкур пушных зверей на мех.

СКОРНЯ́ЧИТЬ, скорнячу, скорнячишь, несов. То же, что скорняжить.

СКОРНЯ́ЧКА, скорнячки, женск. к скорняк.

СКО́РО, нареч.
1. нареч. к скорый в 1 знач. Мы едем слишком скоро. Поезд двигался очень скоро. Скоро работать. Скоро писать. «Умный мальчик скоро догадался, что учителю неловко.» А.Тургенев ... Статья полностью

СКОРО... (без удар.). Первая часть сложных слов со знач. скорый, напр. скороход, скороногий, скороспелый.

СКОРО́БИТЬ, скороблю, скоробишь, совер., кого-что (прост.). Сильно покоробить.

СКОРО́БИТЬСЯ, скороблюсь, скоробишься, совер. (прост.). Сильно покоробиться.

СКОРО́БЛЕННЫЙ, скоробленная, скоробленное; скороблен, скороблена, скороблено (прост.). прич. страд. прош. от скоробить.

СКОРОГОВО́РКА, скороговорки, жен.
1. Быстрая речь, быстрый темп речи. Говорить скороговоркой.
2. Человек, говорящий очень быстро (прост. фам. ирон. ... Статья полностью

СКОРОГОВО́РНЫЙ, скороговорная, скороговорное. прил. к скороговорка в 1 и 3 знач.

СКОРОДА́, скороды, мн. скороды, скород, скородам, жен. (обл.). Борона.

СКОРО́ДИТЬ, скорожу, скородишь, несов. (к вскородить), что (обл.). Бороновать.

СКОРО́ДИТЬСЯ, скорожусь, скородишься, несов. (обл.). страд. к скородить.

СКОРОДУ́М, скородума, муж. (разг.). Быстро соображающий, решительный, находчивый человек.

СКОРОЖУ́, скорожусь, скородишь, скородишься. наст. от скородить, скородиться.

СКОРОЛЁТКА, скоролётки, жен. (зоол.). Крупная быстролетающая муха, уничтожающая вредных насекомых.

СКОРО́МИТЬ, скоромлю, скоромишь, несов. (к оскоромить), кого-что (устар.). Кормить скоромной пищей в постный день.

СКОРО́МИТЬСЯ, скоромлюсь, скоромишься, несов. (к оскоромиться) (устар.). Есть в пост скоромную пищу.

СКОРО́МНИК, скоромника, муж. (прост. устар.).
1. В церковно-бытовом обиходе — человек, который ест скоромную пищу в пост, не соблюдающий постов.
2. перен. ... Статья полностью

СКОРО́МНИЦА, скоромницы (прост. устар.). женск. к скоромник.

СКОРО́МНИЧАТЬ, скоромничаю, скоромничаешь, несов. (прост. устар.). Быть скоромником, есть в пост скоромное.

СКОРО́МНЫЙ, скоромная, скоромное; скоромен, скоромна, скоромно.
1. О пище: запрещенный церковными правилами к употреблению во время постов (см. пост2) — молочный, мясной. Скоромная пища. Скоромный стол. Скоромное масло (животное, не растительное).
2. ... Статья полностью

СКОРОПАЛИ́ТЕЛЬНОСТЬ, скоропалительности, мн. нет, жен. (разг. шутл.). отвл. сущ. к скоропалительный; поспешность, быстрота. Скоропалительность в решениях.

СКОРОПАЛИ́ТЕЛЬНЫЙ, скоропалительная, скоропалительное; скоропалителен, скоропалительна, скоропалительно (разг. шутл.). Чересчур скорый, поспешный. Скоропалительное решение.

СКОРОПА́ШКА, скоропашки, жен. (с.-х.). Многолемешное орудие, род культиватора, взрыхляющее почву с целью удаления сорняков.

СКОРОПЕЧА́ТНЫЙ, скоропечатная, скоропечатное (тип.). прил., по знач. связанное с печатанием на печатных машинах с плоской формы при помощи цилиндрического давления (в отличие от печатания ручным способом и на ротационных машинах). Скоропечатный станок. Скоропечатная машина.

СКОРОПЕЧА́ТНЯ, скоропечатни, род. мн. скоропечатен, жен. (тип. устар.). Типография со скоропечатными машинами.

СКОРОПИ́СНЫЙ, скорописная, скорописное (филол.). прил. к скоропись в 1 знач. Скорописный почерк. Скорописная рукопись 16 века.

СКО́РОПИСЬ, скорописи, мн. нет, жен.
1. В рукописях — более позднее беглое, курсивное письмо, в отличие от древних устава и полуустава (филол.).
2. То же, что стенография (устар.).

СКОРОПОДЪЁМНОСТЬ, скороподъёмности, мн. нет, жен. (авиац.) Быстрота, с которой самолет набирает высоту.

СКОРОПО́РТЯЩИЙСЯ, скоропортящаяся, скоропортящееся. О продуктах питания: быстро портящийся в обычной температуре и требующий особых приспособлений для длительного хранения (напр. молочные изделия, мясо, яйца, фрукты и т.п. ... Статья полностью

СКОРОПОСТИ́ЖНОСТЬ, скоропостижности, мн. нет, жен. (книж.). отвл. сущ. к скоропостижный.

СКОРОПОСТИ́ЖНЫЙ, скоропостижная, скоропостижное; скоропостижен, скоропостижна, скоропостижно (книж.). Внезапный, неожиданный (теперь преим. о смерти). Скоропостижная кончина. Скоропостижная смерть. Скончаться скоропостижно (нареч.).

СКОРОПРЕХОДЯ́ЩИЙ, скоропреходящая, скоропреходящее (книж.). Недолговечный, непродолжительный. Скоропреходящая радость.

СКОРОСПЕ́ЛКА, скороспелки, жен.
1. Скороспелый плод (спец.). Груша-скороспелка.
2. перен. слишком быстро развивающийся, слишком рано начавший действовать на каком-нибудь поприще человек (разг. ... Статья полностью

СКОРОСПЕ́ЛОСТЬ, скороспелости, мн. нет, жен. отвл. сущ. к скороспелый. Скороспелость домашних животных (способность достигать полной зрелости в раннем возрасте; спец.). Скороспелость решения.

СКОРОСПЕ́ЛЫЙ, скороспелая, скороспелое; скороспел, скороспела, скороспело.
1. только полн. Быстро созревающий, делающийся зрелым (о растениях, плодах и животных; спец. ... Статья полностью

СКОРОСТНИ́К [сн], скоростника, муж. (спец. неол.). Специалист по движению на больших скоростях. Конькобежец-скоростник. Летчик-скоростник. Машинист-скоростник.
| Специалист по работе скоростными методами. Строитель-скоростник.

СКОРОСТНО́Й [сн], скоростная, скоростное (спец.).
1. прил. к скорость в 1 и 3 знач. Скоростная единица.
2. прил. ... Статья полностью

СКОРОСТРЕ́ЛЬНЫЙ, скорострельная, скорострельное (воен.). Дающий выстрелы, быстро следующие друг за другом, автоматически заряжающийся. Скорострельная пушка.

СКО́РОСТЬ, скорости, мн. и, скоростей, жен.
1. только ед. (мн. спец. ... Статья полностью

СКОРОСШИВА́ТЕЛЬ, скоросшивателя, муж. (канц.). Папка с приспособлением для скрепления, сшивания бумаг.

СКОРОТА́ТЬ, скоротаю, скоротаешь (разг.). совер. к коротать. Скоротать время.

СКОРОТЕ́ЛЬНЫЙ, скоротельная, скоротельное (с.-х.). Быстро телящийся (о корове). Скоротельная корова. Скоротельный скот.

СКОРОТЕ́ЧНОСТЬ, скоротечности, мн. нет, жен. (книж. устар.). отвл. сущ. к скоротечный. Скоротечность жизни.

СКОРОТЕ́ЧНЫЙ, скоротечная, скоротечное; скоротечен, скоротечна, скоротечно (книж. устар.). Быстро проходящий, исчезающий. «И горе жизни скоротечной и сны любви воспоминал.» Пушкин. «Счастье скоротечное изменчиво и зло.» Некрасов ... Статья полностью

СКОРОХО́Д, скорохода, муж. Тот, кто очень быстро ходит, кто быстр на ходу (в беге, в спортивных состязаниях и т.п.). Конькобежец-скороход.
| Слуга, сопровождавший пешком ехавшего в экипаже господина (ист. ... Статья полностью

СКОРОХО́ДНЫЙ, скороходная, скороходное (спец.). С быстрым ходом. Скороходный велосипед.

СКОРПИО́Н, скорпиона, муж. (от лат. scorpio) (зоол.). Ядовитое членистоногое животное из класса паукообразных.

СКО́РЧЕННЫЙ, скорченная, скорченное; скорчен, скорчена, скорчено. прич. страд. прош. от скорчить.

СКО́РЧИТЬ, скорчу, скорчишь. совер. к корчиться.

СКО́РЫЙ, скорая, скорое; скор, скора, скоро.
1. Передвигающийся быстро, обладающий большой скоростью передвижения. Скорый ход. Скорый полет. Скорый поезд. Итти скорым шагом. Скоры ноженьки (нар.-поэт.).
| ... Статья полностью

СКОРЬЁ, скорья, мн. нет, муж. собир., ср. (обл., стар.). То же, что скора.

СКОС1, скоса, мн. нет, муж. (с.-х.). Действие по гл. скосить1-скашивать1 (см. ... Статья полностью

СКОС2, скоса, муж.
1. только ед. Действие по гл. скосить2-скашивать2 (спец. ... Статья полностью

СКОСИ́ТЬ1, скошу, скосишь. совер. к косить1 и к скашивать1. «Крестьянка сушила скошенную траву.» Федин. Скосить луг.

СКОСИ́ТЬ2, скошу, скосишь. совер. к косить2 и к скашивать2. Скосить глаза.

СКОСИ́ТЬСЯ, скошусь, скосишься, совер. (к скашиваться2) (разг.).
1. То же, что покоситься в 1 и 3 знач. ... Статья полностью

СКО́СОК, скоска, муж. (спец.). Косо срезанный клин (ткани, дерева и т.п.).

СКОСТИ́ТЬ, скощу, скостишь, совер. (к скащивать), что (прост.). Убавить на какое-нибудь количество счет, скинуть сколько-нибудь со счета (первонач. ... Статья полностью

СКОТ, скота, муж.
1. только ед., собир. Четвероногие домашние сельскохозяйственные животные. Рогатый скот. Племенной скот. Крупный, мелкий скот. Вагон для скота.
2. ... Статья полностью

СКО́ТИЙ, скотья, скотье (устар.). То же, что скотский в 1 знач.

СКОТИ́НА, скотины, мн. нет, жен.
1. собир. То же, что скот в 1 знач. (разг. ... Статья полностью

СКОТИ́НКА, скотинки, и СКОТИНУШКА, скотинушки, жен. (обл.). ласк. к скотина в 1 и 2 знач. «Всякой скотинке свой хлевушок.» (посл. ... Статья полностью

СКОТИ́НУШКА, см. скоти́нка.

СКО́ТНИК, скотника, муж. Работник, занимающийся уходом за скотом.

СКО́ТНИЦА, скотницы. женск. к скотник.

СКО́ТНЫЙ, скотная, скотное. прил. к скот, для скота (см. скот в 1 знач.). Скотный двор.

СКОТОБО́ЕЦ, скотобойца, муж. (спец.). Рабочий на скотобойне.

СКОТОБО́ЙНЫЙ, скотобойная, скотобойное. прил., по знач. связанное с убоем скота. Скотобойный промысел.

СКОТОБО́ЙНЯ, скотобойни, род. мн. скотобоен, жен. Заведение, помещение для убоя скота.

СКОТОВО́Д, скотовода, муж. Тот, кто занимается скотоводством, специалист по скотоводству.

СКОТОВО́ДНИЧАТЬ, скотоводничаю, скотоводничаешь, несов. (разг., обл.). Заниматься скотоводством.

СКОТОВО́ДНЫЙ, скотоводная, скотоводное. прил. к скотоводство. Скотоводный промысел.

СКОТОВО́ДСТВО, скотоводства, мн. нет, ср. Разведение скота как отрасль хозяйства. Степное скотоводство.

СКОТОВО́ДЧЕСКИЙ, скотоводческая, скотоводческое. прил. к скотоводство, занимающийся скотоводством. Скотоводческий район. Скотоводческие племена.

СКОТОЗАГОТО́ВКИ, скотозаготовок, ед. скотозаготовка, скотозаготовки, жен. (спец. неол.). Заготовка скота, домашних животных (для мяса, шерсти).

СКОТОКРА́ДСТВО, скотокрадства, мн. нет, ср. (юр.). Кража, похищение домашнего скота. Конокрадство, как один из видов скотокрадства, строго карается законом.

СКОТОЛЕЧЕ́БНИЦА, скотолечебница, жен. (устар.). Учреждение для лечения скота, животных.

СКОТОЛЕЧЕ́БНЫЙ, скотолечебная, скотолечебное (устар.). Служащий для лечения скота, животных.

СКОТОЛО́ЖЕЦ, скотоложца, муж. (книж.). Человек, занимающийся скотоложством.

СКОТОЛО́ЖСТВО, скотоложства, мн. нет, ср. (книж.). Вид полового извращения — удовлетворение полового чувства путем совокупления с животными.

СКОТОПОДО́БИЕ, скотоподобия, мн. нет, ср. (книж. устар.). Образ жизни, поведение скотоподобного человека.

СКОТОПОДО́БНЫЙ, скотоподобная, скотоподобное; скотоподобен, скотоподобна, скотоподобно (книж.). Грубый, с низкими инстинктами, уподобляющийся скоту, животным.

СКОТОПРИГО́ННЫЙ, скотопригонная, скотопригонное (спец.). Служащий для пригона, приемки скота. Скотопригонный двор. Скотопригонный рынок.

СКОТОПРОМЫ́ШЛЕННИК, скотопромышленника, муж. (спец.). Работник скотопромышленности.
| Торговец скотом.

СКОТОПРОМЫ́ШЛЕННОСТЬ, скотопромышленности, мн. нет, жен. (спец.). Отрасль хозяйства — закупка и откорм скота для убоя.
| Торговля скотом.

СКОТОПРОМЫ́ШЛЕННЫЙ, скотопромышленная, скотопромышленное (спец.). прил. к скотопромышленность.

СКО́ТСКИЙ, скотская, скотское.
1. прил. к скот в 1 знач. (устар.). Скотский падёж. Скотский выгон.
2. перен. ... Статья полностью

СКО́ТСТВО, скотства, мн. нет, ср. (прост. вульг.). Подлость, грубость, низость.

СКО́ШЕННЫЙ, скошенная, скошенное; скошен, скошена, скошено. прич. страд. прош. от скосить1.

СКОШЁННЫЙ, скошённая, скошённое; скошён, скошена, скошено (разг.). прич. страд. прош. от скосить2; ставший косым. Скошенные глаза.

СКОШО́ВКА, скошовки, жен. (воен.). В казачьих седлах: ремень, проходящий под брюхом лошади и скрепляющий стремена. «До отказу свободно распущена соединяющая стременные ремни скошовка.» Шолохов.

СКОШУ́1, скосишь. буд. от скосить1.

СКОШУ́2, скошусь, скосишь, скосишься. буд. от скосить2, скоситься.

СКОЩЁННЫЙ, скощённая, скощённое; скощён, скощена, скощено (прост.) прич. страд. прош. от скостить.

СКОЩУ́, скостишь. буд. от скостить.

СКРА́ДЕННЫЙ, скраденная, скраденное; скраден, скрадена, скрадено. прич. страд. прош. от скрасть.

СКРАДУ́, скрадёшь. буд. от скрасть.

СКРА́ДЫВАТЬ, скрадываю, скрадываешь. несов. к скрасть. «Этот шум падающей воды и скрадывал от животных всяких звук.» Пушкин.

СКРА́ДЫВАТЬСЯ, скрадываюсь, скрадываешься, несов.
1. несов. к скрасться.
2. страд. к скрадывать.

СКРАЛ, скрался, скрала, скралась. прош. от скрасть, скрасться.

СКРАП, скрапа, мн. нет, муж. (англ. scrap) (тех.). Металлические отходы, поступающие в переплавку для изготовления годного металла. Стальной скрап. Чугунный скрап.

СКРА́СИТЬ, скрашу, скрасишь, совер. (к скрашивать), что. Сделать более приятным, сделать незаметным, менее чувствительным (неприятность, отрицательные качества чего-нибудь). Скрасить недостатки. Скрасить разлуку. Прекрасная игра актеров скрасила недостатки пьесы.

СКРА́СИТЬСЯ, скрашусь, скрасишься, совер. (к скрашиваться) (разг.). Сделаться более приятным, стать менее заметным, менее чувствительным (о чем-нибудь неприятном, отрицательном). С переездом не юг скрасилась его жизнь.

СКРАСТЬ, скраду, скрадёшь, прош. скрал, совер. (к скрадывать), что.
1. Украсть (обл.). У нас новое решето скрали.
2. перен. Сделать менее заметным, скрыть. Плохое освещение скрало неприглядность обстановки в комнате.

СКРА́СТЬСЯ, скрадусь, скрадёшься, прош. скрался, совер. (к скрадываться). Сделаться менее заметным, стать скрытым. В широком платье недостатки телосложения совсем скрались.

СКРА́ШЕННЫЙ, скрашенная, скрашенное; скрашен, скрашена, скрашено. прич. страд. прош. от скрасить.

СКРА́ШИВАТЬ, скрашиваю, скрашиваешь. несов. к скрасить.

СКРА́ШИВАТЬСЯ, скрашиваюсь, скрашиваешься, несов.
1. несов. к скраситься (разг.).
2. страд. к скрашивать.

СКРА́ШУ, скрашусь, скрасишь, скрасишься. буд. от скрасить, скраситься.

СКРЁБ, скрёбся, скребла, скреблась. прош. от скрести, скрестись.

СКРЕ́БЕНЬ, скребня, муж. (зоол.). Червь с цилиндрическим телом, имеющий втяжной хобот с загнутыми назад крючочками, паразитирующий в кишках позвоночных животных.

СКРЁБКА, скрёбки, мн. нет, жен. (прост.). Действие по гл. скрести. Пошла у них чистка до скрёбка.

СКРЕБЛО́, скребла, мн. скрёбла, скрёбел, ср. (спец.). То же, что скребок в 1 знач. Каменные скребла первобытного человека.

СКРЕБНИ́ЦА, скребницы, жен.
1. Железная щетка для чистки лошадей. «Скребницей чистил он коня.» Пушкин.
2. Приспособление для очистки щетки от засорения (спец.).

СКРЕБО́К, скребка, муж.
1. Всякое орудие для соскабливания чего-нибудь.
| Лопаточка на рукоятке для счистки льда.
| То же у маляров для соскабливания старой краски.
2. Небольшая фасонная наковальня, применяемая медниками и жестянщиками (тех.).

СКРЕБУ́, скребусь, скребёшь, скребёшься. наст. от скрести, скрестись.

СКРЕ́ЖЕТ, скрежета, мн. нет, муж. (книж.). Действие по гл. скрежетать; звуки, шум, производимые этим действием. «Швед, русский — колет, рубит, режет, бой барабанный, клики, скрежет.» Пушкин ... Статья полностью

СКРЕЖЕТА́ТЬ, скрежещу, (скрежещу устар.), скрежещешь, д.н.в. скрежеща (скрежеща устар.), несов. (к проскрежетать).
1. чем. ... Статья полностью

СКРЕЖЕЩУ́, скрежещешь. наст. от скрежетать.

СКРЕП, скрепа, мн. нет, муж. (прост. спец.). То же, что скрепа в 1 знач. «Для скрепу лишний гвоздь не мешает.» Даль.

СКРЕ́ПА, скрепы, жен.
1. только ед. Действие по гл. скрепить-скреплять (спец. ... Статья полностью

СКРЕ́ПЕР, скрепера, муж. (англ. scraper, букв. скребок) (тех.).
1. Машина с широким и длинным ножом в нижней части для различных земляных работ (рытья канав, разровнения поверхности земли и т.д. ... Статья полностью

СКРЕ́ПЕРНЫЙ, скреперная, скреперное (тех.).
1. прил. к скрепер. Скреперный нож.
2. прил., по знач. связанное с доставкой угля скрепером (горн.). Скреперный метод доставки угля из лавы. Скреперная доставка.

СКРЕПИ́ТЬ, скреплю, скрепишь, совер. (к скреплять), что и что чем.
1. Прочно, накрепко соединить, присоединить одно к другому. Скрепить брусья железными скрепами. Скрепить рельсы гайками. Скрепить листы рукописи скрепкою.
2. ... Статья полностью

СКРЕПИ́ТЬСЯ, скреплюсь, скрепишься, совер.
1. (несов. скрепляться). Прочно, накрепко соединиться, присоединиться друг к другу. Брусья скрепились хорошо.
2. чем и без доп. ... Статья полностью

СКРЕ́ПКА, скрепки, жен. Металлическое приспособление для скрепления бумаг.

СКРЕПЛЕ́НИЕ, скрепления, ср.
1. только ед. Действие по гл. скрепить-скреплять ... Статья полностью

СКРЕ́ПЛЕННЫЙ, скрепленная, скрепленное; скреплен, скреплена, скреплено и СКРЕПЛЁННЫЙ, скреплённая, скреплённое; скреплён, скреплена, скреплено. прич. страд. прош. от скрепить.

СКРЕПЛЁННЫЙ, см. СКРЕПЛЕННЫЙ.

СКРЕПЛЯ́ТЬ, скрепляю, скрепляешь. несов. к скрепить.

СКРЕПЛЯ́ТЬСЯ, скрепляюсь, скрепляешься, несов.
1. несов. к скрепиться в 1 знач.
2. страд. к скреплять.

СКРЕПНО́Й, скрепная, скрепное (спец.). прил., по знач. связанное со скреплением чего-нибудь, с работой по скреплению чего-нибудь. Скрепной цех на заводе.

СКРЕСТИ́, скребу, скребёшь, прош. скрёб, скребла, несов.
1. кого-что. Тереть, царапать чем-нибудь жестким. Скрести ногтями по столу.
| Царапая, натирая чем-нибудь жестким, чистить, очищать. Скрести чугун песком.
2. ... Статья полностью

СКРЕСТИ́СЬ, скребусь, скребёшься, прош. скрёбся, скреблась, несов. Производить шум, скребя по чему-нибудь своими ногтями, когтями. В углу мышь скребется.

СКРЕСТИ́ТЬ, скрещу, скрестишь, совер. (к скрещивать), кого-что.
1. Положить или сложить крест-накрест. Скрестить руки на груди. Скрестить шпаги (на поединке). «Калломейцев опустился на кресло, скрестил ноги.» А.Тургенев ... Статья полностью

СКРЕСТИ́ТЬСЯ, скрещусь, скрестишься, совер. (к скрещиваться).
1. Расположиться, лечь крест-накрест. Дороги скрестились.
2. перен. Натолкнуться друг на друга, оказаться в противоречии друг с другом (книж. ... Статья полностью

СКРЕЩЕ́НИЕ, скрещения, ср.
1. только ед. Действие по гл. скрестить.
2. только ... Статья полностью

СКРЕЩЁННЫЙ, скрещённая, скрещённое; скрещён, скрещена, скрещено. прич. страд. прош. от скрестить.

СКРЕ́ЩИВАНИЕ, скрещивания, мн. нет, ср. (книж.).
1. Действие и состояние по гл. скрещивать-скрещиваться ... Статья полностью

СКРЕ́ЩИВАТЬ, скрещиваю, скрещиваешь. несов. к скрестить.

СКРЕ́ЩИВАТЬСЯ, скрещиваюсь, скрещиваешься, несов.
1. несов. к скреститься.
2. страд. к скрещивать.

СКРЕЩУ́, скрещусь, скрестишь, скрестишься. буд. от скрестить, скреститься.

СКРИВИ́ТЬ, скривлю, скривишь. совер. к кривить. Скривить лицо. «Беззубый рот скривлен усмешкой.» А.Тургенев.

СКРИВИ́ТЬСЯ, скривлюсь, скривишься (разг.). совер. к кривиться.

СКРИВЛЁННЫЙ, скривленная, скривленное; скривлён, скривлена, скривлено (разг.). прич. страд. прош. от скривить.
| Искривившийся, перекошенный. Скривленное лицо.

СКРИЖА́ЛЬ, скрижали, жен. Доска, таблица с написанным на ней текстом (преим. священным, культовым). По библейскому сказанию, 10 заповедей Моисея были записаны на двух каменных скрижалях. «Ты проклял ли, пророк, бессмысленных детей, разбил ли ты свои скрижали?» Пушкин ... Статья полностью

СКРИП1 (скрып обл.), скрипа, муж. Характерный шум высокого тона, б.ч. резкий и неприятный, возникающий при трении. Скрип снега в мороз. Скрип дверей. Сапоги со скрипом. Скрпи немазанной телеги. «Загремели отворы, со скрыпом дверь отворена.» Рылеев ... Статья полностью

СКРИП2 (скрып обл.), в знач. сказуемого. То же, что скрипнул. «- Калитка — скрып... Двор темен.» Лермонтов.

СКРИПА́Ч, скрипача, муж. Музыкант, специалист по игре на скрипке. Скрипач из оркестра Большого театра.

СКРИПА́ЧКА, скрипачки. женск. к скрипач.

СКРИПЕ́НИЕ, скрипения, мн. нет, ср. Действие по гл. скрипеть.
| Звуки, производимые этим действием, скрип. Послышалось скрипение.

СКРИПЕ́ТЬ (скрыпеть обл.), скриплю, скрипишь, несов. (к проскрипеть).
1. чем и без доп. Производить скрип. «Снег под ногами скрипит от мороза.» Рылеев ... Статья полностью

СКРИПИ́ЦА (скрыпица обл.), скрипицы, жен.
1. Скрипка (разг. устар.).
2. Род съедобного гриба (бот., обл.).

СКРИПИ́ЧНЫЙ, скрипичная, скрипичное (муз.). прил. к скрипка. Скрипичный мастер. Скрипичный тембр. Скрипичный ключ (нотный ключ, в котором пишутся произведения для инструментов и голосов высокого диапазона, первонач. ... Статья полностью

СКРИ́ПКА (скрыпка обл.), скрипки, жен. Самый высокий по тембру и диапазону четырехструнный музыкальный инструмент. Настроить скрипку. Играть на скрипке. Первая, вторая крипка (см. первый ... Статья полностью

СКРИ́ПНУТЬ (скрыпнуть обл.), скрипну, скрипнешь. однокр. к скрипеть. «Чуть дверью скрипнешь, чуть шепнешь: все слышут.» Грибоедов. «У меня легкий сон: чуть кто скрипнет, я уж и смотрю.» Гончаров. «Дверь слабо скрыпнула.» А.Тургенев.

СКРИПУ́Н (скрыпун обл.), скрипуна, муж.
1. Тот, кто скрипит (прост.).
2. Жук из сем. усачей, разрушающий древесину многих деревьев (зоол. ... Статья полностью

СКРИПУ́НЬЯ (скрыпунья обл.), скрипуньи, род. мн. скрипуний (прост.). женск. к скрипун в 1 знач.

СКРИПУ́ЧИЙ (скрыпучий обл.), скрипучая, скрипучее (разг.). Производящий скрип, сильно скрипящий. Скрипучий снег. Скрипучие сапоги. Скрипучий голос. «Скрипучее дерево два века стоит.» (посл.)

СКРО́ЕННЫЙ, скроенная, скроенное; скроен, скроена, скроено. прич. страд. прош. от скроить.

СКРОИ́ТЬ, скрою, скроишь. совер. к кроить. «Не ладно скроен, да крепко сшит.» погов. «Он скроил такую рожу, какой я никогда еще не видывал.» Гоголь.

СКРО́МНИК, скромника, муж. (разг., чаще ирон.). Человек скромного поведения.

СКРО́МНИЦА, скромницы (разг., чаще ирон.). женск. к скромник.

СКРО́МНИЧАТЬ, скромничаю, скромничаешь, несов. (разг., чаще ирон.). Из застенчивости, скромности не выказывать своих положительных качеств, утаивать свои успехи, заслуги. Не скромничай, все знают, что ты очень хорошо играешь в шахматы.

СКРО́МНОСТЬ, скромности, мн. нет, жен.
1. отвл. сущ. к скромный. Скромность нрава. Скромность поведения. Скромность заработка.
2. ... Статья полностью

СКРО́МНЫЙ, скромная, скромное; скромен, скромна, скромно, скромны и (редк.) скромны.
1. Такой, что не стремится выказывать свои качества, достоинства, заслуги, лишенный высокомерия и заносчивости. Скромный человек. Скромно (нареч. ... Статья полностью

СКРО́ПАННЫЙ, скопанная, скопанное; скопан, скопана, скопано (разг. пренебр.). прич. страд. прош. от скропать.

СКРОПА́ТЬ, скропаю, скропаешь, (разг. пренебр.). совер. к кропать.

СКРО́Ю, скроюсь, скроешь, скроешься. буд. от скрыть, скрыться.

СКРОЮ́, скроишь. буд. от скроить.

СКРУ́ББЕР

СКРУ́БЕР, СКРУББЕР, скруббера, мн. скрубберы-скруббера, муж. (англ. scrubber от scrub — тереть, чистить щеткой) (тех.). Приспособление для улавливания легко летучих частей, не конденсирующихся в холодильниках перегонной или газовой аппаратуры. Скруберы применяются в нефтеперегонном деле, в газовом деле и т.д.

СКРУГЛЁННЫЙ, скруглённая, скруглённое; скруглён, скруглена, скруглено. прич. страд. прош. от скруглить.

СКРУГЛИ́ТЬ, скруглю, скруглишь, совер. (к скруглять), что. То же, что закруглить.

СКРУГЛЯ́ТЬ, скругляю, скругляешь. несов. к скруглить.

СКРУГЛЯ́ТЬСЯ, скругляюсь, скругляешься, несов. страд. к скруглять.

СКРУ́ПУЛ, скрупула, муж. (лат. scrupulum) (апт.). Старинная единица аптекарского веса, равная 1,24 унции или 1,25 грамма.

СКРУПУЛЁЗНОСТЬ, скрупулёзности, мн. нет, жен. (книж., иногда пренебр.). отвл. сущ. к скрупулезный. Скрупулёзность расчета.

СКРУПУЛЁЗНЫЙ, скрупулёзная, скрупулёзное; скрупулёзен, скрупулёзна, скрупулёзно (лат. scrupulosus) (книж., иногда пренебр.). Соблюдающий абсолютную точность, чрезвычайно тщательный, точный до мелочей. Скрупулёный анализ. Скрупулезные наблюдения.

СКРУ́ТА, скруты, жен. (обл.).
1. Сборы, приготовления к чему-нибудь.
2. Запасы, припасы (преим. одежды, сбруи и т.п.; этногр.).

СКРУТИ́ТЬ скручу́, скру́ти́шь, сов. к скручивать.
1. что. Изготовить кручением, свить, завить. Скрутить веревку. Скрутить нитку.
|| Вертя в пальцах, свернуть. Скрутить папиросу.
2. кого-что ... Статья полностью

СКРУТИ́ТЬСЯ, скручусь, скрутишься, совер. (к скручиваться). Изготовиться посредством кручения. Веревка плохо скрутилась.

СКРУ́ЧЕННЫЙ, скрученная, скрученное; скручен, скручена, скручено. прич. страд. прош. от скрутить.

СКРУ́ЧИВАТЬ, скручиваю, скручиваешь. несов. к скрутить.

СКРУ́ЧИВАТЬСЯ, скручиваюсь, скручиваешься, несов.
1. несов. к скрутиться.
2. страд. к скручивать.

СКРУЧУ́, скручусь, скручуся. буд. от скрутить, скрутиться.

СКРЫВА́ТЬ, скрываю, скрываешь. несов. к скрыть.

СКРЫВА́ТЬСЯ, скрываюсь, скрываешься, несов.
1. несов. к скрыться. Солнце скрывается за горизонтом.
2. ... Статья полностью

СКРЫ́НЯ, скрыни, жен. (обл.).
1. Ларец, короб.
2. Примыкающая к плотине часть запруды, обычно отделенная срубом или досками. «Вода ушла под нижний лежень холостой скрыни.» Лесков.
3. Кружка, крынка.

СКРЫП, СКРЫПЕТЬ, СКРЫПИЦА, СКРЫПКА, СКРЫПНУТЬ, СКРЫПУН, СКРЫПУНЬЯ, СКРЫПУЧИЙ. см. скрип и т.д.

СКРЫПЕ́ТЬ

СКРЫ́ПИЦА

СКРЫ́ПКА

СКРЫ́ПНУТЬ

СКРЫПУ́Н

СКРЫПУ́НЬЯ

СКРЫПУ́ЧИЙ

СКРЫ́ТНИК, скрытника, муж.
1. Скрытный человек (разг. неод.).
2. Член одной из особых религиозных сект в России. (устар.).

СКРЫ́ТНИЧАТЬ, скрытничаю, скрытничаешь, несов. (разг. неод.). Быть скрытным, избегать откровенности. Полно тебе скрытничать, рассказывай всё по порядку!

СКРЫ́ТНОСТЬ, скрытности, мн. нет, жен. отвл. сущ. к скрытный. Скрытность характера. Он всегда отличался большой скрытностью.

СКРЫ́ТНЫЙ, скрытная, скрытное; скрытен, скрытна, скрытно. Не откровенный, не склонный делиться с другими своими мыслями, переживаниями, намерениями. Скрытный человек. Скрытный характер.

СКРЫ́ТЫЙ, скрытая, скрытое; скрыт, скрыта, скрыто.
1. прич. страд. прош. от скрыть. Прибыль, скрытая купцом от обложения.
2. только ... Статья полностью

СКРЫТЬ, скрою, скроешь, совер. (к скрывать).
1. кого-что. Спрятать так, чтобы другие не могли увидеть, обнаружить. «О, если б мог от взоров недостойных я скрыть подвал.» Пушкин. Скрыть революционера, преследуемого полицией.
2. ... Статья полностью

СКРЫ́ТЬСЯ, скроюсь, скроешься, совер. (к скрываться).
1. Спрятаться, удалиться так, чтобы нельзя было увидеть, обнаружить. «Узнали, что Дубровский скрылся за границу.» Пушкин. Скрыться неизвестно куда.
| ... Статья полностью

СКРЮ́ЧЕННЫЙ, скрюченная, скрюченное; скрючен, скрючена, скрючено. прич. страд. прош. от скрючить.

СКРЮ́ЧИВАТЬ, скрючиваю, скрючиваешь, несов.
1. (совер. скрючить). То же, что крючить (прост.).
2. несов. ... Статья полностью

СКРЮ́ЧИВАТЬСЯ, скрючиваюсь, скрючиваешься, несов.
1. (совер. скрючиться). То же, что крючиться (прост.).
2. страд. к скрючивать.

СКРЮ́ЧИТЬ, скрючу, скрючишь, совер.
1. кого-что. совер. к скрючивать и к крючить; согнуть, сделать кривым (прост. ... Статья полностью

СКРЮ́ЧИТЬСЯ, скрючусь, скрючишься (прост.). совер. к скрючиваться и к крючиться; согнуться, покривиться. «Даже голос его изменился, и как-то весь он скрючился.» Достоевский. Пальцы скрючились. Скрючился от боли.

СКРЯ́ГА, скряги, муж. и жен. (неод.). Очень скупой человек.

СКРЯ́ЖНИЧАТЬ, скряжничаю, скряжничаешь, несов. (разг. неод.). Быть скрягой, проявлять чрезмерную скупость.

СКРЯ́ЖНИЧЕСТВО, скряжничества, мн. нет, ср. (разг. неод.). Поведение скряги, чрезмерная скупость.

СКУДЕ́ЛЬ, скудели, жен. (церк., стар.).
1. Глина.
2. Глиняный горшок, сосуд.

СКУДЕ́ЛЬНЫЙ, скудельная, скудельное (церк., стар.).
1. Глиняный.
2. перен. Непрочный, хрупкий, слабый, бренный.
• Сосуд скудельный (церк. ... Статья полностью

СКУДЕ́ТЬ, скудею, скудеешь, несов. (к оскудеть) (книж.).
1. Становиться скудным, бедным, уменьшаться. «Богат я, казны не считаю, а всё не скудеет добро.» Некрасов.
| кем-чем. ... Статья полностью

СКУ́ДНОСТЬ, скудности, мн. нет, жен. (книж. редк.). отвл. сущ. к скудный, то же, что скудость в 1 знач.

СКУ́ДНЫЙ, скудная, скудное; скуден, скудна, скудно (книж.). Недостаточный, незначительный, бедный, убогий. Скудная пища. Скудные средства. Скудная природа. Скудная растительность. «На скудный твой наряд с насмешкой не случайно все, кажется, глядят.» Некрасов.
| ... Статья полностью

СКУДОМЫ́СЛИЕ, скудомыслия, мн. нет, ср. (книж. устар. или ирон.). То же, что скудоумие.

СКУ́ДОСТЬ, скудости, мн. нет, жен. (книж.).
1. отвл. сущ. к скудный. Скудость растительности.
2. ... Статья полностью

СКУДОУ́МИЕ, скудоумия, мн. нет, ср. (книж. устар. или ирон.). Слабость ума, умственная ограниченность.

СКУДОУ́МНЫЙ, скудоумная, скудоумное; скудоумен, скудоумна, скудоумно (книж. устар. или ирон.). Отличающийся скудоумием, умственно-ограниченный, глупый.

СКУ́КА, скуки, мн. нет, жен.
1. Томление, тягостное душевное состояние от безделья, отсутствия занятий или от отсутствия интереса к окружающему. «Какая скука с больным сидеть и день и ночь, не отходя ни шагу прочь!» Пушкин ... Статья полностью

СКУКОТА́, скукоты. мн. нет, жен. (прост. фам.). Скука.

СКУ́КСИТЬСЯ, скукшусь, скуксишься (разг. фам.). совер. к кукситься. От такого пустяка ты уже скуксился.

СКУЛА́, скулы, мн. скулы, жен.
1. Кость в черепе, выступающая ниже глаз, над верхней челюстью. Выдающиеся скулы.
2. Острая грань, образуемая пересечением борта и днища судна или поплавка, глиссера, лодки, гидросамолета (мор. ... Статья полностью

СКУЛА́СТЫЙ, скуластая, скуластое; скуласт, скуласта, скуласто (разг.). С большими, выдающимися скулами. Скуластый человек. Скуластое лицо.

СКУЛЁЖ, скулёжа, мн. нет, муж. (прост. фам.). Действие по гл. скулить во 2 знач. «Идет елейный скулеж.» Маяковский.

СКУЛИ́ЛА, скулилы, муж. и жен. (разг. фам.). Тот, кто скулит, плачется на свою судьбу, докучает жалобами. «Где вы неверы, нытики-скулилы?» Маяковский.

СКУЛИ́СТЫЙ, скулистая, скулистое; скулист, скулиста, скулисто (прост.). То же, что скуластый. «Старик с лицом бронзового цвета, скулистым, чахлым.» Гоголь.

СКУЛИ́ТЬ, скулю, скулишь, несов.
1. Жалобно повизгивать, выть (о собаке). Скулит голодный пес.
2. перен. Плакаться, ныть, докучать жалобами (разг. фам. ... Статья полностью

СКУЛОВО́Й, скуловая, скуловое (анат.). прил. к скула. Скуловые кости.

СКУЛОВОРО́Т, скуловорота, муж. (прост. вульг.). Повреждение скулы сильным ударом.
| удар такой силы. «Удар зубодробительный, удар — скуловорот!» Некрасов.

СКУ́ЛЬПТОР (скульптор устар.), скульптора, муж. (лат. sculptor, букв. вырезыватель). Художник или мастер, изготовляющий произведения скульптуры.

СКУ́ЛЬПТОРСКИЙ (скульпторский устар.), скульпторская, скульпторское. прил. к скульптор. Скульпторский талант.

СКУЛЬПТУ́РА, скульптуры, жен. (лат. sculptura — резьба, ваяние).
1. только ед. Искусство изготовления объемных или плоскостных выпуклых изображений (статуй, бюстов, барельефов и т.п. ... Статья полностью

СКУЛЬПТУ́РНЫЙ, скульптурная, скульптурное; скульптурен, скульптурна, скульптурно.
1. только полн. прил. к скульптура. Скульптурные мастерские. Скульптурная работа.
2. ... Статья полностью

СКУ́МБРИЯ, скумбрии, мн. нет, жен. (греч.skombros). То же, что макрель.

СКУНС и (устар.) сконс, скунса, муж. (англ. мн. skunks с амер.). Небольшой хищный зверек, водящийся в Северной Америке, вид вонючки, дающий темнокоричневый или черный блестящий ценный мех. ... Статья полностью

СКУ́НСОВЫЙ, скунсовая, скунсовое. прил. к скунс; сделанный из скунса. Скунсовый воротник.

СКУП, скупа, мн. нет, муж. (обл.). Скупка. Скуп хлеба.

СКУПА́ТЬ, скупаю, скупаешь. несов. к скупить.

СКУПА́ТЬСЯ, скупаюсь, скупаешься, несов. страд. к скупать.

СКУПЕРДЯ́Й, скупердяя, муж. (прост. фам.). Очень скупой человек, скупец. «В тебе под маской скупердяя скрывается предобрый человек.» Некрасов.

СКУПЕРДЯ́ЙКА, скупердяйки (прост. фам.). женск. к скупердяй.

СКУПЕ́Ц, скупца, муж. Скупой человек. «Хозяин у него был скряга и скупец.» Крылов.

СКУПИ́ТЬ, скуплю, скупишь. совер. (к скупать), кого-что. Купить все, в большом количестве (или в разных местах). Скупил много произведений старинной бронзы. Скупил картины известного художника.

СКУПИ́ТЬСЯ, скуплюсь, скупишья, несов. (к поскупиться), с инф. или на что. Проявлять скупость, жалеть потратить деньги на что-нибудь, отдать что-нибудь. «Живи, не скупись, с друзьями веселись.» погов. ... Статья полностью

СКУ́ПКА, скупки, мн. нет, жен. Действие по гл. скупить-скупать. Скупка краденого преследуется законом.

СКУ́ПЛЕННЫЙ, скупленная, скупленное; скуплен, скуплена, скуплено. прич. страд. прош. от скупить.

СКУПНО́Й, скупная, скупное (спец.). Приобретенный скупкой. Скупной товар.

СКУПО́Й, скупая, скупое; Скуп, скупа, скупо.
1. Чрезмерно бережливый, упорно избегающий всяких трат, издержек, расходования своего имущества, достояния. Он до крайности скуп. Мольер и Гоголь создали бессмертные образы скупого человека.
| То же в знач. ... Статья полностью

СКУ́ПОСТЬ, скупости, мн. нет, жен.
1. Чрезмерная бережливость, нелюбовь к тратам, издержкам, расходованию своего имущества, достояния. «Вот до чего меня доводит отца родного скупость!» Пушкин.
2. ... Статья полностью

СКУ́ПЩИК, скупщика, муж. Человек, занимающийся скупкой чего-нибудь для перепродажи. Скупщик кустарных изделий. Закон не щадит скупщиков краденого.

СКУ́ПЩИНА, скупщины, жен. Название парламента в Югославии и в довоенное Сербии.

СКУ́ПЩИЦА, скупщицы. женск. к скупщик.

СКУСИ́ТЬ, скушу, скусишь, совер. (к скусывать), что (прост.). Кусая, отделить, оторвать, отгрызть (часть чего-нибудь). «Патроны из сумки достали и скусили зубами.» Фет.

СКУ́СЫВАТЬ, скусываю, скусываешь. (прост.). несов. к скусить.

СКУ́СЫВАТЬСЯ, скусываюсь, скусываешься, несов. (прост.). страд. к скусывать.

СКУ́ТЕР [тэ], скутера, муж. (англ. scooter, букв. кто быстро убегает) (спорт.). Быстроходная лодка с подвесным мотором.

СКУФЕ́ЙКА, скуфейки, жен. (устар., церк.). уменьш. к скуфья.

СКУФЕ́ЙНЫЙ, скуфейная, скуфейное (устар., церк.). прил. к суфья.

СКУФЬЯ́, скуфьи, род. мн. скуфей, жен. (греч. skuphia).
1. Ермолка, тюбетейка, круглая шапочка из одной тульи, без полей (устар. ... Статья полностью

СКУЧА́ТЬ, скучаю, скучаешь, несов.
1. без доп. (чем устар.). Испытывать скуку. «Я сегодня скучаю больше обыкновенного.» А.Тургенев. «Я грустил и немножко скучал.» Чехов ... Статья полностью

СКУ́ЧЕННОСТЬ, скученности, мн. нет, жен. отвл. сущ. к скученный во 2 знач. Скученность населения.

СКУ́ЧЕННЫЙ, скученная, скученное; скучен, скучена, скучено.
1. прич. страд. прош. от скучить. Сено, скученное в стог.
2. ... Статья полностью

СКУ́ЧИВАТЬ, скучиваю, скучиваешь. несов. к скучить.

СКУ́ЧИВАТЬСЯ, скучиваюсь, скучиваешься, несов.
1. несов. к скучиться.
2. страд. к скучивать.

СКУ́ЧИТЬ, скучу, скучишь, совер. (к скучивать).
1. что. Собрать в кучу, сложить в одно место (спец.). Скучить снег на дворе. Скучить сено. Скучить сор.
2. кого-что. ... Статья полностью

СКУЧИ́ТЬ, скучу, скучишь, несов. (прост.).
1. Ныть, плакаться.
2. О собаке: выть.

СКУ́ЧИТЬСЯ, скучусь, скучишься, совер. (к скучиваться).
1. Собраться в кучу, в одно место (о предметах). Облака скучились на горизонте.
2. Собравшись в одно место, разместиться на малом пространстве, в тесноте (о людях, животных; разг. ... Статья полностью

СКУЧИ́ЩА, скучищи, мн. нет, жен. (разг.). увел. к скука. «Такая скучища, что и выразить тебе не могу.» Чехов.

СКУЧЛИ́ВЫЙ, скучливая, скучливое; скучлив, скучлива, скучливо (прост.).
1. Склонный к скуке.
2. О собаке: скучающий, воющий в отсутствии людей.

СКУ́ЧНЫЙ [шн], скучная, скучное; скучен, скучна, скучно.
1. Испытывающий скуку. «Александр приехал домой еще скучнее, нежели поехал.» Гончаров. Он сегодня скучный.
2. Наводящий скуку, неинтересный. «Скучен день до вечера, коли делать нечего.» (посл. ... Статья полностью

СКУ́ШАННЫЙ, скушанная, скушанное; скушан, скушана, скушано. прич. страд. прош. от скушать (не смешивать с скушенный!).

СКУ́ШАТЬ, скушаю, скушаешь, совер.
1. совер. к кушать. «Я и чай пила и ватрушку скушала.» А.Островский.
2. перен., что. То же, что ... Статья полностью

СКУ́ШЕННЫЙ, скушенная, скушенное; скушен, скушена, скушено (прост.). прич. страд. прош. от скусить (не смешивать с скушанный!). Скушенная бородавка.

СКУШУ́, скусишь. буд. от скусить.

СКУЮ́, скуюсь, скуёшь, скуёшься. буд. от сковать, сковаться.


СЛ

СЛА́БЕНЬКИЙ, слабенькая, слабенькое; слабенек, слабенька, слабенько (разг.). уменьш.-ласк. к слабый. Слабенький ребенок. «Ты, бесенок, еще молоденек, со мной тягаться слабенек.» Пушкин.

СЛАБЕ́ТЬ, слабею, слабеешь, несов. (к ослабеть), без доп. и чем. Делаться слабым, становиться слабее, терять силу. Ветер слабеет. Память слабеет. «Слабеет дума лютая, нож валится из рук.» Некрасов ... Статья полностью

СЛА́БЖЕ (прост.). употр. неправ. вместо слабее.

СЛАБИНА́, слабины, мн. нет, жен. (спец.).
1. Свободный припуск, ослабшее место в чем-нибудь натянутом. Выбирать слабину (подтягивать отвислую часть веревки, каната; мор. ... Статья полностью

СЛАБИ́ТЕЛЬНЫЙ, слабительная, слабительное.
1. Такой, от которого слабит (мед.). Слабительный порошок. Слабительная вода.
2. в знач. сущ. слабительное, ого, ср. ... Статья полностью

СЛА́БИТЬ, слаблю, слабишь, несов.
1. (совер. прослабить) безл., кого-что. О появлении испражнений у кого-нибудь, об очистке кишечника. Меня слабит. Его весь день слабило.
2. ... Статья полностью

СЛА́БКИЙ, слабкая, слабкое; слабок, слабка, слабко (обл.). То же, что слабый.

СЛА́БНУТЬ, слабну, слабнешь, д.н.в. нет, прош. слаб, слабла, несов. (к ослабнуть).
1. То же, что слабеть (прост. ... Статья полностью

СЛАБОВО́ЛИЕ, слабоволия, мн. нет, ср. (книж.). отвл. сущ. к слабовольный; отсутствие сильной воли.

СЛАБОВО́ЛЬНЫЙ, слабовольная, слабовольное; слабоволен, слабовольна, слабовольно (книж.). Не обладающий сильной волей, с недостаточной силой воли. Слабовольный человек.

СЛАБОГРУ́ДОСТЬ, слабогрудости, мн. нет, жен. Слабость груди, наличие у кого-нибудь нездоровых легких.

СЛАБОГРУ́ДЫЙ, слабогрудая, слабогрудое; слабогруд, слабогруда, слабогрудо. Имеющий нездоровые, слабые легкие. Слабогрудый ребенок.

СЛАБОДУ́ШИЕ, слабодушия, мн. нет, ср. (книж.). Слабость или отсутствие умственных, духовных интересов, моральных качеств, убеждений. «- Один мундир! Он в прежнем их быту когда-то укрывал, расшитый и красивый, их слабодушие, рассудка нищету.» Грибоедов.

СЛАБОДУ́ШНЫЙ, слабодушная, слабодушное; слабодушен, слабодушна, слабодушно (книж.). Отличающийся слабодушием.

СЛАБОНЕ́РВНЫЙ, слабонервная, слабонервное; слабонервен, слабонервна, слабонервно (книж.). Со слабыми, расшатанными нервами.

СЛАБОСИ́ЛИЕ, слабосилия, мн. нет, ср. отвл. сущ. к слабосильный, недостаточно сильное здоровье.

СЛАБОСИ́ЛЬНЫЙ, слабосильная, слабосильное; слабосилен, слабосильна, слабосильно.
1. Недостаточно сильный, малосильный (о людях, животных). Команда слабосильных (воен.). Слабосильная лошадь.
2. Действующий при помощи небольшой силы, не мощный (спец. ... Статья полностью

СЛА́БОСТЬ, слабости, жен.
1. только ед. отвл. сущ. к слабый. Слабость мышц. Слабость памяти. Слабость веа.
2. ... Статья полностью

СЛАБОТО́ЧНИК, слаботочника, муж. (спец. неол., разг.). Специалист по слаботочной технике.

СЛАБОТО́ЧНЫЙ, слаботочная, слаботочное (тех.). прил., по знач. связанное с техникой слабых токов. Слаботочная промышленность. Слаботочная техника.

СЛАБОУ́ЗДЫЙ, слабоуздая, слабоуздое; слабоузд, слабоузда, слабоуздо (спец.). Об упряжных и верховых животных: не терпящий сильного нажима удил на беззубый край десен; ант. тугоуздый.

СЛАБОУ́МИЕ, слабоумия, мн. нет, ср. (книж., мед.). Недостаточность умственных способностей, пониженная умственная деятельность как хроническая психическая болезнь, идиотизм. Врожденное слабоумие. Эпилепсия часто ведет к слабоумию.

СЛАБОУ́МНЫЙ, слабоумная, слабоумное; слабоумен, слабоумна, слабоумно (книж.). Страдающий слабоумием. Слабоумный ребенок. Слабоумный эпилептик.

СЛАБОХАРА́КТЕРНОСТЬ, слабохарактерности, мн. нет, жен. (книж.). отвл. сущ. к слабохарактерный; слабый, безвольный характер. Согласился только по слабохарактерности.

СЛАБОХАРА́КТЕРНЫЙ, слабохарактерная, слабохарактерное; слабохарактерен, слабохарактерна, слабохарактерно (книж.). Отличающийся слабым характером, такой, характер которого лишен необходимой твердости, силы воли. Слабохарактерный человек. Слабохарактерный мужчина.

СЛА́БЫЙ слабая, слабое; слаб, слаба́, сла́бо.
1. Отличающийся отсутствием, недостатком силы, малой силой (физической, телесной, психической). Слабый удар. Слабо (нареч.) ударить. Слабый голос. Слабое течение. Слабые мышцы. Слабая память. «Никогда не пропустят случая напасть на слабый отряд.» Пушкин ... Статья полностью

СЛА́ВА, славы, мн. нет, жен.
1. Почетная, широко распространенная известность, как свидетельство всеобщего и безусловного признания чьих-нибудь высоких качеств, общественных заслуг, дарований и т.п. ... Статья полностью

СЛАВЕ́НСКИЙ, славенская, славенское (стар.). То же, что славянский (не смешивать с словенский!). Древний славенский язык.

СЛА́ВИЛЬЩИК, славильщика, муж. (устар.). Человек, который ходит в канун рождества по домам с пением церковных песен.

СЛАВИ́РОВАТЬ, славирую, славируешь. совер. к лавировать во 2 знач.

СЛАВИ́СТ, слависта, муж. Ученый, специалист по славянской филологии.

СЛАВИ́СТИКА, славистики, мн. нет, жен. (филол.). То же, что славяноведение.

СЛАВИСТИ́ЧЕСКИЙ, славистическая, славистическое (филол.). прил. к славистика.

СЛАВИ́СТСКИЙ, славистская, славистское (филол.). прил. к славист и к славистка.

СЛА́ВИТЬ, славлю, славишь, несов.
1. кого-что. Воздавать кому-чему-нибудь хвалу, превозносить кого-что-нибудь (книж.). «Славили герольды мой удар.» Пушкин. «Тебя везде за песни славят и с лучшими певцами рядом ставят.» Крылов ... Статья полностью

СЛА́ВИТЬСЯ, славлюсь, славишься, несов.
1. чем и без доп. Пользоваться славой, широкой известностью в каком-нибудь отношении. «У нас заложены надежные основы советского патриотизма, которым славится наша Красная Армия...» Молотов ... Статья полностью

СЛА́ВИЦА, славицы, жен. (устар., обл.). То же, что слава в 6 знач. Пропеть славицу.

СЛА́ВКА, славки, жен. (зоол.). Небольшая птица из отряда воробьиных. Серая славка и пеночка из сем. славок — певчие птицы.

СЛА́ВЛЕНИЕ, славления, мн. нет, ср. Действие по гл. славить. Особенно торжественное славленье было у бывшего содержателя постоялого двора И.Горбунов.

СЛА́ВНЕНЬКИЙ, славненькая, славненькое (разг. фам.).
1. уменьш.-ласк. к славный во 2 знач.
2. Приятный, способный понравиться, привлекательный. У нее славненький голосок.

СЛА́ВНЫЙ, славная, славное; славен, славна, славно.
1. Пользующийся славой, достойный славы, знаменитый. «...Нашу партию ведет вперед великий организатор славных побед коммунизма, великий вдохновитель коммунистического воспитания — наш Сталин.» Молотов ... Статья полностью

СЛАВОЛЮБИ́ВЫЙ, славолюбивая, славолюбивое; славолюбив, славолюбива, славолюбиво (книж. устар.). Отличающийся славолюбием. Славолюбивый человек.

СЛАВОЛЮ́БИЕ, славолюбия, мн. нет, ср. (книж. устар.). Желание славы, жажда обладать славой. «Самолюбие и славолюбие суть лучшие удостоверения бессмертия души человеческой.» К.Прутков.

СЛАВОСЛО́ВИЕ, славословия, ср. (книж.).
1. Прославление бога в молитвах и церковной службе, а также церковная песнь такого содержания (церк.). Пропеть славословие.
2. ... Статья полностью

СЛАВОСЛО́ВИТЬ, славословлю, славословишь, несов., кого-что (книж.).
1. Произносить или петь славословие кому-нибудь (церк.).
2. Неумеренно восхвалять, обращаться со славословиями к кому-нибудь (ирон.).

СЛА́ВУШКА, славушки, мн. нет, жен. (прост.).
1. ласк. к слава в 3 знач. ... Статья полностью

СЛАВЯ́НЕ, славян (славянов устар.), ед. славянин, славянина, муж. Группа народов, живущих в восточной и центральной части Европы и на Балканах. Восточные славяне. Южные славяне. Западные славяне. «Оставьте: это спор славян между собою.» Пушкин ... Статья полностью

СЛАВЯНИЗА́ЦИЯ, славянизации, мн. нет, жен. (книж.). Действие и состояние по гл. славянизировать-славянизироваться.

СЛАВЯНИЗИ́РОВАННЫЙ, славянизированная, славянизированное; славянизирован, славянизирована, славянизировано (книж.). прич. страд. прош. от славянизировать.

СЛАВЯНИЗИ́РОВАТЬ, славянизирую, славянизируешь, совер. и несов., кого-что (книж.). Сделать (делать) славянином по языку и обычаям, придать (придавать) славянский вид, характер кому-чему-нибудь.

СЛАВЯНИЗИ́РОВАТЬСЯ, славянизируюсь, славянизируешься (книж.).
1. совер. и несов. Стать (становиться) славянином по языку и обычаям, приобрести (приобретать) славянский вид, характер.
2. ... Статья полностью

СЛАВЯНИ́ЗМ, славянизма, муж.
1. В каком-нибудь неславянском языке — оборот речи, выражение, заимствованное или составленное по образцу какого-нибудь славянского языка; в русском языке — оборот речи, выражение, заимствованное или составленное по образцу церковно-славянского языка (лит. ... Статья полностью

СЛАВЯНОВЕ́Д, славяноведа, муж. То же, что славист.

СЛАВЯНОВЕ́ДЕНИЕ, славяноведения, мн. нет, ср. Совокупность дисциплин, изучающих славянские языки, литературу, культуру, историю и быт славян; то же, что славянская филология, славистика.

СЛАВЯНОФИ́Л, славянофила, муж. (книж., ист.).
1. Приверженец славянофильства; ант. западник.
2. ... Статья полностью

СЛАВЯНОФИ́ЛЬСКИЙ, славянофильская, славянофильское (книж., ист.). прил. к славянофильство и к славянофил ... Статья полностью

СЛАВЯНОФИ́ЛЬСТВО, славянофильства, мн. нет, ср. (книж., ист. ... Статья полностью

СЛАВЯНОФИ́ЛЬСТВОВАТЬ, славянофильствую, славянофильствуешь, несов. (книж. ирон.). Быть славянофилом, следовать славянофильским взглядам.

СЛАВЯНОФО́Б, славянофоба, муж. (книж. ист.). Противник культурно-политического сближения с славянскими народами и государствами, ненавистник славян; ант. славянофил ... Статья полностью

СЛАВЯНОФО́БСКИЙ, славянофобская, славянофобское (книж., ист.). прил. к славянофобство и к славянофоб.

СЛАВЯНОФО́БСТВО, славянофобства, мн. нет, ср. (книж. ист.). Образ мыслей и действий славянофоба.

СЛАВЯ́НСКИЙ, славянская, славянское. прил. к славяне и к славянство. Славянские языки. Славянский стиль в архитектуре. Славянская филология.

СЛАВЯ́НСТВО, славянства, мн. нет, ср.
1. Славянские народы. Западное славянство. Восточное славянство. Южное славянство.
2. Славянское происхождение, славянский характер чего-нибудь (книж. ... Статья полностью

СЛАВЯ́НЩИНА, славянщины, мн. нет, жен. (устар.).
1. Церковно-славянские обороты и выражения в русском языке (пренебр.).
2. Славянские земли, страны (книж. ... Статья полностью

СЛАГА́ЕМОЕ, слагаемого, ср.
1. Название числа, которое складывается с другим в арифметическом действии сложения (мат.). Взять два слагаемым три раза. Сумма есть результат сложения слагаемых.
2. перен. ... Статья полностью

СЛАГА́ТЬ, слагаю, слагаешь (книж.). несов. к сложить в 5, 6 и 7 знач.

СЛАГА́ТЬСЯ, слагаюсь, слагаешься, несов. (книж.).
1. несов. к сложиться в 3 и 4 знач.
2. ... Статья полностью

СЛАД, слада, (сладу), муж. только в выражении: сладу нет с кем-чем (разг.) — нет возможности справиться с кем-чем-нибудь, обуздать кого-что-нибудь. С шаловливым ребенком просто сладу нет.

СЛА́ДЕНЬКИЙ, сладенькая, сладенькое; сладенек, сладенька, сладенько (разг.). уменьш.-ласк. к сладенький. Сладенький чай. Кашка сладенька, бабушка добренька. нар. песенка. Сладенький тенорок. Сладенькая улыбка.

СЛА́ДИТЬ, слажу, сладишь, совер. (разг.).
1. (несов. слаживать) что. Сделать, изготовить. «Покоен, прочен и легок на диво слаженный возок.» Некрасов.
| ... Статья полностью

СЛА́ДИТЬСЯ, слажусь, сладишься, совер. (разг.).
1. (несов. слаживаться). Устроиться, упорядочиться. Дело сладилось.
2. Прийти к соглашению, договориться (прост. ... Статья полностью

СЛА́ДКИЙ, сладкая, сладкое; сладок, сладка, сладко.
1. Имеющий приятный, свойственный сахару, вкус, в прот. соленому, кислому, горькому. Сладкий кисель. Сладкие груши. Сладкий мед. ... Статья полностью

СЛАДКОВА́ТЫЙ, сладковатая, сладковатое; сладковат, сладковата, сладковато. С примесью сладкого, несколько сладкий (см. сладкий в 1 и 7 знач.).

СЛАДКОГЛА́СИЕ, сладкогласия, мн. нет, ср. (книж. устар.). отвл. сущ. к сладкогласный; приятность, нежность голоса.

СЛАДКОГЛА́СНЫЙ, сладкогласная, сладкогласное; сладкогласен, сладкогласна, сладкогласно (книж. устар.). Обладающий приятный, нежным голосом, звуком. «Порвитесь, струны сладкогласны.» Языков.

СЛАДКОЕ́ЖКА, сладкоежки, муж. и жен. (разг.). Любящий (любящая) сладкое, сластена. Он ужасный сладкоежка. Она ужасная сладкоежка.

СЛАДКОЗВУ́ЧИЕ, сладкозвучия, мн. нет, ср. (книж. устар.). отвл. сущ. к сладкозвучный; приятные, нежные звуки.

СЛАДКОЗВУ́ЧНЫЙ, сладкозвучная, сладкозвучное; сладкозвучен, сладкозвучна, сладкозвучно (книж. устар.). Издающий приятные, нежные звуки. Сладкозвучная арфа. «Фонтаны сладкозвучны из мраморной темницы бьют.» Пушкин.

СЛАДКОРЕЧИ́ВЫЙ, сладкоречивая, сладкоречивое; сладкоречив, сладкоречива, сладкоречиво (книж. устар.). Приятно или льстиво выражающийся, красноречивый (срн. сладкий ... Статья полностью

СЛА́ДОСТНЫЙ [сн], сладостная, сладостное; сладостен, сладостна, сладостно (книж. поэт.). То же, что сладкий в 5 и 6 знач. «Сладостный миг укоризны.» А.К.Толстой ... Статья полностью

СЛАДОСТРА́СТИЕ, сладострастия, мн. нет, ср. (книж.). Повышенная чувственность, сильное влечение к удовлетворению полового чувства, похоть. «Здесь почиет в мире сладострастия мудрец.» Пушкин.
| ... Статья полностью

СЛАДОСТРА́СТНИК [сн], сладострастника, муж. (книж. неод. устар.). Сладострастный человек.

СЛАДОСТРА́СТНИЦА [сн], сладострастницы (книж. неод. устар.). женск. к сладострастник.

СЛАДОСТРА́СТНОСТЬ [сн], сладострастности, мн. нет, жен. (книж.). отвл. сущ. к сладострастный. Сладострастность взгляда.

СЛАДОСТРА́СТНЫЙ [сн], сладострастная, сладострастное; сладострастен, сладострастна, сладострастно (книж.). Отличающийся сладострастием, похотливый. Сладострастный человек.
| Выражающий сладострастие, исполненный сладострастия. Сладострастные движения. Сладострастная улыбка.
| ... Статья полностью

СЛА́ДОСТЬ, сладости, жен.
1. только ед. отвл. сущ. к сладкий, преим. ... Статья полностью

СЛАДЧА́ЙШИЙ, сладчайшая, сладчайшее (книж.). превосх. к сладкий в 1, 5, 6 и 7 знач.

СЛА́ЖЕННОСТЬ, слаженности, мн. нет, жен. (разг.). отвл. сущ. к слаженный, согласованность, упорядоченность действий. Внутри нашего коллектива полная слаженность.

СЛА́ЖЕННЫЙ, слаженная, слаженное; слажен, слажена, слажено (разг.).
1. прич. страд. прош. от сладить в 1 знач. ... Статья полностью

СЛА́ЖИВАТЬ, слаживаю, слаживаешь (разг.). несов. к сладить в 1 знач.

СЛА́ЖИВАТЬСЯ, слаживаюсь, слаживаешься, несов. (разг.).
1. несов. к сладиться в 1 знач.
2. страд. к сглаживать.

СЛА́ЖУ1, слажусь, сладишь, сладишься. буд. от сладить, сладиться.

СЛА́ЖУ2, слазишь. буд. от слазить1.

СЛА́ЖУ3, слазишь. наст. от. слазить2.

СЛА́ЗАТЬ, слазаю, слазаешь, совер. (разг.) То же, что слазить1.

СЛА́ЗИТЬ1, слажу, слазишь (слазию, слазиешь прост.), совер. (срн. слазать) (разг.).
1. ... Статья полностью

СЛА́ЗИТЬ2, слажу, слазишь, повел. слазь, несов. (обл.). То же, что слезать. Слазьте с крыши, бездельники! Вы на какой остановке слазите?

СЛА́ЛОМ, слалома, мн. нет, муж. (норвеж.) (спорт.). Вид состязания на лыжах — скоростной спуск с горы, изобилующей естественными и искусственными препятствиями.

СЛА́ЛОМНЫЙ, слаломная, слаломное (спец.). прил. к слалом, предназначенный для слалома. Слаломные лыжи.

СЛА́ЛОМЩИК, слаломщика, муж. (спорт.). Лыжник, специалист по слалому.

СЛА́МЫВАТЬ, сламываю, сламываешь. несов. к сломить.

СЛА́МЫВАТЬСЯ, сламываюсь, сламываешься, несов.
1. несов. к сломиться.
2. страд. к сламывать.

СЛА́НЕЦ, сланца, муж. (геол.). Горная порода, отличающаяся слоистостью своего строения, раскалывающаяся на тонкие пластинки, слои. Глинистый сланец. Горючий сланец. Кристаллические сланцы.

СЛАНЦЕВА́ТОСТЬ, сланцеватости, мн. нет, жен. (геол.). Свойство горных пород слоиться, раскалываться на тонкие слои, пластинки (срн. сланец).

СЛА́НЦЕВЫЙ, сланцевая, сланцевое.
1. прил. к сланец (геол.). Сланцевые породы.
2. прил., по знач. связанное с обработкой и техническим использованием сланца (тех.). Сланцевая промышленность.

СЛАНЬ, слани, жен. (обл.). см. стлань.

СЛАСТЁНА, сластёны, муж. и жен. (разг. фам.). Любящий (любящая) есть сладкое. Он такой сластёна. Она такая сластёна.

СЛАСТИ́ТЬ, слащу, сластишь, несов., что. Делать сладким, прибавлять к чему-нибудь сахару, какого-нибудь сладкого вещества. Сластить наливку.

СЛАСТИ́ТЬСЯ, слащусь, сластишься, несов. страд. к сластить.

СЛАСТОЛЮ́БЕЦ, сластолюбца, муж. (книж. устар.). Сластолюбивый человек.

СЛАСТОЛЮБИ́ВЫЙ, сластолюбивая, сластолюбивое; сластолюбив, сластолюбива, сластолюбиво (книж. устар.). Отличающийся чувственными наклонностями, сладострастный.

СЛАСТОЛЮ́БИЕ, сластолюбия, мн. нет, ср. (книж. устар.). отвл. сущ. к сластолюбивый, сильная чувственность, сладострастие.

СЛАСТЬ, сласти, мн. сласти, сластей, жен.
1. только мн. Кондитерские изделия, сладкие кушанья, лакомства. Купить детям сластей.
2. только ... Статья полностью

СЛАТЬ, Шлю, шлёшь, д.н.в. нет, прош., слал, слала (слала обл.), слало, несов., кого-что. Посылать, отправлять. Слать гонцов. Шлю вам сердечный привет. «Ты укоризны будешь слать судьбе.» А.Блок ... Статья полностью

СЛА́ТЬСЯ, шлюсь, шлёшься, д.н.в. и повел. нет, несов.
1. на кого-что. Ссылаться в удостоверение, в подтверждение чего-нибудь (устар.). «Добро на покойника слаться.» Даль ... Статья полностью

СЛАЩА́ВОСТЬ, сладавости, мн. нет, жен. отвл. сущ. к слащавый.

СЛАЩА́ВЫЙ, слащавая, слащавое; слащаво, слащава, слащаво.
1. Сладковатый, приторный (разг.) «Тянется слащавый тошнотворный дух зажариваемых мяс.» Маяковский.
2. Чрезмерно ласковый, приторно-нежный (неод. ... Статья полностью

СЛА́ЩЕ. сравн. к прил. сладкий и к нареч. сладко. «Хрен редьки не слаще.» (посл.) Мне от Ваших утешений не слаще. Слаще меду.

СЛАЩЁННЫЙ, слащённая, слащённое; слащён, слащена, слащено (спец.). прич. страд. прош. от сластить.

СЛАЩЁНЫЙ, слащёная, слащёное (разг.). Сделанный сладким, подслащенный. Слащеная наливка.

СЛАЩУ́, слащу, слащусь, сластишь, сластишься. наст. от сластить, сластиться.

СЛЕ́ВА, нареч. С левой стороны. Слева показался всадник. Ветер дует слева. «Береза, осина да ель, да сосна; а слева — долина, как скатерть ровна.» Некрасов.

СЛЁГ, слегла. прош. от слечь.

СЛЕГА́, слеги, мн. слеги, слегам, жен. (спец.). Толстая жердь, брус. Слеги, положенные поперек стропил, служат основанием для кровли.

СЛЕГА́ТЬ, слегаю, слегаешь (редк.). несов. к слечь.

СЛЕГКА́, нареч. Не сильно. «Из слегка отворенной двери... робко пробивается свет.» Чехов. Слегка ударить.
| В некоторой степени, чуть-чуть, немного. «Князь слегка нахмурился.» Пушкин. «Ее губы слегка дрожали.» А.Тургенев.
| ... Статья полностью

СЛЕД1, следа (следа устар.) и следу, дат. следу, твор. следом, пред. следе, мн. следы, муж.
1. ... Статья полностью

СЛЕД2. Только в прост. выражениях: не след — не следует, не должно; след ли, или что за след, какой след кому и т.п. — разве следует, разве подобает, нужно. «Нашему брату жениться не след.» А.Островский ... Статья полностью

СЛЕДИ́ТЬ слежу́, следи́шь, несов.
1. за кем-чем (кого-что устар.) и без доп. Наблюдать движущееся, перемещая взгляд вслед за движением наблюдаемого. Следить за полетом аэроплана. Он с интересом следил , как подымался аэростат. «Следить твои шаги, молиться и любить.» Фет ... Статья полностью

СЛЕ́ДОВАНИЕ, следования, мн. нет, ср. (книж.). Действие по гл. следовать в 1, 3, 4 и 8 знач. Во время следования поезда. По пути следования войск. Следование новой моде. Следование запутанного дела.

СЛЕ́ДОВАННЫЙ, следованная, следованное; следован, следована, следовано (устар. офиц.). прич. страд. прош. от следовать ... Статья полностью

СЛЕ́ДОВАТЕЛЬ, следователя, муж. (офиц.). Должностное лицо, производящее предварительное следствие (см. следствие во 2 знач.). Судебный следователь.

СЛЕ́ДОВАТЕЛЬНО, союз. Вследствие этого, в силу этого, поэтому (книж.). «... Не герои делают историю, а История делает героев, следовательно, — не герои создают народ, а народ создает героев и двигает вперед историю.» История ВКП(б) ... Статья полностью

СЛЕ́ДОВАТЕЛЬСКИЙ, следовательская, следовательское (офиц.). прил. к следователь.

СЛЕ́ДОВАТЬ следую, следуешь, несов.
1. за кем-чем. Итти следом, непосредственно за кем-чем-нибудь «Злой старик за ним следовал всюду.» Достоевский. «За гробом следовать в одежде погребальной.» Батюшков. Следовать за кем-нибудь по пятам.
|| перен. ... Статья полностью

СЛЕ́ДОМ, нареч. Не отставая, непосредственно, сразу за кем-чем-нибудь. Итти следом. Ехать следом. Двигаться следом за обозом.

СЛЕДОПЫ́Т, следопыта, муж. Охотник, выслеживающий зверя по следам.

СЛЕ́ДСТВЕННО, союз (книж. устар.). Следовательно.

СЛЕ́ДСТВЕННЫЙ, следственная, следственное (офиц. Право). прил. к следствие во 2 знач. Следственный материал. Следственный порядок.
| Производящий следствие. Следственные органы.

СЛЕ́ДСТВИЕ, следствия, ср.
1. Обстоятельство, положение, являющееся выводом из чего-нибудь, вытекающее из чего-нибудь. «Развитие новых критических убеждений каждый раз было следствием изменений в господствующем характере литературы.» Чернышевский.
| ... Статья полностью

СЛЕ́ДУЕМЫЙ, следуемая, следуемое (канц.).
1. Причитающийся, долженствующий быть уплаченным, выданным кому-нибудь. Следуемые мне деньги доверяю получить такому-то.
2. в знач. сущ. ... Статья полностью

СЛЕ́ДУЮЩИЙ (следущий неправ.), следующая, следующее.
1. прич. действ. наст. от следовать во всех знач. ... Статья полностью

СЛЕЖА́ТЬСЯ, слежусь, слежишься, совер. (к слеживаться). От долгого лежания уплотниться, отвердеть. «Сено слежалось, знать не сухо было.» Даль.

СЛЁЖИВАТЬСЯ, слёживаюсь, слёживаешься. несов. к слежаться.

СЛЕ́ЖКА (слёжка разг.), слежки, мн. нет, жен. Действие по гл. следить в 5 знач., постоянное наблюдение за кем-чем-нибудь, шпионство. Полиция установила слежку за революционером.

СЛЕЖУ́, следишь. наст. от следить.

СЛЕЗА́, слезы, мн. слёзы, слезам, жен.
1. только мн. ... Статья полностью

СЛЕЗА́ТЬ, слезаю, слезаешь. несов. к слезть.

СЛЕЗИ́НКА, слезинки, жен. уменьш.-ласк. к слеза во 2 знач.

СЛЕЗИ́ТЬСЯ, 1 л. не употр., слезишься, несов. Наполняться слезами, источать слезы (о глазах). Глаза слезятся от дыма.

СЛЁЗКА, слёзки, жен.
1. уменьш.-ласк. к слеза (разг.). На глазах слезки. «- Ну, поцелуй меня!.. Ну, дай я тебе слезки оботру!» А.Островский.
2. Прозрачный шарик, напоминающий слезу (спец.). Слёзка льда.

СЛЕЗЛИ́ВОСТЬ, слезливости, мн. нет, жен. (пренебр.). отвл. сущ. к слезливый.

СЛЕЗЛИ́ВЫЙ, слезливая, слезливое; слезлив, слезлива, слезливо (пренебр.).
1. Склонный плакать, часто и охотно проливающий слезы. Слезливый ребенок.
2. Плачущего, жалобного тона. Слезливый голос.

СЛЕЗНИ́К, слезника, муж.
1. То же, что слезница в 1 знач. (ист.).
2. Слезный мешок в глазу, где скопляются слезы через слезный проток (анат.).

СЛЕЗНИ́ЦА, слезницы, жен.
1. У древних римлян — сосуд, в котором будто бы хранились слезы, пролитые при чьем-нибудь погребении родственниками (ист.).
2. Слезная просьба (устар. ... Статья полностью

СЛЁЗНЫЙ и (редк.) СЛЕЗНЫЙ, слезная, слезное.
1. прил., по знач. связанное с выделением слез (анат.). Слезные железы. Слёзный проток. Слёзный мешок.
2. перен. ... Статья полностью

СЛЕ́ЗНЫЙ, см. слёзный.

СЛЕЗООТДЕЛЕ́НИЕ, слезоотделения, мн. нет, ср. (физиол.). Выделение слез, слезотечение.

СЛЕЗООТДЕЛИ́ТЕЛЬНЫЙ, слезоотделительная, слезоотделительное (физиол.). прил. к слезоотделение.

СЛЕЗОТЕЧЕ́НИЕ, слезотечения, мн. нет, ср. Непроизвольное истечение, выделение слез из глаз.

СЛЕЗОТОЧА́ЩИЙ, слезоточащая, слезоточащее (книж.). прич. дейст. наст. от слезоточить; вызывающий слезы, заставляющий выделять слезы. Слезоточащий газ. Слезоточащие бомбы.

СЛЕЗОТОЧИ́ВОСТЬ, слезоточивости, мн. нет, жен. отвл. сущ. к слезоточивый.

СЛЕЗОТОЧИ́ВЫЙ, слезоточивая, слезоточивое; слезоточив, слезоточива, слезоточиво.
1. Источающий слезы, страдающий слезотечением. Слезоточивые глаза.
2. То же, что слезоточащий (неол.).

СЛЕЗОТОЧИ́ТЬ, слезоточу, слезоточишь, несов. (книж.). Страдать слезотечением. Глаза слезоточат.

СЛЕЗТЬ, слезу, слезешь, прош. слез, слезла, совер. (к слезать).
1. Лазя, спуститься. Слезть с дерева. Слезть с крыши. Слезть с лошади.
2. Вообще сойти вниз (разг. ... Статья полностью

СЛЕЙ, слейся. повел. от слить, слиться.

СЛЕПЕ́НЬ, слепня, муж. Крупная муха, питающаяся кровью животных и соком растений. Укусы слепня болезненны. Лошадь, облепленная слепнями.

СЛЕ́ПЕНЬКИЙ, слепенькая, слепенькое (разг. фам.). уменьш.-ласк. к слепой в 1 и 2 знач. Подайте слепенькому (просьба слепого, собирающего милостыню; устар.).

СЛЕПЕ́Ц, слепца, муж.
1. Слепой, лишившийся зрения человек. «Пел слепец перед толпою.» А.Майков.
2. перен. Человек, обманувшийся в чем-нибудь или обманутый кем-нибудь, не замечающий или не заметивший чего-нибудь. «Слепец! я в ком искал награду всех трудов!» Грибоедов.

СЛЕПИ́ТЬ1, слеплю, слепишь. несов.
1. кого-что. Ослеплять, делать слепым (редк.). В древней Руси были случаи, когда князья слепили друг друга.
2. что. Утомлять, ослаблять зрение сильным светом. Солнце слепит глаза.
3. ... Статья полностью

СЛЕПИ́ТЬ2, слеплю, слепишь. совер. к лепить во 2 знач. Слепить птичку из глины.

СЛЕПИ́ТЬ3, слеплю, слепишь, совер. (к слеплять и к слепливать), что.
1. Соединить что-нибудь липкое или чем-нибудь липким. Слепить два листа бумаги клеем.
2. ... Статья полностью

СЛЕПИ́ТЬСЯ1, слеплюсь, слепишься, несов. страд. к слепить1. Глаза слепятся ярким светом. «Слепились от снегу соколии очи.» Рылеев.

СЛЕПИ́ТЬСЯ2, слеплюсь, слепишься, совер. (к слепляться и к слепливаться). Соединиться (посредством чего-нибудь липкого, клейкого или о чем-нибудь липком, клейком). Куски мокрой глины слепились при лежании. Клейкие листочки слепились.

СЛЕ́ПЛЕННЫЙ1, слепленная, слепленное; слеплен, слеплена, слеплено. прич. страд. прош. от слепить2.

СЛЕ́ПЛЕННЫЙ2, слепленная, слепленное; слеплен, слеплена, слеплено, и СЛЕПЛЁННЫЙ, слеплённая, слеплённое; слеплён, слеплена, слеплено. прич. страд. прош. от слепить3.

СЛЕПЛЁННЫЙ, см. СЛЕ́ПЛЕННЫЙ.

СЛЕ́ПЛИВАТЬ, слепливаю, слепливаешь (разг.). несов. к слепить3, то же, слеплять.

СЛЕ́ПЛИВАТЬСЯ, слепливаюсь, слепливаешься, несов. (разг.).
1. несов. к слепиться2, то же, что слепляться.
2. страд. к слепливать.

СЛЕПЛЯ́ТЬ, слепляю, слепляешь. несов. к слепить3.

СЛЕПЛЯ́ТЬСЯ, слепляюсь, слепляешься, несов.
1. несов. к слепиться2.
2. страд. к слеплять.

СЛЕ́ПНУТЬ, слепну, слепнешь, д.н.в. нет, прош. слеп, слепла, и (редк.) слепнул, несов. Делаться слепым, терять зрение.

СЛЕПО́Й, слепая, слепое; слеп, слепа, слепо.
1. Лишенный способности видеть, не зрячий. Слепой старик. Слепой щенок. Мальчик, слепой от рождения. Он совершенно слеп.
| Близорукий (разг. шутл.). Я ведь слепой, без очков не вижу.
2. ... Статья полностью

СЛЕ́ПОК, слепка, муж. Копия, слепленная с оригинала. Слепок со статуи. Слепок с медали.

СЛЕПОРОЖДЁННЫЙ, слепорождённая, слепорождённое (книж.). Слепой от рождения.

СЛЕПОТА́, слепоты, мн. нет, жен.
1. Отсутствие зрение, состояние слепого (см. слепой в 1 и 2 знач.). Слепота на оба глаза.
2. ... Статья полностью

СЛЕПУ́Н, слепуна, муж. (зоол.). Мелкая червеобразная змея с очень маленькими глазами, живущая под землей.

СЛЕПЫ́Ш, слепыша, муж.
1. Слепой человек, слепец (прост. шутл. или бран.).
2. Млекопитающее из отряда грызунов, похожее на крота и живущее под землей (зоол.).

СЛЕСА́РИТЬ, слесарю, слесаришь и СЛЕСАРНИЧАТЬ, слесарничаю, слесарничаешь, несов. (разг.). Заниматься слесарной работой, быть слесарем.

СЛЕСА́РНИЧАТЬ, см. слеса́рить.

СЛЕСА́РНЫЙ, слесарная, слесарное.
1. прил., по знач. связанное с работой слесаря. Слесарное ремесло. Слесарный инструмент. Слесарная мастерская.
2. в знач. сущ. слесарная, слесарной, жен. Слесарная мастерская, слесарня.

СЛЕСА́РНЯ, слесарни, род. мн. слесарен, жен. (разг.). Слесарная мастерская.

СЛЕ́САРСКИЙ, слесарская, слесарское. прил. к слесарь. Слесарский заработок.

СЛЕ́САРСТВО, слесарства, мн. нет, ср. (прост.). Ремесло, занятие слесаря.

СЛЕ́САРША, слесарши, жен. (разг.). Жена слесаря.

СЛЕ́САРЬ, слесаря, мн. слесаря и (устар.) слесари, муж. (нем. Schlosser). Рабочий, специалист по выделке ручным способом металлических изделий, а также по сборке их.

СЛЁТ1, слёта, муж.
1. только ед. Действие по гл. слететься-слетаться2. Слёт орлов.
2. ... Статья полностью

СЛЁТ2, слёта, муж. (охот. спец.). Действие по гл. слететь в 1 и 5 знач. — слетать2 ... Статья полностью

СЛЁТАННОСТЬ, слётанности, мн. нет, жен. (авиац. неол.). Состояние по гл. слетаться1, навык к совместным полетам. Звено тяжелых бомбардировщиков показало высокую слётанность.

СЛЕТА́ТЬ1, слетаю, слетаешь, совер. (разг.).
1. Летая, побывать где-нибудь и прилететь обратно. Слетал на самолете в Севастополь. 2 перен. ... Статья полностью

СЛЕТА́ТЬ2, слетаю, слетаешь. несов. к слететь.

СЛЕТА́ТЬСЯ1, слетаюсь, слетаешься, совер. (авиац. неол.). Приобрести навык к совместным полетам. Летчики звена хорошо слетались.

СЛЕТА́ТЬСЯ2, слетаюсь, слетаешься. несов. к слететься.

СЛЕТЕ́ТЬ, слечу, слетишь, совер. (к слетать2).
1. с кого-чего на кого-что. Покинув какое-нибудь место наверху, прилететь вниз; летя, опуститься. Голубь слетел с крыши на землю. Лист слетел с дерева на землю.
2. ... Статья полностью

СЛЕТЕ́ТЬСЯ, слечусь, слетишься, совер. (к слетаться2).
1. Прилететь в одно место с разных сторон. Воробьи слетелись на гумно.
2. перен. ... Статья полностью

СЛЁТОК, слётка, муж.
1. Молодая птица, ставшая уже летать из гнезда (охот.).
2. перен. Выскочка (разг. пренебр. устар.). «Эти петербургские слетки всегда зазнаются, пока их не ударишь по носу.» Лермонтов.

СЛЕЧУ́, слечусь, слетишь, слетишься. буд. от слететь, слететься.

СЛЕЧЬ, слягу, сляжешь, повел. сляг, прош. слёг, слегла, совер. (к слегать).
1. Лечь в постель, заболев (разг.). «Слег — и встал на ноги резвые только за день до скончания.» Некрасов ... Статья полностью

СЛИВ, слива, муж.
1. только ед. Действие по гл. слить в 1, 2, 3 и 5 знач. — сливать (спец. ... Статья полностью

СЛИ́ВА, сливы, жен.
1. Плодовое дерево из сем. розовых со съедобными плодами, имеющими большую косточку.
2. только ед., собир. ... Статья полностью

СЛИВА́НИЕ, сливания, мн. нет, ср. Действие по гл. сливать (см. слить в 1, 2, 3 и 5 знач.), то же, что слив в 1 знач.

СЛИВА́ТЬ, сливаю, сливаешь. несов. к слить.

СЛИВА́ТЬСЯ, сливаюсь, сливаешься, несов.
1. несов. к слиться.
2. Течь, соединяясь в один поток. «Там, где сливаяся шумят... струи Арагвы и Куры.» Лермонтов.
3. ... Статья полностью

СЛИ́ВКА1, сливки, жен. (разг.). уменьш.-ласк. к слива в 1 и 3 знач.

СЛИ́ВКА2, сливки, мн. нет, жен. (спец.). То же, что слив в 1 знач. Сливка молока.

СЛИ́ВКИ, сливок, сливкам, ед. нет.
1. Густой жирный молочный продукт, образующийся в верхнем слое отстоявшегося молока или отделяемый от молока сепаратором. Снимать сливки. Бить масло из сливок. Топленые сливки. Сбитые сливки. Кофе со сливками.
2. ... Статья полностью

СЛИВКООТДЕЛИ́ТЕЛЬ, сливкоотделителя, муж. (спец.). Аппарат для отделения сливок от молока центробежной силой, сепаратор.

СЛИВКООТДЕЛИ́ТЕЛЬНЫЙ, сливкоотделительная, сливкоотделительное (спец.). прил. к сливкоотделитель; служащий для отделения сливок от молока. Сливкоотделительный аппарат (сепаратор).

СЛИВНО́Й, сливная, сливное (спец.).
1. Слитый из разных сосудов в одни; смешанный. Сливное молоко.
2. Такой, куда или где что-нибудь сливают, выливают. Хватал ведро с помоями, летел к сливной яме. Н.Островский.
| прил. ... Статья полностью

СЛИ́ВНЫЙ, сливная, сливное (устар.). см. сливовый.

СЛИВНЯ́К, сливняка, муж. (обл.).
1. только ед. Сливовая роща, группа растущих вместе сливовых деревьев.
2. То же, что сливянка.

СЛИ́ВОВЫЙ и (устар.) сливный, сливовая, сливовое. прил. к слива; приготовленный из сливы. Сливовая косточка. Сливовое варенье.

СЛИ́ВОЧНИК [шн], сливочника, муж. Предмет чайной посуды — сосуд для сливок (см. сливки в 1 знач.

СЛИ́ВОЧНЫЙ1 [шн], сливочная, сливочное. прил. к сливки в 1 знач. Сливочный вкус.
| Приготовленный из сливок (см. сливки в 1 знач.). Сливочное масло. Сливочное мороженое. Сливочный крем.

СЛИ́ВОЧНЫЙ2, сливочная, сливочное (спец.). Подлежащий сливке, сливаемый.

СЛИВЯ́НКА, сливянки, жен. Наливка, настоенная на сливах.

СЛИЖУ́, слижешь. буд. от слизать.

СЛИ́ЗАННЫЙ, слизанная, слизанное; слизан, слизана, слизано. прич. страд. прош. от слизать.

СЛИЗА́ТЬ, слижу, слижешь, совер. (к слизывать), что. Проводя языком по чему-нибудь, очистить от чего-нибудь. Слизать кровь с руки.
| Подбирая языком, съесть (разг.). Кошка слизала сметану с тарелки.

СЛИЗЕВИ́К, слизевика, муж. (бот.). Низшее растение, клетки которого выделяют большие слизистые массы.

СЛИЗЕВО́Й, слизевая, слизевое (спец.). прил. к слизь; содержащий слизь; выделяющий слизь.

СЛИ́ЗЕНЬ, слизня, муж. (зоол.). Название некоторых моллюсков.

СЛИЗЕТЕЧЕ́НИЕ, слизетечения, мн. нет, ср. (спец., бот.). Выделение слизи из стволов некоторых деревьев и кустарников.

СЛИ́ЗИСТЫЙ, слизистая, слизистое; слизист, слизиста, слизисто (книж.).
1. Покрытый слизью, содержащий слизь. Слизистая оболочка (покров из эпителиальной соединительной ткани, увлажненной слизью, выстилающий внутренности полых органов животного организма, напр. ... Статья полностью

СЛИ́ЗКИЙ, слизкая, слизкое; слизок, слизка, слизко обл.). Скользкий.
| Покрытый слизью. Слизкая рыба.

СЛИ́ЗНУТЫЙ, слизнутая, слизнутое; слизнут, слизнута, слизнуто. прич. страд. прош. от слизнуть.

СЛИЗНУ́ТЬ, слизну, слизнёшь, совер.
1. однокр. к слизать (разг.).
2. перен., что ... Статья полностью

СЛИЗНЯ́К1, слизняка, муж.
1. То же, что моллюск (зоол.).
2. перен. Безвольный, бесхарактерный, ничтожный человек (разг. презр.).

СЛИЗНЯ́К2, слизняка, муж. (архит.). Средняя часть карниза стены.

СЛИ́ЗОВЫЙ, слизовая, слизовое (спец.). То же, что слизистый с 1 знач. Слизевики, иначе слизовые грибы.

СЛИ́ЗЫВАТЬ, слизываю, слизываешь. несов. к слизать.

СЛИ́ЗЫВАТЬСЯ, слизываюсь, слизываешься, несов. страд. к слизывать.

СЛИЗЬ, слизи, мн. нет, жен. Тягучая и скользкая жидкая масса, выделяемая некоторыми клетками растительных и животных организмов. Выделение слизи. Растительная слизь. Скопление слизи в легких.

СЛИМО́НЕННЫЙ, слимоненная, слимоненное; слимонен, слимонена, слимонено (вор.). прич. страд. прош. от слимонить.

СЛИМО́НИТЬ, слимоню, слимонишь (вор.). совер. к лимонить.

СЛИНЯ́ТЬ, слиняю, слиняешь, совер.
1. Полинять, вылинять (прост.). Платье от стирки всё слиняло. Обои слиняли на солнце.
2. Сойти вследствие линьки, линяния (спец.). Слинявшая кожа гадюки. Шерсть слиняла.

СЛИПА́ТЬ, слипаю, слипаешь. несов., что (разг.). О глазах: заставлять слипаться. «Вьюга мне слипает очи.» Пушкин.

СЛИПА́ТЬСЯ, слипаюсь, слипаешься, несов. (к слипнуться). Соединяться при помощи чего-нибудь липкого; быть липким. Листы бумаги слипаются.
| перен. О глазах: закрываться (обычно от сильного желания спать). «У тебя вон слипаются глаза, а я еще за работу сяду.» Гончаров.

СЛИ́ПНУТЬСЯ, слипнусь, слипнешься, прош. слипся, слиплась. совер. к слипаться. Глаза слипались.

СЛИ́ТКОВЫЙ, слитковая, слитковое (спец.). прил. к слиток; находящийся в слитках. Слитковое золото.

СЛИ́ТНОСТЬ, слитности, мн. нет, жен. отвл. сущ. к слитный. Слитность написаний.

СЛИ́ТНЫЙ, слитная, слитное. Соединенный в одно, сплошной. Слитный почерк. Слитный гул толпы. Написать что-нибудь слитно (нареч.).
• Слитное предложение (грам.) — предложение с двумя или несколькими однородными членами предложения.

СЛИ́ТОК, слитка, муж. Застывший кусок расплавленного и отлитого металла. Слиток золото. Слиток свинца. Серебро в слитках (не в изделиях).

СЛИ́ТЫЙ, слитая, слитое; слит, слита, слито. прич. страд. прош. от слить во всех знач., кроме 8.

СЛИТЬ, солью, сольёшь, повел. слей, прош. слил, слила, слило, совер. (к сливать).
1. что. Перелить или вылить, чтобы опорожнить сосуд. Слить грязную воду в помойное ведро.
2. ... Статья полностью

СЛИ́ТЬСЯ, сольюсь, сольёшься, повел. слейся, прош. слился, слилась, совер. (к сливаться).
1. ... Статья полностью

СЛИЧА́ТЬ, сличаю, сличаешь. несов. к сличить.

СЛИЧА́ТЬСЯ, сличаюсь, сличаешься, несов. страд. к сличать.

СЛИЧЕ́НИЕ, сличения, мн. нет, ср. Действие по гл. сличить-сличать. Сличение копии с оригиналом.

СЛИЧЁННЫЙ, сличённая, сличённое; сличён, слична, сличено. прич. страд. прош. от сличить.

СЛИЧИ́ТЕЛЬНЫЙ, сличительная, сличительное (спец.). прил. к сличение; служащий для сличения. Сличительная ведомость.

СЛИЧИ́ТЬ, сличу, сличишь, совер. (к сличать), кого-что. Сопоставить одно с другим, сравнить, проверяя что-нибудь, устанавливая сходство. Сличить копию с подлинником. Сличить показания свидетелей. Сличить почерк двух записок. «Ложь с истиной сличить, поверить быль с молвой.» Крылов.

СЛИ́ШКОМ, нареч. Свыше меры, чересчур, переходя какую-нибудь норму, границу. «Простите, я не знал, что это слишком гласно.» Грибоедов. «Слишком много пришлось бы говорить, а времени нету.» А.Тургенев. «Не нужно слишком предаваться ему (развлечению).» Гончаров ... Статья полностью

СЛИЯ́НИЕ, слияния, мн. нет, ср. (книж.).
1. Действие и состояние по гл. слить в 6 и 7 знач. ... Статья полностью

СЛИЯ́ННОСТЬ, слиянности, мн. нет, жен. (книж. устар.). отвл. сущ. к слиянный.

СЛИЯ́ННЫЙ, слиянная, слиянное; слиянен, слиянне, слиянно (книж. устар.). Слившийся (см. слиться во 2, 3 и 4 знач.) с кем-нибудь, ставший нераздельным с чем-нибудь. Слиянные усилия всех граждан. Слиянные воды. «С морем видны вкруг слиянны небеса.» Ломоносов.

СЛОБО́ДА, слободы, жен. (обл.). неправ. вместо свобода.

СЛОБОДА́, слободы, вин. также слободу, мн. слободы, слобод, слободам, жен.
1. Большое село с некрепостным населением (ист.).
| Вообще большое село, селение.
2. ... Статья полностью

СЛОБО́ДКА, слободки, жен. То же, что слобода во 2 знач. Фабричная слобода.

СЛОБО́ДНЫЙ, слободная, слободное; слободен, слободна, слободно (обл.). неправ. вместо свободный.

СЛОБО́ДСКИЙ, слободская, слободское и (чаще) СЛОБОДСКО́Й, словодская, словодское. прил. к слобода и к слободка. Слободское население.

СЛОБОДСКО́Й, см. слобо́дский.

СЛОБОДЧА́НИН, слободчанина, муж., и СЛОБОДЧАНКА, слободчанки, жен. (обл.). см. слобожанин, слобожанка.

СЛОБОДЧА́НКА, см. слободча́нин.

СЛОБОЖА́НИН и (обл.) слободчанин, мн. слобожане, слобожан, муж. Житель слободы, слободки. «Семеро слобожан работало на войлочном заводе.» М.Горький.

СЛОБОЖА́НКА и (обл.) слободчанка, слобожанки. женск. к слобожанин (слободчанин).

СЛОВА́КИ, словаков, ед. словак, словака, муж. Западнославянский народ, близкий по языку к чехам.

СЛОВА́РИК, словарика, муж. (разг.). Словарь (см. словарь в 1 знач.) небольшого формата, маленький словарь. Карманный словарик.

СЛОВА́РНИК, словарника, муж. (спец. разг.). Составитель, редактор словарей, лексикограф.

СЛОВА́РНЫЙ, словарная, словарное. прил. к словарь. Словарное издательство. Словарный состав русского языка.

СЛОВА́РЬ, словаря, муж.
1. Книга, содержащая перечень слов, расположенных по тому или иному принципу (напр. по алфавиту), с теми или иными объяснениями. Англо-русский словарь (содержащий перевод англ. ... Статья полностью

СЛОВА́ЦКИЙ, словацкая, словацкое. прил. к словаки. Словацкий язык.

СЛОВА́ЧКА, словачки. женск. к словак (см. словаки).

СЛОВЕ́НКА, словенки. женск. к словенец (см. словенцы).

СЛОВЕ́НСКИЙ, словенская, словенское. прил. к словенцы и к словены (не смешивать с славенский!). Словенский язык.

СЛОВЕ́НЦЫ, словенцев, и (редк.) СЛОВЕНЫ, словен, ед. словенец, словенца, муж. Южнославянский народ, близкий по языку к сербам.

СЛО́ВЕНЫ, см. слове́нцы.

СЛОВЕСА́. см. слово1.

СЛОВЕ́СНИК, словесника, муж. Лицо, получившее филологическое образование, филолог.
| Преподаватель языка и литературы в средней школе.
| Студент филологического (словесного) факультета, отделения.

СЛОВЕ́СНИЦА, словесницы. женск. к словесник.

СЛОВЕ́СНОСТЬ, словесности, мн. нет, жен.
1. Творчество, выражающееся в слове, как устном, так и письменном, словесное творчество. Теория словесности.
| ... Статья полностью

СЛОВЕ́СНЫЙ, словесная, словесное.
1. Выраженный в устном слове, на словах, устный. Словесное условие. Договориться словесно (нареч.). Словесный приказ. «В столицах шум, гремят витии, кипит словесная война.» Некрасов.
2. ... Статья полностью

СЛОВЕ́ЧКО, словечка, мн. словечки, словечек, словечкам, ср. (разг.). уменьш.-ласк. к слово1 в 1 и 3 знач. ... Статья полностью

СЛОВИ́НКА, словинки. женск. к словинец (см. словинцы).

СЛОВИ́НСКИЙ, словинская, словинское. прил. к словинцы.

СЛОВИ́НЦЫ, словинцев, ед. словинец, словинца, муж.
1. То же, что кашубы.
| Одна из ветвей кашубского народа.
2. неправ. вместо словенцы.

СЛОВИ́ТЬ, словлю, словишь, совер., кого-что (прост.). Поймать, схватить. Вора словили. Словить мяч.

СЛО́ВЛЕННЫЙ, словленная, словленное; словлен, словлена, словлено (прост.). прич. страд. прош. от словить.

СЛО́ВНИК, словника, муж. (спец.). Список слов для словаря.

СЛО́ВНО, союз, употр. со словом "как" и без него (разг.).
1. как (см. как в 7 знач. ... Статья полностью

СЛО́ВО1, слова, мн. слова, слов и (устар., рит.), словеса, словес, ср.
1. ... Статья полностью

СЛО́ВО2, слова, ср.
1. Старинное название буквы "с".
2. Буква, письменный знак (стар.). «Из слов склад, из складов речь.» Даль.
• ... Статья полностью

СЛОВОБЛУ́ДИЕ, словоблудия, и СЛОВОБЛУДСТВО, словоблудства, мн. нет, ср. (книж. презр.). Пустые, бессодержательные разговоры, фразерство.

СЛОВОБЛУ́ДСТВО, см. словоблу́дие.

СЛОВОЕ́Р, СЛОВОЕРИК, СЛОВОЕРС, словоера, муж. см. слово2.

СЛОВОЕ́РИК

СЛОВОЕ́РС

СЛОВОИЗВЕРЖЕ́НИЕ, словоизвержения, ср. (книж. пренебр. или шутл.). Быстрая, бестолковая и длинная речь. «Он явно желал прекратить возникавшее бесполезное словоизвержение.» А.Тургенев ... Статья полностью

СЛОВОИЗВИ́ТИЕ, словоизвития, мн. нет, ср. (книж. устар.). Затейливая, приукрашенная речь. «Ты ведь своим словоизвитием позолотишь всякую гадость.» П.Гнедич.

СЛОВОИЗМЕНЕ́НИЕ, словоизменения, мн. нет, ср. (линг.). Такое изменение слов, которым выражается отношение между словами в речи. Формы словоизменения (склонение, спряжение, изменение по родам).

СЛОВОЛИ́ТНЫЙ, словолитная, словолитное (см. слово2 во 2 знач.) (тех.). прил., по знач. ... Статья полностью

СЛОВОЛИ́ТНЯ, словолитни, род. мн. словолитен, жен. Словолитное предприятие.

СЛОВОЛИ́ТЧИК, словолитчика, муж. (спец.). Рабочий словолитни.

СЛО́ВОМ, вводное слово. Подводя итог чему-нибудь, в итоге, в общем. «Со всего плеча червонец о кирпич он точит, дресвой дерет, песком с мелом трет, ну, словом, так, как жар его поставить хочет.» Крылов. «Словом, все обжились, как дома.» Гоголь.

СЛОВООБРАЗОВА́НИЕ, словообразования, мн. нет, ср. (линг.). Способы, процесс образования слов в языке.

СЛОВООБРАЗОВА́ТЕЛЬНЫЙ, словообразовательная, словообразовательное (линг.). прил. к словообразование; служащий для словообразования. Словообразовательный суффикс.

СЛОВООХО́ТЛИВОСТЬ, словоохотливости, мн. нет, жен. отвл. сущ. к словоохотливый; склонность поговорить, побеседовать.

СЛОВООХО́ТЛИВЫЙ, словоохотливая, словоохотливое; словоохотлив, словоохотлива, словоохотливо. Любящий поговорить, охотно беседующий, рассказывающий. Словоохотливая старушка.

СЛОВОПРЕ́НИЕ, словопрения, ср. (книж. устар. или ирон.). Спор, препирательство. «Вчерашнее словопрение между ними не возобновлялось.» А.Тургенев.

СЛОВОПРОИЗВО́ДНЫЙ, словопроизводная, словопроизводное (линг.). прил. к словопроизводство. Словопроизводный словарь (в котором показывается образование слов и в котором производные слова помещены под основными).
| Образующий производные слова. Словопроизводный суффикс.

СЛОВОПРОИЗВО́ДСТВО, словопроизводства, мн. нет, ср. (линг.).
1. Образование производных слов от основных.
2. Объяснение происхождения слов, то же, что этимология ... Статья полностью

СЛОВОПРЯ́, словопри, мн. нет, жен. (разг. шутл.). То же, что словопрение.

СЛОВОРАЗДЕ́Л, словораздела, муж. (лит., линг.). То место в звучащей речи, где кончается одно слово и начинается другое.

СЛОВОСОЧЕТА́НИЕ, словосочетания, ср. (линг.). Два или несколько слов, связанных между собой грамматически.

СЛОВОСОЧИНЕ́НИЕ, словосочинения, мн. нет, ср. (грам. устар.). Синтаксическая связь слов в речи.

СЛОВОТВО́РЧЕСТВО, словотворчества, мн. нет, ср. (книж.). Создание, творчество новых слов. Словотворчество футуристов.

СЛОВОТОЛКОВА́НИЕ, словотолкования, ср. (книж.). Толкование, объяснение значений слов.

СЛОВОТОЛКОВА́ТЕЛЬ, словотолкователя, муж. (книж. устар.).
1. Человек, занимающийся словотолкованием.
2. Толковый словарь какого-нибудь языка.

СЛОВОУДАРЕ́НИЕ, словоударения, ср. (книж. устар.). Ударение на том или ином слоге в слове. «Он (Державин) приходил в нетерпение и управлялся уже с языком без всякого уважения, гнул на колено синтаксис, словоударение и самое словоупотребление.» С.Аксаков.

СЛОВОУПОТРЕБЛЕ́НИЕ, словоупотребления, мн. нет, ср. (книж.). Употребление в речи слова в том или ином значении. В новейшем словоупотреблении слово "вредитель" означает не только вредное насекомое, но и врага народа.

СЛОВЦО́, словца, мн. словца (редк.), словец, ср. (разг. фам.). Слово (см. слово1 ... Статья полностью

СЛОВЧИ́ТЬ, словчу, словчишь (прост.). совер. к ловчить.

СЛОГ, слога, мн. слоги, слогов, муж.
1. Звук или сочетание звуков в слове, произносимые одним выдыхом (линг.). Открытый слог (оканчивающийся на гласный). Закрытый слог (оканчивающийся на согласный). Делить слова на слоги. 2 только ... Статья полностью

СЛОГОВО́Й, слоговая, слоговое (линг.).
1. прил. к слог в 1 знач. Слоговое письмо (в котором изображаются не отдельные звуки, а сразу целые слоги). Слоговой характер (или принцип) письма.
2. ... Статья полностью

СЛОГООБРАЗУ́ЮЩИЙ, слогообразующая, слогообразующее (линг.). То же, что слоговой во 2 знач.

СЛОГОРАЗДЕ́Л, слогораздела, муж. (линг.). Раздел, граница между двумя слогами в слове.

СЛОГОУДАРЕ́НИЕ, слогоударения, мн. нет, ср. (линг. устар.). То же, что просодия.

СЛОЕВИ́ЩЕ, слоевища, ср. (бот.). Не расчленяющееся на стебель, корень и листья тело низших растений (водорослей, грибов, мхов).

СЛОЕВЦО́ВЫЙ, слоевцовая, слоевцовое (бот.). Обладающий слоевищем. Слоевцовые растения.

СЛОЁК, слойка, муж. (разг.). уменьш. к слой.

СЛОЕ́НИЕ, слоения, мн. нет, ср. (спец.). Действие по гл. слоить.

СЛОЁНЫЙ, слоёная, слоёное. Приготовленный в виде наложенных друг на друга слоев. Слоеное тесто.
| Из приготовленного таким образом теста. Слоёный пирожок.

СЛОЖА́. деепр. прош. от сложить, только в выражении: сложа руки (см. сложить).

СЛОЖЕ́НИЕ, сложения, ср.
1. только ед. Действие по гл. сложить во 2, 5 и 7 знач. ... Статья полностью

СЛО́ЖЕННЫЙ, сложенная, сложенное; сложен, сложена, сложено. прич. страд. прош. от сложить.

СЛОЖЁННЫЙ, сложённая, сложённое; сложён, сложена, сложено. Обладающий тем или иным телосложением. «Он был высокий, пропорционально сложенный мужчина.» Гончаров.

СЛОЖИ́ТЬ сложу́, сло́жишь, сов., что.
1. (несов. складывать). Положить вместе, в одно место, придав какой-нибудь порядок. «В копны частые снопы сложены.» А.Кольцов ... Статья полностью

СЛОЖИ́ТЬСЯ, сложусь, сложишься, совер. (к складываться).
1. Сложить свои деньги, предоставить сообща свои деньги на какую-нибудь цель (разг.). «Зажгли костре, сложилися, за водкой двое сбегали.» Некрасов ... Статья полностью

...СЛОЖНИК, сложника, муж. (лит.). Вторая часть слов — названий стихотворных размеров, означающая размер во столько-то слогов (сколько указывает первая часть), напр. одиннадцатисложник, двенадцатисложник.

СЛОЖНОПОДЧИНЁННЫЙ, сложноподчинённая, сложноподчинённое (грам.). прил., по знач. связанное с построением сложных предложений по способу подчинения.

СЛОЖНОСОЧИНЁННЫЙ, сложносочинённая, сложносочинённое (грам.). прил., по знач. связанное с построением сложных предложений по способу сочинения.

СЛО́ЖНОСТЬ, сложности, мн. нет, жен. отвл. сущ. к сложный. Сложность вопроса. Сложность дела. Сложность международного положения.
• В общей сложности — принимая во внимание всё, в итоге, в сумме, в целом. В общей сложности, работы осталось еще на две недели.

СЛОЖНОЦВЕ́ТНЫЙ, сложноцветная, сложноцветное (бот.).
1. Отличающийся тем, что у него цветы собраны в соцветия, похожие на отдельные цветки (о растениях).
2. в знач. сущ. ... Статья полностью

СЛО́ЖНЫЙ, сложная, сложное; сложен, сложна, сложно.
1. Состоящий из нескольких частей или элементов, образованный посредством соединения, сложения частей. Простое и сложное вещество. Сложное предложение (грам.). Сложное слово (образованное из двух корней; грам. ... Статья полностью

...СЛО́ЖНЫЙ, сложная, сложное (линг., лит.). Вторая часть прил., сложенных с числ., означающая: состоящий из стольких-то слогов (сколько указывает числ.), напр. двусложный, трехсложный.

СЛОИ́СТОСТЬ, слоистости, мн. нет, жен. отвл. сущ. к слоистый.

СЛОИ́СТЫЙ, слоистая, слоистое; слоист, слоиста, слоисто. Состоящий из слоев, лежащий слоями. Слоистая почва. Слоистые облака.

СЛОИ́ТЬ, слою, слоишь, несов., что (спец.). Делать слои из чего-нибудь, укладывать, приготовлять слоями. Слоить тесто.

СЛОИ́ТЬСЯ, слоюсь, слоишься, несов.
1. Становиться слоистым, разделяться на слои. Тесто слоится. Роговое вещество слоится.
2. страд. к слоить (спец.).

СЛОЙ, слоя, мн. слои, муж.
1. Масса, часть вещества, расположенная горизонтально и соприкасающаяся с поверхностью другой части, пласт. Верхние слои атмосферы. Слой чернозема. Сланцы расположены слоями. Верхний слой воды. Слой варенья в пироге. В глубоких слоях земной коры.
2. ... Статья полностью

СЛО́ЙКА, слойки, жен.
1. только ед. Действие по гл. слоить, то же, что слоение (спец. ... Статья полностью

...СЛО́ЙНЫЙ, слойная, слойное. Вторая часть составных прил., означающая: состоящий из стольких-то или из таких-то слоев (как указано в первой части), напр. трехслойный, косослойный.

СЛО́ЙЧАТЫЙ, слойчатая, слойчатое; слойчат, слойчата, слойчато. То же, что слоистый.

СЛОМ, слома, мн. нет, муж. (спец.).
1. Действие по гл. сломать (см. ломать ... Статья полностью

СЛО́МАННЫЙ, сломанная, сломанное; сломан, сломана, сломано. прич. страд. прош. от сломать (см. ломать во всех знач., кроме 2, 7 и 8).

СЛОМА́ТЬ, сломаю, сломаешь. совер. к ломать во всех знач., кроме 2, 7 и 8.
• Сломать себе шею на чем — см. шея.

СЛОМА́ТЬСЯ, сломаюсь, сломаешься. совер. к ломаться во 2 знач.

СЛОМИ́ТЬ сломлю́, сло́мишь, сов. к сламывать.
1. что. Ломая, уничтожить, свалить, сломать до конца (редко). «Я боюсь, чтоб она (буря) не сломила старый дуб, что посажен отцом.» Некрасов.
2. ... Статья полностью

СЛОМИ́ТЬСЯ, сломлюсь, сломишься, совер. (к сламываться).
1. Отломиться, переломиться (устар. прост.). Сук сломился.
2. перен. ... Статья полностью

СЛО́МКА, сломки, мн. нет, жен. (спец.). То же, что слом в 1 знач.

СЛО́МЛЕННЫЙ, сломленная, сломленное; сломлен, сломлена, сломлено прич. страд. прош. от сломить.

СЛОН, слона, муж.
1. Крупнейшее млекопитающее с длинным хоботом, двумя бивнями и очень толстой кожей. Индийский слон. Африканский слон.
2. перен. О высоком и толстом человеке (разг. фам. ... Статья полностью

СЛОНЁНОК, слонёнка, мн. слонята, слонят, муж. Детеныш слона.

СЛО́НИК, слоника, муж.
1. уменьш.-ласк. к слон (разг.).
2. Маленькая фигурка слона (разг.). Деревянный слоник.
3. ... Статья полностью

СЛОНИ́ХА, слонихи, жен. Самка слона.

СЛОНО́ВИЙ, слоновья, слоновье (обл., устар.). см. слоновый.

СЛОНО́ВОСТЬ, слоновости мн. нет, жен. (мед.). Болезнь, проявляющаяся в очень сильном и стойком утолщении кожи и подкожной клетчатки (иногда также и костей).

СЛОНОВЩИ́К, слоновщика, муж. (спец.). Человек, приставленный для ухода за слоном (напр. в зоопарке), погонщик слонов.

СЛОНО́ВЫЙ, слоновая, слоновое, и (обл., устар.) слоновий, слоновья, слоновье. прил. к слон в 1 знач. Слоновая кость (см. ... Статья полностью

СЛОНЯ́ТА. мн. от слоненок.

СЛОНЯ́ТЬ, слоняю, слоняешь, несов. только в выражении: слонов или слоны слонять (прост. фам. шутл.) — ходить, слоняться без дела. «Я раскис и ошалел, да слоны слонял по Москве.» Лесков. «Слоняет слоны из комнаты в комнату.» Лесков.

СЛОНЯ́ТЬСЯ, слоняюсь, слоняешься, несов. (разг. фам.). Ходить взад и вперед, бродить без дела. «Слоняются день денской из дому в дом и таскают сор всякий, да не на сапогах, а на языке.» Сухово-Кобылин ... Статья полностью

СЛО́ПАННЫЙ, слопанная, слопанное; слопан, слопана, слопано (прост. вульг.). прич. страд. прош. от слопать.

СЛО́ПАТЬ, слопаю, слопаешь (прост. вульг.). совер. к лопать1. «Тот и не поделится, всё слопает один.» Некрасов.

СЛУГА́, слуги, мн. слуги, муж.
1. Человек, находящийся на службе у кого-нибудь, отдающий себя полностью в чье-нибудь распоряжение (ист., рит. ... Статья полностью

СЛУЖА́КА, служки, муж. (разг.). Опытный, усердный служащий (преим. о военных). Старый служака. Меня, конечное, не удивило то, что военным человеком, служакой, он оказался плохим.

СЛУЖА́НКА, служанки, жен. (разг.).
1. Женская прислуга, домашняя работница (устар.). «Служанок била, осердясь.» Пушкин. «Господа откушали, — отвечала служанка; встают изо стола.» Пушкин ... Статья полностью

СЛУ́ЖАЩИЙ, служащая, служащее.
1. (служащий, реже служащий). прич. действ. наст. от служить. Прибор, служащий для зажигания. Специалист, служащий в тресте.
2. ... Статья полностью

СЛУ́ЖБА службы, род. мн. служб и (устар.) слу́жеб, жен.
1. только ед. Действие и состояние по гл. ... Статья полностью

СЛУЖБИ́СТ, службиста, муж. (разг. устар.). Педантичный, проникнутый служебным формализмом служащий. «Служил директором департамента государственного казначейства и был известен как "службист" и "чиновник с головы до пяток".» Лесков.

СЛУ́ЖБИШКА, службишки, жен. (разг. фам.). уменьш. к служба в 1, 2 и 3 знач. «Это службишка, не служба; служба всё, брат, впереди.» Ершов.

СЛУЖЕ́БНИК, служебника, муж. (церк.). Церковная книга, содержащая тексты, по которым совершается служба (см. служба в 5 знач.).

СЛУЖЕ́БНЫЙ, служебная, служебное.
1. прил. к служба во 2, 3, 5 и 6 знач.; связанный со службою как занятием; предназначенный для отправления службы. «Василий Акинфиевич тянул служебную лямку с солдатских чинов.» Куприн ... Статья полностью

СЛУЖЕ́НИЕ, служения, мн. нет, ср. (книж. с рит. оттенком). Действие по гл. служить в 1, 2 и 7 знач. ... Статья полностью

СЛУЖИ́ВСКИЙ, служивская, служивское (обл.). То же, что служивый в 1 знач. «Ну, вот это по-служивски (нареч.).» Шолохов.

СЛУЖИ́ВЫЙ, служивая, служивое (устар.).
1. Являющийся службой (см. служба во 2 знач.), связанный с исполнением служебных обязанностей (преим. ... Статья полностью

СЛУЖИ́ЛЫЙ, служилая, служилое (ист.). прил., по знач. связанное с несением государственных, преим. ... Статья полностью

СЛУЖИ́ТЕЛЬ, служителя, муж.
1. Работник, слуга (устар.). — Нужен мне работник: повар, конюх и плотник. «А где найти мне такого служителя не слишком дорогого?» Пушкин.
2. ... Статья полностью

СЛУЖИ́ТЕЛЬНИЦА, служительницы. женск. к служитель.

СЛУЖИ́ТЕЛЬСКИЙ, служительская, служительское (устар.). прил. к служитель в 1 и 2 знач. Служительский оклад.

СЛУЖИ́ТЬ служу́, слу́жишь; слу́жа́щий (см. это слово), несов.
1. кому-чему. Делать что-нибудь, исполнять какую-нибудь работу для кого-нибудь, подчиняясь чьим-нибудь указаниям, приказаниям. «Буду служить тебе славно, усердно и очень исправно.» Пушкин ... Статья полностью

СЛУЖИ́ТЬСЯ, служусь, служишься, несов. (церк.). страд. к служить в 7 знач.

СЛУ́ЖКА, служки, муж. (церк.). Слуга в монастыре или при архиерее. Архиерейский служка. Монастырский служка.
| Служащий при синагоге.

СЛУ́ЗГАННЫЙ, слузганная, слузганное; слузган, слузгана, слузгано (прост.). прич. страд. прош. от слузгать.

СЛУ́ЗГАТЬ, слузгаю, слузгаешь (прост.). совер. к лузгать. Слузгали все подсолнухи.

СЛУКА́ВИТЬ, слукавлю, слукавишь. совер. к лукавить.

СЛУПИ́ТЬ, слуплю, слупишь (прост.). совер. к лупить в 3 и 4 знач. и к слупливать. Слупить шелуху с зерна. Слупить кору с липы. «Так проценты слупят, что в животе забурчит.» А.Островский.

СЛУПИ́ТЬСЯ, слуплюсь, слупишься (прост.). совер. к лупиться в 1 и 2 знач. и к слупливаться. Кожица с пальца слупилась. Краска со стены слупилась.

СЛУ́ПЛЕННЫЙ, слупленная, слупленное; слуплен, слуплена, слуплено (прост.). прич. страд. прош. от слупить.

СЛУ́ПЛИВАТЬ, слупливаю, слупливаешь, несов. (к слупить), что с чего (прост.). То же, что лупить в 3 знач. С кору с липы.

СЛУ́ПЛИВАТЬСЯ, слупливаюсь, слупливаешься, несов. (к слупиться) (прост.).
1. несов. к слупиться.
2. страд. к слупливать.

СЛУХ, -а, м.
1. только ед. Одно из пяти внешних чувств, дающее возможность воспринимать звуки, способность слышать. Ухо — орган слуха. Острый с. «До слуха его долетел хриплый крик.» Тургенев ... Статья полностью

СЛУ́ХАТЬ, слухаю, слухаешь, несов., кого-что (обл.). То же, что слушать в 1, 5 и 6 знач.

СЛУХА́Ч, слухача, муж. (неол. спец.).
1. Служащий радиосвязи, принимающий передаваемые по радио сигналы.
2. только мн. ... Статья полностью

СЛУХОВО́Й, слуховая, слуховое.
1. прил. к слух в 1 знач. Слуховой аппарат. Слуховые органы.
| Производимый посредством слуха. Слуховой прием радиопередачи.
2. ... Статья полностью

СЛУ́ЧАЕМ, вводное слово (прост., устар.). То же, что случайно во 2 знач. Ты, случаем, не зайдешь ко мне?

СЛУ́ЧАЙ (случай прост., устар.), случая, муж.
1. Происшествие, приключение (преим. неожиданное, непредвиденное), то, что случилось. «Прошло несколько времени без всякого замечательного случая.» Пушкин ... Статья полностью

СЛУЧА́ЙНО, нареч.
1. нареч. к случайный в 1 и 2 знач. Случайно встретиться с кем-нибудь. «Случайно купить что-нибудь. — Да вместе вы зачем? Нельзя, чтобы случайно.» Грибоедов ... Статья полностью

СЛУЧА́ЙНОСТЬ, случайности, жен.
1. только ед. отвл. сущ. к случайный (книж. ... Статья полностью

СЛУЧА́ЙНЫЙ, случайная, случайное; случаен, случайна, случайно.
1. Появившийся, возникший непреднамеренно, непредвиденно. «На скудный твой наряд с насмешкой не случайной все, кажется, глядят.» Некрасов. «Двух станов не боец, но только гость случайный.» А.К.Толстой ... Статья полностью

СЛУЧА́ТЬ, случаю, случаешь. несов. к случить.

СЛУЧА́ТЬСЯ1, случаюсь, случаешься. несов. к случиться1. «Случалось, с вихрем и грозой носились тучи надо мной.» Лермонтов.

СЛУЧА́ТЬСЯ2, случаюсь, случаешься, несов.
1. несов. к случиться2 (спец.).
2. страд. к случать.

СЛУЧЁННЫЙ, случённая, случённое; случён, случена, случено. прич. страд. прош. от случить.

СЛУЧИ́ТЬ, случу, случишь, совер. (к случать).
1. кого-что (с кем-чем). Сблизить, подружить, побудить к близости (прост., обл.). «Нас судьба случила, знакомство сдружило.» Даль ... Статья полностью

СЛУЧИ́ТЬСЯ1, случусь, случишься, совер. (к случаться1).
1. преим. 3 л. Произойти, совершиться. «Чего я опасался, то и случилось.» Пушкин ... Статья полностью

СЛУЧИ́ТЬСЯ2, случусь, случишься, совер. (к случаться2), с кем (спец.). Совокупиться, совершить половой акт (о животных). Жеребец случился с кобылой.

СЛУ́ЧКА, случки, мн. нет, жен. (спец.). Действие по гл. случить во 2 знач. и случиться2.

СЛУ́ЧНИК, случника, муж. (спец.). Работник, специалист по случке животных.

СЛУЧНО́Й, случная, случное и СЛУЧНЫЙ, случная, случное (спец.).
1. прил. к случка. Случной пункт (где производится случка). Случной сезон.
2. Употребляемый для случки. Случной жеребец.

СЛУ́ЧНЫЙ, см. случно́й.

СЛУ́ШАНИЕ, слушания, мн. нет, ср. (книж.). Действие по гл. слушать в 1, 3 и 4 знач. Слушание лекций. Слушание концерта.
| ... Статья полностью

СЛУ́ШАННЫЙ, слушанная, слушанное; слушан, слушана, слушано. прич. страд. прош. от слушать в 1, 2 и 3 знач.

СЛУ́ШАТЕЛЬ, слушателя, муж.
1. Тот, кто слушает что-нибудь (см. слушать в 1, 3 и 4 знач.). Обычный слушатель концертов. Стол для лектора и скамьи для слушателей. Слушатель радио. Слушатели лекций.
2. ... Статья полностью

СЛУ́ШАТЕЛЬНИЦА, слушательницы. женск. к слушатель. Бывшая слушательница высших женских курсов.

СЛУ́ШАТЬ слушаю, слушаешь, несов.
1. кого-что. Воспринимать слухом что-нибудь, направлять слух на производимые кем-чем-нибудь звуки, чтобы услышать. Слушать концерт. Слушать радио. Слушать лектора. Слушать рассказчика. Слушайте, говорит Москва (предупредительный возглас перед началом радиопередачи). «Водила слушать шум морской, немолчной шопот Нереиды.» Пушкин ... Статья полностью

СЛУ́ШАТЬСЯ, слушаюсь, слушаешься, несов.
1. (совер. послушаться) кого-что. Поступать согласно чьим-нибудь советам, принимать к сведению и исполнению чьи-нибудь распоряжения, повиноваться кому-нибудь. «Я хочу, чтобы Полина слушалась меня.» А.Островский ... Статья полностью

СЛУШО́К, слушка, муж. (разг. фам.). уменьш. -унич. к слух во 2 знач. ... Статья полностью

СЛЫВУ́, слывёшь. наст. от слыть.

СЛЫТЬ, слыву, слывёшь, прош. слыл, слыла, слыло, несов.
1. кем-чем и за кого-что. Иметь какую-нибудь репутацию, быть известным в качестве кого-чего-нибудь (разг.). «Княгиня слыла любительницей музыки.» А.Тургенев ... Статья полностью

СЛЫ́ХАННЫЙ, слыханная, слыханное; слыхан, слхына, слхыно (устар.). прич. страд. прош. от слыхивать в 1 знач. ... Статья полностью

СЛЫХА́ТЬ, наст. нет, несов.
1. кого-что, о ком-чем, про кого-что и с союзом "что", "будто", "как" и т.п. То же, что слышать в 1, 3 и 4 знач. ... Статья полностью

СЛЫ́ХИВАТЬ, наст. не употр. (разг.). многокр. к слышать и к слыхать. «Он рыбачил тридцать лет и три года и не слыхивал, чтоб рыба говорила.» Пушкин ... Статья полностью

СЛЫ́ХОМ, нареч. только в выражении: слыхом не слыхать о ком-чем (прост.) — никогда не слыхать, не иметь представления. Он слыхом не слыхал о таких вещах. О нем и слыхом не слыхать (ничего не известно).

СЛЫ́ШАННЫЙ, слышанная, слышанное; слышан, слышана, слышано. прич. страд. прош. от слышать в 1, 3 и 4 знач.

СЛЫ́ШАТЬ слышу, слышишь, несов.
1. (сов. услышать) кого-что. Воспринимать слухом (производимые чем-нибудь звуки). Я вас не слышу, говорите громче. «Слышу ли голос твой, звонкий и ласковый.» Лермонтов. «Нынче первый мы слышали гром.» Фет ... Статья полностью

СЛЫ́ШАТЬСЯ, слышусь, слышишься, несов. (к послышаться).
1. Быть слышным, звучать, раздаваться. «То флейта слышится, то будто фортепьяно.» Грибоедов. «Из людской слышалось шипенье веретена.» Гончаров ... Статья полностью

СЛЫ́ШИМОСТЬ, слышимости, мн. нет, жен. (спец.). Та или иная степень отчетливости звучания. Хорошая слышимость радиопередачи. Слышимость по радио прекрасная.
| Возможность слышать, слушать кого-что-нибудь. Радиостанция стратостата была вне зоны слышимости.

СЛЫ́ШИМЫЙ, слышимая, слышимое; слышим, слышима, слышимо (книж.). прич. страд. прош. от слышать (редк.).
| Различимый слухом, слышный.

СЛЫ́ШНО.
1. нареч. к слышный (книж., редк.). Жадно и слышно глотать воду.
2. безл., в знач. ... Статья полностью

СЛЫ́ШНЫЙ, слышная, слышное; слышен, слышна, слышно.
1. Различимый слухом, такой, что можно слышать. Еле слышный голос.
2. только кратк. О чем-нибудь, проявляющемся в звуках: слышится, раздается, звучит. «Немолчно слышен птичий свист.» Тютчев ... Статья полностью

СЛЫШЬ, вводное слово, со словом "ты" или без него (прост.). Имей в виду, послушай-ка. «А, слышь ты, Василиса Егоровна правду говорит.» Пушкин. «И меня, слышь, потянут в острог.» Некрасов. «Они, слышь, всегда лежат.» Гончаров.

СЛЮБИ́ТЬСЯ, слюблюсь, слюбишься, совер. (к слюбляться) (прост.).
1. с кем-чем. Полюбить друг друга. «Стерпится — слюбится.» (посл.) «С Федей-солдатиком чуть не слюбилася.» Некрасов ... Статья полностью

СЛЮБЛЯ́ТЬСЯ, слюбляюсь, слюбляешься (прост.). несов. к слюбиться.

СЛЮДА́ (слюда устар.), слюды, мн. (спец.) слюды, слюд, жен. Прозрачный минерал сложного состава, бесцветный или желтой окраски, обычно слоистый, имеющий широкое применение в разных отраслях техники. «С оконцем из слюды, низка, без трубы, была наша хата.» Некрасов ... Статья полностью

СЛЮ́ДИСТЫЙ, слюдистая, слюдистое (минер.). Содержащий слюду. Слюдистый сланец.

СЛЮ́ДОВЫЙ, слюдовая, слюдовое (спец.). То же, что слюдяной во 2 знач. Развитие слюдового дела.

СЛЮДЯНО́Й, слюдяная, слюдяное.
1. прил. к слюда; из слюды. «Ввел гостей в надымленную спаленку с одним слюдяным окошком.» А.Н.Толстой.
2. прил., по знач. ... Статья полностью

СЛЮЗ, слюза, муж. (стар., обл.). см. шлюз.

СЛЮНА́, слюны, мн. нет (срн. слюни), жен. Вязкая, слегка мутная, тягучая жидкость, выделяемая в полости рта человека и животного особыми железами, смачивающая пищу и тем способствующая ее перевариванию. Выделение слюны. Проглотить слюну. Обильная слюна. Брызгать слюной при разговоре.
• ... Статья полностью

СЛЮНЁННЫЙ, слюнённая, слюнённое; слюнён, слюнена, слюнено. прич. страд. прош. от слюнить.

СЛЮ́НИ, слюней, ед. нет. То же, что слюна, с той разницей, что не употр. как научный термин и обозначает преим. выделившуюся, вытекающую изо рта слюну. Пускать слюни. Слюни изо рта текут.
• ... Статья полностью

СЛЮНИ́ТЬ, слюню, слюнишь, несов. (к послюнить), что. Смазывать, пачкать слюной. «Дьячок, слюня пальцы, снимал нагар с неугасимых лампад.» А.Н.Толстой.

СЛЮНИ́ТЬСЯ, слюнюсь, слюнишься, несов.
1. Пачкаться слюной (разг.).
2. страд. к слюнить.

СЛЮ́НКА (слюнька обл.), слюнки, жен. (разг.). уменьш. к слюна; струйка слюны.
| В выражениях слюнки текут, глотать слюнки и т.п. ... Статья полностью

СЛЮ́ННЫЙ, слюнная, слюнное (анат.). прил. к слюна; выделяющий слюну. Слюнные железы.

СЛЮНООТДЕЛЕ́НИЕ, слюноотделения, мн. нет, ср. (физиол.). Рефлекторное отделение, появление слюны в полости рта при жевании и иных раздражениях слизистой оболочки рта. Обильное слюноотделение.
| Отделившаяся слюна.

СЛЮНООТДЕЛИ́ТЕЛЬНЫЙ, слюноотделительная, слюноотделительное (физиол.). прил. к слюноотделение. Слюноотделительный процесс.

СЛЮНОТЕЧЕ́НИЕ, слюнотечения, мн. нет, ср. (мед.). Усиленное выделение слюны, наблюдающееся при различных заболеваниях.

СЛЮНТЯ́Й, слюнтяя, муж.
1. У кого постоянно текут слюни изо рта (прост.).
2. перен. Бесхарактерный, безвольный, ничтожный человек (разг. фам. презр.).

СЛЮНТЯ́ЙСКИЙ, слюнтяйская, слюнтяйское (разг. фам. презрит). прил. к слюнтяй во 2 знач., свойственный слюнтяю. Слюнтяйский поступок.

СЛЮ́НЬКА, слюньки, жен. (обл.).см. слюнка.

СЛЮНЯ́ВИТЬ, слюнявлю, слюнявишь, несов. (к заслюнявить), что (разг. фам.). Мазать, пачкать слюной, слюнить. Быстро принялся считать строки и буквы моей рукописи, слюнявя пальцы. Мамин-Сибиряк.

СЛЮНЯ́ВИТЬСЯ, слюнявлюсь, слюнявишься, несов. (разг. фам.).
1. (совер. заслюнявиться). Пачкаться слюной, слюниться.
2. страд. к слюнявить.

СЛЮНЯ́ВКА, слюнявки, жен. (разг. фам.).
1. Нагрудник у детей для предохранения платья от загрязнения (шутл.).
2. Слюнявый ребенок (пренебр.).

СЛЯ́БИНГ, слябинга, муж. (от англ. slab — дощечка, плитка) (тех.). Прокатный стан для изготовления тонких стальных листов, плоских заготовок из стали.

СЛЯ́БИНГОВЫЙ, слябинговая, слябинговое (тех.). прил. к слябинг.

СЛЯ́ГУ, сляжешь, слягут. буд. от слечь.

СЛЯ́ЖЕШЬ. см. слечь.

СЛЯ́КОТНЫЙ, слякотная, слякотное; слякотен, слякотна, слякотно (разг.).
1. Сопровождающийся слякотью, дающий слякоть. Слякотная погода. Слякотная осень.
2. безл., в знач. ... Статья полностью

СЛЯ́КОТЬ, слякоти, мн. нет, жен.
1. Жидкая грязь, образующаяся от дождя и мокрого снега в сырую погоду. Осенняя слякоть. Ходить по слякоти.
| О сырой погоде, с грязью, дождем и мокрым снегом (разг. ... Статья полностью

СЛЯ́МЗИТЬ, сля́мжу — сля́мзю, слямзишь (прост. вульг.). совер. к лямзить. Ты, слышь, опять два места мануфактуры слямзил? муж. Горький ... Статья полностью

СЛЯ́ПАННЫЙ, сляпанная, сляпанное; сляпан, сляпана, сляпано (прост. обл.). прич. страд. прош. от сляпать.

СЛЯ́ПАТЬ, сляпаю, сляпаешь (прост. обл.). совер. к ляпать во 2 знач. Сляпать фигурку из глины.

СЛЯ́ПСИТЬ, сляпсю, сляпсишь, совер. (к ляпсить), кого-что (прост. вульг.). То же, что слямзить.

СМА́ЖУ, смажусь, смажешь, смажешься. буд. от смазать, смазаться.

СМА́ЗАННЫЙ, смазанная, смазанное; смазан, смазана, смазано. прич. страд. прош. от смазать.

СМА́ЗАТЬ, смажу, смажешь, совер. (к смазывать).
1. кого-что. Покрыть слоем чего-нибудь жирного или липкого, густого. Смазать колеса дегтем. Смазать горло иодом с глицерином.
2. перен. ... Статья полностью

СМА́ЗАТЬСЯ, смажусь, смажешься, совер. (к смызываться) (разг.).
1. Смазать себе что-нибудь (горло, рану и т.п.; фам.). Смазаться иодом.
2. ... Статья полностью

СМА́ЗКА, смазки, жен.
1. только ед. Действие по гл. смазать в 1 и 3 знач. — смазывать. Смазка колес.
2. ... Статья полностью

СМАЗЛИ́ВОСТЬ, смазливости, мн. нет, жен. (разг. фам.). отвл. сущ. к смазливый.

СМАЗЛИ́ВЫЙ, смазливая, смазливое; смазлив, смазлива, смазливо (разг. фам.). Пригожий, миловидный. «Рожица у ней смазливая.» А.Тургенев. Смазливая девушка.

СМАЗНО́Й, смазная, смазное (сапож.). О кожевенных изделиях: смазываемый ворванью, дегтем и т.п. Смазной товар. «Носил рубаху красную, поддевочку суконную, смазные сапоги.» Некрасов.

СМА́ЗОЧНЫЙ [шн], смазочная, смазочное (спец.).
1. прил. к смазка в 1 знач.; служащий для смазки. Смазочное масло. Смазочный материал.
2. ... Статья полностью

СМА́ЗЧИК, смазчика, муж. (спец.). Рабочий, занятый смазкой чего-нибудь. Смазчик железнодорожных вагонов.

СМА́ЗЧИЦА, смазчицы (спец.). женск. к смазчик.

СМА́ЗЫВАНИЕ, смазывания, ср.
1. только ед. Действие по гл. смазывать (см. смазать ... Статья полностью

СМА́ЗЫВАТЬ, смазываю, смазываешь. несов. к смазать.

СМА́ЗЫВАТЬСЯ, смазываюсь, смазываешься, несов.
1. несов. к смазаться (разг.).
2. страд. к смазывать.

СМАЗЬ, смази, жен.
1. только ед. Действие по гл. смазать во 2 знач. — смазывать (прост. ... Статья полностью

СМА́ИВАТЬ, смаиваю, смаиваешь (обл.). несов. к смаять.

СМА́ИВАТЬСЯ, смаиваюсь, смаиваешься, несов. (обл.).
1. несов. к смаяться.
2. страд. к смаивать.

СМАК, смака (смаку), мн. нет, муж. (польск. smak из нем. Geschmack) (разг. фам.). Приятное вкусовое ощущение. Есть что-нибудь со смаком. В этих яблоках особый смак.
| ... Статья полностью

СМАКЛА́ЧЕННЫЙ, смаклаченная, смаклаченное; смаклачен, смаклачена, смаклачено (прост. фам. устар.). прич. страд. прош. от смаклачить.

СМАКЛА́ЧИТЬ, смаклачу, смаклачишь, совер. (прост. фам. устар.).
1. что. Маклача, устроить, уладить. Смаклачить продажу. Смаклачить покупку.
2. кого-то. Маклача, нажить. Смаклачить себе домик.

СМАКЛЕРИ́ТЬ, смаклерю, смаклеришь (разг. неод. устар.). совер. к маклерить.

СМАКО́ВАННЫЙ, смакованная, смакованное; смакован, смакована, смаковано. прич. страд. прош. от смаковать.

СМАКОВА́ТЬ, смакую, смакуешь, несов., кого-что (см. смак).
1. Есть или пить, наслаждаясь вкусом чего-нибудь, обнаруживая чувственное удовольствие (разг. ... Статья полностью

СМАКОВА́ТЬСЯ, смакуюсь, смакуешься, несов. страд. к смаковать.

СМА́ЛЕЦ, смальца, муж. (обл.). Вытопленное сало.

СМА́ЛУ, нареч. (прост.). С ранних детских лет, то же, что сызмала.

СМА́ЛЧИВАТЬ, смалчиваю, смалчиваешь (разг. редк.). несов. к смолчать.

СМА́ЛЫВАТЬ, смалываю, смалываешь, несов. (к смолоть), что (разг.). То же, что молоть в 1 знач.

СМА́ЛЫВАТЬСЯ, смалываюсь, смалываешься, несов.
1. несов. к смолоться.
2. страд. к смалывать (разг.).

СМА́ЛЬТА, смальты, мн. нет, жен. (итал. smalto) (спец.).
1. Яркосиняя краска, изготовляемая из кремневой кислоты и кобальта для окраски бумаги, стекол, фарфоровых и гончарных изделий.
2. ... Статья полностью

СМА́НЕННЫЙ, сманенная, сманенное; сманен, сманена, сманено, и СМАНЁННЫЙ, сманённая, сманённое; сманён, сманена, сманено (разг.). прич. страд. прош. от сманить.

СМАНЁННЫЙ, см. СМА́НЕННЫЙ.

СМА́НИВАТЬ, сманиваю, сманиваешь (разг.). несов. к сманить.

СМА́НИВАТЬСЯ, сманиваюсь, сманиваешься, несов. (разг.). страд. к сманивать.

СМАНИ́ТЬ, сманю, сманишь, совер. (к сманивать), кого-что (разг.).
1. Привлечь приманкой в одно место (многих). Сманить птиц к рассыпанным зернам.
2. перен. ... Статья полностью

СМАРА́ГД, смарагда, муж. (греч. smaragdos) (устар.). Изумруд.

СМАРА́ГДОВЫЙ, смарагдовая, смарагдовое (устар.). прил. к смарагд; из смарагда; со смарагдом. Смарагдовый перстень.

СМА́РАННЫЙ, смаранная, смаранное; смаран, смарана, смарано (прост.). прич. страд. прош. от смарать.

СМАРА́ТЬ, смараю, смараешь, совер. (к смарывать), что (прост.). Стереть, очистить (написанное). Смарать написанное на доске.

СМА́РИВАТЬ, смариваю, смариваешь (разг.). несов. к сморить.

СМА́РИВАТЬСЯ, смариваюсь, смариваешься, несов.
1. несов. к смориться (прост.).
2. страд. к смаривать (разг. редк.).

СМА́РКА, смарки, жен. только в выражении: итти или пускать на смарку — см. насмарку.

СМА́РЫВАТЬ, смарываю, смарываешь (прост.). несов. к смарать.

СМА́РЫВАТЬСЯ, смарываюсь, смарываешься, несов. (прост.). страд. к смарывать.

СМАСТА́ЧЕННЫЙ, смастаченная, смастаченное; смастачен, смастачена, смастачено (прост. фам.). прич. страд. прош. от смастачить.

СМАСТА́ЧИТЬ, смастачу, смастачешь (прост. фам.). совер. к мастачить.

СМАСТЕРЁННЫЙ, смастерённая, смастерённое; смастерён, смастерена, смастерено (разг.). прич. страд. прош. от смастерить.

СМАСТЕРИ́ТЬ, смастерю, смастеришь (разг.). совер. к мастерить. «Уж не сама ль смастерила (платье)?» А.Островский.

СМА́ТРИВАТЬ, наст. не употр. (разг.). многокр. к смотреть.

СМА́ТЫВАТЬ, сматываю, сматываешь. несов. к смотать.

СМА́ТЫВАТЬСЯ, сматываюсь, сматываешься, несов.
1. несов. к смотаться.
2. страд. к сматывать.

СМАХА́ТЬ, смахаю, смахаешь, совер. (прост. шутл.). Быстро, наскоро съездить, сходить, сбегать. Я мигом смахаю в аптеку.

СМА́ХИВАТЬ, смахиваю, смахиваешь, несов.
1. несов. к смахнуть. Смахивать пыль.
2. на кого-что. Несколько походить, быть несколько похожим (разг. ... Статья полностью

СМА́ХИВАТЬСЯ, смахиваюсь, смахиваешься, несов. страд. к смахивать в 1 знач.

СМА́ХНУТЫЙ, смахнутая, смахнутое; смахнут, смахнута, смахнуто. прич. страд. прош. от смахнуть.

СМАХНУ́ТЬ, смахну, смахнёшь, совер. (к смахивать).
1. что. Махнув, очистить, убрать. Смахнула щеткой разом пыль с полок, со стен и со стола.
| Махнув, сбить, срезать (разг. ... Статья полностью

СМА́ХУ (или с маху), нареч. (разг.).
1. Широко махнув, наотмашь. Прыжок смаху (сопровождающийся широким взмахом рук). «Бьют-то всё смаху, не изловчась.» Салтыков-Щедрин.
2. перен. Сразу, живо или порывисто, неосторожно (см. мах; фам.). Смаху сделал дело.

СМА́ЧИВАТЬ, смачиваю, смачиваешь. несов. к смочить.

СМА́ЧИВАТЬСЯ, смачиваюсь, смачиваешься, несов. страд. к смачивать.

СМА́ЧНОСТЬ, смачности, мн. нет, жен. (разг. фам.). отвл. сущ. к смачный.

СМА́ЧНЫЙ, смачная, смачное; смачен, смачна, смачно (разг. фам.).
1. Такой, в чем много смаку. Смачный кусок.
2. Сопровождающийся смакованием, производимый со смаком. Смачно (нареч. ... Статья полностью

СМА́ЯННЫЙ, смаянная, смаянное; смаян, смаяна, смаяно (обл.). прич. страд. прош. от смаять.

СМА́ЯТЬ, смаю, смаешь, совер. (к смаивать), кого-что (обл.). Утомить, замаять.

СМА́ЯТЬСЯ, смаюсь, смаешься, совер. (к смаиваться) (обл.). Устать, замаяться. Смаялась я с детьми.

СМЕЖА́ТЬ, смежаю, смежаешь (книж. поэт.). несов. к смежить. «И днем и ночью смежаю я вежды.» Фет.

СМЕЖА́ТЬСЯ, смежаюсь, смежаешься, несов. (книж. поэт.).
1. несов. к смежиться.
2. страд. к смежать.

СМЕЖЁННЫЙ, смежённая, смежённое; смежён, смежена, смежено (книж. поэт.). прич. страд. прош. от смежить.

СМЕЖИ́ТЬ, смежу, смежишь, совер. (к смежать), что (книж. поэт.). Сомкнуть, закрыть (преим. глаза). Сон смежил глаза. «Старец великий (Гете) смежил орлиные очи в покое.» Баратынский ... Статья полностью

СМЕЖИ́ТЬСЯ, смежусь, смежишься, совер. (к смежаться) (книж. поэт.). Сомкнуться, закрыться (преим. о глазах). Глаза смежились сном.

СМЕ́ЖНИК, смежника, и (устар.) СМЕЖНИК, смезника, муж.
1. Сосед, владелец смежного участка земли.
2. (смежник). Предприятие, изготовляющее для другого производства части, детали и т.п. (неол.).

СМЕ́ЖНОСТЬ, смежности, мн. нет, жен. (книж.).
1. отвл. сущ. к смежный. Смежность участков. Смежность понятий.
2. ... Статья полностью

СМЕ́ЖНЫЙ, смежная, смежное; смежен, смежна, смежно (книж.). Находящийся рядом, соседний, непосредственно примыкающий к границе другого. Смежные участки земли. Смежные государства. Смежные углы (у которых одна сторона общая, а две другие лежат на одной прямой; мат. ... Статья полностью

СМЕКА́ЛИСТЫЙ, смекалистая, смекалистое; смекалист, смекалиста, смекалисто (прост. фам.). Сообразительный, сметливый, имеющий смекалку. Смекалистый парень.

СМЕКА́ЛКА, смекалки, мн. нет, жен. (прост.). Сообразительность, догадливость, способность быстро понять, смекнуть что-нибудь. Смекалки нехватает. Человек со смекалкой.

СМЕКА́ТЬ, смекаю, смекаешь, несов. (к смекнуть), без доп. и (редк.) что (разг. фам. ... Статья полностью

СМЕКНУ́ТЬ, смекну, смекнёшь (разг. фам.). совер. однокр. к смекать. «Смекнул старик, что тут силой не возьмешь.» Салтыков-Щедрин ... Статья полностью

СМЁЛ, смёлся, смела, смелась. прош. от смести, сместись.

СМЕЛЕ́ТЬ, смелею, смелеешь, несов. (к осмелеть). Становиться смелым, смелее.

СМЕ́ЛО, нареч.
1. нареч. к смелый. Смело броситься на врага. Смело сказано. «...Ленин... не просто один из руководителей, а руководитель высшего типа, горный орел, не знающий страха в борьбе и смело ведущий вперед партию по неизведанным путям русского революционного движения.» Сталин ... Статья полностью

СМЕ́ЛОСТЬ, смелости, мн. нет, жен.
1. отвл. сущ. к смелый. Смелость поступка. Смелость туалета.
2. ... Статья полностью

СМЕ́ЛЫЙ, смелая, смелое; смел, смела, смело.
1. Отважный, решительный, не боящийся затруднений, опасностей, препятствий. Смелый человек. Смелый поступок. «Кто смел, тот и съел.» (посл.) «С виду сумрачный и бледный, духом смелый и прямой.» Пушкин ... Статья полностью

СМЕЛЬЧА́К, смельчака, муж. (разг.). Смелый человек.

СМЕЛЮ́, смелюсь, смелешь, смелешься. буд. от смолоть, смолоться.

СМЕ́НА смены, жен.
1. только ед. Действие по гл. сменить-сменять (2) и состояние по гл. ... Статья полностью

СМЕНЁННЫЙ, сменённая, сменённое; сменён, сменена, сменено. прич. страд. прош. от сменить.

СМЕ́НИВАТЬ, смениваю, смениваешь, несов. (прост.). То же, что сменять2.

СМЕ́НИВАТЬСЯ, смениваюсь, смениваешься, несов. (прост.). То же, что сменяться.

СМЕНИ́ТЬ, сменю, сменишь (енишь устар.), совер. (к сменять2), кого-что.
1. Перестать пользоваться кем-чем-нибудь, отстранить, убрать, заменив другим. «Старый смотритель, может быть, уже сменен.» Пушкин ... Статья полностью

СМЕНИ́ТЬСЯ, сменюсь, сменишься (енишься устар.), совер. (к сменяться).
1. без доп. и (редк.) кем-чем ... Статья полностью

СМЕ́ННИК, сменника, муж. Человек, работающий в смене (см. смена в 3 знач.), идущий кому-нибудь на смену.

СМЕ́ННИЦА, сменницы. женск. к сменник.

СМЕ́ННОСТЬ, сменности, мн. нет, жен. (неол.). отвл. сущ. к сменный; работа по сменам. Установить сменность на предприятиях. Ликвидировать сменность в школьных занятиях.

СМЕ́ННЫЙ, сменная, сменное. прил., по знач. связанное с работой по сменам (см. смена во 2 и 3 знач.). Сменный рабочий. Сменная работа. Выполнение сменной нормы. Сменное собрание в цехе.

...СМЕ́ННЫЙ, сменная, сменное. Вторая часть прил., сложных с числ., в знач. основанный на стольких-то сменах (сколько указывает числ.; см. смена во 2 знач.). Трехсменная работа. Двухсменный рабочий день.

СМЕНОВЕ́ХОВЕЦ, сменовеховца, муж. (неол. полит.). Сторонник той части русских белоэмигрантов, преим. ... Статья полностью

СМЕНОВЕ́ХОВСКИЙ, сменовеховская, сменовеховское (неол. полит.). прил. к сменовеховец, свойственный сменовеховцу.

СМЕНОВЕ́ХОВСТВО, сменовеховства, мн. нет, ср. (неол. полит.). Сменовеховская идеология.

СМЕ́НЩИК, сменщика, муж. То же, что сменник.
| То же, что дублер (театр.).

СМЕ́НЩИЦА, сменщицы. женск. к сменщик.

СМЕНЯ́ЕМОСТЬ, сменяемости, мн. нет, жен. (книж.). Свойство, способность сменяться, подвергаться смене. Сменяемость форм быта.

СМЕНЯ́ЕМЫЙ, сменяемая, сменяемое; сменяем, сменяема, сменяемо. прич. страд. наст. от сменять2. Часто сменяемые начальники.
| такой, что можно сменить, заменить, такой, который сменяется. Сменяемые части машин.

СМЕ́НЯННЫЙ, сменянная, сменянное; сменян, сменяна, сменяно (разг.). прич. страд. прош. от сменять1. Эта корова купленная, а та сменянная.

СМЕНЯ́ТЬ1, сменяю, сменяешь, совер., кого-что (разг.). Произвести мену, обмен кого-чего-нибудь на кого-что-нибудь, сменить, переменить. «Сменять кукушку на ястреба.» погов.

СМЕНЯ́ТЬ2, сменяю, сменяешь. несов. к сменить.

СМЕНЯ́ТЬСЯ, сменяюсь, сменяешься, несов.
1. несов. к смениться.
2. страд. к сменять2.

СМЕРД, смерда, муж. (ист.).
1. В древней Руси — крестьянин-земледелец.
| Впоследствии — презр. обозначение крепостного крестьянина (в устах помещика, представителя власти).
2. ... Статья полностью

СМЕРДЕ́ТЬ, смержу (редк.), смердишь. несов. (книж. рит. или ирон., иногда бран. ... Статья полностью

СМЕ́РЕННЫЙ, смеренная, смеренное; смерен, смерена, смерено. прич. страд. прош. от смерить.

СМЕРЁТУШКА, смерётушки, жен. (нар.-поэт. обл.). ласк. к смерть. Смерётушка моя пришла.

СМЕРЗА́НИЕ, смерзания, мн. нет, ср. (книж.). Состояние по гл. смерзаться-смерзнуться. Смерзание кусков льда.

СМЕРЗА́ТЬ, смерзаю, смерзаешь (обл.). несов. к смерзнуть.

СМЕРЗА́ТЬСЯ, смерзаюсь, смерзаешься. несов. к смерзнуться.

СМЁРЗЛЫЙ, смёрзлая, смёрзлое (прост., обл.). Ставший мерзлым, смерзшийся. Смёрзлый ком земли.

СМЁРЗНУТЬ, смёрзну, смёрзнешь, прош. смёрз, смёрзла, совер. (к смерзать) (обл.).
1. Померзнуть, замерзнуть, сильно озябнуть. Руки и ноги у меня совсем смерзли.
2. То же, что смерзнуться.

СМЁРЗНУТЬЯ, смёрзнусь, смёрзнешься, прош. смёрзся, смёрзлась, совер. (к смерзаться). Соединиться, примерзая друг к другу. Поленья смерзлись. Два куска льда смерзлись.

СМЕ́РИТЬ, смерю, смеришь и (разг.) смеряю, смеряешь. совер. к мерить в 1 знач. Смерить рост. Смерить площадь.
• Смерить взглядом или глазами — пристально и гордо оглядеть кого-нибудь с ног до головы. (Встречается также написание смерять, смерял.)

СМЕ́РИТЬСЯ, смерюсь, смеришься, и смеряюсь, смеряешься, совер. (прост.). Смерить себя, свой рост или силу. (Встречается также написание смеряться, смерялся.)

СМЕ́РКА, смерки, мн. нет, жен. (прост. спец.). Действие по гл. смерить.

СМЕРКА́ТЬСЯ, смеркается, безл. несов. смеркнуться.

СМЕ́РКНУТЬСЯ, смеркнется, прош. смерклось, безл., совер. (к смеркаться). О наступлении сумерек, вечерней темноты. Рано смерклось.

СМЕ́РОК, смерка, муж. (прост. спец.). Мерка, снятая с кого-чего-нибудь, запись с отметкой размеров кого-чего-нибудь.

СМЕРТЕ́ЛЬНОСТЬ, смертельности, мн. нет, жен. (книж.). отвл. сущ. к смертельный. Смертельность раны.

СМЕРТЕ́ЛЬНЫЙ, смертельная, смертельное; смертелен, смертельна, смертельно (книж.).
1. Причиняющий смерть, имеющий своим последствием смерть. Смертельный яд. Смертельный исход болезни. Смертельная рана. Смертельно (нареч. ... Статья полностью

СМЕРТИ́ШКА, смертишки, жен. (разг. фам. пренебр.). уменьш. к смерть в 1 знач. «Кто сейчас оплакал бы мою смертишку?» Маяковский.

СМЕ́РТНИК, смертника, муж.
1. Человек, обреченный на смерть, тот, кто скоро должен умереть (книж. редк.).
2. Человек, приговоренный к смертной казни. Камера смертников.

СМЕ́РТНИЧЕСТВО, смертничества, мн. нет, ср. (книж.). Состояние обречения на смерть, на смертную казнь.

СМЕ́РТНОСТЬ, смертности, мн. нет, жен.
1. Количество смертей за какой-нибудь срок (обычно в процентном отношении к общей численности населения или к общему числу больных, раненых). Смертность населения обычно измеряется количеством умерших на каждую тысячу живущих. Детская смертность падает. Смертность от несчастных случаев.
2. ... Статья полностью

СМЕ́РТНЫЙ смертная, смертное; смертен, смертна, смертно.
1. Подверженный смерти, такой, что должен закончить свое существование смертью. Все люди смертны. Человек смертен.
2. в знач. сущ. сме́ртный, ... Статья полностью

СМЕРТОНО́СНОСТЬ, смертоностности, мн. нет, жен. (книж.). отвл. сущ. к смертоносный.

СМЕРТОНО́СНЫЙ, смертоносная, смертоносное; смертоносен, смертоносна, смертоносно (книж.). Наносящий, причиняющий смерть. Смертоносный яд. Смертоносный удар.

СМЕРТОУБИ́ЙСТВЕННЫЙ, смертоубийственная, смертоубийственное; смертоубийствен, смертоубийственна, смертоубийственно (книж. устар. теперь книж. ирон. или шутл.). прил. к смертоубийство, являющийся смертоубийством.

СМЕРТОУБИ́ЙСТВО, смертоубийства, ср. (книж. устар., теперь прост.). Убийство, драка с убийством.

СМЕРТЬ, -и, мн. -и, -е́й, жен.
1. Прекращение жизни, гибель и распад организма. Насильственная с. Естественная с. Легкая, тяжелая с. Скоропостижная с. «Примешь ты смерть от коня своего.» Пушкин ... Статья полностью

СМЕРЧ, смерча (смерча редк.), муж. Вихревое движение воздуха (преим. в жарком климате), подымающее песок, воду и виде воронки или столба.

СМЕРЧЕВО́Й, смерчевая, смерчевое. прил. к смерч. Смерчевая туча. Смерчевой столб.

СМЕ́РЩИК, смерщика, муж. (спец.). Рабочий, занимающийся смеркой, обмером чего-нибудь.

СМЕ́РЩИЦА, смерщицы (спец.). женск. к смерщик.

СМЕ́РЯТЬ, СМЕРЯТЬСЯ. см. смерить, смериться.

СМЕ́РЯТЬСЯ

СМЕСИ́ТЕЛЬ, смесителя, муж. (тех.).
1. Машина для приготовления каких-нибудь смесей. Смеситель в резиновом производстве.
2. Часть механизма, прибор, в котором происходит смешение каких-нибудь веществ.

СМЕСИ́ТЕЛЬНЫЙ, смесительная, смесительное (тех.). прил. к смеситель; служащий для смешивания, образования смеси. Смесительная камера карбюратора. Смесительная машина.

СМЕСИ́ТЬ1, смешу, смесишь. совер. к месить. Смесить тесто.

СМЕСИ́ТЬ2, смешу, смесишь, совер. (к смешивать), что (устар.). Смешать.

СМЕСИ́ТЬСЯ1, смешусь, смесишься, совер. (прост.). О том, что месят: стать готовым.

СМЕСИ́ТЬСЯ2, смешусь, смесишься, совер. (к смешиваться) (устар.). Смешаться. «Тени сизые смесились, цвет поблекнул, звук уснул.» Тютчев.

СМЕ́СКА, смески, мн. нет, жен. (тех.). Смешение разных сортов хлопка, шерсти или другого сырья для получения различных сортов пряжи.
| Продукт такого смешения.

СМЕСТИ́, смету, сметёшь, прош. смёл, смела; смётший, совер. (к сметать1).
1. что. Метя, сбросить, счистить что-нибудь с чего-нибудь, очистить что-нибудь от чего-нибудь. Смести пыль со стола. Смести сор с полу.
2. ... Статья полностью

СМЕСТИ́СЬ, сметусь, сметёшься, прош. смёлся, смелась; смётшийся, совер. (к сметаться). Стать сметенным, исчезнуть.

СМЕСТИ́ТЬ, смещу, сместишь, совер. (к смещать).
1. кого-что. Устранить с занимаемого места, с должности (офиц.). Сместить заведующего.
2. что. ... Статья полностью

СМЕСТИ́ТЬСЯ, смещусь, сместишься, совер. (к смещаться).
1. Сдвинуться с своего места, изменить свое местоположение (о предметах; книж.). Почка сместилась (у больного).
2. перен. ... Статья полностью

СМЕСЬ, смеси, жен.
1. только ед. Случайная, беспорядочная, лишенная стройности, единства совокупность чего-нибудь разнородного, смешение. «Какая смесь одежд и лиц, племен, наречий, состояний.» Пушкин ... Статья полностью

СМЕ́ТА1, сметы, жен. Исчисление предстоящих расходов и доходов, примерный расчет чего-нибудь. Составить смету. Смета расходов. Смета приходов. Исполнительная смета. Материальная смета. Смета на ремонт. Выйти за пределы сметы.
• ... Статья полностью

СМЕ́ТА2, сметы, жен. (устар., прост.). Соображение, догадка, рассуждение. «Мне нравится, при этой смете, искусно как коснулись вы предубеждения Москвы к любимцам, к гвардии.» Грибоедов.

СМЕТА́НА, сметаны, мн. нет, жен. Скисшиеся сливки или густой верхний слой скисшегося молока. Щи со сметаной. Сбить из сметаны масло. Картофель в сметане. «Как роза румяна, а бела, как сметана.» Пушкин.

СМЕТА́ННИК, сметанника, муж.
1. Любитель есть сметану (разг. фам.).
2. Посуда для сметаны.

СМЕТА́ННИЦА, сметанницы, жен.
1. женск. к сметанник в 1 знач. (разг. фам.).
2. То же, что сметанник во 2 знач.

СМЁТАННЫЙ1, смётанная, смётанное; смётан, смётана, смётано (порт.). прич. страд. прош. от сметать2.

СМЁТАННЫЙ2, смётанная, смётанное; смётан, смётана, смётано. прич. страд. прош. от сметать3.

СМЕТА́ННЫЙ, сметанная, сметанное. прил. к сметана; из сметаны. Сметанное масло. «Сметанная забелка во щи.» Даль.

СМЕТА́ТЕЛЬ, сметателя, муж. (неол., с.-х.). Сельскохозяйственная машина для складывания сена в стог.

СМЕТА́ТЬ1, сметаю, сметаешь. несов. к смести.

СМЕТА́ТЬ2, сметаю, сметаешь (порт.). совер. к метать2 во 2 знач. и к сметывать1. Сметать кофту.

СМЕТА́ТЬ3, смечу, смечешь, совер. (к сметывать2), что.
1. Меча, сложить. Сметать стог.
2. Сбросить, скинуть с чего-нибудь (обл.). Сметать снег с крыши.

СМЕТА́ТЬСЯ, сметаюсь, сметаешься, несов.
1. несов. к сместись.
2. страд. к сметать1.

СМЕТЕ́НИЕ, сметения, мн. нет, ср. (книж. редк.). Действие по гл. смести.

СМЕТЁННЫЙ, сметённая, сметённое; сметён, сметена, сметено. прич. страд. прош. от смести.

СМЁТКА, смёти, мн. нет, жен. (прост.). Способность быстро соображать, рассчитывать; сметливость, находчивость, сообразительность. «Большому человеку понравилась ее мужская сметка.» Л.Леонов.

СМЁТКИ, смёток и смётков, ед. нет (обл.).
1. Остатки чего-нибудь рассыпанного, сметенные вместе. Смётки муки, овса.
2. Сметенный сор. Ящик для сметков.

СМЕТЛИ́ВОСТЬ, сметливости, мн. нет, жен. отвл. сущ. к сметливый; находчивость, сообразительность, догадливость. Обнаружить большую сметливость.

СМЕТЛИ́ВЫЙ, сметливая, сметливое; сметлив, сметлива, сметливо. Сообразительный, находчивый, предусмотрительный и догадливый. Сметливый мальчик.

СМЕТНУ́ТЬ, сметну, сметнёшь (обл.). однокр. к сметать3 во 2 знач.

СМЕ́ТНЫЙ, сметная, сметное (фин.). прил. к смета1; предусмотренный сметой, включенный в смету. Сметные предложения. Сметные ассигнования.

СМЕТУ́, сметусь, сметёшь, сметёшься. буд. от смести, сместись.

СМЁТЫВАТЬ1, смётываю, смётываешь, несов. (к сметать2), что (порт.). То же, что метать2 во 2 знач.

СМЁТЫВАТЬ2, смётываю, смётываешь. несов. к сметать3.

СМЁТЫВАТЬСЯ1, смётываюсь, смётываешься, несов. (порт.). страд. к сметывать1.

СМЁТЫВАТЬСЯ2, смётываюсь, смётываешься, несов. страд. к сметывать2.

СМЕТЬ, смею, смеешь, несов. (к посметь). Осмеливаться, отваживаться, находить в себе силы, смелость для чего-нибудь. «Как вы смеете со мной так разговаривать?» А.Островский. «Как он смеет не дать?» Гоголь. «В мои лета не должно сметь свои суждения иметь.» Грибоедов ... Статья полностью

СМЕХ, смеха (смеху), мн. нет, муж.
1. Короткие и сильные выдыхательные движения и открытом рте, сопровождающиеся характерными прерывистыми звуками, возникающие у человека, когда он испытывает какие-нибудь чувства (преим. ... Статья полностью

СМЕХОТА́, смехоты, мн. нет, жен. (прост. фам.). Что-нибудь очень смешное, достойное одного только смеха (часто употр. в знач. сказуемого или междометия). Это прямо смехота! Смехота одна!

СМЕХОТВО́РНОСТЬ, смехотворности, мн. нет, жен. (пренебр.). отвл. сущ. к смехотворный. Смехотворность доводов.

СМЕХОТВО́РНЫЙ, смехотворная, смехотворное; смехотворен, смехотворна, смехотворно (пренебр.). Такой, что может возбудить только смех, несерьезный. Смехотворный довод. Смехотворное предложение.

СМЕХОТИ́ЩА, смехотищи, мн. нет, жен. (прост. фам. пренебр.). То же, что смехота.

СМЕЧУ́, смечешь. буд. от сметать3.

СМЕ́ШАННЫЙ, смешанная, смешанное; смешан, смешана, смешано.
1. прич. страд. прош. от смешать в 1, 2 и 3 знач. Вино, смешанное с водой.
2. ... Статья полностью

СМЕША́ТЬ, смешаю, смешаешь, совер. (к смешивать).
1. что. Мешая, перемешивая, соединить. Смешать кашу с маслом. Смешать вино с водой. Смешать вино и воду.
2. перен., что ... Статья полностью

СМЕША́ТЬСЯ, смешаюсь, смешаешься, совер. (к смешиваться).
1. Стать смешанным, образовать смесь, соединившись с чем-нибудь. Маргарин смешался с маслом.
2. перен. ... Статья полностью

СМЕШЕ́НИЕ, смешения, мн. нет, ср. (книж.).
1. Действие по гл. смешать во всех знач. ... Статья полностью

СМЕ́ШЕННЫЙ, смешенная, смешенное; смешен, смешена, смешено. прич. страд. прош. от смесить1 (не смешивать с смешанный!). Смешенное тесто.

СМЕШЁННЫЙ, смешённая, смешённое; смешён, смешена, смешено (устар.). прич. страд. прош. от смесить2; то же, что смешанный в 1, 2 и 4 знач.

СМЕ́ШИВАТЬ, смешиваю, смешиваешь. несов. к смешать и к смесить2.

СМЕ́ШИВАТЬСЯ, смешиваюсь, смешиваешься, несов.
1. несов. к смешаться и к смеситься2.
2. страд. к смешивать ... Статья полностью

СМЕШИ́ТЬ, смешу, смешишь, д.н.в. не употр., несов., кого-что. Возбуждать в ком-нибудь смех. Смешить шутками. «Кого охота заберет, хоть в раболепстве самом пылком, теперь, чтобы смешить народ, отважно жертвовать затылком.» Грибоедов.

СМЕШЛИ́ВОСТЬ, смешливости, мн. нет, жен. отвл. сущ. к смешливый; склонность к смеху, способность часто и по малейшему поводу смеяться.

СМЕШЛИ́ВЫЙ, смешливая, смешливое, смешлив, смешлива, смешливо. Склонный часто и по малейшему поводу смеяться, такой, которого легко рассмешить. Смешливая девочка. «Туда же, из смешливых: сказала что-то я, он начал хохотать.» Грибоедов.

СМЕШНО́.
1. нареч. к смешной. Смешно рассказывать. Смешно жестикулировать.
2. безл., в знач. ... Статья полностью

СМЕШНО́Й, смешная, смешное; смешон, смешна, смешно. Возбуждающий смех, побуждающий к смеху. Смешная пьеса. Представить в смешном виде.
| Вызывающий насмешку. «Смешон и ветреный старик, смешон и юноша степенный.» Пушкин. «Песнопевца жар — смешной недуг иль высший дар?» Баратынский ... Статья полностью

СМЕШО́К, смешка, муж. (разг.).
1. только ед. Мелкий, короткий, непродолжительный смех. «Житейкин рассыпал в воздухе смешок, мелкий и острый.» М.Горький ... Статья полностью

СМЕШУ́1, смешишь. наст. от смешить.

СМЕШУ́2, смешусь, сме́сишь, сме́сишься. буд. от смесить1, смеситься1.

СМЕШУ́3, смешусь, смесишь, смесишься. буд. от смесить2, смеситься2.

СМЕЩА́ТЬ, смещаю, смещаешь. несов. к сместить.

СМЕЩА́ТЬСЯ, смещаюсь, смещаешься, несов.
1. несов. к сместиться (книж.).
2. страд. к смещать.

СМЕЩЕ́НИЕ, смещения, ср.
1. Действие по гл. сместить-смещать. Смещение с должности.
2. Действие и состояние по гл. ... Статья полностью

СМЕЩЁННЫЙ, смещённая, смещённое; смещён, смещена, смещено. прич. страд. прош. от сместить.

СМЕЩУ́, смещусь, сместишь, сместишься. буд. от сместить, сместиться.

СМЕЯ́ТЬСЯ, смеюсь, смеёшься, несов.
1. без доп. Издавать смех. «Девицы смеялись и перешептывались со своими соседами.» Пушкин. «Бывало, ему ничего больше, покажешь этак один палец — вдруг засмеется, ей-богу, и до самого вечера смеется.» Гоголь ... Статья полностью

СМИ́ГИВАТЬСЯ, смигиваюсь, смигиваешься (прост.). несов. к смигнуться.

СМИГНУ́ТЬ, смигну, смигнёшь, совер. (разг.). Смежить глаза на миг, мигнуть. Смотреть в глаза, не смигнув.

СМИГНУ́ТЬСЯ, смигнусь, смигнёшься, совер. (к смигиваться) (прост.). Условиться в чем-нибудь, войти в соглашение, в стачку с кем-нибудь, мигнув друг другу глазами.

СМИ́ЛОВАТЬСЯ, смилуюсь, смилуешься, совер. (книж. устар.). Сжалиться, проявить милосердие. «Ей старик с поклоном отвечает: смилуйся, государыня рыбка!» Пушкин.

СМИЛОВА́ТЬСЯ, смилуюсь, смилуешься, совер., с кем-чем (обл.). Полюбить друг друга (о мужчине и женщине).

СМИНА́ТЬ, сминаю, сминаешь. несов. к смять.

СМИНА́ТЬСЯ, сминаюсь, сминаешься, несов.
1. несов. к смяться.
2. страд. к сминать.

СМИРЁНА, смирёны, муж. и жен. (прост.). То же, что смиренник или смиренница.

СМИРЕ́НИЕ, смирения, мн. нет, ср. (книж.).
1. Действие по гл. смирить-смирять. Смирение гордости.
2. ... Статья полностью

СМИРЕ́ННИК, смиренника, муж. (разг., чаще ирон.). Человек кроткого, тихого нрава.

СМИРЕ́ННИЦА, смиренницы (разг., чаще ирон.). женск. к смиренник. «О, как милее ты, смиренница моя!» Пушкин.

СМИРЕ́ННИЧАТЬ, смиренничаю, смиренничаешь, несов. (разг. ирон.). Обнаруживать смирение, прикидываться смиренником.

СМИРЕННОМУ́ДРИЕ, смиренномудрия, мн. нет, ср. (книж. церк.). Мудрость, сочетающаяся со смирением.

СМИРЕННОМУ́ДРЫЙ, смиренномудрная, смиренномудрное; смиренномудр, смиренномудра, смиренномудро (книж. церк.). Достигший, исполненный смиренномудрия.

СМИРЕ́ННОСТЬ, смиренности, мн. нет, жен. (книж. устар.). отвл. сущ. к смиренный ... Статья полностью

СМИРЁННЫЙ, смирённая, смирённое; смирён, смирена, смирено (книж. устар.). прич. страд. прош. от смирить.

СМИРЕ́ННЫЙ, смиренная, смиренное; смирен, смиренна, смиренно (книж. устар.). Исполненный смирения, проникнутый смирением. «Не отвергай смиренной дани.» Пушкин. «Во весь народ поведали свои смиренно (нареч.) погрешенья.» Крылов. Смиренный нрав.
| Выражающий смирение. Смиренный вид.

СМИРЕ́НСТВО, смиренства, мн. нет, ср. (устар.). То же, что смирение во 2 знач. «Бывало, за пример тебя смиренства кажут.» Крылов.

СМИРИ́ТЕЛЬ, смирителя, муж. (книж. устар.). Тот, кто смиряет, усмиряет кого-что-нибудь. «Смиритель всех ее (России) врагов.» Пушкин. «Вожди побед, смирители Казани.» Языков.

СМИРИ́ТЕЛЬНЫЙ, смирительная, смирительное (офиц.).
1. прил., по знач. связанное с усмирением буйных (устар.). Смирительный дом. Смирительные меры.
2. ... Статья полностью

СМИРИ́ТЬ, смирю, смиришь совер. (к смирять), кого-что (книж. устар.).
1. Сделать кротким, смирным, послушным, усмирить. Смирить непокорных. Смирить врага.
2. ... Статья полностью

СМИРИ́ТЬСЯ, смирюсь, смиришься, совер. (к смиряться) (книж.). Стать смирным, покорным, смиренным. «Смирись, покорствуй русской силе!» Пушкин. «Смирись, гордый человек, и прежде всего сломи свою гордость.» Достоевский ... Статья полностью

СМИ́РНА, смирны, мн. нет, жен. (греч. smyrna) (ист.). Благовонная смола, употр. для курений.

СМИ́РНО.
1. нареч. к смирный в 1 знач.
2. Военная команда: стоять на вытяжку в строю, не шевелясь и не разговаривая (воен.).

СМИ́РНЫЙ, смирная, смирное; смирен и смирён, смирна, смирно.
1. Кроткий и спокойный, покорный, тихий. «Смирный человек. Смирно (нареч.) сидеть, рукавов не марать и к горшку не соваться!» Жуковский. «Конечно, смирен — все такие на резвы.» Грибоедов ... Статья полностью

СМИРЯ́ТЬ, смиряю, смиряешь (книж. устар.). несов. к смирить.

СМИРЯ́ТЬСЯ, смиряюсь, смиряешься, несов. (книж.).
1. несов. к смириться.
2. страд. к смирять (устар.).

СМЛА́ДА, нареч. (книж. устар.). Смолоду. «Воин, смлада знаменитый.» Языков.

СМОГ, смогла. прош. от смочь.

СМОГУ́, сможешь, смогут. буд. от смочь.

СМО́ЖЕШЬ. см. смочь.

СМОКА́ТЬ, смокаю, смокаешь прост. несов. к смокнуть.

СМО́КВА, смоквы, жен.
1. Плод смоковницы, инжир, винная ягода.
2. То же, что смоковница.

СМО́КИНГ, смокинга, муж. (англ. smoking-jacket, букв. Пиджак, в котором курят). Пиджак черного сукна с открытой грудью и длинными, обычно обшитыми шелком, лацканами.

СМО́КНУТЬ, смокну, смокнешь, прош. смок, смокла, совер. (к смокать) (прост.). Стать влажным, мокрым, сырым. Кожа смокла. «- Вина нам, хозяин! Мы смокли, иззябли!» Рылеев.

СМОКО́ВНИЦА, смоковницы, жен. (бот.).
1. Дерево сем. тутовых с плодами, напоминающими винную ягоду или фигу, то же, что сикомор в 1 знач. ... Статья полностью

СМОЛА́, смолы, мн. (спец.) смолы, жен. Липкий пахучий, твердеющий на воздухе сок, выделяемый некоторыми растениями. Сосновая смола. Густая смола. Пахучие смолы. «Яд каплет сквозь его (анчара) кору... и застывает ввечеру густой прозрачною смолою.» Пушкин ... Статья полностью

СМОЛА́ЧИВАТЬ, смолачиваю, смолачиваешь, несов. (к смолотить), что. То же, что молотить.

СМОЛА́ЧИВАТЬСЯ, смолачиваюсь, смолачиваешься, несов. страд. к смолачивать.

СМОЛЕВА́ТЫЙ, смолеватая, смолеватое; смолеват, смолевата, смолевато (спец.). Обладающий некоторой смолистостью.

СМОЛЁВКА, смолёвки, жен.
1. Многолетняя луговая трава из сем. гвоздичных, с красивыми цветами и стеблем, покрытым смолистыми выделениями (бот.).
2. Небольшой жук, вредитель лесов (зоол.).

СМОЛЕВО́Й, смолевая, смолевое (спец.). прил. к смола. Выжигать каленым железом смолевые желваки на дереве.
| Пропитанный смолою. Смолевой канат.

СМОЛЕ́НИЕ, смоления, мн. нет, ср. Действие по гл. смолить.

СМОЛЁННЫЙ, смолённая, смолённое; смолён, смолена, смолено. прич. страд. прош. от смолить.

СМОЛЁНЫЙ, смолёная, смолёное. Подвергшийся смолению, осмоленный. Смоленая лодка. Смолёный челн.

СМОЛИ́ЛЬНЫЙ, смолильная, смолильное (тех.). Служащий для смоления. Смолильные приспособления.

СМОЛИ́ЛЬЩИК, смолильщика, муж. (спец.). Работник, занимающийся смолением чего-нибудь.

СМОЛИ́СТОСТЬ, смолистости, мн. нет, жен. отвл. сущ. к смолистый; обильная насыщенность смолою. Сосна отличается смолистостью.
| Степень содержания смолы в чем-нибудь. Определить смолистость дерева.

СМОЛИ́СТЫЙ, смолистая, смолистое; смолист, смолиста, смолисто. Содержащий много смолы, обильный смолою. Смолистое дерево. Смолистая доска.

СМОЛИ́ТЬ, смолю, смолишь, несов., что. Мазать, натирать, пропитывать смолою. Смолить веревку. Смолить канат. «Смолили тяжелые челны.» А.Блок.

СМОЛИ́ТЬСЯ, смолюсь, смолишься, несов. страд. к смолить.

СМО́ЛКА1, смолки, мн. нет, жен. (прост. спец.). Действие по гл. смолить. Смолка лодки.

СМО́ЛКА2, смолки, мн. нет, жен. (обл.). Действие по гл. смолоть (см. молоть в 1 знач.). Смолка хлеба.

СМО́ЛКА3, смолки, жен.
1. уменьш.-ласк. к смола (разг.).
2. Сосновая или еловая смола с примесью некоторых пахучих цветов, употр. ... Статья полностью

СМО́ЛКА4, смолки, жен. (бот.). То же, что смолевка в 1 знач.

СМОЛКА́ТЬ, смолкаю, смолкаешь. несов. к смолкнуть. «Ты ликуешь, на миг не смолкая.» Некрасов.

СМО́ЛКНУТЬ, смолкну, смолкнешь, прош. смолк, смолкла, и смолкнул, совер. (к смолкать).
1. Перестать звучать, затихнуть. «- Что смолкнул веселия глас? Раздайтесь вакхальны припевы.» Пушкин ... Статья полностью

СМОЛОВА́Р, смоловара, муж. (см.). То же, что смолокур.

СМОЛОВА́РЕННЫЙ, смоловаренная, смоловаренное (см.). То же, что смолокуренный.

СМОЛОВА́РНЯ, смоловарни, род. мн. смоловарен, жен. (спец.). То же, что смолокурня.

СМОЛОГО́Н, смологона, муж. (спец.). Тот, кто занимается выгонкой смолы из хвойных деревьев.

СМО́ЛОДУ, нареч. (разг.). С юных лет, с молодого возраста. «Береги честь смолоду.» (посл.) «Блажен, кто смолоду был молод.» Пушкин. «Петь-плясать охотница я смолоду была.» Некрасов.

СМОЛОКУ́Р, смолокура, муж. (спец.). Тот, кто занимается смолокурением.

СМОЛОКУРЕ́НИЕ, смолокурения, мн. нет, ср. (спец.). Добывание смолы из хвойных деревьев как промысел.

СМОЛОКУ́РЕННЫЙ, смолокуренная, смолокуренное (спец.). прил., по знач. связанное с смолокурением. Смолокуренное кустарное производство.

СМОЛОКУ́РНЯ, смолокурни, род. мн. смолокурен, жен. (спец.). Заведение, помещение для смолокурения.

СМОЛОТИ́ТЬ, смолочу, смолотишь. совер. к молотить и к смолачивать. Смолотить рожь.

СМО́ЛОТЫЙ, смолотая, смолотое; смолот, смолота, смолото. прич. страд. прош. от смолоть (см. молоть в 1 знач.).

СМОЛО́ТЬ, смелю, смелешь. совер. к молоть и к смалывать. Смолоть кофе.

СМОЛО́ТЬСЯ, смелюсь, смелешься, совер. (к смалываться). При размалывании превратиться в муку, в порошок.

СМОЛО́ЧЕННЫЙ, смолоченная, смолоченное; смолочен, смолочена, смолочено. прич. страд. прош. от смолотить.

СМОЛОЧУ́, смолотишь. буд. от смолотить.

СМОЛЧА́ТЬ, смолчу, смолчишь, совер. (к смалчивать), кому-чему и без доп. (разг.). Промолчать, не ответить, не возразить. Уметь во-время смолчать. «А он смолчит и голову повесит.» Грибоедов.

СМОЛЬ, смоли, жен. только в выражении: черный, как смоль — очень черный (о волосах или о человеке с такими волосами).

СМО́ЛЬНЫЙ, смольная, смольное (устар.). То же, что смоляной. Смольная бочка. Смольный завод.

СМОЛЯ́К, смоляка, мн. также в знач. ед., муж. (спец.). Смолистый старый моховой торф.

СМОЛЯНО́Й, смоляная, смоляное.
1. прил. к смола. Смоляной запах.
2. Служащий для смолы. Смоляная бочка.
3. Добываемый из смолы. Смоляное масло. Смоляная кислота.
4. Добывающий смолу. Смоляной завод.
• ... Статья полностью

СМОНТИ́РОВАННЫЙ, смонтированная, смонтированное; смонтирован, смонтирована, смонтировано (спец.). прич. страд. прош. от смонтировать.

СМОНТИ́РОВАТЬ, смонтирую, смонтируешь (спец.). совер. к монтировать.

СМОРГНУ́ТЬ, сморгну, сморгнёшь, совер. (прост.), моргнуть.
• (И) глазом не сморгнуть (разг.) — не обнаружить никакого смущения. Он соврет и глазом не сморгнет.

СМОРЁННЫЙ, сморённая, сморённое; сморён, сморена, сморено (разг.). прич. страд. прош. от сморить.

СМОРИ́ТЬ, сморю, сморишь, совер. (к смаривать), кого-что (разг.). Привести в полное изнеможение. Жар сморил его.

СМОРИ́ТЬСЯ, сморюсь, сморишься, совер. (к смариваться) (прост.). Устать, замориться. Сморился, идя по жаре.

СМОРКА́НИЕ, сморканияя, мн. нет, ср. Действие по гл. сморкаться.

СМОРКА́ТЬ, сморкаю, сморкаешь, несов. (к высморкать) (разг.). Только в выражении: сморкать (сморкаю, сморкаешь и т.д.) нос — то же, что сморкаться (сморкаюсь, сморкаешься и т.д.).

СМОРКА́ТЬСЯ, сморкаюсь, сморкаешься, несов. (к высморкаться). Извергать, удалять из своего носа слизь, мокроту. Сморкаться в платок.

СМОРКНУ́ТЬ, сморкну, сморкнёшь (прост.). однокр. к сморкать.

СМОРКНУ́ТЬСЯ, сморкнусь, сморкнёшься. однокр. к сморкаться.

СМОРО́ДА, смороды, мн. нет, жен. (обл.). То же, что смородина. Красная смородина.

СМОРО́ДИНА, смородины, мн. нет, жен.
1. Кустарник, одни виды которого дают съедобные ягоды, другие служат декоративными растениями. Красная смородина. Черная смородина.
2. собир. Ягоды, растущие на некоторых видах этого кустарника. Варенье из черной смородины.

СМОРО́ДИНКА, смородинки, жен. (разг.).
1. только ед. уменьш.-ласк. к смородина.
2. Одна ягодка смородины. Съел одну смородинку.

СМОРО́ДИННИК, смородинника, муж. (спец.). Кусты смородины, растущие вместе, рядом, в большом количестве; место, занятое этими кустами.

СМОРО́ДИННЫЙ и СМОРОДИНОВЫЙ, смородинная, смородинное.
1. прил. к смородина. Смородинный куст. Смородинный лист.
| Из смородины. Смородинное варенье.
2. Живущий на смородине (зоол.). Смородинная моль.

СМОРО́ДИНОВКА, смородиновки, жен. Смородиновая настойка.

СМОРО́ДИНОВЫЙ, смородиновая, смородиновое. см. смородинный.

СМОРО́ДОВЫЙ, смородовая, смородовое (обл.). То же, что смородинный.

СМОРО́ЖУ, сморозишь. буд. от сморозить.

СМОРО́ЗИТЬ, сморожу, сморозишь, совер., что (из семинарского арго от греч. moros — глупый) (разг. фам. ... Статья полностью

СМОРЧКО́ВЫЙ, сморчковая, сморчковое. прил. к сморчок в 1 знач. Сморчковый вкус.
| Из сморчков. Сморчковый соус.

СМОРЧО́К, сморчка, муж.
1. Съедобный гриб из класса сумчатых со сморщенной шляпкой.
2. перен. О маленьком, малосильном или дряхлом, сморщенном человеке (прост. презр. ... Статья полностью

СМО́РЩЕННЫЙ, сморщенная, сморщенное; сморщен, сморщена, сморщено.
1. прич. страд. прош. от сморщить.
| Покрыться морщинами, в морщинах. Сморщенный лоб.
2. ... Статья полностью

СМО́РЩИВАТЬ (смарщивать неправ.), сморщиваю, сморщиваешь, несов. (к сморщить), что (прост.). То же, что морщить во 2 и 3 знач.

СМО́РЩИВАТЬСЯ (смарщиваться неправ.), сморщиваюсь, сморщиваешься, несов. (прост.).
1. (совер. сморщиться). То же, что морщиться ... Статья полностью

СМО́РЩИТЬ, сморщу, сморщишь. совер. к морщить во 2 и 3 знач. и к сморщивать.

СМО́РЩИТЬСЯ, сморщусь, сморщишься. совер. к морщиться во 2 и 3 знач. и к сморщиваться.

СМО́ТАННЫЙ, смотанная, смотанное; смотан, смотана, смотано. прич. страд. прош. от смотать.

СМОТА́ТЬ, смотаю, смотаешь совер. (к сматывать), что.
1. Мотая, собрать, намотать. Смотать удочку (т.е. намотать леску на удилище). Смотать пряжу.
2. Размотать, отмотать с чего-нибудь. Смотать полклубка.
• ... Статья полностью

СМОТА́ТЬСЯ, смотаюсь, смотаешься, совер. (к сматываться).
1. Собраться, свиться посредством мотания, наматывания.
2. Размотаться, отмотаться с чего-нибудь.
3. перен. ... Статья полностью

СМО́ТКА, смотки, мн. нет, жен. (прост., спец.). Действие по гл. смотать.

СМОТР, смотра, о смотре, на смотру, мн. смотры-смотры, муж. (офиц.).
1. (на смотру, смотры). Торжественное официальное освидетельствование чего-нибудь (преим. ... Статья полностью

СМОТРЕ́НИЕ, смотрения, мн. нет, ср. (книж. устар. редк.). Действие по гл. смотреть ... Статья полностью

СМО́ТРЕННЫЙ, смотренная, смотренное; смотрен, смотрена, смотрено. прич. страд. прош. от смотреть во 2 и 4 знач.

СМОТРЕ́ТЬ смотрю́, смо́тришь, несов.
1. (сов. посмотреть) на кого-что и во что. Направлять взгляд куда-нибудь, устремлять глаза на кого-что-нибудь, стараясь увидеть; то же, что глядеть в 1 знач. ... Статья полностью

СМОТРЕ́ТЬСЯ, смотрюсь, смотришься, несов.
1. (совер. посмотреться). Смотреть на себя, рассматривать себя в чем-нибудь. Смотреться в зеркало.
2. страд. к смотреть ... Статья полностью

СМОТРИ́НЫ, смотрин, ед. нет (обл., устар.). Бытовой обряд знакомства жениха, родственников жениха с невестой.

СМОТРИ́ТЕЛЬ, смотрителя, муж. (офиц. дорев.). Должностное лицо, которому поручено заведывание чем-нибудь, надзор, присмотр, наблюдение за чем-нибудь. Смотритель больницы. Смотритель духовного училища. Тюремный смотритель. Станционный смотритель.

СМОТРИ́ТЕЛЬНИЦА, смотрительницы (офиц. дорев.). женск. к смотритель.

СМОТРИ́ТЕЛЬСКИЙ, смотрительская, смотрительское (офиц. дорев.). прил. к смотритель.

СМОТРИ́ТЕЛЬША, смотрительши, жен. (прост. дореволюц). Жена смотрителя.

СМОТРОВО́Й, смотровая, смотровое и СМО́ТРОВЫЙ или (редк.) СМОТРО́ВЫЙ, смотровая, смотровое.
1. прил., по знач. связанное с производством смотров (см. ... Статья полностью

СМО́ТРО́ВЫЙ, см. смотрово́й.

СМОТРО́К, смотрока, муж. (обл.). Тот, кто смотрит, следит, наблюдает. «- И посмотреть не худое дело! Старику говаривали... свой глаз — смотрок!» Салтыков-Щедрин.

СМОТРЯ́.
1. деепр. к смотреть.
2. см. смотреть в 17 знач.

СМО́ТЧИК, смотчика, муж. (спец.). Рабочий, занимающийся смоткой чего-нибудь.

СМО́ТЧИЦА, смотчицы (спец.). женск. к смотчик.

СМО́ЧЕННЫЙ, смоченная, смоченное; смочен, смочена, смочено. прич. страд. прош. от смочить.

СМОЧИ́ТЬ, смочу, смочишь, совер. (к смачивать), кого-что. Слегка, немножко намочить, сделать влажным (что-нибудь сухое). Смочить тряпку. Смочить табак.

СМОЧЬ, смогу, сможешь, повел. нет, прош. ог, ла, совер., с инф. Получить возможность что-нибудь сделать. «Никакой враг уже не сможет сломить наш Советский Союз.» Молотов ... Статья полностью

СМОШЕ́ННИЧАТЬ, смошенничаю, смошенничаешь (разг.). совер. к мошенничать.

СМО́Ю, смоюсь, смоешь, смоешься. буд. от смыть, смыться.

СМРАД, смрада, мн. нет, муж. Вонь, дурной, отвратительный запах, вонючий дым. Из кухни шел какой-то смрад.

СМРА́ДНОСТЬ, смрадности, мн. нет, жен. (книж. рит.). отвл. сущ. к смрадный.

СМРА́ДНЫЙ, смрадная, смрадное; смраден, смрадна, смрадно. Являющийся смрадом. От лесных пожаров стоял смрадный туман.
| Вонючий, отвратительный (книж. рит. устар.). «Я пес, недостойный и смрадный!» А.К.Толстой.

СМУГЛЕ́ТЬ, смуглею, смуглеешь, несов. Становиться смуглым, смуглее.

СМУГЛОЛИ́ЦЫЙ, смуглолицая, смуглолицое; смуглолиц, смуглолица, смуглолице. С смуглым лицом. Смуглолицый мальчик.

СМУ́ГЛОСТЬ, смуглости, мн. нет, жен. отвл. сущ. к смуглый; смуглый цвет, смуглая окраска (кожи).

СМУ́ГЛЫЙ, смуглая, смуглое; смугл, смугла, смугло. Темный, темноватой окраски (о коже лица, тела). «Черные глаза оживляли ее смуглое и очень приятное лицо.» Пушкин. «Ночью образ смуглой красавицы и во сне преследовал его воображение.» Пушкин.

СМУГЛЯ́ВЫЙ, смуглявая, смуглявое; смугляв, смуглява, смугляво (обл.). Смуглый. «Все будут личиками приятно-смуглявые, и все одинаковые.» Шолохов.

СМУГЛЯ́НКА, смуглянки, жен. (разг.). Девочка, девушка или женщина с смуглым цветом кожи.

СМУДРИ́ТЬ, смудрю, смудришь, совер. (разг.). Умничая и мудрствуя, сказать или сделать что-нибудь несообразно, нелепо.

СМУДРОВА́ТЬ, смудрую, совер. (прост.). То же, что смудрить.

СМУ́РЫЙ, смурая, смурое; смур, смура, смуро (обл., нар.-поэт.). Темносерый, темнобурый. Как на молодце смур кафтан. нар. песня.

СМУ́ТА, смуты, жен. Мятеж, раздоры, беспорядок (устар.). Сеять смуту. Стрельцы смуту чинят. Пора смут.
| только ед. То же, что смутное время (см. ... Статья полностью

СМУТИ́ТЬ, смущу, смутишь, совер. (к смущать), кого-что.
1. Привести в замешательство, смущение. Смутить кого-нибудь похвалой. Вы меня смутили своим замечанием. «Он, признаюсь, тогда меня смутил спокойствием.» Пушкин ... Статья полностью

СМУТИ́ТЬСЯ, смущусь, смутишься, совер. (к смущаться).
1. Прийти в замешательство, смущение. «Саша смутился, спутался.» Пушкин. «Смутясь, потупили мы взор.» Некрасов.
2. Взбунтоваться, поднять возмущение, смуту (устар.). Народ смутился.

СМУ́ТНОСТЬ, смутности, мн. нет, жен. (книж.). отвл. сущ. к смутный.

СМУ́ТНЫЙ, смтная, смутное; смутен, смутна, смутно.
1. Неспокойный, такой, когда спокойствие нарушено волнениями, смутой, мятежный. «Была та смутная пора, когда Россия молодая, в бореньях силы напрягая, мужала с гением Петра.» Пушкин. Смутная полоса жизни.
2. ... Статья полностью

СМУТЬЯ́Н, смутьяна, муж. (разг. фам. неод.). Человек, который всюду вносит смуту, раздор, нарушает мир, согласие).

СМУТЬЯ́НИТЬ, смутьяню, смутьянишь, несов. (разг. фам. неод.). Производить смуту, раздор, несогласие между кем-нибудь.

СМУТЬЯ́НКА, смутьянки (разг. фам. неод.). женск. к смутьян.

СМУ́ЧЕННЫЙ, смученная, смученное; смучен, смучена, смучено (обл.). прич. страд. прош. от смучить.

СМУ́ЧИВАТЬ, смучиваю, смучиваешь (обл.). несов. к смучить.

СМУ́ШКА, смушки, жен., и (обл.) смушек, смушка, муж. (спец.). Шкурка, снятая с новорожденного ягненка. «Новые шубы из... смушек с суконною покрышкою.» Гоголь.

СМУ́ШКОВЫЙ, смушковая, смушковое (спец.).
1. Сделанный из смушек. Смушковый воротник. Смушковая шапка.
2. Такой, от которого получают смушку. Смушковые овцы.

СМУЩА́ТЬ, смущаю, смущаешь. несов. к смутить. «Нас не смущают трудности предстоящей борьбы за третий пятилетний план.» Молотов.

СМУЩА́ТЬСЯ, смущаюсь, смущаешься, несов.
1. несов. к смутиться.
2. страд. к смущать.

СМУЩЕ́НИЕ, смущения, мн. нет, ср. Замешательство, смятение, волнение, связанное с утратой самообладания, внутреннего равновесия, состояние того, кто смутился, смущается. Покраснеть от смущения. Прийти в смущение. «Она говорила почти одна, сперва с запинкой, с смущением, но потом с неудержимым жаром.» А.Тургенев ... Статья полностью

СМУЩЁННЫЙ, смущённая, смущённое; смущён, смущена, смущено.
1. прич. страд. прош. от смутить.
2. Находящийся в состоянии замешательства, испытывающий смущение. «Старца великого тень чую смущенной душой.» Пушкин.
| Выражающий смущение. Смущённый взор. Смущённый голос.

СМУЩУ́, смущусь, смутишь, смутишься. буд. от смутить, смутиться.

СМЫВ, смыва, муж.
1. только ед. Действие по гл. смыть-смывать (спец.). Смыв почв.
2. ... Статья полностью

СМЫВА́ЛЬНЫЙ, смывальная, смывальное (спец.). Служащий для смывания, смывной (см. смывной во 2 знач.). Смывальный чан.

СМЫВА́ТЬ, смываю, смываешь. несов. к смыть.

СМЫВА́ТЬСЯ, смываюсь, смываешься, несов.
1. несов. к смыться.
2. страд. к смывать.

СМЫ́ВКА, смывки, мн. нет, жен. (спец.). Действие по гл. смыть-смывать. Смывка формы набора (тип.).

СМЫ́ВКИ, смы́вок — смы́вков, ед. нет (обл., спец.). Остатки от чего-нибудь после смывания; то, что смыто с чего-нибудь.

СМЫВНО́Й, смывная, смывное.
1. Такой, что смывается водой, волной. Смывной песок.
2. Употребляемый для смывания чего-нибудь с чего-нибудь, для отмывки чего-нибудь. Смывной чан. Смывной сито.

СМЫ́ВОЧНЫЙ [шн], смывочная, смывочное (спец.). прил. к смывка; подвергающийся смывке; употребляемый для смывки.

СМЫ́ВЩИК, смывщика, муж. (спец.). Работник, занимающийся смывкой чего-нибудь. Смывщик в горном деле.

СМЫК, смыка, муж. (обл., спец.).
1. только ед. Действие по гл. сомкнуть ... Статья полностью

СМЫКА́ТЬ, смыкаю, смыкаешь. несов. к сомкнуть. «Здоровый детский сон смыкает веки.» Л.Толстой.

СМЫКА́ТЬСЯ, смыкаюсь, смыкаешься, несов.
1. несов. к сомкнуться. От усталости смыкаются глаза.
2. страд. к смыкать.

СМЫ́ЛКИ, смылков, ед. нет (прост.). Остатки смытого мыла.

СМЫСЛ, смысла, муж.
1. Внутреннее, логическое содержание (слова, речи, явления), постигаемое разумом, значение. Прямой смысл слова. Переносный смысл слова. Проникнуть в смысл событий. Смысл закона совершенно ясен. Придать чему-нибудь какой-нибудь смысл. Не мог уловить смысла в этой запутанной фразе. В тесном, в широком, в точном смысле слова.
2. ... Статья полностью

СМЫ́СЛИТЬ, смыслю, смыслишь, несов. (разг.). Понимать, иметь сведения, опыт в чем-нибудь. «Ты, как я вижу, ничего не смыслишь в сердечных тайнах.» Гончаров. «Ведь он ничего, как есть, не смыслит.» А.Тургенев.

СМЫСЛОВО́Й, смысловая, смысловое (линг.). прил. к смысл в 1 знач. Смысловые оттенки.

СМЫ́ТЫЙ, смытая, смытое; смыт, смыта, смыто.
1. прич. страд. прош. от смыть.
2. Унесенный водой, теченьем. Смытый песок.

СМЫТЬ, смою, смоешь, совер. (к смывать), что.
1. Мытьем устранить, свести (пятна, нечистоту). Смыть грязь. Смыть чернильные пятна со стола.
| перен. ... Статья полностью

СМЫ́ТЬСЯ, смоюсь, смоешься, совер. (к смываться).
1. От мытья сойти, исчезнуть (о грязи, нечистоте). Эти пятна не смоются.
2. перен. Исчезнуть, быстро и незаметно удалиться, уйти (прост. ... Статья полностью

СМЫ́ЧКА, смычки, жен.
1. только ед. Действие по гл. сомкнуть. В 1 знач. — смыкать и сомкнуться ... Статья полностью

СМЫЧКО́ВЫЙ1, смычковая, смычковое (муз.). прил. к смычок1 в 1 знач.
| Такой, из которого звук извлекается посредством движения смычка (о муз. инструментах). Скрипка — смычковый инструмент.

СМЫЧКО́ВЫЙ2, смычковая, смычковое (охот.). прил. к смычок2. Смычковый ошейник.

СМЫ́ЧНЫЙ, смычная, смычное (линг.). То же, что взрывной2.

СМЫЧО́К1, смычка, муж.
1. Деревянная палочка с натянутым на ней вдоль пучком конских волос, прикосновением которых к струнам некоторых муз. инструментов извлекаются звуки (муз. ... Статья полностью

СМЫЧО́К2, смычка, муж. (охот.).
1. Веревка, которою привязаны одна к другой попарно гончие собаки при отправлении на охоту. Спустить гончих со смычка. Взять гончих на смычок.
2. перен. Пара (гончих) собак. Смычок гончих.

СМЫШЛЁНОСТЬ, смышлёности, мн. нет, жен. отвл. сущ. к смышленый; сообразительность.

СМЫШЛЁНЫЙ, смышлёная, смышлёное; смышлён, смышлёна, смышлёно. Сообразительный, понятливый, сметливый. Смышлёный парень. Он не очень смышлен.

СМЫШЛЯ́ТЬ, смышляю, смышляешь, несов., кого-что (прост.). Помышляя о ком-чем-нибудь, искать. «Невеста-девушка смышляла жениха.» Крылов.

СМЯГЧА́ТЬ [хч], смягчаю, смягчаешь. несов. к смягчить.

СМЯГЧА́ТЬСЯ [хч], смягчаюсь, смягчаешься, несов.
1. несов. к смягчиться.
2. страд. к смягчать.

СМЯГЧА́ЮЩИЙ [хч], смягчающая, смягчающее. прич. действ. наст. от смягчать. Смягчающие вину обстоятельства.
| Производящий смягчение чего-нибудь (см. ... Статья полностью

СМЯГЧЕ́НИЕ [хч], смягчения, мн. нет, ср.
1. Действие по гл. смягчить-смягчать. Смягчение участи. Хлопотать о смягчении приговора.
2. ... Статья полностью

СМЯГЧЁННЫЙ [хч], смягчённая, смягчённое; смягчён, смягчена, смягчено.
1. прич. страд. прош. от смягчить.
2. Более мягкий, умеренный. Сделать выговор в смягченной форме.
3. Мягкий, получившийся из твердого (о согласном звуке; линг.).

СМЯГЧИ́ТЕЛЬНЫЙ [хч], смягчительная, смягчительное (мед.). Служащий для смягчения чего-нибудь. Смягчительная мазь.

СМЯГЧИ́ТЬ [хч], смягчу, смягчишь, совер. (к смягчать).
1. что. Сделать более мягким, гибким, лишив жесткости, грубости. Смягчить кожу выделкой.
2. перен., что ... Статья полностью

СМЯГЧИ́ТЬСЯ [хч], смягчусь, смягчишься, совер. (к смягчаться).
1. Стать мягким или более мягким. Кожа смягчилась.
2. перен. Стать более умеренным, ослабеть. Боль смягчилась.
| ... Статья полностью

СМЯКА́ТЬ, смякаю, смякаешь (прост.). несов. к смякнуть.

СМЯ́КНУТЬ, смякну, смякнешь, прош. смяк, смякла, совер. (к смякать) (прост.).
1. Стать мягким, совсем размякнуть.
2. перен. ... Статья полностью

СМЯТЕ́НИЕ, смятения, ср. (книж.).
1. только ед. Состояние крайнего замешательства, смущения, взволнованности. «Бопре в смятении хотел было привстать, и не мог.» Пушкин ... Статья полностью

СМЯТЕ́ННОСТЬ и СМЯТЁННОСТЬ, смятённости, мн. нет, жен. (книж. устар.). отвл. сущ. к смятенный; смятенное состояние. «Нельзя в смятенности невольной красы небесной созерцать.» Фет.

СМЯТЁННОСТЬ

СМЯТЕ́ННЫЙ и СМЯТЁННЫЙ, смятённая, смятённое; смятен и смятён, смятена, смятено (книж. устар.). Находящийся в смятении, испытывающий смятение, крайнее волнение. Смятенный дух. «Смятенной любовью, тревожною думой наполнено ты (море).» Жуковский.

СМЯТЁННЫЙ

СМЯ́ТКА, смятки, жен. только с предлогом "в", см. всмятку.

СМЯ́ТЫЙ, смятая, смятое; смят, смята, смято. прич. страд. прош. от смять.

СМЯТЬ, сомну, сомнёшь, совер. (к сминать).
1. что. Сделать мятым, помятым; сжимая, комкая, топча, лишить гладкости. Смять платье. Смять бумагу. «Как пальма, смятая грозою, поникла юной головою.» Пушкин.
2. что. ... Статья полностью

СМЯ́ТЬСЯ, сомнусь, сомнёшься, совер. (к сминаться). Стать помятым, мятым, скомканным. Платье смялось.

СНА, сну и т.д. см. сон.

СНАБ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. снабжение, относящийся к снабжению, напр. Электроснаб, снаботдел.

СНАБДЕВА́ТЬ, снабдеваю, снабдеваешь, кого-что (устар.). несов. к снабдить, то же, что снабжать.

СНАБДИ́ТЬ, снабжу, снабдишь, совер. (к снабжать и к снабдевать), кого-что кем-чем. Дать, доставить кому-чему-нибудь что-нибудь нужное, обеспечить кого-что-нибудь чем-нибудь, удовлетворить чью-нибудь нужду в чем-нибудь. Снабдить магазины товарами. Снабдить учреждение топливом. Снабдить всем необходимым. Снабдить всех работников инструкцией.
| ... Статья полностью

СНАБДИ́ТЬСЯ, снабжусь, снабдишься, совер. (разг.). Стать снабженным чем-нибудь.

СНАБЖА́ТЕЛЬ, снабжателя, муж. (устар.). Тот, кто снабжает кого-что-нибудь.

СНАБЖА́ТЬ, снабжаю, снабжаешь. несов. к снабдить.

СНАБЖА́ТЬСЯ, снабжаюсь, снабжаешься, несов.
1. Получать снабжение от кого-чего-нибудь. Магазины снабжаются из своих баз.
2. страд. к снабжать.

СНАБЖЕ́НЕЦ, снабженца, муж. (неол.). Работник органов снабжения, специалист по снабжению.

СНАБЖЕ́НИЕ, снабжения, мн. нет, ср.
1. Действие по гл. снабдить-снабжать. Снабжение армии. Снабжение школы учебниками и пособиями. С промышленности.
2. ... Статья полностью

СНАБЖЁННЫЙ, снабжённая, снабжённое; снабжён, снабжена, снабжено. прич. страд. прош. от снабдить.

СНАБЖЕ́НЧЕСКИЙ, снабженческая, снабженческое (неол.). прил., по знач. связанное со снабжением кого-чего-нибудь. Снабженческий аппарат. Снабженческая работа.

СНА́ДОБЬЕ, снадобья, род. мн. бий (бьев прост.), ср.
1. Лекарство, составленное из разных целебных трав и веществ (устар.).
| ... Статья полностью

СНА́ЙПЕР, снайпера, муж. (англ. sniper) (воен., спорт.). Стрелок высшей квалификации, отличающийся исключительно меткой стрельбой. «Снайперы брали офицеров прицелом под левый сосок.» А.Прокофьев.

СНА́ЙПЕРСКИЙ, снайперская, снайперское (воен., спорт.). прил. к снайпер. Снайперская стрельба.

СНА́ЙПИНГ, снайпинга, мн. нет, муж. (воен., спорт.). Сверхметкая, снайперская стрельба. Школа снайпинга.

СНАРУ́ЖИ, нареч. С внешней, наружной стороны, извне. Обить снаружи дверь войлоком.

СНАРЯ́Д, снаряда, муж.
1. То же, что снаряжение в 1 знач. (устар.). «Долгие снаряды.» Даль.
2. только ... Статья полностью

СНАРЯДИ́ТЬ, Снаряжу, снарядишь, совер. (к снаряжать), кого-что. Снабдить всем необходимым кому-чему-нибудь, приготовить для кого-чего-нибудь. «Снаряжу коня, наточу булат.» А.Кольцов. Снарядить кого-нибудь в путь. Снарядить судно (оснастить).

СНАРЯДИ́ТЬСЯ, снаряжусь, снарядишься, совер. (к снаряжаться) (разг.). Запастись всем необходимым для чего-нибудь, приготовиться к чему-нибудь. Снарядиться в путь.

СНАРЯ́ДНЫЙ, снарядная, снарядное.
1. прил., по знач. связанное с изготовлением, хранением, применением снарядов (см. снаряд в 4 знач. ... Статья полностью

СНАРЯ́ДОВЫЙ, снарядовая, снарядовое (спорт.). То же, что снарядный во 2 знач. Снарядовые упражнения.

СНАРЯЖА́ТЬ, снаряжаю, снаряжаешь. несов. к снарядить.

СНАРЯЖА́ТЬСЯ, снаряжаюсь, снаряжаешься, несов.
1. несов. к снарядиться (разг.).
2. страд. к снаряжать.

СНАРЯЖЕ́НИЕ, снаряжения, ср.
1. Действие по гл. снарядить-снаряжать и снарядиться-снаряжаться ... Статья полностью

СНАРЯЖЁННЫЙ, снаряжённая, снаряжённое; снаряжён, снаряжена, снаряжено. прич. страд. прош. от снарядить.

СНАРЯЖУ́, снаряжусь, снарядишь, снарядишься. буд. от снарядить, снарядиться.

СНАСТИ́ТЬ, снащу, снастишь, несов., что (прост. спец.). То же, что оснащать. Как на матушке, на Неве реке, молодой матрос корабли снастил. нар. песня.

СНАСТИ́ТЬСЯ, снащусь, снастишься, несов. (прост. спец.). страд. к снастить, то же, что оснащаться.

СНАСТЬ, снасти, мн. снасти, снастей, жен.
1. чаще ед., собир. Орудия, приборы, инструменты (прост.). Портновская снасть. Рыбачьи снасти.
2. ... Статья полностью

СНАЧА́ЛА, нареч.
1. Прежде, раньше, до того. Сначала подумай, потом говори. «Рвалась и плакала сначала, с супругом чуть не развелась, потом хозяйством занялась, привыкла и довольна стала.» Пушкин. «Сначала беседа их шла вяло.» Мельников-Печерский ... Статья полностью

СНА́ШИВАТЬ1, снашиваю, снашиваешь (разг.). многокр. к сносить3.

СНА́ШИВАТЬ2, снашиваю, снашиваешь (разг.). несов. к сносить1.

СНА́ШИВАТЬСЯ, снашиваюсь, снашиваешься, несов. (разг.).
1. несов. к сноситься1.
2. страд. к снашивать2.

СНАЩУ́, снащусь, снастишь, снастишься. наст. от снастить, снаститься.

СНЕГ снега, мн. снега? (снеги? обл.), м.
1. только ед. Атмосферный осадок в виде белых хлопьев, состоящих из спаянных кристалликов воды разных форм, преим. ... Статья полностью

СНЕГИ́РЬ (или снигирь), снегиря, муж. (зоол.). Небольшая серая певчая птичка из отряда воробьиных с красной грудью у самцов.

СНЕГОБОРЬБА́, снегоборьбы, мн. нет, жен. (неол. спец.). Борьба с снежными заносами.

СНЕГОВА́НИЕ, снегования, мн. нет, ср. (неол. спец.). То же, что снегозадержание.

СНЕГОВО́Й, снеговая, снеговое.
1. прил. к снег. Снеговая линия (за которой начинается полоса вечного снега в горах). Снеговой покров.
2. Покрытый вечным снегом (о горе). Снеговые горы. Снеговые вершины. «Уже солнце начало прятаться за снеговой хребет.» Лермонтов ... Статья полностью

СНЕГОЗАДЕРЖА́НИЕ, снегозадержания, мн. нет, ср. (неол. спец.). Искусственное задерживание снега на полях с целью сохранения влаги. Снегозадержание в засушливых и суховейных областях.

СНЕГОЛО́М, снеголома, мн. нет, собир., муж. (спец. обл.). Молодые деревья, сломавшиеся под тяжестью выпавшего снега.

СНЕГООБРА́ЗНЫЙ, снегообразная, снегообразное; снегообразен, снегообразна, снегообразно (книж.). Похожий на снег.

СНЕГООЧИСТИ́ТЕЛЬ, снегоочистителя, муж. (спец.). Приспособление, машина для механической расчистки пути при снежных заносах.

СНЕГООЧИСТИ́ТЕЛЬНЫЙ, снегоочистительная, снегоочистительное (спец.). Служащий для расчистки пути от снега. Снегоочистительный плуг (то же, что снегоочиститель).

СНЕГООЧИ́СТКА, снегоочистки, мн. нет, жен. (неол. спец.). Расчистка пути от снега. Организация снегоочистки.

СНЕГОПА́Д, снегопада, мн. нет, муж. Выпадение снега (обычно в большом количестве). Снегопад продолжался весь день.

СНЕГОПА́Х, снегопаха, муж. (с.-х.). Приспособление в виде двух под углом сколоченных досок для распахивания снега и образования гребней, которые замедляют таяние снега на полях. Снегопах применяется на работах по снегозадержанию.

СНЕГОТА́ЯЛКА, снеготаялки, жен. (спец.). Приспособление в виде большого ящика с топкой для снеготаяния.

СНЕГОТА́ЯНИЕ, снеготаяния, мн. нет, ср. (спец.).
1. Таяние снега. Раннее снеготаяние.
2. Искусственное превращение снега в воду в снеготаялках.

СНЕГОУБО́РОЧНЫЙ, снегоуборочная, снегоуборочное (неол. спец.). прил., по знач. связанное с очисткой от снега дорог, улиц. Снегоуборочная машина.

СНЕГОХО́Д, снегохода, муж. (неол. спец.). То же, что аэросани.

СНЕГУ́РКА, снегурки, жен.
1. То же, что снегурочка в 1 знач.
2. только мн. То же, что снегурочка во 2 знач. (разг.).

СНЕГУ́РОЧКА, снегурочки, жен.
1. Сказочный образ девушки-красавицы из снега, которая растаяла весной.
2. только мн. Название (фабричная марка) коньков с круто загнутой передней частью.

СНЕДА́ЕМЫЙ, снедаемая, снедаемое; снедаем, снедаема, снедаемо (книж.). прич. страд. прош. от снедать во 2 знач. Снедаемый злобой. Снедаемый честолюбием.

СНЕДА́ТЬ, снедаю, снедаешь, и (обл.). СНЕДАТЬ, снедаю, снедаешь, несов.
1. Есть, употреблять в пищу (обл.).
2. (снедать) перен., кого-что ... Статья полностью

СНЕ́ДНЫЙ, снедная, снедное (книж. устар., обл.). Съедобный, употребляемый в пищу. Снедные плоды. Снедные грибы.

СНЕДЬ, снеди, мн. нет, жен. (книж. устар., обл.). Пища, еда. «Без снеди в путь не ходи.» (посл.) «Орды пришельца — снедь мечей.» Жуковский ... Статья полностью

СНЕЖИ́НА, снежины, жен. (разг.). Крупная снежинка.

СНЕЖИ́НКА, снежинки, жен. Один кристаллик снега в виде звездочки. В воздухе крутятся снежинки.

СНЕЖИ́СТЫЙ, снежистая, снежистое; снежист, снежиста, снежисто (обл.). Обильный снегом. «Там ныне снежистая зима.» Даль.

СНЕЖИ́ТЬ, снежу, снежишь, несов. (обл.).
1. (совер. заснежить) что. Покрывать снегом, наносить снег на поверхность чего-нибудь. Вытирай ноги, чтобы не снежить пол в комнате.
2. ... Статья полностью

СНЕЖНИ́ЦА, снежницы, жен.
1. только ед. Сходное со слепотой болезненное притупление зрения, вызванное раздражением от ярко освещенного солнцем снега, снежная слепота.
2. ... Статья полностью

СНЕ́ЖНО, в знач. сказуемого (разг.). Много снегу. «В лесу снежно.» Даль. «Снежно, холодно, мгла и туман.» Некрасов.

СНЕ́ЖНЫЙ, снежная, снежное; снежен, снежна, снежно.
1. прил. к снег, то же, что снеговой в 1 знач. Снежные заносы. Снежный покров. «Зеркало камина отражало снежный свет.» А.Н.Толстой ... Статья полностью

СНЕЖО́К, снежка, муж. (разг.).
1. только ед. уменьш.-ласк. к снег. «Путь снежком порошит.» А.Кольцов ... Статья полностью

СНЕЖУ́РА, снежу́ры — снежуры́, мн. нет, жен. (обл.). Снег, пропитанный водою, или снежная масса, образующаяся при выпадении снега на охлажденную воду.

СНЕСЁННЫЙ, снесённая, снесённое; снесён, снесена, снесено. прич. страд. прош. от снести.

СНЕСТИ́, снесу, снесёшь, прош. снёс, снесла, совер.
1. (несов. сносить3) кого-что ... Статья полностью

СНЕСТИ́СЬ, снесусь, снесёшься, прош. снёсся, снеслась, совер.
1. (несов. сноситься2 ... Статья полностью

СНЕТКО́ВЫЙ и СНЕТОЧНЫЙ, снетковая, снетковое. прил. к снеток; из снетков; со снетками. Снетковый навар.

СНЕТО́К (или сниток, сняток), снетка, муж. Небольшая рыбка, водящаяся в северной Европе, озерная корюшка. Ильменский снеток. Белозерский снеток. Суп со снетками. «Попов пирог с начинкою, поповы щи — с снетком!» Некрасов.

СНЕТО́ЧЕК, снеточка, муж. (разг.). уменьш.-ласк. к снеток. «Хлеба не уродилися, снеточки не ловилися.» Некрасов.

СНЕТО́ЧНЫЙ [шн], снеточная, снеточное. см. снетковый.

СНИГИ́РЬ. см. снегирь.

СНИДУ́, снидешь. см. сойти.

СНИЖА́ТЬ, снижаю, снижаешь. несов. к снизить.

СНИЖА́ТЬСЯ, снижаюсь, снижаешься, несов.
1. несов. к снизиться.
2. страд. к снижать.

СНИЖЕ́НИЕ, снижения, мн. нет, ср.
1. Действие и состояние по гл. снизить-снижать ... Статья полностью

СНИ́ЖЕННЫЙ, сниженная, сниженное; снижен, снижена, снижено. прич. страд. прош. от снизить.

СНИ́ЖУ, снижусь, снизишь, снизишься. буд. от снизить, снизиться.

СНИЖУ́, снижешь. буд. от снизать.

СНИ́ЗАННЫЙ, снизанная, снизанное; снизан, снизана, снизано. прич. страд. прош. от снизать.

СНИЗА́ТЬ, снижу, снижешь. совер. к низать во 2 знач. Снизать кошелек.

СНИ́ЗИТЬ, снижу, снизишь, совер. (к снижать).
1. кого-что. Спустить ниже, заставить спуститься ниже. Снизить самолет.
2. перен., кого-что ... Статья полностью

СНИ́ЗИТЬСЯ, снижусь, снизишься, совер. (к снижаться).
1. Спуститься ниже, занять более низкое положение. Самолет снизился.
2. перен. Уменьшиться, сбавиться, стать менее высоким (о ценах, плате и т.п. ... Статья полностью

СНИЗОЙДУ́, снизойдёшь. буд. от снизойти.

СНИЗОЙТИ́, снизойду, снизойдёшь, прош. снизошёл (снисшёл устар.), снизошла; снисшедший и (редк.) снизошедший; снизойдя и (устар.) снисшедши, совер. ... Статья полностью

СНИЗОШЁЛ, снизошла. прош. от снизойти.

СНИ́ЗУ, ант. сверху.
1. нареч. С нижней стороны. Снизк дует.
| По направлению от низа к верху. Снизу вверх.
2. нареч., перен. ... Статья полностью

СНИКА́ТЬ, сникаю, сникаешь (разг.). несов. к сникнуть.

СНИ́КНУТЬ, сникну, сникнешь, прош. сник, сникла, и сникнул, совер. (к сникать) (разг.). Съежиться, опуститься, поникнуть. Ветки сникли.
| перен. ... Статья полностью

СНИМА́ТЬ, снимаю, снимаешь, несов.
1. несов. к снять.
2. что. То же, что нанимать во 2 знач. Снимать квартиру. Снимать дачу.
• ... Статья полностью

СНИМА́ТЬСЯ, снимаюсь, снимаешься, несов.
1. несов. к сняться.
2. страд. к снимать.

СНИ́МКА, снимки, жен.
1. только ед. Действие по гл. снимать в 1 знач. (см. ... Статья полностью

СНИ́МКИ, сни́мок — сни́мков, ед. нет (обл.). Густые сливки, которые не сливаются с устоявшегося молока, а снимаются ложкой.

СНИ́МОК, снимка, муж. Изображение, на котором фотографическим путем воспроизведены предмет, лицо, местность. Фотографический снимок.
| Оттиск, отпечаток. Снимок с монеты.

СНИ́МОЧНЫЙ [шн], снимочная, снимочное (спец.) прил. к снимок и к снимка.

СНИМУ́, снимусь, снимешь, снимешься. буд. от снять, сняться.

СНИ́МЩИК, снимщика, муж. (прост., спец.). Тот, кто занимается съемкой, снимкой (см. снимка в 1 знач.).

СНИ́МЩИЦА, снимщицы (прост., спец.). женск. к снимщик.

СНИ́СКАННЫЙ, снисканная, снисканное; снискан, снискана, снискано (книж.). прич. страд. прош. от снискать.

СНИСКА́ТЬ, снищу, снищешь, совер. (к снискивать), что (книж.). Приобрести, найти. Снискать пропитание трудами. Снискать славу. Снискать расположение.

СНИ́СКИВАТЬ, снискиваю, снискиваешь (книж.). несов. к снискать.

СНИ́СКИВАТЬСЯ, снискиваюсь, снискиваешься, несов. (книж.). страд. к снискивать.

СНИСХОДИ́ТЕЛЬНОСТЬ, снисходительности, мн. нет, жен. отвл. сущ. к снисходительный; снисходительное отношение. Проявить снисходительность к провинившемуся. Простить что-нибудь по снисходительности.

СНИСХОДИ́ТЕЛЬНЫЙ, снисходительная, снисходительное; снисходителен, снисходительна, снисходительно.
1. Не строгий, проявляющий снисхождение, невзыскательный. Снисходительный начальник. Отнестись к кому-нибудь снисходительно (нареч.).
2. ... Статья полностью

СНИСХОДИ́ТЬ, снисхожу, снисходишь (книж.). несов. к снизойти. «Он... постоянно чувствовал, как будто она к нему снисходила, как будто ему следовало быть ей благодарным.» А.Тургенев.

СНИСХОЖДЕ́НИЕ, снисхождения, мн. нет, ср.
1. Действие по гл. снизойти-снисходить (книж. устар. ... Статья полностью

СНИСШЁЛ. см. снизойти.

СНИТО́К. см. снеток.

СНИТЬ и СНЫТЬ, снити, мн. нет, жен. Многолетнее травянистое растение, растущее как сорняк, употр. в народной медицине и (молодое) как овощь во щи, то же, что дягиль. «Собирает молодую крапиву, снить, щавель.» Кокорев.

СНИ́ТЬСЯ, снюсь, снишься, д.н.в. не употр. несов. к присниться. «Мне снилось, я любил тебя, и сердце билось наслажденьем.» Пушкин. «И снилась мне долина Дагестана.» Лермонтов ... Статья полностью

СНИЩУ́, снищешь. буд. от снискать.

СНОБ, сноба, муж. (англ. snob) (книж.). Человек, поведение и вкусы которого определяются стремлением не отстать от моды и постоянно придерживаться манер буржуазно-аристократического круга, "высшего света". (Слово получило широкое распространение после появления романа англ. ... Статья полностью

СНОБИ́ЗМ, снобизма, мн. нет, муж. (книж.). Поведение, образ мыслей и вкусов сноба.

СНО́ВА, нареч. Вновь, еще раз, опять. «Снова тучи надо мною собралися в тишине.» Пушкин. Я снова счастлив, молод, я снова жизни полн. Пушкин. «Прочтет, улыбнется, и снова прочтет, и снова без отдыха пишет.» А.К.Толстой ... Статья полностью

СНОВА́ЛКА, сновалки, жен. (спец.).
1. Сновальный станок, сновальная машина (обл.).
2. Работница на сновальной машине.

СНОВА́ЛЬНЫЙ, сновальная, сновальное (спец.). Служащий для снования, для изготовления основы ткани; служащий для перематывания пряжи с катушек на один большой вал. Сновальная машина. Сновальная рама. Сновальная катушка. Сновальный вал. Сновальный цех.

СНОВА́ЛЬЩИК, сновальщика, муж. (спец.). Тот, кто делает основу для ткани (обл.).
| Рабочий на сновальной машине.

СНОВА́ЛЬЩИЦА, сновальщицы (спец.). женск. к сновальщик, то же, что сновалка во 2 знач.

СНОВА́НИЕ, снования, мн. нет, ср. (спец.). Действие по гл. сновать в 1 знач.

СНОВА́ТЬ, сную, снуёшь, несов.
1. что. Подготовлять (основу для какой-нибудь ткани; спец.). Сновать основу. Сновать пряжу.
2. перен., без доп. ... Статья полностью

СНОВА́ТЬСЯ, снуюсь, снуёшься, несов.
1. страд. к сновать в 1 знач. (спец.).
2. То же, что сновать во 2 знач. (обл.).

СНОВИДЕ́НИЕ, сновидения, ср. (книж.). Образы, возникающие во время сна; то, что снится. «Не верь лукавым сновиденьям.» Пушкин. «Протекала ночь туманом сновидений.» А.Блок.

СНОВИ́ДЕЦ, сновидца, муж. (книж. устар.). Тот, кто видит вещие сны.

СНО́ВКА, сновки, мн. нет, жен. (спец.).
1. То же, что снование в 1 знач.
2. Наснованная часть пряжи. Специальный аппарат в сновальной машине показывает длину сновки.

СНОГСШИБА́ТЕЛЬНОСТЬ, сногсшибательности, мн. нет, жен. (разг.). отвл. сущ. к сногсшибательный. Сногшибательность известия.

СНОГСШИБА́ТЕЛЬНЫЙ, сногсшибательная, сногсшибательное; сногсшибателен, сногсшибательна, сногсшибательно (разг.). Возбуждающий крайнее удивление, поразительный, потрясающий. Сногсшибательные новости.

СНОП, снопа, муж.
1. Связанный пук колосьев какого-нибудь злака. «В копны частые снопы сложены.» А.Кольцов. «Нажнете, не заметите, снопов по десяти.» Некрасов.
2. перен. Излучение в виде массы лучей, искр и т.д. ... Статья полностью

СНО́ПИК, снопика, муж. (разг.). уменьш.-ласк. к сноп. «Снопики на риге молочу.» Некрасов.

СНОПО́ВКА, сноповки, мн. нет, жен. (с.-х.). Связывание в снопы. Сноповка ржи.

СНОПО́ВЫЙ, сноповая, сноповое (с.-х.). прил. к сноп.

СНОПОВЯ́З, сноповяза, муж. (с.-х., обл.). Тот, кто связывает скошенный, сжатый хлеб в снопы.

СНОПОВЯЗА́ЛКА, сноповязалки, жен. (с.-х.). Машина, жнущая колосья и автоматически связывающая их в снопы.

СНОПОВЯЗА́ЛЬНЫЙ, сноповязальная, сноповязальное (с.-х.). Служащий для вязки снопов. Сноповязальный шпагат. Сноповязальная машина.

СНОПООБРА́ЗНЫЙ, снопообразная, снопообразное; снопообразен, снопообразна, снопообразно (книж.). Похожий на сноп по виду. Снопообразный сросток кристаллов.

СНОПОПОДАВА́ТЕЛЬ, сноподавателя, муж. (с.-х.). Приспособление в молотилках для подачи снопов в молотильный барабан.

СНОРОВИ́СТЫЙ, сноровистая, сноровистое; сноровист и сноровист, сноровиста, сноровисто (прост.). Обладающий сноровкой в чем-нибудь, ловкий. «Он стушевался... вынужден был уступить место другим, более сноровистым деятелям.» Салтыков-Щедрин.

СНОРОВИ́ТЬ, сноровлю, сноровишь, совер. (обл.). Угодить, попасть. «Прыснет из тучи стрела грозовая — в чей она дом сноровит?» Некрасов.

СНОРО́ВКА, сноровки, мн. нет, жен. (разг.). Ловкость в каком-нибудь деле, приобретенная привычкой, опытом; уменье быстро и ловко справиться с каким-нибудь делом. Иметь сноровку. Это дело требует сноровки.

СНОС1, сноса, мн. нет, муж.
1. Действие по гл. снести во всех знач., кроме 6, 7 и 8 — сносить3 ... Статья полностью

СНОС2, сноса (сносу), муж. В разговорных выражениях: 1) сносу нет чему — не изнашивается (о прочном платье, обуви). «Купец, ежели что сошьет для своего мужицкого рыла, так и сносу нет.» Чехов. 2) не знать сносу — быть очень прочным, очень долго не изнашиваться; срн. ... Статья полностью

СНОСИ́ТЬ1, сношу, сносишь, совер. (к снашивать2), что (разг.). То же, что износить, доносить до конца (см. ... Статья полностью

СНОСИ́ТЬ2, сношу, сносишь, совер., кого-что (разг.). Снести куда-нибудь и принести обратно. Сносить грудного ребенка к доктору.
• Не сносить головы кому (разг.) — не сдобровать, не уцелеть.

СНОСИ́ТЬ3, сношу, сносишь. несов. к снести во всех знач., кроме 6 и 8.

СНОСИ́ТЬСЯ1, сношусь, сносишься, совер. (к снашиваться) (разг.). То же, что износиться в 1 знач. «Чтобы армяки мужицкие носились, не сносилися.» Некрасов.

СНОСИ́ТЬСЯ2, сношусь, сносишься, несов.
1. несов. к снестись в 1 знач. Сноситься друг с другом письменно.
2. страд. ... Статья полностью

СНО́СКА, сноски, жен.
1. только ед. Действие по гл. снести в 1, 3, 4 и 5 знач. — сносить3 ... Статья полностью

СНО́СНЫЙ, сносная, сносное; сносен, сносна, сносно.
1. только полн. Предназначенный на снос (см. снос1 в 1 знач. ... Статья полностью

СНО́СЧИК, сносчика, муж. (спец.). Рабочий, сносящий что-нибудь в одно место, занимающийся сноской чего-нибудь. Сносчик бревен.

СНОТВО́РНОСТЬ, снотворности, мн. нет, жен. отвл. сущ. к снотворный.

СНОТВО́РНЫЙ, снотворная, снотворное; снотворен, снотворна, снотворно.
1. Вызывающий сон, усыпляющий (мед.). Снотворный порошок.
2. перен. Возбуждающий скуку, зевоту, погружающий в сон. Снотворный роман. Монотонное чтение действует снотворно (нареч. ... Статья полностью

СНОТОЛКОВА́ТЕЛЬ, снотолкователя, муж. (книж. устар.).
1. Тот, кто толкует, объясняет сны.
2. То же, что сонник.

СНОТОЛКОВА́ТЕЛЬНЫЙ, снотолковательная, снотолковательное (книж. устар.). Служащий для истолкования снов. Снотолковательная книга.

СНОХА́, снохи, мн. снохи, жен. Жена сына по отношению к отцу, свекору (но не к матери, свекрови!).

СНОХА́Ч, снохача, муж. (обл.). Свекор, находящийся в половой связи со снохой.

СНОХА́ЧЕСТВО, снохачества, мн. нет, ср. Половое сожительство свекра со снохой.

СНОШЕ́НИЕ, сношения, чаще мн., ср. (книж.). Действие по гл. снестись в 1 знач. ... Статья полностью

СНО́ШЕННЫЙ, сношенная, сношенное; сношен, сношена, сношено (разг.). прич. страд. прош. от сносить1.

СНОШУ́1, сношусь, сносишь, сносишься. буд. от сносить1, сноситься1.

СНОШУ́2, сносишь. буд. от сносить2.

СНОШУ́3, сношусь, сносишь, сносишься. наст. от сносить3, сноситься2.

СНУ́ЛЫЙ, снулая, снулое (обл., спец.). Сонный, неживой (о рыбе). Снулая рыба.

СНУР, СНУРОВАЛЬНЫЙ и т.д. см. шнур, шнуровальный и т.д.

СНУРОВА́ЛЬНЫЙ

СНУТРИ́, нареч. (обл.). Изнутри.

СНУЮ́, снуюсь, снуёшь, снуёшься. наст. от сновать, сноваться.

СНЫТЬ, сныти, мн. нет, жен. см. снить.

СНЫЧ, сныча, муж. (спец.). Запор, задвижка в замке, которая выдвигается и задвигается поворотом ключа.

СНЮ́ХАТЬСЯ, снюхаюсь, снюхаешься, совер. (к снюхиваться) (прост. неод.). Узнать друг друга по нюху (первонач. о собаках), вступить в близкие отношения, в связь, стакнуться. Чиновники снюхались с поставщиками.

СНЮ́ХИВАТЬСЯ, снюхиваюсь, снюхиваешься (прост. неод.). несов. к снюхаться.

СНЯ́ТИЕ, снятия, мн. нет, ср. (книж.). Действие по гл. снять-снимать. Снятие запрета. Снятие противоречий.

СНЯТО́Й, снатая, снатое. В выражении: снятое молоко (спец.) — молоко, с которого сняты сливки. «Давали по чашке чая, приправленного молоком, непременно снятым.» Салтыков-Щедрин.

СНЯТО́К. см. снеток.

СНЯ́ТЫЙ, снятая, снятое; снят, снята, снято. прич. страд. прош. от снять.

СНЯТЬ сниму́, сни́мешь, и (прост.) сыму́, сы́мешь (формы от неупотр. гл. съять), прош. снял, сняла́, сня́ло и (прост.) сняло́, сня́ли, сов. ... Статья полностью

СНЯ́ТЬСЯ, снимусь, снимешься, и (прост.) сымусь, сымешься (формы от неупотр. гл. съяться), прош. снялся, снялась, совер. (к сниматься).
1. ... Статья полностью

СО (без удар., кроме тех случаев, когда ударение переносится на предлог, напр. со смеху, со ста), предлог. То же, что с2; употр.: 1 ... Статья полностью

СО...1, глагольная приставка. То же, что с...; употр. 1) перед "й" и "о", напр. сойти, соответствовать, сообразить, соорудить; 2) перед согласной, за которой следует "ь", напр. ... Статья полностью

СО...2 (книж.). Приставка, служащая для образования сущ. и прил., обозначающих совместность, взаимную связь, объединение, участие в чем-нибудь вместе с кем-чем-нибудь, напр. соавтор, соучастник, соратник, сопричастный, сочлен, сообщество, сотоварищ, созвездие, соцветие, совместный, соразмерный.

СО...3, прист. То же, что с...2, употр. в редких случаях перед группой согласных, начинающейся звуком "с", напр. сослепу.

СОА́ВТОР, соавтора, муж. (книж.). Лицо, являющееся вместе с другим лицом автором чего-нибудь.

СОА́ВТОРСКИЙ, соавторская, соавторское (книж.). прил. к соавтор и к соавторство. Соавторский гонорар.

СОА́ВТОРСТВО, соавторства, мн. нет, ср. (книж.). Совместное авторство.

СОАРЕ́НДА, соаренды, мн. нет, жен. (офиц. юр.). Совместная с кем-нибудь аренда.

СОАРЕНДА́ТОР, соарендатора, муж. (офиц.). Лицо, являющееся участником аренды, арендатором чего-нибудь совместно с кем-нибудь.

СОБА́КА, собаки, жен.
1. только мн. Род хищных млекопитающих (зоол.). К собакам принадлежат волк, шакал, лисица и др.
2. ... Статья полностью

СОБАКОВЕ́Д, собаковеда, муж. Специалист по собаковедению.

СОБАКОВЕ́ДЕНИЕ, собаковедения, мн. нет, ср. (спец.). Наука о методах разведения и использования собак, то же, что кинология.

СОБАКОВО́Д, собаковода, муж. Специалист по собаководству (см. собаководство в 1 знач.).

СОБАКОВО́ДСТВО, собаководства, ср.
1. только ед. Разведение и улучшение пород собак как отрасль хозяйства.
2. Отдельное хозяйство по разведению собак.

СОБАКООБРА́ЗНЫЙ, собакообразная, собакообразное (зоол., спец.). По виду похожий на собаку. Собакообразные обезьяны (семейство узконосых обезьян). К собакообразным обезьянам относятся обезьяны-носачи, павианы, мартышки.

СОБАЧА́ТА, собачат, ед. нет (разг. фам.). Маленькие собаки, щенята.

СОБАЧЕ́Й, собачея, муж. (устар.). То же, что собачник в 1 знач. «Все они, тут же пустивши вверх хвосты, зовомые у собачеев правилами, полетели прямо навстречу гостям.» Гоголь.

СОБА́ЧЕНЬКА, собаченьки, жен. ласк. к собака во 2 знач. — Не выдайте, собаченьки! «Эй! улю-лю! родимые!» Некрасов.

СОБА́ЧИЙ, собачья, собачье.
1. прил. к собака. Собачий корм. Собачья конура. Собачий лай.
2. перен. Тяжелый, плохой, невыносимый (прост. ... Статья полностью

СОБА́ЧИНА, собачины, мн. нет, жен. (обл.). Собачье мясо как пища.

СОБА́ЧИТЬСЯ, собачусь, собачишься, несов. (прост. фам.). Браниться, отвечать бранью на брань.

СОБА́ЧКА, собачки, жен.
1. уменьш.-ласк. к собака во 2 знач. «Маленькая собачка до старости щенок.» погов.
2. ... Статья полностью

СОБА́ЧЛИВЫЙ [шл], собачливая, собачливое; собачлив, собачлива, собачливо (прост. фам.). Такой, который собачится, бранчивый.

СОБА́ЧНИК [шн], собачника, муж. (разг.).
1. Любитель собак; псовый охотник. «Твои знакомые будут не то, что какой-нибудь судья-собачник, с которым ты ездишь травить зайцев.» Гоголь.
2. Торговец собаками, продавец собак.

СОБА́ЧНИЦА [шн], собачницы (разг.). женск. к собачник.

СОБАЧО́НКА, собачонки, жен. уменьш.-унич. к собачка в 1 знач.

СОБЕРУ́, соберусь, соберёшь, соберёшься. буд. от собрать, собраться.

СОБЕСЕ́ДНИК, собеседника, муж. Участник беседы, разговора, лицо, беседующее с кем-нибудь. Интересный собеседник.

СОБЕСЕ́ДНИЦА, собеседницы. женск. к собеседник. «Рассказчица тяжело вздыхает, собеседница вторит ей.» Салтыков-Щедрин.

СОБЕСЕ́ДОВАНИЕ, собеседования, ср. (книж.). Беседа на научные, политические и т.п. темы. Провести собеседование с кем-нибудь. «Я положительно не понимаю, почему я обязан воздерживаться от собеседований с мужиком.» Салтыков-Щедрин.

СОБИРА́ТЕЛЬ, собирателя, муж. Лицо, занимающееся собиранием чего-нибудь; коллекционер. Рыбников — известный собиратель русских песен. Собиратель редкостей. Собиратель книг.

СОБИРА́ТЕЛЬНИЦА, собирательницы. женск. к собиратель.

СОБИРА́ТЕЛЬНО, нареч. (книж.). В совокупности, не различая по отдельности. Говорить обо всех собирательно.

СОБИРА́ТЕЛЬНЫЙ, собирательная, собирательное.
1. Обозначающий совокупность однородных предметов, составляющих или понимаемых как одно целое (грам.). Собирательные имена существительные (напр. тряпье, купечество, лом ... Статья полностью

СОБИРА́ТЕЛЬСТВО, собирательства, мн. нет, ср. (книж.).
1. Деятельность собирателя, коллекционерство.
2. Добывание средств существования сбором дикорастущих растений (ягод, грибов, цветов и т.п. ... Статья полностью

СОБИРА́ТЬ и (прост.) сбирать, собираю, собираешь, несов.
1. несов. к собрать.
2. что. Отыскивать, срывать, снимать. Собирать грибы. Собирать ягоды в лесу.

СОБИРА́ТЬСЯ и (прост.) сбираться, собираюсь, собираешься, несов.
1. несов. к собраться.
2. страд. к собирать.

СОБЛАГОВОЛИ́ТЬ, соблаговолю, соблаговолишь, совер. (к соблаговолять), с инф. (книж. устар., теперь ирон.). Изъявить согласие, желание, снизойти на что-нибудь, соизволить. Соблаговолите принять этот подарок как знак моей глубочайшей признательности. Наконец-то он соблаговолил отдать мне долг.

СОБЛАГОВОЛЯ́ТЬ, соблаговоляю, соблаговоляешь (книж. устар., теперь ирон.). несов. к соблаговолить.

СОБЛА́ЗН, соблазна, муж.
1. Искушение, приманка, нечто влекущее и обольщающее. Соблазны столичной жизни. Ввести кого-нибудь в соблазн. Подальше от соблазна. «Царь был строг и не охотник таким соблазнам потакать.» Крылов.
2. ... Статья полностью

СОБЛАЗНЁННЫЙ, соблазнённая, соблазнённое; соблазнён, соблазнена, соблазнено. прич. страд. прош. от соблазнить.

СОБЛАЗНИ́ТЕЛЬ, соблазнителя, муж. (книж.). Тот, кто соблазняет или соблазнил кого-нибудь.

СОБЛАЗНИ́ТЕЛЬНИЦА, соблазнительницы (книж.). женск. к соблазнитель.

СОБЛАЗНИ́ТЕЛЬНОСТЬ, соблазнительности, мн. нет, жен. отвл. сущ. к соблазнительный. Соблазнительность картины.

СОБЛАЗНИ́ТЕЛЬНЫЙ, соблазнительная, соблазнительное; соблазнителен, соблазнительна, соблазнительно.
1. Являющийся соблазном, вводящий в соблазн, развращающий (книж.). Соблазнительный поступок. Соблазнительная сцена.
2. ... Статья полностью

СОБЛАЗНИ́ТЬ, соблазню, соблазнишь, совер. (к соблазнять), кого-что.
1. Ввести в соблазн, прельстить. Соблазнить кого-нибудь выгодами новой службы. Соблазнить перспективами летнего отдыха. Меня соблазнила возможность проехать морем вдоль южного берега Крыма.
2. ... Статья полностью

СОБЛАЗНИ́ТЬСЯ, соблазнюсь, соблазнишься, совер. (к соблазняться).
1. без доп. Поддаться соблазну, искушению. Он соблазнился и купил дорогую картину.
2. чем. Прельститься, признать заманчивым что-нибудь, склониться к чему-нибудь. Соблазниться предложением. Соблазниться примером. Соблазниться большим окладом.

СОБЛАЗНЯ́ТЬ, соблазняю, соблазняешь. несов. к соблазнить.

СОБЛАЗНЯ́ТЬСЯ, соблазняюсь, соблазняешься, несов.
1. несов. к соблазниться.
2. страд. к соблазнять.

СОБЛЮДА́ТЬ, соблюдаю, соблюдаешь, несов. (к соблюсти), что. Исполнять в точности, строго. «...Необходимо соблюдать свято законы и предписания Советской власти...» Ленин.

СОБЛЮДА́ТЬСЯ, соблюдаюсь, соблюдаешься, несов. страд. к соблюдать. Правила строго соблюдаются.

СОБЛЮДЕ́НИЕ, соблюдения, мн. нет, ср. Действие по гл. соблюсти-соблюдать. Соблюдение порядка. Соблюдение диэты.

СОБЛЮДЁННЫЙ, соблюдённая, соблюдённое; соблюдён, соблюдена, соблюдено (книж.). прич. страд. прош. от соблюсти.

СОБЛЮДУ́, соблюдёшь. буд. от соблюсти.

СОБЛЮ́Л, соблюла. прош. от соблюсти.

СОБЛЮСТИ́, соблюду, соблюдёшь, прош. соблюл, соблюла; соблюдший, совер. (книж.).
1. совер. к блюсти (устар. ... Статья полностью

СОБО́Й. см. себя.

СОБОЛЕВО́Д, соболевода, муж. (спец.). Специалист по соболеводству.

СОБОЛЕВО́ДСТВО, соболеводства, мн. нет, ср. (спец.). Разведение соболей в питомниках и заповедниках.

СОБОЛЕВО́ДЧЕСКИЙ, соболеводческая, соболеводческое (спец.). прил. к соболеводство. Соболеводческое хозяйство.

СОБОЛЕ́ЗНОВАНИЕ, соболезнования, ср. (книж.). Сочувствие, чувства соболезнующего. Принести свое соболезнование. Выразить соболезнование.

СОБОЛЕ́ЗНОВАТЬ, соболезную, соболезнуешь, несов., кому-чему (книж.). Принимать участие в чьем-нибудь горе, страдании, сочувствовать.

СОБОЛЁК, соболька, муж. уменьш.-ласк. к соболь.

СОБОЛЁНОК, соболёнка, мн. соболята, соболят, муж. Детеныш соболя.

СОБО́ЛИЙ, соболья, соболье. прил. к соболь. Соболий мех.
| Сделанный из меха, из шкур соболя. Соболий воротник.

СОБОЛИ́НЫЙ, соболиная, соболиное,.
1. То же, что соболий (устар.).
2. перен. Густой и шелковистый (о темных бровях; нар.-поэт.). Соболиные брови.

СО́БОЛЬ, соболя, мн. соболи-соболя, муж.
1. (соболи и, реже, соболя). Небольшой хищный зверек сем. куниц с черноватой шелковистой и блестящей шерстью.
2. ... Статья полностью

СОБОЛЮ́ШКА, соболюшки, жен. (спец.). Самка соболя.

СОБОЛЯ́ТА. мн. от соболенок.

СОБОЛЯ́ТНИК, соболятника, муж. (спец.). Охотник по соболям.
| Работник питомника соболей.

СОБО́Р, собора, муж.
1. Собрание должностных или выборных лиц для рассмотрения и разрешения вопросов организации и управления (ист.). Земский собор всея Руси. Церковные соборы. Поместные соборы. Вселенские соборы. «Собором положили в последний раз отведать силу просьбы.» Пушкин ... Статья полностью

СОБО́РНЕ и СОБО́РНО, нареч. (церк.). Вместе, всем собором (см. собор в 1 знач.), при участии многих священнослужителей. Служили соборно молебен.

СОБО́РНО

СОБО́РНОСТЬ, соборности, мн. нет, жен. (книж., церк.). отвл. сущ. к соборный ... Статья полностью

СОБО́РНЫЙ, соборная, соборное.
1. прил. к собор во 2 знач. «На соборной башне гулко пробило двенадцать.» А.Н.Толстой. Соборный купол. Соборный протопоп. Соборный дьякон.
2. ... Статья полностью

СОБО́РОВАНИЕ, соборования, ср. (церк.). Одно из семи т.н. таинств православной церкви — помазание тела больных или умирающих, то же, что елеосвящение.

СОБО́РОВАННЫЙ, соборованная, соборованное; соборован, соборована, соборовано (церк.). прич. страд. прош. от соборовать.

СОБО́РОВАТЬ, соборую, соборуешь, совер. и несов., кого-что (церк.). Совершить (совершать) над кем-нибудь соборование.

СОБО́РОВАТЬСЯ, соборуюсь, соборуешься (церк.).
1. совер. и несов. Принять (принимать) соборование.
2. несов. страд. к соборовать.

СОБОРЯ́НИН, соборянина, мн. соборяне, соборян, муж. (церк.). Служитель культа (священник, дьякон, дьячок), служащий в соборе.

СОБО́Ю. см. себя.

СОБРА́НИЕ, собрания, ср.
1. только ед. Действие по гл. собрать в 1, 2 и 3 знач. (канц. ... Статья полностью

СО́БРАННЫЙ, собранная, собранное; собран, собрана, собрано. прич. страд. прош. от собрать.

СОБРА́НЬИЦЕ, собраньица, ср. (разг.). уменьш. к собрание во 2, 3 и 6 знач.

СОБРА́Т, собрата, мн. собратья, собратий и собратьев, собратьям, муж. (книж. рит.). Товарищ по занятию, по профессии. Собрат по оружию. Собрат по профессии. Собрат по ремеслу. Собрат по перу.

СОБРА́ТЬ, соберу́, соберёшь, и (прост.) сберу́, сберёшь, прош. собра́л, собрала́, собра́ло, сов. (к собрать и к сбирать ... Статья полностью

СОБРА́ТЬСЯ, соберу́сь, соберёшься, и (прост.) сберу́сь, сберёшься, прош. собра́лся́, собрала́сь, собра́ло́сь, сов. к собираться и ... Статья полностью

СО́БСТВЕННИК, собственника, муж.
1. Владелец какой-нибудь собственности (преим. частной). Русские цари были крупными земельными собственниками. Класс собственников (буржуазия).
2. перен. Человек, стремящийся нераздельно обладать кем-чем-нибудь, ничего не уступающий другому из своего.

СО́БСТВЕННИЦА, собственницы. женск. к собственник.

СО́БСТВЕННИЧЕСКИЙ, собственническая, собственническое (книж.). прил. к собственник; свойственный собственнику. Собственнический инстинкт. Собственническая психология буржуазии. Собственнические замашки.

СО́БСТВЕННО.
1. нареч. только в выражении: собственно говоря (которое употр. как вводное слово) — говоря точнее, в сущности, по существу.
2. вводное слово. ... Статья полностью

СОБСТВЕННОРУ́ЧНО, нареч.
1. Собственной рукой (преим. с глаголами писать, подписаться, расписаться и т.д.; канц.). Собственноручно подписаться.
2. ... Статья полностью

СОБСТВЕННОРУ́ЧНЫЙ, собственноручная, собственноручное (книж., канц.). Писанный собственной рукой. Собственноручная подпись.

СО́БСТВЕННОСТЬ, собственности, мн. нет, жен.
1. Имущество, находящееся во владении, в полном распоряжении кого-чего-нибудь, принадлежащее кому-чему-нибудь. Иметь собственность (преим. ... Статья полностью

СО́БСТВЕННЫЙ, собственная, собственное.
1. Принадлежащий кому-чему-нибудь по праву собственности. Собственный дом. Свое собственное имущество.
2. Личный; прил., по знач. связанное с личностью кого-нибудь (книжн. ... Статья полностью

СОБУТЫ́ЛЬНИК, собутыльника, муж. (разг.). Тот, кто пьет, пьянствует, пирует вместе с кем-нибудь, сидит за бутылкою вина. «Где гусары коренные, председатели бесед, собутыльники седые?» Д.Давыдов. «Бурцев, ёра, забияка, собутыльник дорогой.» Д.Давыдов.

СОБЫ́ТИЕ, события, ср. То, что случилось, происшествие, случай. Неожиданное событие.
| Важное явление, крупный факт, происшедший в общественной или личной жизни. Накануне событий. Международные события. «Мелькают предо мной события веков.» Баратынский. Это — целое событие.

СОБЫТИ́ЙНОСТЬ, событийности, мн. нет, жен. (книж. лит.). отвл. сущ. к событийный. Событийность романа.

СОБЫ́ТЬИЦЕ, событьица, ср. (разг.). уменьш. к событие. «Позвольте мне рассказать вам на эту тему небольшое событьице.» Лесков.

СОВ... (неол. офиц.). Сокращение, употр. в новых сложных словах и обозначающее: 1) совет в 6 знач. или отношение к совету, напр. ... Статья полностью

СОВА́, совы, мн. совы, жен. Хищная ночная птица с большими глазами, продолговатым крючковатым носом и с круглой головой.

СОВА́ТЬ, сую, суёшь, и (обл.). Сую, суешь, несов. (к сунуть).
1. кого-что. Вкладывать, закладывать, запихивать куда-нибудь (разг. ... Статья полностью

СОВА́ТЬСЯ, суюсь, суёшься, и (обл.) суюсь, суешься, несов.
1. Суетиться, бросаться то в одну, то в другую сторону (обл.). Соваться по всему дому.
2. (совер. ... Статья полностью

СОВБА́РЫШНЯ, совбарышни, род. мн. совбарышень, жен. (неол. ист. пренебр.). В первые годы советской власти — о молодой служащей, чуждой общественности. (Из сокращения слова советский и из слова барышня.)

СОВДЕ́П, совдепа, муж. (неол. ист.). Совет рабочих, солдатских (позднее — красноармейских) и крестьянских депутатов. «Пусть педанты или люди, неизлечимо напичканные буржуазно-демократическими, или парламентарными, предрассудками, недоуменно качают головой по поводу наших Совдепов, останавливаясь, например, на отсутствии прямых выборов.» Ленин ... Статья полностью

СОВЁНОК, совёнка, мн. совята, совят, муж. Птенец совы.

СОВЕРЕ́Н, соверена, муж. (англ. sovereign). Английская золотая монета в одни фунт стерлингов.

СОВЕРША́ТЬ, совершаю, совершаешь (книж.). несов. к совершить.

СОВЕРША́ТЬСЯ, совершаюсь, совершаешься, несов. (книж.).
1. несов. к совершиться.
2. страд. к совершать.

СОВЕРШЕ́НИЕ, совершения, мн. нет, ср. (книж.). Действие по гл. совершить-совершать.

СОВЕРШЕННОЛЕ́ТИЕ, совершеннолетия, мн. нет, ср. (книж., юр.). Возраст, по достижении которого лицо становится полноправным гражданином, приобретает полную дееспособность (первонач. ... Статья полностью

СОВЕРШЕННОЛЕ́ТНИЙ, совершеннолетняя, совершеннолетнее (книж., юр.). Достигший совершеннолетия.

СОВЕРШЕ́ННЫЙ1, -ая, -ое; -е́нен (редко), -е́нна, -е́нно.
1. Обладающий совершенством, полнотою достоинств, превосходный (книжн.). Совершенная красота. Применение наиболее совершенных средств обороны. Он по-французски совершенно ... Статья полностью

СОВЕРШЕ́ННЫЙ2, совершенная, совершенное. Только в выражении: совершенный вид (грам.) — грамматическая категория, выражающая результат, законченность, начало или какой-нибудь из моментов глагольного действия, напр. послать, в отличие от несовершенного вида — посылать, запеть, в отличие от запевать, прыгнуть, в отличие от прыгать.

СОВЕРШЕ́НСТВО, совершенства, ср.
1. только ед. Полнота всех достоинств. Верх совершенства. Достигнуть совершенства в какой-нибудь области.
| ... Статья полностью

СОВЕРШЕ́НСТВОВАНИЕ, совершенствования, мн. нет, ср. Действие и состояние по гл. совершенствовать и совершенствоваться.

СОВЕРШЕ́НСТВОВАТЬ, совершенствую, совершенствуешь, несов. (к усовершенствовать), кого-что. Делать лучше, совершеннее. «И нравы людей совершенствую, полезный пример подаю.» Некрасов. Совершенствовать способности. Совершенствовать свой талант. Совершенствовать изобретение.

СОВЕРШЕ́НСТВОВАТЬСЯ, совершенствуюсь, совершенствуешься.
1. совер. (устар.) и несов. Стать (становиться) лучше, совершеннее. «Всё совершенствуется в свете.» Некрасов ... Статья полностью

СОВЕРШИ́ТЕЛЬ, совершителя, муж. (книж. рит.). Тот, кто совершил или совершает что-нибудь. Совершитель преступления. Совершитель подвига. «Здесь зачинатель Барклай, а здесь совершитель Кутузов.» Пушкин.

СОВЕРШИ́ТЬ, совершу, совершишь совер. (к совершать), что (книж.).
1. Сделать. Совершить преступление. Совершить ошибку. Совершить подвиг. «Оба почувствовали себя неловко, как будто совершили какую-то пакость.» Чехов ... Статья полностью

СОВЕРШИ́ТЬСЯ, совершусь, совершишься, совер. (к совершаться) (книж.).
1. Произойти, случиться (устар.). Совершилось нечто неожиданное.
| ... Статья полностью

СО́ВЕСТИТЬ, совещу, совестишь, несов. (к усовестить), кого-что (устар.). Стыдить, стараясь привести к сознанию проступка и раскаянию. Совестить шалуна.

СО́ВЕСТИТЬСЯ, совещусь, совестишься, несов. (к посовеститься), кого-чего и с инф.
1. Удержаться по внутреннему побуждению, повинуясь голосу совести, от какого-нибудь несправедливого поступка. Он совестился обижать сироту.
2. ... Статья полностью

СО́ВЕСТЛИВОСТЬ, совестливости, мн. нет, жен. отвл. сущ. к совестливый; совестливое отношение, склонность совеститься.

СО́ВЕСТЛИВЫЙ, совестливая, совестливое; совестлив, совестлива, совестливо. Поступающий по совести, совестящийся поступать несправедливо. Совестливый человек.

СО́ВЕСТНО [сн] в знач. сказуемого, кому-чему с инф. или с союзом "что" (разг.). О сознании неправоты, об ощущении стыда, испытываемом кем-нибудь. «Не совестно, Рожнов, что на меня ты поднял руку?» Пушкин ... Статья полностью

СО́ВЕСТНЫЙ [сн], совестная, совестное; совестен, совестна, совестно.
1. То же, что совестливый (устар.). Совестный человек.
2. только полн. ... Статья полностью

СО́ВЕСТЬ, совести, мн. нет, жен. Внутренняя оценка, внутреннее сознание моральности своих поступков, чувство нравственной ответственности за свое поведение. «Ничто не может нас среди мирских печалей успокоить; ничто, ничто... едина разве совесть.» Пушкин ... Статья полностью

СОВЕ́Т, совета (у разг.). м.
1. Наставление, указание как поступить в том или ином случае. «Не презирай совета ничьего.» Крылов. «Не послушался я умного совету.» Крылов ... Статья полностью

СОВЕТИЗА́ЦИЯ, советизации, мн. нет, жен. (неол. полит.). Действие и состояние по гл. советизировать и советизироваться.

СОВЕТИЗИ́РОВАННЫЙ, советизированная, советизированное; советизирован, советизирована, советизировано (неол. полит.). прич. страд. прош. от советизировать.

СОВЕТИЗИ́РОВАТЬ, советизирую, советизируешь, совер. и несов. (неол. полит.).
1. что. ... Статья полностью

СОВЕТИЗИ́РОВАТЬСЯ, советизируюсь, советизируешься (неол. полит.).
1. совер. и несов. Стать (становиться) советским, организоваться по-советски.
2. ... Статья полностью

СОВЕ́ТНИК, советника, муж.
1. Тот, кто советует, дает советы.
2. Название членов некоторых присутственных мест, некоторых должностей (офиц. дорев.). Советник губернского правления. Советник казенной палаты.
| ... Статья полностью

СОВЕ́ТНИЦА, советницы, жен.
1. женск. к советник в 1 знач.
2. Жена советника (см. советник во 2 и 3 знач.; дорев. разг.).

СОВЕ́ТОВАТЬ, советую, советуешь, несов. (к посоветовать), кому-чему.
1. что. И с инф. Давать совет, советы что-нибудь делать, внушать или рекомендовать как поступить. «Осторожный Мазепа советовал итти берегом Днепра.» А.Н.Толстой ... Статья полностью

СОВЕ́ТОВАТЬСЯ, советуюсь, советуешься, несов. (к посоветоваться).
1. Просить совета, указаний как поступить. Советоваться со старшим товарищем.
| Совещаться, давать друг другу советы, обмениваться советами. Советоваться с друзьями. Советовались, как лучше поступить.
2. ... Статья полностью

СОВЕ́ТСКИЙ, советская, советское.
1. прил. к совет в 6 знач.; прил., по знач. ... Статья полностью

СОВЕ́ТЧИК, советчика, муж. (разг.). Тот, кто дает советы, любит давать советы. Плохой советчик. «Дарья, хозяйка больного, прогнала советчика прочь.» Некрасов.

СОВЕ́ТЧИЦА, советчицы (разг.). женск. к советчик.

СОВЕ́ТЬ, совею, совеешь, несов. (к осоветь) (разг. фам.). Впадать в полусонное состояние, приходить в некоторое отупение, расслабление.

СОВЕЩА́НИЕ, совещания, ср. Действие по гл. совещаться; заседание, посвященное обсуждению каких-нибудь вопросов, действий, мер. Устроить совещание. Суд удалился на совещание. Состоялось совещание. Производственное совещание.
| Лица, собравшиеся на такое заседание. Совещание приняло резолюцию.

СОВЕЩА́ТЕЛЬНЫЙ, совещательная, совещательное (книж., офиц.). прил., по знач. связанное с правом заявлять свое суждение о деле, но не выносить решения о нем. ... Статья полностью

СОВЕЩА́ТЬСЯ, совещаюсь, совещаешься, несов. Сговариваться, советоваться с кем-чем-нибудь. Совещаться о текущих делах. Совещаться по спорному вопросу с юрисконсультом.

СО́ВЕЩУ, совещусь, совестишь, совестишься. наст. от совестить, совеститься.

СОВЗНА́К, совзнака, муж. (неол. ист.). Бумажный денежный знак, бывший в обращении в СССР до денежной реформы 1924 г. (составлено из сокращения слова советский и из слова знак.)

СОВИ́К, совика, муж. (обл.). У народов Севера: верхняя одежда из шкур, шерстью наружу, с наголовником и, иногда, пришивными рукавицами. Олений совик.

СОВИНО́ВНОСТЬ, совиновности, мн. нет, жен. (юр.). отвл. сущ. к совиновный; соучастие в вине, преступлении.

СОВИНО́ВНЫЙ, совиновная, совиновное; совиновен, совиновна, совиновно (юр.). Виновный вместе с кем-нибудь, разделяющий вместе с кем-нибудь вину, преступление.

СОВИ́НЫЙ, совиная, совиное. прил. к сова. Совиное гнездо.
| Как у совы. Совиные глаза (большие, маловыразительные).

СО́ВКА1, совки, мн. нет, жен. (обл.). Действие по гл. совать.

СО́ВКА2, совки, жен.
1. уменьш. к сова (обл.).
2. Птица из группы сов (зоол.).
3. ... Статья полностью

СО́ВКИЙ, совкая, совкое; Совок, совка, совков (обл.).
1. Всюду сующийся, во всё вмешивающийся (неод.). «Совок, да не ловок.» погов.
2. Подвижный, гибкий (о лошади; спец.).

СО́ВКОСТЬ, совкости, мн. нет, жен. (обл., спец.). отвл. сущ. к совкий во 2 знач. Развитие у лошади ловкости и совкости.

СОВЛАДА́ТЬ, совладаю, совладаешь, совер., с кем-чем (разг.). То же, что овладеть во 2 знач. ... Статья полностью

СОВЛАДЕ́ЛЕЦ, совладельца, муж. (офиц.). Лицо, владеющее чем-нибудь совместно с кем-нибудь. Совладельцы дома.

СОВЛАДЕ́ЛИЦА, совладелицы (офиц.). женск. к совладелец.

СОВЛАДЕ́НИЕ, совладения, мн. нет, ср. (офиц.). Действие по гл. совладеть2; совместное владение чем-нибудь. Дом, находящийся в совладении двух лиц.

СОВЛАДЕ́ТЬ1, совладею, совладеешь, совер., с кем-чем (обл.). То же, что совладать.

СОВЛАДЕ́ТЬ2, совладею, совладеешь, несов., чем с кем (офиц. устар.). Владеть совместно с кем-нибудь.

СОВЛАДЫ́ЧЕСТВО, совладычества, мн. нет, ср. (книж. рит. устар.). Совместное владычество, участие вместе с кем-нибудь во владычестве, в господстве.

СОВЛЁК, совлёкся, совлекла, совлеклась. прош. от совлечь, совлечься.

СОВЛЕКА́ТЬ, совлекаю, совлекаешь (книж. устар.). несов. к совлечь.

СОВЛЕКА́ТЬСЯ, совлекаюсь, совлекаешься, несов. (книж. устар.).
1. несов. к совлечься.
2. страд. к совлекать.

СОВЛЕКУ́, совлекусь, совлечёшь, совлечёшься, совлекут, совлекутся. буд. от совлечь, совлечься.

СОВЛЕЧЕ́НИЕ, совлечения, мн. нет, ср. (книж. устар.). Действие по гл. совлечь.

СОВЛЕЧЁННЫЙ, совлечённая, совлечённое; совлечён, совлечена, совлечено (книж. устар.). прич. страд. прош. от совлечь.

СОВЛЕ́ЧЬ, совлеку, совлечёшь, совлекут, прош. совлёк, совлекла, совер. (к совлекать), что (книж. устар.). Снять, стащить. Совлечь маску с кого-нибудь. Совлечь одежду. Совлечь покровы.

СОВЛЕ́ЧЬСЯ, совлекусь, совлечёшься, совлекутся, прош. совлёкся, совлеклась, совер. (к совлекаться) (книж. устар.). Стать сброшенным, снятым. Покровы совлеклись.

СОВМЕСТИ́МОСТЬ, совместимости, мн. нет, жен. (книж.). отвл. сущ. к совместимый; возможность совместить(ся), совмещать(ся).

СОВМЕСТИ́МЫЙ, совместимая, совместимое; совместим, совместима, совместимо (книж.). Такой, что можно совместить с кем-чем-нибудь; способный быть совмещенным с кем-чем-нибудь. Это вполне совместимо с моими убеждениями.

СОВМЕСТИ́ТЕЛЬ, совместителя, муж. (офиц.). Лицо, совмещающее несколько обязанностей, одновременно работающее по найму в нескольких учреждениях, предприятиях.

СОВМЕСТИ́ТЕЛЬНИЦА, совместительницы (офиц.). женск. к совместитель.

СОВМЕСТИ́ТЕЛЬНЫЙ, совместительная, совместительное; совместителен, совместительна, совместительно (книж. устар.). Такой, что может совмещаться с кем-чем-нибудь, совместимый.

СОВМЕСТИ́ТЕЛЬСКИЙ, совместительская, совместительское (офиц.). прил. к совместитель и к совместительство.

СОВМЕСТИ́ТЕЛЬСТВО, совместительства, мн. нет, ср. (офиц.). Работа в качестве совместителя, несение одновременно нескольких обязанностей, работа одновременно в нескольких учреждениях, предприятиях. Работать по совместительству.

СОВМЕСТИ́ТЕЛЬСТВОВАТЬ, совместительствую, совместительствуешь, несов. (офиц.). Быть совместителем, работать по совместительству.

СОВМЕСТИ́ТЬ, совмещу, совместишь, совер. (к совмещать).
1. что. Сочетать, соединять вместе. «Сокровища душевной красоты совмещены в нем были благодатно.» Некрасов ... Статья полностью

СОВМЕСТИ́ТЬСЯ, совмещусь, совместишься, совер. (к совмещаться). Оказаться одновременно присутствующим, наличествующим, существующим в ком-чем-нибудь. В нем совместились большие теоретические познания и практическая сообразительность.

СОВМЕ́СТНИК [сн], совместника, муж. (книж. устар.). Конкурент, соперник.

СОВМЕ́СТНИЦА [сн], совместницы (книж. устар.). женск. к совместник.

СОВМЕ́СТНОСТЬ [сн], совместности, мн. нет, жен. отвл. сущ. к совместный.

СОВМЕ́СТНЫЙ [сн], совместная, совместное; совместен, совместна, совместно.
1. Существующий, происходящий или осуществляемый вместе с кем-чем-нибудь, общий. Совместная обработка земли в коллективных хозяйствах. Совместная работа. Совместная жизнь. Совместное обучение (напр. ... Статья полностью

СОВМЕЩА́ТЬ, совмещаю, совмещаешь, несов.
1. несов. к совместить. «...Социализм не отрицает, а совмещает индивидуальные интересы с интересами коллектива.» Сталин ... Статья полностью

СОВМЕЩА́ТЬСЯ, совмещаюсь, совмещаешься, несов.
1. несов. к совместиться.
2. страд. к совмещать в 1 знач.

СОВМЕЩЕ́НИЕ, совмещения, мн. нет, ср. Действие и состояние по гл. совместить-совмещать и совместиться-совмещаться. Совмещение нескольких должностей.

СОВМЕЩЁННЫЙ, совмещённая, совмещённое; совмещён, совмещена, совмещено. прич. страд. прош. от совместить.

СОВМЕЩУ́, совмещусь, совместишь, совместишься. буд. от совместить, совместиться.

СОВНАРКО́М, совнаркома, муж. (неол.). Сокращение слов: Совет Народных Комиссаров. Совнарком СССР.

СОВНАРКО́МОВСКИЙ и СОВНАРКОМСКИЙ, совнаркомовская, совнаркомовское. прил. к совнарком.

СОВНАРКО́МСКИЙ

СОВО́К, совка, муж.
1. Лопатка с желобком или с загнутыми кверху боковыми краями для зачерпывания, ссыпки, пересыпки сыпучих тел. Насыпать овес совком. Деревянный, железный совок.
2. Действие по гл. сунуть ... Статья полностью

СОВОКУПИ́ТЬ, совокуплю, совокупишь, совер. (к совокуплять), кого-что (книж. устар.). Сочетать, соединить. Совокупить разнородные понятия.

СОВОКУПИ́ТЬСЯ, совокуплюсь, совокупишься, совер. (к совокупляться) (книж.).
1. Скопиться, соединиться (устар.). Здесь совокупилось множество затруднений.
| ... Статья полностью

СОВОКУПЛЕ́НИЕ, совокупления, ср. (книж.).
1. Действие по гл. совокупить-совокуплять и совокупиться ... Статья полностью

СОВОКУПЛЁННЫЙ, совокуплённая, совокуплённое; совокуплён, совокуплена, совокуплено (книж. устар.). прич. страд. прош. от совокупить.

СОВОКУПЛЯ́ТЬ, совокупляю, совокупляешь (книж. устар.). несов. к совокупить.

СОВОКУПЛЯ́ТЬСЯ, совокупляюсь, совокупляешься, несов. (книж.).
1. несов. к совокупиться.
2. страд. к совокуплять (устар.).

СОВОКУ́ПНОСТЬ, совокупности, мн. нет, жен. (книж.). Сочетание, соединение, представляющее общую сумму чего-нибудь. Совокупность условий. Совокупность данных. По совокупности доходов обложить налогом. Предан суду по совокупности улик. Всё в совокупности.

СОВОКУ́ПНЫЙ, совокупная, совокупное (книж.). Соединенный, совместный. Совокупные усилия. Совокупные действия. Совокупно (нареч.) действовать.

СОВО́ЧЕК, совочка, муж. (разг.). уменьш.-ласк. к совок в 1 знач.

СОВПАДА́НИЕ, совпадения, ср. (книж. редк.). Состояние по гл. совпадать (о повторяющемся явлении; чаще в этом смысле — совпадение).

СОВПАДА́ТЬ, совпадаю, совпадаешь. несов. к совпасть.

СОВПАДЕ́НИЕ, совпадения, ср. Состояние по гл. совпасть-совпадать. Совпадение обстоятельств.

СОВПАДУ́, совпадёшь. буд. от совпасть.

СОВПА́Л, совпала. прош. от совпасть.

СОВПАРТШКО́ЛА, совпартшколы, жен. (неол. ист.). Школа для подготовки кадров в области партийного и советского строительства. (Составлено из сокращения слов советский, партийный и из слова школа.)

СОВПА́СТЬ, совпаду, совпадёшь, прош. совпал, совер. (к совпадать).
1. с чем. Случиться, произойти в одно время с чем-нибудь. Приезд дедушки совпал с рождением сына.
2. ... Статья полностью

СОВРАБО́ТНИК, совработника, муж. (неол.). Советский работник (см. советский в 1, 2 и 4 знач. и сов...).

СО́ВРАННЫЙ, совранная, совранное; совран, соврана, соврано (разг.). прич. страд. прош. от соврать.

СОВРАТИ́ТЕЛЬ, совратителя, муж. (книж. устар.). Тот, кто совращает или совратил кого-нибудь, кто занимается совращением кого-нибудь.

СОВРАТИ́ТЕЛЬНИЦА, совратительницы (книж. устар.). женск. к совратитель.

СОВРАТИ́ТЕЛЬНЫЙ, совратительная, совратительное; совритителен, совритительна, совритительно (книж. устар.). прил. к совращение; совращающий, способный совратить.

СОВРАТИ́ТЬ, совращу, совратишь, совер. (к совращать), кого-что (книж.). Заставить уклониться, сбить с правильного, надлежащего пути; соблазнив, побудить кого-нибудь сделать какой-нибудь проступок, ложный шаг. Совратить с пути истинного.

СОВРАТИ́ТЬСЯ, совращусь, совратишься, совер. (к совращаться) (книж.). Уклониться, сбиться с правильного, надлежащего пути, поддавшись искушению, сделать ложный шаг, проступок.

СОВРА́ТЬ, совру, соврёшь, прош. соврал, соврала, соврало (разг.). совер. к врать. «Совру — простят.» Грибоедов. «Оракул наш, что молвит, то соврет.» Крылов ... Статья полностью

СОВРАЩА́ТЬ, совращаю, совращаешь (книж.). несов. к совратить.

СОВРАЩА́ТЬСЯ, совращаюсь, совращаешься, несов. (книж.).
1. несов. к совратиться.
2. страд. к совращать.

СОВРАЩЕ́НИЕ, совращения, мн. нет, ср. (книж.). Действие по гл. совратить-совращать и совратиться-совращаться.

СОВРАЩЁННЫЙ, совращённая, совращённое; совращён, совращена, совращено (книж.). прич. страд. прош. от совратить.

СОВРАЩУ́, совращусь, совратишь, совратишься. буд. от совратить, совратиться.

СОВРЕМЕ́ННИК, современника, муж. Лицо, живущее с кем-нибудь в одно время. Современник Пушкина. "История моего современника" (название произведения В.Г.Короленко). Пушкин и Гоголь были современники.

СОВРЕМЕ́ННИЦА, современницы. женск. к современник.

СОВРЕМЕ́ННОСТЬ и (прост.) СОВРЕМЁННОСТЬ, совремённости, мн. нет, жен.
1. отвл. сущ. к современный ... Статья полностью

СОВРЕМЁННОСТЬ, см. совреме́нность.

СОВРЕМЕ́ННЫЙ, современная, современное; современен, современна, современно и (прост.) СОВРЕМЁННЫЙ, совремённая, совремённое; совремёнен, совремённа, совремённо.
1. кому-чему. Относящийся к одному времени, к одной эпохе с кем-чем-нибудь. Современные Пушнику поэты. Современная Гоголю критика.
2. ... Статья полностью

СОВРЕМЁННЫЙ, см. совреме́нный.

СОВСЕ́М, нареч.
1. Совершенно, вполне. Совсем новый. Совсем готов к отъезду. «На тебе (роще) не видно ни листка, и мерзнешь ты совсем нагая.» Крылов. «Запел, да только лишь совсем особым складом.» Крылов. «Я не совсем еще рассудок потерял от рифм бахических.» Пушкин ... Статья полностью

СОВСО́Д, совсода, муж. (неол. школ.). Совет содействия, родительская организация при школе, содействующая воспитательной, хозяйственной и общественной работе школы. (Составлено из сокращения слов совет и содействие.)

СОВТОРГСЛУ́ЖАЩИЕ, совторгслужащих, ед. совторгслужащий, совторгслужащего, муж., и совторгслужащая, совторгслужащей, жен. (неол. ист.). Члены профессионального союза советских и торговых служащих. (Составлено из сокращения слов советский и торговый и из слова служащий.)

СОВХО́З, совхоза, муж. (неол.). Социалистическое государственное сельскохозяйственное предприятие. «...Задача пятилетки по сельскому хозяйству состояла в том, чтобы объединить разрозненные и мелкие индивидуальные крестьянские хозяйства... в крупные коллективные хозяйства, ...а свободные земли покрыть образцовыми государственными хозяйствами, совхозами.» Сталин ... Статья полностью

СОВХО́ЗНЫЙ, совхозная, совхозное (неол.). прил. к совхоз. Совхозное строительство. Совхозная посевная площадь.

СОВЬЮ́, совьюсь, совьёшь, совьёшься. буд. от свить, свиться.

СОВЯ́ТА. мн. от совёнок.

СОГБЕ́ННЫЙ, согбенная, согбенное; согбен, согбенна, согбенно (книж. устар.). Сгорбленный, согнутый. Согбенный старец. «Согбенная трудом, убитая кручиной...» Некрасов.

СОГЛА́СИЕ, согласия, ср.
1. только ед. Утвердительный ответ на что-нибудь — на просьбу что-нибудь. Сделать или на просьбу разрешить что-нибудь. Сделать, разрешение. Дать согласие на что-нибудь. Изъявить согласие что-нибудь сделать. «Молчание — знак согласия.» (посл. ... Статья полностью

СОГЛАСИ́ТЕЛЬНЫЙ, согласительная, согласительное (книж., офиц.). Служащий для соглашения, примирения чего-нибудь, устранения разногласий, противоречий. Согласительная комиссия.

СОГЛАСИ́ТЬ, соглашу, согласишь, совер. (к соглашать) (книж.).
1. что. Примирить, объединить (разные мнения, стремления). Согласить личные интересы с общественными. Согласить противоречия.
2. ... Статья полностью

СОГЛАСИ́ТЬСЯ, соглашусь, согласишься, совер. (к соглашаться).
1. на что и с инф. Дать согласие на что-нибудь, склониться к чему-нибудь. «Я служить не соглашусь дурному делу.» Некрасов ... Статья полностью

СОГЛА́СНО.
1. нареч. к согласный1 в 5 знач., дружно, единодушно. Жить согласно. Петь согласно. «Все граждане согласно показали.» Пушкин.
2. с предлогом "с". ... Статья полностью

СОГЛА́СНОСТЬ, согласности, мн. нет, жен. (книж.). отвл. сущ. к согласный1 в 4 и 5 знач. ... Статья полностью

СОГЛА́СНЫЙ1, согласная, согласное; согласен, согласна, согласно.
1. на что. Склонный принять что-нибудь или согласиться на что-нибудь, выражающий согласие на что-нибудь. Согласен на все условия.
2. с кем-чем-нибудь. ... Статья полностью

СОГЛА́СНЫЙ2, согласная, согласное (линг.).
1. Производимый шумом, получающимся от трения воздуха в очень узком протоке между органами речи или от взрыва при размыкании плотно сомкнутых органов речи (о звуках человеческой речи). Согласные звуки.
2. ... Статья полностью

СОГЛАСОВА́НИЕ, согласования, мн. нет, ср.
1. Действие и состояние по гл. согласовать и согласоваться. Согласование проектное.
2. ... Статья полностью

СОГЛАСО́ВАННОСТЬ, согласованности, мн. нет, жен. отвл. сущ. к согласованный во 2 знач. Согласованность действий.

СОГЛАСО́ВАННЫЙ, согласованная, согласованное; согласован, согласована, согласовано.
1. прич. страд. прош. от согласовать. Этот проект уже согласован. Прилагательное, согласованное с существительным.
2. ... Статья полностью

СОГЛАСОВА́ТЬ, согласую, согласуешь, совер. (к согласовывать).
1. что и что с чем. Привести в связь, в согласие, в надлежащее соотношение, установить соответствие между чем-нибудь, устранив разногласия, противоречия. Согласовать интересы разных сторон. Согласовать расписание движения поездов с прибытием пароходов.
2. ... Статья полностью

СОГЛАСОВА́ТЬСЯ, согласуюсь, согласуешься, с чем.
1. несов. и (редк.) совер. Делать (сделать) сообразно, соответственно чему-нибудь, сообразоваться с чем-нибудь, принимать (принять) в расчет, во внимание что-нибудь (устар. ... Статья полностью

СОГЛАСО́ВЫВАТЬ, согласовываю, согласовываешь. несов. к согласовать.

СОГЛАСО́ВЫВАТЬСЯ, согласовываюсь, согласовываешься, несов. страд. к согласовывать.

СОГЛАША́ТЕЛЬ, соглашателя, муж. (полит. презр.). Оппортунист, ведущий политику соглашений, компромиссов с реакционной буржуазией, политику предательства интересов рабочего класса.

СОГЛАША́ТЕЛЬСКИЙ, соглашательская, соглашательское (полит. презр.). прил. к соглашатель ... Статья полностью

СОГЛАША́ТЕЛЬСТВО, соглашательства, мн. нет, ср. (полит. презр.). Соглашательская политика, деятельность соглашателя. «..."Экономизм" есть основная ячейка соглашательства, оппортунизма...» История ВКП(б) ... Статья полностью

СОГЛАША́ТЬ, соглашаю, соглашаешь, (книж.). несов. к согласить.

СОГЛАША́ТЬСЯ, соглашаюсь, соглашаешься, несов.
1. несов. к согласиться.
2. страд. к соглашать (книж.).

СОГЛАШЕ́НИЕ, соглашения, ср.
1. только ед. Действие по гл. согласить в 1 знач. — соглашать (книж. ... Статья полностью

СОГЛАШЁННЫЙ, соглашённая, соглашённое; соглашён, соглашена, соглашено (книж.). прич. страд. прош. от согласить.

СОГЛАШУ́, соглашусь, согласишь, согласишься. буд. от согласить, согласиться.

СОГЛЯДА́ТАЙ, соглядатая, муж. (книж. устар.). Лицо, которое занимается тайным наблюдением за кем-чем-нибудь, шпион, сыщик.

СО́ГНАННЫЙ, согнанная, согнанное; согнан, согнана, согнано. прич. страд. прош. от согнать.

СОГНА́ТЬ, сгоню, сгонишь, прош. согнал, согнала, согнало, совер. (к сгонять).
1. кого-что. Гоня, заставить уйти откуда-нибудь. Согнать с места.
| перен. ... Статья полностью

СО́ГНУТЫЙ (согнутый устар.), согнутая, согнутое; согнут (согнут устар.), согнута, согнуто. прич. страд. прош. от согнуть.
| Искривленный, сгорбленный. «По котомке на спинах согнутых.» Некрасов.

СОГНУ́ТЬ, согну, согнёшь, совер. (к сгибать).
1. что. Сделать изогнутым, гнутым, сгорбить, искривить. Согнуть проволоку. Согнуть спину колесом (см. колесо).
2. ... Статья полностью

СОГНУ́ТЬСЯ, согнусь, согнёшься, совер. (к сгибаться).
1. Стать изогнутым, гнутым (о чем-нибудь гибком, упругом). Проволока согнулась.
2. Стать сгорбленным.
3. Согнуть спину. «Дед на медведя смахивал, особенно как из лесу согнувшись выходил.» Некрасов ... Статья полностью

СОГРАЖДАНИ́Н (согражданин устар.), согражданина, мн. сограждане, сограждан (сограждане, сограждан устар., обл.), муж. (книж. ... Статья полностью

СОГРА́ЖДАНКА, согражданки (книж.). женск. к согражданин.

СОГРЕВА́НИЕ, согревания, мн. нет, ср. Действие и состояние по гл. согреть-согревать и согреться-согреваться. Согревание рук.

СОГРЕВА́ТЕЛЬНЫЙ, согревательная, согревательное (спец.). Служащий для согревания чего-нибудь. Согревательный компресс.

СОГРЕВА́ТЬ, согреваю, согреваешь. несов. к согреть.

СОГРЕВА́ТЬСЯ, согреваюсь, согреваешься, несов.
1. несов. к согреться.
2. страд. к согревать.

СОГРЕ́ТЫЙ, согретая, согретое; согрет, согрета, согрето. прич. страд. прош. от согреть.

СОГРЕ́ТЬ, согрею, согреешь, совер. (к согревать).
1. кого-что. Грея, сделать теплым. Солнце согрело землю. Согреть руки у печи. «Под соболем, согрета и свежа, она вам руку жмет, пылая и дрожа.» Пушкин.
| ... Статья полностью

СОГРЕ́ТЬСЯ, согреюсь, согреешься, совер. (к согреваться). Стать теплым, нагреться. Руки согрелись. «Согрелись мы чаем.» Некрасов.

СОГРЕША́ТЬ, согрешаю, согрешаешь, несов. (к согрешить) (книж. устар.). То же, что грешить.

СОГРЕШЕ́НИЕ, согрешения, ср. (книж. устар.). Действие по гл. согрешить; грех, проступок.

СОГРЕШИ́ТЬ, согрешу, согрешишь. совер. к грешить и к согрешать.

СОД... (неол.). Сокращение, употр. в новых сложных словах в знач. содействие, оказывающий содействие, напр. комсод (комитет содействия).

СО́ДА, соды, мн. нет, жен. (итал. soda). Белое кристаллическое щелочное вещество, углекислый натрий.
• Каустическая сода — то же, что едкий натр (см. натр).

СОДВИГА́ТЬ, содвигаю, содвигаешь (устар., обл.). несов. к содвинуть, то же, что сдвигать.

СОДВИГА́ТЬСЯ, содвигаюсь, содвигаешься, несов. (устар., обл.).
1. несов. к содвинуться, то же, что сдвигаться.
2. страд. к содвигать.

СОДВИ́НУТЬ, содвину, содвинешь, совер. (к содвигать), кого-что (устар., обл.). То же, что сдвинуть. Содвинуть ряды. «Подымем стаканы, содвинем их разом!» Пушкин.

СОДВИ́НУТЬСЯ, содвинусь, содвинешься, совер. (к содвигаться) (устар., обл.). То же, что сдвинуться.

СОДЕ́ЙСТВИЕ, содействия, ср. Помощь, поддержка в каком-нибудь деле, в какой-нибудь деятельности. Оказать содействие. Добиться успехов при содействии общественных организаций. Комитет содействия.

СОДЕ́ЙСТВОВАТЕЛЬ, содействователя, муж. (книж. устар.). Тот, кто содействует, оказывает содействие.

СОДЕ́ЙСТВОВАТЬ, содействую, содействуешь, совер. и несов. (совер. также посодействовать), кому-чему. Оказать (оказывать) содействие, способствовать. Содействовать кому-нибудь в работе. Содействовать успеху. Содействовать счастью.

СОДЕРЖА́НИЕ, содержания, мн. нет, ср.
1. Действие по гл. содержать в 1, 2, 3, 4 и 5 знач. Содержание дом в чистоте. Содержание преступников в домах заключения. Аккуратное содержание имущества.
2. ... Статья полностью

СОДЕРЖА́НКА, содержанки, жен. (устар.). Женщина (обычно легкого поведения, см. легкий), живущая на содержании у своего любовника.

СОДЕРЖА́ТЕЛЬ, содержателя, муж. (устар.).
1. Лицо, которое содержит что-нибудь, хозяин какого-нибудь заведения. Содержатель гостиницы. Содержатель ресторана.
2. Тот, кто имеет содержанку. «В нашем хоре только у одной Моти богатый содержатель.» Чехов.

СОДЕРЖА́ТЕЛЬНИЦА, содержательницы (устар.). женск. к содержатель в 1 знач. Содержательница пансиона.

СОДЕРЖА́ТЕЛЬНОСТЬ, содержательности, мн. нет, жен. отвл. сущ. к содержательный. Содержательность статьи.

СОДЕРЖА́ТЕЛЬНЫЙ, содержательная, содержательное; содержателен, содержательна, содержательно. Имеющий содержание, богатый содержанием, с большим внутренним смыслом; ант. бессодержательный. Содержательная статья. Содержательный человек. Содержательно (нареч. ... Статья полностью

СОДЕРЖА́ТЬ, содержу, содержишь, несов.
1. кого-что. Давать кому-чему-нибудь возможность жить, существовать, доставляя для этого средства, деньги. Содержать семью. Содержать большое семейство. Содержать двух детей. «Только содержащий все общество класс пролетариев в силах произвести социальную революцию.» Ленин ... Статья полностью

СОДЕРЖА́ТЬСЯ, содержусь, содержишься. несов.
1. Быть на чьем-нибудь обеспечении, иждивении. Учащиеся-стипендиаты содержатся на счет государства.
2. Помещаться, быть на хранении или в заключении где-нибудь. Кролики содержатся в клетках. Вино содержится в погребе.
3. ... Статья полностью

...СОДЕРЖА́ЩИЙ, содержащая, содержащее (хим.). Вторая часть составных слов в знач. заключающий в себе, в своем составе (первая часть присоединяется при помощи соединительной гласной или без нее), напр. золотосодержащий пласт, платиносодержащий слой, азотсодержащий, мышьяксодержащие краски.

СОДЕРЖИ́МОЕ, содержимого, мн. нет, ср. (книж.). То, что вмещается, заключается в чем-нибудь. Вылить всё содержимое бутылки.

СОДЕРЖИ́МОСТЬ, содержимости, мн. нет, жен. (книж., спец.). Вместимость, способность содержать в себе, вместить в себя какое-нибудь количество чего-нибудь. Содержимость бутылки.

СОДЕ́ЯННЫЙ, содеянная, содеянное; содеян, содеяна, содеяно (книж. устар., теперь рит.). прич. страд. прош. от содеять.

СОДЕ́ЯТЬ, содею, содеешь, совер., что (книж. устар., теперь рит.). Совершить, сделать. Содеять преступление. Всё, содеянное этим негодяем...

СОДЕ́ЯТЬСЯ, содеюсь, содеешься, совер. (книж. устар., теперь шутл.). Совершиться, сделаться. Что это с ним содеялось?

СОДОВА́Р, содовара, муж. (спец.). Специалист по содоварению.

СОДОВАРЕ́НИЕ, содоварения, мн. нет, ср. (спец.). Искусственное добывание, приготовление соды.

СО́ДОВЫЙ, содовая, содовое. прил. к сода; приготовленный с содой, из соды, содержащий соду. Содовая вода. Содовый раствор.
| Вырабатывающий соду. Содовый завод.

СОДОКЛА́Д, содоклада, муж. Дополнительный доклад к докладу какого-нибудь другого лица (докладчика) по тому же вопросу. Доклад председателя правления и содоклад ревизионной комиссии.

СОДОКЛА́ДЧИК, содокладчика, муж. Лицо, выступающее с содокладом.

СОДОЛЖНИ́К, содолжника, муж. (юр., спец.). Лицо, являющееся должником совместно с другими по общему обязательству.

СОДО́М, содома, мн. нет, муж.
1. Крайний беспорядок, сильный шум, суматоха (разг. шутл.). «Зайчонок ли вскочит — содом, суматоха!» Некрасов ... Статья полностью

СОДОМИ́ЗМ, содомизма, мн. нет, муж. (книж., мед.). Склонность к содомии.

СОДОМИ́Т, содомита, муж. (мед.). Человек, подверженный содомии, склонный к содомии (см. содомия в 1 знач.).

СОДОМИ́ТКА, содомитки (мед.). женск. к содомит.

СОДО́МИТЬ, содомлю, содомишь, несов. (прост. шутл.). Устраивать содом (см. содом в 1 знач.), шуметь, ругаться, браниться.

СОДО́МИЯ, содомии, мн. нет, жен. (книж.).
1. Скотоложество.
2. Педерастия, мужеложество (устар.). (По имени города Содома, см. содом.)

СОДО́МСКИЙ, содомская, содомское (книж. устар.). Греховный, развратный, преступный. «Иной, высший даже сердцем человек и с умом высоким, начинает с идеала Мадонны, а кончает идеалом содомским.» Достоевский.
• ... Статья полностью

СО́ДРАННЫЙ, содранная, содранное; содран, содрана, содрано (разг.). прич. страд. прош. от содрать.

СОДРА́ТЬ, сдеру, сдерёшь, прош. содрал, содрала, содрало, совер., что.
1. (несов. сдирать). Рывком отделить, снять с поверхности (разг. ... Статья полностью

СОДРА́ТЬСЯ, сдерусь, сдерёшься, прош. содрался, содралась, содралось, совер. (к сдираться) (разг.). Отделиться от поверхности. Кусочек кожи содрался.

СОДРОГА́НИЕ, содрогания, ср. (книж.).
1. Действие по гл. содрогнуться-содрогаться, судорожное движение. Больной корчился в мучительных содроганиях.
2. ... Статья полностью

СОДРОГА́ТЬСЯ, содрогаюсь, содрогаешься (книж.). несов. к содрогнуться.

СОДРОГНУ́ТЬСЯ, содрогнусь, содрогнёшься, совер. (к содрогаться) (книж.). Вздрогнуть (устар.).
| Прийти в нервно-взволнованное состояние от какого-нибудь сильного переживания. «От ужаса во гробе содрогнется.» Пушкин.

СОДРУ́ЖЕСТВО, содружества, ср. (книж.).
1. только ед. Взаимная дружба, дружеское единение. Жить в тесном содружестве.
| ... Статья полностью

СО́ЕВЫЙ, соевая, соевое. прил. к соя1. Соевые бобы. Соевые посевы.
| Сделанный из сои, содержащий в своем составе сою. Соевое масло. Соевый шоколад.

СОЕДИНЕ́НИЕ, соединения, ср. (книж.).
1. только ед. Действие по гл. соединить-соединять ... Статья полностью

СОЕДИНЁННЫЙ, соединённая, соединённое; соединён, соединена, соединено.
1. прич. страд. прош. от соединять. Концы веревки были соединены.
2. только ... Статья полностью

СОЕДИНИ́МОСТЬ, соединимости, мн. нет, жен. (книж.). Способность соединяться, подвергаться соединению с чем-нибудь.

СОЕДИНИ́МЫЙ, соединимая, соединимое; соединим, соединима, соединимо (книж.). Такой, что можно соединять, привести к соединению. Легко соединимые части.

СОЕДИНИ́ТЕЛЬ, соединителя, муж. (тех.). То, что соединяет что-нибудь с чем-нибудь, приспособление для соединения чего-нибудь. Соединитель для ремней.

СОЕДИНИ́ТЕЛЬНЫЙ, соединительная, соединительное (книж.). Служащий для соединения. Соединительная ткань (ткань животного, образующая остов тела или органов, а также служащая для скрепления других тканей; биол. ... Статья полностью

СОЕДИНИ́ТЬ, соединю, соединишь, совер. (к соединять).
1. кого-что. Составить из чего-нибудь одно целое, объединить, собрав. «Нас не вотще судьба соединила.» Баратынский. Соединить войска. Соединить силы.
2. ... Статья полностью

СОЕДИНИ́ТЬСЯ, соединюсь соединишься, совер. (к соединяться).
1. Образовать одно целое. Масло может соединиться с водою посредством щелочи.
| Собравшись, объединиться, сойтись и одно место. Войска соединились для наступления.
| ... Статья полностью

СОЕДИНЯ́ТЬ, соединяю, соединяешь. несов. к соединить.

СОЕДИНЯ́ТЬСЯ, соединяюсь, соединяешься, несов.
1. несов. к соединиться. Пролетарии всех стран, соединяйтесь!
2. страд. к соединять.

СОЖАЛЕ́НИЕ, сожаления, ср. (книж.).
1. о ком-чем. Чувство печали, скорби, раскаяния, вызываемое сознанием какой-нибудь утраты или непоправимости чего-нибудь. «Бесплодные сожаления о минувшем, жгучие упреки совести язвили его, как иглы.» Гончаров ... Статья полностью

СОЖАЛЕ́ТЬ, сожалею, сожалеешь, несов.
1. о ком-чем и с союзом "что". Испытывать сожаление о ком-чем-нибудь (книж.). «Но — может быть ты будешь сожалеть об участи, отвергнутой тобою.» Пушкин ... Статья полностью

СОЖГУ́, сожгусь, сожжёшь, сожжёшься. буд. от сжечь, сжечься.

СО́ЖЕННЫЙ. см. саженный.

СОЖЖЕ́НИЕ [жьже], сожжения, мн. нет, ср. (книж.). Действие по гл. сжечь-сжигать ... Статья полностью

СОЖЖЁННЫЙ [жьжё], сожжённая, сожжённое; сожжён, сожжена, сожжено. прич. страд. прош. от сжечь.

СОЖЖЁШЬ, сожжёшься. см. сжечь, сжечься.

СОЖИ́ТЕЛЬ, сожителя, муж.
1. Лицо, живущее с кем-нибудь вместе, в одной комнате.
2. Лицо, находящееся с кем-нибудь (с какой-нибудь женщиной) во внебрачной половой связи (устар.).
| Супруг, муж (устар.).

СОЖИ́ТЕЛЬНИЦА, сожительницы. женск. к сожитель.

СОЖИ́ТЕЛЬСТВО, сожительства, мн. нет, ср.
1. Совместная жизнь (книж.). Сожительство нескольких человек в одной комнатке.
2. Половая связь мужчины с женщиной (устар. ... Статья полностью

СОЖИ́ТЕЛЬСТВОВАТЬ, сожительствую, сожительствуешь, несов., с кем.
1. Жить совместно с кем-нибудь (книж.).
2. Быть в половой связи с кем-нибудь (устар.).

СОЖИ́ТИЕ, сожития, мн. нет, ср. (книж. устар.). То же, что сожительство.

СОЖМУ́, сожмусь, сожмёшь, сожмёшься. буд. от сжать1, сжаться.

СОЖНУ́, сожнёшь. буд. от сжать2.

СО́ЖРАННЫЙ, сожранная, сожранное; сожран, сожрана, сожрано (прост. вульг.). прич. страд. прош. от сожрать.

СОЖРА́ТЬ, сожру, сожрёшь, прош. сожрал, сожрала, сожрало (прост. вульг.). совер. к жрать.

СОЗВА́НИВАТЬСЯ, созваниваюсь, созваниваешься (разг.). несов. к созвониться.

СОЗВА́ТЬ, созову, созовёшь, прош. созвал (созвал устар., обл.), созвала, созвало, совер. (к созывать).
1. (несов. ... Статья полностью

СОЗВЕ́ЗДИЕ, созвездия, ср. (астр.). Группа звезд, условно объединенных общим названием. Двенадцать созвездий зодиака.

СОЗВОНИ́ТЬСЯ, созвонюсь, созвонишься (созвонишься прост.), совер. (к созваниваться) (разг.). Снестись, соединившись по телефону, сговориться, позвонив друг другу по телефону.

СОЗВУ́ЧИЕ, созвучия, ср.
1. Гармоническое сочетание двух или нескольких тонов (муз.).
2. Совпадение, сходство звуков речи, рифма (устар.). «Я без ума от тройственных созвучий и влажных рифм, как например, на ю.» Лермонтов.

СОЗВУ́ЧНЫЙ, созвучная, созвучное; созвучен, созвучна, созвучно (книж.).
1. Сочетающийся в гармоническое звучание, созвучие (о музыкальных звуках и звуках речи; муз., устар.).
2. ... Статья полностью

СОЗДАВА́ТЬ, создаю, создаёшь; создавая, повел. создавай. несов. к создать.

СОЗДАВА́ТЬСЯ, создаюсь, создаёшься, создаваясь, повел. создавайся, несов.
1. несов. к создаться.
2. страд. к создавать ... Статья полностью

СОЗДАДИ́М, создадимся, создадите, создадитесь, создадут, создадутся. мн. буд. от создать, создаться.

СОЗДА́М, создамся, создашь, создашься, создаст, создастся. ед. буд. от создать, создаться.

СОЗДА́НИЕ, создания, ср.
1. только ед. Действие по гл. создать. Создание новых форм жизни. Создание крупного социалистического сельскохозяйственного производства в СССР ... Статья полностью

СО́ЗДАННЫЙ, созданная, созданное; создан, создана, создано. прич. страд. прош. от создать.

СОЗДА́СТ, создастся. см. создать, создаться.

СОЗДА́ТЕЛЬ, создателя, муж.
1. Тот, кто создал что-нибудь. Создатель учения. Создатель теории. «21 января 1924 года в Горках, под Москвой, умер наш вождь и учитель, создатель большевистской партии, Ленин.» История ВКП(б) ... Статья полностью

СОЗДА́ТЕЛЬНИЦА, создательницы. женск. к создатель в 1 знач.

СОЗДА́ТЬ, создам, создашь, создаст, создадим, создадите, создадут и (стар.) созижду, созиждешь, повел. создай, прош. создал, создала, создало, совер. (к создавать ... Статья полностью

СОЗДА́ТЬСЯ, создамся, создашься, создастся, создадимся, создадитель, создадутся и (стар.) зиждусь, зиждешься, повел. создайся, прош. создался, создалась, совер. ... Статья полностью

СОЗДА́ШЬ, создашься. см. создать, создаться.

СОЗДАЮ́, создаюсь, создаёшь, создаёшься. наст. от создавать, создаваться.

СОЗЕРЦА́ЕМОСТЬ, созерцаемости, мн. нет, жен. (книж., филос.). Доступность созерцанию, наблюдению.

СОЗЕРЦА́НИЕ, созерцания, мн. нет, ср.
1. Действие по гл. созерцать (книж.). Созерцание природы. Погрузиться в созерцание чего-нибудь.
2. ... Статья полностью

СОЗЕРЦА́ТЕЛЬ, созерцателя, муж. (книж.).
1. Тот, кто созерцает что-нибудь, наблюдатель (устар.). Созерцатель тайн природы.
2. Человек, склонный к созерцанию, к мечтательной, пассивной самоуглубленности (ирон.).

СОЗЕРЦА́ТЕЛЬНОСТЬ, созерцательности, мн. нет, жен. (книж.). отвл. сущ. к созерцательный. Созерцательность ума.

СОЗЕРЦА́ТЕЛЬНЫЙ, созерцательная, созерцательное; созирцателен, созирцательна, созирцательно (книж.).
1. только полн. Склонный к созерцанию (см. созерцание ... Статья полностью

СОЗЕРЦА́ТЬ, созерцаю, созерцаешь, несов., кого-что (книж. устар.).
1. Рассматривать, наблюдать. Созерцать природу.
2. Ясно видеть, проникать умом, мыслью во что-нибудь (рит. ... Статья полностью

СОЗЕРЦА́ТЬСЯ, созерцаюсь, созерцаешься, несов. (книж. устар.). страд. к созерцать.

СОЗИДА́НИЕ, созидания, мн. нет, ср. (книж. рит.). Действие по гл. созидать, творчество. Созидание новых форм жизни.

СОЗИДА́ТЕЛЬ, созидателя, муж. (книж. рит.). Тот, кто созидает что-нибудь.

СОЗИДА́ТЕЛЬНЫЙ, созидательная, созидательное; созидателен, созидательна, созидательно (книж. рит.). прил. к созидание, творческий. Созидательный процесс. Созидательная деятельность.

СОЗИДА́ТЬ, созидаю, созидаешь (книж. рит.). несов. к создать, то же, что создавать.

СОЗИДА́ТЬСЯ, созидаюсь, созидаешься, несов. (книж. рит.).
1. несов. к создаться, то же, что создаваться ... Статья полностью

СОЗИ́ЖДУ, созиждусь, созиждешь, созиждешься. см. создать, создаться.

СОЗНАВА́ТЬ, сознаю, сознаёшь; сознавая, повел. сознавай, несов.
1. несов. к сознать ... Статья полностью

СОЗНАВА́ТЬСЯ, сознаюсь, сознаёшься; сознаваясь, повел. сознавайся, несов.
1. несов. к сознаться. Преступник долго не сознавался.
2. страд. ... Статья полностью

СОЗНА́НИЕ, сознания, мн. нет, ср.
1. Действие и состояние по гл. сознать-сознавать в 1 знач. ... Статья полностью

СО́ЗНАННЫЙ, сознанная, сознанное; сознан, сознана, сознано. прич. страд. прош. от сознать.

СОЗНА́ТЕЛЬНОСТЬ, сознательности, мн. Нет, жен.
1. отвл. сущ. к сознательный в 3 знач. Сознательность поступка.
2. ... Статья полностью

СОЗНА́ТЕЛЬНЫЙ, сознательная, сознательное; сознателен, сознательна, сознательно.
1. Обладающий сознанием (см. сознание в 4 знач.). Человек — существо сознательное.
2. ... Статья полностью

СОЗНА́ТЬ, сознаю, сознаешь, совер. (к сознавать), что. Отдать себе отчет в чем-нибудь (в своих действиях, поступках, качествах), признать действительность, истинность чего-нибудь (совершенного самим или присущего себе). «Гораздо благороднее сознать свою ошибку, чем довести дело до неисправимого.» Л.Толстой ... Статья полностью

СОЗНА́ТЬСЯ, сознаюсь, сознаешься, совер. (к сознаваться), кому-чему в чем. Сознав, поняв какое-нибудь свое действие или состояние (преим. отрицательное), Признаться в нем, подтвердить его действительность, заявить о нем. ... Статья полностью

СОЗНА́Ю, сознаюсь, сознаешь, сознаешься. буд. от сознать, сознаться.

СОЗНАЮ́, сознаюсь, сознаёшь, сознаёшься. наст. от сознавать, сознаваться.

СОЗОВУ́, созовёшь. буд. от созвать.

СОЗОРНИЧА́ТЬ, созорничаю, созорничаешь (разг.). совер. к озорничать.

СОЗРЕВА́НИЕ, созревания, мн. нет, ср. Действие по гл. созревать. Быстрое созревание плодов. Созревание идеи.

СОЗРЕВА́ТЬ, созреваю, созреваешь. несов. к созреть.

СОЗРЕ́ЛЫЙ, созрелая, созрелое (устар.). Достигший полной зрелости, созревший. «Тощий плод, до времени созрелый.» Лермонтов.

СОЗРЕ́ТЬ, созрею, созреешь, совер. (к созревать).
1. Стать зрелым, спелым. Плоды созрели.
2. перен. Достигнуть физической или духовной зрелости. «Блажен, кто во время созрел.» Пушкин ... Статья полностью

СОЗЫ́В (созыв неправ.), созыва, мн. нет, муж. Действие по гл. созвать-созывать ... Статья полностью

СОЗЫВА́ТЬ, созываю, созываешь. несов. к созвать (чаще во 2 знач.). Созывать съезд. Созывать парламент.

СОЗЫВА́ТЬСЯ, созываюсь, созываешься, несов. страд. к созывать.

СОИЗВОЛЕ́НИЕ, соизволения, мн. нет, ср. (книж. рит. устар., теперь ирон.). Действие по гл. ... Статья полностью

СОИЗВО́ЛИТЬ, соизволю, соизволишь, совер. (к соизволять), с инф. (книж. рит. устар., теперь ирон. ... Статья полностью

СОИЗВОЛЯ́ТЬ, соизволяю, соизволяешь (книж. рит. устар., теперь ирон.). несов. к соизволять.

СОИЗДА́ТЕЛЬ, соиздателя, муж. (офиц.). Тот, кто издает вместе с кем-нибудь какое-нибудь произведение печати.

СОИЗМЕРИ́МОСТЬ, соизмеримости, мн. нет, жен. (книж.). отвл. сущ. к соизмеримый. Соизмеримость величин.

СОИЗМЕРИ́МЫЙ, соизмеримая, соизмеримое; соизмерим, соизмерима, соизмеримо (книж.). Такой, что можно измерить одинаковой с чем-нибудь другим мерой. Соизмеримые величины.
| перен. Такой, что можно сопоставлять, сравнивать с чем-нибудь. Соизмеримые понятия.

СОИМЕ́ННИК, соименника, муж. (книж. устар.). Человек, имеющий одинаковое с кем-нибудь имя, тезка.

СОИМЕ́ННИЦА, соименницы (книж. устар.). женск. к соименник. «Выдь, дохни нам упоеньем, соименница зари.» Баратынский.

СОИМЕ́ННЫЙ, соименная, соименное (книж. устар.). Имеющий одинаковое с кем-нибудь имя. «Ты, неверных страх, Донской, с четой двух соименных (с Иоанном III и Иоанном IV).» Жуковский.

СОИСКА́НИЕ, соискания, мн. нет, ср. (книж. офиц. устар.). То же, что конкурс в 1 знач. ... Статья полностью

СОИСКА́ТЕЛЬ, соискателя, муж. (книж. офиц. устар.). Участник конкурса, соискания.

СОИСКА́ТЕЛЬНИЦА, соискательницы (книж. офиц. устар.). женск. к соискатель.

СОИСКА́ТЕЛЬСТВО, соискательства, мн. нет, ср. (книж. офиц. устар.). Соревнование в конкурсе.

СОИ́ТИЕ, соития, ср. (книж. устар.). Половой акт, совокупление.

СОЙДУ́, сойдусь, сойдёшь, сойдёшься. буд. от сойти, сойтись.

СО́ЙКА, сойки, жен. (зоол.). Лесная птица из отряда воробьиных, с пестрым опереньем.

СО́ЙМА, соймы, жен. (фин. soima) (спец.). Одномачтовое палубное грузовое судно (употр. на Ладожском, Онежском озерах и на реках их района).

СОЙО́ТКА, сойотки. женск. к сойот (см. сойоты).

СОЙО́ТСКИЙ, сойотская, сойотское. прил. к сойот (см. сойоты).

СОЙО́ТЫ, сойотов, ед. сойот, сойота, муж. То же, что тувинцы.

СОЙТИ́, сойду́, сойдёшь, и (старин.) сни́ду, сни́дешь (от вышедшего из употр. гл. снити), прош. сошёл, сошла́; сше́дший и (книжн. ... Статья полностью

СОЙТИ́СЬ, (сойти́ться прост.), сойду́сь, сойдёшься; соше́дшийся и (реже) сше́дшийся; сойдя́сь и (устар.) сше́дшись или соше́дшись, прош. сошёлся, сошла́сь, сов. ... Статья полностью

СОК, сока, в со́ке и в соку́, на со́ке и на соку́, м.
1. Жидкость, влага, содержащаяся в клетках, тканях и полостях растительных и животных организмов. Выжать сок из винограда. Ягодный сок. Цветочный сок. Желудочный сок.
|| ... Статья полностью

СОКВАРТИРА́НТ, соквартиранта, муж. (офиц.). Живущий с кем-нибудь совместно в одной квартире.

СОКВАРТИРА́НТКА, соквартирантки (офиц.). женск. к соквартирант.

СОКОВА́РКА, соковарки, жен. (тех.). Приспособление в виде ряда соединенных трубами чанов для выщелачивания дубильных материалов и получения дубильного сока.

СОКОВО́Й, соковая, соковое, и СОКОВЫЙ, соковая, соковое (спец.). прил. к сок в 1, 2, 3 и 4 знач. ... Статья полностью

СО́КОВЫЙ, см. соково́й.

СО́КОЛ1, мн. соколы (соко́л, сокола́, мн. сокола? устар., обл.), м.
1. ... Статья полностью

СО́КОЛ2, -а, мн. -ы, и СОКО́Л, -а́, мн. -а́, м.
1. Тяжелый и большой железный лом, раскачиваемый на цепях и употр. ... Статья полностью

СОКОЛЁНОК, соколёнка, мн. соколята, соколят, муж. Детеныш сокола (см. сокол1 в 1 знач.).

СОКОЛЕ́Ц, сокольца, муж. (спец., обл.). То же, что соколок в 1 и 2 знач.

СОКО́ЛИЙ, соколья, соколье (устар.). То же, что соколиный в 1 и 2 знач. «Слепились от снегу соколии очи.» Рылеев. «Ох, не зельем извели меня, опоили не отравою, а извел меня соколий глаз, опоила речь медовая.» Мей.

СОКО́ЛИК, соколика, муж.
1. уменьш.-ласк. к сокол1 в 1 и 2 знач. (нар.-поэт.). «Приезжай ты к нам, соколик мой ясный.» Пушкин ... Статья полностью

СОКОЛИ́НЫЙ, соколиная, соколиное.
1. прил. к сокол1 в 1 знач. Соколиный лет.
| Производимый с помощью соколов. Соколиная охота.
2. Такой, как у сокола (см. ... Статья полностью

СОКОЛИ́ХА, соколихи, жен. (см.). Самка сокола.

СОКОЛО́К, сооколка, муж. (спец., обл.).
1. Жила на передней ноге лошади, из которой ей пускают кровь при заболеваниях, а также вена, идущая к большому пальцу.
2. ... Статья полностью

СОКОЛООБРА́ЗНЫЕ, соколообразных, ед. нет (зоол.). Название отряда дневных хищных птиц.

СОКО́ЛЬНИК, сокольника, муж. (ист.).
1. Охотник на соколов.
2. В древней Руси — придворный охотник, ухаживающий за ловчими птицами и обучающий их.

СОКО́ЛЬНИЧИЙ, сокольничьего, муж. (ист.). В древней Руси — придворный боярин, ведавший соколиной охотой.

СО́КОЛЬСКИЙ, сокольская, сокольское (спорт.). прил. к сокол1 в 5 знач. Сокольская гимнастика. Сокольские упражнения.

СОКО́ЛЬСТВО, сокольства, мн. нет, ср. (спорт.). Сокольская система физического воспитания.

СОКОЛЯ́ТА. мн. от соколенок.

СОКОЛЯ́ТНИК, соколятника, муж. (устар.). Любитель соколов, занимающийся их разведением.

СОКРАТИ́МОСТЬ, сократимости, мн. нет, жен.
1. отвл. сущ. к сократимый (книж.).
2. ... Статья полностью

СОКРАТИ́МЫЙ, сократимая, сократимое; сократим, сократима, сократимо (книж.). Такой, что можно сократить. Сократимые дроби. Сократимые числа.

СОКРАТИ́ТЕЛЬНОСТЬ, сократительности, мн. нет, жен. (физиол.). То же, что сократимость во 2 знач.

СОКРАТИ́ТЕЛЬНЫЙ, сократительная, сократительное.
1. Сокращающий, приводящий к сокращению (книж.). Сократительный прием.
2. Обладающий сократительностью (биол.). Сократительные волоконца.

СОКРАТИ́ТЬ, сокращу, сократи, совер. (к сокращать).
1. что. Сделать короче, менее длинным (в пространственном отношении). Редактор сократил статью.
| Обозначить более коротким символом (преим. ... Статья полностью

СОКРАТИ́ТЬСЯ, сокращусь, сократишься, совер. (к сокращаться).
1. Стать короче, менее длинным (в пространственном отношении). Расстояние сократилось.
| Стать короче по времени. Дни сократились. Срок окончания работ сократился.
2. ... Статья полностью

СОКРАЩА́ТЬ, сокращаю, сокращаешь. несов. к сократить.

СОКРАЩА́ТЬСЯ, сокращаюсь, сокращаешься, несов.
1. несов. к сократиться. Расходы сокращаются. После летнего солнцестояния продолжительность дня сокращается. Мускулы могут сокращаться.
2. ... Статья полностью

СОКРАЩЕ́НИЕ, сокращения, ср.
1. только ед. Действие по гл. сократить-сокращать. Сокращение рабочего дня. Сокращение расходов. Сокращение дроби. Сокращение штатов.
|| ... Статья полностью

СОКРАЩЁННЫЙ, сокращённая, сокращённое; сокращён, сокращена, сокращено.
1. прич. страд. прош. от сократить.
2. только полн. ... Статья полностью

СОКРАЩУ́, сокращусь, сократишь, сократишься. буд. от сократить, сократиться.

СОКРЕДИТО́Р, сокредитора, муж. (торг. фин.). Лицо или учреждение, кредитующее кого-что-нибудь совместно с другим лицом или учреждением.

СОКРОВЕ́ННОСТЬ, сокровенности, мн. нет, жен. (книж.). отвл. сущ. к сокровенный.

СОКРОВЕ́ННЫЙ, сокровенная, сокровенное; сокровен, сокровенна, сокровенно (книж.). Скрытый, не обнаруживаемый, не высказываемый, затаенный. «Зрела в тебе сокровенная дума.» Некрасов. Сокровенные мысли, чувства.

СОКРО́ВИЩЕ, сокровища, ср. (книж.).
1. преим. мн. Драгоценность, дорогая вещь, деньги (первонач. ... Статья полностью

СОКРО́ВИЩНИЦА, сокровищницы, жен. (книж.).
1. Помещение, место для хранения сокровищ (устар.).
2. перен. ... Статья полностью

СОКРО́Ю, сокроюсь, сокроешь, сокроешься. буд. от сокрыть, сокрыться.

СОКРУША́ТЬ, сокрушаю, сокрушаешь (книж.). несов. к сокрушить.

СОКРУША́ТЬСЯ, сокрушаюсь, сокрушаешься, несов., о ком-чем.
1. Печалиться, тосковать (разг.). О чем вы сокрушаетесь? Сокрушаться сердцем.
2. страд. к сокрушать (книж.).

СОКРУШЕ́НИЕ, сокрушения, ср. (книж.).
1. только ед. Действие по гл. сокрушить в 1 знач. ... Статья полностью

СОКРУШЁННЫЙ, сокрушённая, сокрушённое; сокрушён, сокрушена, сокрушено (книж.).
1. прич. страд. прош. от сокрушить.
2. только ... Статья полностью

СОКРУШИ́ТЕЛЬ, сокрушителя, муж. (книж. рит.). Тот, кто сокрушил или сокрушает кого-что-нибудь (см. сокрушить в 1 знач.). Сокрушитель царской власти.

СОКРУШИ́ТЕЛЬНОСТЬ, сокрушительности, мн. нет, жен. (книж.). отвл. сущ. к сокрушительный. Сокрушительность удара.

СОКРУШИ́ТЕЛЬНЫЙ, сокрушительная, сокрушительное; сокрушителен, сокрушительна, сокрушительно (книж.). Причиняющий гибель, уничтожение, разрушительный. «...Те, которые попытаются напасть на нашу страну, — получат сокрушительный отпор, чтобы впредь не повадно было им совать свое свиное рыло в наш советский огород.» Сталин.

СОКРУШИ́ТЬ, сокрушу, сокрушишь, совер. (к сокрушать), кого-что (книж.).
1. Уничтожить, погубить, ниспровергнуть (рит. ... Статья полностью

СОКРЫ́ТИЕ, сокрытия, мн. нет, ср. (книж. офиц.). Действие по гл. сокрыть. Сокрытие краденого. Привлечь к суду за сокрытие сведений.

СОКРЫ́ТЫЙ, сокрытая, сокрытое; сокрыт, сокрыта, сокрыто (книж. устар.).
1. прич. страд. прош. от сокрыть ... Статья полностью

СОКРЫ́ТЬ, сокрою, сокроешь, совер., кого-что (книж. устар. офиц. или поэт.). Скрыть, утаить. «В этой сказке цель сокрыта.» А.Кольцов.

СОКРЫ́ТЬСЯ, сокроюсь, сокроешься, совер. (книж. устар., поэт.). Скрыться, спрятаться. «Беги, сокройся от очей.» Пушкин. «В твоей обители укромной сокрыться от людей хочу.» А.Кольцов.

СОЛГА́ТЬ, солгу, солжёшь, солгут, прош. солгал, солгала, солгало. совер. к лгать в 1 знач. «Произнося обет перед налоем, ты солгала попу.» А.Островский. «Без крайней нужды не солгу.» Некрасов.

СОЛДА́Т, солдата, род. мн. солдат, муж. (от итал. soldo — жалованье).
1. Рядовой военнослужащий, первонач. вольнонаемный (дорев. ... Статья полностью

СОЛДА́ТИК, солдатика, муж.
1. ласк. к солдат в 1 знач. (разг.). «С Федей солдатиком чуть не слюбилась.» Некрасов ... Статья полностью

СОЛДА́ТКА, солдатки, жен. Женщина (обычно о крестьянке), муж которой служит в солдатах. «Лихая солдатка ушла за село в хоровод.» А.Блок. «Нет у солдатки-матери во всем миру дружка!» Некрасов.

СОЛДАТНЯ́, солдатни, мн. нет, собир., жен. (прост. пренебр.). Солдаты.

СОЛДА́ТСКИЙ, солдатская, солдатское. прил. к солдат в 1 знач. Солдатская форма. «Ходит, чистит амуницию, набелил ремни солдатские.» Некрасов. «Хлеб да вода — солдатская еда.» (посл.)

СОЛДА́ТСТВО, солдатства, мн. нет, ср. (устар.).
1. То же, что солдатчина во 2 знач. «Солдатство было как смерть.» Л.Толстой ... Статья полностью

СОЛДА́ТУШКИ, солдатушек, ед. нет (прост. ласк. устар.). Солдаты. «Я был занят службой: солдатушек учил.» Пушкин. Солдатушки, бравы ребятушки, где же ваши жены? нар. песня.

СОЛДА́ТЧИНА, солдатчины, мн. нет, жен.
1. Рекрутский набор (ист.). «В прошлую солдатчину много охотников было.» Даль.
2. ... Статья полностью

СОЛДАТЬЁ, солдатья, мн. нет, собир., ср. (прост. пренебр.). То же, что солдатня. «Солдатьё юнкерьем гулять ходила, с солдатьем теперь пошла.» А.Блок.

СОЛДАФО́Н, солдафона, муж. (разг. презр.). Грубый, некультурный человек из военных, бурбон. «(Капитан) показался ему дубоватым солдафоном.» Писемский.

СОЛДАФО́НСКИЙ, солдафонская, солдафонское (разг. презр.). прил. к солдафон. «В самых солдатах не заметно ничего солдафонского, высокомерного и отталкивающего.» Григорович.

СОЛДАФО́НСТВО, солдафонства, мн. нет, ср. (разг. презр.). Поведение, образ действий, личные качества солдафона.

СОЛЕВА́Р, солевара, муж. (спец.). Рабочий на солеварне, специалист по солеварению.

СОЛЕВАРЕ́НИЕ, солеварения, мн. нет, ср. (спец.). Выварка соли (из воды соленых озер).

СОЛЕВА́РЕННЫЙ и СОЛЕВАРНЫЙ, солеваренная, солеваренное (спец.). прил., по знач. связанное с солеварением. Солеваренные промыслы. Солеваренный завод.

СОЛЕВА́РНИЦА, солеварницы, жен. (спец.). То же, что солеварня.

СОЛЕВА́РНЫЙ, солеварная, солеварное (спец.). см. солеваренный.

СОЛЕВА́РНЯ, солеварни, род. мн. солеварен, жен. (спец.). Предприятие по вывариванию соли.

СОЛЕВО́Й, солевая, солевое (спец.). прил., по знач. связанное с добычей и выработкой соли, с отложениями и действием соли на что-нибудь. Солевые пятна на шкуре. Солевой цех.

СОЛЕЛО́МНЯ, солеломни, род. мн. солеломен, жен. (спец.). Место выработки каменной соли.

СОЛЕ́НИЕ, соления, ср.
1. только ед. Действие по гл. солить в 1 и 2 знач. ... Статья полностью

СО́ЛЕННЫЙ, соленная, соленное; солен, солена, солено. прич. страд. прош. от солить в 1 и 2 знач. Огурцы эти солены уже с месяц тому назад.

СОЛЕНО́ИД, соленоида, муж. (от греч. solen — трубка и eidos — вид) (тех., физ.). Проволочная спираль, вокруг которой, при пропускании электрического тока, создается магнитное поле.

СОЛЁНОСТЬ, солёности, мн. нет, жен. Насыщенность солью. Высокая солёность воды в Каспийском море.

СОЛЁНЫЙ, солёная, солёное; в качестве кратк. употр. (разг.) солон, солона, солоно (от солоный, см.).
1. только ... Статья полностью

СОЛЕПРОМЫ́ШЛЕННИК, солепромышленника, муж. (дорев.). Владелец солепромышленного предприятия, соляного промысла.

СОЛЕПРОМЫ́ШЛЕННОСТЬ, солепромышленности, мн. нет, жен. (спец.). Промышленность по добыванию соли.

СОЛЕПРОМЫ́ШЛЕННЫЙ, солепромышленная, солепромышленное (спец.). прил. к солепромышленность.

СОЛЕРО́Д, солерода, муж. (хим. устар.). То же, что галоид.

СОЛЕЦИ́ЗМ, солецизма, муж. (греч. soloikismos от имени города Soloi — Солы, греческой колонии в Малой Азии, где очень плохо говорили по-гречески) (лит., линг.). Синтаксическая ошибка, неправильность в литературной речи.

СОЛЕЯ́, солеи, жен. (лат. solium — кресло, престол) (церк.). В православной церкви — возвышение перед иконостасом во всю его длину.

СОЛЖЁШЬ. см. солгать.

СОЛИДАРИЗА́ЦИЯ, солидаризации, мн. нет, жен. (книж.). Действие по гл. солидаризироваться и солидаризоваться.

СОЛИДАРИЗИ́РОВАТЬСЯ, солидаризируюсь, солидаризируешься, и СОЛИДАРИЗОВАТЬСЯ, солидаризуюсь, солидаризуешься, совер. и несов., с кем-чем (от лат. solidus — прочный) (книж.). Изъявить (изъявлять) свою солидарность с кем-чем-нибудь. Солидаризироваться с чьим-нибудь мнением, выступлением.

СОЛИДАРИЗОВА́ТЬСЯ, см. солидаризи́роваться.

СОЛИДА́РНОСТЬ, солидарности, мн. нет, жен. (от лат. solidus — прочный) (книж.).
1. ... Статья полностью

СОЛИДА́РНЫЙ, солидарная, солидарное; солидарен, солидарна, солидарно, с кем-чем (книж.).
1. Испытывающий чувство солидарности с кем-чем-нибудь, действующий из солидарности с кем-чем-нибудь. Я с Вами вполне солидарен. Выступить солидарно (нареч. ... Статья полностью

СОЛИ́ДНИЧАТЬ, солидничаю, солидничаешь, несов. (разг.). Держать себя солидно, выставлять себя как солидного человека. «Если захотите, чтоб вас любили женщины, то никогда при них не сердитесь и не солидничайте.» Чехов.

СОЛИ́ДНОСТЬ, солидности, мн. нет, жен.
1. отвл. сущ. к солидный (книж.). Солидность знаний.
2. Солидные манеры, солидное поведение. Ему нехватает солидности.

СОЛИ́ДНЫЙ, солидная, солидное; солиден, солидна, солидно (от лат. solidus — плотный, прочный).
1. Прочный, крепкий, надежный. Солидная постройка. Солидные познания.
2. Важный, представительный. «Луна, полная и солидная, как генеральская экономка, плыла по небу.» Чехов ... Статья полностью

СОЛИ́ЛЬНЫЙ, солильная, солильное (спец.). прил. к соление в 1 знач., предназначенный для соления.
• Солильная машина (тех.) — то же, что ... Статья полностью

СОЛИ́ЛЬЩИК, солильщика, муж. (спец.). Рабочий, занимающийся солением чего-нибудь. Солильщик рыбы.

СОЛИПСИ́ЗМ, солипсизма, мн. нет, муж. (от лат. solus — только один и ipse — сам) (филос.). Разновидность идеализма — крайний субъективизм и индивидуализм, признающий единственной реальностью личность познающего человека и рассматривающий всю объективную действительность лишь как продукт индивидуального представления, восприятия.

СОЛИПСИ́СТ, солипсиста, муж. (книж.). Последователь солипсизма.

СОЛИПСИ́ЧЕСКИЙ, солипсическая, солипсическое (филос.). прил. к солипсизм. Солипсическая философия Беркли и Юма.

СОЛИ́РОВАТЬ, солирую, солируешьо, совер. и несов. (театр., муз.). Выступить (выступать) соло, солистом. Солировать на скрипке.

СОЛИ́СТ, солиста, муж. (итал. solista от лат. solus — один) (театр., муз.). Певец, музыкант или артист балета, выступающий соло. Солист оперного театра.

СОЛИ́СТКА, солистки (театр., муз.). женск. к солист.

СОЛИТЕ́Р [тэ] и СОЛИТЁР, солитера, муж. (лат. solitarius — одинокий).
1. (солитер). Род крупного брильянта (минер.).
2. (солитёр). Плоский ленточный червь, паразитирующий в теле человека и животных (зоол.). Свиной солитер.

СОЛИТЁР, см. СОЛИТЕ́Р.

СОЛИ́ТЬ, солю, солишь, несов.
1. (совер. посолить) что. Готовить впрок в соленом растворе, консервировать с солью. «Солила на зиму грибы, вела расходы, брила лбы.» Пушкин. Солить огурцы. Солить рыбу.
2. ... Статья полностью

СОЛИ́ТЬСЯ, солюсь, солишься, несов. страд. к солить в 1 и 2 знач. Огурцы обычно солятся с укропом.

СО́ЛКА, солки, мн. нет, жен. ср. Действие по гл. солить в 1 знач. Солка огурцов.

СО́ЛКИЙ, солкая, солкое (спец.). Хорошо солящий. Солкая соль.

СО́ЛНЕЧНИК [шн]. солнечника, муж. (зоол.).
1. Простейшее животное с шаровидным телом, от которого отходят, наподобие лучей, нитевидные отростки (псевдоподии, или ложноножки).
2. Морская рыба с узким телом, желтого цвета, с черным пятном на левом боку и с двойным спинным плавником.

СО́ЛНЕЧНО [шн].
1. нареч. к солнечный в 3 знач. Солнечно настроен.
2. безл., в знач. сказуемого. О солнечной погоде. Сегодня солнечно.

СО́ЛНЕЧНОСТЬ [шн]. солнечности, мн. нет, жен. (спец.). Солнечное освещение, освещенность. Плохая солнечность.

СО́ЛНЕЧНЫЙ [шн], солнечная, солнечное; солнечен, солнечна, солнечно.
1. только полн. прил. к солнце в 1 знач. ... Статья полностью

СОЛНОПЁК, солнопёка, мн. нет, муж. (разг.) То же, что солнцепек.

СОЛНОПЁЧНЫЙ [шн], солнопёчная, солнопёчное (разг.). прил. к солнопек, расположенный на солнопеке. Солнопечная поляна.

СО́ЛНЦЕ [онц], солнца, мн. солнца и (устар.) солнцы, ср.
1. только ед. ... Статья полностью

СОЛНЦЕПЁК [онц], солнцепёка, мн. нет, муж. Место, где сильно печет солнце. Не сиди с непокрытой головой на самом солнцепеке.

СОЛНЦЕСТОЯ́НИЕ [онц], солнцестояния, ср. (астр.). Момент (бывающий дважды в году), когда солнце проходит через наиболее удаленную от небесного экватора точку эклиптики. Летнее солнцестояние (22 июня, когда день начинает убывать). Зимнее солнцестояние (22 декабря, когда день начинает прибывать).

СО́ЛНЫШКО, солнышка, мн. шки, шек, шкам, ср. (разг.) ласк. к солнце. «Утреннее солнышко весело светило в окна.» Л.Толстой. «Тепло на солнышке.» Фет ... Статья полностью

СО́ЛО (итал. solo, букв. Один).
1. нескл., ср. Музыкальное произведение или отрывок его для одного инструмента или для одного голоса (с аккомпанементом или без него; муз. ... Статья полностью

СОЛОВЕ́Й, соловья, муж.
1. Певчая птица из сем. дроздовых, с серым оперением, стройного сложения, отличающаяся необыкновенно красивым пением. «Соловей в кустах лавровых нежно песни ей поет.» Пушкин ... Статья полностью

СОЛОВЕ́ЙКО, соловейка, мн. соловейки, соловеек, соловейкам, муж. (нар.-поэт.). ласк. к Соловей. «Соловей мой, соловейко, птица малая лесная.» Пушкин.

СОЛОВЕ́ТЬ, соловею, соловеешь, несов.
1. (совер. посоловеть). Становиться соловым, более соловым (спец.). Жеребец соловеет.
2. (совер. ... Статья полностью

СОЛО́ВКА, соловки, жен. (обл.). Самка соловья.

СОЛО́ВУШКА, соловушки, и СОЛОВУШКО, соловушка, мн. (от обоих) соловушки, соловушек, соловушкам, муж. (нар.-поэт.). ласк. к соловей ... Статья полностью

СОЛО́ВУШКО, см. соло́вушка.

СОЛО́ВЫЙ, соловая, соловое (спец.). Желтоватый, с светлым хвостом и гривой (о масти лошадей). Соловая кобыла.

СОЛОВЬЁНОК, соловьёнка, мн. соловьята, соловьят, муж. Птенец соловья.

СОЛОВЬИ́НЫЙ, соловьиная, соловьиное. прил. к соловей. Соловьиные трели. Соловьиный свист.

СОЛОВЬИ́ХА, соловьихи, жен. Самка соловья, то же, что соловка. «Соловьихи робких чад хриплым подзывают свистом.» Фет.

СОЛОВЬЯ́ТА. мн. от соловьенок.

СО́ЛОД, солода, муж. Бродильный продукт из проросших, высушенных и крупно смолотых зерен хлебных злаков, в котором образуется сахар и который употр. в пивоварении, винокурении и т.п. Ячменный солод. Овсяный солод.

СОЛОДЕ́ТЬ, солодею, солодеешь, несов. (к осолодеть и к насолодеть) (обл.). Подвергаясь легкому сахарному брожению, превращаться в солод. Хлеб прорастает в копнах и солодеет (т.е. в зернах образуется солод).

СОЛОДИ́ЛЬНЫЙ, солодильная, солодильное (спец.). прил. к соложение; служащий для соложения.

СОЛОДИ́ЛЬНЯ, солодильни, род. мн. солодилен, жен. (спец.). Помещение для соложения зерен (срн. солодить в 1 знач.).

СОЛОДИ́ЛЬЩИК, солодильщика, муж. (спец.). Рабочий, занимающийся соложением.

СОЛОДИ́ТЬ, соложу, солодишь, несов. (к насолодить), что (спец.).
1. Растить, проращивать в тепле и сырости (зерно) для получения солода. Солодить ячмень.
2. Приводить в легкое сахарное брожение в сыром тепле. Солодить тесто. Солодить мучной раствор.

СОЛОДИ́ТЬСЯ, соложусь, солодишься, несов. (спец.). страд. к солодить.

СОЛО́ДКА, солодки, мн. нет, жен. (бот.). Травянистое растение, корень которого, приторно-сладковатого вкуса, применяется в медицине, то же, что лакричник.

СОЛОДКО́ВЫЙ, солодковая, солодковое (бот.). прил. к солодка. Солодковый корень (то же, что лакрица в 1 знач.).

СОЛОДО́ВЕННЫЙ, солодовенная, солодовенное (спец.). Служащий для приготовления солода. Солодовенный завод.

СОЛОДО́ВНИК, солодовника, муж. (спец.). Рабочий солодовенного завода.

СОЛОДО́ВНЯ, солодовни, род. мн. солодовен, жен. (спец.). То же, что солодильня.

СОЛОДО́ВЫЙ, солодовая, солодовое (спец.). прил. к солод; приготовленный из солода. Солодовый сахар. Солодовые ростки (корм, получаемый при производстве солода; с.-х.).

СОЛОЖЕ́НИЕ, соложения, мн. нет, ср. (спец.). Действие по гл. солодить.

СОЛОЖЁННЫЙ, соложённая, соложённое; соложён, соложена, соложено (спец.). прич. страд. прош. от солодить.

СОЛОЖЁНЫЙ, соложёная, соложёное (спец.). Подвергнутый соложению. Соложеное тесто.

СОЛОЖУ́, соложусь, солодишь, солодишься. наст. от солодить, солодиться.

СОЛО́МА, соломы, мн. нет, жен. Стебли хлебных злаков без зерен, остающиеся после обмолота. Ржаная солома. Овсяная солома. Избы крыли соломой. Солома на подстилку скоту. Шляпа из соломы. «Сила солому ломит.» (посл.)

СОЛОМА́ТА. см. саламата.

СОЛО́МЕННИК, соломенника, муж. (обл.). Тюфяк, набитый соломой.

СОЛО́МЕННЫЙ, соломенная, соломенное.
1. прил. к солома. Соломенный цвет.
2. Сделанный из соломы. Соломенная крыша. Соломенная шляпа. Соломенное чучело.
• Соломенные ноги или ножки (разг. ... Статья полностью

СОЛО́МИНА, соломины, жен. Один стебель соломы.
| Стебель хлебного злака.

СОЛО́МИНКА, соломинки, жен. уменьш. к соломина. Пить что-нибудь через соломинку. «Утопающий и за соломинку хватается.» (посл.) «Волосы на голове были спутаны, и в них торчали щепочки, соломинки.» М.Горький.

СОЛОМИ́Т, соломита, мн. нет, муж. (неол. тех.). Строительный материал — сухая солома, спрессованная в щиты, употр. для утепления стен жилых зданий.

СОЛО́МКА, соломки, жен.
1. только ед. уменьш.-ласк. к солома (разг.).
| короткая или мягкая солома.
2. ... Статья полностью

СОЛОМОКРУ́ТКА, соломокрутки, жен. (тех.). Машина для кручения соломенных канатов, применяемых в литейном деле.

СОЛОМОПОДАВА́ТЕЛЬ, соломоподавателя, муж. (с.-х.). Приспособление в молотилке для подачи соломы в скирды.

СОЛОМОПОДЪЁМНИК, соломоподъёмника, муж. (с.-х.). Приспособление для удаления соломы из молотилки и для подачи ее на высокие скирды.

СОЛОМОРЕ́ЗКА, соломорезки, жен. (с.-х., тех.). Машина для резки соломы на корм и подстилку, а также для производства бумаги.

СОЛОМОТРЯ́С, соломотряса, муж. (с.-х.). Часть молотилки, отделяющая солому от зерна и мякины.

СО́ЛОН, солона, солоно. см. солёный, солоный и солоно.

СОЛОНЕ́Ц, солонца, муж.
1. То же, что солончак (обл.).
2. Почва с выступающей на поверхность каменной солью (обл.).
3. ... Статья полностью

СОЛОНИ́НА, солонины, мн. нет, жен. Засоленная впрок говядина.

СОЛОНИ́ННЫЙ, солонинная, солонинное. прил. к солонина; приготовленный из солонины; с солониной. Солонинные щи.

СОЛО́НКА, солонки, жен. Небольшой сосуд для соли, подаваемый к столу.

СО́ЛОНО (разг.).
1. нареч. к солёный во 2 и 4 знач. и к солоный. Щи приготовлены слишком солоно. «Вахлаки, досыта не едавшие, не солоно хлебавшие.» Некрасов ... Статья полностью

СОЛОНОВА́ТЫЙ, солоноватая, солоноватое; солоноват, солоновата, солоновато (разг.). Несколько солоный, соленый (см. соленый во 2 знач.). Солоноватый привкус.

СОЛОНЦО́ВЫЙ, солонцовая, солонцовое. прил. к солонец.

СОЛОНЧА́К, солончака, муж. Почва, пропитанная солями.

СОЛОНЧАКО́ВЫЙ, солончаковая, солончаковое. прил. к солончак. Солончаковые почвы. Солончаковые растения (растущие на солончаках).

СО́ЛО́НЫЙ, солонная, солонное (полн. обл.); солон, солона, солоно (кратк. разг.). То же, что соленый во 2 знач.

СОЛО́ЩИЙ, солощая, солощее; солощ, солоща, солоще (обл.). Лакомый и жадный до еды. «Быки бывают небольшие, но солощие, и наоборот.» Салтыков-Щедрин.

СОЛЬ1, соли, мн. соли, солей, жен.
1. Химическое соединение, вещество, представляющее собою продукт полного или частичного замещения водорода кислоты металлом (хим. ... Статья полностью

СОЛЬ2, нескл., ср. (итал. sol) (муз.). Одна из нот музыкальной гаммы. Верхнее, нижнее соль. Взять соль.

СОЛЬ3, соли, жен. (от лат. solea — подошва) (зоол.). Съедобная морская рыба, широкая и плоская.

СО́ЛЬДО, нескл., ср. (итал. soldo). Итальянская медная монета, равная 0,05 лиры.

СО́ЛЬНЫЙ, сольная, сольное (муз., театр.). прил. к соло; исполняемый соло. Сольный номер. Сольный отрывок.

СОЛЬФЕ́ДЖИО (правильнее: сольфеджо), нескл., ср. (итал. solfeggio от названия нот sol и fa) (муз.). Вокальное упражнение для развития слуха и приобретения навыка петь по нотам без помощи инструмента (исполняется без слов, вместо которых произносятся названия нот). Петь сольфеджио. Трудное сольфеджио.

СОЛЬЦА́, сольцы, мн. нет, жен. (прост. фам.). уменьш.-ласк. к соль1 во 2 знач. «Не ест, кричит: "посыпь сольцой!", а соли нет, хоть бы щепоть.» Некрасов.

СОЛЬЮ́, сольюсь, сольёшь, сольёшься. буд. от слить, слиться.

СОЛЯ́НКА, солянки, жен.
1. Растение, растущее на солончаках (бот.).
2. неправ. вместо селянка.

СОЛЯНО́Й, соляная, соляное.
1. прил. к соль1 в 1 и 2 знач. Соляная кислота (добываемая действием серной кислоты на поваренную соль). Соляной пласт. Соляной налог (налог на соль).
2. ... Статья полностью

СОЛЯНОКИ́СЛЫЙ, солянокислая, солянокислое (хим.). прил., по знач. связанное с солями, имеющими в своем составе остаток соляной кислоты.

СОЛЯРИЗА́ЦИЯ, соляризации, мн. нет, жен. (от лат. solaris — солнечный) (спец.).
1. Облучение солнцем, использование действия солнечных лучей, преим. ... Статья полностью

СОЛЯ́РИЙ, солярия, и СОЛЯРИУМ, соляриума, муж. (лат. solarium — терраса или плоская крыша на южной стороне, от sol — солнце) (спец.). Площадка для принятия солнечных ванн.

СОЛЯ́РИУМ, см. соля́рий.

СОЛЯ́РОВЫЙ, соляровая, соляровое (тех.). прил., по знач. связанное с получением масел при перегонке нефти. Соляровые масла.

СОМ, сома, муж. Крупная пресноводная рыба с усиками около рта.

СОМАТИ́ЧЕСКИЙ, соматическая, соматическое (от греч. soma — тело) (науч.). Телесный. Соматические болезни (в отличие от психических). Соматические клетки (все клетки тела, за исключением половых).

СОМБРЕ́РО, нескл., ср. (исп. sombrero от sombra — тень). Испанская широкополая шляпа.

СОМЁНОК, сомёнка, мн. сомята, сомят, муж. (разг.). Маленький, молодой сом.

СОМИ́НА, сомины, муж. и жен. (разг.). увел. к сом.

СО́МКНУТОСТЬ, сомкнутости, мн. нет, жен. (книж.). отвл. сущ. к сомкнутый во 2 знач. Сомкнутость строя.

СО́МКНУТЫЙ (сомкнутый устар.), сомкнутая, сомкнутое; сомкнут (сомкнут устар.), сомкнута, сомкнуто.
1. прич. страд. прош. ... Статья полностью

СОМКНУ́ТЬ, сомкну, сомкнёшь, совер. (к смыкать), что.
1. Соединить вплотную, сделать сплошным, непрерывным, цельным. «Полки ряды свои сомкнули.» Пушкин. Товарищи, сомкнем теснее свои ряды!
| ... Статья полностью

СОМКНУ́ТЬСЯ, сомкнусь, сомкнёшься, совер. (к смыкаться).
1. Соединиться вплотную, стать сплошным, непрерывным, цельным. Строй сомкнулся.
| перен. Соединиться, образовать общность, смычку (книж. ... Статья полностью

СОМНА́МБУЛ, сомнамбула, муж., и СОМНАМБУЛА, сомнамбулы, жен. (мед.). Лицо, страдающее сомнамбулизмом.

СОМНА́МБУЛА, см. сомна́мбул.

СОМНАМБУЛИ́ЗМ, сомнамбулизма, мн. нет, муж. (от лат. somnus — сон и ambulo — хожу) (мед.). Болезненное состояние у психически расстроенных людей, выражающееся в хождении во сне и бессознательном совершении различных действий.

СОМНАМБУЛИ́ЧЕСКИЙ, сомнамбулическая, сомнамбулическое (мед.). прил. к сомнамбулизм.

СОМНЕВА́ТЬСЯ, сомневаюсь, сомневаешься, несов.
1. с придаточным предложением, в чем и (разг.) насчет чего. ... Статья полностью

СОМНЕ́НИЕ, сомнения, ср.
1. Неуверенность в истинности чего-нибудь, раздумье о правильности чего-нибудь, нетвердая, колеблющаяся вера в кого-что-нибудь. «Искренность Ванькина не подлежала сомнению.» Чехов. «Сомнений в нем не было ни на минуту.» Достоевский ... Статья полностью

СОМНИ́ТЕЛЬНОСТЬ, сомнительности, мн. нет, жен. отвл. сущ. к сомнительный. Сомнительность вопроса. Сомнительность репутации.

СОМНИ́ТЕЛЬНЫЙ, -ая, -ое; -лен, -льна, -льно.
1. Возбуждающий сомнение в себе, такой, в какого (или в какое) нельзя твердо верить, непроверенный. Сомнительная теория.
2. ... Статья полностью

СОМНО́ЖИТЕЛЬ, сомножителя, муж. (мат.). Один из нескольких множителей, входящих в одно произведение.

СОМНУ́, сомнусь, сомнёшь, сомнёшься. буд. от смять, смяться.

СОМО́ВИЙ, сомовья, сомовье. прил. к сом.

СОМО́ВИНА, сомовины, мн. нет, жен. Мясо сома как пища.

СОМО́Н, неизм. прил. (франц. saumon — семга) (спец.). О цвете: розово-желтый. Шарф цвета сомон.

СОМЧА́ТЬ, сомчу, сомчишь, совер., кого-что (разг.). Отвезти куда-нибудь очень быстро, мча. «Лошади у меня хорошие: сомчат духом.» А.Тургенев.

СОН, сна, м.
1. только ед. Периодически наступающее физиологическое состояние, противоположное бодрствованию, на время которого полностью или частично прекращается работа сознания. «Не одну ночь провел он без сна». Гончаров ... Статья полностью

СОНАНИМА́ТЕЛЬ, сонанимателя, муж. (юр.). Лицо, нанимающее кого-что-нибудь совместно с другим лицом.

СОНАСЛЕ́ДНИК, сонаследника, муж. (юр.). Лицо, наследующее какое-нибудь имущество совместно с другим лицом.

СОНАСЛЕ́ДНИЦА, сонаследницы (юр.). женск. к сонаследник.

СОНАСЛЕ́ДОВАТЬ, сонаследую, сонаследуешь, совер. и несов., кому-чему с кем-чем (юр.). Стать (быть) чьим-нибудь наследником совместно с другим лицом.

СОНА́ТА, сонаты, жен. (итал. sonata) (муз.). Инструментальное музыкальное произведение из трех или четырех различающихся своим содержанием частей, из которых одна или две написаны в форме сонатного аллегро (см. ... Статья полностью

СОНАТИ́НА, сонатины, жен. (итал. sonatina) (муз.). Маленькая несложная соната.

СОНА́ТНЫЙ, сонатная, сонатное (муз.). прил. к соната; в форме сонаты. Произведение сонатной формы. Сонатное аллегро (сложная форма инструментальной музыки, строящаяся на двух противоположных музыкальных темах).

СОНЕ́Т, сонета, муж. (итал. sonetto) (лит.). Стихотворение в четырнадцать строк из двух четверостиший и двух трехстиший с особым расположением рифм. «Суровый Дант не презирал сонета, в нем жар любви Петрарка изливал.» Пушкин ... Статья полностью

СОНЕ́ТКА, сонетки, жен. (франц. sonnette) (устар.). В барских домах — звонок, колокольчик для вызова прислуги, обычно приводимый в действие шнурком.

СОНЕ́ТНЫЙ, сонетная, сонетное (лит.). прил. к сонет. Сонетная композиция.

СО́НИКА, нареч. (франц. sonica) (спец. устар.). В азартных карточных играх *_* с первой ставки, сразу (о проигрыше или выигрыше). «Она выбрала три карты, поставила их одну за другою: все три выиграли ей соника.» Пушкин.

СОНЛИ́ВЕЦ, сонливца, муж. Сонливый человек. «Комар, что было сил, сонливца укусил.» Крылов.

СОНЛИ́ВИЦА, сонливицы, женск. к сонливец.

СОНЛИ́ВОСТЬ, сонливости, мн. нет, жен. Склонность ко сну, крайняя вялость. Болезненная сонливость.

СОНЛИ́ВЫЙ, сонливая, сонливое; сонлив, сонлива, сонливо. Отличающийся сонливостью. Сонливая старушка.

СОНМ, сонма, муж. (книж. устар., теперь чаще шутл.). Собрание, толпа, множество. «Перед сонмом теней воспою я бесстрашную гибель мою.» Полежаев ... Статья полностью

СО́НМИЩЕ, сонмища, ср. (книж. устар., теперь пренебр.). То же, что сонм.

СО́ННИК, сонника, муж. (устар.). Книга, содержащая толкования снов (см. сон в 2 знач.), снотолкователь.

СО́ННЫЙ, сонная, сонное.
1. прил. к сон в 1 знач. В сонном состоянии. Сонные грезы.
2. Погруженный в сон, спящий. «Проснись, ленивец сонный.» Пушкин. «Сонный лес пусть проснется, нарядится.» Полонский ... Статья полностью

СОНО́РНЫЙ, сонорная, сонорное (от лат. sonorus — звучный) (линг.). О согласных звуках: такой, в котором голос преобладает над шумом, напр. р, л, м, н в отличие от шумного.

СО́НЯ, сони, муж. и жен.
1. Тот, кто любит много спать (разг. фам.). «- Да, удержишься ты, ежели я засну!.. Ты первый соня.» Лейкин.
| ... Статья полностью

СООБРАЖА́ТЬ, соображаю, соображаешь, несов.
1. несов. к сообразить в 1 знач. (устар.). Соображать различные данные.
2. ... Статья полностью

СООБРАЖА́ТЬСЯ, соображаюсь, соображаешься, несов. (устар.).
1. несов. к сообразиться.
2. страд. к соображать в 1 знач.

СООБРАЖЕ́НИЕ, -я, ср. (книжн.).
1. только ед. Действие по глаг. сообразить в 1 знач. — соображать ... Статья полностью

СООБРАЖЁННЫЙ, соображённая, соображённое; соображён, соображена, соображено (устар.). прич. страд. прош. от сообразить в 1 знач.

СООБРАЖУ́, соображусь, сообразишь, сообразишься. буд. от сообразить, сообразиться.

СООБРАЗИ́ТЕЛЬНОСТЬ, сообразительности, мн. нет, жен. отвл. сущ. к сообразительный; способность быстро, хорошо понять, рассудить что-нибудь.

СООБРАЗИ́ТЕЛЬНЫЙ, сообразительная, сообразительное; сообразителен, сообразительна, сообразительно. Хорошо соображающий, понятливый, рассудительный. Сообразительный мальчик.

СООБРАЗИ́ТЬ, соображу, сообразишь, совер. (к соображать).
1. что (чаще мн.) и что с чем. Сопоставить в уме, обдумать, взвесить (каждое из нескольких данных, обстоятельств; устар. ... Статья полностью

СООБРАЗИ́ТЬСЯ, соображусь, сообразишься, совер. (к соображаться), с чем (устар.). То же, что совер. сообразоваться. Сообразиться с обстоятельствами.

СООБРА́ЗНОСТЬ, сообразности, мн. нет, жен. (книж.). отвл. сущ. к сообразный.

СООБРА́ЗНЫЙ, сообразная, сообразное; сообразен, сообразна, сообразно (книж.). Согласующийся с чем-нибудь, соответствующий чему-нибудь, свободный от противоречий с чем-нибудь. Положение, сообразное с выводами науки. Поступать сообразно (нареч. ... Статья полностью

СООБРАЗО́ВАННЫЙ, сообразованная, сообразованное; сообразован, сообразована, сообразовано (книж.). прич. страд. прош. от сообразовать.

СООБРАЗОВА́ТЬ, сообразую, сообразуешь, совер. и несов. (несов. также сообразовывать), что с чем (книж.). Согласовать (согласовывать) одно с другим, сделать (делать) одно соответствующим другому, подходящим для другого. Сообразовать свою жизнь с требованиями общественной морали. Сообразоовать расходы с доходами. Сообразовать свои действия с законами.

СООБРАЗОВА́ТЬСЯ, сообразуешь, сообразуешься, совер. и несов. (несов. также сообразовываться), с чем (книж. ... Статья полностью

СООБРАЗО́ВЫВАТЬ, сообразовываю, сообразовываешь (книж.). несов. к сообразовать.

СООБРАЗО́ВЫВАТЬСЯ, сообразовываюсь, сообразовываешься, несов. (книж.).
1. несов. к сообразоваться.
2. страд. к сообразовывать.

СООБЩА́, нареч. Совместно, общими силами. «При новом, колхозном строе крестьяне работаю сообща, артельно...» Сталин.

СООБЩА́ТЬ, сообщаю, сообщаешь. несов. к сообщить.

СООБЩА́ТЬСЯ, сообщаюсь, сообщаешься, несов.
1. несов. к сообщиться (книж.). Веселье его сообщалось всем окружающим.
2. с чем. ... Статья полностью

СООБЩЕ́НИЕ, сообщения, ср.
1. только ед. Действие по гл. сообщить-сообщать ... Статья полностью

СООБЩЁННЫЙ, сообщённая, сообщённое; сообщён, сообщена, сообщено. прич. страд. прош. от сообщить во 2, 3 и 4 знач.

СОО́БЩЕСТВО, сообщества, ср.
1. Объединение, группа из некоторого числа людей, имеющих общую цель (книж.). Преступное сообщество. Тайное сообщество.
2. Группа растительных или животных организмов, временно или постоянно ведущих совместную жизнь (биол. ... Статья полностью

СООБЩИ́ТЕЛЬНОСТЬ, сообщительности, мн. нет, жен. (книж.). отвл. сущ. к сообщительный; склонность быть сообщительным. Сообщительность характера.

СООБЩИ́ТЕЛЬНЫЙ, сообщительная, сообщительное; сообщителен, сообщительна, сообщительно (книж.). Охотно сообщающий другим свои мысли, переживания, сведения. «В целом мире не найдется столь сообщительных, как русские.» Салтыков-Щедрин. «Это был необыкновенно веселый и сообщительный парень, добрый до простоты.» Достоевский.

СООБЩИ́ТЬ, сообщу, сообщишь, совер. (к сообщать).
1. о чем. Рассказать кому-н о чем-нибудь, уведомить кого-нибудь. Сообщить по радио о победе наших войск.
2. что кому-чему. ... Статья полностью

СООБЩИ́ТЬСЯ, сообщусь, сообщишься, совер. (к сообщаться), кому-чему (книж.). Передаться другому (о каком-нибудь качестве, свойстве). Сыну сообщился веселый и энергичный характер отца. Болезнь матери сообщилась детям. Железу сообщились магнитные свойства.

СОО́БЩНИК, сообщника, муж. (офиц.). Соучастник преступного замысла или деяния. «...Подлинными, прямыми и действительными организаторами убийства Кирова и организаторами подготовительных шагов к убийству других членов ЦК были Троцкий, Зиновьев, Каменев и их сообщники.» История ВКП(б) ... Статья полностью

СОО́БЩНИЦА, сообщницы (офиц.). женск. к сообщник.

СОО́БЩНИЧЕСКИЙ, сообщническая, сообщническое (офиц.). прил. к сообщник и к сообщничество.

СОО́БЩНИЧЕСТВО, сообщничества, мн. нет, ср. (офиц.). Соучастие в преступном замысле или деянии.

СООПЕКУ́Н, соопекуна, муж. (офиц. юр.). Человек, исполняющий обязанности опекуна совместно с другим лицом.

СООРУДИ́ТЬ, сооружу, соорудишь, совер. (к сооружать), что.
1. Построить, воздвигнуть (книж.). Соорудить здание. Соорудить машину сложной конструкции.
2. ... Статья полностью

СООРУЖА́ТЬ, сооружаю, сооружаешь. несов. к соорудить.

СООРУЖА́ТЬСЯ, сооружаюсь, сооружаешься, несов. страд. к сооружать.

СООРУЖЕ́НИЕ, сооружения, ср.
1. только ед. Действие по гл. соорудить-сооружать. Сооружение здание.
2. ... Статья полностью

СООРУЖЁННЫЙ, сооружённая, сооружённое; сооружён, сооружена, сооружено. прич. страд. прош. от соорудить.

СООРУЖУ́, соорудишь. буд. от соорудить.

СООТВЕ́ТСТВЕННО, нареч.
1. Соответствующим образом, так, как надлежит (надлежало; канц.). Когда получу инструкцию, тогда соответственно и поступлю.
2. в знач. предлога с дат. ... Статья полностью

СООТВЕ́ТСТВЕННЫЙ, соответственная, соответственное; соответствен, соответственна, соответственно (книж. устар.). То же, что соответствующий, заключающий в себе соответствие чему-нибудь. Успех, соответственный ожиданиям.

СООТВЕ́ТСТВИЕ, соответствия, ср. Соотношение между чем-нибудь, выражающее согласованность, равенство в чем-нибудь или чему-нибудь в каком-нибудь отношении, гармонию. Соответствие исполнения заданию. У них полное соответствие интересов. Между его делами и словами полное соответствие. Архитектор нарушил соответствие между отдельными частями здания. Привести что-нибудь в соответствие с чем-нибудь. Положения автора находятся в соответствии с последними выводами науки.

СООТВЕ́ТСТВОВАТЬ, соответствую, соответствуешь, несов., кому-чему. Заключать в себе соответствие с кем-чем-нибудь, быть в соответствии с чем-нибудь. Показания свидетелей не соответствуют данным следствия. Одно не соответствует другому. Соответствовать своему назначению, своей цели.

СООТВЕ́ТСТВУЮЩИЙ, соответствующая, соответствующее.
1. прич. действ. наст. от соответствовать. Поступок, соответствующий обстоятельствам дела.
2. Пригодный, подходящий для данного случая, относящийся к данному случаю. Необходимо найти соответствующее помещение. Поступить соответствующим образом. Обратиться к инспектору соответствующего района.

СООТВЕ́ТЧИК, соответчика, муж. (офиц. юр.). Человек, являющийся ответчиком по какому-нибудь делу совместно с кем-нибудь другим.

СООТВЕ́ТЧИЦА, соответчицы (офиц. юр.). женск. к соответчик.

СООТЕ́ЧЕСТВЕННИК, соотечественника, муж., чей и кого-чего (книж.). Человек, происходящий из той же страны, имеющий то же отечество, что и у другого. Мой соотечественник. Соотечественник моего друга. «Кто, кроме соотечественника, примет к сердцу эти впечатления, тревоги и рассказы?» Салтыков-Щедрин ... Статья полностью

СООТЕ́ЧЕСТВЕННИЦА, соотечественницы, чья и кого-чего (книж.). женск. к соотечественник.

СООТНЕСЁННЫЙ, соотнесённая, соотнесённое; соотнесён, соотнесена, соотнесено (книж.). прич. страд. прош. от соотнести.

СООТНЕСТИ́, соотнесу, соотнесёшь, прош. соотнёс, соотнесла, совер. (к соотносить), что (книж.). Установить соотношение между чем-нибудь. Соотнести два понятия.

СООТНОСИ́ТЕЛЬНОСТЬ, соотносительности, мн. нет, жен. (книж.). отвл. сущ. к соотносительный.

СООТНОСИ́ТЕЛЬНЫЙ, соотносительная, соотносительное; соотносителен, соотносительна, соотносительно (книж.). Находящийся в соотношении с чем-нибудь. Это понятия соотносительные.

СООТНОСИ́ТЬ, соотношу, соотносишь (книж.). несов. к соотнести.

СООТНОСИ́ТЬСЯ, соотношусь, соотносишься, несов. (книж.).
1. Находиться в соотношении.
2. страд. к соотносить.

СООТНОШЕ́НИЕ, соотношения, ср. (книж.). Взаимное отношение, связь между двумя или несколькими предметами или явлениями. Экономика и политика находятся в постоянном соотношении. Соотношение спроса и предложения. Соотношение борющихся сил.

СООТНОШУ́, соотношусь, соотносишь, соотносишься. наст. от соотносить, соотноситься.

СОО́ТЧИЧ, соотчича, муж. (устар.). То же, что соотечественник. «Да это ты, Карп, Сидор, Семен, ярославский, рязанский мужичок, соотчич мой... русская косточка!» А.Тургенев.


СОП

СОПА́ТКА, сопатки, жен. (обл. вульг.). Нос. «Вот дам один раз по сопатке, тогда узнаешь, как вмешиваться в чужие дела!» Огнев.

СОПА́ТЫЙ, сопатая, сопатое; сопат, сопата, сопато (обл.). Такой, что постоянно сопит (см. сопеть в 1 знач.).

СОПЕ́ЛКА, сопелки, жен. (обл.). Дудка, свирель.

СОПЕ́ЛЬ, сопели, жен.
1. То же, что сопелка (обл.).
2. Воздуходувная трубка, напр. соединяющая мехи с горном (спец.).

СОПЕ́ЛЬНЫЙ, сопельная, сопельное. прил. к сопель.

СОПЕ́ЛЬЩИК, сопельщика, муж. (обл.). Игрок на сопелке.

СОПЕ́НИЕ, сопения, мн. нет, ср.
1. Действие по гл. сопеть в 1 знач.
2. Звуки, издаваемые сопящим. Послышалось сопение.

СОПЕРЕЖИВА́ТЬ, сопереживаю, сопереживаешь, несов., что с кем-чем. (книж.). Переживать что-нибудь совместно с другим, сочувствуя другому.

СОПЕ́РНИК, соперника, муж.
1. Человек, стремящийся победить другого при достижении чего-нибудь, в борьбе с кем-нибудь добиться того же, чего добивается кто-нибудь другой. Достойный соперник. Опасный соперник.
| То же — в любви к одной и той же женщине. Счастливый соперник.
2. ... Статья полностью

СОПЕ́РНИЦА, соперницы. женск. к соперник.

СОПЕ́РНИЧАТЬ, соперничаю, соперничаешь, несов., с кем-чем в чем.
1. Быть чьим-нибудь соперником (см. соперник в 1 знач.).
| ... Статья полностью

СОПЕ́РНИЧЕСКИЙ, соперническая, соперническое. прил. к соперничество и к соперник.

СОПЕ́РНИЧЕСТВО, соперничества, мн. нет, ср. Действие по гл. соперничать. Соперничество в любви. Соперничество в вооружениях.

СОПЕ́ТЬ, соплю, сопишь, несов.
1. Тяжело дышать, издавать носом несколько свистящие, шипящие звуки. «Ленивый да вялый походя сопит.» (посл.).
2. Играть на сопелке (обл., стар.).

СО́ПКА, сопки, жен. Гора, холм, курган (чаще о возвышенностях на Дальнем Востоке). «Виднелись на сопках две фанзы.» Пришвин.
| На Дальнем Востоке — вулкан, действующий или потухший. Ключевская сопка на Камчатке.

СОПЛЕМЕ́ННИК, соплеменника, муж., чей или кого-чего (книж. устар.). Человек одного племени с кем-нибудь.

СОПЛЕМЕ́ННИЦА, соплеменницы, чья и кого-чего (книж. устар.). женск. к соплеменник.

СОПЛЕМЕ́ННЫЙ, соплеменная, соплеменное (книж. устар.). Одного племени с кем-нибудь, являющийся чьим-нибудь соплеменником. Соплеменные народы. «Как-то раз перед толпою соплеменных гор у Казбека с Шат-горою был великий спор.» Лермонтов.

СО́ПЛИ, соплей, ед. сопля, сопли, жен. (прост. вульг.).
1. только мн. ... Статья полностью

СОПЛИ́ВЕЦ, сопливца, муж. (прост.).
1. Сопливый человек.
2. Молокосос (пренебр.).
3. То же, что сопляк в 3 знач. (бран. презр.).

СОПЛИ́ВИЦА, сопливицы (прост.). женск. к сопливец.

СОПЛИ́ВОСТЬ, сопливости, мн. нет, жен. (разг.). отвл. сущ. к сопливый.

СОПЛИ́ВЫЙ, сопливая, сопливое; соплив, соплива, сопливо (прост.). Такой, у которого текут сопли из носу. Сопливый ребенок.
| Еще очень молодой и неразумный (пренебр.). Сопливый мальчишка.

СО́ПЛО, со́пла — сопла́, мн. сопла, сопел, соплам, ср. (тех.). Коническая насадка, надеваемая на конец трубки для регулирования выходящей из нее струи жидкости или газа (в воздуходувках, форсунках, пульверизаторах и т.п.).

СОПЛЯ́К, сопляка, муж. (прост.).
1. Сопливый ребенок (неод.).
2. Малыш, молокосос (пренебр.).
3. Ничтожество, бессильный, бесхарактерный, никуда не годный человек (презр.).

СОПОДЧИНЕ́НИЕ, соподчинения, мн. нет, ср.
1. Действие по гл. соподчинить в 1 знач. — соподчинять (книж. ... Статья полностью

СОПОДЧИНЁННЫЙ, соподчинённая, соподчинённое; соподчинён, соподчинена, соподчинено.
1. прич. страд. прош. от соподчинить в 1 знач. (книж. ... Статья полностью

СОПОДЧИНИ́ТЕЛЬНЫЙ, соподчинительная, соподчинительное (грам.). прил. к соподчинение во 2 знач. Соподчинительная конструкция.

СОПОДЧИНИ́ТЬ, соподчиню, соподчинишь, совер. (к соподчинять).
1. кого-что кому-чему. Одновременно, на равных основаниях подчинить нескольких кому-чему-нибудь общему, одному (книж. ... Статья полностью

СОПОДЧИНЯ́ТЬ, соподчиняю, соподчиняешь (книж., грам.). несов. к соподчинить.

СОПОДЧИНЯ́ТЬСЯ, соподчиняюсь, соподчиняешься, несов. (книж. грам.). страд. к соподчинять.

СОПОСТАВИ́МОСТЬ, сопоставимости, мн. нет, жен. (книж.). отвл. сущ. к сопоставимый.

СОПОСТАВИ́МЫЙ, сопоставимая, сопоставимое; сопоставим, сопоставима, сопоставимо (книж.). Могущий быть сопоставленным. Эти понятия вполне сопоставимы.

СОПОСТА́ВИТЬ, сопоставлю, сопоставишь, совер. (к сопоставлять), кого-что и кого-что с кем-чем (книж.). Сравнивая, рассмотреть, обсудить с какой-нибудь общей точки зрения. Сопоставить какие-нибудь факты. Сопоставить данные. Сопоставить одно с другим. Сопоставив мнения различных ученых, пришел к определенному выводу.

СОПОСТАВЛЕ́НИЕ, сопоставления, ср. (книж.). Действие по гл. сопоставить-сопоставлять. Сопоставление различных мнений.

СОПОСТА́ВЛЕННЫЙ, сопоставленная, сопоставленное; сопоставлен, сопоставлена, сопоставлено (книж.). прич. страд. прош. от сопоставить.

СОПОСТАВЛЯ́ТЬ, сопоставляю, сопоставляешь (книж.). несов. к сопоставить.

СОПОСТАВЛЯ́ТЬСЯ, сопоставляюсь, сопоставляешься, несов. (книж.). страд. к сопоставлять.

СОПОСТАНО́ВЩИК, сопостановщика, муж. (театр, кино). Постановщик, работающий в сотрудничестве с другим постановщиком.

СО́ПОЧНЫЙ [шн], сопочная, сопочное. прил. к сопка.

СОПРА́ННЫЙ и СОПРАНОВЫЙ, сопранная, сопранное (муз.). прил. к сопрано. Сопранная партия. Флейта сопранового диапазона.

СОПРА́НО, нескл., ср. (итал. soprano) (муз.).
1. Наиболее высокий женский голос (в пении). Колоратурное сопрано. Лирическое сопрано. Драматическое сопрано. Партия для сопрано.
2. ... Статья полностью

СОПРА́НОВЫЙ, сопрановая, сопрановое (муз.). см. сопранный.

СОПРЕДЕ́ЛЬНОСТЬ, сопредельности, мн. нет, жен. (книж.). отвл. сущ. к сопредельный.

СОПРЕДЕ́ЛЬНЫЙ, сопредельная, сопредельное; сопределен, сопредельна, сопредельно (книж.). Смежный, пограничный. Сопредельные понятия.

СОПРЕ́ТЬ, сопрею, сопреешь. совер. к преть1 в 1 знач.

СОПРИКАСА́ТЬСЯ, соприкасаюсь, соприкасаешься, несов., с кем-чем. (книж.).
1. Находиться в положении непосредственной пространственной смежности, иметь смежные, касающиеся друг друга границы, части. Пчельник совхоза соприкасается с лесом соседнего колхоза.
2. ... Статья полностью

СОПРИКОСНОВЕ́НИЕ, соприкосновения, мн. нет, ср. (книж.).
1. Такое положение двух или нескольких тел, предметов, при котором они соприкасаются своими границами, частями. На западе территория СССР ... Статья полностью

СОПРИКОСНОВЕ́ННОСТЬ, соприкосновенности, мн. нет, жен. (книж. устар.). отвл. сущ. к соприкосновенный.

СОПРИКОСНОВЕ́ННЫЙ, соприкосновенная, соприкосновенное (книж. устар.). Соприкасающийся, вместе с другими имеющий соприкосновение с кем-чем-нибудь.

СОПРИКОСНУ́ТЬСЯ, соприкоснусь, соприкоснёшься (книж.). однокр. к соприкасаться в 3 и 4 знач. Соприкоснуться с кем-нибудь по делам службы.

СОПРИЧА́СТНОСТЬ [сн], сопричастности, мн. нет, жен. (книж. устар.). отвл. сущ. к сопричастный.

СОПРИЧА́СТНЫЙ [сн], сопричастная, сопричастное; сопричастен, сопричастна, сопричастно (книж. устар.). То же, что причастный.
| Причастный совместно с кем-чем-нибудь другим.

СОПРИЧЁЛ, сопричла. прош. от сопричесть.

СОПРИЧЕ́СТЬ, сопричту, сопричтёшь, прош. сопричёл, сопричла, совер. (к сопричитать), кого-что (книж. устар.). То же, что сопричислить.

СОПРИЧИ́СЛЕННЫЙ, сопричисленная, сопричисленное; сопричислен, сопричислена, сопричислено (книж. устар.). прич. страд. прош. от сопричислить.

СОПРИЧИ́СЛИТЬ, сопричислю, сопричислишь, совер. (к сопричислять), кого-что (книж. устар.). Причислить куда-нибудь вместе с другими, включить в число кого-чего-нибудь совместно с кем-чем-нибудь. Сопричислить всех обвиняемых к одной и той же группе. Сопричислить кого-нибудь к числу лучших писателей.

СОПРИЧИСЛЯ́ТЬ, сопричисляю, сопричисляешь (книж. устар.). несов. к сопричислить.

СОПРИЧИСЛЯ́ТЬСЯ, сопричисляюсь, сопричисляешься, несов. (книж. устар.). страд. к сопричислять.

СОПРИЧИТА́ТЬ, сопричитаю, сопричитаешь (книж. устар.). несов. к сопричесть.

СОПРИЧИТА́ТЬСЯ, сопричитаюсь, сопричитаешься, несов. (книж. устар.). страд. к сопричитать.

СОПРИЧТЁННЫЙ, сопричтённая, сопричтённое; соптичтён, соптичтена, соптичтено (книж. устар.). прич. страд. прош. от сопричесть.

СОПРИЧТУ́, сопричтёшь. буд. от сопричесть.

СОПРОВОДИ́ТЕЛЬ, сопроводителя, муж. (офиц.). Лицо, сопровождающее кого-что-нибудь.

СОПРОВОДИ́ТЕЛЬНЫЙ, сопроводительная, сопроводительное (офиц.). Служащий для сопровождения чего-нибудь, направляемый или направляющийся одновременно с кем-чем-нибудь. Сопроводительное письмо. Сопроводительный бланк к посылке.

СОПРОВОДИ́ТЬ, сопровожу, сопроводишь (книж.). совер. к сопровождать во 2, 3 и 4 знач. «Въезд его не произвел в городе совершенно никакого шума и не был сопровожден ничем особенным.» Гоголь.

СОПРОВОЖДА́ТЬ, сопровождаю, сопровождаешь, несов. (книж.).
1. кого-что. Итти, следовать рядом, вместе с кем-нибудь (офиц.). Арестованного сопровождал военный конвой. Командующего сопровождали адъютанты.
| ... Статья полностью

СОПРОВОЖДА́ТЬСЯ, сопровождаюсь, сопровождаешься, несов. (книж.).
1. страд. к сопровождать.
2. ... Статья полностью

СОПРОВОЖДЕ́НИЕ, сопровождения, мн. нет, ср. (книж.).
1. Действие по гл. сопроводить и сопровождать ... Статья полностью

СОПРОТИВЛЕ́НЕЦ, сопротивленца, муж. (неол. неод.). Тот, кто активно и настойчиво сопротивляется чему-нибудь.

СОПРОТИВЛЕ́НИЕ, сопротивления, мн. нет, ср. (книж.).
1. Действие по гл. сопротивляться. Оказывать сопротивление врагу. Сопротивление организма ядам. Сопротивление неприятеля.
2. ... Статья полностью

СОПРОТИВЛЯ́ЕМОСТЬ, сопротивляемости, мн. нет, жен. (книж.). Способность сопротивляться; степень сопротивления. Развивать сопротивляемость организма болезням.

СОПРОТИВЛЯ́ТЬСЯ, сопротивляюсь, сопротивляешься, несов., кому-чему. Оказывать противодействие, противостоять, выдерживать воздействие, нападение кого-чего-нибудь. Сопротивляться болезни. Сопротивляться натиску врага. Сопротивляться врагу. «...Классовый враг бешено сопротивляется социалистическому наступлению.» Сталин ... Статья полностью

СОПРУ́1, сопрёшь. буд. от спереть1.

СОПРУ́2, сопрёшь. буд. от спереть2.

СОПРУ́СЬ, сопрёшься. буд. от спереться.

СОПРЯ́Г, сопрягла. прош. от сопрячь.

СОПРЯГА́ТЬ, сопрягаю, сопрягаешь, несов. (к сопрячь), кого-что (книж. устар.). Соединять вместе, связывать, совмещать. Трудно сопрягать противоположные интересы.

СОПРЯГА́ТЬСЯ, сопрягаюсь, сопрягаешься, несов. (книж. устар.).
1. страд. к сопрягать.
2. Быть сопряженным с чем-нибудь.

СОПРЯГУ́, сопряжёшь, сопрягут. буд. от сопрячь.

СОПРЯЖЕ́НИЕ, сопряжения, мн. нет, ср. (книж. устар.). Действие по гл. сопрячь-сопрягать.

СОПРЯЖЁННЫЙ, сопряжённая, сопряжённое; сопряжён, сопряжена, сопряжено (книж.).
1. прич. страд. прош. от сопрячь (устар. ... Статья полностью

СОПРЯЖЁШЬ. см. сопрячь.

СОПРЯ́ЧЬ, сопрягу, сопряжёшь, сопрягут, прош. сопряг [ёг], сопрягла (книж. устар.). совер. к сопрягать.

СОПУ́Н, сопуна, муж. (прост. фам.). Тот, кто постоянно, часто сопит (см. сопеть в 1 знач.), имеет привычку сопеть.

СОПУ́НЬЯ, сопуньи, род. мн. сопуний (прост. фам.). женск. к сопун.

СОПУ́ТНИК, сопутника, муж. (книж. поэт. устар.). Спутник. «Теон... вдруг видит Эсхина, и вмиг узнает сопутника юныя жизни.» Жуковский.

СОПУ́ТНИЦА, сопутницы (книж. поэт. устар.). женск. к сопутник. «Мне честь сопутницей до гроба.» Рылеев.

СОПУ́ТСТВОВАТЬ, сопутствую, сопутствуешь, несов. (книж.).
1. кому-чему. Быть спутником, итти вместе с кем-нибудь. «Сопутствуйте мне в прогулке в Охотный ряд.» Кокорев.
2. перен. ... Статья полностью

СОПУ́ТСТВУЮЩИЙ, сопутствующая, сопутствующее (книж.).
1. прич. действ. наст. от сопутствовать.
2. Сопровождающий что-нибудь, тесно связанный с чем-нибудь; добавочный. Сопутствующие обстоятельства.

СОР, сора (сору), мн. нет, муж.
1. Мелкие сухие отбросы, пыль, мелкий мусор (в жилье, а также на улице или на дворе). Подмести сор. Вымести сор из комнаты.
2. перен. ... Статья полностью

СОРАЗМЕ́РЕННЫЙ, соразмеренная, соразмеренное; соразмерен, соразмерена, соразмерено (книж.). прич. страд. прош. от соразмерить.

СОРАЗМЕ́РИТЬ, соразмерю, соразмеришь, совер. (к соразмерять), что с чем (книж.). Определив степень соответствия, уравновесить количество, меру чего-нибудь с чем-нибудь, согласовать. Соразмерить силы. Соразмерить работу со своими силами. Соразмерить расходы со средствами.

СОРАЗМЕ́РНОСТЬ, соразмерности, мн. нет, жен. (книж.). отвл. сущ. к соразмерный; соответствие какому-нибудь мерилу. «Истинный вкус состоит... в чувстве соразмерности и сообразности.» Пушкин.

СОРАЗМЕ́РНЫЙ, соразмерная, соразмерное; соразмерен, соразмерна, соразмерно (книж.). Соответствующий какой-нибудь мере, находящийся в согласии с каким-нибудь мерилом. Тратить деньги соразмерно (нареч.) заработку (или с заработком).

СОРАЗМЕРЯ́ТЬ, соразмеряю, соразмеряешь (книж.). несов. к соразмерить. «Работая, мелочи соразмеряй с огромной поставленной целью.» Маяковский.

СОРАЗМЕРЯ́ТЬСЯ, соразмеряюсь, соразмеряешься, несов. (книж.).
1. страд. к соразмерять.
2. Находиться в количественном соответствии с чем-нибудь.

СОРА́ТНИК, соратника, муж. (книж.). Товарищ по битвам, по войнам (устар.). «Соратников громко он (Наполеон) кличет и маршалов грозно зовет.» Лермонтов.
| ... Статья полностью

СОРА́ТНИЦА, соратницы (книж. устар. или рит.). женск. к соратник.

СОРВАНЕ́Ц, сорванца, муж. (разг.). Шалун, озорник, безобразие. «Этот франт-приятель отъявлен мотом, сорванцом.» Грибоедов.

СО́РВАННЫЙ, сорванная, сорванное; сорван, сорвана, сорвано. прич. страд. прош. от сорвать во всех знач., кроме 4.

СОРВА́ТЬ, сорву, сорвёшь, прош. сорвал и (устар.) сорвал, сорвала, сорвало, совер. (к срывать1).
1. что. Снять, отнять, отделить (преим. ... Статья полностью

СОРВА́ТЬСЯ, сорвусь, сорвёшься, прош. сорвался, сорвалась, сорвалось совер. (к срываться1).
1. Оторваться, отделиться от привязи или какой-нибудь скрепы. Собака сорвалась с цепи. Дверь сорвалась с петель.
2. ... Статья полностью

СОРВИ-ГОЛОВА́, сорви-головы́, вин. сорви-голову, мн. сорви-головый, сорви-голов, сорви-головам, муж. (разг. ... Статья полностью

СОРГАНИЗО́ВАННЫЙ, сорганизованная, сорганизованное; сорганизован, сорганизована, сорганизовано. прич. страд. прош. от сорганизовать.

СОРГАНИЗОВА́ТЬ, сорганизую, сорганизуешь, совер. (к сорганизовывать), кого-что. Наладить дело, организацию чего-нибудь, устроить. «Авангардом революционных сил сумеет стать в наше время только партия, которая сорганизует действительно всенародные обличения.» Ленин (1902).

СОРГАНИЗОВА́ТЬСЯ, сорганизуюсь, сорганизуешься, совер. (к сорганизовываться).
1. Стать организованным, объединиться в организацию. Пока их противники теряли время, они успели сорганизоваться.
2. Получить крепкую организацию, наладиться. Дело сорганизовалось.

СОРГАНИЗО́ВЫВАТЬ, сорганизовываю, сорганизовываешь. несов. к сорганизовать.

СОРГАНИЗО́ВЫВАТЬСЯ, сорганизовываюсь, сорганизовываешься, несов.
1. несов. к сорганизоваться.
2. страд. к сорганизовывать.

СО́РГО, нескл., ср. (итал. sorgo). Растение, близкое к просу, один из важнейших хлебных и кормовых злаков тропической и подтропической Африки и Азии, культивируемое и на юге СССР и известное также под названием дурро.

СОРДИ́НА, сордины, жен. (муз. устар.). см. сурдина.

СОРЕВНОВА́НИЕ, соревнования, ср. Действие по гл. соревновать и соревноваться ... Статья полностью

СОРЕВНОВА́ТЕЛЬ, соревнователя, муж. (книж. устар.). Человек, соревнующий другим в чем-нибудь.
• Член соревнователь (офиц. дорев.) — неполноправный член какого-нибудь общества, являющийся кандидатом в действительные члены.

СОРЕВНОВА́ТЕЛЬНЫЙ, соревновательная, соревновательное (книж.). прил. к соревнование. Соревновательное начало.

СОРЕВНОВА́ТЬ, соревную, соревнуешь, несов., кому-чему и с кем-чем (книж. устар.). Состязаясь, стараться превзойти кого-что-нибудь. Соревновать кому-нибудь в успехах.

СОРЕВНОВА́ТЬСЯ, соревнуюсь, соревнуешься, несов., с кем-чем (неол.).
1. То же, что соревновать.
2. Участвовать в движении за высокую производительность социалистического труда.

СОРЕЖИССЁР, сорежиссёра, муж. (театр., кино). Режиссер, занимающийся постановкой чего-нибудь в сотрудничестве с другим режиссером.

СОРИ́НКА, соринки, жен. Маленький кусочек чего-нибудь, частичка сора. В глаз попала соринка.

СОРИ́Т, сорита, муж. (греч. sorites, букв. нагроможденный с кучу) (филос.). Сокращенный вид цепи силлогизмов, с пропуском посредствующих заключений и с выводом одного заключения из ряда посылок.

СОРИ́ТЬ, сорю, соришь, несов., что и (чаще) чем.
1. Наносить, бросать сор. Не сорите в комнате. Сорить окурками. Сорить окурки.
2. перен. Тратить безрассудно во множестве (разг. ... Статья полностью

СО́РНЫЙ, сорная, сорное,.
1. прил. к сор в 1 знач. Сорная куча.
|Обильный сором, предназначенный для сора. Сорная яма. Сорный ящик.
2. Выросший из случайно попавших семян, дико растущий в культурных посевах. Сорная трава. Сорные растения.

СОРНЯ́К, сорняка, муж. Сорная трава, сорное растение. Борьба с сорняками в сельском хозяйстве.

СОРО́ДИЧ, сородича, муж. (устар.).
1. То же, что родич, родственник. Он мне сородич по бабушке.
2. Происходящий из одной и той же местности с кем-нибудь, земляк. Сибиряки — мои сородичи.

СО́РОК, сорока (для всех косв.), числ. кол. Название числа 40. К сорока прибавить пять. Написать сорок.
| Количество 40. Сорок лошадей. С сорока лошадьми.
• Сорок сороков (стар. ... Статья полностью

СОРО́КА1, сороки, жен. Птица сем. вороновых с белыми перьями в крыльях, очень подвижная, издающая характерный крик — стрекотание. Сорока-белобока (нар.-поэт. ... Статья полностью

СОРО́КА2, -и, жен. (обл., истор.). Старинный женский головной убор, род кички.

СОРОКА́... (или без удар.). Первая часть составных слов в знач. сорок, напр. сорокаградусный, сорокалетие.

СОРОКАВЕДЁРНЫЙ, сорокаведёрная, сорокаведёрное. Вмещающий сорок ведер. Сорокаведерная бочка.

СОРОКАГРА́ДУСНЫЙ, сорокаградусная, сорокаградусное. В сорок градусов. Сорокаградусный мороз. Сорокаградусная водка.

СОРОКАДНЕ́ВНЫЙ, сорокадневная, сорокадневное. Совершающийся сорок дней, продолжительностью в сорок дней. Сорокадневный срок.

СОРОКАКОПЕ́ЕЧНЫЙ [шн], сорокакопеечная, сорокакопеечное. Стоимостью в сорок копеек. Сорокакопеечный билет.

СОРОКАЛЕ́ТИЕ, сорокалетия, ср.
1. Промежуток времени в сорок лет. Истекшее сорокалетие.
2. Годовщина события, случившегося 40 лет тому назад; сорокалетнее существование чего-нибудь. Сорокалетие общественной деятельности.

СОРОКАЛЕ́ТНИЙ, сорокалетняя, сорокалетнее. Продолжающийся или продолжавшийся сорок лет. Сорокалетняя дружба.
| Возрастом в сорок лет. Сорокалетний мужчина.
| прил., по знач. ... Статья полностью

СОРОКАМИНУ́ТНЫЙ, сорокаминутная, сорокаминутное. Продолжительностью в сорок минут. Сорокаминутный перерыв.

СОРОКАПУДО́ВЫЙ, сорокапудовая, сорокапудовое. Весом в сорок пудов. Сорокапудовый груз.

СОРОКАРУБЛЁВЫЙ, сорокарублёвая, сорокарублёвое. Стоимостью в сорок рублей. Сорокарублевая игрушка.

СОРОКАЧАСОВО́Й, сорокачасовая, сорокачасовое. Продолжающийся или продолжавшийся сорок часов. Сорокачасовой перелет.

СОРОКОВИ́НЫ, сороковин, ед. нет (обл.). То же, что сорочины.

СОРОКО́ВКА, сороковки, жен. (прост. устар.). Бутылка вместимостью в 1/40 ведра. Сороковка водки.

СОРОКОВО́Й, сороковая, сороковое.
1. числ. поряд. к сорок. Сороковой день. Сороковой по счету. Сороковые годы (от 40-го по 49-й год какого-нибудь столетия).
2. То же, что ... Статья полностью

СОРОКОНО́ЖКА, сороконожки, жен. В разг. речи, неточно — то же, что многоножка, сколопендра.

СОРОКОПУ́Т, сорокопута, муж. (зоол.). Птица из отряда воробьиных с крупным, загнутым на конце, клювом и с крепкими загнутыми когтями.

СОРОКОУ́СТ, сорокоуста, муж. (церк.). В православной церкви — молитвы об умершем в течение сорока дней после смерти.

СОРО́М, сорома, мн. нет, муж. (обл.). Срам.

СОРО́ЧИЙ, сорочья, сорочье. прил. к сорока1. Сорочьи яйца. Сорочий глаз (название растения).

СОРОЧИ́НЫ, сорочин, ед. нет. (церк., обл.). Сороковой день со дня смерти. Заказать панихиду на сорочины.

СОРО́ЧКА, сорочки, жен.
1. Рубашка, мужская или женская, обычно — нижняя.
2. Оборотная сторона, крап игральных карт (спец.).
3. Чехол, оболочка у чего-нибудь, обертка чего-нибудь (спец. ... Статья полностью

СОРТ, сорта, мн. сорта (сорты устар.), муж. (франц. sorte).
1. Род, разряд (какого-нибудь товара), обладающий определенными качественными признаками. Высший сорт табаку. Дешевые сорта чая. Лучшие сорта вин. ... Статья полностью

СОРТА́МЕНТ, сортамента, муж. (прост. тех.). см. сортимент.

СОРТИМЕ́НТ и (прост.) сортамент, сортимента, муж. (искаженное франц. assortiment) (тех.).
1. Совокупность признаков, свойств, по которым какой-нибудь товар, изделие могут быть отнесены к тому или иному сорту.
2. ... Статья полностью

СОРТИ́Р, сортира, муж. (франц. sortir — выходить) (прост. фам.). Уборная, отхожее место.

СОРТИРОВА́ЛЬНЫЙ, сортировальная, сортировальное (спец.). То же, что сортировочный в 1 и 2 знач. Сортировальная машина.

СОРТИРОВА́НИЕ, сортирования, мн. нет, ср. Действие по гл. сортировать, то же, что сортировка в 1 знач.

СОРТИРО́ВАННЫЙ, сортированная, сортированное; сортирован, сортирована, сортировано. прич. страд. прош. от сортировать.

СОРТИРОВА́ТЬ, сортирую, сортируешь, несов., кого-что. Распределять, отбирать по сортам. Сортировать товар. Сортировать зерно.
| Делить на категории, сорта, разряды (разг.). Сортировать людей.

СОРТИРОВА́ТЬСЯ, сортируюсь, сортируешься, несов. страд. к сортировать.

СОРТИРО́ВКА, сортировки, жен.
1. только ед. Действие по гл. сортировать. Сортировка товара. Сортировка зерна.
2. ... Статья полностью

СОРТИРО́ВОЧНЫЙ [шн], сортировочная, сортировочное.
1. прил. к сортировка в 1 знач.; служащий для сортировки. Сортировочная машина. Сортировочная станция.
2. в знач. ... Статья полностью

СОРТИРО́ВЩИК, сортировщика, муж.
1. Рабочий, занимающийся сортировкой чего-нибудь.
2. Рабочий железнодорожной сортировочной станции (ж.-д.).

СОРТИРО́ВЩИЦА, сортировщицы, женск. к сортировщик. Сортировщица пушнины.

СО́РТНОСТЬ, сортности, мн. нет, жен. (спец.). Принадлежность к определенному (преим. высокому) сорту. Определение сортности. Повышение сортности продукции.

СО́РТНЫЙ, сортная, сортное (спец.). Высокого сорта. Сортный товар.

...СО́РТНЫЙ, сортная, сортное. Вторая часть сложных прил., обозначающих: такого-то сорта (какой указывается первой частью слова), напр. первосортный, второсортный, высокосортный.

СОРТОВА́ТЬ, сортую, сортуешь, несов., кого-что (прост.). То же, что сортировать. «Опять придется итти тряпку сортовать.» Е.Карпов.

СОРТОВА́ТЬСЯ, сортуюсь, сортуешься, несов. (прост.). страд. к сортовать.

СОРТОВО́Д, сортовода, муж. (с.-х. устар.). Специалист по сортоводству.

СОРТОВО́ДСТВО, сортоводства, мн. нет, ср. (с.-х. устар.). Семеноводство.

СОРТОВО́Й, сортовая, сортовое (спец., с.-х.). прил., по знач. связанное с производством продукции высокого сорта или с распределением продукции по сортам. Сортовые посевы. Сортовое зерно.
• ... Статья полностью

СОРТОИСПЫТА́НИЕ, сортоиспытания, ср. (с.-х.). Определение сорта, качества семян.

СОРТООБНОВЛЕ́НИЕ, сортообновления, мн. нет, ср. (с.-х.). Замена в хозяйстве сортовых семян семенами более высоких сортов.

СОРТОПРОКА́ТКА, сортопрокатки, мн. нет, жен. (тех.). Прокатка сортового железа.

СОРТОПРОКА́ТЧИК, сортопрокатчика, муж. (спец.). Рабочий, специалист по сортопрокатке.

СОРТОСМЕ́НА, сортосмены, мн. нет, жен. (с.-х.). Замена беспородных семян сортовыми или семян одного сорта семенами другого сорта.

СОРТУ́ЧКА, сортучки, жен. (хим.). То же, что амальгама в 1 знач.

СО́РУС, соруса, муж. (греч. soros — куча) (бот.). Собрание, кучка спорангиев.

СОСА́ЛЬЦЕ, сосальца, ср. (биол.). То же, что присоска.

СОСА́ЛЬЩИК, сосальщика, муж. (зоол.). Плоский червь, паразит, живущий на поверхности тела или во внутренних полостях животных.

СОСА́НИЕ, сосания, мн. нет, ср. Действие по гл. сосать в 1 и 4 знач.

СО́САННЫЙ, сосанная, сосанное; сосан, сосана, сосано. прич. страд. прош. от сосать в 1 знач.

СОСА́ТЕЛЬНЫЙ, сосательная, сосательное (спец.). прил. к сосание; служащий для сосания. Сосательные движения. Сосательные трубочки. Сосательные челюсти личинки плавунца.

СОСА́ТЬ, сосу, сосёшь, несов.
1. что. Сквозь сжатые губы втягивать в рот (какую-нибудь жидкость). Сосать молоко. Иные дети долго еще после грудного возраста не пьют, а сосут.
| кого-что. ... Статья полностью

СОСВА́ТАННЫЙ, сосватанная, сосватанное; сосватан, сосватана, сосватано. прич. страд. прош. от сосватать.

СОСВА́ТАТЬ, сосватаю, сосватаешь. совер. к сватать в 1 и 3 знач.

СОСЕ́Д, соседа, мн. соседи, соседей, соседям (соседы, оседов, оседам устар.), муж.
1. Человек, проживающий вблизи, рядом с кем-нибудь. «Сосед мой поспешает в отъезжие поля с охотою своей.» Пушкин ... Статья полностью

СОСЕ́ДИТЬ, 1 л. не употр., соседишь, несов., с кем-чем. Находиться, быть в соседстве.

СОСЕ́ДКА, соседки, жен.
1. женск. к сосед в 1 и 2 знач.
2. То же, что сосед в 3 знач.

СОСЕ́ДНИЙ, соседняя, соседнее. Расположенный или находящийся по соседству, вблизи, рядом с кем-чем-нибудь. Соседний дом. Соседняя деревня. Соседняя комната. Соседние страны.

СОСЕ́ДСКИЙ, соседская, соседское (разг.). прил. к сосед в 1 знач. Забор соседского дома. Соседские дети.

СОСЕ́ДСТВЕННЫЙ, соседственная, соседственное (книж. устар.). Соседний.

СОСЕ́ДСТВО, соседства, мн. нет, ср.
1. Смежность, близость с кем-чем-нибудь по месту жительства. «Поместья, находившиеся по соседству деревни Марьи Гавриловны.» Пушкин. По соседству с нами. Жить по соседству. Поселиться в ближайшем соседстве.
2. ... Статья полностью

СОСЕ́ДУШКА, соседушки, муж. и жен. (разг.). уменьш.-ласк. к сосед в 1 и 2 знач. — Соседушка, мой свет! «Пожалуйста, покушай.» Крылов.

СО́СЕНКА и (разг.) СОСЁНКА, сосёнки, жен. уменьш.-ласк. к сосна. «Ни сосенки кудрявые, ни ивки близ него.» Мерзляков.
• С бору да с сосенки (погов. ... Статья полностью

СОСЁНКА, см. со́сенка.

СОСЕ́Ц, сосца, чаще мн. (ед. устар.), муж. (книж.). То же, что сосок в 1 знач.

СОСИ́СКА, сосиски, род. мн. сосисок, жен. (франц. saucisse). Небольшая колбаска, короткий отрезок кишки с начинкой из мяса, употр. ... Статья полностью

СОСИ́СОЧНЫЙ [шн], сосисочная, сосисочное. прил. к сосиска. Сосисочная начинка.

СО́СКА, соски, жен. То, из чего или что дают сосать младенцу, резиновая трубка с узким отверстием, надеваемая на бутылку, полая резинка в виде соска (пустышка), а также рожок, кусочек хлеба в тряпочке и т.п. ... Статья полностью

СОСКА́БЛИВАТЬ, соскабливаю, соскабливаешь. несов. к соскоблить.

СОСКА́БЛИВАТЬСЯ, соскабливаюсь, соскабливаешься, несов.
1. несов. к соскоблиться.
2. страд. к соскабливать.

СОСКА́КИВАТЬ, соскакиваю, соскакиваешь. несов. к соскочить.

СОСКА́ЛЬЗЫВАТЬ, соскальзываю, соскальзываешь. несов. к соскользнуть.

СОСКО́БЛЕННЫЙ, соскобленная, соскобленное; соскоблен, соскоблена, соскоблено. прич. страд. прош. от соскоблить.

СОСКОБЛИ́ТЬ, соскоблю, соскоблишь, совер. (к соскабливать), что. Скоблением удалить, счистить. Соскоблить с картины верхний слой краски. Соскоблить примерзший снег лопатой.

СОСКОБЛИ́ТЬСЯ, соскоблюсь, соскоблишься, совер. (к соскабливаться). Сойти с чего-нибудь при скоблении.

СОСКОВИ́ДНЫЙ, сосковидная, сосковидное; сосковиден, сосковидна, сосковидно (книж. спец.). Похожий на сосок, сосцевидный.

СОСКО́ВЫЙ, сосковая, сосковое (анат.). прил. к сосок.

СОСКОЛЬЗНУ́ТЬ, соскользну, соскользнёшь, совер. (к соскальзывать).
1. Спуститься сверху вниз, скользя. Соскользнуть по шесту на землю.
2. Скользя, сойти, соскочить с чего-нибудь, скользящим движением свалиться с чего-нибудь. Колеса соскользнули с рельсов. Лыжи соскользнули с ног.
3. ... Статья полностью

СОСКОЧИ́ТЬ, соскочу, соскочишь, совер. (к соскакивать).
1. Скачком переместиться сверху вниз, спрыгнуть. «Утомившись, соскочил с коня Родрик.» Пушкин. «Молодые офицеры соскочили с диванов.» Пушкин ... Статья полностью

СОСКРЁБ, соскребла. прош. от соскрести.

СОСКРЕБА́ТЬ1, соскребаю, соскребаешь, совер., что (прост., обл.). То же, что соскрести.

СОСКРЕБА́ТЬ2, соскребаю, соскребаешь (прост.). несов. к соскрести, то же, что соскребывать.

СОСКРЕБУ́, соскребёшь. буд. от соскрести.

СОСКРЁБЫВАТЬ, соскрёбываю, соскрёбываешь (разг.). несов. к соскрести.

СОСКРЁБЫВАТЬСЯ, соскрёбываюсь, соскрёбываешься, несов. (разг.). страд. к соскребывать.

СОСКРЕСТИ́, соскребу, соскребёшь, прош. соскрёб, соскребла, совер. (к соскребать2 и к соскребывать), что (разг.). Скребя, удалить, счистить. Соскрести снег с тротуаров. Соскрести грязь с сапог.

СОСКУ́ЧИТЬСЯ, соскучусь, соскучишься, совер.
1. без доп. и (устар.) чем. Впасть в состояние скуки от чего-нибудь. «В одиночестве соскучишься.» Даль.
2. о ком-чем и по ком-чем (за кем-чем ... Статья полностью

СОСЛАГА́ТЕЛЬНЫЙ, сослагательная, сослагательное. Только в выражении: сослагательное наклонение (грам.) — глагольная категория, выражающая возможность, условность действия, то же, что условное наклонение.

СО́СЛАННЫЙ, сосланная, сосланное; сослан, сослана, сослано.
1. прич. страд. прош. от сослать.
2. только полн. ... Статья полностью

СОСЛА́ТЬ, сошлю, сошлёшь, совер. (к ссылать), кого-что. Подвергнуть наказанию, репрессии путем принудительного удаления в другое место жительства (обычно — отдаленное). «Сослать в отдаленный край Сибири на вечное поселение.» Пушкин ... Статья полностью

СОСЛА́ТЬСЯ, сошлюсь, сошлёшься, совер. (к ссылаться2), на кого-что. Указать на кого-что-нибудь в оправдание чего-нибудь или в подтверждение чего-нибудь. «Сослались на недосуг и не пришли.» Чехов. Сослаться на авторитетного ученого. Сослаться на чьи-нибудь слова. Сослаться на какое-нибудь сочинение. Сослаться на какое-нибудь место книги.

СО́СЛЕПА и СОСЛЕПУ, нареч. (разг.). Как свойственно слепому или близорукому, по слепоте, по близорукости. «Она сослепу сбилась с дороги.» А.Тургенев. «Сослепа старуха хорошенько не разглядела.» Мельников-Печерский.

СО́СЛЕПУ

СОСЛО́ВИЕ, сословия, ср.
1. Сложившаяся на основе классовых отношений феодализма общественная группа, классовая организация с закрепленными законом наследственными правами и обязанностями (ист., дорев. ... Статья полностью

СОСЛО́ВНОСТЬ, сословности, мн. нет, жен. (ист., дорев., загр.). Принадлежность к тому или иному сословию.
| Принцип сословного деления.

СОСЛО́ВНЫЙ, сословная, сословное.
1. прил. к сословие в 1 знач. (дорев.). Сословные представители.
2. прил. ... Статья полностью

СОСЛУЖИ́ВЕЦ, сослуживца, муж. Лицо, состоящее на одной службе с кем-нибудь, служащее с кем-нибудь в одном месте. Мой сослуживец по полку. Мы с ним сослуживцы. «Отца моего сослуживцы, друзья тут были.» Некрасов.

СОСЛУЖИ́ВИЦА, сослуживицы. женск. к сослуживец.

СОСЛУЖИ́ТЬ, сослужу, сослужишь, совер. только в выражении: сослужить службу кому (разг.) — исполнить что-нибудь по просьбе кого-нибудь, оказать услугу. «Пустую службу, плевую — и ту не сослужил.» Некрасов.

СОСНА́, сосны (вин. сосну обл.), мн. сосны, сосен, соснам, соснами, соснах, жен. Хвойное дерево с длинной хвоей и небольшими шишками. «Вкруг всё дико: ель, сона да мох седой.» А.Майков ... Статья полностью

СОСНО́ВЫЙ, сосновая, сосновое.
1. прил. к сосна. Сосновые шишки. Сосновые дрова.
| Добываемый из сосны. Сосновое масло. Сосновая смола.
2. Состоящий из сосен. Сосновый бор.
3. ... Статья полностью

СОСНУ́ТЬ, сосну, соснёшь, совер. (разг. фам.). Поспать недолго. «Пойти соснуть полчасика.» А.Островский. «Часика два соснет — и встанет, как встрепанный.» А.Тургенев.

СОСНЯ́К, сосняка, мн. нет, муж. Сосновый лес.

СОСО́К, соска, муж.
1. Наружная часть молочной железы человека и млекопитающего в виде круглой, выдающейся вперед шишечки, из которой (у самки) ребенок или детеныш сосет молоко. «Снайперы брали офицеров прицелом под левый сосок.» А.Прокофьев.
2. ... Статья полностью

СОСО́ЧЕК, сосочка, муж.
1. уменьш.-ласк. к сосок.
2. чаще мн. Чувствительные возвышения в виде бугорков на поверхности кожи, на языке, на слизистой оболочке и т.п. ... Статья полностью

СО́СОЧКА, сосочки, жен. уменьш.-ласк. к соска.

СО́СОЧНЫЙ, сосочная, сосочное. прил. к соска.

СОСРЕДОТА́ЧИВАТЬ, СОСРЕДОТАЧИВАТЬСЯ. см. сосредоточивать, сосредоточиваться.

СОСРЕДОТА́ЧИВАТЬСЯ

СОСРЕДОТО́ЧЕНИЕ, сосредоточения, мн. нет, ср. Действие по гл. сосредоточить-сосредоточивать и сосредоточиться-сосредоточиваться. Сосредоточение сил. Сосредоточение войск.

СОСРЕДОТО́ЧЕННОСТЬ, сосредоточенности, мн. нет, жен. отвл. сущ. к сосредоточенный во 2 знач. Сосредоточенность взгляда.
| ... Статья полностью

СОСРЕДОТО́ЧЕННЫЙ, сосредоточенная, сосредоточенное.
1. (кратк. сосредоточен, сосредоточена, сосредоточено). прич. страд. прош. от сосредоточить ... Статья полностью

СОСРЕДОТО́ЧИВАТЬ (сосредотачивать прост.), сосредоточиваю, сосредоточиваешь. несов. к сосредоточить.

СОСРЕДОТО́ЧИВАТЬСЯ (сосредотачиваться прост.), сосредоточиваюсь, сосредоточиваешья, несов.
1. несов. к сосредоточиться.
2. страд. к сосредоточивать.

СОСРЕДОТО́ЧИЕ, сосредоточия, ср. (воен.). Скопление, место, где сосредоточено что-нибудь. Открыть огонь по густому сосредоточию врага.

СОСРЕДОТО́ЧИТЬ, сосредоточу, сосредоточишь совер. (к сосредоточивать).
1. кого-что. Собрать в одно место, объединить в одном месте. Сосредоточить войска в пограничной зоне. Сосредоточить в своем лице всё управление.
2. ... Статья полностью

СОСРЕДОТО́ЧИТЬСЯ, сосредоточусь, сосредоточишься, совер. (к сосредоточиваться).
1. в чем. Собраться в одно место или в одном месте. Войска сосредоточились в пограничном районе.
2. перен. ... Статья полностью

СОСТА́В, состава, муж.
1. только ед. Совокупность частей, элементов, образующих какое-нибудь целое. «- Можем ли мы, марксисты, обойти в Конституции вопрос о классовом составе нашего общества? Нет, не можем.» Сталин ... Статья полностью

СОСТАВИ́ТЕЛЬ, составителя, муж.
1. Автор, человек, составивший или составляющий что-нибудь (см. составить1 в 5 знач. ... Статья полностью

СОСТАВИ́ТЕЛЬСКИЙ, составительская, составительское. прил. к составитель. Составитель гонорар.

СОСТА́ВИТЬ1 составлю, составишь, сов. к составлять 1, что.
1. Соединив или подобрав соответствующим образом части или отдельные предметы, образовать что-нибудь целое, создать что-нибудь Составить юбку из двух полотнищ. Составить узор. Составить фразу, предложение, уравнение, задачу, таблицу.
|| ... Статья полностью

СОСТА́ВИТЬ2, составлю, составишь, совер. (к составлять2), кого-что. Переставить сверху вниз. Составить на пол. Составить на землю.

СОСТА́ВИТЬСЯ, составлюсь, составишься, совер. (к составляться1).
1. Образоваться из соединения частей. Составилось уравнение, предложение. Составилась задача, фраза.
2. Организоваться. Составилось общество.
3. ... Статья полностью

СОСТАВЛЕ́НИЕ1, составления, мн. нет, ср. Действие по гл. составить1 (преим. в 1, 2 и 5 знач. ... Статья полностью

СОСТАВЛЕ́НИЕ2, составления, мн. нет, ср. (редк.). Действие по гл. составить2-составлять2.

СОСТА́ВЛЕННЫЙ1, составленная, составленное; составлен, составлена, составлено. прич. страд. прош. от составить1 во всех знач., кроме 6.

СОСТА́ВЛЕННЫЙ2, составленная, составленное; составлен, составлена, составлено. прич. страд. прош. от составить2.

СОСТАВЛЯ́ТЬ1, составляю, составляешь. несов. к составить1. «Превосходные комедии Фонвизина... составляют только блестящий эпизод, предвещающий появление русской прозы и русской комедии.» Чернышевский.

СОСТАВЛЯ́ТЬ2, составляю, составляешь. несов. к составить2.

СОСТАВЛЯ́ТЬСЯ1, составляюсь, составляешься, несов.
1. несов. к составиться.
2. страд. к составлять1 ... Статья полностью

СОСТАВЛЯ́ТЬСЯ2, составляюсь, составляешься, несов. страд. к составлять2.

...СОСТА́ВНЫЙ, составная, составное (книж.). Вторая часть сложных прил. в знач. составленный из чего-нибудь, имеющий тот или иной состав (указываемый первой частью), напр. двухсоставный (из двух частей), односоставный, разносоставный.

СОСТА́РЕТЬСЯ, состареюсь, состареешься, и (устар.) СОСТАРЕТЬСЯ, состареюсь, состареешься, совер. То же, что состариться. «Я в эту ночь совсем состарелся.» А.Тургенев. «Я состарелся в эти пятнадцать лет.» Герцен.

СОСТА́РИТЬ, состарю, состаришь. совер. к старить. Горе состарило его прежде времени.

СОСТА́РИТЬСЯ, состарюсь, состаришься. совер. к стариться. «В бездействии состарится оно (поколенье).» Лермонтов.

СОСТЁГАННЫЙ, состёганная, состёганное; состёган, состёгана, состёгано (спец.). прич. страд. прош. от состегать.

СОСТЕГА́ТЬ, состегаю, состегаешь, совер. (к состегивать1), что (спец.).
1. Сшить нитками, соединить стежками. Состегать два полотенца.
2. Соединить чем-нибудь (проволокой, ниткой). Состегать щетину в щетке.

СОСТЁГИВАТЬ1, состёгиваю, состёгиваешь (спец.). несов. к состегать.

СОСТЁГИВАТЬ2, состёгиваю, состёгиваешь (прост.). несов. к состегнуть.

СОСТЁГИВАТЬСЯ1, состёгиваюсь, состёгиваешься, несов. (спец.). страд. к состегивать1.

СОСТЁГИВАТЬСЯ2, состёгиваюсь, состёгиваешься, несов. (прост.). страд. к состегивать2.

СОСТЁГНУТЫЙ, состёгнутая, состёгнутое; состёгнут, состёгнута, состёгнуто (прост.). прич. страд. прош. от состегнуть.

СОСТЕГНУ́ТЬ, состегну, состегнёшь, совер. (к состегивать2), что (прост.). Отстегнуть, снять, отстегивая.

СОСТИ́РАННЫЙ, состиранная, состиранное; состиран, состирана, состирано (прост.). прич. страд. прош. от состирать.

СОСТИРА́ТЬ, состираю, состираешь, совер. (к состирывать), что с чего (прост.). Стирая, отмыть, счистить. Состирать грязь с рубашки.

СОСТИРА́ТЬСЯ, состираюсь, состираешься, совер. (к состирываться) (прост.). Отмыться, отчиститься после стирки. Грязь состиралась.

СОСТИ́РЫВАТЬСЯ, состирываюсь, состирываешься, несов. (прост.).
1. несов. к состираться.
2. страд. к состирывать.

СОСТОЯ́НИЕ, состояния, ср.
1. только ед. Пребывание в каком-нибудь положении (книж.). Состояние в кадровых войсках.
2. ... Статья полностью

СОСТОЯ́НЬИЦЕ, состояньица, ср. (разг.). уменьш.-ласк. к состояние во 2, 3 и 5 знач.

СОСТОЯ́ТЕЛЬНОСТЬ, состоятельности, мн. нет, жен. (книж.).
1. Степень материального благосостояния; степень платежеспособности. Определить состоятельность.
| ... Статья полностью

СОСТОЯ́ТЕЛЬНЫЙ, состоятельная, состоятельное; состоятелен, состоятельна, состоятельно (книж.).
1. только полн. Богатый, обеспеченный, с состоянием (см. ... Статья полностью

СОСТОЯ́ТЬ состою́, состои́шь. повел. нет, несов.
1. из кого-чего. Быть составленным из кого-чего-нибудь, иметь кого-что-нибудь в своем составе. «В старое, дореволюционное время, в условиях капитализма интеллигенция состояла прежде всего из людей имущих классов, — дворян, промышленников, купцов, кулаков и т.п. ... Статья полностью

СОСТОЯ́ТЬСЯ, состоюсь, состоишься, повел. нет, совер. (книж., офиц.). Произойти, получить осуществление. Спектакль не состоялся. Лекция состоится в девять часов. Издание не состоялось.
| ... Статья полностью

СОСТРА́ГИВАТЬ, сострагиваю, сострагиваешь. несов. к сострогать.

СОСТРА́ГИВАТЬСЯ, сострагиваюсь, сострагиваешься, несов.
1. несов. к сострогаться.
2. страд. к сострагивать.

СОСТРАДА́НИЕ, сострадания, мн. нет, ср. Сочувствие чужому страданию, участие, возбуждаемое горем, несчастьем другого человека. Испытывать глубокое сострадание к кому-нибудь. Из чувства сострадания. Вызвать, возбудить сострадание в ком-нибудь.

СОСТРАДА́ТЕЛЬНОСТЬ, сострадательности, мн. нет, жен. (книж.). отвл. сущ. к сострадательный; способность, склонность к состраданию.

СОСТРАДА́ТЕЛЬНЫЙ, сострадательная, сострадательное; сострадателен, сострадательна, сострадательно (книж.). Способный, склонный к состраданию, исполненный сострадания. Сострадательный человек. Сострадательное отношение.

СОСТРАДА́ТЬ, сострадаю, сострадаешь, несов., кому-чему (книж. устар.). Испытывать сострадание, сочувствие к кому-чему-нибудь. Сострадать слезам. Сострадать бедности. «(Дама), сострадающая его судьбе.» Достоевский.

СОСТРИ́Г, состригла. прош. от состричь.

СОСТРИГА́ТЬ, состригаю, состригаешь. несов. к состричь.

СОСТРИГА́ТЬСЯ, состригаюсь, состригаешься, несов. страд. к состригать.

СОСТРИГУ́, сострижёшь, состригут. буд. от состричь.

СОСТРИ́ЖЕННЫЙ, состриженная, состриженное; сострижен, сострижена, сострижено. прич. страд. прош. от состричь.

СОСТРИЖЁШЬ. см. состричь.

СОСТРИ́ТЬ, сострю, состришь. совер. к острить2.

СОСТРИ́ЧЬ, состригу, сострижёшь, состригут, прош. состриг, состригла, совер. (к состригать), что. Срезая, снять, отделить (всё, до конца). Состричь волосы.

СОСТРО́ГАННЫЙ, состроганная, состроганное; состроган, сострогана, сострогано. прич. страд. прош. от сострогать.

СОСТРОГА́ТЬ и (обл.) состругать, сострогаю, сострогаешь, совер. (к сострагивать), что. Строгая, удалить, счистить (верхний слой чего-нибудь).

СОСТРОГА́ТЬСЯ и (обл.) состругаться, сострогаюсь, сострогаешься, совер. (к сострагиваться). При строгании сойти, счиститься.

СОСТРО́ГНУТЫЙ, сострогнутая, сострогнутое; состругнут, состругнута, сострогнуто (разг.). прич. страд. прош. от сострогнуть.

СОСТРОГНУ́ТЬ, сострогну, сострогнёшь, что (разг.). однокр. к сострогать.

СОСТРО́ЕННЫЙ, состроенная, состроенное; состроен, состроена, состроено. прич. страд. прош. от состроить.

СОСТРО́ИТЬ, сострою, состроишь, совер.
1. что. То же, что построить в 1 знач. (см. строить в 1 знач. ... Статья полностью

СОСТРУ́ГАННЫЙ, соструганная, соструганное; соструган, состругана, состругано (обл.). прич. страд. прош. от состругать.

СОСТРУГА́ТЬ, состругаю, состругаешь, совер. (к состругивать), что (обл.). см. сострогать.

СОСТРУГА́ТЬСЯ, состругаюсь, состругаешься, совер. (к состругиваться) (обл.). см. сострогаться.

СОСТРУ́ГИВАТЬ, состругиваю, состругиваешь (обл.). несов. к состругать.

СОСТРУ́ГИВАТЬСЯ, состругиваюсь, состругиваешься, несов. (обл.).
1. несов. к состругаться.
2. страд. к состругивать.

СОСТРУ́ЖЕННЫЙ, соструженная, соструженное; состружен, состружена, состружено (спец. обл.). прич. страд. прош. от состружить.

СОСТРУ́ЖИВАТЬ, соструживаю, соструживаешь (спец. обл.). несов. к состружить.

СОСТРУ́ЖИВАТЬСЯ, соструживаюсь, соструживаешься, несов. (спец. обл.). страд. к соструживать.

СОСТРУ́ЖИТЬ, состружу, состружишь, совер. (к соструживать), что (спец. обл.). То же, что сострогать.

СОСТРУ́НЕННЫЙ, соструненная, соструненное; сострунен, сострунена, сострунено (охот., спец.). прич. страд. прош. от сострунить.

СОСТРУ́НИВАТЬ, соструниваю, соструниваешь, несов. (к сострунить), кого-что (охот., спец.). То же, что струнить.

СОСТРУ́НИВАТЬСЯ, соструниваюсь, соструниваешься, несов. (охот., спец.). страд. к сострунивать.

СОСТРУ́НИТЬ, соструню, сострунишь (охот., спец.). совер. к струнить и к сострунивать. «На телеге вывезли большого соструненного, со связанными ногами, серого волка.» Л.Толстой.

СОСТРЯ́ПАННЫЙ, состряпанная, состряпанное; состряпан, состряпана, состряпано. прич. страд. прош. от состряпать.

СОСТРЯ́ПАТЬ, состряпаю, состряпаешь. совер. к стряпать. Состряпать обед. Состряпать донос. «Удалось бы только нам дельце наше состряпать.» Мельников-Печерский.

СОСТЯЗА́НИЕ, состязания, ср.
1. Организованное спортивное соревнование на первенство в чем-нибудь. Состязание в беге. Теннисное состязание. Состязание по фигурному катанию на коньках. Футбольные состязания.
2. Вообще соревнование. Состязание в остроумии.
3. ... Статья полностью

СОСТЯЗА́ТЕЛЬНОСТЬ, состязательности, мн. нет, жен. (юр., офиц.). Такое ведение судебного процесса, при котором проходит состязание сторон. Состязательность в судебном процессе.

СОСТЯЗА́ТЕЛЬНЫЙ, состязательная, состязательное (юр., офиц.). прил. к состязание в 3 знач. и к состязательность. Состязательный процесс.

СОСТЯЗА́ТЬСЯ, состязаюсь, состязаешься, несов., с кем в чем.
1. Стремиться превзойти кого-что-нибудь в каком-нибудь состязании. Состязаться с кем-нибудь в плавании. Состязаться в игре на биллиарде. Состязаться в остроумии.
2. ... Статья полностью

СОСУ́Д, сосуда, муж.
1. Вместилище для жидкости. Сосуд для вина. Стеклянный сосуд с водой.
2. Трубчатый орган в теле человека и животных, по которому движется кровь или лимфа (биол., анат. ... Статья полностью

СОСУ́ДИСТЫЙ, сосудистая, сосудистое (биол., анат., бот.). Содержащий в себе сосуды (см. сосуд во 2 и 3 знач.). Сосудистая оболочка глаза, мозга. Сосудистые пучки у растений. Сосудистое растение.

СОСУ́ЛЕЧКА, сосулечки, жен. (разг.). уменьш.-ласк. к сосулька в 1 и 2 знач.

СОСУ́ЛЬКА, сосульки, жен.
1. Обледеневшая при стоке жидкость в виде заостренного книзу стержня. Сосульки на крышах. Борода в сосульках.
2. То, что можно сосать, соска (обл.). Хлебная сосулька.
3. ... Статья полностью

СОСУ́Н, сосуна, муж.
1. Детеныш млекопитающего животного, преим. жеребенок, сосущий матку.
2. Грудной ребенок (прост. шутл.).
3. ... Статья полностью

СОСУНО́К, сосунка, муж.
1. уменьш.-ласк. к сосун в 1 и 2 знач (разг., прост.).
2. То же, что сосун ... Статья полностью

СОСУ́НЧИК, сосунчика, муж. То же, что сосунок в 1 и 2 знач. «Бежал, спотыкаясь, жеребенок сосунчик.» Григорович. «Стали проходить молодые кобылки, стригуны, сосунчики и тяжелые матки.» Л.Толстой.

СОСУЩЕСТВОВА́НИЕ, сосуществования, мн. нет, ср. (книж.). Одновременное или совестное существование. Сосуществование разных признаков в одном предмете.

СОСУЩЕСТВОВА́ТЬ, сосуществую, сосуществуешь, несов. (книж.). Существовать одновременно или вместе с кем-чем-нибудь.

СОСУ́ЩИЙ, сосущая, сосущое.
1. прич. действ. наст. сосать.
2. Обладающий сосательными трубочками с каналом внутри (биол.). Сосущие инфузории.

СОСЦЕВИ́ДНЫЙ, сосцевидная, сосцевидное; сосцевиден, сосцевидна, сосцевидно (книж., спец.). Похожий на сосцы, сосковидный. Сосцевидный отросток височной кости (анат.).

СОСЧИ́ТАННЫЙ, сосчитанная, сосчитанное; сосчитан, сосчитана, сосчитано. прич. страд. прош. от сосчитать.

СОСЧИТА́ТЬ, сосчитаю, сосчитаешь. совер. к считать1 в 1 знач. и к сосчитывать. Сосчитать деньги. Сосчитать состав участников.

СОСЧИТА́ТЬСЯ, сосчитаюсь, сосчитаешься, совер. (к сосчитываться), с кем-чем (разг.).
1. То же, что рассчитаться в 1 знач. ... Статья полностью

СОСЧИ́ТЫВАТЬ, сосчитываю, сосчитываешь, несов. (к сосчитать), кого-что. То же, что считать1 в 1 знач. (с оттенком многократности).

СОСЧИ́ТЫВАТЬСЯ, сосчитываюсь, сосчитываешься, несов.
1. несов. к сосчитаться (разг.).
2. страд. к сосчитывать.

СОТВОРЕ́НИЕ, сотворения, мн. нет, ср. (книж.). Действие по гл. сотворить. Миф о сотворении мира.

СОТВОРЁННЫЙ, сотворённая, сотворённое; сотворён, сотворена, сотворено (книж.). прич. страд. прош. от сотворить.

СОТВОРИ́ТЬ, сотворю, сотворишь (книж.). совер. к творить1. «Много он еще добра России сотворит.» Пушкин. «Быть может, новый Гайден сотворит великое — и наслажуся им.» Пушкин. «Молитвы Иисусовой не сотворив, уселися у земского стола.» Некрасов.

СОТВОРИ́ТЬСЯ, сотворюсь, сотворишься (разг.). совер. к твориться1 в 1 знач.

СОТВО́РЧЕСТВО, сотворчества, мн. нет, ср. (книж.). Совместное творчество.

СОТЕ́ [тэ], нескл., ср. (франц. sautée от sauter — прыгать). Кушанье под соусом. Соте из судака.
| То же в знач. неизм. ... Статья полностью

СОТЕ́ЙНИК, сотейника, муж. Род сковородки — металлическая тарелка с прямыми боками (для соте).

СО́ТЕНКА, сотенки, жен. (прост.). уменьш.-ласк. к сотня в 1 знач.
| То же, что сотня во 2 знач. (фам.). Сотенок пять стоить будет.

СО́ТЕННЫЙ, сотенная, енное.
1. прил. к сотня в 5 знач. (ист.). Сотенный голова.
2. Стоимостью в сто рублей, сторублевый (прост. ... Статья полностью

...СО́ТЕННЫЙ, сотенная, сотенное. Вторая часть составных прил. со знач. имеющий то или иное число сотен (какое указано в первой части), напр. пятисотенный, семисотенный.

СОТЕ́РН [тэ], сотерна, мн. нет, муж. (от названия места производства — франц. деревни Sauternes). Сорт виноградного белого вина.

СО́ТКА, сотки, жен.
1. Одна сотая часть какой-нибудь единицы. В зависимости от системы молотилок тракторист получает от 30 до 35 соток трудодня.
2. Мера крепких спиртных напитков (водки, коньяка, рому) в одну сотую ведра (устар. ... Статья полностью

СО́ТКАННЫЙ, сотканная, сотканное; соткан, соткана, соткано. прич. страд. прош. от соткать.

СОТКА́ТЬ, сотку, соткёшь, прош. соткал, соткалала, соткало. совер. к ткать. Пестрядина — ткань, сотканная из нитей разного цвета. «Счастье соткано из иллюзий, надежд, доверчивости к людям.» Гончаров.

СО́ТКНУТЫЙ, соткнутая, соткнутое; соткнут, соткнута, соткнуто. прич. страд. прош. от соткнуть.

СОТКНУ́ТЬ, соткну, соткнёшь. совер. к стыкать.

СО́ТНИК, сотника, муж.
1. Офицерский чин в казачьих войсках, соответствующий чину поручика в пехоте (дорев.).
2. Командир небольшого войскового подразделения, сотни (ист.). Стрелецкий сотник.

СО́ТНИЧИХА, сотничихи, жен. (устар.). Жена сотника.

СО́ТНЯ, сотни, род. мн. сотен, жен.
1. Сто штук; счетная единица, равная ста одинаковым предметам. Сотня яиц.
2. Сто рублей (прост.). Две сотни истратил.
| ... Статья полностью

СОТНЯ́ГА, сотняги, жен. (прост. фам.). ласк. к сотня во 4 знач. «Сколько тебе, сотнягу, что ли? или две?» А.Тургенев.

СОТНЯ́ЖКА, сотняжки, жен. (прост. фам.). уменьш. к сотняга.

СОТОВА́РИЩ, сотоварища, муж. (книж. устар., теперь разг.). Товарищ, чей-нибудь соучастник в чем-нибудь.

СОТОВА́РИЩЕСТВО, сотоварищества, мн. нет, ср. (книж. устар.). То же, что товарищество в 1 знач.

СОТОВИ́ДНЫЙ, сотовидная, сотовидное; сотовиден, сотовидна, сотовидно (спец.). Похожий по виду на соты. Сотовидная обмотка катушки (радио).

СОТОВО́Й, сотовая, сотовое (обл.). см. сотовый.

СО́ТОВЫЙ (сотовый разг.), сотовая, сотовое и (обл.) сотовой, сотовая, сотовое (спец.).
1. прил. к соты, содержащийся в сотах. Сотовый мед. ... Статья полностью

СОТРАПЕ́ЗНИК, сотрапезника, муж. (устар.).
1. Принимающий пищу за одним столом, за общею трапезой с кем-нибудь (книж., теперь шутл.).
2. чаще ... Статья полностью

СОТРАПЕ́ЗНИЧАТЬ, сотрапезничаю, сотрапезничаешь, несов. (книж. устар.). Принимать пищу за одним столом, за общей трапезой с кем-нибудь, вместе есть, вместе пировать.

СОТРУ́, сотрусь, сотрёшь, сотрёшься. буд. от стереть, стереться.

СОТРУ́ДНИК, сотрудника, муж.
1. Лицо, работающее с кем-нибудь вместе, помогающее кому-нибудь в выполнении работы (книж.). Даль составил свой словарь один, без сотрудников. Мой сотрудник.
2. ... Статья полностью

СОТРУ́ДНИЦА, сотрудницы, женск. к сотрудник в 1 и 2 знач.

СОТРУ́ДНИЧАТЬ, сотрудничаю, сотрудничаешь, несов.
1. с кем. Быть чьим-нибудь сотрудником в работе (см. сотрудник в 1 знач.), работать с кем-нибудь вместе.
2. ... Статья полностью

СОТРУ́ДНИЧЕСКИЙ, сотрудническая, сотрудническое (книж.). прил. к сотрудник.

СОТРУ́ДНИЧЕСТВО, сотрудничества, мн. нет, ср.
1. Действие по гл. сотрудничать. Сотрудничество с известным ученым. Сотрудничество в газете, журнале.
2. ... Статья полностью

СОТРЯСА́ТЬ, сотрясаю, сотрясаешь, несов. (к сотрясти), что (книж.).
1. Сильно трясти из стороны в сторону (устар.). Ветер сотрясал и ломал деревья.
2. ... Статья полностью

СОТРЯСА́ТЬСЯ, сотрясаюсь, сотрясаешься, несов. (книж.).
1. (совер. сотрястись). Сильно трястись всем существом или всеми своими частями (устар. ... Статья полностью

СОТРЯСЕ́НИЕ, сотрясения, ср. (книж. устар., спец.). Действие и состояние по гл. сотрясти-сотрясать ... Статья полностью

СОТРЯСЁННЫЙ, сотрясённая, сотрясённое; сотрясён, сотрясена, сотрясено (книж. устар.). прич. страд. прош. от сотрясти.

СОТРЯСТИ́, сотрясу, сотрясёшь, прош. сотряс, сотрясла (книж. устар.). совер. к сотрясать, преим. во 2 знач.

СОТРЯСТИ́СЬ, сотрясусь, сотрясёшься, прош. сотрясся, сотряслась (книж. устар.). совер. к сотрясаться в 1 и 2 знач.

СО́ТСКИЙ, сотского, муж.
1. Низшее должностное лицо сельской полиции, избиравшееся сельским сходом (дорев.).
2. В Московской Руси — местный выборный староста от сотни (см. ... Статья полностью

СО́ТЫ, сотов, и (обл.) СОТЫ, сотов, ед. нет. Постройка из воска с симметрически расположенными ячейками для меда, для кладки яичек и цветочной пыльцы у пчел и ос. Пустые соты (без меда). Мед в сотах. Вынимать соты из улья. «Пахом соты медовые нес на базар в Великое.» Некрасов ... Статья полностью

СО́ТЫЙ, сотая, сотое. числ. поряд. к сто. Сотый раз. Сотая доля. Сотая часть. «Хотел объехать целый свет, и не объехал сотой доли.» Грибоедов.

СОУ́ЗНИК, соузника, муж. (книж. устар.). Человек, совместно с кем-нибудь находящийся в заключении, в узах. «В кругу соузников.» А.Одоевский.

СОУ́ЗНИЦА, соузницы (книж. устар.). женск. к соузник.

СОУМЫ́ШЛЕННИК, соумышленника, муж. (книж.). Сообщник в преступном умысле. Подсудимый назвал всех своих соумышленников.

СОУМЫ́ШЛЕННИЦА, соумышленницы (книж.). женск. к соумышленник.

СОУМЫ́ШЛЕННЫЙ, соумышленная, соумышленное (книж.). Задуманный несколькими соумышленниками вместе.

СО́УС, соуса, мн. соусы (соуса прост.), муж. (франц. sauce).
1. Жидкая приправа к кушанью. Грибной соус. Осетрина под белым соусом.
2. перен. ... Статья полностью

СО́УСНИК, соусника, муж., и СОУСНИЦА, соусницы, жен. Небольшая посуда для соуса, обычно в виде различной формы продолговатой чашки с ручкой.

СО́УСНИЦА, см. со́усник.

СО́УСНЫЙ, соусная, соусное. прил. к соус в 1 и 3 знач.

СОУЧА́СТВОВАТЬ, соучаствую, соучаствуешь, несов., в чем (книж. офиц.). Участвовать вместе с другими, быть соучастником в чем-нибудь (преим. дурном). Соучаствовать в краже.

СОУЧА́СТИЕ, соучастия, мн. нет, ср. (книж. офиц.). Действие по гл. соучаствовать. Соучастие в преступлении.

СОУЧА́СТНИК [сн], соучастника, муж. (книж. офиц.). Лицо, участвующее вместе с кем-нибудь в совершении чего-нибудь (преим. дурного). Соучастник преступления или в преступлении.

СОУЧА́СТНИЦА [сн], соучастницы (книж. офиц.). женск. к соучастник.

СОУЧА́СТНЫЙ [сн], соучастная, соучастное; соучастен, соучастна, соучастно (книж. офиц. устар.). прил., по знач. связанное с соучастием в чем-нибудь.

СОУЧЕНИ́К, соученика, муж. (книж. устар.). Человек, являющийся или бывший учеником совместно с кем-нибудь где-нибудь.

СОУЧЕНИ́ЦА, соученицы (книж. устар.). женск. к соученик.

СОФА́ (нескл. устар.), софы, мн. (редк.) софы, соф, софам, жен. (тур. ... Статья полностью

СОФИ́ЗМ, софизма, муж. (греч. sophisma — измышление, хитрость) (книж.). Формально правильное, но ложное по существу умозаключение, основанное на натяжке, на преднамеренно неправильном подборе исходных положений в цепи рассуждений.

СОФИ́СТ, софиста, муж. (греч. sophistes) (книж.).
1. Человек, прибегающий к софизмам для доказательства заведомо неверных мыслей, положений (неод.).
2. ... Статья полностью

СОФИ́СТИКА, софистки, мн. нет, жен. (книж.).
1. Рассуждение, основанное на софизмах; применение софизмов.
2. Учение софистов (ист. филос.).

СОФИСТИ́ЧЕСКИЙ, софистическая, софистическое; в качестве кратк. употр. софистичен, софистична, софистично (книж.).
1. Содержащий софизмы; основанный на софизмах; склонный к софизмам (неод. ... Статья полностью

СОФИ́Т, софита, муж. (ит soffitto).
1. Нижняя часть арки (архит.).
2. Декорация, изображающая потолок (театр.).
3. Ряд ламп для освещения сцены сверху (театр.).

СОХА́, сохи, вин. соху, мн. сохи, сохам, жен.
1. Примитивное земледельческое орудие для распахивания земли. Трактор и плуг совершенно вытеснили соху с социалистических полей Советского Союза.
2. ... Статья полностью

СОХА́ТЫЙ, сохатая, сохатое; сохат, сохата, сохато (обл.).
1. Имеющий развилину, раздвоение. Сохатая жердина.
2. Рогатый, с ветвистыми рогами. Сохатый олень.
3. в знач. сущ. ... Статья полностью

СО́ХНУТЬ, сохну, сохнешь, д.н.в. нет, прош. сох, сохла, и (устар.) сохнул, несов.
1. Становиться сухим, теряя влагу, влажность. «Письмо дрожит в ее руке; облатка розовая сохнет на воспаленном языке.» Пушкин ... Статья полностью

СОХОЗЯ́ИН, сохозяина, мн. сохозяева, сохозяев, муж. (офиц. устар.). Человек, являющийся хозяином кого-чего-нибудь одновременно с кем-нибудь другим. Сохозяева мастерской.

СОХРА́Н, сохрана, мн. нет, муж. (устар., обл.). То же, что сохранение в 1 знач. «Ему отдавали деньги под сохран.» Гоголь.

СОХРАНЕ́НИЕ, сохранения, мн. нет, ср.
1. Действие по гл. сохранить-сохранять ... Статья полностью

СОХРАНЁННЫЙ, сохранённая, сохранённое; сохранён, сохранена, сохранено. прич. страд. прош. от сохранить.

СОХРАНИ́ТЬ, -ню́, -ни́шь, совер. (к сохранять).
1. кого-что. Уберечь, сберечь, не дать кому-чему-нибудь исчезнуть. С. чужое имущество. С. что-нибудь на память. С. ценного работника в штате. ... Статья полностью

СОХРАНИ́ТЬСЯ, сохранюсь, сохранишься, совер. (к сохраняться).
1. Сберечься, остаться в целости, уцелеть. Дом, где родился Пушкин ... Статья полностью

СОХРА́ННО, нареч. (канц.). В целости, без утраты, порчи. Вещи дойдут до места назначения вполне сохранно.

СОХРА́ННОСТЬ, сохранности, мн. нет, жен. (офиц. канц.).
1. Сохранение в полной целости, в наличии. Сохранность вкладов.
2. Отсутствие повреждений. Сохранность продуктов. В целости и сохранности. Всё в полной сохранности.

СОХРА́ННЫЙ, сохранная, сохранное; сохранен, сохранна, сохранно.
1. Тщательно сберегаемый (устар.). Сохранный рубль.
2. Потайной, такой, где можно сохранить (устар.). Спрятать в сохранном месте.
3. ... Статья полностью

СОХРАНЯ́ТЬ, сохраняю, сохраняешь, несов.
1. несов. к сохранить.
2. что. Хранить, держать в каком-нибудь месте, предохраняя от порчи, пропажи (разг.). Сохранять масло в погребе. Сохранять деньги в банке.

СОХРАНЯ́ТЬСЯ, сохраняюсь, сохраняешься, несов.
1. несов. к сохраниться.
2. страд. к сохранять.

СОЦ... (неол.). Сокращение, употр. в новых сложных словах в знач.: 1) социалистический, напр. соцсоревнование, соцстроительство; 2) социальный, напр. соцстрах (социальное страхование).

СОЦВЕ́ТИЕ, соцветия, ср. (бот.). Верхняя часть стебля с более или менее сближенными цветками и мелкими листьями. Простые соцветия. Сложные соцветия. Некоторые соцветия, напр. у василька, маргаритки, имеют вид отдельного цветка.

СОЦДОГОВО́Р, соцдоговора, муж. (неол.). Социалистический договор между трудящимися о социалистическом соревновании.

СОЦИАЛ... (полит.).
1. Первая часть составных политических терминов в знач. социальный, социалистический, напр. социал-демократия.
2. То же, с презр. оттенком, для обозначения мнимо социалистического, напр. социал-предатель, социал-соглашатель.

СОЦИА́Л-ДЕМОКРА́Т, (социаль-демократ устар.), социал-демократа, муж. (полит.). Сторонник социал-демократии, член социал-демократической партии.

СОЦИА́Л-ДЕМОКРАТИ́ЗМ, социал-демократи́зма, мн. нет, муж. (полит.). Идеология и тактика социал-демократии. «Нынешний социал-демократизм есть идейная опора капитализма.» Сталин. «...Эра умирания капитализма является вместе с тем эрой умирания социал-демократизма в рабочем движении.» Сталин.

СОЦИА́Л-ДЕМОКРАТИ́ЧЕСКИЙ (социаль-демократи́ческий устар.), социал-демократи́ческая, социал-демократи́ческое (полит.). прил. к социал-демократия ... Статья полностью

СОЦИА́Л-ДЕМОКРА́ТИЯ (социаль-демократия устар.), социал-демократии, мн. нет, жен. (от лат. socialis — общественный и слова демократ) (полит. ... Статья полностью

СОЦИАЛИЗА́ЦИЯ, социализации, мн. нет, жен. (экон., полит.). Действие по гл. социализировать ... Статья полностью

СОЦИАЛИЗИ́РОВАННЫЙ, социализированная, социализированное; социализирован, социализирована, социализировано (экон., полит.). прич. страд. прош. от социализировать.

СОЦИАЛИЗИ́РОВАТЬ, социализирую, социализируешь, совер. и несов., что (от лат. socialis — общественный) (экон., полит.).
1. ... Статья полностью

СОЦИАЛИЗИ́РОВАТЬСЯ, социализируюсь, социализируешься (экон., полит.).
1. совер. и несов. Стать (становиться) социализированным.
2. несов. страд. к социализировать.

СОЦИАЛИ́ЗМ, социализма, мн. нет, муж. (от лат. socialis — общественный).
1. ... Статья полностью

СОЦИАЛ-ИМПЕРИАЛИ́ЗМ, социал-империали́зма, мн. нет, муж. (полит. презр.). Разновидность оппортунизма, политика поддержки империалистического правительства своей страны социал-демократической верхушкой (см. социалистический в 4 знач.).

СОЦИА́Л-ИМПЕРИАЛИ́СТ, социал-империали́ста, муж. (полит. презр. ... Статья полностью

СОЦИА́Л-ИМПЕРИАЛИСТИ́ЧЕСКИЙ, социа́л-империалисти́ческая, социа́л-империалисти́ческое (полит. презр.). прил. к социал-империализм и к социал-империалист.

СОЦИА́Л-ИМПЕРИАЛИ́СТСКИЙ, социа́л-империали́стская, социа́л-империали́стское (полит. презр.). То же, что социал-империалистический.

СОЦИАЛИ́СТ, социалиста, муж.
1. Сторонник социализма.
2. Член социалистической партии.

СОЦИАЛИСТИ́ЧЕСКИЙ, социалистическая, социалистическое.
1. прил. к социализм в 1 знач., основанный на принципах социализма, существующий в условиях социализма. «Союз Советских Социалистических Республик есть социалистическое государство рабочих и крестьян.» Конституция СССР ... Статья полностью

СОЦИАЛИ́СТКА, социалистки. женск. к социалист.

СОЦИАЛИ́СТ-РЕВОЛЮЦИОНЕ́Р, социалист-революционе́ра, муж. (полит.). Член открыто враждебной марксизму кулацкой контрреволюционной партии, образовавшейся в 1902 г. в России из остатков народнических групп и боровшейся против Октябрьской социалистической революции вместе с иностранными интервентами.

СОЦИА́Л-ПАТРИО́Т, социал-патрио́та, муж. (полит. презр.). То же, что социал-шовинист.

СОЦИА́Л-ПАТРИОТИ́ЗМ, социал-патриоти́зма, мн. нет, муж. (полит. презр.). То же, что социал-шовинизм.

СОЦИА́Л-ПАЦИФИ́ЗМ, социал-пацифи́зма, мн. нет, муж. (полит. презр.). Разновидность оппортунизма, социал-демократическая тактика поддержки, под флагом пацифизма, империалистической политики буржуазии своей страны.

СОЦИА́Л-ПАЦИФИ́СТ, социал-пацифи́ста, муж. (полит. презр.). Социал-демократ, социалист, проводящий политику социал-пацифизма.

СОЦИА́Л-ПАЦИФИ́СТСКИЙ, социа́л-пацифи́стская, социа́л-пацифи́стское (полит. презр.). прил. к социал-пацифизм и к социал-пацифист.

СОЦИА́Л-ПРЕДА́ТЕЛЬ, социал-преда́теля, муж. (полит. презр.). Политический деятель, именующий себя социалистом, но на деле предающий интересы социализма и рабочего класса.

СОЦИА́Л-ПРЕДА́ТЕЛЬСКИЙ, социал-преда́тельская, социал-преда́тельское (полит. презр.). прил. к социал-предатель.

СОЦИА́Л-ПРЕДА́ТЕЛЬСТВО, социал-преда́тельства, мн. нет, ср. (полит. презр.). Деятельность социал-предателей.

СОЦИА́Л-РЕВОЛЮЦИОНЕ́РКА, социал-революционе́рки. женск. к социалист-революционер.

СОЦИА́Л-РЕВОЛЮЦИО́ННЫЙ, социал-революцио́нная, социал-революцио́нное (полит.). прил. к социалист-революционер.

СОЦИА́Л-СОГЛАША́ТЕЛЬ, социал-соглаша́теля, муж. (полит. презр.). То же, что соглашатель.

СОЦИА́Л-СОГЛАША́ТЕЛЬСКИЙ, социал-соглаша́тельская, социал-соглаша́тельское (полит. презр.). То же, что соглашательский.

СОЦИА́Л-СОГЛАША́ТЕЛЬСТВО, социал-соглаша́тельства, мн. нет, ср. (полит. презр.). То же, что соглашательство.

СОЦИА́Л-ФАШИ́ЗМ, социал-фаши́зма, мн. нет, муж. (полит.). Политика и тактика поддержки буржуазии своей страны социал-демократическими партиями II Интернационала, способствующая победе фашизма.

СОЦИА́Л-ФАШИ́СТ, социал-фаши́ста, муж. (полит.). Социал-демократ, проводящий тактику социал-фашизма.

СОЦИА́Л-ФАШИ́СТСКИЙ, социал-фаши́стская, социал-фаши́стское (полит.). прил. к социал-фашист и к социал-фашизм.

СОЦИА́Л-ШОВИНИ́ЗМ, социал-шовини́зма, мн. нет, муж. (полит. презр. ... Статья полностью

СОЦИА́Л-ШОВИНИ́СТ, социал-шовини́ста, муж. (полит. презр.). Социал-демократ, проводящий политику социал-шовинизма. «Социал-шовинисты, в том числе русские меньшевики и эсеры, проповедывали классовый мир рабочих с буржуазией внутри страны и войну с другими народами вне своей страны.» История ВКП(б).

СОЦИА́Л-ШОВИНИ́СТСКИЙ, социал-шовини́стская, социал-шовини́стское (полит. презр.). прил. к социал-шовинист.

СОЦИА́ЛЬНО, нареч. Общественно; в интересах общества; соответственно потребностям общества; соответственно потребностям общества; с общественной точки зрения. Социально чуждый элемент.

СОЦИА́ЛЬНО-БЫТОВО́Й, социально-бытова́я, социально-бытово́е, прил., по знач. связанное с общественным бытом или с организацией общественной помощи в области быта трудящихся. Социально-бытовое явление. Социально-бытовая тема. Социально-бытовой сектор профсоюза.

СОЦИА́ЛЬНО-ОПА́СНЫЙ, социально-опа́сная, социально-опа́сное; социально-опа́сен, социально-опа́сна, социально-опа́сно (юр.). Опасный для общества, вредный в социальном отношении. Социально-опасный преступник. Пролетариат-диктатор успешно перевоспитывает массу социально-опасных муж. Горький. (1933 г.).

СОЦИА́ЛЬНО-ПОЛИТИ́ЧЕСКИЙ, социально-полити́ческая, социально-полити́ческое. Общественно-политический. Социально-политические науки. Социально-политические отношения.

СОЦИА́ЛЬНЫЙ, социальная, социальное (лат. socialis — общественный).
1. прил., по знач. ... Статья полностью

СОЦИО́ЛОГ, социолога, муж. Ученый, специалист по социологии.

СОЦИОЛОГИ́ЗМ, социологизма, мн. нет, муж. (науч.). Социологический подход, социологическое объяснение фактов. Социологизм в истории литературы.

СОЦИОЛОГИ́ЧЕСКИЙ, социологическая, социологическое. прил. к социология. Социологический метод. Социологический подход к явлениям литературы.

СОЦИОЛО́ГИЯ, социологии, мн. нет, жен. (от лат. socius — состоящий в обществе, в сообществе и греч. logos — Учение). Наука об обществе и его развитии. Буржуазная социология, как и сам термин, получила начало в работах О.Конта. Учение об общественно-экономических формациях марксизм-ленинизм рассматривает в пределах исторического материализма и не пользуется термином социология.

СОЦСОВМЕСТИ́ТЕЛЬ, соцсовместителя, муж. (неол.). Рабочий, который без отрыва от производства, по совместительству, выполняет обязанности руководящего работника в советском учреждении с целью улучшения работы аппарата. см. соц... в 1 знач.

СОЦСОВМЕСТИ́ТЕЛЬСТВО, соцсовместительства, мн. нет, ср. (неол.). Работа соцсовместителя.

СОЦСОРЕВНОВА́НИЕ, соцсоревнования, мн. нет, ср. (неол.). Социалистическое соревнование. Развернуть соревнование. см. соц... в 1 знач. и соревнование.

СОЦСТРА́Х, соцстраха мн. нет, муж. (неол.). Сокращение слов: социальное страхование.

СОЦСТРОИ́ТЕЛЬСТВО, соцстроительства, мн. нет, ср. (неол.). Социалистическое строительство, построение социалистического общества. см. соц... в 1 знач.

СОЧЕ́ЛЬНИК, сочельника, муж. (устар.). Канун церковных праздников рождества и крещения. Рождественский сочельник. Крещенский сочельник.

СОЧЁНЫЙ, сочёная, сочёное (спец.). Спущенный в виде сока. Сочёный мед.

СО́ЧЕНЬ, сочня, муж. (обл.). Лепешка, намазанная сверху густым соком из семян (растительным маслом) или испеченная из теста на соку.

СОЧЕТА́НИЕ, сочетания, ср.
1. только ед. Действие по гл. сочетать ... Статья полностью

СОЧЕТА́ТЕЛЬНЫЙ, сочетательная, сочетательное (науч.). Являющийся продуктом сочетания (см. сочетание во 2 знач.), сложный. Сочетательный рефлекс.

СОЧЕТА́ТЬ, сочетаю, сочетаешь, совер. и несов.
1. что с чем. Совместить (совмещать), Соединить (соединять) в одно, вместе (книж.). «Давно все думы, все желанья Гирей с моими сочетал.» Пушкин ... Статья полностью

СОЧЕТА́ТЬСЯ, сочетаюсь, сочетаешься.
1. совер. и несов. Совместиться (совмещаться), Соединиться (соединяться), слиться (сливаться) в Одно целое (книж.). Ум в нем сочетался с хитростью. Звуки оркестра сочетаются с голосами хора.
2. ... Статья полностью

СО́ЧИВО, сочива, мн. нет, ср. (обл.).
1. Сок из семян, употр. для приправы, вместо масла.
2. Кушанье, приправленное этим соком.

СОЧИНЕ́НИЕ, сочинения, ср.
1. только ед. Действие по гл. сочинить-сочинять. Заниматься сочинением стихов.
2. ... Статья полностью

СОЧИНЁННЫЙ, сочинённая, сочинённое; сочинён, сочинена, сочинено (книж.).
1. прич. страд. прош. от сочинить в 1, 2 и 4 знач. ... Статья полностью

СОЧИНИ́ТЕЛЬ, сочинителя, муж.
1. Литератор, писатель (устар.). «Быть сочинителем казалось мне так мудрено, так недосягаемо.» Пушкин. «Один весьма достойный сочинитель тетрадищу поспешно развернул.» Некрасов.
2. ... Статья полностью

СОЧИНИ́ТЕЛЬНИЦА, сочинительницы. женск. к сочинитель.

СОЧИНИ́ТЕЛЬНЫЙ, сочинительная, сочинительное (грам.). прил., по знач. связанное с сложным предложением, построенным по способу сочинения (см. сочинение в 4 знач.). Сочинительные союзы. Сочинительная конструкция.

СОЧИНИ́ТЕЛЬСКИЙ, сочинительская, сочинительское. прил. к сочинитель.

СОЧИНИ́ТЕЛЬСТВО, сочинительства, мн. нет, ср.
1. Литературная работа, писательство (устар.). Сочинительство было наследственным занятием в нашем роду.
2. ... Статья полностью

СОЧИНИ́ТЬ, сочиню, сочинишь, совер. (к сочинять).
1. что. Создать, составить какое-нибудь произведение (литературное, научное, художественное, музыкальное), изложив его словами или знаками (устар. ... Статья полностью

СОЧИНЯ́ТЬ, сочиняю, сочиняешь, несов.
1. несов. к сочинить. «Вероятно все писатели несколько сочиняют, изображая людей такими, какими хотели бы видеть их в жизни.» М.Горький.
2. ... Статья полностью

СОЧИНЯ́ТЬСЯ, сочиняюсь, сочиняешься, несов. страд. к сочинять в 1 знач. (см. сочинить в 1, 2 и 4 знач.).

СОЧИ́ТЬ, сочу, сочишь, д.н.в. неупотр., несов., что.
1. Испускать, выделять из себя по капле (книж., поэт.). Сочить слезы. Сосна сочит смолу. Рана сочит кровь.
2. ... Статья полностью

СОЧИ́ТЬСЯ, сочусь, сочишься, несов.
1. Течь по капле из чего-нибудь (книж.). Кровь сочится из раны. С лица сочится пот. «Сочившиеся из горы родники омывали камень.» Федин.
2. чем. ... Статья полностью

СОЧЛА́, сочлась. см. счесть, счесться.

СОЧЛЕ́Н, сочлена, муж. (книж.). Член одной с кем-нибудь общественной организации, общества.

СОЧЛЕНЕ́НИЕ, сочленения, ср.
1. только ед. Действие по гл. сочленить-сочленять (книж. ... Статья полностью

СОЧЛЕНЁННЫЙ, сочленённая, сочленённое; сочленён, сочленена, сочленено (книж.). прич. страд. прош. от сочленить.

СОЧЛЕНИ́ТЬ, сочленю, сочленишь, совер. (к сочленять), что (книж.). Соединить, сцепить, составить вместе.

СОЧЛЕНИ́ТЬСЯ, сочленюсь, сочленишься, совер. (к сочленяться) (книж.). Соединиться, сцепиться.

СОЧЛЕНО́ВНЫЙ, сочленовная, сочленовное (анат., мед.). прил., по знач. связанное с принадлежностью к сочленению, к нахождению в области сочленения (см. ... Статья полностью

СОЧЛЕНЯ́ТЬ, сочленяю, сочленяешь (книж.). несов. к сочленить.

СОЧЛЕНЯ́ТЬСЯ, сочленяюсь, сочленяешься, несов. (книж.).
1. несов. к сочлениться.
2. страд. к сочленять.

СО́ЧНОСТЬ, сочности, мн. нет, жен. отвл. сущ. к сочный. Персики отличаются сочностью. Сочность стиля.

СО́ЧНЫЙ, сочная, сочное; сочен, сочна, сочно.
1. Наполненный, обильный соком. Сочная трава, листва. Сочное яблоко. Сочные растения (с мясистыми листьями и стеблями; бот.).
2. перен. Яркий, свежий. Сочные краски. Сочные губы.
3. ... Статья полностью

СОЧО́К, сочка, мн. нет, муж. (разг. фам.). уменьш.-ласк. к сок во всех знач., кроме 5.

СОЧТЁННЫЙ, сочтённая, сочтённое; сочтён, сочтена, сочтено. прич. страд. прош. от счесть.

СОЧТУ́, сочтусь, сочтёшь, сочтёшься. буд. от счесть, счесться.

СОЧУ́ВСТВЕННОСТЬ, сочувственности, мн. нет, жен. (книж.). отвл. сущ. к сочувственный. Сочувственность отзыва.

СОЧУ́ВСТВЕННЫЙ, сочувственная, сочувственное; сочувствен, сочувственна, сочувственно (книж.).
1. Исполненный сочувствия, признания, одобрения. Сочувственный отзыв. Сочувственное отношение.
2. только полн. ... Статья полностью

СОЧУ́ВСТВИЕ сочувствия, мн. нет, ср.
1. Отзывчивое отношение к чужому чувству, преим. горестному, сострадание. «Его сочувствие было для меня великой отрадой.» Герцен ... Статья полностью

СОЧУ́ВСТВОВАТЬ, сочувствую, сочувствуешь, несов., кому-чему.
1. Относиться к чьим-нибудь чувствам, переживаниям (преим. горестным) с отзывчивостью, с состраданием, с сочувствием (см. ... Статья полностью

СОЧУ́ВСТВУЮЩИЙ, сочувствующая, сочувствующее.
1. прич. действ. наст. сочувствовать.
2. в знач. сущ. ... Статья полностью

СОШЁЛ, сошёлся, сошла, сошлась. прош. от сойти, сойтись.

СОШЕ́СТВИЕ, сошествия, мн. нет, ср. (книж. устар. или рит.). Действие по гл. сойти в 1 и 2 знач.

СО́ШКА, сошки, жен.
1. уменьш. к соха в 1 знач. (разг.). «Один с сошкой, а семеро с ложкой.» (посл. ... Статья полностью

СОШЛЮ́, сошлюсь, солёшь, сошлёшься. буд. от сослать, сослаться.

СОШНИ́К, сошника, муж.
1. Часть сохи, плуга или окучника, плоский заостренный железный наконечник на развилинах, служащий для подрезки пласта земли, лемех (с.-х.).
2. ... Статья полностью

СО́ШНЫЙ, сошная, сошное. прил. к соха. Сошные люди (земледельцы в древней Руси; ист.). Сошное письмо (система прямого налогового обложение в древней Руси по сохам; ист.).

СОШЬЮ́, сошьёшь. буд. от сшить.

СОЩИ́ПАННЫЙ, сощипанная, сощипанное; сощипан, сощипана, сощипано (разг.). прич. страд. прош. от сощипать.

СОЩИПА́ТЬ, сощиплю, сощиплешь и (прост.) сощипешь, совер. (к сощипывать), что (разг.). Постепенно щипля, сорвать, снять. Сощипать всю верхнюю корку булки.

СОЩИ́ПНУТЫЙ, сощипнутая, сощипнутое; сощипнут, сощипнута, сощипнуто (разг.). прич. страд. прош. от сощипнуть.

СОЩИ́ПЫВАТЬ, сощипываю, сощипываешь (разг.). несов. к сощипать.

СОЩИ́ПЫВАТЬСЯ, сощипываюсь, сощипываешься, несов. (разг.). страд. к сощипывать.

СОЩУ́РЕННЫЙ, сощуренная, сощуренное; сощурен, сощурена, сощурено. прич. страд. прош. от сощурить.

СОЩУ́РИВАТЬ, сощуриваю, сощуриваешь. несов. к сощурить.

СОЩУ́РИВАТЬСЯ, сощуриваюсь, сощуриваешься, несов.
1. несов. к сощуриться.
2. страд. к сощуривать.

СОЩУ́РИТЬ, сощурю, сощуришь, совер. (к сощуривать), что. То же, что прищурить. «Он лениво обернулся ко мне, скользнул по моему лицу своими глазами и сощурил их.» М.Горький.

СОЩУ́РИТЬСЯ, сощурюсь, сощуришься, совер. (к сощуриваться). То же, что прищуриться.

СОЮ́ЖУ, союзишь. наст. от союзить.

СОЮ́З, союза, муж.
1. Тесное единение, связь двух или нескольких лиц, групп, обществ, классов. «- Капитал есть сила международная. Чтобы ее победить, нужен международный союз рабочих, международное братство их.» Ленин ... Статья полностью

СОЮЗ... (неол.). Первая часть сложносокращенных наименований учреждений, организаций в знач. всесоюзный, напр. Союзкино (общесоюзное объединение кинопромышленности).

СОЮ́ЗИТЬ, союжу, союзишь (сапож.). несов. к обсоюзить.

СОЮ́ЗКА, союзки, жен. (сапож.).
1. Кожаная нашивка, охватывающая носок и подъем сапога.
2. Передняя часть заготовки ботинка.

СОЮ́ЗНИК, союзника, муж.
1. Тот, кто вступил в союз с кем-нибудь, находится с кем-нибудь в союзе. Крестьянство — надежный союзник рабочего класса в борьбе с самодержавием.
2. Член реакционно-монархической черносотенной организации "Союз русского народа" (дорев. ... Статья полностью

СОЮ́ЗНИЦА, союзницы. женск. к союзник в 1 знач.

СОЮ́ЗНИЧЕСКИЙ, союзническая, союзническое. прил. к союзник.

СОЮ́ЗНО-РЕСПУБЛИКА́НСКИЙ, союзно-республика́нская, союзно-республика́нское (неол. офиц.). прил., по знач. ... Статья полностью

СОЮ́ЗНЫЙ, союзная, союзное.
1. прил. к союз во 2, 3, 4 и 5 знач. Союзный договор. Союзный билет (то же, что профсоюзный). Союзная книжка. По союзной линии.
2. ... Статья полностью

СО́Я1, сои, мн. нет, жен. (япон.).
1. Однолетнее растение из сем. бобовых, похожее по внешнему виду на кустовую фасоль, широко употр. ... Статья полностью

СО́Я2, сои, жен. (зоол.). То же, что сойка.

СПАД, спада, мн. нет, муж. Действие по гл. спадать (см. спасть во 2 знач.). После спада весенних вод.

СПАДА́ТЬ, спадаю, спадаешь. несов. к спасть.

СПАДА́ТЬСЯ, спадаюсь, спадаешься, несов. (обл.). Уменьшаться в объеме, сжиматься. «Она надула игрушку, и чортик, спадаясь и сморщиваясь, опять завопил пронзительно.» Вересаев.

СПАДУ́, спадёшь. буд. от спасть.

СПАЗМ, спазма, муж., и СПАЗМА, спазмы, жен. (греч. spasma — стяжение, судорога). Судорожное сжатие мышц. Спазм в желудке. Спазм лица. «От этого самого сумления вдруг схватила меня в горле эта самая неминучая спазма-с.» Достоевский ... Статья полностью

СПА́ЗМА, см. спазм.

СПАЗМАТИ́ЧЕСКИЙ и (редк.) спастический, спазматическая, спазматическое (мед.).
1. прил. к спазм и к спазма. Спазматический припадок.
2. ... Статья полностью

СПА́ИВАТЬ1, спаиваю, спаиваешь. несов. к споить. «Его (Обломова) объедают, опивают, спаивают, берут с него фальшивый вексель.» Добролюбов.

СПА́ИВАТЬ2, спаиваю, спаиваешь. несов. к спаять.

СПА́ИВАТЬСЯ1, спаиваюсь, спаиваешься, несов. страд. к спаивать1.

СПА́ИВАТЬСЯ2, спаиваюсь, спаиваешься, несов.
1. несов. к спаяться.
2. страд. к спаивать2.

СПАЙ, спая, муж. (спец.).
1. только ед. То же, что спайка в 1 знач.
2. То же, что спайка во 2 знач. Трубка немного расходится по спаю.

СПА́ЙКА, спайки, жен.
1. только ед. Действие по гл. спаять-спаивать2 и спаяться ... Статья полностью

СПАЙНОЛЕПЕ́СТНЫЙ, спайнолепестная, спайнолепестное (бот.). О растении: с венчиком, состоящим из более или менее сросшихся между собой лепестков; ант. раздельнолепестный.

СПА́ЙНОСТЬ, спайности, мн. нет, жен. (минер.). Свойство, способность кристаллов разделяться на листообразные полосы.

СПА́ЙНЫЙ, спайная, спайное (минер.). Обладающий спайностью. Спайный кристалл.

СПА́ЙЩИК, спайщика, муж. (спец.). Рабочий, занимающийся спайкой.

СПАЛ1, спала. прош. от спасть.

СПАЛ2, спала, спало. прош. от спать.

СПА́ЛЕНКА, спаленки, жен. (разг.). уменьш.-ласк. к спальня. «В голубой далекой спаленке твой ребенок опочил.» А.Блок.

СПАЛЁННЫЙ, спалённая, спалённое; спалён, спалена, спалено. прич. страд. прош. от спалить.

СПА́ЛЗЫВАТЬ, спалзываю, спалзываешь, несов. Сползать постепенно.

СПАЛИ́ТЬ, спалю, спалишь, совер. (прост.).
1. совер. к палить1 во 2 знач. Спалить лес.
2. совер. ... Статья полностью

СПА́ЛЬНИК, спальника, муж. (ист.). Придворный чин в допетровской России. «Этот спальник до Ивана был начальник над конюшней надо всей, из боярских слыл детей.» Ершов.

СПА́ЛЬНЫЙ, спальная, спальное,.
1. Предназначенный для спанья. Спальный вагон. Спальное место в вагоне. Спальные принадлежности. Спальная комната.
2. в знач. сущ. спальная, спальной, жен. ... Статья полностью

СПА́ЛЬНЯ, спальни, род. мн. спален, жен. комната, в которой спят, спальная комната. «Старика отнесли в спальню.» Пушкин. Эта комната служила ему и столовой, и кабинетом, и спальней.

СПАНЬЁ, спанья, мн. нет, ср.
1. Состояние по гл. спать в 1 знач. (разг.). Койка для спанья.
2. ... Статья полностью

СПАРДЕ́К [дэ], спардека, муж. (англ. spardeck) (мор.). Верхняя палуба (обычно у трехпалубных судов.

СПАРДЕ́ЧНЫЙ [дэ], спардечная, спардечное (мор.). прил. к спардек; с спардеком. Спардечное судно.

СПА́РЕННЫЙ, спаренная, спаренное; спарен, спарена, спарено.
1. прич. страд. прош. от спарить.
2. только полн. ... Статья полностью

СПА́РЖА, спаржи, мн. нет, жен. (от лат. asparagus).
1. Растущее в степях и полупустынях растение с малозаметными листьями в виде чешуек (бот.).
2. Выросшие под землею в темноте толстые побеги одного из видов этого растения ("спаржи обыкновенной"), употребляемые в пищу в разваренном виде. Спаржа с сабайоном.

СПА́РЖЕВЫЙ, спаржевая, спаржевое. прил. к спаржа.

СПА́РИВАНИЕ, спаривания, ср. Действие по гл. спарить-спаривать и спариться-спариваться. «Наблюдается весьма энергичное спаривание саранчи.» Лесков.

СПА́РИВАТЬ, спариваю, спариваешь. несов. к спарить.

СПА́РИВАТЬСЯ, спариваюсь, спариваешься, несов.
1. несов. к спариться.
2. страд. к спаривать.

СПА́РИТЬ, спарю, спаришь, совер. (к спаривать и к парить3), кого-что.
1. Подобрать под пару (обл.).
2. ... Статья полностью

СПА́РИТЬСЯ, спарюсь, спаришься, совер. (к спариваться).
1. Случиться, совокупиться (о самце и самке; спец.).
2. Соединиться для постоянной совместной работы (прост.).

СПА́РНИК, спарника, муж. (ж.-д.). Стержень, соединяющий ведущие колеса паровоза с колесами спаренной оси или колеса двух спаренных осей.

СПАРТАКИА́ДА, спартакиады, жен. (неол.). Большой физкультурный праздник рабочих спортивных организаций, состоящий из различных спортивных соревнований, а также массовых развлечений, карнавальных шествий и т.п. ... Статья полностью

СПАРТА́КОВЕЦ, спартаковца, муж. (ист.). Член германского революционного рабочего союза "Спартак", из которого выросла германская коммунистическая партия. (По имени Спартака, вождя и организатора восстания рабов в древнем Риме.)

СПАРТА́КОВСКИЙ, спартаковская, спартаковское (ист.). прил. к спартаковец.

СПАРТА́НЕЦ, спартанца, муж.
1. первонач. гражданин древнегреческого государства Спарты, жители которой, по преданию, отличались крайне суровым образом жизни (ист.).
2. ... Статья полностью

СПАРТА́НКА, спартанки. женск. к спартанец.

СПАРТА́НСКИЙ, спартанская, спартанское.
1. прил. к Спарта (государство в древней Греции) и к спартанец в 1 знач.
2. прил. к спартанец ... Статья полностью

СПА́РХИВАТЬ, спархиваю, спархиваешь. несов. к спорхнуть.

СПА́РЫВАТЬ, спарываю, спарываешь. несов. к спороть.

СПА́РЫВАТЬСЯ, спарываюсь, спарываешься, несов.
1. несов. к спороться.
2. страд. к спарывать.

СПАС (С прописное), спаса, мн. нет, муж. (церк.).
1. То же, что Спаситель во 2 знач. (разг.).
| ... Статья полностью

СПАСА́НИЕ, спасания, мн. нет, ср. (книж., офиц.). Действие по гл. спасать. Общество спасения на водах.

СПАСА́ТЕЛЬ, спасателя, муж. (спец.).
1. Тот, кто спасает (напр. утопающих).
2. Спасательное судно.

СПАСА́ТЕЛЬНЫЙ, спасательная, спасательное (спец.). Служащий для спасания (утопающих). Спасательный пояс. Спасательная лодка.

СПАСА́ТЬ, спасаю, спасаешь. несов. к спасти.

СПАСА́ТЬСЯ, спасаюсь, спасаешься, несов.
1. несов. к спастись. Мы спасались от дождя под деревьями.
2. Стараться спасти свою душу (см. спасти ... Статья полностью

СПАСЕ́НИЕ, спасения, мн. нет, ср.
1. Действие по гл. спасти. Спасение утопающих. Спасение имущества от огня. Спасение души (см. ... Статья полностью

СПАСЁННЫЙ, спасенная, спасенное; спасён, спасена, спасено. прич. страд. прош. от спасти.

СПАСИ́БО (от спаси бог).
1. част., кому-чему, кому-чему на чем и без доп. Выражение благодарности. Спасибо вам. Спасибо за одолжение. Спасибо и на том (о благодарности за что-нибудь очень малое, незначительное).
2. ... Статья полностью

СПАСИ́БОЧКИ и СПАСИБОЧКО, част. (прост. фам.). То же, что спасибо в 1 знач. «Еще раз спасибочки, истинный друг мой.» Л.Леонов.

СПАСИ́БОЧКО

СПАСИ́ТЕЛЬ, спасителя, муж.
1. Человек, избавляющий или избавивший кого-что-нибудь от опасности, несчастья. Спаситель отечества. «Витгенштейн, вождь-герой, Петрополя спаситель.» Жуковский. — Он мыслит: "буду ей спаситель. «Не потерплю, чтоб развратитель... младое сердце искушал".» Пушкин ... Статья полностью

СПАСИ́ТЕЛЬНИЦА, спасительницы. женск. к спаситель в 1 знач.

СПАСИ́ТЕЛЬНОСТЬ, спасительности, мн. нет, жен. (книж.). отвл. сущ. к спасительный. Спасительность средства.

СПАСИ́ТЕЛЬНЫЙ, спасительная, спасительное; спасителен, спасительна, спасительно (книж.). Доставляющий спасение, содействующий спасению. Спасительное средство. Спасительный совет.

СПАСОВА́ТЬ, спасую, спасуешь. совер. к пасовать1.

СПАСТИ́, спасу, спасешь, прош. спас, спасла, совер. (к спасать), кого-что.
1. ... Статья полностью

СПАСТИ́СЬ, спасусь, спасёшься, прош. спасся, спаслась, совер. (к спасаться).
1. от кого-чего. Уберечься, избавиться. Спастись от врага. Спастись от смерти. Спастись от вражеской пули. Спастись бегством от преследования.
2. ... Статья полностью

СПАСТИ́ЧЕСКИЙ, спастическая, спастическое. см. спазматический.

СПАСТЬ, спаду, спадёшь, прош. спал, совер. (к спадать).
1. с чего. Упасть вниз, отделившись, открепившись от своего места (о чем-нибудь, надетом на что-нибудь, покрывавшем, закрывавшем что-нибудь). Все листья уже спали с деревьев. Шина спала с колеса. Кольцо спало с пальца. «Мечтанья с глаз долой и спала пелена!» Грибоедов ... Статья полностью

СПАТЬ сплю, спишь, д.н.в. нет, прош. спал, спала́, спа́ло, несов.
1. Находиться в состоянии сна (см. сон в 1 знач.). «Спишь до тех пор, пока не разбудят.» Л.Толстой ... Статья полностью

СПА́ТЬСЯ, спится, прош. спалось (спалось обл.), безл., несов., кому-чему (разг. ... Статья полностью

СПА́ХАННЫЙ, спаханная, спаханное; спахан, спахана, спахано. прич. страд. прош. от спахать.

СПАХА́ТЬ, спашу, спашешь, совер. (к спахивать), что. Пахотой удалить, снять. Все бугорки спахали.

СПА́ХИВАТЬ, спахиваю, спахиваешь. несов. к спахать.

СПА́ХИВАТЬСЯ, спахиваюсь, спахиваешься, жен. несов. страд. к спахивать.

СПА́ЦИЯ, спаци, жен. (тип. устар.). То же, что шпация в 1 знач.

СПА́ЯННОСТЬ, спаянности, мн. нет, жен. отвл. сущ. к спаянный. Спаянность льдов. Крепкая спаянность с массами.

СПА́ЯННЫЙ, спаянная, спаянное; спаян, спаяна, спаяно.
1. прич. страд. прош. от спаять.
2. перен. ... Статья полностью

СПАЯ́ТЬ, спаяю, спаяешь, совер. (к спаивать2).
1. что. Соединить паянием. Спаять концы проволоки.
2. перен., что ... Статья полностью

СПАЯ́ТЬСЯ, спаяюсь, спаяешься, совер. (к спаиваться2).
1. Соединиться посредством паяния. Концы проволоки спаялись.
2. перен. Крепко соединиться, слепиться (срн. ... Статья полностью

СПЕВА́ТЬСЯ, спеваюсь, спеваешься. несов. к спеться. «Спевались хоры легких птиц.» Лермонтов.

СПЕ́ВКА, спевки, жен. Репетиция вокального коллектива, хора. С двух спевок приготовились к концерту.

СПЁК, спёкся, спекла, спеклась. прош. от спечь, спечься.

СПЕКА́ЛЬЩИК, спекальщика, муж. (спец.). Рабочий, производящий спекание. Спекальщик в обогатительной промышленности.

СПЕКА́НИЕ, спекания, мн. нет, ср. (тех.).
1. Плотное соединение, склеивание частиц твердого вещества при нагревании. Для получения клинкера кирпич обжигают до спекания.
2. Действие по гл. спекать. Спекание применяется при обогащении руды.

СПЕКА́ТЬ, спекаю, спекаешь, несов. (тех.). Производить спекание.

СПЕКА́ТЬСЯ, спекаюсь, спекаешься, несов.
1. несов. к спечься. Кровь спекается. Спекающаяся руда. Спекающийся уголь.
2. страд. к спекать (тех.).

СПЕКТА́КЛЬ, спектакля, муж. (от лат. spectaculum — зрелище). Театральное представление. Любительский спектакль (в исполнении любителей). Детский спектакль (для детей). Пьеса выдержала двадцать спектаклей. «На завтрашний спектакль имеете билет?» Грибоедов.

СПЕКТР, спектра, муж. (лат. spectrum — призрак) (физ.).
1. Разноцветная полоса, получающаяся при прохождении светового луча через стеклянную призму или диффракционную решетку. Солнечный спектр или спектр солнца. Спектр Сириуса. Спектр водорода.
2. ... Статья полностью

СПЕКТРА́ЛЬНЫЙ, спектральная, спектральное (физ.). прил. к спектр. Спектральный анализ (исследование химического состава светящихся тел по их спектрам).

СПЕКТРО́ГРАФ, спектрографа, муж. (от слова спектр и греч. grapho — пишу) (физ.). Спектроскоп с фотографической камерой.

СПЕКТРО́МЕТР, спектрометра, муж. (от слова спектр и греч. metreo — мерю) (физ.). Спектроскоп с приспособлением для измерения положения спектральных линий по длине световых волн.

СПЕКТРОМЕТРИ́ЧЕСКИЙ, спектрометрическая, ектрометрическое (физ.). прил. к спектрометрия.

СПЕКТРОМЕТРИ́Я, спектрометрии, мн. нет, жен. (физ.). Измерение длины световых волн при помощи спектрометра.

СПЕКТРОСКО́П, спектроскопа, муж. (от слова спектр и греч. skopeo — смотрю) (физ.). Прибор для наблюдения спектров.

СПЕКТРОСКОПИ́ЧЕСКИЙ, спектроскопическая, спектроскопическое (физ.). прил. к спектроскопия.

СПЕКТРОСКОПИ́Я, спектроскопии, мн. нет, жен. Исследование спектров при помощи спектроскопа.

СПЕКУ́, спекусь, спечёшь, спечёшься, спекут, спекутся. буд. от спечь, спечься.

СПЕКУЛИ́РОВАТЬ, спекулирую, спекулируешь, несов.
1. чем и без доп. Заниматься спекуляцией или спекуляциями (см. спекуляция в 1 и 2 знач. ... Статья полностью

СПЕКУЛЬНУ́ТЬ, спекульну, спекульнёшь (неол. прост. фам.). однокр. к спекулировать.

СПЕКУЛЯ́НТ, спекулянта, муж. Человек, занимающийся спекуляцией или спекуляциями (см. спекуляция в 1 и 2 знач. ... Статья полностью

СПЕКУЛЯ́НТКА, спекулянтки. женск. к спекулянт.

СПЕКУЛЯ́НТСКИЙ, спекулянтская, спекулянтское. прил. к спекулянт, свойственный спекулянту.

СПЕКУЛЯТИ́ВНЫЙ, спекулятивная, спекулятивное (книж.).
1. прил. к спекуляция в 1 и 3 знач.; Основанный на спекуляции; создаваемый спекуляцией. Спекулятивная торговля. Купить что-нибудь по спекулятивным ценам. Спекулятивные расчеты.
2. ... Статья полностью

СПЕКУЛЯ́ТОР, спекулятора, муж. (лат. speculator — разведчик) (стар., церк.). Оруженосец, телохранитель; палач.

СПЕКУЛЯ́ЦИЯ, спекуляции, жен. (лат. speculatio — наблюдение, разведывание).
1. только ед., чем, с чем, на чем и без доп. ... Статья полностью

СПЕЛЁНАННЫЙ, спелёнанная, спелёнанное; спелёнан, спелёнана, спелёнано. см. §107).

СПЕЛЕНА́ТЬ, спеленаю, спеленаешь. совер. к пеленать.

СПЕЛЁНУТЫЙ, спелёнутая, спелёнутое; спелёнут, спелёнута, спелёнуто. прич. страд. прош. к спеленать. (см. §107).

СПЕ́ЛОСТЬ, спелости, мн. нет, жен. отвл. сущ. к спелый.

СПЕ́ЛЫЙ, спелая, спелое; спел, спела, спело. Вполне созревший, поспевший, зрелый (о плодах, овощах и злаках). Спелое яблоко. Спелая клубника. «Не шуми ты, рожь, спелым колосом!» А.Кольцов.

СПЕ́НСЕР, спенсера, муж. (англ. spencer) (стар.). Род короткой куртки. «Сидит у окна в зеленом бархатном спенсере.» Лесков.

СПЁР, спёрла. прош. от спереть1.

СПЕРВА́, нареч. (разг.). Прежде, раньше, сначала. Сперва выслушай, потом возражай. «Ты подумай сперва!» Некрасов. «Приятели сперва не согласились, но Владимир Петрович настоял на своем.» А.Тургенев ... Статья полностью

СПЕРВОНАЧА́ЛА и СПЕРВОНАЧАЛУ, нареч. (прост.). То же, что сначала в 1 знач., сперва. «Я тыщу дам, только спервоначалу характер мой уважь.» Чехов.

СПЕРВОНАЧА́ЛУ

СПЕ́РЕДИ устар.), ант. сзади.
1. нареч. С лицевой, передней стороны. «Спереди находился палисадник, а сзади сад.» А.Тургенев. «Оглядит себя сперва спереди, потом сзади.» Салтыков-Щедрин ... Статья полностью

СПЕРЕ́ТЬ, сопру, сопрёшь, прош. спёр, спёрла (прост.). совер. к переть в 3 и 4 знач. и к спирать1 ... Статья полностью

СПЕРЕ́ТЬСЯ, сопрусь, сопрёшься, прош. спёрся, спёрлась и сперлась, спёрлось, совер. (к спираться3) (прост.). Сойтись, собраться. «Вся Москва сперлася здесь.» Пушкин.

СПЕ́РМА, спермы, мн. нет, жен. (греч. sperma — семя) (биол.). Полужидкая масса, выделяемая мужскими половыми органами и содержащая половые клетки.

СПЕРМАТОЗО́ИД, сперматозоида, муж. (от греч. sperma — семя и zoon — животное) (биол.). Мужская половая клетка, то же, что живчик во 2 знач.

СПЕРМАЦЕ́Т, спермацета, мн. нет, муж. (от греч. sperma — семя и лат. cetus — кит) (спец.). Белая, жирная масса без вкуса и запаха, добываемая из черепной коробки кашалотов, употр. в парфюмерии, косметике и технике.

СПЕРМАЦЕ́ТОВЫЙ, спермацетовая, спермацетовое (спец.). прил. к спермацет; из спермацета. Спермацетовая мазь.

СПЕ́РМИЙ, спермия, муж. (биол.). То же, что сперматозоид.

СПЕРМИ́Н, спермина, мн. нет, муж. (от греч. sperma — семя) (мед.). Вытяжка из семенных желез животных, употр. как лечебное средство.

СПЁРТОСТЬ, спёртости, мн. нет, жен. отвл. сущ. к спертый2 во 2 знач. Спёртость воздуха.

СПЁРТЫЙ, спёртая, спёртое; спёрт, спёрта, спёрто (прост.). прич. страд. прош. от спереть1.

СПЕСИ́ВЕТЬ, спесивею, спесивеешь, несов. (прост.). Становиться спесивым.

СПЕСИ́ВЕЦ, спесивца, муж. (устар.). Спесивый человек.

СПЕСИ́ВИТЬСЯ, спесивлюсь, спесивишься, несов. (разг. устар.). Обнаруживать спесь, быть спесивым. «Сам же к нам навязался в товарищи, неведомо кто, неведомо откуда, — да еще и спесивится!» Пушкин.

СПЕСИ́ВИЦА, спесивицы (устар.). женск. к спесивец. «Вот тут спесивица переменяет тон.» Крылов.

СПЕСИ́ВОСТЬ, спесивости, мн. нет, жен. отвл. сущ. к спесивый; присутствие спеси в ком-чем-нибудь.

СПЕСИ́ВЫЙ, спесивая, спесивое; спесив, спесива, спесиво. Такой, в котором много спеси, надменный, чванный. «Ой, ты барыня спесивая!» Некрасов. «Да вот что грех: она была спесива.» Крылов. «Москва Онегина встречает своей спесивой суетой.» Пушкин. Говорить спесива (нареч.).

СПЕСЬ, спеси, мн. нет, жен. Чванство, надменность, высокомерие. Сбить спесь с кого-нибудь. «Осла никто почти не примечал, хоть в спеси никому осел не уступал.» Крылов. «Лесть им противна, а спесь неизвестна.» Некрасов.

СПЕ́ТЫЙ, спетая, спетое; спет, спета, спето. прич. страд. прош. от спеть1 (см. петь в 1 и 2 знач. ... Статья полностью

СПЕТЬ1, спою, споёшь. совер. к петь в 1, 2 и 4 знач. «Спой мне песню, как девица за водой поутру шла.» Пушкин. «Чудные птицы посядут на пни, чудные песни споют ей они.» Некрасов.

СПЕТЬ2, спею, спеешь, несов.
1. Созревать, становиться спелым, поспевать (о плодах, овощах и злаках). Рожь колосится и спеет.
2. за кем-чем. Торопливо итти вслед кому-нибудь, поспевать (обл.). «Иди, иди! говорил старик, спея за ним и легко догоняя его.» Л.Толстой.

СПЕ́ТЬСЯ, споюсь, споёшься, совер. (к спеваться).
1. Достичь согласованности в совместном пении, научиться хорошо петь вместе. Хор еще не спелся.
2. перен. ... Статья полностью

СПЕХ, спеху, мн. нет, муж. (разг.). Поспешность, торопливость. Приготовить всё заранее, чтоб спеху не было. Обычно в разг. выражениях: 1 ... Статья полностью

СПЕЦ, спеца и (прост.) спеца, муж. (неол. разг.). Сокращение слова специалист. Крупный спец по животноводству. Спец по конькам. «...Мы, в связи с шахтинским делом, заново поставили вопрос о новых хозяйственных кадрах, вопрос о выработке красных специалистов из людей рабочего класса на смену старым спецам.» Сталин ... Статья полностью

СПЕЦ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. 1) специальный, напр. спецодежда, спецставка; 2) специалист, напр. военспец (военный специалист).

СПЕЦЕЕ́Д, спецееда, муж. (неол. неод.). Человек, занимающийся спецеедством.

СПЕЦЕЕ́ДСТВО, спецеедства, мн. нет, ср. (неол. неод.). «Враждебное отношение к беспартийным специалистам как результат непонимания политики коммунистической партии по отношению к интеллигенции. "Спецеедство" всегда считалось и остается у нас вредным и позорным явлением.» Сталин.

СПЕЦИАЛИЗА́ЦИЯ, специализации, мн. нет, жен. Действие по гл. специализировать и специализироваться.

СПЕЦИАЛИЗИ́РОВАННЫЙ, специализированная, специализированное; специализирован, специализирована, специализировано.
1. прич. страд. прош. от специализировать.
2. ... Статья полностью

СПЕЦИАЛИЗИ́РОВАТЬ, специализирую, специализируешь, совер. и несов., кого-что. Наделить (наделять) особой специальностью; предназначить (предназначать) для особой специальности. Специализировать предприятия, магазины.

СПЕЦИАЛИЗИ́РОВАТЬСЯ, специализируюсь, специализируешься, в чем и по чему.
1. совер. и несов. Обучиться (обучаться) какой-нибудь специальности, приобрести (приобретать) какие-нибудь специальные познания, специальное мастерство. Специализироваться по радиотехнике. Специализироваться в исполнении старинной музыки.
2. ... Статья полностью

СПЕЦИАЛИ́ЗМ, специализма, мн. нет, муж. (неол. книж. неод.). Чрезмерное увлечение специализацией. Узкий специализм.

СПЕЦИАЛИ́СТ, специалиста, муж. представитель той или иной специальности (научной, художественной, технической и т.п. ... Статья полностью

СПЕЦИАЛИ́СТКА, специалистки. женск. к специалист.

СПЕЦИА́ЛЬНО, нареч.
1. нареч. к специальный. Специально приготовленный прибор. Вы выражаетесь слишком специально, непонятно для масс.
2. Исключительно, нарочито ради чего-нибудь (разг.). Я пришел специально для того, чтобы поговорить с вами.

СПЕЦИА́ЛЬНОСТЬ, специальностии, жен.
1. только ед. отвл. сущ. к специальный (редк. ... Статья полностью

СПЕЦИА́ЛЬНЫЙ, специальная, специальное; специален, специальна, специально (лат. specialis).
1. только полн. ... Статья полностью

СПЕЦИ́ФИКА, специфики, мн. нет, жен. (книж.). То же, что спецификум.

СПЕЦИФИКА́ТОР, спецификатора, муж. (спец.). Человек, занимающийся спецификацией каких-нибудь материалов.

СПЕЦИФИКА́ЦИЯ, спецификации, жен.
1. только ед. Действие по гл. специфицировать; разработка, перечисление подробностей, деталей (книж. ... Статья полностью

СПЕЦИ́ФИКУМ, спецификума, мн. нет, муж. (книж.). Специфическая особенность чего-нибудь, то, что отличает данный предмет. Спецификум искусства — его образность.

СПЕЦИФИЦИ́РОВАННЫЙ, специфицированная, специфицированное; специфицирован, специфицирована, специфицировано (книж.). прич. страд. прош. от специфицировать.

СПЕЦИФИЦИ́РОВАТЬ, специфицирую, ецифицируешь, совер. и несов., кого-что (книж.). Определить (определять), указать (указывать) специфические особенности кого-чего-нибудь.

СПЕЦИФИЦИ́РОВАТЬСЯ, специфицируюсь, специфицируешься, несов. (книж.). страд. к специфицировать.

СПЕЦИФИ́ЧЕСКИЙ, специфическая, специфическое; в качестве кратк. употр. специфичен, специфична, специфично (от лат. species — вид и facio — делаю) (книж. ... Статья полностью

СПЕЦИФИ́ЧНОСТЬ, специфичности, мн. нет, жен. (книж.). отвл. сущ. к специфичный.

СПЕЦИФИ́ЧНЫЙ, специфичная, специфичное; специфичен, специфична, специфично (книж.). То же, что специфический.

СПЕ́ЦИЯ, специи, чаще мн., жен. (от лат. species — вид, разновидность). Лекарственное снадобье; приправа (к кушанью), пряность. «Такая специя есть, от ней дохнут они, козявки-то.» Л.Толстой.

СПЕЦО́ВКА, спецовки, жен. (неол. прост.). То же, что спецодежда. Рабочий в спецовке.

СПЕ́ЦОВСКИЙ, спецовская, спецовское (неол. разг.). прил. к спец. Спецовский оклад.

СПЕЦОДЕ́ЖДА, спецодежды, мн. нет, жен. (неол.). Специальная одежда для работы на предприятии. см. спец....

СПЕЦСТА́ВКА, спецставки, жен. (неол. офиц.). Специальная, особая повышенная ставка заработной платы, назначаемая некоторым категориям специалистов. см. спец....

СПЕЦШКО́ЛА, спецшколы, жен. (неол. офиц.). Специальная школа (в составе 8, 9 и 10 классов средней школы) для подготовки будущих курсантов военных училищ. см. спец....

СПЕЧЁННЫЙ, спечённая, спечённое; спечён, спечена, спечено (прост.). прич. страд. прош. от спечь, испеченный.

СПЕЧЬ, спеку, спечёшь, спекут, прош. спекла (прост.). совер. к печь1 в 1 знач., то же, что испечь. Спечь пирог.

СПЕ́ЧЬСЯ, спекусь, спечёшься, спекутся, прош. спёкся, спеклась, совер. (к спекаться).
1. То же, что испечься (прост.). Блины спеклись.
2. ... Статья полностью

СПЕ́ШЕННЫЙ, спешенная, спешенное; спешен, спешена, спешено. прич. страд. прош. от спешить.

СПЕ́ШИВАТЬ, спешиваю, спешиваешь. несов. к спешить.

СПЕ́ШИВАТЬСЯ, спешиваюсь, спешиваешься, несов.
1. несов. к спешиться.
2. страд. к спешивать.

СПЕ́ШИТЬ, спешу, спешишь, совер. (к спешивать), кого-что. Приказать кому-нибудь спешиться (воен.). Спешить кавалерию.
| Сбить (всадника) с коня, из конного сделать пешим. «Выезжают погулять, руку правую потешить, сарачина в поле спешить.» Пушкин.

СПЕШИ́ТЬ, -шу́, -ши́шь, несов.
1. с инф. Стараться что-нибудь исполнить, довести до конца в возможно более короткий срок. И жить торопится и чувствовать спешит. ... Статья полностью

СПЕ́ШИТЬСЯ, спешусь, спешишься, совер. (к спешиваться). Слезть с лошади, преим. затем, чтобы перейти к действиям в пешем строю (о всадниках, коннице). «Отряд уже спешился весь.» Пастернак. «Мечик спешился возле забора, где стояли лошади.» Фадеев.

СПЕ́ШКА, спешки, мн. нет, жен. (разг.). Действие и состояние по гл. спешить в 1 и 2 знач., торопливость. К чему такая спешка? В спешке всё растеряли.

СПЕ́ШНОСТЬ, спешности, мн. нет, жен.
1. отвл. сущ. к спешный. За спешность почтового отправления взимается особая плата.
2. Положение, когда нужно спешить. В случае спешности.

СПЕ́ШНЫЙ, спешная, спешное; спешен, спешна, спешно.
1. Требующий быстрого исполнения, вынуждающий спешить. Спешное дело. Это надо сделать спешно (нареч.). Выполнить что-нибудь в спешном порядке.
2. только ... Статья полностью

СПИВА́ТЬ, спиваю, спиваешь (прост.). несов. к спить.

СПИВА́ТЬСЯ1, спиваюсь, спиваешься. несов. к спиться.

СПИВА́ТЬСЯ2, спиваюсь, спиваешься, несов. (прост.). страд. к спивать.

СПИДО́МЕТР, спидометра, муж. (от англ. speed — скорость и греч. metreo — мерю) (спец.). Прибор, указывающий скорость движения автомобиля и др. механических экипажей, а также пройденное расстояние.

СПИ́КЕР, спикера, муж. (англ. speaker, букв. оратор) (полит.). Наименование председателя палаты общин в Англии.

СПИ́ЛЕННЫЙ, спиленная, спиленное; спилен, спилена, спилено. прич. страд. прош. от спилить.

СПИ́ЛИВАТЬ, спиливаю, спиливаешь. несов. к спилить.

СПИ́ЛИВАТЬСЯ, спиливаюсь, спиливаешься, несов. страд. к спиливать.

СПИЛИ́ТЬ, спилю, спилишь, совер. (к спиливать), что.
1. Пиля, отделить верхнюю часть чего-нибудь. Спилить верхушку дерева. Спилить коронку зуба.
| Срезать пилой у основания (дерево). Спилить сосну.
2. ... Статья полностью

СПИ́ЛКА, спилки, мн. нет, жен. (спец.). Действие по гл. спилить-спиливать. Спилка леса посредством лесопильной машины.

СПИНА́, спины, вин. спину, мн. спины. жен. ... Статья полностью

СПИ́НКА, спинки, жен.
1. уменьш.-ласк. к спина.
2. Опора для спины у кресла, дивана, стула, скамьи. Спинка стула. Диван с высокою спинкой. «Она откинулась на спинку кресла.» Чехов ... Статья полностью

СПИ́ННИНГ, спиннинга, мн. нет, муж. (англ. spinning, букв. верчение) (спец.). Способ ужения рыбы при помощи вертящейся (и тем похожей на живую рыбку) блесны. Ловить рыбу спиннингом.
| ... Статья полностью

СПИННО́Й, спинная, спинное. прил. к спина; находящийся в области спины. Спинной хребет (позвоночник). Спинной мозг (находящийся в канале позвоночника). Спинная боль. Спинной плавник.

СПИНОЗИ́ЗМ, спинозизма, мн. нет, муж. (ист. филос.). Учение голландского философа 17 века Спинозы.

СПИ́НУШКА, спинушки, жен. (прост. фам.). ласк. к спина.

СПИРА́ЛЬ1, спирали, жен. (от греч. speira — завиток) (мат.). Незамкнутая кривая, которая постепенно удаляется от точки отправления, образуя вокруг нее бесконечное число оборотов.

СПИРА́ЛЬ2, спирали, мн. нет, жен. (шуточное осмысление слова спираль1, как производного от гл. спирать) (прост. шутл. ... Статья полностью

СПИРА́ЛЬКА, спиральки, жен. (тех.). Спиральная проволока. Спиралька в 12 витков (в радиолампе).

СПИРА́ЛЬНЫЙ, спиральная, спиральное. В виде спирали. Спиральная лестница. Спиральный спуск (аэроплана). Спиральная проволока. Спиральная пружина.

СПИРА́НТ, спиранта, муж. (лат. spirans — дующий, дышащий) (линг.). Фрикативный согласный звук (см. фрикативный).

СПИРА́НТНЫЙ, спирантная, спирантное (линг.). прил. к спирант, являющийся спирантом. Спирантные согласные.

СПИРА́ТЬ1, спираю, спираешь, несов. (к спереть1), что (прост. вульг.). То же, что переть в 4 знач.

СПИРА́ТЬ2, спираю, спираешь (прост.). несов. к спереть1.

СПИРА́ТЬСЯ1, спираюсь, спираешься, несов. (прост.). страд. к спирать1.

СПИРА́ТЬСЯ2, спираюсь, спираешься, несов. (прост.). страд. к спирать2.

СПИРА́ТЬСЯ3, спираюсь, спираешься, несов. (прост.). несов. к спереться.

СПИРИ́Т, спирита, муж. Человек, занимающийся спиритизмом, или верящий в спиритизм.

СПИРИТИ́ЗМ, спиритизма, мн. нет, муж. (лат. spiritus — дух). Суеверное убеждение в возможности общения с т.н. ... Статья полностью

СПИРИТИ́ЧЕСКИЙ, спиритическая, спиритическое. прил. к спиритизм. Спиритический сеанс.

СПИРИ́ТКА, спиритки. женск. к спирит.

СПИРИТУАЛИ́ЗМ, спиритуализма, мн. нет, муж. (от латин spiritualis — духовный) (филос.). Разновидность идеализма, философское направление, приписывающее истинную реальность духу, а не материи.

СПИРИТУАЛИ́СТ, спиритуалиста, муж. (филос.). Сторонник, представитель спиритуализма.

СПИРИТУАЛИСТИ́ЧЕСКИЙ, спиритуалистическая, спиритуалистическое (филос.). прил. к спиритуализм.

СПИРО́МЕТР, спирометра, муж. (от лат. spiro — дышу и греч. metreo — мерю) (мед.). Прибор для измерения емкости легких путем определения объема воздуха, выталкиваемого при выдохе.

СПИРОХЕ́ТА, спирохеты, жен. (от греч. speira — завиток и chaite — волосы) (бактер.). Бактерия в виде длинной спиральной нити. Спирохета возвратного тифа. Бледная спирохета (возбудитель сифилиса).

СПИРТ, спирта, мн. (спец.) спирты-спирты, муж. (от лат. spiritus — дух).
1. ... Статья полностью

СПИРТНО́Й, спиртная, спиртное.
1. прил. к спирт. Спиртной запах.
| Занятый изготовлением или переработкой спирта. Спиртной завод.
2. Содержащий в себе спирт, приготовленный со спиртом. Спиртные напитки.
3. ... Статья полностью

СПИРТО́ВАННЫЙ, спиртованная, спиртованное; спиртован, спиртована, спиртовано (спец.). прич. страд. прош. от спиртовать.

СПИРТОВА́ТЬ, спиртую, спиртуешь, несов., что (спец.). Пропитывать спиртом. Спиртовать фитиль.

СПИРТОВА́ТЬСЯ, спиртуюсь, спиртуешься, несов. (спец.). страд. к спиртовать.

СПИРТО́ВКА, спиртовки, жен. Спиртовая лампа, горелка. Сварить кофе на спиртовке.

СПИРТОВО́Й, спиртовая, спиртовое. прил. к спирт. Спиртовое брожение (такое, в результате которого выделяется спирт).
| Действующий при помощи спирта. Спиртовая горелка.

СПИРТОМЕ́Р, спиртомера, муж. (спец.). Прибор для измерения количества спирта в жидкости.

СПИРТУО́ЗНЫЙ, спиртуозная, спиртуозное (разг. фам. шутл.). Спиртной. Спиртуозный запах.

СПИРТУО́ЗЫ, спиртуозов, ед. нет (разг. фам. шутл.). Спиртные напитки. «Денька три я воздержусь от спиртуозов.» Чехов.

СПИ́САННЫЙ, списанная, списанное; списан, списана, списано. прич. страд. прош. от списать.

СПИСА́ТЬ, спишу, спишешь, совер. (к списывать).
1. что и что с чего. Написать, воспроизведя с оригинала (с какого-нибудь текста). Списать стихотворение для памяти. Списать точный текст рукописи. Списать условия задачи с доски.
| ... Статья полностью

СПИСА́ТЬСЯ, спишусь, спишешься, совер. (к списываться), с кем-чем. Снестись, договориться письменно, в письмах, посредством переписки. Об условиях работы мы с Вами спишемся, если не успеем до отъезда сговориться.

СПИ́СОК, списка, муж.
1. Списанный откуда-нибудь текст, документ, содержащий такой текст, рукописная копия. Политические стихотворения декабристов распространялись во множестве списков. Принять список за подлинник. Сличить список с подлинником. Напечатать (какое-нибудь литературное произведение) не по оригиналу, а по списку.
| ... Статья полностью

СПИ́СЫВАТЬ, списываю, списываешь. несов. к списать.

СПИ́СЫВАТЬСЯ, списываюсь, списываешься, несов.
1. несов. к списаться.
2. страд. к списывать.

СПИТО́Й, спитая, спитое (разг.). О завариваемых напитках: без настоя, слабый, жидкий (см. спить). Спитой чай. Спитой кофе.
| О чае, кофе и т.п.: уже бывший в употреблении.

СПИТЬ, сопью, сопьёшь, повел. спей, прош. спил, спила, спило, совер. (к спивать), что (прост.). Выпив большое количество, сделать жидким (заваренный напиток) вследствие неоднократного подбавления воды во время питья. Весь чай спили (остался спитой).

СПИ́ТЬСЯ, сопьюсь, сопьёшься, повел. спейся, прош. спился, спилась, совер. к спиваться1. Стать пьяницей, загубить себя пьянством.
• ... Статья полностью

СПИ́ХИВАТЬ, спихиваю, спихиваешь (разг.). несов. к спихнуть.

СПИ́ХИВАТЬСЯ, спихиваюсь, спихиваешься, несов. (разг.). страд. к спихивать.

СПИ́ХНУТЫЙ, спихнутая, спихнутое; спихнут, спихнута, спихнуто (разг.). прич. страд. прош. от спихнуть.

СПИХНУ́ТЬ, спихну, спихнёшь, совер. (к спихивать), кого-что (разг.).
1. То же, что столкнуть в 1 знач. ... Статья полностью

СПИ́ЦА, спицы, жен.
1. Тупая игла для вязания.
2. Один из деревянных или металлических стержней, прутьев, соединяющих втулку колеса с его ободом. Колесная спица. Велосипедная спица.
• Последняя спица в колеснице (разг. ... Статья полностью

СПИЧ, спича, муж. (англ. speech — речь). Краткая приветственная речь на банкете. «Он говорил вообще очень мало и только в пьяном виде бывал способен сказать нечто вроде спича.» М.Горький. «Князь Иван держит спич.» Некрасов.

СПИ́ЧЕЧНИЦА [шн], спичечницы, жен.
1. Карманная коробка для спичек.
| Металлический футляр для коробки со спичками. Серебряная спичечница.
2. Подставка для коробки со спичками на столе.

СПИ́ЧЕЧНЫЙ [шн], спичечная, спичечное. прил. к спичка. Спичечная коробка. Спичечная фабрика.

СПИ́ЧКА, спички, жен. Деревянный черенок с головкой из воспламеняющегося вещества, служащий для добывания огня сильным трением. Серная спичка. Фосфорная спичка. Коробка спичек. Чиркнуть спичку или спичкой.

СПИШУ́, спишусь, спишешь, спишешься. буд. от списать, списаться.

СПЛАВ1, сплава, муж. Смесь из двух или нескольких плавких твердых тел, преим. металлов.

СПЛАВ2, сплава, мн. нет, муж. Действие по гл. сплавить2 в 1 знач. — сплавлять2. Сплав леса по реке.

СПЛА́ВАТЬ, сплаваю, сплаваешь, совер. (разг.). Проплыть до какого-нибудь места и вернуться обратно. Сплавать на ту сторону (реки, озера). Собака сплавала за убитой дичью.

СПЛА́ВИТЬ1, сплавлю, сплавишь, совер. (к сплавлять1), что. Соединить посредством плавления. Сплавить два металлических куска.

СПЛА́ВИТЬ2, сплавлю, сплавишь, совер. (к сплавлять2).
1. что. Отправить вплавь по течению реки. Сплавить лес. Сплавить плоты.
2. перен., кого-что ... Статья полностью

СПЛА́ВИТЬСЯ, сплавлюсь, сплавишься, совер. (к сплавляться1). Соединиться посредством плавления. Олово сплавилось со свинцом.

СПЛА́ВКА, сплавки, мн. нет, жен. (спец.). Действие по гл. сплавить1-сплавлять1. Сплавка металлов.

СПЛА́ВЛЕННЫЙ1, сплавленная, сплавленное; сплавлен, сплавлена, сплавлено. прич. страд. прош. от сплавить1.

СПЛА́ВЛЕННЫЙ2, сплавленная, сплавленное; сплавлен, сплавлена, сплавлено. прич. страд. прош. от сплавить2.

СПЛАВЛЯ́ТЬ1, сплавляю, сплавляешь. несов. к сплавить1.

СПЛАВЛЯ́ТЬ2, сплавляю, сплавляешь. несов. к сплавить2.

СПЛАВЛЯ́ТЬСЯ1, сплавляюсь, сплавляешься, несов.
1. несов. сплавиться.
2. страд. к сплавлять1.

СПЛАВЛЯ́ТЬСЯ2, сплавляюсь, сплавляешься, несов. страд. к сплавлять2.

СПЛАВНО́Й, сплавная, сплавное (спец.).
1. прил. к сплав2; предназначенный для сплава; такой, где производится сплав. Сплавной лес. Сплавной участок.
2. Удобный для сплава (см. сплав2). Сплавная река.

СПЛА́ВЩИК1, сплавщика, муж. (спец.). Занимающийся сплавкой металлов.

СПЛА́ВЩИК2, сплавщика, муж. (спец.). Промышленник или рабочий, занимающийся сплавкой леса.

СПЛАНИ́РОВАННЫЙ и (чаще) СПЛАНИРОВАННЫЙ, спланированная, спланированное; спланирован, спланирована, спланировано (книж.). прич. страд. прош. от спланировать2.

СПЛАНИ́РОВАТЬ1, спланирую, спланируешь (авиац.). совер. к планировать1. Спланировать на аэродром.

СПЛАНИ́РОВАТЬ2, спланирую, спланируешь, и (чаще) СПЛАНИРОВАТЬ, спланирую, спланируешь.совер. к планировать2. Спланировать строительство.

СПЛАНХНОЛО́ГИЯ, спланхнологии, мн. нет, жен. (греч. splagchnon — внутренность и logos — учение) (анат.). Отдел анатомии, изучающий внутренности.

СПЛАСИРО́ВАННЫЙ, спласированная, спласированное; спласирован, спласирована, спласировано (спорт.). прич. страд. прош. от спласировать.

СПЛАСИРОВА́ТЬ, спласирую, спласируешь (спорт.). совер. к пласировать.

СПЛА́ЧИВАТЬ, сплачиваю, сплачиваешь. несов. к сплотить.

СПЛА́ЧИВАТЬСЯ, сплачиваюсь, сплачиваешься, несов.
1. несов. к сплотиться.
2. страд. к сплачивать.

СПЛЁВЫВАТЬ, сплёвываю, сплёвываешь. несов. к сплюнуть.

СПЛЁВЫВАТЬСЯ, сплёвываюсь, сплёвываешься, несов. страд. к сплевывать (см. сплюнуть в 1 знач.).

СПЛЁЛ, сплёлся, сплела, сплелась. прош. от сплести, сплестись.

СПЛЁСКИВАТЬ, сплёскиваю, сплёскиваешь (прост.). несов. к сплеснуть.

СПЛЁСКИВАТЬСЯ, сплёскиваюсь, сплёскиваешься, несов. (прост.). страд. к сплескивать.

СПЛЁСНУТЫЙ, сплёснутая, сплёснутое; сплёснуто, сплёснута, сплёснуто (прост.). прич. страд. прош. от сплеснуть.

СПЛЕСНУ́ТЬ, сплесну, сплеснёшь, совер. (к сплескивать), что (прост.). Плеснув на что-нибудь, омыть. Сплеснуть кастрюлю.
• Сплеснуть руками (обл. ... Статья полностью

СПЛЕСТИ́, сплету, сплетёшь, прош. сплёл, сплела; сплётший; сплетя, совер. (к сплетать), что.
1. Изготовить плетением. Сплести коробку. Сплести лапти. «Нарвем мы цветочков, венки мы сплетем.» А.Кольцов.
2. Соединить плетением. Сплести концы сети.

СПЛЕСТИ́СЬ, сплетусь, сплетёшься, прош. сплёлся и сплелся, сплелась; сплётшийся; сплетясь, совер. (к сплетаться).
1. Прочно соединиться (о чем-нибудь переплетающемся). «И сплелися ветками, словно паутиною, белая береза, серая ольха.» Фофанов ... Статья полностью

СПЛЕТА́ТЬ, сплетаю, сплетаешь. несов. к сплести.

СПЛЕТА́ТЬСЯ, сплетаюсь, сплетаешься, несов.
1. несов. к сплестись.
2. страд. к сплетать.

СПЛЕТЕ́НИЕ, слетения, ср.
1. только ед. Действие по гл. сплести-сплетать (редк. ... Статья полностью

СПЛЕТЁННЫЙ, сплетённая, сплетённое; сплетён, сплетена, сплетено. прич. страд. прош. от сплести.

СПЛЁТКА, сплётки, жен. (прост.). То же, что сплетня в 1 знач. «Она, видно, и сплетки-то ему на Прокофия Иваныча плетет!» Салтыков-Щедрин.

СПЛЕ́ТНИК, сплетника, муж. (неод.). Тот, кто сплетничает. «Отставной советник Флянов, тяжелый сплетник, старый шут, обжора, взяточник и плут.» Пушкин.

СПЛЕ́ТНИЦА, сплетницы (неод.). женск. к сплетник.

СПЛЕ́ТНИЧАТЬ, сплетничаю, сплетничаешь, несов. (к насплетничать) (разг. неод.). Заниматься сплетнями, распространять сплетни (см. сплетня в 1 знач.).

СПЛЕ́ТНЯ, сплетни, род. мн. сплетен и (прост.) сплетней.
1. жен. ... Статья полностью

СПЛЕТУ́, сплетусь, сплетёшь, сплетёшься. буд. от сплести, сплестись.

СПЛИН, сплина, мн. нет, муж. (англ. spleen). Тоска, уныние, хандра. «Недуг... подобный английскому сплину, короче — русская хандра им овладела понемногу.» Пушкин. «Перед длинной стеной крепостною, наводящей унынье и сплин.» Некрасов.

СПЛОЁННЫЙ, сплоённая, сплоённое; сплоён, сплоена, сплоено (спец.). прич. страд. прош. от сплоить.

СПЛОИ́ТЬ, сплою, сплоишь (спец.). совер. к плоить.

СПЛОТИ́ТЬ, сплочу, сплотишь, совер. (к сплачивать).
1. что. Плотно соединить (деревянные части) продольными сторонами, чтоб получить более широкую деревянную поверхность (плотн. ... Статья полностью

СПЛОТИ́ТЬСЯ, сплочусь, сплотишься, совер. (к сплачиваться). Объединиться, вступить в единение с кем-нибудь. Сплотиться против общего врага.

СПЛО́ТКА, сплотки, мн. нет, жен. (плотн., спец.). Действие по гл. сплотить в 1 знач. — сплачивать. Сплотка досок шипами. Сплотка плотов.

СПЛО́ТОЧНЫЙ [шн], сплоточная, сплоточное (плотн., спец.). прил. к сплотка. Сплоточные работы. Сплоточный пункт. Сплоточный станок (для вязки плотов).

СПЛОХОВА́ТЬ, сплохую, сплохуешь, совер. (разг. фам.). Поступить оплошно. «Может быть, давно уже нужно было пересесть в другой вагон, а мы сплоховали.» Лейкин.

СПЛОЧЕ́НИЕ, сплочения, мн. нет, ср.
1. Действие по гл. сплотить во 2 знач. — сплачивать (книж. ... Статья полностью

СПЛОЧЁННОСТЬ, сплочённости, мн. нет, жен. (книж.). отвл. сущ. к сплоченный в 3 знач. ... Статья полностью

СПЛО́ЧЕННЫЙ, см. сплочённый.

СПЛОЧЁННЫЙ, сплочённая, сплочённое; сплочён, сплочена, сплочено и (прост.) СПЛОЧЕННЫЙ, сплочённая, сплочённое; сплочен, сплочена, сплочено.
1. прич. страд. прош. от сплотить ... Статья полностью

СПЛОЧУ́, сплочусь, сплотишь, сплотишься. буд. от сплотить, сплотиться.

СПЛОША́ТЬ, сплошаю, сплошаешь (разг. фам.). совер. к плошать в 1 знач. «Сорок медведей поддел на рогатину — на сорок первом сплошал.» Некрасов.

СПЛОШНО́Й, сплошная, сплошное.
1. Непрерывный, сплошь идущий, тянущийся и т.п., не перемежающийся. Район сплошной коллективизации. Идет сплошной лед. Весь день лил сплошной дождь. «Леса сплошные начались.» Некрасов. «Сплошная туча черная висела над деревнею.» Некрасов ... Статья полностью

СПЛОШНЯ́К, сплошняка, мн. нет, муж. (прост.). Сплошная однородная масса. Лес идет сплошняком.

СПЛОШЬ, нареч.
1. Без перерывов, подряд, ничем не перемежаясь. Стены и потолки сплошь покрыты сажей. Лес шел сплошь на несколько километров кругом. Сплошь все лето шли дожди. Сплошь зеленые насаждения. «Лицо его было сплошь покрыто мелкими морщинами.» Пришвин ... Статья полностью

СПЛУТОВА́ТЬ, сплутую, сплутуешь (разг.). совер. к плутовать. «Чай, в карты сплутовал.» Грибоедов.

СПЛЫВА́ТЬ, сплываю, сплываешь (разг.). несов. к сплыть.

СПЛЫВА́ТЬСЯ, сплываюсь, сплываешься (разг.). несов. к сплыться.

СПЛЫВУ́, сплывусь, сплывёшь, сплывёшься. буд. от сплыть, сплыться.

СПЛЫ́ТЬ, сплыву, сплывёшь, прош. сплыл, сплыла, сплыло, совер. (к сплывать) (разг.).
1. Уплыть вниз по течению, быть унесенным водой. В половодье мостки, плотик — все сплыло. Во время ливня весь песок с дорожек сплыл.
| ... Статья полностью

СПЛЫ́ТЬСЯ, сплывусь, сплывёшься, прош. сплылся, сплылась, совер. (к сплываться) (разг.). То же, что слиться в 1 и 3 знач. ... Статья полностью

СПЛЮ, спишь. наст. от спать.

СПЛЮ́НУТЫЙ, сплюнутая, сплюнутое; сплюнут, сплюнута, сплюнуто. прич. страд. прош. от сплюнуть в 1 знач.

СПЛЮ́НУТЬ, сплюну, сплюнешь, совер. (к сплевывать).
1. что. Выплюнуть изо рта. Сплюнуть шелуху подсолнуха.
2. без доп. Плюнуть с силой (с целью выразить какое-нибудь чувство). «Помолчав, довольно свирепо сплюнул.» М.Горький ... Статья полностью

СПЛЮ́СНУТЫЙ, сплюснутая, сплюснутое; сплюнут, сплюнута, сплюнуто (разг.). прич. страд. прош. от сплюснуть, то же, что сплющенный.

СПЛЮ́СНУТЬ, сплюсну, сплюснешь, совер. (разг.). То же, что сплющить.

СПЛЮ́СНУТЬСЯ, сплюнусь, сплюнешься, совер. (разг.). То же, что сплющиться.

СПЛЮ́ЩЕННЫЙ, сплющенная, сплющенное; сплющен, сплющена, сплющено. прич. страд. прош. от сплющить. Гвоздь, сплющенный молотом.

СПЛЮ́ЩИВАТЬ, сплющиваю, сплющиваешь, несов. (к сплющить), что. То же, что плющить.

СПЛЮ́ЩИВАТЬСЯ, сплющиваюсь, сплющиваешься, несов.
1. несов. к сплющиться.
2. страд. к сплющивать.

СПЛЮ́ЩИТЬ, сплющу, сплющишь. совер. к плющить и к сплющивать.

СПЛЮ́ЩИТЬСЯ, сплющусь, сплющишься, совер. (к сплющиваться). От удара или давления сдавиться с боков, стянуться, сделаться плоским. Железная трубка от ударов сплющилась.

СПЛЯ́САННЫЙ, сплясанная, сплясанное; сплясан, сплясана, сплясано (разг.). прич. страд. прош. от сплясать.

СПЛЯСА́ТЬ, спляшу, спляшешь, совер., что и без доп. (разг.). Исполнить какой-нибудь танец, какую-нибудь пляску. Сплясать русскую. «Все песни уже спеты, пляски сплясаны.» М.Горький ... Статья полностью

СПЛЯШУ́, спляшешь. буд. от сплясать.

СПОДВИ́ЖНИК, сподвижника, муж. (книж. рит.). Чей-нибудь сотрудник на поприще высоко оцениваемой деятельности, соучастник какого-нибудь великого дела, подвига. «Упоминалось в реляциях его имя в числе отчаянных гарибальдийских сподвижников.» Короленко ... Статья полностью

СПОДВИ́ЖНИЦА, сподвижницы (книж. рит.). женск. к сподвижник.

СПО́ДЛИЧАТЬ, сподличаю, сподличаешь (разг.). совер. к подличать.

СПОДО́БИТЬ, сподоблю, сподобишь, совер. (к сподоблять), кого-что чего и с инф. (церк.-книжн. устар., теперь ирон. ... Статья полностью

СПОДО́БИТЬСЯ, сподоблюсь, сподобишься, совер. (к сподобляться), чего и с инф. (церк.-книжн. устар., теперь ирон.). Удостоиться, оказаться достойным чего-нибудь. Социал-демократы сподобились заслужить благодарность империалистов.

СПОДО́БЛЕННЫЙ, сподобленная, сподобленное; сподоблен, сподоблена, сподоблено (церк.-книжн. устар., теперь ирон.). прич. страд. прош. от сподобить.

СПОДОБЛЯ́ТЬ, сподобляю, сподобляешь (церк.-книжн. устар., теперь ирон.). несов. к сподобить.

СПОДОБЛЯ́ТЬСЯ, сподобляюсь, сподобляешься, несов. (церк.-книжн. устар., теперь ирон.).
1. несов. к сподобиться ... Статья полностью

СПОДРУ́ЧНИК, сподручника, муж. (устар., обл.). Помощник, подручник. «С десятилетнего возраста Алексей Васильевич становится как бы сподручником своего отца.» Салтыков-Щедрин (о Кольцове).

СПОДРУ́ЧНИЦА, сподручницы (устар., обл.). женск. к сподручник. «Агафья Матвеевна оценила, что такое Анисья и какая бы она великая сподручница была ее хозяйственным распоряжениям.» Гончаров.

СПОДРУ́ЧНЫЙ, сподручная, сподручное; сподручен, сподручна, сподручно (прост.).
1. употр. преим. в кратк. ср. ... Статья полностью

СПО́ЕННЫЙ, споенная, споенное; споен, споена, споено. прич. страд. прош. от споить.

СПОЖИ́НКИ, спожинок, ед. нет (обл.). То же, что госпожинки.

СПОЗАРА́НКУ и (обл.) СПОЗАРАНОК, нареч. (прост.). С раннего утра, рано утром. Выехали спозаранку. Встать спозаранку. «Собаки... ищут спозаранку, чем бы напитать свои животное чрево.» Помяловский.

СПОЗАРА́НОК, см. спозара́нку.

СПОЗНАВА́ТЬСЯ, спознаюсь, спознаёшься; спознаваясь, повел. спознавайся (устар.). несов. к спознаться.

СПОЗНА́ТЬСЯ, спознаюсь, спознаешься, совер. (к спознаваться), с кем-чем (устар.). Близко узнать, познакомиться, сойтись. «Муций... не совсем был тверд в вере, ...мог даже спознаться с тайнами магии.» А.Тургенев ... Статья полностью

СПОИ́ТЬ, спою, споишь, совер. (к спаивать1).
1. кому-чему что. Дать выпить, израсходовать на питье для кого-нибудь (прост.). Споить лошади два ведра воды.
2. кого-что. ... Статья полностью

СПОЙ1, споя, муж. (спец.). Место, по которому что-нибудь спаяно.

СПОЙ2. повел. от спеть.

СПОКО́ЙНЫЙ, -ая, -ое; -ко́ен, -ко́йна, -ко́йно.
1. Находящийся в состоянии спокойствия, покоя, тихий, без шума и движения (то же, что покойный в 1 знач. ... Статья полностью

СПОКО́ЙСТВИЕ, спокойствия, мн. нет, ср.
1. Отсутствие волнения, шума, тишина, покой. «Спокойствие царствовало вокруг нашей крепости.» Пушкин. «Приветствую тебя, пустынный уголок, приют спокойствия, трудов и вдохновенья!» Пушкин ... Статья полностью

СПОКО́Н. Только в выражениях: спокон веку и спокон веков (разг. устар.) *_* то же, что испокон веку, испокон веков. «Спокон веку работа народная под унылую песню кипит.» Некрасов.

СПОЛА́ГОРЯ, в знач. сказуемого, кому-чему (прост.). Без особого труда, без большого горя, не трудно. «За чужой головой сполагоря жить (т.е. мало забот).» (посл. ... Статья полностью

СПОЛА́СКИВАТЬ, споласкиваю, споласкиваешь. несов. к сполоснуть.

СПОЛА́СКИВАТЬСЯ, споласкиваюсь, споласкиваешься, несов. страд. к споласкивать.

СПОЛЗА́НИЕ, сползания, мн. нет, ср. Действие по гл. сползать.

СПО́ЛЗАТЬ, сползаю, сползаешь. несов. к сползти. «...Некоторые наши товарищи, опьяненные успехами, стали незаметно сползать с пути наступления на кулака на путь борьбы с середняком...» Сталин ("Ответ товарищам колхозникам").

СПОЛЗА́ТЬСЯ, сползаюсь, сползаешься. несов. к сползтись.

СПОЛЗТИ́, сползу, сползёшь, прош. сполз, сползла, совер. (к сползать).
1. Спуститься ползком. Сползти вниз.
| спуститься медленно, постепенно. «Сползла с плеча его доха.» Некрасов ... Статья полностью

СПОЛЗТИ́СЬ, сползусь, сползёшься, прош. сползся, сползлась, совер. (к сползаться). Приползти в одно место (о многих). Тараканы сползлись на хлебный крошки.
| перен. ... Статья полностью

СПОЛИТИКОВА́ТЬ, сполитикую, сполитикуешь (разг. устар.). совер. к политиковать. «Скажите, что я глуп, если и он, отец Савелий, не сполитикует.» Лесков.

СПОЛНА́, нареч. Полностью (преим. о денежных расчетах). Получить деньги сполна. Заплатить долг сполна. «Оброк сполна ты получишь вскоре.» Пушкин. «Мое-то он сполна отдаст по-приятельски.» А.Островский ... Статья полностью

СПОЛО́СНУТЫЙ, сполоснутая, сполоснутое; сполоснут, сполоснута, сполоснуто. прич. страд. прош. от сполоснуть.

СПОЛОСНУ́ТЬ, сполосну, сполоснёшь, совер. (к споласкивать), что. Немного пополоскать. Сполоснуть кастрюлю. Сполоснуть белье.

СПО́ЛОТЫЙ, сполотая, сполотое; сполот, сполота, сполото (с.-х.). прич. страд. прош. от сполоть.

СПОЛО́ТЬ, сполю, сполешь, совер. (к спалывать), что (с.-х.). Уничтожить, убрать полкой (см. полка3).

СПО́ЛОХ, сполоха, муж. (обл.). То же, что всполох.

СПО́ЛОХИ, сплохов, ед. нет (обл.).
1. Северное сияние.
2. Зарница. «На востоке вспыхивали сполохи, погромыхивал гром.» Шолохов.

СПО́ЛУ, нареч. (обл.). То же, что исполу. Пахать землю сполу.

СПО́ЛЬЕ, сполья, род. мн., спольев, ср. (обл.). Смежность полей, место, где сходятся смежные поля, межа.

СПО́ЛЬНЫЙ, спольная, спольное (обл.). прил. к сполье, соседящий. Спольные усадьбы.

СПО́ЛЬЩИК, спольщика, муж. (обл.). То же, что испольщик.

СПО́ЛЬЩИНА, спольщины, мн. нет, жен. (обл.). То же, что испольщина.

СПОНДЕИ́ЧЕСКИЙ [дэ], спондеическая, спондеическое (лит.). прил. к спондей, написанный спондеями. Спондеический размер.

СПОНДЕ́Й [дэ], спондея, муж. (греч. spondeios) (лит.). В метрическом стихосложении — стопа из двух долгих слогов, в тоническом — из двух ударяемых слогов, напр. ... Статья полностью

СПОНТАНЕ́ЙНЫЙ, спонтанейная, спонтанейное (книж. редк.). То же, что спонтанный.

СПОНТА́ННЫЙ, спонтанная, спонтанное (от лат. spontaneus) (книж.). Возникающий вследствие внутренних причин, без воздействия извне. Спонтанное влечение к чему-нибудь.

СПОНТИРОВА́ТЬ, спонти́рую — спонтиру́ю, спонти́руешь — спонтиру́ешь, совер. к понтировать. «Славно спонтировал! — говорили игроки.» Пушкин.

СПОР1, спора, муж.
1. Взаимное пререкание, словесное (устное или письменно) состязание, в котором каждая из сторон отстаивает свое мнение, доказывает свою правоту. Затеять спор. Вести спор. Горячий спор. Ученые споры. «Меж ими всё рождало споры.» Пушкин ... Статья полностью

СПОР2, спора, мн. нет, муж. (спец.). Скопление чего-нибудь в одном месте. Спор льда.

СПО́РА, споры, жен. (греч. spora — посев) (биол.). Особое образование, посредством которого совершается бесполое размножение бесцветковых растений (водорослей, грибов, мхов и т.д. ... Статья полностью

СПОРАДИ́ЧЕСКИЙ, спорадическая, спорадическое; в качестве кратк. употр. спорадичен, спорадична, спорадично (греч. sporadikos — разбросанный) (книж. ... Статья полностью

СПОРА́НГИЙ, спорангия, муж. (от греч. spora — посев и aggos — сосуд) (биол.). У растений, имеющих бесполое размножение, — образование, содержащее споры (см. спора).

СПО́РИТЬ, спорю, споришь, несов.
1. с кем-чем о ком-чем. Вести спор (в 1 знач.). «О вкусах не спорят.» (посл.) Спорить о пустяках.
| с кем-чем из-за кого-чего. ... Статья полностью

СПО́РИТЬСЯ, спорится, безл., несов., кому-чему (прост.). О наличии желания, охоты спорить. Мне что-то сегодня не спорится.

СПОРИ́ТЬСЯ, спорюсь, споришься (споришься обл.), несов. (прост.). Удаваться, увенчиваться успехом. Жить стало лучше, товарищи. Жить стало веселее. «А когда весело живется, работа спорится.» Сталин ... Статья полностью

СПО́РНЫЙ, спорная, спорное; спорен, спорна, спорно. Вызывающий споры, являющийся или могущий быть предметом спора. Спорный вопрос. Ваше мнение очень спорно. Спорное наследство. Спорный мяч (в различных спорт. играх с мячом — положение, когда вследствие спора относительно местонахождения мяча, последний вводится снова в игру по особым правилам.

СПОРОВИ́К, споровика, муж. (биол.). Одноклеточное, микроскопически малое паразитическое животное, образующее в цикле своего развития споры. Споровики — один из классов простейших (одноклеточных) животных.

СПО́РОВЫЙ, споровая, споровое (биол.). Размножающийся спорами. Споровые растения.

СПО́РОК, спорка, муж. (порт.). Поношенный или споротый верх с верхнего платья. Спорок с меховой шубы.

СПОРОЛИ́СТИК, споролистика, муж. (биол.). Лист споровых растений, на котором развиваются споры.

СПО́РОСТЬ, спорости, мн. нет, жен. отвл. сущ. к спорый. «От всего веяло утром, тишиной и споростью утренней работы.» А.Тургенев.

СПОРО́ТЬ, спорю, спорешь, совер. (к спарывать), что. Отпоров, снять. Спороться пуговицы с пиджака. Спороться нашивку.

СПОРО́ТЬСЯ, спорюсь, спорешься, совер. (к спарываться). О пришитом: отстать, отпороться.

СПОРОФИ́ЛЛ, спорофилла, муж. (от греч. spora — посев и phyllon — лист) (биол.). То же, что споролистик.

СПОРТ, спорта, мн. нет, муж. (англ. sport). Физические упражнения, преим. в форме различных игр или состязаний, имеющие целью укрепление организма и развитие психической бодрости. Водный спорт. Лыжный спорт. Заниматься спортом.
| ... Статья полностью

СПОРТ... (неол.). Сокращение, употр. в новых сложных словах в знач. спортивный, напр. спортзал, спорткружок.

СПОРТИ́ВКИ, спортивок, ед. спортивка, спортивки, жен. (неол. разг.). Легкие туфли для занятий спортом.

СПОРТИ́ВНЫЙ, спортивная, спортивное. прил. к спорт. Спортивные игры. Игра представляет большой спортивный интерес. Спортивные организации.
| Служащий для занятий спортом. Спортивный зал. Спортивная площадка. Спортивная куртка.

СПОРТСМЕ́Н, спортсмена, муж. (англ. sportsman). Человек, систематически занимающийся спортом, или человек, у которого спорт является профессиональным занятием.

СПОРТСМЕ́НКА, спортсменки, жен.
1. женск. к спортсмен.
2. только мн. То же, что спортивки (неол. разг.).

СПОРТСМЕ́НСКИЙ, спортсменская, спортсменское. прил. к спортсмен.

СПОРУЛЯ́ЦИЯ, споруляции, мн. нет, жен. (биол.). Процесс образования спор (см. спора).

СПОРХНУ́ТЬ, спорхну, спорхнёшь, совер. (к спархивать). О птицах: то же, что слететь в 1 знач.

СПО́РЩИК, спорщика, муж. (разг.). Тот, кто любит спорить. Отчаянный спорщик. «Сами спорщики едва ли знали, помнили, о чем они шумят.» Некрасов.

СПО́РЩИЦА, спорщицы (разг.). женск. к спорщик.

СПО́РЩИЦКИЙ, спорщицкая, спорщицкое (разг.). прил. к спорщик. Спорщицкие наклонности.

СПО́РЫЙ, спорая, спорое; спор, спора, споро (обл.). Удачный, выгодный, успешный. «Что скоро, то и не споро.» (посл.) «Тебе скорей, а нам спорей.» Некрасов.

СПОРЫНЬЯ́, спорыни, мн. нет, жен. (бот.). Паразитные черные зерна, рожки на завязи ржи, придающие муке ядовитые свойства, употребляемые в медицине против кровотечений. Очищать посевы от спорыньи. От муки со спорыньей бывает злая корча.

СПОРЫ́Ш, спорыша, муж. Мелкая однолетняя сорная трава из семейства гречишных, птичья греча, растущая на выгонах и у дорог.

СПО́СОБ, способа, муж.
1. Тот или иной порядок, образ действий, метод в исполнении какой-нибудь работы, в достижении какой-нибудь цели. Работа производится следующим способом. Существуют разные способы. Никакими способами его не удалось убедить. «...История развития общества есть, прежде всего, история развития производства, история способов производства...» История ВКП(б) ... Статья полностью

СПОСО́БНОСТЬ, способности, жен.
1. преим. мн. Природное дарование, склонность к усвоению чего-нибудь, к занятиям чем-нибудь. Человек с большими способностями. У него несомненные способности к математике. «Ну, и место это совсем не по моим способностям.» Салтыков-Щедрин ... Статья полностью

СПОСО́БНЫЙ, способная, способное; способен, способна, способно.
1. к чему. Обладающий способностями к чему-нибудь. Мальчик способен к музыке.
| Имеющий возможность, способность что-нибудь делать. «С развитием капитализма в России рабочий класс становился могучей передовой силой, способной к организованной революционной борьбе.» История ВКП(б) ... Статья полностью

СПОСО́БСТВОВАТЬ, способствую, способствуешь, несов. (книж.).
1. (совер. поспособствовать) кому-чему в чем. Оказывать помощь, содействовать (устар. ... Статья полностью

СПОСПЕ́ШЕСТВОВАТЬ, споспешествую, споспешествую, споспешествуешь-споспешествушь, несов., кому-чему (церк.-книжн. устар.). То же, что поспешествовать. «Музы... споспешествуйте... союз прекрасной пары упрочить.» Фет.

СПОСЫЛА́ТЬ, спосылаю, спосылаешь, совер., кого-что (обл.). То же, что послать в 1 и 2 знач. «Всегда вы можете его беречь, и пеленать, и спосылать за делом.» Грибоедов.

СПОТКНУ́ТЬСЯ, споткнусь, споткнёшься, совер. (к спотыкаться), обо что, на чем и без доп.
1. Зацепив за что-нибудь ногой, потерять равновесие. Споткнувшись о камень, чуть не упал. Споткнуться о порог. «Не даром же конь мой споткнулся не раз.» А.Кольцов ... Статья полностью

СПОТЫКА́ТЬСЯ, спотыкаюсь, спотыкаешься, несов.
1. несов. к споткнуться и к спотыкнуться. «Конь и о четырех ногах, да спотыкается.» (посл. ... Статья полностью

СПОТЫКЛИ́ВЫЙ, спотыкливая, спотыкливое; спотыклив, спотыклива, спотыкливо (обл.). Часто спотыкающийся. «Руки заняты, а лошадь спотыкливая — свалился я с нее.» Некрасов. «Дадут ему лошадь дрянную, спотыкливую.» А.Тургенев.

СПОТЫКНУ́ТЬСЯ, спотыкнусь, спотыкнёшься, совер. (к спотыкаться) (прост.). То же, что споткнуться. «Ну, теперь этих не поймаешь ни за что, нешто спотыкнутся.» Л.Толстой.

СПОХА́БНИЧАТЬ, спохабничаю, спохабничаешь (прост. вульг.). совер. к похабничать.

СПОХВАТИ́ТЬСЯ, спохвачусь, спохватишься, совер. (к спохватываться) (разг.).
1. без доп. Внезапно вспомнить забытое, заметить ошибку, упущение, одуматься. «Спохватитесь вы с Гордей-то Карпычем, да уж поздно будет.» А.Островский ... Статья полностью

СПОХВА́ТЫВАТЬСЯ, спохватываюсь, спохватываешься (разг.). несов. к спохватиться.

СПОХВАЧУ́СЬ, спохватишься. буд. от спохватиться.

СПРА́ВА1, нареч. С правой стороны. Справа от дороги тянулась роща. Повернуть справа налево.

СПРА́ВА2, справы, жен. (обл.). Всякое хозяйственное обзаведение, а также принадлежности для какого-нибудь промысла, ремесла.

СПРАВЕДЛИ́ВОСТЬ, справедливости, мн. нет, жен.
1. отвл. сущ. к справедливый. Справедливость поступка. Справедливость слухов.
2. ... Статья полностью

СПРАВЕДЛИ́ВЫЙ, справедливая, справедливое; справедлив, справедлива, справедливо.
1. Беспристрастно следующий правде, истине в своих поступках и мнениях. Справедливый судья. Он строг, но справедлив.
| Основанный на беспристрастном соблюдении истины. Справедливый суд. Справедливый поступок. Справедливо (нареч. ... Статья полностью

СПРА́ВИТЬ, справлю, справишь, совер. (к справлять).
1. что. Соблюсти по обычаю, отпраздновать (разг.). Справить именины. Справить праздник.
2. что. ... Статья полностью

СПРА́ВИТЬСЯ справлюсь, справишься, сов. к справляться.
1. с чем. Сладить, совладать с чем-нибудь, исполнить или суметь исполнить что-нибудь Справиться с делом. Я не справлюсь в один день со всеми этими поручениями. Справиться со своей задачей.
2. ... Статья полностью

СПРА́ВКА, справки, жен.
1. только ед. Действие по гл. справиться в 3 знач. ... Статья полностью

СПРА́ВЛЕННЫЙ, справленная, справленное; справлен, справлена, справлено. прич. страд. прош. от справить.

СПРАВЛЯ́ТЬ, справляю, справляешь. несов. к справить.

СПРАВЛЯ́ТЬСЯ, справляюсь, справляешься, несов.
1. несов. к справиться. «С медведями справлялись мы легко.» Некрасов. «Раз пять справлялись в городе, сказали: с переторжкою назначены торги.» Некрасов ... Статья полностью

СПРА́ВНЫЙ, справная, справное (обл.). Имеющий всю справу, хорошо ведущий хозяйство, с достатком, зажиточный. Справный хозяин. Справно (нареч.) жить.

СПРА́ВОЧКА, справочки, жен. (разг.). уменьш.-ласк. к справка во 2 и 3 знач.

СПРА́ВОЧНИК [шн], справочника, муж. Книга, в которой можно навести справку, которая содержит краткие и точные сведения по какому-нибудь предмету. Телефонный справочник. Железнодорожный справочник. Справочник по математике. Карманный справочник.

СПРА́ВОЧНЫЙ [шн], справочная, справочное.
1. прил. к справка в 1 знач., сообщающий справки (во 2 знач.). Справочное бюро. 2 Содержащий справки (во 2 знач. ... Статья полностью

СПРА́ВЩИК, справщика, муж. (тип. стар.). Корректор.

СПРА́ЗДНОВАННЫЙ, спразднованная, спразднованное; спразднован, спразднована, спраздновано (разг.). прич. страд. прош. от спраздновать, то же, что отпразднованный.

СПРА́ЗДНОВАТЬ, спраздную, спразднуешь, совер., что (разг.). То же, что отпраздновать в 1 знач.

СПРА́ШИВАТЬ, спрашиваю, спрашиваешь. несов. к спросить. «Ты не спрашивай, не распытывай, умом-разумом не раскидывай.» А.К.Толстой. «Вот летом проезжала барыня, так та спрашивала о старом смотрителе.» Пушкин ... Статья полностью

СПРА́ШИВАТЬСЯ, спрашиваюсь, спрашиваешься, несов.
1. несов. к спроситься. Он ни у кого не спрашивался.
2. страд. к спрашивать ... Статья полностью

СПРЕССО́ВАННЫЙ, спрессованная, спрессованное; спрессован, спрессована, спрессовано (спец.). прич. страд. прош. от спрессовать.

СПРЕССОВА́ТЬ, спрессую, спрессуешь, совер., что (спец.).
1. совер. к прессовать. Спрессовать кусок глины.
2. (несов. спрессовывать). Прессуя, соединить, превратить в одно целое. Спрессовать вместе два куска глины.

СПРЕССОВА́ТЬСЯ, спрессуюсь, спрессуешься, совер. (к спрессовываться) (спец.).
1. Слежаться под тяжестью чего-нибудь, подвергнувшись давлению чего-нибудь. Кусок глины спрессовался.
2. Соединиться в одно целое под тяжестью пресса. Два куска глины спрессовались вместе.

СПРЕССО́ВЫВАТЬ, спрессовываю, спрессовываешь (спец.). несов. к спрессовать во 2 знач.

СПРЕССО́ВЫВАТЬСЯ, спрессовываюсь, спрессовываешься, несов. (спец.).
1. несов. к спрессоваться.
2. страд. к спрессовывать.

СПРИ́НГЕР, спрингера, муж. (англ. springer, букв. прыгун) (охот.). Разновидность легавой собаки, срн. сеттер.

СПРИ́НКЛЕР, спринклера, муж. (англ. sprinkler, букв. брызгатель) (тех.). Противопожарный водопровод со многими отверстиями, закрытыми легкоплавкими стержнями, которые во время пожара быстро плавятся и выпускают обильные водяные струи.

СПРИНТ, спринта, мн. нет, муж. (англ. sprint) (спорт.) Бег на короткую дистанцию.

СПРИ́НТЕР, [тэ], спринтера, муж. (спорт.). Спортсмен, специалист по спринту.

СПРИ́НТЕРСКИЙ [тэ], спринтерская, спринтерское (спорт.). прил. к спринт и к спринтер.

СПРИНЦЕВА́ТЬ (шпринцевать прост. устар.), спринцую, спринцуешь, несов., кого-что. Обрызгивать мелкими струйками из особого прибора.

СПРИНЦЕВА́ТЬСЯ (шпринцеваться прост. устар.), спринцуюсь, спринцуешься, несов. страд. к спринцевать.

СПРИНЦО́ВАННЫЙ (шпринцованный прост. устар.), спринцованная, спринцованное; спринцован, спринцована, спринцовано. прич. страд. прош. от спринцевать.

СПРИНЦО́ВКА (шпринцовка прост. устар.), спринцовки, жен.
1. только ед. Действие по гл. ... Статья полностью

СПРОВА́ДИТЬ, спроважу, спровадишь, совер. (к спроваживать), кого-что (прост.). Удалить, выпроводить, избавиться от кого-нибудь, заставив исчезнуть, удалиться. «Первого сына спровадил.» Достоевский. Спровадить на тот свет.

СПРОВА́ЖЕННЫЙ, спроваженная, спроваженное; спроважен, спроважена, спроважено (прост.). прич. страд. прош. от спровадить.

СПРОВА́ЖИВАТЬ, спроваживаю, спроваживаешь (прост.). несов. к спровадить.

СПРОВА́ЖИВАТЬСЯ, спроваживаюсь, спроваживаешься, несов. (прост.). страд. к спроваживать.

СПРОВА́ЖУ, спровадишь. буд. от спровадить.

СПРОВО́РЕННЫЙ, спроворенная, спроворенное; спроворен, спроворена, спроворено (прост. шутл.). прич. страд. прош. от спроворить.

СПРОВО́РИТЬ, спроворю, спроворишь (прост. шутл.). совер. к проворить. Спроворить дело. «Ан глядь — они спроворили без переторжки торг.» Некрасов.

СПРОВОЦИ́РОВАННЫЙ, спровоцированная, спровоцированное; спровоцирован, спровоцирована, спровоцировано. прич. страд. прош. от спровоцировать.

СПРОВОЦИ́РОВАТЬ, спровоцирую, спровоцируешь, совер., кого-что. То же, что провоцировать в знач. совер. вида. Спровоцировать столкновение. Спровоцировать нападение.

СПРОЕКТИ́РОВАННЫЙ, спроектированная, спроектированное; спроектирован, спроектирована, спроектировано. прич. страд. прош. от спроектировать.

СПРОЕКТИ́РОВАТЬ, спроектирую, спроектируешь. совер. к проектировать1 в 1 знач. Спроектировать самолет.

СПРОКА́ЖУ, спроказишь. буд. от спроказить.

СПРОКА́ЗИТЬ, спрокажу, спроказишь, совер. (прост.). Сделать какую-нибудь шалость, напроказить. Сознайся, это ты спроказил?

СПРОС, спроса, муж.
1. Действие по гл. спросить в 1, 2 и 3 знач. — спрашивать (разг.). «Попытка не пытка, спрос не беда.» (посл. ... Статья полностью

СПРОСИ́ТЬ, спрошу, спросишь, совер. (к спрашивать).
1. кого-что, у кого-чего, что или о чем и без доп. Обратиться к кому-нибудь с вопросом с целью узнать что-нибудь. Спроси его, как туда пройти. Спроси, когда начало спектакля. «Кто там? — спросила Палаша.» Пушкин ... Статья полностью

СПРОСИ́ТЬСЯ, спрошусь, спросишься, совер. (к спрашиваться).
1. Кого-чего или (чаще) у кого-чего. Попросить разрешения что-нибудь сделать (разг. ... Статья полностью

СПРОСО́НОК и (прост.) СПРОСОНЬЯ, нареч. (разг.). В состоянии неполного пробуждения от сна. Спросонок не разобрал, в чем дело.

СПРОСО́НЬЯ, см. спросо́нок.

СПРОСТА́, нареч., чаще с отриц. (разг.). Без всякого умысла, без предумышленной цели, простодушно, не отдавая себе отчета. «Либерализму опасному в сети попал я спроста.» Некрасов.

СПРОХВАЛА́, нареч. (обл.). Кое-как, с прохладцем, без большого усердия. «Пересмеивался с бабами, которые при нем взмахивали цепами, как говорится, спрохвала.» А.Тургенев.

СПРО́ШЕННЫЙ, спрошенная, спрошенное; спрошен, спрошена, спрошено. прич. страд. прош. от спросить в 1, 2 и 4 знач.

СПРОШУ́, спрошусь, спросишь, спросишься. буд. от спросить, спроситься.

СПРУТ, спрута, муж. Морское животное класса головоногих, имеющее восемь больших щупалец — ног, которые служат орудием нападения и защиты; то же, что осьминог (зоол.).
| перен. ... Статья полностью

СПРЫ́ГИВАТЬ, спрыгиваю, спрыгиваешь. несов. к спрыгнуть.

СПРЫ́ГНУТЬ, спрыгну, спрыгнешь (спрыгнуть, спрыгну, спрыгнёшь устар.), совер. (к спрыгивать) с чего. Сделать прыжок сверху вниз, соскочить. «И тут я с печи спрыгнула.» Некрасов.
• ... Статья полностью

СПРЫСК, спрыска, муж.
1. Наконечник брандспойта (спец.).
2. перен., только мн. Выпивка по случаю приобретения чего-нибудь или завершения какого-нибудь дела (прост. ... Статья полностью

СПРЫ́СКИВАТЬ, спрыскиваю, спрыскиваешь (разг.). несов. к спрыснуть.

СПРЫ́СКИВАТЬСЯ, спрыскиваюсь, спрыскиваешься, несов. (разг.). страд. к спрыскивать.

СПРЫ́СНУТЫЙ, спрыснутая, спрыснутое; спрыснут, спрыснута, спрыснуто. прич. страд. прош. от спрыснуть.

СПРЫ́СНУТЬ, спрысну, спрыснешь, совер. (к спрыскивать), что. То же, что вспрыснуть в 1 и 3 знач. Спрыснуть белье перед глажением. Спрыснуть обновку.

СПРЯГ, спрягла. прош. от спрячь.

СПРЯГА́ЕМЫЙ, спрягаемая, спрягаемое (грам.). прич. страд. наст. от спрягать1; имеющий формы спряжения. Спрягаемые формы глагола.

СПРЯГА́ТЬ1, спрягаю, спрягаешь, несов. (к проспрягать), что (грам.). Изменять глагол по лицам, числам, временам и наклонениям.

СПРЯГА́ТЬ2, спрягаю, спрягаешь. несов. к спрячь.

СПРЯГА́ТЬСЯ1, спрягаюсь, спрягаешься, несов. (грам.).
1. Иметь формы спряжения.
2. страд. к спрягать1.

СПРЯГА́ТЬСЯ2, спрягаюсь, спрягаешься, несов. страд. к спрягать2.

СПРЯГУ́, спряжёшь, спрягут. буд. от спрячь.

СПРЯДЁННЫЙ, спрядённая, спрядённое; спрядён, спрядена, спрядено. прич. страд. прош. от спрясть.

СПРЯДУ́, спрядёшь. буд. от спрясть.

СПРЯЖЕ́НИЕ, спряжения, ср. (грам.).
1. только ед. Действие по гл. спрягать1 ... Статья полностью

СПРЯЖЁННЫЙ, спряжённая, спряжённое; спряжён, спряжена, спряжено. прич. страд. прош. от спрячь.

СПРЯЖЁШЬ, спряжёшься. см. спрячь, спрячься.

СПРЯ́ЖКА, спряжки, мн. нет, жен. (обл.). Действие по гл. спрячь во 2 знач. — спрягать2. Спряжка лошадей.

СПРЯЖНО́Й, спряжная, спряжное (обл.). Запряженный вместе на время, спряженный. Спряжная четверка.

СПРЯЛ, спряла. прош. от спрясть.

СПРЯМИ́ТЬ, спрямлю, спрямишь, совер. (к спрямлять), что. Выпрямить, сделать прямым (что-нибудь кривое). Спрямить извилистое шоссе. Спрямить излучину реки.

СПРЯМЛЕ́НИЕ, спрямления, ср.
1. только ед. Действие по гл. спрямить-спрямлять.
2. Место, в котором что-нибудь спрямлено, выпрямлено. Излучина Москвы-реки у Серебряного бора перехвачена новым каналом — Хорошевским спрямлением.

СПРЯМЛЁННЫЙ, спрямлённая, спрямленное; спрямлён, спрямлена, спрямлено. прич. страд. прош. от спрямить.

СПРЯМЛЯ́ТЬ, спрямляю, спрямляешь. несов. к спрямить.

СПРЯМЛЯ́ТЬСЯ, спрямляюсь, спрямляешься, несов. страд. к спрямлять.

СПРЯСТЬ, спряду, спрядёшь, прош. спрял, спряла, спряло. совер. к прясть1.

СПРЯ́ТАННЫЙ, спрятанная, спрятанное; спрятан, спрятана, спрятано. прич. страд. прош. от спрятать.

СПРЯ́ТАТЬ, спрячу, спрячушь. совер. к прятать. «Она безмолвно заплакала, спрятав лицо свое в передник.» М.Горький. «Торжествуют, небось, воображают, что концы в воду спрятали.» Чехов.

СПРЯ́ТАТЬСЯ, спрячусь, спрячешься. совер. к прятаться. «То солнце спрячется, то светит слишком ярко.» Крылов.

СПРЯ́ЧУ, спрячусь, спрячешь, спрячешься. буд. от спрятать, спрятаться.

СПРЯ́ЧЬ1 [ре], спрягу, спряжёшь, спрягут, прош. спряг [ёг], спрягла, совер. (к спрягать2), кого-что.
1. То же, что сопрячь ... Статья полностью

СПРЯ́ЧЬ2, спрячься. повел. от спрятать, спрятаться.

СПРЯ́ЧЬСЯ [ре], спрягусь, спряжёшься, спрягутся, прош. спрягся [ёг], спряглась, совер. возвр. к спрячь. «Спряглись, словно бык с клячей.» погов.

СПУ́ГИВАТЬ, спугиваю, спугиваешь (разг.). несов. к спугнуть.

СПУ́ГИВАТЬСЯ, спугиваюсь, спугиваешься, несов. (разг.). страд. к спугивать.

СПУ́ГНУТЫЙ, спугнутая, спугнутое; спугнут, спугнута, спугнуто (разг.). прич. страд. прош. от спугнуть. «Спугнутая мной взвилась сова над головой.» Некрасов.

СПУГНУ́ТЬ, спугну, спугнёшь, совер. (к спугивать), кого-что (разг.). Испугав, заставить уйти, удалиться, согнать с места. Спугни воробьев с ворот. «Так мирных лебедей станица, внезапно спугнута, летит.» Некрасов.

СПУД, спуда, мн. нет, муж. только в выражениях: под спудом — 1) в скрытом, потаенном месте; 2) перен. без употребления, без применения. «Опасность бюрократизма состоит, прежде всего, в том, что он держит под спудом колоссальные резервы, таящиеся в недрах нашего строя, не давая их использовать...» Сталин ... Статья полностью

СПУРТ, спурта, мн. нет, муж. (англ. spurt, букв. порыв) (спорт.). Резкое усиление хода (на лыжах, коньках, в гребле и т.п.).

СПУСК спуска, м.
1. только ед. Действие по гл. спустить во всех знач., кроме 10 — спускать и спуститься-спускаться. Спуск флага. Спуск судов. Спуск воды из пруда. Спуск с горы длился много часов.
2. ... Статья полностью

СПУСКА́ТЬ, спускаю, спускаешь. несов. к спустить.
• Не спускать глаз с кого-чего — то же, что не сводить глаз (см. сводить).

СПУСКА́ТЬСЯ, спускаюсь, спускаешься, несов.
1. несов. к спуститься.
2. страд. к спускать.

СПУСКНО́Й, спускная, спускное (спец.). Служащий для спуска, опускания чего-нибудь. Спускная труба.

СПУСКОВО́Й, спусковая, спусковое (спец.).
1. То же, что спускной. Спусковые механизмы.
2. прил. к спуск в 3 знач. Спусковой крючок. Спусковая скоба винтовки.

СПУСТИ́ТЬ, спущу, спустишь, совер. (к спускать).
1. кого-что. Дать кому-чему-нибудь опуститься, сойти, переместиться вниз, ниже. Спустить флаг. Спустить рабочих в шахту.
| опустить, закрывая что-нибудь. Спустить занавеску.
2. ... Статья полностью

СПУСТИ́ТЬСЯ, спущусь, спустишься, совер. (к спускаться).
1. Сойти, переместиться сверху вниз. «Адуев только что спустился с лестницы, как силы изменили ему.» Гончаров ... Статья полностью

СПУСТЯ́, предлог с вин. По прошествии чего-нибудь, позднее чего-нибудь, после того как прошло (какое-то время). Спустя час отправились дальше. Спустя год разыгрались события. «Спустя лето по малину в лес не ходят.» (посл.)

СПУ́ТАННЫЙ, спутанная, спутанное; спутан, спутана, спутано. прич. страд. прош. от спутать.

СПУ́ТАТЬ, спуаю, спутаешь, совер.
1. совер. к путать во всех знач., кроме 6 и 8, и к спутывать. Спутать все нитки. Спутать разные колоды карт. ... Статья полностью

СПУ́ТАТЬСЯ, спутаюсь, спутаешься, совер.
1. (несов. спутываться). Прийти в беспорядочное, хаотическое состояние, перемешаться. Нитки спутались. Волосы спутались.
2. совер. ... Статья полностью

СПУ́ТНИК, спутника, муж.
1. Человек, который вместе с кем-нибудь совершает путь, путешествует. Мои спутники в вагоне оказались очень приятными собеседниками.
| ... Статья полностью

СПУ́ТНИЦА, спутницы. женск. к спутник в 1 знач.

СПУ́ТЫВАТЬ, спутываю, спутываешь, несов.
1. (совер. спутать). То же, что путать во всех знач., кроме 4, 6 и 8.
2. несов. ... Статья полностью

СПУ́ТЫВАТЬСЯ, спутываюсь, спутываешься, несов.
1. несов. к спутаться в 1 и 3 знач.
2. (совер. спутаться). То же, что ... Статья полностью

СПУ́ЩЕННЫЙ, спущенная, спущенное; спущен, спущена, спущено. прич. страд. прош. от спустить.

СПУЩУ́, спущусь, спустишь, спустишься. буд. от спустить, спуститься.

СПЬЯ́НА и СПЬЯНУ, нареч. (разг.). Будучи в пьяном виде, в нетрезвом состоянии. «Спьяна-то ему примерещилось.» Чехов.

СПЬЯ́НУ

СПЯ́ЛЕННЫЙ, спяленная, спяленное; спялен, спялена, спялено. прич. страд. прош. от спялить.

СПЯ́ЛИВАТЬ, спяливаю, спяливаешь. несов. к спялить.

СПЯ́ЛИВАТЬСЯ, спяливаюсь, спяливаешься, несов. страд. к спяливать.

СПЯ́ЛИТЬ, спялю, спялишь. совер. (к спяливать), что.
1. Снять с пяла, с пяльцев (спец. устар.).
2. Снять с кого-нибудь, украсть (одежду; прост. вульг.).

СПЯ́ТИТЬ, спячу, спятишь, совер. (прост.).
1. кого-что. Сдвинуть, заставить сойти с места (обл., вульг.). Этот шкаф не спятишь отсюда.
2. ... Статья полностью

СПЯ́ЧЕННЫЙ, спяченная, спяченное; спячен, спячена, спячено (прост. редк.). прич. страд. прош. от спятить в 1 знач.

СПЯ́ЧИЙ, спячая, спячее (прост.). Сонный, находящийся в состоянии сна. Спячего в плен взяли.

СПЯ́ЧКА, спячки, мн. нет, жен.
1. У животных — состояние оцепенения, напоминающее сон, при котором все жизненные процессы протекают замедленно. Зимняя спячка. Летняя спячка.
2. перен. ... Статья полностью

СПЯ́ЧУ, спятишь. буд. от спятить.

СРАБА́ТЫВАТЬСЯ, срабатываюсь, срабатываешься. несов. к сработаться.

СРАБО́ТАННОСТЬ, сработанности, мн. нет, жен.
1. Согласованность в работе между ее участниками. Добиться полной сработанности в цехе.
2. отвл. сущ. ... Статья полностью

СРАБО́ТАННЫЙ, сработанная, сработанное; сработан, сработана, сработано.
1. прич. страд. прош. от сработать. Хорошо сработанный стол. ... Статья полностью

СРАБО́ТАТЬ, сработаю, сработаешь (прост. спец.). совер. к работать в 9 знач. «Доходы арестантские известны: подаяние, да что-нибудь сработает.» Некрасов.

СРАБО́ТАТЬСЯ, сработаюсь, сработаешься, совер. (к срабатываться).
1. Истереться, прийти в изношенное, негодное состояние от работы (спец.). Подпилок из плохой стали может быстро сработаться.
2. ... Статья полностью

СРАВНЕ́НИЕ, сравнения, ср.
1. Действие по гл. сравнить-сравнивать1. Сравнение копии с подлинником. Это не поддается сравнению.
| ... Статья полностью

СРАВНЁННЫЙ, сравнённая, сравнённое; сравнён, сравнена, сравнено (редк.). прич. страд. прош. от сравнить.

СРА́ВНИВАТЬ1, сравниваю, сравниваешь.
1. несов. к сравнить. Сравнивать две величины между собой.
2. несов. к сравнять (редк. ... Статья полностью

СРА́ВНИВАТЬ2, сравниваю, сравниваешь. несов. к сровнять. Сравнивать пригорки с землей.

СРА́ВНИВАТЬСЯ1, сравниваюсь, сравниваешься, несов. страд. к сравнивать1. Смерть сравнивается поэтами со сном.

СРА́ВНИВАТЬСЯ2, сравниваюсь, сравниваешься, несов.
1. несов. к сровняться.
2. страд. к сравнивать2. Целые города сравнивались с землей во время землетрясения.

СРАВНИ́МОСТЬ, сравнимости, мн. нет, жен. (книж., науч.). Возможность сравнения, наличие в чем-нибудь признаков, дающих основание для сравнения. Нельзя подвергать сомнению сравнимость этих двух разнородных величин.

СРАВНИ́ТЕЛЬНО, нареч.
1. с кем-чем. Если сравнить с кем-чем-нибудь. Продукция текущего года сравнительно с прошлым значительно возросла.
| Сравнивая, применяя сравнительный метод (науч. ... Статья полностью

СРАВНИ́ТЕЛЬНО-ИСТОРИ́ЧЕСКИЙ, сравни́тельно-истори́ческая, сравни́тельно-истори́ческое (науч.). Отличающийся сравнительным и историческим рассмотрением явлений. Сравнительно-исторический метод.

СРАВНИ́ТЕЛЬНЫЙ, сравнительная, сравнительное.
1. Основанный на сравнении, на установлении соотношений между различными явлениями путем сопоставления их (науч.). Сравнительный метод в истории литературы. Сравнительное языкознание. Языки изучаются сравнительно (нареч. ... Статья полностью

СРАВНИ́ТЬ, сравню, сравнишь, совер. (к сравнивать1), кого-что между собою или с кем-чем.
1. Сопоставить для установления сходства или различия. Сравнить две величины между собою. Сравни цвета и скажи, какой из них ярче. Сравните пихту с елью.
2. ... Статья полностью

СРАВНИ́ТЬСЯ, сравнюсь, сравнишься, совер., с кем-чем. Оказаться равным кому-чему-нибудь, одинаковым с кем-чем-нибудь в каком-нибудь отношении. «Никогда любовь мужа не может сравниться с родительскою.» А.Островский.

СРАВНЯ́ТЬ, сравняю, сравняешь, совер. (к сравнивать1), кого-что с кем-чем. Сделать одинаковым, равным в каком-нибудь отношении. «Смерть придет — все итоги сравняет.» Некрасов.

СРАВНЯ́ТЬСЯ, сравняюсь, сравняешься, совер.
1. То же, что сравниться. «Лягушка, на лугу увидевши вола, затеяла сама с дородстве с ним сравняться.» Крылов.
2. страд. ... Статья полностью

СРАЖА́ТЬ, сражаю, сражаешь (книж.). несов. к сразить. «Герой везде врагов сражал.» Рылеев.

СРАЖА́ТЬСЯ, сражаюсь, сражаешься, несов. (к сразиться).
1. Вести бой, принимать участие в сражении, биться, драться с оружием в руках (книж.). «Ты видел сам: охотно ль ваши рати сражались с ним?» Пушкин ... Статья полностью

СРАЖЕ́НИЕ, сражения, ср.
1. Крупное боевое столкновение войск на широком фронте, состоящее из ряда отдельных боев. Дать сражение. Проиграть сражение. Генеральное сражение. Сражение под Полтавой. Сражение при Бородине. Сражение у Немана. Сражение на Марне. Бородинское сражение. «Мой бедный конь! как бодро поскакал сегодня он в последнее сраженье!» Пушкин ... Статья полностью

СРАЖЁННЫЙ, сражённая, сражённое; сражён, сражена, сражено (книж.).
1. прич. страд. прош. от сразить. «Сраженный с нескольких шагах, младой казак в крови валялся.» Пушкин ... Статья полностью

СРАЖУ́, сражусь, сразишь, сразишься. буд. от сразить, сразиться.

СРАЗИ́ТЬ, сражу, сразишь, совер. (к сражать), кого-что (книж.).
1. (несов. также разить1). Свалить ударом, убить (устар. ... Статья полностью

СРАЗИ́ТЬСЯ, сражусь, сразишься.
1. совер. однокр. к сражаться в 1 знач. (книж. устар. ... Статья полностью

СРА́ЗУ, нареч.
1. В один прием, одним разом, очень быстро. «Он брал огурец в руку, не глядя на него, засовывал его до половины в рот и сразу перекусывал большими желтоватыми зубами.» М.Горький. «Ежели ты стоящий портной, то сразу по мерке сделай.» Чехов ... Статья полностью

СРАМ, срама, мн. нет, муж.
1. Позор, стыд. Не потерплю такого срама. «- Погибнем! Мертвым срама нет.» Жуковский. «Дорожки так загажены, что срам.» Некрасов. Какой срам вести себя так скверно! Стыд и срам!
2. ... Статья полностью

СРАМИ́ТЬ, срамлю, срамишь, несов., кого-что.
1. (совер. осрамить). Позорить, порочить. Срамить свое имя неблагопристойным поведением.
2. Ругать, стыдить, укорять, стараясь опозорить, опорочить (разг. ... Статья полностью

СРАМИ́ТЬСЯ, срамлюсь, срамишься, несов.
1. (совер. осрамиться). Позорить, срамить себя. «Соседка, перестань срамиться.» Крылов.
2. страд. к срамить.

СРАМНИ́К, срамника, муж. (прост. укор.). Человек, лишенный стыдливости в словах и поступках, бесстыдник. «Молчи, срамник! строго крикнула на мужа супруга.» Лейкин.

СРАМНИ́ЦА, срамницы (прост. укор.). женск. к срамник. «- Дочь, ...Софья Павловна! Срамница! Бесстыдница.» Грибоедов.

СРАМНО́Й, срамная, срамное (прост.). Постыдный, бесстыдный, неприличный. Срамные слова. Срамные речи.
• Срамные губы — см. губа1. Срамная часть (устар. ... Статья полностью

СРАМОСЛО́ВИЕ, срамословия, мн. нет, ср. (книж. устар.). То же, что сквернословие.

СРАМОТА́, срамоты, мн. нет, жен. (прост. укор.). «Срам, стыд. — Вы бы его в свете посмотрели, так думаю, другое бы сказали. Ведь это просто срамота!» Сухово-Кобылин.

СРАСТА́НИЕ, срастания, мн. нет, ср. Состояние по гл. срастаться. Срастание костей. Срастание сосудов.

СРАСТА́ТЬСЯ, срастаюсь, срастаешься. несов. к срастись.

СРАСТИ́СЬ, срастусь, срастёшься. прош. сросся, срослась, совер. (к срастаться). Соединиться, образуя целое в процессе органического роста. Переломленная кость хорошо срослась.

СРАСТИ́ТЬ, сращу, срастишь, совер. (к сращивать), что.
1. Заставить срастись. Сломанную ногу у лошади очень трудно срастить.
2. Сплетая, сшивая или сколачивая, соединить вплотную (спец. ... Статья полностью

СРАЩЕ́НИЕ (или срощение), сращения, ср. Соединение, получившееся в результате срастания. Неправильное сращение кости после перелома.
• Фразеологическое сращение (линг.) — выражение, состоящее из нескольких слов, образующих единое понятие, идиом, напр. ... Статья полностью

СРА́ЩИВАНИЕ, сращивания, мн. нет, ср.
1. Действие по гл. сращивать-срастить. Сращивание костей. Сращивание брусьев.
2. ... Статья полностью

СРА́ЩИВАТЬ, сращиваю, сращиваешь. несов. к срастить.

СРА́ЩИВАТЬСЯ, сращиваюсь, сращиваешься, несов. страд. к сращивать.

СРАЩУ́, срастишь. буд. от срастить.

СРЕ́БРЕНИК, сребреника, муж. (церк.-книжн.). Мелкая серебряная монета.

СРЕБРИ́СТЫЙ, сребристая, сребристое; сребрист, сребриста, сребристо (книж. устар.). То же, что серебристый в 1 и 2 знач. «Вздувалась пена вод сребристых.» Пушкин. «Светло бежит ручей сребристый.» Баратынский.

СРЕБРИ́ТЬ, сребрю, сребришь, несов., что (книж. устар.). То же, что серебрить. «Сребрит мороз увянувшее поле.» Пушкин. «Сребрила дол царица нощи.» Рылеев.

СРЕБРИ́ТЬСЯ, сребрюсь, сребришься, несов. (книж. устар.). То же, что серебриться.

СРЕБРО́, сребра. мн. нет, ср. (книж. устар.). То же, что серебро в 1 и 2 знач. «Обвешан и сребром и златом, стоял в наряде пребогатом.» Крылов.

СРЕБРОВИ́ДНЫЙ, сребровидная, сребровидное; сребровиден, сребровидна, сребровидно (книж.). Похожий на серебро. Сребровидная чешуя.

СРЕБРОЛЮ́БЕЦ, сребролюбца, муж. (книж. устар. неод.). Сребролюбивый человек.

СРЕБРОЛЮБИ́ВЫЙ, сребролюбивая, сребролюбивое; сребролюбив, сребролюбива, сребролюбиво (книж. устар. неод.). Отличающийся сребролюбием, жадный до денег, корыстный.

СРЕБРОЛЮ́БИЕ, сребролюбия, мн. нет, ср. (книж. устар. неод.). Жадность к деньгам, корыстность.

СРЕБРОНО́СНОСТЬ, среброносности, мн. нет, жен. (геол.). Наличие, содержание серебра (в горной породе). Среброносность песка.

СРЕБРОНО́СНЫЙ, среброносная, среброносное; среброносен, среброносна, среброносно (геол.). О горных породах: содержащий серебро. Среброносный песок. Среброносная порода.

СРЕДА́1, среды, вин. среду, мн. среды, средам, жен.
1. Вещество, заполняющее пространство, и окружающие тела или явления; сфера (науч. ... Статья полностью

СРЕДА́2, среды, вин. среду, мн. среды, средам и (разг.). Середа, среды, вин. середу, мн. середы, серёд, середам, жен. ... Статья полностью

СРЕДИ́ и (устар., прост.) середи, предлог с род.
1. В промежутке между краями какого-нибудь пространства, преим. в равном расстоянии от них, в центре, в середине, то же, что ... Статья полностью

СРЕДИЗЕМНОМО́РСКИЙ, среиземноморская, среиземноморское. прил. к Средиземное море и к Средиземноморье. Средиземноморские рыбы. Средиземноморская вода. Средиземноморский флот. Средиземноморская флора. Средиземноморская культура. Средиземноморские страны.

СРЕДИЗЕМНОМО́РЬЕ (С прописное), средиземноморья, мн. нет, ср. Территории, окружающие Средиземное море. Ранняя культура Средиземноморья.

СРЕДИЗЕ́МНЫЙ, средиземмная, средиземмное. Только в названии: Средиземное море — море, омывающее берега южной Европы, северной Африки и Малой Азии.

СРЕДИ́НА, средины, мн. нет, жен. (книж.). см. середина.

СРЕДИ́ННЫЙ, срединная, срединное (книж.). см. серединный.

СРЕ́ДНЕ (разг.). нареч. к средний во 2 и 3 знач. — Средний крестьянин стоит посередине между богатым и пролетарием, — поэтому он и называется средним. «И живет он средне: в хороший год сводит концы с концами на своем хозяйстве, но нужда у него всегда за спиною стоит.» Ленин ... Статья полностью

СРЕДНЕ... Первая часть сложных слов, указывающая: 1) расположение (города, страны) в области среднего течения какой-нибудь реки, напр. Средневолжский край, Среднеколымск; 2) средний период в жизни, истории, развитии чего-нибудь, напр. ... Статья полностью

СРЕДНЕВЕКОВО́Й, средневековая, средневековое и СРЕДНЕВЕКО́ВЫЙ, средневековая, средневековое. прил. к средневековье; существовавший в средние века (ист.). Средневековой город. Средневековое искусство. Средневековые пытки.
| ... Статья полностью

СРЕДНЕВЕКО́ВЫЙ, см. средневековой.

СРЕДНЕВЕКО́ВЬЕ, средневековья, мн. нет, ср. (ист.). Эпоха в зап.-европейской истории, охватывающая время с 5 по 15 век. Раннее средневековье. Искусство позднего средневековья.

СРЕДНЕГОДОВО́Й, среднегодовая, среднегодовое (стат.). Выражающий среднюю величину для года. Среднегодовая температура Москвы.

СРЕДНЕЛАТИ́НСКИЙ, среднелатинская, среднелатинское (филол.). Средневековый латинский. Среднелатинский язык (то же, что средневековая латынь, — латинский язык с примесью народных и местных, нелатинских элементов, употреблявшийся в средние века в науке, литературе, церкви и др., в прот. классическому латинскому). Среднелатинское слово.

СРЕДНЕМЕ́СЯЧНЫЙ, среднемесячная, среднемесячное (стат.). Выражающий среднюю величину для месяца. Среднемесячная выработка.

СРЕДНЕНЁБНЫЙ, средненёбная, средненёбное (линг.). То же, что среднеязычный.

СРЕДНЕРУ́ССКИЙ, среднерусская, среднерусское. прил. к Средняя Россия; находящийся между севером югом России. Среднерусские говоры. Среднерусская возвышенность.

СРЕДНЕСУ́ТОЧНЫЙ [шн], среднесуточная, среднесуточное (стат.). Средний по величине для суток. Увеличить нормы среднесуточной погрузки на железных дорогах.

СРЕДНЕЯЗЫ́ЧНЫЙ, среднеязычная, среднеязычное (линг.). Произносимый при участии средней части спинки языка. Среднеязычные согласные.

СРЕ́ДНИЙ и (устар., прост.) сере́дний, средняя, среднее.
1. Равно удаленный от начала и конца или находящийся вообще между какими-нибудь крайними пространственными или временны́ми точками, находящийся, стоящий между двумя какими-нибудь предметами, величинами и т.п. ... Статья полностью

СРЕ́ДНИК, средника, муж. (спец.).
1. Средний поперечный брусок в оконных рамах или дверях (плотн. стол.).
2. Название различных предметов средней (см. ... Статья полностью

СРЕДОСТЕ́НИЕ, средостения, мн. нет, ср.
1. Пространство между позвоночником и грудиной, в котором расположены сердце, аорта, бронхи и другие органы (анат.).
2. перен. ... Статья полностью

СРЕДОТО́ЧИЕ, средоточия, мн. нет, ср. (книж.). Место, где сосредоточено что-нибудь, основной центр. Наш город — средоточие тяжелой промышленности. «Царизм был средоточием наиболее отрицательных сторон империализма, возведенных в квадрат.» Сталин.

СРЕ́ДСТВО, средства, мн. а (а неправ.), ср.
1. Прием, способ действий для достижения чего-нибудь. Цель оправдывает средства (мораль иезуитов). Пустить в ход все доступные средства. Радикальное средство. Придумать средство для успешного завершения дела. «Знаю средство, как удалить от нас такое бедство.» Пушкин ... Статья полностью

СРЕДЬ (середь обл.), предлог с род. То же, что среди, преим. в 1 знач. «Не стыдно ль, говорит: средь бела дня попался.» Крылов ... Статья полностью

СРЕ́ЖУ, срежусь, срежешь, срежешься. буд. от срезать, срезаться.

СРЕЗ, среза, муж.
1. только ед. Действие по гл. срезать в 1 и 4 знач. — срезать (спец. ... Статья полностью

СРЕЗА́ЛЬЩИК, срезальщика, муж. (спец.). В различных производствах — рабочий, занятый срезкой чего-нибудь. Срезальщик резины.

СРЕ́ЗАННЫЙ, срезанная, срезанное; срезанна, срезана, срезано. прич. страд. прош. от срезать.

СРЕ́ЗАТЬ, срежу, срежешь, совер. (к срезать и к срезывать).
1. что. Отрезать или обрезать сверху. Срезать корку с сыра. Срезать кожу бритвой. Срезать концы веток.
2. перен. ... Статья полностью

СРЕЗА́ТЬ, срезаю, срезаешь. несов. к срезать.

СРЕ́ЗАТЬСЯ, срежусь, срежешься, совер. (к срезаться и к срезываться). Провалиться на экзамене (школ.). «Он учился весьма усердно, был на хорошем счету и товарищей и страшно трусил срезаться на выпускном экзамене.» Данилевский ... Статья полностью

СРЕЗА́ТЬСЯ, срезаюсь, срезаешься, несов.
1. несов. к срезаться.
2. страд. к срезать.

СРЕ́ЗКА, срезки, жен.
1. только ед. Действие по гл. срезать в 1, 2 и 4 знач. — срезать.
2. ... Статья полностью

СРЕЗНО́Й, срезная, срезное (обл. спец.). Такой, где срезано. Срезная сторона.

СРЕ́ЗОК, срезка, муж. То, что срезано, срезанная клином часть чего-нибудь. Срезок доски.

СРЕ́ЗЧИК, срезчика, муж. (спец.). То же, что срезальщик.

СРЕ́ЗЫВАТЬ, срезываю, срезываешь. несов. к срезать, то же, что срезать.

СРЕ́ЗЫВАТЬСЯ, срезываюсь, срезываешься, несов.
1. несов. к срезаться, то же, что срезаться в 1 знач.
2. страд. ... Статья полностью

СРЕПЕТИ́РОВАННЫЙ, срепетированная, срепетированное; срепетирован, срепетирована, срепетировано (театр.). прич. страд. прош. от срепетировать.

СРЕПЕТИ́РОВАТЬ, срепетирую, срепетируешь (театр.). совер. к репетировать в 1 знач. Срепетировать пьесу.

СРЕ́ТЕНИЕ, сретения, мн. нет, ср. (действие по стар. гл. сретити — встретить) (устар.).
1. Встреча (поэт. ... Статья полностью

СРЕ́ТЕНСКИЙ, сретенская, сретенское. прил. к сретение во 2 знач. Сретенские морозы (в начале февраля по старому стилю).

СРИСО́ВАННЫЙ, срисованная, срисованное; срисован, срисована, срисовано. прич. страд. прош. от срисовать.

СРИСОВА́ТЬ, срисую, срисуешь, совер. (к срисовывать), кого-что.
1. Нарисовать копию с какой-нибудь картины, рисунка. Мальчик срисовал иллюстрацию из книги.
2. Нарисовать с натуры (разг. ... Статья полностью

СРИСО́ВКА, срисовки, мн. нет, жен. (разг.). Действие по гл. срисовать-срисовывать.

СРИСО́ВЫВАТЬСЯ, срисовываюсь, срисовываешься, несов. страд. к срисовывать.

СРОБЕ́ТЬ, сробею, сробеешь, совер. (разг.). Испугаться, почувствовать робость. «Я не сробел... и бросился (на волчицу).» Некрасов. «На полпути сробеет пред общим криком.» А.Григорьев.

СРОВНЁННЫЙ, сровнённая, сровнённое; сровнён, сровнена, сровнено. прич. страд. прош. от сровнять. Целые города были сровнены с землей.

СРОВНЯ́ТЬ, сровняю, сровняешь, совер. (к сравнивать2), что. Сделать что-нибудь ровным.
• Сровнять с землей (здание, город) — перен. ... Статья полностью

СРОВНЯ́ТЬСЯ, сровняюсь, сровняешься, совер. (к сравниваться2). Стать ровным, имеющим один уровень, одну поверхность с чем-нибудь, стать на одну линию с кем-чем-нибудь. «Ямы словно не было — сровнялася с землей.» Некрасов ... Статья полностью

СРОДНЁННЫЙ, сроднённая, сроднённое; сроднён, сроднена, сроднено. прич. страд. прош. от сроднить.

СРОДНИ́, нареч., кому, в знач. сказуемого или с гл. "приходиться" (разг.). В родстве, связан родством с кем-нибудь. Он мне сродни. «Ведь я ей несколько сродни, по крайней мере искони отцом недаром называют.» Грибоедов.

СРО́ДНИК, сродника, муж. (обл.). Родственник, родной. «Прикатили прямо к сроднику.» Некрасов.

СРОДНИ́ТЬ, сродню, сроднишь. совер. к роднить во 2 знач. Общая борьба нас сроднила.

СРОДНИ́ТЬСЯ, сроднюсь, сроднишься, совер.
1. с кем-чем. Сблизиться, сдружиться, стать близким друг другу во взглядах, отношениях. Мы с ним сроднились за два года совместной жизни.
2. с чем. Очень привыкнуть к чему-нибудь, свыкнуться с чем-нибудь. Сродниться с делом. Сродниться с работой.

СРО́ДНИЦА, сродницы (обл.). женск. к сродник.

СРО́ДНЫЙ, сродная, сродное; сроден, сродна, сродно (книж.).
1. чему или с чем. Сходный по основным свойствам и признакам или по общему происхождению. Сродные явления.
2. (к) кому-чему. Способный, пригодный; свойственный (устар. ... Статья полностью

СРОДСТВО́, сродства, мн. нет, ср. (книж.). Сходство по основным свойствам или по общности происхождения. Сродство явлений. Сродство душ. Химическое сродство (основанная на внутренних свойствах веществ способность их входить в химические соединения между собой; хим. ... Статья полностью

СРО́ДУ, нареч. (разг.). Никогда, ни разу (буквально — со дня рождения). «Он слова умного не выговорил сроду.» Грибоедов. «Сроду не видала она таких красавцев.» Мельников-Печерский.

СРОЁННЫЙ, сроённая, сроённое; сроён, сроена, сроено (спец.). прич. страд. прош. от сроить.

СРОИ́ТЬ, срою, сроишь, совер., кого-что (спец.). Соединить в один рой. Сроить пчел.

СРОИ́ТЬСЯ, сроюсь, сроишься, совер. (спец.). О пчелах: соединиться в один рой. Пчелы хорошо сроились.

СРОК, срока (сроку), муж.
1. Определенный промежуток времени. На короткий срок. Президиум избран сроком на один год. Месячный срок. Годичный срок. До истечения срока. Договорный срок. Срок давности. «На какой-то срок мою боль отпустило.» Пришвин ... Статья полностью

СРОНЁННЫЙ, сронённая, сронённое; сронён, сронена, сронено. прич. страд. прош. от сронить.

СРОНИ́ТЬ, сроню, сронишь, совер., что. Сбросить, уронить с чего-нибудь. Сронить книгу со стола. «Чтоб ветер, иль рука чужая не сронили засохших, одному мне ведомых цветов.» Фет.

СРО́ССЯ, срослась. прош. от срастись.

СРОСТ, сроста, муж. Место, где срослись части чего-нибудь. Боль в ноге ощущается на самом сросте (где срослась переломленная кость).

СРОСТНОЛЕПЕ́СТНЫЙ, сростнолепестная, сростнолепестное (бот.). Со сросшимися лепестками.

СРО́СТОК, сростка, муж. (спец.). Целое, образовавшееся из частей, сросшихся вместе. Орех-сросток.

СРО́ЧНОСТЬ, срочности, мн. нет, жен.
1. отвл. сущ. к срочный. Срочность заказа. Срочность сделки.
2. Поспешность, быстрота, спешка (разг.). — Что за срочность? Можно и подождать!

СРО́ЧНЫЙ, срочная, срочное; срочен, срочна, срочно.
1. Совершаемый быстро, безотлагательно, спешно. Срочное исполнение заказа. Срочная телеграмма (посылаемая вне очереди). В срочном порядке. Срочное донесение. Срочно (нареч.) доставить что-нибудь.
| ... Статья полностью

СРОЩЕ́НИЕ. см. сращение.

СРУБ, сруба, муж.
1. только ед. Действие по гл. срубить в 1 знач. — срубать. Продать лес на сруб.
2. Деревянное сооружение из нескольких венцов бревен, скрепленных в форме четырехугольника. Сруб избы. Колодезный сруб.

СРУБА́ТЬ, срубаю, срубаешь. несов. к срубить.

СРУБА́ТЬСЯ, срубаюсь, срубаешься, несов. страд. к срубать.

СРУБИ́ТЬ, срублю, срубишь, совер. (к срубать), что.
1. Перерубив, свалить, отделить от основания. Срубить березу. Срубили всю рощу. Срубить голову. «С отрадой вижу я, что срублен темный бор.» Некрасов ... Статья полностью

СРУ́БКА, срубки, мн. нет, жен. (обл.). То же, что сруб в 1 знач. Назначить рощу на срубку.

СРУ́БЛЕННЫЙ, срубленная, срубленное; срублен, срублена, срублено. прич. страд. прош. от срубить.

СРУ́БОВЫЙ, срубовая, срубовое (спец.). прил. к сруб во 2 знач. Срубовая крепь (горн.).

СРУ́БЧИК, срубчика, муж. уменьш. к сруб во 2 знач. «...Моленная — низкая рубленая изба с широкой, в четыре спуска крышей, с одной посередине шатровой главой на восьмистенном срубчике.» А.Н.Толстой.

СРУ́БЩИК, срабщика, муж. (спец.). Занимающийся срубом (см. сруб в 1 знач.).

СРЫВ, срыва, муж.
1. только ед. Действие по гл. сорвать-срывать. «Мы знаем по многим фактам, что охотников до срыва мира и поджигательства войны сейчас не мало.» Молотов ... Статья полностью

СРЫВА́ТЬ1, срываю, срываешь. несов. к сорвать. Срывать плановую работу. «Всякую беду всё на мне любит срывать.» А.Островский.
• Срывать цветы удовольствия (ирон. ... Статья полностью

СРЫВА́ТЬ2, срываю, срываешь. несов. к срыть.

СРЫВА́ТЬСЯ1, срываюсь, срываешься, несов.
1. несов. к сорваться. «Не так ли звездочка в ночи, срываясь, упадет?» Некрасов ... Статья полностью

СРЫВА́ТЬСЯ2, срываюсь, срываешься, несов. страд. к срывать2.

СРЫ́ВЩИК, срывщика, муж. (неод.). Тот, кто срывает какое-нибудь дело, какую-нибудь работу. Срывщик плана. Злостный срывщик работы.

СРЫ́ВЩИЦА, срывщицы (неод.). женск. к срывщик.

СРЫ́ГИВАТЬ, срыгиваю, срыгиваешь (разг.). несов. к срыгнуть.

СРЫ́ГИВАТЬСЯ, срыгиваюсь, срыгиваешься. несов. (разг.). страд. к срыгивать.

СРЫ́ГНУТЫЙ, срыгнутая, срыгнутое; срыгнут, срыгнута, срыгнуто (разг.). прич. страд. прош. от срыгнуть.

СРЫГНУ́ТЬ, срыгну, срыгнёшь, совер. (к срыгивать), что и без доп. (разг.). Непроизвольно извергнуть известную часть содержимого желудка через рот. Сытый младенец срыгнул молоко.

СРЫ́ТИЕ, срытия, мн. нет, ср. (книж.). Действие по гл. срыть. Холм предназначен к срытию.

СРЫ́ТЫЙ, срытая, срытое; срыт, срыта, срыто. прич. страд. прош. от срыть.

СРЫТЬ, срою, сроешь, совер. (к срывать2), что. Разрушая, разрывая (см. разрывать2), уничтожить. Срыть бугор. Срыть крепость.

СРЯДИ́ТЬ, сряжу, срядишь, совер. (к сряжать), кого-что (обл.). То же, что снарядить.

СРЯДИ́ТЬСЯ, сряжусь, срядишься, совер. (к сряжаться) (обл.).
1. То же, что снарядиться.
2. Договориться, условиться о чем-нибудь. Срядиться в цене.

СРЯ́ДУ, нареч. (разг.). Подряд. Три дня сряду. «Так вот зачем тринадцать лет мне сряду всё снилося убитое дитя!» Пушкин.

СРЯЖА́ТЬ, сражаю, сражаешь (обл.). несов. к срядить.

СРЯЖА́ТЬСЯ, сражаюсь, сражаешься, несов. (обл.).
1. несов. к срядиться.
2. страд. к сряжать.

СРЯ́ЖЕННЫЙ, сряженная, сряженное; сряжен, сряжена, сряжено (обл.). прич. страд. прош. от срядить.

СРЯЖУ́, сряжусь, срядишь, срядишься. буд. от срядить, срядиться.

СС! межд. (разг.). То же, что тсс!

ССА́ДИНА, ссадины, жен. Рана, место, где ссажена, оцарапана или содрана кожа на теле. Лицо избитого было в ссадинах и кровоподтеках.

ССАДИ́ТЬ, ссажу, ссадишь (моск. также ссодишь), совер. (к ссаживать).
1. кого-что. Помочь сойти (сидящему на чем-нибудь). Ссадить с лошади. Ссадить ребенка со стола.
| ... Статья полностью

ССА́ЖЕННЫЙ (моск. также ссоженный), ссаженная, ссаженное; ссажен, ссажена, ссажено. прич. страд. прош. от ссадить.

ССА́ЖИВАТЬ, ссаживаю, ссаживаешь. несов. к ссадить.

ССА́ЖИВАТЬСЯ, ссаживаюсь, ссаживаешься, несов. страд. к ссаживать.

ССАЖУ́, ссадишь. буд. от ссадить.

ССА́СЫВАТЬ, ссасываю, ссасываешь. несов. к ссосать.

ССА́СЫВАТЬСЯ, ссасываюсь, ссасываешься, несов. страд. к ссасывать.

ССЕДА́ТЬСЯ, сседаюсь, сседаешься. несов. к ссесться.

ССЕК1, ссека, мн. нет, муж. (спец.). Сорт говядины (часть мясной туши) — мясо от верхней части бедра.

ССЕК2, ссекла. прош. от ссечь.

ССЕКА́ТЬ, ссекаю, ссекаешь. несов. к ссечь.

ССЕКА́ТЬСЯ, ссекаюсь, ссекаешься, несов. страд. к ссекать.

ССЕКУ́, ссечёшь, ссекут. буд. от ссечь.

ССЕЛЕ́НИЕ, сселения, мн. нет, ср. (офиц.). Действие по гл. сселить-сселять.

ССЕЛЁННЫЙ, сселённая, сселённое; сселён, сселена, сселено (офиц.). прич. страд. прош. от сселить.

ССЕЛИ́ТЬ, сселю, сселишь, совер. (к сселять), кого-что (офиц.). Переселяя из разных мест, поселить вместе. Сселить колхозников, живущих на хуторах, к одному месту для обеспечения рационального ведения коллективного хозяйства.

ССЕЛИ́ТЬСЯ, сселюсь, сселишься, совер. (к сселяться) (офиц.). Переселяясь из разных мест, поселиться вместе.

ССЕ́ЛСЯ, сселась. прош. от ссесться.

ССЕЛЯ́ТЬ, сселяю, сселяешь (офиц.). несов. к сселить.

ССЕЛЯ́ТЬСЯ, сселяюсь, сселяешься, несов. (офиц.).
1. несов. к сселиться.
2. страд. к сселять.

ССЕ́СТЬСЯ, ссядусь, ссядешься, повел. ссядься, прош. сселся, совер. (к сседаться).
1. То же, что сесть в 8 знач. ... Статья полностью

ССЕ́ЧЕННЫЙ, ссеченная,ссеченное; ссечен, ссечена, ссечено. прич. страд. прош. от ссечь.

ССЕЧЬ, ссеку, ссечёшь, ссекут, прош. ссек, ссекла, совер. (к ссекать), что. Ударом острого орудия отделить, срубить. Вершину березки ссекли саблей.

ССО́ЖЖЕННЫЙ, ссожженная, ссожженное, см. ссаженный.

ССО́РА, ссоры, жен. Взаимная вражда, сопровождающаяся полным прекращением отношений, серьезная размолвка. Быть в ссоре с кем-нибудь. Ссора их (или у них) продолжается уже несколько лет. «Худой мир лучше доброй ссоры.» (посл.).
| ... Статья полностью

ССО́РИТЬ, ссорю, ссоришь, несов. (к поссорить), кого-что и кого-что с кем-чем. Вызывать ссору, содействовать появлению неприязненных, враждебных отношений между кем-нибудь. Ссорить друзей. Ссорить кого-нибудь с друзьями.

ССО́РИТЬСЯ, ссорюсь, ссоришься, несов. (к поссориться), без доп. и с кем-чем. Вступать в ссору с кем-нибудь. Полно вам ссориться, давно пора помириться.
| Браниться, попрекая друг друга с чем-нибудь. Наши соседи вечно ссорятся.

ССО́РЩИК, ссорщика, муж. (прост.). Вздорный человек, склонный к ссорам.

ССО́РЩИЦА, ссорщицы (прост.). женск. к ссорщик.

ССО́САННЫЙ, ссосанная, ссосанное; ссосан, ссосана, ссосано. прич. страд. прош. от ссосать.

ССОСА́ТЬ, ссосу, ссосёшь, совер. (к ссасывать), что и чего. Отсосать известное количество чего-нибудь. Ссосать излишнее молоко из груди.

ССО́ХНУТЬСЯ, ссохнусь, ссохнешься, прош. ссохся, ссохлась, совер. (к ссыхаться). Просыхая, съежиться, покоробиться. Клепки в бочке ссохлись. Фанера ссохлась.
| Просыхая, обратиться с твердый комок. Грязь ссохлась. Глина ссохлась.

ССУ́ДА, ссуды, жен. Заем, предоставленный в денежной или натуральной форме. Ссуда из банка на ремонт дома. Беспроцентная ссуда. Безвозвратная ссуда. Срочная ссуда. Долгосрочная ссуда. Ссуда под проценты. Касса ссуд.

ССУДИ́ТЬ, ссужу, ссудишь, совер. (к ссужать), кого-что чем или кому-чему что. Дать в долг кому-нибудь что-нибудь. Ссуди меня пятью рублями. Ссуди мне пять рублей. «Сделай милость, ссуди меня, — я тебе возвращу.» Лесков ... Статья полностью

ССУ́ДНЫЙ, ссудная, ссудное. прил., по знач. связанное с выдачей и получением ссуд. Ссудный капитал. Ссудный процент. Ссудный банк. Ссудная касса.

ССУДОДА́ТЕЛЬ, ссудодателя, муж. (офиц.). Лицо или учреждение, предоставляющее ссуду.

ССУДОПОЛУЧА́ТЕЛЬ, ссудополучателя, муж. (офиц.). Лицо или учреждение, получающее ссуду.

ССУДОПРИНИМА́ТЕЛЬ, ссудопринимателя, муж. (офиц.). То же, что ссудополучатель.

ССУДОСБЕРЕГА́ТЕЛЬНЫЙ, ссудосберегательная, ссудосберегательное (офиц.). Занимающийся кредитными операциями по ссудам и сберегательному делу. Ссудосберегательная касса. Ссудосберегательное товарищество.

ССУЖА́ТЬ, ссужаю, ссужаешь (разг.). несов. к ссудить.

ССУЖА́ТЬСЯ, ссужаюсь, ссужаешься, несов.
1. страд. к ссужать.
2. Брать в долг у кого-нибудь. Я всегда у него ссужаюсь (прост. устар.).

ССУ́ЖЕННЫЙ, ссуженная, ссуженное; ссужен, ссужена, ссужено. прич. страд. прош. от ссудить.

ССУЖУ́, ссудишь. буд. от ссудить.

ССУТУ́ЛЕННЫЙ, ссутуленная, ссутуленное; ссутулен, ссутулена, ссутулено. прич. страд. прош. от ссутулить.

ССУТУ́ЛИТЬ, ссутулю, ссутулишь. совер. к сутулить. «Был прям, да годы ссутулили.» Даль.

ССУТУ́ЛИТЬСЯ, ссутулюсь, ссутулишься. совер. к сутулиться. Ты что так ссутулился?

ССУ́ЧЕННЫЙ, ссученная, ссученное; ссучен, ссучена, ссучено. прич. страд. прош. от ссучить.

ССУ́ЧИВАЛЬНЫЙ, ссучивальная, ссучивальное (тех.). Служащий для ссучивания. Ссучивальная машина.

ССУ́ЧИВАЛЬЩИК, ссучивальщика, муж. (спец.). Рабочий текстильного производства, занятый ссучиванием пряжи.

ССУ́ЧИВАЛЬЩИЦА, ссучичивальщицы (спец.). женск. к ссучивальщик.

ССУ́ЧИВАТЬ, ссучиваю, ссучиваешь, несов. (к ссучить). Суча, соединять, свивать что-нибудь с чем-нибудь. Ссучивать дратву с волосом.

ССУ́ЧИВАТЬСЯ, ссучиваюсь, ссучиваешься, несов.
1. (совер. ссучиться). Суча, соединять, свиваться с чем-нибудь.
2. страд. к ссучивать.

ССУЧИ́ТЬ, ссучу, ссучишь.
1. совер. к сучить в 1, 2 и 3 знач. Ссучить все нитки.
2. совер. к ссучивать. Ссучить дратву с волосом.

ССУЧИ́ТЬСЯ, ссучусь, ссучишься. совер. к сучиться в 1 и 2 знач. и к ссучиваться.

ССЫЛА́ТЬ, ссылаю, ссылаешь. несов. к сослать.

ССЫЛА́ТЬСЯ1, ссылаюсь, ссылаешься, несов. страд. к ссылать. Революционеры ссылались царским правительством в Сибирь.

ССЫЛА́ТЬСЯ2, ссылаюсь, ссылаешься. несов. к сослаться. «Что это за страсть пришла тебе сегодня ссылаться на меня?» Гончаров.

ССЫ́ЛКА1, ссылки, жен.
1. только ед. Действие по гл. сослать-ссылать ... Статья полностью

ССЫ́ЛКА2, ссылки, жен.
1. Действие по гл. сослаться-ссылаться2. Сделать ссылку на кого-что-нибудь.
2. Чьи-нибудь слова, цитата, выдержка откуда-нибудь, на которые кто-нибудь ссылается, или только указание источника, на который ссылаются. Ссылки напечатаны под строкой.

ССЫ́ЛОЧНЫЙ [шн], ссылочная, ссылочное (книж.). Содержащий в себе ссылку на что-нибудь. Ссылочное примечание.

ССЫ́ЛЬНАЯ, ссыльной (устар.). женск. к ссыльный.

ССЫЛЬНОПОЛИТИ́ЧЕСКИЙ, ссыльнополитического, муж. (офиц. устар.). Лицо, находящееся в ссылке по политическому делу. «В Мезени я встретил ссыльнополитических, которые жили небольшой коммуной.» Серафимович.

ССЫЛЬНОПОСЕЛЕ́НЕЦ, ссыльнопоселенца, муж. (офиц. устар.). Лицо, отбывшее каторгу или тюремное заключение и отправленное на поселение в отдаленную местность.

ССЫ́ЛЬНЫЙ, ссыльного, муж. (устар.). Лицо, находящееся в ссылке.

ССЫПА́ЛЬЩИК, ссыпальщика, муж. (спец.). В различных производствах — рабочий, занятый ссыпкой чего-нибудь. Ссыпальщик кофе. Ссыпальщик соли.

ССЫ́ПАННЫЙ, ссыпанная, ссыпанное; ссыпан, ссыпана, ссыпано. прич. страд. прош. от ссыпать.

ССЫ́ПАТЬ, ссыплю, ссыплешь и (разг.) ссыпешь, повел. ссыпь, совер. (к ссыпать), что. Насыпать или всыпать куда-нибудь. Ссыпать крупу в мешок.
| Доставив куда-нибудь, сдать (зерно). Колхоз ссыпал зерно в элеватор.

ССЫПА́ТЬ, ссыпаю, ссыпаешь. несов. к ссыпать.

ССЫ́ПАТЬСЯ, ссыпаюсь, ссыпаешься, несов. страд. к ссыпать.

ССЫ́ПКА, ссыпки, жен.
1. только ед. Действие по гл. ссыпать-ссыпать. Ссыпка зерна в элеватор.
2. Место, где ссыпают что-нибудь; ссыпной пункт (прост.).

ССЫПНО́Й, ссыпная, ссыпное. Служащий для ссыпки, для приема зерна от производителей. Ссыпной пункт. Ссыпные операции.

ССЫ́ПЩИК, ссыпщика, муж. (спец.). Сдатчик зерна.

ССЫХА́ТЬСЯ, ссыпаюсь, ссыпаешься. несов. к ссохнуться.

ССЯ́ДУСЬ, ссядешься. буд. от ссесться.

СТА, частичка (обл., стар.). употр. после слов для подчеркивания, усиления их варызительности. — Все ли здесь? *_* спросил незнакомец. «- Все ли-ста здесь? повторил староста. — Все-ста, — отвечали граждане.» Пушкин.

СТАБИЛИЗА́ТОР, стабилизатора, муж. (от лат. stabilis — устойчивый, постоянный) (тех.).
1. Неподвижная горизонтальная плоскость в хвостовой части аэроплана или дирижабля, придающая продольную устойчивость аппарату в воздухе.
2. ... Статья полностью

СТАБИЛИЗА́ЦИЯ, стабилизации, мн. нет, жен. (от лат. ... Статья полностью

СТАБИЛИЗИ́РОВАННЫЙ, стабилизированная, стабилизированное; стабилизирован, стабилизирована, стабилизировано. прич. страд. прош. от стабилизировать.

СТАБИЛИЗИ́РОВАТЬ, стабилизирую, стабилизируешь, совер. и несов., что. Произвести (производить) стабилизацию чего-нибудь. Стабилизировать валюту.

СТАБИЛИЗИ́РОВАТЬСЯ, стабилизируюсь, стабилизируешься.
1. совер. и несов. Подвергнуться (подвергаться) стабилизации. Положение стабилизировалось.
2. несов. страд. к стабилизировать.

СТАБИЛИЗО́ВАННЫЙ, стабилизованная, стабилизованное; стабилизован, стабилизована, стабилизовано. прич. страд. прош. от стабилизовать.

СТАБИЛИЗОВА́ТЬ, стабилизую, стабилизуешь, совер. и несов. То же, что стабилизировать.

СТАБИЛИЗОВА́ТЬСЯ, стабилизуюсь, стабилизуешься.
1. совер. и несов. То же, что стабилизироваться.
2. несов. страд. к стабилизовать.

СТАБИ́ЛЬНОСТЬ, стабильности, мн. нет, жен. отвл. сущ. к стабильный; прочность, устойчивость, постоянность.

СТАБИ́ЛЬНЫЙ, стабильная, стабильное; стабилен, стабильна, стабильно (лат. stabilis). Прочный, устойчивый, постоянный. Стабильные цены. Стабильные учебники.

СТАВ, става, муж.
1. То, что поставлено; укреплено (обл.).
2. То, на чем что-нибудь поставлено, укреплено, напр. рама для пилы на лесопилке (обл., спец. ... Статья полностью

СТАВА́ТЬ, стаю, стаёшь, д.н.в. и повел. не употр., несов. (устар. обл.).
1. То же, что ... Статья полностью

СТА́ВЕНКА, ставенки, жен. (разг.). уменьш.-ласк. к ставень и к ставня.

СТА́ВЕННЫЙ, ставенная, ставенное. прил. к ставень и к ставня. Ставенная доска.

СТА́ВЕНЬ, ставня, муж. То же, что ставня.

СТА́ВЕЦ, ставца, и СТАВЕЦ, ставца, муж. (стар., обл.). Сосуд для питья, поставец.

СТА́ВЕШЕК, ставешка, муж., и СТАВЕШКА, ставешки, жен. (обл.). уменьш. к ставень и к ставня. «Окно барышниной комнаты захлопнулось и заставилось ставешком изнутри.» Л.Толстой.

СТА́ВЕШКА, см. ста́вешек.

СТА́ВИТЬ ставлю, ставишь, несов. к поставить.
1. кого-что. Придавать кому-чему-нибудь стоячее положение, укреплять стоймя, помещать что-нибудь куда-нибудь так, чтоб стояло. Ставить палку в угол. Ставить столбы. Ставить цветы в вазу. Ставить книги на полку. Бутылки с минеральной водой не ставят, а сохраняют в лежачем положении.
|| ... Статья полностью

СТА́ВИТЬСЯ, ставлюсь, ставишься, несов. страд. к ставить.

СТА́ВКА, ставки, жен.
1. Место расположения военачальника, первонач. шатер (стар.). «Стрельцы сдвинули вокруг гетманской ставки обоз и наутро взяли гетмана в походной церкви, бросили на плохую телегу и отвезли к Голицыну.» А.Н.Толстой ... Статья полностью

СТА́ВЛЕННИК, ставленника, муж.
1. Кандидат (стар.).
2. чей или кого. Лицо, получившее должность по чьему-нибудь желанию, стараниями кого-нибудь или какой-нибудь группы или по чьей-нибудь проекции. Этот министр — ставленник промышленных кругов. Он ставленник директора.

СТА́ВЛЕННИЦА, ставленницы. женск. к ставленник.

СТА́ВЛЕННЫЙ, ставленная, ставленное; ставлен, ставлена, ставлено. прич. страд. прош. от ставить.

СТА́ВЛЕНЫЙ, ставленая, ставленое. Только в выражении: ставленая грамота (церк.) — письменное свидетельство от архиерея, удостоверяющее посвящение в сан священника, дьякона.

СТА́ВЛИВАТЬ, наст. не употр. (прост.). многокр. к ставить.

СТАВНО́Й, ставная, ставное (спец.). Укрепляемый на месте, неподвижный. Сельди ловятся в море плавными и ставными сетями.

СТА́ВНЯ, ставни, род. мн. ставен, жен.
1. Двустворчатый или одностворчатый деревянный затвор у окон. «В окнах домов и в щелях ставен землянок засветились огни.» Л.Толстой. Открыть ставни.
2. ... Статья полностью

СТАВО́К, ставка, муж. (обл.). Пруд, запруда.

СТАВРОПИГИА́ЛЬНЫЙ, ставропигиальная, ставропигиальное (церк. офиц.). Являющийся ставропигией (о монастыре). Ставропигиальный монастырь.

СТАВРОПИ́ГИЯ, ставропигии, жен. (греч. stauropegia, букв. водружение креста) (церк. офиц.). Монастырь, независимый от местной епархиальной власти и подчиненный непосредственно патриарху или синоду.

СТАГНАЦИО́ННЫЙ, стагнационная, стагнационное (экон.). прил. к стагнация. Стагнационные явления.

СТАГНА́ЦИЯ, стагнации, мн. нет, жен. (лат. stagnatio — неподвижность от stagnum — стоячая вода) (экон.). Застой, отсутствие развития. Стагнация в производстве — обычное явление для монополистического капитализма.

СТАДИА́ЛЬНОСТЬ, стадиальности, мн. нет, жен. (науч.). отвл. сущ. к стадиальный. Стадиальность развития.

СТАДИА́ЛЬНЫЙ, стадиальная, стадиальное (науч.). Происходящий по стадиям. Стадиальное развитие.

СТА́ДИЙ, стадия, муж. (греч. stadion) (ист.). Древнегреческая мера длины, равная приблизительно 150 — 190 метрам.

СТАДИ́ЙНОСТЬ, стадийности, мн. нет, жен. (науч.). отвл. сущ. к стадийный.

СТАДИ́ЙНЫЙ, стадийная, стадийное (науч.). То же, что стадиальный.

СТАДИО́Н, стадиона, муж. (греч. stadion — место для состязания в беге). Сооружение для спортивных занятий и физкультурных праздников, состоящее из большой площадки и окружающих площадку трибун для публики. Велогонки на стадионе.

СТА́ДИЯ, стадии, жен. (греч. stadion).
1. Период, фаза или ступень в развитии чего-нибудь (книж.). "Империализм, как высшая стадия капитализма" (название работы Ленина). Стадия расцвета. Кризис в стадии нарастания. Туберкулез в последней стадии.
2. ... Статья полностью

СТА́ДНОСТЬ, стадности, мн. нет, жен.
1. отвл. сущ. к стадный в 1 знач.
2. перен. ... Статья полностью

СТА́ДНЫЙ, стадная, стадное.
1. Живущий стадом; свойственный стаду, порождаемый пребыванием в стаде. Стадные животные. Стадная жизнь. Стадный инстинкт.
2. перен. Определяемый поведением неорганизованной толпы (неод. ... Статья полностью

СТА́ДО, стада, мн. стада, ср.
1. Группа животных одного вида (обычно разводимых с хозяйственной целью). «У лесу стадо пасется.» Некрасов. «На влажных берегах бродящие стада, овины дымные и мельницы крылаты.» Пушкин ... Статья полностью

СТАЖ, стажа, мн. нет, муж. (франц. stage).
1. Срок службы, продолжительность деятельности в какой-нибудь области. Человек с большим производственным стажем. Трудовой стаж. Партийный стаж. Научный стаж.
2. Срок, в течение которого вновь поступившие работают для приобретения практического опыта по своей специальности. Проходить стаж.

СТАЖЁР, стажёра, муж. (неол.). Лицо, проходящее стаж (см. стаж во 2 знач.).

СТАЖЁРКА, стажёрки (неол.). женск. к стажер.

СТАЖИ́РОВАТЬ, стажирую, стажируешь, несов. (неол.). Проходить стаж (см. стаж во 2 знач.).

СТАЖИ́РОВАТЬСЯ, стажируюсь, стажируешься, несов. (неол.). неправ. вместо стажировать.

СТАЖИРО́ВКА, стажировки, мн. нет, жен. (неол.). Прохождение испытательного стажа на какой-нибудь работе.

СТАЖИ́СТ, стажиста, муж. (неол.). То же, что стажер.

СТАЖИ́СТКА, стажистки (неол.). женск. к стажист.

СТАЗ, стаза, муж. (греч. stasis — стояние) (мед.). Застой, затруднение в движении содержимого по сосудам, каналам тела, преим. застой в кровообращении.

СТА́ЗА, стазы, жен. (греч. stasis — положение) (биол.). Группа, выполняющая в сообществе живых существ специальные функции. "Солдаты" у муравьев образуют особую стазу.

СТА́ИВАТЬ1, стаиваю, стаиваешь. несов. к стаять.

СТА́ИВАТЬ2, наст. не употр. (прост.). многокр. к стоять во всех знач., кроме 2, 6 и 14.

СТА́ЙЕР, стайера, муж. (англ. stayer) (спорт.). Спортсмен, специалист по бегу на длинные дистанции.

СТА́ЙЕРСКИЙ, стайерская, стайерское (спорт.). прил. к стайер. Стайерская дистанция.

СТА́ЙКА, стайки, жен. (разг.). уменьш. к стая; маленькая стая. Стайка голубей.

СТА́ЙНЫЙ, стайная, стайное (спец.). Летающий стаями, живущий в стаях. Стайные птицы.

СТАКА́Н, стакана, муж.
1. Стеклянный сосуд для питья цилиндрической формы без ручки, обычно вмещающий около трети бутылки. «Он пьет одно стаканом красное вино.» Пушкин.
| Жидкость, вмещающаяся в этот сосуд. Стакан чаю. Стакан вина. «Уж подкрепив себя стаканом, Пикар кряхтит за чемоданом.» Пушкин ... Статья полностью

СТАКА́ННЫЙ, стаканная, стаканное. прил. к стакан в 1 знач. Стаканное производство.

СТАКА́НЧИК, стаканчика, муж. (разг.). уменьш. к стакан; маленький стакан. «Я еще стаканчик пропущу.» А.Островский.

СТАККА́ТО, нареч. (итал. staccato) (муз.). О воспроизведении музыкальных звуков: коротко, отрывисто. Эти ноты играются стаккато.

СТА́ККЕР, стаккера, муж. (англ. stacker) (тех.). Подъемный механизм в заводских цехах, устанавливаемый на передвигающейся тележке.

СТАКНУ́ТЬСЯ, стакнусь, стакнёшься, совер. (прост. неод.). Тайком сговориться, условиться, войти в соглашение для совместных действий. «С дворовыми наследники стакнулись, разумеется.» Некрасов ... Статья полностью

СТА́КСЕЛЬ, стакселя, муж. (голл. stagzeil) (мор.). Косой треугольный парус.

СТАЛАГМИ́Т, сталагмита, муж. (от греч. stalagma — капля) (минер.). Известковый нарост на полу пещеры, образованный просачивающимися каплями воды с известью.

СТАЛАГМИ́ТОВЫЙ, сталагмитовая, сталагмитовое (минер.). прил. к сталагмит. Сталагмитовые образования в пещерах.

СТАЛАКТИ́Т, сталактита, муж. (от греч. stalaktos — капающий) (минер.). Известковый нарост на потолке пещеры, образованный просачивающимися каплями воды с известью.

СТАЛАКТИ́ТОВЫЙ, сталактитовая, сталактитовое (минер.). прил. к сталактит. Сталактитовая пещера.

СТАЛЕБЕТО́Н, сталебетона, мн. нет, муж. (тех.). Строительный материал — смесь из цемента с осколками высокосортных металлов.

СТАЛЕБЕТО́ННЫЙ, сталебетонная, сталебетонное (тех.). прил. к сталебетон. Сталебетонные конструкции в сооружениях.

СТАЛЕВА́Р, сталевара, муж. (спец.). Квалифицированный рабочий в производствах по выплавке стали.

СТАЛЕДЕ́ЛАТЕЛЬНЫЙ, сталеделательная, сталеделательное (тех.). То же, что сталелитейный. Сталеделательный завод.

СТАЛЕЛИТЕ́ЙНЫЙ, сталелитейная, сталелитейное (тех.). прил., по знач. связанное с изготовлением стали. Сталелитейный завод.

СТАЛЕЛИТЕ́ЙЩИК, сталелитейщика, муж. (спец.). Рабочий сталелитейного производства.

СТАЛЕПЛАВИ́ЛЬНЫЙ, сталеплавильная, сталеплавильное (тех.). Служащий для выплавки стали. Сталеплавильный цех. Сталеплавильная печь.

СТАЛЕПЛАВИ́ЛЬЩИК, сталеплавильщика, муж. (спец.). Рабочий сталеплавильного производства.

СТАЛЕПРО́ВОЛОЧНЫЙ, сталепроволочная, сталепроволочное (тех.). Изготовляющий или служащий для изготовления стальной проволоки. Сталепроволочный завод.

СТАЛЕПРОКА́ТНЫЙ, сталепрокатная, сталепрокатное (тех.). Служащий для прокатки стали. Сталепрокатный цех.

СТАЛЕПРОКА́ТЧИК, сталепрокатчика, муж. (спец.). Рабочий сталепрокатного производства.

СТАЛЕРАЗЛИ́ВОЧНЫЙ, сталеразливочная, сталеразливочное (тех.). Служащий для разливки стали. Сталеразливочный ковш.

СТАЛЕФАСО́ННЫЙ, сталефасонная, сталефасонное (тех.). прил., по знач. связанное с изготовлением фасонного литься из стали.

СТА́ЛИНЕЦ1, сталинца, муж. (неол.). Последователь учения Маркса — Энгельса — Ленина — Сталина, непоколебимо преданный делу Ленина — Сталина. Ленинец-сталинец должен в совершенстве владеть наукой марксизма-ленинизма.

СТА́ЛИНЕЦ2, сталинца, муж. (неол. разг.). Название типа тракторов, изготовляемых Челябинским тракторным заводом им. товарища И.В.Сталина.

СТАЛИНИ́Т, сталинита, муж. (неол. тех.). Сверхтвердый сплав, применяемый для режущих инструментов, горного бурения и пр. (Изобретен в СССР и назван в честь товарища И.В.Сталина.)

СТА́ЛИНСКИЙ, сталинская, сталинское (неол.). прил., по знач. связанное с великой эпохой строительства социализма в СССР под руководством вождя народов товарища И.В.Сталина. Сталинская эпоха. Сталинские соколы Советской страны (летчики). Сталинская конституция. Сталинский стиль в работе.

СТАЛИ́РОВАННЫЙ, сталированная, сталированное; сталирован, сталирована, сталировано (тех.). прич. страд. прош. от сталировать.

СТАЛИ́РОВАТЬ, сталирую, сталируешь, совер. и несов., что (тех.). Покрыть (покрывать) тонким слоем стали при помощи электролиза. Сталировать стереотип.

СТАЛИ́РОВАТЬСЯ, сталируюсь, сталируешься (тех.).
1. совер. и несов. Покрыться (покрываться) тонким слоем стали.
2. несов. страд. к сталировать.

СТА́ЛКИВАТЬ, сталкиваю, сталкиваешь. несов. к столкнуть и к столкать.

СТА́ЛКИВАТЬСЯ, сталкиваюсь, сталкиваешься, несов.
1. несов. к столкнуться.
2. страд. к сталкивать.

СТА́ЛО, см. стать1.

СТА́ЛО БЫТЬ, см. стать1.

СТАЛЬ, стали (мн. спец.), жен. (нем. ... Статья полностью

СТАЛЬНО́Й, стальная, стальное.
1. Сделанный из стали. Стальные перья. Стальной нож. Стальные изделия.
2. прил., по знач. связанное с изготовлением, сбытом стали. Стальной трест. Стальной картель.
3. ... Статья полностью

СТАМЕ́СКА, стамески, жен. (от нем. Stemmeisen). Столярный инструмент с плоским, сточенным на конце клинком различной ширины, употр. для выдалбливания отверстий в дереве и для отделки обрабатываемого предмета.

СТАМЕ́СОЧНЫЙ [шн], стамесочная, стамесочное. прил. к стамеска. Стамесочная рукоятка.

СТАМУ́ХА, стамухи, жен. (обл., спец.). Высокая льдина, торос, ставший на отмель.

СТАН1, муж.
1. Туловище. «В объятия мои твой стройный стан я заключаю.» Пушкин. «Легким станом вы сильфида.» Пушкин. «И рост мой высокий, и гибкий мой стан, и гордая поступь — пленяли тогдашних красавцев.» Некрасов. Вороной стан (о лошади).
2. ... Статья полностью

СТАН2, стана, муж.
1. Место расположения, стоянки; лагерь (книж., обл.). «Певец во стане русских воинов.» Жуковский. «Мне чудятся то шумные пиры, то ратный стан, то схватки боевые.» Пушкин ... Статья полностью

СТАН3, стана, муж.
1. Сложная большая машина, служащая для изготовления крупных металлических изделий (тех.). Изготовление рельсов производится на прокатных станах. Трубопрокатный стан. Листопрокатный стан. Обжимный стан. Волочильный стан.
2. ... Статья полностью

СТАНД, станда, муж. (тех., спец.). см. стенд.

СТАНДА́РТ1, стандарта, муж. (англ. standart).
1. Типовой образец, которому должно удовлетворять изделие по размерам, форме и качеству. Изготовлять что-нибудь по определенному стандарту.
2. перен. ... Статья полностью

СТАНДА́РТ2, стандарта, муж. см. штандарт.

СТАНДАРТИЗА́ЦИЯ, стандартизации, мн. нет, жен. (тех., экон.).
1. Рационализация производства изделий путем сведения многочисленных видов к определенному количеству типовых образцов, стандартов. Стандартизация строительных деталей.
2. ... Статья полностью

СТАНДАРТИЗИ́РОВАННЫЙ, стандартизированная, стандартизированное; стандартизирован, стандартизирована, стандартизировано. прич. страд. прош. от стандартизировать.

СТАНДАРТИЗИ́РОВАТЬ, стандартизирую, стандартизируешь, совер. и несов., что. Провести (проводить) стандартизацию чего-нибудь. Стандартизировать производство запасных частей. Стандартизировать мебель. Стандартизировать движения во время работы.

СТАНДАРТИЗИ́РОВАТЬСЯ, стандартизируюсь, стандартизируешься.
1. совер. и несов. Стать (становиться) стандартизированным.
2. несов. страд. к стандартизировать.

СТАНДАРТИЗО́ВАННЫЙ, стандартизованная, стандартизованное; стандартизован, стандартизована, стандартизовано. прич. страд. прош. от стандартизовать.

СТАНДАРТИЗОВА́ТЬ, стандартизую, стандартизуешь, совер. и несов. То же, что стандартизировать.

СТАНДАРТИЗОВА́ТЬСЯ, стандартизуюсь, стандартизуешься, совер. и несов. То же, что стандартизироваться.

СТАНДА́РТНОСТЬ, стандартности, мн. нет, жен. отвл. сущ. к стандартный. Стандартность деталей. Стандартность качества. Стандартность чувств.

СТАНДА́РТНЫЙ, стандартная, стандартное; стандартен, стандартна, стандартно.
1. Соответствующий стандарту, типовой. Стандартная мебель. Стандартные детали. Стандартный дом.
2. перен. Ничем не характерный, трафаретный, шаблонный (разг. ... Статья полностью

СТА́НДЕР [стандэр] стандера, муж. (тех.). см. стендер.

СТА́НЕТСЯ. см. статься.

СТАНИ́НА, станины, жен.
1. Неподвижное основание, на котором располагаются связанные между собой отдельные части машины или станка (тех.). Чугунная станина станка. Станина ткацкого станка.
2. То же, что ... Статья полностью

СТАНИ́ННЫЙ, станинная, станинное (тех. воен.). прил. к станина.

СТАНИО́ЛЕВЫЙ, станиолевая, станиолевое (тех.). прил. к станиоль.

СТАНИО́ЛЬ, станиоля, мн. нет, муж. (от лат. stannum-олово) (тех.). Тончайший лист олова или сплава его со свинцом, оловянная фольга. На оборотной стороне зеркала накладывается станиоль.

СТАНИ́ЦА, станицы, жен.
1. Большое селение в казачьих областях. Донские станицы.
2. Стая (устар., поэт.). «Подъемлется с полей станица поздних журавлей.» Пушкин ... Статья полностью

СТАНИ́ЧНИК [шн], станичника, муж.
1. Казак, житель казачьей станицы.
2. Удалец, разбойник (стар.). «Любит он (Ермак Тимофеевич) родину, крепко любит ее, нужды нет, что станичник.» А.К.Толстой.

СТАНИ́ЧНЫЙ [шн], станичная, станичное. прил. к станица в 1 знач. Станичный совет. Станичный атаман. Станичная площадь.

СТАНКОВИ́СТ, станковиста, муж. (спец.). Художник, специалист по станковой живописи.

СТАНКОВЩИ́К, станковщика, муж. (спец.). То же, что станочник.

СТАНКО́ВЫЙ1, станковая, станковое (стар., обл.). прил. к станок1 во 2 знач. Станковые кони.

СТАНКО́ВЫЙ2, станковая, станковое.
1. Укрепленный на лафете, станке (см. станок2 во 2 знач.; воен.). Пехота вооружена станковыми и ручными пулеметами.
2. ... Статья полностью

СТАНКОСТРОЕ́НИЕ, станкостроения, мн. нет, ср. Изготовление, производство станков (см. станок2 в 1 знач.).

СТАНКОСТРОИ́ТЕЛЬ, станкостроителя, муж. (спец.). Специалист по станкостроению.

СТАНКОСТРОИ́ТЕЛЬНЫЙ, станкостроительная, станкостроительное. прил. к станкостроение. Станкостроительные заводы.

СТАНОВА́ТЬ, станую, стануешь, несов. (обл.). Стоять станом, располагаться на стоянку.

СТАНОВИ́ТЬ, становлю, овишь, несов., кого-что (прост., обл.). То же, что ставить. «Дед брал грибы да ягоды, силочки становил на глухарей, на рядчиков.» Некрасов.

СТАНОВИ́ТЬСЯ, становлюсь, становишься, несов.
1. несов. к стать в 1, 2, 3, 6, 7 и 11 знач. «Даже волос дыбом становится.» Гончаров. «Уж в роще огонек становится огнем.» Крылов ... Статья полностью

СТАНОВИ́ЩЕ, становища, ср. Место стоянки, временного расположения. Летнее становище рыбаков на Кольском берегу.

СТАНОВЛЕ́НИЕ, становления, ср. (филос.). Оформление, приобретение новых признаков и форм в процессе движения и развития. В противоположность метафизике, диалектика рассматривает природу как состояние непрерывного становления.

СТАНОВО́Й, -а́я, -о́е.
1. Центральный, основной, главный (обл.). С. водораздел или С. хребет (название возвышенности в Восточной Сибири). С. берег (обычный берег, не в половодье и не во время высыхания).
2. ... Статья полностью

СТАНОВЩИ́К, становщика, муж.
1. Тот, кто живет на становище (обл.).
2. Заведующий станком (почтовой или ямской станцией, см. станок1 в 1 знач.; стар.).

СТАНО́ВЬЕ, становья, род. мн. становий, ср. (обл.). То же, что становище.

СТАНО́К1, станка, муж.
1. Почтовая или ямская станция, а также вообще место для отдыха и мены лошадей в пути (стар., обл.).
| Название небольшого поселка в Сибири. Станок на берегу Енисейского залива.
| ... Статья полностью

СТАНО́К2, станка, муж.
1. Машина для обработки металла, дерева и других материалов; приспособление для того или иного производства. Токарный станок. Фрезерный станок. Строгальный станок. Сверлильный станок. Ткацкий станок. Печатный станок. «В кухне злится повариха, плачет у станка ткачиха.» Пушкин ... Статья полностью

СТАНО́ЧЕК1, станочка, муж. уменьш. к станок1, маленький станок.

СТАНО́ЧЕК2, станочка, муж. уменьш. к станок2, маленький станок.

СТАНО́ЧНИК [станошник], станочника, муж. (спец.). Рабочий, работающий на станке (см. станок2 в 1 знач.).

СТАНО́ЧНИЦА [станошница], станочницы (спец.). женск. к станочник.

СТАНО́ЧНЫЙ1 [станошный], станочная, станочное. прил. к станок1.

СТАНО́ЧНЫЙ2 [станошный], станочная, станочное. прил. к станок2. Станочный парк завода.

СТАНС и (устар.) станц, станса, муж. (франц. stance от итал. stanza) (лит.). В стихах — строфа, представляющая собой законченный синтаксический период.
| ... Статья полностью

СТА́НУ, станешь. буд. от стать1.

СТАНЦ, станца, муж. (устар.) . см. станс.

СТА́НЦИЙКА, станцийки, жен. (разг.). уменьш.-унич. к станция; маленькая станция. «Я как сейчас помню небольшую почтовую станцийку в Нижегородской губернии.» Лесков.

СТАНЦИО́ННЫЙ, станционная, станционное. прил. к станция. Станционная платформа. Станционные пути. Станционный зал. «Кто не проклинал станционных смотрителей, кто с ними не бранивался.» Пушкин.

СТА́НЦИЯ, станции, жен. (от лат. statio).
1. Пункт остановки на больших дорогах, почтовых трактах. «Коллежский регистратор, почтовой станции диктатор.» Вяземский (шутл. ... Статья полностью

СТА́ПЕЛЬ, стапеля, мн. стапели-стапеля, муж. (голл. stapel).
1. Место на судостроительной верфи, с наклонным к воде помостом, для сборки судовых корпусов и спуска судов на воду (мор. ... Статья полностью

СТА́ПЛИВАТЬ, стапливаю, стапливаешь. несов. к стопить в 1 знач.

СТА́ПЛИВАТЬСЯ, стапливаюсь, стапливаешься, несов.
1. несов. к стопиться в 1 знач.
2. страд. к стапливать.

СТА́ПТЫВАТЬ, стаптываю, стаптываешь. несов. к стоптать.

СТА́ПТЫВАТЬСЯ, стаптываюсь, стаптываешься, несов.
1. несов. к стоптаться.
2. страд. к стаптывать.

СТАРА́НИЕ, старания, ср. Усердие в работе над чем-нибудь, при достижении чего-нибудь. С большим старанием выводил буквы. «Благодарю вас за билет, а за старанье вдвое.» Грибоедов.

СТАРА́ТЕЛЬ, старателя, муж. (спец.). Рабочий по кустарной добыче золота.

СТАРА́ТЕЛЬНОСТЬ, старательности, мн. нет, жен. отвл. сущ. к старательный; усердие. Проявить большую старательность. Поразительная старательность. Отнестись к делу с большой старательностью.

СТАРА́ТЕЛЬНЫЙ, старательная, старательное; старателен, старательна, старательно. Усердный, прилежный, тщательно и заботливо относящийся к работе. Старательный ученик. Старательный рабочий. Старательная работа. «Старательно (нареч.) мы наблюдаем свет, старательно (нареч. ... Статья полностью

СТАРА́ТЕЛЬСКИЙ, старательская, старательское (спец.). прил. к старатель и к старательство. Старательская артель. Старательские работы. Старательская партия.

СТАРА́ТЕЛЬСТВО, старательства, мн. нет, ср. (спец.). Занятие, промысел старателей.

СТАРА́ТЬСЯ, стараюсь, стараешься, несов. (к постараться). Делать что-нибудь с усердием, с большим рвением. Стараться изо всех сил. «Старается достать что-то из-под корней ивняка.» Чехов. «Валентина Михайловна очень старалась около Соломина.» А.Тургенев ... Статья полностью

СТА́РБОРД, старборда, муж. (мор.). см. штирборт.

СТА́РЕ, нареч. (поэт. устар.). Старее, старше. «Печаль минувших дней в моей душе чем старе, тем сильней.» Пушкин.

СТАРЕ́Е и (устар.) СТАРЕЕ. сравн. к старый в 3, 4, 5, 8 и 10 знач.
| То же, что старше (см. старый ... Статья полностью

СТАРЕ́ЙШИЙ, старейшая, старейшее. превосх. к старый в 1 знач., самый старший по возрасту, самый старый. Заседание открыл старейший депутат.

СТАРЕ́ЙШИНА, старейшины, муж. (ист., этногр.). В родовом обществе — глава родовой общины, выбираемый из числа старших и влиятельных ее членов. Совет старейшин рода.
• Совет старейшин — 1 ... Статья полностью

СТАРЕ́ЙШИНСТВО, старейшинства, мн. нет, ср. (ист., этногр.). Звание, обязанности старейшины.

СТАРЕ́НИЕ, старения, мн. нет, ср.
1. Состояние по гл. стареть (книж.).
2. ... Статья полностью

СТА́РЕНЬКИЙ, старенькая, старенькое; старенек, старенька, старенько (разг.). уменьш.-ласк. к старый в 1 и 4 знач. «Уложила белье в старенький комодец.» А.Тургенев.

СТАРЕ́ТЬ, старею, стареешь (старею, стареешь устар.), несов.
1. (совер. постареть). Становиться старым (см. старый ... Статья полностью

СТАРЕ́ТЬСЯ, стареюсь, стареешься, несов. (прост.). То же, что стареть в 1 знач. «Стареясь в сомненьях о великих тайнах, идут невозвратно века за веками.» А.Кольцов.

СТАРЁХОНЬКИЙ и СТАРЁШЕНЬКИЙ, старёхонькая, старёхонькое; старёхонек, старёхонька, старёхонько (прост.). уменьш. к старый в 1, 3, 4, 5 и 6 знач., очень старый.

СТА́РЕЦ, старца, муж.
1. То же, что старик в 1 знач. (книж. рит.). «Не сойтись пылкому юноше со старцем.» Гоголь ... Статья полностью

СТАРЁШЕНЬКИЙ, старёшенькая, старёшенькое; старёшенек, старёшенька, старёшенько (прост.). см. старехонький.

СТАРИ́К, старика, муж.
1. Человек, достигший старости. «Жил старик со своею старухой у самого синего моря.» Пушкин. Седой старик. Глубокий старик. Старый старик. Дряхлый старик.
2. Спортсмен старшего возраста (спорт. ... Статья полностью

СТАРИКА́Н, старикана, муж. (разг. фам.). ласк. к старик. «Славный был старикан, весь серебряный, красивый такой и доброты неописуемой.» Куприн.

СТАРИКА́ШКА, старикашки, муж. (разг. фам.). уменьш.-унич. к старик в 1 знач. Ехидный старикашка.

СТАРИКО́ВСКИЙ, стариковская, стариковское (разг.). Свойственный старикам. Стариковские привычки. Судить по-стариковски (нареч.). «Горько ты, стариковское дело!» Некрасов.

СТА́РИНА́2, ста́рины — старины́, жен. (лит.). То же, что былина1, историческая народная песня.

СТА́РИНА1, ста́рины, мн. нет.
1. жен. Эпоха, время, давно прошедшее. Эти обычаи стариной пахнут. «Дела давно минувших дней, преданья старины глубокой.» Пушкин.
2. жен. ... Статья полностью

СТАРИ́НКА1, старинки, жен. (разг. фам.). То, что было раньше, старинный обычай и быт. Держаться старинки во всем.
• По старинке (преим. неод. ... Статья полностью

СТАРИ́НКА2, старинки, жен. (лит.). уменьш. к старина2.

СТАРИ́ННЫЙ, старинная, старинное.
1. Древний, сохранившийся от давних времен. Старинный замок. Старинная живопись. Старинная мебель. Старинная одежда. Старинный обычай. Старинная книга. стар. посл. «Он насвистывал старинный марш.» Пушкин ... Статья полностью

СТАРИ́НУШКА, старинушки, муж. (разг. фам.). ласк. к старина1 в 3 знач. «Ну, старинушка, готово!» А.Майков. «У старинушки три сына.» Ершов. «Как звать тебя, старинушка?» Некрасов.

СТАРИ́НЩИК, старинщика, муж. (устар.). Антиквар, собиратель и любитель древностей.

СТА́РИТЬ, старю, старишь, несов. (к состарить), кого-что. Делать старым, делать похожим на старого. «Не лета человека старят, а заботы.» А.Островский. Борода его старит.

СТА́РИТЬСЯ, старюсь, старишься, несов. (к состариться). Стареть, делаться старым, достигать старости. Он быстро старится. «Старое старится, молодое растет.» (посл.).
| ... Статья полностью

СТАРИ́ЦА, старицы, жен.
1. женск. к старец в 3 знач. (церк.). «Маремьяна старица обо всём мире печальница.» погов. ... Статья полностью

СТАРИЧИ́НА, старичины, мн. нет, муж. (разг. фам.). Старый человек, старик. «Тут взглянул мне в лицо старичина.» Некрасов.

СТАРИЧИ́ШКА, старичишки, муж. (разг. фам.). уменьш.-унич. к старик в 1 знач. «Жаден, дерзок богач старичишка!» Некрасов.

СТАРИЧИ́ЩЕ, старичища, муж. (разг. фам. шутл.). увел. к старик в 1 знач.

СТАРИЧО́К, старичка, муж. уменьш.-ласк. к старик. «От старичков не ступит за порог.» Грибоедов.

СТАРИЧЬЁ, старичья, мн. нет, собир., ср. (прост. пренебр.). Старые люди, старики и старухи.

СТА́РКА, старки, мн. нет, жен. (польск. starka). Сорт выдержанной крепкой водки.

СТАРНО́ВАННЫЙ, СТАРНОВАТЬ, СТАРНОВКА. см. сторнованный и т.п.

СТАРНОВА́ТЬ

СТАРНО́ВКА

СТАРО... Первая часть составных слов в знач. старый, древний, напр. старофранцузский, старопольский, старославянский.

СТАРОБЫ́ТНЫЙ, старобытная, старобытное; старобытен, старобытна, старобытно (книж. устар.). Бывший в старину, стародавний.

СТАРОВЕ́Р, старовера, муж. (разг.).
1. То же, что старообрядец.
2. перен. Человек, придерживающийся старого, консерватор (шутл. ... Статья полностью

СТАРОВЕ́РКА, староверки (разг.). женск. к старовер.

СТАРОВЕ́РСКИЙ, староверская, староверское (разг.). прил. к старовер.

СТАРОВЕ́РЧЕСКИЙ, староверческая, староверческое (устар.). То же, что старообрядческий.

СТАРОВЕ́РЧЕСТВО, староверчества, мн. нет, ср. (устар.). То же, что старообрядчество.

СТАРОВЕ́РЩИНА, староверщины, мн. нет, собир., жен. (разг. устар.). Старообрядцы.

СТАРОДА́ВНИЙ, стародавняя, стародавнее. Давно минувший, давно прошедший. Стародавние времена.
| Существующий с давних пор. Стародавние обычаи. «Слово — серебро, молчание — золото; так гласит стародавняя мудрость.» Салтыков-Щедрин.

СТАРОДА́ВНОСТЬ, стародавности, мн. нет, жен. (книж.). отвл. сущ. к стародавний. Стародавность этого обычая несомненна.

СТАРОДУ́БКА, стародубки, жен. (обл.). Название некоторых луговых и степных растений, напр. адониса.

СТАРОЖИ́Л, старожила, муж. Человек, в течение многих лет живущий в каком-нибудь месте. «Он в том покое поселился, где деревенский старожил лет сорок с ключницей бранился.» Пушкин. Московские старожилы. Здешний старожил.

СТАРОЖИ́ЛКА, старожилки. женск. к старожил.

СТАРОЖИ́ЛЫЙ и СТАРОЖИЛЬЧЕСКИЙ, старожилая, старожилое (книж.). прил. к старожил; принадлежащий к числу старожилов. Старожильческое русское население Сибири.

СТАРОЖИ́ЛЬЧЕСКИЙ

СТАРОЗАВЕ́ТНОСТЬ, старозаветности, мн. нет, жен. (книж.). отвл. сущ. к старозаветный.

СТАРОЗАВЕ́ТНЫЙ, старозаветная, старозаветное; старозаветен, старозаветна, старозаветно.

СТАРОЗАПА́ШНЫЙ, старозапашная, старозапашное (обл., с.-х.). То же, что старопахотный. «Когда изменят пахарю поля старозапашные, клочки в лесных окраинах он пробует пахать.» Некрасов.

СТАРОМО́ДНОСТЬ, старомодности, мн. нет, жен. отвл. сущ. к старомодный. Старомодность одежды.

СТАРОМО́ДНЫЙ, старомодная, старомодное; старомоден, старомодна, старомодно.
1. Вышедший из моды, сделанный по старой моде. Старомодный фрак. Старомодная шляпа.
2. перен. Придерживающийся старых взглядов и традиций; устарелый (разг. ... Статья полностью

СТАРООБРА́ЗНОСТЬ, старообразности, мн. нет, жен. отвл. сущ. к старообразный. Старообразность лица.

СТАРООБРА́ЗНЫЙ, старообразная, старообразное; старообразен, старообразна, старообразно, и (устар.) СТАРООБРАЗЫЙ, старообразая, старообразое; старообраз, старообраза, старообразо. Имеющий старческий вид; такой, как у старых. Старообразное лицо. Старообразная улыбка.

СТАРООБРА́ЗЫЙ, см. старообра́зный.

СТАРООБРЯ́Д, старообряда, муж. (разг. устар.). Старообрядец. «Старообряд Кропильников, старик, вся жизнь которого то воля, то острог.» Некрасов.

СТАРООБРЯ́ДЕЦ, старообрядца, муж. Человек, принадлежащий к старообрядческой религиозной общине. «Каждая скитская артель жила подаянием богатых старообрядцев». Мельников-Печерский.

СТАРООБРЯ́ДКА, старообрядки. женск. к старообряд и к старообрядец. «На баб нарядных глядючи, старообрядка злющая товарке говорит...» Некрасов.

СТАРООБРЯ́ДЧЕСКИЙ, старообрядческая, старообрядческое. прил. к старообрядчество и к старообрядец. Старообрядческое кладбище. Старообрядческое духовенство.

СТАРООБРЯ́ДЧЕСТВО, старообрядчества, мн. нет, ср. (церк.). Религиозное направление, объединяющее ряд сект, возникших в результате раскола (см. раскол в 3 знач.).

СТАРОПА́ХОТНЫЙ, старопахотная, старопахотное (обл., с.-х.). прил., по знач. связанное с почвой, давно находящейся под обработкой, под пашней. Старопахотные земли.

СТАРОПА́ШНЯ, старопашни, род. мн. старопашен, жен. (обл.). Поле, давно находящееся под пашней. «Сеять лен по старопашням и по лесным пожарам.» М.Горький.

СТАРОПЕЧА́ТНЫЙ, старопечатная, старопечатное (филол., спец.). Напечатанный до начала 18века или до исправления богослужебных книг во второй половине 17 века. Старопечатные книги.

СТАРОРЕЖИ́МЕЦ, старорежимца, и старорежимщик, старорежимщика, жен. (неол. разг. презр. редк.). Человек, сохранивший от времен царизма монархические, контрреволюционные, антидемократические взгляды и привычки.

СТАРОРЕЖИ́МНОСТЬ, старорежимности, мн. нет, жен. (неол.). отвл. сущ. к старорежимный. Старорежимность взглядов.

СТАРОРЕЖИ́МНЫЙ, старорежимная, старорежимное; старорежимен, старорежимна, старорежимно (неол.).
1. прил. к старый режим (см. режим ... Статья полностью

СТАРОРЕЖИ́МЩИК, старорежимщика, муж. (неол. разг. презр. редк.). см. старорежимец.

СТАРОРЕ́ЧЬЕ, староречья, род. мн. староречий, ср. (обл.). Высохшее русло реки.

СТАРОРУ́ССКИЙ, старорусская, старорусское (филол.). Принадлежащий к эпохе русского средневековья. Старорусские повести.

СТАРОСВЕ́ТСКИЙ, старосветская, старосветское (книж. устар.). Не современный по образу жизни и привычкам, старомодный, старозаветный. "Старосветские помещики" (название повести Гоголя).

СТАРОСВЕ́ТСКОСТЬ, старосветскости, мн. нет, жен. (книж. устар.). отвл. сущ. к старосветский. Отпечаток старосветскости.

СТАРОСЕ́ЛЬЕ, староселья, род. мн. староселий, ср. Обжитое, давно заселенное место.
| Место, где прежде было поселение, жилье.

СТАРОСЛАВЯ́НСКИЙ, старославянская, старославянское (линг.).
1. О языке: то же, что древнеболгарский, древний церковнославянский. Старославянский язык.
2. Написанный на таком языке. Памятники старославянской письменности.

СТАРОСЛУ́ЖАЩИЙ (старослужащий устар.), старослужащая, старослужащее, и (прост.) СТАРОСЛУЖИВЫЙ, старослуживая, старослуживое. Давно находящийся на службе. Из старослужащих никого не осталось. «Старослуживый солдат, дядька Шпынев.» Куприн.

СТАРОСЛУЖИ́ВЫЙ, см. старослу́жащий.

СТА́РОСТА, старосты, муж.
1. Выборное (или назначенное) лицо для ведения дел какого-нибудь небольшого коллектива. Сельский староста (выборное должностное лицо, выполнявшее административно-полицейские обязанности в сельском обществе; дорев. ... Статья полностью

СТАРОСТА́Т, старостата, муж. Выборная общественная организация в учебных заведениях, состоящая из старост групп. Заседание старостата. Председатель старостата.

СТА́РОСТИХА, старостихи, жен. (прост.). Жена старосты.

СТА́РОСТЬ, старости, мн. нет, жен. Период жизни после зрелости, в который происходит постепенное ослабление деятельности организма. «Мартышка в старости слаба глазами стала.» Крылов. «Маленькая собачка до старости щенок.» (посл. ... Статья полностью

СТАРОФИ́ННЫ, старофиннов, ед. старофинн, старофинна, муж. (ист. полит.). В Финляндии до 1918 года — консервативная партия, представлявшая интересы крупной и средней буржуазии и помещиков.

СТАРОЦЕРКО́ВНИК, староцерковника, муж. (неол. церк.). Сторонник старого, существовавшего до революции церковного устройства, в прот. обновленцу и живоцерковнику.

СТАРОЦЕРКО́ВНЫЙ, староцерковная, староцерковное (неол. церк.). Принадлежащий, примыкающий к староцерковникам.

СТАРОЧЕ́ХИ, старочехов, ед. старочех, старочеха, муж. (ист. полит.). Буржуазная партия чешских националистов, боровшаяся за установление федерализма в Австро-Венгрии.

СТАРТ, старта, муж. (англ. start).
1. Момент вступления в спортивное состязание на покрытие какого-нибудь расстояния (пробегом, проплывом и т.д.; спорт.). Дать старт кому-нибудь.
| ... Статья полностью

СТА́РТЕР, стартера, муж. (англ. starter).
1. Лицо, дающее сигнал к началу состязания на покрытие расстояния (спорт.).
2. Приспособление в автомобильных и авиационных двигателях, служащее для пуска их в ход механическим путем (тех.).

СТАРТОВА́ТЬ, стартую, стартуешь, совер. и несов. (спорт., авиац.). Взять (брать) старт, начать (начинать) путь (в состязаниях на покрытие расстояния или в авиационных полетах). Самолет стартовал на север. Бегуны стартуют в 10 часов утра.

СТА́РТОВЫЙ, стартовая, стартовое (спорт., авиац.). Находящийся на старте, указывающий линию старта. Стартовая лодка.

СТАРУ́ХА, старухи. женск. к старик в 1 знач. Глубокая старуха. «И на старуху бывает проруха.» (посл.) «Жил старик со своею старухой у самого синего моря.» Пушкин.

СТАРУШЕ́НЦИЯ, старушенции, жен. (прост. фам.). Старуха. Хитрая старушенция. Ловкая старушенция. «От уличного фонаря чуть-чуть видно, что гостья моя, должно быть, уже очень большая старушенция.» Лесков.

СТАРУ́ШЕЧИЙ, старушечья, старушечье. Свойственный старухам. Старушечья походка. Старушечий голос. Одеваться по-старушечьи (нареч.).

СТАРУ́ШЕЧКА, старушечки, жен. (разг. фам.). уменьш.-ласк. к старушка.

СТАРУ́ШКА, старушки, жен. уменьш.-ласк. к старуха. «Старушку золото в надзор к тебе приставил.» Грибоедов. «Я оглянулся — и увидал маленькую, сгорбленную старушку.» А.Тургенев.

СТАРУШО́НКА, старушонки, жен. (разг.). уменьш.-ласк. к старуха. «Это была крошечная, сухая старушонка лет шестидесяти.» Достоевский.

СТА́РЧЕСКИЙ, старческая, старческое. Свойственный старикам (см. старик в 1 знач.), такой, как у стариков. Старческий маразм. Старческая дальнозоркость. «Приветливо улыбаются старческие глаза.» А.Тургенев. Юзеф говорил тихо, со старческой хрипотцой. Н.Островский.

СТА́РЧЕСТВО, старчества, мн. нет, ср.
1. Старость (книж. устар.).
2. Образ жизни старца (см. старец ... Статья полностью

СТА́РШЕ. сравн. к старый в 1, а также (редк.) в 6 и 9 знач. и к старший в 1 и 3 знач. ... Статья полностью

СТА́РШЕНЬКИЙ, старшенькая, старшенькое (разг. фам.). уменьш.-ласк. к старший в 1 знач. «Остался у ней в живых лишь один старшенький мальчик.» Достоевский.

СТА́РШИЙ, старшая, старшее.
1. Раньше других родившийся или появившийся, имеющий сравнительно с кем-чем-нибудь больше лет. Старшее поколение. Наш старший товарищ. Твой старший брат, моя старшая сестра (всякий мой брат, который старше меня; всякая моя сестра, которая старше меня). Один из старших списков (какого-нибудь рукописного сочинения).
2. ... Статья полностью

СТАРШИНА́, старшины, мн. старшины и (обл.) старшины.
1. муж. Выборное лицо, руководящее делами какой-нибудь сословной организации, профессионального объединения (дорев. ... Статья полностью

СТАРШИ́НСТВО, старшинства, мн. нет, ср. (книж.). Должность, звание старшины.

СТАРШИНСТВО́, старшинства, мн. нет, ср. Первенство пере другими по возрасту, по сроку службы или по положению, званию. «Гости, наблюдая старшинство рода, ...сели — мужчины по одной стороне, женщины по другой.» Пушкин. Рассадить по старшинству. В царской армии часто производили в чины со старшинством с определенного срока.

СТАРШО́Й, старшая, старшое (прост., обл.). То же, что старший во всех знач., кроме 5.

СТА́РЫЙ ста́рая, ста́рое; стар, стара́, ста́ро́.
1. Достигший старости; противоп. молодой. Старый человек. «Старый конь борозды не испортит.» Пословица. «Стар, сударь, я нынче: при дворе что делать мне?» Пушкин.
2. ... Статья полностью

СТАРЬЁ, старья, мн. нет, собир., ср. (разг.).
1. Старые, бывшие в употреблении вещи, поношенная одежда. Торговец старьем.
| Антикварные вещи (пренебр. ... Статья полностью

СТАРЬЁВЩИК, старьёвщика, муж. Торговец старыми, подержанными или антикварными вещами. Лавка старьевщика. «Последний полушубок переходит в мешок старьевщика.» Кокорев.
| Любитель собирать старинные вещи (разг. ирон.).

СТАРЬЁВЩИНА, старьёвщины. женск. к старьевщик.

СТА́СКАННЫЙ, стасканная, стасканное; стаскан, стаскана, стаскано (разг.). прич. страд. прош. от стаскать.

СТАСКА́ТЬ, стаскаю, стаскаешь, совер. (к стаскивать), кого-что (разг.). Перенести, стащить в несколько приемов в одно место. — Сухое сено — и вдруг замочит. «Решили,... сколько можно будет, стаскать на террасу.» Вересаев.

СТАСКА́ТЬСЯ, стаскаюсь, стаскаешься, совер. (прост. вульг.). Сходить куда-нибудь, побывать где-нибудь. Стаскался на вокзал пешком.

СТА́СКИВАТЬ, стаскиваю, стаскиваешь. несов. к стаскать и к стащить в 1 и 2 знач.

СТА́СКИВАТЬСЯ, стаскиваюсь, стаскиваешься, несов. страд. к стаскивать.

СТАСО́ВАННЫЙ, стасованная, стасованное; стасован, стасована, стасовано. прич. страд. прош. от стасовать.

СТАСОВА́ТЬ, стасую, стасуешь. совер. к тасовать в 1 знач. «Чекалинский стасовал карты: игра пошла своим чередом.» Пушкин.

СТАСОВА́ТЬСЯ, стасуюсь, стасуешься, совер. (к стасовываться) (карт.). О картах: от продолжительного употребления в игре принять определенный расклад, порядок, трудно изменяющийся даже при тасовке. Перемените колоду старая стасовалась.

СТАСО́ВЫВАТЬСЯ, стасовываюсь, стасовываешься, несов. (карт.). несов. к стасоваться.

СТАТА́РНЫЙ, статарная, статарное (от лат. statarius, букв. стоячий, с остановками) (пед.). Об учебном чтении текстов: с подробными объяснениями, толкованиями; ант. курсорный. Статарное чтение греческих авторов.

СТАТЕ́ЙКА, статейки, жен. (разг.). Небольшая статья. Газетная статейка.
| Статья (фам. пренебр.). «Напишу-ка я обо всем в Петербург Тряпичнику: он пописывает статейки — пусть-ка он их общелкает хорошенько.» Гоголь.

СТАТЕ́ЙНЫЙ, статейная, статейное (книж. офиц.). Расположенный по статьям, по параграфам, содержащий перечисление каких-нибудь статей. Статейный список.

СТАТИ́В, статива, муж. см. штатив.

СТА́ТИКА, статики, мн. нет, жен. (греч. statike-равновесие).
1. Отдел теоретической механики, учение об условиях равновесия тел (мех.).
2. ... Статья полностью

СТАТИ́СТ, статиста, муж. (греч. statos-стоящий). Лицо, исполняющее на сцене второстепенную, выходную роль без слов (театр.).
| перен. ... Статья полностью

СТАТИ́СТИК, статистика, муж. Специалист по статистике. Профессор-статистик. Статистик-экономист. Земский статистик.

СТАТИ́СТИКА, статистики, мн. нет, жен. (от англ. statistics, букв. сведения о государстве, с лат.).
1. ... Статья полностью

СТАТИСТИ́ЧЕСКИЙ, статистическая, статистическое. прил. к статистика. Статистические данные. Статистические наблюдения. Статистическая таблица. Статистический отдел.

СТАТИ́СТКА, статистки. женск. к статист.

СТАТИ́СТЫЙ, статистая, статистое; статист, статиста, статисто (спец.). «О лошадях: стройный, хороших статей. — очень, очень хорошая! сказал Чертокуцкий. Статистая лошадь.» Гоголь.

СТАТИ́ЧЕСКИЙ, статическая, статическое; в качестве кратк. употр. статичен, статична, статично.
1. только полн. прил. ... Статья полностью

СТАТИ́ЧНОСТЬ, статичности, мн. нет, жен. (книж.). отвл. сущ. к статичный. Статичность изображения. Статичность описания.

СТАТИ́ЧНЫЙ, статичная, статичное; статичен, статична, статично (книж.). То же, что статический во 2 знач. Статичное описание. Статичное определение.

СТА́ТНОСТЬ, статности, мн. нет, жен. отвл. сущ. к статный, статное сложение. Фигура его отличалась статностью.

СТА́ТНЫЙ, статная, статное; статен, статна, статно. Стройный, с пропорциональным росту правильным телосложением. «Черноброва, статна, словно сахар бела.» Некрасов. «В желтом просвете окна виднелась статная фигура Аксиньи.» Шолохов.

СТА́ТОР, статора, муж. (латин stator, букв. тот, кто стоит) (тех.). Неподвижная часть электрических машин, в прот. ротору.

СТАТОСКО́П, статоскопа, муж. (от греч. statos-стоячий и skopeo-смотрю) (физ.). Очень чувствительный барометр-анероид, отмечающий малейшие изменения атмосферического давления и применяемый для определения высоты.

СТА́ТОЧНЫЙ [статошный], статочная, статочное; статочен, статочна, статочно. Могущий статься, случиться (стар., обл.). Теперь только в прост. ... Статья полностью

СТАТС-ДА́МА, статс-да́мы, жен. (голл. staatsdame) (дорев.). Высшее придворное звание женщины из привилегированного сословия, состоящей в свите царствующей особы.

СТА́ТСКИЙ, статская, статское (от голл. staat-государство).
1. Не военный, гражданский; то же, что штатский (устар. ... Статья полностью

СТАТС-СЕКРЕТАРИА́Т, статс-секретариа́та, муж. (дорев.). Канцелярия, управление статс-секретаря (см. статс-секретарь в 1 знач.). Статс-секретариат по делам Финляндии.

СТАТС-СЕКРЕТА́РЬ статс-секретаря́, муж. (нем. Staatssekretar).
1. Почетное придворное звание высших чиновников, дававшее им право объявлять словесные распоряжения царя, т.н. ... Статья полностью

СТАТУ́Й, статуя, муж. (прост.). неправ. вместо статуя.
| Истукан. «Живу, как статуй бесчувственный и больше ничего.» Лесков.

СТА́ТУЙКА, статуйки, жен. (разг.). уменьш. к статуя, маленькая статуя.

СТА́ТУС КВО́, нескл., муж. (от лат. status quo ante bellum — положение, которое было до войны) (полит., юр.). Положение, существующее или существовавшее в какой-нибудь данный момент. Сохранить статус кво. Восстановить статус кво.

СТАТУ́Т, статута, муж. (от латин statutus).
1. Основной закон, уложение (юр., полит.). Литовский статут. 16 века.
2. Устав, положение о чем-нибудь (офиц.). Статут ордена Красного знамени.

СТАТУ́ТНЫЙ, статутная, статутное (юр., полит.). прил. к статут в 1 знач. В Англию различается статутное право и общее право, основанное на судебных решениях.

СТАТУЭ́ТКА, статуэтки, жен. (франц. statuette). Маленькая статуя, скульптурная фигурка. Фарфоровая статуэтка.

СТА́ТУЯ (статуя устар., прост.), статуи, жен. (латин statua). Скульптурное изображение человеческой фигуры во весь рост. Статуя Аполлона. Бронзовая статуя. Мраморная статуя. «Проси статую завтра к Доне Анне.» Пушкин.

СТАТЬ1 ста́ну, ста́нешь, повел. стань, сов.
1. (несов. становиться). Подняться на ноги, встать. «Что там за домы: в один двоим за нужду влезть, и то ни стать, ни сесть.» Крылов.
|| ... Статья полностью

СТАТЬ2, стати, мн. стати, статей, жен.
1. только ед. Телосложение, общий склад фигуры, тела. «Красавица моя, вся стать, вся суть твоя мне по сердцу.» Пастернак ... Статья полностью

СТАТЬИ́ШКА, статьишки, жен. (разг. пренебр.). То же, что статейка. Кой-какие статьишки пописывает.

СТА́ТЬСЯ, 1 и 2 л. не употр., чаще безл., совер. (разг.). Сделаться, случиться, сбыться. «И с вами то же сбудется, что сталося со мной.» Некрасов ... Статья полностью

СТАТЬЯ́ статьи́, род. мн. стате́й, жен.
1. ... Статья полностью

СТАФИЛОКО́КК, стафилококка, муж. (от греч. staphye-гроздь и kokkos-зерно) (бактер.). Род бактерий в виде шариков, расположенных группами, похожими на грозди винограда.

СТАФФА́Ж, стаффажа, муж. (от англ. staff-персонал, штат) (живоп.). Не имеющая сюжетного значения группа людей или животных в пейзаже.

СТАХА́НОВЕЦ, стахановца, муж. (неол.). Работник социалистической эпохи, который в социалистическом соревновании добивается наивысшей производительности труда, наилучшего использования техники и превышения производственных планов путем преодоления старых технических норм и существующих проектных мощностей. «...Стахановцы являются новаторами в нашей промышленности...» Сталин ... Статья полностью

СТАХА́НОВКА, стахановки (неол.). женск. к стахановец.

СТАХА́НОВСКИЙ, стахановская, стахановское (неол.). прил., по знач. ... Статья полностью

СТАЦИОНА́Р, стационара, муж. (неол.).
1. Учреждение стационарного, постоянного, не передвижного типа. Библиотека-стационар. Спектакли на стационарах и на передвижных площадках.
2. Стационарный больной (мед.).

СТАЦИОНА́РКА, стационарки (неол.). женск. к стационар во 2 знач.

СТАЦИОНА́РНОСТЬ, стационарности, мн. нет, жен. (науч.). отвл. сущ. к стационарный в 1 знач.

СТАЦИОНА́РНЫЙ, стационарная, стационарное (лат. stationarius-стоячий, неподвижный).
1. Неизменный, постоянный, неподвижный (науч.). Стационарное состояние.
2. Расположенный на постоянном месте, не передвижной (неол. ... Статья полностью

СТАЦИОНЕ́Р, стационера, муж. (франц. stationnaire с лат., см. стационарный) (мор.). Судно, несущее сторожевую службу или полицейскую службу в портах колоний. Миноносец-стационер.

СТА́ЧАННЫЙ, стачанная, стачанное; стачан, стачана, стачано (сапож., порт.). прич. страд. прош. от стачать.

СТАЧА́ТЬ, стачаю, стачаешь (сапож., порт.). совер. к тачать.

СТА́ЧЕЧНИК [стачешник], стачечника, муж. Рабочий, участвующий в стачке, забастовке. «Число стачечников в январе достигло громадной цифры — 440 тысяч (о 1905 г.).» История ВКП(б).

СТА́ЧЕЧНИЦА [стачешница], стачечницы. женск. к стачечник.

СТА́ЧЕЧНЫЙ [стачешный], стачечная, стачечное. прил., о знач. связанное с проведением стачки, забастовки. Стачечный комитет. Стачечная касса. Стачечная борьба.

СТА́ЧИВАТЬ, стачаю, стачаешь. несов. к сточить.

СТА́ЧИВАТЬСЯ, стачиваюсь, стачиваешься, несов.
1. несов. к сточиться (спец.).
2. страд. к стачивать.

СТА́ЧКА1, стачки, жен.
1. Действие по гл. стакнуться; тайный взаимный сговор, соглашение для достижения какой-нибудь общей цели (прост. неод. ... Статья полностью

СТА́ЧКА2, стачки, жен. (сапож., порт.).
1. только ед. Действие по гл. стачать ... Статья полностью

СТАЧКИ́ЗМ, стачкизма, мн. нет, муж. (полит.). В рабочем движении — стремление синдикалистов в разрешению всех вопросов путем стачек, забастовок, без политической борьбы.

СТАЧКИ́СТ, стачкиста, муж. (полит.). Сторонник стачкизма.

СТА́ЩЕННЫЙ, стащенная, стащенное; стащен, стащена, стащено. прич. страд. прош. от стащить.

СТАЩИ́ТЬ, стащу, стащишь (стащишь обл.), совер., кого-что.
1. (несов. стаскивать). Переместить куда-нибудь, таща волоком. «Кум замертво стащил ее обратно в пруд.» Крылов ... Статья полностью

СТАЩИ́ТЬСЯ, стащусь, стащишься (стащишься обл.), совер. (прост. фам.). Сдвинуться с места, сойти, сняться. Старик насилу с крыльца стащился. Сапог узок, наденешь — потом с ноги не стащится.

СТА́Я, стаи, жен. Группа мелких животных одного вида, преим. рыб или птиц. Журавли при перелете держатся стаями. Стая рыб. Стая волков. «Выпустил на волка гончих стаю.» Крылов. «С криком в воздухе кружится стая галок и ворон.» Некрасов ... Статья полностью

СТА́ЯТЬ, стаю, стаешь, совер. (к стаивать1). О снеге и льде: тая под действием тепла, исчезнуть, сойти с поверхности. Снег стаял.

СТВОЛ, ствола, муж.
1. Главный стебель у деревьев, часть дерева от корней до вершины, несущая на себе ветви. Ствол березы.
2. Средняя, основная часть колонны между базисом и капителью (архит.).
3. ... Статья полностью

СТВО́ЛИК, стволика, муж. (разг.). уменьш. к ствол в 1 и 3 знач.

СТВОЛИ́НА, стволины, жен. (разг.). увел. к ствол в 1, 3 и 4 знач. «Ружье! погляди-тко: стволина двойная, замочки резные.» Некрасов.

СТВОЛИ́СТЫЙ, стволистая, стволистое; стволист, стволиста, стволисто. Имеющий много стволов (см. ствол в 1 знач.). Стволистый куст.

СТВОЛОВА́ТЫЙ, стволоватая, стволоватое; стволоват, стволовата, стволовато (спец.). Похожий на ствол (см. ствол в 1 знач.), твердый. Стволоватый стебель.

СТВОЛОВО́Й, стволовая, стволовое (спец.).
1. То же, что стволовый.
2. в знач. сущ. стволовой, стволового, муж. ... Статья полностью

СТВОЛО́ВЫЙ, стволовая, стволовое (спец.). прил. к ствол в 1 и 5 знач.

...СТВО́ЛЬНЫЙ, ствольная, ствольное. прил. к ствол во всех знач., кроме 7. Ствольная коробка ружья. Ствольная часть дерева, колонны (ствольный, ствольная, ствольное). Вторая часть составных слов, сложных с числ. ... Статья полностью

СТВО́ЛЬЩИК, ствольщика, муж. (спец.). Пожарный, работающий при брандспойте.

СТВОР, створа, муж.
1. чаще мн. То же, что створка. «Загремели створы, со скрыпом дверь отворена.» Рылеев. Створ плотины.
2. только ед. ... Статья полностью

СТВОРА́ЖИВАТЬ, створаживаю, створаживаешь, несов. (к створожить), что (спец.).

СТВОРА́ЖИВАТЬСЯ, створаживаюсь, створаживаешься, несов. (спец.).
1. (совер. створожиться). То же, что творожиться в 1 знач.
2. страд. к створаживать.

СТВОРЁННЫЙ, створённая, створённое; створён, створена, створено. прич. страд. прош. от створить.

СТВОРИ́ТЬ, створю, створишь, совер. (к створять), что.
1. Затворить, соединить (створчатые двери и т.п.; обл.).
2. ... Статья полностью

СТВОРИ́ТЬСЯ, створюсь, створишься, совер. (к створяться).
1. О створчатых дверях, ставнях: закрыться (обл.).
2. О двух предметах (вехах, маяках и т.п. ... Статья полностью

СТВО́РКА, створки, жен.
1. Каждая из двух растворяющихся и затворяющихся половинок (ворот, дверей, ставен, раковин, форм для отливки разных изделий, напр. стеклянных, и т.п.).
2. Застежка у книги (устар.).

СТВО́РНЫЙ, створная, створное (спец.). прил. к створ во 2 и 3 знач. Створные знаки. Створные вехи. Створные сигналы. Створная линия (то же, что створ в 3 знач.).

СТВОРО́ЖЕННЫЙ, створоженная, створоженное; створожен, створожена, створожено (спец.). прич. страд. прош. от створожить.

СТВОРО́ЖИТЬ, створожу, створожишь (спец.). совер. к творожить и к створаживать.

СТВОРО́ЖИТЬСЯ, створожусь, створожишься (спец.). совер. к творожиться в 1 знач. и к створаживаться в 1 знач.

СТВО́РОЧКА, створочки, жен. (разг.). уменьш. к створка, маленькая створка.

СТВО́РЧАТЫЙ, створчатая, створчатое; створчат, створчата, створчато. Состоящий из створок; со створками. Створчатые двери. Створчатая раковина. Створчатая ширма.

СТВОРЯ́ТЬ, створяю, створяешь. несов. к створить.

СТВОРЯ́ТЬСЯ, створяюсь, створяешься, несов.
1. несов. к створиться.
2. страд. к створять.


СТЕ

СТЕАРИ́Н, стеарина, мн. нет, муж. (от греч. stear-жир). Белое вещество, представляющее собой продукт химической обработки сала и жиров известью или серной кислотой, идущее на изготовление свечей.

СТЕАРИ́НОВЫЙ, стеариновая, стеариновое.
1. прил. к стеарин. Стеариновая кислота.
2. Сделанный из стеарина. Стеариновые свечи.
3. Предназначенный для изготовления стеарина. Стеариновый завод.

СТЕБАНУ́ТЬ, стебану, стебанёшь (обл.). однокр. к стебать.

СТЕБА́ТЬ, стебаю, стебаешь, несов., кого-что (обл.). Хлестать, стегать, бить плеткой, прутом.

СТЕБЕЛЁК, стебелька, муж. уменьш. к стебель; маленький стебель. «С стебелька на стебелек мотыльком перелетает.» Д.Давыдов.

СТЕ́БЕЛЬ, стебля, мн. стебли, стеблей, муж.
1. Часть растения, от корня до вершины, несущая на себе ветви и листья. Подземный стебель (корневище; бот.). Главный стебель (ствол; бот. ... Статья полностью

СТЕБЕЛЬКО́ВЫЙ, стебельковая, стебельковое (бот.). прил. к стебелек.

СТЕ́БЕЛЬНЫЙ, стебельная, стебельное (бот.). прил. к стебель.

СТЕБЕ́ЛЬЧАТЫЙ, стебельчатая, стебельчатое; стебельчат, стебельчата, стебельчато (бот.). Со стеблем, стеблями.

СТЕБЛЕВА́НИЕ, стеблевания, мн. нет, ср. (с.-х., бот.). Появление у растения из розетки прикорневых листьев цветоносных стеблей. Стеблевание свеклы.

СТЕБЛЁВЫЙ, стеблёвая, стеблёвое (бот.). То же, что стебельчатый.
| Расположенный на стебле.

СТЕБЛИ́СТЫЙ, стеблистая, стеблистое; стеблист, стеблиста, стеблисто. Имеющий много стеблей.

СТЕБЛО́, стебла, мн. стёбла, стёбел, ср. (обл.).
1. Рукоятка, прямая ручка у чего-нибудь. Стебло ложки.
2. Стержень. Стебло птичьего пера. Стебло якоря.
3. ед. ... Статья полностью

СТЕГА́, стеги, жен. (обл.). Дорожка, тропинка.

СТЕГА́ЛЬНЫЙ, стегальная, стегальное (спец.). Служащий для шитья большими стежками. Стегальные пяльцы.

СТЕГА́ЛЬЩИК, стегальщика, муж. (спец.). Специалист по стежке (см. стежка1 в 1 знач.).

СТЕГА́ЛЬЩИЦА, стегальщицы (спец.). женск. к стегальщик.

СТЁГАНКА, стёганки, жен. (обл.). Одежда на теплой, стеганой подкладке.

СТЁГАННЫЙ1, стёганная, стёганное; стёган, стёгана, стёгано. прич. страд. прош. от стегать1.

СТЁГАННЫЙ2, стёганная, стёганное; стёган, стёгана, стёгано. прич. страд. прош. от стегать2.

СТЕГАНОГРА́ФИЯ, стенографии, мн. нет, жен. (от греч. steganos-скрытый и grapho-пишу). Тайнопись, письмо условными, шифрованными знаками.

СТЕГАНУ́ТЬ, стегану, стеганёшь (разг.). однокр. к стегать1.

СТЁГАНЫЙ, стёганая, стёганое. С ватной подкладкой, прошитой крупными стежками. Стеганое одеяло. Пальто на стеганой подкладке.

СТЕГА́ТЬ1, стегаю, стегаешь, несов. (к выстегать), кого-что и по чему. Хлестать, бить чем-нибудь гнущимся, эластичным. Стегать лошадь кнутом. Стегать по спине ремнем. Стегать плеткой.

СТЕГА́ТЬ2, стегаю, стегаешь, несов. (к выстегать), что. Шить, прошивая насквозь положенный между двумя тканями слой ваты. Стегать одеяло. Стегать подкладку под пальто.

СТЕГА́ТЬСЯ1, стегаюсь, стегаешься, несов. (разг.). Стегать, хлестать себя или друг друга.

СТЕГА́ТЬСЯ2, стегаюсь, стегаешься, несов. страд. к стегать2.

СТЁГНУТЫЙ, стёгнутая, стёгнутое; стёгнут, стёгнута, стёгнуто. прич. страд. прош. от стегнуть.

СТЕГНУ́ТЬ, стегну, стегнёшь. однокр. к стегать1.

СТЁЖКА1, стёжки, жен. (порт.).
1. только ед. Действие по гл. стегать2. На стежку одеяла потребовалось три дня.
2. Прошитое швом или швами место. Крупная стежка. Аккуратная стежка.

СТЁЖКА2, стёжки, жен. (обл.). уменьш. к стега; тропинка, дорожка. «Стежка вывела прямо в болото.» Л.Толстой.

СТЕЖО́К, стежка, муж. (порт.). Отдельная мельчайшая часть шва — расстояние между двумя проколами иглы. Крупные стежки. Мелкие стежки.

СТЕЗЯ́, стези, род. мн. стезей, жен. (книж. рит.). Путь, дорога. «Недаром темною стезей я проходил пустыню мира.» Пушкин. «Стезею правды бодро следуй.» Пушкин. «И стезею благодатною Русь вперед помчится вольная!» Огарев.

СТЁК, стёкся, стекла, стеклась. прош. от стечь, стечься.

СТЕК [стэк], стека, муж. (англ. stick) (спорт.). Твердый, эластичный хлыст, употр. при верховой езде.

СТЕ́КА [стэк], стеки, жен. (итал. stecca) (иск.). Деревянный резец, употр. скульпторами при лепке.

СТЕКА́ТЬ, стекаю, стекаешь. несов. к стечь.

СТЕКА́ТЬСЯ, стекаюсь, стекаешься. несов. к стечься.

СТЕКЛИ́ЛЬЩИК, стеклильщика, муж. (спец.). Рабочий кожевенного производства, шлифующий кожу.

СТЕКЛИ́ТЬ, стеклю, стеклишь, несов., что.
1. В кожевенном производстве — шлифовать (кожу; спец.).
2. То же, что застеклять, остеклять (редк.).

СТЕКЛИ́ТЬСЯ, стеклюсь, стеклишься, несов. страд. к стеклить.

СТЕКЛО́, стекла, муж. стёкла, стёкол, стёклам, ср.
1. только ед. ... Статья полностью

СТЕКЛОВА́ЛЬНЫЙ, стекловальная, стекловальное (спец.). То же, что стекловарный. Стекловальная печь.

СТЕКЛОВА́ЛЬЩИК, стекловальщика, муж. (спец.). То же, что стекловар.

СТЕКЛО́ВАННЫЙ, стеклованная, стеклованное; стеклован, стеклована, стекловано (спец.). прич. страд. прош. от стекловать.

СТЕКЛОВА́Р, стекловара, муж. (спец.). Рабочий стекольной промышленности, приготовляющий стекломассу.

СТЕКЛОВАРЕ́НИЕ, стекловарения, мн. нет, ср. (спец.). Приготовление стекломассы путем плавления кварцевого песка.

СТЕКЛОВА́РНЫЙ, стекловарная, стекловарное (спец.). прил. к стекловарение. Стекловарная печь. Стекловарное производство.

СТЕКЛОВА́ТОСТЬ, стекловатости, мн. нет, жен. (спец.). отвл. сущ. к стекловатый.

СТЕКЛОВА́ТЫЙ, стекловатая, стекловатое; стекловат, стекловата, стекловато (горн., спец.). Сходный по составу, строению или виду со стеклом. Стекловатая медная руда. Стекловатый шлак.

СТЕКЛОВА́ТЬ, стеклую, стеклуешь, совер. и несов., что (спец.). Плавлением превратить (превращать) в стекло. Стекловать песок.

СТЕКЛОВА́ТЬСЯ, стеклуюсь, стеклуешься (спец.).
1. совер. и несов. Посредством плавления превратиться (превращаться) в стекло.
2. несов. страд. к стекловать.

СТЕКЛОВИ́ДНЫЙ, стекловидная, стекловидное; стекловиден, стекловидна, стекловидно. Сходный со стеклом, видом похожий на стекло. Стекловидный камень. Стекловидное тело в глазу.

СТЕКЛОВЫДУВА́ЛЬЩИК, стекловыдувальщика, муж. (спец.). То же, что стеклодув.

СТЕКЛО́ГРАФ, стеклографа, муж. (от слова стекло и греч. grapho-пишу). Прибор для печатания, состоящий из смачиваемого светочувствительной жидкостью стекла, на котором делаются оттиски с оригинала.

СТЕКЛОГРАФИ́РОВАННЫЙ, стеклографированная, стеклографированное; стеклографирован, стеклографирована, стеклографировано (горн., спец.). прич. страд. прош. от стеклографировать.

СТЕКЛОГРАФИ́РОВАТЬ, стеклографирую, стеклографируешь, совер. и несов., что (спец.). Отпечатать (печатать) на стеклографе.

СТЕКЛОГРАФИ́РОВАТЬСЯ, стеклографируюсь, стеклографируешься, несов. (спец.). страд. к стеклографировать.

СТЕКЛОГРАФИ́СТ, стеклографиста, муж. (спец.). Специалист по печатанию на стеклографе.

СТЕКЛОГРАФИ́СТКА, стеклографистки (спец.). женск. к стеклографист.

СТЕКЛОГРАФИ́ЧЕСКИЙ, стеклографическая, стеклографическое. прил. к стеклография. Стеклографический способ печатания.

СТЕКЛОГРА́ФИЯ, стеклографии, жен. (спец.).
1. только ед. Печатание на стеклографе как способ репродукции.
2. Предприятие, где печатают на стеклографе.
3. Оттиск, отпечатанный на стеклографе.

СТЕКЛОДЕ́Л, стеклодела, муж. (спец.). Рабочий стекольной промышленности.

СТЕКЛОДЕ́ЛАТЕЛЬНЫЙ, стеклоделательная, стеклоделательное (спец.). прил., по знач. связанное со стекольным производством. Стеклоделательная завод.

СТЕКЛОДЕ́ЛИЕ, стеклоделия, мн. нет, ср. (спец.). Производство стекла.

СТЕКЛОДЕ́ЛЬНЫЙ, стеклодельная, стеклодельное (спец.). прил. к стеклоделие. Стеклодельная промышленность.

СТЕКЛОДУ́В, стеклодува, муж. (спец.). Рабочий стекольной промышленности, изготовляющий изделия из стекла путем выдувания.

СТЕКЛОДУ́ВНЫЙ, стеклодувная, стеклодувное (спец.). прил., по знач. связанное с дутьем стеклянных изделий. Стеклодувные приборы. Стеклодувный завод.

СТЕКЛОЗАВО́Д, стеклозавода, муж. (неол. спец.). Завод, изготовляющий стекло; стеклодувный завод.

СТЕКЛОМА́ССА, стекломассы, мн. нет, жен. (неол. спец.). Стеклянная масса, полуфабрикат стекольного производства в виде жидкой однородной массы, полученной от плавления кварцевого песка.

СТЕКЛОМОЗА́ИЧНИК, стекломозаичника, муж. (спец.). Рабочий стекольной промышленности, изготовляющий мозаичные изделия из стекла.

СТЕКЛОПЛА́В, стеклоплава, муж. (спец.). То же, что стекловар.

СТЕКЛОПЛАВИ́ЛЬНЫЙ, стеклоплавильная, стеклоплавильное (спец.). То же, что стекловарный. Стеклоплавильный цех. Стеклоплавильный тигель.

СТЕКЛОРЕ́ЖУЩИЙ, стеклорежущая, стеклорежущее (спец.). Служащий для резки стекла. Стеклорежущий инструмент.

СТЕКЛОРЕ́З, стеклореза, муж. (спец.).
1. Рабочий стекольной промышленности, занимающийся резкой стекла.
2. Инструмент для резки стекла. Стеклорез со стальными колесиками.

СТЕКЛОФАРФО́РЩИК, стеклофарфорщика, муж. (спец.). Рабочий стекольно-фарфоровой промышленности.

СТЕКЛУ́ЕМОСТЬ, стеклуемости, мн. нет, жен. (спец.). отвл. сущ. к стеклуемый во 2 знач., способность стекловаться. Стеклуемость шихты.

СТЕКЛУ́ЕМЫЙ, стеклуемая, стеклуемое; стеклуем, стеклуема, стеклуемо (тех.).
1. прич. страд. наст. от стекловать.
2. только полн. Поддающийся стеклованию. Хорошо стеклуемый песок.

СТЁКЛЫШКО, стёклышка, мн. стёклышки, стёклышек, стёклышкам, ср. (разг.).
1. уменьш. к стекло во 2 знач. ... Статья полностью

СТЕКЛЯНЕ́ТЬ, стеклянею, стеклянеешь, несов. (к остеклянеть). Становиться безжизненно-неподвижным, невыразительным. Глаза у покойника быстро стеклянеют.

СТЕКЛЯ́ННИЦА, стеклянницы, жен. (зоол.). Бабочка с прозрачными крыльями, сходная по виду со шмелем, вредитель фруктовых садов.

СТЕКЛЯ́ННОСТЬ, стеклянности, мн. нет, жен. (книж.). отвл. сущ. к стеклянный в 4 знач., невыразительность, безжизненная неподвижность. Стеклянность взгляда.

СТЕКЛЯ́ННЫЙ, стеклянная, стеклянное.
1. прил. к стекло; состоящий из стекла. Стеклянная масса.
2. Сделанный из стекла. Стеклянный графин. Стеклянный стакан. Стеклянная трубка. Стеклянная мозаика (из кусочков стекла).
| ... Статья полностью

СТЕКЛЯ́РУС, стекляруса, мн. нет, собир., муж. Маленькие короткие трубочки из белого и цветного стекла, обычно нанизываемые на нитку и служащие из украшения. Бахрома из стекляруса.

СТЕКЛЯ́РУСНИК, стеклярусника, муж. (спец.). Мастер, изготовляющий украшения из стекляруса.

СТЕКЛЯ́РУСНИЦА, стеклярусницы (спец.). женск. к стеклярусник.

СТЕКЛЯ́РУСНЫЙ, стеклярусная, стеклярусное. прил. к стеклярус. Стеклярусное производство.
| Сделанный из стекляруса. Стеклярусные украшения.

СТЕКЛЯ́ШКА, стекляшки, жен. (разг. фам.). Маленькая стеклянная вещица или кусочек стекла.

СТЕКО́ЛЫШКО, стеколышка, мн. стеколышки, стеколышек, стеколышкам, ср. (обл.). То же, что стекольце. «Окошки не прорублены, стеколышки не вставлены.» Некрасов.

СТЕКО́ЛЬНЫЙ, стекольная, стекольное. прил., по знач. связанное с изготовлением стекла и изделий из него. Стекольный завод. Стекольная промышленность. Стекольный товар.

СТЕКО́ЛЬЦЕ, стекольца, род. мн. стеколец, ср. (прост.). уменьш.-ласк. к стекло во 2 знач. В это окно надо бы стекольце вставить.

СТЕКО́ЛЬЩИК, стекольщика, муж.
1. Рабочий, специалист по вставке стекол в рамы.
2. Специалист (Рабочий, инженер) по стекольному делу (спец.).
3. Рабочий, специалист по изготовлению шлифовальной стеклянной бумаги (спец.).

СТЕКУ́, стекусь, стечёшь, стечёшься, стекут, стекутся. буд. от стечь, стечься.

СТЕ́ЛЕЧНЫЙ [стелешный], стелечная, стелечное (спец.). Служащий для изготовления стелек. Стелечная кожа. Стелечный товар.

СТЕЛИ́ТЬ, стелю, стелишь, несов., что (прост.). То же, что стлать.

СТЕЛИ́ТЬСЯ, стелюсь, стелишься, несов. (прост.). То же, что стлаться.

СТЕЛЛА́Ж1, стелла́жа — стеллажа́, муж. (нем. Stellage).
1. Ряд полок в несколько ярусов (спец.). В библиотеках книги лежат на стеллажах. Стеллажи для сушки кирпича, торфа.
2. ... Статья полностью

СТЕЛЛА́Ж2, стеллажа, муж. (см. стеллаж1) (фин. торг.). Биржевая сделка, которая дает одной из договорившихся сторон право выбора, за известную премию, или продать или купить биржевые ценности в пределах установленных сделкой курсов.

СТЕЛЛИ́Т [стэллит], стеллита, мн. нет, муж. (от лат. stella-звезда) (тех.). Сверхтвердый металлический сплав кобальта с хромом, вольфрамом, молибденом, употр. для изготовления режущих частей инструментов и различной аппаратуры.

СТЕЛЛИ́ТОВЫЙ [стэллитовый], стеллитовая, стеллитовое (тех.). прил. к стеллит.

СТЕ́ЛЬКА, стельки, жен. Подстилка из тонкой кожи, холстины или сукна на внутренней части подошвы обуви.
• Как стелька (разг. фам.) — о сильнейшем опьянении. «Напивался как стелька.» Достоевский. «В воскресенье Савка пан — целый день как стелька пьян.» Некрасов.

СТЕ́ЛЬНОСТЬ, стельности, мн. нет, жен. (с.-х.). Состояние беременности у коров.

СТЕ́ЛЬНЫЙ, стельная, стельное (с.-х.). О коровах: находящаяся в состоянии беременности. Стельная корова. Стельный скот.

СТЕЛЮ́1, стелюсь, стелешь, стелешься. наст. от стлать, стлаться.

СТЕЛЮ́2, стелюсь, стелишь, стелишься. наст. от стелить, стелиться.

СТЕЛЮ́ГА и СТЛЯГА, стелюги, жен. (спец.).
1. То же, что слега.
2. Настил для ходьбы в строительных лесах.

СТЕМ [стэм], стема, муж. (англ. stem) (мор.). То же, что форштевень.

СТЕМНЕ́ТЬ, стемнею, стемнеешь, совер.
1. совер. к темнеть во 2 знач. Скоро стемнеет.
2. То же, что потемнеть ... Статья полностью

СТЕН [стэн], стена, муж. (греч. stenos-сила) (мех.). Единица силы, которая массе в одну тонну сообщает ускорение на один метр в секунду.

СТЕНА́ стены́, вин. сте́ну, мн. сте́ны, стена́м, жен.
1. ... Статья полностью

СТЕНА́НИЕ, стенания, ср. (книж.). Действие по гл. стенать, глубокий стон с выкриками при сильных переживаниях. «Нет, я не дорожу мятежным наслажденьем..., стенаньем, криками вакханки молодой.» Пушкин. «Кому смешно детей стенанье?» Пушкин.

СТЕНА́ТЬ, стенаю, стенаешь, прич. наст. стенящий; д.н.в. стеная и стеня, несов. (книж.). Жалобно стонать, издавать стоны. «Годунов на ложе бодрствует стенящий.» Рылеев ... Статья полностью

СТЕНГАЗЕ́ТА, стенгазеты, жен. (неол.). Вывешиваемая на стене рукописная или машинописная газета, являющаяся органом местной общественной организации, работников какого-нибудь учреждения и т.п. (Составлено из сокращения слова стенной и из слова газета.)

СТЕНГАЗЕ́ТНЫЙ, стенгазетная, стенгазетное (неол.). прил. к стенгазета. Стенгазетная заметка.

СТЕНГАЗЕ́ТЧИК, стенгазетчика, муж. (неол. разг.). Член редакционной коллегии стенгазеты.

СТЕНД [стэнд] (или стэнд) и станд, стенда, муж. (англ. stand).
1. Специально оборудованное место на заводе для испытания вышедших из сборки готовых машин (тех.).
2. Место (щит, стойка и т.п. ... Статья полностью

СТЕ́НДЕР (стэндер, стендэр) и стандер, стендера, муж. (англ. stander) (тех.). Металлическая колонка, устанавливаемая на подземный водопроводный кран и служащая для передачи воды в присоединяемый к ней пожарный рукав.

СТЕ́НДЕРНЫЙ (стэндерный, стендэрный), стендерная, стендерное. прил. к стендер (тех.).
| Заведующий стендером, работающий со стендером (спец.). Стендерный пожарный.

СТЕНДИ́СТ [стэндист], стендиста, муж. (спец.). Работник выставки, обслуживающий стенд (см. стенд во 2 знач.), дающий посетителям выставки объяснения.

СТЕ́НКА, стенки, жен.
1. уменьш. к стена в 1, 2 и 4 знач. Узенькая стенка.
| То же, что стена в 1 знач. ... Статья полностью

СТЕННИ́К, стенника, муж. (обл.). Жучок-вредитель, точащий дерево.

СТЕННО́ВКА, стенновки, жен. (неол. разг.). То же, что стенгазета.

СТЕННО́Й, стенная, стенное.
1. прил. к стена в 1 и 2 знач. Стенной выступ.
2. Предназначенный для висения, вывешивания на стене (см. стена ... Статья полностью

СТЕНОБИ́ТНЫЙ, стенобитная, стенобитное (ист.). Служащий для пролома стен (см. стена во 2 знач.). Стенобитные орудия.

СТЕНОГРА́ММА, стенограммы, жен. (от греч. stenos-узкий и gramma-письменный знак). Стенографическая запись. Стенограмма речи оратора. Стенограмма прений.

СТЕНОГРА́ММНЫЙ, стенограммная, стенограммное. прил. к стенограмма. Стенограммный материал.

СТЕНО́ГРАФ, стенографа, муж. Специалист по записи устной речи стенографическим способом.

СТЕНОГРАФИ́РОВАННЫЙ, стенографированная, стенографированное; стенографирован, стенографирована, стенографировано. прич. страд. прош. от стенографировать.

СТЕНОГРАФИ́РОВАТЬ, стенографирую, стенографируешь, совер. и несов., что. Произвести (производить) стенографическую запись чего-нибудь, записать (записывать) что-нибудь стенографическим способом. Стенографировать речь оратора. Стенографировать прения.

СТЕНОГРАФИ́РОВАТЬСЯ, стенографируюсь, стенографируешься, несов. страд. к стенографировать.

СТЕНОГРАФИ́СТ, стенографиста, муж. (редк.). То же, что стенограф.

СТЕНОГРАФИ́СТКА, стенографистки. женск. к стенограф и к стенографист.

СТЕНОГРАФИ́ЧЕСКИЙ, стенографическая, стенографическое. прил. к стенография. Стенографическое письмо.

СТЕНОГРА́ФИЯ, стенографии, мн. нет, жен. (от греч. stenos-узкий и grapho-пишу). Способ письма посредством особых знаков и сократительных приемов, дающий возможность быстро записывать устную речь.

СТЕНО́З, стенози, мн. нет, жен. (от греч. stenos-узкий) (мед.). Сужение каналов или отверстий в организме вследствие рубцов или опухолей, препятствующее нормальному передвижению жидкостей или плотных веществ.

СТЕНО́ЗНЫЙ [стэноз], стенозная, стенозное (мед.). прил. к стеноз. Стенозные явления в области желудка.

СТЕНОКАРДИ́Я [стэнокардия], стенокардии, мн. нет, жен. (от греч. stenos-узкий и kardia-сердце) (мед.). Болезнь сердца, сердечный спазм, то же, что грудная жаба.

СТЕНО́П [стэноп], стенопа, муж. (от греч. stenos — узкий и ops (род. opos) — вид) (фото). Фотографическая камера с очень маленьким отверстием вместо обычного объектива.

СТЕНОПИ́СЕЦ, стенописца, муж. (живоп.). Художник, специалист по стенной живописи, стенописи.

СТЕНОПИ́СНЫЙ, стенописная, стенописное (живоп.). прил. к стенопись. Стенописное искусство.

СТЕ́НОПИСЬ, стенописи, мн. нет, жен. (живоп.). Живопись на штукатурке стен.

СТЕНОТИПИ́СТ, стенотиписта, муж. (спец.). Специалист по записи устной речи стенотипическим способом.

СТЕНОТИПИ́СТКА, стенотипистки (спец.). женск. к стенотипист.

СТЕНОТИПИ́ЧЕСКИЙ, стенотипическая, стенотипическое (спец.). прил. к стенотипия. Стенотипическое письмо.

СТЕНОТИ́ПИЯ, стенотипии, мн. нет, жен. (от греч. stenos-узкий и typos-отпечаток) (спец.). Письмо на особой, стенографической пишущей машинке, печатающей слогами и целыми словами.

СТЕ́НТОР [стэнтор], стентора, муж. (зоол.). Род инфузории с телом, напоминающим воронку или музыкальный рожок, трубач (см. трубач в 3 знач.). (От имени одного из героев эпоса Гомера.)

СТЕНЬ, стени, жен. (обл.). Тень. «- Глядите, глядите, стень-то какая у горбатого!.. И все видели, что тень Никиты... будто тяжелее длинных теней братьев его.» М.Горький.

СТЕ́НЬГА, стенги, жен. (голл. steng) (мор.). Вертикальный брус, наращиваемый на мачту и составляющий продолжение ее в высоту.

СТЕНЬГОВО́Й, стенговая, стенговое, и СТЕ́НЬГОВЫЙ, стенговая, стенговое (мор.). прил. к стеньга. Стеноговой брус.

СТЕ́НЬГОВЫЙ, см. стенговой.

СТЕНЯ́ЩИЙ, стенящая, стенящее (книж.). прич. действ. наст. от стенать.

СТЕПЕ́ННИЧАТЬ, степенничаю, степенничаешь, несов. (прост. неод.). Принимать на себя степенный вид, важничать.

СТЕПЕ́ННОСТЬ, степенности, мн. нет, жен. отвл. сущ. к степенный в 1 знач.

...СТЕПЕ́ННЫЙ, степенная, степенное; степенен, степенна, степенно.
1. Рассудительно-серьезный, солидный, не легкомысленный. «Игнатий Прохоров... степенный и зажиточный мужик, не пустослов.» Некрасов. «Это был настоящий, старозаветный помещик, богобоязненный, степенный человек.» А.Тургенев ... Статья полностью

СТЕПЕ́НСТВО, степенства, мн. нет, ср. (устар.).
1. То же, что степенность.
2. С мест. ... Статья полностью

СТЕ́ПЕНЬ сте́пени, мн. сте́пени, степене́й, жен.
1. Сравнительная величина, сравнительное количество, сравнительный размер, сравнительное качество чего-нибудь Степень культурности. Высокая степень мастерства. Степень родства (количество рождений, связывающих двух лиц с общим предком). Предусмотреть степень опасности. Степень знания.
2. ... Статья полностью

СТЕПНО́Й, степная, степное. прил. к степь. Степная растительность. Степные просторы. Степная полоса.
| Находящийся, расположенный в степи. «- Льгов — большое степное село.» А.Тургенев. «Родился я в губернии далекой и степной.» Некрасов.

СТЕПНЯ́К, степняка, муж.
1. Человек, живущий постоянно в Степной местности.
2. Лошадь выносливой породы, разводимой в степных местностях.
3. Степной кулик, кроншнеп (обл.).

СТЕПНЯ́ЧКА, степнячки, жен.
1. женск. к степняк в 1 знач.
2. Сорт озимой пшеницы (с.-х.).

СТЕПС [стэпс], степса, муж. (англ. мн. steps) (мор.). Углубление, гнездо для установки мачты на палубе судна.

СТЕПЬ, степи, о степи, в степи, мн. степи, степей, жен. Безлесное и обычно безводное пространство с ровной поверхностью, покрытое травянистой растительностью. Украинские степи. Южноафриканская степь. «Черт вас возьми, степи, как вы хороши!» Гоголь ... Статья полностью

СТЁР, стёрся, стёрла, стёрлась. прош. от стереть, стереться.

СТЕР [стэр], стера, муж. (от греч. stereos-плотный) (спец.). В метрической системе — единица объема, равная 1 м3.

СТЕ́РВА, стервы.
1. жен., только ед. Труп животного, падаль (стар.). «Одна собака, упершись лапами в стерву, мотая головой, отрывала с треском то, что зацепила.» Л.Толстой ... Статья полностью

СТЕРВЕНЕ́ТЬ, стервенею, стервенеешь (разг.). несов. к остервенеть.

СТЕРВЕ́Ц, стервеца, муж. (прост. вульг. бран.). То же, что стерва во 2 и 3 знач. Он стал стервецом.

СТЕ́РВО, стерва, мн. нет, собир., ср. (стар.). То же, что стерва в 1 знач.

СТЕРВО́ЗА, стервозы, мн. и, жен. (прост. вульг. бран.). То же, что стерва во 2 и 3 знач. ... Статья полностью

СТЕРВО́ЗНЫЙ, стервозная, стервозное (прост. вульг. бран.). прил. к стервоза; отвратительный, пакостный.

СТЕРВОЯ́ДНЫЕ, стервоядных, ед. стервоядное, стервоядного, ср. (зоол.). Животные, питающиеся трупами, падалью, стервою (см. стерва в 1 знач.).

СТЕРВЯ́ТИНА, стервятины, мн. нет, жен. (прост.). Падаль, мясо дохлого животного (срн. стерва в 1 знач.).

СТЕРВЯ́ТНИК, стервятника, муж. (зоол.).
1. Общее название животных (преим. птиц), питающихся падалью, стервою (см. стерва ... Статья полностью

СТЕРЁГ, стерёгся, стерегла, стереглась. прош. от стеречь, стеречься.

СТЕРЕГУ́, стерегусь, стережёшь, стережёшься, стерегут, стерегутся. наст. от стеречь, стеречься.

СТЕРЕОГРАФИ́ЧЕСКИЙ, стереографическая, стереографическое (мат.). прил. к стереография. Стереографическая сетка. Стереографическая проекция.

СТЕРЕОГРА́ФИЯ, стереографии, мн. нет, жен. (от греч. stereos-плотный и grapho-пишу) (мат.). Перспективное изображение поверхности шара и других геометрических тел на плоскости.

СТЕРЕОМЕТРИ́ЧЕСКИЙ, стереометрическая, стереометрическое (мат.). прил. к стереометрия. Стереометрическая задача.

СТЕРЕОМЕ́ТРИЯ, стереометрии, мн. нет, жен. (от греч. stereos-плотный и metreo-мерю) (мат.). Геометрия в пространстве, отдел геометрии, в котором изучаются фигуры, не лежащие в одной плоскости, в отличие от планиметрии.

СТЕРЕОРА́МА, стереорамы, жен. (от греч. stereos-плотный и horama-вид). Панорама (см. панорама в 3 знач.) со стереоскопом, благодаря которому всё изображаемое приобретает вид находящегося не на плоскости, а в перспективе.

СТЕРЕОСКО́П, стереоскопа, муж. (от греч. stereos-плотный и skopeo-рассматриваю). Оптический прибор, при помощи которого два плоские изображения — одно для левого, другое для правого глаза — сливаются в одно рельефное изображение предмета, такое, как в натуре.

СТЕРЕОСКОПИ́ЧЕСКИЙ, стереоскопическая, стереоскопическое (физ., опт.). прил., по знач. связанное с получением изображений в перспективе, в трех измерениях, не на плоскости. Стереоскопическая труба.

СТЕРЕОТИ́П, стереотипа, муж. (от греч. stereos-плотный и typos-изображение) (тип.). Плоская или цилиндрическая металлическая пластина, представляющая точное воспроизведение типографского набора и служащая для печатания многотиражных и повторных изданий на обычных и ротационных машинах.

СТЕРЕОТИПЁР, стереотипёра, муж. (тип.). Рабочий, специалист по изготовлению стереотипов.

СТЕРЕОТИПИ́РОВАННЫЙ, стереотипированная, стереотипированное; стереотипирован, стереотипирована, стереотипировано (тип.). прич. страд. прош. от стереотипировать.

СТЕРЕОТИПИ́РОВАТЬ, стереотипирую, стереотипируешь, совер. и несов., что (тип.). Изготовить (изготовлять) стереотип чего-нибудь (какого-нибудь набора).

СТЕРЕОТИПИ́РОВАТЬСЯ, стереотипируюсь, стереотипируешься, несов. (тип.). страд. к стереотипировать.

СТЕРЕОТИ́ПИЯ, стереотипии, мн. нет, жен.
1. Способ печатания со стереотипа; искусство изготовления стереотипов (тип.). Стереотипия уменьшает типографские расходы.
2. перен. ... Статья полностью

СТЕРЕОТИ́ПНОСТЬ, стереотипности, мн. нет, жен. (книж.). отвл. сущ. к стереотипный во 2 знач. Стереотипность ответа.

СТЕРЕОТИ́ПНЫЙ, стереотипная, стереотипное; стереотипен, стереотипна, стереотипно.
1. только полн. Отпечатанный со стереотипа (тип.). Стереотипное издание.
| прил. ... Статья полностью

СТЕРЕОТИ́ПЩИК, стереотипщика, муж. (тип.). То же, что стереотипер.

СТЕРЕОХИМИ́ЧЕСКИЙ, стереохимическая, стереохимическое (хим.). прил. к стереохимия. Стереохимическое явление.

СТЕРЕОХИ́МИЯ, стереохимии, мн. нет, жен. (от греч. stereos-плотный и слова химия) (хим.). Отдел органической химии, изучающий свойства химических соединений в связи с пространственным расположением частиц.

СТЕРЕ́ТЬ, сотру, сотрёшь, прош. стёр, стёрла; стёрши и стерев, совер. (к стирать1), что.
1. Вытирая, удалить с поверхности, очистить от чего-нибудь поверхность. «Тут пролито и не стерто.» Даль ... Статья полностью

СТЕРЕ́ТЬСЯ, сотрусь, сотрёшься, прош. стёрся, стёрлась; стёршись, совер. (к стираться1).
1. Исчезнуть от трения или от воздействия каких-нибудь внешних причин. Краска на скамейке стерлась. Надпись на камне стерлась от времени.
| ... Статья полностью

СТЕРЕ́ЧЬ (стеречи, стар., обл.), стерегу, стережёшь, стерегут; стережа, прош. стерёг, стерегла, несов., кого-что.
1. ... Статья полностью

СТЕРЕ́ЧЬСЯ, стерегусь, стережёшься, стерегутся; стережась, прош. стерёгся, стереглась, несов.
1. кого-чего и с инф. То же, что остерегаться ... Статья полностью

СТЕРЖЕНЁК, стерженька, муж. уменьш.-ласк. к стержень. Металлический стерженек. Стерженек нарыва. «Всегда так наблюдал я: появляется малый стерженек зла, и, затем, на него, как на веретено нитка, нарастает всё больше и больше злого.» М.Горький.

СТЕ́РЖЕНЬ, стержня, муж.
1. Брусок, предмет удлиненной формы, являющийся осью чего-нибудь или основой, поддерживающей, несущей на себе что-нибудь (в механизмах, машинах). Металлический стержень. Поршневый стержень. Стержень железобетонной арматуры.
| ... Статья полностью

СТЕРЖНЕВО́Й, стержневая, стержневое.
1. прил. к стержень в 1 знач.; снабженный стержнем (тех.). Стержневой трансформатор.
2. перен. ... Статья полностью

СТЕРИЛИЗА́ТОР, стерилизатора, муж. (спец.).
1. Аппарат для стерилизации.
2. В консервном производстве — рабочий, специалист по стерилизации.

СТЕРИЛИЗА́ЦИЯ, стерилизации, жен.
1. Обеззараживание, особая дезинфекция для приведения чего-нибудь в стерильное состояние (см. стерильный во 2 знач. ... Статья полностью

СТЕРИЛИЗО́ВАННЫЙ, стерилизованная, стерилизованное; стерилизован, стерилизована, стерилизовано. прич. страд. прош. от стерилизовать. Стерилизованное молоко.

СТЕРИЛИЗОВА́ТЬ, стерилизую, стерилизуешь, совер. и несов., кого-что. Подвергнуть (подвергать) стерилизации.

СТЕРИЛИЗОВА́ТЬСЯ, стерилизуюсь, стерилизуешься.
1. совер. и несов. Стать (становиться) стерилизованным.
2. несов. страд. к стерилизовать.

СТЕРИ́ЛЬНОСТЬ, стерильности, мн. нет, жен. отвл. сущ. к стерильный. Стерильность перевязочного материала. Исследование стерильности у кроликов.

СТЕРИ́ЛЬНЫЙ, стерильная, стерильное; стерилен, стерильна, стерильно (лат. sterilis-бесплодный).
1. Бесплодный, непроизводящий (биол.). Стерильная клетка.
2. ... Статья полностью

СТЕ́РЛИНГ. см. фунт.

СТЕРЛЯ́ДКА, стерлядки, жен. (разг.). уменьш. к стерлядь.

СТЕ́РЛЯДЬ, стерляди, мн. стерляди, стерлядей, жен. Рыба из сем. осетровых с мясом высокого качества, живущая в реках бассейнов Каспийского и Черного морей, а также в сибирских реках.

СТЕРЛЯ́ЖИЙ, стерляжья, стерляжье. прил. к стерлядь. Стерляжья голова.
| Приготовленный из стерлядей, со стерлядью. Стерляжья уха.

СТЕРЛЯ́ЖИНА, стерляжины, мн. нет, жен. Мясо стерляди как пища.

СТЕРНЬ, стерни, и СТЕРНЯ, стерни, мн. нет, жен. (с.-х.).
1. Жнивье, сжатое поле.
2. собир. Остатки стеблей сжатых злаков на жнивье. Стернь сжатого жита.

СТЕРНЯ́, см. стернь.

СТЕРПЕ́ТЬ, стерплю, стерпишь, совер. (к стерпливать), что. «Терпеливо отнестись к чему-нибудь неприятному, мучительному, сдержаться, удержаться от ответных действий на что-нибудь. — Убить... так жаль сердечную! Стерпеть — так силы нет.» Некрасов. Стерпеть обиду. Не стерпел оскорбления.

СТЕРПЕ́ТЬСЯ, стерплюсь, стерпишься, совер. (к стерпливаться), с чем и без доп. (разг.). Привыкнув, совсем освоиться с чем-нибудь, перестать замечать неприятные стороны чего-нибудь. «Стерпится — слюбится.» (посл.)

СТЕ́РПЛИВАТЬ, стерпливаю, стерпливаешь (прост.). несов. к стерпеть.

СТЕ́РПЛИВАТЬСЯ, стерпливаюсь, стерпливаешься (прост.). несов. к стерпеться.

СТЁРТЫЙ, стёртая, стёртое; стёрт, стёрта, стёрто.
1. прич. страд. прош. от стереть. Холка, стертая хомутом. Стерты все границы приличий.
2. только полн. Поврежденный трением, стершийся. Стертая монета.

СТЁСАННЫЙ, стёсанная, стёсанное; стёсан, стёсана, стёсано. прич. страд. прош. от стесать.

СТЕСА́ТЬ, стешу, стешешь, совер. (к стесывать), что. Снять рубанком или другим тешущим инструментом, а также срубить с какой-нибудь поверхности топором. Стесать немного ребро доски. Стесать кору с бревна.

СТЕСНЕ́НИЕ, стеснения, ср.
1. Действие по гл. стеснить во 2 знач. — стеснять; ограничение в чем-нибудь. Незаконное стеснение кого-нибудь в правах. Подвергнуться стеснениям.
2. ... Статья полностью

СТЕСНЁННОСТЬ, стеснённости, мн. нет, жен. отвл. сущ. к стесненный. Стесненность положения.

СТЕСНЁННЫЙ, стеснённая, стеснённое; стеснён, стеснена, стеснено.
1. прич. страд. прош. от стеснить. Река, стесненная гранитными берегами.
2. только ... Статья полностью

СТЕСНИ́ТЕЛЬНОСТЬ, стеснительности, мн. нет, жен.
1. отвл. сущ. к стеснительный во 2 знач. Стеснительность положения.
2. Застенчивость, отсутствие непринужденности в поведении. Излишняя стеснительность.

СТЕСНИ́ТЕЛЬНЫЙ, стеснительная, стеснительное; стеснителен, стеснительна, стеснительно.
1. Застенчивый, стесняющийся (разг.). Человек он очень стеснительный.
2. ... Статья полностью

СТЕСНИ́ТЬ, стесню, стеснишь, совер. (к стеснять).
1. кого-что. Сжать; заставить тесно сдвинуться. На диван сел еще один человек и всех стеснил.
2. кого-что. ... Статья полностью

СТЕСНИ́ТЬСЯ, стеснюсь, стеснишься, совер. (к стесняться).
1. Тесно сдвинуться, столпиться, напирая друг на друга. Стесниться у входа в театр.
2. ... Статья полностью

СТЕСНЯ́ТЬ, стесняю, стесняешь. несов. к стеснить.

СТЕСНЯ́ТЬСЯ, стесняюсь, стесняешься, несов.
1. несов. к стесниться. «Стесняясь, сердце ноет.» Пушкин.
2. без доп. Чувствовать стеснение (см. ... Статья полностью

СТЕСОВЩИ́К, стесовщика, муж. (спец.). Рабочий кожевенной промышленности, занятый первоначальной отделкой кож.

СТЁСЫВАТЬ, стёсываю, стёсываешь. несов. к стесать.

СТЁСЫВАТЬСЯ, стёсываюсь, стёсываешься, несов. страд. к стесывать.

СТЕТОГРА́Ф [стэтограф], стетографа, муж. (от греч. stethos-грудь и grapho-пишу) (мед.). Аппарат, записывающий движение грудной клетки при дыхании.

СТЕТОГРАФИ́ЧЕСКИЙ [стэтографический], стетографическая, стетографическое (мед.). прил. к стетограф и к стетография. Стетографические данные.

СТЕТОГРА́ФИЯ [стэтография], стетографии, мн. нет, жен. (мед.). Исследование, записывание при помощи стетографа.

СТЕТОСКО́П [стэтоскоп], стетоскопа, муж. (от греч. stethos-грудь и skopeo-наблюдаю) (мед.). Трубка для выслушивания тонов сердца и легких. Каучуковый стетоскоп. Металлический стетоскоп. Выслушивать стетоскопом.

СТЕТОСКОПИ́ЧЕСКИЙ [стэтоскопический], стетоскопическая, стетоскопическое (мед.). прил. к стетоскоп и к стетоскопия. Стетоскопическое исследование больного.

СТЕТОСКОПИ́Я [стэтоскопия], стетоскопии, мн. нет, жен. (мед.). Исследование, выслушивание при помощи стетоскопа.

СТЕЧЕ́НИЕ, стечения, мн. нет, ср.
1. Состояние по гл. стечься в 1 знач. (книж. редк. ... Статья полностью

СТЕЧЬ, стеку, стечёшь, стекут, прош. стёк, стекла, совер. (к стекать). Сбежать, утечь по наклонной поверхности (о жидкости). Дождевая вода стекла в пруд по канаве.

СТЕ́ЧЬСЯ, стекусь, стечёшься, стекутся, прош. стёкся, стеклась, совер. (к стекаться).
1. Соединиться (о текущем). Струи стеклись в один поток.
2. перен. Скопиться, столпиться, сойтись в одно место. Огромные массы народа стеклись на площадь.

СТЕШУ́, стешешь. буд. от стесать.

СТИ́БРЕННЫЙ, стибренная, стибренное; стибрен, стибрена, стибрено (прост. вульг.). прич. страд. прош. от стибрить.

СТИ́БРИТЬ, стибрю, стибришь (прост. вульг.). совер. к тибрить. «В нем мысль не зарождается, как у людей достаточных при виде незнакомого, убогого и робкого: не стибрил бы чего?» Некрасов.

СТИВИДО́Р, стивидора, муж. (англ. stevedore-грузчик) (мор.). Старший рабочий на портовых погрузочно-разгрузочных работах.
| Подрядчик на портовых погрузочно-разгрузочных работах (дорев., загр.).

СТИ́ГМА, стигмы, жен. (греч. stigma-пятно).
1. Клеймо, ставившееся на теле рабов или преступников в древней Греции (ист.).
2. ... Статья полностью

СТИГМА́Т, стигмата, муж. То же, что стигма.

СТИГМАТИЗА́ЦИЯ, стигматизации, мн. нет, жен., и СТИГМАТИЗМ, стигматизма, мн. нет, муж. (мед., ист.). Наличие кровавых язв, стигм на коже.

СТИГМАТИ́ЗМ, см. стигматиза́ция.

СТИГМА́ТИК, стигматика, муж. (мед., ист.). Человек со стигмами на теле.

СТИЛЕВО́Й, стилевая, стилевое (неол. науч.). То же, что стилистический во 2 знач. Стилевые категории. Стилевые тенденции современной архитектуры.

СТИЛЕ́Т, стилета, муж. (итал. stiletto). Небольшой кинжал с тонким и острым трехгранным клинком.

СТИЛИЗА́ТОР, стилизатора, муж. Человек, занимающийся стилизацией, искусный в стилизации. Талантливый стилизатор в музыке.

СТИЛИЗА́ТОРСКИЙ, стилизаторская, стилизаторское. прил. к стилизатор. Стилизаторские способности. Стилизаторский прием.

СТИЛИЗА́ЦИЯ, стилизации, жен.
1. только ед. Придание произведению искусства характерных черт какого-нибудь определенного стиля, подражание с целью воспроизведения форм какого-нибудь стиля. Заниматься стилизацией.
2. ... Статья полностью

СТИЛИЗО́ВАННОСТЬ, стилизованности, мн. нет, жен. отвл. сущ. к стилизованный во 2 знач.

СТИЛИЗО́ВАННЫЙ, стилизованная, стилизованное.
1. кратк. стилизован, стилизована, стилизовано. прич. страд. прош. от стилизовать.
2. ... Статья полностью

СТИЛИЗОВА́ТЬ, стилизую, стилизуешь, совер. и несов., что. Придать (придавать) чему-нибудь характерные черты определенного стиля. Стилизовать фасад под готику.

СТИЛИЗОВА́ТЬСЯ, стилизуюсь, стилизуешься, несов. страд. к стилизовать.

СТИЛИ́СТ, стилиста, муж. Человек, владеющий искусством литературного стиля, пишущий хорошим стилем. Блестящий стилист.

СТИЛИ́СТИКА, стилистики, мн. нет, жен. (линг., лит.).
1. Учение о выразительных средствах языка. Стилистика разговорной речи.
2. ... Статья полностью

СТИЛИСТИ́ЧЕСКИЙ, стилистическая, стилистическое (линг., лит.).
1. прил. к стилистика. Стилистические наблюдения. Стилистические категории.
2. ... Статья полностью

СТИЛИ́СТКА, стилистки. женск. к стилист.

СТИЛО́, нескл., ср. (англ. stylo с греч.). То же, что стилограф.

СТИЛОБА́Т, стилобата, муж. (от греч. stylos-колонна и batos-доступный для прохода) (архит.). Нижняя часть здания, основание, на котором стоит одна или несколько колонн.

СТИЛОГРА́Ф, стилографа, муж. (от греч. stylos-палочка для письма и grapho-пишу). Палочка с пером на одном конце и с карандашом на другом, перо-карандаш.
| Вечное перо.

СТИЛЬ сти́ля, муж. [греч. stylos, букв. палочка с острым концом для писания на навощенных дощечках].
1. ... Статья полностью

СТИ́ЛЬНОСТЬ, стильности, мн. нет, жен. отвл. сущ. к стильный. Стильность мебели.

СТИ́ЛЬНЫЙ, стильная, стильное; стилен, стильна, стильно. Выдержанный в определенном стиле. Стильное здание. Стильная мебель. Стильная игра. Стильное платье.
| перен. Имеющий своеобразную, строго выдержанную манеру вести себя, говорить, одеваться (разг. ... Статья полностью

СТИ́ЛЬЩИК, стильщика, муж. (спец.). Рабочий торфяной промышленности, специалист по укладке, расстилке торфа для сушки.

СТИ́МУЛ, стимула, муж. (лат. stimulus, букв. заостренная палка).
1. ... Статья полностью

СТИМУЛИ́РОВАННЫЙ, стимулированная, стимулированное; стимулирован, стимулирована, стимулировано. прич. страд. прош. от стимулировать.

СТИМУЛИ́РОВАТЬ, стимулирую, стимулируешь, совер. и несов., кого-что. Побудить (побуждать) к деятельности, дать (давать) стимул, толчок к развитию чего-нибудь. Стимулировать рост сельского хозяйства.

СТИМУЛИ́РОВАТЬСЯ, стимулируюсь, стимулируешься, несов. страд. к стимулировать.

СТИПЕНДИА́ЛЬНЫЙ, стипендиальная, стипендиальное. прил. к стипендия. Стипендиальная комиссия. Стипендиальный фонд.

СТИПЕНДИА́Т, стипендиата, муж. Лицо, получающее стипендию. Студент-стипендиат.

СТИПЕНДИА́ТКА, стипендиатки. женск. к стипендиат.

СТИПЕ́НДИЯ, стипендии, жен. (лат. stipendium-плата). Постоянное денежное пособие, выдаваемое учащимся в учебных заведениях. Государственная стипендия.

СТИ́ПЛЕР, стиплера, муж. (англ. steepler) (спорт.). Лошадь, специально приученная к скачкам с препятствиями.

СТИПЛЬ-ЧЕ́З, стипль-че́за, муж. (англ. steeplechase) (спорт.). Спортивное состязание на скорость передвижения (на лошади, на велосипеде или бегом) по местности с естественными или искусственными препятствиями.

СТИРА́КС и СТОРАКС, стиракса, муж. (греч. styrax).
1. Дерево тропических и субтропических стран, в смоле которого содержатся ароматические вещества (бот.).
2. только ... Статья полностью

СТИРА́КСОВЫЙ, стираксовая, стираксовое. прил. к стиракс. Стираксовые деревья.

СТИРА́ЛЬНЫЙ, стиральная, стиральное. Служащий для стирки белья. Стиральная машина. Стиральный аппарат.

СТИРА́НИЕ1, стирания, мн. нет, ср. Действие по гл. стереть в 1 и 3 знач. — стирать. Стирание пыли. Стирание красок.

СТИРА́НИЕ2, стирания, мн. нет, ср. (тех.). Действие по гл. стирать2, то же, что стирка.

СТИ́РАННЫЙ, стиранная, стиранное; стиран, стирана, стирано. прич. страд. прош. от стирать2. Рубахи еще не стираны. Ни разу не стиранное белье.

СТИ́РАНЫЙ, стираная, стираное.
1. Чистый, подвергшийся стирке. Стираное белье.
2. Уже подвергавшийся стирке. Рубаха новая или стираная?

СТИРА́ТЬ1, стираю, стираешь. несов. к стереть.

СТИРА́ТЬ2, стираю, стираешь, несов. (к выстирать), что. Мыть с мылом (материю, белье). Стирать простыни. Стирать рубаху.

СТИРА́ТЬСЯ1, стираюсь, стираешься, несов.
1. несов. к стереться. «...Грани между рабочим классом и крестьянством, равно как между этими классами и интеллигенцией — стираются...» Сталин ... Статья полностью

СТИРА́ТЬСЯ2, стираюсь, стираешься, несов.
1. страд. к стирать2. Белье стирается прачкой.
| Находиться в стирке (разг.). Ни одного платка нет, все стираются.
2. Отмываться. Новое белье хорошо стирается.

СТИ́РКА, стирки, жен. Действие по гл. стирать2. Механическая стирка белья. Мыло для стирки. Отдать белье в стирку.

СТИРО́Л, стирола, мн. нет, муж. (от стиракс) (хим., тех.).
1. Жидкое ароматическое вещество желтоватого цвета, добываемое из смолы некоторых тропических деревьев и употр. ... Статья полностью

СТИРО́ЛОВЫЙ, стироловая, стироловое (тех., хим.). прил. к стирол. Стироловые препараты.

СТИРО́ЛЬ, стироля, мн. нет, муж. (неол.). Торговое название мыльно-щелочного порошка для стирки.

СТИ́РОЧНЫЙ [стирошный], стирочная, стирочное (неол. разг.). Употребляемый для стирки. Стирочное мыло.

СТИ́РЫВАТЬ, наст. не употр. (разг.). многокр. к стирать2.

СТИ́СКАННЫЙ, стисканная, стисканное; стискан, стискана, стискано (прост.). прич. страд. прош. от стискать.

СТИ́СКАТЬ, стискаю, стискаешь, совер., что (прост.). Стиснуть, сдавить, сжать (многое). Стискать белье в корзинке.

СТИ́СКИВАТЬ, стискиваю, стискиваешь. несов. к стиснуть. вет. «Гонит облака, стискивая их в густосерую тучу.» М.Горький.

СТИ́СКИВАТЬСЯ, стискиваюсь, стискиваешься, несов.
1. несов. к стиснуться.
2. страд. к стискивать.

СТИ́СНУТЫЙ, стиснутая, стиснутое; стиснут, стиснута, стиснуто. прич. страд. прош. от стиснуть.

СТИ́СНУТЬ, стисну, стиснешь, совер. (к стискивать), кого-что.
1. Сдавить, сжать. «Я невольно стиснул рукоять моей шпаги.» Пушкин. Стиснуть клещами болт.
2. Сильно прижать (одно к другому). «Из-под посиневших губ виднелись стиснутые зубы.» А.Тургенев ... Статья полностью

СТИ́СНУТЬСЯ, стиснусь, стиснешься, совер. (к стискиваться). Сжаться, плотно соединиться. «Кровь бросилась в голову, губы стиснулись.» Помяловский.

СТИХ, стихла. прош. от стихнуть.

СТИХ1, стиха, муж. (греч. stichos).
1. Ритмическая единица ритмизованной, стихотворной речи, содержащая определенное число стоп, строка (лит.). Силлабический стих. Тонический стих. Александрийский стих (см. ... Статья полностью

СТИХ2, нескл., муж. (разг.). Настроение, душевное состояние. «Этакий стих и прежде на нее находил.» А.Тургенев. «Ласковый тон и тихий стих (у отца).» Г.Успенский. «- Да добрый ли? спросила я. — Как стих найдет!» Некрасов ... Статья полностью

СТИХА́РЬ, стихаря, муж. (греч. sticharion) (церк.). Длинная, с широкими рукавами, обычно парчовая, одежда дьяконов и дьячков, надеваемая при богослужении.

СТИХА́ТЬ, стихаю, стихаешь, несов. (к стихнуть). То же, что тихнуть. «Разговор, по-видимому, стихает.» Салтыков-Щедрин.

СТИХИ́ЙНОСТЬ, стихийности, мн. нет, жен. отвл. сущ. к стихийный; стихийное развитие чего-нибудь. «"Теория" стихийности есть теория оппортунизма, теория преклонения перед стихийностью рабочего движения...» Сталин ("Об основах ленинизма").

СТИХИ́ЙНЫЙ, стихийная, стихийное; стихиен, стихийна, стихийно. Вызываемый действием не подчиняющихся влиянию человека сил внешней природы. Стихийное явление. Наводнение, градобитие — стихийные бедствия.
| перен. ... Статья полностью

СТИХИ́РА, стихиры, жен. (греч. sticheron) (церк.). Церковное песнопение на библейские мотивы. «Пойте стройную стихиру.» А.Блок.

СТИХИРА́РЬ, стихираря, муж. (церк.). Книга, содержащая собрание стихир. Нотный стихирарь.

СТИХИ́Я, стихии, жен. (греч. stoicheion).
1. В др.-греч. философии — неразложимые элементы: огонь, вода, воздух и земля, лежащие в основе всех явлений природы (ист. ... Статья полностью

СТИ́ХНУТЬ, стихну, стихнешь, прош. стих, стихла, и (устар.) стихнул. совер. к тихнуть и к стихать. Шум стих. Буря стихла. «Стихли пышные забавы, всё спокойно на реке.» И.Козлов ... Статья полностью

СТИХОВЕ́ДЕНИЕ, стиховедения, мн. нет, ср. (лит.). Наука о стихе (см. стих1 в 1 знач.) и стихосложении.

СТИХОВЕ́ДЧЕСКИЙ, стиховедческая, стиховедческое (лит.). прил. к стиховедение. Стиховедческие проблемы.

СТИХО́ВНА, стиховны, жен. (церк.). Богослужебные стихи, поющиеся во время вечерни.

СТИХОВО́Й, стиховая, стиховое (лит.). прил. к стих1 в 1 знач. Стиховая речь есть речь ритмизованная.

СТИХОКРОПА́ТЕЛЬ, стихокропателя, муж. (разг. презр.). То же, что стихоплет.

СТИХОКРОПА́ТЕЛЬСТВО, стихокропательства, мн. нет, ср. (разг. презр.). То же, что стихоплетство.

СТИХОЛОГИ́ЧЕСКИЙ, стихологическая, стихологическое (неол. лит.). прил. к стихология.

СТИХОЛО́ГИЯ, стихологии, мн. нет, жен. (от греч. stichos-стих и logos-учение) (неол. лит.). То же, что стиховедение.

СТИХОМА́НИЯ, стихомании, мн. нет, жен. (от слов стих1 и мания) (разг. шутл. пренебр.). Болезненное стремление к писанию стихов.

СТИХОПЛЁТ, стихоплёта, муж. (разг. презр.). Бездарный поэт, стихотворец, тот, кто плетет стихи.

СТИХОПЛЁТСТВО, стихоплётства, мн. нет, ср. (разг. презр.). Писание бездарных стихов.

СТИХОПЛЁТСТВОВАТЬ, стихоплётствую, стихоплётствуешь, несов. (разг. презр.). Заниматься стихоплетством.

СТИХОСЛАГА́ТЕЛЬ, стихослагателя, муж. (устар.). То же, что стихотворец.

СТИХОСЛОЖЕ́НИЕ, стихосложения, ср. (лит.). Система построения и организации ритмизованной, стихотворной речи. Теория стихосложения. Законы русского стихосложения. Силлабическое стихосложение. Тоническое стихосложение.

СТИХОТВО́Р, стихотвора, муж. (разг. шутл. устар.). Стихотворец. «Ну — теперь постарайся заснуть и забыть всю эту чушь, стихотвор!» А.Тургенев.

СТИХОТВОРЕ́НИЕ, стихотворения, ср. Небольшое поэтическое произведение, написанное ритмизованной речью, стихами.

СТИХОТВОРЕ́НЬИЦЕ, стихотвореньица, ср. (разг.). уменьш.-ласк. к стихотворение. Прелестное стихотвореньице.

СТИХОТВО́РЕЦ, стихотворца, муж. (устар.). Автор, сочинитель стихов, поэт. «Переписав мою песенку, я понес ее к Швабрину, который один во всей крепости мог оценить произведение стихотворца.» Пушкин.

СТИХОТВО́РНЫЙ, стихотворная, стихотворное. Написанный стихами, не прозаический. Стихотворный размер. Стихотворная речь.

СТИХОТВО́РСТВО, стихотворства, мн. нет, ср. Писание стихов. Занятие стихотворством. Склонность к стихотворству.

СТИХОТВО́РЧЕСКИЙ, стихотворческая, стихотворческое (устар.). прил. к стихотворец и к стихотворство. Стихотворческий талант.

СТИШО́К, стишка, муж. (разг.).
1. уменьш.-ласк. к стих1 в 1 знач.
2. (ед. ... Статья полностью

СТИШО́НКИ, стишонков, ед. нет (разг. презр.). Плохие, бездарные стихи. «Он погружается по-прежнему в разврат и против гласности стишонки сочиняет.» Некрасов.

СТКЛО [скло], сткла, мн. нет, ср. (поэт. рит. устар.). Стекло. «Как сткло булат его блестит.» Пушкин.

СТЛА́НЕЦ [сланец], стланца, муж.
1. Солома (треста) льна и других прядильных растений, подвергавшаяся обработке путем расстилания по земле под дождь и росу (с.-х.).
2. Лен, обрабатываемый этим способом (с.-х. ... Статья полностью

СТЛА́НИК [сланик], стланика, муж. (бот.). Низкорослый, стелющийся по земле кустарник или кустарниковое дерево (в горных и приполярных местностях). Березовый стланик. Кедровый стланик.

СТЛА́НЦЕВЫЙ [сланцевый], стланцевая, стланцевое (с.-х., бот.). прил. к стланец. Стланцевые льны. Стланцевые растения.

СТЛАНЬ [слань] (или слань), стлани, жен. (обл.). То, что постлано, постилка.

СТЛАНЬЁ [сланьё], стланья, мн. нет, ср. (обл.).
1. Действие по гл. стлать.
2. То, что постлано, постель. Неудобное стланьё.

СТЛАТЬ [слать], стелю, стелешь, прош. стлал, стлала, несов., что.
1. (совер. постлать). Класть, раскладывать по поверхности. Стлать ковер на пол. Стлать скатерть на стол. Стлать солому в хлеву. «Лен стлала до поздней ноченьки.» Некрасов ... Статья полностью

СТЛА́ТЬСЯ [слаться], стелюсь, стелешься, прош. стлался, стлалась, стлалось несов.
1. страд. к стлать. Половики стелются на вымытый пол.
2. ... Статья полностью

СТЛИ́ЩЕ [слище], стлища, ср. (обл., с.-х.). Место, где расстилают по траве лен для приготовления его к дальнейшей обработке или холст для просушки, беления.

СТЛЯ́ГА, стляги, жен. (обл.). см. стелюга.

СТО, ста (см. §59), числ. кол.
1. Название числа 100. Помножить сто на сто. Написать сто.
| количество 100. «Не имей сто рублей, а имей сто друзей.» (посл. ... Статья полностью

СТО... Первая часть составных слов в знач. содержащий сто каких-нибудь единиц (указываемых во второй части), напр. стосильный, сторублевый, стоголосый, стокилометровый.

СТОГ, сто́га — стога́, в сто́ге и стогу́, мн. стога́ и сто́ги или (редк.) стоги́, стого́в и (редк.) сто́гов, муж. ... Статья полностью

СТОГЛА́В (С прописное), стоглава, муж. (ист.). Законодательный сборник середины 16 века, состоящий из ста статей по вопросам церковной жизни и светского быта.

СТОГЛА́ВЫЙ, стоглавая, стоглавое (устар.). Имеющий или заключающий в себе сто глав.
| Стоглавый собор (ист.) — церковный собор середины 16 века, на котором был утвержден Стоглав.

СТО́ГНА, стогны, жен. (церк.-слав.) (поэт., устар.). Площадь, широкая улица. «На немые стогны града полупрозрачная наляжет ночи тень.» Пушкин ... Статья полностью

СТОГОВИ́ЩЕ, стоговища, ср. (с.-х., обл.). Подстожье, твердое основание, на котором ставят стог.

СТОГОВО́Й, стоговая, стоговое (обл., с.-х.). Сложенный в стог, лежащий в стогах. Стоговое сено.

СТОГРА́ДУСНЫЙ, стоградусная, стоградусное. Содержащий в себе сто градусов чего-нибудь или указывающий меру в сто градусов. Стоградусная температура. Стоградусный термометр.

СТОГРАММО́ВЫЙ, стограммовая, стограммовое (неол.). Весом в сто грамм. Стограммовая плитка шоколада.

СТОЕРО́СОВЫЙ, стоеросовая, стоеросовое (разг.). Растущий стоймя, прямо (о дереве; шутл.). Стоеросовое дерево.
| употр. в бран. ... Статья полностью

СТО́ЕЧКА, стоечки, жен. уменьш.-ласк. к стойка.

СТО́ЕЧНЫЙ [стоешный], стоечная, стоечное (тех., спец.). прил. к стойка в 3 и 4 знач. Стоечный брус.

СТОЖА́Р, стожара, муж. (обл.).
1. Шест, втыкаемый в землю в середине стога для устойчивости.
2. только мн. Группа шестов, располагаемых клеткой или конусообразно для просушки на них сена.
3. ... Статья полностью

СТО́ЖИТЬ, стожу, стожишь, несов., что (обл.). Складывать в стог (сено).

СТОЖИ́ШКО, стожишка, мн. стожишки, стожишек, стожишкам, муж. (разг. пренебр.). Маленький, плохой стог.

СТОЖИ́ЩЕ, стожища, муж. (разг.). увел. к стог. «В один стожище матерой... помещик пальцем ткнул, нашел, что сено мокрое.» Некрасов.

СТОЖО́К, стожка, муж. Маленький стог.

СТО́ИК, стоика, муж.
1. Последователь философии стоицизма (филос.).
2. перен. Человек с твердым характером, мужественно переносящий жизненные испытания, несчастья (книж.).

СТО́ИМОСТНЫЙ, стоимостная, стоимостное (экон.). прил. к стоимость. Стоимостные отношения.

СТО́ИМОСТЬ, стоимости, мн. нет, жен.
1. В условиях товарного производства — определенное количество абстрактного труда, затраченного на производство товара и овеществленного в этом товаре (экон. ... Статья полностью

СТО́ИТЬ сто́ю, сто́ишь, несов.
1. что или с нареч. Иметь ту или иную цену, денежную стоимость. Книга стоит три рубля. Эта шуба стоит тысячу рублей. Сколько (или что) стоит метр сукна? Дорого, дешево стоить. Де́нег стоит (не дешево обошлось).
|| ... Статья полностью

СТОИЦИ́ЗМ, стоицизма, мн. нет, муж. (от греч. stoikos-стоик).
1. Рационалистическое философское учение в древней Греции и Риме (ист. филос. ... Статья полностью

СТОИ́ЧЕСКИЙ, стоическая, стоическое.
1. прил. к стоицизм (филос.). Стоическая философия.
2. перен. Мужественный и стойкий в жизненных испытаниях, способный противостоять соблазнам (книж. ... Статья полностью

СТО́ЙБИЩЕ, стойбища, ср. (этногр.). Стоянка, становище кочевников.

СТО́ЙБИЩНЫЙ, стойбищная, стойбищное (этногр.). прил. к стойбище.

СТО́ЙКА, стойки, жен.
1. Положение тела, при котором корпус неподвижен и прям, ноги вытянуты и пятки сдвинуты вместе (спорт.). Для принятия правильной стойки подается команда: становись!
| ... Статья полностью

...СТО́ЙКИЙ, стойкая, стойкое; стоек, стойка, стойко.
1. Прочный, неразрушающийся, неослабевающий. Стойкий кирпич. Стойкая горная порода. Стойкая инфекция. Стойкий газ.
2. перен. ... Статья полностью

СТОЙКО́М, нареч. (прост.). То же, что стоймя.

СТО́ЙКОСТЬ, стойкости, мн. нет, жен. отвл. сущ. к стойкий. Стойкость породы. Стойкость характера. Непоколебимая стойкость.

СТО́ЙЛИЦЕ, стойлица, ср. уменьш.-ласк. к стойло. «Вот и стойлице коровье.» И.Никитин.

СТО́ЙЛО, стойла, ср. Место для одной лошади в конюшне или для одной коровы в хлеве, отгороженное дощатой перегородкой, не доходящей до потолка. Конюшня с десятью стойлами. Коровье стойло.

СТО́ЙЛОВЫЙ, стойловая, стойловое (с.-х.). прил. к стойло. Зимой наступает стойловый период в животноводстве (когда скот содержится в стойлах).

СТОЙМЯ́, нареч. В стоячем, вертикальном положении. Поставить полено стоймя.

СТО́ЙЧЕ (разг.). сравн. к прил. стойкий и к нареч. стойко.

СТОК, стока, муж.
1. только ед. Действие по гл. стекать; течение по наклону откуда-нибудь. Крыша делается покатой для стока воды.
2. Канава, труба, жолоб или иное устройство, по которому стекает откуда-нибудь вода. Прочистить стоки.

СТО́КЕР, стокера, муж. (англ. stoker, букв. кочегар) (тех.). Подъемник для механической загрузки топлива в топку, для подачи сырья, деталей и т.п.

СТОКРА́Т (устар.) и СТОКРАТНО, нареч. (книж.). Сто раз; много раз. «Стократ священ союз меча и лиры.» Пушкин. «Стократ блажен, когда я мог стяжать стихом хотя одну слезу участья.» Фет.

СТОКРА́ТНО, см. стокра́т.

СТОКРА́ТНЫЙ, стократная, стократное (книж.) Увеличенный в сто раз. В стократном размере.

СТОЛ, стола, муж.
1. Предмет домашней мебели, представляющий собою широкую поверхность из досок (деревянных, мраморных и др.), укрепленных на одной или нескольких ножках и служащий для того, чтобы ставить или класть что-нибудь на него. Круглый стол. Письменный стол. Обеденный стол. Ломберный стол. Кухонный стол. Туалетный стол. ... Статья полностью

СТОЛБ, солба, муж.
1. Бревно или толстый брус, вкопанный в землю стоймя. Телеграфный столб. Фонарный столб. Верстовой столб. «Руби столбы, заборы сами повалятся.» (посл.) — Никакой враг уже не сможет сломить наш советский Союз. «Любой агрессор разобьет свой медный лоб о советский пограничный столб.» Молотов ... Статья полностью

СТОЛБЕНЕ́ТЬ, столбенею, столбенеешь, несов. (к остолбенеть) (разг.). Терять способность двигаться, замирать от ужаса, сильнейшего удивления и т.п. (букв. обращаться в столб.)

СТОЛБЕ́Ц, столбца, муж.
1. Ряд коротких строк, расположенных одна под другой и образующих колонку текста. Наш словарь напечатан в два столбца. Газетные столбцы.
2. чаще мн. ... Статья полностью

СТО́ЛБИК, столбика, муж.
1. уменьш. к столб. Межевой столбик. Столбик ртути. Складывать монеты столбиками.
2. Часть пестика между рыльцем и завязью, имеющая форму палочки (бот.).

СТОЛБНЯ́К, столбняка, мн. нет, жен.
1. Состояние полной неподвижности, онемения в теле и взгляде от изумления, от сильного неожиданного переживания. «Али ты от радости нежданной одурела, иль на тебя столбняк нашел?» Пушкин ... Статья полностью

СТОЛБНЯ́ЧНЫЙ, столбнячная, столбнячное (мед.). прил. к столбняк во 2 знач. Столбнячный микроб.

СТОЛБОВО́Й, столбовая, столбовое. прил. к столб. Столбовая выемка породы в шахте (выемка участками, расположенными вертикально, см. столб во 2 знач. ... Статья полностью

СТОЛБЧА́К, столбчака, муж. (минер. устар.). То же, что базальт.

СТО́ЛБЧАТЫЙ, столбчатая, столбчатое (бот., минер.). О строении чего-нибудь: состоящий из вытянутых в длину клеток или кристаллов. Столбчатая ткань. (см. палисадный).

СТОЛЕ́ТИЕ, столетия, ср.
1. Срок, период в сто лет, век. В первой четверти 19 столетия. В 1937 году исполнилось столетие со дня смерти Пушкина. «Подвизается на своем поприще уже четверть столетия.» Чехов.
2. чего. Годовщина события, случившегося 100 лет тому назад. Столетие смерти Пушкина.

СТОЛЕ́ТНИЙ, столетняя, столетнее. Продолжающийся или продолжавшийся сто лет. Столетняя война.
| Возрастом в сто лет. Столетний старик. Столетний дуб.
| прил., по знач. ... Статья полностью

СТОЛЕ́ТНИК, столетника, муж. Обиходное название растений алоэ и агавы.

СТО́ЛЕЧКО (разг., фам.). уменьш.-ласк. к столько. Дай мне хоть столечко. Самую малость, вот столечко.

СТОЛЕ́ШНИК, столешника, муж. (обл.). Скатерть.

СТОЛЕ́ШНИЦА, столешницы, жен. (стол.). Верхняя доска, поверхность стола, в отличие от подстолья.

СТО́ЛИК, столика, муж.
1. уменьш.-ласк. к стол в 1 знач.
| Маленький стол. Мраморный столик. Ночной столик. «Сел за столик и уткнул свой длинный нос в бумаги.» Чехов ... Статья полностью

СТОЛИ́КИЙ, столикая, столикое; столик, столика, столико (книж. поэт.). Многоликий, многообразный, букв. имеющий сто ликов (т.е. лиц), образов.

СТОЛИ́ЦА, столицы, жен. Главный город государства, служащий обычно резиденцией, местопребыванием правительства. Москва — столица. Советского Союза. «Люблю, военная столица, твоей твердыни дым и гром.» Пушкин (о Петербурге). «Строжайше б запретил я этим господам на выстрел подъезжать к столицам!» Грибоедов.

СТОЛИ́ЧНЫЙ, столичная, столичное.
1. прил. к столица. Столичные улицы. Столичный шум. Столичное население.
| Свойственный столице, такой, как в столице. Столичный вид. «- Какое тонкое обращение! Сейчас можно увидеть столичную штучку.» Гоголь ... Статья полностью

СТОЛИ́ШКА, столишки, муж. (разг. пренебр.). Маленький плохой стол (см. стол в 1 знач.).

СТОЛИ́ЩЕ, столища, муж. (разг.). увел. к стол в 1 знач.

СТО́ЛКАННЫЙ, столканная, столканное; столкан, столкана, столкано (прост.). прич. страд. прош. от столкать.

СТОЛКА́ТЬ, столкаю, столкаешь, совер. (к сталкивать), кого-что (прост.). Столкнуть в несколько приемов. «Столкать всех в кучу.» Даль.

СТОЛКНОВЕ́НИЕ, столкновения, ср.
1. Катастрофа, происходящая когда сталкиваются друг с другом двигающиеся с разных сторон предметы. Столкновение поездов. Столкновение аэропланов.
2. перен. ... Статья полностью

СТО́ЛКНУТЫЙ, столкнутая, столкнутое; столкнут, столкнута, столкнуто. прич. страд. прош. от столкнуть.

СТОЛКНУ́ТЬ, столкну, столкнёшь, совер. (к сталкивать), кого-что.
1. Толчком сбросить, сдвинуть откуда-нибудь. Столкнуть лодку в воду. Столкнуть кого-нибудь со стула.
2. Толкая навстречу друг другу, заставить удариться. Столкнул их лбами.
3. ... Статья полностью

СТОЛКНУ́ТЬСЯ, столкнусь, столкнёшься, совер. (к сталкиваться).
1. с кем-чем. Двигаясь навстречу, удариться друг о друга. Автомобиль столкнулся с трамваем. Столкнулись лбами.
2. перен. ... Статья полностью

СТОЛКОВА́ТЬСЯ, столкуюсь, столкуешься, совер. (к столковываться). Сговориться, прийти к какому-нибудь соглашению. С ним трудно столковаться. Разве с ним столкуешься! «Вы бы с ним по любви поговорили, столковались.» А.Н.Толстой.

СТОЛКО́ВЫВАТЬСЯ, столковываюсь, столковываешься. несов. к столковаться.

СТОЛКУ́, столкусь, столчёшь, столчёшься, столкут, столкутся. буд. от столочь, столочься.

СТОЛОВА́НЬЕ, столованья, мн. нет, ср.
1. Действие по гл. столоваться (разг.).
2. Пиршество, пирование (обл. ... Статья полностью

СТОЛОВА́ТЬСЯ, столуюсь, столуешься, несов. Питаться, обедать. Где вы летом столуетесь, когда семья на даче?

СТОЛО́ВАЯ, столовой, жен.
1. Комната в квартире с обеденным столом, в которой едят и пьют. «Вошел в столовую, где стол уже был накрыт.» Пушкин. «Сидел в столовой за обеденным столом.» Чехов.
2. Место общественного питания. Образцовая столовая. Общедоступная столовая. Заводская столовая.

СТОЛОВЕРЧЕ́НИЕ, столоверчения, ср. (разг. ирон.). Спиритический сеанс. (По мнению спиритов, вызываемый ими дух умершего проявляет себя поворотами стола, на котором они держат руки.)

СТОЛО́ВКА, столовки, жен. (прост.). То же, что столовая во 2 знач. «Рабочие ходили в столовки семьями.» Фадеев.

СТОЛОВНИ́К, столовника, муж. (обл., устар.). Тот, кто получает питание в чужой семье, нахлебник. «Он снимал большие квартиры и сдавал их по комнатам холостым офицерам, держал столовников.» Куприн.

СТОЛО́ВЫЙ, Столовая, столовое.
1. Употребляемый за столом, во время обеда, ужина. Столовая ложка. Столовое серебро. Столовый прибор. Столовое белье. Столовое вино. Столовая соль.
2. Предназначенный, употребляемый на питание. Столовые деньги. Столовые расходы.
3. ... Статья полностью

СТОЛО́К, столокся, столкла, столклась. прош. от столочь, столочься.

СТОЛОНАЧА́ЛЬНИК, столоначальника, муж. (дорев.). Чиновник, начальник стола (см. стол в 4 знач.). «Какой-нибудь помощник столоначальника прямо совал ему под нос бумаги.» Гоголь.

СТОЛО́ЧЬ, столку, столчёшь, столкут, прош. столок, столкла, совер., что. То же, что истолочь (разг.). Столочь сахар.
| с чем. ... Статья полностью

СТОЛО́ЧЬСЯ, столкусь, столчёшься, столкутся, прош. столокся, столклась, совер. То же, что истолочься (разг.).
| с чем. Растолочься вместе с чем-нибудь другим и превратиться в смесь (кул.). Корица столклась с сахаром.

СТОЛП, столпа, муж.
1. То же, что столб (церк.). Соляной столп.
2. Башня, вышка, колонна (ист., устар. рит. ... Статья полностью

СТОЛПИ́ТЬ, столплю, столпишь, совер., кого-что (редк.). Согнать, собрать в толпу.

СТОЛПИ́ТЬСЯ, столплюсь, столпишься, совер. Собраться в одном месте в большом количестве. «Мы все столпились у окна.» А.Тургенев.
| перен. Скопиться, нахлынуть. «Много мыслей и ощущений столпилось у него в голове.» А.Тургенев ... Статья полностью

СТО́ЛПНИК, столпника, муж. (церк. ист.). Религиозный фанатик-отшельник, молившийся, стоя на небольшом столпе (см. столп в 1 знач. ... Статья полностью

СТО́ЛПНИЧЕСТВО, столпничества, мн. нет, ср. (церк. ист.). Род подвижничества (см. подвижничество в 1 знач.), практиковавшегося столпниками.

СТОЛПОТВОРЕ́НИЕ, столпотворения, ср., со словом "вавилонское" или без него (разг. шутл.). Бестолковый шум, беспорядок, неразбериха при большом стечении народа. В вестибюле театра какое-то столпотворение. (Из библейской легенды о т.н. ... Статья полностью

СТОЛПЫ́, см. геркуле́совы столбы́.

СТОЛЧЁННЫЙ, столчённая, столчённое; столчён, столчена, столчено. прич. страд. прош. от столочь.

СТОЛЫ́ПИНЩИНА, столыпинщины, мн. нет, жен. (полит.). Период жестокой феодально-дворянской реакции после революции 1905 года. «Столыпинщина еще более ухудшила положение малоземельных крестьян и деревенской бедноты.» История ВКП(б) ... Статья полностью

СТОЛЬ, нареч. (книж. устар.). Так, настолько, в такой степени. «Жители столицы не имеют понятия о многих впечатлениях, столь известных жителям деревень или городков.» Пушкин ... Статья полностью

СТО́ЛЬКО.
1. нареч. Так много, именно в таком количестве. Эта вещь с. и стоит. Сколько получил, с. и отдал.
2. нареч. Так, в такой мере, степени, то же, что настолько ... Статья полностью

СТО́ЛЬНИК, стольника, муж. (ист.). В древней Руси до 17 века — придворный, рангом ниже боярина, назначавшийся из представителей знатных дворянских родов и занимавший высшие должности в администрации; первонач. ... Статья полностью

СТО́ЛЬНИЧИЙ, стольничья, стольничье (ист.). прил. к стольник.

СТО́ЛЬНЫЙ, стольная, стольное (стар.). прил. к стол в 5 знач., столичный. Стольный град Киев.

СТОЛЬЧА́К, стольчака, муж. (устар.). см. стульчак.

СТОЛЯ́Р, столяра (столяр, столяра неправ.), муж. Рабочий, ремесленник, занимающийся обработкой дерева, более тонкой и тщательной, чем плотник. Столяр-белодеревец. Столяр-краснодеревец. Паркетный столяр.

СТОЛЯ́РИТЬ, столярю, столяришь, несов. (прост.). То же, что столярничать.

СТОЛЯРИ́ХА, столярихи, жен. (прост.). Жена столяра.

СТОЛЯ́РНИЧАТЬ, столярничаю, столярничаешь, несов. Заниматься столярной работой, ремеслом столяра.

СТОЛЯ́РНИЧЕСТВО, столярничества, мн. нет, ср. Занятие столярным делом, столярное ремесло.

СТОЛЯ́РНЫЙ, столярная, столярное.
1. прил., по знач. связанное с работою столяра, со столярничеством. Столярное дело. Столярная работа. Столярное ремесло. Столярная мастерская.
2. ... Статья полностью

СТОЛЯ́РНЯ, столярни, род. мн. столярен, жен. (устар.). Столярная мастерская.

СТОМАТИ́Т, стоматита, мн. нет, муж. (от греч. stoma-рот) (мед.). Воспаление слизистой оболочки рта.

СТОМАТОЛОГИ́ЧЕСКИЙ, стоматологическая, стоматологическое (мед.). прил. к стоматология. Стоматологический институт. Стоматологические исследования.

СТОМАТОЛО́ГИЯ, стоматологии, мн. нет, жен. (от греч. stoma-рот и logos-учение) (мед.). Отдел медицины, посвященный изучению заболеваний полости рта.

СТОМАТОСКО́П, стоматоскопа, муж. (от греч. stoma-рот и skopeo-наблюдаю) (мед.). Прибор с зеркальцем для осмотра полости рта.

СТОМАТОСКОПИ́ЧЕСКИЙ, стоматоскопическая, стоматоскопическое.
1. прил. к стоматоскоп (мед.). Стоматоскопические наблюдения.
2. прил., по знач. ... Статья полностью

СТОМА́Х, стомаха, муж. (от греч. stomachos) (книж. устар. рит. или ирон.). Желудок, утроба. «Жертвуют всем, что есть, на потребу бездонного иноческого стомаха.» Мельников-Печерский.

СТОМИЛЛИО́ННЫЙ, стомиллионная, стомиллионное.
1. числ. поряд. к сто миллионов.
2. Обладающий ста миллионами (прост. редк.). «Если б я был стомиллионный богач...» Достоевский.

СТОН, стона, муж.
1. Протяжный жалобный звук, издаваемый человеком от боли или при сильном горе, переживании. Душу раздирающий стон. Стоны раненых. Стон стоит в доме. «Выдь на Волгу: чей стон раздается над великою русской рекой?» Некрасов. «Ей снятся стоны бурлаков на волжских берегах.» Некрасов ... Статья полностью

СТОНА́ТЬ, стону (редк.), стонешь, и (разг.) стонаю, стонаешь; стонущий и (разг.) стонающий; стоная, повел. стони и (разг. ... Статья полностью

СТОО́КИЙ, стоокая, стоокое (поэт.). Имеющий сто глаз, всё видящий. «Ночь хмурая, как зверь стоокий, глядит из каждого куста.» Тютчев.

СТОП, в знач. повел. (англ. stop). употр. как команда (первонач. во флоте) в знач. стой, остановись.

СТОПА́ стопы́, вин. сто́пу́, мн. сто́пы́, стопа́м, жен.
1. (мн. стопы́). Нижняя часть ноги, имеющая форму плоского свода, опирающегося на землю ступней (анат. ... Статья полностью

СТОПИ́Н, стопина, муж. (итал. stoppino) (тех.). В пиротехнике — шнур, пропитанный легко воспламеняющимся веществом и служащий для передачи огня.

СТОПИ́ТЬ, стоплю, стопишь, совер., что.
1. (несов. стапливать). Расплавив на огне, соединить, смешать что-нибудь одно с другим. Стопить воск с салом.
2. То же, что истопить ... Статья полностью

СТОПИ́ТЬСЯ, стоплюсь, стопишься, совер.
1. (несов. стапливаться). Расплавившись на огне, соединиться.
2. То же, что истопиться во 2 знач. (прост. обл.).

СТО́ПКА, стопки, жен.
1. Небольшая кучка предметов, наложенных ровно один на другой. Серебряные монеты и медяки сложены стопками.
2. Небольшой стакан, расширяющийся кверху, бокальчик. Выпить стопку водки.

СТО́ПЛЕННЫЙ, стопленная, стопленное; стоплен, стоплена, стоплено. прич. страд. прош. от стопить.

...СТО́ПНЫЙ, стопная, стопное (лит.). Вторая часть прил., сложенных с числ., обозначающая: из стольких-то (сколько указывает числ.) стоп (см. стопа в 4 знач.). Четырехстопный ямб. Восьмистопный стих.

СТОПОВЩИ́К, стоповщика, муж. (спец.). Рабочий по укладке чего-нибудь в стопы (см. стопа в 5 и 6 знач.), напр. досок в лесопильном производстве, бумаги в бумажной промышленности и т.п.

СТО́ПОР, стопора, муж. (англ. stopper).
1. Приспособление или деталь для остановки, закрепления движущихся частей механизма (тех.). Стопорами служат болты, винты и клапаны разного рода.
2. ... Статья полностью

СТОПОРЕ́ЗКА, стопорезки, жен. (тех.). В бумажном производстве — машина, разрезывающая бумагу на листы определенного формата для укладки их в стопы.

СТОПОРЕ́ЗЧИК, стопорезчика, муж. (спец.). Рабочий бумажного производства, специалист по работе на стопорезке.

СТО́ПОРИТЬ, стопорю, стопоришь, несов.
1. что. Останавливать, задерживать движение чего-нибудь (спец.). Стопорить машину.
2. без доп. Останавливать движение задним ходом колес или винтов (мор. ... Статья полностью

СТО́ПОРИТЬСЯ, стопорюсь, стопоришься, несов.
1. Останавливаться, переставать действовать (о машине; спец.).
2. перен. Замедляться под влиянием каких-нибудь препятствий, останавливаться в развитии (разг. ... Статья полностью

СТО́ПОРНЫЙ, стопорная, стопорное (спец.).
1. Служащий для остановки или задержки движения механизма. Стопорный болт. Стопорный винт. Стопорный клапан. Стопорный механизм.
2. в знач. сущ. ... Статья полностью

СТОПОХОДЯ́ЩИЕ, стопоходящих, ед. стопоходящее, стопоходящего, ср. (зоол.). Позвоночные животные, при ходьбе опирающиеся на всю стопу, т.е. на пальцы и на пятку, напр. медведи (в отличие от пальцеходящих, напр. кошек и собак).

СТО́ПОЧКА, стопочки, жен. уменьш.-ласк. к стопка.

СТОПРОЦЕ́НТНОСТЬ, стопроцентности, мн. нет, жен. (неол. разг.). отвл. сущ. к стопроцентный ... Статья полностью

СТОПРОЦЕ́НТНЫЙ, стопроцентная, стопроцентное.
1. Содержащий в себе сто процентов чего-нибудь. Стопроцентный соляной раствор.
2. Полностью соответствующий норме (неол.). Стопроцентная нагрузка. Стопроцентное выполнение заданий. Стопроцентная явка.
| ... Статья полностью

СТО́ПТАННЫЙ, стоптанная, стоптанное; стоптан, стоптана, стоптано. прич. страд. прош. от стоптать. Стоптанные каблуки. Сапоги совсем стоптаны.

СТОПТА́ТЬ, стопчу, стопчешь, совер. (к стаптывать), что. Нося, искривить на одну сторону (обувь). Стоптать сапоги. Стоптать каблуки.

СТОПТА́ТЬСЯ, стопчусь, стопчешься, совер. (к стаптываться). Искривиться на одну сторону от носки (об обуви). Каблуки стоптались.

СТОПЧУ́, стопчусь, стопчешь, стопчешься. буд. от стоптать, стоптаться.

СТО́РА, сторы, жен. (итал. stora) (устар.). То же, что штора. «Взамен гардин и пышных стор...» Лермонтов. «Она сидела спиной к окну, завешенному белой сторой.» А.Тургенев ... Статья полностью

СТОРА́ЖИВАТЬ, наст. не употр. (обл. прост.). многокр. к сторожить.

СТО́РА́КС, сторакса, муж. см. стиракс.

СТОРГО́ВАННЫЙ, сторгованная, сторгованное; сторгован, сторгована, сторговано (прост.). прич. страд. прош. от сторговать.

СТОРГОВА́ТЬ, сторгую, сторгуешь (прост.). совер. к торговать во 2 знач. «Он сторговал первый встречный угол и через час переехал.» Достоевский.

СТОРГОВА́ТЬСЯ, сторгуюсь, сторгуешься. совер. к торговаться в 1 знач. «Вы запрашиваете вчетверо, так нельзя сторговаться.» Кокорев.

СТОРИ́ЦЕЮ, нареч. (книж. устар.). Во много раз больше, букв. во сто раз больше, преим. в выражении воздать сторицею кому за что — 1 ... Статья полностью

СТОРНИ́РОВАННЫЙ, сторнированная, сторнированное; сторнирован, сторнирована, сторнировано (бух.). прич. страд. прош. от сторнировать.

СТОРНИ́РОВАТЬ, сторнирую, сторнируешь, совер. и несов., что (бух.). Исправить (исправлять) что-нибудь посредством сторно.

СТОРНИ́РОВАТЬСЯ, сторнируюсь, сторнируешься, несов. страд. к сторнировать.

СТО́РНО, нескл., ср. (итал. storno, букв. поворот, возврат) (бух.). Запись в счетоводной книге или журнале, исправляющая предыдущую, ошибочно сделанную запись.

СТОРНО́ВАННЫЙ (старнованный неправ.), сторнованная, сторнованное; сторнован, сторнована, сторновано (обл., с.-х.). прич. страд. прош. от сторновать.

СТОРНОВА́ТЬ (старновать неправ.), сторную, сторнуешь, несов., что (обл., с.-х.). Молотить (рожь, пшеницу) таким образом, чтобы в молотильный барабан или под цеп попадал только колос, с целью сохранения соломы в немятом виде.

СТОРНО́ВКА (старновка неправ.), сторновки, мн. нет, жен. (обл., с.-х.).
1. Действие по гл. сторновать.
2. Немятая солома, получаемая при обмолоте таким способом.

СТО́РОЖ, сторожа, мн. сторожа, сторожей, муж. Лицо, несущее охрану чего-нибудь. Ночной сторож. Станционный сторож. Тюремный сторож. «Монастырский сторож изредка бил колотушкой в чугунную доску.» М.Горький.
| ... Статья полностью

СТОРО́ЖА, сторожи, жен. (стар., обл.). Стража; теперь только с предлогом "на", см. настороже.

СТОРОЖЕВО́Й, сторожевая, сторожевое. Служащий для охраны чего-нибудь. Сторожевая вышка. «Только стадо обегает пес сторожевой.» Фет. «Спал сторожевой солдат, обхватя мушкет рукавами тулупа.» А.Н.Толстой.
| прил., по знач. ... Статья полностью

СТОРОЖИ́ТЬ, сторожу, сторожишь, несов., кого-что (разг.). То же, что стеречь. Сторожить дом. Сторожить склад. Сторожить пойманного вора. Охотник сторожил медведя. Сторожить каждое движение кого-нибудь.

СТОРОЖИ́ТЬСЯ, сторожусь, сторожишься, несов.
1. То же, что остерегаться, стеречься (прост. устар.).
2. страд. ... Статья полностью

СТОРОЖИ́ХА, сторожихи, жен.
1. Жена сторожа.
2. Женщина-сторож (разг.). Школьная сторожиха.

СТОРО́ЖКА, сторожки, жен. Небольшой домик, помещение для сторожа. «Артамонов отворил низенькую дверь сторожки дворника.» М.Горький. Церковная сторожка.

СТОРО́ЖКИЙ, сторожкая, сторожкое; сторожек, сторожка, сторожко, и (обл.) СТОРОЖКОЙ, сторожкая, сторожкое; сторожок, сторожка, сторожко. Осторожный, осмотрительный, настороженный. Сторожкий взгляд. «Молодые кроншнепы... бывают очень сторожки и после первого выстрела улетают на другие, отдаленные места.» С.Аксаков ... Статья полностью

СТОРОЖКО́Й, см. сторо́жкий.

СТОРО́ЖКОСТЬ, сторожкости, мн. нет, жен. отвл. сущ. к сторожкий.

СТОРОЖО́К, сторожка, муж.
1. Приспособление для фиксирования показаний в измерительных приборах (тех.). Сторожок манометра. Сторожок весов.
2. В различных приборах — приспособление, задерживающее действие механизма (тех., спец.). Сторожок в мышеловке.

СТОРОНА́ стороны́, вин. сто́рону (сторону? обл.), мн. сто́роны, сторо́н, сторона́м, жен.
1. ... Статья полностью

СТОРОНИ́ТЬСЯ, сторонюсь, сторонишься, несов.
1. (совер. посторониться) без доп. Отходить вбок, в сторону, освобождая место для прохода, проезда. Сторонись, а то задавлю.
2. ... Статья полностью

СТОРО́НКА, сторонки, жен. (разг.). ласк. к сторона в 1, 2 и 3 знач. «Смотрит долго в ту сторонку, где чудесный гость исчез.» А.Майков ... Статья полностью

СТОРО́ННИЙ, сторонняя, стороннее. Посторонний, чужой (устар.). Сторонние дела. Беречься сторонних глаз.
| Не непосредственный, пришедший со стороны. Стороннее сообщение.

...СТОРО́ННИЙ, сторонняя, стороннее. Вторая часть сложных прил. в знач. 1) имеющий столько-то сторон (сколько указывается числ. в первой части), напр. двусторонний, многосторонний, односторонний; 2) находящийся на какой-нибудь стороне, напр. потусторонний.

СТОРО́ННИК, сторонника, муж. Последователь каких-нибудь взглядов, убеждений, человек, стоящий на стороне кого-чего-нибудь. «Борьба Ленина и его сторонников против народничества уже в 90-х годах привела к окончательному идейному разгрому народничества.» История ВКП(б).

СТОРО́ННИЦА, сторонницы. женск. к сторонник.

СТОРО́НУШКА, сторонушки, жен. (разг., нар.-поэт.). ласк. к сторона в 1, 2 и 3 знач. ... Статья полностью

СТО́РТИНГ, стортинга, муж. (норвеж. storting) (полит.). Название парламента в Норвегии.

СТОРУБЛЁВКА, сторублёвки, жен. (разг.). Бумажный денежный знак, кредитный билет достоинством в сто рублей.

СТОРУБЛЁВЫЙ, сторублёвая, сторублёвое. Достоинством или ценою в сто рублей. Сторублевая бумажка. Сторублевое пальто.

СТОСВЕЧО́ВЫЙ, стосвечовая, стосвечовое (разг.). Силою света в сто свечей (об электрической лампе). Стосвечовая лампа.

СТОСИ́ЛЬНЫЙ, стосильная, стосильное (тех.). В сто лошадиных сил. Стосильный мотор.

СТОСКОВА́ТЬСЯ, стоскуюсь, стоскуешься, совер., по ком-чем и о ком-чем (разг.). Соскучиться, впасть в тоскливое, унылое состояние. «- Где же вы это... пропали? Я уж стосковался по вас.» Сухово-Кобылин. «У меня девка-то стосковалась совсем.» А.Островский ... Статья полностью

СТОУ́СТЫЙ, стоустая, стоустое; стоуст, стоуста, стоусто (книж. рит.). Распространяемый множеством людей (букв. сотней устар.). «Вокруг тебя гремит стоустая молва.» Фонвизин.

СТО́ЧЕННЫЙ, сточенная, сточенное; сточен, сточена, сточено. прич. страд. прош. от сточить.

СТОЧИ́ТЬ, сточу, сточишь, совер. (к стачивать), что. Срезать, уничтожить путем точки. Сточить зазубрину на ноже. Сточить неровности.

СТОЧИ́ТЬСЯ, сточусь, сточишься, совер. (к стачиваться) (спец.). Стать тонким, узким от многократного натачиванья, обтачиванья. Нож совсем сточился.

СТО́ЧКА, сточки, мн. нет, жен. (спец., тех.). Действие по гл. сточить; срезывание на токарном станке.

СТО́ЧНЫЙ, сточная, сточное (спец.).
1. Стекающий куда-нибудь. Сточные воды (дождевая вода и жидкие отбросы, удаляемые через канализационную сеть).
2. Служащий для стока чего-нибудь. Сточные трубы канализационной сети.

СТОШНИ́ТЬ, стошнит, безл., совер., кого-что. О рвоте у кого-нибудь после тошноты. Ребенка стошнило. Его стошнило рыбой.

СТОЮ́, стоишь. наст. от стоить.

СТО́Я, нареч. В вертикальном, стоячем положении. «Конь убогий, точно вкопанный, стоит — уши врозь, дугою ноги и как будто стоя спит.» А.Майков.

СТОЯ́К, стояка, муж. (спец.). Стойка, вертикальный брус, столб и т.п., служащие опорой для чего-нибудь. Деревянный стояк.
| В деревянных зданиях — кирпичный столб с проходящим внутри дымоходом. Дымовой стояк.

СТОЯКО́ВЫЙ, стояковая, стояковое (спец.). прил. к стояк.

СТОЯ́ЛЕЦ, стояльца, муж. (обл.). То же, что постоялец. «Не надо нам стояльцев, я сам принимать гостей буду!» М.Горький.

СТОЯ́ЛЫЙ, стоялая, стоялое (спец.). Долго стоявший на месте. Стоялая вода (застоявшаяся). Стоялый мед (старый). Стоялые лошади (давно не бывшие в езде).

СТОЯ́НИЕ, стояния, ср.
1. только ед. Состояние по гл. стоять в 1, 2, 3, 5, 6 и 7 знач. ... Статья полностью

СТОЯ́НКА, стоянки, жен.
1. Остановка во время движения. Выйти из поезда на первой стоянке.
2. Место, где располагаются стоять транспортные средства в ожидании нового отправления. Стоянка извозчиков. Стоянка таксомоторов.
| ... Статья полностью

СТОЯ́НОЧНЫЙ, стояночная, стояночное (спец.). прил. к стоянка.

СТОЯ́ТЬ стою́, стои́шь, несов.
1. Находиться в вертикальном положении; быть на ногах, не двигаясь с места; противоп. лежать в 1 знач., сидеть (1) в 1 знач. ... Статья полностью

СТОЯ́ЧИЙ, стоячая, стоячее.
1. Вертикальный, находящийся в вертикальном положении, не лежачий, не сидячий, не висячий. «Лакей в серой куртке с голубым стоячим воротником.» Гоголь. Стоячая лампа. В стоячем положении.
2. Не проточный, не текущий. Стоячая вода. Стоячее болото.
• ... Статья полностью

СТОЯ́ЧКА, стоячки, жен. (прост. фам.). Стоячее положение; преим. в выражении в стоячку. Есть в стоячку.

СТОЯЧО́К, стоячка, муж.
1. уменьш. к стояк (спец.).
2. Деревянная посуда, жбан с крышкой (обл.).

СТО́ЯЩИЙ, стоящая, стоящее.
1. прич. действ. наст. от стоить.
2. Заслуживающий внимания, имеющий известную ценность (разг. ... Статья полностью

СТОЯ́ЩИЙ, стоящая, стоящее. прич. действ. наст. от стоять.

СТРАБИ́ЗМ, страбизма, мн. нет, муж. (греч. strabismos) (мед.). Косоглазие.

СТРАВИ́ТЬ, стравлю, стравишь, совер. (к стравливать и к стравлять).
1. кого-что. Натравив друг против друга, заставить подраться, напасть. Стравить собак. Стравить петухов.
| ... Статья полностью

СТРА́ВЛЕННЫЙ, стравленная, стравленное; стравлен, стравлена, стравлено. прич. страд. прош. от стравить.

СТРА́ВЛИВАТЬ, стравливаю, стравливаешь. несов. к стравить, то же, что стравлять.

СТРА́ВЛИВАТЬСЯ, стравливаюсь, стравливаешься, несов. страд. к стравливать, то же, что стравляться.

СТРАВЛЯ́ТЬ, стравляю, стравляешь. несов. к стравить.

СТРАВЛЯ́ТЬСЯ, стравляюсь, стравляешься, несов. страд. к стравлять.

СТРА́ГИВАТЬ1, страгиваю, страгиваешь (разг.). несов. к стронуть. Страгивать с места машину.

СТРА́ГИВАТЬ2, наст. не употр. (прост.). многокр. к строгать.

СТРА́ГИВАТЬСЯ, страгиваюсь, страгиваешься, несов. (разг.).
1. несов. к стронуться.
2. страд. к страгивать1.

СТРА́ДА́, стра́ды — страды́, мн. страды, жен.
1. Тяжелая летняя работа в период косьбы, жнитва и уборки хлеба. «В полном разгаре страда деревенская.» Некрасов.
2. перен. ... Статья полностью

СТРАДА́ЛЕЦ, страдальца, муж. (книж.). Человек, испытавший много страданий, переживающий мучения физические или душевные. «Сохранилася могила, где двух страдальцев прах почил.» Пушкин. Страдалец за идею.

СТРАДА́ЛИЦА, страдалицы (книж.). женск. к страдалец.

СТРАДА́ЛЬНЫЙ, страдальная, страдальное (рит.). Страдальческий. «Как мой путь страдальный сладок.» А.Блок.

СТРАДА́ЛЬЧЕСКИЙ, страдальческая, страдальческое (книж.). Испытывающий страдания, наполненный страданиями, полный страданий. «Не раздирай страдальческую грудь.» Рылеев. «Пускай страдальческую жизнь волнуют страсти роковые.» Тютчев.
| ... Статья полностью

СТРАДА́НИЕ, страдания, ср. Мучение, боль физическая или душевная. Физическое страдание. Нравственное страдание. «Трое суток ужасных страданий и смерть.» Л.Толстой. «Твоя краса, твои страданья исчезли в урне гробовой.» Пушкин. «Избыток слез и жгучего страданья отрадней мертвой тишины.» Некрасов.

СТРАДА́ТЕЛЬНОСТЬ, страдательности, мн. нет, жен. (грам.). отвл. сущ. к страдательный во 2 знач. Категория страдательности в глаголе.

СТРАДА́ТЕЛЬНЫЙ, страдательная, страдательное.
1. Подвергающийся чему-нибудь неприятному (книж.). Он всегда был страдательным лицом. Очутиться в страдательном положении.
2. прил., по знач. ... Статья полностью

СТРАДА́ТЬ страда́ю, страда́ешь, и (книжн. устар.) стра́жду, стра́ждешь, несов.
1. от чего и без доп. ... Статья полностью

СТРА́ДНИК, страдника, муж. (обл. устар.). Батрак, работник (преим. о нанимаемом на время страды).

СТРАДНО́Й, страдная, страдное и СТРА́ДНЫЙ, страдная, страдное. прил. к страда. «Пора страдная спешная — надо десять дел кончать.» Некрасов. «В страдную пору больной притворилася.» Некрасов. «За всё страдное русское крестьянство я молюсь.» Некрасов.

СТРА́ДНЫЙ, см. страдной.

СТРАЖ, стража, муж. (церк.-книжн., поэт. устар., теперь рит.). Тот, кто охраняет, хранитель, защитник. «Свободы тайный страж, карающий кинжал.» Пушкин ... Статья полностью

СТРА́ЖА, стражи, мн. нет, жен. (книж. устар., спец.). Вооруженная охрана. Приставить стражу. «Перед ним расступались, молчанье храня, рабочие люди и стража.» Некрасов ... Статья полностью

СТРА́ЖДУ, страждешь. см. страдать.

СТРА́ЖДУЩИЙ, страждущая, страждущее (книж. устар.). прич. действ. наст. от страдать. Страждущее человечество.

СТРА́ЖНИК, стражника, муж. (дорев.).
1. Низший полицейский чин в сельских местностях, подчиненный уряднику. Полицейский стражник. «На степных дорогах появились отряды конных стражников.» В.Катаев.
2. Тот, кто служит в страже, в охране. Лесной стражник.

СТРАЗ и (устар.). Страс, страза, муж. Искусственный драгоценный камень, изготовляемый из хрусталя с примесью свинца и др. веществ и обладающий такой игрой, которая делает его сходным с настоящим драгоценным камнем. (По имени изобретателя, ювелира 18 в. Stras.)

СТРА́ЗОВЫЙ, стразовая, стразовое. прил. к страз; сделанный из стразов. Стразовая брошка.

СТРА́ИВАТЬ1, наст. не употр. (разг.). многокр. к строить.

СТРА́ИВАТЬ2, страиваю, страиваешь, несов. (к строить), что. То же, что троить во 2, 4 и 5 знач.

СТРА́ИВАТЬСЯ1, наст. не употр., несов. (разг.).
1. многокр. к строиться ... Статья полностью

СТРА́ИВАТЬСЯ2, страиваюсь, страиваешься, несов. страд. к страивать2 (см. строить во 2 и 5 знач.).

СТРАКУЛИ́СТ. см. стрекулист.

СТРАНА́, страны, мн. страны и (устар.) страны, жен.
1. Местность, область, территория. «Там за далью непогоды, есть блаженная страна.» Языков. «Птичка в дальние страны, в теплый край за сине море улетает до весны.» Пушкин ... Статья полностью

СТРАНГУЛЯ́ЦИЯ, странгуляции, жен. (от лат. strangulo-удушаю) (мед.). Защемление (напр. защемление грыжи).

СТРАНИ́ЦА, страницы, жен.
1. Одна сторона листа бумаги в книге, тетради. В книге около ста страниц. Перелистывать страницы.
2. перен., только мн. ... Статья полностью

СТРАНИ́ЧКА, странички, жен. уменьш. к страница в 1 знач. Прочел три странички.

СТРАНИ́ЧНЫЙ, страничная, страничное (спец.). прил. к страница в 1 знач. Страничный подсчет.

СТРА́ННИК, странника, муж.
1. Человек, странствующий пешком. «Странник прижался у корня чинары высокой.» Лермонтов.
2. Человек, ходящий на богомолье, по т.н. святым местам, и живущий милостыней (устар. ... Статья полностью

СТРА́ННИЦА, странницы. женск. к странник. «Сладкоречивой странницы заслушивались мы.» Некрасов. «Говорят, слыхал я, что и земля-то наша в небе странница.» М.Горький.

СТРА́ННИЧАТЬ, странничаю, странничаешь, несов. (устар.). Вести жизнь странника.

СТРА́ННИЧЕСКИЙ, странническая, странническое (книж. устар.). прил. к странник; бродячий, скитальческий. Страннический посох. Странническая жизнь.

СТРА́ННИЧЕСТВО, странничества, мн. нет, ср. (книж. устар.). Странствование пешком с целью богомолья как бытовое явление (см. странник во 2 знач.).

СТРАННОЛЮ́БЕЦ, страннолюбца, муж. (церк.-книжн. устар.). Человек, проявляющий страннолюбие.

СТРАННОЛЮБИ́ВЫЙ, страннолюбивая, страннолюбивое; страннолюбив, страннолюбива, страннолюбиво (церк.-книжн. устар.). Проявляющий страннолюбие.

СТРАННОЛЮ́БИЕ, страннолюбия, мн. нет, ср. (церк.-книжн. устар.). Гостеприимное отношение к странникам, покровительство странствующим. (см. странный во 2 знач.)

СТРАННОПРИИ́МЕЦ, странноприимца, муж. (церк.-книжн. устар.). Странноприимный человек.

СТРАННОПРИИ́МНЫЙ, странноприимная, странноприимное (церк.-книжн. устар.). Гостеприимно принимающий странников.
• Странноприимный дом (офиц. устар. ... Статья полностью

СТРА́ННОСТЬ, странности, жен.
1. только ед. отвл. сущ. к странный в 1 знач. ... Статья полностью

СТРАННОХВО́СТ, страннохвоста, муж. (перевод лат. термина paradoxurus) (зоол.). Хищное животное в южной Азии из сем. виверр с хвостом, закрученным в кольцо; то же, что пальмовая куница.

СТРА́ННЫЙ, странная, странное; странен, странна, странно.
1. Необычный, трудно объяснимый, вызывающий недоумение. Странная манера говорить. Странные взгляды. «Были странны безмолвные встречи.» А.Блок. «Не знаю, долог ли был сон, но странно было пробужденье.» Тютчев ... Статья полностью

СТРАНОВЕ́ДЕНИЕ, страноведения, мн. нет, ср. То же, что география.

СТРАНОВЕ́ДЧЕСКИЙ, страноведческая, страноведческое. прил. к страноведение.

СТРА́НСТВИЕ, странствия, ср. (книж. устар.). То же, что странствование, путешествие. Дальние странствия. «И где мне смерть пошлет судьбина? в бою ли, в странствии, в волнах?» Пушкин ... Статья полностью

СТРА́НСТВОВАНИЕ, странствования, ср. (книж.). Действие по гл. странствовать. После долгих странствований возвратился на родину.

СТРА́НСТВОВАТЬ, странствую, странствуешь, несов. (книж.). Путешествовать, жить в постоянных переездах из одного места в другое. Странствовать по Азии. «Он с лирой странствовал на свете.» Пушкин. «Охота странствовать напала на него.» Грибоедов ... Статья полностью

СТРАС, страса, муж. (устар.). см. страз.

СТРА́СБУРГСКИЙ, страсбургская, страсбургское. прил. к Страсбург (город в Эльзасе).
• Страсбургский пирог — пирог с начинкой из гусиной печени (в старину привозившийся из Страсбурга в запаянных жестяных коробках). «Жирный страсбургский пирог вином душистым запивает.» Пушкин.

СТРАСТИ́ШКА, страстишки, жен. (разг. пренебр.). уменьш.-унич. к страсть1 в 1 и 2 знач. ... Статья полностью

СТРАСТНО́Й [страсной], страстная, страстное (церк.). прил., по знач. связанное с последней неделей перед пасхой и с церковными обрядами в эту неделю. Страстная неделя. Страстной четверг. Страстная служба. (В эту неделю, по евангельскому преданию, Христос испытал страдания ("страсти") на кресте.)

СТРА́СТНОСТЬ [страсность], страстности, мн. нет, жен. (книж.).
1. отвл. сущ. к страстный ... Статья полностью

СТРА́СТНЫЙ [страсный] стра́стная, стра́стное; стра́стен, страстна́, страстно́.
1. Проникнутый сильным, напряженным и энергически выраженным чувством, чрезвычайно сильный. «При страстном желании можно добиться всего, можно преодолеть все.» Сталин ... Статья полностью

СТРАСТОТЕ́РПЕЦ, страстотерпца, муж. (церк.-книжн. устар.). Страдалец, мученик. (см. страсть1 в 3 знач.).

СТРАСТОТЕ́РПИЦА, страстотерпицы (церк.-книжн. устар.). женск. к страстотерпец.

СТРАСТОЦВЕ́Т, страстоцвета, муж. (перевод лат. passiflora) (бот.). Тропическое растение, лиана с цепляющимися усиками и большими яркими цветами.

СТРАСТЬ1, страсти, мн. страсти, страстей, жен.
1. Сильное чувство, увлечение, создаваемое побуждениями инстинкта. У спорящих разгорелись страсти. «Ведь страсть значит, когда чувство, влечение, привязанность или что-нибудь такое достигло до той степени, где уж перестает действовать рассудок?» Гончаров ... Статья полностью

СТРАСТЬ2, нареч. (прост.). Очень, крайне, весьма. «Ему страсть хочется взбежать на огибавшую весь дом висячую галерею.» Гончаров.

СТРАТАГЕ́МА и СТРАТЕГЕМА [стратэгема], стратагемы, жен. (от греч. strategema) (книж.). Военная хитрость, действие, которое вводит в заблуждение противника (воен.).
| ... Статья полностью

СТРАТЕ́Г, стратега, муж. (от греч. strategos-военачальник, главнокомандующий). Полководец, знаток искусства ведения войны. Русский полководец Суворов был выдающимся стратегом.
| перен. ... Статья полностью

СТРАТЕГЕ́МА [стратэгема], стратегемы, жен. см. стратагема.

СТРАТЕГИ́ЧЕСКИЙ стратеги́ческая, стратеги́ческое (книжн.).
1. прил. к стратегия. Стратегическое искусство.
2. прил., по знач. ... Статья полностью

СТРАТЕ́ГИЯ, стратегии, мн. нет, жен. (греч. strategia).
1. Искусство ведения войны. Стратегия Красной армии. Стратегия Кутузова в войне с Наполеоном. Немецкая стратегия. Стратегия молниеносного удара. Стратегия измора противника.
| ... Статья полностью

СТРАТИ́Г, стратига, муж. (см. стратег (то же, но с иным греч. произношением) (церк., устар. рит.). Предводитель, руководитель.

СТРАТОДИРИЖА́БЛЬ, стратодирижабля, муж. (неол. авиац.). Дирижабль специальной конструкции для полетов в стратоферу.

СТРАТОНА́ВТ, стратонавта, муж. (по образцу слова аэронавт, см.) (неол. авиац.). Пилот, специалист по полетам в стратосферу.

СТРАТОПЛА́ВАНИЕ, стратоплавании, мн. нет, ср. (неол. авиац.). Полеты в стратосфере.

СТРАТОПЛА́ВАТЕЛЬ, стратоплавателя, муж. (неол. авиац.). То же, что стратонавт.

СТРАТОПЛА́Н, стратоплана, муж. (по образцу слова аэроплан, см.) (неол. авиац.). Аэроплан для полетов в стратосферу.

СТРАТОСТА́Т, стратостата, муж. (по образцу слова аэростат, см.) (неол. авиац.). Воздушный шар для полетов в стратосферу.

СТРАТОСФЕ́РА, стратосферы, мн. нет, жен. (от лат. stratum-настил и греч. sphaira-шар). Верхний слой атмосферы, расположенный над тропосферой на высоте от 11 до 75 км над уровнем моря.

СТРАТОСФЕ́РНЫЙ, стратосферная, стратосферное.
1. прил. к стратосфера. Стратосферные слои.
2. Приспособленный для полетов в стратосферу (авиац.). Стратосферный аэростат.

СТРА́УС, страуса, муж. (от греч. struthos). Большая бегающая птица жарких стран с красивым оперением. Африканский с.

СТРА́УСОВЫЙ, страусовая, страусовое. прил. к страус. Страусовое перо.

СТРАУСЯ́ТНИК, страусятника, муж. (спец.). Помещение для содержания страусов (напр. в зоосадах).

СТРАХ1, страха (страху), муж.
1. только ед. Состояние крайней тревоги и беспокойства от испуга, от грозящей или ожидаемой опасности, боязнь, ужас. Чувство страха. Панический страх. В смертельном страхе. Страх перед неизвестностью. Страх смерти. Дрожать от страха. Натерпеться страху. «Она мертва со страху.» Грибоедов ... Статья полностью

СТРАХ2, нареч. (разг. фам.). Очень, чрезвычайно, сильно. «Я страх люблю таких молодых людей.» Гоголь. «И весело мне страх выслушивать о фрунте, о рядах.» Грибоедов. «А дело-то на свадьбу страх похоже.» Пушкин ... Статья полностью

СТРАХДЕЛЕГА́Т, страхделегата, муж. (неол.). Рабочий, служащий, избираемый в своем коллективе для ведения работы по социальному страхованию.

СТРАХКА́ССА, страхкассы, жен. (неол.). Касса социального страхования. (Составлено из сокращения слова страховой и из слова касса).

СТРАХКА́ССОВЫЙ, страхкассовая, страхкассовое (неол.). прил. к страхкасса.

СТРАХОВА́ЛЬЩИК, страховальщика, муж. (спорт.). То же, что страховщик во 2 знач.

СТРАХОВА́НИЕ, страхования, ср. Финансово-хозяйственная операция, заключающаяся в том, что учреждение (страховщик) за определенные периодические взносы со стороны заинтересованного учреждения или лица (страхователя) принимает на себя обязательство возместить ему ущерб от могущих произойти стихийных бедствий, от потери заработка вследствие болезни, инвалидности и т.п. ... Статья полностью

СТРАХОВА́ТЕЛЬ, страхователя, муж. (экон. офиц.). Лицо или учреждение, страхующее кого-что-нибудь с целью получения страхового вознаграждения. Страхователь вносит страховщику страховые взносы (премию).

СТРАХОВА́ТЬ, страхую, страхуешь, несов., кого-что.
1. Заключать договор о страховании чего-нибудь, распространять страхование на кого-что-нибудь. Страховать имущество от пожара. Страховать жизнь. Страховать рабочих.
| перен. ... Статья полностью

СТРАХОВА́ТЬСЯ, страхуюсь, страхуешься, несов.
1. Страховать (см. страховать в 1 знач.) себя, свое имущество, жизнь.
2. страд. к страховать.

СТРАХОВИ́К, страховика, муж. Специалист по вопросам страхования, работник страховых органов; служащий в учреждении социального страхования.

СТРАХОВИ́ТЫЙ, страховитая, страховитое; страховит, страховита, страховито (обл.). Страшный, неприятный на вид. Страховитый парень.

СТРАХО́ВКА, страховки, жен. (разг.).
1. только ед. Действие по гл. страховать. Страховка имущества. Страховка гимнаста.
2. ... Статья полностью

СТРАХОВО́Й, страховая, страховое.
1. прил., по знач. связанное с операциями по страхованию. Страховой полис. Страховой случай (наличие обстоятельств для страхового вознаграждения). Страховое вознаграждение. Страховая премия. Страховой взнос. Страховые учреждения. Страховые операции. Страховая статистика. Страховые служащие. Страховой агент.
2. ... Статья полностью

СТРАХО́ВЩИК, страховщика, муж.
1. Лицо или учреждение, принимающее на себя ответственность по выплате вознаграждения при страховании (экон., офиц.).
2. ... Статья полностью

СТРА́ЧИВАТЬ, наст. не употр. (разг.). многокр. к строчить.

СТРАШЕ́ННЫЙ, страшенная, страшенное (обл., прост.). Очень страшный. Страшенная рожа. «- Так вот он, грех крестьянина! И впрямь страшенный грех!» Некрасов.

СТРАШИ́ЛА, страшилы, мн. и, жен., и страшило, страшила, муж. и ср. (прост.). То же, что страшилище.

СТРАШИ́ЛИЩЕ, страшилища, мн. страшилищи, ср. То, что наводит страх, чудовище, пугало.
| Крайне некрасивый, с отталкивающей внешностью или грязный, неопрятный человек (разг. фам.). Ужасный страшилище.

СТРАШИ́ЛО, страшила, мн. страшилы, ср. (прост.). см. страшила.

СТРАШИ́ТЬ, страшу, страшишь, несов., кого-что. Пугать, беспокоить, возбуждать в ком-нибудь опасения за что-нибудь. «Не страшат тебя громы небесные.» Некрасов. Страшит мысль о чем-нибудь.

СТРАШИ́ТЬСЯ, страшусь, страшишься, несов. Бояться наступления чего-нибудь, опасаться, предаваться опасениям за что-нибудь. Страшиться болезни. Страшиться неизвестности. «Он страшился, бедный, не за себя.» Пушкин. «Пуще пламенного гнева страшись поэтовой любви.» Тютчев.

СТРАШЛИ́ВЫЙ, страшливая, страшливое; страшлив, страшлива, страшливо (обл.). Подверженный страху, пугливый.

СТРАШНЕ́НЕК, страшненька, страшненько (разг. фам.). Страшен; несколько страшен.

СТРА́ШНЫЙ, страшная, страшное; страшен, страшна, страшно.
1. Вызывающий, внушающий чувство страха, пугающий. «Не казнь страшна; страшна твоя немилость.» Пушкин. «Твои отцы славяне были, железом страшные врагам.» Языков. «На дворе воет страшная, неистовая буря.» А.Тургенев ... Статья полностью

СТРАЩА́ТЬ, стращаю, стращаешь, несов., кого-что (прост.). Пугать, устрашать. «Ах, не пугай, не стращай, родная!» Гончаров.

СТРЕ́ЖЕНЬ, стрежня, муж. (обл.). Глубокое место в речном русле, годное для судоходства, фарватер. «Из-за острова на стрежень, на простор речной волны, выплывают расписные Стеньки Разина челны.» Садовников. «Волна из-за скал мужчину выносит на стрежень.» Пастернак.

СТРЕЖНЕВО́Й, стрежневая, стрежневое (обл.). прил. к стрежень. Стрежневые воды.

СТРЕКА́ВА, стрекавы, жен. (обл.). Крапива.

СТРЕКА́ВИТЬ, стрекавлю, стрекавишь, несов. (к острекавить), кого-что (прост.). Обжигать крапивой. Стрекавить босые ноги.

СТРЕКА́ВИТЬСЯ, стрекавлюсь, стрекавишься, несов. (прост.).
1. возвр. к стрекавить.
2. страд. к стрекавить.

СТРЕКА́ЛО, стрекала, ср. (книж. устар.). Жало, острый колющий предмет.

СТРЕКА́ТЕЛЬНЫЙ, стрекательная, стрекательное (зоол. анат.). прил., по знач. связанное с наличием у некоторых животных особых клеток, колющих и жгущих при прикосновении к ним. Стрекательные органы. Стрекательные клетки.

СТРЕКА́ТЬ, стрекаю, стрекаешь, несов. (прост.).
1. (совер. обстрекать) кого-что. То же, что стрекавить.
2. без доп. Убегать, скакать (обл.).

СТРЕКА́ТЬСЯ, стрекаюсь, стрекаешься, несов. (прост.).
1. О крапиве: обжигать, жечься. Крапива больно стрекается.
2. (совер. обстрекаться). То же, что стрекавиться ... Статья полностью

СТРЕКА́Ч, стрекача, муж. только в выражении: задать (или дать) стрекача (разг. фам.) — убежать быстро и стремительно (срн. стрекать ... Статья полностью

СТРЕКНУ́ТЬ, стрекну, стрекнёшь (прост.). однокр. к стрекать.

СТРЕКОЗА́, стрекозы, мн. стрекозы, жен. Хищное насекомое из отряда ложносетчатокрылых с длинным тонким телом и двумя парами больших прозрачных крыльев, производящих при полете характерный шум. «Жарче роз благоуханье, звонче голос стрекозы.» Тютчев ... Статья полностью

СТРЕКО́ЗИЙ, стрекозья, стрекозье. прил. к стрекоза.

СТРЕКОЗИ́НЫЙ, стрекозиная, стрекозиное. То же, что стрекозий.

СТРЕКОЗИ́ТЬ, 1 л. не употр., стрекозишь, несов. (разг. фам.). Быть слишком живым, подвижным, непоседливым, егозить.

СТРЕ́КОТ, стрекота, мн. нет, муж. Резкие короткие частые звуки, напоминающие треск, трещание. Стрекот кузнечиков. Всё кругом наполнялось сумасшедшим стрекотом выстрелов. Н.Островский.
| перен. ... Статья полностью

СТРЕКОТА́НИЕ, стрекотания, мн. нет, ср. Действие по гл. стрекотать.

СТРЕКОТА́ТЬ, стрекочу, стрекочешь, несов. Производить, издавать стрекот. Стрекочут кузнечики. «Стрекочут колеса, летят под откос обрывки лилового дыма.» Рождественский.
| перен. Говорить быстро, без умолку резким громким голосом (разг. ... Статья полностью

СТРЕКОТНЯ́, стрекотни, мн. нет, жен. (разг.). То же, что стрекот.

СТРЕКОТУ́ХА, стрекотухи, мн. и жен. (прост. фам. неод.). Тот, кто быстро, торопливо говорит.

СТРЕКОЧУ́, стрекочешь. наст. от стрекотать.

СТРЕКУЛИ́СТ (или стрикулист) и (правильнее) строкулист (или стракулист), стрекулиста, муж. (прост.). Мелкий чиновник, приказная строка (см. приказный в 6 знач. ... Статья полностью

СТРЕЛА́, стрелы, мн. стрелы, жен.
1. Палочка с острым наконечником и узкими лопастями на другом конце, употр. для метания из лука. «Отмокли тетивы луков и стрелы падали без силы.» А.Н.Толстой ... Статья полностью

СТРЕЛЕ́Ц, стрельца, муж.
1. В Московском государстве 16-17 вв. — военнослужащий особого постоянного войска, пользовавшегося специальными служебными и хозяйственными привилегиями (ист. ... Статья полностью

СТРЕЛЕ́ЦКИЙ, стрелецкая, стрелецкое (ист.). прил. к стрелец в 1 знач. Стрелецкий бунт. Стрелецкая слобода. Стрелецкая голова. Стрелецкие войска.

СТРЕ́ЛИВАТЬ, наст. не употр. (разг.). многокр. к стрелять. Давненько не стреливал куропаток.

СТРЕЛИ́ТЬ, стрелю, стрелишь, совер. (обл.).
1. без доп. То же, что выстрелить.
2. кого-что. Застрелить, убить.

СТРЕ́ЛКА, стрелки, жен.
1. Тонкая и узкая вращающаяся на оси пластинка, служащая указателем меры, направления, времени в измерительных приборах, на циферблате часов и др. Часовая стрелка. Минутная стрелка. Стрелка компаса. Стрелка барометра.
| ... Статья полностью

СТРЕЛКО́ВЫЙ, стрелковая, стрелковое.
1. прил., по знач. связанное с занятием стрельбой из огнестрельного оружия. Стрелковый спорт. Стрелковый кружок. Стрелковое дело.
2. ... Статья полностью

СТРЕЛОВИ́ДНЫЙ, стреловидная, стреловидное; стреловиден, стреловидна, стреловидно. Похожий на стрелу, длинный и ровно суживающийся к концу. Стреловидные листья. Стреловидный шов черепа.

СТРЕЛОВО́Й, стрелового, муж. (спец.). Рабочий, управляющий стрелой подъемных механизмов.

СТРЕЛО́К, стрелка, муж.
1. Тот, кто умеет стрелять из оружия. Стрелок из лука. Искусный стрелок. Ворошиловский стрелок. «В кустах рассыпались стрелки.» Пушкин. «У нас в полку я считался одним из лучших стрелков.» Пушкин.
2. ... Статья полностью

СТРЕЛОЛИ́СТ, стрелолиста, муж. (бот.). Многолетняя прибрежная или болотная трава со стреловидными листьями и белыми цветками.

СТРЕЛООБРА́ЗНЫЙ, стрелообразная, стрелообразное; стрелообразен, стрелообразна, стрелообразно (книж.). То же, что стреловидный.

СТРЕЛОПОДО́БНЫЙ, стрелоподобная, стрелоподобное; стрелоподобен, стрелоподобна, стрелоподобно (книж.). То же, что стреловидный.

СТРЕЛО́ЧЕК, стрелочка, муж. (разг.). уменьш.-ласк. к стрелок. «Вы послушайте, стрелочки, я вам песенку спою.» воен. песня.

СТРЕ́ЛОЧКА, стрелочки, жен. уменьш.-ласк. к стрелка.

СТРЕ́ЛОЧНИК [стрелошника], стрелочника, муж.
1. Рабочий, ведающий переводом стрелки на железнодорожных путях.
2. перен. Виновный человек (см. стрелочник ... Статья полностью

СТРЕ́ЛОЧНИЦА [стрелошница], стрелочницы. женск. к стрелочник. Трамвайная стрелочница.

СТРЕ́ЛОЧНЫЙ [стрелошный], стрелочная, стрелочное (ж.-д.). прил. к стрелка в 6 знач. Стрелочные и сигнальные устройства на станциях.

СТРЕЛЬБА́, стрельбы, мн. (спец., воен.) стрельбы, стрельб, жен.
1. Действие по гл. стрелять ... Статья полностью

СТРЕ́ЛЬБИЩЕ, стрельбища, ср. Большой участок земли, специально оборудованный для учебной и опытной стрельбы из пулеметов и ручного огнестрельного оружия. Полковое стрельбище.

СТРЕ́ЛЬБИЩНЫЙ, стрельбищная, стрельбищное (воен.). прил. к стрельбище.

СТРЕЛЬНУ́ТЬ, стрельну, стрельнёшь (разг.). однокр. к стрелять. Стрельнуть из ружья. Стрельнуть три рубля. Стрельнуло в ухе.

СТРЕ́ЛЬЧАТЫЙ, стрельчатая, стрельчатое.
1. Имеющий в очертании форму арки, завершающейся острым углом, сходный с готическим (архит.). Стрельчатый свод. Стрельчатые окна.
2. О луке: имеющий стрелки (см. стрела ... Статья полностью

СТРЕЛЬЧИ́ХА, стрельчихи, жен. (разг. ист.). Жена стрельца (см. стрелец в 1 знач.). «Скоро де прикажут всем купчихам, стрельчихам, посадским женкам, попадьям и дьяконицам ходить простоволосыми в немецких коротких юбках.» А.Н.Толстой.

СТРЕЛЯ́НИЕ, стреляния, мн. нет, ср. (разг.). Действие по гл. стрелять. Бессмысленное стреляние.

СТРЕ́ЛЯНЫЙ, стреляная, стреляное.
1. Убитый из огнестрельного оружия; ант. давленый во 2 знач. (охот.). Стреляная дичь.
2. ... Статья полностью

СТРЕЛЯ́ТЬ стреля́ю, стреля́ешь, несов.
1. в кого-что, по кому-чему, из чего и без доп. Производить выстрелы. Стрелять из лука. Стрелять из винтовки. Стрелять в цель. Стрелять в птиц. Стрелять по движущейся цели.
|| из чего ... Статья полностью

СТРЕЛЯ́ТЬСЯ, стреляюсь, стреляешься, несов.
1. страд. к стрелять во 2 и 3 знач. Утки стреляются осенью.
2. ... Статья полностью

СТРЁМА, в знач. повел. (прост., вульг.). употр. находящимся на страже в знач. берегись, есть опасность.
• ... Статья полностью

СТРЕМГЛА́В, нареч. Очень быстро, стремительно. «И вдруг стремглав бежать пустился.» Пушкин. «Узник вырвался из тюрьмы и стремглав пустился бежать.» А.Тургенев.

СТРЕ́МЕНИ, стременем, стремена. см. стремя.

СТРЕ́МЕЧКО, стремечка, мн. стремечки, стремечек, стремечкам, ср.
1. уменьш.-ласк. к стремя в 1 знач. (разг. ... Статья полностью

СТРЕМЁШКА, стремёшки, жен. (устар.). То же, что штрипка. «Отпоролась внизу у панталон стремешка.» Гоголь.

СТРЕМИ́ТЕЛЬНОСТЬ, стремительности, мн. нет, жен. отвл. сущ. к стремительный. Стремительность действий. Делать что-нибудь с молниеносной стремительностью.

СТРЕМИ́ТЕЛЬНЫЙ, стремительная, стремительное; стремителен, стремительна, стремительно. Резкий и очень быстрый в движении, в развитии. Стремительная речь. Стремительный поток. Стремительный натиск. «Она вышла так же стремительно (нареч.), как и вошла.» Фадеев.
| Поспешный в действиях, решениях, энергичный. Стремительный человек.

СТРЁМИТЬ, стрёмлю, стрёмишь, несов., кого-что и без доп. (прост. вульг.). Стоять на стреме, высматривая кого-что-нибудь.

СТРЕМИ́ТЬ, стремлю, стремишь, несов., что (поэт.). Направлять, устремлять куда-нибудь. «Куда по нем (по снегу) свой быстрый бег стремит Онегин?» Пушкин.

СТРЕМИ́ТЬСЯ, стремлюсь, стремишься, несов.
1. Быстро двигаться, направляться куда-нибудь (устар.). «Стремится конь во весь опор.» Пушкин. «Казак на гетмана стремился сквозь битву с саблею в руках.» Пушкин.
| ... Статья полностью

СТРЕМЛЕ́НИЕ, стремления, ср. Настойчивое влечение, решительная направленность к чему-нибудь, к достижению какой-нибудь цели. Стремление к славе. Дурные стремления. «Натуральную школу обвиняют в стремлении всё изображать с дурной стороны.» Белинский. «Не пропадет ваш скорбный труд и дум высокое стремленье.» Пушкин.

СТРЕМНИ́НА, стремнины, жен. (книж.).
1. Место в реке, потоке, где течение особенно бурно и стремительно.
2. Крутой скалистый обрыв, крутизна, бездна. «Один в вышине стою над снегами у края стремнины.» Пушкин. «Туман встает на дне стремнины.» А.К.Толстой.

СТРЕМНИ́ННЫЙ, стремнинная, стремнинное (книж.). прил. к стремнина. Стремнинные воды.

СТРЕМНИ́СТЫЙ, стремнистая, стремнистое; стремнист, стремниста, стремнисто (книж. устар.). Крутой, утесистый, скалистый. Стремнистый берег.

СТРЕМОУ́ХИЙ, стремоухая, стремоухое; стремоух, стремоуха, стремоухо (устар. обл.). Такой, который всё слышит, чуткий (букв. у которого уши насторожены, торчат, а не висят).

СТРЕ́МЯ, род. и дат. стремени, стременем, стремени, мн. стремена, стремян, стременам, ср.
1. Железная дужка с ушком, подвешиваемая на ремне к седлу для упора ног всадника. «Смело оденешь ногу в стремя и возьмешь ружье.» Лермонтов ... Статья полностью

СТРЕМЯ́НКА, стремянки, жен. Легкая переносная, обычно раздвижная, лестница, употр. при работах внутри помещения. Монтер работает на стремянке.
| Веревочная подвесная лестница.

СТРЕМЯННО́Й, стремянного, муж. (ист. редк.). То же, что стремянный во 2 знач. «И, на радости такой, будь же царский стремянной.» Ершов.

СТРЕМЯ́ННЫЙ, стремянная, стремянное.
1. прил. к стремя в 1 знач.
2. в знач. сущ. стремянный, стремянного, муж. ... Статья полностью

СТРЕ́НГА, стренги, жен. (голл. streng) (мор., тех.). Прядь каната.

СТРЕНО́ЖЕННЫЙ, стреноженная, стреноженное; стреножен, стреножена, стреножено. прич. страд. прош. от стреножить.

СТРЕНО́ЖИВАТЬ, стреноживаю, стреноживаешь, несов. (к стреножить), кого-что. То же, что треножить.

СТРЕНО́ЖИВАТЬСЯ, стреноживаюсь, стреноживаешься, несов. страд. к стреноживать.

СТРЕНО́ЖИТЬ, стреножу, стреножишь. совер. к треножить и к стреноживать. Стреножить коня.

СТРЕ́ПЕТ, стрепета, мн. стрепеты и (охот.) стрепета, муж. Степная птица из рода дроф, во время полета производящая резкий шум крыльями. «Стрепет вьет гнездо в степи, в самом открытом месте.» С.Аксаков ... Статья полностью

СТРЕПЕТЁНОК, стрепетёнка, мн. стрепетята, муж. Детеныш стрепета. «Стрепетиные гнезда и выводки попадаются охотникам очень редко, молодых же стрепетят я даже не нахаживал.» С.Аксаков.

СТРЕПЕТИ́НЫЙ и (редк.) СТРЕПЕТОВЫЙ, стрепетиная, стрепетиное. прил. к стрепет. «Стрепетиные гнезда и выводки попадаются охотникам очень редко.» С.Аксаков.

СТРЕПЕТО́ВЫЙ, см. стрепети́ный.

СТРЕПЕТЯ́ТА. мн. от стрепетенок.

СТРЕПТОКО́КК, стрептококка, муж. (от греч. streptos-цепочка и kokkos-зернышко) (мед., бактер.). Бактерия, которой свойственно образование соединений в виде цепочки, являющаяся возбудителем гнойных воспалений, рожи и спутником скарлатины, ангины.

СТРЕПТОКО́ККОВЫЙ, стрептококковая, стрептококковое (мед., бактер.). прил. к стрептококк; пораженный стрептококками. Стрептококковая ангина.

СТРЕПТОЦИ́Д, стрептоцида, мн. нет, муж. (от слова стрептококк и лат. caedo-убиваю) (мед.). Лекарственное вещество, применяемое при стрептококковых заболеваниях.

СТРЕ́СКАННЫЙ, стресканная, стресканное; стрескан, стрескана, стрескано (прост. вульг.). прич. страд. прош. от стрескать.

СТРЕ́СКАТЬ, стрескаю, стрескаешь (прост. вульг.). совер. к трескать. «Не стрескаешь (булку) — за булки деньги заплати, а стрескаешь — с меня двадцать копеек.» Помяловский.

СТРЕХА́, стрехи, мн. стрехи, жен. (спец.). Нижний свисающий край крыши; вообще — крыша в избах и других деревянных постройках. Воробьиное гнездо под стрехой.

СТРЕЧО́К, стречка, муж. только в выражении: задать или дать стречка (разг. фам.) — то же, что задать стрекача (см. стрекач ... Статья полностью

СТРИГ, стригся, стригла, стриглась. прош. от стричь, стричься.

СТРИГА́ЛА, стригалы, муж. и жен. (спец.). Рабочий кожевенного производства, специалист по очистке шкур. Стригала меха.

СТРИГА́ЛЬНЫЙ, стригальная, стригальное (тех.). Служащий для подравнивания ворса ткани путем стрижки. Стригальная машина. Стригальный станок.

СТРИГА́ЛЬЩИК, стригальщика, муж. (спец.).
1. В текстильном производстве — рабочий на стригальной машине.
2. Сельскохозяйственный рабочий, специалист по стрижке овец и верблюдов.

СТРИГА́ЛЬЩИЦА, стригальщицы (спец.). женск. к стригальщик.

СТРИГНУ́ТЬ, стригну, стригнёшь (разг.). однокр. к стричь во всех знач., кроме 2. Стригнул ножницами прядь волос.

СТРИГО́ЛЬНИК, стригольника, муж. (ист.). Сектант, сторонник стригольничества.

СТРИГО́ЛЬНИЧЕСКИЙ, стригольническая, стригольническое (ист.). прил. к стригольник и к стригольничество. Стригольническая ересь.

СТРИГО́ЛЬНИЧЕСТВО, стригольничества, мн. нет, ср. (ист.). Сектантское движение в древней Руси 14 в. среди, главным образом, торговых людей Новгорода и Пскова, отрицавшее церковную иерархию и требовавшее реформ в церкви.

СТРИГУ́, стригусь, стрижёшь, стрижёшься, стригут, стригутся. наст. от стричь, стричься.

СТРИГУ́Н, стригуна, и СТРИГУНОК, стригунка, муж. (спец.). Годовалый жеребенок, которому обычно подстригают гриву. «Купил я у соседки стригунка от чистых кровей донской кобылки.» Шолохов.

СТРИГУНО́К, см. стригу́н.

СТРИГУ́НЧИК, стригунчика, муж. (разг.). уменьш.-ласк. к стригун и к стригунок. «Была эта самая Вязонуриха тогда еще годовалым стригунчиком, — милой, веселой и резвой лошадкой.» Л.Толстой.

СТРИГУ́ЩИЙ, стригущая, стригущее. прич. действ. наст. от стричь.
• Стригущий лишай (мед.) — кожное заболевание в виде сыпи, вызываемое грибком.

СТРИЖ, стрижа, муж. Небольшая птица, сходная с ласточкой. Белогрудый стриж. Береговой стриж. Каменный стриж. «Семьею новой в небеса ныряют резвые стрижи.» Фет.

СТРИ́ЖЕННЫЙ, стриженная, стриженное; стрижен, стрижена, стрижено. прич. страд. прош. от стричь во всех знач., кроме 2.

СТРИ́ЖЕНЫЙ, стриженая, стриженое. Подвергшийся стрижке, с короткими, подстриженными волосами. Стриженые волосы. Стриженая женщина. Стриженый кружок. Стриженая овца.
| С подстриженными, подрезанными ветвями. «Пред окнами цвели четыре стриженых березки.» Лермонтов. «Длинная аллея стриженых елок.» А.Тургенев.

СТРИЖЁШЬ, стрижёшься. см. стричь, стричься.

СТРИ́ЖКА, стрижки, жен.
1. только ед. Действие по гл. стричь во всех знач. ... Статья полностью

СТРИКТУ́РА, стриктуры, жен. (лат. strictura) (мед.). Сужение, сжатие полого органа в организме вследствие болезни. Стриктура пищевода.

СТРИКТУ́РНЫЙ, стриктурная, стриктурное (мед.). прил. к стриктура.

СТРИКУЛИ́СТ. см. стрекулист.

СТРИ́НГЕР, стрингера, муж. (англ. stringer) (мор., авиац.). Брус вдоль корпуса судна, дирижабля, служащий для увеличения продольной крепости.

СТРИ́ППЕР, стриппера, муж. (нем. Stripper с англ.).
1. Механизм для выталкивания болванок из изложниц (метал.).
2. Комбинированная уборочная машина, срезающая колосья со стеблей, обмолачивающая зерно и очищающая его (с.-х.).

СТРИХНИ́Н, стрихнина, муж. (от греч. Strychnos-рвотный орешек) (мед., хим.). Сильнейший яд, добываемый из семян тропического растения чилибухи и применяемый в медицине в малых дозах как возбуждающее, а также в сельском хозяйстве для уничтожения вредителей полей.

СТРИЧЬ, стригу, стрижёшь, стригут, д.н.в. нет, прош. стриг, стригла, несов.
1. что. Срезать или укорачивать, подрезая ножницами (волосы, ногти).
2. со словом "волосы". То же, что ... Статья полностью

СТРИ́ЧЬСЯ, стригусь, стрижёшься, стригутся, д.н.в. нет, прош. стригся, стриглась, несов.
1. страд. к стричь в 1, 3 и 4 знач. ... Статья полностью

СТРОБОСКО́П, стробоскопа, муж. (от греч. strobos-вихрь и skopeo-смотрю) (спец.).
1. Прибор для получения движущихся изображений.
2. Прибор для наблюдения за работой движущихся механизмов и их частей.

СТРОБОСКОПИ́ЧЕСКИЙ, стробоскопическая, стробоскопическое (спец.). прил. к стробоскоп и к стробоскопия.

СТРОБОСКОПИ́Я, стробоскопии, мн. нет, жен. (спец.). Наблюдение посредством стробоскопа (см. стробоскоп во 2 знач.).

СТРОГА́ЛЬ, строгаля, муж. (спец.). Рабочий, специалист по обработке чего-нибудь строганием. Строгаль кожу. Строгаль по дереву.

СТРОГА́ЛЬНЫЙ, строгальная, строгальное (тех.). Служащий для обработки строганием дерева или металла. Строгальный станок.

СТРОГА́ЛЬЩИК, строгальщика, муж. (спец.). То же, что строгаль. Строгальщик по металлу.

СТРОГА́НИЕ, строгания, мн. нет, ср. Действие по гл. строгать. Станок для строгания металлов.

СТРО́ГАННЫЙ, строганная, строганное; строган, строгана, строгано. прич. страд. прош. от строгать.

СТРОГА́ТЬ и (обл.) стругать, строгаю, строгаешь, несов., что. Снимать тонкие слои с поверхности чего-нибудь рубанком или другим режущим инструментом. Строгать доску. Строгать металлическую болванку. Строгать на верстаке.

СТРОГА́ТЬСЯ и (обл.) стругаться, строгаюсь, строгаешься, несов.
1. Поддаваться обработке строганием. Грушевое дерево хорошо строгается.
2. страд. к строгать. Доска строгается рубанком.

СТРО́ГИЙ, -ая, -ое; строг, строга́, стро́го.
1. Очень требовательный, взыскательный, требующий точного исполнения чего-нибудь «Вот наши строгие ценители и судьи.» Грибоедов. Царь был строг и не охотник таким соблазнам потакать. ... Статья полностью

СТРОГНУ́ТЬ и (обл.) стругнуть, строгну, строгнёшь (разг.). однокр. к строгать.

СТРО́ГО. нареч. к строгий. Строго воспитывать. Строго наказать. Строго рассчитать. Строго вести себя. Строго одеваться. «Строго следовала модам семидесятых годов.» Пушкин.
• Строго-настрого (разг. ... Статья полностью

СТРОГО́НЕК, строгонька, строгонько (разг. фам.). То же, что строг (см. строгий). Строгонько (нареч.) держать кого-нибудь.

СТРО́ГОСТЬ, строгости, жен.
1. только ед. отвл. сущ. к строгий ... Статья полностью

СТРОЕВИ́К, строевика, муж.
1. Военнослужащий строевых частей войск, в прот. нестроевому (см. нестроевой1 во 2 знач. ... Статья полностью

СТРОЕВО́Й1, строевая, строевое. прил., по знач. связанное с действиями войск в строю, с назначением непосредственно участвовать в боевых операциях; ант. нестроевой1 ... Статья полностью

СТРОЕВО́Й2, строевая, строевое. О деревьях: высокий и прямой, годный или предназначенный для построек; ант. нестроевой2. Строевой лес. Строевое дело.

СТРОЕ́НИЕ, строения, ср.
1. только ед. Действие по гл. строить в 1 знач. (книж. ... Статья полностью

СТРО́ЕННЫЙ, строенная, строенное; строен, строена, строено. прич. страд. прош. от строить во всех знач., кроме 10.

СТРОЁННЫЙ, строённая, строённое; строён, строена, строено. прич. страд. прош. от строить (см. троить во 2 и 5 знач.).

СТРОЕ́НЬИЦЕ, строеньица, ср. (разг.). уменьш. к строение во 2 и (редк.) в 3 знач. Хорошенькое строеньице.

СТРОЕ́НЬИШКО, строеньишка, мн. строеньишки, строеньишек, строеньишкам, ср. (разг. пренебр.). уменьш. к строение во 2 и (редк.) в 3 знач.

СТРОЖА́ЙШИЙ, строжайшая, строжайшее. превосх. к строгий. Строжайший выговор. Строжайший анализ. «Строжайше (нареч.) б запретил я этим господам на выстрел подъезжать к столицам.» Грибоедов.

СТРО́ЖЕ. сравн. к прил. строгий и к нареч. строго.

СТРО́ЖКА, строжки, мн. нет, жен. (спец.). Строгание. Строжка рам. Строжка досок. Строжка кож.

СТРОИ́ТЕЛЬ, строителя, муж.
1. Тот, кто строит, производит постройку чего-нибудь; архитектор, зодчий. Инженер-строитель. Строитель дворца культуры. «Вот они — нашей дороги строители!» Некрасов.
| Работник строительства (см. ... Статья полностью

СТРОИ́ТЕЛЬНЫЙ, строительная, строительное.
1. прил., по знач. связанное с производством построек, сооружением чего-нибудь. Строительные материалы. Строительный мусор. Строительная контора. Строительные работы. Строительный сезон.
| ... Статья полностью

СТРОИ́ТЕЛЬСКИЙ, строительская, строительское. прил. к строитель.

СТРОИ́ТЕЛЬСТВО, строительства, ср.
1. только ед. Действие по гл. строить, в 1 знач. ... Статья полностью

СТРО́ИТЬ, строю, строишь, несов.
1. (совер. построить) что. Сооруать, производить постройку чего-нибудь. Строить дом. Строить фабрики. Строить плотину. Строить железную дорогу. Строить канал.
| ... Статья полностью

СТРОИ́ТЬ, строю, строишь. совер. к троить во 2, 4 и 5 знач. и к страивать2.

СТРО́ИТЬСЯ, строюсь, строишься, несов.
1. (совер. построиться). Строить себе дом или другие постройки. «Поедем к тебе: ведь тебе строиться надо.» Гончаров.
2. (совер. ... Статья полностью

СТРОЙ, строя, о строе и в строю, мн. строй, муж.
1. (строи). Ряд предметов, расположенных в одну линию (устар., обл.). Деревенская улица в два строя.
2. ... Статья полностью

СТРОЙ...1 (неол.). Первая часть новых сложных слов в знач. строительный, имеющий отношение к строительству, напр. стройконтора, стройком, стройматериалы, стройдеталь.

...СТРО́Й2 (неол.). Вторая часть новых сложных слов — названий строительств, напр. Волховстрой, Днепрострой, Свирьстрой, Беломорстрой, Метрострой.

СТРО́ЙКА, стройки, жен.
1. только ед. Действие по гл. строить в 1 и 5 знач. (разг. ... Статья полностью

СТРО́ЙНОСТЬ, стройности, мн. нет, жен. отвл. сущ. к стройный. «Весь облик... дяди сохранил юношескую стройность.» А.Тургенев. Стройность изложения. Стройность мыслей.

СТРО́ЙНЫЙ, стройная, стройное; строен, стройна, стройно.
1. Красиво и пропорционально сложенный, статный. «В объятии мои твой стройный стан я заключаю.» Пушкин. «У нее стройная, удивительной силы и ловкости фигура.» Лесков. «Она стройна и высока.» А.Блок.
2. ... Статья полностью

СТРОКА́, строки, вин. строку, мн. строки, строкам, жен.
1. Ряд, полоса (спец., обл.). «По перепелу и бекасу желтые строки.» Даль ... Статья полностью

СТРОКУЛИ́СТ, строкулиста, муж. (прост.). см. стрекулист.

СТРО́НУТЬ, строну, стронешь, совер. (к страгивать1), кого-что (разг.). Сдвинуть, заставить сойти или двинуться откуда-нибудь. Стронуть с места.

СТРО́НУТЬСЯ, стронусь, стронешься, совер. (к страгиваться) (разг.). Сдвинуться, сойти с какого-нибудь места. Еле стронулся с места.

СТРО́НЦИЙ, стронция, мн. нет, муж. (лат. strontium) (хим.). Очень легкий металл желтоватого цвета.

СТРОП, стропа, муж. (англ. strop-ремень) (спец., мор., авиац.). Веревочный гуж для тяги или подъема; веревка, канат или металлический трос, употр. ... Статья полностью

СТРОПИ́ЛИНА, стропилины, жен. (разг.). Один брус стропила.

СТРОПИ́ЛИТЬ, стропилю, стропилишь, несов., что (спец.). Ставить стропила на дом для устройства кровли. Стропилить дом. Стропилить крышу.

СТРОПИ́ЛО, стропила, ср. Служащие для устройства кровли два бруса, соединенные верхними концами под углом и нижними упирающиеся в стены здания (чаще употр. мн. ... Статья полностью

СТРОПИ́ЛЬНЫЙ, стропильная, стропильное. прил. к стропило; являющийся стропилами, образующий стропила. Стропильные фермы.

СТРОПТИ́ВЕТЬ, строптивею, строптивеешь, несов. (разг.). Становиться строптивым.

СТРОПТИ́ВЕЦ, строптивца, муж. (разг.). Строптивый человек.

СТРОПТИ́ВИЦА, строптивицы (разг.). женск. к строптивец.

СТРОПТИ́ВОСТЬ, строптивости, мн. нет, жен. отвл. сущ. к строптивый. Строптивость характера. Строптивость нрава. Он отличался строптивостью.

СТРОПТИ́ВЫЙ, строптивая, строптивое; строптив, строптива, строптиво (разг.). Упрямый и своенравный, любящий пререкаться и действовать наперекор кому-чему-нибудь. Строптивый человек. Строптивое поведение.

СТРОСТИ́ТЬ, строщу, стростишь (тех., обл.). совер. к тростить.

СТРОФА́, строфы, жен. (греч. strophe-поворот) (лит.).
1. В стихотворном произведении — раздел текста, объединяющий ритмически и по содержанию несколько стихов.
2. В древнегреческой трагедии — часть торжественного шествия хора и исполнявшейся им в это время песни.

СТРОФА́НТ, строфанта, мн. нет, муж. (от греч. strophe-кружение и anthos-цветок).
1. Тропическое растение (бот.).
2. Настойка из семян этого растения, употр. ... Статья полностью

СТРО́ФИКА, строфики, мн. нет, жен. (лит.).
1. Членение стихотворного текста на строфы.
2. Отдел науки о стихосложении, посвященный строению строф.

СТРОФИ́ЧЕСКИЙ, строфическая, строфическое (лит.). прил. к строфа; разделяющийся на строфы. Строфическое построение стихотворения.

СТРОЧЁННЫЙ, строчённая, строчённое; строчён, строчена, строчено. прич. страд. прош. от строчить.

СТРОЧЁНЫЙ, строчёная, строчёное. Прошитый, вышитый в строчку. Строченые голенища.

СТРО́ЧЕЧНЫЙ [строчешный], строчечная, строчечное. прил. к строчка2. «Парадом развернув моих страниц войска, я прохожу по строчечному фронту.» Маяковский.

СТРОЧИ́ЛА, строчилы, муж. и, жен. (разг. шутл.). Тот, кто много пишет, строчит (см. строчить во 2 знач.).

СТРОЧИ́ТЬ, строчу, строчишь, несов., что.
1. Шить сплошным швом (см. строчка1 во 2 знач.). Строчить рукава. Строчить голенища.
2. ... Статья полностью

СТРОЧИ́ТЬСЯ, строчусь, строчишься, несов. страд. к строчить.

СТРО́ЧКА1, строчки, жен.
1. только ед. Действие по гл. строчить в 1 знач. (спец. ... Статья полностью

СТРО́ЧКА2, строчки, жен. То же, что строка во 2 знач. Короткая строчка. Писать с новой строчки.
• Строчка в строчку — то же, что строка ... Статья полностью

СТРОЧНО́Й, строчная, строчное, и СТРОЧНЫЙ, строчная, строчное. О буквах: обычный, отличающийся по величине и форме от т.н. больших, заглавных букв, с которых начинаются фразы и имена собственные; ант. прописной. Строчное а. Имена нарицательные пишутся со строчной буквы.

СТРО́ЧНЫЙ, см. строчно́й.

СТРОЧО́К, строчка, муж. Гриб, род сморчка.

СТРОЩЁННЫЙ, строщённая, строщённое; строщён, строщена, строщено (тех., обл.). прич. страд. прош. от стростить.

СТРОЩУ́, стростишь. буд. от стростить.

СТРУБЦИ́НА (или струбцына), струбцины, и СТРУБЦИНКА (или струбцынка), струбцинки, жен. (от нем. Schraubzwinger) (тех., стол.). Тиски, зажим с винтом.

СТРУБЦИ́НКА, см. струбци́на.

СТРУБЦЫ́НА, струбцыны, и СТРУБЦЫНКА, струбцынки, жен. (тех., стол.). см. струбцина, струбцинка.

СТРУБЦЫ́НКА, см. струбцына.

СТРУГ1, струга, муж.
1. Общее название инструментов для строгания: медведки, рубанка, фуганка, шерхебеля и т.д. (спец.).
2. То же, что медведка ... Статья полностью

СТРУГ2, -а, м. (обл., стар.). Речное деревянное судно, ладья, лодка.

СТРУ́ГАННЫЙ, струганная, струганное; струган, стругана, стругано (обл.). прич. страд. прош. от стругать.

СТРУГА́ТЬ, стругаю, стругаешь, несов., что (обл.). см. строгать.

СТРУГА́ТЬСЯ, стругаюсь, стругаешься, несов. (обл.). страд. к стругать.

СТРУГНУ́ТЬ, стругну, стругнёшь (обл.). однокр. к стругать.

СТРУГОВЩИ́К, струговщика, муж. (обл.). Лодочник, хозяин струга или работник на нем.

СТРУ́ЖЕЧНЫЙ, стружечная, стружечное (спец.). прил. к стружка.

СТРУЖИ́ТЬ, стружу, стружишь, несов., что (плотн.).
1. Строгать стругом (иначе медведкой; см. струг1 во 2 знач.).
2. ... Статья полностью

СТРУ́ЖКА, стружки, жен.
1. только ед. Действие по гл. стружить и стругать (спец. ... Статья полностью

СТРУЖО́К, стружка, муж. (обл., стар.). уменьш. к струг2.

СТРУИ́СТЫЙ, струистая, струистое; струист, струиста, струисто (поэт.). Текущий быстро, струями. Струистые ручьи.

СТРУИ́ТЬ, струю, струишь, несов., что (книж. поэт.). Распространять, нести струей, несильным потоком (воды, воздух, запах, свет и т.д.). — Ночной зефир струит эфир. «Шумит, бежит Гвадалквивир.» Пушкин ... Статья полностью

СТРУИ́ТЬСЯ, струюсь, струишься, несов. (книж.). Течь струйками. «И пот по бледному челу струился хладными ручьями.» Пушкин. «Дождь бесшумно струился по стеклам.» Фофанов.
| ... Статья полностью

СТРУ́ЙКА, струйки, жен. уменьш. к струя в 1 и 3 знач. «На грудь из малой раны струйка алая бежит.» Лермонтов. «Струйки дыма вились в ночном воздухе.» М.Горький.

...СТРУ́ЙНЫЙ (струйная, струйное; струен, струйна, струйно) (поэт. устар.). Вторая часть составных слов в знач. несущий, катящий свои струи (так, таким образом, как указано в первой части слова), напр. легкоструйный, тихоструйный.

СТРУ́ЙЧАТЫЙ, струйчатая, струйчатое; струйчат, струйчата, струйчато (спец.). Волнистый, со струями (см. струя в 3 знач.). Струйчатая лента.

СТРУКТУ́РА, структуры, жен. (лат. structura). То же, что строение в 3 знач. Структура металла. Структура гранита. Структура административного управления. Организационная структура.

СТРУКТУ́РНЫЙ, структурная, структурное. прил. к структура; обнаруживающий структуру чего-нибудь; вытекающий из структуры чего-нибудь.

СТРУНА́, струны, мн. струны, струнам, жен.
1. Упругая нить (из металла, кишок животных), натягиваемая на музыкальных инструментах и издающая при колебаниях музыкальный тон. «Нервы натянулись, как струны.» А.Тургенев.
| ... Статья полностью

СТРУ́НИТЬ, струню, струнишь, несов. (к сострунить), кого-что (охот., спец.). Связывать струной, ремнем (обычно морду пойманного животного).

СТРУНИ́ТЬСЯ, струнюсь, струнишься, несов. (охот., спец.). страд. к струнить.

СТРУ́НКА, струнки, жен. уменьш. к струна.
• В струнку (вытянуться, стать) — прямо, опустив руки по швам. «Егор стоял на пороге дома, вытянувшись в струнку.» А.Тургенев ... Статья полностью

СТРУ́ННИК, струнника, муж. Музыкант на струнном щипковом инструменте.

СТРУ́ННЫЙ, струнная, струнное. Со струнами, производящий музыкальные звуки струнами. Струнные инструменты бывают щипковые, клавишные и смычковые.
| Состоящий из музыкальных смычковых или щипковых инструментов. Струнный оркестр.

СТРУП, струпа, мн. струпья, муж. Сухая корочка, образующаяся на заживающей ране.
| Засохшая корочка на гнойной ранке или твердая корочка сыпи при некоторых кожных заболеваниях. Покрыться струпьями.

СТРУ́ПНЫЙ, струпная, струпное. прил. к струп.

СТРУ́СИТЬ, струшу, струсишь. совер. к трусить. «Струсил ты, признайся, когда молодцы мои накинули тебе веревку на шею?» Пушкин. Струсить не на шутку.

СТРУСИ́ТЬ, струшу, струсишь, совер. (к струшивать), что (прост.).
1. Труся (см. трусить1), соединить вместе, то же, что ... Статья полностью

СТРУСИ́ТЬСЯ, струшусь, струсишься, совер. (к струшиваться) (прост.).
1. Трусясь, соединиться вместе, то же, что стрястись во 2 знач. Разная крупа струсилась.
2. Просыпаться, упасть с чего-нибудь, трусясь.

СТРУХНУ́ТЬ, струхну, струхнёшь, совер. (разг.). То же, что струсить (срн. вструхнуть).

СТРУ́ЦКИЙ, струцкого, муж. (прост. презр.). см. стрюцкий.

СТРУЧКОВА́ТЫЙ, стручковатая, стручковатое; стручковат, стручковата, стручковато. Похожий на стручок.

СТРУЧКО́ВЫЙ, стручковая, стручковое. С семенами в стручках. Стручковый перец.

СТРУЧО́К, стручка, муж. У некоторых растений — длинный и узкий двустворчатый покров, заключающий в себе семена. Стручки гороха. Бобовый стручок.

СТРУ́ЧЬЯ, стручьев (от вышедшего из употр. ед. струк). Стручки.

СТРУ́ШЕННЫЙ, струшенная, струшенное; струшен, струшена, струшено (прост.). прич. страд. прош. от струсить.

СТРУ́ШИВАТЬ, струшиваю, струшиваешь (прост.). несов. к струсить.

СТРУ́ШИВАТЬСЯ, струшиваюсь, струшиваешься, несов. (прост.).
1. несов. к струситься.
2. страд. к струшивать.

СТРУ́ШУ, струсишь. буд. от струсить.

СТРУШУ́, струшусь, струсишь, струсишься. буд. от струсить, струситься.

СТРУЯ́, струи, мн. струи-струи, жен.
1. Узкий поток какой-нибудь жидкости, воды. Струя крови из раны. Слезы текут струями. «В землю вонзались струи дождевые.» Некрасов. «Прядает влага горячей струею.» Фет.
| ... Статья полностью

СТРЮ́ЦКИЙ и СТРУЦКИЙ, стрюцкого, муж. (прост. презр. ... Статья полностью

СТРЯ́ПАННЫЙ, стряпанная, стряпанное; стряпан, стряпана, стряпано. прич. страд. прош. от стряпать.

СТРЯ́ПАТЬ, стряпаю, стряпаешь, несов. (к состряпать), что.
1. Готовить пищу для еды. Стряпать обед. Стряпать ужин. «Я не стряпаю, а готовлю; стряпают бабы.» М.Горький (слова повара).
2. перен. ... Статья полностью

СТРЯ́ПАТЬСЯ, стряпаюсь, стряпаешься, несов.
1. страд. к стряпать.
2. То же, что стряпать в 1 знач. (обл.).

СТРЯ́ПКА, стряпки, жен. (обл.). То же, что стряпуха.

СТРЯПНЯ́, стряпни, мн. нет, жен.
1. Действие по гл. стряпать.
2. То же, что состряпано (разг. ... Статья полностью

СТРЯПУ́ХА, стряпухи, жен. (прост.). Женщина, которая готовит пищу, кухарка.

СТРЯПУ́ЩАЯ, стряпущей, жен. (прост. устар.). Помещение, где стряпают, кухня. «Прохорыч! пойдем-ка в стряпущую; там и еще рюмку поднесу.» Салтыков-Щедрин.

СТРЯ́ПЧЕСКИЙ, стряпческая, стряпческое (ист., дорев.). прил. к стряпчество и к стряпчий.

СТРЯ́ПЧЕСТВО, стряпчества, мн. нет, ср. (ист., дорев.). Профессия, занятие стряпчего.

СТРЯ́ПЧИЙ, стряпчего, муж.
1. В Московской Руси — придворный, служащий для несения различных хозяйственных обязанностей (ист.). Стряпчий с платьем. Стряпчий с ключом. Стряпчий конюх.
2. ... Статья полностью

СТРЯСА́ТЬ, стрясаю, стрясаешь. несов. к стрясти.

СТРЯСА́ТЬСЯ, стрясаюсь, стрясаешься, несов.
1. несов. к стрястись.
2. страд. к стрясать.

СТРЯСЁННЫЙ, стрясённая, стрясённое; стрясён, стрясена, стрясено. прич. страд. прош. от стрясти.

СТРЯСТИ́, стрясу, стрясёшь, прош. стряс [стрёс], стрясла, совер. (к стрясать), что.
1. Тряся, сбросить, скинуть, уронить. Стрясти пыль с ног. Стрясти яблоки с дерева.
2. ... Статья полностью

СТРЯСТИ́СЬ, стрясусь, стрясёшься, прош. стрясся [стрёсся], стряслась, совер. (к стрясаться).
1. Произойти, случиться (разг.). «Беда стряслась над ним.» А.Тургенев ... Статья полностью

СТРЯХА́ТЬ, стряхаю, стряхаешь (прост.). несов. к стряхнуть, то же, что стряхивать.

СТРЯХА́ТЬСЯ, стряхаюсь, стряхаешься, несов. (прост.).
1. несов. к стряхнуться, то же, что стряхиваться в 1 знач. ... Статья полностью

СТРЯ́ХИВАТЬ, стряхиваю, стряхиваешь. несов. к стряхнуть.

СТРЯ́ХИВАТЬСЯ, стряхиваюсь, стряхиваешься, несов.
1. несов. к стряхнуться (разг.).
2. страд. к стряхивать.

СТРЯ́ХНУТЫЙ, стряхнутая, стряхнутое; стряхнут, стряхнута, стряхнуто. прич. страд. прош. от стряхнуть.

СТРЯХНУ́ТЬ, стряхну, стряхнёшь, совер. (к стряхивать и к стряхать), кого-что. Тряхнув, скинуть, сбросить. Стряхнуть пылинку с платья. «Жена — не рукавица: с белой ручки не стряхнешь.» Пушкин.
| ... Статья полностью

СТРЯХНУ́ТЬСЯ, стряхнусь, стряхнёшься, совер. (к стряхиваться и к стряхаться) (разг.) Упасть от тряски, встряхивания. Пыль стряхнулась с платья.

СТУДЕНЕ́ТЬ, студенею, студенеешь, несов. Становиться студенистым, обращаться в студень.

СТУДЕНИ́СТЫЙ, студенистая, студенистое; студенист, студениста, студенисто. Загустевший, похожий на студень, желе. Сваренный клей, остывая, делается студенистым.

СТУДЕНИ́ТЬСЯ, студенюсь, студенишься, несов. То же, что студенеть.

СТУДЕ́НТ, студента, муж. (лат. studens-учащийся). Учащийся высшего учебного заведения. Студент университета.

СТУДЕ́НТКА, студентки. женск. к студент.

СТУДЕ́НЧЕСКИЙ, студенческая, студенческое. прил. к студент. Студенческая библиотека. Студенческое общежитие.

СТУДЕ́НЧЕСТВО, студенчества, мн. нет, ср.
1. собир. Студенты. Советское студенчество.
2. Пребывание в высшем учебном заведении в качестве студента. «Время моего студенчества было славное время московского университета.» Лесков.

СТУДЁНЫЙ, студёная, студёное; студён, студёна, студёно (прост.).
1. Очень холодный. «Однажды в студеную зимнюю пору я из лесу вышел; был сильный мороз.» Некрасов. «И щедро поит их студеный ручей.» Лермонтов. «Не волнуй же, Днепр широкий, быстрый ток студеных вод.» И.Козлов ... Статья полностью

СТУ́ДЕНЬ, студня, муж.
1. Кушанье из сгустившегося от охлаждения мясного (или рыбного) навара с кусочками мяса (или рыбы).
2. В спец. выражении: студень говяжий — те части мясной туши, которые преим. употр. для такого навара: голова, ноги.

СТУДИ́ЕЦ, студийца, муж. см. студист.

СТУ́ДИЙКА, студийки, жен. (разг.). уменьш. к студия.

СТУДИ́ЙКА, студийки, жен. см. студистка.

СТУДИ́ЙНЫЙ, студийная, студийное. прил. к студия во 2 и 3 знач.

СТУДИО́З и СТУДИОЗУС, студиоза, муж. (лат. studiosus-усердный) (разг. шутл. устар.). Студент. «Ты заинтересовалась юношескою любовью какого-нибудь студиозуса.» Лесков.

СТУДИО́ЗУС

СТУДИ́СТ, студиста, и студиец, студийца, муж. Ученик студии (см. студия во 2 и 3 знач.).

СТУДИ́СТКА и СТУДИЙКА, студистки. женск. к студист.

СТУДИ́ТЬ, стужу, студишь, несов. (к остудить), что (разг.). Охлаждать, делать холодным, холоднее, давать остынуть или выстыть. Студить суп. Студить комнату. «Петербург студит вдохновение.» Рылеев.

СТУДИ́ТЬСЯ, стужусь, студишься, несов.
1. (к остудиться). Охлаждаться (прост.). «Жарко, пошел на реку студиться.» Даль.
2. страд. к студить (разг.).

СТУ́ДИЯ, студии, жен. (от лат. studium-место занятий).
1. Мастерская художника, скульптора.
2. Школа или класс живописи, ваяния, а также музыки, балета и т.п. Художественная студия. Балетная студия.
3. ... Статья полностью

СТУ́ЖА, стужи, мн. нет, жен. Сильный холод, мороз. Зимняя стужа. «От стужи малого прошибли слезы.» Крылов.

СТУ́ЖЕННЫЙ, стуженная, стуженное; стужен, стужена, стужено (разг.). прич. страд. прош. от студить.

СТУЖУ́, стужусь, студишь, студишься. наст. от студить, студиться.

СТУК1, стука, муж. Звук, шум от удара, от падения твердого тела, предмета. «В доме стук, ходьба, метут и убирают.» Грибоедов. «Резкий стук пролетки в тишине.» Брюсов.
| Удар (разг.). «Стуки сердца чаще, напряженней взгляд.» А.Блок.

СТУК2 (разг.).
1. в знач. сказуемого. Стукнул (см. стукнуть в 1 знач.). Он стук кулаком в дверь.
2. подр. ... Статья полностью

СТУ́КАЛКА, стукалки, мн. нет, жен. Род азартной карточной игры. Играть в стукалку.

СТУ́КАТЬ, стукаю, стукаешь, несов.
1. несов. к стукнуть во всех знач., кроме 5.
2. без доп. Писать на пишущей машинке (разг. ... Статья полностью

СТУ́КАТЬСЯ, стукаюсь, стукаешься. несов. к стукнуться.

СТУ́КНУТЫЙ, стукнутая, стукнутое; стукнут, стукнута, стукнуто. прич. страд. прош. от стукнуть в 1 знач.

СТУ́КНУТЬ, стукну, стукнёшь, совер.
1. (несов. стукать) кого-что и без доп. Ударить. Стукнуть кулаком по спине. «Стукнем чашу с чашей дружно! Д.» Д.Давыдов.
2. (несов. ... Статья полностью

СТУ́КНУТЬСЯ, стукнусь, стукнёшься, совер. (к стукаться). То же, что удариться в 1 знач. Стукнуться лбами. «Боком стукнулся об ручку рамы.» Л.Толстой. «В ноги кабатчику стукнется, горе потопит в вине.» Некрасов.

СТУКОТНЯ́, стукотни, мн. нет, жен. (разг.). Шум от стука, продолжительный стук. «Грохот, визг пил, стукотня молотков.» А.Н.Толстой. «Пошли затеи, балы да балы, денежная трата всякая, знакомство... суетня, стукотня!» Сухово-Кобылин.

СТУЛ, стула, мн. стулья, стульев, муж.
1. Род мебели для сиденья, снабженной спинкой (для одного человека).
2. употр. для обозначения действия кишечника, испражнения (мед. ... Статья полностью

СТУ́ЛИК, стулика, муж. уменьш. к стул; маленький стул.

СТУЛЬЧА́К и (устар.) стольчак, стульчака, муж. В уборной — род стула, сиденье с отверстием в середине.

СТУ́ЛЬЧИК, стульчика, муж. уменьш. к стул; маленький стул.

СТУПА́, ступы, жен. Металлический или тяжелый деревянный сосуд, в котором размельчают, толкут что-нибудь пестом.
• В ступе воду толочь — см. толочь.

СТУПА́ТЬ, ступаю, ступаешь, несов.
1. несов. к ступить в 1 знач. «Во тьме ночной ступает легкою ногой.» Пушкин. «Ее движенья непроворны, она ступает тяжело.» Брюсов ... Статья полностью

СТУПЕ́НЧАТЫЙ, ступенчатая, ступенчатое. Расположенный ступенями, уступами, имеющий форму ступеней, уступов. Ступенчатый строй (войск, самолетов).

СТУ́ПЕНЬ, ступени, мн. ступени, ступеней, жен.
1. (ступеней). Часть лестницы, выступ с узкой горизонтальной плоскостью, на который ступают при подъеме или спуске. «Моет желтый Нил раскаленные ступени царственных могил.» Лермонтов ... Статья полностью

СТУПЕ́НЬКА, ступеньки, жен. уменьш. к ступень.

СТУПИ́ТЬ, ступлю, ступишь, совер.
1. (несов. ступать). Шагнуть, сделать шаг, стать ногой куда-нибудь. «Уж не ступит нога в твое позлащенное стремя.» Пушкин. «Без него г-н Полутыкин шагу ступить не мог.» А.Тургенев ... Статья полностью

СТУ́ПИЦА, ступицы, жен. Центральная часть колеса, металлическая или деревянная болванка, на которой укрепляются спицы и в середине которой имеет отверстие для насаживания колеса на ось. Телега вязла в грязи по ступицу.

СТУПИ́ЧНЫЙ, ступичная, ступичное. прил. к ступица.

СТУ́ПКА, ступки, жен. То же, что ступа.

СТУПНЯ́, ступни, жен.
1. То же, что стопа в 1 знач.
2. Нижняя часть стопы, подошва.

СТУ́ПОР, ступора, мн. нет, муж. (лат. stupor — оцепенение) (мед.). Угнетенное состояние при некоторых психозах, доводящее до полной неподвижности, молчаливости.

СТУ́ХНУТЬ, стухну, стухнешь, совер. (обл.). Потухнуть. «И те ясные очи стухнули.» А.Кольцов.

СТУЧА́ТЬ, стучу, стучишь, несов. Производить стук, шум ударами. «На дворе караульщик стучал в медную доску.» Л.Толстой. «В кузнице молот стучит.» Некрасов. «Отчетливо стучит маятник часов.» М.Горький. «Зубы у него стучали, как в лихорадке.» А.Тургенев ... Статья полностью

СТУЧА́ТЬСЯ, стучусь, стучишься, несов. Стучать, производить стук, добиваясь чего-нибудь. Стучать в дверь.
• Стучаться в дверь — перен. наступать, приближаться, давая о себе знать. Пролетарская революция стучится в двери капиталистического мира. Стучаться в открытую дверь — то же, что ... Статья полностью

СТУШЁВАННЫЙ, стушёванная, стушёванное; стушёван, стушёвана, стушёвано (спец.). прич. страд. прош. от стушевать в 1 знач.

СТУШЕВА́ТЬ, стушую, стушуешь, совер. (к стушевывать).
1. что. Тушуя, сделать постепенный переход от темного к светлому, к белому (спец.).
2. перен. ... Статья полностью

СТУШЕВА́ТЬСЯ, стушуюсь, стушуешься, совер. (к стушевываться).
1. Стать стушеванным, образовать постепенный переход от темного к светлому, к белому (спец.).
2. перен. ... Статья полностью

СТУШЁВЫВАТЬ, стушёвываю, стушёвываешь. несов. к стушевать. «Все старались добиться... уменья хорошо стушевывать данную плоскость, с темного на светлое, на белое, и на нет.» Достоевский.

СТУШЁВЫВАТЬСЯ, стушёвываюсь, стушёвываешься, несов.
1. несов. к стушеваться. «Не сердитесь, князь; уступаю вас самому главному человеку, а пока стушевываюсь.» Достоевский.
2. страд. к стушевывать.

СТУШО́ВКА, стушовки, жен. (спец.).
1. только ед. Действие по гл. стушевать в 1 знач. — стушевывать.
2. Стушеванное место. «Хорошая стушовка придавала рисунку щеголеватость.» Достоевский.

СТЫД, стыда, мн. нет, муж.
1. Чувство смущения, раскаяния от сознания предосудительности поступка. «Он проснется с содроганьем, полон страха и стыда.» Пушкин. «Слезы потекли еще обильнее, но уже не от злости, а от любви и стыда.» Л.Толстой ... Статья полностью

СТЫДИ́ТЬ, стыжу, стыдишь, несов., кого-что. Заставлять чувствовать стыд, раскаянье за что-нибудь, укорять за что-нибудь. «Не отставая, увещевает и стыдит.» А.Н.Толстой. Стыдиться за грубость. Стыдиться за невнимание.

СТЫДИ́ТЬСЯ, стыжусь, стыдишься, несов., кого-что или с инф. Испытывать стыд за кого-что-нибудь. «Джемма явно стала стыдиться своего жениха.» А.Тургенев. «Люди стыдятся говорить откровенно о себе.» М.Горький.

СТЫДЛИ́ВЕЦ, стыдливца, муж. (устар.). Стыдливый человек.

СТЫДЛИ́ВИЦА, стыдливицы (устар.). женск. к стыдливец.

СТЫДЛИ́ВОСТЬ, стыдливости, мн. нет, жен. отвл. сущ. к стыдливый. «Храни святую чистоту невинности и гордую стыдливость.» Пушкин.

СТЫДЛИ́ВЫЙ, стыдливая, стыдливое; стыдлив, стыдлива, стыдливо. Испытывающий чувство стыда, застенчивый, чрезвычайно скромный. Стыдливый человек. «Осквернены твои думы стыдливые, проданы с торгу надежды заветные.» Некрасов.
• ... Статья полностью

СТЫ́ДНО, в знач. сказуемого, кому-чему. О чувстве стыда, испытываемом от чего-нибудь. «Мне становится неловко, стыдно и других, и самого себя.» Гончаров. «С твоим талантом стыдно спать!» Некрасов.

СТЫ́ДНЫЙ, стыдная, стыдное. Вызывающий чувство стыда, позорящий. «Воспоминание это, наравне с другими такого же рода стыдными воспоминаниями, заставляло его вздрагивать и краснеть.» Л.Толстой.

СТЫДО́БА, стыдобы, и СТЫДОБУШКА, стыдобушки, мн. нет, жен. (обл., нар.-поэт.). То же, что стыд в 1 и 2 знач.

СТЫДО́БУШКА, см. стыдо́ба.

СТЫЖУ́, стыжусь, стыдишь, стыдишься. наст. от стыдить, стыдиться.

СТЫК, стыка, муж. Место, где соединяются, сходятся два конца, края, направления чего-нибудь. Стык двух бревен. Повести наступление на стыке двух дивизий. На стыке чьих-нибудь интересов.

СТЫКА́ТЬ, стыкаю, стыкаешь, несов. (к соткнуть), что. Соединять концами.

СТЫКОВА́НИЕ, стыкования, мн. нет, ср. (спец.). Соединение, скрепление концами, краями. Стыкование бортов корабля.

СТЫКОВА́ТЬ, стыкую, стыкуешь, несов., что (спец.). Производить стыкование чего-нибудь.

СТЫКОВА́ТЬСЯ, стыкуюсь, стыкуешься, несов. (спец.). страд. к стыковать.

СТЫКОВО́Й, стыковая, стыковое (спец.). Находящийся на стыке.

СТЫ́ЛЫЙ, стылая, стылое; стыл, стыла, стыло (обл.). Остывший, холодный. Стылые щи.

СТЫ́НУ, стынешь. наст. от стыть.

СТЫ́НУТЬ, стыну, стынешь, д.н.в. нет, несов. см. стыть.

СТЫ́РЕННЫЙ, стыренная, стыренное; стырен, стырена, стырено (прост. вульг.). прич. страд. прош. от стырить.

СТЫ́РИТЬ, стырю, стыришь (прост. вульг.). совер. к тырить.

СТЫТЬ и СТЫНУТЬ, стыну, стынешь, д.н.в. нет, несов.
1. Теряя тепло, становиться холоднее, холодным, остывать. Суп стынет.
2. Замерзать, покрываясь льдом, обращаясь в лед, застывать (прост. ... Статья полностью

СТЫ́ЧКА, стычки, жен.
1. То же, что стык (обл.).
2. То же, что столкновение во 2 знач. (разг. ... Статья полностью

СТЭК. см. стык.

СТЭНД. см. стенд.

СТЯГ1, стяга, муж.
1. Шест, жердина (обл.).
2. Знамя (книж. поэт. рит.). «И Польша, как бегущий полк, во прах бросает стяг кровавый.» Пушкин.

СТЯГ2, стяга, муж. (обл., стар.). Мясная очищенная туша без головы и ног.

СТЯГА́ТЬ, стягаю, стягаешь, несов., кого-что (прост.). То же, что стягивать.

СТЯ́ГИВАТЬ, стягиваю, стягиваешь. несов. к стянуть в 1, 2, 3, 4 и 5 знач.

СТЯ́ГИВАТЬСЯ, стягиваюсь, стягиваешься, несов.
1. несов. к стянуться.
2. страд. к стягивать (см. стянуть в 1, 2, 3 и 5 знач.).

СТЯЖА́НИЕ, стяжания, ср. (книж. рит.).
1. Действие по гл. стяжать. «Из хат, из келий, из темниц они (разбойники) стеклися для стяжаний.» Пушкин ... Статья полностью

СТЯЖА́ННЫЙ, стяжанная, стяжанное; стяжан, стяжана, стяжано (книж. рит. устар.). прич. страд. прош. от стяжать. «Сорви венцы с предательских голов, увлекших мир с пути любви и братства, стяжанного усильями веков, ...на путь вражды.» Некрасов.

СТЯЖА́ТЕЛЬ, стяжателя, муж. (книж. рит.). Тот, кто стяжал много, приобрел (устар.).
| Тот, кто стяжает с корыстной целью, вымогатель (презр.). «Что ни чиновник — стяжатель.» Некрасов.

СТЯЖА́ТЕЛЬНЫЙ, стяжательная, стяжательное; стяжателен, стяжательна, стяжательно (книж. рит.). Умеющий приобретать и хранить (устар.).
| Корыстный, падкий на стяжание (презр.). Стяжательный чиновник.

СТЯЖА́ТЬ, стяжаю, стяжаешь, совер. и несов., что (книж. рит.). Приобрести (приобретать), снискать (снискивать). «Стяжать венок от вас не мечу.» Тютчев ... Статья полностью

СТЯЖА́ТЬСЯ, стяжаюсь, стяжаешься, несов. (книж. рит.). страд. к стяжать.

СТЯЖЕ́НИЕ, стяжения, мн. нет, ср. (книж.). Действие по гл. стянуть в 1 знач. — стягивать.

СТЯ́ЖКА, стяжки, жен. (спец.).
1. только ед. Действие по гл. стянуть в 1 знач. ... Статья полностью

СТЯЖНО́Й, стяжная, стяжное. (спец.). Такой, который можно стянуть (см. стянуть в 1 знач.).

СТЯ́НУТЫЙ, стянутая, стянутое; стянут, стянута, стянуто. прич. страд. прош. от стянуть.

СТЯНУ́ТЬ, стяну, стянешь, совер.
1. (несов. стягивать) что. Сжимая, туго перевязать, связать. «Стянул покрепче пряжкой свой полный живот.» Гоголь.
2. (несов. стягивать) что ... Статья полностью

СТЯНУ́ТЬСЯ, стянусь, стянешься, совер. (к стягиваться).
1. Сжимаясь, укоротиться (разг.). Веревка от сырости стянулась.
2. Туго подпоясаться, затянуться (разг. ... Статья полностью

СУ, нескл., ср. (франц. sou). Французская разменная монета в 5 сантимов (1/20 франка).

СУ..., прист.
1. В сущ. обозначает смешение с чем-нибудь, отсутствие чистоты в составе, напр. суглинок, супесок, сукровица.
2. употр. наравне с со... 2 в обл. ... Статья полностью

СУБАЛТЕ́РН, неизм. прил. (от лат. sub-под и alter-другой). Только в названии: субалтерн-офицер (дорев., загр.) — младший офицер роты, эскадрона, батареи.

СУБАРЕ́НДА, субаренды, мн. нет, жен. (от лат. sub-под и слова аренда) (юр.). То же, что поднаем.

СУБАРКТИ́ЧЕСКИЙ, субарктическая, субарктическое (лат. sub-под и слова арктический) (геогр.). прил., по знач. связанное с районами, примыкающими к Арктике, приполярный. Субарктические зоны. Субарктическая аэронавигация.

СУББО́ТА [субота], субботы, жен. (др.-евр.). Название последнего, перед воскресеньем, дня семидневной недели.

СУББО́ТНИЙ [суботний], субботняя, субботнее. прил. к суббота.
| Являющийся субботой. День субботний.

СУББО́ТНИК [суботник], субботника, муж.
1. Добровольное и бесплатное коллективное выполнение в сверхурочное время общественно-полезного трудового задания, происходившее первонач. по субботам (неол. ... Статья полностью

СУБВЕ́НЦИЯ, субвенции, жен. (лат. subventio-оказание помощи) (экон.). Финансовое пособие государства местным органам на покрытие определенных расходов.

СУБДОМИНА́НТА, субдоминанты, жен. (от лат. sub-под и dominans-господствующий) (муз.). Нижняя доминанта, четвертая ступень диатонической гаммы.

СУБЛИМА́Т, сублимата, муж. (хим.). Продукт сублимации.

СУБЛИМА́ЦИЯ, сублимации, мн. нет, жен. (от лат. sublimo-возношу) (хим.). Переход вещества при нагревании из твердого прямо в газообразное состояние, без превращения в жидкость.

СУБЛИМИ́РОВАННЫЙ, сублимированная, сублимированное (хим.). прич. страд. прош. от сублимировать.

СУБЛИМИ́РОВАТЬ, сублимирую, сублимируешь, совер. и несов., что (от лат. sublimo-возношу) (хим.). Произвести (производить) сублимацию.

СУБЛИМИ́РОВАТЬСЯ, сублимируюсь, сублимируешься, несов. (хим.). страд. к сублимировать.

СУБМАРИ́НА, субмарины, жен. (от лат. sub-под и marina-морская) (мор. загр.). Подводная лодка.

СУБОРДИНА́ЦИЯ, мн. нет, жен. (от лат. sub-под и ordinatio-приведение в порядок) (книж.). Система строгого служебного подчинения младших старшим.

СУБРЕ́ТКА, субретки, жен. (франц. soubrette) (лит., театр.). Персонаж старинных комедий и водевилей — веселая, плутоватая горничная, обычно поверенная своей госпожи.

СУБСИДИ́РОВАННЫЙ, субсидированная, субсидированное; субсидирован, субсидирована, субсидировано. прич. страд. прош. от субсидировать.

СУБСИДИ́РОВАТЬ, субсидирую, субсидируешь, совер. и несов., кого-что. Предоставить (предоставлять) субсидию, оказать (оказывать) денежную помощь кому-чему-нибудь.

СУБСИДИ́РОВАТЬСЯ, субсидируюсь, субсидируешься, несов. страд. к субсидировать.

СУБСИ́ДИЯ, субсидии, жен. (от лат. subsidium-помощь). Денежная, финансовая помощь.

СУБСТАНТИВА́ЦИЯ, субстантивации, мн. нет, жен. (от лат. substantivum-существительное) (линг.). Превращение в имя существительное других частей речи. Субстантивация прилагательных.

СУБСТАНТИВИ́РОВАННЫЙ, субстантивированная, субстантивированное (линг.). Подвергшийся субстантивации. Слово "портной" — субстантивированное прилагательное.

СУБСТАНТИВИ́РОВАТЬ, субстантивирую, субстантивируешь, совер. и несов., что (линг.). Подвергнуться (подвергаться) субстантивации.

СУБСТАНТИВИ́РОВАТЬСЯ, субстантивируюсь, субстантивируешься, совер. и несов. (линг.). Подвергнуться (подвергаться) субстантивации, превратиться (превращаться) в имя существительное.

СУБСТАНТИ́ВНОСТЬ, субстантивности, мн. нет, жен. (линг.). отвл. сущ. к субстантивный1.

СУБСТАНТИ́ВНЫЙ1, субстантивная, субстантивное (от лат. substantivum-существительное) (линг.). прил., по знач. связанное с принадлежностью к категории имени существительного.

СУБСТАНТИ́ВНЫЙ2, субстантивная, субстантивное (от лат. substantivus-самостоятельный) (спец.). Действующий без помощи других (веществ), независимый. Субстантивные красители (хим.).

СУБСТАНЦИАЛИЗИ́РОВАННЫЙ. см. субстанционализированный.

СУБСТАНЦИАЛИЗИ́РОВАТЬ. см. субстанционализировать.

СУБСТАНЦИАЛИЗИ́РОВАТЬСЯ. см. субстанционализироваться.

СУБСТАНЦИА́ЛЬНОСТЬ. см. субстанциональность.

СУБСТАНЦИА́ЛЬНЫЙ. см. субстанциональный.

СУБСТАНЦИОНАЛИЗИ́РОВАННЫЙ и СУБСТАНЦИАЛИЗИРОВАННЫЙ, субстанционализированная, субстанционализированное; субстанционализирован, субстанционализирована, субстанционализировано (филос., науч.). прич. страд. прош. от субстанционализировать.

СУБСТАНЦИОНАЛИЗИ́РОВАТЬ и СУБСТАНЦИАЛИЗИРОВАТЬ, субстанционализирую, субстанционализируешь, совер. и несов., что (филос., науч.). Представить (представлять) что-нибудь как субстанцию, придать (придавать) чему-нибудь свойство субстанции.

СУБСТАНЦИОНАЛИЗИ́РОВАТЬСЯ и СУБСТАНЦИАЛИЗИРОВАТЬСЯ, субстанционализируюсь, субстанционализируешься (филос., науч.).
1. совер. и несов. Стать (становиться) субстанцией.
2. ... Статья полностью

СУБСТАНЦИОНА́ЛЬНОСТЬ и СУБСТАНЦИАЛЬНОСТЬ, субстанциональности, мн. нет, жен. (филос., науч.). отвл. сущ. к субстанциональный.

СУБСТАНЦИОНА́ЛЬНЫЙ и СУБСТАНЦИАЛЬНЫЙ, субстанциональная, субстанциональное; субстанционален, субстанциональна, субстанционально (филос., науч.). прил. к субстанция; являющийся субстанцией.

СУБСТА́НЦИЯ, субстанции, жен. (лат. substantia-сущность).
1. Вечно движущаяся и изменяющаяся материя как основа всех явлений (см. материя в 1 знач. ... Статья полностью

СУБСТИТУ́Т, субститута, муж. (науч. спец.). О лице, веществе, явлении: заменяющий что-нибудь другое по субституции.

СУБСТИТУ́ЦИЯ, субституции, мн. нет, жен. (лат. substitutio-подстановка) (науч. спец.). Замещение одного другим, обычно функционально сходным (напр. ... Статья полностью

СУБСТРА́Т, субстрата, муж. (лат. substratum-основа, подкладка).
1. То, что лежит в основе чего-нибудь, каких-нибудь явлений, состояний (филос., науч.).
2. ... Статья полностью

СУБСТРАТОСТА́Т, субстратостата, муж. (от лат. sub-под и слова стратостат) (авиац.). Аэростат для полетов в нижних слоях стратосферы.

СУБТИ́ЛЬНОСТЬ, субтильности, мн. нет, жен. (разг.). отвл. сущ. к субтильный.

СУБТИ́ЛЬНЫЙ, субтильная, субтильное; субтилен, субтильна, субтильно (от лат. subtilis, букв. тонко сотканный) (разг. ... Статья полностью

СУБТРО́ПИКИ, субтропиков, ед. нет (от лат. sub-под и слова тропики) (геогр.). Области, расположенные к северу и к югу от тропиков и приближающиеся по климату к жаркому, тропическому поясу.

СУБТРОПИ́ЧЕСКИЙ, субтропическая, субтропическое (геогр.). прил. к субтропики. Субтропический климат Закавказья.

СУБЪЕ́КТ, субъекта, муж. (от лат. subjectum-подлежащее).
1. То же, что подлежащее (грам.).
2. ... Статья полностью

СУБЪЕКТИВИ́ЗМ, субъективизма, мн. нет, муж.
1. Направление идеалистической философии, отрицающее объективную реальность и считающее, что внешний мир есть лишь содержание сознания субъекта (филос. ... Статья полностью

СУБЪЕКТИВИ́РОВАННЫЙ, субъективированная, субъективированное; субъективирован, субъективирована, субъективировано (филос., социол.). прич. страд. прош. от субъективировать.

СУБЪЕКТИВИ́РОВАТЬ, субъективирую, субъективируешь, совер. и несов., что (филос., социол.). Представить (представлять) с точки зрения субъективизма (см. субъективизм в 1 и 2 знач.).

СУБЪЕКТИВИ́РОВАТЬСЯ, субъективируюсь, субъективируешься, несов. (филос., социол.). страд. к субъективировать.

СУБЪЕКТИВИ́СТ, субъективиста, муж. (книж.). Сторонник, последователь субъективизма (см. субъективизм в 1 и 2 знач).

СУБЪЕКТИВИСТИ́ЧЕСКИЙ, субъективистическая, субъективистическое (книж.). прил. к субъективизм в 1 и 2 знач.; заключающий в себе субъективизм.

СУБЪЕКТИВИ́СТСКИЙ, субъективистская, субъективистское (книж.). прил. к субъективист; то же, что субъективистический.

СУБЪЕКТИ́ВНОСТЬ, субъективности, мн. нет, жен. (книж.). отвл. сущ. к субъективный. Субъективность взглядов.
| Субъективное отношение к кому-чему-нибудь. Проявить крайнюю субъективность в споре.

СУБЪЕКТИ́ВНЫЙ, субъективная, субъективное; субъективен, субъективна, субъективно (книж.). Свойственный, присущий только данному лицу, субъекту. Субъективные переживания. Ощущения холода очень субъективны.
| ... Статья полностью

СУБЪЕ́КТНЫЙ, субъектная, субъектное (филос., книж.). прил. к субъект в 1, 2 и 3 знач.

СУВЕНИ́Р, сувенира, муж. (франц. souvenir, букв. память). Подарок на память или вещь, связанная с воспоминаниями.

СУВЕРЕ́Н, суверена, муж. (франц. souverain) (полит., право, ист.). Носитель верховной власти.

СУВЕРЕНИТЕ́Т, суверенитета, мн. нет, муж. (полит.). Права, положение суверена, верховенство, права верховной власти (юр.). В 18 веке Англия утратила суверенитет над Северной Америкой.
| ... Статья полностью

СУВЕРЕ́ННЫЙ, суверенная, суверенное; (кратк. мужск. не употр.) суверенна, суверенно (полит., юр.). прил. ... Статья полностью

СУВО́Й, сувоя, муж. (обл.).
1. Что-нибудь свитое, навитое.
2. собир. Витые и путаные слои дерева, свиль (спец.).
3. То же, что сугроб.

СУГГЕСТИ́ВНОСТЬ, суггестивности, мн. нет, жен. (книж.). отвл. сущ. к суггестивный в 1 знач.

СУГГЕСТИ́ВНЫЙ, суггестивная, суггестивное; суггестивен, суггестивна, суггестивно (от лат. suggestio-внушение).
1. Внушающий, вызывающий собою какие-нибудь представления, идеи (книж.).
2. прил., по знач. связанное с внушением, гипнозом (мед.).

СУГЛИ́НИСТЫЙ, суглинистая, суглинистое; суглинист, суглиниста, суглинисто. прил. к суглинок; являющийся суглинком. Суглинистые почвы.

СУГЛИ́НОК, суглинка, мн. нет, муж. Почва с преимущественным содержанием глины и значительным количеством песка.

СУГОЛО́ВНЫЙ, суголовная, суголовное (спец.). О ремне в уздечке: идущий от удил вдоль правой щеки за уши. Суголовный ремень.

СУГОЛО́ВЬЕ, суголовья, ср. (спец.).
1. Ремень в уздечке, идущий о удил вдоль правой щеки за уши.
2. Род уздечки, состоящей из суголовного и щечного ремней с поводьями. Мундштучное суголовье.

СУГРО́Б, сугроба, муж. Наметенная ветром большая куча снега. «Неталый снег лежит сугробом.» Некрасов. — Снежная мгла взвилась. «Легли сугробы кругом.» А.Блок.

СУГРО́БИНА, сугробины, жен. (разг.). увел. к сугроб; то же, что сугроб. «Мы вязнем и тонем в сугробинах снега.» Рылеев.

СУГРО́БИСТЫЙ, сугробистая, сугробистое; сугробист, сугробиста, сугробисто (разг.). Изобилующий сугробами. Сугробистая дорога.

СУГУ́БЫЙ, сугубая, сугубое; сугуб, сугуба, сугубо. Вдвое больший, двойной (книж. устар.). «Верному служителю сугубый дар.» (посл.) Сугубая аллилуйя (произношение слова аллилуйя дважды; церк. ... Статья полностью

СУД суда́, м.
1. только ед. Мнение, суждение, заключение (книжн.). Отдать на суд кому-чему-нибудь или чей-нибудь (дать возможность кому-чему-нибудь высказать свое отношение). «Я вижу тебя бледнолицую и на суд твой себя отдаю.» Некрасов ... Статья полностью

СУДА́1, нареч. (прост.). см. сюда.

СУДА́2. мн. от судно2.

СУДА́К, судака, муж. Промысловая рыба из семейства окуневых, водящаяся в пресной и морской воде.

СУДАКО́ВИНА, судаковины, мн. нет, жен. (прост.). Мясо судака как пища.

СУДАКО́ВЫЙ, судаковая, судаковое, и судачий, судачья, судачье. прил. к судак.

СУДА́РИК, сударика, муж. (прост. фам. устар.).
1. уменьш.-ласк. к сударь. «Вот, сударики мои, прошу покушать.» Даль ... Статья полностью

СУДА́РКА, сударки, жен. (прост. устар.). Любовница. «Он говорил: "жениться-взять обузу, а сударки еще тошней: и время трать и деньги на подарки".» Некрасов. «Такие есть чиновники, ты день у них кухаркою, а ночь у них сударкою.» Некрасов.

СУДА́РУШКА, сударушки, жен. (прост. фам. устар.).
1. ласк. к сударка; возлюбленная. «Что, Паша, и ты сударушку завел?» М.Горький ... Статья полностью

СУДА́РЫНЬКА, сударыньки, жен. (прост. фам. устар.).
1. уменьш.-ласк. к сударыня.
2. То же, что ... Статья полностью

СУДА́РЫНЯ, сударыни (устар.). женск. к сударь. «Скажите, сударыня, вы верите в предчувствия?» Чехов. «А ты, сударыня, чуть из постели прыг, с мужчиной!» Грибоедов.

СУ́ДАРЬ (сударь реже), сударя, муж. (устар.). Господин (употр. преим. как вежливое, учтивое, иногда ирон. ... Статья полностью

СУДА́ЧИЙ, судачья, судачье. см. судаковый.

СУДА́ЧИТЬ, судачу, судачишь, несов. (разг. фам.). Разговаривать, занимаясь сплетнями, пересудами. «На базаре две кумы, вставши в хвост, судачат.» Маяковский.

СУДАЧО́К, судачка, муж. уменьш. к судак.

СУДЕ́БНИК, судебника, муж. (ист.). Собрание законов и установлений. Судебник Ивана Грозного.

СУДЕ́БНО-МЕДИЦИ́НСКИЙ, судебно-медици́нская, судебно-медици́нское, прил. к судебная машина (см. судебный). Судебно-медицинская экспертиза. Судебно-медицинское вскрытие.

СУДЕ́БНЫЙ, судебная, судебное. прил., по знач. связанное с судом, с совершением правосудия, с рассмотрением дел в суде. Судебное следствие. Судебный процесс. Судебный устав. Судебная практика. Судебная защита. Судебные пошлины. Судебная плата (см. ... Статья полностью

СУДЕ́ЙСКИЙ, судейская, судейское.
1. прил. к судья во 2 знач. Судейское сословие (дорев.). Судейская должность. Судейское место. «Преступник призван в суд для объявления судейского решенья.» Крылов ... Статья полностью

СУДЕ́ЙСТВО, судейства, мн. нет, ср. (спорт.). Работа, занятие судей (см. судья в 3 знач.).

СУДЁНЫШКО, судёнышка, мн. судёнышки, судёнышек, судёнышкам, ср. (разг.). Маленькое и плохое судно (см. судно2).

СУДИ́ЛИЩЕ, судилища, ср. (книж. рит. устар. или презр.). То же, что суд во 2, 3 и 5 знач. ... Статья полностью

СУДИ́МОСТЬ, судимости, жен. (юр.). Числящийся за кем-нибудь судебный приговор за совершенное преступление. Снять судимость (перестать учитывать осуждение в прошлом). Преступник с несколькими судимостями.

СУДИ́ТЬ су́жу, су́дишь, д.н.в. судя́ и (реже) су́дя, несов.
1. о ком-чем. Рассуждая, высказывать какие-нибудь мысли, соображения, делать заключения, выводы по поводу кого-чего-нибудь «Умел судить о том, как государство богатеет.» Пушкин ... Статья полностью

СУДИ́ТЬСЯ, сужусь, судишься, д.н.в. судясь, несов.
1. кем-чем. Иметь с кем-нибудь судебное дело, тяжбу. Судиться с соседом.
2. страд. к судить во 2, 3 и 4 знач.

СУДИЯ́, судии, род. мн. судий, муж. (книж. рит. устар.). Судья. «Вечный судия (бог) мне дал всеведенье пророка.» Лермонтов.

СУДКО́ВЫЙ, судковая, судковое. прил. к судок.

СУ́ДНО1, судна, мн. судна, суден, суднам, ср.
1. Сосуд, посуда (обл.).
2. Сосуд для испражнений, для мочи. Подкладное судно для больных.

СУ́ДНО2, судна, и (редк.) СУДНО́, судна, мн. суда, судов, ср. Плавающее сооружение для передвижения по воде. Парусное судно. Паровые суда. Военное судно. Коммерческое судно. «Ветер весело шумит, судно весело бежит.» Пушкин ... Статья полностью

СУ́ДНЫЙ, судная, судное (устар.). прил., по знач. связанное с ведением судебных дел, с судом. Судная грамота. Судный день (в некоторых религиях — суд над людьми при т.н. конце мира).

СУДО...1 (юр.). Первая часть сложных слов в знач. судебный, относящийся к суду. напр. судоговорение, судопроизводство.

СУДО...2 Первая часть сложных слов в знач. судовой, относящийся к суду (см. судно2), напр. судомеханик, судодвигатель, судоремонтный, судостроение.

СУДОВЕ́РФЬ, судоверфи, жен. (неол.). Судостроительная верфь.

СУДОВЛАДЕ́ЛЕЦ, судовладельца, муж. Владелец, хозяин судна (см. судно2).

СУДОВЛАДЕ́ЛЬЧЕСКИЙ, судовладельческая, судовладельческое. прил. к судовладелец.

СУДОВОДИ́ТЕЛЬ, судоводителя, муж. Тот, кто управляет ходом судна, специалист по кораблевождению.

СУДОВОЖДЕ́НИЕ, судовождения, мн. нет, ср. (мор.). То же, что кораблевождение.

СУДОВО́Й, судовая, судовое.
1. прил. к судно2. Судовое устройство.
| Находящийся на судне, являющийся принадлежностью судна, корабля. Судовой механизм. Судовой двигатель.
2. Работающий на судах. Судовой механик. Судовая команда.

СУДОВЩИ́К, судовщика, муж. (прост. устар.). Судовладелец.

СУДОГОВОРЕ́НИЕ, судоговорения, мн. нет, ср. (юр.). Часть судебного процесса, устное изложение дела сторонами и обоснование желательного для них решения или приговора.

СУДО́К, судка, муж.
1. Небольшая чашка, миска с ручками для соусов, подливок, приправ.
2. Столовый прибор с небольшими сосудами для уксуса, перца, горчицы и т.п.
3. только ... Статья полностью

СУДОМО́ЙКА, судомойки, жен.
1. Работница по мытью посуды.
2. Помещение, где моют посуду. В судомойке шла работа вовсю: гора тарелок, вилок, ножей высилась на столе, и несколько женщин перетирали их. Н.Островский.
3. Тряпка, мочалка для мытья посуды (обл.).

СУДОПОДЪЁМ, судоподъёма, мн. нет, муж. (тех.). Подъем затонувших судов. Методы судоподъема.

СУДОПОДЪЁМНИК, судоподъёмника, муж. (тех.). Устройство (заменяющее шлюз) в виде подъемного бассейна для поднятия судов в каналах, соединяющих водоемы различных уровней.

СУДОПОДЪЁМНЫЙ, судоподъёмная, судоподъёмное (тех.). Служащий для подъема судов. Судоподъемные работы. Судоподъемный механизм.

СУДОПРОИЗВО́ДСТВО, судопроизводства, мн. нет, ср. (юр.). Разрешение судебных дел по установленному порядку, судебный процесс.

СУДОРАБО́ЧИЙ, судорабочего, муж. (спец.). Рабочий по погрузке, разгрузке и различному обслуживанию судов.

СУДОРЕМО́НТ, судоремонта, мн. нет, муж. (тех.). Ремонт судов.

СУДОРЕМО́НТНЫЙ, судоремонтная, судоремонтное (тех.). прил. к судоремонт. Судоремонтные работы. Судоремонтный рабочий. Судоремонтный завод.

СУ́ДОРОГА, судороги, жен. Резкое сведение мышц, непроизвольное сокращение их, обычно сопровождающееся болевыми ощущениями. «Растерянность и гнев судорогами обезобразили его лицо.» Шолохов. Судорога в ноге. «Судорога отвращения пробежала по всему его телу.» А.Тургенев.

СУ́ДОРОЖНЫЙ, судорожная, судорожное; судорожен, судорожна, судорожно. Непроизвольный и резкий, сопровождающийся судорогами. Судорожный плач. Судорожное движение.
| перен. Суетливый, беспокойный, тревожный. Судорожная деятельность. Судорожно (нареч.) работать.

СУДОСТРОЕ́НИЕ, судостроения, мн. нет, ср. Постройка, строительство судов (см. судно2).

СУДОСТРОИ́ТЕЛЬ, судостроителя, муж. Специалист по постройке судов (см. судно2).

СУДОСТРОИ́ТЕЛЬНЫЙ, судостроительная, судостроительное. прил. к судостроение; служащий для постройки судов. Судостроительный завод. Судостроительная программа.

СУДОУСТРО́ЙСТВО, судоустройства, мн. нет, ср. (юр.). Система судебной организации и порядок разрешения судебных дел. Советское судоустройство.

СУДОХО́Д, судохода, и СУДОХОДЕЦ, судоходца, муж. (обл.). Тот, кто плавает на судах, кто водит суда.

СУДОХО́ДЕЦ, см. судохо́д.

СУДОХО́ДНОСТЬ, судоходности, мн. нет, жен. отвл. сущ. к судоходный, наличие условий для судоходства. Судоходность рек.

СУДОХО́ДНЫЙ, судоходная, судоходное; судоходен, судоходна, судоходно. Доступный для судоходства. Судоходная река.

СУДОХО́ДСТВО, судоходства, мн. нет, ср. Плавание судов (по рекам, морям).

СУДЬБА́ судьбы́, мн. су́дьбы, су́де́б, су́дьба́м, жен.
1. Стечение обстоятельств (первонач. ... Статья полностью

СУДЬБИ́НА, судьбины, мн. нет, жен. (нар.-поэт.). Судьба. «Мне судьбина умереть в грусти одинокой.» Жуковский. «И где мне смерть пошлет судьбина?» Пушкин. «Страшна твоя судьбина: ты не воротишься домой!» Языков.

СУДЬЯ́, судьи, мн. судьи (судьи устар), судей и (редк.) судей, судьям и (прост.). Судьям, муж.
1. ... Статья полностью

СУЕВЕ́Р, суевера, муж. (разг.). Суеверный человек. «Вот фарсы мне как часто были петы, что пустомеля я, что глуп, что суевер.» Грибоедов. «Я в картах суевер.» Лермонтов.

СУЕВЕ́РИЕ, суеверия, ср. Религиозный предрассудок, представляющий явления и события в жизни проявлением чудесных сверхъестественных сил и предзнаменованием будущего. Суеверие возникло на почве первобытных, пережиточных представлений о силах природы. Вера в приметы — одно из характерных проявлений суеверия.

СУЕВЕ́РИТЬ, суеверю, суеверишь, и суеверствовать, суеверствую, суеверствуешь, несов. (разг. устар.). Быть суеверным, предаваться суеверию. «Если хоть каплю, но искренно суеверить, что в этом камне живет какой-то горный, гордый дух, ...то обращаться с ним таким непочтительным образом тоже есть варварство.» Лесков.

СУЕВЕ́РКА, суеверки (разг.). женск. к суевер.

СУЕВЕ́РНОСТЬ, суеверности, мн. нет, жен. отвл. сущ. к суеверный.

СУЕВЕ́РНЫЙ, суеверная, суеверное; суеверен, суеверна, суеверно. Проникнутый суеверием, склонный к суеверию. Суеверный человек.
| Основанный на суеверии, являющийся суеверием. Суеверные приметы. Суеверный обряд. Суеверные представления.

СУЕВЕ́РСТВО, суеверства, мн. нет, ср. (устар.). Суеверие.

СУЕВЕ́РСТВОВАТЬ, суеверствую, суеверствуешь, несов. (разг. устар.). см. суеверить.

СУЕМУ́ДРИЕ, суемудрия, мн. нет, ср. (книж. устар.). Пустое, неосновательное рассуждение, умствование.

СУЕСЛО́ВИЕ, суесловия, мн. нет, ср. (книж. устар.). Пустословие.

СУЕТА́, суеты, жен.
1. Всё тщетное, ничтожное, бесполезное, не представляющее истинной ценности (первонач. Всё земное, в отличие от небесного, божественного; книж. устар. ... Статья полностью

СУЕТИ́ТЬСЯ, суечусь, суетишься, несов. Находиться в суете (см. суета во 2 знач.), торопливо двигаться, хлопоча без нужды. «Как суетится: что за прыть!» Грибоедов ... Статья полностью

СУЕТЛИ́ВОСТЬ, суетливости, мн. нет, жен. отвл. сущ. к суетливый. Суетливость движений. Суетливость в движениях.

СУЕТЛИ́ВЫЙ, суетливая, суетливое; суетлив, суетлива, суетливо. Такой, который суетится без нужды, торопливо-беспокойный. Суетливый человек.
| Причиняющий много хлопот, беспокойный (разг.). Суетливая работа. Суетливая должность.

СУ́ЕТНОСТЬ, суетности, мн. нет, жен. (книж. устар.). отвл. сущ. к суетный ... Статья полностью

СУ́ЕТНЫЙ, суетная, суетное; суетен, суетна, суетно (книж.).
1. Выражающий суету, являющийся суетой (см. суета в 1 знач.), не заключающий в себе истинной ценности (устар. ... Статья полностью

СУЕТНЯ́, суетни, мн. нет, жен. (разг.). То же, что суета во 2 знач. «Пошли затеи, балы да балы, денежная трата всякая, знакомство... суетня, стукотня!» Сухово-Кобылин ... Статья полностью

СУЕЧУ́СЬ, суетишься. наст. от суетиться.

СУЖДЕ́НИЕ, суждения, ср.
1. только ед. Действие по гл. судить в 1 знач., обсуждение (книж. ... Статья полностью

СУЖДЁННЫЙ, суждённая, суждённое; суждён, суждена, суждено (книж.). прич. страд. прош. от судить в 5 знач.

СУЖЕ́НИЕ, сужения, мн. нет, ср. Действие и состояние по гл. сузить-суживать2 и сузиться-суживаться2. Сужение пищевода.

СУ́ЖЕННЫЙ1, суженная, суженное; сужен, сужена, сужено (прост.). прич. страд. прош. от судить во 2, 3 и 5 знач.

СУ́ЖЕННЫЙ2, суженная, суженное; сужен, сужена, сужено. прич. страд. прош. от сузить.

СУ́ЖЕНЫЙ, суженая, суженое; сужен, сужена, сужено (нар.-поэт.).
1. Предназначенный (обл.).
2. в знач. сущ. суженый, суженого, муж. ... Статья полностью

СУЖЕРЁБЫЙ, сужерёбая, сужерёбое; сужерёб, сужерёба, сужерёбо (обл.). Обычно в женск.: сужерёбая — то же, что жеребая (см. жеребый).

СУ́ЖИВАТЬ, наст. не употр. (разг.). многокр. к судить в 1, 2, 3 и 4 знач.

СУ́ЖУ, сужусь, сузишь, сузишься. буд. от сузить, сузиться.

СУЖУ́, сужусь, судишь, судишься. наст. от судить, судиться.

СУ́ЗИТЬ, сужу, сузишь, совер. (к суживать2), что. Сделать узким или уже. Сузить ворот у рубашки.

СУ́ЗИТЬСЯ, сужусь, сузишься, совер. (к суживаться2). Стать узким или уже.

СУК, сука, о суке, в (на) суку, мн. сучья, сучьев, и (редк.) суки, суков, муж.
1. Крупный боковой отросток от ствола дерева. «Ломит он у дуба сук и в тугой сгибает лук.» Пушкин. «Ветер шевелил сучья берез.» Л.Толстой ... Статья полностью

СУ́КА, суки, жен.
1. Самка домашней собаки, а также вообще животных из рода собак.
2. Якорная цепь, укрепляемая на пятке якоря около лап (мор.).

СУ́КИН, сукина, сукино. прил. к сука. «Ей щенка, да чтоб не сукин сын.» погов. (о привередливых).
• Сукин сын (сукина дочь, сукины дети; прост. бран. ... Статья полностью

СУКНИ́ШКО, сукнишка, ср. (разг.). уменьш. пренебр. к сукно.

СУКНО́, сукна, муж. сукна, сукон, сукнам, ср. Шерстяная ткань простого, т.н. полотняного, переплетения с гладким ворсом, при выделке подвергающаяся валянию для придания плотности.
• ... Статья полностью

СУКНОВА́Л и СУКНОВАЛЬЩИК, сукновала, муж. (спец.). Специалист по валянию сукон.

СУКНОВА́ЛКА, сукновалки, жен. (спец.). Сукновальная машина.

СУКНОВА́ЛЬНЫЙ, сукновальная, сукновальное (спец.). Служащий для валяния суконной ткани, употребляемый при валянии сукна. Сукновальная машина. Сукновальная глина.
| Занимающийся валянием сукон. Сукновальный мастер.

СУКНОВА́ЛЬНЯ, сукновальни, род. мн. сукновален, жен. (спец.). Мастерская, где производится валяние сукон.

СУКНОВА́ЛЬЩИК, сукновальщика, муж. (спец.). см. сукновал.

СУКНОМО́ЙКА, сукномойки, жен. (тех.). Аппарат для промывания сукон бумагоделательной машины.

СУКОВА́ТЫЙ, суковатая, суковатое; суковат, суковата, суковато. Имеющий много сучков. Суковатая палка. Суковатая доска.

СУКО́НКА, суконки, жен. Лоскут сукна или другой шерстяной ткани. Наводить лоск суконкой.

СУКО́ННЫЙ суко́нная, суко́нное.
1. Сделанный из сукна. Суконные брюки. Суконное платье.
2. Служащий для изготовления сукна или для торговли сукном. Суконная фабрика. Суконный ряд.
3. Занимающийся изготовлением сукна или торговлей сукном. Суконный мастер. Суконная сотня (см. ... Статья полностью

СУКО́НЦЕ, суконца, ср. (разг.). ласк. к сукно. «- Суконце-то ведь аглицкое! Ведь как носится!» Гоголь.

СУКО́НЩИК, суконщика, муж.
1. Специалист по изготовлению сукна.
2. Торговец сукном (устар.).

СУ́КРОВИЦА, сукровицы, жен.
1. Жидкость желтоватого цвета, вытекающая вместе с кровью.
2. Гнойная кровянистая жидкость, вытекающая из нарывов, гнойных язв.

СУ́КРОВИЧНЫЙ [сукровишный], сукровичная, сукровичное. прил. к сукровица.

СУЛА́ГА, сулаги, жен. (стол.). Дощечка, которую кладут между винтом и зажимаемым в струбцинку предметом, чтобы не испортить предмета концом винта.

СУЛЕ́ЙКА, сулейки, жен. (обл., устар.). уменьш. к сулея.

СУЛЕМА́, сулемы, мн. нет, жен. (от лат. sublimis-высокий). Сильно ядовитый белый порошок хлорной ртути, употр. в технике и медицине.

СУЛЕМО́ВЫЙ, сулемовая, сулемовое. прил. к сулема. Сулемовый раствор.

СУЛЁННЫЙ, сулённая, сулённое; сулён, сулена, сулено (прост.). прич. страд. прош. от сулить.

СУЛЁНЫЙ, сулёная, сулёное (обл.). Обещанный, такой, которого посулили. «Суленого три года ждут.» (посл.)

СУЛЕЯ́, сулеи, жен. (обл., устар.). Плоская склянка, бутыль с горлышком.

СУЛИ́ТЬ, сулю, сулишь, несов. (к посулить), кого-что кому-чему и с инф. (устар. прост.). То же, что несов. ... Статья полностью

СУЛИ́ТЬСЯ, сулюсь, сулишься, несов. (устар. прост.).
1. (совер. посулиться). То же, что несов. обещаться ... Статья полностью

СУ́ЛКИ, нескл., ср. и (прост.) сулок, ед. нет (англ. sulky) (спорт.). То же, что американка в 3 знач.

СУЛТА́Н, султана, муж. (тур. sultan с араб.).
1. Титул монарха в некоторых мусульманских странах. Турецкий султан (до 1922 г.). Марокканский султан.
2. ... Статья полностью

СУЛТАНА́Т, султаната, муж. (полит.).
1. только ед. Власть султана. В 1922 г. султанат в Турции был ликвидирован.
2. ... Статья полностью

СУЛТА́НСКИЙ, султанская, султанское. прил. к султан в 1 знач. Султанский режим в старой Турции.

СУЛТА́НСТВО, султанства, ср. (полит.). То же, что султанат.

СУЛТА́НЧИК, султанчика, муж. Маленький султан (см. султан во 2 знач.); хохолок. Султанчик у птицы.

СУЛТА́НША, султанши, жен. (разг.). Жена султана (см. султан в 1 знач.).

СУЛЬФА́Т, сульфата, муж. (от лат. sulfur-сера) (хим.). Общее название сернокислых солей разных веществ.

СУЛЬФИ́Д, сульфида, муж. (от лат. sulfur-сера) (хим.). Общее название для простых соединений серы с различными элементами. Сульфид натрия.

СУЛЬФИ́Т, сульфита, муж. (от лат. sulfur-сера) (хим.). Общее название для солей сернистой кислоты.

СУМА́, сумы, жен.
1. То же, что сумка в 1 знач. «И в суму его пустую суют грамоту иную.» Пушкин. Нищий с сумой. Переметные сумы (см. переметный ... Статья полностью

СУМАСБРО́Д, сумасброда, муж. Человек, поступающий безрассудно, противно здравому смыслу, по случайной прихоти. «Я не требовал удовлетворения от этого пьяного сумасброда.» Пушкин.

СУМАСБРО́ДИТЬ, сумасброжу, сумасбродишь, несов. То же, что сумасбродничать. «Сосед наш неуч; сумасбродит.» Пушкин.

СУМАСБРО́ДКА, сумасбродки. женск. к сумасброд.

СУМАСБРО́ДНИЧАТЬ, сумасбродничаю, сумасбродничаешь, и сумасбродствовать, сумасбродствую, сумасбродствуешь, несов. Вести себя сумасбродно, действовать как сумасброд.

СУМАСБРО́ДНЫЙ, сумасбродная, сумасбродное; сумасброден, сумасбродна, сумасбродно. Безрассудный, лишенный здравого смысла, действующий по случайной прихоти. «Как же он меня мучил, этот сумасбродный старик!» Лесков. «Молодость должна быть тревожна, кипуча, иногда сумасбродна.» Гончаров. Сумасбродная выдумка.

СУМАСБРО́ДСТВО, сумасбродства, ср.
1. только ед. Сумасбродное поведение. «Дерзок он был до сумасбродства.» А.Тургенев. «Один восторжен до сумасбродства, другой — ледян до ожесточения.» Гончаров ... Статья полностью

СУМАСБРО́ДСТВОВАТЬ, сумасбродствую, сумасбродствуешь, несов. см. сумасбродничать.

СУМАСБРО́ЖУ, сумасбродишь. наст. от сумасбродить.

СУМАСШЕ́ДШИЙ (или, устар., сумашедший), сумасшедшая, сумасшедшее.
1. Умалишенный, сошедший с ума, безумный, психически больной. Сумасшедший человек.
2. То же в знач. сущ. ... Статья полностью

СУМАСШЕ́СТВИЕ (или, устар., сумашествие), сумасшествия, мн. нет, ср. Потеря рассудка, безумие, умопомешательство. «Внезапное сумасшествие Дубровского сильно подействовало на его воображение и отравило его торжество.» Пушкин.

СУМАСШЕ́СТВОВАТЬ (или, устар., сумашествовать), сумасшествую, сумасшествуешь, несов. Поступать безрассудно, не думая о последствиях.

СУМАТО́ХА, суматохи, мн. нет, жен. Беспорядочная, беспокойная беготня, торопливость в действиях. «Зайчонок ли вскочит — содом, суматоха!» Некрасов. «Он вышел на улицу — суматоха, все бегут куда-то.» Гончаров ... Статья полностью

СУМАТО́ШИТЬСЯ, суматошусь, суматошишься, несов. (разг.). Находиться в суматохе, действовать торопливо, беспорядочно. «Ползают, суматошатся.» Салтыков-Щедрин.

СУМАТО́ШЛИВОСТЬ, суматошливости, мн. нет, жен. (разг.). отвл. сущ. к суматошливый.

СУМАТО́ШЛИВЫЙ, суматошливая, суматошливое; суматошлив, суматошлива, суматошливо (разг.). Легко подающийся суматохе, действующий торопливо, беспорядочно.

СУМАТО́ШНЫЙ, суматошная, суматошное; суматошен, суматошна, суматошно (разг.). То же, что суматошливый.

СУМАШЕ́ДШИЙ, СУМАШЕСТВИЕ, СУМАШЕСТВОВАТЬ. см. сумасшедший и т.д.

СУМАШЕ́СТВИЕ

СУМАШЕ́СТВОВАТЬ

СУМБУ́Р, сумбура, мн. нет, муж. Отсутствие ясности, порядка, систематичности в чем-нибудь, полная путаница. «Мечты разлетелись, а сумбур не только не выяснился, но стал еще отвратительнее.» Достоевский. Сумбур в изложении. Сумбур в голове от усталости.

СУМБУ́РИТЬ, сумбурю, сумбуришь, несов. (разг.). Производить сумбур, говорить сумбурные вещи.

СУМБУ́РНОСТЬ, сумбурности, мн. нет, жен. отвл. сущ. к сумбурный. Сумбурность изложения. Сумбурность мыслей.

СУМБУ́РНЫЙ, сумбурная, сумбурное; сумбурен, сумбурна, сумбурно. Лишенный ясности, порядка, систематичности, совершенно путаный. Сумбурное изложение. Сумбурные впечатления. Сумбурный человек. Говорить сумбурно (нареч.).

СУМБУ́РЩИНА, сумбурщины, мн. нет, жен. (разг. фам. пренебр.). Сумбур, сумбурные действия, мысли.

СУ́МЕРЕЧКИ, сумеречек, ед. нет (разг. фам.). ласк. к сумерки в 1 и 3 знач. «Бывало, в сенях встретимся, в сумеречках, так не наговоримся.» А.Островский.

СУ́МЕРЕЧНИК, сумеречника, муж.
1. (сумерешник). Человек, любящий сумерничать (разг.).
2. Сумеречное животное (см. сумеречный во 2 знач.; зоол.).

СУ́МЕРЕЧНИЦА, сумеречницы, жен.
1. (сумерешница). женск. к сумеречник в 1 знач. (разг. шутл.).
2. ... Статья полностью

СУ́МЕРЕЧНЫЙ, сумеречная, сумеречное; сумеречен, сумеречна, сумеречно.
1. прил. к сумерки в 1 знач. Сумеречное время. Сумеречная пора. Сумеречное зрение (приспособленное к небольшой яркости света).
2. ... Статья полностью

СУ́МЕРКИ, сумерек и (редк.) сумерок, ед. нет.
1. Полутьма, наступающая после захода солнца и продолжающаяся до наступления ночи, а также предрассветный полумрак. «Сумерки с каждой минутой надвигались всё гуще и гуще.» Лесков ... Статья полностью

СУ́МЕРНИЧАТЬ, сумерничаю, сумерничаешь, несов. (разг.). Сидеть без огня в сумерках, в ожидании наступления темноты, ничего не делая или тихо беседуя. «- Что ж вы огонь не зажигаете? — Мы сумерничаем.» М.Горький.

СУМЁТ, сумёта, муж. (обл.). То же, что сугроб. Суметы снега.

СУМЕ́ТЬ, сумею, сумеешь, совер., с инф.
1. Оказаться достаточно умелым, способным для чего-нибудь, найтись. «Приятеля он поддержать сумеет.» Лермонтов. «Хотела схоронить свою досаду, не сумела.» Грибоедов ... Статья полностью

СУ́МИНА, сумины, жен. (обл.). Одна часть, одна сумка переметной сумы (см. переметный во 2 знач.).

СУ́МКА, сумки, жен.
1. Приспособление для переноски или ношения чего-нибудь в виде сделанного из ткани, кожи и т.п. вместилища квадратной, продолговатой, округлой или иной формы. Плетеная сумка для провизии. Полевая сумка (для карт, бумаг и т.п. ... Статья полностью

СУ́ММА, суммы, жен. (лат. summa).
1. Число, представляющее результат сложения (мат.). Десять и пять дают в сумме пятнадцать.
2. Общее количество чего-нибудь (книж. ... Статья полностью

СУММА́РНЫЙ, суммарная, суммарное; суммарен, суммарна, суммарно (книж.).
1. Получившийся в результате сложения, исчисления суммы чего-нибудь. Суммарное количество. Суммарные показатели. Суммарные данные.
2. перен. Обобщенный, итоговый. Суммарные впечатления.

СУММИ́РОВАННЫЙ, суммированная, суммированное; суммирован, суммирована, суммировано (книж.). прич. страд. прош. от суммировать.

СУММИ́РОВАТЬ, суммирую, суммируешь, несов., что (книж.).
1. Вычислять сумму чего-нибудь, подводить итог чему-нибудь. Суммировать показатели. Суммировать все данные.
2. перен. Обобщать, делая заключения, выводы.

СУММИ́РОВАТЬСЯ, суммируюсь, суммируешься, несов. (книж.). страд. к суммировать.

СУММОВО́Й, суммовая, суммовое (спец.). прил., по знач. связанное с характеристикой чего-нибудь со стороны стоимости, денежной суммы. Представить план работ в суммовом выражении.

СУ́МНИЧАТЬ, сумничаю, сумничаешь (разг.). совер. к умничать.

СУ́МНЫЙ, сумная, сумное; сумен, сумна, сумно (обл.). Задумчивый, тоскливый. Сумное настроение. Сумно (нареч.) сидеть.

СУМНЯ́СЯ и СУМНЯ́ШЕСЯ. Только в выражении: ничтоже сумняся или сумняшеся — см. ничтоже.

СУМНЯ́ШЕСЯ

СУ́МОЧКА, сумочки, жен.
1. уменьш. к сумка.
2. Небольшая сумка, обычно кожаная, для ношения принадлежностей дамского туалета, денег, то же, что ридикюль.

СУ́МОЧНЫЙ [сумошный], сумочная, сумочное. прил. к сумка.

СУ́МРАК, сумрака, мн. нет, муж. Полумрак, неполная темнота, при которой можно еще различать предметы. «Тускло светится луна в сумраке тумана.» Жуковский. «В священном сумраке дубравы задумчиво брожу.» Батюшков.

СУ́МРАЧНОСТЬ, сумрачности, мн. нет, жен. отвл. сущ. к сумрачный.

СУ́МРАЧНЫЙ, сумрачная, сумрачное; сумрачен, сумрачна, сумрачно.
1. С тусклым, темным освещением, охваченный сумраком. «Путник свищет и поет, идя по сумрачному полю.» Языков. «Как грустны сумрачные дни беззвучной осени и хладной.» Фет.
2. перен. ... Статья полностью

СУМЧА́ТКА, сумчатки, жен. (зоол.). Сумчатое животное.

СУ́МЧАТЫЙ, сумчатая, сумчатое.
1. Имеющий сумку, сумки (см. сумка во 2 и 3 знач.; зоол., бот.). Сумчатые животные. Сумчатые грибы.
2. ... Статья полностью

СУМЯ́ТИЦА, сумятицы, мн. нет, жен. То же, что суматоха. «- Что же это, Больше или меньше настоящего генерала? — Больше. — Вишь ты как! то-то у нас сумятицу подняли.» Гоголь.

СУНДУ́К, сундука, муж. (араб.). Ящик с крышкою на петлях и замком, обычно окованный и со скобами, для хранения вещей.

СУНДУ́ЧНИК, сундучника, муж. Мастер, изготовляющий сундуки.

СУНДУ́ЧНЫЙ, сундучная, сундучное. прил. к сундук. Сундучная крышка. Сундучные гвозди.

СУНДУЧО́К, сундучка, муж. уменьш. к сундук. Дорожный сундучок.

СУ́ННА, сунны, жен. (араб. sunnät). Собрание преданий о деятельности Магомета и дополнений к корану с толкованиями его.

СУННИ́ТКА, суннитки. женск. к суннит (см. сунниты).

СУННИ́ТСКИЙ, суннитская, суннитское. прил. к суннит (см. сунниты).

СУННИ́ТЫ, суннитов, ед. суннит, суннита, муж. Магометане, признающие сунну, в прот. шиитам.

СУ́НУТЫЙ, сунутая, сунутое; сунут, сунута, сунуто. прич. страд. прош. от сунуть (см. совать во всех знач., кроме 5).

СУ́НУТЬ, суну, сунешь. совер. к совать. «Коновалов сунул руку за пазуху.» М.Горький. «Два полтинника сунул в щеку для верности, остальные в шапку.» А.Н.Толстой. Сунул ему гривенник в руку. Сунул пятерку за услуги. Сунуть в бок кулаком.

СУ́НУТЬСЯ, сунусь, сунешься (разг.). совер. к соваться во 2, 3 и 4 знач. «Небось, на нас не сунутся.» Пушкин. «Куда? — крикнул он, замахиваясь на кобылку, которая сунулась было в ворота.» Л.Толстой ... Статья полностью

СУП, супа, в супе и (прост.) в супу, мн. супы, супов, муж. (франц. soupe). Жидкое кушанье с приправой из овощей или крупы, представляющее собою отвар из мяса или рыбы, а также (без мяса) отвар из овощей, крупы и т.п. ... Статья полностью

СУПЕРАВИА́ЦИЯ, суперавиации, мн. нет, жен. (от лат. super-сверху, над и слова авиация) (авиац.). Стратосферная или сверхвысотная скоростная авиация.

СУПЕРАРБИ́ТР, суперарбитра, муж. (от лат. super-сверху, над и слова Арбитр) (спец.). Арбитр, выносящий окончательное решение по спорному вопросу в случае разногласий между третейскими судьями.

СУПЕРОБЛО́ЖКА, суперобложки, жен. (от лат. super-сверху, над и слова обложка) (тип.). Обложка поверх переплета книги.

СУПЕРФОСФА́Т, суперфосфата, муж. (от лат. super-сверху, над и слова фосфат) (спец.). Удобрение, получаемое путем обработки кислотами фосфатов (фосфорита, апатита, костяной муки).

СУ́ПЕСКОВЫЙ, супесковая, супесковое. см. супесчаный.

СУ́ПЕСНЫЙ, супесная, супесное. прил. к супесь, то же, что супесчаный.

СУ́ПЕСОК, супеска, муж., и супесь, супеси, жен. Рыхлая почва, содержащая большое количество песка.

СУПЕСЧА́НЫЙ и (редк.) супесковый, супесчаная, супесчаное. прил. к супесок, являющийся супеском. Супесчаные почвы. Супесчаный чернозем.

СУ́ПЕСЬ, супеси, жен. см. супесок.

СУПЕ́Ц, супца, муж. (разг. фам.). ласк. к суп. «Хоть бифштекс какой-нибудь съесть и супцу похлебать.» Лейкин.

СУПИ́Н, супина, муж. (лат. supinum) (линг.). Неизменяемая глагольная форма в некоторых языках, обозначающая цел при глаголах движения, то же, что достигательное наклонение (термин церковнославянской грамматики).

СУ́ПИТЬ, суплю, супишь, несов., что (разг.). Хмурить (брови), то же, что насупливать.

СУ́ПИТЬСЯ, суплюсь, супишься, несов. (разг.). Сдвигая брови и морща лоб, придавать своему лицу хмурое выражение, то же, что насупливаться.

СУ́ПНИК, супника, муж. и СУПНИЦА, супницы, жен. (спец., обл.). Миска для супа. «На столе... стоял супник с остывшими щами и блюдо с остатками какого-то соуса.» Чехов.

СУ́ПНИЦА, см. су́пник.

СУПОВО́Й, суповая, суповое. Предназначенный для супа, для еды супа. Суповая миска. Суповая ложка.

СУПО́НИТЬ, супоню, супонишь, несов. (к засупонить), кого-что. Стягивать супонь у хомута при запряжке лошади. Супонить лошадь.

СУПО́НИТЬСЯ, супонюсь, супонишься, несов. страд. к супонить.

СУПО́НЬ, супони, жен. Ремень для стягивания клешней хомута при запряжке лошади.

СУПОРО́СНОСТЬ, СУПОРО́СНЫЙ. см. супоросость, супоросый.

СУПОРО́СНЫЙ

СУПОРО́СОСТЬ и СУПОРО́СНОСТЬ, супоросости, мн. нет, жен. Состояние беременности у свиньи.

СУПОРО́СЫЙ, супоросая, супоросое; супорос и супорос, супороса, супоросо, и супоросный, супоросная, супоросное; супоросен, супоросна, супоросно. Обычно в женск.: супоросая (супоросная) — находящаяся в периоде беременности (о свинье).

СУПО́РТ, СУППО́РТ, суппорта, муж. (франц. и англ. support) (тех.). Часть станка, служащая для укрепления инструмента, напр. резца в токарном станке.

СУПОСТА́Т, супостата, муж. (нар.-поэт., рит.) Противник, враг, недруг. «Но кто же он, мой грозный супостат?» Пушкин. «Супостаты разрушат ваш град.» П.Гнедич.

СУ́ППОРТ

СУПРЕМАТИ́ЗМ, супрематизма, мн. нет, муж. (от лат. supremus-высший) (иск.). Формалистическое направление в живописи периода империалистической войны 1914-18 гг. ... Статья полностью

СУПРЕМАТИ́СТ, супрематиста, муж. (спец.). Художник, последователь супрематизма.

СУПРЕМАТИ́СТСКИЙ, супрематистская, супрематистское (спец.). прил. к супрематизм и к супрематист.

СУПРОТИ́В и (редк.) СУПРОТИВ, нареч. и предлог с род. (прост.). То же, что против в 1, 2 и 5 знач. «Не хочу я супротив отца идти.» А.Островский.

СУПРОТИ́ВНИК, супротивника, муж. (прост.). Противник, враг, недруг.

СУПРОТИ́ВНИЧАТЬ, супротивничаю, супротивничаешь, несов. (прост.). Действовать против, вопреки кому-чему-нибудь. «Стало быть надо сдать, чего уж там супротивничать.» Шолохов.

СУПРОТИ́ВНЫЙ, супротивная, супротивное.
1. Противолежащий (спец.). Супротивные листья (бот.).
2. То же, что противный в 1 и 2 знач. (прост.). Супротивный ветер. Супротивные слова.

СУПРУ́Г, супруга, муж. (книж. устар.).
1. То же, что муж в 1 знач. «Сердечный друг, желанный друг, приди, приди: я твой супруг.» Пушкин ... Статья полностью

СУПРУ́ГА, супруги, жен. (книж. устар.). То же, что жена в 1 знач. «Кто милой деве даст название супруги.» Пушкин.

СУПРУ́ЖЕСКИЙ, супружеская, супружеское (книж. устар.). Свойственный супругам; прил. к супружество. Супружеские обязанности. Супружеская жизнь.

СУПРУ́ЖЕСТВО, супружества, ср. (книж. устар.). Брак; брачная жизнь. — Супружество нам будет мукой. «Я, сколько ни любил бы вас, привыкнув, разлюблю тотчас.» Пушкин.

СУПРУ́ЖНИЦА, супружницы, жен. (прост.). Жена, супруга. «Супружницы ласки роскошны и пылки.» Маяковский.

СУПРЯ́ГА, супряги, жен. (с.-х.).
1. Рабочий скот (обычно разных хозяев), запряженный вместе для совместной обработки земли (обл.).
2. только ... Статья полностью

СУ́ПРЯДКИ, супрядок, ед. (редк.) супрядка, супрядки, жен. (обл.). Вечеринка, на которой девушки совместно прядут пряжу.

СУПРЯ́ЖНИК, супряжника, муж. (с.-х., обл.). Тот, кто обрабатывает землю супрягой.

СУРГУ́Ч и (устар.) сергуч, сургуча, муж. Окрашенная смесь твердых смол, которая в расплавленном виде употр. для склеивания, для накладывания печатей и т.п. ... Статья полностью

СУРГУ́ЧНЫЙ, сургучная, сургучное. прил. к сургуч, из сургуча. Сургучная палочка. Сургучная печать на конверте, посылке.

СУРДИ́НА или (устар.) сордина, сурдины, и СУРДИНКА, сурдинки, жен. (франц. sourdine, итал. sordina от лат. surdus-глухой) (муз. ... Статья полностью

СУРДИ́НКА, см. сурди́на.

СУРДОПЕДАГО́Г, сурдопедагога, муж. (спец.). Специалист по сурдопедагогике.

СУРДОПЕДАГО́ГИКА, сурдопедагогики, мн. нет, жен. (от лат. surdus-глухой и слова педагогика) (пед.). Методика преподавания глухонемым.

СУРЕ́НКА, суренки, жен. (стар.). уменьш. к сурна.

СУРЕ́НЩИК, суренщика, муж. (стар.). Игрок на сурне.

СУРЕ́ПИЦА, сурепицы, и СУРЕПКА, сурепки, жен. (бот., с.-х.).
1. Растение сем. крестоцветных, из семян которого добывается масло.
2. ... Статья полностью

СУРЕ́ПКА, см. суре́пица.

СУРЕ́ПНЫЙ, сурепная, сурепное (бот., с.-х.). прил. к сурепица и к сурепка. Сурепное масло.

СУ́РЖА и СУРЖАНКА, суржи, жен., и СУРЖИК, суржика, муж. (с.-х., бот.).
1. Смешанный посев на одном поле озимой пшеницы с озимой рожью.
2. ... Статья полностью

СУ́РЖАНКА

СУ́РЖИК, см. су́ржа.

СУ́РИК, сурика, мн. нет, муж. (см. сурьма) (спец.). Красно-оранжевая (свинцовый сурик, окисел свинца) или красно-коричневая (железный сурик, окись железа) краска.

СУ́РИКОВЫЙ, суриковая, суриковое (спец.). прил. к сурик. Суриковый цвет.

СУРКО́ВЫЙ, сурковая, сурковое. прил. к сурок.

СУРНА́, сурны, жен. (стар.). То же, что зурна.

СУРО́ВЕТЬ, суровею, суровеешь, несов. Становиться суровым, более суровым.

СУРО́ВОСТЬ, суровости, мн. нет, жен.
1. отвл. сущ. к суровый во всех знач., кроме 1. Суровость зимы. Суровость взгляда.
2. ... Статья полностью

СУРО́ВСКИЙ, суровская, суровское, и СУРОВСКОЙ, суровская, суровское (устар.). прил., по знач. связанное с производством и торговлей текстильными товарами. Суровский магазин. Суровский ряд.

СУРОВСКО́Й, см. суровский.

СУРО́ВЫЙ, суровая, суровое; суров, сурова, сурово.
1. Грубый, неотделанный, небеленый. Суровое полотно. Суровые нитки. Суровая ткань.
2. Холодный, неблагоприятный для жизни, существования. Суровый климат. Суровая зима. Суровая природа севера. Суровый край.
3. ... Статья полностью

СУРОВЬЁ, суровья, мн. нет, срн. ткань с ткацкого станка без окраски и отделки (тех.).
| Вообще суровая ткань (или кожа, шерсть и т.п., см. ... Статья полностью

СУРО́К, сурка, муж. Небольшое животное из отряда грызунов, живущее в подземных норах, зимой впадающее в спячку.

СУРРОГА́Т, суррогата, муж. (лат. surrogatus-поставленный вместо другого). Предмет, являющийся лишь отчасти, по некоторым свойствам, заменой другого. Сахарин — суррогат сахара. Суррогат кожи.
| Подделка, фальсифицированная вещь, продукт.

СУРРОГА́ТНЫЙ, суррогатная, суррогатное (книж.). Не настоящий, поддельный, являющийся суррогатом.

СУРЬЁЗНЫЙ, сурьёзная, сурьёзное; сурьёзен, сурьёзна, сурьёзно (устар.). см. серьёзный.

СУРЬМА́, сурьмы, мн. нет, жен. (перс. surma-металл).
1. Химический элемент — твердый и хрупкий серебристо-белый металл, употр. ... Статья полностью

СУРЬМИ́ЛО, сурьмила, ср. (устар.). Краска, имеющая в своем составе сурьму, для чернения волос (бровей, усов и т.п.).

СУРЬМИ́ТЬ, сурьмлю, сурьмишь, несов. (к насурьмить), что (устар.). Красить, чернить сурьмилом. Сурьмить брови.

СУРЬМИ́ТЬСЯ, сурьмлюсь, сурьмишься, несов. (устар.).
1. (совер. насурьмиться). Красить, чернить себе волосы (преим. брови) сурьмилом. «Она в пятьдесят пять лет сурьмится, белится и румянится.» Достоевский ... Статья полностью

СУРЬМЛЁННЫЙ, сурьмлённая, сурьмлённое; сурьмлён, сурьмлена, сурьмлено (устар.). прич. страд. прош. от сурьмить.

СУРЬМЯНИ́СТЫЙ, сурьмянистая, сурьмянистое (хим., минер.). Содержащий сурьму. Сурьмянистое серебро.

СУРЬМЯНО́Й, сурьмяная, сурьмяное, и СУРЬМЯНЫЙ, сурьмяная, сурьмяное (хим., минер.). прил. к сурьма. Сурьмяной блеск (руда, из которой добывается сурьма).

СУРЬМЯ́НЫЙ, см. сурьмяно́й.

СУСА́К, сусака, муж. (бот., обл.). Многолетняя водяная трава с зонтиками бледно-розовых цветков и с трехгранными листьями.

СУСА́ЛА, сусал, ед. (редк.) сусало, сусала, ср. (обл., прост. вульг.). Скулы, лицо. Ударить по сусалам.

СУСА́ЛИТЬ, сусалю, сусалишь, несов., что (устар.). Покрывать сусалью.

СУСА́ЛИТЬСЯ, сусалюсь, сусалишься, несов. (устар.). страд. к сусалить.

СУСА́ЛЬ, сусали, мн. нет, жен. (устар.). То же, что сусальное золото или серебро (см. сусальный).

СУСА́ЛЬНЫЙ, сусальная, сусальное.
1. прил., по знач. ... Статья полностью

СУСЕ́К, сусека, муж. (обл.). То же, что закром.

СУ́СЛИК, суслика, муж. Небольшое животное из отряда грызунов, живущее в норах и приносящее большой вред посевам.

СУ́СЛИТЬ, суслю, суслишь, несов., что.
1. Пить медленно, причмокивая (обл.). Суслить квас.
2. (совер. засуслить). Пачкать слюною или чем-нибудь жирным (прост. ... Статья полностью

СУ́СЛИТЬСЯ, суслюсь, суслишься, несов.
1. Делать что-нибудь (пить или есть) не торопясь, с прохладцей (обл.). Долго суслился с чаем.
2. (совер. ... Статья полностью

СУ́СЛИЧИЙ, сусличья, сусличье. прил. к суслик. Сусличья нора.

СУ́СЛО, сусла, мн. нет, ср.
1. В винокурении и пивоварении — густоватая жидкость, представляющая собой неперебродивший отвар крахмалистых и сахаристых веществ (злаков, картофеля), из которого выгоняется спирт и выделывается пиво.
| ... Статья полностью

СУСЛО́Н, суслона, муж. (обл.). Несколько снопов, поставленных в поле для просушки стоймя, колосьями вверх, и покрытых сверху снопом же.

СУ́СЛЯНЫЙ, сусляная, сусляное (спец.). прил. к сусло в 1 и 2 знач.

СУСО́ЛИТЬ, сусолю, сусолишь, несов., что (прост.).
1. (совер. засусолить). То же, что суслить во 2 знач. Сусолить пальцы.
2. ... Статья полностью

СУСО́ЛИТЬСЯ, сусолюсь, сусолишься, несов.
1. То же, что суслиться во 1 знач. (обл.).
2. (совер. засусолиться). То же, что ... Статья полностью

СУСПЕ́НЗИЙ, суспензия, муж. и СУСПЕНЗИЯ, суспензии, жен. (лат. suspensio-подвешивание) (хим.). То же, что взвесь.)

СУСПЕ́НЗИЯ, см. суспензий.

СУСПЕНЗО́РИЙ, суспензория, муж. (от лат. suspensus-подвешенный) (мед.). Повязка в виде мешочка для поддерживания мошонки.

СУСТА́В, сустава, муж. Подвижное сочленение (см. сочленение в 3 знач.), место соединения концов костей хрящевыми пластинками, связками.

СУСТАВНО́Й, суставная, суставное, и (устар.) СУСТАВНЫЙ, суставная, суставное. прил. к сустав. Суставной ревматизм (ревматизм суставов).

СУСТА́ВНЫЙ, см. суставно́й.

СУСТА́ВЧАТЫЙ, суставчатая, суставчатое (спец.). Состоящий из суставов, имеющий суставы.

СУСТА́ВЧИК, суставчика, муж. (разг.). уменьш. к сустав. «Вот так тебе каждую косточку больно, каждый суставчик.» А.Островский.

СУТА́НА, сутаны, жен. (итал. sottana). Верхняя длинная одежда у католического духовенства.

СУТЕНЁР, сутенёра, муж. (франц. souteneur, букв. поддерживающий). Любовник проститутки, живущий на ее счет, то же, что кот во 2 знач.

СУ́ТКИ, суток, ед. нет. Единица времени, равная 24 часам, продолжительности дня и ночи. «День да ночь — сутки прочь.» погов. Целые сутки. Полтора суток. За сутки вперед. Сутками позже, сутками раньше. Двое суток.

СУ́ТОЛОКА, сутолоки, мн. нет, жен. Беспорядочное хождение, толкотня, толчея. Предпраздничная сутолока в магазинах.

СУ́ТОЛОЧИТЬСЯ, сутолочусь, сутолочишься, несов. (прост.). Ходить, толкаться без дела, производить сутолоку.

СУ́ТОЛОЧНЫЙ, сутолочная, сутолочное; сутолочен, сутолочна, сутолочно (прост.). Такой, где сутолока, где толпится много народа. «Сутолочное место купцу дорого.» Даль.
| То же, что суматошливый. Сутолочный человек.

СУ́ТОЧНЫЙ, суточная, суточное.
1. прил., по знач. связанное с действием, протеканием чего-нибудь в течение суток. Суточные изменения погоды, температуры. Суточный дождь (длящийся сутки). Суточное регулирование рек (регулирование расхода воды в течение суток). Суточное движение планет. Суточные щи (кислые щи, выдержанные после варки в печи в течение суток).
2. ... Статья полностью

СУТУ́ГА, сутуги, жен. (обл.). Проволока.

СУТУ́ЛИНА, сутулины, жен. (разг.). Небольшой изгиб, горбинка.

СУТУ́ЛИТЬ, сутулю, сутулишь, несов. (к насутулить и к ссутулить), что. Горбить, сгибать, делать сутулым. Сутулить спину.

СУТУ́ЛИТЬСЯ, сутулюсь, сутулишься, несов. (к ссутулиться). Быть или становиться сутулым, горбиться или горбить спину. «Всадники спокойно сутулились в седлах.» Шолохов. Сидеть сутулясь. Спина сутулится. Он сутулится (т.е. он сутулый).

СУТУЛОВА́ТОСТЬ, сутуловатости, мн. нет, жен. отвл. сущ. к сутуловатый, то же, что сутулость.

СУТУЛОВА́ТЫЙ, сутуловатая, сутуловатое; сутуловат, сутуловата, сутуловато. То же, что сутулый; немного сутулый.

СУТУ́ЛОСТЬ, сутулости, мн. нет, жен. отвл. сущ. к сутулый. Сутулость фигуры.

СУТУ́ЛЫЙ, сутулая, сутулое; сутул, сутула, сутуло. Сгорбленный, с приподнятыми плечами и немного выгнутой спиной. Сутулая фигура. Сутулый человек. «Был с виду прост, держал себя сутуло (нареч.).» Некрасов.

СУТЬ1, сути, мн. нет, жен. Самое важное, главное и существенное в чем-нибудь, сущность. Суть дела. «(Пушкин) разом, самым метким, самым прозорливым образом отметил самую глубь нашей сути.» Достоевский ... Статья полностью

СУТЬ2 (книж. устар.). 3 л. мн. наст. от быть (теперь употр. преим. ... Статья полностью

СУТЯ́ГА, сутяги, муж. и жен. (прост.). То же, что сутяжник, сутяжница.

СУТЯ́ЖИТЬ, сутяжу, сутяжишь, несов. (разг. устар.). см. сутяжничать.

СУТЯ́ЖНИК, сутяжника, муж. (разг.). Тот, кто сутяжничает, любитель сутяжничать.

СУТЯ́ЖНИЦА, сутяжницы (разг.). женск. к сутяжник.

СУТЯ́ЖНИЧАТЬ, сутяжничаю, сутяжничаешь, и (устар.) сутяжить, сутяжу, сутяжишь, несов. (разг.). Заводить тяжбы, судиться с целью оттягать что-нибудь, добиться для себя выгод всякими, даже неблаговидными, способами.

СУТЯ́ЖНИЧЕСКИЙ, сутяжническая, сутяжническое (разг.). прил. к сутяжник и к сутяжничество. Сутяжнические наклонности.

СУТЯ́ЖНИЧЕСТВО, сутяжничества, мн. нет, ср. (разг.). Занятие, поведение сутяжника, пристрастие к ведению тяжб.

СУТЯ́ЖНЫЙ, сутяжная, сутяжное; сутяжен, сутяжна, сутяжно (разг.).
1. только полн. Склонный сутяжничать, занимающийся сутяжничеством. Сутяжный человек.
2. Являющийся сутяжничеством. Сутяжное дело.

СУФЛЕ́, нескл., ср. (франц. soufflé). Легкое пирожное из взбитых белков с сахаром.

СУФЛЁР, суфлёра, муж. (франц. souffleur) (театр.). Работник театра, подсказывающий актерам слова роли во время представления.

СУФЛЁРСКИЙ, суфлёрская, суфлёрское (театр.). прил. к суфлер. Суфлерская будка (в середине рампы).

СУФЛИ́РОВАТЬ, суфлирую, суфлируешь, несов.
1. О суфлере: Подсказывать актерам слова роли, работать суфлером.
2. перен. Подсказывать кому-нибудь что-нибудь (разг. ирон. шутл.).

СУФРАЖИ́ЗМ, суфражизма, мн. нет, муж. (от франц. suffrage-голос, право голоса) (полит.). Женское буржуазное движение в Англии начала 20 в. за предоставление женщинам равных с мужчинами избирательных прав.

СУФРАЖИ́СТКА, суфражистки, жен. Сторонница суфражизма, участница этого движения.

СУФРАЖИ́СТСКИЙ, суфражистская, суфражистское (полит.). прил. к суфражизм.

СУ́ФФИКС [суфикс] и (разг.) СУФФИКС, суффикса, муж. (от лат. suffixus-подставленный) (линг. ... Статья полностью

СУФФИКСА́ЛЬНЫЙ, суффиксальная, суффиксальное (линг.). прил. к суффикс, являющийся суффиксом. Суффиксальная часть слова.

СУФФИКСА́ЦИЯ, суффиксации, мн. нет, жен. (линг.). Образование слов посредством суффиксов; наличие суффикса в слове.

СУХА́РИК, сухарика, муж. уменьш. к сухарь в 1 знач.

СУХА́РНИК, сухарника, муж.
1. Пекарь, специалист по изготовлению сухарей.
2. Тот, кто любит есть сухари (разг. фам. шутл.).

СУХА́РНИЦА, сухарницы, жен.
1. женск. к сухарник.
2. Ваза, блюдо для сухарей.

СУХА́РНЫЙ, сухарная, сухарное.
1. прил., по знач. связанное с изготовлением сухарей, с торговлей сухарями. Сухарный цех хлебозавода.
2. Сделанный из сухарей, на сухарях, с сухарями. Сухарный квас. Сухарный пудинг.

СУХА́РНЯ, сухарни, род. мн. сухарен, жен. Заведение, где изготовляют сухари.

СУХА́РЬ, сухаря, муж.
1. Засушенный кусок хлеба.
2. перен. О человеке крайне худощавом, исхудавшем (срн. сухой в 7 знач. ... Статья полностью

СУ́ХЕНЬКИЙ, сухенькая, сухенькое. см. сухонький.

СУХМЕ́ННЫЙ, сухменная, сухменное (обл.). Сухой (о погоде, почве, ветре). Сухменное лето. Сухменный год.

СУХМЕ́НЬ, сухмени, мн. нет, жен. (обл.).
1. Очень сухая погода, без дождей; засуха.
2. Сухая почва; суходол.
3. Сухой, горячий ветер.

СУХОВЕ́Й, суховея, муж. Сухой, горячий ветер на юге и юго-востоке СССР, дующий преим. с востока и приносящий продолжительную, устойчивую засуху.

СУХОВЕ́ЙНЫЙ, суховейная, суховейное. прил. к суховей, находящийся в полосе суховея. Суховейные районы.

СУХОВЕ́РХИЙ и СУХОВЕРШИННЫЙ, суховерхая, суховерхое (обл.). О деревьях: с сухой, засохшей вершиной.

СУХОВЕРШИ́ННЫЙ

СУХОГРУ́ЗНЫЙ, сухогрузная, сухогрузное (спец.). Такой, в котором перевозят штучные или сухие насыпные грузы. Сухогрузные суда, баржи.

СУХОДО́Л, суходола, муж. Безводная долина, лощина, имеющая влагу только от снеговых и дождевых вод. С суходолов получают сено плохого качества.

СУХОДО́ЛЬНЫЙ, суходольная, суходольное. прил. к суходол, растущий на суходоле, получаемый с суходола. Суходольные травы. Суходольное сено. Суходольный покос.

СУХОЖИ́ЛИЕ, сухожилия, ср. Плотная и упругая связка из соединительной ткани в форме лент или пластинок, посредством которой мышцы прикрепляются к костям.
• Ахиллесово или ахиллово сухожилие (анат. ... Статья полностью

СУХОЖИ́ЛЬНЫЙ, сухожильная, сухожильное. прил. к сухожилие.

СУХОЗА́ДЫЙ, сухозадая, сухозадое (спец.). О животных: с худощавым, сухощавым задом. Сухозадая лошадь.

СУХО́Й, сухая, сухое; сух, суха, сухо.
1. Не мокрый, не замоченный. Сухая тряпка. Сухое белье. Сухой компресс. Из воды сухим выйти (см. вода).
2. ... Статья полностью

СУХОЛЮ́Б, сухолюба, муж. (бот.). Растение, приспособленное к жизни в засушливых местностях (неправ. передач слова ксерофит от греч. xeros-сухой и phyton-растение).

СУХОЛЮБИ́ВЫЙ, сухолюбивая, сухолюбивое; сухолюбив, сухолюбива, сухолюбиво (бот.). О растениях: приспособленный к жизни в засушливых местностях. Сухолюбивая растительность.

СУХОМЯ́ТКА, сухомятки, мн. нет, жен. (прост.). Сухая пища (преим. хлеб), без жидкого и горячего (срн. всухомятку). Сухомяткой живет.

СУ́ХОНЬКИЙ и (редк.) сухенький, сухонькая, сухонькое; сухонек, сухонька, сухонько (прост.). уменьш.-ласк. к сухой в 1, 2, 3, 5, 7, 8 и 9 знач.; совсем сухой. «Привезла... жениха, сухонького, рыжеватого человечка.» М.Горький.

СУХОПА́РНИК, сухопарника, муж. (тех.). Вертикальный или горизонтальный цилиндр у верхней части парового котла, из которого забирается пар.

СУХОПА́РЫЙ, сухопарная, сухопарное; сухопар, сухопара, сухопаро (разг.). Сухощавый, худощавый. «Она на своем веку видела много таких белокурых, жилистых, сухопарых людей.» А.Тургенев.

СУХОПОДСТО́Й, сухоподстоя, мн. нет, муж. (обл.). То же, что сухостой в 1 знач.

СУХОПОДСТО́ЙНЫЙ, сухоподстойная, сухоподстойное (обл.). То же, что сухостойный в 1 знач.

СУХОПУ́ТНЫЙ, сухопутная, сухопутное. прил., по знач. связанное с действиями на суше; ант. водный, морской, речной. Сухопутный транспорт. Сухопутные войска. Сухопутные части армии. Сухопутная авиация (не морская).
| ... Статья полностью

СУХОПУ́ТЬЕ, сухопутья, мн. нет, ср. (разг.). Дорога по суше (гужом, железной дорогой и т.п.), в прот. сообщению по воде. Товар к нам идет и водой и сухопутьем.

СУХОРУ́КИЙ, сухорукая, сухорукое; сухорук, сухорука, сухоруко. Такой, у которого отнялась рука, который не владеет рукой.

СУХОСТО́Й, сухостоя, муж.
1. только ед., собир. Засохшие на корню деревья.
2. Период перед отелом, когда корова перестает давать молоко (с.-х.).

СУХОСТО́ЙНЫЙ, сухостойная, сухостойное.
1. прил. к сухостой в 1 знач., являющийся сухостоем.
2. прил. к сухостой во 2 знач. (с.-х.).

СУ́ХОСТЬ, сухости, мн. нет, жен. отвл. сущ. к сухой в 1, 2, 3, 5, 6, 8 и 9 знач. Сухость в горле. Сухость климата. Сухость хлеба. Сухость корней. Сухость тела. Сухость приема. Сухость звука.

СУХОТА́, сухоты, мн. нет, жен.
1. То же, что сухость (разг.).
2. Грусть, тоска; забота и беспокойство (обл. ... Статья полностью

СУХОТЕ́ЛЫЙ, сухотелая, сухотелое; сухотел, сухотела, сухотело (прост.). Сухопарый, худощавый. «Среднего роста, сухотелый, с коричневой жилистой шеей.» М.Горький.

СУХО́ТКА, сухотки, мн. нет, жен. (обл.). Сильная худоба от болезненного изнурения.
• Сухотка спинного мозга (мед.) — тяжелое хроническое заболевание нервной системы на почве сифилиса.

СУХО́ТОЧНЫЙ, сухоточная, сухоточное. прил. к сухотка.

СУХО́ХОНЬКИЙ, сухохонькая, сухохонькое; сухохонек, сухохонька, сухохонько (прост. ласк.). Совершенно сухой, сухонький. «Попробовали странники: сухохонько сенцо.» Некрасов.

СУХОЦВЕ́Т, сухоцвета, муж. (бот.). Травянистое растение из сем. сложноцветных, растущее на юге СССР по степям и сорным местам.

СУХОЩА́ВОСТЬ, сухощавости, мн. нет, жен. отвл. сущ. к сухощавый.

СУХОЩА́ВЫЙ, сухощавая, сухощавое; сухощав, сухощава, сухощаво. То же, что худощавый. «Сухощавый и длинный дядя Митяй.» Гоголь.

СУХОЯДЕ́НИЕ, сухоядения, мн. нет, ср. (разг.). Еда, состоящая из хлеба и другой сухой пищи; вообще скудная еда. «Погуляли, поспали, блинов покушали, а завтра сухоядение, покаяние и на работу пожалуйте.» Чехов.

СУХОЯ́ДЕЦ, сухоядца, муж. (разг., пренебр.). Человек, живущий сухоядением. «- Вот сухоядцы-то, постники! И богу-то угодить на чужой счет норовят!» А.Островский.

СУЧЕ́НИЕ, сучения, мн. нет, ср. Действие по гл. сучить.

СУ́ЧЕННЫЙ, сученная, сученное; сучен, сучена, сучено. прич. страд. прош. от сучить в 1, 2 и 3 знач.

СУЧЁНЫЙ, сучёная, сучёное. Скрученный, свитый сучением. Сученая нить.

СУ́ЧИВАТЬ, наст. не употр. (разг.). многокр. к сучить.

СУ́ЧИЙ, сучья, сучье. прил. к сука.
• Сучье вымя (мед. обл.) — нарыв, фурункул подмышкой.

СУЧИ́ЛЬНЫЙ, сучильная, сучильное. Служащий для сучения. Сучильный аппарат в текстильном производстве.

СУЧИ́ЛЬЩИК, сучильщика, муж. (спец.). Тот, кто сучит.

СУЧИ́ЛЬЩИЦА, сучильщицы (спец.). женск. к сучильщик.

СУЧИ́ТЬ, сучу, сучишь, несов.
1. (совер. ссучить) что. Свивать, скручивать в одну нить (несколько прядей). «Сидя у окна, бабушка сучила нитки для кружев.» М.Горький.
2. (совер. ... Статья полностью

СУЧИ́ТЬСЯ, сучусь, сучишься, несов.
1. (совер. ссучиться). О нитках, пряже: свиваясь, соединяться в одно. Пряжа хорошо сучится.
2. (совер. ссучиться). Раскатываться в тонкий пласт. Тесто хорошо сучится.
3. ... Статья полностью

СУ́ЧКА, сучки, жен. (разг.). уменьш. к сука.

СУЧКОВА́ТЫЙ, сучковатая, сучковатое; сучковат, сучковата, сучковато. То же, что суковатый. «Уходил, озираясь на толстую сучковатую палку.» Герцен.

СУЧКО́ВЫЙ, сучковая, сучковое (спец.). прил. к сучки (см. сучок во 2 знач.). Сучковая целлюлоза (низкосортная целлюлоза из бумажной массы с сучками).

СУЧКОРЕ́З, сучкореза, муж. (тех. неол.). Машина для резки ветвей на корм.

СУЧО́К, сучка, муж.
1. уменьш. к сук, маленький сук.
2. только мн. Кусочки древесины в бумажной массе (тех. ... Статья полностью

СУЧО́ЧЕК, сучочка, муж. (разг.). уменьш.-ласк. к сучок. «Я желал бы быть сучочком, чтобы тысячам девочкам на моих сидеть ветвях.» Державин.

СУ́ША, суши, мн. нет, жен.
1. Земля, материк, в прот. морю, водному пространству.
2. Засушливое время, сушь (прост.). Нынче необычайная суша.

СУ́ШЕ. сравн. к прил. сухой и к нареч. сухо.

СУШЕ́НИЕ, сушения, ср.
1. только ед. Действие по гл. сушить в 1 знач.
2. Засушенные плоды, фрукты (разг.). Кормить домашними сушеньями и вареньями.

СУШЕНИ́НА, сушенины, мн. нет, собир., жен. (разг.). То, что засушено, заготовлено в сушеном виде — плоды, овощи, грибы и т.п.

СУ́ШЕННЫЙ, сушенная, сушенное; сушен, сушена, сушено. прич. страд. прош. от сушить в 1 знач.

СУШЁНЫЙ, сушёная, сушёное. Приготовленные сушкой, вяленьем. Сушеные овощи, фрукты. Сушеная рыба. Сушеные грибы.

СУШИ́ЛКА, сушилки, жен.
1. Аппарат для сушки чего-нибудь, удаления влаги из чего-нибудь. Сушилка для зерна. Сушилка для тканей.
2. Помещение, где производится сушка чего-нибудь.

СУШИ́ЛО, сушила, ср. (спец.). То же, что сушилка.

СУШИ́ЛЬНЫЙ, сушильная, сушильное. Служащий для сушки, сушения чего-нибудь. Сушильный аппарат. Сушильный барабан. Сушильный шкаф.

СУШИ́ЛЬНЯ, сушильни, род. мн. сушилен, жен. То же, что сушилка во 2 знач.

СУШИ́ЛЬЩИК, сушильщика, муж. (спец.). Рабочий, специалист по сушке чего-нибудь.

СУШИ́ЛЬЩИЦА, сушильщицы (спец.). женск. к сушильщик.

СУШИ́ТЬ, сушу, сушишь, несов. (к высушить).
1. что. Делать сухим (см. сухой в 1, 2 и 3 знач. ... Статья полностью

СУШИ́ТЬСЯ, сушусь, сушишься, несов.
1. (совер. высушиться). Сушить на себе мокрую одежду. Сушиться у костра.
| Становиться сухим (см. сухой ... Статья полностью

СУ́ШКА, сушки, жен.
1. только ед. Действие по гл. сушить в 1 знач. «Мы горошек чистим для сушки.» Чехов ... Статья полностью

СУШЬ, суши, мн. нет, жен.
1. Жаркая, сухая, засушливая пора (разг.). Летом была необычайная сушь.
2. Всё сухое, лишенное влажности или засохшее, напр. ... Статья полностью

СУЩЕ́СТВЕННОСТЬ, существенности, мн. нет, жен. отвл. сущ. к существенный. Существенность поправки. Существенность замечания.

СУЩЕ́СТВЕННЫЙ, существенная, существенное; существен, существенна, существенно. Составляющий самую сущность, существо чего-нибудь, крайне важный для чего-нибудь по своей принципиальности, первостепенности. Иметь существенное значение. Играть существенную роль в чем-нибудь. Темпы работы существенным образом влияют на выполнение плана. Существенное замечание. Существенный вывод. Существенная поправка.

СУЩЕСТВИ́ТЕЛЬНЫЙ, существительная, существительное. Только в выражении: имя существительное или в знач. сущ. существительное, ого, ср. (грам.) — часть речи, слово, обозначающее предмет (в широком смысле: вещи, лица, явления, состояния) и обычно изменяющееся по падежам и числам.

СУЩЕСТВО́, существа, ср.
1. только ед. То же, что сущность. «Овладеть марксистско-ленинской теорией — значит усвоить существо этой теории...» История ВКП(б) ... Статья полностью

СУЩЕСТВОВА́НИЕ, существования, ср.
1. только ед. Жизнь, бытие. «Великим подспорьем всего его существования, неизменным товарищем и другом была ему его тетка.» А.Тургенев ... Статья полностью

СУЩЕСТВОВА́ТЬ, существую, существуешь, несов.
1. без доп. То же, что жить в 1 знач. (книж. ... Статья полностью

СУ́ЩИЙ, сущая, сущее.
1. Имеющийся, существующий (первонач. прич. наст. от быть; книж. устар. ... Статья полностью

СУ́ЩНОСТЬ, сущности, мн. нет, жен. Внутреннее содержание, свойства кого-чего-нибудь, открываемые, познаваемые в явлениях. Советское государство, по самой своей сущности, направлено к подавлению сопротивления эксплуататоров... Программа ВКП(б) ... Статья полностью

СУЯ́ГНЫЙ, суягная, суягное. Обычно в женск.: суягная — находящаяся в периоде беременности (об овце; с.-х.). Суягная овца. Суягная матка.

СФАБРИКО́ВАННЫЙ, сфабрикованная, сфабрикованное; сфабрикован, сфабрикована, сфабриковано. прич. страд. прош. от сфабриковать.

СФАБРИКОВА́ТЬ, сфабрикую, сфабрикуешь. совер. к фабриковать в 4 знач.

СФА́ГНОВЫЙ, сфагновая, сфагновое (спец.). прил. к сфагнум. Сфагновое болото (с растущим сфагнумом). Сфагновые мхи. Сфагновый торф. Сфагновая изоляция.

СФА́ГНУМ, сфагнума, мн. нет, муж. (греч. sphagnos-род мха).
1. Болотное растение, мох из которого образуется торф (бот.).
| ... Статья полностью

СФАЛЬШИ́ВИТЬ, сфальшивлю, сфальшивишь. совер. к фальшивить.

СФАЛЬШИ́ВЛЕННЫЙ, сфальшивленная, сфальшивленное; сфальшивлен, сфальшивлена, сфальшивлено. прич. страд. прош. от сфальшивить.

СФАНТАЗИ́РОВАТЬ, сфантазирую, сфантазируешь. совер. к фантазировать во 2 знач.

СФЕ́РА сфе́ры, жен. [греч. sphaira—шар].
1. То же, что шар (мат.).
2. перен. Область, место, пределы, в которых существует, действует, развивается, применяется что-нибудь (книжн. ... Статья полностью

СФЕРИ́ЧЕСКИЙ, сферическая, сферическое (мат., спец.). прил. к сфера в 1 знач.; шарообразный, шаровидный. Сферическое тело. Сферическая поверхность. Сферический аэростат. Сферический треугольник (треугольник на поверхности сферы). Сферическая геометрия (геометрия фигур на сфере). Сферическая астрономия (отдел астрономии, занимающийся определением положения светил на небесной сфере).

СФЕРО́ИД, сфероида, муж. (от греч. sphaira-шар и eidos-вид) (мат.). Сплющенный шар, тело, образуемое вращением эллипсиса вокруг его малой оси.

СФЕРОИДА́ЛЬНЫЙ, сфероидальная, сфероидальное (мат., физ.). Имеющий форму сфероида. Сфероидальное состояние жидкости.

СФЕРО́МЕТР, сферометра, муж. (от греч. sphaira-шар и metreo-мерю) (физ.). Прибор для измерения радиуса кривизны оптических стекол.

СФИГЛЯ́РИТЬ, сфиглярю, сфигляришь (разг.). совер. к фиглярить.

СФИГЛЯ́РНИЧАТЬ, сфиглярничаю, сфиглярничаешь (разг.). совер. к фиглярничать.

СФИНКС, сфинкса, муж. (греч. sphinx).
1. В древнем Египте — каменное изваяние лежащего льва с человеческой головой.
2. У древних греков — мифическое крылатое существо с туловищем льва или собаки, с головой и грудью женщины.
3. ... Статья полностью

СФИ́НКТЕР [сфинктэр], сфинктера, муж. (греч. sphinkter) (анат.). Кольцевидная мышца, замыкающая или суживающая отверстие при сокращении.

СФОРМИРОВА́НИЕ, сформирования, мн. нет, ср. Действие по гл. сформировать. Организация приступила к работе еще до окончательного сформирования.

СФОРМИРО́ВАННЫЙ, сформированная, сформированное; сформирован, сформирована, сформировано. прич. страд. прош. от сформировать.

СФОРМИРОВА́ТЬ, сформирую, сформируешь. совер. к формировать.

СФОРМИРОВА́ТЬСЯ, сформируюсь, сформируешься. совер. к формироваться в 1 и 2 знач.

СФОРМО́ВАННЫЙ, сформованная, сформованное; сформован, сформована, сформовано (спец.). прич. страд. прош. от сформовать.

СФОРМОВА́ТЬ, сформую, сформуешь. совер. к формовать.

СФОРМОВА́ТЬСЯ, сформуюсь, сформуешься. совер. к формоваться в 1 знач.

СФОРМУЛИ́РОВАННЫЙ, сформулированная, сформулированное; сформулирован, сформулирована, сформулировано. прич. страд. прош. от сформулировать.

СФОРМУЛИ́РОВАТЬ, сформулирую, сформулируешь. совер. к формулировать.

СФОРЦА́НДО, нареч. (итал. sforzando-усиливая) (муз.). Выделяя ударением определенный звук.

СФОТОГРАФИ́РОВАННЫЙ, сфотографированная, сфотографированное; сфотографирован, сфотографирована, сфотографировано. прич. страд. прош. от сфотографировать.

СФОТОГРАФИ́РОВАТЬ, сфотографирую, сфотографируешь. совер. к фотографировать.

СФОТОГРАФИ́РОВАТЬСЯ, сфотографируюсь, сфотографируешься. совер. к фотографироваться в 1 знач.

СФРАГИ́СТИКА, сфрагистики, мн. нет, жен. (от греч. sphragis-печать) (науч.). Вспомогательная историческая дисциплина, изучающая печати.

СФУГО́ВАННЫЙ, сфугованная, сфугованное; сфугован, сфугована, сфуговано (стол.). прич. страд. прош. от сфуговать.

СФУГОВА́ТЬ, сфугую, сфугуешь (стол.). совер. к фуговать и к сфуговать.

СФУГО́ВЫВАТЬ, сфуговываю, сфуговываешь, несов. (к сфуговать), что (стол.). То же, что фуговать.

СФУГО́ВЫВАТЬСЯ, сфуговываюсь, сфуговываешься, несов. (стол.). страд. к сфуговывать, то же, что фуговаться.

СХА́ЖИВАТЬ, наст. не употр. (разг.). многокр. к сходить2.

СХА́ПАННЫЙ, схапанная, схапанное; схапан, схапана, схапано (прост.). прич. страд. прош. от схапать.

СХА́ПАТЬ, схапаю, схапаешь (прост.). совер. к хапать в 1 и 2 знач. «Такую редьку схапали на огороде — страсть!» Некрасов.

СХВАТ, схвата, муж. (спец.).
1. То же, что схватка в 3 знач. (обл.).
2. только мн. ... Статья полностью

СХВАТИ́ТЬ, схвачу, схватишь, совер.
1. (несов. также схватывать). совер. к хватать в 1 и 2 знач. ... Статья полностью

СХВАТИ́ТЬСЯ, схвачусь, схватишься, совер.
1. (несов. также схватываться). совер. к хвататься в 1 знач. ... Статья полностью

СХВА́ТКА, схватки, жен.
1. Вооруженное столкновение, стычка. «Ведь были ж схватки боевые, да говорят еще какие!» Лермонтов.
| Столкновение в борьбе, встреча в состязании. «...Надвигалась новая полоса империалистских войн и революционных схваток пролетариата.» Сталин ... Статья полностью

СХВА́ТЫВАТЬ, схватываю, схватываешь. несов. к схватить.

СХВА́ТЫВАТЬСЯ, схватываюсь, схватываешься, несов.
1. несов. к схватиться. «(Осип) поспешно схватывается с постели.» Гоголь.
2. страд. к схватывать.

СХВА́ЧЕННЫЙ, схваченная, схваченное; схвачен, схвачена, схвачено. прич. страд. прош. от схватить.

СХВАЧУ́, схвачусь, схватишь, схватишься. буд. от схватить, схватиться.

СХЕ́МА, схемы, жен. (греч. schema-образ, вид).
1. Чертеж, изображающий систему, устройство чего-нибудь или взаимоотношение частей чего-нибудь. Схема радиоприемника. Схема трансформатора. Схема двигателя. Схема сооружения.
2. ... Статья полностью

СХЕМАТИЗА́ТОР, схематизатора, муж. (книж.). Тот, кто схематизирует, представляет в упрощенно-обобщенном виде.

СХЕМАТИЗИ́РОВАННЫЙ, схематизированная, схематизированное; схематизирован, схематизирована, схематизировано (книж.). прич. страд. прош. от схематизировать.

СХЕМАТИЗИ́РОВАТЬ, схематизирую, схематизируешь, совер. и несов., кого-что (книж.). Представить (представлять) в схематическом, упрощенно-обобщенном виде, в общих чертах.

СХЕМАТИЗИ́РОВАТЬСЯ, схематизируюсь, схематизируешься.
1. совер. и несов. Оказаться (оказываться) схематизированным, схематичным (книж.).
2. несов. страд. к схематизировать.

СХЕМАТИ́ЗМ, схематизма, мн. нет, муж. (книж.). Склонность к схемам, упрощенность в мышлении, изложении.

СХЕМАТИ́ЧЕСКИЙ, схематическая, схематическое.
1. Представленный в виде схемы, являющийся схемой (см. схема в 1 знач.). Схематическое изображение радиоприемника.
2. (в качестве ... Статья полностью

СХЕМАТИ́ЧНОСТЬ, схематичности, мн. нет, жен. отвл. сущ. к схематичный. Схематичность изложения.

СХЕМАТИ́ЧНЫЙ, схематичная, схематичное; схематичен, схематична, схематично. То же, что схематический во 2 знач.

СХИ́ЗМА, схизмы, мн. нет, жен. (греч. schisma) (церк.). Церковный раскол, ересь. Католики считают православных впавшими в схизму.

СХИЗМА́ТИК, схизматика, муж. (церк.). Человек, принадлежащий к схизме, раскольник.

СХИЗМАТИ́ЧЕСКИЙ, схизматическая, схизматическое (церк.). прил. к схизма, являющийся схизмой.

СХИЗМАТИ́ЧКА, схизматички (церк.). женск. к схизматик.

СХИ́МА, схимы, мн. нет, жен. (греч. schema, букв. образ, вид) (церк. ... Статья полностью

СХИ́МИТЬ, схимлю, схимишь (церк., устар.). несов. к посхимить.

СХИ́МИТЬСЯ, схимлюсь, схимишься, несов. (церк., устар.).
1. несов. к посхимиться.
2. страд. к схимить.

СХИ́МНИК, схимника, муж. (церк.). Тот, кто принял схиму, схимонах. «Умерших монахов и схимников, как известно, не омывают.» Достоевский.

СХИ́МНИЦА, схимницы (церк.). женск. к схимник.

СХИ́МНИЧЕСКИЙ, схимническая, схимническое (церк.). прил. к схимничество.

СХИ́МНИЧЕСТВО, схимничества, мн. нет, ср. (церк.). Пребывание, состояние в схиме.

СХИМОНА́Х, схимонаха, муж. (церк.). Монах, принявший схиму.

СХИМОНА́ХИНЯ, схимонахини (церк.). женск. к схимонах.

СХИМОНА́ШЕСКИЙ, схимонашеская, схимонашеское (церк.). прил. к схимонах.

СХИТРИ́ТЬ, схитрю, схитришь. совер. к хитрить. «Уж сам ли он сплошал, схитрили ли подъячие, а дело вышло дрянь!» Некрасов.

СХЛЁБАННЫЙ, схлёбанная, схлёбанное; схлёбан, схлёбана, схлёбано (прост.). прич. страд. прош. от схлебать.

СХЛЕБА́ТЬ, схлебаю, схлебаешь, совер. (к схлебывать), что и чего (прост.).
1. Хлебая сверху, отбавить, уменьшить (количество чего-нибудь) в переполненном. Схлебать щей. Схлебать щи.
2. что. Съесть всё, хлебая.

СХЛЁБНУТЫЙ, схлёбнутая, схлёбнутое; схлёбнут, схлёбнута, схлёбнуто (прост.). прич. страд. прош. от схлебнуть.

СХЛЕБНУ́ТЬ, схлебну, схлебнёшь (прост.). однокр. к схлебать в 1 знач.

СХЛЁБЫВАТЬ, схлёбываю, схлёбываешь (прост.). несов. к схлебать.

СХЛЁБЫВАТЬСЯ, схлёбываюсь, схлёбываешься, несов. (прост.). страд. к схлебывать.

СХЛЁСНУТЫЙ (или схлёстнутый), схлёснутая, схлёснутое; схлёснут, схлёснута, схлёснуто (прост.). прич. страд. прош. от схлеснуть.

СХЛЕСНУ́ТЬ (или схлестнуть), схлесну, схлеснёшь совер. (к схлестывать), что (прост.). Сбить, хлеснув чем-нибудь. Схлеснуть цветок.

СХЛЕСНУ́ТЬСЯ (или схлестнуть), схлеснусь, схлеснёшься, совер. (к схлестываться) (прост.). Спутаться, сплестись. Вожжи схлеснулись.

СХЛЁСТАННЫЙ, схлёстанная, схлёстанное; схлёстан, схлёстана, схлёстано (прост.). прич. страд. прош. от схлестать.

СХЛЕСТА́ТЬ, схлестаю, схлестаешь, совер. (к схлестывать), что (прост.). Сбить, хлеща чем-нибудь. Схлестать цветы.

СХЛЁСТНУТЫЙ, СХЛЕСТНУТЬ, СХЛЕСТНУТЬСЯ. см. схлеснутый и т.д.

СХЛЕСТНУ́ТЬ

СХЛЕСТНУ́ТЬСЯ

СХЛЁСТЫВАТЬ, схлёстываю, схлёстываешь (прост.). несов. к схлестать и к схлеснуть.

СХЛЁСТЫВАТЬСЯ, схлёстываюсь, схлёстываешься, несов. (прост.).
1. несов. к схлеснуться.
2. страд. к схлестывать.

СХЛОПО́ТАННЫЙ, схлопотанная, схлопотанное; схлопотан, схлопотана, схлопотано (разг. фам. редк.). прич. страд. прош. от схлопотать.

СХЛОПОТА́ТЬ, схлопочу, схлопочешь, совер., что (разг. фам.). Похлопотав, добыть, доставить, устроить. «Ужин нам схлопотал, конфектами нас угощал.» Лейкин.

СХЛОПОЧУ́, схлопочешь. буд. от схлопотать.

СХЛЫ́НУТЬ, схлыну, схлынёшь совер. О воде: скатиться, стечь с силою обратно. Волна схлынула с берега.
| О толпе, массе людей: расходясь, уменьшиться в своем количестве. К вечеру толпа на улицах схлынула.
| перен. ... Статья полностью

СХОД, схода, муж.
1. только ед. Действие по гл. сойти в 1, 3, 4 и 5 знач. — сходить2 ... Статья полностью

СХО́ДБИЩЕ, сходбища, ср. (устар., теперь неод.). Собрание, скопище, сходка.

СХО́ДЕНЬ, сходня, муж. (обл.). То же, что сходня (см. сходни).

СХОДИ́ТЬ1, схожу, сходишь, совер.
1. Пойти куда-нибудь и, побыв, вернуться обратно. «Вдруг нелегкая ее дерни сходить в баню.» А.Тургенев. «Я успею в лавочку сходить.» Лермонтов. Сходить за покупками. Сходить посмотреть новое здание.
2. ... Статья полностью

СХОДИ́ТЬ2, схожу, сходишь. несов. к сойти.

СХОДИ́ТЬСЯ, схожусь, сходишься. несов. к сойтись.

СХО́ДКА, сходки, жен. Собрание. Сельская сходка. Студенческая сходка. «К старикам на сходку выйти приневолят.» А.Кольцов.

СХО́ДНИ, сходней, ед. сходня, сходни, жен. Мосток из досок с набитыми поперек брусками (для перехода с судна на берег, для спуска с лесов постройки и т.п.). Убрать сходни.

СХО́ДНОСТЬ, сходности, мн. нет, жен. (прост.). отвл. сущ. к сходный во 2 знач. Сходность цены.

СХО́ДНЫЙ, сходная, сходное; сходен, сходна, сходно.
1. Похожий, подобный кому-чему-нибудь, одинаковый с кем-чем-нибудь. «Мы все, с небольшими вариациями, имели сходное развитие.» Герцен. Сходные выражения.
2. Подходящий, недорогой, выгодный (прост.). Купить по сходной цене. Сходный товар. Сходная покупка.

СХО́ДСТВЕННЫЙ, сходственная, сходственное; сходствен, сходственна, сходственно (устар.). То же, что сходный в 1 знач.

СХО́ДСТВО, сходства, мн. нет, ср. одинаковость, подобие, соответствие в чем-нибудь с кем-чем-нибудь. «Нас всё соединяет: сходство жизненных судеб, одинаковость убеждений.» А.Тургенев. «Странное сходство судьбы мальчика с его собственною заинтересовало дядю Максима.» Крыленко ... Статья полностью

СХО́ДСТВОВАТЬ, сходствую, сходствуешь, несов. (устар.). Быть сходным, обладать сходством с кем-чем-нибудь. «Портрет, набросанный Томским, сходствовал с изображением, составленным ею самою.» Пушкин.

СХОЖДЕ́НИЕ, схождения, мн. нет, ср. (книж.).
1. Действие по гл. сойти в 1, 3, 4 и 5 знач. ... Статья полностью

СХО́ЖЕСТЬ, схожести, мн. нет, жен. (разг.). отвл. сущ. к схожий в 1 знач., сходство. Схожесть взглядов.

СХО́ЖИЙ, схожая, схожее; схож, схожа, схоже.
1. То же, что сходный в 1 знач. (разг.). «Вкусы, наклонности были схожие у обоих.» А.Тургенев. «Схожий в профиль с великим Петром.» Некрасов ... Статья полностью

СХОЖУ́1, сходишь. буд. от сходить1.

СХОЖУ́2, схожусь, сходишь, сходишься. наст. от сходить2, сходиться.

СХОЛА́СТ, схоласта, и СХОЛАСТИК, схоластика, муж.
1. Средневековый ученый, последователь схоластики (ист.).
2. Тот, кто рассуждает схоластически, занимается схоластикой (см. ... Статья полностью

СХОЛА́СТИК, см. схола́ст.

СХОЛА́СТИКА, схоластики, мн. нет, жен. (греч. scholastike от schole-школа).
1. Общее название средневековой идеалистической философии, строившей философскую систему не на анализе действительности, а на догматах церкви (филос. ... Статья полностью

СХОЛАСТИ́ЧЕСКИЙ, схоластическая, схоластическое.
1. прил. к схоластика в 1 знач. (филос., ист.). Схоластические школы. Схоластическая философия.
2. ... Статья полностью

СХОЛАСТИ́ЧНЫЙ, схоластичная, схоластичное; схоластичен, схоластична, схоластично (книж.). То же, что схоластический во 2 знач.

СХОЛИА́СТ, схолиаста, муж. (книж.). Комментатор, составитель схолий.

СХО́ЛИЯ, схолии, жен. (греч. мн. scholia) (книж.). Примечание, пояснение к тексту.

СХОРО́НЕННЫЙ, схороненная, схороненное; схоронен, схоронена, схоронено и СХОРОНЁННЫЙ, схоронённая, схоронённое; схоронён, схоронена, схоронено. прич. страд. прош. от схоронить.

СХОРОНЁННЫЙ, см. СХОРО́НЕННЫЙ.

СХОРОНИ́ТЬ, схороню, схоронишь, совер.
1. совер. к хоронить в 1 знач., то же, что похоронить (разг. ... Статья полностью

СХОРОНИ́ТЬСЯ, схоронюсь, схоронишься (прост.). совер. к хорониться в 1 знач. Схоронился за печкой.

СЦА́ПАННЫЙ, сцапанная, сцапанное; сцапан, сцапана, сцапано (прост.). прич. страд. прош. от сцапать.

СЦА́ПАТЬ, сцапаю, сцапаешь, совер., кого-что (прост.). Взять, схватить.
| Украсть (обл.). «Удалось Ивану сцапать где-то четвертак.» Некрасов.

СЦА́ПАТЬСЯ, сцапаюсь, сцапаешься, совер., с кем-чем (прост., обл.). Схватиться, поругаться.

СЦАРА́ПАННЫЙ, сцарапанная, сцарапанное; сцарапан, сцарапана, сцарапано (разг.). прич. страд. прош. от сцарапать.

СЦАРА́ПАТЬ, сцарапаю, сцарапаешь, совер. (к сцарапывать), что (разг.). Соскрести, счистить, царапая. Сцарапать краску.

СЦАРА́ПНУТЫЙ, сцарапнутая, сцарапнутое; сцарапнут, сцарапнута, сцарапнуто (разг.). прич. страд. прош. от сцарапнуть.

СЦАРА́ПНУТЬ, сцарапну, сцарапнешь, что (разг.). однокр. к сцарапать.

СЦАРА́ПЫВАТЬ, сцарапываю, сцарапываешь (разг.). несов. к сцарапать.

СЦАРА́ПЫВАТЬСЯ, сцарапываюсь, сцарапываешься, несов. (разг.). страд. к сцарапывать.

СЦЕДИ́ТЬ, сцежу, сцедишь, совер. (к сцеживать), что. Слить (жидкое) с осевшей гущи или слить (часть жидкости) осторожно, не болтая. Сцедить сыворотку с творога.

СЦЕ́ЖЕННЫЙ, сцеженная, сцеженное; сцежен, сцежена, сцежено. прич. страд. прош. от сцедить.

СЦЕ́ЖИВАТЬ, сцеживаю, сцеживаешь. несов. к сцедить.

СЦЕ́ЖИВАТЬСЯ, сцеживаюсь, сцеживаешься, несов. страд. к сцеживать.

СЦЕ́НА, сцены, жен. (лат. scena от греч. skene, букв. шатер).
1. Место, где происходит театральное представление. Оборудование сцены. Сцена отделена от зрительного зала занавесом.
| ... Статья полностью

СЦЕНА́РИЙ, сценария, муж.
1. Список действующих лиц пьесы с указанием порядка и времени выхода на сцену (театр.).
2. План драматического произведения, театральной пьесы (театр.).
3. ... Статья полностью

СЦЕНАРИ́СТ, сценариста, муж. Автор сценария, кинофильма.

СЦЕНАРИ́СТКА, сценаристки. женск. к сценарист.

СЦЕНА́РИУС, сценариуса, муж. (театр.). Театральный работник, наблюдающий за выходом на сцену актеров (см. сценарий в 1 знач.).

СЦЕНА́РНЫЙ, сценарная, сценарное. прил. к сценарий.

СЦЕНИ́ЧЕСКИЙ, сценическая, сценическое.
1. прил., по знач. связанное с игрой на сцене, с театральным представлением. Сценическое оформление.
2. (в качестве кратк. ... Статья полностью

СЦЕНИ́ЧНОСТЬ, сценичности, мн. нет, жен. отвл. сущ. к сценичный.

СЦЕНИ́ЧНЫЙ, сценичная, сценичное; сценичен, сценична, сценично. Пригодный для сцены, для театрального представления, обладающий свойствами, нужными для сцены. Сценичная внешность актрисы. Сценичная пьеса. Пьеса очень сценична.

СЦЕП, сцепа, муж. (спец.).
1. только ед. Действие по гл. сцепить-сцеплять ... Статья полностью

СЦЕПИ́ТЬ, сцеплю, сцепишь, совер. (к сцеплять), кого-что. Скрепить, прицепив одно к другому. Сцепить вагоны. Сцепить комбайны.

СЦЕПИ́ТЬСЯ, сцеплюсь, сцепишься, совер. (к сцепляться).
1. Соединиться путем сцепки. По небрежности сцепщика вагоны не сцепились как следует.
| Зацепившись, задев друг друга или столкнувшись, соединиться. Встречные экипажи сцепились. Репья сцепились в комок.
2. ... Статья полностью

СЦЕ́ПКА, сцепки, жен. (спец.). То же, что сцеп. Автоматическая сцепка вагонов. Сцепки для тракторных орудий. Работать на сцепке двух комбайнов.

СЦЕПЛЕ́НИЕ, сцепления, ср.
1. только ед. Действие по гл. сцепить-сцеплять. Сцепление вагонов.
2. ... Статья полностью

СЦЕ́ПЛЕННЫЙ, сцепленная, сцепленное; сцеплен, сцеплена, сцеплено. прич. страд. прош. от сцепить.

СЦЕПЛЯ́ТЬ, сцепляю, сцепляешь. несов. к сцепить.

СЦЕПЛЯ́ТЬСЯ, сцепляюсь, сцепляешься, несов.
1. несов. к сцепиться.
2. страд. к сцеплять.

СЦЕПНО́Й, сцепная, сцепное (спец.). прил., по знач. связанное с работой чего-нибудь в сцепе, в связи с другим. Сцепная мощность трактора. Сцепные оси паровоза. Сцепной вес (вес, приходящийся на ведущие оси локомотива).
| Сцепляющийся, соединяемый путем сцепки.

СЦЕ́ПЩИК, сцепщика, муж. Железнодорожный рабочий по сцепке вагонов.

СЧА́ЛЕННЫЙ, счаленная, счаленное; счален, счалена, счалено. прич. страд. прош. от счалить.

СЧА́ЛИВАТЬ, счаливаю, счаливаешь. несов. к счалить.

СЧА́ЛИВАТЬСЯ, счаливаюсь, счаливаешься, несов.
1. несов. к счалиться (спец.).
2. страд. к счаливать.

СЧА́ЛИТЬ, счалю, счалишь, совер. (к счаливать), что.
1. Связать, скрепить вместе чем-нибудь (веревкой, чалкой, узлом и т.п.; спец. ... Статья полностью

СЧА́ЛИТЬСЯ, счалюсь, счалишься, совер. (к счаливаться) (спец.). Соединиться, скрепиться. Плоты счалились.

СЧАСТЛИ́ВЕЦ [счасливец], счастливца, муж. Счастливый, удачливый человек. «Отроду не встречал я счастливца столь блистательного.» Пушкин.

СЧАСТЛИ́ВИТЬ [счасливить], счастливлю, счастливишь, несов. (редк., устар.).
1. кого-что. То же, что осчастливливать ... Статья полностью

СЧАСТЛИ́ВИТЬСЯ [счасливиться], счастливится, безл., несов. (к посчастливиться), кому-чему (редк.). Удаваться. «Молодым кудрям счастливится.» А.Кольцов.

СЧАСТЛИ́ВИЦА [счасливица], счастливицы. женск. к счастливец.

СЧАСТЛИ́ВЧИК [счасливчик], счастливчика, муж. (разг. фам.). То же, что счастливец.

СЧАСТЛИ́ВЫЙ (счастливый устар.) (счасливый), счастливая, счастливое; счастлив и счастлив, счастлива, счастливо.
1. Такой, которому благоприятствует счастье, удача, полный счастья. «Счастливый юноша, ты всем меня пленил.» Пушкин. «Здравствуй, счастливое племя!» Пушкин ... Статья полностью

СЧА́СТЬЕ, счастья, мн. нет, ср.
1. Состояние довольства, благополучия, радости от полноты жизни, от удовлетворения жизнью. «И стала с счастием народа цвесть радость в селах и градах.» Рылеев. «Свободу дайте мне, — найду я счастье сам!» Баратынский ... Статья полностью

СЧА́СТЬИЦЕ, счастьица, мн. нет, ср. (разг. фам.). уменьш. к счастье в 1, 2 и 3 знач. «Пока мы торговалися..., тогда и было счастьице.» Некрасов.

СЧЕКА́НЕННЫЙ, счеканенная, счеканенное; счеканен, счеканена, счеканено (спец.). прич. страд. прош. от счеканить.

СЧЕКА́НИВАТЬ, счеканиваю, счеканиваешь (спец.). несов. к счеканить.

СЧЕКА́НИВАТЬСЯ, счеканиваюсь, счеканиваешься, несов. (спец.). страд. к счеканивать.

СЧЕКА́НИТЬ, счеканю, счеканишь, совер. (к счеканивать), что (спец.). Сбить, срезать чеканом.

СЧЁЛ, счёлся, сочла, сочлась. прош. от счесть, счесться.

СЧЕ́РПАННЫЙ, счерпанная, счерпанное; счерпан, счерпана, счерпано. прич. страд. прош. от счерпать.

СЧЕ́РПАТЬ, счерпаю, счерпаешь, совер. (к счерпывать), что. Черпая, снять что-нибудь с поверхности жидкости или убавить жидкого из чего-нибудь. Счерпать сливки с молока.

СЧЕ́РПНУТЫЙ, счерпнутая, счерпнутое; счерпнут, счерпнута, счерпнуто. прич. страд. прош. от счерпнуть.

СЧЕРПНУ́ТЬ, счерпну, счерпнёшь, совер. (к счерпывать), что или чего. Зачерпнув, снять что-нибудь с поверхности жидкости или убавить жидкого из чего-нибудь.

СЧЕ́РПЫВАТЬ, счерпываю, счерпываешь. несов. к счерпать и к счерпнуть.

СЧЕ́РПЫВАТЬСЯ, счерпываюсь, счерпываешься, несов. страд. к счерпывать.

СЧЕРТИ́ТЬ, счерчу, счертишь, совер. (к счерчивать), что (разг.). Скопировать (чертеж, план и т.п.).

СЧЕ́РЧЕННЫЙ, счерченная, счерченное; счерчен, счерчена, счерчено (разг.). прич. страд. прош. от счертить.

СЧЕ́РЧИВАТЬ, счерчиваю, счерчиваешь (разг.). несов. к счертить.

СЧЕ́РЧИВАТЬСЯ, счерчиваюсь, счерчиваешься, несов. (разг.). страд. к счерчивать.

СЧЕРЧУ́, счертишь. буд. от счертить.

СЧЁС, счёса, мн. нет, муж.
1. Действие по гл. счесать в 1 знач. — счесывать (спец.). Счес пуха.
2. ... Статья полностью

СЧЁСАННЫЙ, счёсанная, счёсанное; счёсан, счёсана, счёсано. прич. страд. прош. от счесать.

СЧЕСА́ТЬ, счешу, счешешь, совер. (к счесывать), что.
1. Счистить, снять чесанием. Счесать пух с сукна.
2. Содрать, соскрести ногтями (разг.). Счесать сыпь.

СЧЕСА́ТЬСЯ, счешусь, счешешься, совер. (к счесываться).
1. Счиститься, сойти от чесания.
2. Содраться от чесания ногтями.

СЧЁСКА, счёски, мн. нет, жен. (спец.). То же, что счес в 1 знач.

СЧЕСТЬ, сочту, сочтёшь, прош. счёл, сочла; счётший (редк.); сочтя.
1. совер. к считать1 в 1 знач., то же, что сосчитать ... Статья полностью

СЧЕ́СТЬСЯ, сочтусь, сочтёшься, прош. счёлся, сочлась; счётшийся (редк.); сочтясь, совер.
1. совер. к считаться в 1 и 2 знач. ... Статья полностью

СЧЁСЫВАТЬ, счёсываю, счёсываешь. несов. к счесать.

СЧЁСЫВАТЬСЯ, счёсываюсь, счёсываешься, несов.
1. несов. к счесаться.
2. страд. к счесывать.

СЧЁТ, счёта, мн. счета и счёты, муж.
1. только ед. Действие по гл. считать1 в 1 и 2 знач. ... Статья полностью

СЧЕТВЕРЁННЫЙ, счетверённая, счетверённое; счетверён, счетверена, счетверено. прич. страд. прош. от счетверить.

СЧЕТВЕРИ́ТЬ, счетверю, счетверишь, совер., что. Соединить, составить вместе (четыре части предмета). Счетверенные зенитные пулеметы.

СЧЁТЕЦ, счётца, муж. (разг. фам.). уменьш. к счет в 3 знач. — По вчерашней игре с вами счетец есть. «Прикажете получить?» Сухово-Кобылин.

СЧЁТНЫЙ, счётная, счётное.
1. Служащий для счета, подсчета чего-нибудь. Счетная линейка. Счетная машина.
2. То же, что счетоводный. Счетный работник.

СЧЕТОВЕДЕ́НИЕ, счетоведения, мн. нет, ср. (спец.). То же, что счетоводство.

СЧЕТОВО́Д, счетовода, муж. Специалист по счетоводству.

СЧЕТОВО́ДНЫЙ, счетоводная, счетоводное. прил., по знач. связанное с ведением счетоводства. Счетоводные книги.

СЧЕТОВО́ДСТВО, счетоводства, мн. нет, ср. Ведение учета операций по счетам (см. счет в 4 знач.).

СЧЕТОВО́ДЧЕСКИЙ, счетоводческая, счетоводческое. прил. к счетоводство.

СЧЁТЧИК, счётчика, муж.
1. Лицо, производящее подсчет кого-чего-нибудь. Подготовка счетчиков для переписи населения.
2. Прибор для подсчета чего-нибудь (напр. отпускаемой потребителю электрической энергии, газа и т.п.). Электрический счетчик. Газовый счетчик. Счетчик такси. Счетчик оборотов.

СЧЁТЧИЦА, счётчицы. женск. к счетчик в 1 знач.

СЧЕШУ́, счешусь, счешешь, счешешься. буд. от счесать, счесаться.

СЧИСЛЕ́НИЕ, счисления, мн. нет, ср. (книж.). То же, что счет в 1 знач., подсчет. Десятичная система счисления.

СЧИ́СЛЕННЫЙ, счисленная, счисленное; счислен, счислена, счислено (устар., прост.). прич. страд. прош. от счислить.

СЧИ́СЛИТЬ, счислю, счислишь, совер. (к счислять), что (устар., прост.). Сосчитать, подсчитать. Счислить доходы и расходы.

СЧИСЛЯ́ТЬ, счисляю, счисляешь (устар., прост.). несов. к счислить.

СЧИСЛЯ́ТЬСЯ, счисляюсь, счисляешься, несов. (устар., прост.). страд. к счислять.

СЧИ́СТИТЬ, счищу, счистишь, совер. (к счищать), что. Чистя, очищая, снять с поверхности чего-нибудь. Счистить кору в палки. Счистить засохшую грязь с одежды.

СЧИ́СТИТЬСЯ, счищусь, счистишься, совер. (к счищаться). Сойти с поверхности (о слое чего-нибудь, о грязи и т.п.). Грязь хорошо счистилась. Кора с трудом счистилась с дерева.

СЧИ́ТАННЫЙ1, считанная, считанное; считан, считана, считано. прич. страд. прош. от считать1 в 1 знач.

СЧИ́ТАННЫЙ2, считанная, считанное; считан, считана, считано. прич. страд. прош. от считать2.

СЧИТА́ТЬ1 счита́ю, счита́ешь, несов.
1. (сов. счесть и сосчитать) кого-что. Определять сумму, количество, число кого-чего-нибудь посредством счета, счисления. «Быстро принялся считать строки.» Мамин-Сибиряк ... Статья полностью

СЧИТА́ТЬ2, считаю, считаешь, совер. (к считывать) что с чем. Проверить какой-нибудь текст, читая его и сличая с другим (оригиналом, подлинником). Считать гранки с рукописью.

СЧИТА́ТЬСЯ, считаюсь, считаешься, несов.
1. (совер. счесться) с кем-чем. Производить денежные расчеты, расплачиваться.
2. (совер. счесться) перен. ... Статья полностью

СЧИ́ТКА, считки, мн. нет, жен. Действие по гл. считать2-считывать. Считка гранок с рукописью.

СЧИ́ТЧИК, считчика, муж. (спец.). Работник издательства, типографии, занимающийся считкой.

СЧИ́ТЧИЦА, считчицы (спец.). женск. к считчик.

СЧИ́ТЫВАТЬ, считываю, считываешь. несов. к считать2.

СЧИ́ТЫВАТЬСЯ, считываюсь, считываешься, несов. страд. к считывать.

СЧИЩА́ТЬ, счищаю, счищаешь. несов. к счистить.

СЧИЩА́ТЬСЯ, счищаюсь, счищаешься, несов.
1. несов. к счиститься.
2. страд. к счищать.

СЧИ́ЩЕННЫЙ, счищенная, счищенное; счищен, счищена, счищено. прич. страд. прош. от счистить.

СЧИ́ЩУ, счищусь, счистишь, счистишься. буд. от счистить, счиститься.

СШЕЙ. повел. от сшить.

СШЕ́СТВИЕ, сшествия, мн. нет, ср. (книж. устар.). То же, что сошествие.

СШИБА́ТЬ, сшибаю, сшибаешь (разг.). несов. к сшибить.

СШИБА́ТЬСЯ, сшибаюсь, сшибаешься, несов. (разг.).
1. несов. к сшибиться. «Сшибаясь, рубятся с плеча.» Пушкин.
2. страд. к сшибать.

СШИБИ́ТЬ, сшибу, сшибёшь, прош. сшиб, сшибла, прич. и деепр. нет, совер. (к сшибать) (разг.).
1. кого-что. ... Статья полностью

СШИБИ́ТЬСЯ, сшибусь, сшибёшься, прош. сшибся, сшиблась, прич. и деепр. нет, совер. (к сшибаться) (разг. ... Статья полностью

СШИ́БКА, сшибки, жен. (разг.). Столкновение при встрече.
| Небольшой бой, схватка (устар.).
| Спор, ссора. «После двух или трех сшибок с помещицами он объявил, что отказывается от всякого посредничества между особами женского пола.» А.Тургенев.

СШИ́БЛЕННЫЙ, сшибленная, сшибленное; сшиблен, сшиблена, сшиблено (разг.). прич. страд. прош. от сшибить.

СШИВА́ТЬ, сшиваю, сшиваешь. несов. к сшить во 2 знач.

СШИВА́ТЬСЯ, сшиваюсь, сшиваешься, несов. страд. к сшивать.

СШИ́ВКА, сшивки, жен. (спец., разг.).
1. только ед. Действие по гл. сшить ... Статья полностью

СШИВНО́Й, сшивная, сшивное. Сделанный не из целого куска материи, кожи; со швом, сшитый. Сшивная спина у рубахи.

СШИ́ТЫЙ, сшитая, сшитое; сшит, сшита, сшито. прич. страд. прош. от сшить.
• Крепко сшитый (о человеке) — перен. крепкий, здоровый.

СШИТЬ, сошью, сошьёшь, повел. сшей, совер., что.
1. совер. к шить в 1 знач. Сшить костюм. Сшить сапоги.
2. (несов. ... Статья полностью

СШУТИ́ТЬ, сшучу, сшутишь, совер., что над кем-чем и без доп. (прост.). Сделать что-нибудь ради шутки, пошутить, подшутить. «Я сшучу с тобой такую шутку, что будет тебе не по желудку.» А.Островский. «Сшутила! давать по полтине, так тоже раздаешься.» Лейкин.

СШУ́ЧЕННЫЙ, сшученная, сшученное; сшучен, сшучена, сшучено (прост.). прич. страд. прош. от сшутить.

СШУЧУ́, сшутишь. буд. от сшутить.

СЪ... Пишется вместо (с) 1 перед е, ю, я, напр. съехать, съябедничать.

СЪЕДА́ТЬ, съедаю, съедаешь, несов.
1. кого-что. Употреблять в пищу, есть в каком-нибудь количестве. Он съедает за обедом две тарелки супу. «И то бывает, что овца волка съедает.» (посл.).
2. несов. ... Статья полностью

СЪЕДА́ТЬСЯ, съедаюсь, съедаешься, несов. страд. к съедать.

СЪЕДЕ́НИЕ, съедения, мн. нет, ср. только в выражении: отдать на съедение кого-что кому — перен. отдать в полное распоряжение, с тем чтобы могли делать что угодно. «Журналистам на съеденье плоды трудов моих отдам.» Пушкин.

СЪЕ́ДЕННЫЙ, съеденная, съеденное; съеден, съедена, съедено. прич. страд. прош. от съесть.

СЪЕДИ́М, съедите, съедят. мн. буд. от съесть.

СЪЕДО́БНОСТЬ, съедобности, мн. нет, жен. отвл. сущ. к съедобный.

СЪЕДО́БНЫЙ, съедобная, съедобное; съедобен, съедобна, съедобно. Употребительный в еде, такой, что едят. Съедобные грибы.
| Такой, что можно есть, вкусный (разг. фам.). Щи вполне съедобные.

СЪЕ́ДУ, съедусь, съедешь, съедешься. буд. от съехать, съехаться.

СЪЁЖЕННЫЙ, съёженная, съёженное; съёжен, съёжена, съёжено. прич. страд. прош. от съежить.

СЪЁЖИВАТЬ, съёживаю, съёживаешь. несов. к съежить.

СЪЁЖИВАТЬСЯ, съёживаюсь, съёживаешься, несов.
1. несов. к съежиться.
2. страд. к съеживать.

СЪЁЖИТЬ, съёжу, съёжишь, совер. (к съеживать), что. Сжать, стянуть, сводя; скорчить. Съежить плечи.

СЪЁЖИТЬСЯ, съёжусь, съёжишься, совер. (к съеживаться). Сжаться, скорчиться. Кошка спит съежившись.

СЪЕЗД, съезда, муж.
1. только ед. Действие по гл. съехаться-съезжаться. Большой съезд гостей.
2. ... Статья полностью

СЪЕ́ЗДИТЬ, съезжу, съездишь, совер.
1. без доп. Поехать куда-нибудь и, побыв, вернуться обратно. Съездить в магазин. Съездить за город.
2. кому или кого по чему. Сильно ударить (прост. ... Статья полностью

СЪЕ́ЗДОВСКИЙ, съездовская, съездовское (неол.). прил. к съезд во 2 знач. Съездовские резолюции.

СЪЕЗЖА́ТЬ, съезжаю, съезж аешь. несов. к съехать.

СЪЕЗЖА́ТЬСЯ, съезж аюсь, съезж аешься. несов. к съехаться.

СЪЕ́ЗЖИЙ, съезжая, съезжее (устар.).
1. Съехавшийся из разных мест. «Съезжего народу на ярмарке много.» Даль.
2. Такой, где съезжаются, собираются. Съезжая площадь. Съезжая изба.
3. в знач. ... Статья полностью

СЪЕ́ЗЖУ, съездишь. буд. от съездить.

СЪЕЛ. прош. от съесть.

СЪЁМ, съёма, мн. нет, муж. (прост.). То же, что съемка в 1 знач.

СЪЕМ, съешь, съест. ед. буд. от съесть.

СЪЁМКА, съёмки, жен.
1. только ед. Действие по гл. снять в 1, 5, 6, 7, 9 и 17 знач. — снимать (прост. ... Статья полностью

СЪЁМНИК, съёмника, муж. (спец.). Приспособление для снятия с чего-нибудь. Колесные съемники.

СЪЁМНЫЙ, съёмная, съёмное. Такой, что можно снимать, не прикрепленный к чему-нибудь. Съемная крышка. Съемное колесо.

СЪЁМОЧНЫЙ, съёмочная, съёмочное (спец.). прил. к съемка. Съемочные работы.

СЪЁМЦЫ, съёмцев, ед. нет (устар., обл.). Щипцы для снятия нагара со свечей.

СЪЁМЩИК, съёмщика, муж. Тот, кто снимает помещение (см. снимать во 2 знач.), арендует что-нибудь. Ответственный съёмщик квартиры.

СЪЁМЩИЦА, съёмщицы. женск. к съемщик.

СЪЕСТ. см. съесть.

СЪЕСТНО́Й, съестная, съестное.
1. Пищевой, идущий в пищу. Съестные припасы.
2. в знач. сущ. съестное, съестного, ср. То, что можно есть, пища (разг.). «Дома стеречи съестное от мышей кота оставил.» Крылов.

СЪЕСТЬ, съем, съешь, съест, съедим, съедите, съедят, повел. съешь, прош. съел, совер.
1. совер. к есть2 в 1 знач. ... Статья полностью

СЪЕ́ХАТЬ, съеду, съедешь, совер. (к съезжать).
1. Передвигаясь (на чем-нибудь), Спуститься с чего-нибудь. Съехать с горы.
| Спуститься по чему-нибудь плоскому и наклонному (разг. ... Статья полностью

СЪЕ́ХАТЬСЯ, съедусь, съедешься, совер. (к съезжаться).
1. Передвигаясь на чем-нибудь, встретиться. Съехаться на перекрестке. «С кем дорогою сойдусь, съедусь ли, — всякий молодцу шапку до земли.» А.Кольцов.
2. ... Статья полностью

СЪЕХИ́ДНИЧАТЬ, съехидничаю, съехидничаешь (разг.). совер. к ехидничать.

СЪЕШЬ. см. съесть.

СЪЯ́БЕДНИЧАТЬ, съябедничаю, съябедничаешь, совер. (прост.). То же, что наябедничать.

СЫ́ВОРОТКА, сыворотки, жен.
1. Лишенная жиров и белков жидкость, получающаяся при образовании из молока простокваши и творога, при свертывании молока и при сбивании масла.
2. Жидкость, получаемая из крови и лимфы при их свертывании и применяемая в медицине как лечебное и диагностическое средство. Противодифтерийная сыворотка.

СЫ́ВОРОТОЧНЫЙ, сывороточная, сывороточное. прил. к сыворотка.

СЫ́ГРАННОСТЬ, сыгранности, мн. нет, жен. отвл. сущ. к сыгранный во 2 знач., слаженность, взаимная согласованность участников в игре.

СЫ́ГРАННЫЙ, сыгранная, сыгранное; сыгран, сыграна, сыграно.
1. прич. страд. прош. от сыграть (см. играть ... Статья полностью

СЫГРА́ТЬ, сыграю, сыграешь, совер.
1. совер. к играть в 1, 2, 4, 5, 7, 8 и 9 знач. — Предложил мне сыграть партию. «Я отказался по неумению.» Пушкин ... Статья полностью

СЫГРА́ТЬСЯ, сыграюсь, сыграешься, совер. (к сыгрываться). Упражняясь вместе, достичь согласованности в игре. Музыканты в оркестре сыгрались. Футбольная команда сыгралась.

СЫ́ГРЫВАТЬ, сыгрываю, сыгрываешь (карт., устар.). несов. к сыграть во 2 знач.

СЫ́ГРЫВАТЬСЯ, сыгрываюсь, сыгрываешься, несов.
1. несов. к сыграться.
2. страд. к сыгрывать (карт., устар.).

СЫ́ГРЫВКА, сыгрывки, жен. (спец.). Действие по гл. сыграться-сыгрываться в 1 знач. Сыгрывка перед публичным выступлением.

СЫЗДЕ́ТСТВА, нареч. (прост.). С детства.

СЫ́ЗМАЛА, СЫЗМАЛУ и СЫЗМАЛЬСТВА, нареч. (прост.). С малых лет, с детства. «Он еще сызмала к историям охотник.» Фонвизин. «Они сызмальства отвыкли от всего доброго.» Лесков.

СЫ́ЗМАЛУ, см. сы́змала.

СЫ́ЗМАЛЬСТВА

СЫ́ЗНОВА, нареч. (разг.). Снова, опять. «На старости я сызнову живу.» Пушкин. «Тайные советники жевали и, может быть, надеялись, что сейчас сызнова обедать начнут.» Салтыков-Щедрин.

СЫМА́ТЬ, сымаю, сымаешь, несов., кого-что (прост.). То же, что снимать.

СЫМА́ТЬСЯ, сымаюсь, сымаешься, несов. (прост.).
1. То же, что сниматься.
2. страд. к сымать.

СЫМУ́, сымусь, сымешь, сымешься. см. снять, сняться.

СЫН, сына, мн. сыновья, сыновей, и (рит.) сыны, сынов, муж.
1. (мн. сыновья). Лицо мужского пола по отношению к своим родителям. «Германн был сын обрусевшего немца.» Пушкин ... Статья полностью

СЫНИ́ШКА, сынишки, муж. (разг.). уменьш. к сын в 1 знач. «Батька на сынишку издержал последний грош.» Некрасов. «Темнорусый красавец сынишка.» И.Никитин.

СЫНИ́ЩЕ, сынища, мн. сынищи, сынищей, муж. (разг.). увел. к сын в 1 знач. «Один сынище, и тот Фомище.» погов.

СЫНО́ВНИЙ, сыновняя, сыновнее. прил. к сын в 1 знач. Сыновний долг. Сыновняя любовь.

СЫНО́К, сынка, муж. (разг.).
1. уменьш. к сын в 1 знач. (ласк., ирон. ... Статья полностью

СЫНО́ЧЕК, сыночка, муж. (разг.). уменьш. к сынок.

СЫ́ПАННЫЙ, сыпанная, сыпанное; сыпан, сыпана, сыпано. прич. страд. прош. от сыпать в 1 и 3 знач.

СЫ́ПАТЬ, сыплю, сыплешь и (разг.) сыпешь, повел. Сыпь, несов.
1. что. Заставлять, падать (что-нибудь сыпучее или какие-нибудь мелкие, мельчайшие частицы). Сыпать зерно в мешок. Сыпать сахарный песок. «Деревья... при каждом налете ветра сыпали с себя брызги.» Чехов ... Статья полностью

СЫПА́ТЬ, наст. не употр. (разг. фам.). многокр. к спать в 1 знач.

СЫ́ПАТЬСЯ, сыплюсь, сыплешься и (разг.) сыпешься, повел. сыпься, несов.
1. О чем-нибудь сыпучем, о каких-нибудь мелких, мельчайших частицах: падать, валиться. «Жать принялась я проворно, жну, а на шею мою сыплются крупные зерна.» Некрасов ... Статья полностью

СЫПНО́Й, сыпная, сыпное.
1. Сопровождающийся появлением сыпи, пятен. Сыпной тиф.
2. Сыпучий, насыпной (спец.). Сыпной товар.

СЫПНОТИФО́ЗНЫЙ, сыпнотифозная, сыпнотифозное (мед.).
1. Страдающий, болеющий сыпным тифом. Сыпнотифозные больные.
2. в знач. сущ. сыпнотифозный, сыпнотифозного, муж. ... Статья полностью

СЫПНУ́ТЬ, сыпну, сыпнёшь (разг. фам.). однокр. к сыпать.

СЫПНЯ́К, сыпняка, мн. нет, муж. (разг.). Сыпной тиф. «Человек бредил в жестоком сыпняке.» А.Н.Толстой.

СЫПУ́ХА, сыпухи, мн. нет, жен. (обл.). То же, что сыпь в 4 знач.
| Болезнь, сопровождающаяся появлением сыпи, пятен.

СЫПУ́ЧЕСТЬ, сыпучести, мн. нет, жен. отвл. сущ. к сыпучий; свойство сыпучих тел. Сыпучесть песков. Обладать сыпучестью.

СЫПУ́ЧИЙ, сыпучая, сыпучее; сыпуч, сыпуча, сыпуче. Представляющий собою совокупность мелких частиц, не сцепленных, не скрепленных друг с другом. Сыпучие тела. Меры сыпучих тел. Сыпучее вещество.
| Рыхлый, не плотный, легко переносимый ветром. «Песок сыпучий по колени.» Тютчев. «Сыпучими песками в гору... рыдван тащился.» Крылов.

СЫПЬ, сыпи, жен.
1. только ед. Действие по гл. сыпать в 1 знач. (спец. ... Статья полностью

СЫРЕ́ЙЩИК, сырейщика, муж. (охот. стар.). Работник, приготовляющий собакам корм из дохлого скота.

СЫРЕ́ТЬ, сырею, сыреешь, несов. (к отсыреть). Становиться сырым или сырее.

СЫРЕ́Ц, сырца, мн. нет, муж. Не до конца выделанный продукт, полуфабрикат. Шелк-сырец. Кирпич-сырец (необожженный). Пенька-сырец.

СЫ́РНИК, сырника, муж.
1. Кушанье из творога с приправами.
2. Пирожок, блин с начинкой из творога, клецка из творога и т.п.

СЫ́РНЫЙ, сырная, сырное. прил. к сыр. «Вдруг сырный дух лису остановил.» Крылов. Сырный завод.
• Сырная неделя (устар.) — то же, что масленица в 1 знач.

СЫРОВА́Р, сыровара, муж. Специалист по изготовлению сыра, по сыроварению.

СЫРОВАРЕ́НИЕ, сыроварения, мн. нет, ср. Изготовление сыра как промысел, как отрасль сельскохозяйственного производства.

СЫРОВА́РНЫЙ, сыроварная, сыроварное. прил., по знач. связанное с изготовлением сыра.

СЫРОВА́РНЯ, сыроварни, род. мн. сыроварен, жен. Предприятие по изготовлению сыра.

СЫРОВА́ТОСТЬ, сыроватости, мн. нет, жен. отвл. сущ. к сыроватый.

СЫРОВА́ТЫЙ, сыроватая, сыроватое; сыроват, сыровата, сыровато. Несколько сырой.
| Недостаточно зрелый. Сыроватые сливы.
| Не вполне доварившийся, дожарившийся, допекшийся. Сыроватое мясо.

СЫРОДЕ́Л, сыродела, муж. То же, что сыровар.

СЫРОДЕ́ЛИЕ, сыроделия, мн. нет, ср. То же, что сыроварение.

СЫРОДУ́ТНЫЙ, сыродутная, сыродутное (тех.). прил., по знач. связанное с получением железа непосредственно из руды. Сыродутное железо.

СЫРОЕ́ЖКА, сыроежки, жен. Гриб из семейства пластиночников с хрупкой шляпкой, имеющей обычно красную, розовую, зеленую или лиловую окраску.

СЫРО́Й, сырая, сырое; сыр, сыра, сыро.
1. Влажный, содержащий в себе значительное количество влаги, не сухой. Сырой воздух. Сырая погода. Сырое белье. Сырые доски. Сырое помещение. Сырой климат. Сырое лето.
2. только полн. ... Статья полностью

СЫРО́К, сырка, муж.
1. уменьш.-ласк. к сыр (разг.). «Еще удастся поживиться сырком иль косточкой.» Крылов.
2. Кушанье в виде мягкой массы из творога с сахаром и др. ... Статья полностью

СЫРОМО́ЛКА, сыромолки, мн. нет, жен. (обл.). Мука из сыромолотного зерна.

СЫРОМОЛО́Т, сыромолота, муж., и СЫРОМОЛОТКА, сыромолотки, жен. мн. нет (обл., с.-х.). Зерно, обмолоченное только после сушки в поле.

СЫРОМОЛО́ТКА, см. сыромоло́т.

СЫРОМОЛО́ТНЫЙ, сыромолотная, сыромолотное (с.-х.). Являющийся сыромолотом. Сыромолотное зерно.

СЫРОМЯ́ТИНА, сыромятины, жен. (прост.).
1. только ед., собир. Сыромятная кожа.
2. Кусок сыромятной кожи.

СЫРОМЯ́ТНИК, сыромятника, муж. Специалист по выделке сыромятных кож.

СЫРОМЯ́ТНЫЙ, сыромятная, сыромятное. Являющийся сыромятью. Сыромятная кожа.

СЫ́РОМЯТЬ, сыромяти, мн. нет, собир., жен. (спец.). Вымоченная, промятая в мялках, пропитанная жирами кожа, идущая обычно на конскую упряжь.

СЫРО́П. см. сироп.

СЫРОПУ́СТ, сыропуста, мн. нет, муж. (церк.). Последний день масленицы, воскресенье перед т.н. великим постом.

СЫРОПУ́СТНЫЙ [сыропусный], сыропустная, сыропустное (церк.). прил. к сыропуст. Сыропустная неделя (т.е. воскресенье, см. неделя ... Статья полностью

СЫ́РОСТЬ, сырости, мн. нет, жен.
1. отвл. сущ. к сырой в 1 знач. Сырость климата.
2. ... Статья полностью

СЫРТ, сырта, муж. (тюрк.) (обл.). Возвышенность, горная гряда, являющаяся водоразделом.

СЫРТЬ, сырти, жен. (зоол.). То же, что рыбец.

СЫРЦА́, сырцы, мн. нет, жен. (прост. фам.). Небольшая сырь, признаки сыри.

СЫРЦО́ВЫЙ, сырцовая, сырцовое. прил. к сырец, являющийся сырцом. Сырцовый шелк.

СЫРЬ, сыри, мн. нет, жен. (прост.).
1. То же, что сырость во 2 знач. (обл.).
2. Сыроватость.

СЫРЬЁ, сырья, мн. нет, ср.
1. Материал, предназначенный для дальнейшей обработки и изготовления готового продукта. «Обнажаются и обостряются противоречия между важнейшими империалистическими странами, борьба за рынки сбыта, борьба за сырье, борьба за вывоз капитала.» Сталин ... Статья полностью

СЫРЬЕВО́Й, сырьевая, сырьевое. прил., по знач. связанное с добычей или хранением сырья (см. сырье в 1 знач.). Сырьевые запасы. Сырьевая база.

СЫСК, сыска, мн. нет, муж. (устар.). Действие по гл. сыскать во 2 знач. — сыскивать; выслеживание и розыск (см. ... Статья полностью

СЫ́СКАННЫЙ, сысканная, сысканное; сыскан, сыскана, сыскано. прич. страд. прош. от сыскать.

СЫСКА́ТЬ, Сыщу, сыщешь, совер.
1. кого-что. Найти, обнаружить, отыскать (разг.). «Илья Иванович велел сыскать очки: их отыскивали часа полтора.» Гончаров. «Сыщу ее на дне морском.» Грибоедов ... Статья полностью

СЫСКА́ТЬСЯ, сыщусь, сыщешься, совер. (разг.). Найтись, обнаружиться, отыскаться. «Признайтесь, что едва где сыщется столица, как Москва.» Грибоедов. «- Всё нет и нет ключей! Да вряд ли они и сыщутся.» Некрасов. «Вот и ключик тот самый сыскался.» Салтыков-Щедрин.

СЫ́СКИВАТЬ, сыскиваю, сыскиваешь (ист.). несов. к сыскать во 2 знач.

СЫ́СКИВАТЬСЯ, сыскиваюсь, сыскиваешься, несов. (ист.). страд. к сыскивать.

СЫСКНО́Й, сыскная, сыскное (устар.). прил., по знач. связанное с производством сыска. Сыскная полиция.

СЫСПОКО́Н (и с испокон) (прост.). см. испокон.

СЫ́ССТАРИ, нареч. (прост.). То же, что исстари. «Сысстари на славу барышничает лошадьми.» Кокорев.

СЫТА́, сыты, мн. нет, жен. (обл.). Вода, подслащенная медом, или медовый взвар на воде.

СЫТЕ́ТЬ, сытею, сытеешь, несов. (прост.).
1. Становиться сытее, наедаться.
2. Толстеть, отъедаться (шутл.).

СЫТЁХОНЬКИЙ, сытёхонькая, сытёхонькое; сытёхонек, сытёхонька, сытёхонько (чаще кратк.; прост.). Очень сытый.

СЫ́ТИТЬ, сычу, сытишь, несов., что (обл.). Подслащивать, сдабривать чем-нибудь. Сытить воду медом. «Вот мед малиновый, сама хозяйка на ягодах сытила.» А.К.Толстой.

СЫТИ́ТЬСЯ, сычусь, сытишься, несов. (обл.). страд. к сытить.

СЫ́ТНОСТЬ, сытности, мн. нет, жен. отвл. сущ. к сытный. Сытность пищи. Сытность обеда.

СЫ́ТНЫЙ, сытная, сытное; сытен, сытна, сытно. Питательный, хорошо насыщающий. Сытная пища. Сытный обед. Сытный завтрак.
| перен. Доходный, прибыльный (разг. шутл. устар.). Сытное место.

СЫ́ТОСТЬ, сытости, мн. нет, жен. отвл. сущ. к сытый. Чувство сытости.

СЫ́ТЫЙ, сытая, сытое; сыт, сыта, сыто.
1. Наевшийся, вполне утоливший свой голод. «Сытый голодного не разумеет.» (посл.) Сыт по горло.

СЫЧ, сыча, муж. Ночная или сумеречная хищная птица из семейства совиных.
| перен. О человеке, впавшем в мрачное, угрюмое настроение (разг.).

СЫЧА́ТА. мн. от сычонок.

СЫЧЕ́НИЕ, сычения, мн. нет, ср. (обл.). Действие по гл. сытить.

СЫЧЁНЫЙ, сычёная, сычёное; сычён, сычена, сычено. (обл.). Подвергшийся сычению. «Хозяйская дочь медом сыченым обносила кругом.» А.Кольцов.

СЫЧО́НОК, сычонка, мн. чата, чат, муж. Птенец сыча.

СЫЧУ́, сычусь, сытишь, сытишься. наст. от сытить, сытиться.

СЫЧУ́Г, сычуга, муж.
1. Один из отделов желудка жвачных животных.
2. Кушанье в виде фаршированного мясом желудка. «Сделай ты мне свиной сычуг.» Гоголь.

СЫЧУ́ЖИНА, сычужины, мн. нет, жен. Сложное органическое вещество, фермент, содержащийся в сычуге молодых жвачных животных, употр. для створаживания молока при изготовлении сыра.

СЫЧУ́ЖНЫЙ, сычужная, сычужное.
1. Содержащий сычужину. Сычужный фермент.
2. прил., по знач. связанное с обработкой сычужиной, изготовлением сыров (спец.).

СЫЧУЖО́К, сычужка, муж. уменьш. к сычуг.

СЫ́ЩИК, сыщика, муж. Тайный агент сыскной полиции, сыскного агентства. «- ...Такую газету невозможно было организовать в царской России из-за полицейских преследований. Через месяц-два газета была бы выслежена царскими сыщиками и разгромлена.» История ВКП(б) ... Статья полностью

СЫ́ЩИЦКИЙ, сыщицкая, сыщицкое.
1. прил. к сыщик.
2. То же, что детективный (прост.). Сыщицкий роман.

СЫЩУ́, сыщусь, сыщешь, сыщешься. буд. от сыскать, сыскаться.

СЬ. употр. вместо (ся) после гласных, напр. займусь, прийтись, см. §81 и (ся).

СЭКОНО́МИТЬ, сэкономлю, сэкономишь. совер. к экономить в 1 и 2 знач.

СЭКОНО́МЛЕННЫЙ, сэкономленная, сэкономленное; сэкономлен, сэкономлена, сэкономлено. прич. страд. прош. от сэкономить (см. экономить в 1 знач.).

СЭР, сэра, муж. (англ. sir).
1. употр. как обращение к мужчине в Англии и США.
2. только ед. ... Статья полностью

СЭТ, сэта, муж. (англ. set) (спорт.). Партия игры в теннис.

СЮДА́ и (прост.) суда, нареч. В это место, в это сторону. «Сюда мне принеси чернильницу.» Пушкин. «- Вон из Москвы! сюда я больше не ездок.» Грибоедов. Иди сюда.
• Ни туда ни сюда, туда и сюда и туда-сюда — см. ... Статья полностью

СЮЖЕ́Т, сюжета, муж. (франц. sujet).
1. Совокупность действий, событий, в которых раскрывается основное содержание художественного произведения (лит.). Сюжет "Пиковой дамы" Пушкина. Избрать что-нибудь сюжетом романа.
2. ... Статья полностью

СЮЖЕ́ТЕЦ, сюжетца, муж. (разг. фам. неод.). уменьш. к сюжет во 2 знач. «Сыжетцы были всё больше юмористического характера.» Чехов.

СЮЖЕ́ТНЫЙ, сюжетная, сюжетное (лит.). прил. к сюжет в 1 знач. Сюжетные элементы. Сюжетная структура романа.

СЮЗЕРЕ́Н [сюзэрэн], сюзерена, муж. (франц. suzerin) (ист.). В эпоху феодализма — крупный земельный собственник, являвшийся государем по отношению к зависевшим от него вассалам.

СЮЗЕРЕНИТЕ́Т [сюзэрэнитет], сюзеренитета, муж. нет, муж. (ист.). Верховное право сюзерена.

СЮЗЕРЕ́ННЫЙ [сюзэрэнный], сюзеренная, сюзеренное (ист.). Принадлежащий сюзерену, верховный. Сюзеренное право.

СЮИ́ТА, сюиты, жен. (франц. suite) (муз.). Музыкальное произведение из нескольких разнохарактерных пьес, объединенных единством замысла; первонач. произведение, состоящее из отдельных самостоятельных частей, обычно танцевального характера. Сюита Баха. Сюита из оперы "Снегурочка".

СЮИ́ТНЫЙ, сюитная, сюитное (муз.). прил. к сюита.

СЮРКУ́П, сюркупа, муж. (франц. surcoupe) (карт.). Перекрышка (действие по гл. перекрыть в 3 знач. — перекрывать).

СЮРПРИ́З, сюрприза, муж. (франц. surprise). Неожиданность, неожиданная новость. Это известие было полным сюрпризом для всех. Неприятный сюрприз.
| Неожиданный подарок.

СЮРПРИ́ЗЕЦ, сюрпризца, муж. (разг. фам.). уменьш. к сюрприз. «Я вам преподнесу сюрпризец, какого вы не ожидаете!» Станюкович.

СЮРПРИ́ЗНЫЙ, сюрпризная, сюрпризное. прил. к сюрприз, являющийся сюрпризом. Сюрпризные духи.

СЮРТУ́К и (прост. устар.) сертук, сюртука, муж. (франц. surtout-широкая верхняя одежда). Мужская двубортная одежда с длинными почти до колен полами, в талию, обычно с отложным воротником. «Носил белые галстухи и табачного цвету длиннополые сюртуки.» А.Тургенев ... Статья полностью

СЮРТУЧИ́ШКО и (прост. устар.) сертучишко, сюртучишка, мн. сюртучишки, сюртучишек, сюртучишкам, муж. (разг. пренебр.). уменьш. к сюртук.

СЮРТУ́ЧНИК и (прост. устар.) сертучник, сюртучника, муж. (порт.). Портной, специалист по шитью сюртуков.

СЮРТУ́ЧНЫЙ и (прост. устар.) сертучный, сюртучная, сюртучное. прил. к сюртук. Сюртучный покрой. Сюртучная пара (костюм из сюртука и брюк).

СЮРТУЧО́К и (прост. устар.) сертучок, сюртучка, муж. (разг.). уменьш. к сюртук.

СЮСЮ́КАТЬ, сюсюкаю, сюсюкаешь, несов. (разг.). Говорить, заменяя шипящие звуки свистящими.

СЯ и (сь). Частица, присоединяемая к окончанию глаголов и служащая для образования форм залога — страдательного, возвратного, взаимного, среднего, — напр. строиться, мыться, браниться, смеяться (по происхождению вин. мест. себя), см. §81.

СЯБЁР. см. шабёр.

СЯГ, сяга, муж. (зоол.). То же, что сяжок во 2 знач. (см. усики в 3 знач.).

СЯ́ДУ, сядешь. буд. от сесть.

СЯЖО́К, сяжка, муж.
1. Расстояние, на котором можно достичь, схватить (обл.). На сяжок от кого-чего-нибудь.
2. То же, что усик (см. усики в 3 знач.; зоол.).

СЯК, нареч. только в выражениях: (и) так и сяк и то так, то сяк — см. так1.

СЯ́КНУТЬ, сякну, сякнешь, д.н.в. нет, несов. (устар.). Иссякать, истощаться, пропадать. «Не сякнет вода, изливаясь из урны разбитой.» Пушкин.

СЯКО́Й, сякая, сякое. Только в выражении: такой-сякой — см. такой-сякой.

СЯМ, нареч. только в выражении: там и сям — см. там.


Т

Т (произн. т или тэ). см. тэ.

ТА. жен. от тот.

ТАБА́К, табака, муж. (исп. tabaco).
1. (мн. — спец.). Травянистое растение из сем. пасленовых с крупными листьями. Сушка табака. Папуша табаку. План уборки табаков.
2. ... Статья полностью

ТАБАКЕ́РКА и (прост. устар.) табатерка (и табатирка), табакерки, жен. (от франц. tabatiere). Небольшая коробочка для табака, преим. ... Статья полностью

ТАБАКОВО́Д, табаковода, муж. Специалист по табаководству.

ТАБАКОВО́ДСТВО, табаководства, мн. нет, ср. Разведение табака с промышленной целью.

ТАБАКОВО́ДЧЕСКИЙ, табаководческая, табаководческое. прил. к табаководство.

ТАБАКУ́Р, табакура, мн. и ТАБАКУРА, табакуры, муж. и жен. (из табакокур) (обл., устар.). Тот, кто курит или нюхает табак.

ТАБАКУ́РА, см. табаку́р.

ТАБА́НИТЬ, табаню, табанишь, несов. (спорт., мор.). Грести обратно для поворота или для движения кормой вперед.

ТАБА́НКА, табанки, мн. нет, жен. (спорт., мор.). Действие по гл. табанить.

ТАБАРГА́Н, табаргана, муж. см. тарбаган.

ТАБАТЕ́РКА и ТАБАТИ́РКА, и жен. (прост. устар.). см. табакерка.

ТАБАТИ́РКА

ТАБАЧИ́ШКО, табачишка, мн. нет, муж. (прост.). унич. к табак. «Ребятишкам на молочишко, старику на табачишко.» погов.

ТАБАЧИ́ЩЕ, табачища, мн. нет, муж. (прост. пренебр.). Табак. Накурили табачищем. «Ото всех нынче пахнет табачищем.» А.Майков.

ТАБА́ЧНИК, табачника, муж.
1. (табашник). Тот, кто курит или нюхает табак (прост.).
2. Работник табачной промышленности (неол.).

ТАБА́ЧНИЦА, табачницы, жен.
1. (табашница). женск. к табачник в 1 знач. (прост.).
2. женск. ... Статья полностью

ТАБА́ЧНЫЙ (табашный и табачный), табачная, табачное.
1. прил. к табак. Табачный лист. Табачный дым.
2. прил., по знач. ... Статья полностью

ТАБАЧО́К, табачка, мн. нет, муж. (разг.). уменьш.-ласк. к табак. «Дружба вместе, а табачок врозь.» (посл.)

ТА́БЕЛЬ, табеля, муж., и (устар.) ТАБЕЛЬ, табели, жен., (от лат. tabula — доска).
1. муж. и жен. ... Статья полностью

ТА́БЕЛЬНЫЙ, табельная, табельное.
1. прил. к табель в 1 знач., включенный в табель (устар.). Табельные дни.
2. Производящий учет по табелю (см. ... Статья полностью

ТА́БЕЛЬЩИК, табельщика, муж. Работник предприятия, учреждения, ведающий учетом по табелю (см. табель во 2 знач.).

ТА́БЕЛЬЩИЦА, табельщицы. женск. к табельщик.

ТА́БЕС, табеса, мн. нет, муж. (лат. tabes — тление) (мед.). Сухотка спинного мозга, прогрессивный паралич.

ТАБЛАТУ́РА, таблатуры, мн. нет, жен. см. табулатура.

ТАБЛЕ́Т, таблета, муж. (устар.). То же, что таблетка.

ТАБЛЕ́ТКА, таблетки, жен. (франц. tablette от лат. tabula — доска). Небольшая круглая лепешка из прессованного лекарственного порошка. Лекарство в таблетках. Проглотить таблетку.

ТАБЛЕ́ТОЧНЫЙ, таблеточная, таблеточное. прил. к таблетка.

ТАБЛИ́ЦА, таблицы, жен. (от лат. tabula — доска). Перечень чего-нибудь или сведения о чем-нибудь, расположенные в известном порядке по графам. Таблица роста промышленности. Таблица спряжения неправильных глаголов в грамматике. Таблица умножения.

ТАБЛИ́ЧНЫЙ, табличная, табличное. прил. к таблица, расположенный в таблицах, изображаемый таблицей. Табличные сведения.

ТАБЛЬДО́Т, табльдота, муж. (франц. table d'hôte, букв. хозяйский стол). Общий стол (по общему меню) в гостиницах, курортных столовых, ресторанах.

ТА́БОР, табора, муж. (тур. tabur).
1. У казаков — расположенное лагерем войско с обозами (стар.). «Они поскакали в казачий табор.» А.Н.Толстой.
| ... Статья полностью

ТАБОРИ́ТЫ, таборитов, ед. таборит, таборита, муж. (ист.). Последователи левого, демократического крыла гуситского движения. (По названию селения Табор в Чехии.)

ТА́БОРНЫЙ, таборная, таборное.
1. прил. к табор. Таборная стоянка.
2. Свойственный цыганам, цыганский. Таборные песни. Таборные пляски.

ТАБУ́, нескл., ср. (полинезийское). У первобытных народов — запрет, налагаемый на какое-нибудь действие, слово, предмет.

ТАБУЛАТУ́РА и ТАБЛАТУРА, табулатуры, мн. нет, жен. (франц. tablature от лат. tabula — доска) (муз.). Система знаков, букв, цифр, употр. ... Статья полностью

ТАБУЛЯ́ТОР, табулятора, муж. (от лат. tabula — доска) (спец.).
1. Счетная машина.
2. Приспособление в пишущих машинах для печатания таблиц.

ТАБУ́Н, табуна, муж. (тюрк. tabun). Стадо лошадей или (обл.) оленей и некоторых других животных.

ТАБУНИ́ТЬСЯ, табунюсь, табунишься, несов. (спец.). Собираться в табун.

ТАБУ́ННЫЙ, табунная, табунное. прил. к табун; находящийся в табуне, при табуне. Табунное разведение лошадей. Табунный жеребец.

ТАБУНО́К, табунка, муж. уменьш. к табун. «Ланка уже спряталась в табунке пасущихся.» Пришвин.

ТАБУ́НЩИК, табунщика, муж. Работник при табуне, пастух табуна.

ТАБУРЕ́Т, табурета, муж., и ТАБУРЕТКА, табуретки, жен. (франц. tabouret). Род скамейки с квадратным или круглым сиденьем без спинки, употр. вместо стула.

ТАБУРЕ́ТКА, см. табуре́т.

ТАБУРЕ́ТНЫЙ, табуретная, табуретное. прил. к табурет. Табуретная подушка.

ТАВЕ́РНА, таверны, жен. (итал. taverna). Небольшой трактир, харчевня, кабачок (в Италии и некоторых других странах).

ТАВЛЕЯ́, тавлеи, мн. тавлеи, тавлей, жен. (из лат. tabule — Доска) (стар.).
1. Доска, разлинованная на квадраты для игры в шашки или кости, а также сама игра.
2. Игральная кость.

ТАВЛИ́НКА, тавлинки, жен. (устар., обл.). Плоская табакерка из бересты.

ТАВЛИ́НЦЫ, тавлинцев, ед. тавлинец, тавлинца, муж. (устар.). Горцы Дагестана.

ТА́ВОЛГА́, та́волги — таволги́, жен. (бот.). Луговое многолетнее растение из сем. розовых с крепким стеблем и соцветиями белых душистых цветков.

ТАВОЛЖА́НКА, таволжанки, жен. (обл.). Палочка из стебля таволги.

ТАВОЛЖА́НЫЙ, таволжаная, таволжаное (обл.). прил. к таволга; из таволги.

ТА́ВОЛОЖКА, таволожки, жен. (обл.).
1. То же, что таволга. «(Ланка) скрылась в кустах таволожки.» Пришвин.
2. То же, что таволжанка.

ТАВО́Т, тавота, муж. (иностр.) (тех.). Густая мазь для смазывания трущихся частей (в автомобилях, мотоциклах и т.п.).

ТАВО́ТНИК, тавотника, муж. (тех.). Масленка для тавота.

ТАВО́ТНИЦА, тавотницы, жен. (тех.). Приспособление в механизмах для впуска тавота.

ТАВРЁНЫЙ, таврёная, таврёное; таврён, таврена, таврено (спец.). прич. страд. прош. от таврить.

ТАВРИ́ТЬ, тавреная, тавреное (спец.). С выжженным тавром, метками. «Гостю постелили серую тавреную полость и шубу.» Шолохов.

ТАВРИ́ТЬСЯ, таврюсь, тавришься, несов. (спец.). страд. к таврить.

ТАВРИЧА́НКА, тавричанки, жен. Большая повозка, телега, образца, распространенного на юге СССР. (От стар. названия Крыма — Таврия.)

ТАВРИЧА́НСКИЙ, тавричанская, тавричанское. прил., по знач. связанное с устройством повозок, обычных для юга СССР (срн. тавричанка). «Сытые... лошади понесли тавричанские сани со спинкой, крикливо окрашенной пестрыми цветами.» Шолохов.

ТАВРО́, тавра, ср. Клеймо, выжигаемое на коже лошадей и некоторых других с.-х. животных и служащее отличительным знаком.

ТАВРО́ВЫЙ, тавровая, тавровое (спец.). прил. к тавро. Тавровый знак.

ТАВТОГРА́ММА, тавтограммы, жен. (от греч. tauto — то же самое и gramma — запись) (лит.). Стихотворение, в котором каждый стих начинается с одной и той же буквы.

ТАВТОЛОГИ́ЧЕСКИЙ, тавтологическая, тавтологическое (книж., филос.). прил. к тавтология, являющийся тавтологией. Тавтологическое определение.

ТАВТОЛО́ГИЯ, тавтологии, жен. (от греч. tauto — то же самое и logos — слово).
1. Разновидность плеоназма — повторение того же самого другими словами, а потому излишнее (лит.).
2. ... Статья полностью

ТАГА́Н, тагана, муж. (тюрк.). Железный обруч на ножках, служащий подставкой для котла, чугуна или иной посуды при приготовлении пищи прямо на огне.
| Треножник, козлы, к которым подвешивается котел (обл. ... Статья полностью

ТАГАНЕ́Ц, таганца, и ТАГАНОК, таганка, муж. уменьш. к таган.

ТАГАНО́К, см. тагане́ц.

ТАДЖИ́КИ, таджиков, ед. таджик, таджика, муж. Народ иранской языковой группы, составляющий основное население Таджикской ССР.

ТАДЖИ́КСКИЙ, таджикская, таджикское. прил. к таджик (см. таджики).

ТАДЖИ́ЧКА, таджички. женск. к таджик (см. таджики).

ТАЕ́ и ТАЁ. см. тоё.

ТАЁ

ТАЁЖНИК, таёжника, муж. Человек, живущий или промышляющий в тайге (о звероловах, золотоискателях).

ТАЁЖНЫЙ, таёжная, таёжное. прил. к тайга; находящийся или промышляющий в тайге. Таежные места. Таежные дебри. Таежный охотник.

ТАЗ1, таза, в тазу, мн. тазы, муж. (тюрк. tas — чашка). Широкий и неглубокий круглый металлический сосуд, употр. при умывании, для стирки мелких предметов, для варки варенья и т.д. ... Статья полностью

ТАЗ2, таза, в тазе и в тазу, мн. тазы, муж. (см. таз1) (анат.). Костный пояс в нижней части туловища человека (у животных в задней части), образуемый крестцом, копчиком и широкими парными костями. Узкий таз. Широкий таз. Мужской таз. Женский таз.

ТА́ЗИК, тазика, муж. уменьш. к таз1, маленький таз.

ТАЗОБЕ́ДРЕННЫЙ, тазобедренная, тазобедренное (анат.). Соединяющий бедро с тазовой костью. Тазобедренный сустав.

ТА́ЗОВЫЙ (тазовый устар.), тазовая, тазовое (анат.). прил. к таз2. Тазовые кости.

ТА́ИВАТЬ1, наст. не употр. (разг.). многокр. к таить.

ТА́ИВАТЬ2, наст. не употр. (разг.). многокр. к таять.

ТАИ́НСТВЕННОСТЬ, таинственности, мн. нет, жен. отвл. сущ. к таинственный.
| Стремление к сохранению чего-нибудь в тайне или к облечению чего-нибудь в тайну. К чему в этом деле такая таинственность?

ТА́ИНСТВЕННЫЙ, таинственная, таинственное (книж. устар.). прил. к таинство, сокровенный. «И снова в томном сердце воскресает стремленье в оный таинственный свет.» Жуковский.

ТАИ́НСТВЕННЫЙ, таинственная, таинственное; таинствен, таинственна, таинственно.
1. Заключающий в себе какую-то тайну (см. тайна в 1 знач.), загадочно-непонятный, неразгаданный. «Лесов таинственная сень с печальным шумом обнажалась.» Пушкин ... Статья полностью

ТА́ИНСТВО, таинства, ср.
1. То же, что тайна в 1 и 2 знач. (устар.). «Германн был свидетелем отвратительных таинств ее туалета.» Пушкин ... Статья полностью

ТАИ́ТЬ, таю, таишь, несов., что. Скрывать, не обнаруживать, держать в тайне. «Она с героическим самоотвержением таила свою грусть.» Гончаров. «Не таю: мне стало страшно, на краю грозящей бездны я лежал.» Лермонтов. «Он глядит и думу думает, злобу темную тая.» Фофанов ... Статья полностью

ТАИ́ТЬСЯ, таюсь, таишься, несов.
1. Прятаться, скрываться (разг.). «И нищий наездник таится в ущелье.» Пушкин. «Понизу всякие звери таились.» Некрасов.
2. ... Статья полностью

ТАЙГА́, тайги, мн. нет, жен. (якутское — лес). Дикий и мало проходимый, преим. хвойный, лес, тянущийся широкой полосой на севере Европы и Азии до Охотского моря.

ТАЙКО́М, нареч. Тайно, скрытно, так, чтобы никто не заметил. «Сусанин поднялся и в двери тайком.» Рылеев. «Смелые грабили явно, трусы тащили тайком.» Некрасов.

ТАЙМ, тайма, муж. (англ. time) (спорт.). Часть игры, напр. в футболе — половина игры (то же, что хавтайм), в пушболе — одна треть и т.п.

ТАЙМЕ́НЬ, тайменя, муж. Сибирская рыба из сем. лососевых.

ТАЙМУ́Н, тайму́на — таймуна́, муж. (тюрк. tijmül) (обл.). Небольшая выдолбленная из дерева лодка.

ТА́ЙНА, тайны, жен.
1. То, что неизвестно, не стало еще доступным познанию, нечто непонятное, неразгаданное. Тайны мироздания. «Исполнены тайны слова ее уст ароматных.» Лермонтов. «Великий Глюк явился и открыл нам новы тайны.» Пушкин ... Статья полностью

ТАЙНИ́К, тайника, муж.
1. Помещение с потайным в него доступом, служащее местом скрытного хранения чего-нибудь или тайным убежищем. Сундук в тайнике.
| перен., чего ... Статья полностью

ТАЙНИКО́ВЫЙ и ТАЙНИЧНЫЙ, тайниковая, тайниковое. прил. к тайник.

ТАЙНИ́ЧНЫЙ

ТАЙНИЧО́К, тайничка, муж. уменьш. к тайник.

ТАЙНОБРА́ЧИЕ, тайнобрачия, мн. нет, ср.
1. Способ размножения, свойственный споровым растениям, не имеющим цветков (бот. устар.).
2. ... Статья полностью

ТАЙНОБРА́ЧНЫЙ, тайнобрачная, тайнобрачное (бот. устар.). То же, что споровый. Тайнобрачные растения.

ТАЙНОПИ́СНЫЙ, тайнописная, тайнописное (филол.). прил. к тайнопись.

ТА́ЙНОПИСЬ, тайнописи, мн. нет, жен. (филол.). То же, что криптография.

ТА́ЙНОСТЬ, тайности, мн. нет, жен. (обл.). То же, что тайна в 1 и 2 знач. «- Что ж за причина? — А это — тайность моя.» Салтыков-Щедрин. «Знала все его тайности от подкупленных ею слуг.» Лесков.
• По тайности или в тайности (прост.) — по секрету, в секрете.

ТА́ЙНЫЙ, тайная, тайное.
1. Составляющий для посторонних тайну, скрытый от всех, не известный многим. «Кучум к шатрам, как тать презренный, пробрался тайною тропой.» Рылеев. «Поняла, что сын ее обрек себя навсегда чему-то тайному и страшному.» М.Горький ... Статья полностью

ТАЙФУ́Н, тайфуна, муж. (англ. typhoon от греч. Typhon — мифическое чудовище, олицетворявшее бури и ветры). Вихреобразный ураган большой разрушительной силы, бывающий в зап. ... Статья полностью

ТАК1.
1. нареч. Обозначает обстоятельство, способ, образ действия в знач. Именно таким образом, не как-нибудь иначе. Именно так. «Невежи судят точно так.» Крылов. «Так годы многие прошли.» Лермонтов ... Статья полностью

ТАК2, звукоподражательное. Об отрывистых ударных звуках (пулеметных выстрелах, ударах цепа и др.).

ТА́КАТЬ1, такаю, такаешь, несов. (прост.). Поддакивать, соглашаться с собеседником, произнося слово "так".

ТА́КАТЬ2, такаю, такаешь, несов. (разг.). Производить ударные звуки (см. так2). Такают пулеметы. «По фронтам пулеметами такать.» Маяковский.

ТАКЕЛА́Ж, такелажа, мн. нет, муж. (от голл. takel) (мор.). Совокупность всех снастей судна (пеньковых и металлических тросов). Стоячий (неподвижный) такелаж. Бегучий (подвижный) такелаж.

ТАКЕЛА́ЖИТЬ, такелажу, такелажишь, несов., что (мор.). Снабжать, оборудовать такелажем (судно).

ТАКЕЛА́ЖИТЬСЯ, такелажусь, такелажишься, несов. (мор.). страд. к такелажить.

ТАКЕЛА́ЖНЫЙ, такелажная, такелажное (мор.). прил. к такелаж. Такелажные принадлежности. Такелажные работы.

ТА́КЖЕ, нареч.
1. Вместе с тем, одновременно, равным образом (не смешивать с так же). «В лице замечалась также сдержанность, т.е. уменье владеть собой.» Гончаров.
2. То же, употр. ... Статья полностью

-ТАКИ (или без удар.), частица противительная.
1. Тем не менее, всё же, однако ж (разг.). «Злодеи не злодеи, а твои ребята таки пошарили да порастаскали.» Пушкин. «Наконец, судьба таки растащила нас: их увлекла домой, меня... в Швейцарию.» Салтыков-Щедрин ... Статья полностью

ТА́КО, нареч. (церк.-книжн., устар.). То же, что так.

ТАКО́В, такова, таково, мест., употр. в знач. сказуемого. То же, что такой в 1 знач. «Губернский врач, судья, исправник — таков его всегдашний круг.» Лермонтов ... Статья полностью

ТАКОВО́Й, таковая, таковое (устар., канц.). Такой, этот, вышеозначенный. «Таковое начало не предвещало мне ничего доброго.» Пушкин. «В бархатной зеленой курточке и таковых же панталонцах.» Салтыков-Щедрин ... Статья полностью

ТАКО́ВСКИЙ, таковская, таковское (разг. фам., иногда пренебр.). То же, что такой в 1 знач. Да уж он человек таковский.

ТАКО́Й така́я, тако́е, мест.
1. указательное. Именно этот, подобный этому, данному или тому, о чем говорилось в предшествующей речи. «Клянусь тебе, Лаура, никогда с таким ты совершенством не играла.» Пушкин. «Такой человек был не опасен Александру.» Гончаров ... Статья полностью

ТАКО́Й-СЯКО́Й, така́я-сяка́я, тако́е-сяко́е (разг. фам.). употр. как шутливо-бранный эпитет в знач. такой и этакий, т.е. ... Статья полностью

ТАКО́Й-ТО, така́я-то, тако́е-то, мест. неопределенное. Служит заменой имени неизвестного или неназываемого лица (употр. в документах или при рассказе о чем-нибудь на месте, где должно быть поставлено собственное имя лица, срн. имярек).

ТАК-С и ТЭК-С, част.. То же, что так в 10 знач. «- "Я, матушка, Прасковья Ивановна, очень люблю ваши булки", сказал он ей. "Тэк-с, тэк-с".» А.Тургенев.

ТА́КСА1, таксы, жен. (новолат. taxa). Определенная, установленная органами власти расценка товаров и норма оплаты за тот или иной труд, услуги. Продавать по таксе. Такса для извозчиков, шоферов.

ТА́КСА2, таксы, жен. (от нем. Dachshund). Небольшая гладкошерстая кривоногая собака, обычно комнатная или охотничья (преим. на лису).

ТАКСА́ТОР, таксатора, муж. (спец.).
1. Тот, кто устанавливает таксу, оценщик.
2. Специалист по таксации (см. таксация во 2 и 3 знач.).

ТАКСАЦИО́ННЫЙ, таксационная, таксационное (спец.). прил. к таксация.

ТАКСА́ЦИЯ, таксации, мн. нет, жен. (спец.).
1. Установление таксы, расценка.
2. Отрасль лесного хозяйства — Определение количества древесных насаждений (напр. ... Статья полностью

ТАКСИ́, нескл., ср. (англ. и франц. taxi). Таксомотор.

ТА́КСИК, таксика, муж. (разг.). уменьш.-ласк. к такса2. Криволапый таксик.

ТАКСИ́МЕТР, таксиметра, муж. (спец.).
1. Таксометр, показывающий только пройденное расстояние.
2. Прибор для пеленгования.

ТАКСИМЕ́ТРИ́Я, таксиметрии, мн. нет, жен. (от новолат. taxa и греч. metreo — мерю) (спец.). Определение скорости движения.

ТАКСИ́РОВАННЫЙ, таксированная, таксированное; таксирован, таксирована, таксировано (спец.) прич. страд. прош. от таксировать.

ТАКСИ́РОВАТЬ, таксирую, таксируешь, совер. и несов., что (спец.). Произвести (производить) таксацию чего-нибудь (см. таксация в 1 знач.).

ТАКСИ́РОВАТЬСЯ, таксируюсь, таксируешься, несов. (спец.). страд. к таксировать.

ТАКСИРО́ВКА, таксировки, мн. нет, жен. Действие по гл. таксировать, то же, что таксация в 1 знач.

ТАКСО́МЕТР, таксометра, муж. (от новолат. taxa и греч. metreo — мерю) (спец.). Контрольный прибор, счетчик, определяющий расстояние и плату по таксе за пользование наемным автомобилем или иным экипажем.

ТАКСОМОТО́Р, таксомотора, муж. Автомобиль, снабженный счетчиком (таксиметром, таксометром).

ТАКСОФО́Н, таксофона, муж. (от слова такса (см. такса1) и греч. phone — звук). Телефон-автомат.

ТАК-СЯ́К, в знач. сказуемого (прост. фам.). Терпимо, сносно. Ну, это еще так-сяк.

ТАКТ1, такта, муж. (лат. tactus — прикосновение).
1. Метрическая единица музыкальной речи — каждая из мелких, равных по длительности частиц, на которые делится музыкальное произведение по числу метрических ударений в нем (муз. ... Статья полностью

ТАКТ2, такта, мн. нет, муж. (лат. tactus — прикосновение). Чувство меры, подсказывающее правильное отношение, подход к кому-чему-нибудь, создающее уменье держать себя подобающим образом. «Петр Иванович был человеком с умом и тактом.» Гончаров ... Статья полностью

ТА́К-ТАКИ, частица противительная (разг.). То же, что таки в 1 знач. Сумел так-таки сделать! «И так-таки у вас ни капельки художественного смысла нет?» А.Тургенев. «Неужто так-таки и не можешь?» М.Горький.

ТА́КТИК, тактика, муж. Специалист по тактике, знаток тактики.

ТА́КТИКА, тактики, жен. (греч. taktike).
1. Искусство ведения боя.
| Наука о ведении боя. Курс тактики.
2. перен. ... Статья полностью

ТАКТИ́ЛЬНЫЙ, тактильная, тактильное (лат. tactilis) (науч.). Осязательный. Тактильные ощущения.

ТАКТИ́ЧЕСКИЙ, тактическая, тактическое.
1. прил., по знач. связанное с осуществлением войсками задач, возлагаемых тактикой (воен. ... Статья полностью

ТАКТИ́ЧНОСТЬ, тактичности, мн. нет, жен. отвл. сущ. к тактичный. Проявить тактичность.

ТАКТИ́ЧНЫЙ, тактичная, тактичное; тактичен, тактична, тактично. Обладающий тактом (см. такт2). Тактичный человек. Тактичное решение.

ТА́КТНЫЙ, тактная, тактное (редк.). То же, что тактовый.

...ТА́КТНЫЙ, тактная, тактное. Вторая часть сложных прилагательных, первая часть которых указывает число тактов (см. такт1), напр. пятитактная мелодия, четырехтактный газовый мотор, двухтактный двигатель.

ТА́К-ТО (разг.).
1. нареч. употр. преим. в восклицаниях в знач. именно так. Таким образом. Так-то ты меня слушаешь!
2. ... Статья полностью

ТА́КТОВЫЙ, тактовая, тактовое. прил. к такт1. Тактовый размер. Тактовая черта (в нотах).

ТАЛ, тала, муж. (тюрк. tal) (обл.). То же, что тальник.

ТАЛА́Н, талана, муж. (тюрк. talan — добыча) (нар.-поэт., прост.). Судьба, удача, счастье. «Кому есть талан, тот будет атаман.» (посл.) «Всякому свой талан.» А.Кольцов. Талан-участь (нар.-поэт.).

ТАЛА́НИТЬ, таланит, безл., несов., кому (нар.-поэт., прост.). Удаваться, приходиться счастливо, удачно.

ТАЛА́НИТЬСЯ, таланится, безл., несов., кому (нар.-поэт., прост.). То же, что таланить. «Дай волюшку там опять мне жить, где хочется, без талана где таланится.» А.Кольцов.

ТАЛА́НЛИВЫЙ, таланливая, таланливое; таланлив, таланлива, таланливо (нар.-поэт., прост.). Счастливый, удачливый. «Было кроме много девушек, и хороших и таланливых.» А.Кольцов.

ТАЛА́НТ тала́нта, муж. [греч. talanton, букв. вес, весы].
1. только ед. ... Статья полностью

ТАЛА́НТЛИВОСТЬ, талантливости, мн. нет, жен. отвл. сущ. к талантливый. «Я знаю, что обязан успехами моими не столько природной талантливости, сколько уменью работать, любви к труду.» М.Горький.

ТАЛА́НТЛИВЫЙ, талантливая, талантливое; талантлив, талантлива, талантливо. Обладающий талантом, одаренный, даровитый. Талантливый певец. Талантливый поэт. Талантливый художник. Талантливая натура.

ТА́ЛЕВЫЙ, талевая, талевое (тех., мор.). прил. к тали. Талевые блоки.

ТА́ЛЕР1, талера, муж. (нем. Taler). Старинная немецкая серебряная монета, равная 3 маркам.

ТА́ЛЕР2, -а, м. [от нем. Teller — тарелка] (тип.).
1. Обитый цинком стол или чугунная доска, где производятся верстка и др. работы по подготовке набора в печать.
2. ... Статья полностью

ТА́ЛИЙКА, талийки, жен. (разг.). уменьш. к талия2.

ТАЛИ́НА1, талины, жен. (обл.). Оттаявшее место, проталина.

ТАЛИ́НА2, талины, жен. (обл.). То же, что тал, тальник.

ТАЛИ́НОЧКА1, талиночки, жен. (обл.). уменьш. к талина1. «На белом снежном саване ни талой нет талиночки.» Некрасов.

ТАЛИ́НОЧКА2, талиночки, жен. (обл.). уменьш. к талина2.

ТАЛИСМА́Н, талисмана, муж. (франц. talisman с араб.). По суеверным представлениям — предмет, приносящий обладателю его счастье, удачу и наделяющий его чудодейственной силой. «Сохрани мой талисман, в нем таинственная сила.» Пушкин.

ТА́ЛИЯ1, талии, жен. (франц. taille).
1. Наиболее узкая часть туловища между грудью и животом, пояс. Узкая талия. Тонкая талия. Платье в талию (т.е. ... Статья полностью

ТА́ЛИЯ2 и талья, талии, жен. (франц. tailler).
1. Две колоды карт для игры. Новая талия.
2. Круг игры до окончания колоды у банкомета или до срыва банка. — Наконец талья кончилась. «Чекалинский стасовал карты и приготовился метать другую.» Пушкин ... Статья полностью

ТА́ЛКИВАТЬ, наст. не употр. (разг.). многокр. к толкать.

ТА́ЛЛИЙ, таллия, мн. нет, муж. (от греч. thallos — росток) (хим.). Химический элемент, белый мягкий металл.

ТАЛЛО́М, таллома, муж. (от греч. thallos — побег) (бот.). То же, что слоевище.

ТАЛМУ́Д, талмуда, муж. (др.-евр. talmûd — учение). Свод правил и предписаний, составленный на основе толкований еврейских священных книг и регламентирующий религиозно-правовые отношения и быт верующих евреев.

ТАЛМУДИ́СТ, талмудиста, муж. Последователь, знаток талмуда.
| перен. Схоласт, начетчик, книжник (разг.).

ТАЛМУДИ́СТСКИЙ и ТАЛМУДИЧЕСКИЙ, талмудистская, талмудистское. прил. к талмуд и к талмудист; основанный на талмуде.

ТАЛМУДИ́ЧЕСКИЙ

ТА́ЛОВЫЙ, таловая, таловое (обл.). прил. к тал. Таловый куст.

ТАЛО́Н, талона, муж. (франц. talon, букв. ... Статья полностью

ТАЛО́НЧИК, талончика, муж. (разг.). уменьш. к талон.

ТА́ЛРЕП, талрепа, муж. (голл. taalreep) (мор.). Приспособление для оттягивания или стягивания снастей, которые укрепляют рангоут.

ТА́ЛЫЙ, талая, талое. Оттаявший под действием тепла, влажности. Талая земля. Талый снег. Талая рыба. Талая вода (от растаявшего снега).

ТАЛЬ, тали, мн. нет, жен. (обл.). Оттепель.

ТА́ЛЬВЕГ, тальвега, муж. (нем. Talweg) (геогр., геод.). Пониженное место рельефа поверхности. Тальвег долины.

ТАЛЬК, талька, мн. нет, муж. (араб.). Минерал, водный силикат магния в виде жирноватого на ощупь, мягкого, обычно белого порошка, употр. в технике, в косметике и медицине. Присыпать (сыпь, опрелости) тальком.

ТА́ЛЬКА, тальки, жен. (обл.).
1. Мотовило для намотки пряжи.
2. Моток ниток, мера которого различна по разным местностям.

ТА́ЛЬКОВЫЙ, тальковая, тальковое. прил. к тальк. Тальковый сланец (горная порода, содержащая тальк).

ТА́ЛЬМА, тальмы, жен. Женская длинная накидка без рукавов. (По имени франц. артиста F. Talma (1763-1826 гг.).)

ТАЛЬНИ́К, тальника, муж. Небольшая кустарниковая ива.

ТАЛЬНИКО́ВЫЙ, тальниковая, тальниковое. прил. к тальник.

ТА́ЛЬЯ, тальи, жен. см. талия2.

ТАЛЬЯ́НКА, тальянки, жен. (прост., обл.). Вид гармоники, то же, что итальянка во 2 знач. «Ты сыграй, милый, в тальянку, а я песенку спою.» Частушка.

ТАМ.
1. нареч. В том месте, в тех местах, не здесь. «Где трудно дышится, где горе слышится, будь первый там!» Некрасов. «Там чудеса: там леший бродит, русалка на ветвях сидит.» Пушкин. «Где чудеса, там мало складу.» Грибоедов.
2. ... Статья полностью

ТАМАДА́, тамады, муж. (от груз. tamadoba — старшинство во время пира). Распорядитель пира, пирушки.

ТАМАРИ́КС, тамарикса, муж. (бот.). см. тамариск.

ТАМАРИ́НД, тамаринда, муж. (араб. tamr hindi — индийский финик) (бот.). Тропическое вечнозеленое дерево сем. мотыльковых, из плодов которого изготовляется слабительное.

ТАМАРИ́СК и ТАМАРИКС, тамариска, муж. (лат. tamarix) (бот.). Южное кустарниковое растение с мелкими, б.ч. чешуйчатыми листьями.

ТАМБУ́Р, тамбура, муж. (франц. tambour с перс.).
1. (тамбур). Барабан (устар.).
2. (тамбур). Цилиндрическая или многогранная часть здания с крышей куполом (архит. ... Статья полностью

ТАМБУРИ́Н, тамбурина, муж. (итал. tamburino с перс.).
1. Музыкальный инструмент, то же, что бубен.
2. Большой барабан с удлиненным корпусом (устар.).

ТАМБУРМАЖО́Р, тамбумажора, муж. (франц. tambour-major) (воен. устар.). Старший барабанщик в полку.

ТАМБУРМАЖО́РСКИЙ, тамбумажорская, тамбумажорское (воен. устар.). прил. к тамбурмажор. Тамбумажорский жезл.

ТАМГА́, тамги, жен. (тюрк.).
1. У некоторых кочевых народов — то же, что тавро.
2. Клеймо, знак (стар.).
3. ... Статья полностью

ТАМО́ЖЕННИК, таможенника, муж. Служащий таможни.

ТАМО́ЖЕННЫЙ, таможенная, таможенное.
1. прил., по знач. связанное с контролем над провозом через границу товаров и с взиманием специальных пошлин и сборов. Таможенные пошлины и сборы. Таможенная граница. Таможенное обложение. Таможенный тариф. Таможенные правила. Таможенное управление.
2. ... Статья полностью

ТАМО́ЖНЯ, таможни, жен. (см. тамга). Учреждение, ведающее контролем над провозом через границу товаров и взиманием специальных пошлин и сборов.

ТА́МОШНИЙ, тамошняя, тамошнее (разг.). Находящийся там, далеко, не здешний. Тамошние жители.

ТАМПЛИЕ́РЫ, тамплиеров, ед. тамплиер, тамплиера, муж. (от лат. templum — храм) (ист.). Духовно-рыцарский орден в средние века, то же, что храмовники. (По Соломонову храму в Палестине, где возник в эпоху крестовых походов этот орден.)

ТАМПО́Н, тампона, муж. (франц. tampon).
1. Кусочек ваты или марли, вводимый в рану или полость для остановки кровотечения или для выведения гнойных отделений (мед.).
2. ... Статья полностью

ТАМПОНА́Ж, тампонажа, мн. нет, муж. (от франц. tampon) (горн.). Заполнение цементом, глиной или битумом пустот и трещин в горных породах, а также нефтяных скважин для изоляции от водоносных и газоносных пластов (горизонтов).

ТАМПОНА́ЦИЯ, тампонации, мн. нет, жен. (мед.). Вставление тампона (см. тампон в 1 знач.).

ТАМПОНИ́РОВАННЫЙ, тампонированная, тампонированное; тампонирован, тампонирована, тампонировано (мед.). прич. страд. прош. от тампонировать.

ТАМПОНИ́РОВАТЬ, тампонирую, тампонируешь, совер. и несов., что (мед.). Произвести (производить) тампонацию чего-нибудь.

ТАМПОНИ́РОВАТЬСЯ, тампонируюсь, тампонируешься, несов. (мед.). страд. к тампонировать.

ТАМ-СЯ́М, нареч. (разг.). То же, что там и сям, см. там.

ТАМ-ТА́М и ТАМТА́М, там-тама, муж. (франц. tam-tam с индусск.) (муз.). Род музыкального инструмента — литой металлический диск, дающий при ударе в него сильный звук колокольного тембра; гонг.

ТАМТА́М

ТА́НГЕНС, тангенса, муж. (лат. tangens — касающийся) (мат.). Тригонометрическая функция угла, равная в прямоугольном треугольнике отношению катета, лежащего против данного острого угла, к другому катету.

ТАНГЕНСО́ИДА, тангенсоиды, жен. (от слова тангенс и греч. eidos — вид) (мат.). Кривая линия, изображающая изменения тангенса в зависимости от изменения угла.

ТАНГЕНЦИА́ЛЬНЫЙ, тангенциальная, тангенциальное (от лат. tangens — касающийся) (мат.). Направленный по касательной к данной кривой. Тангенциальная линия.

ТА́НГО, нескл., ср. (иностр.). Современный салонный танец четырехдольного такта, состоящий из ряда сложных, произвольно чередуемых па.

ТАНДЕ́М [тандэм], тандема, муж. см. тендем.

ТА́НЕЦ, танца, муж. (от нем. Tanz).
1. только ед. Пластические и ритмичные движения как искусство. Искусство танца. Теория танца.
2. ... Статья полностью

ТАНИ́Н (или таннин), танина, мн. нет, муж. (франц. tannin). Добываемый из коры растений (дуба и др.) желтоватый порошок, употр. в медицине как вяжущее средство и в технике как дубильное вещество.

ТАНК, танка, муж. (англ. tank).
1. Бронированный автомобиль на гусеничном ходу, вооруженный орудиями и пулеметами, способный двигаться по пересеченной местности без дорог.
2. ... Статья полностью

ТА́НКЕР, танкера, муж. (англ. tanker) (мор.). Наливное судно, пароход для перевозки жидких грузов без тары. Танкер для нефти.

ТА́НКЕРНЫЙ, танкерная, танкерное (мор.). прил. к танкер; являющийся танкером.

ТАНКЕ́ТКА, танкетки, жен. (неол.). Малый быстроходный танк вооруженный пулеметом.

ТАНКИ́СТ, танкиста, муж. (неол.). Военнослужащий танковой части.

ТАНКОВОЖДЕ́НИЕ, танковождения, мн. нет, ср. (воен. неол.). Управление танком (см. танк в 1 знач.). Искусство танковождения.

ТА́НКОВЫЙ, танковая, танковое (неол.). прил. к танк в 1 знач. Танковое орудие. Танковая атака. Танковое вооружение Красной армии.
| Ведущий бой на танках. Танковые войска. Танковые части.
| ... Статья полностью

ТАНКОДРО́М, танкодрома, муж. (от слова танк и греч. dromos — место для бега) (воен. неол.). Участок, на котором обучают езде на танке и действиям в танке (см. ... Статья полностью

ТАННИ́Н. см. танин.

ТАНТА́Л, тантала, мн. нет, муж. (лат. tantalum) (хим.). Очень твердый, тугоплавкий и ковкий металл серого цвета, встречающийся редко и только в некоторых минералах. (Названо по имени Тантала, героя греческой мифологии, в связи с трудностью добычи этого металла; ср. ... Статья полностью

ТА́НТА́ЛОВЫ МУКИ. см. мука.

ТАНТЬЕ́МА, тантьемы, жен. (франц. tantième) (фин. устар. и загр.). Дополнительное вознаграждение, выплачиваемое из чистой прибыли членам правлений и другим руководителям промышленных, торговых и банковых предприятий.

ТАНЦЕВА́ЛЬНЫЙ. см. танцовальный.

ТАНЦЕВА́ТЬ. см. танцовать.

ТАНЦЕВА́ТЬСЯ. см. танцоваться.

ТАНЦКЛА́СС, танцкласса, муж. (нем. Tanzklasse) (устар.). Школа танцев.

ТАНЦМЕ́ЙСТЕР, танцмейстера, муж. (нем. Tanzmeister) (устар.). Учитель танцев.

ТАНЦОВА́ЛЬНЫЙ (или танцевальный), танцовальная, танцовальное; танцовален, танцовальна, танцовально.
1. только полн. прил. к танец. Танцовальное искусство.
2. ... Статья полностью

ТАНЦОВА́ТЬ (или танцевать), танцую, танцуешь, несов.
1. что. Исполнять какой-нибудь танец (см. танец во 2 знач.). «Легко мазурку танцовал и кланялся непринужденно.» Пушкин ... Статья полностью

ТАНЦОВА́ТЬСЯ (или танцеваться), танцуюсь, танцуешься, несов. страд. к танцовать в 1 знач. Полька танцуется со счетом на два.

ТАНЦО́ВЩИК, танцовщика, и (разг.) ТАНЦОВЩИК, танцовщика, муж.
1. То же, что танцор (устар.). «Танцовщики ужасно стали редки!» Грибоедов.
2. Артист балета.

ТАНЦО́ВЩИЦА и (разг.) ТАНЦОВЩИЦА, танцовщицы. женск. к танцовщик. «Готов я быть поэтом прелестных танцовщиц.» Некрасов. «Из-за кулис выманивали мы танцовщиц и актрис.» Лермонтов.

ТАНЦО́Р, танцора, муж. Тот, кто танцует, кто умеет танцовать. Хороший танцор. Плохой танцор.

ТАНЦО́РКА и (прост.) ТАНЦОРША, танцорки. женск. к танцор.

ТАНЦО́РША, см. танцо́рка.

ТАНЦУ́ЛЬКА, танцульки, жен. (прост. пренебр.). Танцовальный вечер.

ТАНЦУ́ЮЩИЙ, танцующая, танцующее.
1. прич. действ. наст. от танцовать в 1 и 2 знач.
2. перен. ... Статья полностью

ТАПЁР, тапёра, муж. (франц. tapeur). Пианист, играющий за плату на танцовальных вечерах.

ТАПЁРША, тапёрши. женск. к тапер.

ТАПИО́КА, тапиоки, мн. нет, жен. (амер.).
1. Крахмалистое вещество, добываемое из корней растения маниока.
2. Мука или крупа из этого вещества.

ТАПИ́Р, тапира, муж. (амер.). Непарнокопытное млекопитающее с вытянутыми в небольшой хобот губами и носом. Индокитайский тапир. Американский тапир.

ТА́ПЛИВАТЬ, наст. не употр. (разг.). многокр. к топить2.

ТА́ПОЧКИ, тапочек, ед. тапочка, тапочки, жен. (неол. разг.). Легкие туфли без каблуков.

ТА́ПТЫВАТЬ, наст. не употр. (разг.). многокр. к топтать.

ТА́РА, тары, мн. нет, жен. (итал. tara с араб.).
1. То, во что упаковывается товар, упаковка.
2. Вес упаковки (торг.).
3. ... Статья полностью

ТАРАБА́НИТЬ, тарабаню, тарабанишь, несов. (разг. фам.). Делать что-нибудь, идти или ехать, производя стук, шум. «Редко, очень редко какой-нибудь помещик... тарабанит по мостовой в какой-то полубричке.» Гоголь.

ТАРАБА́РИТЬ, тарабарю, тарабаришь, несов. (прост.). Заниматься пустыми разговорами, болтать.

ТАРАБА́РСКИЙ, тарабарская, тарабарское.
1. Тайнописный, криптографический (стар.). Тарабарское письмо. «Всё сплошь было писано тарабарской грамотой.» Мельников-Печерский.
2. перен. ... Статья полностью

ТАРАБА́РЩИНА, тарабарщины, мн. нет, жен.
1. То же, что тарабарская грамота, тарабарское письмо (см. тарабарский в 1 знач. ... Статья полностью

ТАРАКА́Н, таракана, муж. (тюрк. taraqan). Прямокрылое всеядное насекомое, приносящее вред в домашнем хозяйстве. Черный таракан (то же, что просто таракан). Рыжий таракан (то же, что прусак ... Статья полностью

ТАРАКА́ШКА, таракашки (разг. фам.).
1. муж. уменьш. к таракан.
2. муж. и жен. ... Статья полностью

ТАРА́Н, тарана, муж.
1. Древнее орудие для разрушения крепостных стен — Бревно с металлическим наконечником, укрепленное цепями на подвижной деревянной башне.
2. Бревно для пробивания или вбивания чего-нибудь, действующее как копер, но в горизонтальном направлении (обл. ... Статья полностью

ТАРА́НИЙ, таранья, таранье. прил. к тарань. Таранья уха.

ТАРА́НИТЬ, тараню, таранишь, несов., что.
1. Бить тараном (стар.).
2. Пробивать насквозь.

ТАРА́НИТЬСЯ, таранюсь, таранишься, несов. страд. к таранить.

ТАРА́ННЫЙ, таранная, таранное. прил. к таран. Таранные цепи.
• Таранная кость (анат.) — одна из костей предплюсны, помещающаяся над пяточной костью и образующая с обеими берцовыми костями голеностопный сустав.

ТАРАНТА́, таранты, мн. нет, муж. и жен. (разг. фам.). Тот, кто тарантит, болтун. «Постой ты, таранта!» А.Островский.

ТАРАНТА́С, тарантаса, муж. Дорожная, обычно крытая, повозка на дрогах, на уменьшающих тряску длинных продольных брусьях, которыми соединены передок с задком.

ТАРАНТЕ́ЛЛА [тарантэлла], тарантеллы, жен. (итал. tarantella).
1. Итальянский народный танец в быстром оживленном темпе.
2. Музыкальная пьеса в темпе и характере этого танца. Тарантелла Шопена.

ТАРАНТИ́ТЬ, таранчу, тарантишь, несов., что и без доп. (разг. фам.). Говорить быстро, без удержу, болтать. «- А ты бы меньше тарантила! А то не дашь матери рта разинуть.» А.Островский ... Статья полностью

ТАРА́НТУЛ, тарантула, муж. (итал. tarantola, по названию гор. Таранто в Италии). Крупный ядовитый паук южной Европы и азиатской части СССР, живущий в земле. Мизгирь — один из видов тарантула.

ТАРАНЧУ́, тарантишь. наст. от тарантить.

ТАРА́НЬ, тарани, жен. Небольшая рыба, род плотвы, водящаяся в Черном и Азовском морях.

ТАРАРА́М, тарарама, мн. нет, муж. (разг. фам.). Шум, скандал. «Я здесь как-то однажды большой тарарам наделал.» Куприн.

ТАРАРА́Х, в знач. сказуемого (прост. фам.). Тарарахнул (срн. трах-тарарах).

ТАРАРА́ХАТЬ, тарарахаю, тарарахаешь (прост. фам.). несов. к тарарахнуть.

ТАРАРА́ХАТЬСЯ, тарарахаюсь, тарарахаешься (прост. фам.). несов. к тарарахнуться.

ТАРАРА́ХНУТЬ, тарарахну, тарарахнешь, совер. (к тарарахать), кого-что и без доп. (прост. фам.). Сильно ударить, грохнуть. Тарарахнуть кого-нибудь по спине. Тарарахнуть в дверь. Пушка тарарахнула.

ТАРАРА́ХНУТЬСЯ, тарарахнусь, тарарахнешься, совер. (к тарарахаться) (прост. фам.). Сильно удариться обо что-нибудь. Тарарахнуться об дверь.
| Упасть с шумом. Тарарахнуться в яму.

ТАРАТА́ЕЧНЫЙ [таратаешный], таратаечная, таратаечное. прил. к таратайка.

ТАРАТА́ЙКА, таратайки, жен. Двухколесная повозка (простая тележка или кабриолет). «Влез в таратайку и крупной рысью погнал со двора.» Мельников-Печерский.

ТАРАТО́РА, тараторы, муж. и жен. (разг. фам.). Тот, кто тараторит, болтун.

ТАРАТО́РИТЬ, тараторю, тараторишь, несов., Что и без доп. (разг. фам.). Быстро, без умолку говорить, болтать. — Что с тобой, дорогая? Ты, говорят, нездорова? тараторила Стефания, входя в комнату. Н.Островский.

ТАРАТО́РКА, тараторки, муж. и жен. (разг. фам.). То же, что таратора. «Сюда брели и нищие, и тараторка-странница, и тихий богомол.» Некрасов. «Поголовный список тараторок, болтунов.» Сухово-Кобылин.

ТАРАХТЕ́ТЬ, тарахчу, тарахтишь, несов. (разг.). Производить шум с глухим скрипом. Вдали тарахтел обоз.

ТАРАХЧУ́, тарахтишь. наст. от тарахтеть.

ТАРА́ЩИТЬ, таращу, таращишь, несов., что (разг. фам.). Широко раскрывать, пучить (глаза; преим. от удивления). «Стоит как чучело и бельмы на воду таращит.» Чехов ... Статья полностью

ТАРА́ЩИТЬСЯ, таращусь, таращишься, несов. (разг. фам.). Широко раскрываться, пучиться (от удивления; о глазах).

ТАРБАГА́Н и ТАБАРГАН, тарбагана, муж. (монг.). Степной зверек из отряда грызунов.

ТАРЕ́ЛКА, тарелки, жен. (от нем. Teller).
1. Столовая посуда круглой формы с плоским дном и приподнятыми краями, служащая для еды с нее. Глубокая тарелка (с более вогнутым дном). Мелкая тарелка (с менее вогнутым дном). Десертная тарелка (небольшого размера).
2. ... Статья полностью

ТАРЕ́ЛОЧКА, тарелочки, жен.
1. уменьш. к тарелка в 1 знач.
2. Род небольшой круглой мишени (спец.). Стрельба по тарелочкам.

ТАРЕ́ЛОЧНИК [тарелошник], тарелочника, муж. (спец.). Музыкант, играющий на тарелках (см. тарелка во 2 знач.).

ТАРЕ́ЛОЧНЫЙ [тарелошный], тарелочная, тарелочное. прил. к тарелка.

ТАРИ́РОВАННЫЙ, тарированная, тарированное; тарирован, тарирована, тарировано (спец.). прич. страд. прош. от тарировать.

ТАРИ́РОВАТЬ, тарирую, тарируешь, совер. и несов., что (спец.).
1. Определить (определять) вес тары (см. тара в 1 знач. ... Статья полностью

ТАРИ́РОВАТЬСЯ, тарируюсь, тарируешься, несов. (спец.). страд. к тарировать.

ТАРИ́Ф, тарифа, муж. (франц. tarif с араб.). Ставка или совокупность ставок обложения или оплаты чего-нибудь, сборов с чего-нибудь. Железнодорожный тариф на перевозку грузов и пассажиров. Тариф на оплату электрической энергии. Таможенные тарифы. Почтовый тариф. Установление тарифов заработной платы в промышленности.

ТАРИФИКА́ЦИЯ, тарификации, мн. нет, жен. (спец.). Определение тарифа на основе той или иной классификации объектов обложения или оплаты. Тарификация строительных работ. Тарификация заработной платы. Тарификация железнодорожных перевозок.

ТАРИФИЦИ́РОВАННЫЙ, тарифицированная, тарифицированное; тарифицирован, тарифицирована, тарифицировано (спец.) прич. страд. прош. от тарифицировать.

ТАРИФИЦИ́РОВАТЬ, тарифицирую, тарифицируешь, совер. и несов., что (спец.). Произвести (производить) тарификацию чего-нибудь.

ТАРИФИЦИ́РОВАТЬСЯ, тарифицируюсь, тарифицируешься, несов. (спец.). страд. к тарифицировать.

ТАРИ́ФНЫЙ, тарифная, тарифное.
1. прил. к тариф. Тарифные ставки. Тарифная сетка.
2. прил., по знач. связанное с установлением тарифов, с разработкой тарифов. Тарифное бюро. Тарифный работник.

ТАРЛАТА́Н, тарлатана, мн. нет, муж. (франц. tarlatane) (устар.). Прозрачная, похожая на кисею ткань.

ТАРЛАТА́ННЫЙ и ТАРЛАТАНОВЫЙ, тарлатанная, тарлатанное (устар.). Сделанный из тарлатана. Тарлатановое платье.

ТАРЛАТА́НОВЫЙ

ТАРПА́Н, тарпана, муж. (тюрк.). Дикая лошадь, водившаяся до конца 19 века в степях Европы и Западной Сибири, теперь сохранившаяся в некоторых заповедных местностях (напр. в Беловежской пуще).

ТАРТА́ЛЬЩИК, тартальщика, муж. (спец.). Рабочий, занятый тартанием.

ТАРТА́НИЕ, тартания, мн. нет, ср. (от тюрк. tartmaq — тащить, вытаскивать) (горн.). Добыча нефти вычерпыванием при помощи особых ведер.

ТА́РТАР, тартара, мн. нет, муж. В греческой мифологии — ад, преисподняя. (По имени Tartaros — греческого бога, создавшего титанов, которые были заключены в подземном мире, преддверии ада.)

ТАРТАРАРЫ́, нескл., ед. нет. Преисподняя; только в выражении: Провалиться в тартарары (разг. фам.) — употр. ... Статья полностью

ТАРТИ́НКА, тартинки, жен. (франц. tartine). Бутерброд.

ТАРХА́Н, тархана, муж. (тюрк. tarqan — владетель).
1. В феодальной Руси — владетель вотчины, освобожденный от податей, пользующийся особыми привилегиями (ист.).
2. ... Статья полностью

ТАРХА́ННЫЙ, тарханная, тарханное (ист.). прил. к тархан в 1 и 2 знач. Тарханная грамота.

ТА́РЫ-БА́РЫ. см. -бары.

ТА́СКА, таски, мн. нет, жен. (прост.). Действие по гл. таскать в 1 и 2 знач. Таска дров. «Не берет их ни таска, ни ласка.» Лесков ... Статья полностью

ТА́СКАННЫЙ, тасканная, тасканное; таскан, таскана, таскано. прич. страд. прош. от таскать во всех знач., кроме 4.

ТАСКА́ТЬ, таскаю, таскаешь, несов.
1. кого-что. То же, что гл. тащить в 1, 2 и 3 знач. ... Статья полностью

ТАСКА́ТЬСЯ, таскаюсь, таскаешься, несов.
1. Ходить куда-нибудь или где-нибудь (разг. фам., иногда неод.). «Им бал, а батюшка таскайся на поклон.» Грибоедов ... Статья полностью

ТА́СКИВАТЬ, наст. не употр. (разг. фам.). многокр. к таскаться.

ТА́СКИВАТЬСЯ, мн. нет, жен. (прост. фам.). Перетаскивание, перевозка или переезды из одного места в другое. Таскивание по гостиницам совсем замучила его.

ТАСКУ́Н, таскуна, муж. (прост. фам. неод.). Тот, кто таскается (см. таскаться в 1 и 2 знач.).

ТАСКУ́НЬЯ, таскуньи, род. мн. таскуний (прост. фам. неод.). женск. к таскун.

ТАСО́ВАННЫЙ, тасованная, тасованное; тасован, тасована, тасовано. прич. страд. прош. от тасовать.

ТАСОВА́ТЬ, тасую, тасуешь, несов. (франц. tasser).
1. (совер. стасовать) что. Мешать, перемешивать карты в колоде для новой игры. Тасовать карты.
2. кого-что. ... Статья полностью

ТАСОВА́ТЬСЯ, тасуюсь, тасуешься, несов. страд. к тасовать.

ТАСО́ВКА, тасовки, мн. нет, жен. Действие по гл. тасовать.

ТА́ТА, таты, муж. (обл.). То же, что тятя.

ТАТА́РКА1, татарки. женск. к татарин (см. татары).

ТАТА́РКА2, татарки, жен. (бот.). Дудчатый многолетний лук.

ТАТА́РНИК, татарника, мн. нет, муж. (бот.). Сорное колючее растение с пурпурными цветами, из сем. сложноцветных.

ТАТА́РСКИЙ, татарская, татарское. прил. к татарин (см. татары).

ТАТАРЧО́НОК, татарчонка, мн. татарчата, татарчат, муж. Мальчик-татарин.

ТАТА́РЩИНА, татарщины, мн. нет, жен. (стар.).
1. Период татарского ига в древней Руси.
2. Дань, платившаяся татарским ханам в этот период.

ТАТА́РЫ, татар, ед. татарин, татарина, муж.
1. Название тюркских народностей, населяющих Татарскую АССР, чась Башкирской АССР, живущих в Поволжье и в некоторых местностях Сибири.
2. ... Статья полностью

ТАТЕ́БНЫЙ, татебная, татебное (стар.). прил. к татьба.

ТА́ТКА1, татки, муж. (обл.). уменьш. к тата.

ТА́ТКА2, татки. женск. к тат (см. таты).

ТА́ТОЧКА, таточки, муж. (обл.). уменьш.-ласк. к татка1.

ТА́ТСКИЙ, татская, татское. прил. к тат (см. таты).

ТАТУИ́РОВАННЫЙ, татуированная, татуированное; татуирован, татуирована, татуировано. прич. страд. прош. от татуировать.

ТАТУИ́РОВАТЬ, татуирую, татуируешь, совер. и несов., кого-что (франц. tatouer из полинезийского). Наколоть (накалывать) по коже узоры, натирая их несмываемою краскою. Татуировать руку.

ТАТУИ́РОВАТЬСЯ, татуируюсь, татуируешься.
1. совер. и несов. татуировать себя.
2. несов. страд. к татуировать.

ТАТУИРО́ВКА, татуировки, мн. нет, жен.
1. Действие по гл. татуировать.
2. Узоры на теле, сделанные таким способом.

ТА́ТЫ, татов, ед. тат, тата, муж. Народность иранской языковой группы, живущая в Азербайджанской ССР и Дагестанской АССР.

ТАТЬ, татя, муж. (стар.). Вор, грабитель. «Кучум к шатрам, как тать презренный, пробрался тайною тропой.» Рылеев. «Ни привидение, ни тать не могут громко так шагать.» Фофанов.

ТАТЬБА́, татьбы, мн. нет, жен. (стар.). Воровство, кража, грабеж.

ТА́У-САГИ́З и ТА́У-САГЫ́З, тау-саги́за, мн. нет, муж. (казах.). Каучуконосное растение, дико растущее и разводимое в СССР.

ТА́У-САГЫ́З

ТАФТА́, тафты, мн. нет, жен. (перс. tafta — ткань). Тонкая, глянцевитая и плотная шелковая ткань.

ТАФТЯНО́Й, тафтяная, тафтяное, и ТАФТЯНЫЙ, тафтяная, тафтяное. Сделанный из тафты.

ТАФТЯ́НЫЙ, см. тафтяно́й.

ТАФЬЯ́, тафьи, жен. (тюрк. taqja с перс.) (стар.). Маленькая круглая шапочка, род тюбетейки или ермолки, носившаяся в старину, обычно под шапкой.

ТАХЕО́МЕТР и ТАХИМЕТР, тахеометра, муж. (от греч. tachys — быстрый и metreo — мерю). Прибор для землемерных съемок (геод.).

ТАХЕОМЕТРИ́ЧЕСКИЙ и ТАХИМЕТРИЧЕСКИЙ, тахеометрическая, тахеометрическое (геод.). прил. к тахеометрия.

ТАХЕОМЕ́ТРИЯ и ТАХИМЕТРИЯ, тахеометрии, мн. нет, жен. (от греч. tachys — быстрый и metreo — мерю) (геод.). Дальномерная топографическая съемка для составления плана с рельефом местности.

ТАХИКАРДИ́Я, тахикардии, мн. нет, жен. (от греч. tachys — быстрый и kardia — сердце) (мед.). Сильное, значительное ускорение работы сердца.

ТАХИ́МЕ́ТР, ТАХИМЕТРИЧЕСКИЙ, ТАХИМЕТРИЯ. см. тахеометр и т.д.

ТАХИМЕТРИ́ЧЕСКИЙ

ТАХИМЕ́ТРИ́Я

ТАХИ́НА, тахины, жен. (от греч. tachys — быстрый) (зоол.). Тоже, что скоролетка.

ТАХО́МЕТР, тахометра, муж. (от греч. tachys — быстрый и metreo — мерю). Прибор для измерения угловой скорости (оборотов), напр. вала двигателя и пр. (спец.).

ТАХТА́, тахты, жен. (перс. taxta). Широкий диван без спинки, покрытый ковром, материей.

ТАЧА́ЛКА, тачалки, жен. (тех.). Машина для брошюровки проволокой.

ТАЧА́ЛЬНЫЙ, тачальная, тачальное (сапож., порт.). Служащий для тачания.

ТАЧА́ЛЬЩИК, тачальщика, муж. (спец.). Тот, кто тачает.

ТАЧА́ЛЬЩИЦА, тачальщицы (спец.). женск. к тачальщик.

ТАЧА́НКА, тачанки, жен. Повозка с легким кузовом, распространенная преим. на Украине; со времени гражданской войны употр. для перевозки пулеметов. Пулеметная тачанка. «Пулеметов трескотня сыпется с тачанок.» Маяковский.

ТА́ЧАННЫЙ, тачанная, тачанное; тачан, тачана, тачано (сапож., порт.). прич. страд. прош. от тачать.

ТАЧА́ТЬ, тачаю, тачаешь, несов. (к стачать и к вытачать), что (сапож., порт.). Шить сквозной строчкой. «Беда, коль пироги начнет печи сапожник, а сапоги тачать пирожник.» Крылов ... Статья полностью

ТАЧА́ТЬСЯ, тачаюсь, тачаешься, несов. (сапож., порт.). страд. к тачать.

ТА́ЧЕЧНЫЙ [тачешный], тачечная, тачечное. прил. к тачка2. Тачечное колесо.

ТА́ЧКА1, тачки, мн. нет, жен. (сапож., порт.). Действие по гл. тачать. Шить в тачку.

ТА́ЧКА2, тачки, жен. Ручная тележка на одном колесе, с ящиком, которую возят, толкая впереди себя.

ТА́ШКА, ташки, жен. (нем. Tasche) (воен. устар.). У гусаров: кожаная сумочка, носимая на ремнях, прикрепленных к портупее.

ТАЩИ́ТЬ, тащу, тащишь и (обл.) тащишь, несов. (срн. таскать).
1. кого-что. Нести, двигать волоком, тянуть. Тащить бревно. Тащить куль с овсом. «Он потопленное тело в воду за ноги тащит.» Пушкин ... Статья полностью

ТАЩИ́ТЬСЯ, тащусь, тащишься и (обл.) тащишься, несов.
1. Идти, передвигаться с трудом (разг.). «Звери... тащатся шаг за шаг, чуть держатся в них души.» Крылов.
| ... Статья полностью

ТА́ЯЛКА, таялки, жен. (разг.). То же, что снеготаялка.

ТА́ЯНИЕ, таяния, мн. нет, ср. Состояние по гл. таять. Таяние снегов. Таяние льдов.

ТА́ЯТЬ, таю, таешь, несов.
1. Обращаться в жидкое состояние под влиянием тепла, влаги. Снег тает. Сахар тает в кипятке.
| безл. О теплой погоде, когда снег начинает таять. Сегодня тает.
| перен. ... Статья полностью

ТВАРЬ, твари, жен.
1. Живое существо (первонач. в религиозных представлениях — то, что сотворено богом) (книж. устар.). «Когда вселенную Юпитер населял и заводил различных тварей племя, то и осел тогда на свет попал.» Крылов ... Статья полностью

ТВЕРДЕ́НИЕ, твердения, мн. нет, ср. Состояние по гл. твердеть, отвердевание. Твердение цемента.

ТВЕРДЕ́ТЬ, твердею, твердеешь, несов. Становиться твердым. «Лед твердеет, уж ходят за реку.» Даль.

ТВЕРДИ́ТЬ, твержу, твердишь, несов. (разг.).
1. Что, о чем и с союзом "что". Постоянно говорить одно и то же. «Или на какого краснобая наткнешься из образованных, который только и знает, что одно облюбленное слово твердит.» А.Тургенев ... Статья полностью

ТВЕРДИ́ТЬСЯ, твержусь, твердишься, несов. страд. к твердить во 2 знач.

ТВЕ́РДО, тверда, ср. Старинное название буквы "т".

ТВЁРДО. нареч. к твердый во всех знач., кроме 1 и 2.

ТВЕРДОЗАДА́НЕЦ, твердозаданца, муж. (неол. ист.). Единоличник-кулак, обязанный выполнить твердое задание (см. твердый в 6 знач.).

ТВЕРДОЗЁМ, твердозёма, мн. нет, муж. (спец.). Сплошная твердая, не рыхлая почва.

ТВЕРДОКА́МЕННЫЙ, твердокаменная, твердокаменное (книж. рит.).
1. Твердый, как камень (устар.). «О росс, о род великодушный! о твердокаменная грудь!» Державин.
2. перен. ... Статья полностью

ТВЕРДОЛО́БЫЙ, твердолобая, твердолобое; твердолоб, твердолоба, твердолобо (ирон.).
1. Тупой, глупый, неразумный. Твердолобый дурак.
2. в знач. сущ. твердолобые, твердолобых, ед. ... Статья полностью

ТВЕРДОМЕ́Р, твердомера, муж. (тех.). Прибор для определения степени твердости резины.

ТВЁРДОСТЬ, твёрдости, мн. нет, жен.
1. отвл. сущ. к твердый. Твёрдость духа. «Он лишился обыкновенной своей твердости.» Пушкин.
2. Способность тела сопротивляться изменению его формы и размер (физ.). Шкала твердости.

ТВЁРДЫЙ твёрдая, твёрдое; твёрд, тверда́, твёрдо и твердо́.
1. Способный сохранять неизменными свою форму и размер, не имеющий свойства течь, растекаться; противоп. жидкий (физ.). Твердое тело. Граница между твердым и жидким состоянием тела не является абсолютной.
2. ... Статья полностью

ТВЕРДЫ́НЯ, твердыни, жен.
1. Крепость, крепкое или укрепленное место, укрепление (устар.). «Там, за твердыней старою, на сумрачной горе под свежею чинарою лежу я на ковре.» Лермонтов. «Твердыни мшистые с гранитными зубцами.» Батюшков ... Статья полностью

ТВЕРДЬ, тверди, мн. нет, жен. (церк.-книжн. устар.). Твердое основание, опора. Твердь земная (суша, земля). Твердь небесная (видимое небо, в религиозных представлениях являющееся твердой поверхностью). «Здесь, на небесной тверди, слышать музыку Верди?» Маяковский ... Статья полностью

ТВЕРЁЗЫЙ, тверёзая, тверёзое; тверёз, тверёза, тверёзо (обл.). То же, что трезвый в 1 и 2 знач.

ТВЁРЖЕ. сравн. к прил. твердый и к нареч. твердо.

ТВЕРЖЁННЫЙ, твержённая, твержённое; твержён, твержена, твержено. прич. страд. прош. от твердить во 2 знач.

ТВЕРЖУ́, твердишь. наст. от твердить.

ТВИН, твина, мн. нет, муж. Полушерстяная или хлопчатобумажная ткань саржевого переплетения, идущая на платья и верхнюю одежду.

ТВОЙ, твоего, жен. твоя, твоей, ср. твоё, твоего, мн. твои, твоих.
1. мест. притяж. к ты. «Светел твой путь впереди.» Некрасов ... Статья полностью

ТВОРЕ́НИЕ1, творения, ср. (книж.).
1. Живое существо, создание (устар. ирон. шутл.). Каково она милое творение!
2. ... Статья полностью

ТВОРЕ́НИЕ2, творения, мн. нет, ср. (спец.). Действие по гл. творить2. Творение извести.

ТВОРЁНЫЙ, творёная, творёное (спец.). Приготовленный творением (см. творение2). Твореная известь (гашеная).

ТВОРЕ́Ц, творца, муж. То же, что создатель (но в 1 знач. — рит.). «...Россия стала очагом ленинизма, а вождь русских коммунистов Ленин — его творцом.» Сталин ... Статья полностью

ТВОРИ́ЛО1, творила, ср. Затвор (напр. в плотине), подъемная дверь (на чердак, в подполье, в погреб и т.п.).
| Отверстие чего-нибудь (ямы, подполья, погреба и т.п.), лаз. «Из творила ямы... показалась курчавая голова Храпошки.» Лесков.

ТВОРИ́ЛО2, творила, ср. (спец.). Сосуд, в котором что-нибудь растворяется; выложенная досками яма для творения (см. творение2), гашения извести.

ТВОРИ́ТЕЛЬНЫЙ, творительная, творительное. В выражении: творительный падеж (грам.) — падеж, отвечающий на вопрос: кем-чем?, или в других случаях (напр. у прил.) — падеж, зависящий от сущ. в этом падеже.

ТВОРИ́ТЬ1, творю, творишь, несов. (к сотворить), что.
1. Создавать, производить, созидать (какой-нибудь продукт духовного творчества, какую-нибудь культурную, историческую ценность; книж. ... Статья полностью

ТВОРИ́ТЬ2, творю, творишь, несов., что (обл., спец.). Приготовлять, размешивая с водой или с чем-нибудь иным жидким. Творить известь (гасить ее, поливать водой). «Мать творила тесто — ржаную муку с лебедой.» А.Н.Толстой.

ТВОРИ́ТЬСЯ1, творюсь, творишься, несов.
1. (совер. сотвориться). Происходить, случаться, делаться (разг.). Что тут у вас творится?
2. страд. ... Статья полностью

ТВОРИ́ТЬСЯ2, творюсь, творишься, несов. (обл., спец.). страд. к творить2.

ТВО́РОГ (творог обл.), творога (творогу), мн. нет, муж. Идущая в пищу масса из свернувшихся, сгустившихся частиц кислого молока, отжатых от сыворотки. К завтраку подали свежего творогу со сметаной.

ТВОРО́ЖИСТЫЙ, творожистая, творожистое; творожист, творожиста, творожисто. Напоминающий внешним видом творог, состоящий из свернувшихся комочков чего-нибудь. Творожистый осадок.

ТВОРО́ЖИТЬ, творожу, творожишь, несов. (к створожить), что (спец.). Превращать в творог. Творожить молоко.
| Превращать в творожистую массу, заставлять свернуться, выделить твердые или густые частицы.

ТВОРО́ЖИТЬСЯ, творожусь, творожишься, несов. (спец.).
1. (совер. створожиться). Превращаться в творог (о молоке).
| Превращаться в творожистую массу, выделять из себя густые или твердые частицы (напр. ... Статья полностью

ТВОРО́ЖНИК, творожника, муж. Жареная оладья из творога, то же, что сырник. Творожники со сметаной.

ТВОРО́ЖНИЦА, творожницы, жен. Посуда для творога.

ТВОРО́ЖНЫЙ, творожная, творожное. прил. к творог, из творога. Творожная масса. Творожный сыр.

ТВО́РЧЕСКИЙ, творческая, творческое (книж.). прил. к творчество. «У него (Льва Толстого) удивительные руки... исполненные особой выразительности и творческой силы.» М.Горький ... Статья полностью

ТВО́РЧЕСТВО, творчества, мн. нет, ср. (книж.). Действие по гл. творить1 в 1 знач. ... Статья полностью

ТЕ1. им. и вин. мн. от тот, та, то 2.

ТЕ2. см. ты.

-ТЕ (разг.).
1. Присоединяясь к 1 л. мн. гл., образует форму повел. (см. §82 ... Статья полностью

ТЕА... (неол.). Сокращение, употр. в новых сложных словах в знач. театральный, напр. теапечать, теаискусство, теаотдел, теаолимпиада.

ТЕА́ТР, театра, муж. (греч. theatron).
1. только ед. ... Статья полностью

ТЕАТРА́Л, театрала, муж. Любитель театра, частый посетитель театров.

ТЕАТРАЛИЗА́ЦИЯ, театрализации, мн. нет, жен. (спец.). Приспособление чего-нибудь для театра, придание чему-нибудь театральных свойств. Театрализация романа.

ТЕАТРАЛИЗИ́РОВАННЫЙ, театрализированная, театрализированное; театрализирован, театрализирована, театрализировано (спец.). прич. страд. прош. от театрализировать.

ТЕАТРАЛИЗИ́РОВАТЬ, театрализирую, театрализируешь, совер. и несов., что (спец.). Произвести (производить) театрализацию чего-нибудь. Театрализировать роман.

ТЕАТРАЛИЗИ́РОВАТЬСЯ, театрализируюсь, театрализируешься, несов. (спец.). страд. к театрализировать.

ТЕАТРАЛИЗО́ВАННЫЙ, театрализированная, театрализированное; театрализирован, театрализирована, театрализировано (спец.). прич. страд. прош. от театрализовать.

ТЕАТРАЛИЗОВА́ТЬ, театрализую, театрализуешь, совер. и несов., что (спец.). То же, что театрализировать.

ТЕАТРАЛИЗОВА́ТЬСЯ, театрализуюсь, театрализуешься, несов. (спец.). страд. к театрализовать.

ТЕАТРА́ЛКА, театралки. женск. к театрал.

ТЕАТРА́ЛЬНОСТЬ, театральности, мн. нет, жен.
1. отвл. сущ. к театральный во 2 и 3 знач. ... Статья полностью

ТЕАТРА́ЛЬНЫЙ, театральная, театральное; театрален, театральна, театрально.
1. только полн. прил. к театр. Театральное искусство. Театральная жизнь. Театральный зал. Театральный билет. Театральный журнал.
2. ... Статья полностью

ТЕАТРА́ЛЬЩИНА, театральщины, мн. нет, жен. (пренебр.). Нечто ненатуральное, искусственное, показное.

ТЕАТРОВЕ́Д, театроведа, муж. (неол.). Ученый, специалист по театроведению.

ТЕАТРОВЕ́ДЕНИЕ, театроведения, мн. нет, ср. (неол.). Наука о театре.

ТЕАТРОВЕ́ДНЫЙ и ТЕАТРОВЕДЧЕСКИЙ, театроведная, театроведное (неол.). прил. к театроведение и к театровед.

ТЕАТРОВЕ́ДЧЕСКИЙ

ТЕБЕ́. дат. и предл. от ты.

ТЕБЕНЁК, тебенька, муж. (спец.). Боковая кожаная лопасть седла, крыло седла. Тисненые тебеньки.

ТЕБЕНЬКО́ВЫЙ, тебеньковая, тебеньковое (спец.). прил. к тебенек.

ТЕВТО́НЕЦ, тевтонца, муж. (ист.). Рыцарь тевтонского ордена.

ТЕВТО́НКА, тевтонки. женск. к тевтон в 1 знач. (см. тевтоны).

ТЕВТО́НСКИЙ, тевтонская, тевтонское. прил. к тевтоны. Тевтонское племя. Тевтонский орден (рыцарский орден, основанный в 12 в. германскими крестоносцами).

ТЕВТО́НЫ, тевтонов, ед. тевтон, тевтона, муж.
1. Одно из древне-германских племен, в конце старой эры воевавшее с римлянами на территории Галлии.
| употр. иногда как общее обозначение германских народов.
2. ... Статья полностью

ТЕ́ГА-ТЕ́ГА, межд. (разг.). Возглас, которым кличут гусей.

ТЕ́ЗА [тэза], тезы, жен. (франц. thèse) (книж.).
1. То же, что тезис во 2 знач. (устар. ... Статья полностью

ТЕЗАВРИ́РОВАНИЕ [тэзаврирование], тезаврирования, мн. нет, ср. (от греч. thesauros — клад, скопленное) (экон.). Сбережение (денег) у себя дома вместо помещения в банк, в сберегательную кассу и т.д. Тезаврирование капиталов.

ТЕЗАВРИ́РОВАННЫЙ [тэзаврированный], тезаврированная, тезаврированное; тезаврирован, тезаврирована, тезаврировано (экон.). прич. страд. прош. от тезаврировать.

ТЕЗАВРИ́РОВАТЬ [тэзаврировать], тезаврирую, тезаврируешь, совер. и несов., что (экон.). Произвести (производить) тезаврирование чего-нибудь. Тезаврировать капиталы.

ТЕЗАВРИ́РОВАТЬСЯ [тэзаврироваться], тезаврируюсь, тезаврируешься, несов. (экон.). страд. к тезаврировать.

ТЕЗИ́РОВАНИЕ [тэзирование], тезирования, мн. нет, ср. (книж.). Действие по гл. тезировать.

ТЕЗИ́РОВАННЫЙ [тэзированный], тезированная, тезированное; тезирован, тезирована, тезировано (книж.). прич. страд. прош. от тезировать.

ТЕЗИ́РОВАТЬ, [тэзировать], тезирую, тезируешь, совер. и несов., что (книж.). Записать (записывать) в виде тезиса, отдельного положения. Тезировать рассуждения автора.

ТЕЗИ́РОВАТЬСЯ [тэзироваться], тезируюсь, тезируешься, несов. (книж.). страд. к тезировать.

ТЕ́ЗИС [тэзис], тезиса, муж. (греч. thesis) (книж.).
1. ... Статья полностью

ТЁЗКА, тёзки, мн. и жен., чей, кому и с кем (разг.). Человек, носящий одинаковое с кем-нибудь имя. Пушкин и Грибоедов были тезки. Он мой тезка или он мне тезка. Мы с ним тезки. Она моя тезка.

ТЕЗОИМЕНИ́ТСТВО, тезоименитства, мн. нет, ср. (офиц. торж. устар.). Именины (какого-нибудь важного лица, напр. члена царской фамилии).

ТЕЗОИМЕНИ́ТЫЙ и ТЕЗОИМЕННЫЙ, тезоименитая, тезоименитое (офиц. торж. устар.). Являющийся тезкой кому-нибудь.

ТЕЗОИМЕ́ННЫЙ

ТЕИ́ЗМ [тэизм], теизма, мн. нет, муж. (от греч. theos — бог) (филос.). Религиозно-философское учение, утверждающее, что мир создан и управляется волею бога как разумного существа.

ТЕИ́СТ [тэист], теиста, муж. (филос.). Последователь теизма.

ТЕИСТИ́ЧЕСКИЙ [тэистический], теистическая, теистическое (филос.). прил. к теизм и к теист. Теистическое суеверие.

ТЁК, текла. прош. от течь1.

ТЕКИ́НКА, текинки. женск. к текинец (см. текинцы).

ТЕКИ́НСКИЙ, текинская, текинское. прил. к текинцы.

ТЕКИ́НЦЫ, текинцев, ед. текинец, текинца, муж. Самое многочисленное племя туркмен.

ТЕКСТ те́кста, муж. (лат. textum, букв. сотканное).
1. ... Статья полностью

ТЕКСТИ́ЛЬ, текстиля, муж. (от лат. texo — тку).
1. только ед., собир. Ткани, изделия прядильно-ткацкой промышленности (изделия из льна, хлопка, шерсти, пеньки и т.п. ... Статья полностью

ТЕКСТИ́ЛЬНЫЙ, текстильная, текстильное. прил. к текстиль в 1 знач. Текстильная промышленность. Текстильная фабрика.

ТЕКСТИ́ЛЬЩИК, текстильщика, муж. Рабочий текстильной промышленности.

ТЕКСТИ́ЛЬЩИЦА, текстильщицы. женск. к текстильщик.

ТЕКСТОВО́Й, текстовая, текстовое, и ТЕКСТОВЫЙ, текстовая, текстовое (тип.). прил. к текст в 3 и 4 знач. Текстовой набор. Текстовой шрифт.

ТЕ́КСТОВЫЙ, см. текстово́й.

ТЕКСТО́ЛОГ, текстолога, муж. (неол. филол.). Ученый, специалист по текстологии.

ТЕКСТОЛОГИ́ЧЕСКИЙ, текстологическая, текстологическое (неол. филол.). прил. к текстология. Текстологическое исследование.

ТЕКСТОЛО́ГИЯ, текстологии, мн. нет, жен. (неол. филол.). Отрасль филологии, занимающаяся историей и критикой текстов (см. критика во 2 знач.) и их научной публикацией.

ТЕКСТУА́ЛЬНОСТЬ, текстуальности, мн. нет, жен. (книж.). отвл. сущ. к текстуальный.

ТЕКСТУА́ЛЬНЫЙ, текстуальная, текстуальное; текстуален, текстуальна, текстуально (книж.).
1. Дословный, буквальный, точно воспроизводящий какой-нибудь текст. Текстуальная передача какого-нибудь документа. Текстуальный перевод. Передать, перевести что-нибудь текстуально (нареч. ... Статья полностью

ТЕКСТУ́РА, текстуры, жен. (лат. textura, букв. тканье) (геол.). То или иное расположение составных частей в горной породе. Слоистая текстура.

ТЕКТО́НИКА, тектоники, мн. нет, жен. (геол.).
1. Отдел геологии, изучающий строение земной коры и происходящие в ней процессы.
2. Самое строение земной коры и происходящие в ней процессы. Тектоника Урала.

ТЕКТОНИ́ЧЕСКИЙ, тектоническая, тектоническое (геол.). прил. к тектоника. Тектонические явления (явления, происходящие при смещениях земной коры. напр. землетрясения).

ТЕКУ́, течёшь, текут. наст. от течь1.

ТЕКУ́ЧЕСТЬ, текучести, мн. нет, жен. (книж.).
1. отвл. сущ. к текучий в 1 знач. ... Статья полностью

ТЕКУ́ЧИЙ, текучая, текучее; текуч, текуча, текуче.
1. Способность течь, жидкий. Текучие тела.
2. перен. Переходящий с места на место, непостоянный. Текучая рабочая сила.

ТЕКУ́ЧКА, текучки, жен. (обл. спец.).
1. Смола, самотеком вытекающая из дерева, смола-самотек.
2. Лен, головки которого сами лопаются, роняя семена.

ТЕКУ́ЩИЙ, текущая, текущее (книж.).
1. прич. действ. наст. от течь1 во всех знач. (кроме 2).
2. ... Статья полностью

ТЕЛЕ... (греч. tele — далеко) (тех.).
1. Первая часть составных слов в знач. направленный вдаль, напр. телеграф, телефон, телескоп, телевидение.
2. ... Статья полностью

ТЕЛЕАВТО́ГРАФ, телеавтографа, муж. (неол. тех.). Электрический прибор для передачи на расстояние по проводам рукописей, чертежей, планов и т.п. см. теле... и автограф.

ТЕЛЕВЕЩА́НИЕ, телевещания, мн. нет, ср. (неол. тех.).
1. Передача изображений на расстояние при помощи телевидения.
2. То, что передается при помощи телевидения. Советское телевещание. (Образовано по аналогии со словом радиовещание.)

ТЕЛЕВИ́ДЕНИЕ, телевидения, мн. нет, ср. (неол. тех.). Видение на расстоянии при помощи электрических методов связи по проводам или по радио. см. теле....

ТЕЛЕВИ́ДНЫЙ, телевидная, телевидное (неол. тех.). прил. к телевидение и к телевизия, то же, что телевизионный (но реже употр.).

ТЕЛЕВИЗИО́ННЫЙ, телевизионная, телевизионное (неол. тех.). прил. к телевизия и к телевидение, то же, что телевидный ... Статья полностью

ТЕЛЕВИ́ЗИЯ, телевизии, мн. нет, жен. (от греч. tele — далеко и лат. visio — видение) (неол. тех.). То же, что телевидение.

ТЕЛЕВИ́ЗОР, телевизора, муж. (от греч. tele — далеко и лат. visor — наблюдатель) (неол. тех.). Часть телевизионного приемника, воспроизводящая переданное изображение. Телевизор с большим экраном.

ТЕЛЕВИ́ЗОРНЫЙ, телевизорная, телевизорное (неол. тех.). прил. к телевизор. Телевизорное устройство. Телевизорный экран.

ТЕЛЕ́ГА, телеги, жен. Крестьянская четырехколесная повозка. «В одну телегу впрячь не можно коня и трепетную лань.» Пушкин. «Проселочным путем люблю скакать в телеге.» Лермонтов. «Весело я лажу борону и соху, телегу готовлю, зерна насыпаю.» А.Кольцов.

ТЕЛЕГРА́ММА, телеграммы, жен. (от греч. tele — далеко и gramma — буква).
1. Сообщение, известие, переданное по телеграфу. Давать, дать телеграмму (послать известие по телеграфу). Получить телеграмму. В газете помещены последние телеграммы из-за границы. Срочно вызвать кого-нибудь телеграммой.
2. ... Статья полностью

ТЕЛЕГРА́Ф, телеграфа, муж. (от греч. tele — далеко и grapho — пишу).
1. только ед. Устройство для передачи каких-нибудь сигналов (напр. ... Статья полностью

ТЕЛЕГРАФИ́РОВАННЫЙ, телеграфированная, телеграфированное; телеграфирован, телеграфирована, телеграфировано. прич. страд. прош. от телеграфировать во 2 знач.

ТЕЛЕГРАФИ́РОВАТЬ, телеграфирую, телеграфируешь, совер. и несов.
1. без доп. Послать (посылать), отправить (отравлять) какое-нибудь сообщение по телеграфу. Телеграфируйте немедленно, когда выезжаете.
2. ... Статья полностью

ТЕЛЕГРАФИ́РОВАТЬСЯ, телеграфируюсь, телеграфируешься, несов. страд. к телеграфировать во 2 знач.

ТЕЛЕГРАФИ́СТ, телеграфиста, муж. Работник телеграфа, принимающий присланные и передающий отправляемые телеграммы с телеграфного аппарата.

ТЕЛЕГРАФИ́СТКА, телеграфистки. женск. к телеграфист.

ТЕЛЕГРА́ФИТЬ, телеграфлю, телеграфишь, совер. и несов. (неол. разг.). То же, что телеграфировать.

ТЕЛЕГРАФИ́Я, телеграфии, мн. нет, жен. (спец.). Телеграфное дело, техника передачи сигналов по телеграфу.

ТЕЛЕГРА́ФНЫЙ, телеграфная, телеграфное. прил. к телеграф. Телеграфная связь. Телеграфный столб. Телеграфная лента. Телеграфный ключ. Телеграфный стиль (особый способ выражаться, вызванный необходимостью экономить и выбирать более короткие слова при составлении текста телеграмм).

ТЕЛЕ́ЖКА, тележки, жен.
1. уменьш.-ласк. к телега.
| Небольшая телега.
| Небольшая повозка, приводимая в движение ручным или механическим способом. Детская тележка.
2. ... Статья полностью

ТЕЛЕ́ЖНИК, тележника, муж. Тележный мастер.

ТЕЛЕ́ЖНЫЙ, тележная, тележное. прил. к телега. Тележный мастер. Тележный след. «Дружный грачиный гам, подобный скрипу множества тележных колес.» А.Тургенев. «Навалены косули, грабли, бороны, багры, станки тележные, ободья, топоры.» Некрасов.

ТЕЛЕКИНО́, нескл., ср. (неол. тех.). Передача кинофильмов при помощи телевидения.

ТЕЛЕМЕ́ТР, телеметра, муж. (от греч. tele — далеко и metreo — мерю) (спец.). То же, что дальномер.

ТЕЛЕМЕХА́НИКА, телемеханики, мн. нет, жен. (неол. тех.). Управление механизмами на расстоянии с помощью световых или электрических сигналов по проводам или по радио. см. теле....

ТЕЛЕМЕХАНИ́ЧЕСКИЙ, телемеханическая, телемеханическое (неол. тех.). прил. к телемеханика. Телемеханическое устройство.

ТЕЛЁНОК, телёнка, мн. телята, телят, муж. Детеныш коровы, мужского пола, бычок. «Ласковый теленок двух маток сосет.» (посл.) «- Детей-то, детей-то у меня!.. Точно как по пословице: у богатого — телята, а у бедного ребята.» Достоевский ... Статья полностью

ТЕЛЕОБЪЕКТИ́В, телеобъектива, муж. (фото). Фотографический объектив, дающий при снимке на большом расстоянии изображение более крупное, чем обычно, за счет уменьшения поля зрения. см. теле... и объектив.

ТЕЛЕОЗА́ВР, телеозавра, муж. (греч. teleios — совершенный и sauros — ящерица) (палеонт.). Ископаемый морской крокодил огромной величины.

ТЕЛЕОЛОГИ́ЧЕСКИЙ, телеологическая, телеологическое.
1. прил. к телеология в 1 знач. (филос.). Телеологическое учение.
2. (в качестве кратк. ... Статья полностью

ТЕЛЕОЛОГИ́ЧНЫЙ, телеологичная, телеологичное; телеологичен, телеологична, телеологично (науч.). То же, что телеологический во 2 знач.

ТЕЛЕОЛО́ГИЯ, телеологии, мн. нет, жен. (от греч. telos — конец, цель и logos — учение).
1. Идеалистическое учение, по которому вся история мира есть результат целесообразно действующих сил, направляющих жизнь к предустановленной конечной цели (филос. ... Статья полностью

ТЕЛЕПАТИ́ЧЕСКИЙ, телепатическая, телепатическое (книж.). прил. к телепатия.

ТЕЛЕПА́ТИЯ, телепатии, мн. нет, жен. (от греч. tele — вдаль и pathos — чувство) (книж.). Мнение, будто существует возможность воспринимать явления и мысли вне непосредственного соприкосновения с их источником, на расстоянии (напр. ... Статья полностью

ТЕ́ЛЕПЕНЬ, телепня, муж. (обл.).
1. Длинный двуручный кистень.
2. Язык у колокола.
3. перен. Неповоротливый, вялый, неуклюжий человек.
4. перен. Глупый человек, болван.

ТЕЛЕПЕРЕДА́ТЧИК, телепередатчика, муж. (неол. тех.). Передающая часть в телевизионном аппарате. см. теле....

ТЕЛЕСА́, телес, телесам, ед. нет (др.-рус. и церк.-слав. форма мн. от тело) (разг. шутл. ... Статья полностью

ТЕЛЕСКО́П, телескопа, муж. (от греч. tele — вдаль и skopeo — смотрю).
1. Оптический прибор для наблюдения небесных светил (астр.).
2. Рыбка красновато-золотистого цвета с чрезвычайно выпуклыми глазами (зоол.).

ТЕЛЕСКОПИ́ЧЕСКИЙ, телескопическая, телескопическое.
1. прил. к телескоп в 1 знач. (астр.). Телескопическая труба.
2. Видимый только в телескоп (астр. ... Статья полностью

ТЕЛЕСКОПИ́Я, телескопии, мн. нет, жен. (астр.). Наблюдение небесных светил при помощи телескопа.

ТЕЛЕСКО́ПНЫЙ, телескопная, телескопное (астр.). То же, что телескопический в 1 знач. Телескопная труба.

ТЕЛЕ́СНОСТЬ, телесности, мн. нет, жен.
1. отвл. сущ. к телесный в 1 знач. (книж. ... Статья полностью

ТЕЛЕ́СНЫЙ, телесная, телесное; телесен, телесна, телесно.
1. только полн. прил. к тело в 1 знач. (физ. ... Статья полностью

ТЕЛЕТА́ЙП, телетайпа, муж. (от греч. tele — вдаль и англ. type — печатать (с греч. typos — отпечаток) (неол. тех. ... Статья полностью

ТЕЛЕТАЙПИ́СТ, телетайписта, муж. (неол. спец.). Работник, передающий текст по телетайпу.

ТЕЛЕФО́Н, телефона, муж. (от греч. tele — вдаль и phone — звук).
1. только ед. ... Статья полностью

ТЕЛЕФОНИЗА́ЦИЯ, телефонизации, мн. нет, жен. (спец.). Снабжение, оборудование телефоном. Телефонизация сельских местностей.

ТЕЛЕФОНИЗИ́РОВАННЫЙ, телефонизированная, телефонизированное; телефонизирован, телефонизирована, телефонизировано (спец.). прич. страд. прош. от телефонизировать.

ТЕЛЕФОНИЗИ́РОВАТЬ, телефонизирую, телефонизируешь, совер. и несов., что (спец.). Устроить (устраивать) телефонизацию чего-нибудь, снабдить (снабжать) телефоном что-нибудь. Телефонизировать сельские местности.

ТЕЛЕФОНИЗИ́РОВАТЬСЯ, телефонизируюсь, телефонизируешься, несов. (спец.). страд. к телефонизировать.

ТЕЛЕФОНИ́РОВАТЬ, телефонирую, телефонируешь, несов. Передать (передавать), сообщить (сообщать) что-нибудь по телефону. Телефонируйте ему, что заседание отменяется.

ТЕЛЕФОНИ́СТ, телефониста, муж. Работник телефона.

ТЕЛЕФОНИ́СТКА, телефонистки. женск. к телефонист.

ТЕЛЕФОНИ́Я, телефонии, мн. нет, жен. (спец.). Телефонное дело, техника передачи звука на расстояние.

ТЕЛЕФО́ННЫЙ, телефонная, телефонное. прил. к телефон. Телефонный аппарат (то же, что телефон во 2 знач.). Телефонная станция. Телефонная будка. Телефонная книга (указатель номеров телефонных аппаратов). Телефонная трубка (заключающая в себе микрофон и мембрану).

ТЕЛЕФОНОГРА́ММА, телефонограммы, жен. Сообщение, текст которого диктуется адресату по телефону. Передать, принять телефонограмму.

ТЕЛЕФОТОГРА́ФИЯ, телефотографии, мн. нет, жен. (спец.). Фотографирование с далекого расстояния при помощи телеобъектива.

ТЕЛЕ́Ц, тельца, муж. (церк. книж. устар.). Теленок.
• Золотой или златой телец (книж. рит.) — золото, деньги, богатство как предмет стремления; власть золота, денег, богатства (из библейского выражения).

ТЕЛЕШО́М, нареч. (обл.). Нагишом, в голом виде. «- Глянула: что ж это? — все телешом... Наша барыня, у ней, мотри, внуки, — тоже оголилась.» Л.Толстой.

ТЕЛИ́ТЬСЯ, телюсь, телишься, несов. (к отелиться). Рожать теленка. Корова телится.

ТЕЛИ́ЦА, телицы (церк.-книжн. устар.). женск. к телец, телка.

ТЁЛКА, тёлки, жен. Детеныш коровы, женского пола; молодая корова.

ТЕЛЛУ́Р, теллура, мн. нет, муж. (от лат. tellus — земля) (хим.). Химический элемент, кристаллическое вещество серебристо-белого цвета.

ТЕЛЛУ́РИЙ, теллурия, муж. (от лат. tellus — земля) (астр.). Прибор, наглядно изображающий движение земли вокруг солнца.

ТЕЛЛУРИ́ЧЕСКИЙ, теллурическая, теллурическое (от лат. tellus — земля) (физ., астр.). Земной. Теллурические токи.

ТЕ́ЛО, тела, мн. тела, тел, телам (срн. телеса), ср.
1. Ограниченное пространство, заполненное какой-нибудь материей, веществом (физ. ... Статья полностью

ТЕЛОВО́Й, теловая, теловое (книж. редк.). То же, что телесный в 1 знач.

ТЕЛОГРЕ́ЙКА и ТЕЛОГРЕЯ, телогрейки, жен. Женская теплая кофта, обычно без рукавов, то же, что душегрейка. «У окна сидела старушка в телогрейке.» Пушкин. «У завалинок толпилась московская нищета в рваных телогреях.» Тынянов.

ТЕЛОГРЕ́Я

ТЕЛОДВИЖЕ́НИЕ, телодвижения, ср. (книж.). Движение тела или отдельного его органа, жест. Гимнастические телодвижения. «Станемте разговаривать смирно, тихо, без лишних телодвижений.» А.Тургенев.

ТЕЛО́К, телка, муж. (прост.). Теленок.

ТЕЛОСЛОЖЕ́НИЕ, телосложения, мн. нет, ср. (книж.). Сложение тела, фигура у человека. Стройное телосложение. Слабое телосложение.

ТЕЛОХРАНИ́ТЕЛЬ, телохранителя, муж. (офиц. устар.). Воин, охраняющий жизнь какого-нибудь высокого лица, преим. монарха.

ТЕЛУ́ШКА, телушки, жен. (разг.). уменьш.-ласк. к телка. «За морем телушка — полушка, да рубль перевозу.» (посл.)

ТЕ́ЛЬНИК, тельника, муж.
1. Исподняя одежда, рубашка, кофта, носимая прямо на теле. Впереди шел коренастый рабочий с широкой грудью, в расстегнутом пиджаке, из-под которого виднелся полосатый тельник. Н.Островский.
2. Нательный крест.

ТЕЛЬНО́Й, тельная, тельное (обл.). см. тельный.

ТЕ́ЛЬНЫЙ, тельная, тельное, и (обл.) тельной, тельная, тельное.
1. То же, что нательный (прост.). Тельная рубаха.
2. То же, что телесный во 2 знач. (разг.). Чулки тельного цвета.

ТЕЛЬНЯ́ШКА, тельняшки, жен. (прост. фам.). То же, что тельник в 1 знач. Краснофлотская тельняшка.

ТЕ́ЛЬЦЕ, тельца, ср.
1. уменьш.-ласк. к тело во 2 знач. (разг. фам.). Детское тельце.
2. ... Статья полностью

ТЕЛЯ́ТА. мн. от теленок.

ТЕЛЯ́ТИНА, телятины, мн. нет, жен.
1. Мясо теленка или телки как пища.
2. перен. О глупом, бессмысленном человеке (прост. фам. ... Статья полностью

ТЕЛЯ́ТКИ, теляток, теляткам, ед. нет (разг.). ласк. к телята (см. теленок).

ТЕЛЯ́ТНИК, телятника, муж.
1. Хлев, закута для телят.
2. Работник, приставленный для ухода за телятами.
3. Торговец телятами.

ТЕЛЯ́ТНИЦА, телятницы. женск. к телятник во 2 и 3 знач.

ТЕЛЯ́ЧИЙ, телячья, телячье. прил. к теленок. Телячьи ножки.
| Приготовленный из телятины. Телячьи котлеты.
• Телячий восторг (ирон. неод. ... Статья полностью

ТЕМ1, союз со сравн. В главном предложении указывает, что степень качества усиливается в зависимости от того или иного обстоятельства, высказанного в другом предложении, в самостоятельном ли, или в подчиненном (при этом обычно отвечает союзу "чем" в придаточном предложении). «Наступила зима и прекратила их свиданья; но переписка сделалась тем живее.» Пушкин ... Статья полностью

ТЕМ2.
1. твор. ед. от тот и от то2.
2. дат. мн. от тот, та, то 2.

ТЕ́МА, темы, жен. (греч. thema).
1. Предмет какого-нибудь рассуждения или изложения. Сочинение на тему о наполеоновских войнах. Избрать темой рассказа колхозную жизнь. «Позвольте мне рассказать вам на эту тему небольшое событьице.» Лесков ... Статья полностью

ТЕМА́ТИКА, тематики, мн. нет, жен. (книж.). Совокупность, система тем (см. тема в 1 знач.). Советская тематика в художественных произведениях.

ТЕМАТИ́ЧЕСКИЙ, тематическая, тематическое (книж.).
1. прил. к тема и к тематика. Тематический план.
2. прил. к тема ... Статья полностью

ТЕМБР [тэмбр], тембра, муж. (франц. timbre). Характерная окраска, сообщаемая звуку того или иного инструмента или голоса обертонами, призвуками. Мягкий тембр. Резкий тембр. Виолончельный, скрипичный тембр. Гласные звуки речи отличаются между собой по способу образования и по тембру.

ТЕ́МБРОВЫЙ [тэмбровый], тембровая, тембровое. прил. к тембр. Тембровая окраска звука. Тембровые различия инструментов.

ТЕ́МЕНИ, теменем и т.д. см. темя.

ТЕМЕННО́Й, теменная, теменное. прил. к темя в 1 знач. Теменная кость.

ТЕ́МЕНЬ, темени, мн. нет, жен. (разг.). Темнота, тьма. «В куполе темень такая висит, что поглядеть туда — дрожь пробежит.» Некрасов. — Мне рассказывали, что Берлин залит газом. Кроме того, электрическое освещение. «А здесь смотри, какая темень.» Лейкин.

ТЕ́МИ. твор. мн. от тот, та, то 2.

ТЕМЛЯ́К, темляка, муж. (польск. temblak) (воен.). Тесьма с кистью на эфесе сабли, шпаги.
| Вообще тесьма на оружии для надевания на руку. Темляк пики.

ТЕМНЕ́ТЬ, темнею, темнеешь, несов.
1. (совер. потемнеть). Становиться темным или темнее. Краски на картинах от времени темнеют. Была блондинка, а теперь волосы темнеют. В глазах темнеет от испуга и боли.
2. ... Статья полностью

ТЕМНЕ́ТЬСЯ, темнеюсь, темнеешься, несов. (разг.). То же, что темнеть в 3 знач. Вдали темнеется лес.

ТЕ́МНИК, темника муж. (школ.). Список, сборник тем для сочинений, рефератов и т.п.

ТЕМНИ́ТЬ, темню, темнишь, несов.
1. кого-что. Делать темным или темнее. Темнить светлые пятна в картине. «Порой ее черты мгновенная тоска темнила.» Фофанов. «Всё чаще, всё больше с годами счастливого принца темнили мечты.» Фофанов.
2. ... Статья полностью

ТЕМНИ́ТЬСЯ, темнюсь, темнишься, несов. страд. к темнить в 1 знач. «Душа темнится грустью странной.» Фофанов.

ТЕМНИ́ЦА, темницы, жен. (книж. поэт. устар.). Тюрьма, место заключения. «Сижу за решёткой в темнице сырой.» Пушкин. «Темницы мертвое молчанье ни стон, ни вздох не нарушал.» Рылеев.

ТЕМНИ́ЧНЫЙ, темничная, темничное (книж. поэт. устар.). прил. к темница. Темничный мрак.

ТЕМНО́ (тёмно прост.).
1. нареч. к темный в 1, 2, 3 и 4 знач.
2. безл., в знач. ... Статья полностью

ТЕМНО... (без удар.). Первая часть составных слов в знач. темный, напр. темносиний, темнокожий, темнорусый.

ТЕМНОТА́ темноты́, мн. темно́ты, темно́т, жен.
1. только ед. То же, что тьма (1) в 1 знач. ... Статья полностью

ТЁМНЫЙ, тёмная, тёмное; тёмен, темна, темно (тёмна, тёмно прост.).
1. Лишенный света, погруженный в тьму, в мрак. «Лён стлала до темной ноченьки по росистым по лугам.» Некрасов. «В темной комнате горит одна свеча.» А.Тургенев. «(Волк) в темный лес ягненка поволок.» Крылов ... Статья полностью

ТЕ́МП [тэмп], темпа, муж. (от лат. tempus — время).
1. Степень быстроты, с какой исполняется музыкальное произведение (муз.). Быстрые темпы (престо, аллегро). Медленные темпы (ленто, адажио). Ускорить темп. Замедлить темп.
| ... Статья полностью

ТЕ́МПЕРА [тэмпера], темперы, жен., а также нескл. (итал. tempera) (живоп.).
1. Минеральные краски, тертые на яичном желтке, жидком клее, меде и иных эмульсиях, употр. ... Статья полностью

ТЕМПЕРА́МЕНТ, темперамента, муж. (лат. temperamentum).
1. Совокупность тех или иных постоянных психических свойств человека, проявляющихся в его поведении (в его реагировании на внешние впечатления, в характере смены его настроений и т.п. ... Статья полностью

ТЕМПЕРА́МЕНТНЫЙ, темпераментная, темпераментное; темпераментен, темпераментна, темпераментно. Отличающийся живым, пылким темпераментом. Темпераментный актер. Темпераментное исполнение. Темпераментная речь.
| Легко возбудимый, страстный.

ТЕМПЕРАТУ́РА, температуры, жен. (лат. temperatura). Степень нагретости чего-нибудь. Низкая температура. Высокая температура. Средняя температура страны. Температура кипения. Температура замерзания. Температура упала. Температура поднялась.
| ... Статья полностью

ТЕМПЕРАТУ́РИТЬ, температурю, температуришь, несов. (разг.). Быть с повышенной температурой (о больном). Больной каждый вечер температурит.
| То же безл., кого-что. Меня по вечерам температурит.

ТЕМПЕРАТУ́РНЫЙ, температурная, температурное (спец.). прил. к температура. Температурная кривая. Температурный шов (искусственные разрывы в бетонном покрытии, предохраняющие его от деформации при изменениях температуры).

ТЕМПЕРА́ЦИЯ [тэмперация], темперации, мн. нет, жен. (лат. temperatio) (муз.). Точное установление высоты и количества тонов, входящих в состав данной музыкально-звуковой системы.

ТЕМПЕРИ́РОВАННЫЙ [тэмперированный], темперированная, темперированное; темперирован, темперирована, темперировано (муз.).
1. прич. страд. прош. ... Статья полностью

ТЕМПЕРИ́РОВАТЬ [тэмперировать], темперирую, темперируешь, совер. и несов., что (муз.). Произвести темперацию чего-нибудь (музыкального строя).

ТЕМПЕРИ́РОВАТЬСЯ [тэмперироваться], темперирую, темперируешь, несов. (муз.). страд. к темперировать.

ТЕ́МПОВЫЙ [тэмповый], темповая, темповое. прил. к темп.

ТЕМЬ, теми, мн. нет, жен. (разг., поэт.). То же, что тьма. Вот как иногда поворачивается жизнь: то темь беспросветная, то снова улыбается солнце. Н.Островский.

ТЕ́МЯ, род. и дат. темени, теменем, темени (род. темя, дат. темю, твор. темем, пред. теме — обл. ... Статья полностью

ТЕМЯ́ШИТЬ, темяшу, темяшишь, несов., кого-что (обл.). Бить кулаками (первонач. по темени). (срн. втемяшить, втемяшиться.)

ТЕНА́КЛЬ, тенакля, муж. (нем. Tenakel) (тип.). Подставка для укрепления страницы рукописи на типографской кассе во время набора.

ТЕ́НДЕМ (тэндем, тендэм) и тандем, тендема, муж. (англ. tandem от лат. tandem — наконец).
1. только ед. ... Статья полностью

ТЕНДЕНЦИО́ЗНИЧАТЬ (тэнденциозничать, тендэнциозничать), тенденциозничаю, тенденциозничаешь, несов. (разг. неод.). Делать что-нибудь (писать, говорить) тенденциозно, с предвзятой мыслью.

ТЕНДЕНЦИО́ЗНОСТЬ (тэнденциозность, тендэнциозность), тенденциозности, мн. нет, жен. (книж.). отвл. сущ. к тенденциозный.

ТЕНДЕНЦИО́ЗНЫЙ (тэнденциозный, тендэнциозный), тенденциозная, тенденциозное; тенденциозен, тенденциозна, тенденциозно (книж.). Содержащий какую-нибудь тенденцию (преим. во 2 знач. ... Статья полностью

ТЕНДЕ́НЦИЯ (тэнденция, тендэнция), тенденции, жен. (от лат. tendo — напрягаю, направляю) (книж.).
1. ... Статья полностью

ТЕ́НДЕР (тэндер, тендэр), тендера, муж. (англ. tender).
1. Особого устройства вагон с запасом топлива, воды и др. материалов, прицепляемый непосредственно к паровозу (ж.-д. ... Статья полностью

ТЕ́НДЕРНЫЙ (тэндерный, тендэрный), тендерная, тендерное (спец.). прил. к тендер. Тендерное вооружение (парусное, см. тендер в 3 знач.; мор.).

ТЕНЕВО́Й, теневая, теневое.
1. Находящийся в тени, такой, на который падает тень. Гулять по теневой стороне улицы.
2. Представляющий собой тень (живоп.). Теневые места на картине.
3. перен. ... Статья полностью

ТЕНЕЛЮ́Б, тенелюба, муж. (бот.). Тенелюбивое растение.

ТЕНЕЛЮБИ́ВЫЙ, тенелюбивая, тенелюбивое (бот.). Растущий в затененных местах и содержащий больше хлорофилловых зерен, чем светолюбивые.

ТЕНЕРИ́Ф, тенерифа, мн. нет, муж. Сорт вина. «Спят негоцианты, угоревшие от излишнего употребления с вечера водки и тенерифа.» Салтыков-Щедрин. (По имени одного из Канарских островов, где это вино производится.)

ТЕНЁТА, тенёт, ед. (устар. обл.) тенёто, тенёта, ср. Сеть для ловли зверей. «Отправяся искать добычи на обед, попался он (лев) в тенета.» Крылов.

ТЕНЁТНИК, тенётника, муж. (зоол.). Паук, плетущий паутину.

ТЕНЁТНЫЙ, тенётная, тенётное (зоол.). Плетущий паутину для ловли добычи (о пауках). Тенетные пауки.

ТЕНИ́СТОСТЬ, тенистости, мн. нет, жен. отвл. сущ. к тенистый.

ТЕНИ́СТЫЙ, тенистая, тенистое; тенист, тениста, тенисто. Обильный тенью. Тенистый сад. «Шумят леса тенистые, тенистые, душистые.» Фофанов. «Только в мире и есть, что тенистый дремлющих кленов шатер.» Фет.

ТЕНИ́ТЬ, теню, тенишь, несов., что (живоп.). Затенять, класть тень на что-нибудь.

ТЕ́ННИС [тэнис], тенниса, мн. нет, муж. (спорт.).
1. То же, что лаун-теннис.
2. Место, где играют в эту игру (разг. ... Статья полностью

ТЕННИСИ́СТ [тэнисист], теннисиста, муж. (спорт.). Играющий в теннис, специалист в этой игре.

ТЕННИСИ́СТКА [тэнисистка], теннисистки (спорт.). женск. к теннисист.

ТЕ́ННИСНЫЙ [тэнисный], теннисная, теннисное (спорт.). прил. к теннис. Теннисная площадка. Теннисный мяч.

ТЕ́НОР и (устар.) ТЕНОР, тенора, муж. (итал. tenore от лат. teneo — держу (подразумевается: держу основную мелодию, ср. 4 знач. ... Статья полностью

ТЕ́НО́РНЫЙ, тенорная, тенорное (муз. устар.). То же, что теноровый.

ТЕНОРО́ВЫЙ, теноровая, теноровое (муз.). прил. к тенор; сходный по тембру и диапазону с тенором. Теноровая партия. Теноровый репертуар. Теноровый тромбон.

ТЕНОРО́К, тенорка, муж. (разг.). уменьш.-ласк. к тенор в 1 знач. «Говорил ровным и приятным тенорком.» Салтыков-Щедрин.

ТЕНТ [тэнт], тента, муж. (англ. tent). Парусиновый навес (на палубе судна, на морском берегу и т.д.) для защиты от солнца или непогоды.
| Место на палубе под таким навесом. «Он сидел за столом на тенте парохода.» М.Горький.

ТЕНЬ те́ни, в тени, мн. те́ни, тене́й и (устар.) те́ней, жен.
1. только ед. ... Статья полностью

ТЕ́НЬКАТЬ, тенькаю, тенькаешь, несов. (разг.). Издавать тонкий высокий звук. «Тенькают синицы, бьет дятел.» М.Горький.

ТЕОГО́НИЯ [тэогония], теогонии, мн. нет, жен. (греч. theogonia) (науч.). Совокупность мифов, сказаний о происхождении богов. Античная теогония.

ТЕОДИЦЕ́Я [тэодицея], теодицеи, мн. нет, жен. (от греч. theos — бог и dike — справедливость) (ист. филос. ... Статья полностью

ТЕОДОЛИ́Т [тэодолит], теодолита, муж. (от греч. theaomai — смотрю и dolichos — длинный) (геод.). Угломерный инструмент, которым пользуются при землемерных работах.

ТЕОКРАТИ́ЧЕСКИЙ [тэократический], теократическая, теократическое (книж.). прил. к теократия. Теократический строй.

ТЕОКРА́ТИЯ [тэократия], теократии, жен. (от греч. theos — бог и krateo — имею власть) (книж.).
1. только ед. ... Статья полностью

ТЕО́ЛОГ, теолога, муж. (книж.). Богослов, человек, занимающийся теологией.

ТЕОЛОГИ́ЧЕСКИЙ, теологическая, теологическое (книж.). прил. к теология.

ТЕОЛО́ГИЯ, теологии, мн. нет, ср. (от греч. theos — бог и logos — учение) (книж.). То же, что богословие в 1 знач.

ТЕОРЕ́МА, теоремы, жен. (от греч. theorema, букв. зрелище) (науч.). Положение, справедливость которого устанавливается путем доказательств, основанных на аксиомах или на других, уже доказанных положениях (мат. ... Статья полностью

ТЕОРЕТИЗИ́РОВАНИЕ, теоретизирования, мн. нет, ср. (книж.). Действие по гл. теоретизировать.

ТЕОРЕТИЗИ́РОВАТЬ, теоретизирую, теоретизируешь, несов. (книж.). Заниматься теоретическими вопросами, рассуждать на теоретические темы.
| Заниматься теоретическими вопросами в ущерб практическим, рассуждать слишком отвлеченно (неод.).

ТЕОРЕ́ТИК, теоретика, муж. Человек, занимающийся теоретическими вопросами той или иной области знания или деятельности. Ленин и Сталин — гениальные теоретики марксизма-ленинизма. Римский-Корсаков был крупным теоретиком музыкальной композиции.

ТЕОРЕТИ́ЧЕСКИЙ, теоретическая, теоретическое.
1. прил. к теория. Теоретическое построение. Теоретический вывод.
| Склонный к занятиями теорией. Теоретический ум. Теоретический талант. У него теоретическая складка.
| ... Статья полностью

ТЕОРЕТИ́ЧНОСТЬ, теоретичности, мн. нет, жен. (книж. неод.). отвл. сущ. к теоретичный.

ТЕОРЕТИ́ЧНЫЙ, теоретичная, теоретичное; теоретичен, теоретична, теоретично (книж. неод.). Оторванный от практики, абстрактный, основанный только на теоретических априорных соображениях. Ваш вывод теоретичен и не согласуется с практикой. Всё это построение совершенно теоретично.

ТЕО́РИЯ тео́рии, жен. [греч. theoria — исследование].
1. Учение, являющееся отражением действительности, обобщением практики, человеческого опыта. ...«Теория, если она является действительной теорией, дает практикам силу ориентировки, ясность перспективы, уверенность в работе, веру в победу нашего дела.» Сталин ... Статья полностью

ТЕОСО́Ф, теософа, муж. Последователь теософии.

ТЕОСОФИ́ЧЕСКИЙ, теософическая, теософическое. прил. к теософия.

ТЕОСО́ФИЯ, теософии, мн. нет, жен. (от греч. theos — бог и sophia — мудрость). Религиозно-философское мистическое учение, утверждающее, будто в мистической опыте общения с т.н. потусторонним миром открывается внутренний смысл всех религий.

ТЕОСО́ФКА, теософки. женск. к теософ.

ТЕОСО́ФСКИЙ, теософская, теософское. прил. к теософ и к теософия.

ТЕПЕ́РЕШНИЙ, теперешняя, теперешнее. Существующий теперь, нынешний. Теперешние времена. «И письма — память лучших дней — жены теперешней моей.» Некрасов.

ТЕПЕ́РИЧА, нареч. (прост. обл.). То же, что теперь. «Как бы нам теперича с этим делом не опростоволоситься.» А.Островский.

ТЕПЕ́РЬ, нареч. В настоящее время, ныне, сейчас. «Она теперь девушка в самой поре.» А.Островский. «Да вы знаете, почем теперь керосин?» Чехов. Это надо сделать теперь же.
| То же — в сравнении с предшествующим моментом, прежним временем. «Он, когда начал, то смеялся, а теперь совсем осовел.» Достоевский ... Статья полностью

ТЁПЛЕНЬКИЙ, тёпленькая, тёпленькое (разг.). уменьш.-ласк. к теплый. Выдался тепленький денек.
• Тепленькое местечко или место (разг.) — материально выгодная должность, служба (первонач. ... Статья полностью

ТЕПЛЕ́ТЬ, теплею, теплеешь, несов. (к потеплеть). Становиться более теплым. На дворе теплеет.

ТЕ́ПЛИТЬ, теплю, теплишь, несов., что (устар., обл.). Жечь, палить. Теплить свечу.
| Плавить, топить. Теплить воск.

ТЕ́ПЛИТЬСЯ, теплюсь, теплишься, несов.
1. Гореть, светиться легким пламенем. «Перед кивотом... теплилась золотая лампада.» Пушкин. «Красными пятнышками теплились перед старинными образами восковые тонкие свечи.» А.Тургенев.
2. ... Статья полностью

ТЕПЛИ́ЦА, теплицы, жен. Оранжерея. «Высокий барский дом и сад с разрушенной теплицей.» Лермонтов. «Так аравийские цветы живут за стеклами теплицы.» Пушкин.

ТЕПЛИ́ЧНЫЙ, тепличная, тепличное. прил. к теплица. Тепличные цветы. Тепличные плоды.
• Тепличный цветок или тепличное растение — перен. выросший не на воле, а в тесном кругу домашнего быта, и потому слабый, хилый, не приспособленный к жизни человек.

ТЕПЛО́1, тепла, мн. нет, ср.
1. То же, что теплота в 3 знач. и тепловая энергия (см. тепловой ... Статья полностью

ТЕПЛО́2.
1. нареч. к теплый в 1, 3, 4 и 5 знач. Оденься тепло, потому что сегодня мороз. Тепло отозваться о ком-нибудь, тепло встретить кого-нибудь.
2. безл. ... Статья полностью

ТЕПЛО... (физ., тех.). Первая часть сложных терминов, означающая отношение к теплу, теплоте, тепловой энергии, напр. теплоемкость, теплопроводность, теплорегуляция, теплосодержание.

ТЕПЛОВО́З, тепловоза, муж. (ж.-д.). Локомотив, приводимый в движение двигателем внутреннего сгорания.

ТЕПЛОВО́Й, тепловая, тепловое (физ.). прил. к тепло1 в 1 знач., к теплота в 3 знач. ... Статья полностью

ТЕПЛОЁМКОСТЬ, теплоёмкости, мн. нет, жен. (физ.). Количество тепла, необходимое для того, чтобы нагреть данное тело на 1°. Удельная теплоёмкость (количество тепла, необходимое для того, чтоб нагреть 1 г на 1°).

ТЕПЛОИЗОЛЯЦИО́ННЫЙ, теплоизоляционная, теплоизоляционное (тех.). Не обладающий теплопроводностью. Теплоизоляционный материал.

ТЕПЛОКРО́ВНЫЕ, теплокровных, ед. теплокровное, теплокровного, ср. (зоол.). Животные с постоянной и относительно высокой температурой тела.

ТЕПЛОЛЮ́Б, теплолюба, муж. (спец.). Любящий тепло, растущий в теплом климате. Хлопок-теплолюб.

ТЕПЛОПЕРЕДА́ЧА, теплопередачи, мн. нет, жен. (физ.). Передача теплоты от одного тела к другому.

ТЕПЛОПРОВО́ДНОСТЬ, теплопроводности, мн. нет, жен. (физ.). Свойство тел распространять тепло от более нагретых частей к менее нагретым. Коэффициент теплопроводности.

ТЕПЛОПРОВО́ДНЫЙ, теплопроводная, теплопроводное; теплопроводен, теплопроводна, теплопроводно (физ.). Обладающий теплопроводностью. Теплопроводные тела.

ТЕПЛОПРОЗРА́ЧНОСТЬ, теплопрозрачности, мн. нет, жен. (физ.). Способность тела пропускать без поглощения тепловые инфракрасные лучи.

ТЕПЛОРО́Д, теплорода, мн. нет, муж. (хим. ист.). В гипотезах старой науки — особого рода невесомое вещество, рождающее тепло; то же, что флогистон.

ТЕПЛОТА́, теплоты, мн. нет, жен.
1. отвл. сущ. к теплый в 1 знач. Теплота тела. Теплота воздуха.
| ... Статья полностью

ТЕПЛОТВО́РНОСТЬ, теплотворности, мн. нет, жен. (физ.). Способность давать, производить тепло. Теплотворность топлива (количество тепла в калориях, получаемое при полном сгорании 1 кг топлива).

ТЕПЛОТВО́РНЫЙ, теплотворная, теплотворное (физ.). В выражении: теплотворная способность — то же, что теплотворность. Теплотворная способность топлива.

ТЕПЛОТЕ́ХНИК, теплотехника, муж. Специалист по теплотехнике.

ТЕПЛОТЕ́ХНИКА, теплотехники, мн. нет, жен. (тех.). Отдел техники, занимающийся вопросами рационального использования топлива и пара.

ТЕПЛОТЕХНИ́ЧЕСКИЙ, теплотехническая, теплотехническое (тех.). прил. к теплотехника. Теплотехнический институт.

ТЕПЛОУСТО́ЙЧИВЫЙ, теплоустойчивая, теплоустойчивое; теплоустойчив, теплоустойчива, теплоустойчиво (тех.). Не портящийся от тепла. Теплоустойчивая сталь.

ТЕПЛОФИКА́ЦИЯ, теплофикации, мн. нет, жен. (неол. тех.). Устройство отопительной системы, основанной на использовании тепла, которое содержится в отработанном паре машин; включение в такую систему.

ТЕПЛОФИЦИ́РОВАННЫЙ, теплофицированная, теплофицированное; теплофицирован, теплофицирована, теплофицировано (неол. тех.). прич. страд. прош. от теплофицировать.

ТЕПЛОФИЦИ́РОВАТЬ, теплофицирую, теплофицируешь, совер. и несов., что (неол. тех.). Устроить (устраивать) теплофикацию в чем-нибудь. Теплофицировать завод.

ТЕПЛОФИЦИ́РОВАТЬСЯ, теплофицируюсь, теплофицируешься, несов. (неол. тех.). страд. к теплофицировать.

ТЕПЛОХО́Д, теплохода, муж. Судно, приводимое в движение двигателями внутреннего сгорания.

ТЕПЛУ́ШКА, теплушки, жен.
1. На спортивных зимних площадках и различных работах — теплое помещение, где можно погреться. Зайти в теплушку погреться.
2. Отапливаемый товарный вагон, приспособленный для перевозки людей. «Полуразбитые теплушки, мчавшиеся по равнинам.» А.Н.Толстой.

ТЁПЛЫЙ, тёплая, тёплое; тёпел, тепла, тепло, тёплы и теплы.
1. Нагретый, излучающий, дающий тепло (см. тепло1 во 2 знач. ... Статья полностью

ТЕПЛЫ́НЬ, теплыни, мн. нет, жен. (разг.). Теплая погода. «В поле стоит теплынь.» Сухово-Кобылин. «Безветрие, теплынь... воздух — молоко парное.» А.Тургенев.

ТЕПЛЯ́К, тепляка, муж.
1. Временное сооружение, закрытое отапливаемое помещение на строительных работах в зимнее время (спец.).
2. Теплый ветер (обл.).
3. Род меховой женской шубки (обл.).

ТЕР... (неол. воен.). Сокращение, употр. в новых сложных словах в знач. территориальный, напр. терчасти, терармия.

ТЕРАПЕ́ВТ, терапевта, муж. (греч. therapeutes — ухаживающий за больным). Врач по внутренним болезням.

ТЕРАПЕВТИ́ЧЕСКИЙ, терапевтическая, терапевтическое (мед.). прил. к терапевт и к терапия. Терапевтическая клиника.

ТЕРАПИ́Я, терапии, мн. нет, жен. (греч. therapeia — уход, лечение) (мед.).
1. Лечение той или иной болезни (не хирургическое); совокупность методов лечения какой-нибудь болезни. Терапия сердца. Терапия ушных болезней.
2. ... Статья полностью

...ТЕРАПИ́Я (греч. therapeia — уход, лечение) (мед.). Вторая часть сложных слов, означающая лечение каким-нибудь способом (каким указывает первая часть), напр. бальнеотерапия, физиотерапия, диетотерапия.

ТЕРАТОЛОГИ́ЧЕСКИЙ [тэратологический], тератологическая, тератологическое (биол., иск.). прил. к тератология. Тератологический кабинет. Тератологический стиль, орнамент (то же, что звериный).

ТЕРАТОЛО́ГИЯ [тэратология], тератологии, мн. нет, жен. (греч. teras — чудовище и logos — учение).
1. Наука, изучающая врожденные уродства отдельных органов и целых организмов (биол. ... Статья полностью

ТЕРЕБИ́ЛЬНЫЙ, теребильная, теребильное (с.-х.). прил. к теребление, для теребления. Теребильная машина.

ТЕРЕБИ́ЛЬЩИК, теребильщика, муж. Сельскохозяйственный рабочий, занятый тереблением льна.

ТЕРЕБИ́ЛЬЩИЦА, теребильщицы. женск. к теребильщик.

ТЕРЕБИ́ТЬ, тереблю, теребишь, несов.
1. что. Дергать, постоянно трогать, не оставляя в покое. Теребить складки платья. Теребить бахрому скатерти. Нервно теребить волосы. «А воробьи уж налетели и, теребя мочалу, нос просунуть силятся в овес.» Некрасов ... Статья полностью

ТЕРЕБИ́ТЬСЯ, тереблюсь, теребишься, несов. страд. к теребить, преим. во 2 знач. В настоящее время лен теребится не вручную, а машинами — льнотеребилками.

ТЕРЕБЛЕ́НИЕ, теребления, мн. нет, ср. (с.-х.). Действие по гл. теребить во 2 знач. Теребление льна.

ТЕ́РЕМ, терема, мн. терема, муж. (от греч. teremnon) (ист., поэт. ... Статья полностью

ТЕРЕМО́К, теремка, муж. (ист., поэт.). уменьш.-ласк. к терем.

ТЁРЕН, тёрна, муж. (обл.). То же, что терн.

ТЕРЕ́ТЬ, тру, трёшь, прош. тёр, тёрла, несов.
1. кого-что. Водить взад и вперед по кому-чему-нибудь, гладить, нажимая, прижимая, тесно касаясь поверхности. Тереть себе лицо. «Тереть глаза спросонья. "Ой! как кольнуло! батюшки!" — и начал ногу правую ладонями тереть.» Некрасов ... Статья полностью

ТЕРЕ́ТЬСЯ, трусь, трёшься, прош. тёрся, тёрлась, несов.
1. (совер. потереться). возвр. к тереть в 1 знач. ... Статья полностью

ТЕ́РЕЦ, терца, муж. Терский казак.

ТЕРЗА́НИЕ, терзания, ср. (книж.).
1. только ед. Действие по гл. терзать.
2. ... Статья полностью

ТЕРЗА́ТЬ, терзаю, терзаешь, несов., кого-что (книж.).
1. Рвать на части, раздирать. Волк терзает ягненка.
| Сильно теребить, трепать. «Уйди, — решила она, терзая мокрый платок руками.» Гончаров.
2. ... Статья полностью

ТЕРЗА́ТЬСЯ, терзаюсь, терзаешься, несов. (книж.).
1. страд. к терзать.
2. перен. Мучиться, испытывать страдания. «Устал я ревностью терзаться.» А.Блок. «Я теперь покоен: не терзаюсь, не мучусь.» Гончаров.

ТЁРКА, тёрки, жен.
1. Приспособление для растирания, размельчения чего-нибудь. Натереть хрену на терке (или теркой).
2. Машина для вытирания семян клевера из головок (с.-х.).

ТЕРЛИ́К, терлика, муж. (тюрк. terlik) (ист.). Род верхнего платья в древней Руси. «Боярин Морозов в бархатном зеленом кафтане, в парчовом терлике нараспашку.» А.К.Толстой.

ТЕРМИДО́Р, термидора, муж. (полит.). Буржуазный контрреволюционный переворот. (По контрреволюционному перевороту, осуществленному 9 термидора (27 июля) 1794 г. во Франции представителями крупной буржуазии и положившему конец диктатуре якобинцев.)

ТЕРМИДОРИА́НЕЦ, термидорианца, муж. (полит.). Участник или идеолог термидора.

ТЕРМИДОРИА́НСКИЙ, термидорианская, термидорианское (полит.). прил. к термидорианец и к термидорианство. Термидорианская идеология.

ТЕРМИДОРИА́НСТВО, термидорианства, мн. нет, ср. (полит.). Идеология и политика термидорианцев.

ТЕ́РМИН, термина, муж. (лат. terminus — предел, граница).
1. В формальной логике — понятие, выраженное словом (филос.). Три термина силлогизма.
2. ... Статья полностью

ТЕРМИНИ́РОВАННЫЙ, терминированная, терминированное; терминирован, терминирована, терминировано (науч.). прич. страд. прош. от терминировать. Строго терминированное понятие.

ТЕРМИНИ́РОВАТЬ, терминирую, терминируешь, совер. и несов., что (науч.). Назвать что-нибудь каким-нибудь термином, установить для чего-нибудь определенное научное название. Терминировать новые научные понятия.

ТЕРМИНИ́РОВАТЬСЯ, терминируюсь, терминируешься, несов. (науч.). страд. к терминировать.

ТЕРМИНОЛОГИ́ЧЕСКИЙ, терминологическая, терминологическое (науч.). прил. к терминология. Терминологический словарь.

ТЕРМИНОЛО́ГИЯ, терминологии, жен. (науч.). Совокупность терминов какой-нибудь области. Грамматическая терминология. Философская терминология.

ТЕРМИ́Т1, термита, муж. (от лат. termes) (зоол.). Насекомое жарких стран, живущее сообществами в разнообразных по форме и часто очень больших гнездах и приносящее громадный вред человеку. Укусы термитов чрезвычайно болезненны.

ТЕРМИ́Т2, термита, муж. (от греч. thermos — горячий) (хим., тех.). Смесь порошкообразного алюминия с окислами некоторых металлов, горением которой пользуются в технике для получения очень высокой температуры.

ТЕРМИ́ТНЫЙ, термитная, термитное (хим., тех.). прил. к термит2. Термитная сварка.

ТЕРМИ́ЧЕСКИЙ, термическая, термическое (от греч. thermos — горячий) (спец.). прил., по знач. связанное с учением о теплоте и с применением тепловой энергии в технике. Термическая обработка металлов. Термический коэффициент полезного действия.

ТЕРМО́ГРАФ [тэ], термографа, муж. (от греч. therme — теплота и grapho — пишу) (метеор.). Прибор для механической записи изменений температуры, самопишущий термометр.

ТЕРМОДИНА́МИКА, термодинамики, мн. нет, жен. (от греч. therme — теплота и слова динамика) (физ.). Наука, изучающая превращение теплоты в иные виды энергии. Законы термодинамики.

ТЕРМО́МЕТР, термометра, муж. (от греч. therme — теплота и metron — мера). Прибор для измерения температуры. Ртутный термометр. Уличный термометр. Медицинский термометр. Поставить термометр больному.

ТЕ́РМОС [тэрмос], термоса, муж. (греч. thermos — горячий). Сосуд, предохраняющий содержимое от остывания или нагревания. Взял с собою в дорогу термос с горячим кофе.

ТЕРМОСКО́П [тэрмоскоп], термоскопа, муж. (от греч. therme — теплота и skopeo — смотрю) (спец.). Прибор для наблюдения разности температуры без ее точного измерения.

ТЕРМОСТА́Т [тэрмостат], термостата, муж. (от греч. therme — теплота и statos — стоящий) (спец.). Аппарат, в котором поддерживается постоянная температура с помощью автоматических регуляторов.

ТЕРМОТЕРАПИ́Я [тэрмотерапия], термотерапии, мн. нет, жен. (от греч. therme — теплота и слова терапия) (мед.). Лечение теплом.

ТЕРМОФИ́Л [тэрмофил], термофила, муж. (от греч. therme — теплота и phileo — люблю) (биол.). Организм (растение, животное), живущий в очень высокой температуре. Бактерии-термофилы.

ТЕРМОХИМИ́ЧЕСКИЙ, термохимическая, термохимическое (хим.). прил. к термохимия.

ТЕРМОХИ́МИЯ, термохимии, мн. нет, жен. (от греч. therme — теплота и слова химия) (хим.). Отдел химии, изучающий тепловые явления в химических процессах.

ТЕ́РМЫ [тэрмы], терм, ед. нет (лат. thermae от греч. thermos — горячий) (ист.). В древнем Риме — бани. Термы Диоклетиана. «В ближайших термах я дал хорошенько умастить свое тело.» Брюсов.

ТЁРН и (устар.) ТЕРН, тёрна, муж.
1. То же, что терновник. «Петру я послан в наказанье; я терн в листах его венца.» Пушкин.
2. также собир. Плод этого растения.

ТЕРН, см. тёрн.

ТЕ́РНИЕ, терния, ср. (церк.-книжн. устар.).
1. Всякое колючее растение.
| только ед., собир. ... Статья полностью

ТЕРНИ́СТЫЙ, тернистая, тернистое; тернист, терниста, тернисто (книж. устар.). Обильный терниями. Тернистый куст. «Давно уже жизнь нашу стали сравнивать с трудным, неровным, тернистым путем.» Даль.
• ... Статья полностью

ТЕРНО́ВНИК, терновника, муж. (бот.). Низкий колючий кустарник (ср. терние) с синими съедобными, терпкими на вкус, плодами.

ТЕРНО́ВЫЙ, терновая, терновое.
1. прил. к терн и к терновник. Терновые иглы.
2. Сделанный из терна; колючий. Терновый венок.
• Терновый венец (поэт. ... Статья полностью

ТЕРНОСЛИ́В, тернослива, муж. и ТЕРНОСЛИВА, терносливы, жен. (бот.). Особый вид сливы, давший ряд культурных сортов слив.

ТЕРНОСЛИ́ВА, см. терносли́в.

ТЁРОЧНЫЙ [тёрошный], тёрочная, тёрочное (спец.). прил. к терка.

ТЕРПЁЖ, терпежа (терпежу), мн. нет, муж. (прост.). Терпение; обычно в соединении с предлогом "в" и отрицанием, см. невтерпеж.

ТЕРПЕЛИ́ВОСТЬ, терпеливости, мн. нет, жен. отвл. сущ. к терпеливый.

ТЕРПЕЛИ́ВЫЙ, терпеливая, терпеливое; терпелив, терпелива, терпеливо. Обладающий терпением, способный терпеть. Терпеливый больной. Терпеливо (нареч.) переносить что-нибудь.

ТЕРПЕ́НИЕ, терпения, мн. нет, ср.
1. Действие и состояние по гл. терпеть в 1 знач. ... Статья полностью

ТЕРПЕНТИ́Н, терпентина, мн. нет, муж. (греч. terebinthinos) (спец.). Смолистая густая масса, выделяющаяся из разрезов на хвойных деревьях и дающая при перегонке скипидар и канифоль, то же, что живица.

ТЕРПЕНТИ́ННЫЙ и ТЕРПЕНТИНОВЫЙ, терпентинная, терпентинное (спец.). прил. к терпентин, из терпентина. Терпентинное масло.

ТЕРПЕНТИ́НОВЫЙ

ТЕРПЕ́ТЬ, терплю, терпишь, несов.
1. без доп. и что. Не противодействуя, не жалуясь, безропотно переносить, сносить что-нибудь бедственное, тяжелое, неприятное. Было очень больно, но пришлось терпеть. «Лучше самому терпеть, чем других обижать.» Даль ... Статья полностью

ТЕРПЕ́ТЬСЯ, терплюсь, терпишься, несов.
1. страд. к терпеть в 3 и 4 знач. (редк.). При безработице терпятся всевозможные лишения.
2. ... Статья полностью

ТЕРПИ́МОСТЬ, терпимости, мн. нет, жен. (книж.).
1. отвл. сущ. к терпимый во 2 знач. ... Статья полностью

ТЕРПИ́МЫЙ терпи́мая, терпи́мое; терпи́м, терпи́ма, терпи́мо (книжн.).
1. прич. страд. наст. от терпеть во всех знач. ... Статья полностью

ТЕ́РПКИЙ, терпкая, терпкое; терпок, терпка, терпко.
1. Не дающий услады, требующий терпенья. «Для нашей горькой, терпкой, бобыльей жизни ты не создан.» А.Тургенев.
2. О недозрелых плодах, о вине: кислый и вяжущий, вызывающий оскомину. Терпкое вино. Терпкий вкус.

ТЕ́РПКОСТЬ, терпкости, мн. нет, жен. отвл. сущ. к терпкий.

ТЕРПУ́Г, терпуга, муж. (спец.). Небольшой брусок из стали с насечкой, служащий напильником.

ТЕРПУ́ЖНЫЙ, терпужная, терпужное (спец.). прил. к терпуг.

ТЕ́РПЧЕ. сравн. к прил. терпкий и к нареч. терпко.

ТЕРРАКО́ТА, терракоты, мн. нет, жен. (итал. terra cotta, букв. обожженная земля).
1. Масса желтокрасного цвета из обожженной глины, идущая на различные пластические изделия.
2. ... Статья полностью

ТЕРРАКО́ТОВЫЙ, терракотовая, терракотовое. прил. к терракота, из терракоты. Терракотовые изделия.

ТЕРРАКО́ТЧИК, терракотчика, муж. (спец.). Рабочий терракотового производства, специалист по изготовлению терракоты.

ТЕРРА́РИЙ [тэррарий], террария и ТЕРРАРИУМ [тэррариум], террариума, муж. (от лат. terra — земля) (спец.). Помещение, ящик, витрина для содержания мелких наземных животных, преим. земноводных и пресмыкающихся.

ТЕРРА́РИУМ, см. терра́рий.

ТЕРРА́СА, террасы, жен. (франц. terrasse от terre — земля).
1. Земляная насыпь, площадка.
2. Площадка, крытая крышей на столбах, при жилом доме, род балкона. Дача с террасой. Застекленная терраса. «Общество перешло на террасу пить кофе.» А.Тургенев ... Статья полностью

ТЕРРАСИ́РОВАНИЕ, террасирования, мн. нет, ср. (спец.). Действие по гл. террасировать.

ТЕРРАСИ́РОВАННЫЙ, террасированная, террасированное; террасирован, террасирована, террасировано (спец.). прич. страд. прош. от террасировать.

ТЕРРАСИ́РОВАТЬ, террасирую, террасируешь, совер. и несов., что (спец.). Устроить (устраивать) террасами, в виде террас (см. терраса в 1 знач.). Террасировать берег для борьбы с оползнями.

ТЕРРАСИ́РОВАТЬСЯ, террасируюсь, террасируешься, несов. (спец.). страд. к террасировать.

ТЕРРИТОРИА́ЛЬНЫЙ, территориальная, территориальное.
1. прил. к территория. Территориальные конфликты (борьба между государствами за территорию). Территориальные воды (та часть открытого моря, которая примыкает к берегу и находится под суверенной властью прибрежного государства; полит. ... Статья полностью

ТЕРРИТО́РИЯ, территории, жен. (лат. territorium). Земельное пространство, ограниченное каким-нибудь пределами, границами. «Общесоюзные Народные Комиссариаты руководят порученной им отраслью государственного управления на всей территории СССР ... Статья полностью

ТЕРРО́Р (террор неправ.) [тэррор], террора, мн. нет, муж. (лат. terror — ужас) (полит.).
1. ... Статья полностью

ТЕРРОРИЗИ́РОВАННЫЙ [тэрроризированный], терроризированная, терроризированное; терроризирован, терроризирована, терроризировано. прич. страд. прош. от терроризировать.

ТЕРРОРИЗИ́РОВАТЬ [тэрроризировать], терроризирую, терроризируешь, совер. и несов., кого-что. Устрашить (устрашать), запугать (запугивать) террором, насилиями (полит. ... Статья полностью

ТЕРРОРИЗИ́РОВАТЬСЯ [тэрроризироваться], терроризируюсь, терроризируешься, несов. (спец.). страд. к терроризировать.

ТЕРРОРИ́ЗМ [тэрроризм], терроризма, мн. нет, муж. (полит. книж.). Тактика, политика террора.
| Деятельность террористов. Мелкобуржуазный терроризм.

ТЕРРОРИ́СТ [тэррорист], террориста, муж. (полит.). Участник или сторонник актов индивидуального террора. Мелкобуржуазный террорист. Банда террористов.

ТЕРРОРИСТИ́ЧЕСКИЙ [тэррористический], террористическая, террористическое (полит.). прил. к террор и к терроризм ... Статья полностью

ТЕРРОРИ́СТКА [тэррористка], террористки (полит.). женск. к террорист.

ТЕРРОРИ́СТСКИЙ [тэррористский], террористская, террористское (полит.). прил. к террорист.

ТЕ́РСКИЙ, терская, терское. прил. к Терек (река). Терские казаки.

ТЁРТЫЙ, тёртая, тёртое; тёрт, тёрта, тёрто.
1. прич. страд. прош. от тереть в 1 и 2 знач. Хрен, тертый на терке.
2. только ... Статья полностью

ТЕРЦ, терца, муж. (от итал. terzo — третий) (спец.). В игре в пикет (см. пикет2) — три карты одной масти, следующие подряд по старшинству без перерыва.

ТЕРЦЕ́Т [тэрцет], терцета, муж. (итал. terzetto).
1. Вокальное произведение для трех голосов (муз.).
2. Трехстишие, строфа в три строки (лит.). Сонет состоит из двух четверостиший и двух терцетов.

ТЕРЦИ́НА [тэрцина], терцины, жен. (итал. terzina) (лит.).
1. только мн. ... Статья полностью

ТЕ́РЦИЯ [тэрция], терции, жен. (лат. tertia — третья).
1. Третья ступень диатонической гаммы (муз.). В гамме до мажор терцией является ми.
| ... Статья полностью

ТЕРЦ-МАЖО́Р (тэрц-мажор), терц-мажора, муж. (спец.). Терц, начинающийся с туза.

ТЁРЩИК, тёрщика, муж. (спец.). Рабочий, мастер, занимающийся растиранием чего-нибудь. Терщик красок. Терщик картофеля.

ТЕРЬЕ́Р [тэрьер], терьера, муж. (франц. terrier, букв. нора в земле) (спец.). Небольшая собака особой породы, употр. в охоте на мелких животных, живущих в норах.

ТЕРЯ́ТЬ теря́ю, теря́ешь, несов. к потерять.
1. кого-что. Лишаться кого-чего-нибудь, утрачивать кого-что-нибудь вследствие собственной небрежности, роняя, оставляя, девая кого-что-нибудь неизвестно куда. Он постоянно теряет носовые платки. Терять кошелек. Коммунист не имеет права терять партийный билет. Терять в толпе своего ребенка.
|| ... Статья полностью

ТЕРЯ́ТЬСЯ теря́юсь, теря́ешься, несов.
1. страд. к терять во всех знач., кроме
2. (сов. ... Статья полностью

ТЁС, тёса (тёсу), мн. нет, собир., муж. Тонкие (всякие, но первонач. тесаные, а не пиленые) доски, идущие на обшивку сооружений и на покрытие крыш.

ТЕСА́К, тесака, муж.
1. Особый плотничий топор, которым тешут дерево (плотн.).
2. Рубящее и колющее оружие с широким обоюдоострым клинком на крестообразной рукояти (воен. ист.). «Тесак ему да ранец, в солдаты!» Грибоедов.

ТЕСА́ЛЬЩИК, тесальщика, муж. (спец.). Рабочий, занятый теской.

ТЁСАННЫЙ, тёсанная, тёсанное; тёсан, тёсана, тёсано. прич. страд. прош. от тесать.

ТЁСАНЫЙ, тёсаная, тёсаное. Полученный теской.

ТЕСА́ТЬ, тешу, тешешь, несов., что.
1. Рубя вдоль (слоев дерева), делать ровным по всему краю или по всей поверхности, обтесывать. Тесать бревно. Тесать кол.
2. Рубя, снимать часть с поверхности, стесывать. Тесать с бревна неровности, выпуклости, сучья и т.п. ... Статья полностью

ТЕСА́ТЬСЯ, тешусь, тешешься, несов. страд. к тесать.

ТЕСЁМКА, тесёмки, жен. То же, что тесьма.
| Маленькая тесьма.

ТЕСЁМОЧНИК [тесёмошник], тесёмочника, муж. (спец.). Кто ткёт тесьму.

ТЕСЁМОЧНИЦА [тесёмошница], тесёмочницы (спец.). женск. к тесемочник.

ТЕСЁМОЧНЫЙ [тесёмошный], тесёмочная, тесёмочное.
1. прил. к тесьма и к тесемка. Тесемочное производство.
2. Сделанный из тесьмы, из тесемки. Тесемочные нашивки.

ТЕСЁМЧАТЫЙ, тесёмчатая, тесёмчатое (спец.). Похожий на тесьму. Тесемчатые глисты.

ТЕСИ́НА, тесины, жен. (плотн.). Одна доска теса.

ТЕСИТУ́РА [тэситура], теситуры, мн. нет, жен. (итал. tessitura, букв. ткань) (муз.). Расположение звуков какого-н музыкального произведения по отношению к диапазону голоса или инструмента. Удобная теситура арии (соответствующая диапазону данного голоса). Слишком высокая теситура. Петь в своей тесситуре.

ТЁСКА, тёски, мн. нет, жен. (плотн.). Действие по гл. тесать.

ТЕСЛО́, тесла, мн. тёсла, тёсел, тёслам, ср. (плотн.). Плотничье орудие — род топора, но с лезвием, поставленным перпендикулярно к топорищу, употр. для стесывания там, где неудобно действовать обыкновенным топором.

ТЕСНЁННЫЙ, теснённая, теснённое; теснён, теснена, теснено. прич. страд. прош. от теснить в 1 и 2 знач.

ТЕСНИ́НА, теснины, жен. узкий проход между высокими горами, утесами. «В глубокой теснине Дарьяла, где роется Терек во мгле.» Лермонтов.
| Вообще узкий проход между кем-чем-нибудь. «Уходит Розен сквозь теснины, сдается пылкий Шлипенбах.» Пушкин.

ТЕСНИ́ТЬ, тесню, теснишь, несов., кого-что.
1. (совер. потеснить). Лишать простора, сжимать, прижимать так, что становится тесно. Теснить друг друга в толпе. «Теснят его (Терек) грозно немые громады.» Пушкин.
| ... Статья полностью

ТЕСНИ́ТЬСЯ, теснюсь, теснишься, несов.
1. Находиться на тесном, близком расстоянии друг от друга, стоять тесной толпой. «Безмолвно раболепный двор вкруг хана грозного теснился.» Пушкин. «Лакеи чинною толпой теснилися в прихожей.» Некрасов ... Статья полностью

ТЕ́СНО (тесно неправ.).
1. нареч. к тесный. Тесно выстроенное жилище. «Боевые батальоны тесно в ряд идут.» Лермонтов. Тесно связать что-нибудь с чем-нибудь. «Крепость организма слишком тесно связана с крепостью нерв.» Чернышевский ... Статья полностью

ТЕСНОТА́, тесноты, мн. нет, жен.
1. отвл. сущ. к тесный. Теснота помещения.
2. ... Статья полностью

ТЕ́СНЫЙ, тесная, тесное; тесен, тесна, тесно.
1. Недостаточный по пространству, непросторный, такой, что мало места. Тесная комната. Тесная улица. Тесный проход. Комната слишком тесна.
2. ... Статья полностью

ТЕСО́ВЫЙ, тесовая, тесовое. Сделанный из теса. Тесовая крыша. «Ворота тесовы растворилися.» А.Кольцов.

ТЕСТ [тэст], теста, муж. (англ. test) (псих.). Психотехническое испытание, состоящее в том, что испытуемому предлагается решить одну или несколько задач для определения тех или иных его способностей (памяти, внимания, быстроты реакции и т.д. ... Статья полностью

ТЕ́СТО, теста, мн. нет, ср.
1. Густая масса из муки, замешенной на воде, молоке или иной жидкости. Хлебное тесто. Кислое тесто. Пресное тесто. Сдобное тесто. Слоеное тесто. Тесто для блинов. Тесто для лапши. Замесить тесто. Месить тесто.
2. ... Статья полностью

ТЕСТОДЕ́Л, тестодела, муж. (спец.). Рабочий хлебного завода, занятый приготовлением теста.

ТЕСТОДЕ́ЛАТЕЛЬНЫЙ, тестоделательная, тестоделательное (спец.). Служащий для приготовления теста. Тестоделательная машина.

ТЕСТОМЕ́С, тестомеса, муж. (спец.). Рабочий, месящий тесто.

ТЕСТОМЕСИ́ЛКА, тестомесилки, жен. (спец.). Машина, при помощи которой месят тесто.

ТЕСТОМЕСИ́ЛЬНЫЙ, тестомесильная, тестомесильное (спец.). Служащий для мески теста. Тестомесильная машина.

ТЕСТООБРА́ЗНЫЙ, тестообразная, тестообразное; тестообразен, тестообразна, тестообразно. Похожий на тесто. Тестообразная масса.

ТЕСТЬ, тестя, муж. Отец жены. «Тесть любит честь.» (посл.)

ТЕ́СТЮШКА, тестюшки, муж. (прост.). уменьш.-ласк. к тесть. «Зятек тестюшку ублажает.» Даль.

ТЕСЬМА́, тесьмы, мн. нет, жен. Узкая тканая или плетеная полоска, употр. преим. для связывания, скрепления чего-нибудь (а не для украшения, как лента). Мебель по краям обита тесьмою. Подпоясаться тесьмою.

ТЕТАНИ́Я [тэтания], тетании, мн. нет, жен. (от греч. tetanos — оцепенение) (мед.). Болезнь, проявляющаяся в перемежающихся спазмах мышц, преим. конечностей.

ТЕ́ТАНУС [тэтанус], тетануса, мн. нет, муж. (греч. tetanos) (мед.). То же, что столбняк во 2 знач.

ТЕТ-А-ТЕ́Т [тэтатэт], тет-а-тета, муж. (франц. tête-à-tête, букв. голова в голову).
1. Свидание вдвоем наедине. Тет-а-тет состоялся в беседке.
2. ... Статья полностью

ТЕТ-ДЕ-ПО́Н (тэдепон, тедэпон), тет-де-пона, муж. (франц. tête de pont, букв. голова моста) (воен. устар.). Предмостное укрепление.

ТЁТЕНЬКА, тётеньки, жен. (прост.).
1. ласк. к тетя. «Что это, тётенька, вы всё папеньку сердите?» Сухово-Кобылин.
2. Обращение (преим. ребенка, подростка) к незнакомой женщине (обл.). Тетенька, дайте воды напиться.

ТЕ́ТЕРЕВ, тетерева, мн. тетерева, тетеревов и тетеревей, муж. Крупная птица, являющаяся ценной дичью. Охота на тетеревов или на тетеревей. «Охотился однажды за тетеревами.» А.Тургенев. «Стадо тетеревей дремлет в глубокой тишине леса.» Батюшков ... Статья полностью

ТЕТЕРЕВИ́НЫЙ, тетеревиная, тетеревиное.
1. прил. к тетерев. Тетеревиный клюв. Тетеревиный выводок.
2. в знач. сущ. тетеревиные, тетеревиных, ед. нет. Семейство птиц, отряда куриных, к которому принадлежит тетерев.

ТЕТЁРКА и ТЕТЕРКА, тетёрки, жен.
1. Самка тетерева.
2. только ед. Жаркое из этой птицы.

ТЕТЕ́РКА

ТЕТЕ́РЯ, тетери, жен.
1. То же, что тетерев (обл.). «Метил в тетерю, а попал в сук.» (посл.).
2. употр. ... Статья полностью

ТЕТЁХА, тетёхи, жен. (прост. пренебр.). Дородная и грубая женщина. «Стоит этакая подгородной слободы баба-тетёха и причитает.» Лесков.

ТЕТИВА́, тетивы, жен.
1. Туго натянутая веревка, бечева. Судовая тетива (которой тянут судно).
2. Веревка, стягивающая концы лука. «Отмокли тетивы луков, и стрелы падали без силы.» А.Н.Толстой.
3. Веревка лучковой пилы (плотн. ... Статья полностью

ТЁТКА, тётки, жен.
1. Сестра отца или матери. Она мне тетка по отцу. Двоюродная тетка. «В деревню, к тетке, в глушь, в Саратов!» Грибоедов.
| Жена дяди.
2. Обращение к пожилой женщине (прост.). Здорово, тетка! Здорово, тетка Арина!
• ... Статья полностью

ТЕТРАГОНА́ЛЬНЫЙ [тэ], тетрагональная, тетрагональное (греч. tetragonos) (мат.). Четырехугольный.

ТЕТРА́ДКА, тетрадки, жен. (разг.). уменьш. к тетрадь.
| То же, что тетрадь. «Три тетрадки были написаны.» Герцен.

ТЕТРА́ДНЫЙ и ТЕТРАДОЧНЫЙ [шн], тетрадная, тетрадное. прил. к тетрадь. Тетрадное производство. Тетрадочная бумага.

ТЕТРА́ДОЧКА, тетрадочки, жен. (разг.). уменьш.-ласк. к тетрадь.

ТЕТРА́ДОЧНЫЙ [шн], тетрадочная, тетрадочное. см. тетрадь.

ТЕТРА́ДЬ, тетради, жен. (греч. tetradion, букв. ... Статья полностью

ТЕТРАЛОГИ́ЧЕСКИЙ [тэтралогический], тетралогическая, тетралогическое (лит.). прил. к тетралогия, в форме тетралогии.

ТЕТРАЛО́ГИЯ [тэтралогия], тетралогии, жен. (от греч. tetra- — четырех- и logos — слово) (лит.). Четыре произведения, представляющие собой одно общее целое. Роман-тетралогия.

ТЕТРА́МЕТР [тэтраметр], тетраметра, муж. (греч. tetrametron) (лит.). Четырехдольный стих.

ТЕТРАМЕТРИ́ЧЕСКИЙ [тэтраметрический], тетраметрическая, тетраметрическое (лит.). прил. к тетраметр. Тетраметрический стих.

ТЕТРА́РХ [тэтрарх], тетрарха, муж. (ист.). Правитель тетрархии.

ТЕТРА́РХИЯ [тэтрархия], тетрархии, жен. (греч. tetrarchia — четырехвластие) (ист.). В древнем Риме — провинция, разделенная на четыре военно-административных округа.

ТЕТРАХО́РД [тэтрархорд], тетрахорда, муж. (от греч. tetra- — четырех- и chorde — струна) (муз.). Звукоряд из четырех идущих подряд ступеней диатонической гаммы, расположенный в пределах кварты.

ТЕТРА́ЭДР [тэтраэдр], тетраэдра, муж. (от греч. tetra- — четырех- и hedra — основание) (мат.). Четырехгранник, каждая грань которого представляет собой треугольник, напр. пирамида.

ТЁТУШКА, тётушки, жен. (разг.). ласк. к тетка. «Зажился наш Андрей Иваныч у тетушки: даровой хлеб, видно, по вкусу пришелся.» А.Тургенев. «Вот вас бы с тетушкою свесть, чтоб всех знакомых перечесть.» Грибоедов.

ТЕТЮ́ХА, тетюхи, жен. (обл. пренебр.). То же, что тетеха.

ТЁТЯ, тёти, род. мн. тётей, жен. (разг.).
1. То же, что тетка в 1 знач. Она мне тетя.
| ... Статья полностью

ТЕУ́РГ [тэург], теурга, муж. (рел.). Маг, занимающийся теургией.

ТЕУРГИ́ЧЕСКИЙ [тэургический], теургическая, теургическое (рел.). прил. к теургия.

ТЕУРГИ́Я [тэургия], теургии, мн. нет, жен. (греч. theuriga — чудо от theos — бог и ergon — дело) (рел.). В некоторых религиозных учениях, античных и средневековых, вид магии, посредством которой считалось возможным подчинять своей воле действия духов и богов.

ТЕФТЕ́ЛИ, тефтелей, ед. нет (иностр.) (кул.). Кушанье в виде катышков из какого-нибудь мяса. Бараньи тефтели с рисом.

ТЕХ. род., вин. и предл. мн. от то, та, то 2.

ТЕХ... (неол.). Сокращение, употр. в новых сложных словах в знач. технический, напр. техминимум, техперсонал, техпомощь.

ТЕХМИ́НИМУМ, техминимума, муж. (неол.). Технический минимум (см. технический). см. тех....

ТЕ́ХНИК, техника, муж.
1. Лицо, занимающееся в области техники работой, требующей среднего технического образования.
2. Человек с техническим образованием; учащийся технического института. Старший сын — филолог, а младший — техник.
3. Человек, обладающий высокой техникой в каком-нибудь мастерстве, искусстве. Он блестящий техник, но неглубокий музыкант.

ТЕ́ХНИКА, техники, мн. нет, жен. (греч. technike, букв. искусная).
1. Совокупность приемов и приспособлений, применяемых для получения наибольших результатов при наименьшей затрате человеческого труда. «Техника в период реконструкции решает все.» Сталин ... Статья полностью

ТЕ́ХНИК-ИНТЕНДА́НТ, техник-интенда́нта, муж. (см. слова техник и интендант) (неол. воен. ... Статья полностью

ТЕ́ХНИКУМ, техникума, муж. (неол.). Среднее профессиональное учебное заведение. Полиграфический техникум. Музыкальный техникум. Сельскохозяйственный техникум. Педагогические техникумы ныне переименованы в педагогические училища.

ТЕХНИЦИ́ЗМ, техницизма, мн. нет, муж. (книж.). Чрезмерное увлечение технической стороной какого-нибудь дела в ущерб его сущности. Литературный техницизм есть характерное явление упадочной литературы. Голый техницизм.

ТЕХНИ́ЧЕСКИЙ техни́ческая, техни́ческое.
1. прил. к техника в 1 знач. Т. прогресс страны. Техническое открытие. Технические знания. «Наука, технический опыт, знания — все это дело наживное.» Сталин ... Статья полностью

ТЕХНИ́ЧКА, технички, жен. (неол. разг.). Техническая служащая (см. технический в 5 знач.) из низшего обслуживающего персонала.

ТЕХНИ́ЧНЫЙ, техничная, техничное; техничен, технична, техничто (спорт.). Обладающий хорошей техникой. Техничный боксер. Этот боксер мало техничен.

ТЕХНО́ЛОГ, технолога, муж. Специалист по технологии. Инженер-технолог. Технолог-металлист. Технолог-химик.

ТЕХНОЛОГИ́ЧЕСКИЙ, технологическая, технологическое. прил. к технология. Технологические пробы. Технологический институт.

ТЕХНОЛО́ГИЯ, технологии, мн. нет, жен. (от греч. techne — искусство и logos — учение). Совокупность наук, сведений о способах переработки того или иного сырья в фабрикат, в готовое изделие. Технология металлов. Химическая технология. Технология дерева.
| ... Статья полностью

ТЕХНОРУ́К, технорука, муж. (неол.). Технический руководитель (см. технический в 4 знач.). (Составлено из сокращения слов технический и руководитель.)

ТЕХПЕРСОНА́Л, техперсонала, мн. нет, муж. (неол.). Технический персонал (см. технический в 4 знач.). см. тех....

ТЕХПРОПАГА́НДА, техпропаганды, мн. нет, жен. (неол.). Пропаганда техники и ее завоеваний. см. тех....

ТЕХРЕ́Д, техреда, муж. (неол.). Сокращение слов: технический редактор (см. технический в 4 знач.).

ТЕЧЕ́НИЕ, течения, ср.
1. только ед. Действие по гл. течь (см. течь1 ... Статья полностью

ТЕ́ЧКА, течки, мн. нет, жен. (спец.). Период полового возбуждения у млекопитающих. У собак течка бывает несколько раз в году. Корова в течке.

ТЕЧЬ1, теку, течёшь, текут, д.н.в. нет, прош. тёк, текла, несов.
1. Изливаться, струиться в каком-нибудь направлении. «- Река раскинулась. Течет, грустит лениво и моет берега.» А.Блок ... Статья полностью

ТЕЧЬ2, течи, мн. нет, жен. Проникновение воды или иной жидкости (как внутрь какого-нибудь помещения, так и из него). «Ведь оказалась течь; внизу у нас вода... (на корабле).» Крылов. «Течь слабая, и та в минуту унята.» Крылов ... Статья полностью

ТЕ́ШИТЬ, тешу, тешишь, несов. (к потешить), кого-что.
1. Забавлять, развлекать, доставлять веселье, потешать (см. потешать в 1 знач. ... Статья полностью

ТЕ́ШИТЬСЯ, тешусь, тешишься, несов. (к потешиться).
1. кем-чем. Забавляться, развлекаться, то же, что потешаться в 1 знач. «Тешится новой игрушкой дитя.» Некрасов ... Статья полностью

ТЁШКА, тёшки, мн. нет, жен. Рыбье брюшко, идущее в пищу.

ТЕ́ШУ, тешусь, тешишь, тешишься. наст. от тешить, тешиться.

ТЕШУ́, тешусь, тешешь, тешешься. наст. от тесать, тесаться.

ТЁЩА, тёщи, жен. Мать жены. «У тещи зятек любимый сынок.» (посл.)

ТИА́РА, тиары, жен. (греч. tiara).
1. Головной убор древних восточных царей (ист.).
2. Трехъярусный головной убор римского папы. Папская тиара.

ТИ́БРИТЬ, тибрю, тибришь, несов. (к стибрить), что (прост. вульг.). Красть, воровать. Он забирался в сундук, ляпсил булку, тибрил бумагу, бондил книгу и пр. Помяловский.

ТИВУ́Н, тивуна, муж. (ист.). см. тиун.

ТИ́ГЕЛЬ и ТИГЛЬ, тигля, муж. (нем. Tiegel) (тех.).
1. Сосуд из огнеупорного материала для плавки металлов, прокаливания и т.п.
2. ... Статья полностью

ТИ́ГЕЛЬНЫЙ, тигельная, тигельное (тех.).
1. прил. к тигель.
2. прил., по знач. связанное с плавлением в тигле. Тигельный процесс. Тигельная сталь.
3. ... Статья полностью

ТИГЛЬ, тигля, муж. (тех.). см. тигель.

ТИГР, тигра, муж. (греч. tigris). Хищное млекопитающее сем. кошачьих, очень крупного размера, с полосатой шкурой. Бросился на врага, как тигр.

ТИГРЁНОК, тигрёнка, мн. тигрята, тигрят, муж. Детеныш тигра.

ТИГРИ́ЦА, тигрицы, жен. Самка тигра.

ТИ́ГРОВЫЙ, тигровая, тигровое. прил. к тигр. Тигровая шкура.

ТИГРОЛО́В, тигролова, муж. Охотник на тигров. Таёжные тигроловы.

ТИГРЯ́ТА. мн. от тигренок.

ТИК1, тика, муж. (франц. tic) (мед.). Нервная болезнь, выражающаяся в непроизвольных подергиваниях членов тела (головы, плеч и т.п.). Страдать тиком.

ТИК2, тика, муж. (голл. tijk, англ. tick). Плотная льняная или хлопчатобумажная ткань, обычно полосатая, идущая преим. на покрытие матрацев и мебели. Полосатый тик.

ТИК3, тика, муж. (англ. teak) (бот.). Высокое дерево сем. вербеновых, растущее в Индии и смежных странах, употр. в кораблестроении.

ТИ́КАНЬЕ, тиканья, мн. нет, ср. (разг.). Действие по гл. тикать, звук хода часов. Тиканье часов.

ТИ́КАТЬ, тикаю, тикаешь, несов. (разг.). Постукивать (о звуке хода часов). Мерно тикают часы. «Сверчки и стрекозы, как часики, тикали.» Пастернак.

ТИ́КОВЫЙ1, тиковая, тиковое. прил. к тик2; обитый тиком. Тиковая ткань. Тиковый матрац.

ТИ́КОВЫЙ2, тиковая, тиковое (бот.). прил. к тик3. Тиковое дерево (то же, что тик3).

ТИКО́ЗНЫЙ, тикозная, тикозное (мед.). прил. к тик1. Тикозные судороги.

ТИК-ТИ́К, подр. см. тик4.

ТИЛИСНУ́ТЬ, тилисну, тилиснёшь, совер., кого-что чем (прост. вульг.). Ударить скользящим ударом, хлестнуть. Тилиснуть ножом по горлу.

ТИЛЬБЮРИ́, нескл., ср. (устар.). Открытая двуколка в одну лошадь. «Он ехал вместе с ней в плетеном тильбюри.» Фофанов. (По имени изобретателя, англичанина Tilbury.)

ТИ́ЛЬДА, тильды, жен. (итал. tilda) (тип.). Типографский знак в виде изогнутой черточки.

ТИ́МБЕРС, тимберса, муж. (англ. мн. timbers, букв. балки, брусья).
1. Всякий обделанный брус, идущий на судовой набор (мор.).
2. Сосновый брус определенных размеров (торг.).

ТИМИА́Н, тимиана, муж. (бот.). см. тимьян.

ТИМО́Л, тимола, мн. нет, муж. (от греч. thymos — фимиам) (хим.). Ароматическое кристаллическое вещество, добываемое из некоторых эфирных масел, употр. для дезинфекции.

ТИМОФЕ́ЕВА ТРАВА́, фимофеевой травы, и ТИМОФЕЕВКА, тимофеевки, жен. (бот.). Распространенный кормовой злак, луговой ржанец (см. ржанец во 2 знач.).

ТИМОФЕ́ЕВКА, см. ТИМОФЕЕВА ТРАВА.

ТИМПА́Н, тимпана, муж. (греч. tympanon).
1. Древний музыкальный ударный инструмент, наподобие литавров (ист. муз.). «Берите гусли и тимпаны, и пойте свой Иерусалим.» Языков ... Статья полностью

ТИМЬЯ́Н и ТИМИАН, тимьяна, муж. (от греч. thymiama — благовонное курение) (бот.). Душистое кустарниковое растение с мелкими цветами, из листьев которого добывается эфирное масло.

ТИ́НА, тины, мн. нет, жен.
1. Водоросли, а также водяные мхи и водяные ивовые растения, плавающие густым скоплением в воде и при оседании вместе с илом образующие топкое, вязкое дно. Весло увязло в тине.
2. ... Статья полностью

ТИ́НИСТЫЙ, тинистая, тинистое. Обильный тиной, покрытый тиной. Тинистое озеро. Тинистое дно.

ТИНКТУ́РА, тинктуры, жен. (лат. tinctura, букв. окрашивание) (апт.). Настойка лекарственного вещества на спирте или эфире. Тинктура йода.

ТИНО́ЛЬ, тиноля, мн. нет, муж. (от англ. tin — олово и лат. oleum — масло) (тех.). Смесь оловянного порошка с паяльным жиром, употр. для паяния.

ТИ́НЬКАТЬ, тинькаю, тинькаешь, несов. (разг.). То же, что тенькать. Колокольчик тинькает.

ТИОКО́Л, тиокола, мн. нет, муж. (от греч. thion — сера) (апт.). Белый порошок, препарат креозота, употр. при лечении бронхита и туберкулеза легких.

ТИП, -а, м. [греч. typos — отпечаток].
1. (вин. тип.). Образец, модель, к-рым соответствует известная группа предметов, явлений, разновидность, форма чего-нибудь Выпущены автомобили нового типа. Колхозы, как тип хозяйства есть одна из форм социалистического хозяйства. ... Статья полностью

ТИПА́Ж, типажа, мн. нет, муж. (неол. иск.). Совокупность признаков, в которых выражается, обнаруживается какой-нибудь тип (см. тип ... Статья полностью

ТИПИЗА́ЦИЯ, типизации, мн. нет, жен. (книж.).
1. Подведение под какой-нибудь тип (см. тип в 1, 2 и 3 знач. ... Статья полностью

ТИПИЗИ́РОВАННЫЙ, типизированная, типизированное; типизирован, типизирована, типизировано (книж.).
1. прич. страд. прош. от типизировать ... Статья полностью

ТИПИЗИ́РОВАТЬ, типизирую, типизируешь, совер. и несов., кого-что (книж.). Осуществить (осуществлять) типизацию чего-нибудь. Типизировать издательства. Типизировать образ (в литературе).

ТИПИЗИ́РОВАТЬСЯ, типизируюсь, типизируешься, несов. (книж.). страд. к типизировать.

ТИ́ПИК1, типика, вин. типика, муж. (разг., фам.). унич. к тип в 4 знач. Это, я вам доложу, типик!

ТИ́ПИК2, типика, муж. (греч. typikon) (церк.). Церковный устав.

ТИПИКО́Н, типикона, муж. (греч. typikon) (церк.). То же, что типик2.

ТИПИ́ЧЕСКИЙ, типическая, типическое (книж.).
1. прил. к тип; представляющий собой тип. Типический образ. Типические формы.
2. (в качестве кратк. ... Статья полностью

ТИПИ́ЧНОСТЬ, типичности, мн. нет, жен. отвл. сущ. к типичный.

ТИПИ́ЧНЫЙ, типичная, типичное; типичен, типична, типично. Наделенный характерными особенностями, свойственными какому-нибудь типу, легко подводимый под тип. Типичная ошибка невежды. «Было в его лице что-то характерное, типичное, очень знакомое.» Чехов. Типичный случай. Этот случай не типичен. Типичный северорусский говор. Типичные черты лица.

ТИПО... (спец.). Первая часть сложных слов, означающая отношение к типографии, типографскому способу воспроизведения чего-нибудь, напр. типолитография.

ТИПОВО́Й, типовая, типовое.
1. Являющийся образцом, типом, стандартом для ряда явлений, случаев. Типовой договор. Типовая модель.
2. Соответствующий определенному образцу, типу, сделанный в соответствии с тем или иным типом, стандартный. Типовое изделие. Типовая мебель. Типовая боевая винтовка.

ТИПОГРАВЮ́РА, типогравюры, жен. (спец.). Гравюра, воспроизведенная типографским способом. см. типо....

ТИПО́ГРАФ, типографа, муж.
1. Занимающийся типографским делом.
| Владелец типографии (дорев.).
2. Одна из наборных машин, отливающих сразу целые строки (тип.).
3. Большой еловый жук-короед, опасный вредитель (зоол.).

ТИПОГРАФИ́ЧЕСКИЙ, типографическая, типографическое (устар.). То же, что типографский.

ТИПОГРА́ФИЯ, типографии, жен. (от греч. typos — отпечаток и grapho — пишу). Предприятие, в котором печатаются издания с набора, с клише (в отличие от литографии).
| Вообще — предприятие, в котором печатаются различные издания. Послать рукопись в типографию. Получить гранки из типографии. Большевики в период подготовки революции печатали революционную литературу в подпольных типографиях.

ТИПОГРА́ФСКИЙ, типографская, типографское. прил. к типография. Типографский служащий. Типографский металл (из которого изготовляется шрифт). Издать что-нибудь типографским способом. Типографский станок.

ТИПОГРА́ФЩИК, типографщика, муж. (устар.). Работник типографии.

ТИПОЛИТОГРАФИ́ЧЕСКИЙ, типолитографическая, типолитографическое (спец.). прил. к типолитография.

ТИПОЛИТОГРА́ФИЯ, типолитографии, жен. (спец.). Типография, имеющая в своем составе литографию (см. литография во 2 знач.). см. типо....

ТИПОЛОГИ́ЧЕСКИЙ, типологическая, типологическое (науч.). прил. к типология. Типологическая классификация языков.

ТИПОЛО́ГИЯ, типологии, мн. нет, жен. (от греч. typos — отпечаток и logos — учение) (науч. ... Статья полностью

ТИПУ́Н, типуна, мн. нет, муж. (спец.). Птичья болезнь — хрящеватый нарост на кончике языка. У попугая образовался типун. «То типун сядет у подающего большие надежды певца, то затоскует соловей.» Кокорев ... Статья полностью

ТИПУ́НЕТЬ, типунею, типунеешь, несов. (спец.). Болеть, заболевать типуном (о птицах).

ТИПЧА́К, типчака, муж. (бот.). Злак, растущий в некоторых степях и полупустынях, вид овсяницы.

ТИ́ПЧИК, типчика, муж. (разг. фам. презр.). унич. к тип в 4 знач., то же, что типик1. «Выявляются типчики, которые... мешают нормально строить жизнь.» Гладков.

ТИР1, тира, муж. (франц. tir). Помещение для стрельбы в цель. Стрелковый тир.

ТИР2, тира, мн. нет, муж. (голл. teer) (мор.). Состав из жидкой смолы, вареной с гарпиусом, употр. для смазывания стоячего такелажа и рангоута на кораблях.

ТИРА́ДА, тирады, жен. (франц. tirade).
1. Цельный и более или менее пространный отрывок монолога, речи или отдельная пространная реплика в диалоге, обычно в приподнятом тоне (книж. ... Статья полностью

ТИРА́Ж, тира́жа — тиража́, мн. тиражи, муж. (франц. tirage, букв. вытаскивание).
1. ... Статья полностью

ТИРАЖИ́РОВАННЫЙ, тиражированная, тиражированное; тиражирован, тиражирована, тиражировано (спец.). прич. страд. прош. от тиражировать.

ТИРАЖИ́РОВАТЬ, тиражирую, тиражируешь, совер. и несов., что (спец.). Установить (устанавливать) тираж чего-нибудь (см. тираж во 2 и 3 знач.). Тиражировать книгу, газету.

ТИРАЖИ́РОВАТЬСЯ, тиражируюсь, тиражируешься, несов. (спец.). страд. к тиражировать.

ТИРА́Н, тирана, муж. (греч. tyrannos).
1. В древней Греции — человек, насильственно захвативший власть (ист.).
2. Жестокий правитель, действующий произволом и насилием, деспот (книж. ... Статья полностью

ТИРА́НИТЬ, тираню, тиранишь, несов., кого-что (книж.). Мучить, угнетать, быть тираном по отношению к кому-чему-нибудь (см. тиран в 3 знач.). «Меня тиранила нужда.» Некрасов. Пьяный отец тиранит ребенка.

ТИРАНИ́ЧЕСКИЙ, тираническая, тираническое (книж. рит.). Свойственный тирану (см. тиран во 2 и 3 знач.), жестокий, мучительский. Тиранический образ правления. Тиранические требования.

ТИРАНИ́Я, тирании, жен.
1. Правление тирана (в 1 знач.; ист.). Тирания Пизистрата.
2. только ед. ... Статья полностью

ТИРА́НКА, тиранки (разг.). женск. к тиран в 3 знач.

ТИРА́НСТВО, тиранства, ср. (книж.).
1. только ед. Поведение, образ действий тирана (см. тиран ... Статья полностью

ТИРА́НСТВОВАТЬ, тиранствую, тиранствуешь, несов., над кем-чем (книж.). Вести себя тираном (см. тиран во 2 и 3 знач.) по отношению к кому-чему-нибудь. Я не позволю тиранствовать надо мной.

ТИРЕ́ [тирэ], нескл., ср. (франц. tiret). Знак пунктуации в виде прямой горизонтальной черточки, отличающийся от дефиса большей длиной. Поставить тире. Обобщающее слово отделяется знаком тире от предшествующего перечисления.

ТИРОВА́ТЬ, тирую, тируешь, несов., что (мор.). Смазывать, покрывать тиром (см. тир2). Тировать такелаж.

ТИРОВА́ТЬСЯ, тируюсь, тируешься, несов. (мор.). страд. к тировать.

ТИРО́ВКА, тировки, мн. нет, жен. (мор.). Действие по гл. тировать. Тировка такелажа.

ТИРС, тирса, муж. (греч. thyrsos) (ист.). «Палка, жезл с сосновой шишкой на вернем конце, обвитый плющом и виноградными листьями, — символ бога вина и веселья Вакха и служительниц его культа вакханок в античном мире. — вот он, вот Вакх! О час отрадный! Державный тирс в его руках.» Пушкин.

ТИС, тиса, муж. (бот.). Хвойное вечнозеленое дерево (или кустарник), с твердой древесиной, растущее в южных странах.

ТИ́СКАЛЬНЫЙ, тискальная, тискальное (тип.). Служащий для тискания. Тискальный станок.

ТИ́СКАЛЬЩИК, тискальщика, муж. (спец.). Типографский рабочий, тискающий оттиски.

ТИ́СКАНИЕ, тискания, мн. нет, ср. (тип.). Действие по гл. тискать во 2 знач. Тискание оттисков.

ТИ́СКАТЬ, тискаю, тискаешь, несов.
1. кого-что. Давить, прижимать (разг.). «- Поспелов!.. Адуев!.. воскликнули они враз, тиская друг друга в объятиях.» Гончаров.
2. (совер. ... Статья полностью

ТИ́СКАТЬСЯ, тискаюсь, тискаешься, несов.
1. Толкаться (прост., обл.). Потише, не тискайтесь!
2. страд. к тискать ... Статья полностью

ТИСКИ́, тисков, ед. нет.
1. Инструмент из двух металлических пластин, сближаемых при помощи винта, употр. для зажимания обрабатываемого предмета (тех.). Зажать шлифуемое изделие в тиски.
2. ... Статья полностью

ТИСКО́ВЫЙ, тисковая, тисковое (тех.). прил. к тиски в 1 знач. Тисковый винт.

ТИСНЕ́НИЕ, тиснения, ср.
1. только мн. Выдавливание каких-нибудь изображений, узоров (действие по вышедшему из употр. гл. ... Статья полностью

ТИСНЁНЫЙ, тиснёная, тиснёное. Имеющий на себе тиснение. Тисненый сафьян. Тисненый плюш. Тисненый корешок. Тисненое серебро.

ТИ́СНУТЬ, тисну, тиснешь, совер.
1. однокр. к тискать в 1 знач. (разг.).
2. совер. ... Статья полностью

ТИ́СОВЫЙ, тисовая, тисовое (бот.).
1. прил. к тис. Тисовая хвоя.
2. в знач. сущ. тисовые, тисовых, ед. ... Статья полностью

ТИТА́Н тита́на, муж. [греч. titanos].
1. В греческой мифологии — божество из числа возглавлявшихся Кроносом гигантов, которые были побеждены и низвергнуты в тартар (преисподнюю) богами-олимпийцами, возглавлявшимися Зевсом. Борьба титанов и олимпийцев.
|| ... Статья полностью

ТИТА́НИСТЫЙ, титанистая, титанистое (хим.). Содержащий титан (см. титан в 3 знач.). Титанистый железняк.

ТИТАНИ́Т, титанита, мн. нет, муж. (минер.). Драгоценный камень — прозрачный зеленый минерал, представляющий собой силикат кальция и титана.

ТИТАНИ́ЧЕСКИЙ, титаническая, титаническое (книж. рит.). Громадный, колоссальный, свойственный титану. Титанический размах социалистического строительства. Титанические усилия.

ТИТА́НОВЫЙ, титановая, титановое (спец.). прил. к титан в 3 знач.; сделанный, состоящий из титана. Титановые белила.

ТИТЕ́СТЕР [титэстер], титестера, муж. (от англ. tee — чай и test — пробовать) (спец.). Человек, определяющий сорт и качества чая, дегустатор чая.

ТИ́ТЛА, титлы, жен., и (чаще) ТИТЛО, титла, ср. (см. титул).
1. Заголовок, название, надпись (стар. ... Статья полностью

ТИ́ТЛО, см. ти́тла.

ТИ́ТЛОВЫЙ, титловая, титловое (стар., филол.). прил. к титла и к титло. Титловые знаки (филол.).

ТИТО́ВКА, титовки, жен. Сорт десертных яблок.

ТИТР, титра, муж. (франц. titre от лат. titulus).
1. Надпись, содержащая пояснительный текст или передающая слова действующих лиц в кинокартине (кино).
2. ... Статья полностью

ТИТРИ́РОВАНИЕ, титрирования, мн. нет, ср. (спец.). Действие по гл. титрировать, то же, что титрование.

ТИТРИ́РОВАННЫЙ, титрированная, титрированное; титрирован, титрирована, титрировано (спец.). прич. страд. прош. от титрировать, то же, что титрованный.

ТИТРИ́РОВАТЬ, титрирую, титрируешь, совер. и несов., что (спец.). То же, что титровать.

ТИТРИ́РОВАТЬСЯ, титрируюсь, титрититрируешься, несов. (спец.). страд. к титрировать, то же, что титроваться.

ТИТРОВА́ЛЬЩИК, титровальщика, муж. (спец.). Лицо, занимающееся титрованием чего-нибудь.

ТИТРОВА́НИЕ, титрования, мн. нет, ср. (спец.). Действие по гл. титровать. «Ширшов открыл свою лабораторию, чтобы прогреть ее для титрования.» Папанин.

ТИТРО́ВАННЫЙ, титрованная, титрованное; титрован, титрована, титровано (спец.). прич. страд. прош. от титровать. Титрованный раствор (раствор с определенным титром, применяющийся для титрования).

ТИТРОВА́ТЬ, титрую, титруешь, совер. и несов., что (спец.).
1. Определить (определять) титр чего-нибудь (см. титр во 2 знач. ... Статья полностью

ТИТРОВА́ТЬСЯ, титруюсь, титруешься, несов. (спец.). страд. к титровать.

ТИ́ТУЛ, титула, муж. (лат. titulus, букв. надпись).
1. Официальное почетное владетельное или родовое звание (дорев., загр. ... Статья полностью

ТИТУ́ЛКА, титулки, жен.
1. Записка, цидулка (обл.).
2. уменьш.-унич. к титул в 4 знач. (бурсацкое арго). «Получившие титулку делались послушниками, дьячками, сторожами церковными.» Помяловский.

ТИТУЛОВА́НИЕ, титулования, ср. (дорев., загр.).
1. только ед. Действие по гл. титуловать.
2. Слово, словесная формула, которыми титулуют кого-нибудь.

ТИТУЛО́ВАННЫЙ, титулованная, титулованное; титулован, титулована, титуловано (дорев., загр.).
1. прич. страд. прош. ... Статья полностью

ТИТУЛОВА́ТЬ, титулую, титулуешь, совер. и несов., кого-что (дорев., загр.). Назвать (называть) кого-нибудь по титулу (см. титул ... Статья полностью

ТИТУЛОВА́ТЬСЯ, титулуюсь, титулуешься, несов. (дорев., загр.).
1. страд. к титуловать.
2. Быть таким, что следует называть по титулу, по сану, званию.

ТИ́ТУЛЬНЫЙ, титульная, титульное. прил. к титул. Титульная страница (на которой напечатан титул, см. титул во 2 и 3 знач.; тип. ... Статья полностью

ТИТУЛЯ́РНЫЙ, титулярная, титулярное. Только в выражении: титулярный советник (ист.) — в дореволюционной России в табели о рангах — гражданский чин 9 класса. «Он был титулярный советник, она — генеральская дочь.» Вайнберг.

ТИ́ТЬКА и ТИТЯ, титьки, жен. (обл., прост.). То же, что сиська и сися.

ТИ́ТЯ

ТИУ́Н и ТИВУН, тиуна, муж. (др.-сканд. thiun) (ист.). Название различных должностных лиц в древней России. «За мной, мои тиуны, опричники мои!» А.К.Толстой.

ТИФ, в тифе и (разг.) в тифу, муж. (греч. typhos, букв. чад, дым). Общее название для ряда инфекционных болезней различного происхождения, характеризующихся сильным лихорадочным состоянием и угнетением. Сыпной тиф. Брюшной тиф. Возвратный тиф. «Я приду к нему в тифу.» Маяковский ... Статья полностью

ТИ́ФДРУК, тифдрука, мн. нет, муж. (нем. Tiefdruck, букв. глубокая печать) (тип.). Способ глубокой печати.

ТИФЛОПЕДАГО́Г, тифлопедагога, муж. (спец.). Специалист по тифлопедагогике.

ТИФЛОПЕДАГО́ГИКА, тифлопедагогики, мн. нет, жен. (от греч. typhlos — слепой и слова педагогика) (пед.). Методика преподавания слепым.

ТИФО́ЗНЫЙ, тифозная, тифозное (мед.).
1. прил. к тиф. Тифозная лихорадка.
2. Заболевший, болеющий тифом. Тифозный больной.

ТИФО́ИД, тифоида, мн. нет, муж. Легкая форма брюшного тифа.

ТИ́ХВИНКА, тихвинки, жен. (спец., обл.). Небольшое беспалубное деревянное грузовое речное судно, баржа. (По имени гор. Тихвина.)

ТИ́ХЕНЬКИЙ, тихенькая, тихенькое (разг.). см. тихонький.

ТИ́ХИЙ, тихая, тихое; тих, тиха, тихо.
1. Обладающий небольшой силой звучности, не сильно действующий на слух, не производящий шума; ант. громкий. «Сам он был высокого росту, осанист и мясист, голос имел тихий и несколько хрипловатый.» А.Тургенев ... Статья полностью

ТИ́ХНУТЬ, тихну, тихнешь, д.н.в. нет, несов. (к стихнуть) (разг.). Становиться тише, слабее, прекращаться, умолкать. Голоса тихнут.

ТИ́ХО.
1. нареч. к тихий. «Кто-то тихо и быстро постучал в дверь.» А.Тургенев. «Положив голову на мешок с овсом, тихо похрапывал сын садовника.» Чехов. «Вдруг, осененная внезапной мыслью, она тихо заговорила.» М.Горький ... Статья полностью

ТИХОВЕ́ЙНЫЙ, тиховейная, тиховейное (книж. поэт.). Веющий тихо. «Звуки, ветром тиховейным донесенные, слабели.» Брюсов. «И сон тебя прозрачный, тиховейный, уносит на крылах.» Фет.

ТИХОДО́Л, тиходола, муж. Место, закрытое от ветров.

ТИХОДО́М, тиходома, муж. (устар.). Домосед, человек, любящий уединение.

ТИХОМО́ЛКОМ, нареч. (разг.). Молча, ничего не говоря, то же, что втихомолку. «Повертится, как муха на свечке, и уйдет тихомолком домой.» Некрасов. «Тихомолком станешь за чужие плечи.» А.Кольцов ... Статья полностью

ТИ́ХОНЬКИЙ и (разг.). Тихенький, тихонькая, тихонькое. уменьш.-ласк. к тихий в 1, 3 и 4 знач.

ТИХО́НЬКО, нареч. (разг.). уменьш.-ласк. к тихий в 1 знач. «Он простонал тихонько и замер.» М.Горький. «И в воде, и на небе тихонько мерцали звезды.» А.Тургенев ... Статья полностью

ТИХО́НЯ, тихони, род. мн. тихоней, муж. и жен. (разг.). Тихий, смирный, кроткий человек. «Самый тихоня народ.» А.Тургенев ... Статья полностью

ТИХООКЕА́НСКИЙ, тихоокеанская, тихоокеанское. прил. к Тихий океан. Тихоокеанский пароход (совершающий рейсы через Тихий океан). Тихоокеанские державы (расположенные по берегам Тихого океана).

ТИХОСТРУ́ЙНЫЙ, тихоструйная, тихоструйное (книж. поэт.). С тихими струями, тихо струящийся. «В гармонии соперник мой был шум лесов, иль вихорь буйный... иль шопот речки тихоструйной.» Пушкин.

ТИ́ХОСТЬ, тихости, мн. нет, жен. (книж.). отвл. сущ. к тихий; тихое состояние. «В гордых прежде глазах ее засияла теперь какая-то тихость.» Достоевский.

ТИХОХО́Д, тихохода, муж. (зоол.). То же, что ленивец во 2 знач.

ТИХОХО́ДНЫЙ, тихоходная, тихоходное. С тихим ходом; ант. быстроходный. Тихоходный пароход.

ТИХО́ХОНЬКО, нареч. (прост.). То же, что тихонько. «Стоят сады вишневые, тихохонько шумят.» Некрасов. «(Мартышка) тихохонько медведя толк ногой.» Крылов. «Поди-ка на цыпочках, тихохонько, посмотри, спит ли Сашенька?» Гончаров.

ТИША́ЙШИЙ, тишайшая, тишайшее (книж.). превосх. к тихий.

ТИША́ТЬ, тишаю, тишаешь, несов. Становиться тише. Ветер тишает.

ТИ́ШЕ.
1. сравн. к прил. тихий и к нареч. тихо.
2. употр. как приглашение не шуметь, вести себя тихо. Тише, не мешайте слушать. «Тише... чу... гитары звон.» Пушкин ... Статья полностью

ТИШИНА́, тишины, мн. нет, жен. Отсутствие шума, тихое состояние, тихая обстановка. Прошу соблюдать тишину. Ночная тишина. «Вдруг дальний колокола звон раздался снова в тишине.» Лермонтов. «Всё в тишине.» Баратынский ... Статья полностью

ТИШКО́М, нареч. (разг.). Тихо, незаметно, потихоньку. «Дни бегут, и время сединою мою главу тишком осеребрит.» Пушкин. Сидел бы тишком, умней был бы! Н.Островский. «Учитель с барыней шушукались тишком.» Крылов.

ТИШЬ, тиши, в тиши, мн. нет, жен. То же, что тишина. «Тяжело в ночной тиши выносить тоску души.» Фет. «Ни один звук не пропадет в лесной тиши.» Мельников-Печерский.
| Спокойная погода. На море тишь.
• ... Статья полностью

-ТКА (или -ТКО), част. (обл.).
1. употр. в некоторых отдельных случаях вместо -ка в 1 знач. после повел. ... Статья полностью

ТКА́НЕВЫЙ, тканевая, тканевое (анат., физиол.). прил. к ткань во 2 знач. Тканевая чувствительность.

ТКАНИ́НА, тканины, жен. (спец.). Кусок ткани (см. ткань в 1 знач.).

ТКА́ННЫЙ, тканная, тканное; ткан, ткана, ткана. прич. страд. прош. от ткать.

ТКА́НЫЙ, тканая, тканое. Изготовленный тканьем. Тканый узор. Тканая скатерть.

ТКАНЬ, ткани, жен.
1. Всякая тканая материя, то, что приготовлено тканьем. Шерстяная ткань. Шелковая ткань. Технические ткани (употр. для технических надобностей). Богатый выбор тканей.
| ... Статья полностью

ТКАНЬЁ, тканья, мн. нет, ср.
1. Действие по гл. ткать в 1 знач.
2. собир. Всё тканое. Много всякого тканья.

ТКАНЬЁВЫЙ, тканьёвая, тканьёвое. Тканый, вытканный. Тканьевое одеяло.

ТКАТЬ, тку, ткёшь, д.н.в. нет, прош. ткал, ткала, ткало, несов. (к соткать), что.
1. ... Статья полностью

ТКА́ТЬСЯ, ткусь, ткёшься, д.н.в. нет, прош. ткался, ткалась, ткалось, несов. страд. к ткать.

ТКА́ЦКИЙ, ткацкая, ткацкое. прил. к ткач; прил., по знач. связанное с тканьем, ткачеством. Ткацкий мастер. Ткацкое дело. Ткацкое производство.
| Служащий для тканья. Ткацкий челнок. Ткацкий станок.

ТКАЦКОПРЯДИ́ЛЬНЫЙ, ткацкопрядильная, ткацкопрядильное. прил., по знач. связанное с ткацким и прядильным производством.

ТКАЧ, ткача, муж. Рабочий, мастер, занимающийся тканьем, изготовлением тканей.

ТКА́ЧЕСТВО, ткачества, мн. нет, ср. То же, что тканье в 1 знач.

ТКАЧИ́ХА, ткачихи. женск. к ткач. «Плачет у станка ткачиха.» Пушкин.

ТКНУТЬ, ткну, ткнёшь. однокр. к тыкать1. «Помещик пальцем ткнул, нашел, что сено мокрое, вспылил.» Некрасов. «Ты прямо в сердце ткнул — небось не мимо.» Пушкин. «Обязательно кулаком ткнет Иван Семеныч.» Неверов.
• ... Статья полностью

ТКНУ́ТЬСЯ, ткнусь, ткнёшься, совер.
1. однокр. к тыкаться1 в 1 знач. (разг.). Комар ткнулся в стекло.
2. То же, что ... Статья полностью

ТКО. см. -тка.

ТЛА. Только с предлогом "до", см. дотла.

ТЛЕН, тлена, мн. нет, муж. (устар.).
1. То же, что тление. «Чтоб тлен пришел на платьице, безумье на головушку злодея моего.» Некрасов ... Статья полностью

ТЛЕ́НИЕ, тления, мн. нет, ср. (книж.). Действие и состояние по гл. тлеть. «Тринадцать тел лежало, растерзанных народом, и по ним уж тление приметно проступало.» Пушкин ... Статья полностью

ТЛЕ́ННОСТЬ, тленности, мн. нет, жен. (книж. устар.). отвл. сущ. к тленный. Тленность тела.

ТЛЕ́ННЫЙ, тленная, тленное; тленен, тленна, тленно (книж. устар.). Подверженный тлению. Всё тленно под луною.

ТЛЕТВО́РНОСТЬ, тлетворности, мн. нет, жен. (книж.). отвл. сущ. к тлетворный.

ТЛЕТВО́РНЫЙ, тлетворная, тлетворное; тлетворен, тлетворна, тлетворно (книж.).
1. Порождающий тление, гибельный (устар.). «Вихорь черный на древо смерти набежит и мчится прочь, уже тлетворный.» Пушкин.
| ... Статья полностью

ТЛЕТЬ, тлею, тлеешь, несов.
1. Гнить, разлагаться, разрушаться от гниения. «Мне время тлеть, тебе цвести.» Пушкин. «Навоз в куче согревается и тлеет.» Даль.
2. Сгорать без пламени. «Сырые дрова не горят, а тлеют.» Даль ... Статья полностью

ТЛЕ́ТЬСЯ, тлеюсь, тлеешься, несов. (устар.). То же, что тлеть в 3 и 4 знач.

ТЛИТЬ, тлю, тлишь, несов., что (устар.). Подвергать тлению, гноить, портить. «Тля одежду тлит, а худые обычаи душу.» Даль (посл.).

ТЛИ́ТЬСЯ, тлюсь, тлишься, несов. (устар.).
1. страд. к тлить.
2. То же, что тлеть в 3 и 4 знач. ... Статья полностью

ТЛЯ, тли, род. мн. тлей, жен.
1. только ед. То же, что тлен (устар.). Тля тлит.
2. ... Статья полностью

ТМИН, тмина, мн. нет, муж. (от греч. kyminon).
1. Растение сем. зонтичных, пряные семена которого употр. как приправа к печенью, сыру и т.п. ... Статья полностью

ТМИ́ННЫЙ, тминная, тминное.
1. прил. к тмин. Тминные семена.
2. Приготовленный с тмином; настоянный на тмине. «Налей мне водочки тминной.» М.Горький.

ТМИТЬ, 1 л. не употр., тмишь, несов., что (книж. устар.). Темнить, затмевать. «Ученые невежды, как мгла, у путников тмят вежды.» Державин.

ТМИ́ТЬСЯ, 1 л. не употр., тмишься, несов. (книж. устар.).
1. страд. к тмить ... Статья полностью

ТО1, союз.
1. употр. в начале главного предложения для большего выражения связи его с придаточным, начинающимся с условного или причинного союза, если это придаточное предшествует и, в особенности, если оно притом сильно распространено. Если уж поздно, то не ходи (или: если уж поздно, не ходи). «Если от того, что делать начинаю, не мне лишь одному я пользы ожидаю, то, признаюсь, за труд такой еще охотнее берусь.» Крылов ... Статья полностью

ТО2. им. и вин. ед. ср. от тот.
• И то сказать — см. тот. Не то — см. ... Статья полностью

-ТО1, част..
1. Выделяет слово, подчеркивая, оттеняя его значение для выражения данной мысли. «Нам нужны образованные люди, а университетских-то у нас в уезде всего-навсего один ты.» Чехов. «Смотри, глаза-то у них совсем слипаются.» Мельников-Печерский ... Статья полностью

-ТО2, част.. Присоединяясь к вопросительным местоимениям и наречиям, обращает их в неопределенные местоимения и наречия, напр. какой-то, кто-то, что-то ... Статья полностью

ТО́-БИШЬ, союз пояснительный (прост.). То же, что то есть в 1 знач. «Третьего дня, то-бишь на той неделе, сказываю я старосте...» Слепцов.

ТОВА́Р, товара (товару), муж.
1. (мн. в знач. разных видов, сортов). Продукт труда, имеющий стоимость и распределяющийся в обществе путем купли-продажи (экон. ... Статья полностью

ТОВА́РИЩ, товарища, муж.
1. Человек, действующий, работающий вместе с кем-нибудь, помогающий ему, делающий с ним общее дело, связанный с ним общим занятием, общими условиями жизни, и потому близкий ему. Мы с ними старые товарищи. Это мой школьный товарищ. Боевой товарищ. Товарищ детства. Товарищ детских лет. «Он снова простирает руки товарищам минувших лет.» Пушкин ... Статья полностью

ТОВА́РИЩЕСКИЙ, товарищеская, товарищеское.
1. прил. к товарищ в 1 знач.; свойственный товарищу. Товарищеские отношения. Относиться к кому-нибудь по-товарищески (нареч. ... Статья полностью

ТОВА́РИЩЕСТВО, товарищества, ср.
1. только ед. Совместное участие в чем-нибудь на положении товарища, спутника и т.п. (устар. ... Статья полностью

ТОВА́РКА, товарки (разг. устар.). женск. к товарищ в 1 знач. «На баб нарядных глядючи, старообрядка злющая товарке говорит.» Некрасов. «Она мне товарка; мы с ней вместе учились.» А.Островский.

ТОВА́РНОСТЬ, товарности, мн. нет, жен. (экон.). отвл. сущ. к товарный в 3 знач. ... Статья полностью

ТОВА́РНЫЙ, товарная, товарное.
1. прил. к товар. Товарный знак (помещаемый на товаре отличительный знак предприятия, фирмы). Товарный склад. Товарная биржа. Товарный кризис. Товарный рубль (во время нэпа, до введения твердой валюты — условная единица измерения цен; неол. ... Статья полностью

ТОВАРОВЕ́Д, товароведа, муж.
1. Специалист по товароведению.
2. Наименование работников по браковке, сортировке, выбору и приобретению товаров, по их калькуляции и т.п.

ТОВАРОВЕ́ДЕНИЕ, товароведения, мн. нет, ср. Наука о товаре как предмете торговли, о происхождении и технологии товаров, их свойствах, их различных сортах и потребительном их значении.

ТОВАРООБМЕ́Н, товарообмена, мн. нет, муж. (экон.). Обмен товарами.

ТОВАРООБОРО́Т, товарооборота, мн. нет, муж. (экон.). Оборот, обращение товаров, обмен товарами. «Весь товарооборот сосредоточился в руках государства и кооперации.» История ВКП(б) ... Статья полностью

ТОВАРООБРАЩЕ́НИЕ, товарообращения, мн. нет, ср. (экон.). То же, что товарооборот.

ТОВАРОПАССАЖИ́РСКИЙ, товаропассажирская, товаропассажирское (ж.-д.). Предназначенный частью для перевозки товаров, частью для пассажиров. Товаропассажирский поезд.

ТОВАРОПРОВОДЯ́ЩИЙ, товаропроводящая, товаропроводящее (неол. экон.). прил., по знач. связанное с движением, передачей товаров от производителя к потребителю. Товаропроводящие организации. Товаропроводящая сеть.

ТОВО́, част.. см. того1.

ТО́ГА, тоги, жен. (лат. toga) (ист.). Верхняя мужская одежда у древних римлян — полукруглый кусок материи с выемкой для ворота, обертывавшийся вокруг туловища через левое плечо так, что руки оставались свободными. «Юлианий был одет особенно роскошно, хотя и в тогу, но не белого, а лилового цвета.» Брюсов ... Статья полностью

ТОГДА́.
1. нареч. В то время, в тот или иной момент в прошлом или будущем, не теперь. «Я проживал тогда в Швейцарии.» А.Тургенев. «Тогда имели вы хоть жалость, хоть уважение к летам... а нынче!» Пушкин ... Статья полностью

ТОГДА́ШНИЙ, тогдашняя, тогдашнее (разг.). Бывший тогда (см. тогда в 1 знач., в применении к прошлому). «Гибкий мой стан и гордая поступь — пленяли тогдашних красавцев.» Некрасов ... Статья полностью

ТОГО́1 (тово) (или тово), част. (из род. от то2) (прост.).
1. ... Статья полностью

ТОГО́2
Род. и вин. ед. ч от тот и род. ед. от то2.

ТОЁ (или тае, таё), частица (обл.). То же, что того1. Я теперь, тае, спрос делаю, а ты, значит, тае, должен ответ произнесть. Л. Толстой.

ТО́ ЕСТЬ (на письме обычно сокращается: т.е.).
1. пояснительный союз. Разъясняет и уточняет содержание предшествующего предложения или отдельного его члена, в знач. ... Статья полностью

ТОЖДЕ́СТВЕННОСТЬ, ТОЖДЕСТВЕННЫЙ, ТОЖДЕСТВО. см. тожественность и т.д.

ТОЖДЕ́СТВЕННЫЙ

ТО́ЖДЕСТВО

ТО́ЖЕ (не смешивать с то же!).
1. нареч. То же, что также в 1 знач. «Впрочем, здоровьем он тоже похвастаться не мог.» А.Тургенев. «Вот и мне тоже насказали, то она знает по-французски.» Гоголь ... Статья полностью

ТОЖЕ́СТВЕННОСТЬ и ТОЖДЕСТВЕННОСТЬ, тожественности, мн. нет, жен. (книж.). отвл. сущ. к тожественный. Тожественность явлений. Тожественность двух документов.

ТОЖЕ́СТВЕННЫЙ и ТОЖДЕСТВЕННЫЙ, тожественная, тожественное; тожествен, тожественна, тожественно (книж.). Такой же, одинаковый, вполне сходный. Содержание обоих документов тожественно.
| кому-чему. Вполне совпадающий с кем-чем-нибудь. Содержание первого документа тожественно содержанию второго.

ТО́ЖЕСТВО и ТОЖДЕСТВО, тожества, ср.
1. только ед. То же, что тожественность (книж. ... Статья полностью

ТОЙ. род., дат., твор. и предл. ед. от та.

ТОК1, тока, муж.
1. только ед. Действие и состояние по гл. течь (см. течь1 ... Статья полностью

ТОК2, тока, о токе, на току, мн. тока́, муж. (охот.). Место, где птицы, слетаясь, токуют. Тетеревиный ток. Дупелиный ток. «Храбер, как тетерев на току.» Даль.

ТОК3, тока, о токе, на току, мн. то́ки (тока обл.), токов, муж.
1. Расчищенное место для молотьбы (обл., с.-х. ... Статья полностью

ТОК4, тока, муж. (франц. toque). Высокий прямой, без полей, женский головной убор.

ТОКА́Й, токая, мн. нет, муж., и ТОКАЙСКОЕ, токайского, мн. нет, ср. Сорт десертного венгерского вина. Бутылка токайского. (По названию местности Tokay, где производится.)

ТОКА́ЙСКОЕ, см. тока́й.

ТОКА́РНИЧАТЬ, токарничаю, токарничаешь, несов. (разг.). Заниматься токарным делом, быть токарем.

ТОКА́РНИЧИЙ, токарничья, токарничье (прост.). прил. к токарь. Токарничье ремесло.

ТОКА́РНЫЙ, токарная, токарное.
1. прил., по знач. связанное с механической обработкой металлов и дерева посредством обточки (см. точить1 во 2 знач. ... Статья полностью

ТОКА́РНЯ, токарни, род. мн. токарен, жен. То же, что токарная (см. токарный во 2 знач.).

ТО́КАРЬ, токаря, мн. токари, (токаря разг.), и (устар.) ТОКАРЬ, токаря, мн. токари, муж. ... Статья полностью

ТОККА́ТА, токкаты, жен. (итал. toccata, букв. прикосновение) (муз.).
1. Произведение для клавишного инструмента (ист.).
2. ... Статья полностью

ТО́КМО (стар.). То же, что только. «- Что такое станционный смотритель? Сущий мученик четырнадцатого класса, огражденный своим чином токмо от побоев, и то не всегда.» Пушкин.

ТОКОВА́НИЕ, токования, мн. нет, ср. Действие по гл. токовать.
| Звуки, производимые при этом действии. Послышалось токование тетерева.

ТОКОВА́ТЬ, токую, токуешь, несов. О некоторых птицах: особым криком позывать самку. Тетерев токует весной.

ТОКОВИ́ЩЕ1, токовища, ср. (охот.). То же, что ток2.

ТОКОВИ́ЩЕ2, токовища, ср. (археол.). Остатки прежде существовавшего молотильного тока (см. ток2 в 1 знач.).

ТОКО́ЛОГ, токолога, муж. (мед.). Специалист по токологии.

ТОКОЛОГИ́ЧЕСКИЙ, токологическая, токологическое (мед.). прил. к токология.

ТОКОЛО́ГИЯ, токологии, мн. нет, жен. (от греч. tokos — роды и logos — Учение) (мед.). Учение об акушерстве.

ТОКОПРИЕ́МНИК, токоприемника, муж. (эл. ж.-д.). Скользящее или катящееся приспособление, посредством которого ток передается от контактного провода двигателю электровоза или моторного вагона. Токоприемник троллейбуса.

ТОКСИКО́ЛОГ, токсиколога, муж. (спец.). Специалист по токсикологии.

ТОКСИКОЛОГИ́ЧЕСКИЙ, токсикологическая, токсикологическое (мед.). прил. к токсикология.

ТОКСИКОЛО́ГИЯ, токсикологии, мн. нет, жен. (от греч. toxikon — яд (см. токсин) и logos — Учение) (спец.). Учение о ядах.

ТОКСИ́Н, токсина, муж. (от греч. toxikon — отравляющее (подразумевается отравляющее снадобье), букв. снадобье для отравления стрел, от toxon — лук) (мед.). Ядовитое вещество, вырабатываемое микроорганизмами (и другими животными и растениями) и вызывающее заболевания.

ТОКСИ́ЧЕСКИЙ, токсическая, токсическое (от греч. toxikon — яд) (спец., мед.). Связанный с действием токсинов, отравляющий, ядовитый.

ТОКСИ́ЧНОСТЬ, токсичности, мн. нет, жен. (спец., мед.). отвл. сущ. к токсичный.

ТОКСИ́ЧНЫЙ, токсичная, токсичное; токсичен, токсична, токсично (см. токсический) (спец., мед.). Способный отравить, вызвать отравление. Токсичные вещества.

ТОЛЕВЩИ́К, толевщика, муж. (спец.). Мастер, рабочий, специалист по толевым работам.

ТО́ЛЕВЫЙ, толевая, толевое. прил. к толь; из толя. Толевая крыша.

ТОЛЕРА́НТНОСТЬ, толерантности, мн. нет, жен. (книж.). отвл. сущ. к толерантный; терпимость.

ТОЛЕРА́НТНЫЙ, толерантная, толерантное; толерантен, толерантна, толерантно (франц. tolérant) (книж.). То же, что терпимый в 3 знач.

ТОЛИ́КА, толики, жен. (срн. толикий, толико) (разг.). преим. в разг. выражениях: малая толика или некоторая толика — 1 ... Статья полностью

ТОЛИ́КИЙ, толикая, толикое (стар.). Столь многий, столь великий.

ТОЛИ́КО, нареч. (стар.). Столь, столько.

ТОЛК1, толка (толку), муж.
1. только ед. Мнение, суждение (срн. толковать в 1 знач.; устар. ... Статья полностью

ТОЛК2, в знач. сказуемого (разг.). Толкнул. «Мартышка, в зеркале увидя образ свой, тихохонько медведя толк ногой.» Крылов.

ТОЛКАНУ́ТЬ, толкану, толканёшь, совер. (прост.). То же, что толкнуть.

ТОЛКА́ТЕЛЬ, толкателя, муж. (тех.). Стержень, передающий движение от кулачков (см. кулачок во 2 знач.) распределительного вала к клапанам мотора или паровой машины. Толкатель клапана.

ТОЛКА́ТЬ толка́ю, толка́ешь, несов. к толкнуть.
1. кого-что. Касаться кого-чего-нибудь коротким ударом, пихать, двигать от себя. «Я тяну, а ты мне под руку толкаешь.» Чехов ... Статья полностью

ТОЛКА́ТЬСЯ, толкаюсь, толкаешься, несов.
1. Толкать (кого-нибудь другого). Не толкайтесь, пожалуйста, будьте вежливее.
2. Толкать друг друга. Дети во дворе расшалились: толкаются, дерутся, визжат.
3. (совер. ... Статья полностью

ТОЛКА́Ч толкача́, м.
1. Добавочный паровоз в хвосте поезда, подталкивающий его сзади (ж.-д.).
2. Рабочий, занимающийся передвижением чего-нибудь вручную (спец.). Толкач вагонеток (в горном деле).
3. ... Статья полностью

ТОЛКА́ЧИК, толкачика, муж.
1. уменьш.-ласк. к толкач.
2. То же, что толкач в 6 и 7 знач.

ТОЛКНУ́ТЬ, толкну, толкнёшь. совер. к толкать. «Она рукой толкнула его прочь.» Лермонтов. «Он толкнул входную дверь, но дверь была заперта.» Л.Толстой. На соревновании тяжеловес толкнул двумя руками 154 кг ... Статья полностью

ТОЛКНУ́ТЬСЯ, толкнусь, толкнёшься (разг.). совер. к толкаться в 3 и 4 знач. «Толкнулся было к Самсону Силычу, да занят, вижу.» А.Островский. «Велено к сердечному толкнуться.» Грибоедов.

ТОЛКОВА́НИЕ, толкования, ср. (книж.).
1. только ед. Действие по гл. толковать в 1 знач. ... Статья полностью

ТОЛКОВА́ТЕЛЬ, толкователя, муж. (книж.).
1. Человек, занимающийся толкованием чего-нибудь, истолкователь, комментатор. Толкователь законов. «Толкователями иностранных литератур для русских юношей могут быть только русские люди, которые в то же время сообщают и параллель своей литературы с иностранными.» Гончаров ... Статья полностью

ТОЛКОВА́ТЬ толку́ю, толку́ешь, несов.
1. что. Давать чему-нибудь какое-нибудь объяснение, так или иначе определять смысл, значение чего-нибудь Толковать законы. Толковать значение слова. Толковать неясные места древнего текста. Этот поступок можно толковать и так, и иначе. Толковать что-нибудь в дурную, в хорошую сторону.
|| ... Статья полностью

ТОЛКОВА́ТЬСЯ, толкуюсь, толкуешься, несов. страд. к толковать в 1 знач.

ТОЛКОВИ́ТЫЙ, толковитая, толковитое; толковит, толковита, толковито (прост.). То же, что толковый в 1 знач. Парень, кажется, толковит.

ТОЛКО́ВНИК, толковника, муж. (устар.).
1. То же, что толкователь, комментатор. «Искали смысла, где его не было от неразумия писцов или толковников.» Карамзин.
2. ... Статья полностью

ТОЛКО́ВЫЙ, толковая, толковое; толков, толкова, толково.
1. Дельный, такой, в каком есть толк (см. толк1 в 5 знач.; разг. ... Статья полностью

ТО́ЛКОМ, нареч. (разг.). Так, что есть (или чтобы был) толк (см. толк1 в 5 знач. ... Статья полностью

ТОЛКОТНЯ́, толкотни, мн. нет, жен. (разг.). Положение, когда от тесноты люди толкают друг друга. «На улице жара стояла страшная, к тому же духота, толкотня.» Достоевский. Толкотня в дачном поезде.

ТОЛКУ́, толкусь, толчёшь, толчёшься, толкут, толкутся. наст. от толочь, толочься.

ТОЛКУ́Н, толкуна, и ТОЛКУНЧИК, толкунчика, муж. (обл.). Мошка, которая в больших группах, столбом как бы толчется на одном месте в воздухе.

ТОЛКУ́НЧИК, см. толку́н.

ТОЛКУ́ЧИЙ, толкучая, толкучее. Только в разг. выражении толкучий рынок или в знач. сущ. толкучий, толкучего, муж. ... Статья полностью

ТОЛКУ́ЧКА, толкучки, жен. (прост. фам.). То же, что толкучий рынок (см. толкучий).

ТОЛМА́Ч, толмача, муж.
1. Переводчик (стар., спец.).
| В древней Руси — должностной, официальный переводчик, посредничавший в беседе между русским человеком и иностранцем (ист. ... Статья полностью

ТОЛМА́ЧИТЬ, толмачу, толмачишь, несов.
1. что. Переводить (стар.).
2. что и без доп. Толковать, объяснять (прост.). «О чем вы тут толмачите?» Григорович.

ТОЛО́К, толокся, толкла, толклась. прош. от толочь, толочься.

ТОЛОКА́, толоки, жен. (обл.).
1. То же, что потрава.
2. Выгон для скота, общее пастбище.
3. только ед. То же, что помочь во 2 знач.

ТОЛОКНО́, толокна, мн. нет, ср. Толченая, не молотая мука, преим. овсяная, употр. в пищу с водой, маслом и т.п. ... Статья полностью

ТОЛОКНЯ́НКА, толокнянки, жен. (бот.). Кустарник с бело-розовыми цветками и красными ягодами, сем. вересковых.

ТОЛОКНЯ́НЫЙ, толокняная, толокняное (обл.). То же, что толоконный.

ТОЛОКО́ННЫЙ, толоконная, толоконное. прил. к толокно, из толокна. Толоконный пирог.
• Толоконный лоб (обл.) — дурак. «Жил был поп, толоконный лоб.» Пушкин.

ТОЛО́ЧЬ, толку, толчёшь, толкут, д.н.в. толча, прош. толок, толкла, несов. (к растолочь), что. Дробя, измельчать, превращать в мелкие куски. Толочь сахар. Толочь корицу. Толочь муку (на толокно).
• ... Статья полностью

ТОЛО́ЧЬСЯ, толкусь, толчёшься, толкутся, д.н.в. толчась, прош. толокся, толклась, несов.
1. страд. к толочь. Сахар толчется пестиком.
2. ... Статья полностью

ТОЛПА́, толпы, мн. толпы (толпы устар.), толпам, жен.
1. Нестройное, неорганизованное скопление людей, сборище. «Германн насилу мог продраться сквозь толпу народа.» Пушкин ... Статья полностью

ТОЛПИ́ТЬСЯ, толплюсь, толпишься, несов. О людях: скапливаться, собираться толпой, составлять собой толпу. «Вокруг стула толпилось пятеро мужчин.» А.Тургенев. «Около театра толпится публика.» Лейкин. «И вкруг его, как моря волны, рои толпятся казаков.» Рылеев ... Статья полностью

ТОЛПО́Й и ТОЛПОЮ, нареч. Сообща, все вместе, скопом. «Все толпой бегут от мавров к укрепленным городам.» Пушкин. «Писаки русские толпой меня зовут аристократом.» Пушкин. «Выскочили из вагонов люди, сбились толпою.» Гаршин.

ТОЛПО́Ю

ТОЛСТЕ́ННЫЙ, толстенная, толстенное (прост.). Очень толстый. Толстенный парень.

ТО́ЛСТЕНЬКИЙ, толстенькая, толстенькое; толстенек, толстенька, толстенько (разг. фам.). В порядочной степени толстый; ласк. к толстый. Толстенький мальчуган. «На столе, рядом с маленьким толстеньким самоваром, стоял супник с остывшими щами.» Чехов.

ТОЛСТЕ́ТЬ, толстею, толстеешь, несов. (к потолстеть). Становиться толстым или толще. К сорока годам он начал толстеть.

ТОЛСТИ́ТЬ, толщу, толстишь, несов., кого-что (разг.). Делать толстым или толще, придавать кому-нибудь вид толстого. Пиджак слишком широк и толстит.

ТОЛСТОБРЮ́ХИЙ, толстобрюхая, толстобрюхое; толстобрюх, толстобрюха, толстобрюхо (прост.). С толстым брюхом. Толстобрюхий кот.
| То же — о человеке (пренебр., презр.). Толстобрюхий купчина.
| С толстой, выпяченной частью. Толстобрюхая бутылка.

ТОЛСТОБРЮ́ШКА, толстобрюшки, жен. (прост. фам.). Толстобрюхий человек или предмет. «А вот посмотрим, как пойдет дело после фриштика да бутылки толстобрюшки!» Гоголь.

ТОЛСТО́ВЕЦ, толстовца, муж. Последователь толстовства.

ТОЛСТО́ВКА, толстовки, жен.
1. женск. к толстовец.
2. Широкая блуза в складках с поясом (по имени писателя Л.Н.Толстого, носившего такую блузу).

ТОЛСТО́ВСКИЙ, толстовская, толстовское. прил. к толстовство, к толстовец и к Толстой (фамилия). Толстовские колонии (колонии толстовцев). Толстовский стиль (Толстого).

ТОЛСТО́ВСТВО, толстовства, мн. нет, ср., и ТОЛСТОВЩИНА, толстовщины, мн. нет, жен. ... Статья полностью

ТОЛСТО́ВЩИНА, см. толсто́вство.

ТОЛСТОГОЛО́ВКА, толстоголовки, жен. (зоол.).
1. Короткоусая муха с большой головой.
2. Короткокрылая дневная бабочка с большой головой.

ТОЛСТОГУ́БЫЙ, толстогубая, толстогубое; толстогуб, толстогуба, толстогубо. С толстыми губами. Толстогубый мальчуган.

ТОЛСТОЗА́ДЫЙ, толстозадая, толстозадое; толстозад, толстозада, толстозадо. С толстым задом. Толстозадая лошадь.
| То же — о человеке (прост. пренебр. или презр.). Толстозадый купец.

ТОЛСТОКО́ЖИЙ, толстокожая, толстокожее; толстокож, толстокожа, толстокоже.
1. С толстой кожей. Толстокожий апельсин.
2. только полн. Сделанный из толстой кожи. Толстокожая сумка. Толстокожий ремень.
3. ... Статья полностью

ТОЛСТОМО́РДЫЙ, толстомордая, толстомордое; толстоморд, толстоморда, толстомордо. С толстой мордой. Толстомордый бульдог.
| То же — о человеке (прост. презр. или бран.). Толстомордый буржуй.

ТОЛСТОНО́ГИЙ, толстоногая, толстоногое; толстоног, толстонога, толстоного. С толстыми ногами.

ТОЛСТОНО́ЖКА, толстоножки, жен.
1. Девочка или молодая женщина с толстыми ногами (разг. фам.).
2. Перепончатокрылое насекомое металлической блестящей окраски (зоол.).

ТОЛСТОНО́СЫЙ, толстоносая, толстоносое; толстонос, толстоноса, толстоносо. С толстым носом. Толстоносая утка.
| То же — о человеке (прост. пренебр.). — Эх ты, толстоносый. «Сосульку, тряпку принял за важного человека!» Гоголь.

ТОЛСТОПУ́ЗЫЙ, толстопузая, толстопузое; толстопуз, толстопуза, толстопузо (прост. фам.).
1. С толстым пузом. Толстопузый мальчишка. Толстопузый кот.
| То же — о взрослом человеке (прост. ... Статья полностью

ТОЛСТОРО́ЖИЙ, толсторожая, толсторожее; толсторож, толсторожа, толстороже (прост. фам. презр.). С толстой рожей.

ТОЛСТОРЫ́ЛЫЙ, толсторылая, толсторылое; толсторыл, толсторыла, толсторыло. С толстым рылом. Толсторылая свинья.
| То же — о человеке (прост. фам. презр.).

ТОЛСТОСТЕ́ННЫЙ, толстостенная, толстостенное. С толстыми стенами или стенками. Толстостенное строение. Толстостенный сосуд.

ТОЛСТОСУ́М, толстосума, муж. (прост.). Человек, имеющий много денег, богач. «Эти поля, луга и выбеленные жилища принадлежат таким же толстосумам-буржуа, каким в городах принадлежат дома и лавки.» Салтыков-Щедрин.

ТОЛСТОТА́, толстоты, мн. нет, жен. (разг.). То же, что толщина.

ТОЛСТОТЕ́ЛЫЙ, толстотелая, толстотелое; толстотел, толстотела, толстотело. С толстым телом. Толстотелые обезьяны (род собакоголовых обезьян; зоол.).

ТОЛСТО́ТНЫЙ, толстотная, толстотное (спец.). прил. к толстота; для измерения толстоты, толщины. Толстотный циркуль.

ТОЛСТОШЕ́ИЙ, толстошеяя, толстошеее. С толстой шеей.

ТОЛСТОШЕ́Я, толстошеи, мн. и, жен. (прост.). Толстошеий человек.

ТОЛСТУ́Н, толстуна, муж.
1. То же, что толстяк (обл.).
2. Ягодный клоп черновато-голубой окраски с белыми крапинами (зоол.).

ТОЛСТУ́НЬЯ, толстуньи, род. мн. толстуний, жен. (обл.). женск. к толстун в 1 знач.

ТОЛСТУ́ХА, толстухи (прост.). женск. к толстяк. Добродушная толстуха.

ТОЛСТУ́ШКА, толстушки, жен. (прост.). уменьш.-ласк. к толстуха. Веселая толстушка.

ТОЛСТУ́ЩИЙ, толстущая, толстущее (прост. фам.). Очень толстый.

ТО́ЛСТЫЙ, толстая, толстое; толст, толста, толсто.
1. Большой в объеме, обширный в обхвате; ант. худой. Толстый мужчина. «В синем кафтане — почтенный лабазник, толстый, присадистый, красный, как медь.» Некрасов ... Статья полностью

ТОЛСТЯ́К, толстяка, муж. (разг.). Толстый мужчина. Добродушный толстяк.

ТОЛСТЯ́НКОВЫЕ, толстянковых, ед. толстянковое, толстянкового, ср. (бот.). Семейство раздельнолепестных двудольных растений с толстым стеблем и мясистыми листьями, употр. часто в качестве декоративных.

ТОЛСТЯ́ЧКА, толстячки, жен. (прост.). То же, что толстуха.

ТОЛУО́Л, толуола, мн. нет, муж. (от имени города Santiago de Tolu в Колумбии и лат. oleum — масло) (хим.). Ароматический жидкий углеводород, получаемый сухой перегонкой нефтяных остатков, смол и др.

ТОЛЧЕ́ЙНЫЙ, толчейная, толчейное (спец.). прил. к толчея во 2 знач. Толчейный желоб.

ТОЛЧЕ́НИЕ, толчения, мн. нет, ср. Действие по гл. толочь. Толчение воды в ступе.

ТОЛЧЁННЫЙ, толчённая, толчённое; толчён, толчена, толчено. прич. страд. прош. от толочь.

ТОЛЧЁНЫЙ, толчёная, толчёное. Полученный толчением. Толченый миндаль. Толченый сахар.

ТОЛЧЁШЬ, толчёшься. см. толочь, толочься.

ТОЛЧЕЯ́, толчеи, жен.
1. только ед. Толкотня, давка (разг.). В толчее потерял шапку. «Нырнет Мишка в толчею людскую.» Неверов.
2. ... Статья полностью

ТОЛЧО́К, толчка, муж.
1. Действие по гл. толкнуть; прикосновение, удар, которым толкают. «Нет, ты нам не дворянское, дай слово христианское! дворянское с побранкою, с толчком да зуботычиной, то непригодно нам!» Некрасов ... Статья полностью

ТО́ЛЩА, толщи, жен.
1. Массив какого-нибудь вещества, тела в его протяжении от поверхности в Глубь. Толща земной коры. Толща скалы. Каменная соль залегает в этом месте толщей в несколько десятков метров. Толща атмосферы.
2. перен. ... Статья полностью

ТО́ЛЩЕ. сравн. к прил. толстый и к нареч. толсто.

ТОЛЩИНА́, толщины, мн. нет, жен. отвл. сущ. к толстый. Человек необычной толщины. Толщина бревна.

ТОЛЩИ́НКА, толщинки, жен.
1. Утолщение (разг.).
2. Подкладка-подушечка для увеличения толщины фигуры (спец.).

ТОЛЩУ́, толстишь. наст. от толстить.

ТОЛЬ1, толя, мн. нет, муж. (франц. tôle — листовое железо, жесть, от лат. tabula — пластина, доска). Непромокаемый толстый картон, пропитанный особым составом, употр. ... Статья полностью

ТОЛЬ2, нареч. (стар.). Столь.

ТО́ЛЬКО
1. нареч. ограничительное. При числительном (также и при пропущенном “один”), со словом “всего” или без него, употр. в знач. не больше, чем..., как раз. «За всё время, пока я живу на этом свете, мне было страшно только три раза.» Чехов ... Статья полностью

ТОМ1, тома, мн. томы, томов, и тома, томов, муж. (греч. tomos — Отдел). Отдел какого-нибудь сочинения, издания, составляющий отдельную книгу. Полное собрание сочинений Ленина в тридцати томах. Настоящий словарь составляет четыре тома. «Разрозненные томы из библиотеки чертей!» Пушкин ... Статья полностью

ТОМ2. предл. ед. от тот и от то2.

ТОМАГА́ВК и ТОМАГАУК, томагавка, муж. (англ. tomahawk). Боевой топорик североамериканских индейцев.

ТОМАГА́УК

ТОМА́Н, томана, муж. см. туман2.

ТОМА́Т, томата, мн. томаты, томатов, (род. мн. томат неправ.), муж. (франц. tomate с амер. ... Статья полностью

ТОМА́ТНЫЙ, томатная, томатное. прил. к томат; из томатов. Томатный соус.

ТОМБУ́Й, томбуя, муж. (голл. tonneboei, букв. бочоночный буй) (мор.). Поплавок, буй в виде бочонка, указывающий местоположение брошенного якоря.

ТО́МИК, томика, муж. (разг.). уменьш.-ласк. к том.
| Маленький том.

ТОМИ́ЛЬНЫЙ, томильная, томильное (тех.). прил. к томление (см. томить в 4 знач.); для томления. Томильная печь.

ТОМИ́ЛЬЩИК, томильщика, муж. (тех.). Рабочий, мастер, занимающийся томлением чего-нибудь (см. томить в 4 знач.).

ТОМИ́ТЕЛЬНОСТЬ, томительности, мн. нет, жен. (книж.). отвл. сущ. к томительный. Томительность ожидания.

ТОМИ́ТЕЛЬНЫЙ, томительная, томительное; томителен, томительна, томительно (книж.). Заставляющий томиться, вызывающий томление (см. томление во 2 знач. ... Статья полностью

ТОМИ́ТЬ томлю́, томи́шь, несов.
1. кого-что. Физически мучить, изнурять, истощать. Томить кого-нибудь непосильной работой. Томить кого-нибудь в тюрьме. Томить кого-нибудь голодом и жаждой. «Овод жужжит и кусает, смертная жажда томит.» Некрасов.
|| ... Статья полностью

ТОМИ́ТЬСЯ, томлюсь, томишься, несов.
1. без доп. и чем. Мучиться, изнывать, испытывать томление (физическое или нравственное, душевное). «Семь лет томился он в глуши.» Рылеев ... Статья полностью

ТОМЛЕ́НИЕ, томления, мн. нет, ср.
1. Действие по гл. томить (книж., спец. ... Статья полностью

ТОМЛЁННЫЙ, томлённая, томлённое; томлён, томлена, томлено. прич. страд. прош. от томить.

ТОМЛЁНЫЙ, томлёная, томлёное (спец.). Полученный томлением (срн. томить во 2, 3 и 4 знач.). Томленый лук. Томленый дуб. Томленая сталь.

ТОМЛЯ́НКА, томлянки, мн. нет, жен. (тех.). Сталь, полученная томлением из железа. Сталь-томлянка.

ТО́МНОСТЬ, томности, мн. нет, жен. (книж.).
1. отвл. сущ. к томный во 2 знач. Томность взора.
2. Истома, томление, нега. Сказать что-нибудь с томностью в голосе.

ТО́МНЫЙ, томная, томное; томен, томна, томно.
1. Тяжкий (обл.). Томное житье. «Оставаться на месте томно.» А.Тургенев.
2. Устало-нежный, исполненный истомы, сладкого томления. «Взор ее томный отрадой сияет.» П.Гнедич ... Статья полностью

...ТО́МНЫЙ. Вторая часть сложных прил., означающая: в стольких-то томах (сколько указывает первая часть), напр. трехтомный, десятитомный, многотомный.

ТОМОША́, томоши, мн. нет, жен. (обл.). Действие и состояние по гл. томошиться; суета, возня. «Везде, отец, одно и то же: споры да распри, да томоша.» М.Горький.

ТОМОШИ́ТЬСЯ, томошусь, томошишься, несов. (обл.). Суетиться, возиться, метаться.

ТОМПА́К, томпака, мн. нет, муж. (франц. tambac с малайск.) (спец.). Сплав меди и цинка, вид латуни.

ТОМПА́КОВЫЙ, томпаковая, томпаковое (спец.). прил. к томпак; из томпака. Томпаковая труба. Томпаковая крышка часов.

ТОМУ́. дат. ед. от тот и от то2.

ТОН, тона, мн. тоны-тона, тонов, муж. (греч. tonos).
1. Звук, порождаемый периодичным колебанием воздуха, музыкальный звук, в отличие от шума (физ., муз. ... Статья полностью

ТОНА́ЛЬНОСТЬ, тональности, жен. (см. тон) (муз.). Та или иная гамма, лежащая в основе данного музыкального произведения. Тональность до мажор. Тональность си бемоль минор. Переход из одной тональности в другую называется модуляцией.

ТО́НЕНЬКИЙ, тоненькая, тоненькое (разг.). уменьш.-ласк. к тонкий в 1 и 2 знач., очень тонкий. Тоненький стебелек. Тоненькие ножки. «Ах, — шепнула она тоненьким голосом — ах, это чудно красиво.» А.Н.Толстой.

ТОНЗУ́РА, тонзуры, жен. (лат. tonsura). Выстриженное место на макушке у католического духовенства. Монашеская тонзура.

ТОНИЗА́ЦИЯ, тонизации, мн. нет, жен. (физиол.). Действие по гл. Тонизировать. Тонизация организма.

ТОНИЗИ́РОВАННЫЙ, тонизированная, тонизированное; тонизирован, тонизирована, тонизировано (физиол.). прич. страд. прош. от тонизировать.

ТОНИЗИ́РОВАТЬ, тонизирую, тонизируешь, совер. и несов., кого-что (физиол.). Поднять (поднимать) жизненный тонус у кого-чего-нибудь, взбодрить (взбадривать) кого-что-нибудь. Тонизировать организм.

ТОНИЗИ́РОВАТЬСЯ, тонизируюсь, тонизируешься, несов. (физиол.). страд. к тонизировать.

ТО́НИКА, тоники, жен. (муз.).
1. Первый тон гаммы, дающий ей название.
2. Трезвучие, построенное на первом тоне гаммы.

ТОНИНА́, тонины, мн. нет, жен. (разг., спец.). отвл. сущ. к тонкий ... Статья полностью

ТОНИ́РОВАТЬ, тонирую, тонируешь, несов. (разг., устар.). Задавать тон (см. задать), предписывать манеру поведения. Тогда тут живали летом богатые люди из "знати", и они "тонировали".

ТОНИ́ЧЕСКИЙ1, тоническая, тоническое (от греч. tonos — напряжение, ударение).
1. прил., по знач. связанное с такой системой стихосложения, которая основана на чередовании ударенных и неударенных слогов (лит. ... Статья полностью

ТОНИ́ЧЕСКИЙ2, тоническая, тоническое (см. тонический1) (мед., физиол.). прил., по знач. связанное с тонусом организма или отдельных его тканей. Тонические средства (лекарства для повышения, укрепления тонуса). Тонические судороги (о чрезмерного напряжения мышц).

...ТО́НКА (неол.). Вторая часть сущ., сложных с числ., в знач.: грузовой автомобиль, берущий столько-то тонн груза (сколько указывает первая часть), напр. полуторатонка, пятитонка.

ТО́НКИЙ, тонкая, тонкое; тонок, тонка, тонко.
1. Занимающий небольшое пространство в поперечном разрезе, в обхвате; ант. толстый. Тонкий слой песку. Тонкая тетрадь. Тонкий лист бумаги. «Серые брюки обтягивали его тонкие ножки.» М.Горький ... Статья полностью

ТОНКОБРО́ВЫЙ, тонкобровая, тонкобровое; тонкобров, тонкоброва, тонкоброво. С тонкими бровями.

ТОНКОВОЛОКНИ́СТЫЙ, тонковолокнистая, тонковолокнистое; тонковолокнист, тонковолокниста, тонковолокнисто (спец.). С тонким волокном. Тонковолокнистое дерево.

ТОНКОЗЕРНИ́СТЫЙ, тонкозернистая, тонкозернистое; тонкозернист, тонкозерниста, тонкозернисто (спец.). То же, что мелкозернистый. Тонкозернистый мрамор.

ТОНКОКО́ЖИЙ, тонкокожая, тонкокожее; тонкокож, тонкокожа, тонкокоже. С тонкой кожей. Тонкокожий плод.

ТОНКОНО́ГИЙ, тонконогая, тонконогое; тонконог, тонконога, тонконого. С тонкими ногами. Тонконогий долговязый старик.

ТОНКОПРЯ́Д, тонкопряда, муж. (зоол.). Род бабочки.

ТОНКОПРЯДЕ́НИЕ, тонкопрядения, мн. нет, ср. (тех.). Окончательный процесс в прядении.

ТОНКОПРЯДИ́ЛЬНЫЙ, тонкопрядильная, тонкопрядильное (тех.). прил. к тонкопрядение; служащий для тонкопрядения. Тонкопрядильное веретено.

ТОНКОПРЯ́ХА, тонкопряхи, жен. (обл.). Мастерица прясть.

ТОНКОРУ́ННЫЙ, тонкорунная, тонкорунное (спец.). С тонким руном. Тонкорунные овцы.

ТОНКОСЛО́ЙНЫЙ, тонкослойная, тонкослойное; тонкослоен, тонкослойна, тонкослойно (спец.). Состоящий из тонких слоев. Тонкослойный лес (материал).

ТОНКОСТВО́ЛЬНЫЙ, тонкоствольная, тонкоствольное. С тонким стволом. Тонкоствольное ружье.

ТОНКОСТЕ́ННЫЙ, тонкостенная, тонкостенное (спец.). С тонкими стенами или стенками. Тонкостенная трубка.

ТОНКОСТРУ́ННЫЙ, тонкострунная, тонкострунное. С тонкими струнами. Тонкострунный инструмент.

ТО́НКОСТЬ, тонкости, жен.
1. только ед. отвл. сущ. к тонкий во всех знач. ... Статья полностью

ТОНКОСУКО́ННЫЙ, тонкосуконная, тонкосуконное (спец.). прил. к тонкое сукно. Тонкосуконная фабрика.

ТОНКОШЕ́ИЙ, тонкошеяя, тонкошеее. С тонкой шеей.

ТОНКОШЁРСТНЫЙ и ТОНКОШЁРСТЫЙ, тонкошёрстная, тонкошёрстное.
1. С тонкой шерстью. Тонкошерстные овцы.
2. Из тонкой шерсти. Тонкошерстное сукно.

ТОНКОШЁРСТЫЙ

ТОНКОШЕ́Я, тонкошеи, муж. и жен. (прост.). Тонкошеий человек.

ТОНМЕ́ЙСТЕР, тонмейстера, муж. (неол. радио). То же, что радиофоник.

ТО́ННА, тонны, жен. (франц. tonne). Название некоторых мер веса, массы и объема. Метрическая тонна (единица веса или массы, равная 1000 кг). Английская тонна (единица веса или массы, равная 1016 кг ... Статья полностью

ТОННА́Ж, тоннажа, мн. нет, муж. (франц. tonnage).
1. Вес или объем судна в тоннах, водоизмещение (мор. ... Статья полностью

ТОННЕ́ЛЬ [тонэль], тоннеля, муж. см. туннель.

ТОННЕ́ЛЬНЫЙ [тонэльный], тоннельная, тоннельное. см. туннельный.

ТО́ННЫЙ1, тонная, тонное; (кратк. мужск. не употр.) тонна, тонно (разг. ирон.). Придерживающийся светского тона (см. ... Статья полностью

ТО́ННЫЙ2, тонная, тонное (спец. обл.). прил. к тоня. Тонная ловля.

...ТО́ННЫЙ, тонная, тонное. Вторая часть прил., сложных с числ., в знач.: во столько-то тонн (сколько указывает числ.), напр. пятитонный, десятитонный.

ТО́НУС, тонуса, мн. нет, муж. (лат. tonus от греч. tonos — напряжение) (физиол., мед.). Та или иная степень жизнедеятельности, напряженности, активности организма или отдельных мышц, тканей. Тонус мускулатуры. Пониженный тонус сердечной мышцы. Необходимо поднять общий тонус пациента.

ТОНУ́ТЬ, тону, тонешь, д.н.в. нет, несов. (к потонуть и к утонуть).
1. Идти ко дну, погружаться на дно. Дерево в воде не тонет.
| ... Статья полностью

ТОНФИ́ЛЬМ, тонфильма, муж. (см. тон и фильм) (неол. кино). Звуковой кинофильм.

ТОНЧА́ТЬ, тончаю, тончаешь, несов. (к потончать) (разг.). Становиться тонким или тоньше. Лед к весне тончает.

ТО́НЬШЕ (тоньче неправ.). сравн. к прил. тонкий и к нареч. тонко.

ТО́НЯ, тони, жен.
1. Место, где ловят рыбу.
| Рыболовное предприятие в таком месте.
2. Одна закидка невода. «В иную тоню воз вытащить, в иную ничего.» Даль.

ТОП1, топа, мн. нет, муж. (нар.-поэт.). Действие по гл. топать в 1 знач., топот. «Людская молвь и конский топ.» Пушкин.

ТОП2, подр. (разг.). употр. в знач. сказуемого: топнул. А он топ на него ногой.
• Топ-топ (детск.) — топает, ходит. А медведь топ-топ вокруг дома. Детка ножками топ-топ.

ТОП3, топа, муж. (англ. top — Вершина) (мор.). Вершина, верхний конец мачты или стеньги.

ТОПА́З, топаза, муж. (греч. topazos).
1. Минерал из группы силикатов с некоторым содержанием фтора, различной окраски, драгоценный камень (минер.).
2. Торговое и обиходное название дымчатого кварца. Дымчатый топаз.

ТОПА́ЗОВЫЙ, топазовая, топазовое. прил. к топаз; из топаза.

ТО́ПАНЬЕ, топанья, мн. нет, ср. Действие по гл. топать. «Смотреть до полночи готов на пляску с топаньем и свистом под говор пьяных мужичков.» Лермонтов.

ТО́ПАТЬ, топаю, топаешь, несов., чем.
1. (совер. топнуть1). Стучать, ударять, бить по твердой поверхности ногами. «Еще не перестали топать, сморкаться, кашлять, шикать, хлопать (в театре).» Пушкин ... Статья полностью

ТОПЕНА́НТ, топенанта, муж. (голл. toppenant) (мор.). Снасть, поддерживающая концы рея.

ТО́ПИКА, топики, жен. (греч. topik techne — искусство пользоваться общими местами, от topos — место) (филос.).

ТОПИ́ЛЬЩИК, топильщика, муж. (спец.). Рабочий, занимающийся топлением, растапливанием чего-нибудь. Топильщик воска.

ТОПИ́ЛЬЩИЦА, топильщицы (спец.). женск. к топильщик.

ТОПИНАМБУ́Р, топинамбура, муж. (бот., с.-х.). Земляная груша, ценная в кормовом, пищевом и техническом отношениях. (По имени племени Topinambu в Чили.)

ТОПИ́ТЬ1, топлю, топишь, несов., что.
1. Разводить огонь в чем-нибудь (в печи и т.п.). Топить печь. Топить плиту.
| Обогревать что-нибудь, разводя огонь в печи или иным способом, отапливать. Топить квартиру. Топить котел. Дом всю зиму не топлен.
2. ... Статья полностью

ТОПИ́ТЬ2, топлю, топишь, несов. (к потопить2 и к утопить1).
1. кого-что. Заставлять пойти ко дну, заставлять утонуть. Топить камни в реке. «Корабельный лес топят для сбереженья.» Даль ... Статья полностью

ТОПИ́ТЬСЯ1, топлюсь, топишься, несов.
1. Содержать в себе разводимый огонь (о печи). Печь топится.
| Обогреваться огнем. Котел топится. Эта печь не топится, нужно ее переложить.
2. ... Статья полностью

ТОПИ́ТЬСЯ2, топлюсь, топишься, несов.
1. (совер. утопиться1). Губить себя, лишать себя жизни, бросаясь в реку, море и т.п. С горя побежал топиться.
2. ... Статья полностью

ТОПИ́ЧЕСКИЙ, топическая, топическое (от греч. topos — место) (спец.). Местный, относящийся к определенному месту. Топическая диагностика (определение местонахождения очага болезни; мед.).

ТО́ПКА1, топки, жен.
1. только ед. Действие по гл. топить1 в 1 знач. Топка печей.
2. ... Статья полностью

ТО́ПКА2, топки, жен. (от голл. top — вершина) (мор.). В корабельном компасе — твердый камень (агат, сапфир), вделанный в вершину конуса, несущего на себе вращающийся круг с градусами и румбами.

ТО́ПКИЙ1, топкая, топкое; топок, топка, топко (разг.). Пригодный как топливо, такой, которым можно хорошо топить (см. топить1 в 1 знач. ... Статья полностью

ТО́ПКИЙ2, топкая, топкое; топок, топка, топко. Болотистый, такой, в котором можно увязнуть (срн. тонуть). Топкое место. «По мшистым, топким берегам чернели избы здесь и там.» Пушкин.
| в знач. ... Статья полностью

ТО́ПКОСТЬ1, топкости, мн. нет, жен. (разг.). отвл. сущ. к топкий1.

ТО́ПКОСТЬ2, топкости, мн. нет, жен. отвл. сущ. к топкий2.

ТОПЛЕ́НИЕ, топления, мн. нет, ср. Действие по гл. топить1 во 2 и 3 знач. Топление воска.

ТО́ПЛЕННЫЙ1, топленная, топленное; топлен, топлена, топлено. прич. страд. прош. от топить1 в 1 знач. Комнаты давно не топлены.

ТО́ПЛЕННЫЙ2, топленная, топленное; топлен, топлена, топлено (редк.). прич. страд. прош. от топить2.

ТОПЛЁНЫЙ, топлёная, топлёное. Изготовленный топлением, растопленный (см. топить1 в 2 знач.). Топленое масло. Топленый воск.
| Изготовленный топлением, вытопленный (топить1 в 3 знач.). Топленое молоко.

ТО́ПЛИВНЫЙ, топливная, топливное. прил. к топливо. Топливное снабжение. Топливный кризис. Топливный насос (подающий жидкое топливо; тех.).

ТО́ПЛИВО, топлива, мн. нет, ср. Вещество, материал, которым топят (см. топить1 в 1 знач.). Твердое топливо (дрова, уголь). Жидкое топливо (нефть). Премия за экономию топлива.

ТОПЛЯ́К, топляка, муж. (спец.).
1. Затонувшее при сплаве бревно, полено дров и т.п.
2. Брус, закладываемый в каменную стену при кладке ее для устройства вертикальной продушины и потом удаляемый.

ТО́ПНУТЬ1, топну, топнешь. совер. однокр. к топать в 1 знач. Топнуть ногой.

ТО́ПНУТЬ2, топну, топнешь, прош. топ, топла, несов. (обл.). То же, что тонуть в 1 знач.

ТОПО́ГРАФ, топографа, муж. Специалист по топографии (см. топография в 1 знач.), по топографической съемке.

ТОПОГРАФИ́ЧЕСКИЙ, топографическая, топографическое. прил. к топография. Топографические съемки. Топографическая карта. Топографические разыскания. Топографическая анатомия (изучающая взаимное расположение органов и частей тела; анат.).

ТОПОГРА́ФИЯ, топографии, мн. нет, жен. (от греч. topos — место и grapho — пишу).
1. Прикладной отдел геодезии, посвященный измерению земной поверхности для изображения ее на планах и картах.
| ... Статья полностью

ТО́ПОЛЕВЫЙ, тополевая, тополевое. прил. к тополь.

ТОПО́ЛОГ, тополога, муж. (спец.). Математик, специалист по топологии.

ТОПОЛОГИ́ЧЕСКИЙ, топологическая, топологическое (мат.). прил. к топология.

ТОПОЛО́ГИЯ, топологии, мн. нет, жен. (от греч. topos — место и logos — учение) (мат.). Часть геометрии, исследующая качественные свойства фигур (т.е. ... Статья полностью

ТО́ПОЛЬ, тополя, мн. тополи-тополя, муж., и (устар., редк.) ТОПОЛЬ, тополи, жен. Дерево сем. ... Статья полностью

ТОПОНИ́МИКА, топонимики, мн. нет, жен. (спец.). То же, что топонимия.

ТОПОНИМИ́ЧЕСКИЙ, топонимическая, топонимическое (спец.). прил. к топонимия и к топонимика.

ТОПОНИ́МИЯ, топонимии, мн. нет, жен. (от греч. topos — место и onyma — имя) (спец.). Совокупность географических названий в какой-нибудь стране, местности. Топонимия населенных пунктов в СССР ... Статья полностью

ТОПО́Р, топора, муж. Железное орудие для рубки и тески, в виде лопасти с острым лезвием с одной стороны и обухом с другой, насаженной на деревянную рукоять (топорище). Колоть дрова топором. Плотничий топор. Топор для рубки мяса. Разрубить что-нибудь топором. «Он вынул топор совсем, взмахнул его обеими руками, едва себя чувствуя, и почти без усилия, почти машинально, опустил на голову обухом.» Достоевский ... Статья полностью

ТОПО́РИК, топорика, муж. (разг.). уменьш.-ласк. к топор; маленький топор. «Вкруг ее стоит грозная стража, на плечах топорики держат.» Пушкин. «Тихо по двору похаживал да постукивал топориком.» Некрасов.

ТОПОРИ́ЩЕ1, топорища, мн. топорищи, топорищей, муж. увел. к топор. Огромный топорище.

ТОПОРИ́ЩЕ2, топорища, мн. топорища, топорищ, ср. Рукоятка топора. «Мужик тонул — топор сулил, вытащили — топорища жаль.» (посл.)

ТОПО́РНИК, топорника, муж. (спец.).
1. Пожарный, вооруженный топором.
2. Кузнец, кующий топоры.

ТОПО́РНЫЙ, топорная, топорное; топорен, топорна, топорно.
1. только полн. прил. к топор.
2. перен. ... Статья полностью

ТОПО́РЩИТЬ, топорщу, топорщишь, несов. (к встопорщить), что (разг.). Поднимать торчком, расставляя, разъединяя, расширяя. Топорщить усы. Еж топорщит иглы.

ТОПО́РЩИТЬСЯ, топорщусь, топорщишься, несов. (к встопорщиться).
1. Подниматься торчком, разъединяясь, расширяясь (разг.). Усы топорщатся. Иглы у ежа топорщатся.
2. ... Статья полностью

ТО́ПОТ, топота, мн. нет, муж. Действие по гл. топотать; шум, звук, производимый этим действием. Конский топот. «Послышался торопливый топот легких шагов.» А.Тургенев ... Статья полностью

ТОПОТА́ТЬ, топочу, топочешь, несов. (прост.). Часто топать, двигаясь, идя. Кони топочут по мостовой. Плясали, лихо топоча ногами.
| То же, что топать в 1 знач. ... Статья полностью

ТОПОТНЯ́, топотни, мн. нет, жен. (прост.). Сильный, продолжительный и суетливый топот.
| Пляска с топотом.

ТО́ПОЧНЫЙ, топочная, топочное (спец.). прил. к топка (см. топка1 во 2 знач.). Топочная дверка.

ТОПОЧУ́, топочешь. наст. от топотать.

ТО́ПСЕЛЬ, топселя, муж. (англ. topsail) (мор.). Косой треугольный парус, прикрепляемый вершиной вниз поверх косого четырехугольного паруса, в треугольнике между ним и мачтой.

ТОПТА́НИЕ, топтания, мн. нет, ср. Действие по гл. топтать и топтаться в 1 и 2 знач. Топтание на месте.

ТО́ПТАННЫЙ, топтанная, топтанное; топтан, топтана, топтано. прич. страд. прош. от топтать.

ТОПТА́ТЬ, топчу, топчешь, несов.
1. что. Давить, мять, попирать ногами. Топтать траву. Топтать цветы.
| Пачкать, грязнить ногами. Не топчи пол сапожищами.
2. что. Давить, разминать ногами для какой-нибудь практической надобности. Топтать глину. Топтать виноград.
3. ... Статья полностью

ТОПТА́ТЬСЯ, топчусь, топчешься, несов.
1. Переминаться с ноги на ногу, быть в землю то одной, то другой ногой, оставаясь на том же месте. Нетерпеливый конь топчется и грызет удила.
2. перен. То же, что ... Статья полностью

ТОПТИ́МБЕРС, топтимберса, муж. (англ. мн. toptimbers от top — верх и timber — дерево, балка) (мор.). Верхнее поперечное ребро остова судна.

ТОПТЫ́ГИН (Т прописное), Топтыгина, муж. Народно-поэтическое и шутливое название медведя, часто в сочетании: Михайло Топтыгин. «И Топтыгина прогнал из саней дубиной.» Некрасов.

ТОПЧА́К, топчака, муж. (с.-х.). Род примитивного конного привода (см. привод во 2 знач.).

ТОПЧА́Н, топчана, муж.
1. Деревянная койка из досок на козлах с изголовьем.
2. Чурбан, служащий подставкой для улья (спец.).

ТОПЧИ́ЛО, топчила, ср. (спец.). Чан, в котором топчут виноград.

ТОПЧУ́, топчусь, топчешь, топчешься. наст. от топтать, топтаться.

ТОПЫ́РИТЬ, топырю, топыришь, несов., что (прост.). То же, что топорщить. Топырить усы. Топырить пальцы.

ТОПЫ́РИТЬСЯ, топырюсь, топыришься, несов. (прост.).
1. То же, что топорщиться в 1 и 2 знач. Кот топырится.
2. страд. к топырить.

ТОПЬ, топи, жен. Топкое, болотистое, вязкое место. «Юный град, полнощных стран краса и диво, из тьмы лесов, из топи блат, вознесся пышно, горделиво.» Пушкин.

ТОР, тора, муж. (лат. torus — узел) (мат.). Тело, получаемое от вращения круга около оси, лежащей в его плоскости. Шар — частный случай тора.

ТО́РА, торы, жен. (др.-евр. toiro) (рел.).
1. У евреев — первая часть библии, т.н. Пятикнижие Моисеево.
2. Пергаментный свиток с текстом пятикнижия, хранимый в синагоге.

ТО́РБА, торбы, жен. (тюрк. torba) (обл.). Мешок, сума.
• Как (дурак или дурень) с писаной торбой носиться с кем-чем (разг. пренебр.) — постоянно быть занятым кем-чем-нибудь (малоценным), возиться с кем-чем-нибудь, хлопотать, говорить постоянно об одном и том же (не стоящем серьезного внимания).

ТОРГ, -а, о то́рге, на торгу́, мн. -и́, м.
1. только ед. Действие по глаг. торговать в 1 знач. ... Статья полностью

ТОРГ... (неол.). Сокращение, употр. в новых сложных словах в знач. 1) торговый, напр. торгпред; 2) торговое предприятие, общество, напр. Сибторг, Мосторг.

ТОРГА́Ш, торгаша, муж. (разг. пренебр.).
1. Торговец, торгующий по мелочам, мелочью.
| Вообще торговец. «Он — процентщик, он — торгаш, не уйдешь его капкана.» Некрасов ... Статья полностью

ТОРГА́ШЕСКИЙ, торгашеская, торгашеское (разг. пренебр.). прил. к торгаш. Торгашеские замашки.

ТОРГА́ШЕСТВО, торгашества, мн. нет, ср. (разг. презр.).
1. Занятие торгаша (см. торгаш ... Статья полностью

ТОРГОВА́ТЬ, -гу́ю, -гу́ешь, несов.
1. чем. Вести торговлю чем-нибудь Т. хлебом. Т. промышленными изделиями. «Не торговал мой дед блинами.» Пушкин. «Всё, чем для прихоти обильной торгует Лондон щепетильный... всё украшало кабинет философа в осьмнадцать лет.» Пушкин ... Статья полностью

ТОРГОВА́ТЬСЯ, торгуюсь, торгуешься, несов.
1. (совер. сторговаться) с кем-чем. При какой-нибудь сделке, покупке сговариваться о цене, о денежных условиях. «Катя бережно торгуется, всё боится передать.» Некрасов ... Статья полностью

ТОРГО́ВЕЦ, торговца, муж. Человек, промышляющий торговлей, купец. Крупный торговец. Мелкий торговец. «...Мы добились того, что за последний период вышибли совершенно из товарооборота частных торговцев, купцов, посредников всякого рода.» Сталин ... Статья полностью

ТОРГО́ВКА, торговки, жен. Женщина, промышляющая мелкой, рыночной или уличной торговлей. Торговка яблоками.

ТОРГО́ВЛИШКА, торговлишки, мн. нет, жен. (разг.). унич. к торговля. Кое-какая торговлишка имеется.

ТОРГО́ВЛЯ, торговли, мн. нет, жен. Хозяйственная деятельность по обороту товаров, купле и продаже их. — Что такое советская торговля? Советская торговля есть торговля без капиталистов — малых и больших, торговля без спекулянтов — малых и больших. «Это особого рода торговля, которой не знала до сих пор история и которую практикуем только мы, большевики, в условиях советского развития.» Сталин ... Статья полностью

ТОРГО́ВО-ПРОМЫ́ШЛЕННЫЙ, торгово-промы́шленная, торгово-промы́шленное, прил., по знач. связанное с деятельностью в области торговли и промышленности. Торгово-промышленный банк.

ТОРГО́ВЫЙ, торговая, торговое.
1. прил., по знач. связанное с организацией и ведением торговли. Торговый капитал. Торговая прибыль. Торговое право. Торговая политика. Торговый договор. Торговый посредник.
2. ... Статья полностью

ТОРГПРЕ́Д, торгпреда, муж. (неол.). Торговый представитель СССР при иностранном правительстве, руководитель торгпредства. (Составлено из сокращения слов: торговый и представитель.)

ТОРГПРЕ́ДСТВО, торгпредства, ср. (срн. торгпред) (неол. разг.). Торговое представительство СССР в иностранном государстве.

ТОРЕАДО́Р, тореадора, муж. (исп. toreador). В бое быков — главный борец против быка, наносящий ему последний, смертельный удар шпагою.

ТОРЁНЫЙ, торёная, торёное (обл.). То же, что торный. Тореная дорожка.

ТОРЕ́Ц, торца, и (устар. редк.) ТОРЕЦ и торц, торца, муж.
1. Деревянный брусок, бревно со стороны своего поперечного разреза. Поставить бревно торцом кверху. «Осиновый торец под конские приводы спор.» Даль ... Статья полностью

ТОРЖЕ́СТВЕННИК, торжественника, муж. (ист. лит.). Древнерусский сборник житий, похвальных слов, сказаний о церковных праздниках (торжествах) и поучений верующим.

ТОРЖЕ́СТВЕННОСТЬ, торжественности, мн. нет, жен. отвл. сущ. к торжественный. Празднество прошло с большой торжественностью. Торжественность обстановки.

ТОРЖЕ́СТВЕННЫЙ, торжественная, торжественное; торжествен, торжественна, торжественно.
1. прил. к торжество в 1 знач.; для торжества; по поводу торжества. Торжественный день. Торжественная одежда.
| ... Статья полностью

ТОРЖЕСТВО́, -а́, ср.
1. Большое пышное празднество в ознаменование какого-нибудь важного, выдающегося события (книжн.). - Какое торжество готовит древний Рим? Куда текут народа шумны волны? Батюшков. Т. по случаю победы над врагом. ... Статья полностью

ТОРЖЕСТВОВА́ТЬ, торжествую, торжествуешь, несов.
1. что. Справлять торжество по какому-нибудь поводу (см. торжество в 1 знач.; устар. ... Статья полностью

ТОРЖЕСТВУ́ЮЩИЙ, торжествующая, торжествующее.
1. прич. действ. наст. от торжествовать. Победитель, торжествующий победу.
2. перен. ... Статья полностью

ТО́РЖИЩЕ, торжища, ср.
1. Рынок, базар, место торговли, торг (церк.-книжн. устар.).
2. перен. В уподоблениях — жизнь с ее суетой и мелкими интересами (поэт. ... Статья полностью

ТО́РИ, нескл., муж. (англ. tory с ирландск.) (полит.).
1. в знач. мн. Название англ. ... Статья полностью

ТОРИ́ЗМ, торизма, мн. нет, муж. (полит.). Идеология и политика тори.

ТО́РИЙ, тория, мн. нет, муж. (хим.). Один из химических элементов, металл. (По имени бога грома Thorr в скандинавской мифологии.)

ТОРИ́ТЬ, торю, торишь, несов., что (обл.). То же, что проторять. Торить дорожку.

ТОРИ́ЦА, торицы, мн. нет, жен. (бот.).
1. Однолетнее растение из сем. гвоздичных с длинными нитевидными листьями и белыми цветками.
2. собир. ... Статья полностью

ТОРИ́ЧНЫЙ, торичная, торичное (бот.). прил. к торица. Торичное семя.

ТО́РКАТЬ, торкаю, торкаешь, несов., кого-что (обл.). Толкать, дергать.

ТО́РКАТЬСЯ, торкаюсь, торкаешься, несов. (обл.).
1. Толкаться, стучаться. Кто-то торкается в дверь.
2. страд. к торкать.

ТОРМА́ШКИ. Только в выражении: вверх тормашки и (чаще) вверх тормашками (прост.) — 1) кувырком, через голову (полететь, спустить и т.п.). «Полетит человек "вверх тормашки", как говорит актер Горбунов.» Достоевский ... Статья полностью

ТОРМОЖЕ́НИЕ, торможения, мн. нет, ср. (спец.). Действие по гл. тормозить. Автоматическое торможение. Торможение вагона. Торможение рефлексов.

ТОРМОЖЁННЫЙ, торможённая, торможённое; торможён, торможена, торможено (спец. редк.). прич. страд. прош. от тормозить в 1 и 3 знач.

ТОРМОЖУ́, торможусь, тормозишь, тормозишься. наст. от тормозить, тормозиться.

ТО́РМОЗ, тормоза, мн. тормозы-тормоза, муж. (греч. tormos — отверстие, втулка).
1. (мн. тормоза). Прибор, аппарат для замедления или полной остановки движения машины посредством трения (тех. ... Статья полностью

ТОРМОЗИ́ЛЬЩИК, тормозильщика, муж. (разг.). Кто тормозит какое-нибудь дело. То и дело тянет в губком тормозильщиков. Н.Островский.

ТОРМОЗИ́ТЬ, торможу, тормозишь, несов.
1. что. Замедлять или останавливать движение чего-нибудь. При помощи тормоза. Тормозить вагон. Тормозить машину.
2. без доп. ... Статья полностью

ТОРМОЗИ́ТЬСЯ, торможусь, тормозишься, несов. страд. к тормозить в 1 и 3 знач. Работа тормозится прогульщиками.

ТОРМОЗНО́Й, тормозная, тормозное, и (устар.) тормозный, тормозная, тормозное (тех.). прил. к тормоз в 1 знач. Тормозные колодки. Тормозной кран. Тормозной башмак.

ТОРМОЗНУ́ТЬ, тормозну, тормознёшь (прост.). однокр. к тормозить в 1 и 2 знач.

ТО́РМОЗНЫЙ, тормозная, тормозное (устар.). см. тормозной.

ТОРМОШИ́ТЬ, тормошу, тормошишь, несов., кого-что (разг.).
1. Теребить, дергать. Тормошить концы пояса. Тормошить ребенка.
2. перен., чем ... Статья полностью

ТОРМОШИ́ТЬСЯ, тормошусь, тормошишься, несов. (разг.). страд. к тормошить в 1 знач.

ТОРНА́ДО, нескл., и (редк.) ТОРНАДОС, торнада, муж. (исп. tornado, мн. tornados) (метеор.). Сильный ураган (в Вест-Индии и в зап. части тропической Африки).

ТОРНА́ДОС, см. торна́до.

ТО́РНЫЙ, торная, торное.
1. Проторенный, гладкий, ровный (о пути, дороге). «Боимся мы с дороги сбиться и тропкой торною идем.» Некрасов.
2. перен. Обычный, шаблонный. Пойти по торной дорожке. «Однако, увидевши себя на торной дороге, он нашел, что было бы и глупо и не расчет не воспользоваться таким положением.» Салтыков-Щедрин ... Статья полностью

ТОРОВА́ТОСТЬ, тороватости, мн. нет, жен.
1. отвл. сущ. к тороватый в 1 знач., щедрость (прост. ... Статья полностью

ТОРОВА́ТЫЙ, тороватая, тороватое; тороват, торовата, торовато.
1. Щедрый (прост.). «Не богат, да тороват.» (посл.) Тороватый хозяин. «Куда на выдумки природа торовата!» Крылов.
2. Расторопный, бойкий (обл. ... Статья полностью

ТОРОКА́, тороков, ед. нет (монг. torog) (спец.). Ремешки у задней седельной луки для привязывания чего-нибудь (срн. торочить ... Статья полностью

ТОРОПИ́ТЬ, тороплю, торопишь, несов. (к поторопить).
1. кого-что и кого-что с чем или (устар.) чем. Понуждать торопиться, заставлять делать что-нибудь быстрее. Торопить кого-нибудь с окончанием работы. «Как будто б я себя замужством торопила.» Крылов ... Статья полностью

ТОРОПИ́ТЬСЯ, тороплюсь, торопишься, несов. (к поторопиться), без доп., с чем и (устар.) чем. То же, что спешить ... Статья полностью

ТО́РОПКИЙ, торопкая, торопкое; торопок, торопка, торопко (обл.). Торопливый. «Не громко и не торопко (нареч.) повел рассказ Ионушка.» Некрасов.
| Суетливый, неспокойный, нетерпеливый.

ТОРОПЛИ́ВОСТЬ, торопливости, мн. нет, жен. отвл. сущ. к торопливый, поспешность. Избегайте излишней торопливости.

ТОРОПЛИ́ВЫЙ торопли́вая, торопли́вое; торопли́в, торопли́ва, торопли́во.
1. Склонный торопиться, такой, что всегда торопится, привыкший торопиться. Торопливый человек.
|| Совершающий что-нибудь очень быстро, поспешно, торопясь. «Рукою торопливой открыла дверь.» Пушкин ... Статья полностью

ТОРОПЫ́ГА, торопыги, муж. и жен. (прост. фам.). Торопливый человек.

ТОРО́С, тороса, мн. торосы, торосов, или тороса, торосов, или (обл.) торосья, торосьев, муж. В полярных морях — ледяная глыба, образовавшаяся при сжатии льдов. «С визгом и грохотом всползали там одна на другую ледяные глыбы, образуя целые гряды новых торосов.» Ширшов ... Статья полностью

ТОРО́СИСТЫЙ, торосистая, торосистое; торосист, торосиста, торосисто (спец.). Состоящий из торосов. Торосистые ледяные поля.

ТОРОСИ́ТЬ, торошу, торосишь, несов. (к наторосить), что (спец.). Громоздить (лед) в виде торосов. Напор льда торосил вал за валом, гряду за грядой.

ТОРОСИ́ТЬСЯ, торошусь, торосишься, несов. (спец.). Громоздиться торосами (о льде). Лед снова начал тороситься.

ТОРОЧИ́ТЬ, торочу, торочишь, несов.
1. кого-что. Привязывать к торокам (воен., охот.). Торочить зайца. — Зверя поймали — он дико кричит. «Мигом отпазанчил, сам торочит.» Некрасов ... Статья полностью

ТОРОЧИ́ТЬСЯ, торочусь, торочишься, несов. страд. к торочить.

ТОРОШЕ́НИЕ, торошения, мн. нет, ср. (спец.). Действие по гл. торосить.
| Действие и состояние по гл. ... Статья полностью

ТОРОШУ́, торошусь, торосишь, торосишься. наст. от торосить, тороситься.

ТОРПЕ́ДА, торпеды, жен. (от лат. torpedo — оцепенение).
1. Самодвижущаяся подводная мина сигарообразной формы (воен.-мор.).
2. Автомобиль сигарообразной формы с открытым кузовом (спец. ... Статья полностью

ТОРПЕДИ́РОВАННЫЙ, торпедированная, торпедированное; торпедирован, торпедирована, торпедировано (воен.-мор.). прич. страд. прош. от торпедировать.

ТОРПЕДИ́РОВАТЬ, торпедирую, торпедируешь, совер. и несов., что (воен.-мор.). Атаковать торпедой (см. торпеда в 1 знач.). Торпедировать неприятельское судно.

ТОРПЕДИ́РОВАТЬСЯ, торпедируюсь, торпедируешься, несов. (воен.-мор.). страд. к торпедировать.

ТОРПЕДИ́СТ, торпедиста, муж. (воен.-мор.). Моряк с торпедного судна или обслуживающий торпедный аппарат.

ТОРПЕ́ДНЫЙ, торпедная, торпедное (воен.-мор.).
1. прил. к торпеда в 1 знач. Торпедный аппарат (для выбрасывания торпед).
2. Снабженный торпедами (см. ... Статья полностью

ТОРПЕ́ДО, нескл., муж. (спец.). То же, что торпеда во 2 знач.

ТОРПЕДОМЕТА́НИЕ, торпедометания, мн. нет, ср. (воен. авиац.). Сбрасывание торпед с торпедоносца.

ТОРПЕДОНО́СЕЦ, торпедоносца, муж. (воен. авиац.). Самолет, сбрасывающий торпеды (см. торпеда в 1 знач.).

ТОРРИЧЕ́ЛЛИЕВА ПУСТОТА́. см. пустота.

ТОРС, торса, муж. (итал. torso). Туловище (книж.).
| Туловище статуи с отбитыми головой и конечностями (иск.). Античные торсы.

ТОРТ, торта, мн. торты (торта неправ.), муж. (итал. torta). Сладкий кондитерский пирог. Ореховый торт. Шоколадный торт.

ТО́РТОВЫЙ, тортовая, тортовое (спец.). прил. к торт. Тортовое производство.

ТОРФ, торфа, мн. нет, муж. (нем. Torf). Плотная масса, образовавшаяся в болотах из остатков сгнивших, но еще не окончательно разложившихся растений, смешавшихся с землею, употр. как топливо и для разных технических целей. Добыча торфа. Залежи торфа.

ТОРФО́ЛЕ́УМ, торфолеума, мн. нет, муж. (по образцу линолеум) (неол. тех.). Прессованный материал из торфа, употр. для изоляции и легких построек.

ТОРФОРАЗРАБО́ТКИ, торфоразработок, ед. нет. Место добычи торфа.

ТОРФОРЕ́З, торфореза, муж. (тех.). Машина для резки торфяной массы.

ТОРФОСО́С, торфососа, муж. (тех.). Машина для высасывания разжиженного торфа из карьера, применяемая при гидравлическом способе добычи торфа.

ТОРФЯНИ́К, торфяника, муж.
1. Залежь торфа, торфяное болото.
2. Рабочий на торфоразработках; техник, специалист по торфу (спец.).

ТОРФЯНИ́СТЫЙ, торфянистая, торфянистое; торфянист, торфяниста, торфянисто (спец.). Содержащий торф. Торфянистая почва.

ТОРФЯНИ́ЦА, торфяницы, жен. (спец.). женск. к торфяник во 2 знач.

ТОРФЯНО́Й, торфяная, торфяное.
1. прил. к торф; из торфа. Торфяное болото. Торфяная подстилка (для животных).
2. прил., по знач. связанное с добычей и переработкой торфа. Торфяная промышленность. Торфяные разработки.

ТОРЦ, торца, муж. см. торец.

ТОРЦЕВА́НИЕ, торцевания, мн. нет, ср. (спец.). Действие по гл. торцевать.

ТОРЦЕВА́ТЬ, торцую, торцуешь, несов., что (спец.). Покрывать торцами. Торцевать мостовую.

ТОРЦЕВА́ТЬСЯ, торцуюсь, торцуешься, несов. (спец.). страд. к торцевать.

ТОРЦЕВО́Й, торцевая, торцевое, и ТО́РЦЕВЫЙ, торцевая, торцевое (спец.). То же, что торцовый.

ТО́РЦЕВЫЙ, см. торцево́й.

ТОРЦО́ВАННЫЙ, торцованная, торцованное; торцован, торцована, торцовано (спец.). прич. страд. прош. от торцевать.

ТОРЦО́ВКА, торцовки, мн. нет, жен.
1. Действие по гл. торцевать, торцевание (спец.).
2. Торцовая мостовая (разг. ... Статья полностью

ТОРЦО́ВЫЙ, торцовая, торцовое. прил. к торец (спец.). Торцовый замок (плотн.). Торцовая поверхность.
| Покрытый торцами; из торцов. Торцовая мостовая.

ТОРЧА́ТЬ, торчу, торчишь, несов. (разг., часто фам. или неод.).
1. Стоять (о высоком, тонком и длинном предмете), тянуться вверх. «Над башней шпиль торчит.» Некрасов ... Статья полностью

ТОРЧКО́М, нареч. (разг.). Топорщась, подымаясь вверх, торча кверху. Стоять торчком. Усы торчком.

ТОРЧМЯ́, нареч. (обл.). Торчком.

ТОРШО́Н, торшона, мн. нет, муж. (франц. torchon) (спец.).
1. Хлопчатобумажная ткань с редким переплетением нитей, обычно клетчатая.
2. Бумага с шероховатой поверхностью, употр. для рисования.

ТОРШОНИ́РОВАННЫЙ, торшонированная, торшонированное; торшонирован, торшонирована, торшонировано (спец.). прич. страд. прош. от торшонировать.

ТОРШОНИ́РОВАТЬ, торшонирую, торшонируешь, совер. и несов. (спец.). Сделать (делать) поверхность чего-нибудь (бумаги, обреза книги) шероховатой, как у торшона (см. торшон во 2 знач.).

ТОРШОНИ́РОВАТЬСЯ, торшонируюсь, торшонируешься, несов. (спец.). страд. к торшонировать.

ТОСКА́, тоски, мн. нет, жен. Сильное душевное томление, душевная тревога в соединении с грустью и скукой. Тоска по родине. Испытывать тоску. Наводить или нагонять тоску. «И странная тоска теснит уж грудь мою.» Лермонтов ... Статья полностью

ТОСКЛИ́ВОСТЬ, тоскливости, мн. нет, жен. отвл. сущ. к тоскливый.

ТОСКЛИ́ВЫЙ, тоскливая, тоскливое; тосклив, тосклива, тоскливо.
1. Исполненный тоски, сопровождающийся тоской. Тоскливое настроение. Тоскливая жизнь. «Потянулись дни сладостные и тоскливые.» Шолохов.
| Выражающий тоску. Тоскливые глаза. Тоскливые речи. Тоскливо (нареч. ... Статья полностью

ТОСКОВА́ТЬ, тоскую, тоскуешь, несов., по ком-чем (в ед.) и по кому-чему (за кем-чем неправ.). Испытывать тоску, проводить время в тоске. Стал тосковать, печалиться, не пьет, не ест. ... Статья полностью

ТОСТ, тоста, муж. (англ. toast). Застольное пожелание, предложение выпить вина в честь кого-чего-нибудь, здравица. Провозгласить тост. Предложить тост.
| перен. ... Статья полностью

ТОТ та, то, род. того? [тово], той, того? [тово] (см. § 69), мест. указательное (ср. также то 2).
1. ... Статья полностью

ТОТАЛИЗА́ТОР, тотализатора, муж. (франц. totalisateur, букв. кто подсчитывает итог, от лат. totalis — весь, целый).
1. ... Статья полностью

ТОТАЛИТА́РНОСТЬ, тоталитарности, мн. нет, жен. (книж.). отвл. сущ. к тоталитарный.

ТОТАЛИТА́РНЫЙ, тоталитарная, тоталитарное; тоталитарен, тоталитарна, тоталитарно (новолат. totaliter — (объемлющий) целиком, полностью) (книж.). употр. в применении к фашизму, к фашистскому режиму. Тоталитарное государство. Тоталитарный режим.

ТОТА́ЛЬНЫЙ, тотальная, тотальное; тотален, тотальна, тотально (лат. totalis — весь, целый) (книж.). Всеобщий, всеобъемлющий. Тотальная война.

ТОТЕ́М, тотема, муж. (англ. totem — из амер. wutontimoin — хозяин) (этнол.). В верованиях некоторых примитивных народов — животное (реже растение и др. ... Статья полностью

ТОТЕМИ́ЗМ, тотемизма, мн. нет, муж. (этнол.).
1. Первобытный религиозный культ тотемов.
2. Общественный строй первобытного общества, при котором существует такой культ.

ТОТЕМИСТИ́ЧЕСКИЙ, тотемистическая, тотемистическое (этнол.). прил. к тотемизм; являющийся тотемизмом. Тотемистическое общество.

ТО́-ТО, част.. (прост.).
1. Со словом "вот" и без него употр. для подчеркивающего указания на самое главно в предшествующей речи, реплике, в знач. ... Статья полностью

ТОТО́ШКА, тотошки, мн. нет, жен. (прост. фам.). То же, что тотализатор во 2 знач. Выиграть в тотошку.

ТОТЧА́С и (устар.) ТОТЧАС, нареч. Сейчас же, сразу, без промедления, перерыва (во временном или пространственном смысле; книж.). «Лгун не сделает на нем (на мосту) пяти шагов, как тотчас в воду!» Крылов ... Статья полностью

ТОЧЕ́НИЕ, точения, мн. нет, ср. Действие по гл. точить1 в 1 и 2 знач., то же, что точка2 ... Статья полностью

ТО́ЧЕННЫЙ, точенная, точенное; точен, точена, точено. прич. страд. прош. от точить1 в 1, 2 и 3 знач.

ТОЧЁНЫЙ, точёная, точёное.
1. Наточенный, острый. Точеный нож.
2. Приготовленный точкою (см. точка2), выточенный. Точеные ножки столика. Точеные перила. Точеные изделия. Точеный болт.
3. перен. ... Статья полностью

ТО́ЧЕЧКА, точечки, жен. (разг.). уменьш.-ласк. к точка1.

ТО́ЧЕЧНЫЙ, точечная, точечное (книж., спец.). прил. к точка (см. точка1 в 1 знач.); в виде точек. Точечное расположение чего-нибудь. Точечный узор. Точечный контур.

ТОЧИ́ЛКА, точилки, жен. (спец.). Брусок для натачивания ножей и др. небольших предметов.

ТОЧИ́ЛО1, точила, ср. (спец.). Камень для точки (см. точка2) режущих и колющих орудий и инструментов. Наточить косу на точиле.
| ... Статья полностью

ТОЧИ́ЛО2, точила, ср. (спец.). В виноделии — устройство для выжимания сока из виноградных ягод (срн. точить2).

ТОЧИ́ЛЬНЫЙ, точильная, точильное. Служащий для натачивания. Точильный ремень. Точильный камень.

ТОЧИ́ЛЬНЯ, точильни, род. мн. точилен, жен. (спец.). Заведение для натачивания чего-нибудь.

ТОЧИ́ЛЬЩИК, точильщика, муж. Мастер, рабочий, занимающийся точкой чего-нибудь (см. точка2).

ТОЧИ́ЛЬЩИЦА, точильщицы. женск. к точильщик.

ТОЧИ́ТЬ1, точу, точишь, несов.
1. что. Заострять, придавать чему-нибудь остроту трением о камень или иной материал. Точить нож. Точить бритву, топор.
2. что. ... Статья полностью

ТОЧИ́ТЬ2, точу, точишь, несов., что (книж. устар.). Источать (какую-нибудь жидкость). Точить слезы (капать).

ТОЧИ́ТЬСЯ1, точу, точишь, несов. страд. к точить1. Ось точится на токарном станке.

ТОЧИ́ТЬСЯ2, точу, точишь, несов. (книж. устар.).
1. Источаться, изливаться, вытекать (о жидкости). «По капле кровь точилася моя.» Лермонтов.
2. перен. ... Статья полностью

ТО́ЧКА1, точки, жен.
1. Метка, значок, след от укола чем-нибудь острым кончиком пера, иглы и т.п.), маленькое круглое пятнышко. Пунктир состоит из точек. Ситец в красных точках. "И" с точкой (буква старого русского алфавита).
| ... Статья полностью

ТО́ЧКА2, точки, мн. нет, жен. Действие по гл. точить в 1 и 2 знач. Точка ножей, бритв.

ТОЧНЁХОНЬКО, нареч. (прост.).
1. увел. к точно в 1 знач., очень точно. Высчитай точнехонько, во что обойдется поездка.
2. увел. ... Статья полностью

ТО́ЧНО
1. нареч. к точный во 2 и 3 знач. «Она всё делала точно и ловко.» Федин. Точно определить что-нибудь Точно исполнить поручение. Точно переписать что-нибудь
2. В соединении со словами “такой”, “так” и (реже) “тот” употр. ... Статья полностью

ТО́ЧНОСТЬ, точности, мн. нет, жен.
1. отвл. сущ. к точный ... Статья полностью

ТО́ЧНЫЙ, точная, точное; точен, точна, точно.
1. Истинный, действительный, такой, как на самом деле. Вот его точные слова. Определить точный вес груза. Часы показывают точное время.
2. ... Статья полностью

ТОЧЬ. Только в выражении: точь в точь (разг.) — совершенно точно. Пересказать что-нибудь точь в точь. «Вот вам письмо его точь в точь.» Пушкин. Мальчик точь в точь похож на отца. Мальчик — точь в точь отец. «В чертах у Ольги жизни нет, точь в точь в вандиковой Мадонне.» Пушкин.

ТОШНЁХОНЬКО, в знач. сказуемого, кому-чему (прост.). Очень тошно (см. тошно во 2 знач.). «Не говори... и без тебя тошнехонько.» А.Островский.

ТОШНИ́ТЬ, тошнит, безл., несов., кого-что.
1. Об испытываемой кем-нибудь тошноте. Меня тошнит от несвежей рыбы. «И всё тошнит, и голова кружится.» Пушкин.
2. перен. ... Статья полностью

ТО́ШНО, безл., в знач. сказуемого, кому-чему.
1. Тошнит кого-нибудь, дурно кому-нибудь (устар., обл.).
2. перен. ... Статья полностью

ТОШНОТА́, тошноты, мн. тошноты, жен.
1. только ед. Мучительное, томительное ощущение, предшествующее рвоте; состояние того, кого позывает к рвоте. Испытывать тошноту.
2. ... Статья полностью

ТОШНОТВО́РНОСТЬ, тошнотворности, мн. нет, жен. отвл. сущ. к тошнотворный.

ТОШНОТВО́РНЫЙ, тошнотворная, тошнотворное; тошнотворен, тошнотворна, тошнотворно.
1. только полн. Вызывающий, причиняющий тошноту (см. тошнота в 1 знач. ... Статья полностью

ТОШНО́ТНЫЙ, тошнотная, тошнотное; тошнотен, тошнотна, тошнотно.
1. только полн. прил. к тошнота в 1 и 2 знач. (мед. ... Статья полностью

ТО́ШНЫЙ, тошная, тошное; тошен, тошна, тошно (разг.).
1. Докучный, противный. Тошный человек. Тошное занятие. «Труд упорный ему (Онегину) был тошен.» Пушкин. «Нам тошен был и мрак темницы и сквозь решетки свет денницы.» Пушкин.
2. ... Статья полностью

ТОЩА́К. Только с предлогом "на", см. натощак.

ТОЩА́НКА, тощанки, жен. (зоол.). Мелкое перепончатокрылое насекомое из группы наездников.

ТОЩА́ТЬ, тощаю, тощаешь, несов. (разг.).
1. Становиться худым, тощим, слабым. Ребенок тощает.
2. перен. Скудеть, становиться менее наполненным, менее богатым. Карман тощает.

ТОЩА́Х. Только с предлогом "на", см. натощах (срн. натощак).

ТО́ЩИЙ, тощая, тощее; тощ, тоща, тоще.
1. Исхудавший и немощный. Тощая фигура. Тощее лицо. «Высокий тощий мужик с рыжей курчавой головой.» Чехов. «На своей клячонке, тощей и усталой, держу я путь.» А.Кольцов. «Чуть жива, безобразно тоща, надрывается лошадь-калека.» Некрасов ... Статья полностью

ТОЩИ́ЩА, тощищи, мн. нет, жен. (разг. фам.). увел. к тоска. Тощища одолела. Такая тощища!

ТПРУ, част.. Возглас, которым возница останавливает лошадей; ант. но (см. но2).
• Ни тпру, ни ну (прост. шутл. ... Статья полностью

ТПРУ́КАНЬЕ, тпруканья, мн. нет, ср. (прост.). Действие по гл. тпрукать. «Послышалось легкое тпруканье и мы остановились.» А.Тургенев.

ТПРУ́КАТЬ, тпрукаю, тпрукаешь, несов. (прост.). Останавливать лошадь возгласом "тпру".

ТРАВА́, травы, мн. травы, жен. Не принадлежащее ни к деревьям, ни к кустарникам (или полукустарникам) однолетнее или многолетнее растение с тонким зеленым стеблем. Злаковые, мотыльковые травы. Сорная трава. Лекарственные травы. «Отцвели разномастные травы.» Шолохов ... Статья полностью

ТРАВЕНЕ́ТЬ. см. травянеть.

ТРА́ВЕРС, траверса, муж. (франц. traverse).
1. Земляная насыпь в окопах и укреплениях для прикрытия от флангового огня (воен.).
2. Направление, перпендикулярное к курсу судна (мор. ... Статья полностью

ТРА́ВЕРСА, траверсы, жен. (франц. traverse) (тех.). Поперечина, перекладина, к которой крепятся делали машины. Траверса строгального станка.

ТРА́ВЕРСНЫЙ, траверсная, траверсное (тех.).
1. прил. к траверс в 1, 3 и 5 знач. и к траверса.
2. прил. ... Статья полностью

ТРАВЕРТИ́Н, травертина, мн. нет, муж. (итал. travertino) (минер.). Пористый известковый туф, употр. как строительный материал и в цементном производстве.

ТРАВЕСТИ́, нескл., ср. (франц. travesti, букв. переодетый).
1. Театральная роль, предназначенная для исполнения соответственно переодетым лицом другого пола, преим. ... Статья полностью

ТРАВИ́ЛЬНЫЙ, травильная, травильное (спец.). прил. к травление1, служащий для травления. Травильные работы. Травильные машины.

ТРАВИ́ЛЬЩИК, травильщика, муж. (спец.). Рабочий, занимающийся травлением (см. травление1).

ТРАВИ́НА, травины, жен. (разг.). Большой стебель травы.

ТРАВИ́НКА, травинки, жен. (разг.). Один стебелек травы. В саду ни травинки — всё выгорело.

ТРАВИ́ТЬ1, травлю, травишь, несов.
1. кого-что. Истреблять, убивать отравой. Травить мышей. Травить тараканов.
2. кого-что. Уничтожать (зародыш), выводя какими-нибудь средствами (обл. ... Статья полностью

ТРАВИ́ТЬ2, травлю, травишь, несов. (к вытравить2), что.
1. Ослаблять, отпускать понемногу (мор.). Травить канат. Травить снасть. «Обучались здесь морскому делу: травить и крепить концы, лазить на мачты.» А.Н.Толстой ... Статья полностью

ТРАВИ́ТЬСЯ1, травлюсь, травишься, несов.
1. Принимать яд, покушаясь на самоубийство (разг.). Она с горя травиться хочет.
2. страд. к травить1.

ТРАВИ́ТЬСЯ2, травлюсь, травишься, несов. (мор., авиац.). страд. к травить2.

ТРА́ВКА1, травки, жен. уменьш.-ласк. к трава. «В поле ветер веет, травку колыхает.» А.Кольцов.

ТРА́ВКА2, травки, мн. нет, жен. (спец.). Действие по гл. травить1 в 6 и 7 знач., то же, что травление1.

ТРАВЛЕ́НИЕ1, травления, мн. нет, ср. (спец.). Действие по гл. травить1 в 6 и 7 знач.

ТРАВЛЕ́НИЕ2, травления, мн. нет, ср. (мор., авиац.). Действие по гл. травить2.

ТРА́ВЛЕННЫЙ1, травленная, травленное; травлен, травлена, травлено, и (редк.) ТРАВЛЁННЫЙ, травлённая, травлённое; травлён, травлена, травлено. прич. страд. прош. от травить1.

ТРА́ВЛЕННЫЙ2, травленная, травленное; травлен, травлена, травлено (мор., авиац.). прич. страд. прош. от травить2.

ТРАВЛЁННЫЙ, см. тра́вленный.

ТРА́ВЛЕНЫЙ и (редк.) ТРАВЛЁНЫЙ, травленая, травленое.
1. Вытравленный, изготовленный травлением (см. травить1 в 7 знач.; спец. ... Статья полностью

ТРАВЛЁНЫЙ, см. тра́вленый.

ТРА́ВЛИВАТЬ1, наст. не употр. многокр. к травить1.

ТРА́ВЛИВАТЬ2, наст. не употр. (мор., авиац.). многокр. к травить2.

ТРА́ВЛЯ, травли, мн. нет, жен.
1. Действие по гл. травить1 в 8 знач. (охот. ... Статья полностью

ТРА́ВМА, травмы, жен. (греч. trauma — рана) (мед.). Повреждение тканей организма, вызванное внешним воздействием (ранением, ушибом, ожогом и т.д.). Травма от удара. Травма от осколка снаряда.
• ... Статья полностью

ТРАВМАТИ́ЗМ, травматизма, мн. нет, муж. (мед.). Поражение, поражаемость травмами. Профессиональный травматизм. Военный травматизм.

ТРАВМАТИ́ЧЕСКИЙ, травматическая, травматическое (мед.). прил. к травма и к травматизм, порожденный травмой. Травматическая лихорадка. Травматический невроз.

ТРАВМАТОЛОГИ́ЧЕСКИЙ, травматологическая, травматологическое (мед.). прил. к травматология.

ТРАВМАТОЛО́ГИЯ, травматологии, мн. нет, жен. (от греч. trauma — рана и logos — Учение) (мед.). Учение о травмах как отрасль хирургии.

ТРА́ВНИ́К, тра́вника — травника́, муж.
1. Настойка на какой-нибудь траве (разг.). Выпить рюмку травнику.
2. Гербарий (устар.).
3. ... Статья полностью

ТРАВНИКО́ВЫЙ и (редк.) ТРАВНИКОВЫЙ, травниковая, травниковое. прил. к травник в 1, 2 и 3 знач.

ТРАВНИ́СТЫЙ, травнистая, травнистое; травнист, травниста, травнисто (разг.). То же, что травянистый во 2 знач. «И меж дерев, нависнувших шатром, травнистые зеленые дороги.» Некрасов.

ТРА́ВНИЧЕК, травничка, и ТРАВНИЧОК, травничка, муж. (разг.). уменьш. к травник в 1 знач.

ТРАВНИЧО́К, см. тра́вничек.

ТРАВОПО́ЛЬЕ, травополья, мн. нет, ср. (с.-х.). Система полеводства, при которой восстановление естественного плодородия почвы достигается разведением луговых трав.

ТРАВОПО́ЛЬНЫЙ, травопольная, травопольное (с.-х.). прил. к травополье. Травопольное хозяйство. Травопольный севооборот. Травопольная машинно-тракторная станция.

ТРАВОСЕ́ЯНИЕ, травосеяния, мн. нет, ср. (с.-х.). Посев кормовых трав на полях.

ТРАВОСМЕ́СЬ, травосмеси, жен. (с.-х.). Смесь семян различных злаковых и бобовых растений, употр. для создания культурных или для обновления естественных лугов.

ТРАВОСТО́Й, травостоя, мн. нет, муж. (с.-х.). Травяной покров лугов, сенокосов, пастбищ или полей, на которых посеяна трава.

ТРАВОЯ́ДНЫЙ, травоядная, травоядное (зоол.). Питающийся травой, растительной пищей. Травоядные животные.

ТРА́ВУШКА, травушки, жен. (прост., нар.-поэт.). ласк. к трава. «Зеленой свежей травушкой полакомился скот.» Некрасов.

ТРА́ВЧАТЫЙ, травчатая, травчатое (стар.).
1. Имеющий вид травинок, листочков, цветков. Травчатый узор. Травчатые разводы.
2. О материи: с таким узором. Травчатый атлас.
3. Вообще узорчатый.

ТРА́ВЩИК, травщика, муж.
1. То же, что травильщик (спец.).
2. Мастер, делающий травы (см.), травчатые узоры (стар.).

ТРА́ВЫ, трав, ед. нет (стар.). То, что вытравлено, вышито, нарисовано, узоры, преим. золотистые и цветные. «Все стены выложены мелкими голубыми изразцами с золотыми "травами".» А.Тургенев. «Заморским бисером шитый нежными травами опашень.» А.Н.Толстой.

ТРАВЯНЕ́ТЬ (или травенеть), травянею, травянеешь, несов. (спец.). Зарастать, покрываться травой.

ТРАВЯНИ́СТЫЙ, травянистая, травянистое; травянист, травяниста, травянисто.
1. То же, что травяной в 1, 2 и 4 знач. Травянистый покров. Травянистый стебель.
2. Поросший густой травой. Травянистый луг.
3. ... Статья полностью

ТРАВЯ́НКА, травянки, жен.
1. Краска, приготовленная из травы, растительная (спец.).
2. Полевая гвоздика (бот.).
3. Несъедобная тыква, идущая на изготовления сосудов (обл.).

ТРАВЯНО́Й, травяная, травяное.
1. прил. к трава. Травяной покров полей.
2. Свойственный траве, такой, как у травы. Травяной запах. Травяной цвет.
3. Такой, где растет трава. Травяные угодья. Травяные поля.
4. ... Статья полностью

ТРАГЕДИ́ЙНЫЙ, трагедийная, трагедийное (лит., театр.). прил. к трагедия в 1 знач. Трагедийный стиль.

ТРАГЕ́ДИЯ, трагедии, жен. (греч. tragoidia от tragos — козел и ode — песнь).
1. ... Статья полностью

ТРАГИ́ЗМ, трагизма, мн. нет, муж.
1. Трагический элемент в драматическом произведении (лит.).
2. То же, что трагичность (разг.). Трагизм моего положения в том, что...

ТРА́ГИК, трагика, муж.
1. Актер, играющий в трагедиях, исполняющий трагические роли.
2. Автор трагедий. Греческие трагики.

ТРАГИКОМЕ́ДИЯ, трагикомедии, жен.
1. Драматическое произведение, в котором сочетаются элементы трагедии и комедии (лит., театр.).
2. перен. ... Статья полностью

ТРАГИКОМИ́ЧЕСКИЙ, трагикомическая, трагикомическое.
1. прил. к трагикомедия в 1 знач. (лит., театр.).
2. ... Статья полностью

ТРАГИКОМИ́ЧНЫЙ, трагикомичная, трагикомичное; трагикомичен, трагикомична, трагикомично (разг.). То же, что трагикомический во 2 знач.

ТРАГИ́ЧЕСКИЙ, трагическая, трагическое.
1. прил. к трагедия в 1 знач., такой, как в трагедии (лит., театр.). Трагический стиль. Трагическая поза.
| ... Статья полностью

ТРАГИ́ЧНОСТЬ, трагичности, мн. нет, жен. отвл. сущ. к трагичный. Трагичность положения.

ТРАГИ́ЧНЫЙ, трагичная, трагичное; трагичен, трагична, трагично. То же, что трагический во 2 и 3 знач.

ТРАДИЦИО́ННОСТЬ, традиционности, мн. нет, жен. отвл. сущ. к традиционный.

ТРАДИЦИО́ННЫЙ, традиционная, традиционное; традиционен, традиционна, традиционно.
1. прил. к традиция, основанный на традиции, предании, передающемся из старины. Традиционный обычай. Традиционный обряд.
| ... Статья полностью

ТРАДИ́ЦИЯ, традиции, жен. (лат. traditio, букв. передача).
1. То, что переходит или перешло от одного поколения к другому путем предания, устной или литературной передачи (напр. ... Статья полностью

ТРАЕКТО́РИЯ, траектории, жен. (от лат. trajectus — переброска).
1. Путь движения какого-нибудь тела или точки (мат., физ.). Вычислить траекторию.
2. ... Статья полностью

ТРА́ЙЛЕР, трайлера, муж. (англ. trailer) (тех.). Низкая тележка-платформа для перевозки тяжелых грузов.

ТРАК, трака, муж. (англ. track — след) (тех.). Низкая тележка-платформа для перевозки тяжелых грузов.

ТРАКТ, тракта, муж. (лат. tractus, букв. волочение, ход) (офиц.).
1. Большая проезжая дорога. Почтовый тракт (дорога с конным почтово-пассажирским сообщением; устар. ... Статья полностью

ТРАКТА́Т, трактата, муж. (лат. tractatus — подвергнутый рассмотрению).
1. Научное сочинение, содержащее обсуждение какого-нибудь отдельного вопроса (книж.). Трактат на философскую тему.
2. ... Статья полностью

ТРАКТИ́Р, трактира, муж. (от лат. tracto — угощаю) (устар.). В старину — гостиница с рестораном, позднее — ресторан низшего разряда. «Я остановился в трактире.» Пушкин. «И заведет крещеный мир на каждой станции трактир.» Пушкин.

ТРАКТИ́РНЫЙ, трактирная, трактирное. прил. к трактир (устар.). Трактирный промысел. Трактирный слуга. Трактирный завсегдатай. Трактирное заведение (трактир).
| перен. ... Статья полностью

ТРАКТИ́РЩИК, трактирщика, муж. (устар.). Хозяин трактира.

ТРАКТИ́РЩИЦА, трактирщицы (устар.). женск. к трактирщик.

ТРАКТО́ВАННЫЙ, трактованная, трактованное; трактован, трактована, трактовано. прич. страд. прош. от трактовать во 2, 3 и 4 знач.

ТРАКТОВА́ТЬ, трактую, трактуешь, несов. (от лат. tracto — обсуждаю что-нибудь, занимаюсь чем-нибудь).
1. о чем. Обсуждать что-нибудь, размышлять, рассуждать о чем-нибудь, делать что-нибудь предметом рассуждения (книж. ... Статья полностью

ТРАКТОВА́ТЬСЯ, трактуюсь, трактуешься, несов.
1. безл., о чем. Являться темой рассуждения. О чем трактуется в этой книге? (что является темой этой книги?).
2. страд. ... Статья полностью

ТРАКТО́ВКА, трактовки, жен.
1. только ед. Действие по гл. трактовать во 2, 3 и 4 знач.
2. ... Статья полностью

ТРА́КТОР, трактора, мн. тракторы (трактора прост.), муж. (от лат. traho — волоку, тащу). Автомашина для буксировки прицепных повозок или для тяги сельскохозяйственных и других орудий. Колесный трактор. Гусеничный трактор.

ТРАКТОРИЗА́ЦИЯ, тракторизации, мн. нет, жен. (неол.). Введение тракторов в качестве механической тяги, переход на тракторную тягу в сельском хозяйстве, в производстве. «Мы становимся страной металлической, страной автомобилизации, страной тракторизации.» Сталин.

ТРАКТОРИЗО́ВАННЫЙ, тракторизованная, тракторизованное; тракторизован, тракторизована, тракторизовано (неол.). прич. страд. прош. от тракторизовать.

ТРАКТОРИЗОВА́ТЬ, тракторизую, тракторизуешь, совер. и несов., что (неол.). Осуществить (осуществлять) тракторизацию чего-нибудь. Тракторизовать колхозы.

ТРАКТОРИЗОВА́ТЬСЯ, зуюсь, зуешься (неол.).
1. совер. и несов. Стать тракторизованным. Колхозы тракторизуются.
2. несов. страд. к тракторизовать.

ТРАКТОРИ́СТ, тракториста, муж. (неол.). Водитель трактора.

ТРАКТОРИ́СТКА, трактористки (неол.). женск. к тракторист.

ТРА́КТОРНЫЙ, тракторная, тракторное. прил. к трактор. Тракторная колонна. Тракторное производство. Машинно-тракторная станция.
| Совершаемый при помощи трактора. Тракторная обработка земли.
| Работающий при помощи трактора. Тракторный плуг.

ТРАКТОРОСТРОЕ́НИЕ, тракторостроения, мн. нет, ср. (неол.). Производство, изготовление тракторов.

ТРАКТОРОСТРОИ́ТЕЛЬНЫЙ, тракторостроительная, тракторостроительное (неол.). прил. к тракторостроение, занимающийся изготовлением тракторов. Тракторостроительный завод.

ТРАЛ, трала, муж. (англ. trawl — невод).
1. Сеть в виде мешка, приспособленная для ловли рыбы с судов (спец.). Рыболовный трал.
2. Приспособление для вылавливания подводных мин (воен.-мор. ... Статья полностью

ТРА́ЛЕНИЕ, траления, мн. нет, ср. (спец., воен.-мор.). Действие по гл. тралить.

ТРА́ЛЕР и ТРАУЛЕР, тралера, муж. (англ. trawl) (спец.). То же, что тральщик в 1 знач.

ТРА́ЛИТЬ, тралю, тралишь, несов.
1. без доп. Ловить рыбу тралом, с тральщика (спец.).
2. что. Вылавливать где-нибудь подводные мины тралом, с тральщика (воен.-мор. ... Статья полностью

ТРАЛМЕ́ЙСТЕР, тралмейстера, муж. (англ. trawl — невод и нем. Meister — мастер) (спец.). Лицо, руководящее траловым ловом рыбы.

ТРА́ЛОВЫЙ, траловая, траловое (спец., воен.-мор.). прил. к трал в 1 и 2 знач.; снабженный тралами. Траловая флотилия.
| Совершаемый при помощи тралов. Траловый лов рыбы.

ТРА́ЛЬЩИК, тральщика, муж.
1. Небольшое рыболовное судно, снабженное тралами (спец.).
2. Военное судно, снабженное тралами для вылавливания подводных мин (воен.-мор.).

ТРАМ, трама, муж. (разг. фам.). Сокращенное название трамвая. «Фон небоскребов, бипланов и трамов.» Брюсов.

ТРАМБО́ВАННЫЙ, трамбованная, трамбованное; трамбован, трамбована, трамбовано. прич. страд. прош. от трамбовать.

ТРАМБОВА́ТЬ, трамбую, трамбуешь, несов. (к утрамбовать), что (от нем. trampeln — топтать). Колотя, давя, нажимая, уплотнять и выравнивать (какую-нибудь рыхлую, неровную массу, поверхность). Трамбовать землю. Трамбовать щебень. Трамбовать мостовую.

ТРАМБОВА́ТЬСЯ, трамбуюсь, трамбуешься, несов. страд. к трамбовать.

ТРАМБО́ВКА, трамбовки, жен.
1. только ед. Действие по гл. трамбовать.
2. ... Статья полностью

ТРАМБО́ВОЧНЫЙ [трамбовошный], трамбовочная, трамбовочное (спец.). Служащий для трамбовки чего-нибудь. Трамбовочная машина.

ТРАМБО́ВЩИК, трамбовщика, муж. (спец.). Рабочий, занятый трамбовкой чего-нибудь.

ТРАМВА́Й, трамвая, муж. (англ. tramway от tram — рельс и way — путь).
1. только ед. Электрическая городская железная дорога. Вагон трамвая. Проложить трамвай. Первый трамвай был построен в 80-х гг. 19 века.
2. ... Статья полностью

ТРАМВА́ЙНЫЙ, трамвайная, трамвайное. прил. к трамвай. Трамвайный служащий. Трамвайный вагон. Трамвайная остановка. Трамвайный кондуктор. Трамвайные рельсы. Трамвайный парк (сокращенно: трампарк).

ТРАМВА́ЙЩИК, трамвайщика, муж. Трамвайный служащий. Собрание трамвайщиков.

ТРАМПЛИ́Н, трамплина, муж. (англ. trampling, букв. топанье).
1. Приспособление, обычно в виде наклонной доски, служащее упором, от которого, разбежавшись, отталкиваются при далеком прыжке (напр. ... Статья полностью

ТРА́НЕЦ, транца, муж. (англ. transom) (мор.). Брус, образующий корму судна.

ТРАНЖИ́Р, транжира, муж. и ТРАНЖИРА, транжиры, муж. и жен. (разг.). «Тот, кто транжирит: Я — бесценных слов мот и транжир.» Маяковский.

ТРАНЖИ́РА, см. транжи́р.

ТРАНЖИ́РИТЬ, транжирю, транжиришь, несов. (к растранжирить), что (от франц. trancher — разрезать) (разг.). Легкомысленно, без толку тратить. «Ты не больно транжирь деньги-то!» М.Горький.

ТРАНЖИ́РИТЬСЯ, транжирюсь, транжиришься, несов. (разг.).
1. (совер. растранжириться). Тратить что-нибудь без толку, зря.
2. страд. к транжирить.

ТРАНЖИ́РКА, транжирки (разг.). женск. к транжир.

ТРАНЖИ́РСТВО, транжирства, мн. нет, ср. (разг.). Действие по гл. транжирить. «По старой привычке к транжирству... давал в лучших ресторанах роскошные обеды.» Григорович.

ТРАНЗИ́Т, транзита, муж. (лат. transitus — проход).
1. только ед. Провоз, движение товаров или пассажиров из одного государства в другое через лежащее на пути третье. Свобода транзита. Беспошлинный транзит. Пути транзита.
| ... Статья полностью

ТРАНЗИ́ТНЫЙ, транзитная, транзитное. прил. к транзит, служащий для транзита (см. транзит в 1 знач.). Транзитные страны. Транзитные пошлины.
| Идущий транзитом. Транзитный товар. Транзитный поезд.

ТРАНС, транса, мн. нет, муж. (франц. transe) (книж.). Повышенное нервное возбуждение, помрачение сознания при гипнозе, экстазе и т.п. Впасть в транс.
| У спиритов — состояние медиума во время спиритического сеанса.

ТРАНС... (лат. trans — через) (книж.). Первая часть сложных слов, означающая 1) движение через какое-нибудь пространство (обозначенное второю частью), напр. транссибирский, трансокеанский, трансполярный, трансатлантический; 2) расположение за какими-нибудь пределами (обозначенными второю частью), напр. трансальпийский.

ТРАНСАРКТИ́ЧЕСКИЙ, трансарктическая, трансарктическое (от лат. trans — через и слова арктический). прил., по знач. связанное с сообщением через арктическую или вообще полярную область. Трансарктический перелет. Трансарктический воздушный путь. Трансарктическая навигация.

ТРАНСАТЛАНТИ́ЧЕСКИЙ, трансатлантическая, трансатлантическое (от лат. trans — через и названия Атлантического океана). прил., по знач. связанное с сообщением через Атлантический океан. Трансатлантический пароход. Трансатлантический полет.

ТРАНСГРЕ́ССИЯ, трансгрессии, мн. нет, жен. (лат. transgressio — переход за какую-нибудь границу) (геол.). Затопление морем части суши.

ТРАНСКРИБИ́РОВАННЫЙ, транскрибированная, транскрибированное; транскрибирован, транскрибирована, транскрибировано (спец.). прич. страд. прош. от транскрибировать.

ТРАНСКРИБИ́РОВАТЬ, транскрибирую, транскрибируешь, совер. и несов., что (спец.). Произвести (производить) транскрипцию чего-нибудь. Транскрибировать иностранную фамилию русскими буквами.

ТРАНСКРИБИ́РОВАТЬСЯ, транскрибируюсь, транскрибируешься, несов. (спец.).
1. страд. к транскрибировать.
2. Быть изображаемым тем или иным способом в транскрипции (о словах, звуках речи). Английское "и" транскрибируется по-русски то через "у", то через "э", то через "а".

ТРАНСКРИПЦИО́ННЫЙ, транскрипционная, транскрипционное (спец.). прил. к транскрипция. Транскрипционные правила. Транскрипционная система.

ТРАНСКРИ́ПЦИЯ, транскрипции, жен. (лат. transcriptio — переписывание) (спец.).
1. только ед. ... Статья полностью

ТРАНСЛИ́РОВАННЫЙ, транслированная, транслированное; транслирован, транслирована, транслировано (спец.). прич. страд. прош. от транслировать.

ТРАНСЛИ́РОВАТЬ, транслирую, транслируешь, совер. и несов., что. Произвести (производить) трансляцию чего-нибудь (см. трансляция в 1 знач.). Транслировать оперу из Большого театра.

ТРАНСЛИ́РОВАТЬСЯ, транслируюсь, транслируешься, несов. страд. к транслировать. Сегодня транслируется концерт из консерватории.

ТРАНСЛИТЕРА́ЦИЯ, транслитерации, мн. нет, жен. (от лат. trans — через и littera — буква) (спец.). Написание путем передачи букв одного алфавита буквами другого алфавита.

ТРАНСЛЯЦИО́ННЫЙ, трансляционная, трансляционное. прил. к трансляция. Трансляционный узел. Трансляционная установка.

ТРАНСЛЯ́ЦИЯ, трансляции, жен. (лат. translatio — перенесение).
1. только ед. Передача звуков на дальнее расстояние по проводам или средствами радио. Трансляция концерта из зала консерватории.
2. ... Статья полностью

ТРАНСМИССИО́ННЫЙ, трансмиссионная, трансмиссионное (тех.). прил. к трансмиссия. Трансмиссионный пресс. Трансмиссионный вал. Трансмиссионный ремень.

ТРАНСМИ́ССИЯ, трансмиссии, жен. (лат. transmissio — пересылка) (тех.). Устройство в виде вала с приводными ремнями, передающее движение от машины-двигателя к рабочей машине.

ТРАНСОКЕА́НСКИЙ, трансокеанская, трансокеанское (от лат. trans — через и слова океанский). Совершающий рейсы через океан. Трансокеанский пароход.

ТРАНСПАРА́НТ, транспаранта, муж. (франц. transparent, букв. прозрачная вещь) (спец.).
1. Разлинованный лист, подкладываемый под нелинованную бумагу так, чтобы линии, просвечивая, заменяли собой линовку для ровного письма.
2. ... Статья полностью

ТРАНСПЛАНТА́Т, трансплантата, муж. (мед., бот.). Кусок ткани или орган, пересаживаемый путем трансплантации.

ТРАНСПЛАНТА́ЦИЯ, трансплантации, мн. нет, жен. (лат. transplantatio) (мед., бот.). Пересадка тканей или органов организма (или растения) на другое место или в другой организм (или растение).

ТРАНСПОЗИЦИО́ННЫЙ, транспозиционная, транспозиционное (книж., муз.). прил. к транспозиция.

ТРАНСПОЗИ́ЦИЯ, транспозиции, жен. (книж., муз.). То же, что транспонировка.

ТРАНСПОЛЯ́РНЫЙ, трансполярная, трансполярное (от лат. trans — через и слова полярный). То же, что трансарктический.

ТРАНСПОНИ́РОВАННЫЙ, транспонированная, транспонированное; транспонирован, транспонирована, транспонировано (книж., муз.). прич. страд. прош. от транспонировать.

ТРАНСПОНИ́РОВАТЬ, транспонирую, транспонируешь, совер. и несов., что (от лат. transpono — перекладываю).
1. Переместить (перемещать), перенести (переносить; книж. ... Статья полностью

ТРАНСПОНИ́РОВАТЬСЯ, транспонируюсь, транспонируешься, несов. (книж., муз.). страд. к транспонировать.

ТРАНСПОНИРО́ВКА, транспонировки, жен.
1. только ед. Действие по гл. транспонировать (книж.).
2. Транспонированное музыкальное сочинение (муз.).

ТРА́НСПОРТ, транспорта, муж. (от лат. transporto — переношу).
1. (транс.) только ед. Действие по гл. ... Статья полностью

ТРАНСПО́РТЕР и ТРАНСПОРТЁР, транспортера, муж. (от лат. transporto — переношу).
1. Устройство для беспрерывного передвижения грузов, деталей и т.д., конвейер (тех. ... Статья полностью

ТРАНСПОРТЁР

ТРАНСПОРТЁРНЫЙ, транспортёрная, транспортёрное (спец.). прил. к транспортёр в 1 знач. Транспортерная лента.

ТРАНСПОРТИ́Р, транспортира, муж. (от лат. transporto — переношу) (спец.). Чертежный прибор в виде разделенной на градусы дуги, употр. для измерения углов и нанесения их на чертеж.

ТРАНСПОРТИ́РОВАННЫЙ, транспортированная, транспортированное; транспортирован, транспортирована, транспортировано (спец.). прич. страд. прош. от транспортировать.

ТРАНСПОРТИ́РОВАТЬ, транспортирую, транспортируешь, совер. и несов., кого-что (от лат. transporto — переношу) (спец.). Перевезти (перевозить), доставить (доставлять) из одного места в другое. Транспортировать груз мануфактуры. Транспортировать партию переселенцев.

ТРАНСПОРТИ́РОВАТЬСЯ, транспортируюсь, транспортируешься, несов. (спец.). страд. к транспортировать.

ТРАНСПОРТИРО́ВКА, транспортировки, мн. нет, жен. (спец.). Действие по гл. транспортировать. Транспортировка товаров.

ТРА́НСПОРТНИК, транспортника, муж. Работник транспорта. Соцсоревнование транспортников.

ТРА́НСПОРТНЫЙ, транспортная, транспортное. прил. к транспорт во всех знач., кроме 6 и 7. Транспортные средства. Транспортные операции. Транспортное судно (то же, что транспорт в 5 знач.). Транспортное хозяйство. Транспортные рабочие.

ТРАНСПО́РТНЫЙ, транспортная, транспортное (спец.). прил. к транспорт в 6 и 7 знач. Транспортные записи. Транспортная ставка.

ТРАНСФЕ́Р (англ. transfer) и ТРАНСФЕРТ (франц. transfert), трансфера, мн. нет, муж. (фин.). Перевод денег из одного банка в другой, из одной страны в другую.
| Перевод именных ценных бумаг с одного владельца на другого.
| Перенос сделки с одного счета на другой.

ТРАНСФЕ́РТ, см. трансфе́р.

ТРАНСФОРМА́ТОР, трансформатора, муж. (от лат. transformo — придаю другой вид).
1. Преобразователь, переделыватель (книж. редк.).
2. ... Статья полностью

ТРАНСФОРМА́ТОРНЫЙ, трансформаторная, трансформаторное (физ., тех.). прил. к трансформатор во 2 знач. Трансформаторная подстанция.

ТРАНСФОРМА́ЦИЯ, трансформации, жен. (лат. transformatio).
1. Перемена вида, формы чего-нибудь, преобразование, превращение (книж.).
2. только ... Статья полностью

ТРАНСФОРМИ́ЗМ, трансформизма, мн. нет, муж. (от лат. transformo — придаю другой вид) (биол.). Учение об изменяемости видов в животном и растительном мире. Дарвинизм основан на идее трансформизма.

ТРАНСФОРМИ́РОВАННЫЙ, трансформированная, трансформированное; трансформирован, трансформирована, трансформировано (книж. физ., тех.). прич. страд. прош. от трансформировать.

ТРАНСФОРМИ́РОВАТЬ, трансформирую, трансформируешь, совер. и несов., кого-что (книж. физ., тех.). Произвести (производить) трансформацию чего-нибудь (см. ... Статья полностью

ТРАНСФОРМИ́РОВАТЬСЯ, трансформируюсь, трансформируешься (книж. физ., тех.).
1. несов. страд. к трансформировать ... Статья полностью

ТРАНСФУ́ЗИЯ, трансфузии, мн. нет, жен. (лат. transfusio — Переливание) (мед.). Переливание крови.

ТРАНСЦЕНДЕНТАЛИ́ЗМ, трансцендентализма, мн. нет, муж. (филос.). Идеалистическое философское учение, основанное на признании каких-нибудь трансцендентальных понятий, трансцендентальный идеализм. Трансцендентализм Канта.

ТРАНСЦЕНДЕНТА́ЛЬНЫЙ, трансцендентальная, трансцендентальное; трансцендентален, трансцендентальна, трансцендентально (от лат. transcendo — переступаю, перешагиваю) (филос.). прил., по знач. ... Статья полностью

ТРАНСЦЕНДЕ́НТНОСТЬ, трансцендентности, мн. нет, жен. отвл. сущ. к трансцендентный.

ТРАНСЦЕНДЕ́НТНЫЙ, трансцендентная, трансцендентное; трансцендентен, трансцендентна, трансцендентно (от лат. transcendo — переступаю, перешагиваю).
1. В идеалистической философии — лежащий за пределами опыта, недоступный опытному познанию; ант. ... Статья полностью

ТРАНШЕ́ЙНЫЙ, траншейная, траншейное. прил. к траншея. Траншейный ров.
| Применяемый в траншеях (см. траншея в 1 знач.; воен.). Траншейные орудия.

ТРАНШЕ́Я, траншеи, жен. (франц. tranchée).
1. Длинный и глубокий окоп, преим. в позиционной войне (воен.). «Засели мы в траншею.» Грибоедов.
2. ... Статья полностью

ТРАП, трапа, муж. (англ. trap).
1. На судах — Лестница (мор.).
| Лестница по борту судна (мор.).
2. Небольшое отверстие в полу для стока воды (тех. ... Статья полностью

ТРА́ПЕЗА, трапезы, жен. (греч. trapeza — стол).
1. Общий стол для приема пищи в монастыре (церк.). Сесть за трапезу. «Зачем и мне не тешиться в боях, не пировать за царскою трапезой?» Пушкин ... Статья полностью

ТРАПЕ́ЗНИК, трапезника, муж. (церк.).
1. В монастыре — монах, наблюдающий за трапезою.
2. Низший служитель при церкви.

ТРАПЕ́ЗНИЦА, трапезницы, жен. (церк.). То же, что трапеза в 3 знач.

ТРАПЕ́ЗНИЧАТЬ, трапезничаю, трапезничаешь, несов. (устар.).
1. Трапезовать (церк.).
2. Долго или роскошно пировать (рит.).

ТРАПЕ́ЗНЫЙ, трапезная, трапезное.
1. прил. к трапеза.
2. в знач. сущ. трапезная, трапезной, жен. То же, что ... Статья полностью

ТРАПЕ́ЗОВАТЬ, трапезую, трапезуешь, несов. (к потрапезовать) (устар., церк.). Обедать, ужинать, сидеть за трапезою.

ТРАПЕЦЕВИ́ДНЫЙ и ТРАПЕЦИЕВИДНЫЙ, трапецевидная, трапецевидное; трапецевиден, трапецевидна, трапецевидно (спец.).

ТРАПЕЦИЕВИ́ДНЫЙ

ТРАПЕ́ЦИЯ, трапеции, жен. (от греч. trapeza — стол).
1. Четырехугольник с двумя параллельными и двумя непараллельными сторонами (мат.).
2. ... Статья полностью

ТРАПЕЦОИДА́ЛЬНЫЙ, трапецоидальная, трапецоидальное; трапецоидален, трапецоидальна, трапецоидально (от слова трапеция и греч. eidos — вид) (спец.). То же, что трапецевидный.

ТРАС, траса, мн. нет, муж. (голл. tras) (минер.). Горная вулканическая порода, употр. как добавление к цементу для придания ему плотности и пластичности.

ТРА́ССА, трассы, жен. (нем. Trasse от франц. trace — черта).
1. Чертеж местности, на которой должны производиться какие-нибудь земляные работы (проведение дороги, канала и т.п. ... Статья полностью

ТРАССА́НТ, трассанта, муж. (фин.). Векселедатель переводного векселя (тратты).

ТРАССА́Т, трассата, муж. (фин.). Лицо, уплачивающее по переводному векселю (тратте).

ТРАССИ́РОВАННЫЙ1, трассированная, трассированное; трассирован, трассирована, трассировано (спец.). прич. страд. прош. от трассировать1 в 1 знач.

ТРАССИ́РОВАННЫЙ2, -ая, -ое; -ван, -а, -о (фин.).
Прич. страд. прош. от трассировать2.

ТРАССИ́РОВАТЬ1, -рую, -руешь, совер. и несов. [от фр. tracer].
1. что. Сделать (делать), наметить (намечать) трассу чего-нибудь (спец.).
2. ... Статья полностью

ТРАССИ́РОВАТЬ2, -рую, -руешь, совер. и несов., что (фин.). Перевести (переводить) уплату денег на другое лицо, выдать (выдавать) тратту.

ТРАССИ́РОВАТЬСЯ1, трассируюсь, трассируешься, несов. (спец.). страд. к трассировать1 в 1 знач.

ТРАССИ́РОВАТЬСЯ2, трассируюсь, трассируешься, несов. (фин.). страд. к трассировать2.

ТРАССИРО́ВКА1, трассировки, мн. нет, жен. (спец.). Действие по гл. трассировать1 в 1 знач.

ТРАССИРО́ВКА2, трассировки, мн. нет, жен. (фин.). Действие по гл. трассировать2.

ТРА́ТА, траты, жен.
1. только ед. Действие по гл. тратить. «Пошли затеи, балы да балы, денежная трата всякая.» Сухово-Кобылин ... Статья полностью

ТРА-ТА-ТА́ (разг.).
1. Возглас, употр. как звукоподражание музыке. Тра-та-та, тра-та-та, вышла кошка за кота. детск. песенка.
2. межд. Восклицание, выражающее насмешливое недоверие к словам говорящего (фам.).

ТРА́ТИТЬ, трачу, тратишь, несов. (к потратить), что. Расходовать, издерживать. «Нечего время попусту тратить.» Мельников-Печерский. «Смекнули наши странники, что водку даром тратили.» Некрасов. «Ты маска умная, а тратишь много слов.» Лермонтов ... Статья полностью

ТРА́ТИТЬСЯ, трачусь, тратишься, несов.
1. (совер. потратиться) на что. Расходовать свои деньги, входить в издержки (разг.). Приходится тратиться на поездку. «Весь тратился на поиски, где выпить, где поесть.» Некрасов ... Статья полностью

ТРА́ТТА, тратты, жен. (итал. tratta) (фин.). Переводный вексель (по отношению к трассату).

ТРА́УЛЕР, траулера, муж. (спец.). см. тралер.

ТРА́УР, траура, мн. нет, муж. (нем. Trauer — печаль).
1. Состояние скорби по умершему, выражающееся в каких-нибудь общепринятых знаках (в особой одежде, отмене увеселений, общественных собраниях памяти умершего и т.п. ... Статья полностью

ТРА́УРНИЦА, траурницы, жен. (зоол.). Большая черная дневная бабочка с оранжевыми полосами на крыльях.

ТРА́УРНЫЙ, траурная, траурное. прил. к траур. Траурная повязка, лента.
| Погребальный. Траурная процессия. Траурная колесница.
| перен. Очень печальный, скорбный (книж. ... Статья полностью

ТРАФАРЕ́Т, трафарета, муж. (итал. traforetto, букв. продырявленная вещь).
1. Тонкая пластинка, в которой прорезан рисунок, подлежащий воспроизведению (спец. ... Статья полностью

ТРАФАРЕ́ТИТЬ, трафаречу, трафаретишь, несов., что (спец. прост.). Расписывать, разрисовывать при помощи трафарета. Трафаретить потолок.

ТРАФАРЕ́ТКА, трафаретки, жен.
1. уменьш. к трафарет в 1 знач. (спец.).
2. Кисть для работы по трафарету (см. ... Статья полностью

ТРАФАРЕ́ТНОСТЬ, трафаретности, мн. нет, жен. отвл. сущ. к трафаретный во 2 знач. Трафаретность художественных приемов.

ТРАФАРЕ́ТНЫЙ, трафаретная, трафаретное; трафаретен, трафаретна, трафаретно.
1. только полн. прил. к трафарет в 1 знач. ... Статья полностью

ТРАФАРЕ́ТЧИК, трафаретчика, муж. (спец.).
1. Мастер, работающий с трафаретом (см. трафарет в 1 знач.).
2. ... Статья полностью

ТРАФАРЕ́ЧЕННЫЙ, трафареченная, трафареченное; трафаречен, трафаречена, трафаречено (спец. прост.). прич. страд. прош. от трафаретить.

ТРАФАРЕ́ЧУ, трафаретишь. наст. от трафаретить.

ТРА́ФИТЬ, трафлю, трафишь, несов. (к потрафить) (от нем. treffen — попадать) (прост.).
1. без доп. Совершать что-нибудь удачно, ловко, так, как требуется.
2. кому-чему. Угождать, делать приятное, по вкусу, потрафлять.

ТРАХ.
1. межд. подр. Обозначает резкий, сильный шум, треск от падения, толчка, взрыва и т.п. (разг.). «Капитан размахнулся и трах! — из глаз посыпались искры, из рук выпала шапка.» Чехов ... Статья полностью

ТРА́ХАТЬ, трахаю, трахаешь (прост.). несов. к трахнуть.

ТРАХЕИ́Т, трахеита, мн. нет, муж. (мед.). Воспаление слизистой оболочки трахеи.

ТРАХЕ́ЙНЫЙ, трахейная, трахейное (анат., зоол., бот.). прил. к трахея.

ТРАХЕОТОМИ́Я, трахеотомии, мн. нет, жен. (от слова трахея и греч. tome — резание) (мед.). Хирургическая операция при закупорке верхних дыхательных путей, состоящая в разрезе трахеи, в которую затем вводят особого рода трубку, чтобы дать больному возможность дышать.

ТРАХЕ́Я, трахеи, жен. (греч. tracheia, букв. шершавая) (анат.).
1. То же, что дыхательное горло (см. горло ... Статья полностью

ТРАХИ́Т, трахита, мн. нет, муж. (от греч. trachys — шершавый) (геол.). Зернистая изверженная горная порода, употр. как строительный материал.

ТРАХИ́ТОВЫЙ, трахитовая, трахитовое (геол.). прил. к трахит.

ТРА́ХНУТЬ, трахну, трахнешь, совер. (к трахать) (прост.).
1. без доп. Произвести какое-нибудь действие (обычно с шумом, треском). Трахнуть из ружья. «Опять, небось, вчерась трахнул за галстук?» Чехов ... Статья полностью

ТРА́ХНУТЬСЯ, трахнусь, трахнешься, совер. (прост.).
1. Упасть с шумом. Ваза трахнулась на пол.
2. Сильно удариться обо что-нибудь. Трахнуться головой о перекладину.

ТРАХО́МА, трахомы, мн. нет, жен. (от греч. trachoma, букв. огрубение) (мед.). Хроническое заболевание конъюнктивы (соединительной оболочки глаза), при котором на ней появляются сероватые зерна, фолликулы.

ТРАХОМАТО́ЗНЫЙ, трахоматозная, трахоматозное (мед.). прил. к трахома, больной трахомой. Трахоматозный больной.

ТРАХ-ТАРАРА́Х, межд. (разг. фам.). Звукоподражание шуму от падения чего-нибудь, раскатам грома, пальбе из орудий и т.п.

ТРА́ЧЕННЫЙ, траченная, траченное; трачен, трачена, трачено. прич. страд. прош. от тратить. Молью траченный (изъеденный молью; разг.).

ТРА́ЧИВАТЬ, наст. не употр. (прост.). многокр. к тратить.

ТРА́ЧУ, трачусь, тратишь, тратишься. наст. от тратить, тратиться.

ТРЕ... (книж.). Первая часть сложных слов, означающая 1) повторение три раза, наличие в тройном размере, количестве, то же, что трех..., три... и трое..., напр. ... Статья полностью

ТРЕ́БА1, требы, жен. (церк.).
1. Жертвоприношение, жертва (стар.).
2. Богослужебный обряд, совершаемый по нужде одного или нескольких верующих (напр. ... Статья полностью

ТРЕ́БА2, безл., в знач. сказуемого (укр.) (обл.). Требуется, нужно. Мне твоего добра не треба. Об этом треба подумать.

ТРЕ́БНИК, требника, муж. (церк.). Богослужебная книга, по которой отправляются требы (см. треба1 во 2 знач.).

ТРЕ́БОВАНИЕ, требования, ср.
1. только ед. Действие по гл. требовать в 1 и 4 знач. ... Статья полностью

ТРЕ́БОВАТЕЛЬ, требователя, муж. (офиц.). Человек, заявивший какое-нибудь официальное требование.

ТРЕ́БОВАТЕЛЬНОСТЬ, требовательности, мн. нет, жен. отвл. сущ. к требовательный в 1 знач. Излишняя требовательность.

ТРЕ́БОВАТЕЛЬНЫЙ, требовательная, требовательное; требователен, требовательна, требовательно.
1. Предъявляющий большие или чрезмерные требования к кому-чему-нибудь, требующий много от других, строгий. Требовательный начальник. «Я требователен по службе, школю всех вас.» Станюкович.
| ... Статья полностью

ТРЕ́БОВАТЬ тре́бую, тре́буешь, несов.
1. (сов. потребовать) чего и с союзом “чтобы”. Настойчиво, повелительно просить, добиваться. «Не требуй от меня опасных откровений.» Пушкин. «Я требую, чтоб ты души своей мне тайные открыл теперь надежды.» Пушкин ... Статья полностью

ТРЕ́БОВАТЬСЯ, требуюсь, требуешься, несов.
1. (совер. потребоваться). Быть нужным, необходимым. Нашему заводу требуются рабочие. Требуются врачи в отъезд. Требуется новое помещение. Для этого дела требовались большие знания.
2. ... Статья полностью

ТРЕБУХА́, требухи, мн. нет, жен.
1. Внутренности убитого животного (желудок, кишки и пр.).
2. перен. О чем-нибудь, не стоящем внимания, ни на что не годном (прост. ... Статья полностью

ТРЕБУШИ́НА, требушины, мн. нет, жен. (прост., обл.). То же, что требуха в 1 знач.

ТРЕВО́ГА, тревоги, жен.
1. только ед. Беспокойство, сильное душевное волнение, смятение (обычно в ожидании опасности, чего-нибудь неизвестного). «Собрался честной народ, всё село в тревоге.» Некрасов ... Статья полностью

ТРЕВО́ЖИТЬ, тревожу, тревожишь, несов.
1. (совер. встревожить) кого-что. Внушать тревогу, приводить в состояние тревоги, волнения (см. тревога ... Статья полностью

ТРЕВО́ЖИТЬСЯ, тревожусь, тревожишься, несов.
1. (совер. встревожиться). Беспокоиться, волноваться, приходить в тревогу. Тревожиться за сына.
2. (совер. ... Статья полностью

ТРЕВО́ЖНЫЙ, тревожная, тревожное; тревожен, тревожна, тревожно.
1. прил. к тревога в 1 знач., исполненный тревоги, сопровождающийся тревогой. Тревожное состояние. Тревожная ночь. Тревожное время. Тревожные думы. «Молодость должна быть тревожна, кипуча.» Гончаров ... Статья полностью

ТРЕВОЛНЕ́НИЕ, треволнения, ср. (книж., теперь шутл.). Сильное волнение, беспокойство. «В житейских треволнениях терпел и стыд и зло.» Некрасов.

ТРЕВОЛНЕ́ННЫЙ, треволненная, треволненное (книж. устар.). Исполненный треволнений. «Понесемся мы под четырьмя ветрами... по треволненному житейскому морю.» Сухово-Кобылин.

ТРЕГЛА́ВЫЙ и (разг.) трёхглавый, треглавая, треглавое (книж.).
1. С тремя главами, куполами. Треглавая церковь.
2. С тремя головами (поэт.). Треглавый змей.

ТРЕГУ́БЫЙ1, трегубая, трегубое (церк., книж. устар.). Троекратный. Трегубая аллилуйя.

ТРЕГУ́БЫЙ2, трегубая, трегубое; трегуб, трегуба, трегубо (разг. шутл.). С рассеченной, заячьей губой.

ТРЕД-ЮНИО́Н (трэд-юнион), тред-юниона, муж. (англ. trade union). В Англии и США — профессиональный союз.

ТРЕД-ЮНИОНИ́ЗМ (трэд-юнионизм), тред-юнионизма, мн. нет, муж. (полит. ... Статья полностью

ТРЕД-ЮНИОНИ́СТ (трэд-юнионист), тред-юниониста, муж. (полит.). Последователь тред-юнионизма.

ТРЕД-ЮНИОНИ́СТСКИЙ (трэд-юнионистский), тред-юнионистская, тред-юнионистское (полит.). прил. к тред-юнионизм и к тред-юнионист.

ТРЕ́ЗВЕННИК, трезвенника, муж. (книж., разг. шутл.). Человек, соблюдающий абсолютную трезвость, совершенно не употребляющий спиртных напитков.

ТРЕ́ЗВЕННИЦА, трезвенницы, (книж., разг. шутл.). женск. к трезвенник.

ТРЕ́ЗВЕННЫЙ, трезвенная, трезвенное.
1. То же, что трезвый в 3 знач.
2. перен. Отличающийся крайней умеренностью, мелочной рассудительностью, узким практицизмом (неод. ... Статья полностью

ТРЕЗВЕ́ТЬ, трезвею, трезвеешь, несов. (к отрезветь). Освобождаться от опьянения, становиться трезвым, трезвее.
| перен. Освобождаться от иллюзий, мечтаний, обращаясь к действительности, к реальному пониманию окружающего.

ТРЕЗВО́Н трезво́на, мн. нет, м.
1. Звон во все колокола (обычно церковные). Праздничный трезвон. «Лишь ступили за ограду, оглушительный трезвон поднялся со всех сторон.» Пушкин.
|| Продолжительный звонок или звонки. В квартире трезвон.
|| ... Статья полностью

ТРЕЗВО́НИТЬ, трезвоню, трезвонишь, несов.
1. Звонить во все колокола.
| звонить в колокол на корабле в знак тревоги (мор. устар.).
| перен. ... Статья полностью

ТРЕ́ЗВОСТЬ, трезвости, мн. нет, жен.
1. отвл. сущ. к трезвый в 1 знач. ... Статья полностью

ТРЕЗВУ́ЧИЕ, трезвучия, ср. (муз.). Аккорд, состоящий из основного тона, терции и квинты к нему. Мажорное трезвучие. Минорное трезвучие.

ТРЕЗВУ́ЧНЫЙ, трезвучная, трезвучное (муз.). прил. к трезвучие. Трезвучный аккорд.

ТРЕ́ЗВЫЙ, трезвая, трезвое; трезв, трезва, трезво.
1. Не пьяный. «Пьяный — всё колотит, трезвый — всё ворчит.» Некрасов. Быть в трезвом состоянии.
2. только полн. Соблюдающий трезвость (см. ... Статья полностью

ТРЕЗУ́БЕЦ, трезубца, муж. (книж.). Жезл, посох с тремя зубцами (в греч. мифологии — атрибут бога морей Посейдона).

ТРЕЗУ́БЫЙ, трезубая, трезубое. Имеющий три зуба, три зубца. Трезубая острога.

ТРЕИСПО́ДНЯЯ, треисподней, жен. (прост.). неправ. вместо преисподняя. «- Уж вы, маменька, молчали бы лучше! А то вы рады проклясть в треисподнюю.» А.Островский.

ТРЕК [трэк], трека, муж. (англ. track) (спорт.). Овальная дорожка для велосипедных гонок или состязаний в беге.

ТРЕКЛЯ́ТЫЙ, треклятая, треклятое (прост.). Очень дурной, достойный проклятия, то же, что проклятый, но с большей выразительностью. «Зима — треклятое время.» М.Горький.

ТРЕ́КОВЫЙ [трэковый], трековая, трековое (спорт.). прил. к трек.

ТРЕЛЁВАННЫЙ, трелёванная, трелёванное; трелёван, трелёвана, трелёвано (тех.). прич. страд. прош. от трелевать.

ТРЕЛЕВА́ТЬ, трелюю, трелюешь, несов., что (от нем. treilen) (тех.). Доставлять, подтаскивать (древесину) с места заготовки к дороге.

ТРЕЛЕВА́ТЬСЯ, трелююсь, трелюешься, несов. (тех.). страд. к трелевать.

ТРЕЛЁВКА, трелёвки, мн. нет, жен. (тех.). Действие по гл. трелевать. Механическая трелёвка древесины.

ТРЕ́ЛИТЬ, трелю, трелишь, несов. (разг.). Делать трели. Соловей трелит. «Я иду — и надо мною трелит жаворонок громко.» Фофанов.

ТРЕЛЬ1, трели, жен. (от итал. trillo). Переливчатый дрожащий звук от быстрого повторного чередования двух соседних тонов, употр. в музыке и пении в качестве мелодического украшения. «Звучных соловьев раскатистые трели.» Фофанов.

ТРЕЛЬ2, трели, жен. (тех.). Место, где складывается трелеванная древесина.

ТРЕЛЬЯ́Ж, трельяжа, муж. (франц. treillage).
1. Тонкая решетка для вьющихся растений.
2. Трехстворчатое зеркало.

ТРЕМОЛА́НДО (трэмоландо, тремоляндо), нареч. (муз.). Производя тремоло. Это место нужно играть тремоландо.

ТРЕМОЛИ́РОВАТЬ [трэмолировать], тремолирую, тремолируешь, несов. (муз.). Исполнять, производить тремоло.

ТРЕ́МОЛО [трэмоло], нескл., ср. (итал. tremolo) (муз.). Очень быстрое повторение, повторное чередование одного или нескольких (не соседних, срн. ... Статья полностью

ТРЕН [трэн], трена, муж. (франц. traîne) (устар.). Шлейф у женского платья.
• Трен жизни (книж. устар.) — образ жизни. Широкий трен жизни (перевод франц. train de vie).

ТРЕНА́Ж, тренажа, мн. нет, муж. (спорт. неол.). То же, что тренировка.

ТРЕ́НЕР (с англ. удар.) и ТРЕНЁР (с франц. удар.), тренера, муж. (франц. traîneur, англ. ... Статья полностью

ТРЕНЁР, см. ТРЕ́НЕР.

ТРЕ́НЕРСКИЙ и (чаще) ТРЕНЁРСКИЙ, тренерская, тренерское (спорт.). прил. к тренер. Тренерское искусство. Тренерская работа.

ТРЕНЁРСКИЙ, см. тре́нерский.

ТРЕ́НЗЕЛЬ, трензеля, мн. трензели-трензеля, муж. (от голл. trense) (спец.). Удила, которые при натягивании прикрепленных к ним поводьев упираются в нёбо лошади, чем заставляют ее подымать голову.

ТРЕНЗЕ́ЛЬКА, трензельки, жен. (спец.). Цепочка трензеля.

ТРЕ́НЗЕЛЬНЫЙ, трензельная, трензельное (спец.). прил. к трензель. Трензельные удила. Трензельные поводья.

ТРЕ́НИЕ, трения, ср.
1. только ед. Состояние трущихся один о другой предметов, движение одного предмета по тесно соприкасающейся с ним поверхности другого. Машины изнашиваются от трения одних частей о другие.
| ... Статья полностью

ТРЕНИРО́ВАННЫЙ, тренированная, тренированное; тренирован, тренирована, тренировано.
1. прич. страд. прош. от тренировать. Лошадь, тренированная известным тренером.
2. ... Статья полностью

ТРЕНИРОВА́ТЬ, трени́рую — трениру́ю, трени́руешь — трениру́ешь, несов. (к натренировать), кого-что (от франц. traîner).
1. ... Статья полностью

ТРЕНИРОВА́ТЬСЯ, трени́руюсь — трениру́юсь, трени́руешься — трениру́ешься, несов. (спорт.).
1. (совер. натренироваться). возвр. ... Статья полностью

ТРЕНИРО́ВКА, тренировки, жен.
1. только ед. Действие по гл. тренировать и тренироваться ... Статья полностью

ТРЕНИРО́ВОЧНЫЙ, тренировочная, тренировочное (спорт. спец.). прил. к тренировка, служащий для тренировки. Тренировочный матч. Тренировочный самолет. Тренировочный полет.

ТРЕНО́ГА, треноги, жен.
1. То же, что треножник в 1 знач.
2. Конские путы, которыми стягивают две передние и одну заднюю ногу (обл.).

ТРЕНО́ГИЙ и (разг.) трёхногий, треногая, треногое.
1. Имеющий три ноги, на трех ногах или ножках. «Тетрадку со стихами расположила на трехногом угловом столе.» А.Тургенев.
2. (треногий). Ломаный, на трех ногах или ножках вместо четырех (разг.). Треногий стул.

ТРЕНО́ЖИТЬ, треножу, треножишь, несов. (к стреножить), кого-что. Связывать, перевязывать путами обе передние ноги с одной задней или только передние ноги (у лошади). Треножить коней.

ТРЕНО́ЖИТЬСЯ, треножусь, треножишься, несов. страд. к треножить.

ТРЕНО́ЖНИК, треножника, муж.
1. Подставка или столик разного назначения на трех ножках.
2. У древних народов — жертвенник такого вида. «(Толпа) плюет на алтарь, где твой (поэта) огонь горит, и в детской резвости колеблет твой треножник.» Пушкин.

ТРЕНО́ЖНЫЙ и ТРЁХНОЖНЫЙ, треножная, треножное (книж. устар.). То же, что треногий в 1 знач. «Писал Нежданов..., нагнувшись над своим трехножным столиком.» А.Тургенев.

ТРЕНЬ-БРЕ́НЬ (прост. фам. пренебр.).
1. в знач. межд. ... Статья полностью

ТРЕ́НЬКАТЬ и (обл.) тринькать, тренькаю, тренькаешь, несов. (разг. фам.). Наигрывать, бренчать на щипковом струнном музыкальном инструменте. Тренькать на балалайке.

ТРЕ́НЬКНУТЬ, тренькну, тренькнешь (разг. фам.). однокр. к тренькать.

ТРЁП, трёпа, мн. нет, муж. (прост. фам.). То же, что трепотня. Прекрати треп.

ТРЕПА́К, трепака, мн. нет, муж. Русский народный танец с сильным притоптыванием ногами. «Замечательно трепака откалывал.» М.Горький.
| Музыка в такте и характере этого танца. «Скоморох идет красивый, выбирая трепака на гармонике визгливой.» А.Майков.

ТРЕПА́ЛА, трепалы, муж. и жен. (прост. вульг. презр.). То же, что трепач во 2 знач. или трепачка.

ТРЕПА́ЛКА1, трепалки, жен. (тех.). Орудие для трепания волокна (льна, пеньки, конопли).

ТРЕПА́ЛКА2, трепалки, жен. (прост. бран.). Кто треплет языком или треплется (см. трепаться в 6 знач.).

ТРЕПА́ЛО, трепала, ср. (тех.). То же, что трепалка1.

ТРЕПА́ЛЬНЫЙ, трепальная, трепальное (тех.). прил. к трепание, служащий для трепания волокна. Трепальная машина. Трепальный цех.

ТРЕПА́ЛЬНЯ, трепальни, род. мн. трепален, жен. (спец.). Помещение, цех, заведение для трепания волокна.

ТРЕПА́ЛЬЩИК, трепальщика, муж. (спец.). Рабочий, занятый трепанием волокна.

ТРЕПА́ЛЬЩИЦА, трепальщицы (спец.). женск. к трепальщик.

ТРЕПА́Н, трепана, муж. (от греч. trypanon — бурав) (мед.). Инструмент для сверления кости при трепанации.

ТРЕПАНА́ЦИЯ, трепанации, жен. (см. трепан) (мед.). Хирургическая операция пробуравливания кости, имеющая целью проникнуть к болезненному очагу. Трепанация черепа. Трепанация позвоночника.

ТРЕПА́НГ, трепанга, муж. (от малайск. tripaing). Род морского съедобного животного, употр. в пищу преим. в Китае. Сушеный трепанг. Ловля трепангов.

ТРЕПА́НИЕ, трепания, мн. нет, ср. Действие по гл. трепать во всех знач. (преим. в 6), кроме 8. Трепание льна, шерсти.

ТРЕПАНИ́РОВАННЫЙ, трепанированная, трепанированное; трепанирован, трепанирована, трепанировано (мед.).
1. прич. страд. прош. от трепанировать.

ТРЕПАНИ́РОВАТЬ, трепанирую, трепанируешь, совер. и несов. (мед.).
1. что. Произвести (производить) трепанацию чего-нибудь. Трепанировать череп.
2. кого-что. Оперировать, произведя (производя) трепанацию. Больного трепанировали.

ТРЕПАНИ́РОВАТЬСЯ, трепанируюсь, трепанируешься, несов. (мед.). страд. к трепанировать.

ТРЁПАННЫЙ, трёпанная, трёпанное; трёпан, трёпана, трёпано. прич. страд. прош. от трепать во всех знач., кроме 8. Платье, долго трепанное.

ТРЁПАНЫЙ, трёпаная, трёпаное.
1. О волокне: подвергшийся трепанью (спец.). Трепаный лен. Трепаное волокно.
2. Изорванный, драный, носящий следы трепки (разг.). Трепаная книга. Трепаное платье.
3. Растрепанный, непричесанный (разг.). С трепаными волосами.

ТРЕПА́ТЬ треплю́, тре́плешь и (прост.) тре́пешь, повел. трепи́, несов.
1. (сов. потрепать) что. Треся, тормоша, приводить в беспорядок. Ветром треплет гриву. Ветер треплет платье. Трепать кому-нибудь волосы.
2. ... Статья полностью

ТРЕПА́ТЬСЯ, треплюсь, треплешься и (прост.) трепешься, повел. трепись, несов.
1. Быть в движении, колебаться, трепыхаться (разг. ... Статья полностью

ТРЕПА́Ч, трепача, муж.
1. Рабочий, занятый трепанием волокна (см. трепать в 6 знач.; спец.).
2. Тот, кто треплется (см. ... Статья полностью

ТРЕПА́ЧКА, трепачки (прост. вульг. презр.). женск. к трепач во 2 знач., то же, что трепалка2.

ТРЕ́ПЕТ, трепета, мн. нет, муж. (книж.). Состояние по гл. трепетать. Трепет волн. «Она с трепетом вошла к себе, надеясь найти там Германна.» Пушкин ... Статья полностью

ТРЕПЕТА́НИЕ, трепетания, мн. нет, ср. (книж. поэт.). То же, что трепет, преим. как состояние по гл. ... Статья полностью

ТРЕПЕТА́ТЬ, трепещу и (устар.) трепещу, трепещешь; трепеща и (устар.) трепеща, несов.
1. без доп. и чем, от чего ... Статья полностью

ТРЕПЕТА́ТЬСЯ, трепещусь, трепещешься, несов. То же, что трепетать в 1 знач., биться, содрогаться всем телом. Рыба трепещется в сетях.

ТРЕ́ПЕТНЫЙ, трепетная, трепетное; трепетен, трепетна, трепетно (кратк. — устар.) (книж. поэт.).
1. ... Статья полностью

ТРЕПЕ́Ц, трепца, муж. (спец.). То же, что трепальщик. Трепцы льна.

ТРЕПЕЩУ́, трепещусь, трепещешь, трепещешься. наст. от трепетать, трепетаться.

ТРЁПКА, трёпки, мн. нет, жен.
1. Действие по гл. трепать во всех знач., кроме 8. Трепка платья. Трепка льна. «"Резвому" (кораблю) пришлось выдержать жесточайшую трепку.» Станюкович ... Статья полностью

ТРЕПЛО́, трепла, мн. нет.
1. ср. То же, что трепало и трепалка1 (обл.).
2. муж. ... Статья полностью

ТРЕПОТНЯ́, трепотни, мн. нет, жен. (прост. вульг. презр.).
1. Действие по гл. трепаться ... Статья полностью

ТРЕПЫХА́ТЬСЯ, трепыхаюсь, трепыхаешься, несов. (прост.).
1. Судорожно дергаться, биться, трепетать. Раненая птица трепыхается.
2. Дрожать, трепетать в воздухе или на колеблющейся поверхности. Лодочка трепыхается на волнах. Занавески трепыхались от ветра.

ТРЕСК, треска, мн. нет, муж.
1. Резкий звук от чего-нибудь лопнувшего, сломавшегося, вырвавшегося, треснувшего. Мачты гнутся, слышен треск. Козьма Прутков. Треск ломающихся сучьев.
2. Шум от повторяющихся резких, коротких ударов, стуков и т.п. ... Статья полностью

ТРЕСКА́, трески, мн. нет, жен. Промысловая рыба, водящаяся в северных морях. Вяленая треска. Сушеная треска.

ТРЕ́СКАНИЕ, трескания, мн. нет, ср. Состояние по гл. трескаться в 1 знач.

ТРЕ́СКАТЬ, трескаю, трескаешь, несов. (к стрескать и к потрескать), что (прост. вульг.). Жадно есть или пить. «Сели за стол трескать.» Чехов ... Статья полностью

ТРЕ́СКАТЬСЯ, трескаюсь, трескаешься, несов.
1. (совер. потрескаться). Образовывать трещину, щель на своей поверхности или раскалываться на части. Мебель трескается. Кожа трескается. Посуда трескается.
2. ... Статья полностью

ТРЕСКО́ВЫЙ, тресковая, тресковое.
1. прил. к треска. Тресковый жир.
2. в знач. сущ. тресковые, тресковых, ед. нет. Семейство костистых рыб, к которому принадлежит треска (зоол.).

ТРЕСКОТНЯ́, трескотни, мн. нет, жен. (разг.).
1. Беспрерывный, длительный треск. Трескотня мотора. Трескотня кузнечиков. Трескотня сверчков. «Пулеметов трескотня сыпется с тачанок.» Маяковский ... Статья полностью

ТРЕСКУ́Н, трескуна, муж.
1. Тот, кто непрерывно трещит (см. трещать в 3 и 4 знач.; прост.). Кузнечик-трескун. Мороз-трескун (трескучий мороз; нар.-поэт.).
2. Обжора (обл.).

ТРЕСКУ́НЬЯ, трескуньи, род. мн. трескуний (прост.). женск. к трескун.

ТРЕСКУ́ЧИЙ, трескучая, трескучее; трескуч, трескуча, трескуче.
1. Производящий треск (прост.). Трескучие дрова.
2. перен. Пустой, бессодержательный, но шумный и высокопарный (о словах, речи; неод. ... Статья полностью

ТРЕ́СНУТЫЙ, треснутая, треснутое; треснут, треснута, треснуто (прост.). С трещиной, надтреснутый.

ТРЕ́СНУТЬ, тресну, треснешь, совер.
1. без доп. Лопнуть, сломаться, издав треск. Колба треснула.
2. без доп. Расщепиться, образовать трещину на своей поверхности. Кожа от мороза треснула. Шкаф треснул.
3. ... Статья полностью

ТРЕ́СНУТЬСЯ, треснусь, треснешься, совер. (к трескаться), чем обо что (прост.). Сильно удариться, ушибиться. Треснуться лбом об угол. «Ну вертеться, прыгать, ногами топать, а потом как треснется оземь.» А.Тургенев.

ТРЕСТ, треста, муж. (англ. trust, букв. доверие).
1. В капиталистическом обществе — монополистическое объединение нескольких предприятий с централизованным управлением не только коммерческих, но и всех производственных операций.
2. ... Статья полностью

ТРЕСТА́, тресты, мн. нет, жен. (с.-х.). Вымоченная или отлежавшаяся на стлище конопляная или льняная солома. Сдать урожай льна не волокном, а трестой.

ТРЕСТИ́РОВАННЫЙ, трестированная, трестированное; трестирован, трестирована, трестировано (экон.). прич. страд. прош. от трестировать.

ТРЕСТИ́РОВАТЬ, трестирую, трестируешь, совер. и несов., что (экон.). Объединить (объединять) в трест. Трестировать несколько предприятий. Трестировать капитал.

ТРЕСТИ́РОВАТЬСЯ, трестированруюсь, трестированруешься, (экон.).
1. совер. и несов. Объединиться (объединяться) в трест.
2. несов. страд. к трестировать.

ТРЕСТОВИ́К, трестовика, муж. (неол. разг.). Работник треста.

ТРЕ́СТОВСКИЙ, трестовская, трестовское (экон.). прил. к трест. Трестовский капитал.

-ТРЕТЕ́Й (обл.). Только в сочетании сам-третей, см. сам-.

ТРЕТЕ́ЙСКИЙ, третейская, третейское. прил., по знач. связанное с разбором какого-нибудь конфликта, спора третьей, незаинтересованной стороной. Третейский судья. Третейский суд. Третейское решение конфликта.

ТРЕ́ТИЙ, третья, третье.
1. числ. поряд. к три. Третий год. Третье число месяца. Третий час. В третьем часу (т.е. после двух). Третья глава книги. В третий раз. Третье лицо (лицо ... Статья полностью

ТРЕТИ́РОВАННЫЙ, третированная, третированное; третирован, третирована, третировано (книж.). прич. страд. прош. от третировать.

ТРЕТИ́РОВАТЬ, третирую, третируешь, несов., кого-что (от франц. traiter) (книж.). Обращаться с кем-нибудь пренебрежительно (первонач. ... Статья полностью

ТРЕТИ́РОВАТЬСЯ, третируюсь, третируешься, несов. (книж.). страд. к третировать.

ТРЕТИ́ЧНЫЙ, третичная, третичное.
1. Представляющий собою третью стадию, ступень в развитии чего-нибудь или третью ступень по составу, по сложности, в отличие от первичной и вторичной (науч.). Третичный период сифилиса. Третичные спирты (хим. ... Статья полностью

ТРЕ́ТНИ́К, тре́тника — третника́, муж. (обл.).
1. Треть какой-нибудь меры, напр. мешка (спец.).
2. ... Статья полностью

ТРЕТНО́Й, третная, третное (разг. устар.). прил. к треть, составляющий треть. Третная прибавка.
| За треть года. Третная ведомость. Третное жалованье.

ТРЕТЬ, трети, мн. трети, третей, жен. Одна из трех равных частей, на которые делится что-нибудь. Треть пути. Треть работы. Треть года. «Вперед ему треть жалованья выдать!» Пушкин.

ТРЕТЬЕ... (без удар.). Первая часть сложных слов, означающая: третий по сету, месту, значению и т.п., напр. третьесортный, третьестепенный.

ТРЕТЬЁВОДНИ, нареч. Третьего дня.

ТРЕТЬЁВОДНИШНИЙ (или третьёгодняшний от "третьего дня", произн. также третьёводняшний) и (обл.) третьёвошний, третьёводнишняя, третьёводнишнее. прил. к третьеводни.

ТРЕТЬЁВОСЬ, нареч. (обл.). Третьего дня. «Третьевось хозяин забыл на прилавке целковый.» А.Островский.

ТРЕТЬЁВОШНИЙ, третьёвошняя, третьёвошнее (обл.). см. третьеводнишний.

ТРЕТЬЕГОДИ́ЧНЫЙ [шн] и ТРЕТЬЕГОДНИЧНЫЙ [шн], третьегодичная, третьегодичное (разг.). Относящийся к позапрошлому году. «Третьегодичные ведомости.» Гончаров.

ТРЕТЬЕГО́ДНИЧНЫЙ, см. третьегоди́чный.

ТРЕ́ТЬЕГО ДНЯ́, в знач. нареч. То же, что позавчера.

ТРЕТЬЁГОДНЯШНИЙ. см. третьеводнишний.

ТРЕТЬЕКЛА́ССНИК [третьекласник], третьеклассника, муж. Ученик третьего класса.

ТРЕТЬЕКЛА́ССНИЦА [третьекласница], третьеклассницы. женск. к третьеклассник.

ТРЕТЬЕКЛА́ССНЫЙ [третьекласный], третьеклассная, третьеклассное. Принадлежащий к третьему классу, разряду (офиц.). Третьеклассная ж.-д. станция.
| перен. Посредственный, третьестепенный.

ТРЕТЬЕОЧЕРЕДНО́Й, третьеочередная, третьеочередное. Выполняющийся, рассматривающийся и т.д. не в первую и не во вторую очередь, после всего, наименее важный. Третьеочередной вопрос.

ТРЕТЬЕРАЗРЯ́ДНЫЙ, третьеразрядная, третьеразрядное. Принадлежащий к третьему разряду (офиц.). Третьеразрядный трактир (устар.).
| Невысокого разряда, весьма посредственный. Третьеразрядный писатель.

ТРЕТЬЕСО́РТНЫЙ, третьесортная, третьесортное. Принадлежащий к третьему сорту. Третьесортный товар.
| Невысокого сорта, разряда, весьма посредственный.

ТРЕТЬЕСТЕПЕ́ННЫЙ, третьестепенная, третьестепенное. Весьма несущественный. Третьестепенная роль.
| Весьма посредственный. Третьестепенный писатель.

ТРЕТЬЯ́К, третьяка, муж. (обл.).
1. Животное двухлетнего возраста.
2. Товар низшего сорта.

ТРЕУГО́ЛКА и (прост.) трёхуголка, треуголки, жен. Форменная шляпа треугольного фасона (первонач. в армии и флоте, а затем как парадный головной убор у морских офицеров и гражданских чиновников).

ТРЕУГО́ЛЬНИК и (прост.) трёхугольник, треугольника, муж.
1. Геометрическая фигура, ограниченная тремя взаимно пересекающимися прямыми, образующими три внутренних угла (мат. ... Статья полностью

ТРЕУГО́ЛЬНЫЙ и (прост.) трёхугольный, треугольная, треугольное. В форме треугольника, имеющий три угла. Треугольная коробка. Треугольная площадь. Треугольная шляпа (то же, что треуголка). «На нем треугольная шляпа и серый походный сюртук.» Лермонтов (о Наполеоне).

ТРЕУ́Х, треуха, муж. (устар., обл.).
1. Мужская теплая шапка с наушниками и опускным задком. «Накинет на себя шубейку и треух.» Крылов.
2. Оплеуха, пощечина (стар.).

ТРЕФ, трефа, мн. нет, муж. (евр. trejf от др.-евр. — растерзанное дикими зверями). У верующих евреев — недозволенная иудейской религией пища.

ТРЕ́ФА, трефы, жен. (прост.). Игральная карта трефовой масти. Пойти трефой.

ТРЕ́ФКА, трефки, жен. (прост.). То же, что трефа.

ТРЕФНО́Й, трефная, трефное. У верующих евреев — являющийся трефом, не разрешенный религиозными обрядами и потому недозволенный в пищу (в отличие от кошерного). Трефное мясо.

ТРЕФО́ВКА, трефовки, жен. (прост.). То же, что трефа.

ТРЕФО́ВЫЙ и (разг.) ТРЕФОВЫЙ, трефовая, трефовое. прил. к трефы. Трефовая масть. «Загадайте мне на трефового короля.» А.Островский.

ТРЕФО́ЛЕВЫЙ, трефолевая, трефолевое (бот.). прил. к трефоль.

ТРЕФО́ЛЬ. см. трифоль.

ТРЕ́ФЫ, Треф, трефам (трефам и ед. трефа, трефы, жен. — прост.) (от лат. trifolium — трилистник). В игральных картах — название черной масти с изображением крестов в виде стилизованных трилистников. Дама Треф. Треф козыри. Играть в трефах.

ТРЁХ... (без удар.). Первая часть сложных слов, означающая то же, что тре... в 1 знач., напр. трехсменный, трехъязычный, трехнедельный.

ТРЁХА́КТНЫЙ, трёхактная, трёхактное. Состоящий из трех актов. Трехактная комедия.

ТРЁХАРШИ́ННЫЙ, трёхаршинная, трёхаршинное. Мерой в три аршина. Трехаршинный отрез сукна.
| перен. Очень длинный (разг. шутл.). Трехаршинная фраза.

ТРЁХБА́ЛЛЬНЫЙ, трёхбалльная, трёхбалльное (спец.).
1. Силой в три балла. Трехбалльный вет.
2. Основанный на трех баллах. Трехбалльная система.

ТРЁХВЁРСТКА, трёхвёрстки, жен. (спец.). Географическая карта, исполненная в масштабе трех верст в дюйме.

ТРЁХВЁРСТНЫЙ, трёхвёрстная, трёхвёрстное.
1. Имеющий протяжение в три версты. Трехверстное расстояние.
2. Исполненный в масштабе трех верст в дюйме (спец.). Трехверстная карта.

ТРЁХВЕРШИННЫЙ, трёхвершинная, трёхвершинное. С тремя вершинами. Трехвершинный утес.

ТРЕХВО́СТКА и ТРЁХХВОСТКА, трехвостки, жен. (обл.). Плетка с расчлененным натрое концом.

ТРЁХГЛАВЫЙ, трёхглавая, трёхглавое (прост.) см. треглавый.

ТРЁХГОДИЧНЫЙ, трёхгодичная, трёхгодичное. Продолжающийся или продолжавшийся три года. Трехгодичные курсы. Трехгодичный срок.

ТРЁХГОДОВАЛЫЙ, трёхгодовалая, трёхгодовалое. Трех лет отроду. Трехгодовалый ребенок.

ТРЁХГОЛО́СНЫЙ, трёхголосная, трёхголосное (муз.). Написанный в три голоса. Трехголосная фуга.

ТРЁХГРАННЫЙ, трёхгранная, трёхгранное.
1. Имеющий три грани. Трехгранная призма.
2. Образуемый пересечением трех граней, проходящих через одну точку (мат.). Трёхгранный угол.

ТРЁХДЕКАДНИК, трёхдекадника, муж. (неол.). Срок в три декады, то же, что месячник2.

ТРЁХДЕКАДНЫЙ, трёхдекадная, трёхдекадное (неол.). Длящийся или длившийся три декады. Трёхдекадный срок.

ТРЁХДНЕ́ВНЫЙ, трёхдневная, трёхдневное. Продолжающийся или продолжавшийся три дня. Трёхдневный срок.

ТРЁХДОЛЬНЫЙ, трёхдольная, трёхдольное (книж.). Имеющий три доли, распадающийся на три доли. Трехдольные стихотворные размеры (дактиль, анапест, амфибрахий).

ТРЁХДЮЙМОВКА, трёхдюймовки, жен.
1. Полевое трехдюймовое орудие (разг.).
2. Доска толщиною в три дюйма (спец.).

ТРЁХДЮЙМОВЫЙ, трёхдюймовая, трёхдюймовое.
1. Величиной (толщиной, шириной, высотой) в три дюйма. Трехдюймовая доска.
2. Калибром в три дюйма (76 мм). Трехдюймовая полевая пушка.

ТРЁХКЛА́ССНЫЙ [трехкласный], трёхклассная, трёхклассное. Состоящий из трех классов. Трехклассная школа.

ТРЁХКОЛЁСНЫЙ, трёхколёсная, трёхколёсное. На трех колесах. Трёхколёсный велосипед.

ТРЁХКОПЕЕЧНИК [трехкопеешник], трёхкопеечника, муж. (разг.). Монета в три копейки.

ТРЁХКОПЕЕЧНЫЙ [трехкопеешный], трёхкопеечная, трёхкопеечное. Ценой или достоинством в три копейки. Трехкопеечная монета.

ТРЁХЛЕ́ТИЕ, трёхлетия, ср.
1. Срок в три года. Президиум избран на трехлетие. «За три трехлетия представлен к Владимиру 4-ой степени.» Гоголь.
2. чего. Годовщина события, случившегося три года тому назад. Трехлетие окончания вуза.

ТРЁХЛЕ́ТКА, трёхлетки, жен.
1. Трехлетний срок.
| Что-нибудь, продолжающееся три года.
2. женск. к трехлеток.

ТРЁХЛЕ́ТНИЙ, трёхлетняя, трёхлетнее. Продолжающийся или продолжавшийся три года. Трехлетнее отсутствие. Трехлетний срок.
| Возрастом в три года. Трехлетний ребенок.
| прил., по знач. связанное с истечением трехлетнего срока. Трехлетняя годовщина. Трехлетний стаж.

ТРЁХЛЕ́ТОК, трёхлетка, муж. Животное или ребенок мужского пола в возрасте трех лет.

ТРЁХЛИНЕ́ЙКА, трёхлинейки, жен. (разг.). Трехлинейная винтовка. «Выбрал трехлинейку получше.» Пришвин.

ТРЁХЛИНЕ́ЙНЫЙ, трёхлинейная, трёхлинейное. Калибром в три линии (7,6 мм). Трехлинейная винтовка.

ТРЁХМА́ЧТОВЫЙ и ТРЁХМАЧТО́ВЫЙ, трёхмачтовая, трёхмачтовое (мор.). С тремя мачтами (о судне). «Корабль испанский трехмачтовый, пристать в Голландию готовый.» Пушкин.

ТРЁХМЕРНЫЙ, трёхмерная, трёхмерное (книж.).
1. Имеющий три измерения: длину, ширину и высоту.
2. Подразделяющийся на три части, измеряемый числом три. Трехмерный такт (муз.).

ТРЁХМЕСТНЫЙ [трехмесный], трёхместная, трёхместное. Содержащий три места, такой, в котором есть место для трех (людей или предметов). Трехместный экипаж. Трехместный футляр.

ТРЁХМЕ́СЯЧНЫЙ, трёхмесячная, трёхмесячное.
1. Продолжающийся или продолжавшийся три месяца. Трехмесячный отпуск.
2. Возрастом в три месяца. Трехмесячный ребенок.

ТРЁХНЕДЕ́ЛЬНЫЙ, трёхнедельная, трёхнедельное.
1. Продолжающийся или продолжавшийся три недели. Трехнедельное отсутствие.
2. Возрастом в три недели. Трехнедельный котенок. «И пришел с грозой военной трехнедельный удалец.» Лермонтов.

ТРЁХНОГИЙ, трёхногая, трёхногое (разг.). см. треногий.

ТРЁХНОЖНЫЙ, трёхножная, трёхножное. см. треножный.

ТРЁХОСКА, трёхоски, жен. (разг. спец.). Трехосная повозка (автомобиль, вагон и т.п.).

ТРЁХОСНЫЙ, трёхосная, трёхосное. На трех осях. Трехосный автомобиль.

ТРЁХПАЛУБНЫЙ, трёхпалубная, трёхпалубное (мор.). С тремя палубами (о судне).

ТРЁХПАЛЫЙ, трёхпалая, трёхпалое. С тремя пальцами. Трехпалая лапа.

ТРЁХПЕ́РСТИЕ, трёхперстия, ср. (прост.). см. троеперстие.

ТРЁХПЕ́РСТНЫЙ, трёхперстная, трёхперстное (прост.). см. троеперстный.

ТРЁХПОЛО́ЗЫЙ, трёхполозая, трёхполозое (спец.). С полозьями, имеющими три продольных выемки-канавки. Трехполозые лыжи.

ТРЁХПО́ЛЫЙ, трёхполая, трёхполое. Имеющий три полы. Трехполый шатер.

ТРЁХПО́ЛЬЕ, трёхполья, мн. нет, ср. (с.-х.). Система полеводства (устарелая), состоящая в том, что пашня делится на три поля (клина), каждое из которых засевается в первый год озимым, во второй год — яровым и в третий оставляется под паром.

ТРЁХПО́ЛЬНЫЙ, трёхпольная, трёхпольное (с.-х.). прил. к трехполье. Трехпольная система полеводства. Трехпольное хозяйство.

ТРЁХПОЛЬЩИНА, трёхпольщины, мн. нет, жен. (с.-х. устар.). То же, что трехполье.

ТРЁХПРОЦЕНТНЫЙ, трёхпроцентная, трёхпроцентное.
1. Составляющий, представляющий собой три процента чего-нибудь. Трехпроцентный доход.
2. Дающий доход в три процента (фин.). Трехпроцентный заем.
3. Содержащий три процента какого-нибудь вещества (хим.). Трехпроцентный раствор.

ТРЁХПУДОВОЙ, трёхпудовая, трёхпудовое и ТРЁХПУДОВЫЙ, трёхпудовая, трёхпудовое. Весом в три пуда. Трехпудовая гиря.

ТРЁХПУДОВЫЙ, см. трёхпудовой.

ТРЁХРУБЛЁВКА, трёхрублёвки, жен. (разг.). Денежный знак достоинством в три рубля.

ТРЁХРУБЛЁВЫЙ, трёхрублёвая, трёхрублёвое. Ценою, достоинством в три рубля. Трехрублевая бумажка (денежный знак). Трехрублевый чай.

ТРЁХСЛО́ЖНЫЙ, трёхсложная, трёхсложное (грам.). Состоящий из трех слогов. Трехсложное слово.

ТРЁХСЛОЙНЫЙ, трёхслойная, трёхслойное (спец.). Имеющий три слоя. Трехслойная фанера.

ТРЁХСМЕННЫЙ, трёхсменная, трёхсменное. Производимый в три смены. Трехсменная работа.

ТРЁХСОТЛЕ́ТИЕ, трёхсотлетия, ср.
1. Срок в триста лет. В 1932 г. истекло трехсотлетие со дня рождения философа Спинозы.
2. чего. Годовщина события, случившегося триста лет тому назад. В 1932 г. праздновалось трехсотлетие рождения Спинозы.

ТРЁХСОТЛЕ́ТНИЙ, трёхсотлетняя, трёхсотлетнее. Продолжающийся или продолжавшийся триста лет. Трехсотлетняя давность.
| прил., по знач. связанное с истечением трехсотлетнего срока. Трехсотлетняя годовщина рождения Спинозы (в 1932 г).

ТРЁХСО́ТЫЙ, трёхсотая, трёхсотое. числ. поряд. к триста. Трехсотый номер.

ТРЁХСТВО́ЛЬНЫЙ, трёхствольная, трёхствольное. С тремя стволами (см. ствол в 3 знач.). Трехствольное ружье.

ТРЁХСТВОРЧАТЫЙ, трёхстворчатая, трёхстворчатое. Имеющий три створки, состоящий из трех створок. Трехстворчатое зеркало.

ТРЁХСТОПНЫЙ, трёхстопная, трёхстопное (лит.). Состоящий из трех стоп (см. стопа в 4 знач.). Трехстопный ямб. Трехстопный стих. Трехстопный размер.

ТРЁХСТОРОННИЙ, трёхсторонняя, трёхстороннее.
1. Имеющий три стороны.
2. С участием трех сторон (книж.). Трехсторонний договор.

ТРЁХСТРУННЫЙ, трёхструнная, трёхструнное. С тремя струнами. Трехструнная балалайка.

ТРЁХТЫ́СЯЧНЫЙ, трёхтысячная, трёхтысячное. числ. поряд. к три тысячи.
| Ценою в три тысячи рублей. Трехтысячная шуба.

ТРЁХУГОЛКА, трёхуголки, жен. (прост.). см. треуголка.

ТРЁХУГОЛЬНИК, трёхугольника, муж. (прост.). см. треугольник.

ТРЁХУГОЛЬНЫЙ, трёхугольная, трёхугольное (прост.). см. треугольный.

ТРЁХФА́ЗНЫЙ, трёхфазная, трёхфазное (тех.). прил., по знач. связанное с трехфазным переменным током (см. ниже). Трехфазный трансформатор. Трехфазная машина.
• ... Статья полностью

ТРЁХХВО́СТКА, трёххвостки, жен. (обл.). см. трехвостка.

ТРЁХЦВЕ́ТКА, трёхцветки, мн. нет, жен. (тип.). Трехцветная печать.

ТРЁХЦВЕТНЫЙ, трёхцветная, трёхцветное. Имеющий три цвета. Трехцветное знамя. Трехцветная фиалка.
| Производимый с помощью трех основных цветов (спец.). Трехцветная печать (тип.).

ТРЁХЧАСОВО́Й, трёхчасовая, трёхчасовое.
1. Продолжающийся три часа. Трехчасовой доклад.
2. Назначенный на три часа пополуночи или пополудни (разг.). Трехчасовой поезд.

ТРЁХЧЛЕ́Н, трёхчлена, муж. (мат.). Алгебраическое выражение, состоящее из трех одночленов, соединенных знаками сложения или вычитания, то же, что трином.

ТРЁХЧЛЕ́ННЫЙ, трёхчленная, трёхчленное (книж.).
1. Состоящий из трех членов, составных частей. Трехчленная формула.
2. прил. к трехчлен (мат.). Трехчленное уравнение.

ТРЁХЪЯЗЫ́ЧНЫЙ, трёхъязычная, трёхъязычное.
1. Составленный на трех языках. Трехъязычный словарь.
2. Говорящий на трех языках. Трехъязычное население пограничной области.

ТРЁХЪЯРУСНЫЙ, трёхъярусная, трёхъярусное. В три яруса. Трехъярусная башня.

ТРЁХЭЛЕКТРОДНЫЙ, трёхэлектродная, трёхэлектродное (радио). Имеющий три электрода. Трехэлектродная электронная лампа.

ТРЁХЭТА́ЖНЫЙ, трёхэтажная, трёхэтажное.
1. В три этажа. Трехэтажный дом.
2. перен. Длинный, состоящий из нагромождения слов, фраз (прост. шутл.). Трехэтажное ругательство. Трехэтажная фраза.

ТРЁШКА, трёшки, жен. (прост. фам.). То же, что трешница.

ТРЕШКО́Т и ТРЕШКОУТ, трешкота, муж. (голл. treeschot) (мор.). Небольшое деревянное беспалубное речное судно.

ТРЕШКО́УТ

ТРЁШНИК, трёшника, муж. (прост. фам.).
1. Трехкопеечная монета.
2. То же, что трешница.
3. Одна копейка серебром (стар., обл.). «Тот ни строки без трешника, ни слова без семишника.» Некрасов.

ТРЁШНИЦА, трёшницы, жен. (прост. фам.). Трехрублевая бумажка.
| Три рубля. За всё заплатил трешницу.

ТРЕЩА́ЛКА, трещалки, жен.
1. То же, что трещотка в 1 знач. (обл.).
2. Род жука из семейства листоедов, издающего треск трением кончика брюшка о надкрылья (зоол.).

ТРЕЩА́ТЬ, трещу, трещишь, несов.
1. без доп. Издавать треск (см. треск в 1 знач. ... Статья полностью

ТРЕ́ЩИНА, трещины, жен.
1. Щель, расселина, образовавшаяся на поверхности расщепившегося, расколовшегося твердого предмета. Трещина в стене. Трещина на коже. Дать трещину (треснуть). Скала дала трещину.
2. перен. ... Статья полностью

ТРЕ́ЩИНКА, трещинки, жен. уменьш. к трещина.

ТРЕЩИНОВА́ТЫЙ, трещиноватая, трещиноватое (горн.). Имеющий трещины, скважины. Трещиноватые горные породы.

ТРЕЩО́ТКА, трещотки, жен.
1. Прибор или игрушка, издающие треск. Детская трещотка.
2. Прибор для сверления металла вручную, потрескивающий при вращении (тех.).
3. перен. ... Статья полностью

ТРЕЩО́ТОЧНЫЙ [трещотошный], трещоточная, трещоточное. прил. к трещотка в 1 и 2 знач.

ТРИ, трёх, трём, тремя, о трёх, числ. кол. Название числа 3; цифра 3. Помножить три на три. Написать на доске три.
| Количество 3. Три рубля. Не хватило трех рублей. Не сошлись в трех рублях. По три рубля.
• ... Статья полностью

ТРИ... (книж.). Первая часть сложных слов, означающая то же, что тре... в 1 знач., напр. трикратный, трисоставный.

ТРИА́ДА, триады, жен. (греч. trias) (книж.). Целое, состоящее из трех раздельных членов или частей. Диалектическая триада (термин идеалистической философии Гегеля, означающий три ступени развития процесса: тезис, отрицаемый антитезисом, и синтез, объединяющий по-новому черты предыдущих ступеней; филос. ... Статья полностью

ТРИАНГУЛЯ́ТОР, триангулятора, муж. (геод.).
1. Геодезист — специалист по триангуляции.
2. Название некоторых специальных приборов, употр. при фотографических съемках в геодезии.

ТРИАНГУЛЯЦИО́ННЫЙ, триангуляционная, триангуляционное (мат., геод., геогр.). прил. к триангуляция.

ТРИАНГУЛЯ́ЦИЯ, триангуляции, мн. нет, жен. (от лат. triangulus — треугольник).
1. Вычисление углов и протяжений методами тригонометрии (мат.).
2. ... Статья полностью

ТРИА́СОВЫЙ, триасовая, триасовое (от греч. trias — тройственность) (геол.). прил., по знач. связанное с первой геологической системой мезозойской эры. Триасовый период.

ТРИ́БА, трибы, жен. (лат. triba) (ист.). Название одной из трех групп (избирательных округов), на которые первоначально делилось население древнего Рима.

ТРИБРА́ХИЙ, трибрахия, муж. (греч. tribrachys — букв. троекратный) (лит.). Стихотворная стопа из трех кратких или безударных слогов, напр. 1-я стопа в стихе: &нгмдй|не мы с мор|скимй вол|намй& (Баратынский).

ТРИБУ́Н, трибуна, муж. (лат. tribunus).
1. Название различных государственных и общественных должностных лиц в древнем Риме, первонач. начальник над трибой (ист. ... Статья полностью

ТРИБУ́НА трибу́ны, жен. (новолат. tribuna).
1. Возвышение, кафедра для оратора. Ораторская трибуна. Парламентская трибуна. «Большевики использовали трибуну Государственной думы для разоблачения политики царского правительства...» История ВКП(б) ... Статья полностью

ТРИБУНА́Л, трибунала, муж. (лат. tribunal). Название некоторых высших судебных учреждений. Верховный трибунал. Революционный трибунал.
| собир. Судьи (рит.). «В судебный зал сберется грозный трибунал.» Некрасов.

ТРИВИА́ЛЬНОСТЬ, тривиальности, мн. нет, жен. (книж.). отвл. сущ. к тривиальный; пошлость. Тривиальность выражений.

ТРИВИА́ЛЬНЫЙ, тривиальная, тривиальное; тривиален, тривиальна, тривиально (лат. trivialis, букв. находящийся на перекрестке трех дорог, уличный) (книж. ... Статья полностью

ТРИ́ГЛИФ, триглифа, муж. (греч. triglyphos, букв. трижды вырезанный) (архит.). Часть фриза, орнамент в виде резных желобков, расположенных группами.

ТРИГОНА́ЛЬНЫЙ, тригональная, тригональное (лат. trigonalis) (мат.). Треугольный.

ТРИГОНОМЕТРИ́ЧЕСКИЙ, тригонометрическая, тригонометрическое (мат.). прил. к тригонометрия.

ТРИГОНОМЕ́ТРИЯ, тригонометрии, мн. нет, жен. (от греч. trigonos — треугольник и metreo — мерю) (мат.). Отдел геометрии о соотношениях между сторонами и углами треугольника.

ТРИДЕВЯ́ТЫЙ, тридевятая, тридевятое (нар.-поэт.). Очень отдаленный; употр. обычно в сказочной формуле: в тридевятом царстве, в тридесятом государстве (см. тридевять).

ТРИ́ДЕВЯТЬ, тридевяти, числ. кол. только в выражении: за тридевять земель — 1) в отдаленной стране (употр. обычно в сказочных формулах; нар.-поэт. ... Статья полностью

ТРИДЕСЯ́ТЫЙ, тридесятая, тридесятое (нар.-поэт.). Очень отдаленный (употр. в сказочной формуле, см. тридевятый, тридевять). (Тридесятый и числ. тридесять — старинные формы, соответствующие словам тридцатый, тридцать.)

ТРИДЦАТИ... Первая часть составных слов в знач. тридцать, напр. тридцатикопеечный, тридцатилетний.

ТРИДЦАТИЛЕ́ТИЕ, тридцатилетия, ср.
1. Срок в тридцать лет. Прошло тридцатилетие.
2. чего. Годовщина события, случившегося тридцать лет тому назад.

ТРИДЦАТИЛЕ́ТНИЙ, тридцатилетняя, тридцатилетнее. Продолжающийся или продолжавшийся тридцать лет. Тридцатилетняя служба.
| Возрастом в тридцать лет. Тридцатилетний мужчина.
| прил., по знач. связанное с истечением тридцатилетнего срока. Тридцатилетний юбилей.

ТРИДЦАТИРУБЛЁВКА, тридцатирублёвки, жен. Бумажный денежный знак в тридцать рублей.

ТРИДЦАТИРУБЛЁВЫЙ, тридцатирублёвая, тридцатирублёвое. Ценою или достоинством в тридцать рублей.

ТРИДЦА́ТКА, тридцатки, жен. (прост.). То же, что тридцатирублевка. Заплатил тридцатку за билет.

ТРИДЦА́ТЫЙ, тридцатая, тридцатое. числ. поряд. к тридцать. Ему пошел тридцатый год. Тридцатые годы (от 30-го по 39-й год какого-нибудь столетия).

ТРИ́ДЦАТЬ, тридцати, тридцатью (не смешивать с тридцатью), числ. кол. Название числа 30. Разделить тридцать на три. Написать тридцать.
| Количество 30. Тридцать человек. В тридцати километрах.

ТРИЕДИ́НЫЙ, триединая, триединое (книж.). Имеющий троякий вид, образ, единый в трех проявлениях. «Соль лозунга Ленина состоит в том, что он замечательно метко схватывает триединую задачу партийной работы в деревне, выраженную в одной сжатой формуле: а) обопрись на бедноту, б) устраивай соглашение с середняком, в) ни на минуту не прекращай борьбу с кулаком.» Сталин ... Статья полностью

ТРИ́ЕР, триера, муж. (франц. trieur — сортировщик) (с.-х.). Усовершенствованная зерноочистительная машина, отделяющая от зерна примести и сортирующая зерно по толщине и длине.

ТРИЕ́РА, триеры, жен. (греч. trieres) (ист.). То же, что трирема.

ТРИЕРО́ВАННЫЙ, триерованная, триерованное (неол. с.-х.). прич. страд. прош. от триеровать.

ТРИЕРОВА́ТЬ, триерую, триеруешь, несов., что (неол. с.-х.). Сортировать на триере. Триеровать зерно.

ТРИ́ЖДЫ, нареч. три раза. Трижды три — девять. Я трижды ему об этом напоминал. Трижды проклятый.

ТРИ́ЗНА, тризны, жен.
1. У древних славян — поминки по умершем, сопровождавшиеся пиршеством (ист.). «Ковши круговые запенясь шипят на тризне плачевной Олега.» Пушкин.
2. перен. ... Статья полностью

ТРИКИ́РИЙ, трикирия, муж. (от греч. tri — трех- и keros — воск) (церк.). Подсвечник для трех свечей, употр. на архиерейских службах.

ТРИКЛИ́НИЙ, триклиния, и ТРИКЛИНИУМ, триклиниума, муж. (лат. triclinium) (ист.). У древних римлян — обеденный стол с тремя ложами для возлежания.
| У них же — столовая.

ТРИКЛИ́НИУМ, см. трикли́ний.

ТРИКО́, нескл., ср. (франц. tricot).
1. Шерстяная ткань узорчатого плетения, идущая на верхнюю одежду.
2. Плотно облегающая тело одежда из вязаной ткани, употр. ... Статья полностью

ТРИКО́ВЫЙ, триковая, триковое (разг.). Сделанный из трико (см. трико в 1 знач.). «Одет он был щегольски, в новую триковую пару.» Чехов.

ТРИКОТА́Ж, трикотажа, мн. нет, муж. (франц. tricotage — вязанье).
1. Машинная вязаная ткань.
2. собир. Изделия из такой ткани.

ТРИКОТА́ЖНИК, трикотажника, муж. (спец.). Рабочий трикотажного производства.

ТРИКОТА́ЖНИЦА, трикотажницы (спец.). женск. к трикотажник.

ТРИКОТА́ЖНЫЙ, трикотажная, трикотажное.
1. прил. к трикотаж. Трикотажная фабрика.
2. Сделанный из трикотажа (см. трикотаж во 2 знач.). Трикотажное белье.

ТРИКОТИ́Н, трикотина, муж. (спец.). Род трикотажной ткани.

ТРИКРА́ТНЫЙ, трикратная, трикратное (книж. устар.). см. троекратный.

ТРИКТРА́К, триктрака, мн. нет, муж. (франц. trictrac). Старинная игра в шашки и кости.

ТРИЛЕПЕ́СТНЫЙ, трилепестная, трилепестное (бот.). С тремя лепестками. Трилепестный цветок.

ТРИЛИ́СТНИК, трилистника, муж.
1. Название различных растений с тройчатными листьями (бот.). Трилистник луговой (вид клевера). Трилистник ползучий (вид клевера). Трилистник водяной (трифоль).
2. ... Статья полностью

ТРИЛЛИО́Н, триллиона, муж. (франц. trillion) (мат.). Название — по французской системе — числа 1.000.000.000.000 (тысяча биллионов, или миллиардов); по немецкой системе — числа 1.000.000.000.000.000.000.

ТРИЛО́ГИЯ, трилогии, жен. (франц. trilogia) (лит., театр.). Литературное, преим. драматическое произведение, состоящее из трех самостоятельных произведений, но объединенных общей идеей и преемственностью сюжета. Драматическая трилогия А.К.Толстого (из трех трагедий: "Смерть Иоанна Грозного", "Царь Федор Иоаннович", "Царь Борис").

ТРИЛО́ПАСТНЫЙ, трилопастная, трилопастное (спец.). Имеющий три лопасти вокруг общего основания или центра. Трилопастный листок клевера. Трилопастный пароходный винт.

ТРИМЕ́СТР, триместра, муж. (лат. trimestris — трехмесячный) (спец.).
1. Период в три месяца, половина семестра (редк.).
2. В вузах — треть учебного года.

ТРИМЕСТРО́ВЫЙ, триместровая, триместровое (спец.). прил. к триместр. Триместровые зачеты.

ТРИНАДЦАТИ... Первая часть составных слов в знач. тринадцать, напр. тринадцатилетний, тринадцатикопеечный.

ТРИНА́ДЦАТЫЙ, тринадцатая, тринадцатое. числ. поряд. к тринадцать.

ТРИНА́ДЦАТЬ, тринадцати, числ. кол. Название числа 13. Тринадцать не делится на три.
| Количество 13. Тринадцать раз. С тринадцатью рублями в кармане. По тринадцати рублей.

ТРИНО́М, тринома, муж. (от греч. tri — трех- и nome — раздел) (мат.). То же, что трехчлен.

ТРИ́НЬКАТЬ, тринькаю, тринькаешь, несов. (обл.). см. тренькать.

ТРИ́О, нескл., ср. (итал. trio) (муз.).
1. Музыкальное произведение для трех различных инструментов или голосов. Фортепьянное трио (для фортепьяно, скрипки и виолончели). Струнное трио (для скрипки, альта и виолончели).
2. ... Статья полностью

ТРИО́Д, триода, муж. (от греч. tri — трех- и hodos — путь) (радио). Электронная лампа с тремя электронами.

ТРИО́ДЬ, триоди, жен. (от греч. tri — трех- и ode — песнь) (церк.). Книга церковных песнопений — трехпесенных канонов.

ТРИОЛЕ́Т, триолета, муж. (франц. triolet) (лит.). Стихотворение в восемь строк, из которых 4-я и 7-я повторяют первую, а восьмая — вторую, причем всё стихотворение написано на две рифмы.

ТРИО́ЛЬ, триоли, жен. (от франц. triolet) (муз.). Ритмическая фигура из трех нот, вместе равных под длительности двум нотам той же долготы.

ТРИП, трипа, мн. нет, муж. (франц. tripe) (спец.). Шерстяная ворсистая ткань, шерстяной бархат.

ТРИПЕ́РСТКА, триперстки, жен. (зоол.). Небольшая птица, похожая на перепелку.

ТРИПЛА́Н, триплана, муж. (от лат. tri — трех- и planum — плоскость) (авиац.). Аэроплан с тремя плоскостями (срн. биплан, моноплан).

ТРИ́ПЛЕКС, триплекса, муж. (лат. triplex — тройной) (тех.).
1. Стекло, состоящее из двух стекол, склеенных пластической массой, при повреждении не дающее отлетающих осколков.
2. Всякое устройство, состоящее из трех самостоятельных элементов.

ТРИПЛЕ́Т, триплета, муж. (от лат. triplex — тройной, троякий) (спец.).
1. Вещь, существующая еще в двух экземплярах, третий экземпляр какой-нибудь вещи (преим. ... Статья полностью

ТРИ́ПОВЫЙ, триповая, триповое (спец.). прил. к трип, сделанный из трипа. Триповая обивка дивана.

ТРИ́ППЕР, триппера, муж. (нем. Tripper) (мед.). То же, что гонорея.

ТРИПСИ́Н, трипсина, мн. нет, муж. (от греч. tripsis — размалывание) (биол.). Вещество сока поджелудочной железы, переводящее белки в более простые, растворимые соединения.

ТРИ́ПТИХ, триптиха, муж. (греч. triptychos — втрое сложенный) (иск.).
1. Складная картина из трех частей.
| Складная икона из трех створок (церк.).
2. ... Статья полностью

ТРИРЕ́МА, триремы, жен. (лат. triremis) (ист.). В древнем Риме — военное судно, галера с тремя ярусами гребцов, то же, что триера. «Мча на неведомый бой бег быстролетной триремы.» Брюсов.

ТРИ́СЕЛЬ, триселя, муж. (англ. trysail) (мор.). Косой трехугольный или четырехугольный парус.

ТРИ́СТА, трехсот, тремстам, тремястами, о трехстах, числ. кол. Название числа 300. Разделить триста пополам. Написать триста.
| Количество 300. Триста рублей. Разница в трехстах рублях.

ТРИ́СТИХ, тристиха, муж. (греч. tristichos) (лит.). Строфа из трех стихов.

ТРИТО́Н, тритона, муж. (греч. Triton).
1. В древнегреческой мифологии — первонач. собств. ... Статья полностью

ТРИУМВИ́Р, триумвира, муж. (лат. triumvir) (ист.). В древнем Риме — участник триумвирата. «Венец и пурпур триумвира ты (Антоний) променял на поцелуй (Клеопатры).» Брюсов.

ТРИУМВИРА́Т, триумвирата, муж. (лат. triumviratus) (ист., полит.). Политическое соглашение между тремя лицами с целью раздела власти. Первый триумвират (союз Цезаря, Помпея и Красса). Второй триумвират (союз Августа, Антония и Лепида). (первонач. ... Статья полностью

ТРИУ́МФ, триумфа, муж. (лат. triumphus от греч. thriambos — праздничное шествие в честь бога вина и веселья Вакха) (книж.).
1. ... Статья полностью

ТРИУМФА́ЛЬНЫЙ, триумфальная, триумфальное (книж.). прил. к триумф, служащий для триумфа, в ознаменование триумфа. Триумфальная арка, Триумфальные ворота. Триумфальная колесница.
| Выражающий триумф, торжественный. Триумфальный въезд. Триумфальное шествие.

ТРИУМФА́ТОР, триумфатора, муж. (книж.).
1. В древнем Риме — полководец, торжественно встречаемый, герой триумфа (ист.).
2. перен. ... Статья полностью

ТРИФО́ЛЬ (или трефоль), трифоли, жен. (лат. trifolium) (бот.). Трилистник.

ТРИФТО́НГ, трифтонга, муж. (от греч. tri — трех- и phtongos — звук) (линг.). Сочетание трех гласных звуков в одном слоге.

ТРИХИ́НА, трихины, жен. (греч. trichinos — волосяной) (зоол.). Мелкий злокачественный паразит — круглый червь, живущий в теле животных (особенно свиней) и человека.

ТРИХИНО́З, трихиноза, мн. нет, муж. (мед.). Болезнь, вызываемая трихинами.

ТРИХОТОМИ́Я, трихотомии, мн. нет, жен. (от греч. tricha — трояко и tome — разрез) (спец.). Деление, членение на три части.

ТРИЦИ́КЛ, трицикла, муж. (от греч. tri — трех- и cyclus — круг) (спец.). Трехколесный велосипед, автомобиль.

ТРОАКА́Р, троакара, муж. (франц. trois-quarts, букв. три четверти) (мед.). Хирургический инструмент в виде трехгранной иглы с трубочкой для выпускания гноя или иной жидкости из полостей организма.

ТРО́ГАНИЕ, трогания, мн. нет, ср. Действие по гл. трогать в 1 знач.

ТРО́ГАТЕЛЬНОСТЬ, трогательности, мн. нет, жен. отвл. сущ. к трогательный.

ТРО́ГАТЕЛЬНЫЙ, трогательная, трогательное; трогателен, трогательна, трогательно. Вызывающий умиление, способный разжалобить, тронуть. Трогательный рассказ. Трогательная история. Трогательное внимание. «Ему снова представлялось это несказанно-трогательное лицо и слышался неотразимый голос.» А.Тургенев ... Статья полностью

ТРО́ГАТЬ, трогаю, трогаешь, повел. трогай (не трожь — прост.), несов. (к тронуть).
1. кого-что. Прикасаться к кому-чему-нибудь. Экспонаты трогать руками воспрещается. Трогать кого-нибудь за плечо.
2. ... Статья полностью

ТРО́ГАТЬСЯ, трогаюсь, трогаешься, несов.
1. (совер. тронуться). Сдвигаться с места, направляться куда-нибудь. Трогаться в путь. Поезд всё еще не трогается. Не трогаться с места.
2. (совер. ... Статья полностью

ТРОГЛОДИ́Т, троглодита, муж. (греч. troglodytes, букв. живущий в пещерах, первонач. собств. имя народа, жившего в Эфиопии).
1. ... Статья полностью

ТРО́Е, троих, троим, троими, числ. кол. Три (с сущ. мужск. рода, обозначающими живые существа, и с сущ., употребляющимися только во мн. ... Статья полностью

ТРОЕ... (без удар.) (книж., спец.). Первая часть сложных слов, означающая то же, что тре... в 1 знач., напр. троевластие, троеженец, троекратный, троеборье.

ТРОЕБРА́ЧИЕ, троебрачия, мн. нет, ср. (книж. офиц. устар.). Вступление в третий брак или состояние в третьем браке.

ТРОЕБРА́ЧНЫЙ, троебрачная, троебрачное (книж. офиц. устар.).
1. Трижды вступавший в брак, состоящий в третьем браке.
2. Происшедший от третьего брака. Троебрачные дети.

ТРОЕЖЁН, троежёна, муж. (прост. устар.). Троеженец.

ТРОЕЖЕ́НЕЦ, троеженца, муж. (книж.). Человек, женившийся в третий раз или имеющий трех жен.

ТРОЕЖЕ́НСТВО, троеженства, мн. нет, ср. (книж.).
1. Вступление мужчины в третий брак, состояние в браке с третьей женой.
2. Состояние одновременно в браке с тремя женами.

ТРОЕКРА́ТНЫЙ и (устар.) трикратный, троекратная, троекратное (книж.). Произведенный или случившийся три раза. Троекратное напоминание. Троекратное требование. Троекратно (нареч. ... Статья полностью

ТРОЕМУ́ЖИЕ, троемужия, мн. нет, ср.
1. Состояние в браке с тремя мужьями одновременно (книж. офиц. устар.).
2. Наличие трех тычинок в цветке (бот. устар.).

ТРОЕПЕ́РСТИЕ и (прост.) трёхперстие, троеперстия, мн. нет, ср. (церк.). Троеперстное крестное знамение.

ТРОЕПЕ́РСТНЫЙ и (прост.) трёхперстный, троеперстная, троеперстное (церк.). Совершаемый тремя пальцами (о крестном знамении). Троеперстное сложение.

ТРОЕТЁС, троетёса, муж. (плотн.). Длинный гвоздь, которым прибиваются сразу три тесины, положенные одна на другую.

ТРО́ЕЧКА, троечки, жен. (разг.). уменьш.-ласк. к тройка.

ТРО́ЕЧНИК1 [троешник], троечника, муж. Извозчик, ямщик на тройке (см. тройка в 5 знач.).

ТРО́ЕЧНИК2 [троешник], троечника, муж. (школ. устар.). Посредственный ученик, получающий постоянно тройки (см. тройка в 3 знач.).

ТРО́ЕЧНЫЙ [троешный], троечная, троечное. прил. к тройка (см. тройка в 5 знач.); прил. ... Статья полностью

ТРОЖЬ. см. трогать.

ТРО́И, числ. кол. (обл.). женск. к трое. «Вон у нас Фома животом страдал; трои сутки рёвмя ревел.» Гончаров. «Пятаков пригоршни трои червонца на обмен крестьянину дают.» Крылов.

ТРОИ́ТЬ, трою, троишь, несов.
1. (совер. утроить) что. Увеличивать втрое (устар.). «Праздная страстность и болезненный эгоизм сосредоточиваются на нечистых помыслах и троят пороки.» Герцен ... Статья полностью

ТРОИ́ТЬСЯ, троюсь, троишься, несов.
1. (совер. утроиться). Увеличиваться втрое.
2. Разделяться натрое. Конец плетки троится.
3. чаще безл. ... Статья полностью

ТРО́ИЦА, троицы, жен.
1. только ед. В христианском учении — триединое божество, в котором соединяются три лица, три ипостаси: бог-отец, бог-сын и бог-дух святой (рел. ... Статья полностью

ТРО́ИЦЫН ДЕНЬ, троицына дня, муж. (церк.). Один из двунадесятых праздников у христиан в честь троицы (см. троица в 1 знач.), то же, что пятидесятница.

ТРОИ́ЧНОСТЬ, троичности, мн. нет, жен. (церк. книж.). отвл. сущ. к троичный.

ТРОИ́ЧНЫЙ, троичная, троичное; троичен, троична, троично (церк. книж.). В христианской догматике — триединый, состоящий из трех ипостасей (о божестве, срн. троица в 1 знач.). У христиан бог един, но троичен в лицах.

ТРО́ЙКА, тройки, жен.
1. Цифра 3 (разг.).
2. Название различных предметов, нумеруемых этой цифрой (разг.), напр. бильярдный шар № 3, трамвай, автобус № 3.
3. ... Статья полностью

ТРОЙНИ́К1, тройника, муж. (спец.). Мера или предмет, содержащие в себе три каких-нибудь единицы, напр. тройная нитка, трехсаженное бревно, трехдюймовая доска, свечи по три на фунт (устар.) и т.п.

ТРОЙНИ́К2, тройника, муж. (тех.). Небольшая трубка в виде буквы Т, т.е. с тремя отверстиями, применяемая для присоединения к трубопроводу всякого рода ответвлений.

ТРОЙНИ́ЧНЫЙ, тройничная, тройничное (спец.). прил. к тройник1.
• Тройничный нерв (физиол.) — пятая пара черепно-мозговых нервов.

ТРОЙНО́Й, тройная, тройное.
1. Втрое больший, увеличенный в три раза. Тройная цена товара. В тройном размере. Тройной толщины.
2. Состоящий из трех однородных частей, предметов. «Перед тройным рядом телег татары остановились.» А.Н.Толстой. Тройные рамы. Тройной канат.
3. ... Статья полностью

ТРО́ЙНЯ, тройни, род. мн. троен (мн. только прост. и употр. в том же знач. ... Статья полностью

ТРОЙНЯ́ШКА, тройняшки, жен. (прост.). То же, что тройня.
| Один из тройни. Они тройняшки.

ТРО́ЙСТВЕННОСТЬ, тройственности, мн. нет, жен. (книж.). отвл. сущ. к тройственный.

ТРО́ЙСТВЕННЫЙ, тройственная, тройственное (книж.).
1. То же, что троякий (устар.).
2. Состоящий из трех элементов, трех частей (преим. ... Статья полностью

ТРОЙЧА́ТКА, тройчатки, жен. (прост.).
1. Предмет, состоящий из трех частей или трех однородных вещей, соединенных или сросшихся вместе. Орех-тройчатка.
2. То же, что трешница, трешка (обл.).

ТРОЙЧА́ТНЫЙ и ТРОЙЧАТЫЙ, тройчатная, тройчатное (прост.). Представляющий собою тройчатку, состоящий из трех частей. Тройчатный лист клевера.

ТРОЙЧА́ТЫЙ

ТРОК, трока, муж. (спец.). Подпруга, широкая тесьма для укрепления седла, попоны на лошади. «Вздохнул, насколько ему (мерину) позволял стянутый трок.» Л.Толстой.

ТРОЛЛЕ́Й [тролей], троллея, муж. (англ. trolley) (тех.).
1. Ролик, посредством которого осуществляется контакт между двигателем (трамвая, троллейбуса) и проводом.
2. Контактный провод фигурного сечения для такого ролика.

ТРОЛЛЕ́ЙБУС [тролейбус], троллейбуса, муж. (англ. trolleybus, букв. роликовый автобус, срн. троллей и автобус). Безрельсовый трамвай, автобус, приводимый в движение электрическим током, получаемым по воздушному проводу, контакт с которым поддерживается троллеями.

ТРОЛЛЕ́ЙНЫЙ, троллейная, троллейное (тех.). прил., по знач. связанное с применением троллея. Троллейная линия.

ТРОЛЛЬ, тролля, муж. (швед. troll). В скандинавской мифологии сверхъестественное существо (великан, карлик, волшебник, ведьма).

ТРОМБ, тромба, муж. (греч. trhombos — сгусток).
1. Кровяной сгусток, образующийся в кровеносном сосуде при свертывании крови (мед.).
2. То же, что смерч (метеор.).

ТРОМБИ́Н, тромбина, муж. (мед.). Фермент, вызывающий тромбоз.

ТРОМБИ́СТ, тромбиста, муж. (спец.). см. тромбонист.

ТРОМБО́З, тромбоза, мн. нет, муж. (мед.). Образование тромбов (см. тромб в 1 знач.) в сосудах.

ТРОМБО́Н, тромбона, муж. (итал. trombone) (муз.). Духовой медный музыкальный инструмент низкого и резкого тембра в виде большой трубы, в которой высота звука регулируется выдвижным коленом или (редк. ... Статья полностью

ТРОМБОНИ́СТ и (редк.) тромбист, тромбониста, муж. (спец.). Музыкант, играющий на тромбоне.

ТРОМБО́ННЫЙ, тромбонная, тромбонное. прил. к тромбон. Тромбонный звук.

ТРОМБОФЛЕБИ́Т, тромбофлебита, муж. (от слова тромб и греч. phleps — вена) (мед.). Воспаление вен с закупоркой их тромбами.

ТРОН, трона, муж. (греч. thronos — богатое кресло). Богато отделанное кресло на специальном возвышении — место монарха во время приемов и иных торжественных церемоний (употр. преим. ... Статья полностью

ТРО́ННЫЙ, тронная, тронное. прил. к трон. Тронная зала (в которой находится трон). Тронная речь (произносимая монархом в торжественных случаях, напр. при открытии сессии парламента в Англии; полит.).

ТРО́НУТЫЙ, тронутая, тронутое; тронут, тронута, тронуто.
1. прич. страд. прош. от тронуть. Глубоко тронут вашим участием. Сыр тронут плесенью.
2. ... Статья полностью

ТРО́НУТЬ, трону, тронешь, совер.
1. совер. к трогать. «К нему подошел доктор и тронул его за плечо.» Чехов. «Ну-ка, тронь, попробуй!» М.Горький. «Я надеюсь тронуть его моими слезами и отчаянием.» Пушкин ... Статья полностью

ТРО́НУТЬСЯ (тронуться обл. устар.), тронусь, тронешься, совер.
1. совер. к трогаться в 1 и 2 знач. ... Статья полностью

ТРОП, тропа, муж. (греч. tropos — оборот, поворот) (линг., лит.). Слово, оборот речи, употребленные в переносном, иносказательном смысле.

ТРОПА́, тропы, мн. тропы и (редк.) тропы, жен.
1. То же, что тропинка. «Метели лесные тропы занесли.» Некрасов ... Статья полностью

ТРОПА́РЬ, тропаря, муж. (греч. troparion) (церк.). Церковная песнь в честь какого-нибудь праздника или святого. «Клирошанки запели тропарь.» Мельников-Печерский.

ТРО́ПИК, тропика, муж. (греч. tropikos).
1. Воображаемый круг, параллельный экватору и отстоящий от него на 23,3° к северу или к югу. Тропик Рака (к северу от экватора). Тропик Козерога (к югу от экватора).
2. ... Статья полностью

ТРОПИ́НКА, тропинки, жен. Узкая пешеходная дорожка, протоптанная людьми или животными в лесу, в поле, по снегу и т.п. «Ель рукавом мне тропинку завесила.» Фет. «Отсюда свороти влево, да бором иди по тропинке.» Пушкин.

ТРОПИ́ЧЕСКИЙ1, тропическая, тропическое.
1. прил. к тропик, расположенный между тропиками. Тропический пояс. Тропические страны.
2. Свойственный тропикам. Тропический лес. Тропическая лихорадка (одна из форм малярии). Тропический климат.
3. ... Статья полностью

ТРОПИ́ЧЕСКИЙ2, тропическая, тропическое (линг., лит.). прил. к троп, с тропами. Тропическая речь. Тропический способ выражения.

ТРО́ПКА, тропки, жен. (разг.). Тропинка. «Едва заметная тропка.» Пришвин.

ТРОПОСФЕ́РА, тропосферы, жен. (от греч. tropos — поворот и слова сфера) (астр.). Нижний слой атмосферного воздуха, который простирается от поверхности земли до начала стратосферы.

ТРО́ПОТ, тропота, мн. нет, муж. и ТРОПОТА, тропоты, мн. нет, жен. (спорт.). Неправильная рысь, с подскакиванием.

ТРОПОТА́, см. тро́пот.

ТРОПОТА́ТЬ, тропочу, тропочешь, несов.
1. Топтаться на месте, стуча ногами (обл.).
2. Бежать тропотом (о лошади; спорт.).

ТРО́ПОЧКА, тропочки, жен. (разг.). уменьш. к тропка. «Сманила Гришу узкая извилистая тропочка.» Некрасов.

ТРОПОЧУ́, тропочешь. наст. от тропотать.

ТРОС, троса, муж. (голл. tros) (мор., тех.). Пеньковый или гибкий стальной (из проволок) канат.
| На судах: веревка.

ТРО́СОВЫЙ, тросовая, тросовое (мор., тех.). прил. к трос.

ТРОСТИ́ЛЬНЫЙ, тростильная, тростильное (тех.). Служащий для трощения. Тростильная машина.

ТРОСТИ́ЛЬЩИК, тростильщика, муж. (спец.). Рабочий, занимающийся трощением нитей.

ТРОСТИ́ЛЬЩИЦА, тростильщицы (спец.). женск. к тростильщик.

ТРОСТИ́НА, тростины, жен. (обл.).
1. Стебель тростника, камыша.
2. Длинная тонкая палка.

ТРОСТИ́НКА, тростинки, жен.
1. уменьш. к тростина в 1 знач. (разг.). «Шумит тростинка малая, шумит высокий клен.» Крылов.
2. ... Статья полностью

ТРОСТИ́НОЧКА, тростиночки, жен. уменьш. к тростинка. «К земле тростиночка припала.» Крылов.

ТРОСТИ́ТЬ, трощу, тростишь, несов. (к стростить), что (тех., обл.). Ссучивать, свивать, соединять (волокна, нити) в одно. (Образовано от сростить со вставным "т" между "с" и "р" по типу таких слов, как страм из срам.)

ТРОСТИ́ТЬСЯ, трощусь, тростишься, несов. (тех., обл.). страд. к тростить.

ТРО́СТКА, тростки, жен. (прост.). Тросточка.

ТРОСТНИ́К, тростника, муж. Водяное или болотное коленчатое растение с пустотелым или губчатым стволом. Сахарный тростник (из которого добывается сахар). Заросли тростника.

ТРОСТНИКО́ВЫЙ, тростниковая, тростниковое.
1. прил. к тростник. Тростниковая пальма. Тростниковые заросли.
2. Приготовленный из тростника. Тростниковый сахар. Тростниковые кровли.

ТРО́СТОЧКА, тросточки, жен. уменьш. к трость в 3 знач. Молодой человек с тросточкой в руке.

ТРОСТЬ, трости, мн. трости, тростей, жен.
1. Тростник (устар.).
| Стебель тростника (устар.).
2. Посох (стар.).
3. ... Статья полностью

ТРОСТЯ́НКА, тростянки, жен.
1. Птица из отряда воробьиных (зоол.).
2. Дудка из тростника, камыша (обл.).

ТРОСТЯНО́Й, тростяная, тростяное (устар.). Тростниковый.

ТРОТ, трота, мн. нет, муж. (англ. trot) (спорт.). Короткая рысь у лошади.

ТРОТИ́Л, тротила, мн. нет, муж. (хим.). Кристаллическое вещество желтого цвета, обладающее сильной взрывчатой силой. (По собственному имени.)

ТРОТУА́Р, тротуара, муж. (франц. trottoir от trotter — быстро ходить). Пешеходная дорожка, устроенная по обеим сторонам улицы вдоль домов (каменная, деревянная, асфальтовая).

ТРОФЕ́Й, трофея, муж. (греч. tropaion).
1. Добыча, захваченная при победе над неприятелем. Победный трофей. Взять трофеи. Военные трофеи.
| Знак, символ победы. «Первым трофеем его победы над собой был поцелуй, похищенный им у Лизы.» Гончаров ... Статья полностью

ТРОФЕ́ЙНЫЙ, трофейная, трофейное. прил. к трофей. Трофейное имущество.

ТРОФИ́ЧЕСКИЙ, трофическая, трофическое (от греч. trophe — пища) (анат., биол.). Управляющий питанием и жизнедеятельностью организма. Трофические нервы.

ТРОХАИ́ЧЕСКИЙ, трохаическая, трохаическое. см. трохеический.

ТРОХА́ЛЬЩИК, трохальщика, муж. (спец.). То же, что стеклодув.

ТРОХЕИ́ЧЕСКИЙ и ТРОХАИЧЕСКИЙ, трохеическая, трохеическое (лит.). прил. к трохей.

ТРОХЕ́Й, трохея, муж. (греч. trochaios, букв. быстрый) (лит.). То же, что хорей1 (преим. о размере античной метрики — двусложная стопа с первым долгим и вторым кратким слогом).

ТРОЦКИ́ЗМ, троцкизма, мн. нет, муж. (полит. ... Статья полностью

ТРОЦКИ́СТ, троцкиста, муж. (полит.). Враг народа, сторонник троцкизма. «В волчьей стае врагов коммунизма не последнее место занимают теперь господа троцкисты, у которых одни цели с буржуазией.» Молотов (доклад на Чрезвычайном VIII Всесоюзном съезде Советов).

ТРОЦКИ́СТКА, троцкистки (полит.). женск. к троцкист.

ТРОЦКИ́СТСКИЙ, троцкистская, троцкистское (полит.). прил. к троцкизм и к троцкист. «Помощниками Троцкого и исполнителями его контрреволюционных указаний были Зиновьев, Каменев и их троцкистское охвостье.» История ВКП(б).

ТРОЩЕ́НИЕ, трощения, мн. нет, ср. (тех., обл.). Действие по гл. тростить.

ТРОЩЁНЫЙ, трощёная, трощёное (тех., обл.). Изготовленный посредством трощения. Трощеная нить.

ТРОЩУ́, трощусь, тростишь, тростишься. наст. от тростить, троститься.

ТРОЮ́РОДНЫЙ, троюродная, троюродное. Являющийся родственником в третьем колене, по деду или прадеду. Троюродный брат (то же, что внучатный брат, сын двоюродного дяди). Троюродный племянник (или внучатный племянник, сын троюродного брата). Троюродный внук (сын двоюродного племянника). Троюродный правнук (сын троюродного внука).

ТРОЯ́КИЙ, троякая, троякое; трояк, трояка, трояко. Имеющий три вида, три формы или три значения. Троякое толкование. Троякий смысл. Об этом можно судить трояко (нареч.).

ТРОЯ́КОСТЬ, троякости, мн. нет, жен. отвл. сущ. к троякий.

ТРОЯ́ШКА, трояшки, жен. (прост., обл.). То же, что тройня.

ТРУ, трусь, трёшь, трёшься. наст. от тереть, тереться.

ТРУБА́ трубы́, мн. тру́бы, жен.
1. Длинный, пустотелый, обычно круглого сечения предмет (преим. ... Статья полностью

ТРУБАДУ́Р, трубадура, муж. (франц. troubadour с провансальск.) (ист. лит.). Средневековый южнофранцузский (провансальский) певец, бродячий поэт.

ТРУБА́СТЫЙ, трубастая, трубастое; трубаст, трубаста, трубасто (спец.). С хвостом, похожим на трубу (о голубях).

ТРУБА́Ч, трубача, муж.
1. Музыкант, играющий на трубе. «И дружно загремел с балкона... весь хор уланских трубачей.» Лермонтов.
2. Трубастый голубь (спец.).
3. То же, что стентор (зоол.).

ТРУБА́ЧЕСКИЙ, трубаческая, трубаческое (спец. воен.). прил. к трубач в 1 знач.

ТРУБИ́ТЬ, трублю, трубишь, несов. (к протрубить).
1. без доп. или во что. Дуя в трубу (или сходный музыкальный инструмент), заставлять ее звучать, извлекать из нее звуки. Трубить в рог. Трубить в трубу. «Трубят голубые гусары, верхом из ворот выходя.» Фет ... Статья полностью

ТРУ́БКА, трубки, жен.
1. уменьш. к труба в 1 знач. Длинная глиняная трубка. Резиновая трубка. Свернуть бумагу трубкой.
2. ... Статья полностью

ТРУБКОВЁРТ, трубковёрта, муж. (зоол.). Название жука из сем. долгоносиков, вредителя лиственных деревьев.

ТРУБКОЖИ́Л, трубкожила, муж. (зоол.). Морской кольчатый червь.

ТРУБКОЗУ́Б, трубкозуба, муж. (зоол.). Африканское млекопитающее с телом, покрытым мелкой щетиной, с зубами без корней, в форме множества тонких трубочек.

ТРУ́БНЫЙ, трубная, трубное. прил. к труба во 2 знач. Трубный звук (очень громкий). Трубный сигнал.
• Трубный глас (церк.-книжн.) — в христианской мифологии: звук трубы в день страшного суда.

ТРУБОЛИТЕ́ЙНЫЙ, труболитейная, труболитейное (спец.). прил., по знач. связанное с изготовлением, отливкой труб. Труболитейный завод.

ТРУБОПРОВО́Д, трубопровода, муж. (тех.). Сооружение из труб для передачи на расстояние жидких, газообразных или сыпучих тел. Бетонный трубопровод. Трубопровод для нефти.

ТРУБОПРОКА́ТНЫЙ, трубопрокатная, трубопрокатное (тех.). прил., по знач. связанное с изготовлением металлических труб путем прокатки. Трубопрокатный завод.

ТРУБОПРОКА́ТЧИК, трубопрокатчика, муж. (спец.). Рабочий трубопрокатного завода, цеха.

ТРУБОРЕ́З, трубореза, муж. (тех.). Инструмент для резки труб.

ТРУБОСТА́В, трубостава, муж. (спец.). Рабочий по монтажу труб (напр. в паровозе).

ТРУБОЧИ́СТ, трубочиста, муж. Чистильщик печных труб, дымоходов.

ТРУ́БОЧКА, трубочки, жен. уменьш.-ласк. к трубка в 1 и 2 знач. «Закурить свою маленькую трубочку.» Л.Толстой.

ТРУ́БОЧНИК [трубошник], трубочника, муж.
1. Мастер, рабочий по изготовлению трубок.
2. Любитель курить трубку (прост. шутл.).

ТРУ́БОЧНЫЙ [трубошный], трубочная, трубочное.
1. прил. к трубка. Трубочный табак (изготовленный для курения из трубки). «Дым столбом от трубочной затяжки.» Д.Давыдов.
2. Служащий для изготовления трубок. Трубочная глина. Трубочный завод (вырабатывающий трубки для артиллерийских снарядов).

ТРУБЧА́ТКА, трубчатки, жен. (тех.). Род непрерывно действующей установки для перегонки нефти.

ТРУ́БЧАТЫЙ, трубчатая, трубчатое.
1. Имеющий форму, вид трубки или трубок. Трубчатый узор. Трубчатая раковина. Трубчатые кораллы.
2. Состоящий из системы труб или трубок (тех. ... Статья полностью

ТРУВЕ́Р, трувера, муж. (франц. trouvère) (ист. лит.). Севернофранцузский средневековый бродячий поэт, соответствующий провансальскому трубадуру.

ТРУД, труда, муж.
1. только ед. Целесообразная деятельность человека, работа, требующая умственного и физического напряжения. «В СССР ... Статья полностью

ТРУД... (неол.). Сокращение, употр. в новых сложных словах в знач. трудовой, напр. труддоговор, труддисциплина, трудшкола, трудповинность, трудколлектив.

ТРУДИ́ТЬ, тружу, трудишь, несов., что (устар.). Затруднять работой, каким-нибудь занятием, беспокоить чем-нибудь. «Нет пользы голову трудить.» Некрасов.

ТРУДИ́ТЬСЯ, тружусь, трудишься, несов.
1. Заниматься каким-нибудь трудом, проводить время в труде. «Ленин, наш великий учитель, говорил: "Кто не трудится, тот не ест".» Сталин ... Статья полностью

ТРУДНЕ́НЕК, трудненька, трудненько (разг. фам.). Несколько труден, тяжеловат. Переход через горы был трудненько. Трудненько (нареч.) ему пришлось.

ТРУДНЕ́НЬКО, нареч. и в знач. сказуемого (разг.). То же, что трудно. «Трудненько Катеринушке парня ждать до покрова.» Некрасов.

ТРУ́ДНИК, трудника, муж. (обл., устар.). Труженик, работник.

ТРУ́ДНИЦА, трудницы (обл., устар.). женск. к трудник.

ТРУ́ДНО.
1. нареч. к трудный в 1, 2 и 3 знач.
2. в знач. сказуемого, кому-чему с инф. или без него. Тяжело, не под силу. «Трудно нам тягаться с Годуновым.» Пушкин. Ей трудно с большой семьей.

ТРУДНОВОСПИТУ́ЕМЫЙ, трудновоспитуемая, трудновоспитуемое; трудновоспитуем, трудновоспитуема, трудновоспитуемо (пед.). Представляющий большие трудности в воспитательном отношении. Трудновоспитуемые дети.

ТРУДНОДОСТУ́ПНЫЙ, труднодоступная, труднодоступное; труднодоступен, труднодоступна, труднодоступно (спец.). Такой, куда трудно проникнуть, добраться. Труднодоступные горные районы.

ТРУДНОПРОХОДИ́МЫЙ, труднопроходимая, труднопроходимое; труднопроходим, труднопроходима, труднопроходимо (спец.). Такой, по которому, через который трудно пройти. Труднопроходимая местность.

ТРУДНОСГОРА́ЕМЫЙ, трудносгораемая, трудносгораемое (спец.). Трудно сгорающий, такой, что плохо горит. Трудносгораемый каменный уголь.

ТРУ́ДНОСТЬ, трудности, жен.
1. только ед. отвл. сущ. к трудный в 1, 2 и 3 знач. ... Статья полностью

ТРУ́ДНЫЙ тру́дная, тру́дное; тру́ден, трудна́, тру́дно.
1. Требующий больших усилий, большого труда. «Советская Россия считает величайшей гордостью помогать рабочим всего мира в их трудной борьбе за низвержение капитализма.» Ленин ... Статья полностью

ТРУДОВИ́К, трудовика, муж. (полит. ист.). Член мелкобуржуазной политической группировки (т.н. трудовой группы) народнического направления в дореволюционной России в 1906-1917 гг.

ТРУДОВО́Й, трудовая, трудовое.
1. прил. к труд в 1 знач. Трудовой кодекс. Трудовая повинность. Трудовое начало. Трудовой принцип. Трудовое законодательство. Трудовое соглашение (договор на какую-нибудь работу; неол. ... Статья полностью

ТРУДОДЕ́НЬ, трудодня, муж. (неол.). Единица учета труда колхозников, предусматривающая как норму дневной выработки, так и качество работы.

ТРУДОЁМКИЙ, трудоёмкая, трудоёмкое; трудоёмок, трудоёмка, трудоёмко (книж.). Требующий большой затраты труда. Трудоемкая работа.

ТРУДОЁМКОСТЬ, трудоёмкости, мн. нет, жен. (книж.). отвл. сущ. к трудоемкий.

ТРУДОЛЮ́Б, трудолюба, и ТРУДОЛЮБЕЦ, трудолюбца, муж. (устар.). Трудолюбивый человек. «Поясненья, заметки, запросы составлял трудолюбец-старик.» Некрасов.

ТРУДОЛЮ́БЕЦ, см. трудолю́б.

ТРУДОЛЮБИ́ВЫЙ, трудолюбивая, трудолюбивое; трудолюбив, трудолюбива, трудолюбиво. Отличающийся трудолюбием. Трудолюбивый ученик. Трудолюбиво (нареч.) заниматься чем-нибудь. «Подобно муравью трудолюбив мужик.» Некрасов.

ТРУДОЛЮ́БИЕ, трудолюбия, мн. нет, ср. (книж.). Склонность, любовь к труду.

ТРУДОСПОСО́БНОСТЬ, трудоспособности, мн. нет, жен. Способность много и производительно трудиться. Обладать трудоспособностью. «Граждане СССР имеют право на материальное обеспечение в старости, а также — в случае болезни и потери трудоспособности.» Конституция СССР.

ТРУДОСПОСО́БНЫЙ, трудоспособная, трудоспособное; трудоспособен, трудоспособна, трудоспособно. Обладающий трудоспособностью.

ТРУДЯ́ЩИЙСЯ, трудящаяся, трудящееся.
1. прич. действ. наст. от трудиться.
2. То же, что трудовой в 3 знач. ... Статья полностью

ТРУ́ЖЕНИК, труженика, муж. Тот, кто трудится, трудящийся. «На наших полях работают труженики земли без помещиков, без кулаков.» Сталин. Труженик науки. Вечный труженик.

ТРУ́ЖЕНИЦА, труженицы. женск. к труженик.

ТРУ́ЖЕНИЧЕСКИЙ, труженическая, труженическое (книж.). прил. к труженик. Труженическая жизнь.

ТРУ́ЖЕНИЧЕСТВО, труженичества, мн. нет, ср. (книж.). Труженическая жизнь. «Если погибло для меня благородное творчество в сфере изящного, так я не хочу и труженичества.» Гончаров.

ТРУЖУ́, тружусь, трудишь, трудишься. наст. от трудить, трудиться.

ТРУИ́ЗМ, труизма, муж. см. трюизм.

ТРУНИ́ТЬ, труню, трунишь, несов., над кем-чем. Подшучивать над кем-чем-нибудь или высмеивать кого-что-нибудь, преим. не зло. «Румяный критик мой, насмешник толстопузый, готовый век трунить над нашей томной музой.» Пушкин ... Статья полностью

ТРУП, трупа, муж. Мертвое тело человека или животного. Поле битвы усеяно трупами. «Как труп (как мертвый), в пустыне я лежал.» Пушкин.
• Переступить (переступать) или перешагнуть (шагать) через труп чей (книж. рит. ... Статья полностью

ТРУ́ПНИК, трупника, муж. (зоол.). Мелкий жук, живущий в навозе, падали, в гниющих грибах.

ТРУ́ПНЫЙ, трупная, трупное. прил. к труп. Трупный запах. Трупное разложение. Трупный яд (токсины, образующиеся при трупном разложении).

ТРУ́ППА, труппы, жен. (нем. Truppe). Коллектив актеров одного театра, цирка. В спектакле участвует вся труппа. Труппа Большого театра.

ТРУ́ППКА, труппки, жен. (разг.). уменьш. к труппа.

ТРУС1, труса, муж. Робкий, трусливый человек. «Смелые грабили явно, трусы тащили тайком.» Некрасов. Жалкий трус. Показать себя трусом.
• Трусу или труса праздновать — см. праздновать.

ТРУС2, труса, муж. (церк.-книжн. устар.). Землетрясение. «Не худо явить хоть небольшое чудо: или потоп, иль с трусом гром.» Крылов.

ТРУ́СИК, трусика, муж. (обл.). Кролик.

ТРУ́СИКИ, трусиков, и трусы, трусов, ед. нет (от англ. мн. trousers — брюки). Короткие штаны для купанья или для спортивных состязаний. Футболисты в белых трусиках.
| Детские штаны из легкой материи.

ТРУСИ́ЛЬЩИК, трусильщика, муж. (спец.). Рабочий, который трусит что-нибудь, занимается раструской чего-нибудь. Трусильщик соломы.

ТРУ́СИТЬ, трушу, трусишь, несов. (к струсить).
1. без доп. Испытывать страх, обнаруживать трусость, робость. «Окружавшие его люди помалчивали: они не то трусили, не то посмеивались.» А.Тургенев ... Статья полностью

ТРУСИ́ТЬ1, трушу, трусишь, несов. (к натрусить), что (обл., спец.). Трясти, сыпать вытряхивая из чего-нибудь. Трусить муку из мешка. Трусить порох на полку ружья.

ТРУСИ́ТЬ2, трушу, трусишь, несов. (разг.). Бежать, ехать мелкой рысцой. Лошадь трусила по мостовой. «Едет парень молодой, ямщичок обратный: не спешит, трусит слегка.» Некрасов.

ТРУСИ́ТЬСЯ, трушусь, трусишься, несов. (обл., спец.).
1. страд. к трусить1.
2. (совер. натруситься). Трястись, сыпаться. Сено трусится при перевозке.

ТРУСИ́ХА, трусихи (разг.). женск. к трус1.

ТРУСИ́ШКА, трусишки, муж. (разг. пренебр.). уменьш.-унич. к трус1.

ТРУСЛИ́ВОСТЬ, трусливости, мн. нет, жен. отвл. сущ. к трусливый; склонность к трусости, боязливость.

ТРУСЛИ́ВЫЙ, трусливая, трусливое; труслив, труслива, трусливо. Легко поддающийся чувству страха, боязливый, робкий. «Блудлив, как кот, а труслив, как заяц.» (посл.) «Судья был человек, как обыкновенно бывают все добрые люди, трусливого десятка.» Гоголь (срн. ... Статья полностью

ТРУСОВА́ТЫЙ, трусоватая, трусоватое; трусоват, трусовата, трусовато. Несколько трусливый, боязливый. «Трусоват был Ваня бедный.» Пушкин.

ТРУ́СОСТЬ, трусости, мн. нет, жен. Свойственная трусу боязливость, робость. Осторожность — не трусость.

ТРУСЦА́, трусцы, мн. нет, жен., преим. в знач. нареч. трусцой (разг.). Ленивый, неторопливый бег. Ехать трусцой.

ТРУСЫ́, трусов, ед. нет. см. трусики.

ТРУТ, трута, муж.
1. Пережженная тряпка, ветошка, зажигающаяся от искры, или высушенный груб трутник, употр. при высекании огня.
2. То же, что трутник (бот.).

ТРУ́ТЕНЬ, трутня, муж.
1. Пчелиный самец, не производящий никакой работы.
2. перен. Лентяй, ленивый, беспечный человек, живущий на чужой счет (разг.).

ТРУТНЕВО́Й, трутневая, трутневое. прил. к трутень в 1 знач.

ТРУ́ТНИК, трутника, муж. (бот.). Губчатый несъедобный гриб, растущий на деревьях, употр. прежде как трут (см. трут в 1 знач.).

ТРУТОВИ́К, трутовика, муж., и ТРУТОВИЦА, трутовицы, жен. (бот.). Гриб копытовидной формы, паразитирующий на стволах и ветвях деревьев.

ТРУТОВИ́ЦА, см. трутови́к.

ТРУТО́ВКА, трутовки, жен. (зоол., спец.). Рабочая пчела, несущая неоплодотворенные яйца, из которых выходят трутни.

ТРУТЯНО́Й, трутяная, трутяное. прил. к трут в 1 знач.

ТРУХА́, трухи, мн. нет, жен.
1. Рассыпчатая или рассыпавшаяся сухая масса. Старая прогнившая колода обратилась в труху.
2. Измельчившееся сено, остающееся в яслях. «Кобыле больной парь трухою ногу.» И.Никитин ... Статья полностью

ТРУХЛЕ́ТЬ, трухлею, трухлеишь, несов. (прост., обл.). То же, что трухляветь.

ТРУ́ХЛОСТЬ, трухлости, мн. нет, жен. (обл.). отвл. сущ. к трухлый.

ТРУ́ХЛЫЙ, трухлая, трухлое; трухл, трухла, трухло (обл.). Трухлявый.

ТРУХЛЯ́ВЕТЬ, трухлявею, трухлявеешь, несов. (к иструхляветь и к отрухляветь) (прост.). Становиться трухлявым, трухой, рассыпаться на мелкие части. Сено трухлявеет.

ТРУХЛЯ́ВИТЬ, трухлявлю, трухлявишь, несов. (к иструхлявить), что (прост.). Делать что-нибудь трухлявым.

ТРУХЛЯ́ВОСТЬ, трухлявости, мн. нет, жен. (разг.). отвл. сущ. к трухлявый.

ТРУХЛЯ́ВЫЙ, трухлявая, трухлявое; трухляв, трухлява, трухляво (разг.). Распадающийся от гнили, превратившийся в труху. Трухлявый пень.

ТРУ́ХНУТЬ, трухну, трухнешь, несов. (обл.). Трухляветь. Сено трухнет.

ТРУХНУ́ТЬ, трухну, трухнёшь, совер. (разг. фам.). То же, что струхнуть, струсить. «Герой наш трухнул, однакож, порядком.» Гоголь.

ТРУХТЕ́ТЬ, трухчу, трухтишь, несов. (прост.). Ехать трусцой, производя равномерный шум. Трухтит жандармов синий строй (нелегальное стихотворение 1880 г.).

ТРУХ-ТРУ́Х и ТРЮХ-ТРЮХ, подр. (разг.). О езде трусцой. «Все видели, что губернатор едет, как губернатор, а не трюх-трюх, как ездил тогда в Орле приснопамятный инспектор гимназии Азбукин.» Лесков.

ТРУХЧУ́, трухтишь. наст. от трухтеть.

ТРУШЕ́НИЕ, трушения, мн. нет, ср. (обл., спец.). Действие по гл. трусить1.

ТРУ́ШУ, трусишь. наст. от тру́сить.

ТРУШУ́1, трушусь, трусишь, трусишься. наст. от труси́ть1, труситься.

ТРУШУ́2, трусишь. наст. от труси́ть2.

ТРУЩО́БА, трущобы, жен.
1. Труднопроходимое место (густой лес с буреломом, глубокий заросший овраг и т.п.). «Жил под навесом старейшего дуба в трущобе лесной.» Некрасов.
2. Глушь, захолустье, отдаленное место. Провинциальная трущоба.
| ... Статья полностью

ТРУЩО́БНЫЙ, трущобная, трущобное. прил. к трущоба.

ТРЫ́НКА, трынки, жен. (прост.).
1. Азартная карточная игра.
2. Мелкая монета — копейка серебром, позже три копейки, трешник (стар.). «Севастопольским героям,... с оторванными руками и ногами, подавали трынки, встречая их на мостах и дорогах.» Л.Толстой.

ТРЫН-ТРАВА́, в знач. сказуемого, кому-чему (прост. фам.). употр. для обозначения отношения к чему-нибудь, как к ничтожному, пустому, не важному, не стоящему внимания, в знач. ... Статья полностью

ТРЮИ́ЗМ и (редк.) труизм, трюизма, муж. (англ. truism). Общеизвестная истина, банальность. Говорить трюизмы.

ТРЮК, трюка, муж. (англ. truc).
1. Ловкий, эффективный прием, искусный маневр. Акробатический трюк. Сценический трюк.
2. перен. Ловкая проделка, затея, неожиданный поступок, производящий большое впечатление. Выкидывать трюки. Мошеннический трюк.

ТРЮКА́Ч, трюкача, муж. (разг.).
1. Тот, кто делает, хорошо умеет делать трюки (см. трюк в 1 знач.).
2. перен. ... Статья полностью

ТРЮКА́ЧЕСКИЙ, трюкаческая, трюкаческое (разг.). прил. к трюкачество.

ТРЮКА́ЧЕСТВО, трюкачества, мн. нет, ср. (разг.).
1. Искусство делать трюки (см. трюк в 1 знач.).
2. ... Статья полностью

ТРЮ́КОВЫЙ, трюковая, трюковое (спец.). прил. к трюк в 1 знач.; состоящий из трюков; являющийся трюком. Трюковый номер. Трюковый фильм.
| ... Статья полностью

ТРЮМ, трюма, муж. (голл. truim).
1. Внутреннее помещение корабля, между нижней палубой и днищем, предназначенное для груза, балласта, котлов, машин и т.п. (мор.).
2. ... Статья полностью

ТРЮ́МНЫЙ, трюмная, трюмное (мор., театр.). прил. к трюм. Трюмные помещения. Трюмное хозяйство.

ТРЮМО́, нескл., ср. (франц. trumeau).
1. Большое стоячее зеркало в простенке.
2. Простенок между окнами (архит.).

ТРЮ́ФЕЛЬ, трюфеля и (редк.) трюфля, мн. трюфели, трюфелей, и (редк.) трюфли, трюфлей, муж. (нем. Trüffel).
1. ... Статья полностью

ТРЮ́ФЕЛЬНЫЙ, трюфельная, трюфельное. прил. к трюфель; из трюфеля. Трюфельный соус.

ТРЮ́ХАТЬ, трюхаю, трюхаешь, несов. (прост., обл.). Медленно, лениво бежать (о лошади).

ТРЮХ-ТРЮ́Х, подр. (разг.). см. трух-трух.

ТРЯПИ́ЦА, тряпицы, жен. (разг., обл.). Тряпка, ветошка. «На дрогах стоял желтый гроб, покрытый невообразимо грязной тряпицей, носящей, для важности, название "покрова".» М.Горький.

ТРЯПИ́ЧКА, тряпички, жен. (разг., фам.). уменьш. к тряпица и к тряпка в 1 знач.

ТРЯПИ́ЧНИК [тряпишник], тряпичника, муж.
1. Скупщик, собиратель тряпья.
2. перен. Скупой, мелочной человек (разг. презр.).

ТРЯПИ́ЧНИЦА [тряпишница], тряпичницы, жен.
1. женск. к тряпичник.
2. Разряженная женщина (прост. пренебр.). «Куда наряднее вчерашних тряпичниц на выставке.» Лейкин.

ТРЯПИ́ЧНИЧАТЬ [тряпишничать], тряпичничаю, тряпичничаешь, несов. (разг. презр.). Быть тряпичником (см. тряпичник в 1 знач.); собирать, скупать тряпье.

ТРЯПИ́ЧНИЧЕСТВО [тряпишничество], тряпичничества, мн. нет, ср.
1. Профессия, занятие тряпичника (см. тряпичник в 1 знач.).
2. ... Статья полностью

ТРЯПИ́ЧНОСТЬ [тряпишность], тряпичности, мн. нет, жен. (разг. презр.). отвл. сущ. к тряпичный ... Статья полностью

ТРЯПИ́ЧНЫЙ [тряпишный], тряпичная, тряпичное.
1. прил. к тряпица, сделанный из тряпки. Тряпичная бумага. Тряпичная полумасса (полуфабрикат, получаемый теплохимической обработкой тряпки на бумажных фабриках).
2. ... Статья полностью

ТРЯ́ПКА, тряпки, жен.
1. Лоскут какой-нибудь ткани. Стереть пыль тряпкой. Протереть пол мокрой тряпкой. Кукла из тряпок.
2. только мн. Женские наряды (разг. ... Статья полностью

ТРЯПКОРЕ́З, тряпкореза, муж. (спец.). Рабочий при тряпкорезке.

ТРЯПКОРЕ́ЗКА и ТРЯПОРЕЗКА, тряпкорезки, жен. (тех.). Машина для измельчения крупных кусков тряпья, перерабатываемого в бумагу.

ТРЯПНО́Й, тряпная, тряпное (спец.). Служащий для обработки, переработки тряпок. Тряпная мастерская на бумажной фабрике.

ТРЯПОРЕ́ЗКА, тряпорезки, жен. (тех.). см. тряпкорезка.

ТРЯ́ПОЧКА, тряпочки, жен. (разг.). уменьш.-ласк. к тряпка в 1 знач. Обернуть больной палец чистой тряпочкой.

ТРЯ́ПОЧНЫЙ [тряпошный], тряпочная, тряпочное. Сделанный из тряпок. Тряпочная кукла.

ТРЯПЬЁ, тряпья, мн. нет, собир., ср.
1. Тряпки как материал для чего-нибудь. Собирать тряпье. Торговать тряпьем. Тряпье для бумажной фабрики.
2. Рваные, изношенные вещи, хлам (разг. ... Статья полностью

ТРЯПЬЁВЫЙ, тряпьёвая, тряпьёвое (спец.). прил. к тряпье в 1 знач.

ТРЯСА́ВИЦА, трясавицы, жен. (обл., стар.). Лихорадка. Апокрифические молитвы-заговоры от трясавиц (лит. ист.).

ТРЯСЕ́НИЕ, трясения, мн. нет, ср. (книж.).
1. Действие по гл. трясти в 1, 2 и 4 знач. Трясение головой.
2. ... Статья полностью

ТРЯСИ́ЛКА, трясилки, жен. (тех.). Машина для очистки льняного волокна.

ТРЯСИ́ЛЬЩИК, трясильщика, муж. (спец.). Рабочий, занятый очисткой волокна на трясилке.

ТРЯСИ́НА, трясины, жен. Зыбкое болотистое место, поросшее мохом и травой. «Мы едва не утонули в какой-то трясине.» М.Горький.

ТРЯСИ́ННЫЙ, трясинная, трясинное. прил. к трясина; с трясинами, зыбкий. «Ходенем пошло трясинно государство (лягушечье).» Крылов.

ТРЯ́СКА, тряски, мн. нет, жен.
1. Действие по гл. трясти, то же, что трясение в 1 знач. ... Статья полностью

ТРЯ́СКИЙ, тряская, тряское; трясок, тряска, тряско.
1. Такой, что трясется, легко подвергается тряске. «В тряской телеге два путника пыльные скачут.» Некрасов.
2. Такой, что трясет, причиняет тряску. Тряская дорога, мостовая (неровная). «Всё кажется мне, будто в тряском беге по мерзлой пашне мчусь я на телеге.» Пушкин ... Статья полностью

ТРЯ́СКОСТЬ, тряскости, мн. нет, жен. отвл. сущ. к тряский.

ТРЯСОГУ́ЗКА, трясогузки, жен.
1. Птица из отряда воробьиных с длинным и узким хвостом, которым она часто трясет (зоол.).
2. Ручная двухколесная тележка для подвоза к заводу руды, угля и т.п. ... Статья полностью

ТРЯСТИ́, трясу, трясёшь, прош. тряс (трясти и трёсти), тряла; трясший (тряс и (разг.) трёс), несов.
1. кого-что. Толчками заставлять часто двигаться из стороны в сторону, колебаться. Трясти стол. Трясти дерево. Трясти кому-нибудь руку. Трясти яблоню.
| ... Статья полностью

ТРЯСТИ́СЬ, трясусь, трясёшься, прош. трясся (трястись и трёстись), тряслась; трясшийся (тряс и (разг.) трёс), несов.
1. ... Статья полностью

ТРЯСУ́Н, трясуна, муж. (тех.). Устройство для транспортировки сыпучих тел по встряхивающимся желобам.

ТРЯСУ́НКА, трясунки, жен. (бот.). Многолетний злак с раскидистой метелкой сплющенных колосков.

ТРЯСУ́ЧИЙ, трясучая, трясучее (прост.).
1. Трясущий, вызывающий дрожь. Трясучая лихорадка.
2. Имеющий свойство или способность трястись. Трясучий лист осины.

ТРЯСУ́ЧКА, трясучки, жен.
1. Лихорадка (обл.).
2. Человек, страдающий дрожательным параличом (прост. фам.).
3. ... Статья полностью

ТРЯ́СЧЕ (редк.). сравн. к прил. тряский и к нареч. тряско.

ТРЯ́ХНУТЫЙ, тряхнутая, тряхнутое; тряхнут и тряхнут, тряхнута, тряхнуто. прич. страд. прош. от тряхнуть (см. трясти в 1 и 2 знач.).

ТРЯХНУ́ТЬ, -ну́, -нёшь, совер.
1. однокр. к трясти во всех знач., кроме 5. «Он тряхнул головою, вскочил с кресла.» Тургенев ... Статья полностью

ТРЯХНУ́ТЬСЯ, тряхнусь, тряхнёшься (разг.). однокр. к трястись в 1 знач.

ТСС! межд. (разг.). употр. при призыве к тишине, то же, что сс!

ТУ. вин. ед. от та.

ТУАЛЕ́Т, туалета, муж. (франц. toilette, букв. уменьш. к toile — ткань).
1. Наряд, одежда. преим. ... Статья полностью

ТУАЛЕ́ТНЫЙ, туалетная, туалетное. прил. к туалет, для туалета. Туалетный столик. Туалетное мыло (душистое, для умывания рук и лица). Туалетные принадлежности.

ТУАЛЕ́ТЧИК, туалетчика, муж. (неол. спец.). Работник при туалете (см. туалет в 4 знач.).

ТУАЛЕ́ТЧИЦА, туалетчицы (неол. спец.). женск. к туалетчик.

ТУБ... (неол. мед.). Сокращение, употр. в новых сложных словах в знач. туберкулезный, напр. тубдиспансер, тубинститут.

ТУ́БА, тубы, жен. (лат. tuba — труба).
1. Медный духовой музыкальный инструмент в форме большой изогнутой трубы, с низким, мощным, несколько глуховатым по тембру звуком (муз.).
2. ... Статья полностью

ТУБЕРКУЛЁЗ, туберкулёза, мн. нет, муж. (мед.). Заразная болезнь, вызываемая особой бациллой, т.н. палочками Коха, при которой пораженная ткань покрывается бугорками; бугорчатка. Туберкулез легких (чахотка). Костный туберкулез.

ТУБЕРКУЛЁЗНЫЙ, туберкулёзная, туберкулёзное (мед.).
1. прил. к туберкулез. Туберкулезный процесс.
2. Страдающий туберкулезом, склонный к этой болезни. Туберкулезный больной.
| ... Статья полностью

ТУБЕРКУЛИ́Н, туберкулина, мн. нет, муж. (мед.). Вещество, получаемое из туберкулезных бацилл, используемое при распознавании и лечении туберкулеза.

ТУБЕРКУЛИ́НОВЫЙ, туберкулиновая, туберкулиновое (мед.). прил. к туберкулин.

ТУБЕРО́ЗА, туберозы, жен. (лат. tuberosa, букв. роза, покрытая бугорками). Декоративное травянистое растение из сем. амариллисовых, с высоким стеблем, оканчивающимся узкой метелкой белых душистых цветков.

ТУБО́, в знач. повел. (франц. tout beau, букв. всё хорошо) (охот.). Запретительное слово собаке в знач. смирно! будь на месте! не тронь!

ТУВИ́НКА, тувинки. женск. к тувинец (см. тувинцы).

ТУВИ́НСКИЙ, тувинская, тувинское. прил. к тувинец (см. тувинцы). Тувинский язык. Тувинская народная республика.

ТУВИ́НЦЫ, тувинцев, ед. тувинец, тувинца, муж. Народность тюркской языковой группы, составляющая основное население Тувинской народной республики, то же, что сойоты (прежнее название — урянхайцы).

ТУ́ГО.
1. нареч. к тугой в 1, 2 и 4 знач. Туго набитый чемодан. Туго стянуть. Дело подвигается туго. Туго слышать.
2. в знач. сказуемого, кому и у кого ... Статья полностью

ТУГОВА́ТЫЙ, туговатая, туговатое; туговат, туговата, туговато. Несколько тугой. Туговат на ухо.

ТУГОДУ́М, тугодума, муж. (разг. устар.). То же, что тяжелодум, тяжкодум.

ТУГО́Й, тугая, тугое; туг, туга, туго.
1. Крепко натянутый, стянутый. «Ломит он у дуба сук и в тугой сгибает лук.» Пушкин. Тугая струна. Тугой лук.
| С трудом сгибаемый, разгибаемый или двигаемый. Тугой воротничок. Тугая пружина.
2. Плотно набитый. Тугой кошелек.
3. ... Статья полностью

ТУГО́НЕК, тугонька, тугонько (наро.-поэт., разг. фам.). Очень тугой. Тугонько (нареч.) приходится ей с большой семьей.

ТУГОПЛА́ВКИЙ, тугоплавкая, тугоплавкое; тугоплавок, тугоплавка, тугоплавко (тех.). Плавящийся только при высокой температуре. Платина — тугоплавкий металл.

ТУГОПЛА́ВКОСТЬ, тугоплавкости, мн. нет, жен. (тех.). отвл. сущ. к тугоплавкий, свойство плавиться только при высокой температуре.

ТУГОПЛА́ВНЫЙ, тугоплавная, тугоплавное; тугоплавен, тугоплавна, тугоплавно (тех.). То же, что тугоплавкий.

ТУГОСИ́СИЙ, тугосисья, тугосисье; тугосись, тугосися, тугосисе (обл.). С тучным выменем, но мало дающий молока (о корове). «Из девяти коров оказались, по словам скотницы, одни тельные, другие первым теленком, третьи стары, четвертые тугосиси, ни масла, ни молока даже детям не доставало.» Л.Толстой.

ТУ́ГОСТЬ, тугости, мн. нет, жен. (редк.). отвл. сущ. к тугой.

ТУГОУ́ЗДЫЙ, тугоуздая, тугоуздое; тугоузд, тугоузда, тугоуздо (спорт., спец.). Требующий тугого нажима удил для управления, не подчиняющийся слабому нажиму (о лошади); ант. слабоуздый.

ТУДА́, нареч. В то место, в ту сторону; ант. сюда. «Скорей туда — в родную глушь!» Некрасов. «Тысячу верст отломал туда и сюда.» А.Тургенев. Взять ж.-д. ... Статья полностью

ТУДА́-СЮДА́ (разг.).
1. нареч. В ту и в другую сторону, в разные стороны, повсюду. «Мы туда-сюда; спрашиваем кухарку: та ничего не знает.» А.Тургенев.
2. в знач. ... Статья полностью

ТУ́ЕВЫЙ, туевая, туевое. прил. к туя.

ТУ́ЕС, туеса, мн. туесы-туеса, муж. (обл.). Коробка из бересты, обычно круглая.

ТУЕСО́К, туеска, муж. (обл.). уменьш. к туес.

ТУ́ЖЕ. сравн. к прил. тугой и к нареч. туго.

ТУЖИ́ТЬ, тужу, тужишь, несов., по ком-чем, о ком-чем и без доп. (нар.-поэт., разг.). Горевать, тосковать, скорбеть, печалиться. «В темнице там царевна тужит.» Пушкин ... Статья полностью

ТУ́ЖИТЬСЯ, тужусь, тужишься, несов. (разг.). Напрягать мускулы, делать усилия.
| перен., с инф. Силиться, выбиваться из сил (ирон.). Тужился сказать что-нибудь остроумное.

ТУЖУ́, тузишь. наст. от тузить.

ТУЖУ́РКА, тужурки, жен. (от франц. toujours — постоянно, всегда). Домашняя или форменная куртка, обычно двубортная. Студенческая тужурка.

ТУЗ1, туза, вин. туза, муж. (польск. tus с нем. Daus).
1. Игральная карта в одно очко, считающаяся в большинстве карточных игр самой старшей в масти. Червонный, трефовый, пиковый, бубновый туз. Покрыть туза козырем.
2. ... Статья полностью

ТУЗ2, туза, муж. (от англ. two — два) (мор. спорт.). Легкая двухвесельная шлюпка для одного гребца.

ТУЗ3, туза, муж. (срн. тузить). Только в выражении: дать туза кому (прост.) — сильно ударить кулаком. Такого дал ему туза, что он невольно лбом отвесил три поклона.

ТУЗЕ́МЕЦ, туземца, муж. Уроженец и коренной житель какой-нибудь местности или страны, в прот. приезжему или иностранцу.

ТУЗЕ́МКА, туземки. женск. к туземец.

ТУЗЕ́МНЫЙ, туземная, туземное. Местный, коренной, происходящий из данной местности, присущий ей. Туземный обычай. Туземное население. «Окреп туземный человек с природою в бою.» Некрасов.

ТУЗИ́ТЬ, тужу, тузишь, несов. (к оттузить), кого-что (разг.). Сильно бить кулаками. «Роман тузит Пахомушку, Демьян тузит Луку.» Некрасов.

ТУЗЛУ́К, тузлука, муж. (тюрк. tuzluq) (спец.). Раствор поваренной соли для засола чего-нибудь (рыбы, икры, кожевенного сырья).

ТУЗЛУ́ЧНЫЙ, тузлучная, тузлучное (спец.). прил. к тузлук. Тузлучный засол шкур.

ТУ́ЙЯ. см. туя.

ТУК1, тука, муж.
1. Жир, сало (церк.-книжн. устар.).
2. преим. мн. Минеральное удобрение (с.-х.).

ТУК2, в знач. сказуемого (прост.). Тукнул. Тук его по спине. «Дятел носом тук да тук.» Ушинский.

ТУКА́Н, тукана, муж. (зоол.). Южноамериканская птица, близкая к дятлам, с огромным, внутри полым, клювом с зазубринами по краям.

ТУ́КАТЬ, тукаю, тукаешь, несов., кого-что, во что и без доп. (прост.). Стучать, ударять.

ТУ́КАТЬСЯ, тукаюсь, тукаешься, несов. (прост. фам.). Ударяться обо что-нибудь, ушибаться.

ТУ́КНУТЫЙ, тукнутая, тукнутое; тукнут, тукнута, тукнуто (прост. фам.). прич. страд. прош. от тукнуть.

ТУ́КНУТЬ, тукну, тукнешь (прост.). однокр. к тукать. Тукнуть кого-нибудь по голове.

ТУ́КНУТЬСЯ, тукнусь, тукнешься (прост. фам.). однокр. к тукаться. Тукнуться об стену.

ТУК-ТУ́К (разг.).
1. в знач. сказуемого. О коротких однообразных стуках в знач. стукнул, постукивает. Дятел носом тук-тук. Тук-тук в дверь и вошел.
2. межд. употр. для обозначения коротких однообразных стуков. Тук-тук, раздалось у входа.

ТУЛЕ́ЙКА, тулейки, жен. (спец.). уменьш. к тулья.

ТУЛЕ́ЙНЫЙ, тулейная, тулейное (спец.). прил. к тулья.

ТУ́ЛОВИЩЕ, туловища, ср. Тело человека или животного, без головы и конечностей. «Человек лет сорока..., объемистый в плечах и во всем туловище.» Гончаров.

ТУЛУ́К, тулука, муж. (тюрк. tuluq) (обл.). Бурдюк. «Черкес чрез Терек плывет на верном тулуке.» Лермонтов.

ТУЛУМБА́С, тулумбаса, муж. (тур. tulumbaz — барабанщик).
1. Большой турецкий барабан (устар.).
2. перен. Удар кулаком (прост. ... Статья полностью

ТУЛУМБА́СИТЬ, тулумбашу, тулумбасишь, несов.
1. без доп. Играть на тулумбасе (устар.).
2. кого-что. Бить кулаком (прост. шутл.).

ТУЛУМБА́ШУ, тулумбасишь. наст. от тулумбасить.

ТУЛУ́П, тулупа, муж. (тюрк. tulup — шкура).
1. Долгополая меховая шуба (преим. овчинная, заячья), обычно не крытая сукном. — Он одет слишком легко. «Дай ему мой заячий тулуп.» Пушкин.
2. ... Статья полностью

ТУЛУ́ПНИК, тулупника, муж.
1. Тулупный мастер-скорняк или портной (спец., обл.).
| Торговец тулупами (спец. устар.).
2. Человек, одетый в тулуп (обл.).

ТУЛУ́ПЧИК, тулупчика, муж. (разг.). уменьш. к тулуп. «Заячий тулупчик совсем новешенький.» Пушкин.

ТУЛУ́ПЩИК, тулупщика, муж. (спец.). То же, что тулупник в 1 знач.

ТУЛЬЯ́, тульи, род. мн. тулей, жен. Основная, верхняя часть шляпы, шапки или фуражки (без полей, околыша, козырька и т.п.).

ТУМА́К1, тумака, вин. тумака, муж. (тюрк. tuqmaq) (прост.). Удар кулаком. Дать кому-нибудь тумака.

ТУМА́К2, тумака, муж. (зоол.). То же, что тунец.

ТУМА́К3, тумака, муж. (тюрк. tumaq — меховая шапка) (обл.).
1. То же, что ублюдок в 1 знач.
| ... Статья полностью

ТУМА́Н1, тумана, муж. (тюрк. tuman).
1. Непрозрачное состояние воздуха в нижних слоях атмосферы вследствие скопления в нем водяных паров. «Туман встает на дне стремнины.» А.К.Толстой. «Туман дымится над болотом.» Лермонтов ... Статья полностью

ТУМА́Н2 и томан, тумана, муж. (перс.). Золотая монета, денежная единица в Иране.

ТУМА́НИСТЫЙ, туманистая, туманистое; туманист, туманиста, туманисто (прост.). Обильный туманами. Туманистая местность.

ТУМА́НИТЬ, туманю, туманишь, несов.
1. что. Застилать туманом (редк.). Роса туманит долину.
2. что. Застилать, затемнять, делать невидным. «Пыль туманит отдаленье.» Жуковский.
3. ... Статья полностью

ТУМА́НИТЬСЯ, туманюсь, туманишься, несов.
1. Застилаться, покрываться туманом. Даль туманится.
2. перен. Застилаться как бы туманом, заволакиваться туманной пеленой, лишаясь способности видеть (о глазах). «А у князя взор туманится, душу высушил огонь.» Фофанов ... Статья полностью

ТУМА́ННОСТЬ, туманности, жен.
1. только ед. Скопление тумана. Сильная туманность затрудняет радиопередачу.
2. Густое звездное скопление, имеющее вид туманного пятна (астр. ... Статья полностью

ТУМА́ННЫЙ, туманная, туманное; туманен, туманна, туманно.
1. только полн. прил. к туман1 в 1 знач. Туманная полоса.
2. ... Статья полностью

ТУМАНО́ГРАФ, туманографа, муж. (от слова туман и греч. grapho — пишу) (спец.). Прибор для измерения плотности тумана.

ТУ́МБА, тумбы, жен. (от греч. tymbos — курган).
1. Столбик у тротуара или дороги.
2. Подставка, подножие. Бюст поставлен на тумбе.
3. То же, что тумбочка ... Статья полностью

ТУ́МБОЧКА, тумбочки, жен.
1. уменьш.-ласк. к тумба.
2. Небольшой, невысокий шкафчик, ставящийся у кровати.

ТУН, туна, муж. (зоол.). То же, что тунец.

ТУНГ, тунга, муж. (кит. t'ung) (бот.). Субтропическое дерево, растущее в Китае, Японии и разводимое в СССР на Кавказе, из семян которого добывается ценное техническое масло.

ТУ́НГОВЫЙ, тунговая, тунговое (бот., тех.). прил. к тунг. Тунговое масло (густая жирная жидкость, употр. при производстве лака, красок). Тунговое дерево (то же, что тунг).

ТУНГУ́ЗКА, ТУНГУЗСКИЙ, ТУНГУЗЫ. устар. вместо тунгуска, тунгусский, тунгусы.

ТУНГУ́ЗСКИЙ

ТУНГУ́ЗЫ

ТУНГУ́СКА, тунгуски. женск. к тунгус (см. тункусы).

ТУНГУ́ССКИЙ, тунгусская, тунгусское. прил. к тунгус (см. тунгусы).

ТУНГУ́СЫ, тунгусов, ед. тунгус, тунгуса, муж.
1. Народность, живущая в Восточной Сибири, то же, что эвенки.
2. Общее название группы народностей, состоящей из собственно тунгусов, орочон и манчжуров.

ТУ́НДРА, тундры, жен. Безлесное пространство приполярных областей, в зоне вечной мерзлоты, обычно болотистое, мшистое, каменистое или покрытое мелкой растительностью.

ТУ́НДРОВЫЙ, тундровая, тундровое. прил. к тундра. Тундровая полоса.

ТУ́НЕ, нареч. (стар.). Напрасно, даром, безвозмездно, тщетно (срн. втуне, тунеядец).

ТУ́НЕ́Ц, ту́нца — тунца́, муж. (греч. thynnos) (зоол.). Крупная костистая хищная рыба из сем. макрелевых.

ТУНЕЯ́ДЕЦ, тунеядца, муж. (книж.). Человек, живущий на чужой счет, чужим трудом, бездельник, паразит, дармоед (срн. туне ... Статья полностью

ТУНЕЯ́ДКА, тунеядки (книж. редк.). женск. к тунеядец.

ТУНЕЯ́ДНЫЙ, тунеядная, тунеядное (книж. устар.). Свойственный тунеядцу, паразитный, являющийся тунеядством. Тунеядное существование.

ТУНЕЯ́ДСТВО, тунеядства, мн. нет, ср. (книж.). Жизнь на чужой счет, чужим трудом, поведение тунеядца.

ТУНЕЯ́ДСТВОВАТЬ, тунеядствую, тунеядствуешь, несов. (книж.). Быть тунеядцем, заниматься тунеядством. «В обществе, основанном на власти денег, в обществе, где нищенствуют массы трудящихся и тунеядствуют горстки богачей, не может быть "свободы" реальной и действительной.» Ленин.

ТУ́НИКА и (редк.) ТУНИКА, туники, жен. (лат. tunica).
1. У древних римлян — белая нижняя одежда, длинная рубаха с короткими рукавами, носившаяся под тогой (ист. ... Статья полностью

ТУННЕ́ЛЬ [тунэль] и тоннель [тонэль], туннеля, муж. (англ. tunnel). Сквозной коридор, проезд, прорытый под землей, в горах. Туннель метрополитена. Железнодорожный туннель.

ТУННЕ́ЛЬНЫЙ [тунэльный] и тоннельный [тонэльный], туннельная, туннельное. прил. к туннель.

ТУННЕ́ЛЬЩИК [тунэльщик], туннельщика, муж. (спец.). Рабочий, занимающийся прорытием, прокладкой туннеля.

ТУПЕ́Й, тупея, муж. (франц. toupet, букв. пучок волос, чуб) (стар.). Старинная прическа — взбитый хохол волос на голове. «Раскланяйся — тупеем не кивнут.» Грибоедов.

ТУПЕ́ЙНЫЙ, тупейная, тупейное (стар.). прил. к тупей. Тупейный гребень. Тупейный художник (парикмахер).

ТУПЕ́НЕК, тупенька, тупенько (разг.). Достаточно тупой. Нож тупенек. «Папаша... хоть и тупенек, да до фундамента охотник.» Сухово-Кобылин.

ТУПЕ́ТЬ, тупею, тупеешь, несов.
1. Становиться тупым (см. тупой в 1 знач.), то же, что тупиться в 1 знач. ... Статья полностью

ТУПЕ́Ц, тупца, муж. (спец.). Тупой скорняжный нож.

ТУ́ПИК1, тупика, муж.
1. Улица, упирающаяся в строение, не имеющая сквозного прохода и проезда. Дом в тупике.
2. Железнодорожный станционный путь, соединенный с другими путями только одним концом, а с другого конца не имеющий продолжения (ж.-д. ... Статья полностью

ТУ́ПИК2, тупика, муж. (зоол.). Северная морская птица, отличающаяся очень высоким, сильно сжатым с боков клювом.

ТУ́ПИКОВЫЙ, тупиковая, тупиковое (спец.). прил. к тупик1 в 1 и 2 знач. Тупиковая улица. Тупиковая станция (ж.-д. станция, главные пути которой оканчиваются тупиками; ж.-д.)

ТУПИ́ТЬ, туплю, тупишь, несов., что. Делать тупым (см. тупой в 1 знач.). Не тупи понапрасну топора. Тупить нож. Тупить топор.

ТУ́ПИТЬСЯ, туплюсь, тупишься, несов.
1. Становиться тупым (см. тупой в 1 знач.), менее острым.
2. страд. к тупить.

ТУПИ́ЦА, тупицы.
1. муж. и жен. Тупой, неспособный, непонятливый, плохо соображающий человек (разг. пренебр.). В школе он считался тупицей.
2. ... Статья полностью

ТУПИЧО́К, тупичка, муж. (разг.). уменьш. к тупик1 в 1 и 2 знач.

ТУПОГОЛО́ВОСТЬ, тупоголовости, мн. нет, жен. (разг. фам. презр.). отвл. сущ. к тупоголовый; глупость, несообразительность.

ТУПОГОЛО́ВЫЙ, тупоголовая, тупоголовое; тупоголов, тупоголова, тупоголово (разг. фам. презр.). Несообразительный, невосприимчивый, неспособный, с тупой головою. Тупоголовый человек.

ТУПО́Й, тупая, тупое; туп, тупа, тупо.
1. Недостаточно отточенный, чтобы легко реть или колоть. Тупой нож. Тупая пила. Тупая игла. Тупые ножницы.
| Закругляющийся, расширяющийся к концу. Тупой нос лодки. Тупой конец яйца. Тупой выступ.
2. перен. ... Статья полностью

ТУПОКОНЕ́ЧНЫЙ, тупоконечная, тупоконечное (книж.). С тупым концом.

ТУПОЛО́БЫЙ, туполобая, туполобое; туполоб, туполоба, туполобо (прост. презр.). Плохо соображающий, неумный, тупоголовый.

ТУПОНО́СКА, тупоноски, жен. (зоол.). Род дикой утки.

ТУПОНО́СЫЙ, тупоносая, тупоносое; тупонос, тупоноса, тупоносо.
1. С широким или толстым носом, клювом. Тупоносая утка.
2. С широким носком. Тупоносые сапоги.

ТУПОРЫ́ЛЫЙ, тупорылая, тупорылое; тупорыл, тупорыла, тупорыло (прост.).
1. Имеющий тупую, широкую морду, рыло (о животных).
2. перен. Похожий на свинью, с тупым лицом (бран.).

ТУ́ПОСТЬ, тупости, мн. нет, жен.
1. отвл. сущ. к тупой в 1, 2, 3 и 4 знач. ... Статья полностью

ТУПОУ́МИЕ, тупоумия, мн. нет, ср. (пренебр.). Глупость, несообразительность.

ТУПОУ́МНИЧАТЬ, тупоумничаю, тупоумничаешь, несов. (разг. фам. шутл.). Проявлять тупоумие при попытке быть остроумным.

ТУПОУ́МНЫЙ, тупоумная, тупоумное; тупоумен, тупоумна, тупоумно (пренебр.). Малоспособный, глупый, характеризующийся тупоумием. Тупоумный человек. Тупоумное предложение.

ТУПОУ́МОК, тупоумка, муж. (обл.). Тупоумный человек.

ТУПЫ́Ш, тупыша, муж. (спец.). То же, что тупец.

ТУР1, тура, муж. (франц. tour от лат. torno — округляю).
1. Один круг танца по зале, комнате. Сделать тур вальса.
2. Часть какого-нибудь состязания (при игре в шахматы, в карты, в футбол и др. ... Статья полностью

ТУР2, тура, муж. (франц. tour от лат. turris — башня) (воен.). Высокая корзина цилиндрической формы без дна, наполняемая землей и применяющаяся как прикрытие во временных укреплениях.

ТУР3, тура, муж.
1. Дикий бык с громадными рогами, водившийся до 17 в. в лесах Европы и теперь вымерший (зоол.).
| ... Статья полностью

ТУ́РА́, ту́ры — туры́, жен. (франц. tour от лат. turris — башня) (шахм.). То же, что ладья во 2 знач.

ТУРБИ́НА, турбины, жен. (от лат. turbo — вертящийся предмет) (тех.). Двигатель с вращательным движением, в котором используется энергия пара, газа или движущейся воды, преобразуемая в механическую работу. Гидравлическая турбина. Паровая турбина. Газовая турбина.

ТУРБИ́ННЫЙ, турбинная, турбинное (тех.). прил. к турбина. Турбинная установка.

ТУРБИ́НЩИК, турбинщика, муж. (спец.). Рабочий при турбине.
| Специалист по производству турбин.

ТУРБО... (тех.). Первая часть составных слов: 1) по знач. связанная с различными устройствами, использующими в качестве двигателя турбину, напр. турбобур, турбогенератор, турбокомпрессор, турбодинамо; 2) в знач. турбинный, напр. турбоцех.

ТУРБОБУ́Р, турбобура, муж. (неол. горн.). Машина для бурения.

ТУРБОБУРЕ́НИЕ, турбобурения, мн. нет, ср. (неол. горн.). Бурение при помощи турбобура.

ТУРБОВО́З, турбовоза, муж. (неол. тех.). Паровоз, приводимый в движение паровой турбиной.

ТУРБОВОЗДУХОДУ́ВКА, турбовоздуходувки, жен. (неол. тех.). Воздуходувка, действующая при помощи турбины.

ТУРБОГЕНЕРА́ТОР, турбогенератора, муж. (см. турбина и генератор) (тех.). Агрегат из электрического генератора и турбины, установленной с ним на одном валу.

ТУРБУЛЕ́НТНЫЙ, турбулентная, турбулентное (лат. turbulentus) (науч.). Вихревой. Турбулентное движение.

ТУРЕ́ЛЬ [турэль], турели, жен. (франц. tourelle — башенка) (авиац.). Вращающаяся установка для орудий и пулеметов на самолетах.

ТУРЕ́ТЧИНА (Т прописное), туретчины, мн. нет, жен. (стар.). Турецкие земли, Турция.

ТУРЕ́ЦКИЙ, турецкая, турецкое. прил. к Турция и к турки. Турецкая республика. Турецкий язык.
• Как турецкий святой (гол, беден и т.п.; разг. ... Статья полностью

ТУРИ́ЗМ, туризма, мн. нет, муж. (франц. tourisme от tour — прогулка). Вид спорта — путешествия, в которых развлечение и отдых соединяются с образовательными целями. Горный туризм. Водный туризм.

ТУ́РИЙ, турья, турье. прил. к тур3. Турий рог.

ТУРИ́СТ, туриста, муж. Человек, занимающийся туризмом, путешествующий для отдыха, развлечения и удовлетворения своей любознательности.

ТУРИСТИ́ЧЕСКИЙ, туристическая, туристическое (спец.). прил. к туризм. Туристический журнал.

ТУРИ́СТКА, туристки. женск. к турист.

ТУРИ́СТСКИЙ, туристская, туристское. прил. к турист. Туристский костюм.

ТУРИ́ТЬ, турю, туришь, несов. (к протурить), кого-что (прост. фам.). Гнать, прогонять.

ТУ́РКАТЬ, туркаю, туркаешь, несов. (к затуркать), что (прост., обл.). Мучить разнообразными тяжелыми поручениями, придирками, попреками.

ТУ́РКИ, турок, (турков устар.), ед. турок, турка (турка, турки прост. устар.), муж.
1. ... Статья полностью

ТУРКМЕ́НКА, туркменки. женск. к туркмен (см. туркмены).

ТУРКМЕ́НСКИЙ, туркменская, туркменское. прил. к туркмен (см. туркмены). Туркменский язык.

ТУРКМЕ́НЫ, туркмен, ед. туркмен, туркмена, муж. Народ, составляющий основное население Туркменской ССР, а также живущий в некоторых провинциях Афганистана и Ирана.

ТУРКОФИ́Л, туркофила, муж. (книж.). Сторонник политики в интересах Турции, поклонник всего турецкого; ант. туркофоб. см. ...фил.

ТУРКОФИ́ЛЬСКИЙ, туркофильская, туркофильское (книж.). прил. к туркфил. Туркофильская ориентация.

ТУРКОФИ́ЛЬСТВО, туркофильства, мн. нет, ср. (книж.). Образ мыслей и действий туркофила.

ТУРКОФО́Б, туркофоба, муж. (книж.). Противник политики в интересах Турции; человек, ненавидящий турок, турецкое; ант. туркофил. см. ...фоб.

ТУРКОФО́БСКИЙ, туркофобская, туркофобское (книж.). прил. к туркфоб. Туркофобская политика.

ТУРКОФО́БСТВО, туркофобства, мн. нет, ср. (книж.). Образ мыслей и действий туркофоба.

ТУРЛЫ́КАТЬ, турлыкаю, турлыкаешь, несов. (прост., обл. фам.). Потихоньку напевать, ворковать.

ТУРМАЛИ́Н, турмалина, муж. (нем. Turmalin) (минер.). Ценный минерал сложного состава, шлифуемый как драгоценные камни.

ТУРМАЛИ́НОВЫЙ, турмалиновая, турмалиновое (минер.). прил. к турмалин. Турмалиновая порода.
| Из турмалина. Турмалиновый перстень.

ТУ́РМАН, турмана, мн. турмана, муж. (спец.). Голубь искусственно выведенной породы, способный кувыркаться при полете, то же, что вертун во 2 знач. ... Статья полностью

ТУРНЕ́ [турнэ], нескл., ср. (франц. tournée). Круговое путешествие. Совершить турне по Европе.
| Поездка артистов для гастрольных выступлений. Артистическое турне.

ТУРНЕ́ПС [турнэпс], турнепса, муж. (англ. мн. turnips). Крупная кормовая репа.

ТУРНИ́К, турника, муж. (от франц. tourner — вращаться) (спорт.). Гимнастический прибор, состоящий из круглого стального бруска, укрепленного в горизонтальном положении на стойках.

ТУРНИКЕ́Т, турникета, муж. (франц. tourniquet).
1. Устройство в виде вертящейся рогатки, устанавливаемое у касс театров, у пристаней и т.п. для пропуска публики по одному, по очереди (спец. ... Статья полностью

ТУРНИКО́ВЫЙ, турниковая, турниковое (спорт.). прил. к турник.

ТУРНИ́Р, турнира, муж. (нем. Turnier с франц.).
1. Средневековое рыцарское военное состязание (ист.). «Другие рыцари пируют и дерутся на турнирах, а этот, знай, бродит да рассказывает сказки.» А.Блок ... Статья полностью

ТУРНИ́РНЫЙ, турнирная, турнирное. прил. к турнир.

ТУРНУ́ТЬ, турну, турнёшь (разг. фам.). однокр. к турить. «Приказал не пускать его в дом, а в случае нужды даже турнуть его в шею.» А.Тургенев ... Статья полностью

ТУРНЮ́Р, турнюра, муж., и ТУРНЮРА, турнюры, жен. (франц. tournure) (ист.). В модах конца 19 в. ... Статья полностью

ТУРНЮ́РА, см. турню́р.

ТУРПА́Н, турпана, муж. (зоол.).
1. Водоплавающая птица из группы нырковых уток.
2. Водоплавающая птица из группы речных уток, то же, что красная утка.

ТУРУ́СЫ, турусов, ед. нет (разг. фам.). Пустые разговоры, болтовня; преим. ... Статья полностью

ТУРУХТА́Н, турухтана, муж. (зоол.). Птица, род кулика.

ТУРЧА́НКА, турчанки. женск. к турок (см. турки).

ТУРЧА́ТА. мн. от турчонок.

ТУРЧО́НОК, турчонка, мн. турчата (турченята неправ.), турчат, муж. Ребенок-турок.

ТУСВЕ́ТНЫЙ, тусветная, тусветное (устар.). Такой, как на том свете (см. свет2), потусторонний. «Раздумается временем о смерти — муки адские тусветной жизни ждут.» Некрасов.

ТУ́СКЛОСТЬ, тусклости, мн. нет, жен. отвл. сущ. к тусклый.

ТУ́СКЛЫЙ, тусклая, тусклое; тускл, тускла, тускло.
1. Недостаточно прозрачный, мутный. Тусклое стекло. Тусклые окна. «Ночь зимняя тускла.» А.Блок. «Тусклый вечер сменял мглу осеннего дня.» Фофанов.
| Не блестящий, матовый. Тусклая лакировка. Тусклое серебро.
| ... Статья полностью

ТУСКНЕ́ТЬ, тускнею, тускнеешь, несов. (к потускнеть).
1. без доп. Становиться тусклым (см. тусклый в 1 и 2 знач. ... Статья полностью

ТУ́СКНУТЬ, тускну, тускнешь, д.н.в. нет, прош. (редк.) туск, тускла, и тускнул, несов. (разг.). То же, что тускнеть. Заря тускнет. Лампа тускнет. Слава тускнет.

ТУСТЭ́П, тустэпа, муж. (англ. two-step, букв. двойное па) (неол.). Западноевропейский танец с двухдольным ритмом.

ТУТ1 нареч. (разг.). То же, что здесь в 1, 3 и 4 знач. «Я ее не слышу, но я чувствую, что она тут.» Тургенев. «Забав их сторож неотлучный, он тут.» Пушкин. «Я, всех оббегав, тут.» Маяковский ... Статья полностью

ТУТ2, тута, муж., и ТУТА, туты, жен. (бот. редк.). То же, что тутовник.

ТУ́ТА, см. тут.

ТУ́ТОВНИК, тутовника, муж. (бот.). Тутовое дерево.

ТУТОВО́Д, тутовода, муж. (спец.). Специалист по тутоводству.

ТУТОВО́ДСТВО, тутоводства, мн. нет, ср. Разведение тутового дерева как отрасль шелководства.

ТУТОВО́ДЧЕСКИЙ, тутоводческая, тутоводческое. прил. к тутоводство.

ТУ́ТОВЫЙ, тутовая, тутовое.
1. прил., по знач. связанное с шелковицей, тутовым деревом (см. ниже). Тутовый шелкопряд (см. ... Статья полностью

ТУ́ТОТКА, нареч. (обл.). Тут. «Заплакал я тутотка.» А.Тургенев. «Беседуйте тутотка на прохладе.» Салтыков-Щедрин.

ТУ́ТОШНИЙ, тутошняя, тутошнее, и ТУТОШНЫЙ, тутошная, тутошное (прост., обл.). Здешний, местный. «- То — он!.. Он — тутошный, свой... А ты — чужой.» Чехов. «- Дальние? — Нет, тутошные.» Горбунов.

ТУ́ТОШНЫЙ, см. ту́тошний.

ТУ́ТТИ, нескл. (итал. мн. tutti — все) (муз.).
1. (употр. с мн. глагола, с прил. ... Статья полностью

ТУ́Т-ТО, нареч. (разг.). Как раз тут, именно тут. Тут-то она ему и сказала.
• Не тут-то было (разг.) — употр. для обозначения невозможности что-нибудь сделать, неожиданно возникшего препятствия, неудачи.

ТУФ, туфа, мн. нет, муж. (лат. tofus) (минер.). Горная порода вулканического или осадочного происхождения, употр. как строительный материал. Известковый туф. Вулканический туф. Кремнистый туф.

ТУ́ФЕЛЬ, туфля, род. мн. туфлей, муж. (прост., обл.). То же, что туфля (см. туфли).

ТУ́ФЕЛЬКА, туфельки, жен. уменьш.-ласк. к туфля (см. туфли).

ТУ́ФЕЛЬНЫЙ, туфельная, туфельное. прил. к туфля (см. туфли). Туфельное производство.

ТУ́ФЛИ, туфель, туфлям, ед. туфля (туфля неправ.), туфли, жен. (см. тж туфель) (от итал. ... Статья полностью

ТУ́ФОВЫЙ, туфовая, туфовое (спец.). прил. к туф; из туфа.

ТУХЛИ́НКА, тухлинки, мн. нет, жен. (разг. фам.). Легкий запах от немного протухших продуктов. Мясо с тухлинкой.

ТУ́ХЛОСТЬ, тухлости, мн. нет, жен. отвл. сущ. к тухлый.

ТУ́ХЛЫЙ, тухлая, тухлое; тухл, тухла, тухло. Протухший и дурно пахнущий. Тухлое яйцо. Тухлая рыба.

ТУХЛЯ́ТИНА, тухлятины, мн. нет, жен. (разг. пренебр.). Тухлый, с дурным запахом продукт.

ТУ́ХНУТЬ1, тухну, тухнешь, д.н.в. нет, прош. тух, тухла, и (редк.) тухнул, несов. (к потухнуть). То же, что гаснуть ... Статья полностью

ТУ́ХНУТЬ2, тухну, тухнешь, д.н.в. нет, прош. тух, тухла, несов. (к протухнуть). Загнивать, издавая дурной запах.

ТУ́ЧА, -и, жен.
1. Большое, преимущ. темное густое облако, грозящее дождем, градом, снегом. Грозовая, снежная т. «Правая сторонушка одной сплошною тучею покрылась.» Некрасов.
2. перен. ... Статья полностью

ТУЧЕВО́Й, тучевая, тучевое (спец.). прил. к туча в 1 знач. Тучевая масса.

ТУ́ЧКА, тучки, жен. уменьш.-ласк. к туча в 1 знач. «Белые, причудливых форм тучки с утра показались на горизонте.» Л.Толстой.

ТУЧНЕ́ТЬ, тучнею, тучнеешь, несов. (к потучнеть). Становиться тучным, жиреть, толстеть.

ТУ́ЧНОСТЬ, тучности, мн. нет, жен.
1. отвл. сущ. к тучный. Тучность скота. Тучность земли.
2. Толщина, упитанность. Человек необыкновенной тучности.

ТУ́ЧНЫЙ, тучная, тучное; тучен, тучна, тучно.
1. Жирный, упитанный. Тучный человек. Тучный скот. «Генерал был дюж и тучен.» Гоголь.
2. Плодородный (о земле). Тучный чернозем.
3. Сочный и густой (о траве). Тучные луга.

ТУШ1, туша, муж. (нем. Tusch). Короткое музыкальное приветствие, исполняемое оркестром, приветственная фанфара. — Туш грянул вторично. Все огласили залу единодушным "ура!" Григорович.

ТУШ2, туша, муж. (франц. touche — прикосновение) (спорт.). В игре на бильярде — нечаянное прикосновение к шару, засчитываемое как удар. Сделать туш.

ТУ́ША, туши, жен.
1. Освежеванное и выпотрошенное тело убитого животного. Коровья туша.
2. перен. Об огромном, тучном человеке (разг. фам неод. ... Статья полностью

ТУШЕ́, нескл., ср. (франц. toucher).
1. Манера прикосновения к музыкальному инструменту при игре на нем, влияющая на характер звучания (муз. ... Статья полностью

ТУШЕВА́ЛЬНЫЙ, тушевальная, тушевальное (спец.). Предназначенный для тушевания. Тушевальный карандаш.

ТУШЕВА́ЛЬЩИК, тушевальщика, муж. (спец.). Лицо, занимающееся тушеванием, тушевкой.

ТУШЕВА́НИЕ, тушевания, мн. нет, ср. Действие по гл. тушевать1.

ТУШЁВАННЫЙ1, тушёванная, тушёванное; тушёван, тушёвана, тушёвано. прич. страд. прош. от тушевать1.

ТУШЁВАННЫЙ2, тушёванная, тушёванное; тушёван, тушёвана, тушёвано (спорт.). прич. страд. прош. от тушевать2.

ТУШЕВА́ТЬ1, тушую, тушуешь, несов., что. Накладывать тени на что-нибудь (на рисунке).

ТУШЕВА́ТЬ2, тушую, тушуешь, несов., что (спорт.). Нечаянно трогать (бильярдный шар), делать туш (см. туш2).

ТУШЕВА́ТЬСЯ1, тушуюсь, тушуешься, несов.
1. несов. к стушеваться в 3 знач. (прост.).
2. страд. к тушевать1.

ТУШЕВА́ТЬСЯ2, тушуюсь, тушуешься, несов. (спорт.). страд. к тушевать2.

ТУ́ШЕВЫЙ, тушевая, тушевое (спец.). прил. к тушь; сделанный тушью. Тушевый рисунок.
| Приготовленный из туши. Тушевые чернила.

ТУШЕ́НИЕ1, тушения, мн. нет, ср. Действие по гл. тушить1 в 1 знач. Тушение свечей.

ТУШЕ́НИЕ2, тушения, мн. нет, ср. Действие по гл. тушить2. Тушение овощей.

ТУ́ШЕННЫЙ, тушенная, тушенное; тушен, тушена, тушено. прич. страд. прош. от тушить1.

ТУШЁННЫЙ, тушённая, тушённое; тушён, тушена, тушено. прич. страд. прош. от тушить2.

ТУШЁНЫЙ, тушёная, тушёное. Приготовленный тушением (см. тушение2). Тушеное мясо. Тушеные овощи.

ТУШИ́ЛКА, тушилки, жен. (спец.).
1. Род железной или глиняной посуды с крышкой для гашенья тлеющих углей.
2. То же, что гасильник.

ТУШИ́СТ, тушиста, муж. (спец.). Мастер, копирующий оригинал на литографском камне.

ТУШИ́ТЬ1, тушу, тушишь, несов. (к потушить1), что.
1. Прекращать горенье чего-нибудь, то же, что гасить в 1 знач. ... Статья полностью

ТУШИ́ТЬ2, тушу, тушишь, несов., что. Варить на медленном огне в закрытой посуде (мясо или овощи в их собственном соку). Тушить баранину. Тушить картошку. Тушить овощи.

ТУШИ́ТЬСЯ, тушусь, тушишься, несов. страд. к тушить1.

ТУШКА́НЧИК, тушканчика, муж. (зоол.). Грызун с очень длинными задними ногами, с длинным хвостом, толстой головой и очень длинными усами.

ТУШО́ВКА1, тушовки, мн. нет, жен. (спец.).
1. Действие по гл. тушевать1, тушевание.
2. Штрихи, тени, производимые этим действием.

ТУШО́ВКА2, тушовки, мн. нет, жен. (спорт.). Действие по гл. тушевать2.

ТУШЬ, туши, мн. нет, жен. (нем. Tushce). Черная или цветная акварельная краска специального приготовления, не пропитывающая бумагу, не расплывающаяся и быстро засыхающая, употр. для черчения, рисования, иногда для письма. Китайская тушь. Чертить тушью. Рисунок тушью.

ТУ́ЭР, туэра, муж. (франц. toueur) (мор.).
1. Цепь, проложенная по дну реки или канала во всю их длину и служащая для подтягивания и передвижения судна.
2. Судно, передвигающееся при помощи такой цепи, то же, что туэрное судно.

ТУ́ЭРНЫЙ, туэрная, туэрное (мор.).
1. прил. к туэр. Туэрное судоходство.
2. Приводимый в движение туэром (см. туэр в 1 знач.). Туэрное судно.

ТУ́Я (или туйя), туи, жен. (греч. thya). Хвойное дерево из сем. кипарисовых с мелкими чешуйчатыми листьями.

ТЩА́НИЕ, тщания, мн. нет, ср. (книж. устар.). Усердие, старание.

ТЩА́ТЕЛЬНОСТЬ, тщательности, мн. нет, жен. отвл. сущ. к тщательный. Тщательность работы. Тщательность исполнения. Тщательность отделки.
| Старательность, аккуратность. Выполнить работу с большой тщательностью.

ТЩА́ТЕЛЬНЫЙ, тщательная, тщательное; тщателен, тщательна, тщательно. Старательный, аккуратный. Тщательное изучение вопроса.
| Старательно выполненный. Тщательная отделка.

ТЩЕДУ́ШИЕ, тщедушия, мн. нет, ср. (книж.). отвл. сущ. к тщедушный; слабосилие, хилость.

ТЩЕДУ́ШНЫЙ, тщедушная, тщедушное; тщедушен, тщедушна, тщедушно (книж.). Хилый, слабосильный. Тщедушный вид. Тщедушный старик.

ТЩЕСЛА́ВИЕ, тщеславия, мн. нет, ср. (книж.). Пустое высокомерие, кичливость, желание быть предметом славы, почитания. Непомерное тщеславие.

ТЩЕСЛА́ВИТЬСЯ, тщеславлюсь, тщеславишься, несов. (книж. устар.). Проявлять тщеславие, быть тщеславным.

ТЩЕСЛА́ВНОСТЬ, тщеславности, мн. нет, жен. (книж.). отвл. сущ. к тщеславный. Тщеславность поступка.

ТЩЕСЛА́ВНЫЙ, тщеславная, тщеславное; тщеславен, тщеславна, тщеславно (книж.). Отличающийся тщеславием. Тщеславный человек. Тщеславный характер.

ТЩЕТА́, тщеты, мн. нет, жен. (книж. устар.). Бесполезность, суетность, тщетность. «Тщета надежд.» Баратынский.

ТЩЕ́ТНОСТЬ, тщетности, мн. нет, жен. (книж.). отвл. сущ. к тщетный. Тщетность усилий.

ТЩЕ́ТНЫЙ, тщетная, тщетное; тщетен, тщетна, тщетно (книж.). Бесполезный, бесплодный, безрезультатный. «Взываю я, но тщетны ее мольбы!» Рылеев. «Тщетно (нареч.), художник, ты мнишь, что творений своих ты создатель.» А.К.Толстой ... Статья полностью

ТЩИ́ТЬСЯ, тщусь, тщишься, несов. (к потщиться), с инф. (книж. устар.). Стараться, прилагать усилия. Тщетно тщится мать сок гранаты выжимать. Козьма Прутков.

ТЫ тебя́, тебе́, тебя́, тобо́й, о тебе? (дат. те и вин. те и тя — прост., преим. в поговорочных выражениях), мест. личное 2 л. ... Статья полностью

ТЫК, в знач. сказуемого (прост.). Ткнул. А он тык его в бок.

ТЫ́КАНЬЕ1, тыканья, мн. нет, ср. (разг.). Действие по гл. тыкать1. Тыканье пальцем.

ТЫ́КАНЬЕ2, тыканья, мн. нет, ср. (разг. фам.). Действие по гл. тыкать2, обращение с кем-нибудь на "ты". «Ситников... не знал, чувствовать ли ему себя польщенным или обиженным от неожиданного "тыканья" Базарова.» А.Тургенев.

ТЫ́КАТЬ1 ты́чу, ты́чешь, и (прост.) ты́каю, ты́каешь, несов. к ткнуть.
1. чем во что. Ударять по чему-нибудь чем-нибудь (длинным, острым; разг. ... Статья полностью

ТЫ́КАТЬ2, тыкаю, тыкаешь, и тычу, тычешь, несов., кого-что и на кого-что (разг. фам.). Обращаться к другому на "ты" вместо ожидаемого "вы". «- Извольте, сударь, уметь со мной говорить... Я вам не "ты", не извольте тыкать-с.» Достоевский ... Статья полностью

ТЫ́КАТЬСЯ1, тычусь, тычешься, и тыкаюсь, тыкаешься, несов. (разг.).
1. (совер. ткнуться). С силою наталкиваться на что-нибудь, толкаться обо что-нибудь, соваться куда-нибудь. Тыкаться в стену, в дверь. Комар тычется в стекло.
2. ... Статья полностью

ТЫ́КАТЬСЯ2, тыкаюсь, тыкаешься, и тычусь, тычешься, несов. с кем (прост.). Говорить друг с другом на "ты".

ТЫ́КВА, тыквы, жен. Огородное растение из сем. тыквенных с большими желтоватыми или зеленоватыми круглыми или цилиндрическими плодами.

ТЫ́КВЕННИК, тыквенника, муж. (кул., обл.). Кушанье из разваренной тыквы вместе с какой-нибудь крупой.

ТЫ́КВЕННЫЙ, тыквенная, тыквенное.
1. прил. к тыква. Тыквенное семя.
2. в знач. сущ. тыквенные, тыквенных, ед. ... Статья полностью

ТЫ́КНУТЬ, тыкну, тыкнешь, совер. (прост.). То же, что ткнуть. «Старик тыкнул пальцем в другой угол комнаты.» Гоголь.

ТЫ́КОВКА, тыковки, жен. (разг.). уменьш.-ласк. к тыква.

ТЫ́КОВНЫЙ, тыковная, тыковное (обл.). Тыквенный.

ТЫЛ, тыла, о тыле, в тылу, мн. тылы, муж.
1. Задняя сторона, задняя часть. «Осенний ветер дуй хоть спереди, хоть с тылу.» Грибоедов.
2. ... Статья полностью

ТЫЛОВИ́К, тыловика, муж. Тот, кто служит, работает в тылу (см. тыл в 3 знач.).

ТЫЛОВО́Й, тыловая, тыловое. Находящийся в тылу, обслуживающий тыл (см. тыл во 2 и 3 знач.). Тыловой госпиталь. Тыловые воинские части. Тыловые учреждения.

ТЫ́ЛЬНЫЙ, тыльная, тыльное. Находящийся сзади. Тыльный дозор. Тыльная сторона ножа (обух). Тыльная часть руки (поверхность кисти рук, обратная ладони).

ТЫН, тына, мн. тыны, муж. Забор, частокол. «Скит, огороженный тыном.» А.Н.Толстой.

ТЫ́ННЫЙ, тынная, тынное. прил. к тын.

ТЫ́РИТЬ, тырю, тыришь, несов. (к стырить), кого-что (прост. вульг.). Красть, воровать.

ТЫ́РКАТЬ, тыркаю, тыркаешь, несов. (обл.).
1. что. То же, что туркать.
2. чем или что во что. То же, что тыкать1 в 1 и 2 знач.

ТЫ́РКАТЬСЯ, тыркаюсь, тыркаешься, несов. (обл.). То же, что тыкаться1.

ТЫРТЫ́Р, тыртыра, муж. (зоол.). Гусеница бабочки-пестрянки, вредитель виноградной зелени.

ТЫСЧО́НКА, тысчонки, жен. (прост.). уменьш. к тысяча. Заплатил тысчонку.

ТЫ́СЯЦКИЙ, тысяцкого, муж.
1. В древней Руси — военачальник (ист.). Тысяцкий Новгорода Великого.
2. Выборный от крестьян, старшина, выполнявший административные обязанности (ист.).
3. ... Статья полностью

ТЫ́СЯЧА, тысячи, твор. тысячей-тысячью, числ. кол. и сущ., жен.
1. Название числа 1000. Помножить на тысячу.
| ... Статья полностью

ТЫСЯЧЕ... Первая часть составных слов в знач. состоящий из тысячи, содержащий тысячу (того, что указано во второй части), напр. тысячеголосый хор, тысячепудовый.

ТЫСЯЧЕЛЕ́ТИЕ, тысячелетия, ср.
1. Период времени в 1000 лет, десять веков.
2. чего. Годовщина события, случившегося 1000 лет тому назад. В 1862 г. праздновалось тысячелетие основания русского государства.

ТЫСЯЧЕЛЕ́ТНИЙ, тысячелетняя, тысячелетнее. прил., по знач. связанное с истечением срока в 1000 лет. Тысячелетняя годовщина (то же, что тысячелетие во 2 знач.).
| ... Статья полностью

ТЫСЯЧЕЛЕ́ТНИК, тысячелетника, муж. (бот.). Травянистое растение с многочисленными перистыми листьями и мелкими белыми или бледнолиловыми цветами, собранными в виде небольшого зонтика.

ТЫСЯЧЕЛИ́СТНИК, тысячелистника, муж. (бот.). Многолетнее луговое растение сем. сложноцветных, с листьями, рассеченными на много узких долек.

ТЫ́СЯЧНИК, тысячника, муж.
1. Богач, обладатель тысячного капитала (прост.).
2. Лицо, командированное куда-нибудь в числе тысячи других (неол.).
3. ... Статья полностью

ТЫ́СЯЧНИЦА, тысячницы. женск. к тысячник.

ТЫ́СЯЧНЫЙ, тысячная, тысячное.
1. числ. поряд. к тысяча. Тысячный по счету.
2. Получаемый от деления на тысячу. Тысячная доля.
3. Измеряемый тысячами. Тысячное наследство.
| ... Статья полностью

ТЫЧИ́НА, тычины, жен. (обл.). Палка, хворостина, воткнутая в землю.

ТЫЧИ́НКА, тычинки, жен.
1. Мужской половой орган цветка, состоящий из узкой части (столбика) и пыльника (бот.).
2. уменьш. к тычина (обл.).

ТЫЧИ́НКОВЫЙ и ТЫЧИНОЧНЫЙ [шн], тычинковая, тычинковое (бот.). прил. к тычинка в 1 знач.

ТЫЧИ́НОЧНЫЙ, см. тычи́нковый.

ТЫЧКО́ВЫЙ, тычковая, тычковое (тех.). прил. к тычок во 2 знач.; являющийся тычком; состоящий из тычков. Тычковый кирпич. Тычковый ряд.

ТЫЧО́К, тычка, муж. (прост.).
1. Торчащий вверх острый предмет; то, что торчит, стоит торчком.
2. Кирпич, положенный в кладке поперек, в отличие от ложка (тех.).
3. ... Статья полностью

ТЫ́ЧУ, тычусь, тычешь, тычешься. наст. от тыкать2, тыкаться2.

ТЫ́ЩА, тыщи, жен. (обл.). Тысяча. «Нашили мы... золотых кренделей на полторы тыщи.» Чехов.

ТЬМА1, тьмы, мн. нет, жен.
1. Отсутствие света, освещения, мрак (то же, что темнота в 1 знач., но чаще книж. ... Статья полностью

ТЬМА2, тьмы, род. мн. тем, жен.
1. Десять тысяч (стар.).
2. Множество (разг.). «Смешивать два эти ремесла есть тьма искусников.» Грибоедов ... Статья полностью

ТЬМА-ТЬМУ́ЩАЯ, тьмы-тьму́щей, жен. (разг.). Бесчисленное, великое множество. «Наворовал там тьму-тьмущую.» А.Тургенев.

ТЬФУ (разг. фам.).
1. межд. употр. для выражения презрительного, с раздражением, отношения говорящего к кому-чему-нибудь. «Тьфу ты, греховодница!» А.Островский ... Статья полностью

ТЭ, нескл., ср. название буквы "т", название соответствующего звука и другие значения; срн. а1.

ТЭЙЛОРИ́ЗМ, тэйлоризма, мн. нет, муж. (экон.). Капиталистическая система организации труда, состоящая в нормировании работы машин и труда рабочих при помощи хронометража с целью предельной эксплуатации труда, обращающей рабочего в придаток машины. (По имени американского инженера Тэйлора (Taylor).)

ТЭК-С, част.. см. так-с.

ТЮБЕТЕ́ЙКА, тюбетейки, жен. (тат. tybetej). Маленькая круглая шапочка, обычно расшитая узорами.

ТЮ́БИК, тюбика, муж. (от франц. tube — трубочка). Мягкая трубочка из цинка, свинца или др. материала для хранения полужидкого вещества (мази, пасты, краски, клея и т.п.), из которой содержимое извлекается выдавливанием. Клей в тюбике.

ТЮ́БИНГ, тюбинга, муж. (англ. tubing) (тех.). Чугунное кольцо большого диаметра, являющееся звеном водонепроницаемого крепления шахт и туннелей. Туннели московского метрополитена укреплены тюбингами.

ТЮ́БИНГОВЫЙ, тюбинговая, тюбинговое (тех.). прил. к тюбинг. Тюбинговое крепление.

ТЮ́БИНГЩИК, тюбингщика, муж. (спец.). Специалист по производству и монтажу тюбингов.

ТЮК1, тюка, мн. тюки, тюков, муж. (голл. tujk). Большой, хорошо увязанный сверток товара, большая связка вещей. Тюки с вещами.

ТЮК2, в знач. сказуемого (прост.). То же, что тук2.
| Тюкнул. «Окно тюк на крюк.» Лесков.

ТЮ́КАТЬ, тюкаю, тюкаешь, несов. (прост., обл.).
1. кого-что, во что и без доп. То же, что тукать.
2. кого-что и ... Статья полностью

ТЮ́КАТЬСЯ, тюкаюсь, тюкаешься, несов. (прост., обл.). То же, что тукаться.

ТЮ́КНУТЫЙ, тюкнутая, тюкнутое; тюкнут, тюкнута, тюкнуто (прост., обл.). прич. страд. прош. от тюкнуть.

ТЮ́КНУТЬ, тюкну, тюкнешь, совер.
1. однокр. к тюкать (прост., обл.).
2. кого-что. Толкнуть, ударить (вульг. ... Статья полностью

ТЮ́КНУТЬСЯ, тюкнусь, тюкнешься (прост., обл.). однокр. к тюкаться.

ТЮКО́ВАННЫЙ, тюкованная, тюкованное; тюкован, тюкована, тюковано (спец.). прич. страд. прош. от тюковать.

ТЮКОВА́ТЬ, тюкую, тюкуешь, несов., что (спец.). Увязывать, упаковывать в тюки. Тюковать товар.

ТЮКОВА́ТЬСЯ, тюкуюсь, тюкуешься, несов. (спец.). страд. к тюковать.

ТЮКО́ВКА, тюковки, мн. нет, жен. (спец.). Действие по гл. тюковать.

ТЮКО́ВЩИК, тюковщика, муж. (спец.). Рабочий, занимающийся тюковкой товар.

ТЮ́ЛЕВЫЙ, тюлевая, тюлевое. прил. к тюль. Тюлевое производство.
| Сделанный из тюля. Тюлевые занавески.

ТЮЛЕНЕБО́ЕЦ, тюленебойца, муж. (спец.). То же, что тюленщик.

ТЮЛЕНЕБО́ЙНЫЙ, тюленебойная, тюленебойное (спец.). прил., по знач. связанное с охотой на тюленей. Тюленебойный промысел. Тюленебойные суда.

ТЮЛЕ́НЕВЫЙ, тюленевая, тюленевое.
1. Сделанный из кожи, шкуры тюленя. Тюленевые сапоги.
2. в знач. сущ. тюленевые, тюленевых, ед. тюленевое, тюленевого, ср. Семейство отряда ластоногих (зоол.).

ТЮЛЕНЁНОК, тюленёнка, мн. тюленята, тюленят, муж. Детеныш тюленя. «Не шелохнутся, как тюленята сонные на льдинах за Архангельском.» Некрасов.

ТЮЛЕ́НИЙ, тюленья, тюленье. прил. к тюлень в 1 знач. Тюлений жир. Тюленье стадо. Тюлений промысел (промысловая охота на тюленей).

ТЮЛЕ́НИНА, тюленины, мн. нет, жен. Мясо тюленя как пища.

ТЮЛЕ́НЩИК, тюленщика, муж. (спец.). Зверолов, промышляющий охотой на тюленей.

ТЮЛЕ́НЬ, тюленя, муж.
1. Морское ластоногое млекопитающее.
2. перен. Неуклюжий, неповоротливый человек (разг. неод.). «Андрюшка! ах, тюлень ленивый.» Лермонтов ... Статья полностью

ТЮЛЕНЯ́ТА. мн. тюлененок.

ТЮЛЬ, тюля, муж. (франц. tulle). Тонкая сетчатая ткань. Платье из тюля. Занавески из тюля. Гардинный тюль. Гладкий тюль.

ТЮ́ЛЬКА, тюльки, жен. Мелкая рыба из сем. сельдевых.

ТЮЛЬПА́Н, тюльпана, муж. (итал. tulipano).
1. Луковичное декоративное растение сем. лилейных, с красивыми цветками, имеющими форму колпачков.
2. Дерево сем. ... Статья полностью

ТЮЛЬПА́ННЫЙ, тюльпанная, тюльпанное. прил. к тюльпан. Тюльпанное дерево (то же, что тюльпан во 2 знач.; бот.).

ТЮЛЮЛЮ́КАТЬ, тюлюлюкаю, тюлюлюкаешь, несов. (прост., обл.). О птице: петь, свистеть. Соловушка тюлюлюкает.
| Напевать, мурлыкать "тю-лю-лю", подражая пению птиц.

ТЮНИ́К, тюника, муж., и ТЮНИКА, тюники, жен. (от франц. tunique).
1. Верхняя часть двойной женской юбки.
2. Юбка у балерины (театр.).

ТЮНИ́КА, см. тюни́к.

ТЮРБА́Н, тюрбана, муж. (франц. turban от перс.).
1. Мужской головной убор восточных народов из большого куска легкой материи, обмотанной несколько раз вокруг фески, тюбетейки.
2. В Европе — женский головной убор из ленты или шарфа, обмотанных вокруг высокой прически.

ТЮРЕ́МНЫЙ, тюремная, тюремное. прил. к тюрьма. Тюремное здание. Тюремные порядки. Тюремный надзиратель. Тюремный режим.
| прил., по знач. связанное с отбыванием наказания в тюрьме. Тюремное заключение. Тюремная жизнь.

ТЮРЕ́МЩИК, тюремщика, муж. Сторож, надзиратель в тюрьме.
| Тот, по чьему распоряжению кто-нибудь отправлен в тюрьму, притеснитель (рит. презр.).

ТЮРЕ́МЩИЦА, тюремщицы. женск. к тюремщик.

ТЮ́РКИ, тюрков — тюрок, ед. тюрк, тюрка, муж.
1. Большая группа народов, живущих в различных частях Азии и Европы. К тюркам принадлежат турки, татары, узбеки, башкиры, киргизы и др.
2. ... Статья полностью

ТЮРКО́С, тюркоса, муж. Стрелок из туземцев-алжирцев во французских колониальных войсках.

ТЮ́РКСКИЙ, тюркская, тюркское. прил. к тюрк (см. тюрки). Тюркские языки.

ТЮРЧА́НКА, тюрчанки. женск. к тюрк (см. тюрки во 2 знач.).

ТЮ́РЬКА, тюрьки, жен. уменьш. к тюря в 1 знач.

ТЮРЬМА́, тюрьмы, мн. тюрьмы, тюрем, тюрьмам, жен. (от нем. Turm — башня).
1. Место, здание, где содержатся лица, приговоренные к заключению, к лишению свободы. Губернская тюрьма. Бросить в тюрьму. Заключить в тюрьму. Сгноить в тюрьме.
| ... Статья полностью

ТЮ́РЯ, тюри.
1. жен. Примитивное кушанье — крошеный хлеб в квасе или в воде с солью. «Кушай тюрю, Яша!» Некрасов.
2. муж. и жен., перен. ... Статья полностью

ТЮРЯ́К, тюряка, муж. (обл.).
1. Мешочек, кулек из бумаги.
2. Палочка, которую вертят в руках, наматывая на нее пряжу.

ТЮРЯЧО́К, тюрячка, муж. (обл.). уменьш. к тюряк.

ТЮ́ТЕЛЬКА, тютельки, жен. В выражении: тютелька в тютельку (прост. фам. шутл.) — точь-в-точь, совершенно точно.

ТЮ́ТЬКАТЬСЯ, тютькаюсь, тютькаешься, несов., с кем-чем (прост. фам.). Проявлять преувеличенную, слащаво-сантиментальную заботливость по отношению к кому-чему-нибудь, нянчиться.

ТЮ-ТЮ́ (разг. фам.).
1. межд. употр. при игре в прятки для побуждения ребенка к поискам спрятавшегося или спрятанного (детск.).
2. ... Статья полностью

ТЮТЮ́Н, тютюна, мн. нет, муж. (тюрк. tytyn) (прост.). Табак (преим. о низком сорте). «Под вечным смрадом тютюна я месяц высидел сполна.» Некрасов.

ТЮФЯ́К, тюфяка, муж.
1. Мешок, набитый чем-нибудь мягким (шерстью, травой, соломой), служащий постелью.
2. перен. Об апатичном, вялом и безвольном человеке (разг. неод. ... Статья полностью

ТЮФЯ́ЧНЫЙ, тюфячная, тюфячное. прил. к тюфяк в 1 знач.; идущий на тюфяки.

ТЮФЯЧО́К, тюфячка, муж. уменьш. к тюфяк.

ТЮ́ЧНЫЙ, тючная, тючное (спец.). прил. к тюк1.

ТЮЧО́К, тючка, муж. уменьш. к тюк1.

ТЯ. см. ты.

ТЯВ и ТЯВ-ТЯВ, подр. О тявкании собаки.

ТЯ́ВКАНЬЕ, тявканья, мн. нет, ср. (разг.). Действие по гл. тявкать в 1 знач.; отрывистый лай (преим. маленьких собак). Раздавалось тявканье.

ТЯ́ВКАТЬ, тявкаю, тявкаешь, несов.
1. Отрывисто лаять (преим. о маленьких собаках) (разг.). «Сонно тявкали собаки.» М.Горький.
2. перен. ... Статья полностью

ТЯ́ВКНУТЬ, тявкну, тявкнешь (разг.). однокр. к тявкать в 1 знач. «Их подворотни дворняжка тявкнула.» Крылов.

ТЯВКУ́ША, тявкуши, жен. (охот., обл.). Гончая собака, выжлец. «Рады борзые, довольны тявкуши.» Некрасов.

ТЯВ-ТЯ́В. см. тяв.

ТЯ́ГА, тяги, жен.
1. только ед. Действие по гл. тянуть в 4 знач. (устар. ... Статья полностью

ТЯГА́ЛЬНЫЙ, тягальная, тягальное (спец.). Служащий для вытягивания чего-нибудь. Тягальные клещи. Тягальная лебедка.

ТЯГА́ТЬ, тягаю, тягаешь, несов., кого-что (прост., обл.). Тянуть, дергать, вытаскивать. Тягать лен. Тягать за волосы.

ТЯГА́ТЬСЯ, тягаюсь, тягаешься, несов.
1. с кем-чем. Соперничать, состязаться в чем-нибудь. «Трудно нам тягаться с Годуновым.» Пушкин. «Где тебе тягаться со мною, со мною, с самим Балдою?» Пушкин.
2. с кем-чем. ... Статья полностью

ТЯГА́Ч, тягача, муж. (тех.). Специальный автомобиль, трактор, употр. как буксир для прицепляемых к нему повозок с грузом и т.п.
• Тягача дать или задать (прост. ... Статья полностью

ТЯ́ГИВАТЬ, наст. не употр. (прост.). многокр. к тянуть в 1, 2, 3, 4, 5, 15, 16, 17, 18 и 19 знач.

ТЯГЛЕ́Ц, тяглеца, муж. (ист.). Тот, кто обложен тяглом, тяглый человек.

ТЯ́ГЛО́, -а-а́, мн. тя́гла, -гол, -глам, ср.
1. ... Статья полностью

ТЯГЛОВО́Й, тягловая, тягловое, и ТЯГЛОВЫЙ, тягловая, тягловое (ист., обл., с.-х.). То же, что тяглый. Тягловое хозяйство. Тягловая сила. Тягловая единица.

ТЯ́ГЛОВЫЙ, см. тягловой.

ТЯ́ГЛЫЙ, тяглая, тяглое.
1. прил., по знач. связанное с выполнением тягла, обложенный тяглом (ист.). Тяглые люди. Тяглая земля.
2. Служащий для тяги (см. ... Статья полностью

ТЯ́ГОВЫЙ, тяговая, тяговое (спец.). прил. по знач. связанное с использованием, применением тяги (см. тяга в 1, 2, 3, 6 и 7 знач. ... Статья полностью

ТЯГОМЕ́Р, тягомера, муж. (тех.). Прибор для измерения силы тяги в топках, котлах (см. тяга в 3 знач.).

ТЯ́ГОСТНОСТЬ [тягосность], тягостности, мн. нет, жен. (книж.). отвл. сущ. к тягостный. Тягостность положения.

ТЯ́ГОСТНЫЙ [тягосный], тягостная, тягостное; тягостен, тягостна, тягостно (книж.).
1. Трудный, обременительный. Тягостная работа.
2. Неприятный, мучительный, огорчительный. «Во дни сомнений, во дни тягостных раздумий о судьбах моей родины, — ты один мне поддержка и опора, о, великий, могучий, правдивый и свободный русский язык!» А.Тургенев ... Статья полностью

ТЯ́ГОСТЬ, тягости, жен.
1. То, что утомляет, причиняет заботы, гнетет, бремя, тяжесть. Тягость войны. «Знает бог, какие тягости сокрушили силу Ванину!» Некрасов. «Кто добр, тому избытки в тягость.» Крылов ... Статья полностью

ТЯГОТА́, тяготы, преим. мн. тяготы, тягот, жен. То же, что тягость в 1 знач. «Непосильная тягота легла ей на молоденькие плечи.» А.Тургенев ... Статья полностью

ТЯГОТЕ́НИЕ, тяготения, мн. нет, ср.
1. Притяжение; присущее двум материальным телам свойство притягивать друг друга с силой, прямо пропорциональной произведению их масс и обратно пропорциональной квадрату расстояния между ними (физ. ... Статья полностью

ТЯГОТЕ́ТЬ, тяготею, тяготеешь, несов. (книж.).
1. к кому-чему. Испытывать тяготение. Луна тяготеет к земле. «...Два центра мирового масштаба: центр социалистический, стягивающий к себе страны, тяготеющие к социализму, и центр капиталистический, стягивающий к себе страны, тяготеющие к капитализму.» Сталин ... Статья полностью

ТЯГОТИ́ТЬ, тягощу, тяготишь, несов.
1. кого-что. Обременять тяжестью, давить на кого-что-нибудь (устар.). Снег тяготит кровлю.
2. перен., кого-что ... Статья полностью

ТЯГОТИ́ТЬСЯ, тягощу, тяготишь, несов., кем-чем. Чувствовать тягость, считать обременительным, неприятным для себя. «У меня, по правде сказать, не малая опека, но я этим не тягощусь.» Лесков.

ТЯГОЩУ́, тягощусь, тяготишь, тяготишься. наст. от тяготить, тяготиться.

ТЯГУ́Н, тягуна, муж. В выражении: дать или задать тягуна (прост.) — то же, что дать тягу (см. тяга). «Они теперь не даром дали тягуна.» Помяловский.

ТЯГУ́ЧЕСТЬ, тягучести, мн. нет, жен. отвл. сущ. к тягучий.

ТЯГУ́ЧИЙ, тягучая, тягучее; тягуч, тягуча, тягуче.
1. Способный растягиваться, увеличиваться в длину, в ширину, не обрываясь, не ломаясь. Чистое железо тягуче.
2. Густой, клейкий, тянущийся. Патока тягуча.
3. перен. ... Статья полностью

ТЯГУ́ШКА, тягушки, жен. (прост.). Тянучка. «Гостинцев чтоб не забыли... шоколаду, леденцов, монпансье, тягушек...» Достоевский.

ТЯГЧА́ЙШИЙ, тягчайшая, тягчайшее (книж.). превосх. к тяжкий. «Недавно еще, в годы от 1929 до 1933, капиталистические страны пережили тягчайший мировой экономический кризис со всеми его бедствиями, безработицей и упадком материальной жизни народных масс города и деревни.» Молотов (доклад к XXII годовщине Октябрьской революции).

ТЯЖ, тяжа, муж.
1. Ремень или веревка, служащая передатчиком тяговой силы (тех.). Тяж тормозного вала. Тяж эксцентрика.
2. Ремень или веревка, натянутая от верхнего конца оглобли к чеке переднего колеса для выравнивания экипажного хода.
3. ... Статья полностью

ТЯ́ЖБА, тяжбы, жен. Гражданское судебное дело, иск (офиц. устар.). Тяжба о наследнике.
| перен. Спор, состязание (разг. ... Статья полностью

ТЯ́ЖЕБНИК, тяжебника, муж. Тот, кто ведет тяжбу; любитель судиться, сутяга.

ТЯ́ЖЕБНИЦА, тяжебницы (устар.). женск. к тяжебник.

ТЯ́ЖЕБНЫЙ, тяжебная, тяжебное (офиц. устар.). прил. к тяжбе. «Занимался хождением по делам тяжебным.» А.Тургенев.

ТЯ́ЖЕБЩИК, тяжебщика, муж. (устар.). То же, что тяжебник.

ТЯ́ЖЕБЩИЦА, тяжебщицы (устар.). женск. к тяжебщик.

ТЯЖЕ́ЛЕ (обл., устар.), ТЯЖЕЛЕ́Е и (прост. обл.) тяже́льше. сравн. к нареч. тяжело и к прил. тяжелый.

ТЯЖЕЛЕ́Е, см. тяже́ле.

ТЯЖЕЛЕ́НЕК, тяжеленька, тяжеленько (разг.). Достаточно тяжел.

ТЯЖЕЛЕ́ННЫЙ, тяжеленная, тяжеленное (прост.). Очень тяжелый, слишком тяжелый.

ТЯЖЕЛЕ́ТЬ, тяжелею, тяжелеешь, несов.
1. Становиться тяжелее, прибавлять в весе.
2. перен. Становиться менее подвижным, толстеть.
3. О глазах, веках: закрываться от желания спать. «Старик начинает чувствовать, что глаза у него тяжелеют.» Салтыков-Щедрин.

ТЯЖЕЛИ́ТЬ, тяжелю, тяжелишь, несов., что (разг.). Делать более тяжелым, отяжелять.

ТЯЖЕЛОАТЛЕ́Т, тяжелоатлета, муж. (спорт.). Спортсмен, специалист по тяжелой атлетике.

ТЯЖЕЛОАТЛЕТИ́ЧЕСКИЙ, тяжелоатлетическая, тяжелоатлетическое (спорт.). прил. к тяжелоатлет и к тяжелая атлетика. Тяжелоатлетические состязания.

ТЯЖЕЛОВЕ́С, тяжеловеса, муж.
1. Борец тяжелого веса (спорт.).
2. Разновидность топаза (минер.). Уральские тяжеловесы.

ТЯЖЕЛОВЕ́СНИК, тяжеловесника, муж. (неол. спец.). Машинист, водящий тяжеловесные поезда.

ТЯЖЕЛОВЕ́СНОСТЬ, тяжеловесности, мн. нет, жен. отвл. сущ. к тяжеловесный. Тяжеловесность ноши. Тяжеловесность обвинений.

ТЯЖЕЛОВЕ́СНЫЙ, тяжеловесная, тяжеловесное; тяжеловесен, тяжеловесна, тяжеловесно.
1. Тяжелый на вес, с большим весом (устар.). Тяжеловесные товары.
2. только полн. ... Статья полностью

ТЯЖЕЛОВО́З, тяжеловоза, муж. (спец.). Крупная лошадь для перевозки тяжестей.

ТЯЖЕЛОГРУ́ЗНЫЙ, тяжелогрузная, тяжелогрузное (спец.). С тяжелым грузом; для перевозки тяжелых грузов. Тяжелогрузные суда. Тяжелогрузные автомашины.

ТЯЖЕЛОДУ́М, тяжелодума, муж. (разг.). Медленно думающий, не скоро соображающий человек.

ТЯЖЕЛОУ́МНЫЙ, тяжелоумная, тяжелоумное; тяжелоумен, тяжелоумна, тяжелоумно (разг.). Медленный в решениях, не скоро соображающий. «Если б он еще был груб, неотесан, бездушен, тяжелоумен...» Гончаров.

ТЯЖЁЛЫЙ тяжёлая, тяжёлое; тяжёл, тяжела́, тяжело́.
1. Имеющий большую тяжесть, большой вес. Тяжелый груз. Тяжелый чемодан. Тяжелая поклажа. Тяжелая ноша. Тяжело (нареч.) нагруженный экипаж. Борец тяжелого веса (спорт. ... Статья полностью

ТЯЖЕ́ЛЬШЕ. см. тяжеле.

ТЯ́ЖЕСТЬ, тяжести, жен.
1. только ед. Присущее телам свойство, в силу которого они притягиваются к земле, падают вниз. Сила тяжести. Центр тяжести.
2. только ... Статья полностью

ТЯ́ЖКИЙ, тяжкая, тяжкое; тяжек, тяжка, тяжко (книж.).
1. То же, что тяжелый в 1 знач. (поэт.). «Тяжкий млат, дробя стекло, кует булат.» Пушкин.
2. ... Статья полностью

ТЯЖКОДУ́М, тяжкодума, муж. (разг.). То же, что тяжелодум.

ТЯ́ЖУЩИЙСЯ, тяжущаяся, тяжущееся (книж.). Находящийся в тяжбе с кем-нибудь. Тяжущиеся стороны.

ТЯНУ́ЛЬНЫЙ, тянульная, тянульное (спец.). Служащий для растягивания. Тянульные машины в кожевенном производстве. Тянульный станок для изготовления проволоки.

ТЯНУ́ЛЬЩИК, тянульщика, муж. (спец.). Рабочий при тянульной машине.

ТЯ́НУТЫЙ, тянутая, тянутое; тянут, тянута, тянуто.
1. прич. страд. прош. от тянуть в 1, 2, 3, 4, 5, 14, 16, 17, 18 и 19 знач. ... Статья полностью

ТЯНУ́ТЬ тяну́, тя́нешь, д.н.в. нет, несов.
1. кого-что. Напрягая, натягивая, тащить, волочить. Тянуть снасть. Тянуть веревку. Тянуть шнур.
|| Напрягая, расправлять, расширять. Тянуть холст.
2. что ... Статья полностью

ТЯНУ́ТЬСЯ, тянусь, тянешься, д.н.в. нет, несов.
1. Раздаваться, увеличиваться в длину, в ширину от натягивания, напряжения. Проволока тянется. Резина тянется. Тянучка тянется. Кожа тянется.
2. (совер. ... Статья полностью

ТЯНУ́ЧКА и ТЯНУШКА, тянучки, жен. Клейкая мягкая конфета из молока и сахара.

ТЯНУ́ШКА

ТЯ́НУЩИЙ, тянущая, тянущее.
1. прич. страд. прош. от тянуть во всех знач., кроме 6, 22, 23 и 24.
2. ... Статья полностью

ТЯП, в знач. сказуемого (прост.). Тяпнул. Тяп по руке топором.
• Тяп да ляп или тяп-ляп (прост.) — употр. для обозначения быстрой, но небрежной и грубой работы. «Деревенский, видно, плотничек строил ложу — тяп да ляп.» Некрасов ... Статья полностью

ТЯ́ПАТЬ, тяпаю, тяпаешь, несов. (прост.).
1. (совер. тяпнуть) кого-что. Ударять, рубить, сечь.
2. (совер. тяпнуть) кого-что. Хватать, брать.
3. ... Статья полностью

ТЯ́ПКА, тяпки, жен. (спец.). Орудие для рубки, сечка. Тяпка мясника.

ТЯ́ПНУТЫЙ, тяпнутая, тяпнутое; тяпнут, тяпнута, тяпнуто (прост.). прич. страд. прош. от тяпнуть.

ТЯ́ПНУТЬ, тяпну, тяпнешь (прост.). совер. к тяпать в 1, 2, 4 и 5 знач. Тяпнуть кого-нибудь по руке топором. «Зубами меня, подлец, тяпнул.» Лесков ... Статья полностью

ТЯ́ПНУТЬСЯ, тяпнусь, тяпнешься, совер. (прост., обл.). Упасть, удариться обо что-нибудь. Тяпнуться в лужу. Тяпнуться об дверь.

ТЯ́ТЕНЬКА, тятеньки, муж. (прост., обл.). уменьш.-ласк. к тятя. «Я вам, тятенька, во всю жизнь свою ни в одном слове не перечил.» А.Островский.

ТЯ́ТЬКА, тятьки, муж. (прост., обл.). То же, что тятя, но более непринужденно, фамильярно.

ТЯ́ТЯ, тяти, муж. (прост., обл.). Отец (употр. преим. в крестьянском обиходе). «Тятя, тятя! наши сети притащили мертвеца.» Пушкин.


У

У1, нескл., ср. название буквы "у", название соответствующего звука и др. знач.; срн. а1. У долгое. Ударное у.

У2 [произн. протяжно], межд.
1. Служит для выражения укора, укоризны. «У! баловень! — тихо ворчит нянька.» Гончаров.
| Служит для выражения угрозы. "У! говорит, "такие вы и этакие, улью сразу!" А.Островский ... Статья полностью

У3 (без удар., кроме случаев (для этого предлога чрезвычайно редких), когда ударение переносится с сущ. на предлог, напр. у моря), предлог с род.
1. употр. ... Статья полностью

У...1, глагольная приставка.
1. Обозначает направленность действия на достижение результата в той или иной степени, напр. уговаривать, успокоить, уравновесить, умиротворять, уладить, удерживать, уверить, ужарить, урезать, ушить, укоротить, убыть, унять, ускорить, увеличить, удлинить, углубить.
2. ... Статья полностью

У...2 и (уезд) (неол. ист.). Первая часть сокращенных слов в знач. уездный, напр. уком (уездный комитет), уисполком, увоенкомат или уездвоенкомат.

УА́, межд. Обозначает крик новорожденного ребенка.

УА́ТТ и ВАТТ, уатта, род. мн. уайтт, муж. (физ.). Единица электрической мощности, равная мощности тока в один ампер при напряжении в один вольт. (По имени шотландского механика 18 в. Уатта.)

УАТТМЕ́ТР, уаттметра, муж. (от слова уатт и греч. metreo — мерю) (физ.). Прибор для измерения мощности электрической энергии.

УБА́ВИТЬ, убавлю, убавишь, совер. (к убавлять).
1. что и чего. ... Статья полностью

УБА́ВИТЬСЯ, убавлюсь, убавишься, совер. (к убавляться), чего и без доп. Уменьшиться, понизиться в количестве вследствие изъятия, отбавления части. Количество воды убавилось. Воды убавилось в реке. К зиме дни убавились.

УБА́ВКА, убавки, мн. нет, жен. (разг.). Действие по гл. убавить — убавлять, убавиться — убавляться.

УБА́ВЛЕННЫЙ, убавленная, убавленное; убавлен, убавлена, убавлено. прич. страд. прош. от убавить в 1 знач.

УБАВЛЯ́ТЬ, убавляю, убавляешь. несов. к убавить. «Нагрел свои гнусные руки, у солдат убавляя паек.» Некрасов.

УБАВЛЯ́ТЬСЯ, убавляюсь, убавляешься, несов.
1. несов. к убавиться. «Вот и летние дни убавляются.» Фет.
2. страд. к убавлять ... Статья полностью

УБАЮ́КАННЫЙ, убаюканная, убаюканное; убаюкан, убаюкана, убаюкано. прич. страд. прош. от убаюкать.

УБАЮ́КАТЬ, убаюкаю, убаюкаешь. совер. к баюкать и к убаюкивать.

УБАЮ́КАТЬСЯ, убаюкаюсь, убаюкаешься, совер. (к убаюкиваться) (прост.). О ребенке: уснуть убаюканным.

УБАЮ́КИВАТЬ, убаюкиваю, убаюкиваешь, несов. (к убаюкать), кого-что.
1. Укачивая и напевая, заставлять уснуть; срн. баю. Убаюкивать ребенка.
| ... Статья полностью

УБАЮ́КИВАТЬСЯ, убаюкиваюсь, убаюкиваешься, несов.
1. несов. к убаюкаться (прост.).
2. страд. к убаюкивать.

УБЕ́Г1, убега, мн. нет, муж. (прост.). Действие по гл. убежать в 1 и 2 знач. — убегать в 1 знач.; тайный уход. «Дождется уж он, что я от него убегом уйду.» А.Островский.

УБЕ́Г2, убёг, убегла. прош. от убечь.

УБЕ́ГАТЬ, убегаю, убегаешь, совер., кого-что (прост.). Гоняясь, бегая за кем-нибудь, утомить.

УБЕГА́ТЬ, убегаю, убегаешь, несов.
1. несов. к убежать.
2. чего. Избегать, уклоняться от чего-нибудь (устар.). «Надо любить добродетель и убегать пороков.» Достоевский.

УБЕ́ГАТЬСЯ, убегаюсь, убегаешься, совер. (разг.). Устать от беготни. Дети убегались за день.

УБЕГУ́, убежишь, убегут. буд. от убежать.

УБЕДИ́ТЕЛЬНОСТЬ, убедительности, мн. нет, жен. отвл. сущ. к убедительный. Убедительность доводов. Убедительность аргументов.

УБЕДИ́ТЕЛЬНЫЙ, убедительная, убедительное; убедителен, убедительна, убедительно.
1. Такой, который убеждает, заставляет убедиться в чем-нибудь, вполне доказательный. Убедительный пример. Убедительное доказательство. «Хорошо поет собака, убедительно (нареч. ... Статья полностью

УБЕДИ́ТЬ, 1 л. не употр., убедишь, совер. (к убеждать), кого-что.
1. в чем. ... Статья полностью

УБЕДИ́ТЬСЯ, 1 л. не употр., убедишься, совер. (к убеждаться), в чем. Поверить во что-нибудь, увериться в чем-нибудь. Убедиться в правоте кого-нибудь. Убедиться в истинности чего-нибудь. Убедиться в необходимости чего-нибудь.

УБЕЖА́ТЬ, убегу, убежишь, убегут, совер. (к убегать).
1. Уйти, удалиться откуда-нибудь бегом. Дети убежали к реке. «Как дойдет до драки, так убежишь от одного, хвастун!» Пушкин.
| уйти поспешно откуда-нибудь (разг. ... Статья полностью

УБЕЖДА́ТЬ, убеждаю, убеждаешь. несов. к убедить.

УБЕЖДА́ТЬСЯ, убеждаюсь, убеждаешься, несов.
1. несов. к убедиться.
2. страд. к убеждать.

УБЕЖДЕ́НИЕ, убеждения, ср.
1. только ед. Действие по гл. убедить-убеждать ... Статья полностью

УБЕЖДЁННОСТЬ, убеждённости, мн. нет, жен. Твердая уверенность в чем-нибудь (в истинности чего-нибудь, в правильности взглядов).

УБЕЖДЁННЫЙ, убеждённая, убеждённое; убеждён, убеждена, убеждено.
1. прич. страд. прош. от убедить. «Я совершенно был убежден (речами Зурина), и с большим прилежанием принялся за учение.» Пушкин ... Статья полностью

УБЕ́ЖИЩЕ, убежища, ср.
1. Место, где можно укрыться, скрыться от чего-нибудь. «В знойны дни прохожий находил убежище в тени.» Крылов.
| перен. ... Статья полностью

УБЕ́ЖИЩНЫЙ, убежищная, убежищное (спец.). прил. к убежище во 2 знач.

УБЕ́Й, убейся. повел. от убить, убиться.

УБЕЛЁННЫЙ, убелённая, убелённое; убелён, убелена, убелено. прич. страд. прош. от убелить.

УБЕЛИ́ТЬ, убелю, убелишь, совер. (к убелять), кого-что (книж.). Сделать совсем, сплошь белым. «Убелил твои кудри мороз.» Некрасов. Волосы, убеленный сединой. Старец, убеленный сединами.

УБЕЛЯ́ТЬ, убеляю, убеляешь (книж.). несов. к убелить.

УБЕЛЯ́ТЬСЯ, убеляюсь, убеляешься, несов. (книж.). страд. к убелять.

УБЕРЁГ, уберёгся, уберегла, убереглась. прош. от уберечь, уберечься.

УБЕРЕГА́ТЬ, уберегаю, уберегаешь. несов. к уберечь.

УБЕРЕГА́ТЬСЯ, уберегаюсь, уберегаешься, несов.
1. несов. к уберечься.
2. страд. к уберегать.

УБЕРЕГУ́, уберегусь, убережёшь, убережёшься, уберегут, уберегутся. буд. от уберечь, уберечься.

УБЕРЕЖЁННЫЙ, убережённая, убережённое; убережён, убережена, убережено. прич. страд. прош. от уберечь.

УБЕРЕЖЁШЬ, убережёшься. см. уберечь, уберечься.

УБЕРЕ́ЧЬ, уберегу, убережёшь, уберегут, прош. уберёг, уберегла, совер. (к уберегать), кого-что. Сохранить в целости, нетронутым, неповрежденным, сберечь. Не уберегла ребенка от простуды. Уберечь вещи от воров.

УБЕРЕ́ЧЬСЯ, уберегусь, убережёшься, уберегутся, прош. уберёгся, убереглась, совер. (к уберегаться). Уберечь себя; бережа себя, избежать чего-нибудь (неприятностей, вреда, опасности и т.п.). Уберечься от простуды. «От злого языка не убережешься.» (посл.)

УБЕРУ́, уберусь, уберёшь, уберёшься. буд. от убрать, убраться.

УБЕ́ЧЬ, убегу, убежишь, убегут, прош. убег и убёг, убегла: совер. (прост.). Убежать.

УБИВА́ТЬ, убиваю, убиваешь. несов. к убить.
• Убивать себя (прост.) — перен. то же, что убиваться в 3 знач. ... Статья полностью

УБИВА́ТЬСЯ, убиваюсь, убиваешься, несов.
1. несов. к убиться (прост.).
2. страд. к убивать.
3. ... Статья полностью

УБИ́ВЕЦ, убивца, муж. (прост., обл.). То же, что убийца.

УБИ́ВКА, убивки, мн. нет, жен. (спец.). Действие по гл. убить в 5 знач. — убивать.

УБИЕ́НИЕ, убиения, мн. нет, ср. (церк.-книжн., рит.). Действие по гл. убить в 1 знач. — убивать. Убиение царевича Димитрия.

УБИЕ́ННЫЙ, убиенная, убиенное; убиен, убиено (церк.-книжн., рит.). прич. страд. прош. от убить ... Статья полностью

УБИ́ЙСТВЕННОСТЬ, убийственности, мн. нет, жен. (книж.). отвл. сущ. к убийственный.

УБИ́ЙСТВЕННЫЙ, убийственная, убийственное; убийствен, убийственна, убийственно (книж.).
1. прил., по знач. связанное с убийством, убивающий, умерщвляющий (устар. ... Статья полностью

УБИ́ЙСТВО, убийства, ср. Действие по гл. убить в 1 знач. — убивать, преступное лишение жизни кого-нибудь. Убийство с целью ограбления. Умышленное убийство. Злодейское убийство.

УБИ́ЙЦА, убийцы, муж. и жен. Человек, убивший, преступно умертвивший кого-нибудь. Наемный убийца. «Догадалась, что перед нею убийца ее родителей.» Пушкин.

УБИРА́ТЬ, убираю, убираешь. несов. к убрать. Убирать хлеб с полей. Убирать паруса. Убирать шасси. Убирать комнаты. Убирать зал цветами. «В доме стук, ходьба, метут и убирают.» Грибоедов. «Лев убирал за завтраком ягненка.» Крылов.

УБИРА́ТЬСЯ, убираюсь, убираешься, несов.
1. несов. к убраться. «Сегодня баронова очередь убираться.» М.Горький.
2. повел. убирайся (убирайтесь) употр. ... Статья полностью

УБИ́РКА, убирки, мн. нет, жен. (прост. обл.). То же, что уборка в 1 знач. Убирка палубы на пароходе.

УБИ́ТЫЙ, убитая, тое; убит, убита, убито.
1. прич. страд. прош. от убить.
| Мертвый. «Короля почли убитым, и никто не пожалел.» Пушкин ... Статья полностью

УБИ́ТЬ убью́, убьёшь, повел. убе́й, сов. к убивать.
1. кого-что. Лишить жизни, умертвить, «Оберу купца, убью барина.» А.Кольцов. Убить медведя. Убить из ружья.
|| ... Статья полностью

УБИ́ТЬСЯ, убьюсь, убьёшься, повел. убейся, совер. (к убиваться) (прост.). Ушибиться, сильно удариться, а также ушибиться до смерти. «Он убился, упав с лошади.» А.Тургенев ... Статья полностью

УБЛАГОТВОРЁННЫЙ, ублаготворённая, ублаготворённое; ублаготворён, ублаготворена, ублаготворено (устар., теперь ирон., шутл.). прич. страд. прош. от ублаготворить.

УБЛАГОТВОРИ́ТЬ, ублаготворю, ублаготворишь, совер. (к ублаготворять), кого-что (устар., теперь ирон., шутл.). Вполне удовлетворить, сделать совершенно довольным. Всем нас ублаготворили.

УБЛАГОТВОРИ́ТЬСЯ, ублаготворюсь, ублаготворишься, совер. (к ублаготворяться) (устар., теперь ирон., шутл.). Вполне удовлетвориться, стать совершенно довольным.

УБЛАГОТВОРЯ́ТЬ, ублаготворяю, ублаготворяешь (устар., теперь ирон., шутл.). несов. к ублаготворить.

УБЛАГОТВОРЯ́ТЬСЯ, ублаготворяюсь, ублаготворяешься, несов. (устар., теперь ирон., шутл.).
1. несов. к ублаготвориться ... Статья полностью

УБЛАЖА́ТЕЛЬ, ублажателя, муж. (устар.). Тот, кто ублажает кого-нибудь.

УБЛАЖА́ТЬ, ублажаю, ублажаешь (разг. ирон.). несов. к ублажить. «Только и было у Якова радости: барина холить, беречь, ублажать.» Некрасов.

УБЛАЖА́ТЬСЯ, ублажаюсь, ублажаешься, несов. (разг. ирон.). страд. к ублажать.

УБЛАЖЁННЫЙ, ублажённая, ублажённое; ублажён, ублажена, ублажено (разг. ирон.). прич. страд. прош. от ублажить.

УБЛАЖИ́ТЬ, ублажу, ублажишь, совер. (к ублажать), кого-что (разг. ирон.). Угождая, балуя, удовлетворить чем-нибудь с целью привести в хорошее расположение духа.

УБЛЮ́ДОК, ублюдка, муж.
1. То же, что помесь во 2 знач. (о животных; обл.).
2. перен. ... Статья полностью

УБЛЮ́ДОЧНЫЙ, ублюдочная, ублюдочное.
1. прил. к ублюдок в 1 знач.
2. перен. Половинчатый, компромиссный (прост. презр.). Ублюдочное решение.

УБО́ГИЙ, убогая, убогое; убог, убога, убого.
1. Крайне бедный, находящийся в нужде, нищий. «Ты и убогая, та и обильная, ты и могучая, ты и бессильная, матушка Русь!» Некрасов. «Убогий мужик и хлеба не ест, богатый — и мужика съест.» (посл.).
| ... Статья полностью

УБО́ГОНЬКИЙ, убогонькая, убогонькое; убогонек, убогонька, убогонько (разг., нар.-поэт.). Убогий. «Яким, старик убогонький, живал когда-то в Питере.» Некрасов.

УБО́ГОСТЬ, убогости, мн. нет, жен. отвл. сущ. к убогий. «Убогость внешнего облика Анны Шмит безнадежно подчеркивалась убожеством ее суждений.» М.Горький.

УБО́ЖЕСТВО, убожества, ср.
1. Физический недостаток (книж. устар.). Убожество мешало ему в выборе профессии.
| Бедность (книж. устар. ... Статья полностью

УБО́ЖЕТЬ, убожею, убожеешь, несов. (устар.). Становиться убогим.

УБО́ЖИТЬ, убожу, убожишь, несов., кого-что (устар.). Делать убогим.

УБО́ИНА, убоины, мн. нет, жен.
1. Мясо убитого животного (прост., спец.). Щи с убоиной.
2. Животное, предназначенное на убой (обл.).

УБО́Й, убоя, мн. нет, муж. (спец.). Действие по гл. убить в 1 знач. ... Статья полностью

УБО́ЙНОСТЬ, убойности, мн. нет, жен. (воен.). отвл. сущ. к убойный во 2 знач. Убойность огня. Убойность пуль.

УБО́ЙНЫЙ, убойная, убойное.
1. Предназначенный на убой (спец.). Убойный скот.
| прил., по знач. связанное с промысловым умерщвлением скота (спец. ... Статья полностью

УБО́Р, убора, муж.
1. только ед. То же, что уборка в 1 знач. (спец., обл. ... Статья полностью

УБО́РИСТОСТЬ, убористости, мн. нет, жен. (разг.). отвл. сущ. к убористый.

УБО́РИСТЫЙ, убористая, убористое; уборист, убориста, убористо (разг.). Тесный, с небольшими промежутками между частями, вмещающий много букв в строку (о почерке, печатном тексте). Убористая печать. Убористый почерк. Убористый шрифт. Убористо (нареч.) писать.

УБО́РКА, уборки, жен.
1. только ед. Действие по гл. убрать в 1, 3, 4, 5 и 6 знач. ... Статья полностью

УБО́РНАЯ, уборной, жен.
1. Комната, в которой убираются (см. убраться в 3 знач.), одеваются, преим. ... Статья полностью

УБО́РНЫЙ, уборная, уборное. прил. к убор во 2 знач. (книж.).
| Нарядный (обл. и поэт.).

УБО́РОЧНЫЙ, уборочная, уборочное. прил. по знач. связанное с уборкой полевых культур. Уборочная машина. Уборочная кампания. Уборочные работы.

УБО́РЩИК, уборщика, муж.
1. Лицо, работающее по уборке, приведению в порядок помещений.
2. Тот, кто убирает, относит что-нибудь от чего-нибудь (спец.). Уборщик зерна от молотилки.

УБО́РЩИЦА, уборщицы. женск. к уборщик.

УБОЯ́ТЬСЯ, убоюсь, убоишься, совер., кого-чего (стар., теперь шутл. ирон.). Испугаться, устрашиться. Убоялся бездны премудрости (старинное выражение, которое иногда и говорится с древней формой — убояся).

У́БРАННЫЙ, убранная, убранное; убран, убрана, убрано. прич. страд. прош. от убрать.

УБРА́НСТВО, убранства, ср. (книж.). То, что служит украшением чего-нибудь, внешняя отделка, обстановка. «Убранство гостиной носило отпечаток новейшего, деликатного вкуса.» А.Тургенев. «Чернеется никнущий лес в убранстве из листьев увялых.» А.Блок.

УБРА́ТЬ, уберу, уберёшь, прош. убрал, убрала, убрало, совер. (к убирать).
1. что. Взяв, унести. Убрать посуду со стола.
| Снять, свернуть. Убрать паруса.
2. ... Статья полностью

УБРА́ТЬСЯ, уберусь, уберёшься, прош. убрался, убралась, убралось, совер. (к убираться).
1. Уйти, удалиться (разг.). «Уж красавицы в светлицы на ночь убрались.» Пушкин ... Статья полностью

УБРЕДУ́, убредёшь. буд. от убрести.

УБРЁЛ, убрела. прош. от убрести.

УБРЕСТИ́, убреду, убредёшь, прош. убрёл, убрела; убредший; убредя, совер. (разг.). Уйти, бредя. Убрел далеко за город.

УБРОДИ́ТЬСЯ, уброжусь, убродишься, совер. (прост.).
1. Выбродить, брожением дойти до какой-нибудь степени. Квашня убродилась.
2. Устать, бродя где-нибудь (обл.). Убродились путники.

УБРУ́С, убруса, муж. (стар., этнол.). Платок, полотенце.

УБУ́ДУ, убудешь. буд. от убыть.

УБЫВА́ТЬ, убываю, убываешь. несов. к убыть.

УБЫЛО́Й, убылая, убылое (прост., спец.). Такой, который убыл, убывший.

У́БЫЛЬ, убыли, мн. нет, жен. То, что убыло; уменьшение, убавление. Пополнение убыли в войсках. «- После поражения декабрьского восстания (1905 г. ... Статья полностью

УБЫСТРЁННЫЙ, убыстрённая, убыстрённое; убыстрён, убыстрена, убыстрен, убыстрено (прост.). прич. страд. прош. от убыстрить.

УБЫСТРИ́ТЬ, убыстрю, убыстришь, совер. (к убыстрять), что (прост.). Ускорить.

УБЫСТРИ́ТЬСЯ, убыстрюсь, убыстришься, совер. (к убыстряться) (прост.). Ускориться.

УБЫСТРЯ́ТЬ, убыстряю, убыстряешь (прост.). несов. к убыстрить.

УБЫСТРЯ́ТЬСЯ, убыстряюсь, убыстряешься, несов. (прост.).
1. несов. к убыстриться.
2. страд. к убыстрять.

УБЫ́ТОК, убытка, муж. Потеря, ущерб. Терпеть или нести убытки. Торговать в убыток. Продать без убытка, с убытком. Быть или находиться в убытке (терпеть убыток от чего-нибудь). «А всё ж он не в убытке; его нагрудник цел венецианский.» Пушкин.

УБЫ́ТОЧИТЬ, убыточу, убыточишь, несов., кого-что (прост.). Вводить в убыток.

УБЫ́ТОЧНОСТЬ, убыточности, мн. нет, жен. отвл. сущ. к убыточный. Убыточность торговли.

УБЫ́ТОЧНЫЙ, убыточная, убыточное; убыточен, убыточна, убыточно. Приносящий, доставляющий убыток. Убыточное дело.

УБЫ́ТЬ, убуду, убудешь, прош. убыл, убыла, убыло; убывший, совер. (к убывать).
1. Уменьшиться, понизиться (в количестве, степени, уровне и т.п.). «Убыла вода под колесами.» И.Никитин ... Статья полностью

УБЬЮ́, убьюсь, убьёшь, убьёшься. буд. от убить, убиться.

УВАЖА́ЕМЫЙ, уважаемая, уважаемое; уважаем, уважаема, уважаемо.
1. прич. страд. наст. от уважать.
2. только полн. ... Статья полностью

УВАЖА́ТЬ, уважаю, уважаешь, несов.
1. кого-что. Питать уважение к кому-чему-нибудь, высоко ценить за что-нибудь, относиться с почтением. «Беру небеса во свидетели — уважаю тебя глубоко.» Некрасов. «Для того, чтоб другие тебя уважали, прежде сам в себе человека уважай.» Лесков ... Статья полностью

УВАЖА́ТЬСЯ, уважаюсь, уважаешься, несов. страд. к уважать.

УВАЖЕ́НИЕ, уважения, мн. нет, ср. Чувство почтения, отношение, основанное на признании чьих-нибудь достоинств, заслуг, высоких качеств. «Оказывал ей всегда большое уважение.» Л.Толстой. «Человек должен чувствовать уважение к самому себе.» А.Тургенев ... Статья полностью

УВА́ЖЕННЫЙ, уваженная, уваженное; уважен, уважена, уважено. прич. страд. прош. от уважить.

УВА́ЖИВАТЬ, уваживаю, уваживаешь (прост.). несов. к увозить2.

УВА́ЖИВАТЬСЯ, уваживаюсь, уваживаешься, несов. (прост.).
1. несов. к увозиться2.
2. страд. к уваживать.

УВАЖИ́ТЕЛЬНОСТЬ, уважительности, мн. нет, жен. отвл. сущ. к уважительный.

УВАЖИ́ТЕЛЬНЫЙ, уважительная, уважительное; уважителен, уважительна, уважительно.
1. Такой, который может быть принят во внимание, признан достаточным для оправдания чего-нибудь, основательным. Уважительная причина. Уважительный довод.
2. Оказывающий уважение кому-нибудь (книж.). Уважителен к старшим.

УВА́ЖИТЬ, уважу, уважишь, совер.
1. что. Принять во внимание, согласиться на что-нибудь, признав убедительным, заслуживающим внимания. «Вам нельзя будет мою просьбу не уважить.» А.Островский. «Вникни в просьбу казака и уважь его моленье.» Д.Давыдов ... Статья полностью

УВА́Л1 увала, муж. (обл.).
1. только ед. Действие по гл. увалить в 1 знач. ... Статья полностью

УВА́Л2 увала, мн. нет, муж. (обл., спец.). Действие по гл. увалять в 1 знач. — уваливать2.

УВА́ЛЕННЫЙ, уваленная, уваленное; увален, увалена, увалено, и УВАЛЁННЫЙ, увалённая, увалённое; увалён, увалёна, увалёно (обл.). прич. страд. прош. от увалить в 1 знач.

УВАЛЁННЫЙ, см. УВА́ЛЕННЫЙ.

У́ВАЛЕНЬ, увальня, муж. (разг.). Неповоротливый и ленивый человек.

УВА́ЛИВАТЬ1, уваливаю, уваливаешь (обл.). несов. к увалить.

УВА́ЛИВАТЬ2, уваливаю, уваливаешь. несов. к увалять.

УВА́ЛИВАТЬСЯ1 уваливаюсь, уваливаешься, несов. (обл.). страд. к уваливать1.

УВА́ЛИВАТЬСЯ2 уваливаюсь, уваливаешься, несов.
1. несов. к уваляться.
2. страд. к уваливать2.

УВАЛИ́ТЬ, увалю, увалишь, совер. (к уваливать1) (обл.).
1. что. Наклонить на бок, уложить с наклоном на бок. Увалить скирд.
2. без доп. Уйти толпой. Народ увалил с площади.

УВА́ЛКА, увалки, мн. нет, жен. (обл., спец.). То же, что увал2.

УВА́ЛЬЧИВОСТЬ, увальчивости, мн. нет, жен. (мор.). Свойство парусного судна поворачиваться от ветра без действия руля.

УВА́ЛЬЧИВЫЙ, увальчивая, увальчивое; увальчив, увальчива, увальчиво (мор.). Обладающий увальчивостью. Увальчивая яхта.

УВА́ЛЯННЫЙ, увалянная, увалянное; увалян, уваляна, уваляно. прич. страд. прош. от увалять.

УВАЛЯ́ТЬ, уваляю, уваляешь, совер. (к уваливать2).
1. что. Обработать, уплотнить валянием (обл., спец.). Увалять войлок. Увалять тесто.
2. ... Статья полностью

УВАЛЯ́ТЬСЯ, уваляюсь, уваляешься, совер. (к уваливаться2).
1. Уплотниться от валяния (обл., спец.). Войлок увалялся. Тесто увалялось.
2. Выпачкаться в чем-нибудь, валяясь (прост.). Увалялся в грязи.

УВА́Р, увара, мн. нет, муж. (спец.). То же, что уварка.

УВА́РЕННЫЙ, уваренная, уваренное; уварен, уварена, уварено. прич. страд. прош. от уварить.

УВА́РИВАТЬ, увариваю, увариваешь, несов.
1. несов. к уварить.
2. Обрабатывать варкой (спец.).

УВА́РИВАТЬСЯ, увариваюсь, увариваешься, несов.
1. несов. к увариться.
2. страд. к уваривать.

УВАРИ́ТЬ, уварю, уваришь, совер. (к уваривать), что.
1. Варкой довести до полной готовности (разг.). Уварить мясо. Уварить щи.
2. ... Статья полностью

УВАРИ́ТЬСЯ, уварюсь, уваришься, совер. (к увариваться).
1. Варясь, дойти до полной готовности (разг.). Щи уварились. Мясо уварилось.
2. Варясь, кипятясь или плавясь, уменьшиться в объеме. Сироп уварился наполовину.

УВА́РКА, уварки, мн. нет, жен. (спец.).
1. Действие по гл. уварить — уваривать.
2. Количество, на которое уварилось что-нибудь (см. ... Статья полностью

УВА́РОЧНЫЙ, уварочная, уварочное (спец.). Служащий для уварки чего-нибудь. Уварочный цех химического завода.

УВЕДЕ́НИЕ, уведения, мн. нет, ср. (книж.). Действие по гл. увести — уводить.

УВЕДЁННЫЙ, уведённая, уведённое; уведён, уведена, уведено. прич. страд. прош. от увести.

УВЕДОМИ́ТЕЛЬ, увидомителя, муж. (офиц.). Тот, кто уведомляет, извещает о чем-нибудь.

УВЕДОМИ́ТЕЛЬНЫЙ, увидомительная, увидомительное (офиц.). Такой, который уведомляет, извещает о чем-нибудь. Уведомительное письмо.

УВЕ́ДОМИТЬ, уведомлю, уведомишь, совер. (к уведомлять), кого-что (офиц.). Известить, сообщить о чем-нибудь. Уведомить о получении письма. Уведомить о дне заседания.

УВЕДОМЛЕ́НИЕ, уведомления, ср. (офиц.).
1. только ед. Действие по гл. уведомить — уведомлять.
2. ... Статья полностью

УВЕ́ДОМЛЕННЫЙ, уведомленная, уведомленное; уведомлен, уведомлена, уведомлено (офиц.). прич. страд. прош. от уведомить.

УВЕДОМЛЯ́ТЬ, уведомляю, уведомляешь (офиц.). несов. к уведомить.

УВЕДОМЛЯ́ТЬСЯ, уведомляюсь, уведомляешься, несов. (офиц.). страд. к уведомлять.

УВЕДУ́, увдёшь. буд. от увести.

УВЕЗЁННЫЙ, увезённая, увезённое; увезён, увезена, увезено. прич. страд. прош. от увезти.

УВЕЗТИ́, увезу, увезёшь, прош. увёз, увезла, совер. (к увозить1).
1. кого-что. Уезжая, взять с собою, он увез свой чемодан.
| ... Статья полностью

УВЕ́Й, увейся. повел. от увить, увиться.

УВЕКОВЕ́ЧЕНИЕ, увековечения, мн. нет, ср. (книж.). Действие по гл. увековечить. Увековечение памяти героя.

УВЕКОВЕ́ЧЕННЫЙ, увековеченная, увековеченное; увековечен, увековечена, увековечено (книж.). прич. страд. прош. от увековечить.

УВЕКОВЕ́ЧИВАТЬ, увековечиваю, увековечиваешь (книж.). несов. к увековечить.

УВЕКОВЕ́ЧИВАТЬСЯ, увековечиваюсь, увековечиваешься, несов. (книж.).
1. несов. к увековечиться.
2. страд. к увековечивать.

УВЕКОВЕ́ЧИТЬ, увековечу, увековечишь, совер. (к увековечивать), кого-что (книж.). Сделать памятным на вечные времена, сохранить в воспоминании потомства. Подвиги увековечили героев. Увековечить память героев.

УВЕКОВЕ́ЧИТЬСЯ, увековечусь, увековечишься, совер. (к увековечиваться) (книж.). Стать памятным на вечные времена, сохраниться в воспоминании потомства. «Античные позы, в которых увековечилась красота греческих женщин.» Гончаров.

УВЕЛИЧЕ́НИЕ, увеличения, мн. нет, ср.
1. Действие по гл. увеличить — увеличивать и увеличиться — увеличиваться. Увеличение капиталовложений. Увеличение доходов. Увеличение суммы при увеличении слагаемых.
2. ... Статья полностью

УВЕЛИ́ЧЕННЫЙ, увеличенная, увеличенное; увеличен, увеличена, увеличено. прич. страд. прош. от увеличить.

УВЕЛИ́ЧИВАТЬ, увеличиваю, увеличиваешь. несов. к увеличить.

УВЕЛИ́ЧИВАТЬСЯ, увеличиваюсь, увеличиваешься, несов.
1. несов. к увеличиться.
2. страд. к увеличивать.

УВЕЛИЧИ́ТЕЛЬНЫЙ, увеличительная, увеличительное.
1. Служащий для увеличения изображений оптическими средствами. Увеличительное стекло.
2. прил., по знач. связанное с образованием имен сущ. ... Статья полностью

УВЕЛИ́ЧИТЬ, увеличу, увеличишь, совер. (к увеличивать).
1. что. Сделать больше по количеству, величине, объему. Увеличить территорию парка. Увеличить число войск. Увеличить выпуск продукции.
2. кого-что. ... Статья полностью

УВЕЛИ́ЧИТЬСЯ, увеличусь, увеличишься, совер. (к увеличиваться).
1. Стать больше по количеству, величине, объему. Число войск увеличилось. Территория парка увеличилась. Выпуск продукции увеличился.
2. ... Статья полностью

УВЕНЧА́НИЕ, увенчания, мн. нет, ср. (книж.). Действие по гл. увенчать.

УВЕ́НЧАННЫЙ, увенчанная, увенчанное; увенчан, увенчана, увенчано. прич. страд. прош. от увенчать.

УВЕНЧА́ТЬ, увенчаю, увенчаешь. совер. к венчать в 1, 2 и 3 знач. и к увенчивать. Увенчать поэта лавровым венком. Увенчать премией лучшее сочинение. Здание увенчано башней. «Меж юных жен, увенчанных цветами, шел разговор.» Лермонтов ... Статья полностью

УВЕНЧА́ТЬСЯ, увенчаюсь, увенчаешься, совер.
1. совер. к венчаться во 2 и 3 знач. и к увенчиваться (поэт устар. ... Статья полностью

УВЕ́НЧИВАТЬ, увенчиваю, увенчиваешь, несов. (к увенчать), кого-что. То же, что венчать в 1, 2 и 3 знач.

УВЕ́НЧИВАТЬСЯ, увенчиваюсь, увенчиваешься, несов.
1. (совер. увенчаться). То же, что венчаться во 2 и 3 знач. (поэт. ... Статья полностью

УВЕРЕ́НИЕ, уверения, ср. (книж.). Заявление, уверяющее в чем-нибудь. «Уж я не верю увереньям, уж я не верую в любовь.» Баратынский. Примите уверение в моем совершенном уважении (формула заключения офиц. письма).

УВЕ́РЕННОСТЬ, уверенности, мн. нет, жен.
1. отвл. сущ. к уверенный во 2 знач. ... Статья полностью

УВЕ́РЕННЫЙ, уверенная, уверенное; уверен, уверена, уверено.
1. прич. страд. прош. от уверить.
2. ... Статья полностью

УВЕРИ́ТЕЛЬНЫЙ, уверительная, уверительное (устар.). Вполне убедительный. Уверительные доказательства.

УВЕ́РИТЬ, уверю, уверишь, совер. (к уверять), кого-что. Заставить поверить чему-нибудь или во что-нибудь, убедить в чем-нибудь. Уверить в истинности чего-нибудь. «Глупец! хотел уверить нас, что бог гласит его устами.» Лермонтов.

УВЕ́РИТЬСЯ, уверюсь, уверишься, совер. (к уверяться). Поверить чему-нибудь или во что-нибудь, убедиться в чем-нибудь. «Мне нечем увериться в своих подозрениях.» Гончаров.

УВЁРНУТЫЙ, увёрнутая, увёрнутое; увёрнут, увёрнута, увёрнуто (разг.). прич. страд. прош. от увернуть.

УВЕРНУ́ТЬ, уверну, увернёшь, совер. (к увертывать), кого-что. Завернуть, закрыв со всех сторон.

УВЕРНУ́ТЬСЯ, увернусь, увернёшься, совер. (к увертываться).
1. Завернуться, закрывшись со всех сторон (разг.).
2. Избегнуть чего-нибудь, подавшись в сторону. «Он мимоходом хотел ее поцеловать, но она увернулась.» Гончаров ... Статья полностью

УВЕ́РОВАТЬ, уверую, уверуешь, совер., в кого-что (книж.). Твердо, окончательно поверить кому-нибудь или во что-нибудь, убедиться в чем-нибудь. Уверовать в правоту чьих-нибудь суждений.

УВЁРСТАННЫЙ, увёрстанная, увёрстанное; увёрстан, увёрстана, увёрстано (тип.). прич. страд. прош. от уверстать.

УВЕРСТА́ТЬ, уверстаю, уверстаешь, совер. (к уверстывать), что (тип.). Верстая или размечая к верстке, уместить (в строку, в страницу). Уверстать текст в две полосы.

УВЕРСТА́ТЬСЯ, уверстаюсь, уверстаешься, совер. (к уверстываться) (тип.). О сверстываемом наборе: уместиться (в строку, в страницу).

УВЁРСТКА, увёрстки, мн. нет, жен. (тип.). Действие по гл. уверстать — уверстывать.

УВЁРСТЫВАТЬ, увёрстываю, увёрстываешь (тип.). несов. к уверстать.

УВЁРСТЫВАТЬСЯ, увёрстываюсь, увёрстываешься, несов. (тип.).
1. несов. к уверстаться.
2. страд. к уверстывать.

УВЁРТКА, увёртки, жен. (разг.).
1. Движение, которым увертываются от кого-чего-нибудь (см. увернуться во 2 знач.; фам. ... Статья полностью

УВЁРТЛИВОСТЬ, увёртливости, мн. нет, жен. отвл. сущ. к увертливый; свойство увертливого человека.

УВЁРТЛИВЫЙ, увёртливая, увёртливое; увёртлив, увёртлива, увёртливо (разг.). Подвижной, ловкий, легко увертывающийся (см. увернуться во 2 знач.).
| перен. Хитрый, применяющий увертки, уловки (фам.).

УВЁРТЫВАТЬ, увёртываю, увёртываешь. несов. к увернуть.

УВЁРТЫВАТЬСЯ, увёртываюсь, увёртываешься. несов. к увернуться.

УВЕРТЮ́РА, увертюры, жен. (франц. ouverture, букв. открытие) (муз.).
1. Музыкальное вступление к опере, оперетте, балету.
2. Небольшое музыкальное произведение для оркестра. Концертная увертюра.

УВЕРЯ́ТЬ, уверяю, уверяешь. несов. к уверить. «- Что с тобою?.. Она сперва отнекивалась, уверяла, что с ней ничего.» А.Тургенев. «Уверяю, что достал доказательства положительные.» Достоевский. «Уверяю вас, что вы меня своим горем очень трогаете.» Лесков.

УВЕРЯ́ТЬСЯ, уверяюсь, уверяешься, несов.
1. несов. к увериться.
2. страд. к уверять.

УВЕСЕЛЕ́НИЕ, увеселения, ср.
1. Действие по гл. увеселить — увеселять. «Страсти и неумеренные увеселения плоти, говоря языком старинных русских романов, оставили на нем свои глубокие бразды.» Салтыков-Щедрин ... Статья полностью

УВЕСЕЛИ́ТЕЛЬ, увеселителя, муж. Тот, кто увеселяет, забавник. «Замошников — маленький, худой, подвижной солдатик, общий любимец, запевала и добровольный увеселитель.» Куприн.

УВЕСЕЛИ́ТЕЛЬНЫЙ, увеселительная, увеселительное. Служащий для увеселения, развлечения. Увеселительная прогулка. Увеселительное зрелище.

УВЕСЕЛИ́ТЬ, увеселю, увеселишь. совер. к увеселять.

УВЕСЕЛЯ́ТЬ, увеселяю, увеселяешь, несов. (к увеселить), кого-что. Приводить в веселое настроение, развлекать, доставлять кому-нибудь удовольствие, забавляя чем-нибудь. Увеселять публику анекдотами.

УВЕСЕЛЯ́ТЬСЯ, увеселяюсь, увеселяешься, несов.
1. Забавляться, развлекаться чем-нибудь (разг.).
2. страд. к увеселять.

УВЕ́СИСТОСТЬ, увесистости, мн. нет, жен. отвл. сущ. к увесистый.

УВЕ́СИСТЫЙ, увесистая, увесистое; увесист, увесиста, увесисто.
1. Очень тяжелый, большого веса, такой, что трудно поднять. «Увесистый булыжник в лапы сгреб.» Крылов.
2. перен. Сильный, произведенный с большой силой (разг.). Увесистый удар. Увесистая пощечина.

УВЕ́СИТЬ, увешу, увесишь, совер.
1. (несов. увешивать1) чего. Вешая, убавить на какое-нибудь количество с целью обмана (прост. спец. ... Статья полностью

УВЕ́СИТЬСЯ, увешусь, увесишься, совер. (прост.). То же, что увешаться.

УВЕСТИ́, уведу, уведёшь, прош. увёл, увела; уведший, уведя, совер. (к уводить), кого-что.
1. Ведя, отправить, направить откуда-нибудь куда-нибудь, отвести. Увести детей домой. «След увел меня далеко на поляну.» Л.Толстой ... Статья полностью

УВЕ́ТЛИВОСТЬ, уветливости, мн. нет, жен. (устар.). отвл. сущ. к уветливый.

УВЕ́ТЛИВЫЙ, уветливая, уветливое; уветлив, уветлива, уветливо (устар.). Приветливый и ласково уговаривающий, убеждающий. «Сказал доктор ни громким, ни тихим голосом, но чрезвычайно уветливым и магнетическим.» Гоголь.

УВЕ́ЧИТЬ, увечу, увечишь, несов., кого-что. На носить увечья кому-чему-нибудь, калечить.

УВЕ́ЧИТЬСЯ, увечусь, увечишься, несов.
1. Причинять себе увечья, калечиться.
2. страд. к увечить.

УВЕ́ЧНЫЙ, увечная, увечное (устар.).
1. Имеющий увечья, покалеченный. Увечный человек.
2. То же в знач. сущ. увечный, увечного, муж., и увечная, увечной, жен.

УВЕ́ЧЬЕ, увечья, ср. Телесное повреждение от удара, ранения, лишающее частично или полностью трудоспособности. «Не было (в царской России) никакой охраны труда, что приводило к массовым увечьям и смерти рабочих.» История ВКП(б).

УВЕ́ШАННЫЙ, увешанная, увешанное; увешан, увешана, увешано. прич. страд. прош. от увешать (не смешивать с увешенный!).

УВЕ́ШАТЬ, увешаю, увешаешь, совер. (к увешивать2), кого-что. Вешая что-нибудь на чем-нибудь, закрыть сплошь. Увешать стену картинами.

УВЕ́ШАТЬСЯ, увешаюсь, увешаешься, совер. (к увешиваться2). Увешать себя чем-нибудь. Охотники увешались убитой дичью.

УВЕ́ШЕННЫЙ, увешенная, увешенное; увешен, увешена, увешено. прич. страд. прош. от увесить (не смешивать с увешанный!).

УВЕ́ШИВАТЬ1 увешиваю, увешиваешь (прост. спец.). несов. к увесить в 1 знач.

УВЕ́ШИВАТЬ2, увешиваю, увешиваешь. несов. к увешать.

УВЕ́ШИВАТЬСЯ1, увешиваюсь, увешиваешься. несов. (прост. спец.). страд. к увешивать1.

УВЕ́ШИВАТЬСЯ2, увешиваюсь, увешиваешься, несов.
1. несов. к увешаться.
2. страд. к увешивать2.

УВЕ́ШУ, увешусь, увесишь, увесишься. буд. от увесить, увеситься.

УВЕЩА́НИЕ, увещания, ср.
1. только ед. Действие по гл. увещать. Действовать увещанием.
2. Назидание, наставление. Пространные увещания.

УВЕЩА́ТЕЛЬ, увещателя, муж. (книж.). Тот, кто увещает.

УВЕЩА́ТЕЛЬНЫЙ, увещательная, увещательное (книж. устар.). Содержащий увещание. Увещательное письмо.

УВЕЩА́ТЬ, увещаю, увещаешь, несов., кого-что. Уговаривать, убеждать кого-нибудь, давать советы, наставления, усовещевать.

УВЕЩЕВА́НИЕ, увещевания, ср. (книж. устар.).
1. только ед. Действие по гл. увещевать ... Статья полностью

УВЕЩЕВА́ТЕЛЬ, увещевателя, муж. (книж. устар.). Тот, кто увещевает, то же, что увещатель.

УВЕЩЕВА́ТЕЛЬНЫЙ, увещевательная, увещевательное (книж. устар.). Содержащий увещевание, то же, что увещательный. Увещевательное письмо.

УВЕЩЕВА́ТЬ, увещеваю, увещеваешь, несов., кого-что (книж. устар.). То же, что увещать. «Заупрямится боярин и, не отставая, увещевает и стыдит.» А.Н.Толстой.

УВИВА́НИЕ, увивания, мн. нет, ср. Действие по гл. увивать.

УВИВА́ТЬ, увиваю, увиваешь. несов. к увить.

УВИВА́ТЬСЯ, увиваюсь, увиваешься, несов.
1. за кем-чем. Постоянно быть около кого-нибудь, ходить за кем-нибудь, ухаживать, добиваясь чего-нибудь (разг.). «Женихи сотнями увивались за наследницею громадного состояния.» Чернышевский ... Статья полностью

УВИДА́ТЬ, увидаю, увидаешь (буд. прост.), совер., кого-что (разг.). То же,.что увидеть. «Я оглянулся — и увидал маленькую, сгорбленную старушку.» А.Тургенев. «Маслова никак не ожидала увидать его.» Л.Толстой.

УВИДА́ТЬСЯ, увидаюсь, увидаешься (буд. прост.), совер. (разг.). То же, что увидеться и повидаться. «Нельзя ли в фойе увидаться, чтобы как-нибудь сговориться?» Лейкин.

УВИ́ДЕТЬ, увижу, увидишь. совер. к видеть в 1 и 3 знач. «Феб, увидев ее, страстию к ней воспылал.» Пушкин. «Увидел на снегу дорожки следы.» А.Тургенев. «Увидел перед собой голубой океан.» Пришвин ... Статья полностью

УВИ́ДЕТЬСЯ, увижусь, увидишься. совер. к сидеться во 2 знач. «Прости! увидимся ль мы снова?» Лермонтов.

УВИ́ЖУ, увижусь, увидишь, увидишься. буд. от увидеть, увидеться.

УВИ́ЛИВАТЬ, увиливаю, увиливаешь (разг.). несов. к увильнуть.

УВИЛЬНУ́ТЬ, увильну, увильнёшь, совер. (к увиливать) (разг.).
1. от кого-чего. Избегнуть чего-нибудь, уйти, ловко повернувшись. Рыбка увильнула от крючка.
2. перен. ... Статья полностью

УВИНТИ́ТЬ, увинчу, увинтишь, совер. (к увинчивать).
1. что. Ввинтить что-нибудь, завинтить до какого-нибудь предела (спец.). Увинтить весь винт до конца.
2. без доп. ... Статья полностью

УВИ́НЧИВАТЬ, увинчиваю, увинчиваешь. несов. к увинтить.

УВИНЧУ́, увинтишь. буд. от увинтить.

УВИО́ЛЕВЫЙ, увиолевая, увиолевое (из и (сокращения лат. ultra — сверх) и лат. viola — фиолетовый цвет) (физ.). Пропускающий ультрафиолетовые лучи. Увиолевые стекла.

УВИТО́Й, увитая, увитое, и УВИТЫЙ, увитая, увитое; увит, увита, увито. прич. страд. прош. от увить.

УВИ́ТЫЙ, см. увитой.

УВИ́ТЬ, увью, увьёшь, повел. увей, прош. увил, увила, увило, совер. (к увивать), кого-что.
1. Обвязать, обмотать со всех сторон. Увить кладь веревками.
2. ... Статья полностью

УВИ́ТЬСЯ, увьюсь, увьёшься, повел. увейся, прош. увился, увилась, увилось, совер. (к увиваться) (спец.). О чем-нибудь наматываемом: уместиться. Вся пряжа увилась на веретено.

УВЛАЖА́ТЬ, увлажаю, увлажаешь (устар.). несов. к увлажить, то же, что увлажнять.

УВЛАЖА́ТЬСЯ, увлажаюсь, увлажаешься, несов. (устар.).
1. несов. к увлажиться, то же, что увлажняться в 1 знач.
2. страд. к увлажать.

УВЛА́ЖЕННЫЙ, увлаженная, увлаженное; увлажен, увлажена, увлажено (устар.). прич. страд. прош. от увлажить, то же, что увлажненный.

УВЛА́ЖИТЬ, увлажу, увлажишь, совер. (к увлажать), что (устар.). То же, что увлажнить. «- Ой, поле многохлебное!.. Не столько росы теплые, как пот с лица крестьянского увлажили тебя!» Некрасов. «Счастья сила яркий свиток твой раскрыла и увлажала росой.» Фет.

УВЛА́ЖИТЬСЯ, увлажусь, увлажишься, совер. (к увлажаться) (устар.). То же, что увлажниться.

УВЛАЖНЕ́НИЕ, увлажнения, мн. нет, ср. Действие по гл. увлажнить — увлажнять и состояние по гл. увлажниться — увлажняться.

УВЛАЖНЁННЫЙ, увлажнённая, увлажнённое; увлажнён, увлажнена, увлажнено. прич. страд. прош. от увлажнить.

УВЛАЖНИ́ТЕЛЬНЫЙ, увлажнительная, увлажнительное (спец.). Увлажняющий, служащий или производящийся для увлажнения чего-нибудь. Увлажнительные работы (задержание разными способами талой воды на полях; с.-х.).

УВЛАЖНИ́ТЬ, увлажню, увлажнишь, совер. (к увлажнять), кого-что. Сделать влажным или влажнее; напитать влагою. «Мои губы увлажнил и обжег поцелуй.» Куприн. Увлажнить почву задержанием талой воды.

УВЛАЖНИ́ТЬСЯ, увлажнюсь, увлажнишься, (совер. (к увлажняться). Стать влажнее, более влажным; напитаться влагою. Глаза увлажнились слезами. От задержания талой воды на полях увлажнится почва.

УВЛАЖНЯ́ТЬ, увлажняю, увлажняешь. несов. к увлажнить.

УВЛАЖНЯ́ТЬСЯ, увлажняюсь, увлажняешься, несов.
1. несов. к увлажниться.
2. страд. к увлажнять.

УВЛЁК, увлёкся, увлекла, увлеклась. прош. от увлечь, увлечься.

УВЛЕКА́ТЕЛЬНОСТЬ, увлекательности, мн. нет, жен. отвл. сущ. к увлекательный.

УВЛЕКА́ТЕЛЬНЫЙ, увлекательная, увлекательное; увлекателен, увлекательна, увлекательно. Такой, который увлекает, крайне заинтересовывает, занимательный. Увлекательный рассказ. Рассказать в увлекательной форме.

УВЛЕКА́ТЬ, увлекаю, увлекаешь. несов. к увлечь.

УВЛЕКА́ТЬСЯ, увлекаюсь, увлекаешься, несов.
1. несов. к увлечься.
2. страд. к увлекать.

УВЛЕКА́ЮЩИЙСЯ, увлекающаяся, увлекающееся.
1. прич. наст. от увлекаться.
2. Такой, который легко увлекается чем-нибудь, предается чему-нибудь с увлечением, страстно. Увлекающийся человек. Увлекающаяся натура.
3. Влюбчивый, легко влюбляющийся. Увлекающийся юноша.

УВЛЕКУ́, увлекусь, увлечёшь, увлечёшься, увлекут, увлекутся. буд. от увлечь, увлечься.

УВЛЕЧЕ́НИЕ, увлечения, ср.
1. только ед. Действие по гл. увлечь в 1 знач. — увлекать (книж. ... Статья полностью

УВЛЕЧЁННЫЙ, увлечённая, увлечённое; увлечён, увлечена, увлечено. прич. страд. прош. от увлечь.

УВЛЕ́ЧЬ, увлеку, увлечёшь, увлекут, прош. увлёк, увлекла, совер. (к увлекать), кого-что.
1. Направить, увести куда-нибудь, взяв, захватив, подхватив с собой (книж. ... Статья полностью

УВЛЕ́ЧЬСЯ, увлекусь, увлечёшься, увлекутся, прош. увлёкся, увлеклась, совер. (к увлекаться), кем-чем и без доп.
1. ... Статья полностью

УВО́Д, увода, мн. нет, муж. Действие по гл. увести — уводить. Свадьба уводом (без согласия родителей; уста род.).

УВОДИ́ТЬ, увожу, уводишь. несов. к увести.

УВОДИ́ТЬСЯ, увожусь, уводишься, несов. страд. к уводить.

УВОДНЁННЫЙ, уводённая, уводённое; уводнён, уводнена, уводнено (устар.). прич. страд. прош. от уводнить.

УВОДНИ́ТЬ, уводню, уводнишь, совер. (к уводнять), что (устар.). То же, что оросить во 2 знач.

УВОДНЯ́ТЬ, уводняю, уводняешь (устар.). несов. к уводнить.

УВОДНЯ́ТЬСЯ, уводняюсь, уводняешься, несов. (устар.). страд. к уводнять.

УВО́ЖЕННЫЙ, увоженная, увоженное; увожен, увожена, увожено (прост.). прич. страд. прош. от увозить2.

УВОЖУ́1 увожусь, уводишь, уводишься. наст. от уводить, уводиться.

УВОЖУ́2 увожусь, увозишь, увозишься. наст. от увозить1, увозиться1.

УВОЖУ́3, увожусь, увозишь, увозишься. буд. от увозить2, увозиться2.

УВО́З, увоза, мн. нет, муж. Действие по гл. увезти — увозить1. Свадьба увозом (без согласия родителей; устар.).

УВОЗИ́ТЬ1 увожу, увозишь. несов. к увезти.

УВОЗИ́ТЬ2, увожу, увозишь, совер. (к уваживать), кого-что (прост.). Испачкать совершенно. Увозить подол платья.

УВОЗИ́ТЬСЯ1 увожусь, увозишься, несов. страд. к увозить1.

УВОЗИ́ТЬСЯ2, увожусь, увозишься, совер. (к уваживаться) (прост.). Испачкаться совершенно. Подол платья увозился. Ребенок увозился.

УВОЛА́КИВАТЬ, уволакиваю, уволакиваешь (прост.). несов. к уволочь и к уволочить.

УВОЛА́КИВАТЬСЯ, уволакиваюсь, уволакиваешься, несов. (прост.).
1. несов. к уволочься и к уволочиться.
2. страд. к уволакивать.

УВО́ЛЕННЫЙ, уволенная, уволенное; уволен, уволена, уволено. прич. страд. прош. от уволить в 1 знач.

УВО́ЛИТЬ, уволю, уволишь, совер., кого-что.
1. (несов. увольнять). Освободить (на время или окончательно) от выполнения каких-нибудь обязанностей. «От должности увольте вы меня!» Некрасов ... Статья полностью

УВО́ЛИТЬСЯ, уволюсь, уволишься, совер. (к увольняться) (офиц.). Освободиться от выполнения каких-нибудь обязанностей, уйти с работы, со службы. «Как ни просила вотчина, от должности уволился.» Некрасов. Уволиться в отставку.

УВОЛО́К, уволокся, уволокла, уволоклась. прош. от уволочь, уволочься.

УВОЛОКУ́, уволокусь, уволочёшь, уволочёшься. буд. от уволочь, уволочься.

УВОЛОЧИ́ТЬ, уволочу, уволочишь, совер. (к уволакивать), кого-что (прост.). То же, что уволочь.

УВОЛОЧИ́ТЬСЯ, уволочусь, уволочишься, совер. (к уволакиваться) (прост.). То же, что уволочься.

УВОЛО́ЧЬ, уволоку, уволочёшь, уволокут, прош. уволок, уволокла, совер. (к уволакивать), кого-что (прост.). Утащить волоком куда-нибудь. Волк уволок овцу в лес. Уволочь мешок в кладовую. Еле ноги уволок.
| ... Статья полностью

УВОЛО́ЧЬСЯ, уволокусь, уволочёшься, прош. уволокся, уволоклась, совер. (к уволакиваться) (прост.). Уйти, с трудом передвигаясь, тащась. «Насилу домой уволокся.» Даль.

УВОЛЬНЕ́НИЕ, увольнения, ср. (офиц.). Действие по гл. уволить в 1 знач. — увольнять. Увольнение в отпуск. Увольнение со службы. Увольнение в отставку.

УВОЛЬНИ́ТЕЛЬНЫЙ, увольнительная, увольнительное (офиц.). Удостоверяющий увольнение от чего-нибудь (обычно в отпуск, в отставку). Увольнительный билет. Увольнительное свидетельство.

УВОЛЬНЯ́ТЬ, увольняю, увольняешь. несов. к уволить в 1 знач.

УВОЛЬНЯ́ТЬСЯ, увольняюсь, увольняешься, несов.
1. несов. к уволиться.
2. страд. к увольнять.

УВОРО́ВАННЫЙ, уворованная, уворованное; уворован, уворована, уворовано (прост.). прич. страд. прош. от уворовать.

УВОРОВА́ТЬ, уворую, уворуешь, совер. (к уворовывать), кого-что (прост.). Украсть, стащить.

УВОРО́ВЫВАТЬ, уворовываю, уворовываешь (прост.). несов. к уворовать.

УВРАЧЁВАННЫЙ, уврачёванная, уврачёванное; уврачёван, уврачёвана, уврачёвано (книж. устар.). прич. страд. прош. от уврачевать.

УВРАЧЕВА́ТЬ, уврачую, уврачуешь (книж. устар.). совер. к врачевать в 1 знач. «Всеисцеляющее время уврачевало и этот недуг.» Лесков.

УВУЛЯ́РНЫЙ, увулярная, увулярное (от лат. uvula — язычок) (линг.). Произносимый с помощью маленького язычка (о согласных звуках), напр. т.н. картавое "р".

УВЫ́, межд. Восклицание, обозначающее сетование, горестное сожаление по поводу чего-нибудь (рит., поэт.). «Увы, на разные забавы я много жизни погубил!» Пушкин. «Увы! надежды нет.» Некрасов ... Статья полностью

УВЯДА́НИЕ, увядания, мн. нет, ср. Состояние по гл. увядать. «Видим сердца увяданье прежде юности самой.» Жуковский. «Люблю я пышное природы увяданье, в багрец и золото одетые леса.» Пушкин.

УВЯДА́ТЬ, увядаю, увядаешь, несов. (к увянуть). То же, что вянуть. «Мой сад с каждым днем увядает.» А.Майков. «Она приметно увядает во цвете юности живой.» Пушкин.

УВЯ́ДШИЙ, увядшая, ее. прич. действ. прош. от увянуть. Увядший цветок. Увядшая красота.

УВЯЖУ́ увяжусь, увяжешь, увяжешься. буд. от увязать1, увязаться.

УВЯЗА́НИЕ, увязания, мн. нет, ср. (книж.). Действия по гл. увязать2. Увязание в грязи.

УВЯ́ЗАННЫЙ, увязанная, увязанное; увязан, увязана, увязано. прич. страд. прош. от увязать1.

УВЯЗА́ТЬ1, увяжу, увяжешь, совер. (к увязывать), что.
1. Связать, опутывая, обвязывая со всех сторон или соединяя в одно. Увязать воз с товаром. Увязать вещи в тюк.
2. перен. ... Статья полностью

УВЯЗА́ТЬ2 увязаю, увязаешь. несов. к увязнуть.

УВЯЗА́ТЬСЯ, увяжусь, увяжешься, совер. (к увязываться).
1. Стать увязанным (см. увязать1 в 1 знач.; разг. ... Статья полностью

УВЯЗИ́ТЬ, 1 л. не употр., увязишь, совер., что (разг.). То же, что завязить. Увязить ногу в грязь. Увязить топор в бревне.

УВЯЗИ́ТЬСЯ. 1 л. не употр., увязишься, совер. (прост.). Погрузившись, застрять в чем-нибудь, увязнуть. Колеса увязились в грязь по ступицы.

УВЯ́ЗКА, увязки, мн. нет, жен.
1. Действие по гл. увязать1 в 1 знач. — увязывать (разг. ... Статья полностью

УВЯ́ЗНУТЬ, увязну, увязнешь, прош. увяз, увязла (увязнул обл.), совер. (к увязать2). Застрять, попав во что-нибудь топкое, тесное, в такое, из чего трудно выбраться. «Савраска увяз в половине сугроба.» Некрасов ... Статья полностью

УВЯ́ЗЫВАТЬ, увязываю, увязываешь. несов. к увязать1.

УВЯ́ЗЫВАТЬСЯ, увязываюсь, увязываешься, несов.
1. несов. к увязаться.
2. страд. к увязывать.

УВЯ́ЛЫЙ, увялая, увялое (устар.). Увядший. «Чернеется никнущий лес в убранстве из листьев увялых.» А.Блок.

УВЯ́НУТЬ, увяну, увянешь, прош. увял и увянул. совер. к вянуть и к увядать. «Душа увянула и сердце отцвело.» Баратынский. «- Увянет! Жизнью молодою не долго наслаждаться ей.» Пушкин ... Статья полностью

УГА́Д. Только с предлогом "на", см. наугад.

УГА́ДАННЫЙ, угаданная, угаданное; угадан, угадана, угадано. прич. страд. прош. от угадать в 1 знач.

УГАДА́ТЬ, угадаю, угадаешь, совер. (к угадывать).
1. что. Узнать, предусмотреть, по догадке, по каким-нибудь признакам высказать правильное предположение о чем-нибудь. «Идут по своему ясному и угаданному пути.» Гончаров ... Статья полностью

УГА́ДИТЬ, угажу, угадишь, совер. (к угаживать), кого-что (прост.). Загадить, запачкать сплошь.

УГА́ДКА, угадки, мн. нет, жен. (прост.). Действие по гл. угадать в 1 знач. — угадывать.

УГА́ДЧИВЫЙ, угадчивая, угадчивое; угадчив, угадчива, угадчиво (прост.). Такой, который легко угадывает, смышленый.

УГА́ДЧИК, угадчика, муж. (прост.). Тот, кто угадывает, отгадчик. Плохой угадчик.

УГА́ДЧИЦА, угадчицы (прост.). женск. к угадчик.

УГА́ДЫВАТЬ, угадываю, угадываешь. несов. к угадать.

УГА́ДЫВАТЬСЯ, угадываюсь, угадываешься, несов. страд. к угадывать (см. угадать в 1 знач.).

УГА́ЖЕННЫЙ, угаженная, угаженное; угажен, угажена, угажено (прост.). прич. страд. прош. от угадить.

УГА́ЖИВАТЬ, угаживаю, угаживаешь (прост.). несов. к угадить.

УГА́ЖУ, угадишь. буд. от угадить.

УГА́Р, угара, муж.
1. только ед. Удушливый ядовитый газ, продукт неполного сгорания углерода (образующийся напр. ... Статья полностью

УГА́РНЫЙ, угарная, угарное; угарен, угарна, угарно.
1. Содержащий угар, наполненный угаром, дающий угар (см. угар в 1 знач.). Угарный воздух в комнате. Угарная баня. Угарная печь. Угарный газ (то же, что ... Статья полностью

УГАСА́ТЬ, угасаю, угасаешь, несов. (к угаснуть) (книж.). То же, что гаснуть. Костер угасал. «И разум твой горел, не угасая.» Некрасов ... Статья полностью

УГАСИ́ТЬ, угашу, угасишь (книж. рит. устар.). совер. к угашать.

УГА́СНУТЬ, угасну, угаснешь, прош. угас, угасла, и (устар.) угаснул (книж.). совер. к угасать. Костер угас. «Любовь моя, быть может, в душе моей угасла не совсем.» Пушкин ... Статья полностью

УГАША́ТЬ, угашаю, угашаешь, несов. (к угасить), что (книж., рит. устар.). То же, что гасить в 1 и 3 знач.

УГАША́ТЬСЯ, угашаюсь, угашаешься, несов. (книж., рит. устар.). страд. к угашать.

УГА́ШЕННЫЙ, угашенная, угашенное; угашен, угашена, угашено (книж. рит. устар.). прич. страд. прош. от угасить.

УГАШУ́, угасишь. буд. от угасить.

УГИБА́ТЬ, угибаю, угибаешь (прост.). несов. к угнуть.

УГИБА́ТЬСЯ, угибаюсь, угибаешься, несов. (прост.). страд. к угибать.

УГЛА́СТЫЙ, угластая, угластое; угласт, угласта, угласто (прост.). Такой, у которого много торчащих углов. Неуклюжий угластый комод.

УГЛЕВИ́ДНЫЙ, углевидная, углевидное; углевиден, углевидна, углевидно (книж.). Похожий на уголь. Углевидное вещество. Углевидное топливо.

УГЛЕВО́Д, углевода, муж. (хим.). Широко распространенное в животном и растительном мире органическое вещество, состоящее из углерода, кислорода и водорода. К углеводам, относятся крахмал, сахар, клетчатка и т.д.

УГЛЕВОДОРО́Д, углеводорода, мн. нет, муж. (хим.). Органическое соединение, состоящее из углерода и водорода.

УГЛЕДОБЫ́ЧА, угледобычи, мн. нет, жен. (спец.). Добыча каменного угля. Рост угледобычи в шахтах Донбасса.

УГЛЕДРОБИ́ЛЬНЫЙ, угледробильная, угледробильное (тех.). Служащий для дробления больших кусков каменного угля. Угледробильная машина.

УГЛЕЖЖЕ́НИЕ, углежжения, мн. нет, ср. (спец.). Получение древесного угля путем обжигания дерева без доступа или с небольшим доступом воздуха.

УГЛЕЖО́Г, углежога, муж. (обл. спец.). Тот, кто занимается углежжением.

УГЛЕКИСЛОТА́, углекислоты, мн. нет, жен. (хим.). Двуокись углерода, то же, что углекислый газ.

УГЛЕКИ́СЛЫЙ, углекислая, углекислое (хим.). прил., по знач. связанное с химическими веществами, содержащими угольную кислоту. Углекислый газ. Углекислые соли (соли угольных кислот).

УГЛЕКО́П, углекопа, муж. Рабочий по добыче угля, шахтер.

УГЛЕМО́ЙКА, углемойки, жен. (тех.). Место, где производится отмывка угля от угольной пыли и очистка от примесей.

УГЛЕПРОМЫ́ШЛЕННИК, углепромышленника, муж. Предприниматель, владелец предприятий, добывающих каменный уголь.

УГЛЕПРОМЫ́ШЛЕННОСТЬ, углепромышленности, мн. нет, жен. Промышленность, занятая добычей каменного угля.

УГЛЕПРОМЫ́ШЛЕННЫЙ, углепромышленная, углепромышленное. прил., по знач. связанное с добычей каменного угля. Углепромышленный район. Углепромышленные предприятия.

УГЛЕРО́Д, углерода, муж. (хим.). Химический элемент, являющийся важнейшей составной частью всех органических веществ в природе.

УГЛЕРО́ДИСТЫЙ, углеродистая, углеродистое (хим.). Содержащий углерод. Углеродистая сталь.

УГЛЕСО́С, углесоса, муж. (горн.). Приспособление, применяемое при гидравлической отбойке угля.

УГЛОВА́ТОСТЬ, угловатости, жен.
1. только ед. отвл. сущ. к угловатый. Угловатость лица. Угловатость движений.
2. ... Статья полностью

УГЛОВА́ТЫЙ, угловатая, угловатое; угловат, угловата, угловато.
1. Неровный, с углами, выступами. «Я шел по широкой, голой степи, усеянной крупными, угловатыми камнями.» А.Тургенев. Угловатое лицо (с выступающими скулами и широким подбородком).
2. перен. ... Статья полностью

УГЛОВО́Й, -а́я, о́е.
1. Являющийся углом, образующий угол. У. выступ. Угловая часть.
2. Стоящий или находящийся на углу, на перекрестке. У. дом. У. магазин.
3. Находящийся, сделанный или поставленный в углу чего-нибудь «На трехногом угловом столе...» Тургенев ... Статья полностью

УГЛОМЕ́Р, угломера, муж.
1. Прибор для измерения углов (тех., спец.).
2. Прибор, с помощью которого производится стрельба по невидимым целям из орудий и станковых пулеметов (воен.).

УГЛОМЕ́РНЫЙ, угломерная, угломерное (тех., спец., воен.). прил. к угломер; служащий для измерения углов. Угломерные инструменты. Угломерные части.

УГЛУБИ́ТЬ, углублю, углубишь, совер. (к углублять), что.
1. Сделать более глубоким. Углубить русло реки. Углубить канаву. Углубить колодец.
2. перен. ... Статья полностью

УГЛУБИ́ТЬСЯ, углублюсь, углубишься, совер. (к углубляться).
1. Стать глубже. Русло реки углубилось.
2. перен. Стать более основательным, более сложным и серьезным. Знания углубились. Противоречия углубились.
3. ... Статья полностью

УГЛУ́БКА, углубки, мн. нет, жен. (тех., горн.). Действие по гл. углубить в 1 знач. — углублять, углубление. Углубка шахт. Углубка рудника.

УГЛУБЛЕ́НИЕ, углубления, ср.
1. только ед. Действие по гл. углубить ... Статья полностью

УГЛУБЛЁННОСТЬ, углублённости, мн. нет, жен. отвл. сущ. к углубленный во 2 знач.

УГЛУБЛЁННЫЙ, углублённая, углублённое; углублён, углублена, углублено.
1. прич. страд. прош. от углубить.
2. перен., только ... Статья полностью

УГЛУБЛЯ́ТЬ, углубляю, углубляешь. несов. к углубить.

УГЛЬ, угля, муж. (церк.-книжн., поэт. устар.). То же, что уголь. «И угль, пылающий огнем, во грудь отверстую водвинул.» Пушкин.

УГЛЯДЕ́ТЬ, угляжу, углядишь, (совер.
1. кого-что. Всматриваясь, увидеть (обл., прост.). Углядел птицу на дереве. Углядел в витрине интересную книжку.
2. за кем-чем ... Статья полностью

УГЛЯЖУ́, углядишь. буд. от углядеть.

У́ГНАННЫЙ, угнанная, угнанное; угнан, угнана, угнано. прич. страд. прош. от угнать в 1, 2 и 3 знач.

УГНА́ТЬ, угоню, угонишь, прош. угнал, угнала, угнало, совер. (к угонять1).
1. кого-что. Гоня, подгоняя, увести куда-нибудь. Пастух угнал стадо в поле.
2. кого-что. ... Статья полностью

УГНА́ТЬСЯ, угонюсь, угонишься, прош. угнался, угналась, угналось, совер.
1. за кем-чем. Догоняя, не отстать, настичь. Еле мог угнаться за ним.
2. перен., за кем-чем ... Статья полностью

УГНЕЗДИ́ТЬСЯ, 1 л. не употр., угнездишься, совер. (разг.). Поместиться, устроиться где-нибудь (в тесном месте). «Кой-как угнездился, прижался к нему наш голубок.» Крылов ... Статья полностью

УГНЕСТИ́, угнету, угнетёшь, прош. (редк.) угнёл, угнела, совер., кого-что.
1. Сдавить, сжать тяжестью (обл.). Угнести творог.
2. совер. к угнетать. Это чувство порой угнетет его — и пройдет.

УГНЕТА́ТЕЛЬ, угнетателя, муж. Тот, кто угнетает. Буржуазия — уугнетатель рабочего класса.

УГНЕТА́ТЕЛЬСКИЙ, угнетательная, угнетательное. Основанный на угнетении кого-нибудь, свойственный угнетателям. Угнетательская политика.

УГНЕТА́ТЬ, угнетаю, угнетаешь, несов. (к угнести), кого-что.
1. Жестоко притесняя, не давать свободно жить и развиваться, эксплоатировать. «...И после отмены крепостного права помещики продолжили угнетать крестьян.» История ВКП(б) ... Статья полностью

УГНЕТА́ТЬСЯ, угнетаюсъ, угнетаешься, несов. страд. к угнетать в 1 знач.

УГНЕТЕ́НИЕ, угнетения, мн. нет, ср.
1. Действие по гл. угнетать в 1 знач. (по форме — от гл. ... Статья полностью

УГНЕТЁННОСТЬ, угнетённости, мн. нет, жен. отвл. сущ. к угнетенный во 2, 3 и 4 знач.; угнетенное, подавленное состояние, то же, что ... Статья полностью

УГНЕТЁННЫЙ, угнетённая, угнетённое; угнетён, угнетена, угнетено.
1. прич. страд. прош. к угнетать и от угнести. «Мы взывали: "даруйте свободу угнетенному нами народу".» Некрасов ... Статья полностью

УГНЕТУ́, угнетёшь. буд. от угнести.

УГНУ́ТЫЙ, угнутая, угнутое; угнут, угнута, угнуто (прост.). прич. страд. прош. от угнуть.

УГНУ́ТЬ, угну, угнёшь, совер. (к угибать), что (прост.). Загнуть, согнуть, подогнуть подо что-нибудь. Угнуть кромку в шов. «(Ланка), угнув голову, стала есть.» Пришвин.

УГОБЗИ́ТЬ, 1 л. не употр., угобзишь, совер., кого-что (стар.).
1. Сделать плодородным, удобрить. Угобзить почву.
2. перен. ... Статья полностью

УГОБЗИ́ТЬСЯ, 1 л. не употр., угобзишься, совер. (стар.).
1. Стать плодородным.
2. перен. Ублаготвориться, стать вполне довольным от чего-нибудь (шутл., ирон.).

УГОВА́РИВАТЬ, уговариваю, уговариваешь. несов. к уговорить.

УГОВА́РИВАТЬСЯ, уговариваюсь, уговариваешься, несов.
1. несов. к уговориться.
2. страд. к уговаривать.

УГОВО́Р, уговора, муж.
1. Действие по гл. уговорить — уговаривать. Не поддается никаким уговорам.
2. Взаимное соглашение о чем-нибудь, условие, оговоренное сообща. «Уговор дороже денег.» (посл. ... Статья полностью

УГОВОРЁННЫЙ, уговорённая, уговорённое; уговорён, уговорена, уговорено.
1. прич. страд. прош. от уговорить.
2. только полн. То же, что уговорный (разг.). По уговоренной цене.

УГОВОРИ́ТЬ, уговорю, уговоришь, совер. (к уговаривать), кого-что с инф. Убедить, заставить согласиться с кем-чем-нибудь, склонить к чему-нибудь, приведя какие-нибудь доводы, упросить. Уговорить больного подвергнуться операции. Уговорил друзей не ссориться.

УГОВОРИ́ТЬСЯ, уговорюсь, уговоришься, совер. (к уговариваться), с кем-чем и с инф. Условиться, прийти к взаимному соглашению о чем-нибудь, сговориться. Уговорились ехать вместе.

УГОВО́РНЫЙ, уговорная, уговорное (разг.). Такой, о котором уговорились, обусловленный. «Кладет в карман уговорную плату.» Кокорев.

УГОВО́РЩИК, уговорщика, муж. (разг.). Тот, кто уговаривает.

УГО́ДА1, угоды, жен. (обл.). То же, что угодье. «Угоды наши скудные, пески, болота, мхи.» Некрасов.

УГО́ДА2, угоды, жен. только в выражении: в угоду кому-чему и (устар.) кого-чего — в соответствии с чьими-нибудь желаниями, прихотями, удовлетворяя чьим-нибудь желаниям. «Ты, видно, стал в угоду мира благоразумный человек!» Пушкин.

УГОДИ́ТЬ, угожу, угодишь, совер.
1. (несов. угождать) кому-чему и на кого-что. «Удовлетворить кого-нибудь, сделав что-нибудь приятное, нужное, желаемое, услужить кому-нибудь. — Вот сухоядцы-то, постники! И богу-то угодить на чужой счет норовят.» А.Островский ... Статья полностью

УГО́ДЛИВОСТЬ, угодливости, мн. нет, жен.
1. отвл. сущ. к угодливый. Угодливость речей. Угодливость взгляда.
2. ... Статья полностью

УГО́ДЛИВЫЙ, угодливая, угодливое; угодлив, угодлива, угодливо.
1. Излишне услужливый, стремящийся.всем угодить, чтобы вызвать благосклонность, расположение к себе. Угодливый человек. Угодливая натура.
2. Льстивый, заискивающий. Угодливый взгляд. Угодливые речи.

УГО́ДНИК, угодника, муж.
1. Тот, кто стремится угодить кому-нибудь, расположить в свою пользу, угодливый человек (разг.). Дамские угодники.
2. Название некоторых святых (см. ... Статья полностью

УГО́ДНИЦА, угодницы. женск. к угодник.

УГО́ДНИЧАТЬ, угодничаю, угодничаешь, несов., перед кем-чем и (редк.) кому-чему (разг.). Вести себя угодливо, угодливым поведением стараться расположить к себе.

УГО́ДНО.
1. в знач. сказуемого, кому-чему. Нужно, желательно. «Офицер вышел вон, сказав, что за обиду готов отвечать, как будет угодно господину банкомету.» Пушкин. «- "А что возьмешь", — спросила, обратясь, старуха. "Всё, что будет вам угодно", — сказала та смиренно и свободно.» Пушкин ... Статья полностью

УГО́ДНОСТЬ, угодности, жен. только в выражении: в угодность кому (устар.) — то же, что в угоду (см. угода2). «Подчас тебе в угодность, как ни грустно, пускаюсь по команде в пляс.» Грибоедов.

УГО́ДНЫЙ, угодная, угодное; угоден, угодна, угодно, кому-чему.
1. Нужный, полезный, желательный, соответствующий чьей-нибудь воле, желанию. «...Проект новой Конституции СССР исходит из того, что ... Статья полностью

УГО́ДЬЕ, угодья, род. мн. угодий и (прост.) угодьев, ср. То, что является предметом хозяйственной, преим. ... Статья полностью

УГОЖДА́ТЬ, угождаю, угождаешь. несов. к угодить в 1 знач.

УГОЖДЕ́НИЕ, угождения, ср. (устар.).
1. только ед. Действие по гл. угодить в 1 знач. ... Статья полностью

УГОЖУ́, угодишь. буд. от угодить.

У́ГОЛ угла́, об угле́, на (в) углу́ и (мат.) в угле́, м.
1. Часть плоскости между двумя прямыми линиями, исходящими из одной точки (мат. ... Статья полностью

УГОЛЁК, уголька, муж. Небольшой кусок угля.

УГОЛО́ВНИК, уголовника, муж. (прост.).
1. Уголовный преступник.
2. Адвокат по уголовным делам.

УГОЛО́ВНЫЙ, уголовная, уголовное.
1. прил., по знач. связанное с применением государством мер пресечения по отношению к лицам, совершившим преступление. Уголовное право. Уголовная ответственность. Уголовный кодекс. Уголовный розыск. Уголовное преследование. Уголовно (нареч. ... Статья полностью

УГОЛО́ВЩИНА, уголовщины, мн. нет, жен. (разг.). Уголовное дело, уголовное преступление, всё, что носит уголовный, преступный характер. Вскрыть уголовщину.

УГОЛО́К, уголка, муж.
1. уменьш. к угол в 3, 4 и 6 знач. «Всё больше сидел в уголку.» А.Тургенев. Упрямый, с жесткими складками в уголках рот. Н.Островский ... Статья полностью

У́ГОЛЬ, угля, муж.
1. мн. (спец.) угли, углей. Твердое горючее вещество, обычно черное, органического происхождения. Древесный уголь (из пережженного дерева). Каменный уголь (ископаемый). Бурые угли. Донецкий уголь.
2. ... Статья полностью

У́ГОЛЬЕ, уголья, мн. нет, собир., ср. (обл.). То же, что уголья (см. уголь во 2 знач.).

У́ГОЛЬНИК, угольника, муж. (обл.).
1. То же, что угольщик во 2 знач.
2. Помещение или сосуд для углей.

УГО́ЛЬНИК, угольника, муж. (спец.). То же, что наугольник.

...УГО́ЛЬНИК, угольника, муж. Вторая часть сложных слов-названий геометрических фигур в знач. содержащий столько-то (сколько указано в первой части) углов, напр. треугольник, пятиугольник, двадцатиугольник, многоугольник.

У́ГОЛЬНЫЙ, угольная, угольное.
1. прил., по знач. связанное с добычей угля. Угольная шахта. Угольная промышленность. Угольные залежи. Угольный Донбасс. Угольный бассейн.
2. ... Статья полностью

УГО́ЛЬНЫЙ, угольная, угольное.
1. То же, что угловой во 2 знач. (разг.). Угольный дом. Угольный магазин.
2. То же, что угловой в 3 знач. ... Статья полностью

...УГО́ЛЬНЫЙ, угольная, угольное. Вторая часть сложных прил. в знач. содержащий столько-то (сколько указано в первой части) углов, напр. треугольный, многоугольный, десятиугольный.

У́ГОЛЬЩИК, угольщика, муж.
1. Работник угольной шахты, угольной промышленности.
2. Тот, кто изготовляет древесный уголь или торгует им.
3. Судно, снабжающее другие суда углем (мор.).

У́ГОЛЬЩИЦА, угольщицы. женск. к угольщик в 1 и 2 знач.

УГОМО́Н, угомона, мн. нет, муж. (прост.). Успокоение от шума, возни. На шалунов угомону нет.
| Отдых, покой. Работает и угомону не знает.

УГОМОНЁННЫЙ, угомонённая, угомонённое; угомонён, угомонена, угомонено (разг.). прич. страд. прош. от угомонить.

УГОМОНИ́ТЬ, угомоню, угомонишь, совер. (к угомонять), кого-что (разг.). Успокоить, унять, усмирить. Угомонить расшалившихся детей.

УГОМОНИ́ТЬСЯ, угомонюсь, угомонишься, совер. (к угомоняться) (разг.). Успокоиться, утихнуть. Дети не скоро угомонились. Толпа угомонилась.
| Прийти в спокойное, уравновешенное состояние. «Но как ни буен был отец., угомонился наконец.» Некрасов ... Статья полностью

УГОМОНЯ́ТЬ, угомоняю, угомоняешь (разг.). несов. к угомонить.

УГОМОНЯ́ТЬСЯ, угомоняюсь, угомоняешься, несов. (разг.).
1. несов. к угомониться.
2. страд. к угомонять.

УГО́Н, угона, муж.
1. только ед. Действие, по гл. угнать в 1, 2 и 3 знач. (прост. ... Статья полностью

УГО́НКА, угонки, жен.
1. только ед. То же, что угон (прост.).
2. Настигание убегающего, уходящего зверя (охот.). «Судьба замотала его, словно зайца на угонках.» А.Тургенев.

УГОНЮ́, угонюсь, угонишь, угонишься. буд. от угнать, угнаться.

УГОНЯ́ТЬ1 угоняю, угоняешь. несов. к угнать.

УГОНЯ́ТЬ2, угоняю, угоняешь, совер., кого-что (разг.). Утомить гоньбой, беготней. Угонять собак.

УГОНЯ́ТЬСЯ1, угоняюсь, угоняешься, несов. страд. к угонять1.

УГОНЯ́ТЬСЯ2, угоняюсь, угоняешься, совер. (разг.).
1. Устать от гоньбы, беготни. Дети угонялись за день.
2. Гоняясь за кем-чем-нибудь, поспеть. «За ветром в поле не угоняешься.» Мельников-Печерский.

УГОРА́ЗДИТЬ, угоразжу, угоразздишь, чаще безл., совер., кого-что с инф. (прост. ... Статья полностью

УГОРА́ТЬ, угораю, угораешь. несов. к угореть в 1 и 2 знач.

УГОРЕ́ЛЫЙ, угорелая, угорелое (устар.). Больной или умерший от угара, угоревший.
• Как угорелая кошка — см. кошка. Как угорелый (метаться, бегать и т.п. ... Статья полностью

УГОРЕ́ТЬ, угорю, угоришь, совер.
1. (несов. угорать). Отравиться угаром (см. угар в 1 знач.).
2. (несов. ... Статья полностью

УГО́РСКИЙ, угорская, угорское. прил. к угры. Угорская ветвь угро-финнов.
• Угорская Русь (книж. стар.) — название области на склонах Карпат, населенной украинцами.

У́ГОРЬ, угря, муж.
1. Крупная рыба с змеевидным телом (зоол.).
2. Личинка овода, выходящая из яичек, которые откладываются оводом в коже животных (зоол.).
3. Жировая, сальная пробка в порах кожи, образующая небольшой бугорок. Лицо в угрях.

УГО́РЬЕ, угорья, род. мн. угорий и угорьев, ср. (обл.). Подножие горы.

УГОСТИ́ТЬ, угощу, угостишь, совер. (к угощать), кого-что чем.
1. Попотчевать, радушно предложить поесть и выпить; накормить или напоить, выказывая этим внимание, уважение. «Щедрее барского ребяток угостят.» Некрасов ... Статья полностью

УГОСТИ́ТЬСЯ, угощусь, угостишься, совер. (к угощаться), чем и без доп. (разг.). Съесть или выпить в свое удовольствие. Угоститься пряниками. Угоститься в ресторане.

УГОТА́ВЛИВАТЬ, уготавливаю, уготавливаешь (книж. рит.). несов. к уготовить, то же, что уготовлять.

УГОТА́ВЛИВАТЬСЯ, уготавливаюсь, уготавливаешься, несов. (книж. рит.). страд. к уготавливать.

УГОТО́ВАННЫЙ, уготованная, уготованное; уготован, уготована, уготовано (стар., теперь рит.). прич. страд. прош. от уготовать, то же, что уготовленный.

УГОТО́ВАТЬ, уготоваю, уготоваешь, совер. (стар., теперь рит.). То же, что уготовить. «Нескончаемый им уготован пир.» Некрасов. Уготовать кому-нибудь какую-нибудь участь.

УГОТО́ВИТЬ, уготовлю, уготовишь, совер. (к уготовлять и к уготавливать), что (книж. рит.). Приготовить, подготовить.

УГОТО́ВЛЕННЫЙ, уготовленная, уготовленное; уготовлен, уготовлена, уготовлено (книж. рит.). прич. страд. прош. от уготовить.

УГОТОВЛЯ́ТЬ, уготовляю, уготовляешь (книж. рит.). несов. к уготовить.

УГОТОВЛЯ́ТЬСЯ, уготовляюсь, уготовляешься, несов. (книж. рит.). страд. к уготовлять.

УГОЩА́ТЬ, угощаю, угощаешь. несов. к угостить. «Попадья стала угощать меня чем бог послал.» Пушкин. «Это я знаю из писем, которыми матушка твоя угощает меня ежемесячно.» Гончаров.

УГОЩА́ТЬСЯ, угощаюсь, угощаешься, несов.
1. несов. к угоститься (разг.).
2. страд. к угощать.

УГОЩЕ́НИЕ, угощения, ср.
1. только ед. Действие по гл. угостить — угощать. Угощение гостей.
2. Пища, питье, которыми угощают. Хорошее угощение. Вкусное угощение.

УГОЩЁННЫЙ, угощённая, угощённое; угощён, угощена, угощено. прич. страд. прош. от угостить.

УГРЁБ, угрёбся, угребла, угреблась. прош. от угрести, угрестись.

УГРЕБА́ТЬ, угребаю, угребаешь (прост.). несов. к угрести.

УГРЕБА́ТЬСЯ, угребаюсь, угребаешься, несов. (прост.).
1. несов. к угрестись.
2. страд. к угребать (см. угрести во 2 знач.).

УГРЕБЁННЫЙ, угребённая, угребённое; угребён, угребена, угребено (прост.). прич. страд. прош. от угрести во 2 знач.

УГРЕБУ́, угребусь, угребёшь, угребёшься. буд. от угрести, угрестись.

УГРЕВА́ТЕТЬ, угреватею, угреватеешь, несов. (разг.). Покрываться угрями. Лицо угреватеет.

УГРЕВА́ТОСТЬ, угреватости, мн. нет, жен. отвл. сущ. к угреватый. Угреватость лица.

УГРЕВА́ТЫЙ, угреватая, угреватое; угреват, угревата, угревато. Покрытый угрями; с лицом, покрытым угрями (см. угорь в 3 знач.). Угреватое лицо. Угреватый человек.

УГРЕВИ́ДНЫЙ, угревидная, угревидное; угревиден, угревидна, угревидно.
1. Похожий на угря (см. угорь в 1 знач.).
2. в знач. сущ. ... Статья полностью

УГРЁВИНА, угрёвины, мн. нет, жен. (прост.). Мясо угря как пища.

УГРЕВО́Й, угревая, угревое. прил. к угорь в 3 знач. Угревая сыпь.

УГРЁВЫЙ, угрёвая, угрёвое. прил. к угорь в 1 знач. Угревая кожа.

УГРЁНОК, угрёнка. мн. угрята, угрят, муж. Молодой угорь (см. угорь в 1 знач.).

УГРЕСТИ́, угребу, угребёшь, прош. угрёб, угребла; угрёбши и угребя, совер. (к угребать) (прост.).
1. без доп. Уйти, уехать на чем-нибудь, гребя веслами. Ем угребли от погони.
2. что. Убрать, сгребая. Угрести весь овес в закром.

УГРЕСТИ́СЬ, угребусь, угребёшься, прош. угрёбся, угреблась; угрёбшись и угребясь, совер. (к угребаться) (прост.).
1. То же, что угрести в 1 знач.
2. Окончить свою работу по сгребанию (уборке) чего-нибудь (обл.).

УГРЕ́ТЫЙ, угретая, угретое; угрет, угрета, угрето (прост.). прич. страд. прош. от угреть.

УГРЕ́ТЬ, угрею, угреешь, совер., кого-что (прост.). Пригреть, согреть.

УГРЕ́ТЬСЯ, угреюсь, угреешься, совер. (прост.). Пригреться, согреться. Иван кричит: "ой, холодно", а Марьюшка: "угреемся!" Некрасов.

УГРО́БИТЬ, угроблю, угробишь, совер. (прост. вульг.).
1. кого-что. Убить (из вор.).
2. перен., что. Уничтожить, ликвидировать, погубить. Угробить дело. Угробить чью-нибудь репутацию.

УГРОЖА́ЕМЫЙ, угрожаемая, угрожаемое (прост.). То же, что угрожающий во 2 знач. Угрожаемое положение.

УГРОЖА́ТЬ, угрожаю, угрожаешь, несов. То же, что грозить в 1, 2 и 3 знач. «Глаза сверкали злобой, все руки поднимались, угрожали, сжимались в кулаки.» А.Тургенев. «Мне вечная неволя угрожала.» Пушкин ... Статья полностью

УГРОЖА́ЮЩИЙ, угрожающая, угрожающее.
1. прич. действ. наст. от угрожать.
2. Грозный, грозящий неприятностями, опасный. У путешественников создалось угрожающее положение с провиантом. Угрожающе (нареч. ... Статья полностью

УГРО́ЗА, угрозы, жен.
1. Обещание причинить кому-чему-нибудь какую-нибудь неприятность, зло. «Мы не боимся угроз со стороны агрессоров и готовы ответить двойным ударом на удар поджигателей войны, пытающихся нарушить неприкосновенность Советских границ.» Сталин ... Статья полностью

УГРО́ЗЫСК, угрозыска, мн. нет, муж. (неол.). Уголовный розыск. (Составлено из сокращения слова уголовный и из слова розыск.)

УГРОРУ́С, угроруса, муж. (книж. стар.). Житель Угорской Руси.

УГРОРУ́ССКИЙ, угрорусская, угрорусское (книж. стар.). прил. к угрорус.

УГРО-ФИ́ННЫ, угро-фи́ннов, ед. угро-финн, угро-финна, и финно-угры, финно-угров, ед. финно-угр, финно-угра, муж. Группа народов со сходными языковыми чертами, к которой принадлежат венгры, остяки (хантэ), вогулы, финны, карелы, эстонцы, саами (лопари), мордва, мари, коми и некоторые другие.

У́ГРО-ФИ́НСКИЙ и ФИННО-УГОРСКИЙ, угро-финская, угро-финское. прил. к угро-финн (см. угро-финны). Угро-финские языки.

У́ГРЫ, угров, ед. угр, угра, муж. Группа угро-финнов, к которой принадлежат венгры, остяки (хантэ) и вогулы. Обские угры (остяки, вогулы).

УГРЫЗА́ТЬ, угрызаю, угрызаешь, несов.
1. несов. к угрызть (прост.).
2. перен., кого-что. Терзать, мучить, грызть (редк.). Его угрызает совесть. Угрызаемый раскаянием.

УГРЫЗА́ТЬСЯ, угрызаюсь, угрызаешься, несов. (прост.). страд. к угрызать в 1 знач.

УГРЫЗЕ́НИЕ, угрызения, ср.
1. только ед. Действие по гл. угрызть — угрызать в 1 знач. ... Статья полностью

УГРЫЗЁННЫЙ, угрызённая, угрызённое; угрызён, угрызена, угрызено (прост.). прич. страд. прош. от угрызть.

УГРЫ́ЗТЬ, угрызу, угрызёшь, прош. угрыз, угрызла, совер. (к угрызать), что (прост.). Разгрызть, раскусить, съесть, грызя. Корку старик никак не может угрызть.

УГРЮ́МЕТЬ, угрюмею, угрюмеешь, несов. (редк.), Становиться угрюмым или более угрюмым. «Настала осень... угрюмеет лицо природы.» А.Кольцов.

УГРЮ́МОСТЬ, угрюмости, мн. нет, жен. отвл. сущ. к угрюмый. Угрюмость выражения. Угрюмость характера.
| Состояние угрюмого. Отличаться угрюмостью.

УГРЮ́МЫЙ, угрюмая, угрюмое; угрюм, угрюма, угрюмо.
1. Суровый, неприветливый, мрачный. «Хозяин был старик угрюмый.» Лермонтов. «Угрюм и празден часто я брожу.» Фет. «Старик-слуга угрюмо (нареч.) посмотрел на меня.» А.Тургенев. Угрюмый взгляд.
2. ... Статья полностью

УГРЯ́ТА. мн. от угренок.

УД, уда, муж. (стар.). Член тела (рука, нога и т.п.).

УДА́БРИВАТЬ (удобривать устар.), удабриваю, удабриваешь (разг.). несов. к удобрить, то же, что удобрять.

УДА́БРИВАТЬСЯ (удобриваться устар.), удабриваюсь, удабриваешься, несов. (разг.). страд. к удабривать, то же, что удобряться.

УДА́В, удава, муж. Название больших змей тропических стран, преим. боа.

УДАВА́ТЬСЯ, удаюсь, удаёшься; удаваясь, повел. удавайся. несов. к удаться.

УДАВИ́ТЬ, удавлю, удавишь, совер. (к удавливать), кого-что.
1. Убить, сдавив горло, шею.
2. Умять, утрамбовать. Удавить землю вокруг столба.

УДАВИ́ТЬСЯ, удавлюсь, удавишься, совер. Удавить себя, повеситься. «Я удавилась бы с тоски, когда бы на нее хоть чуть была похожа.» Крылов. «Взять да удавиться, больше ничего.» А.Тургенев.

УДА́ВКА, удавки, жен. (спец.).
1. Петля, которою сжимают что-нибудь.
2. Примитивный крючок для ужения рыбы.

УДАВЛЕ́НИЕ, удавления, мн. нет, ср. (книж.). Удушение, сжатие горла, шеи. Смерть от удавления.

УДА́ВЛЕННИК, удавленника, муж. (разг.). Тот, кто повесился или кого удушили.

УДА́ВЛЕННЫЙ, удавленная, удавленное; удавлен, удавлена, удавлено. прич. страд. прош. от удавить.

УДА́ВЛИВАТЬ, удавливаю, удавливаешь. несов. к удавить. «Путешественников караулят изуверы, которые удавливают их в честь железной богини, требующей человеческих жертв.» А.Тургенев.

УДА́ВЛИВАТЬСЯ, удавливаюсь, удавливаешься, несов. страд. к удавливать.

УДА́ВОВЫЕ, удавовых, ед. удавовое, удавового, ср. (зоол.). Семейство неядовитых змей, обычно крупных, водящихся преим. в тропических странах.

УДАДИ́МСЯ, удадитесь, удадутся. мн. буд. от удаться.

УДАЁШЬСЯ. см. удаваться.

УДАЛЕ́НИЕ, удаления, мн. нет, ср.
1. Действие по гл. удалить — удалять. Удаление зуба.
2. Действие по гл. удалиться в 1 знач. — удаляться. По мере удаления от города.

УДАЛЁННОСТЬ, удалённости, мн. нет, жен. (книж.). Дальность расстояния. Удалённость предметов от наблюдателя.

УДАЛЁННЫЙ, удалённая, удалённое; удалён, удалена, удалено.
1. прич. страд. прош. от удалить. Удалённый зуб.
2. только полн. Находящийся на далеком расстоянии. Удаленные предметы.

УДАЛЕ́Ц, удальца, муж. (разг.). Храбрый, удалой человек. «Смотрите-ка на удальца: затеям у него так, право, нет конца.» Крылов.

УДАЛИ́ТЬ, удалю, удалишь, совер. (к удалять), кого-что.
1. То же, что отдалить в 1 знач. Удалить предмет от глаз.
2. ... Статья полностью

УДАЛИ́ТЬСЯ, удалюсь, удалишься, совер. (к удаляться).
1. от кого-чего. Отдалиться, отойти на какое-нибудь расстояние. Лодка удалилась от берега.
| от чего. То же, что отклониться ... Статья полностью

УДАЛО́Й, удалая, удалое, и УДАЛЫЙ, удалая удалое; удал, удала, удало (нар.-поэт.). Исполненный удали, отваги. «Вот и пала ночь туманная, ждет удалый молодец.» Некрасов. «Собой красавец, и развеселый, и такой удалый.» А.Островский. «Молодец удалой соловьем засвищет.» А.Кольцов ... Статья полностью

УДА́ЛЫЙ, см. удало́й.

У́ДАЛЬ, удали, мн. нет, жен. Безудержная смелость, соединенная с бойкостью, ухарством. «Песенники заливались с новою удалью и энергией.» Л.Толстой. Удаль молодецкая.

УДАЛЬСТВО́, удальства, мн. нет, ср. То же, что удаль.

УДАЛЯ́ТЬ, удаляю, удаляешь. несов. к удалить.

УДАЛЯ́ТЬСЯ, удаляюсь, удаляешься, несов.
1. несов. к удалиться. «Она удалялась всех и говорила, что у нее в доме пет ни кумовьев, ни сватов.» Л.Толстой.
2. страд. к удалять.

УДА́МСЯ, удашься, удастся. ед. буд. от удаться.

УДА́Р удара, м.
1. Резкий, сильный толчок, резкое, сильное столкновение чего-нибудь (движущегося с движущимся или движущегося с неподвижным). «Удар так ловок был, что череп врозь раздался.» Крылов. «Удар наш меток и тяжел.» Языков. «Славили герольды мой удар.» Пушкин ... Статья полностью

УДАРЕ́НИЕ, ударения, ср.
1. Выделение (слога в слове, слова в предложении) силой голоса или повышением тона. Ударение падает на что-нибудь (на такой-то звук, слог и т.д. ... Статья полностью

УДА́РЕННЫЙ, ударенная, ударенное; ударен, ударена, ударено.
1. прич. страд. прош. от ударить в 1 знач.
2. только ... Статья полностью

УДА́РЕЦ, ударца, муж. (разг. фам.). уменьш. к удар в 1 знач. Ловкий ударец!

УДА́РИТЬ, ударю, ударишь, совер. (к ударять).
1. кого-что. Нанести кому-чему-нибудь удар (см. удар в 1 знач. ... Статья полностью

УДА́РИТЬСЯ, ударюсь, ударишься, совер. (к ударяться).
1. о кого-что. Натолкнувшись на что-нибудь, столкнувшись с чем-нибудь, получить удар (см. удар ... Статья полностью

УДА́РНИК, ударника, муж.
1. Часть затвора огнестрельного оружия или орудия, служащая для разбивания при выстреле капсюля патрона, боёк (см. боёк в 1 знач. ... Статья полностью

УДА́РНИЦА, ударницы. женск. к ударник во 2, 3 и 4 знач.

УДА́РНИЧЕСТВО, ударничества, мн. нет, ср. (неол.). Движение ударников (см. ударник в 3 знач. ... Статья полностью

УДА́РНОСТЬ, ударности, мн. нет, жен. отвл. сущ. к ударный в 4 знач.

УДА́РНЫЙ, -ая, -ое.
1. прил., по знач. связанное с получением удара, с нанесением удара (см. удар в 1 знач. ... Статья полностью

УДАРЯ́ЕМЫЙ, ударяемая, ударяемое; ударяем, ударяема, ударяемо.
1. прич. страд. наст. от ударять (см. ударить ... Статья полностью

УДАРЯ́ТЬ, ударяю, ударяешь, несов.
1. несов. к ударить.
2. за кем-чем. То же, что ухаживать во 2 знач. (разг. фам.).

УДАРЯ́ТЬСЯ, ударяюсь, ударяешься, несов.
1. несов. к удариться.
2. страд. к ударять в 1 знач. ... Статья полностью

УДА́СТСЯ. см. удаться.

УДА́ТЬСЯ, удамся, удашься, удастся, удадимся, удадитесь, удадутся, повел. удайся, прош. удался, удалась, совер. (к удаваться).
1. ... Статья полностью

УДА́ЧА, удачи, жен. Успех, такой исход дела, который нужен, желателен кому-нибудь. Нам во всем удача.

УДА́ЧЛИВОСТЬ, удачливости, мн. нет, жен. (разг.). отвл. сущ. к удачливый.

УДА́ЧЛИВЫЙ, удачливая, удачливое; удачлив, удачлива, удачливо (разг.). Счастливый, такой, которому везет, у которого удача во всем. Удачливый паренек.

УДА́ЧНИК, удачника, муж. (разг. фам.). Человек, которому всё удается.

УДА́ЧНИЦА, удачницы (разг. фам.). женск. к удачник.

УДА́ЧНЫЙ, удачная, удачное; удачен, удачна, удачно.
1. Успешный, завершившийся удачей. Удачная поездка. Удачный прыжок.
2. Вполне соответствующий требованиям, хороший. «Он очень удачно (нареч.) перекладывал на русские нравы немецкие слова.» Герцен. Удачный перевод. Удачный портрет. Удачная фотография.

УДА́ШЬСЯ. см. удаться.

УДАЮ́СЬ, удаёшься. наст. от удаваться.

УДВА́ИВАТЬ (удвоивать устар.), удваиваю, удваиваешь, несов. к удвоить.

УДВА́ИВАТЬСЯ (удвоиваться устар.), удваиваюсь, удваиваешься, несов.
1. несов. к удвоиться.
2. страд. к удваивать.

УДВОЕ́НИЕ, удвоения, мн. нет, ср.
1. Действие по гл. удвоить — удваивать и состояние по гл. удвоиться ... Статья полностью

УДВО́ЕННЫЙ, удвоенная, удвоенное; удвоен, удвоена, удвоено.
1. прич. страд. прош. от удвоить.
2. перен., только ... Статья полностью

УДВО́ИВАТЬ, УДВОИВАТЬСЯ. см. удваивать, удваиваться.

УДВО́ИВАТЬСЯ

УДВО́ИТЬ, удвою, удвоишь, совер. (к удваивать), что.
1. Увеличить, повысить вдвое. Удвоить цену. Удвоить зарплату.
2. перен. Увеличить, усилить. «Молодые игроки удвоили внимание.» Пушкин.

УДВО́ИТЬСЯ, удвоюсь, удвоишься, совер. (к удваиваться).
1. Увеличиться, повыситься вдвое. Цены удвоились. Сила ветра удвоилась.
2. перен. Усилиться. Внимание удвоилось. Старание удвоилось.

УДЁБНЫЙ, удёбная, удёбное (обл., спец.). прил., по знач. связанное с ловлей рыбы на удочку (см. удьба). Удёбный лов трески.

УДЕВЯТЕРЁННЫЙ, удевятерённая, удевятерённое; удевятерен, удевятерена, удевятерено. прич. страд. прош. от удевятерить.

УДЕВЯТЕРИ́ТЬ, удевятерю, удевятеришь, совер. (к удевятерять), что. Увеличить в девять раз.

УДЕВЯТЕРИ́ТЬСЯ, удевятерюсь, удевятеришься, совер. (к удевятеряться). Увеличиться в девять раз.

УДЕВЯТЕРЯ́ТЬ, удевятеряю, удевятеряешь. несов. к удевятерить.

УДЕВЯТЕРЯ́ТЬСЯ, удевятеряюсь, удевятеряешься, несов.
1. несов. к удевятериться.
2. страд. к удевятерять.

УДЕ́Л, удела, муж.
1. Часть, доля, данная, уделенная кому-нибудь (стар.).
2. В древней Руси — область, которою управлял князь на правах феодального владетеля (ист.). «Уж давно лишились мы уделов.» Пушкин ... Статья полностью

УДЕ́ЛАННЫЙ, уделанная, уделанное; уделан, уделана, уделано (обл.). прич. страд. прош. от уделать.

УДЕ́ЛАТЬ, уделаю, уделаешь, совер. (к уделывать), что (обл.).
1. Устроить, приладить, наладить. Уделать калитку в заборе.
2. Обделать, снабдить, украсить. Окна все уделаны резьбой.

УДЕЛЁННЫЙ, уделённая, уделённое; уделён, уделена, уделено. прич. страд. прош. от уделить.

УДЕЛИ́ТЬ, уделю, уделишь, совер. (к уделять), что. Отдать, отделить, выделить (часть чего-нибудь) кому-чему-нибудь. Уделить кусок собаке. Из бюджета уделить известную сумму на что-нибудь.
| перен. ... Статья полностью

УДЕ́ЛКА, уделки, мн. нет, жен. (обл., спец.). Действие по гл. уделать в 1 знач. — уделывать. Уделка тюков.

УДЕ́ЛЫВАТЬ, уделываю, уделываешь (обл.). несов. к уделать. «Ось сломалася, а стал ее уделывать — топор сломал!» Некрасов.

УДЕ́ЛЫВАТЬСЯ, уделываюсь, уделываешься, несов. (обл.). страд. к уделывать.

УДЕ́ЛЬНЫЙ, удельная, удельное.
1. прил., по знач. связанное с феодальным владением уделами (см. удел во 2 знач.; ист. ... Статья полностью

УДЕЛЯ́ТЬ, уделяю, уделяешь. несов. к уделить.

УДЕЛЯ́ТЬСЯ, уделяюсь, уделяешься, несов. страд. к уделять.

У́ДЕРЖ, удержу, муж. В выражениях: 1) Без удержу (разг.) — неудержимо, не сдерживаясь (см. безудержу). Без всякого удержу. 2) нет удержу кому или на кого (разг. ... Статья полностью

УДЕРЖА́НИЕ, удержания, ср.
1. только ед. Действие по гл. удержать в 4 и 5 знач. ... Статья полностью

УДЕ́РЖАННЫЙ, удержанная, удержанное; удержан, удержана, удержано. прич. страд. прош. от удержать.

УДЕРЖА́ТЬ, удержу, удержишь, совер. (к удерживать).
1. кого-что. Держа, не дать упасть кому-чему-нибудь. Удержать кого-нибудь от падения. Удержать тяжелый предмет в руках.
| ... Статья полностью

УДЕРЖА́ТЬСЯ, удержусь, удержишься, совер. (к удерживаться).
1. Устоять, не упасть, сохранить равновесие. Еле удержался на ногах. Удержался на самом краю обрыва.
2. ... Статья полностью

УДЕ́РЖИВАТЬ, удерживаю, удерживаешь. несов. к удержать.

УДЕ́РЖИВАТЬСЯ, удерживаюсь, удерживаешься, несов.
1. несов. к удержаться.
2. страд. к удерживать.

УДЕРУ́, удерёшь. буд. от удрать.

УДЕСЯТЕРЁННЫЙ, удесятерённая, удесятерённое; удесятерён, удесятерена, удесятерено. прич. страд.прош. от удесятерить.

УДЕСЯТЕРИ́ТЬ, удесятерю, удесятеришь, совер. (к удесятерять), что. Увеличить в десять раз. Удесятерить сумму.
| перен. Увеличить во много раз. Удесятерить внимание. Удесятерить силы.

УДЕСЯТЕРИ́ТЬСЯ, удесятерюсь, удесятеришься, совер. (к удесятеряться). Увеличиться в десять раз. Доходы удесятерились.
| перен. Увеличиться во много раз. Силы удесятерились.

УДЕСЯТЕРЯ́ТЬ, удесятеряю, удесятеряешь. несов. к удесятерить.

УДЕСЯТЕРЯ́ТЬСЯ, удесятеряюсь, удесятеряешься, несов.
1. несов. к удесятериться.
2. страд. к удесятерять.

УДЕШЕВИ́ТЬ, удешевлю, удешевишь, совер. (к удешевлять), что. Сделать дешевле. Удешевить строительство новых домов.

УДЕШЕВИ́ТЬСЯ, удешевлюсь, удешевишься, совер. (к удешевляться). Стать дешевле.

УДЕШЕВЛЕ́НИЕ, удешевления, мн. нет, ср.
1. Действие по гл. удешевить — удешевлять.
2. Состояние по гл. удешевиться — удешевляться.

УДЕШЕВЛЁННЫЙ, удешевлённая, удешевлённое; удешевлён, удешевлена, удешевлено. прич. страд. прош. от удешевить.

УДЕШЕВЛЯ́ТЬ, удешевляю, удешевляешь. несов. к удешевить.

УДЕШЕВЛЯ́ТЬСЯ, удешевляюсь, удешевляешься, несов.
1. несов. к удешевиться.
2. страд. к удешевлять.

УДИВИ́ТЕЛЬНОСТЬ, удивительности, мн. нет, жен. отвл. сущ. к удивительный.

УДИВИ́ТЕЛЬНЫЙ, удивительная, удивительное; удивителен, удивительна, удивительно. Вызывающий удивление, странный. «Да что ж тут удивительного?» Пушкин. «Тебе угодно видеть какой-то удивительный смысл в простой просьбе твоего приятеля.» Чернышевский.
| в знач. ... Статья полностью

УДИВИ́ТЬ, удивлю, удивишь, совер. (к удивлять), кого-что. Привести в удивление, изумить, поразить необычайностью чего-нибудь. «Все-то невоздержанны, всякий-то хочет всю вселенну удивить.» Достоевский ... Статья полностью

УДИВИ́ТЬСЯ, удивлюсь, удивишься, совер. (к удивляться). Прийти в удивление, изумиться, поразиться чем-нибудь. Удивиться неожиданному приезду.

УДИВЛЕ́НИЕ, удивления, мн. нет, ср. Состояние, вызванное сильным впечатлением от чего-нибудь, поражающего неожиданностью, необычайностью, странностью или непонятностью. Посмотреть на кого-нибудь с удивлением. Вне себя от удивления. Открыл рот от удивления. К удивлению всех, он согласился.
• ... Статья полностью

УДИВЛЁННЫЙ, удивлённая, удивлённое; удивлён, удивлена, удивлено.
1. прич. страд. прош. от удивить.
2. только полн. Выражающий удивление. «Машенька обвела удивленными глазами свою комнату.» Чехов.

УДИВЛЯ́ТЬ, удивляю, удивляешь. несов. к удивить.

УДИВЛЯ́ТЬСЯ, удивляюсь, удивляешься. несов. к удивиться. Удивляюсь, как до сих пор я об этом не слышал.

УДИЛА́, удил, удилам, ед. в том же знач. (спец.) удило, удила, ср. Прикрепляемое к ремням узды железо, состоящее из двух звеньев, вкладываемых в рот лошади при взнуздывании.
• ... Статья полностью

УДИ́ЛИЩЕ и (редк.) УДИЛИЩЕ, удилища, ср. Часть удочки — гибкая длинная палка, к которой прикреплена леска.

УДИ́ЛЬНЫЙ1 и (редк.) У́ДИЛЬНЫЙ, удильная, удильное. Служащий для ужения. Удильные принадлежности.

УДИ́ЛЬНЫЙ2 удильная, удильное (спец.). прил. к удило (см. удила).

УДИ́ЛЬЩИК и (редк.) УДИЛЬЩИК, удильщика, муж. Тот, кто удит рыбу.

УДИ́ЛЬЩИЦА и (редк.) УДИЛЬЩИЦА, удильщицы. женск. к удильщик.

УДИРА́ТЬ, удираю, удираешь (разг. фам.). несов. к удрать.

УДИ́ТЬ, ужу, удишь, и УДИТЬ, ужу, удишь, несов., кого-что. Ловить удочкой (рыбу). «Меж тем как с бережку лисица рядит, судит, кум рыбку удит.» Крылов.

УДИ́ТЬСЯ, удится, чаще безл., несов. Ловиться на удочку. Здесь рыба плохо удится. Утром хорошо удится.

УДЛИНЕ́НИЕ, удлинения, ср.
1. Действие по гл. удлинить — удлинять и состояние по гл. удлиниться — удлиняться. Удлинение рукавов. Удлинение срока.
2. ... Статья полностью

УДЛИНЁННОСТЬ, удлинённости, мн. нет, жен. отвл. сущ. к удлиненный. Удлинённость лица.

УДЛИНЁННЫЙ, удлинённая, удлинённое; удлинен, удлинена, удлинено.
1. прич. страд. прош. от удлинить.
2. только полн. Немного вытянутый в длину. Удлиненное лицо.

УДЛИНИ́ТЕЛЬНЫЙ, удлинительная, удлинительное (спец.). Служащий для удлинения, ведущий к удлинению чего-нибудь. Удлинительный прибор. Удлинительный способ.

УДЛИНИ́ТЬ, удлиню, удлинишь, совер. (к удлинять), что. Сделать длиннее. Удлинить рукав. Удлинить черту. Удлинить рабочий день.

УДЛИНИ́ТЬСЯ, удлинюсь, удлинишься, совер. (к удлиняться). Стать длиннее. Резиновый шнур от растягивания удлинился.

УДЛИНЯ́ТЬ, удлиняю, удлиняешь. несов. к удлинить.

УДЛИНЯ́ТЬСЯ, удлиняюсь, удлиняешься, несов.
1. несов. к удлиниться.
2. страд. к удлинять.

УДМУ́РТКА, удмуртки. женск. к удмурт (см. удмурты).

УДМУ́РТСКИЙ, удмуртская, удмуртское. прил. к удмурт (см. удмурты).

УДМУ́РТЫ, удмуртов, ед. удмуртурт, удмурта, муж. Народность, составляющая основное население Удмуртской АССР; прежнее название — вотяки.

УДО́БНО.
1. нареч. к удобный в 1 знач. Удобно усесться в кресле.
2. безл., в знач. сказуемого, кому-чему, с инф. ... Статья полностью

УДО́БНОСТЬ, удобности, мн. нет, жен. отвл. сущ. к удобный в 1 знач.

УДО́БНЫЙ, удобная, удобное; удобен, удобна, удобно.
1. Вполне подходящий, приспособленный для чего-нибудь, такой, которым хорошо, легко или приятно пользоваться. Кресло, удобное для сидения. Удобное место. Удобный формат, книги. Удобный проезд.
2. Благоприятный, подходящий, такой, который нужен. Воспользоваться удобным случаем. Выбрать удобное время.

УДОБО... (книж.). Первая часть составных слое в знач. удобно, хорошо, напр. удобоваримый, удобочитаемый, удобопонятный.

УДОБОВАРИ́МОСТЬ, удобоваримости, мн. нет, жен. (книж.). отвл. сущ. к удобоваримый.

УДОБОВАРИ́МЫЙ, удобоваримая, удобоваримое; удобоварим, удобоварима, удобоваримо (книж.).
1. Легко усваиваемый органами пищеварения. Удобоваримая пища.
2. перен. Легко усваиваемый, легко понимаемый (ирон.). Удобоваримая лекция.

УДОБОИСПОЛНИ́МОСТЬ, удобоисполнимости, мн. нет, жен. (книж.). отвл. сущ. к удобоисполнимый.

УДОБОИСПОЛНИ́МЫЙ, удобоисполнимая, удобоисполнимое; удобоисполним, удобоисполнима, удобоисполнимо (книж.). Удобный, легкий для исполнения. Удобоисполнимое поручение.

УДОБОПОНЯ́ТНОСТЬ, удобопонятности, мн. нет, жен. (книж.). отвл. сущ. к удобопонятный.

УДОБОПОНЯ́ТНЫЙ, удобопонятная, удобопонятное; удобопонятен, удобопонятна, удобопонятно (книж.). Легко понимаемый, вразумительный. Удобопонятный текст. Удобопонятное толкование.

УДОБОПРОИЗНОСИ́МОСТЬ, удобопроизносимости, мн. нет, жен. (книж.). отвл. сущ. к удобопроизносимый.

УДОБОПРОИЗНОСИ́МЫЙ, удобопроизносимая, удобопроизносимое; удобопроизносим, удобопроизносима, удобопроизносимо (книж.). Произносимый легко, без затруднений. Удобопроизносимое сочетание звуков.
| перен. Вполне приличный, пристойный (шутл.). Удобопроизносимое слово.

УДОБОУСВОЯ́ЕМЫЙ, удобоусвояемая, удобоусвояемое; удобоусвояем, удобоусвояема, удобоусвояемо (книж.). Легкий для усвоения. Удобоусвояемая пища. Рассказать в удобоусвояемой форме.

УДОБОЧИТА́ЕМОСТЬ, удобочитаемости, мн. нет, жен. (книж.). отвл. сущ. к удобочитаемый.

УДОБОЧИТА́ЕМЫЙ, удобочитаемая, удобочитаемое; удобочитаем, удобочитаема, удобочитаемо (книж.). Легко читаемый. Удобочитаемый почерк.
| перен. Вполне приличный, пристойный (шутл.).

УДОБРЕ́НИЕ, удобрения, ср.
1. только ед. Действие по гл. удобрить — удобрять. Удобрение полей. «Полоски новые дают без ударения обильный урожай.» Некрасов ... Статья полностью

УДО́БРЕННЫЙ, удобренная, удобренное; удобрен, удобрена, удобрено. прич. страд. прош. от удобрить.

УДО́БРИВАТЬ, УДОБРИВАТЬСЯ. см. удабривать, удабриваться.

УДО́БРИВАТЬСЯ

УДОБРИ́ТЕЛЬНЫЙ, удобрительная, удобрительное (устар.). Служащий для удобрения, удобряющий.

УДО́БРИТЬ, удобрю, удобришь, совер. (к удобрять и к удабривать), что. Внести (в почву) удобрение (см. удобрение во 2 знач. ... Статья полностью

УДОБРЯ́ТЬ, удобряю, удобряешь. несов. к удобрить.

УДОБРЯ́ТЬСЯ, удобряюсь, удобряешься, несов. страд. к удобрять.

УДО́БСТВО, удобства, ср.
1. только ед. отвл. сущ. к удобный ... Статья полностью

УДОВЛЕТВОРЕ́НИЕ, удовлетворения, мн. нет, ср.
1. Действие по гл. удовлетворить в 1. 2 и 3 знач. ... Статья полностью

УДОВЛЕТВОРЁННОСТЬ, удовлетворённости, мн. нет, жен.
1. отвл. сущ. к удовлетворенный во 2 знач.
2. То же, что удовлетворение во 2 знач.

УДОВЛЕТВОРЁННЫЙ, удовлетворённая, удовлетворённое; удовлетворён, удовлетворена, удовлетворено.
1. прич. страд. прош. от удовлетворить в 1, 2 и 3 знач. ... Статья полностью

УДОВЛЕТВОРИ́ТЕЛЬНО
1. нареч. к удовлетворительный.
2. в знач. неизмен, сущ., ср. Школьная отметка, самая низкая из положительных оценок знаний учащегося, то же, что посредственно.

УДОВЛЕТВОРИ́ТЕЛЬНОСТЬ, удовлетворительности, мн. нет, жен. отвл. сущ. к удовлетворительный. Удовлетворительность ответа.

УДОВЛЕТВОРИ́ТЕЛЬНЫЙ, удовлетворительная, удовлетворительное; удовлетворителен, удовлетворительна, удовлетворительно. Удовлетворяющий каким-нибудь требованиям, достаточный, не плохой. Удовлетворительная работа. Удовлетворительное поведение. Удовлетворительный ответ. Работа выполнена удовлетворительно (нареч. ... Статья полностью

УДОВЛЕТВОРИ́ТЬ, удовлетворю, удовлетворишь, совер. (к удовлетворять).
1. кого-что. Снабдить чем-нибудь (офиц.). Удовлетворить воинскую часть провиантским довольствием. Удовлетворить строительство лесными материалами по потребности.
2. ... Статья полностью

УДОВЛЕТВОРИ́ТЬСЯ, удовлетворюсь, удовлетворишься, совер. (к удовлетворяться). Счесть себя довольным, удовлетворенным. Он удовлетворится самой простой пищей.

УДОВЛЕТВОРЯ́ТЬ, удовлетворяю, удовлетворяешь. несов. к удовлетворить.

УДОВЛЕТВОРЯ́ТЬСЯ, удовлетворяюсь, удовлетворяешься, несов.
1. несов. к удовлетвориться.
2. страд. к удовлетворять ... Статья полностью

УДОВО́ЛЬСТВИЕ, удовольствия, ср.
1. только ед. Чувство радости и довольства от приятных ощущений, от удовлетворяющих переживаний. «Он испытывал удовольствие, бичуя себя.» М.Горький ... Статья полностью

УДОВО́ЛЬСТВОВАННЫЙ, удовольствованная, удовольствованное; удовольствован, удовольствована, удовольствовано (устар.). прич. страд. прош. от удовольствовать.

УДОВО́ЛЬСТВОВАТЬ, удовольствую, удовольствуешь, совер., кого-что (устар.). Удовлетворить. «Я удовольствую и старика и вас.» Некрасов. — И раз ударь, и два ударь. Ну, удовольствуй себя, да и отстань! Сухово — Кобылин.

УДОВО́ЛЬСТВОВАТЬСЯ, удовольствуюсь, удовольствуешься. совер. к довольствоваться в 1 знач. «Другой удовольствовался бы таким ответом и увидел бы, что ему не о чем больше хлопотать.» Гончаров.

УДО́Д, удода, муж. Птица с пестрым оперением, веерообразным хохолком и длинным изогнутым клювом, потатуйка, пустошка. Удод уничтожает вредителей-насекомых.

УДО́ДОВЫЙ, удодовая, удодовое.
1. прил. к удод.
2. в знач. сущ. удодовые, удодовых, ед. нет. Семейство дятловых птиц, к которому принадлежит удод (зоол.).

УДО́Й, удоя, муж.
1. Количество молока, выдаиваемого за один раз или за известный срок. Среднегодовой удой.
2. Доение, выдаивание животного. Молоко утреннего удоя.

УДО́ЙЛИВОСТЬ, удойливости, мн. нет, жен. (с.-х.). Способность (животного) давать тот или иной удой. Удойливость коровы. Высокая удойливость.

УДО́ЙЛИВЫЙ, удойливая, удойливое; удойлив, удойлива, удойливо (с.-х.). Дающий много молока, большой удой (о животных). Удойливый скот. Удойливая корова.

УДО́ЙНОСТЬ, удойности, мн. нет, жен. (с.-х.). Количество удоя у скота. Рост удойности.

УДО́ЙНЫЙ, удойная, удойное; удоен, удойна, удойно (с.-х.).
1. прил. к удой. Удойное количество молока (с одного удоя).
2. То же, что удойливый.

УДОРОЖА́НИЕ, удорожания, мн. нет, ср. Состояние по гл. удорожаться, то же, что вздорожание.

УДОРОЖА́ТЬ, удорожаю, удорожаешь. несов. к удорожить.

УДОРОЖА́ТЬСЯ, удорожаюсь, удорожаешься, несов.
1. несов. к удорожиться.
2. страд. к удорожать.

УДОРОЖЁННЫЙ, удорожённая, удорожённое; удорожён, удорожена, удорожено. прич. страд. прош. от удорожить.

УДОРОЖИ́ТЬ, удорожу, удорожишь, совер. (к удорожать), что. Сделать более дорогим. Перевозка гужом удорожит товар.

УДОРОЖИ́ТЬСЯ, удорожусь, удорожишься, совер. (к удорожаться). Стать более дорогим.

УДОСТА́ИВАТЬ и УДОСТОИВАТЬ, удостаиваю, удостаиваешь (книж.). несов. к удостоить. «Можно "не удостаивать ответом своих критиков".» Пушкин (в кавычках слова Полевого). — Не удостоивают. «Что же делать: верно не гожусь.» Гончаров.

УДОСТА́ИВАТЬСЯ и УДОСТОИВАТЬСЯ, удостаиваюсь, удостаиваешься, несов. (книж.).
1. несов. к удостоиться.
2. страд. к удостаивать.

УДОСТОВЕРЕ́НИЕ, удостоверения, ср.
1. только ед. Действие по гл. удостоверить — удостоверять (книж. ... Статья полностью

УДОСТОВЕ́РЕННЫЙ, удостоверенная, удостоверенное; удостоверен, удостоверена, удостоверено. прич. страд. прош. от удостоверить.

УДОСТОВЕ́РИТЬ, удостоверю, удостоверишь, совер. (к удостоверять).
1. что. Засвидетельствовать правильность, подлинность, точность чего-нибудь. Удостоверить чью-нибудь подпись.
2. кого-что. ... Статья полностью

УДОСТОВЕ́РИТЬСЯ, удостоверюсь, удостоверишься, совер. (к удостоверяться).
1. в чем. Убедиться в чем-нибудь на основании каких-нибудь несомненных доказательств. Судьи удостоверились в невиновности подсудимого. Удостовериться в истинности рассказа.
2. ... Статья полностью

УДОСТОВЕРЯ́ТЬ, удостоверяю, удостоверяешь. несов. к удостоверить. «Если кто-нибудь будет удостоверять вас в противном, кланяйтесь ему от меня.» Салтыков-Щедрин.

УДОСТОВЕРЯ́ТЬСЯ, удостоверяюсь, удостоверяешься, несов.
1. несов. к удостовериться.
2. страд. к удостоверять.

УДОСТО́ЕННЫЙ, удостоенная, удостоенное; удостоен, удостоена, удостоено (книж.). прич. страд. прош. от удостоить.

УДОСТО́ИВАТЬ, УДОСТОИВАТЬСЯ. см. удостаивать, удостаиваться.

УДОСТО́ИВАТЬСЯ

УДОСТО́ИТЬ, удостою, удостоишь, совер. (к удостаивать), кого-что (книж.).
1. чего. Признав достойным, наградить чем-нибудь. Удостоить награды. Удостоить ученой степени доктора.
2. ... Статья полностью

УДОСТО́ИТЬСЯ, удостоюсь, удостоишься, совер. (к удостаиваться) (книж.).
1. Будучи достойным, получить какую-нибудь награду. Удостоиться высшей награды.
2. Получить какие-нибудь знаки внимания от кого-нибудь. Он удостоился ее улыбки.

УДОСУ́ЖИВАТЬСЯ, удосуживаюсь, удосуживаешься (разг.). несов. к удосужиться.

УДОСУ́ЖИТЬСЯ, удосужусь, удосужишься, совер. (к удосуживаться) (разг.). Найти свободное время, досуг для чего-нибудь. Не удосужится написать письма. «Как-то удосужился всадить ему ползаряда дроби в правое плечо.» Кокорев.

УДОЧЕРЕ́НИЕ, удочерения, мн. нет, ср. (офиц.). О детях женского пола: то же, что усыновление.

УДОЧЕРЁННЫЙ, удочерённая, удочерённое; удочерён, удочерена, удочерено (офиц.). прич. страд. прош. от удочерить (не в женском роде употр. в исключительных случаях).

УДОЧЕРИ́ТЬ, удочерю, удочеришь, совер. (к удочерять), кого-что (офиц.). Произвести удочерение кого-нибудь.

УДОЧЕРЯ́ТЬ, удочеряю, удочеряешь (офиц.). несов. к удочерить.

УДОЧЕРЯ́ТЬСЯ, удочеряюсь, удочеряешься, несов. (офиц.). страд. к удочерять.

У́ДОЧКА, удочки, жен. Рыболовная снасть, состоящая из удилища и прикрепленной к ней лесы с крючком.
• Закинуть удочку — см. закинуть. Поймать или поддеть на удочку кого-что (разг. ... Статья полностью

УДРА́ТЬ, удеру, удерёшь, прош. удрал, удрала, удрало, совер. (к удирать) (разг. фам.). Поспешно убежать, скрыться. «Можешь ты думать — ведь удрал, подлец!» Лейкин ... Статья полностью

УДРУЖА́ТЬ, удружаю, удружаешь (разг.). несов. к удружить.

УДРУЖИ́ТЬ, удружу, удружишь, совер. (к удружать), кому-чему (разг.).
1. Оказать дружескую услугу, услужить. «Ты дай еще целковенький, увидишь — удружу!» Некрасов.
2. ... Статья полностью

УДРУЧА́ТЬ, удручаю, удручаешь. несов. к удручить.

УДРУЧА́ТЬСЯ, удручаюсь, удручаешься, несов.
1. несов. к удручиться (редк.).
2. страд. к удручать ... Статья полностью

УДРУЧЁННЫЙ, удручённая, удручённое; удручён, удручена, удручено.
1. прич. страд. прош. от удручить.
2. только полн. Угнетенный, расстроенный, печальный. Удрученное состояние. Удручённый человек. Удручённый взгляд.

УДРУЧИ́ТЬ, удручу, удручишь, совер. (к удручать), кого-что.
1. чем. Отяготить, наложить на кого-нибудь какую-нибудь тягость, бремя (книж. устар. ... Статья полностью

УДРУЧИ́ТЬСЯ, удручусь, удручишься, совер. (к удручаться) (редк.). Прийти в удрученное состояние, крайне огорчиться.

УДУ́МАННЫЙ, удуманная, удуманное; удуман, удумана, удумано (прост.). прич. страд. прош. от удумать.

УДУ́МАТЬ, удумаю, удумаешь, совер. (к удумывать), что (прост.). Придумать, надумать, задумать. «По времени Шалашников удумал штуку новую.» Некрасов. «Подравшися, удумали не расходиться врозь.» Некрасов ... Статья полностью

УДУ́МЫВАТЬ, удумаю, удумаешь (прост.). несов. к удумать.

УДУША́ТЬ, удушаю, удушаешь (книж.). несов. к удушить.

УДУША́ТЬСЯ, удушаюсь, удушаешься, несов. (книж.). страд. к удушать.

УДУШЕ́НИЕ, удушения, мн. нет, ср. (книж.). Действие по гл. удушить — удушать. Смерть от удушения. Удушение рабочего движения в капиталистических странах.

УДУШЁННЫЙ, удушённая, удушённое; удушён, удушена, удушено (книж.). прич. страд. прош. от удушить.

УДУШИ́ТЬ, удушу, удушишь, совер. (к удушать), кого-что (книж.). То же, что задушить.

УДУ́ШЛИВОСТЬ, удушливости, мн. нет, жен. отвл. сущ. к удушливый. Удушливость спертого воздуха.

УДУ́ШЛИВЫЙ, удушливая, удушливое; удушлив, удушлива, удушливо.
1. Душный, стесняющий дыхание. «Трактир весь был полон удушливым запахом перегорелой водки.» М.Горький. Удушливая жара.
2. Вызывающий удушье, удушение, отравляющий дыхательные пути. Удушливые газы.

УДУ́ШЬЕ, удушья, мн. нет, ср. Состояние крайне затрудненного дыхания. Припадок удушья.

УДЬБА́, удьбы, мн. нет, жен. (обл.). Уженье.

УЕДА́ТЬ, уедаю, уедаешь (прост.). несов. к уесть.

УЕДА́ТЬСЯ, уедаюсь, уедаешься, несов. (прост.). страд. к уедать.

УЕ́ДЕННЫЙ, уеденная, уеденное; уеден, уедена, уедено (прост.). прич. страд. прош. от уесть.

УЕДИ́М, уедите, уедят. мн. буд. от уесть.

УЕДИНЕ́НИЕ, уединения, мн. нет, ср.
1. Действие по гл. уединить — уединять.
2. Пребывание в одиночестве, без общения с кем-нибудь. «Она не имела подруг и выросла в уединении.» Пушкин ... Статья полностью

УЕДИНЁННОСТЬ, уединённости, мн. нет, жен. (книж.). отвл. сущ. к уединенный во 2 и 3 знач. Уединённость жизни. Уединённость места.

УЕДИНЁННЫЙ, уединённая, уединённое; уединён, уединена, уединено.
1. прич. страд. прош. от уединить.
2. Одинокий, обособленный, уединившийся от других. «Она вела жизнь уединенную.» А.Тургенев ... Статья полностью

УЕДИНИ́ТЬ, уединю, уединишь, совер. (к уединять), кого-что. Отделить, удалить от всех или ото всего, разобщить со всеми или со всем.

УЕДИНИ́ТЬСЯ, уединюсь, уединишься, совер. (к уединяться). Чуждаясь других, уйти в уединенное место, перестать общаться с другими. «Он до того углубился в себя и уединился от всех, что боялся даже всякой встречи.» Достоевский. Уединился для беседы с другом.

УЕДИНЯ́ТЬ, уединяю, уединяешь. несов. к уединить.

УЕДИНЯ́ТЬСЯ, уединяюсь, уединяешься, несов.
1. несов. к уединиться.
2. страд. к уединять.

УЕ́ДЛИВЫЙ, уедливая, уедливое; уедлив, уедлива, уедливо (прост.). Такой, который уедает (см. уесть в 3 знач.), донимает чем-нибудь, отнимает много сил, времени, энергии.

УЕ́ДУ, уедешь. буд. от уехать.

У́ЕЗД. см. у...2.

УЕ́ЗД, уезда, муж. (ист.).
1. В древней Руси — совокупность волостей, тяготевших к городу.
2. В царской России и в СССР до районирования — административно-территориальная единица, входившая в состав губернии.

УЕ́ЗДИТЬ, уезжу, уездишь, совер. (к уезживать).
1. что. Укатать, утрамбовать ездой (прост.). Уездить дорогу.
2. кого-что. Усмирить или измучить ездой (обл.). Уездить лошадей.

УЕ́ЗДИТЬСЯ, уезжусь, уездишься, совер. (к уезживаться).
1. Стать укатанным, утрамбованным от езды (прост.). Дорога уездилась.
2. Измучиться от езды (обл.). Уездился конь.

УЕ́ЗДНЫЙ, уездная, уездное.
1. прил. к уезд (ист.). Уездные границы.
2. Главный в уезде, относящийся ко всему уезду (ист. ... Статья полностью

УЕЗЖА́ТЬ, уезжаю, уезжаешь. несов. к уехать. «Мать его уезжала на лето в подмосковную.» Герцен.

УЕ́ЗЖЕННЫЙ, уезженная, уезженное; уезжен, уезжена, уезжено. прич. страд. прош. от уездить. Уезженная лошадь. Уезженная дорога.

УЕ́ЗЖИВАТЬ, уезживаю, уезживаешь. несов. к уездить.

УЕ́ЗЖИВАТЬСЯ, уезживаюсь, уезживаешься, несов.
1. несов. к уездиться.
2. страд. к уезживать.

УЕ́ЗЖУ, уезжусь, уездишь, уездишься. буд. от уездить, уездиться.

УЕ́Л. прош. от уесть.

УЕ́М, уешь, уест. ед. буд. от уесть.

УЁМИСТЫЙ, уёмистая, уёмистое; уёмист, уёмиста, уёмисто (прост.). Много в себя вмещающий, емкий. Уемистая корзина.

УЕ́СТ. см. уесть.

УЕ́СТЬ, уем, уешь, уест, уедим, уедите, уедят, повел. уешь, прош. уел, совер. (к уедать), кого-что (прост.).
1. ... Статья полностью

УЕ́ХАТЬ, уеду, уедешь, в знач. повел. употр. уезжай, совер. (к уезжать). Отправиться откуда-нибудь куда-нибудь (пользуясь какими-нибудь средствами передвижения). «Уедемте потихоньку да и обвенчаемся.» А.Островский ... Статья полностью

УЕ́ШЬ. см. уесть.

УЖ, ужа, муж. Название некоторых неядовитых змей. Обыкновенный уж. Водяной уж. Гладкий уж.
• Извиваться ужом — перен. льстить, хитрить, подхалимничать, добиваясь чего-нибудь. Ползти ужом — перен. ... Статья полностью

УЖА́К, ужака, муж. (зоол.). Разновидность ужа, т.н. обыкновенный уж.

УЖА́ЛЕНИЕ, ужаления, ср. (книж.). Действие по гл. ужалить — жалить. Ужаления ос болезненны.

УЖА́ЛЕННЫЙ, ужаленная, ужаленное; ужален, ужалена, ужалено. прич. страд. прош. от ужалить.
• Как ужаленный (вскочил, вскрикнул и т.п.) — стремительно, резко. Он вскочил, как ужаленный.

УЖА́ЛИТЬ, ужалю, ужалишь. совер. к жалить. «И вскрикнул внезапно ужаленный князь.» Пушкин.

УЖА́РЕННЫЙ, ужаренная, ужаренное; ужарен, ужарена, ужрено (разг.). прич. страд. прош. от ужарить.

УЖА́РИВАТЬ, ужариваю, ужариваешь (разг.). несов. к ужарить.

УЖА́РИВАТЬСЯ, ужариваюсь, ужариваешься, несов. (разг.).
1. несов. к ужариться.
2. страд. к ужаривать.

УЖА́РИТЬ, ужарю, ужаришь, совер. (к ужаривать), кого-что (разг.).
1. Прожарить до полной готовности.
2. Жаря, уменьшить в весе, объеме. Ужарить мясо.

УЖА́РИТЬСЯ, ужарюсь, ужаришься, совер. (к ужариваться) (разг.).
1. Прожариться до полной готовности.
2. Жарясь, уменьшиться в весе, объеме. Мясо ужарилось.

У́ЖАС ужаса, м.
1. только ед. Чувство сильного страха, испуга, приводящее в состояние подавленности, оцепенения, трепета. «Стеня от ужаса, после долгих усилий проснулась Валерия.» Тургенев. «Ужас леденит наши сердца.» Тургенев ... Статья полностью

УЖАСА́ТЬ, ужасаю, ужасаешь. несов. к ужаснуть. «Одно его ужасало: невозвратная потеря тайны.» Пушкин.

УЖАСА́ТЬСЯ, ужасаюсь, ужасаешься. несов. к ужаснуться.

УЖАСА́ЮЩИЙ, ужасающая, ужасающее; ужасающ, ужасающа, ужасающе.
1. прич. действ. наст. от ужасать.
2. То же, что ужасный ... Статья полностью

УЖАСНУ́ТЬ, ужасну, ужаснёшь, совер. (к ужасать), кого-что. Привести в ужас, страшно испугать. Мысль о гибели ужаснула его.

УЖАСНУ́ТЬСЯ, ужаснусь, ужаснёшься, совер. (к ужасаться). Прийти в ужас, страшно испугаться. — Сама хозяйка ужаснулась. «Она никак не ожидала такого страшного решения.» А.Тургенев.

УЖА́СНЫЙ, ужасная, ужасное; ужасен, ужасна, ужасно.
1. Вызывающий ужас, страшный. «Безобразно труп ужасный посинел и весь распух.» Пушкин. «Она кричала неистовым, голосом бессмысленные или ужасные слова.» Л.Толстой. «Тщетны все мольбы! не отгоню ужасной думы.» Рылеев ... Статья полностью

У́ЖАСТИ и УЖАСТЬ (прост., обл.).
1. в знач. сказуемого. То же, что ужас в 5 знач. Просто ужасти. Ужасть как страшно!
2. нареч. То же, что ужас в 6 знач. Ужасти холодно. Ужасти большой.

У́ЖАСТЬ, см. ужасти.

УЖА́ТЫЙ, ужатая, ужатое; ужат, ужата, ужато (прост.). прич. страд. прош. от ужать.

УЖА́ТЬ, ужму, ужмёшь, совер. (к ужимать), что (прост.). Сжимая, утискать, уменьшить в объеме.

У́ЖЕ. сравн. к прил. узкий и и нареч. узко.

УЖЕ́.
1. нареч. употр. при сказуемом и нареч. времени и указывает на окончательное совершение, наступление, выполнение чего-нибудь. «Туча уже обложила горизонт.» Гончаров ... Статья полностью

УЖЕ́ЛИ и УЖЕЛЬ, вопр. наречие (устар., обл.). То же, что неужели. «Ужели близок час свиданья?» Баратынский. «Ужели милые капризы были зародышами лицемерия, хитрости?» Гончаров ... Статья полностью

УЖЕ́ЛЬ

УЖЕ́НИЕ, ужения, мн. нет, ср. Действие по гл. удить. «Один, как перст: фуражечка да тросточка, а в тросточке для уженья снаряд.» Некрасов. "Записки об уженье рыбы" (название произведения С.Аксакова).

У́ЖЕННЫЙ, уженная, уженное; ужен, ужена, ужено. прич. страд. прош. от удить.

У́ЖИВАТЬ, наст. не употр. (разг.). многокр. к удить.

УЖИВА́ТЬСЯ, уживаюсь, уживаешься. несов. к ужиться.

УЖИ́ВЧИВОСТЬ, уживчивости, мн. нет, жен. Отелен. сущ. к уживчивый. Уживчивость характера. Отличаться уживчивостью.

УЖИ́ВЧИВЫЙ, уживчивая, уживчивое; уживчив, уживчива, уживчиво. Умеющий легко уживаться, ладить с другими. «Я человек уживчивый, привык применяться ко всяким обстоятельствам.» Кокорев.

УЖИ́ЛЕННЫЙ, ужиленная, ужиленное; ужилен, ужилена, ужилено (прост.). прич. страд. прош. от ужилить.

УЖИ́ЛИВАТЬ, ужиливаю, ужиливаешь (прост.). несов. к ужилить.

УЖИ́ЛИВАТЬСЯ, ужиливаюсь, ужиливаешься, несов. (прост.). страд. к ужиливать.

УЖИ́ЛИТЬ, ужилю, лужиишь, совер. (к ужиливать), что (прост.). Украсть, не додать, тайно присвоить.

УЖИМА́ТЬ, ужимаю, ужимаешь (прост.). несов. к ужать.

УЖИМА́ТЬСЯ, ужимаюсь, ужимаешься, несов. (прост.).
1. Делать ужимки, кривляться.
2. страд. к ужимать.

УЖИ́МКА, ужимкии, чаще мн., жен. Неестественное, с жеманством, телодвижение, гримаса. «Какие у нее ужимки и прыжки!» Крылов. «Хозяин встретил наших молодых людей с свойственными ему неуклюжими ужимками.» А.Тургенев ... Статья полностью

У́ЖИН, ужина, муж.
1. Прием пищи, приуроченный к вечеру, в отличие от завтрака и обеда. «За ужином я сидел подле нее.» А.Тургенев. Лечь спать после ужина. Прийти к ужину.
2. Самая пища, приготовленная для этой еды. «Хозяин позвонил и велел принять остатки ужина.» А.Тургенев. Питательный ужин. Вкусный ужин.

УЖИ́Н, ужина, мн. нет, муж. (обл.). Количество сжатого с полей хлеба. Большой ужин. Богатый ужин.

У́ЖИНАТЬ, ужинаю, ужинаешь, несов. (к поужинать). Есть ужин, принимать пищу, есть что-нибудь в качестве ужина.

У́ЖИННЫЙ, ужинная, ужинное. прил. к ужин. Ужинный стол.

УЖИ́НЫЙ, ужинная, ужинное. То же, что ужовый.

УЖИ́ТЬСЯ, уживусь, уживёшься, прош. ужился, ужилась, ужилось, совер. (к уживаться).
1. Привыкнув, остаться жить где-нибудь. «Не могла бы ужиться в меблированной комнате.» Достоевский.
2. ... Статья полностью

УЖЛИ́, вопросит, парен, (прост.). То же, что неужели, ужели. «Ненасытная твоя душа, ужли тебе мало еще?» А.Островский. «- Не ломится, не валится... Ужли не богатырь?» Некрасов.

УЖМУ́, ужмёшь. буд. от ужать.

УЖО́, нареч. (прост.).
1. Позже, потом, как-нибудь на досуге. «Приезжайте ужо к нам.» А.Островский. «Ужо гости приедут, не до того будет.» Гончаров.
2. употр. ... Статья полностью

УЖО́ВНИК, ужовника, муж. (бот.). Маленький, низкорослый папоротник.

УЖО́ВЫЙ, ужовая, ужовое. прил. к уж1. Ужовая голова. Ужовые пятна.

УЖО́НОК, ужонка, и УЖОНЫШ, ужоныша, муж. Детеныш ужа (см. уж1).

УЖО́НЫШ, см. ужо́нок.

УЖУ́, узишь. наст. от узить.

УЗА́, у́зы — узы́, жен. (с.-х.). Тоже, что прополис.

УЗАКОНЕ́НИЕ, узаконения, ср.
1. только ед. Действие по гл. узаконить — узаконивать — узаконять (книж. ... Статья полностью

УЗАКО́НЕННЫЙ, узаконенная, узаконенное; узаконен, узаконена, узаконено. прич. страд. прош. от узаконить.

УЗАКО́НИВАТЬ, узакониваю, узакониваешь. несов. к узаконить, то же, что узаконять.

УЗАКО́НИВАТЬСЯ, узакониваюсь, узакониваешься, несов. страд. к узаконивать, то же, что узаконяться.

УЗАКО́НИТЬ, узаконю, узаконишь, совер. (к узаконять и к узаконивать), что. Придать чему-нибудь законную силу, ввести, утвердить на законном основании. Узаконить вошедшие в быт отношения. Узаконить фактический брак.

УЗАКОНЯ́ТЬ, узаконяю, узаконяешь. несов. к узаконить.

УЗАКОНЯ́ТЬСЯ, узаконяюсь, узаконяешься, несов. страд. к узаконять.

УЗБЕ́КИ, узбеков, ед. узбек, узбека, муж. Народ тюркской языковой группы, составляющий основное население Узбекской ССР.

УЗБЕ́КСКИЙ, узбекская, узбекское. прил. к узбек (см. узбеки).

УЗБЕ́ЧКА, узбечки. женск. к узбек (см. узбеки).

УЗДА́, узды, мн. узды, узд, жен.
1. Часть конской сбруи — надеваемые на голову лошади ремни с удилами и поводьями. «Узде послушный конь ретивый.» Пушкин. Надеть узду на лошадь.
2. перен. ... Статья полностью

УЗДЕ́НЬ, узденя, муж. (кумыкск, ezden) (ист.). Лицо, принадлежавшее к феодальному дворянству Кабарды и Дагестана.

УЗДЕ́ЧКА, уздечки, жен.
1. То же, что узда в 1 знач. Наборная уздечка.
2. Перепонка, соединяющая что-нибудь в органах, частях тела, напр. ... Статья полностью

УЗДЕ́ЧНЫЙ, уздечная, уздечное. прил. к узда в 1 знач. и к уздечка в 1 знач.

УЗДЦЫ́. В выражении: под уздцы — за узду около удил. «Ординарец схватил жеребца под уздцы.» Фадеев.

УЗДЯНО́Й, уздяная, уздяное. То же, что уздечный.

У́ЗЕЛ1 узла́, м.
1. Место, где связаны концы чего-нибудь (веревок, канатов, ниток), или завитое в петлю и стянутое место на веревке, канате, нитке. Завязать узлом. Завязать узел. Узлы на веревке. Морской узел. Глухой узел.
2. перен. ... Статья полностью

У́ЗЕЛ2, узла, муж. (мор.). Морская мера скорости, равная числу морских миль (1,87 км), пройденных в час. (Перевод англ. knot.)

УЗЕЛО́К, узелка, муж. уменьш. к узел1 в 1, 5, 7 и 8 знач., маленький узел. Книжки в узелке.
• Завязать узелок (на память) — на конце платка, чтоб не забыть (примета). «- Эй, завяжи на память узелок! Просил я помолчать...» Грибоедов.

У́ЗЕНЬКИЙ, узенькая, узенькое; узенек, узенька, узенько. уменьш.-ласк. к узкий в 1 знач. «В некошеной траве пролегали узенькие дорожки.» А.К.Толстой. «Между печью и стеной узенький проход.» М.Горький.

УЗИ́ЛИЩЕ, узилища, ср. (стар., рит.). Темница, тюрьма. Ввергнуть в узилище.

УЗИ́НА́, узи́ны — узины́, мн. нет, жен. (обл.). Незначительная ширина чего-нибудь, узкое место. Там такая узина, что не пролезть.

У́ЗИТЬ, ужу, узишь, несов.
1. что. То же, что обуживать (редк.).
2. кого-что. Делать, представлять слишком узким, худощавым (разг.). Это платье слишком узит ее.

У́ЗКИЙ узкая, узкое; у́зок, узка́, у́зко́.
1. Небольшой по ширине; противоп. широкий. «Всю рощу прореза́ли узкие дорожки.» Тургенев. «Едут путники узкой тропой.» Некрасов. Узкая лента. Узкая улица. Узкая доска. Узкая щель. Узкая колея (ж.-д. ... Статья полностью

УЗКО... (без удар.). Первая часть сложных слов в знач. узкий, напр. узколистный, узкоколейный, узкоспециальный, узколобый, узколицый.

УЗКОГО́РЛЫЙ, узкогорлая, узкогорлое. О посуде: с узким горлышком. Узкогорлый кувшин.

УЗКОГРУ́ДОСТЬ, узкогрудости, мн. нет, жен. Наличие узкой, впалой груди у кого-нибудь.

УЗКОГРУ́ДЫЙ, узкогрудая, узкогрудое; узкогруд, узкогруда, узкогрудо. Имеющий узкую, впалую грудь. Узкогрудый мальчик.

УЗКОЗА́ДОСТЬ, узкозадости, мн. нет, жен. (спец.). Наличие узкого, неразвитого зада (преим. о собаках, лошадях). Узкозадость у борзых.

УЗКОЗА́ДЫЙ, узкозадая, узкозадое; узкозад, узкозада, узкозадо. Имеющий узкий, неразвитый зад. Узкозадая лошадь. Узкозадая борзая.

УЗКОКОЛЕ́ЙКА, узкоколейки, жен. (разг.). Узкоколейная железная дорога. К станции подъезжали по обочинам узкоколейки. Н.Островский.

УЗКОКОЛЕ́ЙНЫЙ, узкоколейная, узкоколейное. О железных дорогах: имеющий узкую колею. Узкоколейный путь. Узкоколейная дорога.

УЗКОЛИ́СТНЫЙ, узколистная, узколистное (бот.). Имеющий узкие листья. Узколистное растение.

УЗКОЛИ́ЦЫЙ, узколицая, узколицее; узколиц, узколица, узколице. Имеющий узкое лицо.

УЗКОЛО́БИЕ, узколобия, мн. нет, ср. То же, что узколобость.

УЗКОЛО́БОСТЬ, узколобости, мн. нет, жен. отвл. сущ. к узколобый.

УЗКОЛО́БЫЙ, узколобая, узколобое; узколоб, узколоба, узколобо.
1. Имеющий узкий лоб. Узколобый череп.
2. перен. Недалекий, узкий по взглядам и кругозору (презр.). Узколобый человек. Узколобая политика. Узколобый политикан. Узколобое мещанство.

У́ЗКОСТЬ, узкости, мн. нет, жен. (редк.). То же, что узость в 1 знач. «Однообразие и узкость форм.» Салтыков-Щедрин.

УЗЛИ́СТОСТЬ, узлистости, мн. нет, жен. (спец.). отвл. сущ. к узлистый.

УЗЛИ́СТЫЙ, узлистая, узлистое; узлист, узлиста, узлисто (спец.). С большим количеством узлов, узелков, неровный. Узлистая ткань.

УЗЛОВА́ТОСТЬ, узловатости, мн. нет, жен. отвл. сущ. к узловатый.

УЗЛОВА́ТЫЙ, узловатая, узловатое; узловат, узловата, узловато.
1. Имеющий узлы, узелки, неровный. Узловатая пряжа.
2. С утолщениями, уплотнениями. Узловатые руки. Узловатые пальцы. Узловатые вены.

УЗЛОВО́Й, узловая, узловое.
1. Являющийся узлом (см. узел1 во 2 знач.). Узловая станция. Узловой пункт.
2. перен. ... Статья полностью

УЗЛОВЯЗА́ТЕЛЬ, узловязателя, муж. (тех.). Прибор для связывания нитей.

УЗЛОЛОВИ́ТЕЛЬ, узлоловителя, муж. (тех.). Аппарат для очистки бумажной массы от посторонних примесей.

УЗНАВА́ТЬ, узнаю, узнаёшь; узнавая, повел. узнавайся, несов. к узнать.

УЗНАВА́ТЬСЯ, узнаюсь, узнаёшься; узнаваясь, повел. узнавайся, несов.
1. (совер. узнаться). То же, что познаваться в 1 знач. ... Статья полностью

У́ЗНАННЫЙ, узнанная, узнанное; узнан, узнана, узнано. прич. страд. прош. от узнать.

УЗНА́ТЬ, узнаю, узнаешь, совер. (к узнавать).
1. кого-что. Увидеть, обнаружить, найти в ком-чем-нибудь какого-нибудь знакомого или что-нибудь знакомое. «Ты чуть вошел, я вмиг узнала, вся обомлела, запылала.» Пушкин ... Статья полностью

УЗНА́ТЬСЯ, узнаюсь, узнаешься (разг. редк.). совер. к узнаваться в 1 знач. «Только уже потом узналось, что видели его мужики соседние.» Л.Толстой.

УЗНА́Ю, узнаюсь, узнаешь, узнаешься. буд. от узнать, узнаться.

УЗНАЮ́, узнаюсь, узнаёшь, узнаешься. наст. от узнавать, узнаваться.

У́ЗНИК, узника, муж. (книж. рит., устар.). Человек, находящийся в заключении, под стражей. «Осужденный на вечное заточение узник вырвался из тюрьмы.» А.Тургенев ... Статья полностью

У́ЗНИЦА, узницы (книж. рит., устар.). женск. к узник.

У́ЗНИЧЕСКИЙ, узническая, узническое (книж. устар.). прил. к узник.

У́ЗНИЧЕСТВО, узничества, мн. нет, ср. (книж. устар.). Пребывание в заключении, в положении узника.

УЗО́Р, узора, муж. Рисунок, представляющий собою сочетание линий, красок, теней. Узор обоев. Узоры для вышивания. Узоры тканей. Морозный узор на окнах. «Ветви деревьев... бросали на мою дорогу причудливые узоры теней.» М.Горький.

УЗО́РНЫЙ, узорная, узорное.
1. прил. к узор; являющийся узором. Узорные линии. Узорный рисунок.
2. То же, что узорчатый. «Узорным покрывалом свой шаткий стол одень.» Жуковский. Узорная ткань.

УЗО́РЧАТОСТЬ, узорчатости, мн. нет, жен. отвл. сущ. к узорчатый.

УЗО́РЧАТЫЙ, узорчатая, узорчатое; узорчат, узорчата, узорчато. Украшенный узорами. «Между узорчатыми расписными столбами стояли длинные столы в три ряда.» А.К.Толстой. Узорчатые ткани.

УЗО́РЧИК, узорчика, муж. (разг.). уменьш.-ласк. к узор.

У́ЗОСТЬ, узости, жен.
1. только ед. отвл. сущ. к узкий в 1, 2 и 3 знач. ... Статья полностью

У́ЗРЕННЫЙ, узренная, узренное; узрен, узрена, узрено (книж. устар.). прич. страд. прош. от узреть в 1 знач.

УЗРЕ́ТЬ, узрю, узришь, совер. (книж.).
1. совер. к зреть2 в 1 знач. (устар. ... Статья полностью

УЗУА́ЛЬНЫЙ, узуальная, узуальное (книж., юр.). Являющийся узусом, вытекающий из узуса.

УЗУРПА́ТОР, узурпатора, муж. (лат. usurpator) (книж.). Лицо, незаконно захватившее в свои руки власть или присвоившее себе чужие права на что-нибудь.

УЗУРПА́ТОРСКИЙ, узурпаторская, узурпаторское (книж.). прил. к узурпатор.

УЗУРПА́ЦИЯ, узурпации, мн. нет, жен. (лат. usurpatio) (книж.). Незаконный захват, присвоение (власти, чужих прав).

УЗУРПИ́РОВАННЫЙ, узурпированная, узурпированное; узурпирован, узурпирована, узурпировано (книж.). прич. страд. прош. от узурпировать.

УЗУРПИ́РОВАТЬ, узурпирую, узурпируешь, совер. и несов., что (книж.). Совершить (совершать) узурпацию чего-нибудь. Узурпировать чьи-нибудь права. Узурпировать власть.

УЗУРПИ́РОВАТЬСЯ, узурпируюсь, узурпируешься, несов. (книж.). страд. к узурпировать.

У́ЗУС, узуса, муж. (лат. usus) (книж., юр.). Обычай, обыкновение.

У́ЗЫ, уз, ед. нет.
1. Цепи, оковы (стар.).
2. перен. То, что связывает, создает стеснение, гнет (книж.). Борьба за освобождение от империалистических уз.
| ... Статья полностью

УЙГУ́РКА, уйгурки. женск. к уйгур (см. уйгуры).

УЙГУ́РСКИЙ, уйгурская, уйгурское. прил. к уйгур (см. уйгуры). Уйгурский язык.

УЙГУ́РЫ, уйгуров и уйгур, ед. уйгур, уйгура, муж. Народность тюркской языковой группы, живущая в восточных районах Казахской ССР и в некоторых районах Западного Китая.

УЙДУ́, уйдёшь. буд. от уйти.

У́ЙМА, уймы, мн. нет, жен. (разг.). Очень большое количество, множество. «Гляжу — в магазине народищу уйма.» Зощенко. «Новый градоначальник... пересек уйму ямщиков.» Салтыков-Щедрин. Уйма пыли на полках. Рассказал целую уйму новостей. Убил на это уйму времени. Истратил уйму денег.

У́ЙМИЩА, уймищи, мн. нет, жен. (разг.). То же, что уйма. Уймища народа.

УЙМУ́, уймусь, уймёшь, уймёшься. буд. от унять, уняться.

УЙТИ́ уйду́, уйдёшь, прош. ушёл, ушла́; уше́дший; уйдя́ и (прост.) уше́дши, сов. к уходить 1.
1. ... Статья полностью

УКАЖУ́, укажешь. буд. от указать.

УКА́З, указа, муж.
1. Распоряжение, постановление верховного органа власти, имеющее силу закона. «Президиум Верховного Совета СССР... дает толкование действующих законов СССР ... Статья полностью

УКАЗА́НИЕ, указания, ср.
1. только ед. Действие по гл. указать в 1 и 2 знач. ... Статья полностью

УКА́ЗАННЫЙ, указанная, указанное; указан, указана, указано.
1. прич. страд. прош. от указать в 1 знач.
2. только ... Статья полностью

УКАЗА́ТЕЛЬ, указателя, муж.
1. Приспособление, служащее для указания чего-нибудь: надпись, веха, стрелка и т.п. Указатель дорог.
2. Книга, содержащая справочные сведения из какой-нибудь области. Железнодорожный указатель. Библиографический указатель.
3. ... Статья полностью

УКАЗА́ТЕЛЬНЫЙ, указательная, указательное.
1. Служащий для указания чего-нибудь, указывающий. Указательная стрелка. Указательный жест.
2. Выражающий указание на что-нибудь (грам.). Указательное местоимение (напр. ... Статья полностью

УКАЗА́ТЬ, укажу, укажешь, совер. (к указывать).
1. кого-что. Дать увидеть, показать, сообщить, назвать для сведения, для руководства. «Разлей в народе жажду знанья и к знанью укажи пути!» Некрасов ... Статья полностью

УКА́ЗКА, указки, жен.
1. Палочка, которой что-нибудь показывают, указывают. Водить указкой по географической карте.
2. Указание, распоряжение со стороны (разг. неод.). Делать всё по указке.

УКА́ЗНЫЙ, указная, указное (офиц. устар.).
1. прил. к указ. Указная книга.
2. Установленный законом. Указная мера вина. Указные прогоны.

УКАЗУ́ЮЩИЙ, указующая, указующее (прич. действ. наст. от вышедшего из употр. гл. указовать, указую, указуешь) (книж. ... Статья полностью

УКА́ЗЧИК, указчика, муж. (разг.). Тот, кто указывает другому, кто наставляет другого, как делать. Я вам не указчик. Сухово — Кобылин. Ты что мне за указчик?

УКА́ЗЧИЦА, указчицы (разг.). женск. к указчик.

УКА́ЗЫВАТЬ, указываю, указываешь. несов. к указать.

УКА́ЗЫВАТЬСЯ, указываюсь, указываешься, несов. страд. к указывать (см. указать в 1 знач.).
| ... Статья полностью

УКА́ЛЫВАТЬ, укалываю, укалываешь. несов. к уколоть.

УКА́ЛЫВАТЬСЯ, укалываюсь, укалываешься, несов.
1. несов. к уколоться.
2. страд. к укалывать.

УКА́ПАННЫЙ, укапанная, укапанное; укапан, укапана, укапано (разг.). прич. страд. прош. от укапать.

УКА́ПАТЬ, укапаю, укапаешь, совер. (к укапывать), что (разг.). Закапать сплошь. Укапать стол чернилами.

УКА́ПАТЬСЯ, укапаюсь, укапаешься, совер. (к укапываться) (разг.). Закапать сплошь себя, свою одежду.

УКА́ПЫВАТЬ, укапываю, укапываешь (разг.). несов. к укапать.

УКА́ПЫВАТЬСЯ, укапываюсь, укапываешься, несов. (разг.).
1. несов. к укапаться.
2. страд. к укапывать.

УКАРАУ́ЛЕННЫЙ, укарауленная, укарауленное; укараулен, укараулена, укараулено (разг.). прич. страд. прош. от укараулить.

УКАРАУ́ЛИТЬ, укараулю, укараулишь, совер., кого-что (разг.). То же, что устеречь. Не укараулил вещей.

УКА́Т, уката, мн. нет, муж. (спец., прост.). То же, что укатка в 1 знач. Укат мостовой.

УКА́ТАННЫЙ, укатанная, укатанное; укатан, укатана, укатано. прич. страд. прош. от укатать.

УКАТА́ТЬ, укатаю, укатаешь, совер. (к укатывать1).
1. что. Сделать гладким, ровным при помощи катка или в результате езды. Укатать дорогу.
2. что. Плотно свалять, скатать (прост. ... Статья полностью

УКАТА́ТЬСЯ, укатаюсь, укатаешься, совер. (к укатываться1).
1. Стать ровным, гладким от катка или езды. Дорога укаталась.
2. Плотно сваляться, скататься (прост. спец.). Войлок хорошо укатался.

УКАТИ́ТЬ, укачу, укатишь, совер. (к укатывать2).
1. что. Катя, угнать куда-нибудь. Укатить колесо. Укатить обруч. Укатить шар.
2. без доп. Уехать куда-нибудь (разг. ... Статья полностью

УКАТИ́ТЬСЯ, укачусь, укатишься, совер. (к укатываться2). Катясь, удалиться, попасть куда-нибудь. Мяч укатился. Обруч укатился под гору.

УКА́ТКА, укатки, жен.
1. только ед. Действие по гл. укатать в 1 и 2 знач. — укатывать1 ... Статья полностью

УКАТНУ́ТЬ, укатну, укатнёшь (разг. фам.). однокр. к укатить.

УКА́ТЧИК, укатчика, муж. (спец.). Тот, кто укатывает что-нибудь (см. укатать в 1 и 2 знач.).

УКА́ТЫВАТЬ1, укатываю, укатываешь. несов. к укатать.

УКА́ТЫВАТЬ2, укатываю, укатываешь. несов. к укатить.

УКА́ТЫВАТЬСЯ1, укатываюсь, укатываешься, несов.
1. несов. к укататься.
2. страд. к укатывать1.

УКА́ТЫВАТЬСЯ2, укатываюсь, укатываешься, несов.
1. несов. к укатиться.
2. страд. к укатывать2 (см. укатить в 1 знач.).

У́КАТЬ, укаю, укаешь, несов. (прост.). Кричать, протяжно произнося звук "у" (см. у2). «Как только к рынку подходишь, и откуда их (мальчишек) нанесет, туча тучей, бегут, укают: у-у-у-у.» А.Островский.

УКА́ЧАННЫЙ, укачанная, укачанное; укачан, укачана, укачано. прич. страд. прош. от укачать (не смешивать с укаченный!).

УКАЧА́ТЬ, укачаю, укачаешь, совер. (к укачивать), кого-что.
1. Усыпить, качая. Укачать ребенка на руках.
2. Качкою истомить до изнеможения (напр. ... Статья полностью

УКАЧА́ТЬСЯ, укачаюсь, укачаешься, совер. (к укачиваться) (разг.). От качки дойти до изнеможения или прийти в дремотное состояние.

УКА́ЧЕННЫЙ, укаченная, укаченное; укачен, укачена, укачено. прич. страд. прош. от укатить в 1 знач. (не смешивать с укачанный!).

УКА́ЧИВАТЬ, укачиваю, укачиваешь. несов. к укачать.

УКА́ЧИВАТЬСЯ, укачиваюсь, укачиваешься, несов.
1. несов. к укачаться (разг.).
2. страд. к укачивать.

УКАЧУ́, укачсь, укатишь, укатишья. буд. от укатить, укатиться.

УКИПА́ТЬ, укипаю, укипаешь (разг.). несов. к укипеть.

УКИПЕ́ТЬ, укиплю, укипишь, совер. (к укипать) (разг.).
1. Убыть от кипения. В чайнике укипела вода наполовину.
2. Кипя, варясь, дойти до полной готовности.

УКИСА́ТЬ, укисаю, укисаешь (разг.). несов. к укиснуть.

УКИ́СНУТЬ, укисну, укиснешь, совер. (к укисать) (разг.). Закиснуть в нужной степени. Капуста укисла.

УКЛА́Д, уклада, муж.
1. Устройство чего-нибудь, установленный или установившийся порядок в организации чего-нибудь. «При введении новой экономической политики Ленин говорил, что в нашей стране имеются элементы пяти общественно-экономических укладов.» История ВКП(б) ... Статья полностью

УКЛАДА́ТЬ, укладаю, укладаешь, несов., кого-что (прост. обл.). То же, что укладывать.

УКЛА́ДЕННЫЙ, укладенная, укладенное; укладен, укладена, укладено (прост.). прич. отрад. прош. от укласть.

УКЛА́ДИСТЫЙ, укладистая, укладистое; укладист, укладиста, укладисто (прост.). Такой, куда помещается много вещей, поклажи. Укладистая корзина. Укладистая повозка.

УКЛА́ДКА, укладки, жен.
1. только ед. Действие по гл. уложить во 2, 3 и 4 знач. ... Статья полностью

УКЛА́ДОЧКА, укладочки, жен. (обл.). уменьш. к укладка во 2 знач.

УКЛА́ДОЧНЫЙ, укладочная, укладочное.
1. Служащий для укладки (см. укладка в 1 знач.; спец.). Укладочные принадлежности.
2. прил. ... Статья полностью

УКЛАДУ́, укладусь, укладёшь, укладёшься. буд. от укласть, укласться.

УКЛА́ДЧИК, укладчика, муж. (спец.). Рабочий, занятый укладкой, складыванием чего-нибудь. Укладчик соломы и половы в скирды.

УКЛА́ДЧИЦА, укладчицы (спец.). женск. к укладчик.

УКЛА́ДЫВАТЬ, укладываю, укладываешь. несов. к уложить во всех знач., кроме 6.

УКЛА́ДЫВАТЬСЯ, укладываюсь, укладываешься, несов.
1. несов. к уложиться и к улечься в 1, 2 и 3 знач.
2. страд. к укладывать.

УКЛА́НЯТЬ, укланяю, укланяешь, совер., кого-что (обл.). Упросить, умолить. «Укланяла золовушку — сама нейду на барщину.» Некрасов.

УКЛА́СТЬ, укладу, укладёшь, совер., кого-что (прост.). То же, что уложить во всех знач., кроме 6. «Что еще? уклали ли сапоги-то?» Гончаров.

УКЛА́СТЬСЯ, укладусь, укладёшься, совер. (прост.). То же, что уложиться в 1 и 2 знач.

УКЛЕ́ЕННЫЙ, уклеенная, уклеенное; уклеен, уклеена, уклеено (разг.). прич. страд. прош. от уклеить.

УКЛЕ́ЕЧНЫЙ [шн], уклеечная, уклеечное. прил. к уклейка2.

УКЛЕ́ИВАТЬ, уклеиваю, уклеиваешь (разг.). несов. к уклеить.

УКЛЕ́ИВАТЬСЯ, уклеиваюсь, уклеиваешься, несов. (разг.).
1. несов. к уклеиться.
2. страд. к уклеивать.

УКЛЕ́ИТЬ, уклею, уклеишь, совер. (к уклеивать), что (разг.). Заклеить что-нибудь сплошь чем-нибудь. Уклеить всю стену картинками.
| Приклеивая, наклеивая, уместить что-нибудь всё, целиком на каком-нибудь месте, пространстве. Все картинки не уклеить на одной стенке.

УКЛЕ́ИТЬСЯ, уклеюсь, уклеишься, совер. (к уклеиваться) (разг.). О чем-нибудь приклеиваемом, наклеиваемом: уместиться целиком на одном каком-нибудь месте, пространстве. Все картинки уклеились на одной стороне.

УКЛЕ́ЙКА, уклейки, мн. нет, жен. (разг. редк.). Действие по гл. уклеить — уклеивать.

УКЛОНЕ́НИЕ, уклонения, мн. нет, ср.
1. Действие по гл. уклонить — уклонять (книж.).
2. Действие по гл. ... Статья полностью

УКЛОНЁННЫЙ, уклоненная, уклоненное; уклонён, уклонена, уклонено (книж.). прич. страд. прош. от уклонить.

УКЛОНИ́ЗМ, уклонизма, мн. нет, муж. (неол. полит.). Политика уклонов (см. уклон в 4 знач.).

УКЛОНИ́СТ, уклониста, муж. (неол. полит.). Человек, впавший в уклон, примкнувший к (правому или левому) уклону (см. уклон в 4 знач.). «"Левые" загибщики являются объективно союзниками правых уклонистов.» Сталин.

УКЛОНИ́СТКА, уклонистки (неол. полит.). женск. к уклонист.

УКЛОНИ́СТСКИЙ, уклонистская, уклонистское (неол. полит.). прил. к уклонизм и к уклонист.

УКЛОНИ́ТЬ, уклоню, уклонишь, совер. (к уклонять), что (книж.). Отвести в сторону, дать уклон чему-нибудь (см. уклон в 1 знач.). Уклонить острие пики влево.

УКЛОНИ́ТЬСЯ, уклонюсь, уклонишься, совер. (к уклоняться).
1. Отстраниться, отклониться, отодвинуться в сторону, чтобы избежать чего-нибудь. Уклониться от удара.
2. Отойти от прямого пути, направления. Уклонились в сторону и попали в болота. Дорога уклонилась вправо.
3. ... Статья полностью

УКЛО́ННЫЙ, уклонная, уклонное (спец.). прил. к уклон во 2 знач. Уклонные знаки на железнодорожных путях.

УКЛО́НЧИВОСТЬ, уклончивости, мн. нет, жен. отвл. сущ. к уклончивый ... Статья полностью

УКЛО́НЧИВЫЙ, уклончивая, уклончивое; уклончив, уклончива, уклончиво.
1. Мягкий, уступчивый, никому не противоречащий (устар.). «Шуйскому не должно доверять: уклончивый, но смелый и лукавый.» Пушкин ... Статья полностью

УКЛОНЯ́ТЬ, уклоняю, уклоняешь (книж.). несов. к уклонить.

УКЛОНЯ́ТЬСЯ, уклоняюсь, уклоняешься, несов.
1. несов. к уклониться.
2. страд. к уклонять (книж.).

УКЛЮ́ЖИЙ, уклюжая, уклюжее; уклюж, уклюжа, уклюже (разг. редк.). Стройный, ловкий в движениях; ант. неуклюжий.

УКЛЮ́ЧИНА, уключины, жен. Приспособление на борту лодки, куда вкладывается весло для упора при гребле. «Над озером скрипят уключины.» А.Блок.

УКО́ВКА, уковки, мн. нет, жен. (тех.). Уменьшение ковкой поперечного сечения в каком-нибудь изделии за счет увеличения длины.

УКОВЫ́ЛИВАТЬ, уковыливаю, уковыливаешь (разг. фам.). несов. к уковылять.

УКОВЫЛЯ́ТЬ, уковыляю, уковыляешь, совер. (к уковыливать) (разг. фам.). Уйти, ковыляя.

УКОВЫРНУ́ТЬ, уковырн'у, уковырнёшь, совер., что (прост.). Ковырнув, отделить маленькую часть от чего-нибудь. Черствого хлеба не уковырнешь.

УКО́КАННЫЙ, укоканная, укоканное; укокан, укокана, укокано (прост. вульг.). прич. страд. прош. от укокать.

УКО́КАТЬ, укокаю, укокаешь, совер., кого-что (прост. вульг.). То же, что укокошить.

УКОКО́ШЕННЫЙ, укокошенная, укокошенное; укокошен, укокошена, укокошено (прост.). прич. страд. прош. от укокошить.

УКОКО́ШИТЬ, укокошу, укокошишь, совер., кого-что (прост.). Убить, лишить жизни. Ведь я вас всё равно укокошу, хоть бы вы и не боялись меня Достоевский. «- Как он это вас не укокошил?» Пушкин.

УКО́Л, укола, муж.
1. Действие по гл. уколоть в 1 и 2 знач. — укалывать. Боль от укола. Укол иголкой. Укол шприцем. Уколы самолюбию.
| ... Статья полностью

УКОЛА́ЧИВАТЬ, уколачиваю, уколачиваешь (прост.). несов. к уколотить.

УКОЛА́ЧИВАТЬСЯ, уколачиваюсь, уколачиваешься, несов. (прост.). страд. к уколачивать.

УКОЛОТИ́ТЬ, уколочу, уколотишь, совер. (к уколачивать), что (прост.).
1. Умять, утрамбовать. Уколотить землю.
2. Забить во что-нибудь чего-нибудь в большом количестве. Уколотить дверь гвоздями.

УКО́ЛОТЫЙ, уколотая, уколотое; уколот, уколота, уколото. прич. страд. прош. от уколоть.

УКОЛО́ТЬ, уколю, уколешь, совер. (к укалывать).
1. кого-что. Вонзить, воткнуть во что-нибудь, в чье-нибудь тело тонкий и острый конец чего-нибудь. Уколоть руку иглой. Уколоть ногу, идя по скошенному лугу.
2. ... Статья полностью

УКОЛО́ТЬСЯ, уколюсь, уколешься, совер. (к укалываться). Уколоть (см. уколоть в 1 и 3 знач.) себя чем-нибудь. «А девка и не слышала, как укололась до крови.» Некрасов.

УКОЛО́ЧЕННЫЙ, уколоченная, уколоченное; уколочен, уколочена, уколочено (прост.). прич. страд. прош. от уколотить.

УКОЛОЧУ́, уколотишь. буд. от уколотить.

УКОЛУ́ПНУТЫЙ, уколупнутая, уколупнутое; уколупнут, уколупнута, уколупнуто (прост.). прич. страд. прош. от уколупнуть.

УКОЛУПНУ́ТЬ, уколупну, уколупнёшь, совер., что (прост.). Колупая, отделить, отодрать.

УКОМПЛЕКТОВА́НИЕ, укомплектования, ср.
1. только ед. Действие по гл. укомплектовать — укомплектовывать. Укомплектование частей войск.
2. ... Статья полностью

УКОМПЛЕКТО́ВАННЫЙ, укомплектованная, укомплектованное; укомплектован, укомплектована, укомплектовано.
1. прич. страд. прош. от укомплектовать.
2. только полн. Полный, с полным составом кого-чего-нибудь.

УКОМПЛЕКТОВА́ТЬ, укомплектую, укомплектуешь, совер. (к укомплектовывать), что.
1. Заполнить, пополнить до комплекта (см. комплект во 2 знач. ... Статья полностью

УКОМПЛЕКТОВА́ТЬСЯ, укомплектуюсь, укомплектуешься, совер. (к укомплектовываться). Стать укомплектованным. Воинские части укомплектовались.

УКОМПЛЕКТО́ВЫВАТЬ, укомплектовываю, укомплектовываешь. несов. к укомплектовать.

УКОМПЛЕКТО́ВЫВАТЬСЯ, укомплектовываюсь, укомплектовываешься, несов.
1. несов. к укомплектоваться.
2. страд. к укомплектовывать.

УКО́Р, укора, муж., и (устар.) УКОРА, укоры, жен. Упрек, порицание. «Гирей, изменою дыша, моих не слушает укоров.» Пушкин. «Молодые добрые глаза глядят на меня с укором.» А.Тургенев ... Статья полностью

УКО́РА, см. уко́р.

УКОРА́ЧИВАТЬ, укорачиваю, укорачиваешь. несов. к укоротить.

УКОРА́ЧИВАТЬСЯ, укорачиваюсь, укорачиваешься, несов.
1. несов. к укоротиться.
2. страд. к укорачивать.

УКОРЕНЕ́НИЕ, укоренения, мн. нет, ср.
1. Действие по гл. укоренить — укоренять.
2. Состояние по гл. укорениться — укореняться. Укоренение обычаев.

УКОРЕНЁННЫЙ, укоренённая, укоренённое; укоренён, укоренена, укоренено. прич. страд. прош. от укоренить.

УКОРЕ́НИЕ, укорения, мн. нет, ср. (книж. редк.). Действие по гл. укорить — укорять.

УКОРЕНИ́ТЬ, укореню, укоренишь, совер. (к укоренять), что.
1. Посадив, дать чему-нибудь врасти, укрепиться корнями в почве (с.-х.).
2. перен. ... Статья полностью

УКОРЕНИ́ТЬСЯ, укоренюсь, укоренишься, совер. (к укореняться).
1. О чем-нибудь посаженном: врасти, укрепиться корнями в почве (с.-х.).
2. перен. Укрепиться, прочно установиться. Многие обычаи укоренились в быту с давних времен.

УКОРЁННЫЙ, укорённая, укорённое; укорён, укорена, укорено. прич. страд. прош. от укорить.

УКОРЕНЯ́ТЬ, укореняю, укореняешь. несов. к укоренить.

УКОРЕНЯ́ТЬСЯ, укореняюсь, укореняешься, несов.
1. несов. к укорениться.
2. страд. к укоренять.

УКОРИ́ЗНА, укоризны, жен. То же, что укор. «Горька неправая укоризна в устах людей, которых любишь.» А.Тургенев. «И общая любовь мне будет щит от тайной сердца укоризны.» Рылеев. «Балда приговаривал с укоризною: "не гонялся бы ты, поп, за дешевизною".» Пушкин.

УКОРИ́ЗНЕННЫЙ, укоризненная, укоризненное. Выражающий укоризну, исполненный укоризны. Укоризненный взгляд. Укоризненные слова. «Василий укоризненно (нареч.) качал головой.» А.Н.Толстой.

УКОРИ́ТЕЛЬ, укорителя, муж. (книж.). Тот, кто укоряет кого-нибудь.

УКОРИ́ТЕЛЬНЫЙ, укорительная, укорительное; укорителен, укорительна, укорительно. То же, что укоризненный. «Стой! крикнул укорительно (нареч.) какой-то попик седенький.» Некрасов.

УКОРИ́ТЬ, укорю, укоришь, совер. (к укорять), кого-что. Упрекнуть, обвиняя в чем-нибудь или порицая за что-нибудь. Укорить кого-нибудь во лжи.

УКОРОТИ́ТЬ, укорочу, укоротишь, совер. (к укорачивать), что. Сделать короче. Укоротить рукава. «Председатель был человек знакомый и мог продлить и укоротить, по его желанию, присутствие.» Гоголь.

УКОРОТИ́ТЬСЯ, укорочусь, укоротишься, совер. (к укорачиваться). Стать короче. Веревка укоротилась.

УКОРО́ЧЕННЫЙ, укороченная, укороченное; укорочен, укорочена, укорочено. прич. страд. прош. от укоротить.

УКОРОЧУ́, укорочусь, укоротишь, укоротишься. буд. от укоротить, укоротиться.

УКОРЯ́ТЬ, укоряю, укоряешь. несов. к укорить. «Нет укоряющих свидетелей в глазах.» Грибоедов.

УКОРЯ́ТЬСЯ, укоряюсь, укоряешься, несов. страд. к укорять.

УКО́С1, укоса, муж. (с.-х.). Количество скошенного сена, травы. Хороший укос.

УКО́С2, укоса, муж., и УКОСИНА, укосины, жен. (тех.). То же, что подкос в 3 знач.

УКО́СИНА, см. уко́с.

УКО́СНЫЙ, укосная, укосное (с.-х.). прил., по знач. связанное с получением сена от покосов. Укосная продукция. Укосные угодья.

УКОЧЕВА́ТЬ, укочую, укочуешь, совер. (к укочевывать). Уйти, удалиться куда-нибудь, кочуя.

УКОЧЁВЫВАТЬ, укочёвываю, укочёвываешь. несов. к укочевать.

УКРА́ДЕННЫЙ, украденная, украденное; украден, украдена, украдено. прич. страд. прош. от украсть.

УКРА́ДКОЙ, нареч. Скрытно, незаметно от других. «Сколько горьких слез украдкой я в ту ночь пролью.» Лермонтов. «Украдкой от тетки выскочил на улицу.» А.Тургенев. «Видеться урывками, украдкой, играть роль влюбленного мальчика.» Гончаров.
| ... Статья полностью

УКРАДУ́, украдешь-украдёшь. буд. от украсть.

УКРА́ЕК, украйка, муж. (обл.). Полоса по краю чего-нибудь, кромка.

УКРА́ИНА и УКРАЙНА, украины, жен. (стар.). Область на краю государства, окраина. Степная украина Московского государства начиналась за Рязанью.

УКРАИ́НА и Украйна (У прописное), Украины, жен. название союзной республики (УССР), входящей в состав СССР; вообще название страны, края, населенного украинцами. Советская Украина. Левобережная Украина (на восток от Днепра). Правобережная Украина (на зап. ... Статья полностью

УКРАИНИЗА́ЦИЯ, украинизации, мн. нет, жен. (неол.). Внедрение украинской культуры и языка. Украинизация аппарата. Украинизация школы.

УКРАИНИЗИ́РОВАННЫЙ, украинизированная, украинизированное; украинизирован, украинизирована, украинизировано (неол.). прич. страд. прош. от украинизировать.

УКРАИНИЗИ́РОВАТЬ, украинизирую, украинизируешь, совер. и несов., кого-что (неол.). Произвести (производить) украинизацию.

УКРАИНИЗИ́РОВАТЬСЯ, украинизируюсь, украинизируешься (неол.).
1. совер. и несов. Стать (становиться) украинизированным.
2. несов. страд. к украинизировать.

УКРА́ИНКА, украинки, мн. нет, жен. (с.-х.). Сорт озимой пшеницы.

УКРАИ́НКА, украинки. женск. к украинец (см. украинцы).

УКРА́ИННЫЙ, украинная, украинное (стар.). прил. к украина, окраинный. Украинные города.

УКРА́И́НСКИИ, украинская, украинское. прил. к украинец (см. украинцы) и к Украина. Украинский язык.

УКРАИ́НЦЫ, украинцев, ед. украинец, украинца, муж. Славянский народ, составляющий основное население Украинской Советской Социалистической Республики.

УКРА́ЙНА, украйны, жен. см. Украина.

УКРА́Л. прош. от украсть.

УКРА́СИТЬ, украшу, украсишь, совер. (к украшать), кого-что. Придать кому-чему-нибудь красивый вид посредством какой-нибудь отделки, внесения приятных для глаза деталей. «Украсить я всегда желал свою обитель.» Пушкин ... Статья полностью

УКРА́СИТЬСЯ, украшусь, украсишься, совер. (к украшаться). Стать украшенным. Дома украсились флагами. Жизнь его украсилась любовью.

УКРА́СТЬ, украду, украдёшь и (устар.) украдёшь, повел. укради (украдь прост. обл.), прош. украл. совер. ... Статья полностью

УКРАША́ТЕЛЬ, украшателя, муж. (книж. неод.). Тот, кто занимается украшательством.

УКРАША́ТЕЛЬСКИЙ, украшательская, украшательское (книж. неод.). прил. к украшательство.

УКРАША́ТЕЛЬСТВО, украшательства, мн. нет, ср. (книж. неод.). Стремление к внешним эффектам, к украшениям. Искоренить беспринципное украшательство при постройке зданий.

УКРАША́ТЬ, украшаю, украшаешь. несов. к украсить.

УКРАША́ТЬСЯ, украшаюсь, украшаешься, несов.
1. несов. к украситься. «Добродетелью украшайтесь.» Чехов.
2. страд. к украшать.

УКРАШЕ́НИЕ, украшения, ср.
1. только ед. Действие по гл. украсить — украшать. «Пожар способствовал ей (Москве) много к украшению.» Грибоедов ... Статья полностью

УКРА́ШЕННЫЙ, украшенная, украшенное; украшен, украшена, украшено. прич. страд. прош. от украсить.

УКРА́ШУ, украшусь, украсишь, украсишься. буд. от украсить, украситься.

УКРЕ́ПА, укрепы, жен. (обл., устар., нар.-поэт.).
1. только ед. То же, что укрепление ... Статья полностью

УКРЕПИ́ТЕЛЬНЫЙ, укрепительная, укрепительное (спец.). Служащий для укрепления чего-нибудь. Укрепительные земляные работы.

УКРЕПИ́ТЬ, укреплю, укрепишь, совер. (к укреплять).
1. что. Сделать более крепким, прочным, крепко стоящим. Укрепить берег сваями. Укрепить плотину. Столяр укрепил ножки стола. Укрепить гайку. Укрепить плот у берега.
2. ... Статья полностью

УКРЕПИ́ТЬСЯ, укреплюсь, укрепишься, совер. (к укрепляться).
1. Стать более крепким, прочным, крепко стоящим. Берег укрепился.
2. Устроить оборонительные сооружения, подготовиться к нападению (воен. ... Статья полностью

УКРЕПЛЕ́НИЕ, укрепления, ср.
1. только ед. Действие по гл. укрепить — укреплять. Укрепление берегов. Укрепление подступов к городу. Укрепление нервов.
2. ... Статья полностью

УКРЕПЛЁННЫЙ, укреплённая, укреплённое; укреплён, укреплена, укреплено. прич. страд. прош. от укрепить.

УКРЕПЛЯ́ТЬ, укрепляю, укрепляешь. несов. к укрепить.

УКРЕПЛЯ́ТЬСЯ, укрепляюсь, укрепляешься, несов.
1. несов. к укрепиться.
2. страд. к укреплять.

УКРО́МНОСТЬ, укромности, мн. нет, жен. отвл. сущ. к укромный.

УКРО́МНЫЙ, укромная, укромное; укромен, укромна, укромно. Укрытый от посторонних взглядов, уединенный, тихий. «Укромный домик твой не златом — чистотой и светлостью пленяет.» Жуковский. «Он стал забиваться в укромные уголки и сидел там по целым часам.» Короленко. Укромное местечко.

УКРО́П, укропа, мн. нет, муж. Однолетнее растение сем. зонтичных с мелкими листьями и желтыми соцветиями, употр. в сыром виде как пряная приправа к кушаньям.

УКРО́ПНЫЙ, укропная, укропное. прил. к укроп. Укропный запах. Укропное масло.

УКРОТИ́ТЕЛЬ, укротителя, муж. Специалист по укрощению кого-нибудь (преим. диких зверей). Укротитель львов.

УКРОТИ́ТЕЛЬНИЦА, укротительницы. женск. к укротитель.

УКРОТИ́ТЬ, укрощу, укротишь, совер. (к укрощать).
1. кого-что. Сделать кротким, послушным, заставить повиноваться. Укротить дикого зверя. Укротить строптивую лошадь. Укротить шалуна.
2. что. ... Статья полностью

УКРОТИ́ТЬСЯ, укрощусь, укротишься, совер. (к укрощаться). Стать кротким, послушным. Зверь укротился. Шалун укротился.
| Успокоиться, утихнуть (книж.). Ярость волн укротилась. Гнев укротился.

УКРОЩА́ТЬ, укрощаю, укрощаешь. несов. к укротить.

УКРОЩА́ТЬСЯ, укрощаюсь, укрощаешься, несов.
1. несов. к укротиться.
2. страд. к укрощать.

УКРОЩЕ́НИЕ, укрощения, мн. нет, ср. Действие по гл. укротить — укрощать и состояние по гл. укротиться — укрощаться.

УКРОЩЁННЫЙ, укрощённая, укрощённое; укрощён, укрощена, укрощено. прич. страд. прош. от укротить.

УКРОЩУ́, укрощусь, укротишь, укротишься. буд. от укротить, укротиться.

УКРО́Ю, укроюсь, укроешь, укроешься. буд. от укрыть, укрыться.

УКРУПНЕ́НИЕ, укрупнения, ср. (неол. офиц.). Действие по гл. укрупнить — укрупнять и состояние по гл. укрупниться — укрупняться.

УКРУПНЁННЫЙ, укрупнённая, укрупнённое; укрупнён, укрупнена, укрупнено (неол. офиц.). прич. страд. прош. от укрупнить.

УКРУПНИ́ТЬ, укрупню, укрупнишь, совер. (к укрупнять), что (неол. офиц.). Объединяя, сделать более крупным или состоящим из более крупных единиц (см. ... Статья полностью

УКРУПНИ́ТЬСЯ, укрупнюсь, укрупнишься, совер. (к укрупняться) (неол. офиц.). Стать укрупненным, сделаться более крупным или состоящим из более крупных единиц (см. ... Статья полностью

УКРУПНЯ́ТЬ, укрупняю, укрупняешь (неол. офиц.). несов. к укрупнить.

УКРУПНЯ́ТЬСЯ, укрупняюсь, укрупняешься, несов. (неол. офиц.).
1. несов. к укрупниться.
2. страд. к укрупнять.

УКРУ́Т, укрута, муж., и УКРУТА, укруты, жен. (обл.). Женский головной наряд, убор.

УКРУ́ТА, см. укру́т.

УКРУТИ́ТЬ, укручу, укрутишь, совер. (к укручивать), кого-что.
1. Обвязать, закручивая со всех сторон (разг.). Укрутить воз веревками.
2. Нарядить (к венцу невесту; стар.).

УКРУТИ́ТЬСЯ, укручусь, укрутишься, совер. (к укручиваться) (разг.). Обвязаться кругом, накручивая на себя что-нибудь. Укрутился шарфом.

УКРУ́ТКА, укрутки, жен.
1. только ед. Действие по гл. укрутить — укручивать и укрутиться — укручиваться (разг. ... Статья полностью

УКРУ́ЧЕННЫЙ, укрученная, укрученное; укручен, укручена, укручено (разг., стар.). прич. страд. прош. от укрутить.

УКРУ́ЧИВАТЬ, укручиваю, укручиваешь (разг., стар.). несов. к укрутить. «Вот уже битый час вы меня наряжаете да укручиваете.» А.К.Толстой.

УКРУ́ЧИВАТЬСЯ, укручиваюсь, укручиваешься, несов.
1. несов. к укрутиться (разг.).
2. страд. к укручивать (разг., стар.).

УКРУЧУ́, укручусь, укрутишь, укрутишься. буд. от укрутить, укрутиться.

УКРЫВА́ТЕЛЬ, укрывателя, муж. (юр., офиц.). Тот, кто занимается укрывательством. Укрыватель краденого. Укрыватель воров.

УКРЫВА́ТЕЛЬНИЦА, укрывательницы (юр., офиц.). женск. к укрыватель.

УКРЫВА́ТЕЛЬСКИЙ, укрывательская, укрывательское (юр., офиц.). прил. к укрыватель и к укрывательство.

УКРЫВА́ТЕЛЬСТВО, укрывательства, мн. нет, ср. (юр., офиц.). Умышленное сокрытие преступника, следов или результатов преступления.

УКРЫВА́ТЬ, укрываю, укрываешь. несов. к укрыть.

УКРЫВА́ТЬСЯ, укрываюсь, укрываешься, несов.
1. несов. к укрыться.
2. страд. к укрывать.

УКРЫ́ВИСТЫЙ, укрывистая, укрывистое (спец.). О красках: обладающий хорошей кроющей способностью (см. покрыть в 3 знач.).

УКРЫ́ТИЕ, укрытия, ср.
1. только ед. Действие по гл. укрыть в 1 и 2 знач. (редк. ... Статья полностью

УКРЫ́ТЫЙ, укрытая, укрытое; укрыт, укрыта, укрыто.
1. прич. страд. прош. от укрыть.
2. только полн. ... Статья полностью

УКРЫ́ТЬ, укрою, укроешь, совер. (к укрывать), кого-что.
1. Закрыть плотно, со всех сторон. Укрыть ребенка одеялом. Укрыть рогожей грядки с огурцами.
2. Скрыть, спрятать, защитить от кого-чего-нибудь. «Сыт ли он, укрыт ли от ненастья.» Крылов ... Статья полностью

УКРЫ́ТЬСЯ, укроюсь, укроешься, совер. (к укрываться).
1. Закрыться плотно, со всех сторон. Укрыться одеялом.
2. Скрыться, спрятаться, найти себе защиту, приют где-нибудь. «Укрывшихся злодеев захватили.» Пушкин ... Статья полностью

УКРЮ́К, укряка, муж. (тюрк. uquruq) (обл.).
1. Легкий шест с веревкой и арканом или петлей на конце для поимки пасущихся лошадей или других животных.
2. ... Статья полностью

У́КСУС, уксуса, мн. нет, муж. (греч. oxos). Жидкость с резким кислым вкусом, представляющая собой раствор уксусной кислоты (см. уксусный ... Статья полностью

У́КСУСНИК, уксусника, муж.
1. Североамериканское дерево с перистыми листьями и ярко красными плодами, применявшимися для подкисления уксуса (бот.).
2. Посуда, в которой подают уксус на стол.

У́КСУСНИЦА, уксусницы, жен. То же, что уксусник во 2 знач.

УКСУСНОКИ́СЛЫЙ, уксуснокислая, уксуснокислое (хим.). прил. к уксусная кислота; содержащий уксусную кислоту; соединенный с уксусной кислотою. Уксуснокислое брожение. Уксуснокислая соль. Уксуснокислый эфир.

У́КСУСНЫЙ, уксусная, уксусное. прил. к уксус. Уксусный запах. Уксусный вкус. Уксусное брожение.
| Предназначенный для уксуса, из-под уксуса. Уксусный бочонок. Уксусная бутылка.
• Уксусная кислота (хим. ... Статья полностью

УКУПИ́ТЬ, укуплю, укупишь, совер., что (прост.). Купить целиком, закупить. Всего не укупишь, денег не хватит.

УКУ́ПЛЕННЫЙ, укупленная, укупленное; укуплен, укуплена, укуплено (прост.). прич. страд. прош. от укупить.

УКУ́ПОРЕННЫЙ, укупоренная, укупоренное; укупорен, укупорена, укупорено. прич. страд. прош. от укупорить.

УКУ́ПОРИВАТЬ, укупориваю, укупориваешь. несов. к укупорить.

УКУ́ПОРИВАТЬСЯ, укупориваюсь, укупориваешься, несов. страд. к укупоривать.

УКУ́ПОРИТЬ, укупорю, укупоришь, повел. укупори и (разг.) укупорь, совер. (к укупоривать), что. То же, что упаковать ... Статья полностью

УКУ́ПОРКА, укупорки, жен.
1. только ед. Действие по гл. укупорить — укупоривать. Укупорка продуктов. Укупорка бутылок.
2. ... Статья полностью

УКУ́ПОРОЧНЫЙ, укупорочная, укупорочное (спец.). Служащий для укупорки чего-нибудь. Укупорочный материал. Укупорочная машина.

УКУ́ПОРЩИК, укупорщика, муж. (спец.). Рабочий по укупорке чего-нибудь.

УКУ́ПОРЩИЦА, укупорщицы (спец.). женск. к укупорщик.

УКУ́С, укуса, муж.
1. Действие по гл. укусить в 1 знач. Заболел от укуса бешеной собаки. Укус комара.
2. Укушенное место (разг.). Укус болит.

УКУСИ́ТЬ, укушу, укусишь, совер.
1. кого-что. Ухватив зубами, ранить. «Одна собака укусила мне ногу.» А.Тургенев.
| Жалом или хоботком сделать на теле у кого-нибудь маленькую ранку. «Комар, что было сил, сонливца укусил.» Крылов ... Статья полностью

УКУ́ТАННЫЙ, укутанная, укутанное; укутан, укутана, укутано. прич. страд. прош. от укутать.

УКУ́ТАТЬ, укутаю, укутаешь, совер. (к укутывать), кого-что. Одевая, обвязывая, закутать плотно, со всех сторон. «Хотят меня укутать в шарф и ваточную чуйку.» Л.Толстой. Укутать ребенка. Укутать дерево соломой.

УКУ́ТАТЬСЯ, укутаюсь, укутаешься, совер. (к укутываться). Одеваясь, закутаться плотно со всех сторон. Укутаться шарфом. Укутаться в платок.

УКУ́ТЫВАНИЕ, укутывания, ср.
1. только ед. Действие по гл. укутывать и укутываться.
2. Обвертывание тела мокрой простыней с лечебной целью (мед.).

УКУ́ТЫВАТЬ, укутываю, укутываешь. несов. к укутать.

УКУ́ТЫВАТЬСЯ, укутываюсь, укутываешься, несов.
1. несов. к укутаться.
2. страд. к укутывать.

УКУ́ШЕННЫЙ, укушенная, укушенное; укушен, укушена, укушено. прич. страд. прош. от укусить.

УКУШУ́, укусишь. буд. от укусить.

УЛА́ВЛИВАТЕЛЬ, улавливателя, муж. (спец.). То же, что уловитель.

УЛА́ВЛИВАТЬ, улавливаю, улавливаешь. несов. к уловить.

УЛА́ВЛИВАТЬСЯ, улавливаюсь, улавливаешься, несов. страд. к улавливать.

УЛА́ДИТЬ, улажу, уладишь, совер. (к улаживать).
1. что. Согласовать, привести к нужному, благоприятному результату. «- Молчалин! Кто друзой так мирно всё уладит!» Грибоедов. Уладить дело. Уладить спорный вопрос.
| ... Статья полностью

УЛА́ДИТЬСЯ, улажусь, уладишься, совер. (к улаживаться).
1. Благоприятно, удачно, счастливо закончиться путем преодоления помех, трудностей, разногласий и т.п. Дело уладилось.
2. ... Статья полностью

УЛА́ЖЕННЫЙ, улаженная, улаженное; улажен, улажена, улажено. прич. страд. прош. от уладить.

УЛА́ЖИВАТЬ, улаживаю, улаживаешь. несов. к уладить.

УЛА́ЖИВАТЬСЯ, улаживаюсь, улаживаешься, несов.
1. несов. к уладиться.
2. страд. к улаживать.

УЛА́ЖУ, улажусь, уладишь, уладишься. буд. от уладить, уладиться.

УЛА́МЫВАТЬ1, уламываю, уламываешь (разг. фам.). несов. к уломать.

УЛА́МЫВАТЬ2, уламываю, уламываешь (обл.). несов. к уломить. «Пришла бесхлебица, брат брату не уламывал куска!» Некрасов.

УЛА́МЫВАТЬСЯ1, уламываюсь, уламываешься, несов. (разг. фам.). страд. к уламывать1.

УЛА́МЫВАТЬСЯ2, уламываюсь, уламываешься, несов. (обл.). страд. к уламывать2.

УЛА́Н, улана, род. мн. улан, муж. (тюрк. ulan — парень) (дорев., загр. ... Статья полностью

УЛА́НКА, уланки, жен. (дорев.). Род мундира у улан.

УЛА́НСКИЙ, уланская, уланское (дорев., загр.). прил. к улан. «Полк уланский в Тамбове будет зимовать.» Лермонтов. Уланская форма.

УЛА́СТИТЬ, улащу, уластишь, совер. (к улащивать), кого-что (прост. обл.). Уговорить, склонить к чему-нибудь ласками.

УЛА́ЩЕННЫЙ, улащенная, улащенное; улащен, улащена, улащено (прост. обл.). прич. страд. прош. от уластить.

УЛА́ЩИВАТЬ, улащиваю, улащиваешь (прост. обл.). несов. к уластить.

УЛА́ЩИВАТЬСЯ, улащиваюсь, улащиваешься, несов. (прост. обл.). страд. к улащивать.

УЛЁГСЯ, улеглась. прош. от улечься.

УЛЕЖА́ТЬ, улежу, улежишь, совер. (разг.). Пробыть в лежачем положении какое-нибудь время, вынести терпеливо лежанье где-нибудь. И четверти часа не смог улежать в такой жаре.

УЛЕЖА́ТЬСЯ, улежусь, улежишься, совер. (прост.).
1. Привыкнуть к месту, на котором лежишь. Улежался на диване и вставать не хочется.
2. То же, что слежаться.

УЛЕЗА́ТЬ, улезаю, улезаешь (прост.). несов. к улезть.

УЛЕ́ЗТЬ, улезу, улезешь, повел. улезь, прош. улез, улезла, совер. (к улезать) (прост.). Уйти ползком.

У́ЛЕЙ, улья и (обл.) улья, муж. Специально устроенный ящик или выдолбленная колода для содержания пчел. Рамочный улей. «Все жители... вон из стен московских поднялися, как из улья пчелиный рой.» Крылов.

УЛЕ́ЙНЫЙ, улейная, улейное (спец.). прил. к улей; пасечный. Улейное пчеловодство.

УЛЕПЕТНУ́ТЬ, улепетну, улепетнёшь (разг. фам.). однокр. к улепетывать. Не пришлось бы вот мне, с кульком за плечами, улепетнуть за заставу. Сухово — Кобылин.

УЛЕПЁТЫВАТЬ, улепётываю, улепётываешь, несов. (разг. фам.). Быстро итти или поспешно убегать, уходить от кого-чего-нибудь. «- Ступай домой, прощай! Когда надо будет, пришлю. Улепетывай!» А.Островский ... Статья полностью

УЛЕПИ́ТЬ, улеплю, улепишь. совер. (к улеплять), что (прост.). Залепить что-нибудь чем-нибудь сплошь. Улепить всю стену картинками.
| Прилепляя, налепляя, уместить что-нибудь всё, целиком на каком-нибудь месте, пространстве. Все картинки не улепить на одной стенке.

УЛЕПИ́ТЬСЯ, улеплюсь, улепишься, совер. (к улепляться) (прост.). О чем-нибудь прилепляемом, налепляемом: уместиться целиком на одном каком-нибудь месте, пространстве. Все картинки улепились на одной стороне.

УЛЕ́ПЛЕННЫЙ, улепленная, улепленное; улеплен, улеплена, улеплено (прост.). прич. страд. прош. от улепить.

УЛЕПЛЯ́ТЬ, улепляю, улепляешь (прост.). несов. к улепить.

УЛЕПЛЯ́ТЬСЯ, улепляюсь, улепляешься, несов. (прост.).
1. несов. к улепиться.
2. страд. к улеплять.

УЛЕСТИ́ТЬ, улещу, улестишь, совер. (к улещать и к улещивать), кого-что (прост.). Соблазнить, склонить к чему-нибудь лестью, обещаниями, лаской, прельстить.

УЛЁТ, улёта, мн. нет, муж. (обл.). Действие по гл. улететь в 1 знач. — улетать, отлет. Улет птиц.

УЛЕТА́ТЬ, улетаю, улетаешь. несов. к улететь. «Птичка в дальние страны... улетает до весны.» Пушкин. Время улетает. «Я мыслью вперед улетаю.» Некрасов. «Ты всё забирал себе в голову замогильные вопросы, улетал на небеси.» Гончаров.

УЛЕТЕ́ТЬ, улечу, улетишь, совер. (к улетать).
1. Летя, удалиться откуда-нибудь куда-нибудь. «И улетела пеночка с своим родимым птенчиком.» Некрасов. Самолет улетел на север. Бумажка улетела со стола.
| ... Статья полностью

УЛЕТУ́ЧЕННЫЙ, улетученная, улетученное; улетучен, улетучена, улетучено (спец.). прич. страд. прош. от улетучить.

УЛЕТУ́ЧИВАТЬ, улетучиваю, улетучиваешь (спец.). несов. к улетучить.

УЛЕТУ́ЧИВАТЬСЯ, улетучиваюсь, улетучиваешься, несов.
1. несов. к улетучиться.
2. страд. к улетучивать (спец.).

УЛЕТУ́ЧИТЬ, улетучу, улетучишь, совер. (к улетучивать), что (спец.). Дать исчезнуть чему-нибудь, обратив в газообразное состояние, в пар.

УЛЕТУ́ЧИТЬСЯ, улетучусь, улетучишься, совер. (к улетучиваться).
1. Исчезнуть, обратившись в газообразное состояние, в пар, испариться (спец.). Камфора улетучилась.
2. перен. ... Статья полностью

УЛЕЧУ́, улетишь. буд. от улететь.

УЛЕ́ЧЬСЯ, улягусь, уляжешься, улягутся, повел. нет, прош. улёгся, улеглась, совер.
1. (несов. укладываться). Лечь для отдыха или сна. «Он улегся на голом полу.» Некрасов ... Статья полностью

УЛЕЩА́ТЬ, улещаю, улещаешь (прост.). несов. к улестить. «Начал он Дашу-то уговаривать и улещать.» А.Островский.

УЛЕЩА́ТЬСЯ, улещаюсь, улещаешься, несов. (прост.). страд. к улещать.

УЛЕЩЁННЫЙ, улещённая, улещённое; улещён, улещена, улещено (прост.). прич. страд. прош. от улестить.

УЛЕ́ЩИВАТЬ, улещиваю, улещиваешь (прост.). несов. к улестить, то же, что улещать.

УЛЕ́ЩИВАТЬСЯ, улещиваюсь, улещиваешься, несов. (прост.). страд. к улещивать.

УЛЕЩУ́, улестишь. буд. от улестить.

УЛИВА́ТЬ, уливаю, уливаешь (прост.). несов. к улить.

УЛИВА́ТЬСЯ, уливаюсь, уливаешься, несов. (прост.).
1. несов. к улиться.
2. страд. к уливать.

УЛИЗНУ́ТЬ, улизну, улизнёшь, совер. (разг. фам.). Уйти, убежать потихоньку, скрыться откуда-нибудь. «Аратов не выдержал и улизнул.» А.Тургенев. «На цыпочках тихохонько из спальни улизнешь.» Некрасов. «Завтра он несомненно улизнет, и надолго.» Лесков.

УЛИ́КА, улики, жен. То, что является прямым или косвенным доказательством виновности в чем-нибудь, уличающий кого-нибудь факт, предмет или обстоятельство. Улики найдены. «Улика налицо и запираться поздно.» Крылов.

УЛИ́КОВЫЙ, уликовая, уликовое (юр.). прил. к улика. Уликовая сторона дела.

УЛИ́ТА, улиты, жен. (обл.). То же, что улитка в 1 знач.

УЛИ́ТКА, улитки, жен.
1. Медленно передвигающийся моллюск. Виноградная улитка.
2. только мн. Класс моллюсков, то же, что брюхоногие (зоол. ... Статья полностью

УЛИ́ТКОВЫЙ, улитковая, улитковое. То же, что улиточный.

УЛИТКООБРА́ЗНЫЙ, улиткообразная, улиткообразное; улиткообразен, улиткообразна, улиткообразно (книж.). Похожий на улитку (см. улитка в 1 и 3 знач.).

УЛИ́ТОЧНЫЙ, улиточная, улиточное. прил. к улитка в 1 и 3 знач.

УЛИ́ТЫЙ, улитая, улитое; улит, улита, улито (прост.). прич. страд. прош. от улить.

УЛИ́ТЬ, улью, ульёшь, прош. улил, улила, улило, совер. (к уливать) (прост.).
1. что. Полить, облить сплошь вся скатерть улита вином.
2. что и чего. Отлив, убавить. Улить воды из бочки.

УЛИ́ТЬСЯ, ульюсь, ульёшься, прош. улился, улилась, совер. (к уливаться) (прост.). возвр. к улить в 1 знач.

У́ЛИЦА, улицы, жен.
1. Пространство между двумя рядами домов в населенных пунктах для проезда и прохода; два ряда домов с проездом, проходом между ними. «Все улицы полны народом.» Жуковский. «В улицах уже было совсем темно.» Л.Толстой ... Статья полностью

УЛИЦЕЗРЕ́ТЬ, улицезрю, улицезришь (книж. ирон.). совер. к лицезреть. «Вернуться к ней он не желал, и свет, часть которого он улицезрел у нее в доме, отталкивал его больше, чем когда-либо.» А.Тургенев.

УЛИЧА́ТЬ, уличаю, уличаешь. несов. к уличить.

УЛИЧА́ТЬСЯ, уличаюсь, уличаешься, несов. страд. к уличать.

УЛИЧЁННЫЙ, уличённая, уличённое; уличён, уличена, уличено. прич. страд. прош. от уличить.

УЛИЧИ́ТЕЛЬ, уличителя, муж. (книж.). Тот, кто уличает, уличил кого-нибудь в чем-нибудь.

УЛИЧИ́ТЕЛЬНЫЙ, уличительная, уличительное (книж. редк.). Содержащий улику, уличающий в чем-нибудь. Уличительное письмо.

УЛИЧИ́ТЬ, уличу, уличишь, совер. (к уличать), кого-что. Изобличить, открыть доказательства чьей-нибудь виновности, поймать кого-нибудь в чем-нибудь или на чем-нибудь. «А уличишь — отшутится бесстыжей поговоркою.» Некрасов ... Статья полностью

У́ЛИЧКА, улички, жен. (разг.). уменьш. к улица в 1 знач.; маленькая улица.

У́ЛИЧНЫЙ, уличная, уличное.
1. прил. к улица в 1 знач. У личные тротуары. Уличный сторож.
2. Происходящий на улице (см. улица ... Статья полностью

УЛИЧО́НКА, уличонки, жен. (разг. пренебр.). унич. к улица в 1 знач.

УЛО́В, улова, муж. Количество пойманной рыбы. Большой улов. Богатый улов. Рыбаки взяли неплохие уловы.

УЛОВИ́МЫЙ, уловимая, уловимое; уловим, уловима, уловимо (книж.). прич. страд. наст. от уловить, улавливаемый. «Ей довольно едва уловимого ухом сотрясения воздуха.» Гончаров.

УЛО́ВИСТОСТЬ, уловистости, мн. нет, жен. (обл., спец.). отвл. сущ. к уловистый; наличие возможностей у чего-нибудь для хорошего улова. Уловистость сетей.

УЛО́ВИСТЫЙ, уловистая, уловистое; уловист, уловиста, уловисто (обл., спец.). Дающий хороший улов, помогающий хорошему улову. Уловистое место. Уловистое озеро. Уловистая сеть.

УЛОВИ́ТЕЛЬ, уловителя, муж. (спец.). Название различных аппаратов, приспособлений для улавливания чего-нибудь, напр. воздуха (в дирижаблях и аэростатах), газа (в хим. промышленности), гайдропа (при посадке дирижабля или аэростата).

УЛОВИ́ТЬ, уловлю, уловишь, совер. (к улавливать и к уловлять), что.
1. Поймать. Не всякий радиоприемник может уловить любую волну.
2. перен. ... Статья полностью

УЛОВИ́ТЬСЯ, уловится, безл., совер. (разг.). Попасться при ловле.

УЛО́ВКА, уловки, жен. Ловкий, хитрый прием, применяемый с целью достигнуть чего-нибудь или уклониться от чего-нибудь. «Они (бессовестные люди) всегда найдут уловку, чтоб сделать там, где им захочется, сноровку.» Крылов. «Это уловка лукавых людей предлагать жертвы, которых не нужно.» Гончаров.

УЛОВЛЕ́НИЕ, уловления, мн. нет, ср. (устар. рит., теперь ирон.). Действие по гл. уловлять. Уловление сердец.

УЛО́ВЛЕННЫЙ, уловленная, уловленное; уловлен, уловлена, уловлено. прич. страд. прош. от уловить.

УЛОВЛЯ́ТЬ, уловляю, уловляешь, несов. (устар.).
1. несов. к уловить, то же, что улавливать.
2. кого-что. ... Статья полностью

УЛОВЛЯ́ТЬСЯ, уловляюсь, уловляешься, несов. (устар. рит., теперь ирон.). страд. к уловлять.

УЛО́ВНЫЙ, уловная, уловное (спец.). прил. к улов.

УЛОВЧИ́ТЬСЯ, уловчусь, уловчишься, совер. (прост.). То же, что изловчиться.

УЛОЖЕ́НИЕ, уложения, ср. Свод, собрание законов, положений о чем-нибудь. Уложение царя Алексея Михайловича (ист.). Уложение о наказаниях (дорев.).

УЛО́ЖЕННЫЙ, уложенная, уложенное; уложен, уложена, уложено. прич. страд. прош. от уложить.

УЛОЖИ́ТЬ, уложу, уложишь, совер.
1. (несов. укладывать) кого-что. Положить, придать кому-нибудь лежачее положение. «Ее уложили, и она впала в усыпление.» Пушкин ... Статья полностью

УЛОЖИ́ТЬСЯ, уложусь, уложишься, совер. (к укладываться).
1. Сложить свои вещи, готовясь к отъезду (разг.). Спешно уложиться. Не успели как следует уложиться.
2. ... Статья полностью

УЛО́МАННЫЙ, уломанная, уломанное; уломан, уломана, уломано (разг. фам.). прич. страд. прош. от уломать.

УЛОМА́ТЬ, уломаю, уломаешь, совер. (к уламывать1), кого-что (разг. фам.). Убедить, уговорить, склонить к чему-нибудь. Здешний народ бедовый, не вдруг уломаешь. Мамин — Сибиряк.

УЛОМИ́ТЬ, уломлю, уломишь, совер. (к уламывать2), что (обл.). Отломить, отделить, ломая.

УЛО́МЛЕННЫЙ, ломленная, уломленное; уломлен, уломлена, уломлено (обл.). прич. страд. прош. от уломить.

У́ЛОЧКА, улочки, жен. (разг. фам.). Маленькая улица, то же, что уличка.

УЛУ́С, улуса, муж. (монг. ulus).
1. Становище кочевников, табор кибиток.
| У некоторых народов Сибири и юго-востока СССР — селение, аул.
2. ... Статья полностью

УЛУ́СНЫЙ, улусная, улусное. прил. к улус.

УЛУЧА́ТЬ, улучаю, улучаешь. несов. к улучить.

УЛУЧА́ТЬСЯ, улучаюсь, улучаешься, несов. страд. к улучать.

УЛУЧЁННЫЙ, улучёная, улучёное; улучён, улучена; улучено. прич. страд. прош. от улучить.

УЛУЧИ́ТЬ, улучу, улучишь, совер. (к улучать), что. Выбрать, найти (подходящее для чего-нибудь время). Улучим полчаса и поговорим. Улучить время для разговора. «И время улуча, орлом на льва спустился.» Крылов.

УЛУЧША́ТЬ, улучшаю, улучшаешь. несов. к улучшить.

УЛУЧША́ТЬСЯ, улучшаюсь, улучшаешься, несов.
1. несов. к улучшиться.
2. страд. к улучшать.

УЛУЧШЕ́НИЕ, улучшения, ср.
1. только ед. Действие по гл. улучшить — улучшать. Заниматься улучшением питания.
2. ... Статья полностью

УЛУ́ЧШЕННЫЙ, улучшенная, улучшенное; улучшен, улучшена, улучшено. прич. страд. прош. от улучшить.

УЛУ́ЧШИТЬ, улучшу, улучшишь, совер. (к улучшать), что. Сделать лучше, выше по качествам, свойствам. Удобрения улучшили поля. Улучшить работу. Улучшить здоровье.

УЛУ́ЧШИТЬСЯ, улучшусь, улучшишься, совер. (к улучшаться). Стать лучше, выше по качествам, свойствам. Работа улучшилась. Здоровье улучшилось. Характер улучшился. Погода улучшилась.

УЛЫ́БА, улыбы, муж. и жен. (разг. фам. ласк., нар.-поэт.). Тот, кто улыбается (преим. в обращении).

УЛЫБА́ТЬСЯ, улыбаюсь, улыбаешься, несов. (к улыбнуться).
1. Улыбкой выражать чувство удовольствия или иронии, насмешки. «Приветливо улыбаются старческие глаза.» А.Тургенев. «Ее губы улыбались редко, — и то слегка.» А.Тургенев ... Статья полностью

УЛЫ́БКА, улыбки, жен. Мимика лица, губ или глаз, показывающая расположение к смеху или выражающая привет, удовольствие либо иронию, насмешку. «От бледных уст улыбка отлетела.» Пушкин. «Губы сложены в грустную улыбку.» Чехов ... Статья полностью

УЛЫБНУ́ТЬСЯ, улыбнусь, улыбнёшься, совер.
1. совер. к улыбаться. «Она грустно улыбнулась и крепко-крепко поцеловала меня в последний раз.» Л.Толстой. «Ему улыбнулась дочь соседки.» Гончаров ... Статья полностью

УЛЫ́БОЧКА, улыбочки, жен. (разг.). уменьш.-ласк. к улыбка.

УЛЫ́БЧИВЫЙ, улыбчивая, улыбчивое; улыбчив, улыбчива, улыбчиво (прост.). Часто улыбающийся. Добрая улыбчивая старушка.

УЛЬИ́ШКО, ульишка, мн. ульишки, ульишек, ульишкам, муж. (разг. пренебр.). унич. к улей.

УЛЬТИМАТИ́ВНОСТЬ, ультимативности, мн. нет, жен. (книж.). отвл. сущ. к ультимативный. Ультимативность требования.

УЛЬТИМАТИ́ВНЫЙ, ультимативная, ультимативное; ультимативен, ультимативна, ультимативно (книж.). Имеющий характер ультиматума, совершенно категорический. Ультимативное требование.

УЛЬТИМАТИ́ЗМ, ультиматизма, мн. нет, муж. (полит.). Оппортунистическое течение, возникшее в рядах российской социал-демократии в 1908 г. ... Статья полностью

УЛЬТИМАТИ́СТ, ультиматиста, муж. (полит.). Сторонник ультиматизма.

УЛЬТИМАТИ́СТСКИЙ, ультиматистская, ультиматистское (полит.). прил. к ультиматизм.

УЛЬТИМА́ТНЫЙ, ультиматная, ультиматное (устар.). То же, что ультимативный. «Отделывался отрывочными, сердитыми и ультиматными словами.» Достоевский.

УЛЬТИМА́ТУМ, ультиматума, муж. (от лат. ultimus — последний). В международных отношениях — решительное требование с угрозой применения, в случае отказа, определенных мер воздействия, вплоть до войны (полит. ... Статья полностью

УЛЬТРА... (лат. ultra — более, сверх). Первая часть сложных слов в знач. сверх, более (каких-нибудь пределов), напр. ультраимпериализм, ультрафиолетовый, ультрароялист, ультракрасные лучи, ультралевый, ультрамикроскоп.

УЛЬТРАКРА́СНЫЙ, ультракрасная, ультракрасное (см. ультра) (физ.). То же, что инфракрасный. Ультракрасные лучи.

УЛЬТРАМАРИ́Н, ультрамарина, мн. нет, муж. (от лат. ultra — сверх и marinus — морской). Яркая синяя краска.

УЛЬТРАМАРИ́НОВЫЙ, ультрамариновая, ультрамариновое. прил. к ультрамарин.

УЛЬТРАФИОЛЕ́ТОВЫЙ, ультрафиолетовая, ультрафиолетовое (см. ультра). Только в выражениях: ультрафиолетовые лучи, ультрафиолетовая часть спектра (физ.) — невидимые короткие лучи, лежащие в спектре за фиолетовыми.

УЛЬЮ́, ульюсь, ульёшь, ульёшься. буд. от улить, улиться.

УЛЮЛЮ́ (или улю-лю), межд. (охот.). Крик собакам, в знач. бери! лови! хватай!, при травле волка, медведя, лисицы и некоторых других зверей. «- Чу! стая воет! сгрудилась! Никак по зверю красному прогнали?.. улю-лю!» Некрасов. «- Не выдайте, собаченьки! Эй! улю-лю! родимые!» Некрасов.

УЛЮЛЮ́КАТЬ, улюлюкаю, улюлюкаешь, несов.
1. Кричать улюлю (охот.). «Доезжачие уже не порскали, а улюлюкали, и из-за всех голосов выступал голос Данилы.» Л.Толстой.
2. перен. ... Статья полностью

УЛЯГНУ́ТЬ, улягну, улягнёшь, совер. (прост.). Лягая, ударить; ударить копытом. «Она не любит, коль ее хлещут — улягнет!» Писемский.

УЛЯ́ГУСЬ, уляжешься, улягутся. буд. от улечься.

УМ ума́, м.
1. только ед. Мыслительная способность, лежащая в основе сознательной, разумной деятельности. «Кто обуял твой дивный ум?» Пушкин. «Что нужды мне в твоем уме?» Пушкин. «Дураку не ум помешал.» Пословица ... Статья полностью

УМА́ЖУ, умажусь, умажешь, умажешься. буд. от умазать, умазаться.

УМА́ЗАННЫЙ, умазанная, умазанное; умазан, умазана, умазано. прич. страд. прош. от умазать.

УМА́ЗАТЬ, умажу, умажешь, совер. (к умазывать), кого-что. Промазать сплошь чем-нибудь (обл.). Умазать плетень глиной.
| Запачкать сплошь чем-нибудь липким, грязным (разг.). Умазать всю одежду глиной.

УМА́ЗАТЬСЯ, умажусь, умажешься, совер. (к умазываться) (разг.). Запачкаться сплошь чем-нибудь липким, грязным. Умазаться глиной.

УМА́ЗЫВАТЬ, умазываю, умазываешь. несов. к умазать.

УМА́ЗЫВАТЬСЯ, умазываюсь, умазываешься, несов.
1. несов. к умазаться (разг.).
2. страд. к умазывать.

УМА́ИВАТЬ, умаиваю, умаиваешь (прост.). несов. к умаять.

УМА́ИВАТЬСЯ, умаиваюсь, умаиваешься, несов. (прост.).
1. несов. к умаяться.
2. страд. к умаивать.

УМАКНУ́ТЬ (или, редк., умокнуть), умакну, умакнёшь, совер., что (разг.). То же, что обмакнуть. «Чиновник умакнул перо в чернильницу.» Чехов.

УМАЛЕ́НИЕ, умаления, мн. нет, ср. (книж.). Действие по гл. умалить — умалять и состояние по гл. умалиться — умаляться. Умаление доходов. Умаление достоинства.

УМАЛЁННЫЙ, умалённая, умалённое; умалён, умалена, умалено (книж.). прич. страд. прош. от умалить.

УМА́ЛИВАТЬ, умаливаю, умаливаешь (прост.). несов. к умолить, то же, что умолять в 1 знач. «Умаливать ненаглядную красну девицу.» Полежаев.

УМАЛИ́ТЕЛЬНЫЙ, умалительная, умалительное (книж. устар.). То же, что уменьшительный. Умалительное слово (грам.).

УМАЛИ́ТЬ (умалить устар.), умалю, умалишь, совер. (к умалять) (книж.).
1. что. Уменьшить (устар.). Умалить доходы.
2. ... Статья полностью

УМАЛИ́ТЬСЯ (умалиться устар.), умалюсь, умалишься, совер. (к умаляться) (книж.).
1. Уменьшиться (устар. ... Статья полностью

УМАЛИШЁННЫЙ, умалишённая, умалишённое.
1. Психически больной, сумасшедший. Умалишенные больные.
2. То же в знач. сущ. умалишённый, умалишённого, муж., умалишённая, умалишённой, жен.

УМА́ЛЧИВАТЬ, умалчиваю, умалчиваешь. несов. к умолчать.

УМА́ЛЧИВАТЬСЯ, умалчивается, безл., несов., о ком-чем. Не разглашаться, не упоминаться. Об этом умалчивается.

УМАЛЯ́ТЬ, умаляю, умаляешь (книж.). несов. к умалить.

УМАЛЯ́ТЬСЯ, умаляюсь, умаляешься, несов. (книж.).
1. несов. к умалиться.
2. страд. к умалять.

УМАНЁННЫЙ, уманённая, уманённое; уманён, уманена, уманено (прост.). прич. страд. прош. от уманить.

УМА́НИВАТЬ, уманиваю, уманиваешь (прост.). несов. к уманить.

УМА́НИВАТЬСЯ, уманиваюсь, уманиваешься, несов. (прост.). страд. к уманивать.

УМАНИ́ТЬ, уманю, уманишь, совер. (к уманивать), кого-что (прост.). Сманив, поманив, увести. Уманили с собой собаку.

УМА́СЛЕННЫЙ, умасленная, умасленное; умаслен, умаслена, умаслено. прич. страд. прош. от умаслить.

УМА́СЛИВАТЬ, умасливаю, умасливаешь. несов. к умаслить.

УМА́СЛИВАТЬСЯ, умасливаюсь, умасливаешься, несов.
1. несов. к умаслиться (прост.).
2. страд. к умасливать.

УМА́СЛИТЬ, умаслю, умаслишь, совер. (к умасливать).
1. что. Обильно смазать маслом (прост.). Умаслить блины. Умаслить голову.
2. перен., кого-что ... Статья полностью

УМА́СЛИТЬСЯ, умаслюсь, умаслишься, совер. (к умасливаться) (прост.). Намаслить себе что-нибудь, напр. волосы.

УМАСТИ́ТЬ, умащу, умастишь, совер. (к умащать), кого-что (книж. устар.). Намазать, натереть душистыми маслами. «В ближайших термах я дал хорошенько умастить свое тело.» Брюсов.

УМАСТИ́ТЬСЯ, умащусь, умастишься, совер. (к умащаться) (книж. устар.). Намазаться, натереться душистыми маслами.

УМА́ТЫВАТЬ, уматываю, уматываешь (прост.). несов. к умотать.

УМА́ТЫВАТЬСЯ, уматываюсь, уматываешься, несов. (прост.).
1. несов. к умотаться.
2. страд. к уматывать.

УМАЩА́ТЬ, умащаю, умащаешь (книж. устар.). несов. к умастить.

УМАЩА́ТЬСЯ, умащаюсь, умащаешься, несов. (книж. устар.).
1. несов. к умаститься.
2. страд. к умащать.

УМАЩЁННЫЙ, умащённая, умащённое; умащён, умащена, умащено (книж. устар.). прич. страд. прош. от умастить.

УМА́ЩИВАТЬ, умащиваю, умащиваешь (прост.). несов. к умостить.

УМА́ЩИВАТЬСЯ, умащиваюсь, умащиваешься, несов. (прост.).
1. несов. к умоститься.
2. страд. к умащивать.

УМАЩУ́, умащусь, умастишь, умастишься. буд. от умастить, умаститься.

УМА́ЯННЫЙ, умаянная, умаянное; умаян, умаяна, умаяно (прост.). прич. страд. прош. от умаять.

УМА́ЯТЬ, умаю, умаешь, совер. (к умаивать), кого-что (прост.). Утомить, измучить. Дорога умаяла меня.

УМА́ЯТЬСЯ, умаюсь, умаешься, совер. (к умаиваться) (прост.). Утомиться, измучиться. «Пущай лошадь-то пожует маленько, умаялась, чай.» И.Горбунов. «Ох-ох! умаялся, а дело не поправилось.» Некрасов.

У́МБРА, умбры, мн. нет. жен. (лат. umbra — тень). Минеральная коричневая краска из глины, окрашенной окислами железа и марганца.

УМЕ́ДЛЕННЫЙ, умедленная, умедленное; умедлен, умедлена, умедлено (разг.). прич. страд. прош. от умедлить.

УМЕ́ДЛИТЬ, умедлю, умедлишь, совер. (к умедлять), что (разг.). Сделать несколько медленнее. Умедлить ход часов.

УМЕ́ДЛИТЬСЯ, умедлюсь, умедлишься, совер. (к умедляться) (разг.). Стать несколько медленнее. Ход в часах умедлился.

УМЕДЛЯ́ТЬ, умедляю, умедляешь (разг.). несов. к умедлить.

УМЕДЛЯ́ТЬСЯ, умедляюсь, умедляешься, несов. (разг.).
1. несов. к умедлиться.
2. страд. к умедлять.

УМЕ́ЛЫЙ, умелая, умелое. Обнаруживающий уменье, навык, искусный. Умелый работник. Умелая хозяйка. Умелые действия. Умелая политика. Инструмент в умелых руках.

УМЕЛЬЧА́ТЬ, умельчаю, умельчаешь (разг.). несов. к умельчить.

УМЕЛЬЧА́ТЬСЯ, умельчаюсь, умельчаешься, несов. (разг.).
1. несов. к умельчиться.
2. страд. к умельчать.

УМЕЛЬЧЁННЫЙ, умельчённая, умельчённое; умельчён, умельчена, умельчено (разг.). прич. страд. прош. от умельчить.

УМЕЛЬЧИ́ТЬ, умельчу, умельчишь, совер. (к умельчать), что (разг.). Сделать мелким, мельче.

УМЕЛЬЧИ́ТЬСЯ, умельчусь, умельчишься, совер. (к умельчаться) (разг.). Стать мелким, мельче. «События его жизни умельчились до микроскопических размеров.» Гончаров.

УМЕ́НИЕ, умения, мн. нет, ср. Способность делать что-нибудь, основанная на знании, опытности, навыке. «Нельзя победить врага без умения правильно наступать.» История ВКП(б) ... Статья полностью

УМЕНЬША́ЕМЫЙ, уменьшаемая, уменьшаемое.
1. прич. страд. наст. от уменьшать.
2. в знач. сущ. ... Статья полностью

УМЕНЬША́ТЬ, уменьшаю, уменьшаешь. несов. к уменьшить.

УМЕНЬША́ТЬСЯ, уменьшаюсь, уменьшаешься, несов.
1. несов. к уменьшиться.
2. страд. к уменьшать.

УМЕНЬШЕ́НИЕ, уменьшения, мн. нет, ср.
1. Действие по гл. уменьшить — уменьшать и состояние по гл. уменьшиться ... Статья полностью

УМЕНЬШЁННЫЙ, уменьшённая, уменьшённое; уменьшён, уменьшена, уменьшено. прич. страд. прош. от уменьшить.

УМЕНЬШИ́ТЕЛЬНОСТЬ, уменьшительности, мн. нет, жен. (линг.). отвл. сущ. к уменьшительный во 2 знач. Грамматическая категория уменьшительности.

УМЕНЬШИ́ТЕЛЬНЫЙ, уменьшительная, уменьшительное.
1. Дающий уменьшенное изображение чего-нибудь. Уменьшительное стекло.
2. прил., по знач. связанное с образованием сущ. ... Статья полностью

УМЕ́НЬШИТЬ, уме́ньшу — уменьшу́, уме́ньшишь — уменьши́шь, совер. (к уменьшать), что. Сделать меньше (по величине, количеству, степени, качеству). Уменьшить масштаб. Уменьшить объем. Уменьшить дозу. Уменьшить цену. Уменьшить расходы. Уменьшить скорость. Уменьшить опасность.

УМЕ́НЬШИТЬСЯ, уме́ньшусь — уменьшу́сь, уме́ньшишься — уменьши́шься, совер. (к уменьшаться). Стать меньше (по величине, количеству, степени, качеству). Объем уменьшился. Опасность уменьшилась.

УМЕ́РЕННОСТЬ, умеренности, мн. нет, жен. отвл. сущ. к умеренный1 во 2, 3 и 4 знач. ... Статья полностью

УМЕ́РЕННЫЙ1, умеренная, умеренное.
1. (кратк. умерен, умерена, умерено). прич. страд. прош. от умерить1
2. ... Статья полностью

УМЕ́РЕННЫЙ2, умеренная, умеренное; умерен, умерена, умерено (прост.). прич. страд. прош. от умерить2.

УМЕРЕ́ТЬ, умру, умрёшь, прош. умер, умерла, умерло; умёрший; умерев, совер. (к умирать).
1. без доп., от чего и (прост.) чем ... Статья полностью

УМЕ́РИВАТЬ, умериваю, умериваешь (прост.). несов. к умерить2.

УМЕ́РИВАТЬСЯ, умериваюсь, умериваешься, несов. (прост.). страд. к умеривать.

УМЕ́РИТЬ1, умерю, умеришь, совер. (к умерять), что. Уменьшить, ограничить силу, степень, проявление чего-нибудь. Умерить свой аппетит. Умерить желания. Умерить требования. Умерить гнев.

УМЕ́РИТЬ2, умерю, умеришь, и умеряю, умеряешь, совер. (к умеривать), что (прост.). Меря, измеряя, убавить на какое-нибудь количество, намерить, отмерить меньше (по ошибке или с целью обмана). Умерил два метра. (Встречается также написание умерять, умерял.)

УМЕ́РИТЬСЯ, умерюсь, умеришься, совер. (к умеряться). Уменьшиться, ограничиться в силе, степени проявления чего-нибудь. Гнев умерился. Требования умерились. Аппетит умерился.

УМЕРТВИ́ТЬ, умерщвлю, умертвишь, совер. (к умерщвлять) (книж.).
1. кого-что. Убить, лишить жизни. Умертвить насекомых ядом.
| Лишить жизненности, жизнеспособности. Умертвить нерв больного зуба.
2. ... Статья полностью

УМЕРЩВЛЕ́НИЕ, умерщвления, мн. нет, ср. (книж.). Действие по гл. умертвить — умерщвлять.

УМЕРЩВЛЁННЫЙ, умерщвлённая, умерщвлённое; умерщвлён, умерщвлена, умерщвлено (книж.). прич. страд. прош. от умертвить.

УМЕРЩВЛЮ́, умертвишь. буд. от умертвить.

УМЕРЩВЛЯ́ТЬ, умерщвляю, умерщвляешь (книж.). несов. к умертвить.

УМЕРЩВЛЯ́ТЬСЯ, умерщвляюсь, умерщвляешься, несов. (книж.). страд. к умерщвлять.

УМЕРЯ́ТЬ, умеряю, умеряешь. несов. к умерить1.

УМЕРЯ́ТЬСЯ, умеряюсь, умеряешься, несов.
1. несов. к умериться.
2. страд. к умерять.

УМЕСИ́ТЬ, умешу, умесишь, совер. (к умешивать1), что (обл.). То же, что вымесить. Умесить тесто.

УМЕСТИ́, умету, уметёшь, прош. умёл, умела; умётший; умётши и уметя, совер. (к уметать1), что (разг.). Метя, удалить, отмести. Умести сор в сторону.

УМЕСТИ́ТЬ, умещу, уместишь (уместишь прост.), совер. (к умещать), кого-что. Уложить, поместить полностью, целиком куда-нибудь. Уместить все вещи в чемодан.

УМЕСТИ́ТЬСЯ, умещусь, уместишься (уместишься прост.), совер. (к умещаться). Поместиться, разместиться полностью, уместить себя. Вещи уместились в чемодане. Все уместились за одним столом.

УМЕ́СТНОСТЬ [сн], уместности, мн. нет, жен. отвл. сущ. к уместный. Уместность замечания. Уместность возражения.

УМЕ́СТНЫЙ [сн], уместная, уместное; уместен, уместна, уместно. Вполне соответствующий обстановке, являющийся вполне кстати, вовремя. Вполне уместный вопрос. Уместное замечание. Уместно ли сегодня подать заявление?

УМЁТ, умёта, муж. (обл.). Постоялый двор, хутор в степи. «Постоялый двор, или, по тамошнему, умет, находился в стороне, в степи, далече от всякого селения.» Пушкин.

УМЕТА́ТЬ1, уметаю, уметаешь (разг.). несов. к умести.

УМЕТА́ТЬ2, умечу, умечешь, совер. (к уметывать), что (обл.). Сметать, сложить или обложить. Уметать стог. Уметать шалаш землею.

УМЕТА́ТЬСЯ, аюсь, аешься, несов. (разг.). страд. к уметать1.

УМЕТЁННЫЙ, уметённая, уметённое; уметён, уметена, уметено (разг.). прич. страд. прош. от умести.

УМЁТЫВАТЬ, умётываю, умётываешь (обл.). несов. к уметать2.

УМЁТЫВАТЬСЯ, умётываюсь, умётываешься, несов. (обл.). страд. к уметывать.

УМЕ́ТЬ, умею, умеешь, несов. (прош. также совер.). Обладать умением чего-нибудь, благодаря знаниям или навыку к чему-нибудь иметь возможность сделать что-нибудь, быть в состоянии что-нибудь сделать. «Умел судить о том, как государство богатеет.» Пушкин ... Статья полностью

УМЕЧУ́, умечешь. буд. от уметать2.

УМЕ́ШАННЫЙ, умешанная, умешанное; умешан, умешана, умешано (обл.). прич. страд. прош. от умешать (не смешивать с умешенный!).

УМЕША́ТЬ, умешаю, умешаешь, совер. (к умешивать2), что (обл.). Перемешать, вымешать. Умешать кашу во время варки.

УМЕ́ШЕННЫЙ, умешенная, умешенное; умешен, умешена, умешено (обл.). прич. страд. прош. от умесить (не смешивать с умешанный!).

УМЕ́ШИВАТЬ, умешиваю, умешиваешь (обл.). несов. к умесить.

УМЕ́ШИВАТЬСЯ, умешиваюсь, умешиваешься, несов. (обл.). страд. к умешивать2.

УМЕШУ́, умесишь. буд. от умесить.

УМЕЩА́ТЬ, умещаю, умещаешь. несов. к уместить.

УМЕЩА́ТЬСЯ, умещаюсь, умещаешься, несов.
1. несов. к уместиться.
2. страд. к умещать.

УМЕЩЕ́НИЕ, умещения, мн. нет, ср. Действие по гл. уместить — умещать.

УМЕЩЁННЫЙ, умещённая, умещённое; умещён, умещена, умещено. прич. страд. прош. от уместить.

УМЕЩУ́, умещусь, уместишь, уместишься. буд. от уместить, уместиться.

УМЕ́ЮЧИ, нареч. (из деепр. наст. от уметь) (разг.). С умением, со знанием дела. «Золото водится по нашим лесам — брать только надо умеючи.» Мельников-Печерский.

УМИЛЕ́НИЕ, умиления, мн. нет, ср. Нежное, приятное чувство, возбуждаемое чем-нибудь трогательным. «Слезы умиления текли у него по щекам.» Гончаров. «Ручки у Анны Васильевны целует с умилением.» А.Тургенев ... Статья полностью

УМИЛЁННЫЙ, умилённая, умилённое; умилён, умилена, умилено.
1. прич. страд. прош. от умилить.
2. только полн. ... Статья полностью

УМИЛИ́ТЕЛЬНОСТЬ, умилительности, мн. нет, жен. отвл. сущ. к умилительный. Умилительность взгляда.

УМИЛИ́ТЕЛЬНЫЙ, умилительная, умилительное; умилителен, умилительна, умилительно. Вызывающий умиление, приводящий в умиление. Умилительный вид. Умилительное зрелище. Умилительный ребенок.

УМИЛИ́ТЬ, умилю, умилишь, совер. (к умилять), кого-что.
1. Склонить к жалости, мягкосердечию (устар.). «Грубые умы он умилил, обезоружил.» Некрасов.
2. Привести в умиление, растрогать. Он умилил меня своей нежностью.

УМИЛИ́ТЬСЯ, умилюсь, умилишься, совер. (к умиляться).
1. Стать жалостливее, мягкосердечнее (устар.). Умилились сердца злодеев.
2. Прийти в умиление. Мать умилилась видом ребенка.

УМИЛОСЕ́РДИТЬ, 1 л. не употр., умилосердишь, совер., кого-что (книж. устар.). Умилостивить.

УМИЛОСЕ́РДИТЬСЯ, 1 л. не употр., умилосердишься, совер. (книж. устар.). Умилостивиться. «- Давно бы сеять надобно, а на полях вода! Умилосердись, господи!» Некрасов.

УМИ́ЛОСТИВИТЬ, умилостивлю, умилостивишь, совер. (к умилостивлять), кого-что (книж. устар.). Сделать милостивым, склонить к милосердию. Умилостивить гневного владыку.

УМИ́ЛОСТИВИТЬСЯ, умилостивлюсь, умилостивишься, совер. (к умилостивляться) (книж. устар.). Стать милостивым, склониться к милосердию.

УМИ́ЛОСТИВЛЕННЫЙ, умилостивленная, умилостивленное; умилостивлен, умилостивлена, умилостивлено, и УМИЛОСТИВЛЁННЫЙ, умилостивлённая, умилостивлённое; умилостивлён, умилостивлена, умилостивлено (книж. устар.). прич. страд. прош. от умилостивить.

УМИЛОСТИВЛЁННЫЙ, см. УМИ́ЛОСТИВЛЕННЫЙ.

УМИЛОСТИВЛЯ́ТЬ, умилостивляю, умилостивляешь (книж. устар.). несов. к умилостивить.

УМИЛОСТИВЛЯ́ТЬСЯ, умилостивляюсь, умилостивляешься, несов. (книж. устар.).
1. несов. к умилостивиться.
2. страд. к умилостивлять.

УМИ́ЛЬНОСТЬ, умильности, мн. нет, жен. отвл. сущ. к умильный. Умильность улыбки. Умильность взгляда.

УМИ́ЛЬНЫЙ, умильная, умильное; умилен, умильна, умильно.
1. Нежный, приятный, располагающий. «Умильны ямочки пропали на щеках.» Крылов. Умильное личико.
2. перен. Льстивый, угодливый (разг.). Поклонился с умильной улыбкой.

УМИЛЯ́ТЬ, умиляю, умиляешь. несов. к умилить.

УМИЛЯ́ТЬСЯ, умиляюсь, умиляешься, несов.
1. несов. к умилиться.
2. страд. к умилять.

УМИНА́ТЬ, уминаю, уминаешь. несов. к умять.

УМИНА́ТЬСЯ, уминаюсь, уминаешься, несов.
1. несов. к умяться.
2. страд. к уминать.

УМИРА́НИЕ, умирания, мн. нет, ср. Состояние по гл. умирать (см. умереть в 1 и 2 знач.). Медленное умирание.

УМИРА́ТЬ, умираю, умираешь. несов. к умереть. Больной умирает. Старые обычаи умирают. Умирать от жажды.
• Умирать не надо — погов. ... Статья полностью

УМИРЁННЫЙ, умирённая, умирённое; умирён, умирена, умирено (книж. устар.). прич. страд. прош. от умирить.

УМИРИ́ТЬ, умирю, умиришь, совер. (к умирять), кого-что (книж. устар.). Успокоить, умиротворить.

УМИРИ́ТЬСЯ, умирюсь, умиришься, совер. (к умиряться) (книж. устар.). Успокоиться, умиротвориться. «Да умирится же с тобой и побежденная стихия.» Пушкин. «Да умирится злость.» Некрасов.

УМИРОТВОРЕ́НИЕ, умиротворения, мн. нет, ср. (книж.).
1. Действие по гл. умиротворить — умиротворять. Умиротворение разбушевавшихся страстей. Умиротворение врагов.
2. ... Статья полностью

УМИРОТВОРЁННЫЙ, умиротворённая, умиротворённое; умиротворён, умиротворена, умиротворено (книж.).
1. прич. страд. прош. от умиротворить.
2. только полн. Достигший умиротворения, спокойный. Умиротворенное состояние.

УМИРОТВОРИ́ТЕЛЬ, умиротворителя, муж. (книж.). Тот, кто умиротворяет.

УМИРОТВОРИ́ТЬ, умиротворю, умиротворишь, совер. (к умиротворять), кого-что (книж.). Привести к миру, в мирное состояние или настроение, успокоить. Умиротворить враждующих.

УМИРОТВОРИ́ТЬСЯ, умиротворюсь, умиротворишься, совер. (к умиротворяться) (книж.). Прийти в мирное состояние или настроение, успокоиться. Враждующие умиротворились.

УМИРОТВОРЯ́ТЬ, умиротворяю, умиротворяешь (книж.). несов. к умиротворить.

УМИРОТВОРЯ́ТЬСЯ, умиротворяюсь, умиротворяешься, несов. (книж.).
1. несов. к умиротвориться.
2. страд. к умиротворять.

УМИРЯ́ТЬ, умиряю, умиряешь (книж. устар.). несов. к умирить.

УМИРЯ́ТЬСЯ, умиряюсь, умиряешься, несов. (книж. устар.).
1. несов. к умириться.
2. страд. к умирять.

УМИ́ШКО, умишка, мн. умишки, умишек, умишкам, муж. (разг. пренебр.). унич. к ум в 1 знач. ... Статья полностью

УМИ́ЩЕ, умища, муж. (разг.). увел. к ум. Незаурядный умища.

У́МНЕНЬКИЙ, умненькая, умненькое; умненек, умненька, умненько (разг.). уменьш.-ласк. к умный.

УМНЕ́ТЬ, умнею, умнеешь, несов. (к поумнеть). Становиться умнее.

У́МНИК, умника, муж.
1. Рассудительный и послушный ребенок; употр. также как ласковое обращение к взрослому (разг.). Будь умником!
2. Умничающий, старающийся выказать свой ум человек (ирон. ... Статья полностью

У́МНИЦА, умницы (разг.).
1. женск. к умник в 1 знач. — Поцелуй меня, Машенька! «Умница ты моя.» А.Островский.
2. муж. ... Статья полностью

У́МНИЧАТЬ, умничаю, умничаешь, несов. (к сумничать) (разг.). Говорить, стараясь выказать свой ум (ирон.). «Он умничает глупо, а дурачится умно.» Д.Давыдов.
| ... Статья полностью

УМНОЖА́ТЬ, умножаю, умножаешь, несов. (к умножить), кого-что. То же, что множить. Умножать два на три. «Умножайте шум и радость.» Пушкин.

УМНОЖА́ТЬСЯ, умножаюсь, умножаешься, несов.
1. (совер. умножиться). То же, что множиться во 2 знач. (книж.).
2. ... Статья полностью

УМНОЖЕ́НИЕ, умножения, мн. нет, ср.
1. Действие по гл. умножить — умножать и состояние по гл. умножиться ... Статья полностью

УМНО́ЖЕННЫЙ, умноженная, умноженное; умножен, умножена, умножено. прич. страд. прош. от умножить.

УМНОЖИ́ТЕЛЬ, умножителя, муж. В выражении: умножитель частоты (радио) — трансформатор, увеличивающий частоту переменного тока.

УМНО́ЖИТЬ, умножу, умножишь. совер. к множить и к умножать. Умножить пять на два. Умножить доходы.

УМНО́ЖИТЬСЯ, умножусь, умножишься (книж.). совер. к множиться во 2 знач. и к умножаться в 1 знач.

УМНУ́, умнусь, умнёшь, умнешься. буд. от умять, умяться.

У́МНЫЙ, умная, умное; умён, умна, умно и (редк.) умно.
1. Обладающий умом, весьма толковый. «Малый добрый, умный, порядочно воспитанный, а пропадает ни за копейку.» Гончаров. «Стали умны хоть куда.» Грибоедов. «И прекрасны вы некстати и умны вы невпопад.» Пушкин ... Статья полностью

УМОЗАКЛЮЧА́ТЬ, умозаключаю, умозаключаешь (книж.). несов. к умозаключить.

УМОЗАКЛЮЧА́ТЬСЯ, умозаключаюсь, умозаклаешься, несов. (книж.). страд. к умозаключать.

УМОЗАКЛЮЧЕ́НИЕ, умозаключения, ср.
1. Логический процесс выведения из двух суждений заключения, силлогизм (филос.). Дедуктивное умозаключение.
2. Заключение, вывод (книж.). Сделать умозаключение. Правильное умозаключение.

УМОЗАКЛЮЧИ́ТЬ, умозаключу, умозаключишь, совер. (к умозаключать), что и без доп. (книж.). Сделать умозаключение, прийти к выводу, сделав умозаключение.

УМОЗРЕ́НИЕ, умозрения, ср.
1. только ед. В идеалистической философии — познание действительности путем созерцания и теоретического размышления, в отрыве от практики и опыта, спекуляция (см. ... Статья полностью

УМОЗРИ́ТЕЛЬНОСТЬ, умозрительности, мн. нет, жен. (книж., филос.). отвл. сущ. к умозрительный.

УМОЗРИ́ТЕЛЬНЫЙ, умозрительная, умозрительное; умозрителен, умозрительна, умозрительно (книж., филос.). Основанный на умозрении. Умозрительная философия. Умозрительное построение.

УМОИССТУПЛЕ́НИЕ, умоисступления, мн. нет, ср. (книж.). Крайнее возбуждение с потерей самообладания, способности здраво и разумно действовать.

УМОКА́ТЬ, умокаю, умокаешь (разг.). несов. к умокнуть.

УМО́КНУТЬ, умокну, умокнешь, совер. (к умокать) (разг.). Пропитаться влагой до нужной степени, замокнуть. Бочки уже умокли. Яблоки умокли.

УМОКНУ́ТЬ. см. умакнуть.

УМОЛЁННЫЙ, умолённая, умолённое; умолён, умолена, умолено. прич. страд. прош. от умолить.

УМОЛИ́ТЬ, умолю, умолишь, совер. (к умолять и к умаливать), кого-что. Склонить к чему-нибудь униженными просьбами, мольбой. Умолил ее остаться.

У́МОЛК, умолка, муж. только в выражении: без умолку — не умолкая, не затихая. «Третий день, как бредит без умолку.» Пушкин. «До ночи без умолку поет.» Крылов. «На реке без умолку звенели лягушки.» Л.Толстой.

УМОЛКА́ТЬ, умолкаю, умолкаешь. несов. к умолкнуть.

УМО́ЛКНУТЬ, умолкну, умолкнешь, прош. умолк, умолкла, и (устар.) умолкнул, совер. (к умолкать). То же, что замолкнуть ... Статья полностью

УМОЛО́Т, умолота, мн. нет, муж. (с.-х.). Количество обмолоченного зерна; обмолоченное зерно. Хороший умолот. Большой умолот.

УМОЛО́ТНЫЙ, умолотная, умолотное (с.-х.). прил. к умолот.

УМОЛЧА́НИЕ, умолчания, ср.
1. только ед. Действие по гл. умолчать (книж.). Умолчание о самом существенном.
2. ... Статья полностью

УМОЛЧА́ТЬ, умолчу, умолчишь, совер. (к умалчивать), о чем. Умышленно не сказать о чем-нибудь, скрыть. «Не желая показаться вам наивным, умолчу о моих недостатках.» М.Горький.

УМОЛЯ́ТЬ, умоляю, умоляешь, несов.
1. несов. к умолить.
2. кого-что. Настоятельно просить. Умолять о помощи. Умоляю тебя, приходи скорей.

УМОЛЯ́ТЬСЯ, умоляюсь, умоляешься, несов. страд. к умолять.

УМОЛЯ́ЮЩИЙ, умоляющая, умоляющее.
1. прич. действ. наст. от умолять.
2. Выражающий просьбу, мольбу, просящий. Умоляющий взгляд. Умоляющий голос.

УМОНАСТРОЕ́НИЕ, умонастроения, ср. (книж.). Направленность ума, совокупность интересов в области интеллектуальной деятельности. Бодрое умонастроение. Романтическое умонастроение.

УМОПОМЕША́ТЕЛЬСТВО, умопомешательства, мн. нет, ср. (книж.). Психическое расстройство, сумасшествие.

УМОПОМРАЧЕ́НИЕ, умопомрачения, мн. нет, ср. (устар.). То же, что умопомешательство.
• До умопомрачения (разг. шутл. ... Статья полностью

УМОПОМРАЧИ́ТЕЛЬНОСТЬ, умопомрачительности, мн. нет, жен. (разг.). отвл. сущ. к умопомрачительный.

УМОПОМРАЧИ́ТЕЛЬНЫЙ, умопомрачительная, умопомрачительное; умопомрачителен, умопомрачительна, умопомрачительно (разг.). Чрезвычайный, крайний, такой, что трудно представить. Красота умопомрачительная. Расходы умопомрачительные.

УМО́РА, нескл., жен., в знач. сказуемого (разг. фам.). Крайне смешно, уморительно. С ним прямо умора разговаривать. Такие смешные ужимки у обезьян — умора!

УМОРЕ́НИЕ, уморения, мн. нет, ср. (тех.). Обработка волоса шкуры щелочным раствором для удаления с его поверхности жировых и восковых веществ.

УМОРЁННЫЙ, уморённая, уморённое; уморён, уморена, уморено (разг.). прич. страд. прош. от уморить.

УМОРИ́ТЕЛЬНЫЙ, уморительная, уморительное; уморителен, уморительна, уморительно (разг.). Крайне смешной, забавный. Уморительная гримаса. Уморительный человек. Уморительно (нареч.) смешон.

УМОРИ́ТЬ, уморю, уморишь (уморишь прост.), совер., кого-что (разг.).
1. Извести, погубить чем-нибудь. «Пускай себе сломил бы шею, вас чуть было не уморил.» Грибоедов ... Статья полностью

УМОРИ́ТЬСЯ, уморюсь, уморишься, совер. (разг.). Крайне устать, измучиться. Уморился за день.

УМОСТИ́ТЬ, умощу, умостишь, совер. (к умащивать), что (разг.).
1. Вымостить сплошь, устлать. Умостить дорогу камнем.
2. Суметь уставить, уложить что-нибудь где-нибудь удачно, примостить (см. ... Статья полностью

УМОСТИ́ТЬСЯ, умощусь, умостишься, совер. (к умащиваться) (разг.). Удачно уместиться, суметь примоститься где-нибудь. Умостился с краю на диване.

УМО́ТАННЫЙ, умотанная, умотанное; умотан, умотана, умотано (прост.). прич. страд. прош. от умотать.

УМОТА́ТЬ, умотаю, умотаешь, совер. (к уматывать) (прост.).
1. кого-что. То же, что обмотать. Умотать голову полотенцем. Умотать полотенце вокруг головы.
2. ... Статья полностью

УМОТА́ТЬСЯ, умотаюсь, умотаешься, совер. (к уматываться) (прост.).
1. То же, что обмотаться в 1 знач. Умотаться полотенцем.
2. Наматываясь, уместиться. Все нитки в один клубок не умотаются.

УМОЩЁННЫЙ, умощённая, умощённое; умощён, умощена, умощено (разг.). прич. страд. прош. от умостить.

УМОЩУ́, умощусь, умостишь, умостишься. буд. от умостить, умоститься.

УМРУ́, умрёшь. буд. от умереть.

У́МСТВЕННЫЙ, умственная, умственное.
1. прил., по знач. связанное с деятельностью ума, сознания, интеллектуальный. Умственная деятельность. Умственная одаренность. «Я с ужасом стал примечать, что умственные способности его тухнут, слабеют.» Герцен ... Статья полностью

У́МСТВОВАНИЕ, умствования, ср.
1. только ед. Действие по гл. умствовать в 1 знач. ... Статья полностью

У́МСТВОВАТЬ, умствую, умствуешь, несов.
1. Размышлять, мыслить, рассуждать с умом (устар.). «Где должно б умствовать, ты хлопаешь глазами.» Пушкин.
2. ... Статья полностью

УМУДРЁННОСТЬ, умудрённости, мн. нет, жен. (книж.). отвл. сущ. к умудренный. Умудренность опытом.

УМУДРЁННЫЙ, умудрённая, умудрённое; умудрён, умудрена, умудрено (книж.). прич. страд. прош. от умудрить. Умудренный опытом. Умудренный годами.

УМУДРИ́ТЬ, умудрю, умудришь, совер. (к умудрять), кого-что (книж.). Сделать умным, мудрым, разумным. Опыт умудрил его.

УМУДРИ́ТЬСЯ, умудрюсь, умудришься, совер. (к умудряться) (разг.). Ухитриться, суметь сделать или получить что-нибудь малодоступное, трудное. «Он кое-как умудрился и надел его (тулуп), распоров по швам.» Пушкин ... Статья полностью

УМУДРЯ́ТЬ, умудряю, умудряешь (книж.). несов. к умудрить.

УМУДРЯ́ТЬСЯ, умудряюсь, умудряешься, несов.
1. несов. к умудриться (разг.).
2. страд. к умудрять (книж.).

УМУ́ЧЕННЫЙ, умученная, умученное; умучен, умучена, умучено (разг.). прич. страд. прош. от умучить.

УМУ́ЧИТЬ, умучу, умучишь, и (прост.) умучаю, умучаешь, совер., кого-что (разг.). Измучить, истомить, крайне утомить. Хлопоты умучили его. (Встречается также написание умучать, умучал.)

УМУ́ЧИТЬСЯ, умучусь, умучишься, и (прост.) умучаюсь, умучаешься, совер. (разг.). Измучиться, истомиться, крайне устать. Умучился за день. (Встречается также написание умучаться, умучался.)

УМФО́РМЕР, умформера, муж. (нем. Um former) (тех.). Машина для превращения переменного тока в постоянный.

УМЧА́ТЬ, умчу, умчишь, совер., кого-что. Очень быстро увезти. Тройка умчала седоков.
| Стремительно унести, увлечь, переместить. Ветер умчал облака. «Ту, кем полны мои ревнивые мечты, умчали роковые волны.» Некрасов.

УМЧА́ТЬСЯ, умчусь, умчишься, совер. Уехать, мчась. Всадники умчались в поле.
| Быстро унестись, переместиться куда-нибудь. «Утром в путь она (тучка) умчалась рано.» Лермонтов.
| Быстро уйти или убежать (разг. ... Статья полностью

УМЫВА́ЛКА, умывалки, жен. (прост., школ. и др.). То же, что умывальная (см. умывальный ... Статья полностью

УМЫВА́ЛЬНИК, умывальника, муж. Приспособление, подающее воду для умыванья.

УМЫВА́ЛЬНЫЙ, умывальная, умывальное.
1. Такой, из которого или при помощи которого умываются. Умывальный столик. Умывальные приборы.
2. в знач. сущ. умывальная, умывальной, жен. Помещение, комната, где умываются.

УМЫВА́НИЕ, умывания, ср.
1. только ед. Действие по гл. умывать и умываться. Во время умывания.
2. ... Статья полностью

УМЫВА́ТЬ, умываю, умываешь, несов.
1. несов. к умыть.
2. что. То же, что омывать во 2 знач. (поэт. ... Статья полностью

УМЫВА́ТЬСЯ, умываюсь, умываешься, несов.
1. несов. к умыться.
2. страд. к умывать.

УМЫКА́НИЕ, умыкания, ср. (этногр.). Похищение невесты у ее родителей, сохранившееся теперь у некоторых народов как пережиточный от родового быта обряд.

УМЫ́КАННЫЙ, умыканная, умыканное; умыкан, умыкана, умыкано (прост.). прич. страд. прош. от умыкать.

УМЫ́КАТЬ, умыкаю, умыкаешь, совер., кого-что (прост.). То же, что замыкать. Умыкали сивку крутые горки (срн. укатать).

УМЫКА́ТЬ, умыкаю, умыкаешь, несов., кого-что (этногр.). Производить умыкание кого-чего-нибудь.

УМЫ́КАТЬСЯ, умыкаюсь, умыкаешься, совер. (прост.). То же, что замыкаться.

УМЫКА́ТЬСЯ, умыкаюсь, умыкаешься, несов. (этногр.). страд. к умыкать.

У́МЫСЕЛ, умысла, и (устар.) УМЫСЛ, умысла, муж. Обдуманное заранее намерение совершить что-нибудь (преим. дурное, предосудительное). «Зовет то в города, то в степи, заветным умыслом полна.» Некрасов ... Статья полностью

У́МЫСЛ, см. у́мысел.

УМЫ́СЛИТЬ, умыслю, умыслишь, совер. (к умышлять), что на кого-что или с инф. (книж. устар.). Замыслить, задумать сделать что-нибудь. Умыслил ехать. Умыслил козни на нас.

УМЫ́ТЫЙ, умытая, умытое; умыт, умыта, умыто. прич. страд. прош. от умыть.

УМЫ́ТЬ, умою, умоешь, совер. (к умывать).
1. кого-что. Вымыть кому-нибудь лицо, шею, руки. Умыть ребенка.
2. что. Вымыть (какую-нибудь часть тела). Умыть лицо. Умыть руки.
• ... Статья полностью

УМЫ́ТЬСЯ, умоюсь, умоешься, совер. (к умываться). Умыть себе лицо, шею, руки. «Умылся так рачительно, чуть кожу не содрал.» Некрасов. «- Ты очувствуйся! Умойся поди.» А.Островский.

УМЫ́ШЛЕННОСТЬ, умышленности, мн. нет, жен. отвл. сущ. к умышленный во 2 знач. Умышленность преступления.

УМЫ́ШЛЕННЫЙ, умышленная, умышленное; умышлен, умышлена, умышлено.
1. прич. страд. прош. от умыслить (книж.).
2. ... Статья полностью

УМЫШЛЯ́ТЬ, умышляю, умышляешь (книж.). несов. к умыслить.

УМЫШЛЯ́ТЬСЯ, умышляюсь, умышляешься, несов. (книж.). страд. к умышлять.

УМЯГЧА́ТЬ [хч], умягчаю, умягчаешь (книж.). несов. к умягчить.

УМЯГЧА́ТЬСЯ [хч], умягчаюсь, умягчаешься, несов. (книж.).
1. несов. к умягчиться.
2. страд. к умягчать.

УМЯГЧЁННЫЙ [хч], умягчённая, умягчённое; умягчён, умягчена, умягчено (книж.). прич. страд. прош. от умягчить.

УМЯГЧИ́ТЬ [хч], умягчу, умягчишь, совер. (к умягчать), кого-что (книж.). То же, что смягчить.

УМЯГЧИ́ТЬСЯ [хч], умягчусь, умягчишься, совер. (к умягчаться) (книж.). То же, что смягчиться.

УМЯКА́ТЬ, умякаю, умякаешь (спец.). несов. к умякнуть.

УМЯ́КНУТЬ, умякну, умякнешь, совер. (к умякать) (спец.). Вполне размякнуть, стать мягким. Кожи умякли.

УМЯ́ТЫЙ, умятая, умятое; умят, умята, умято. прич. страд. прош. от умять.

УМЯ́ТЬ, умну, умнёшь, совер. (к уминать), что.
1. Размять как следует, вполне. Умять глину.
2. Сложить, уложить, приминая (разг.). Умять сено в мешок.
3. То же, что ... Статья полностью

УМЯ́ТЬСЯ, умнусь, умнёшься, совер. (к уминаться).
1. Стать вполне размятым. Глина умялась.
2. Лечь плотно от сжимания, приминания (разг.). Сено умялось.

УНАВА́ЖИВАТЬ и УНАВОЖИВАТЬ, унаваживаю, унаваживаешь. несов. к унавозить.

УНАВА́ЖИВАТЬСЯ и УНАВОЖИВАТЬСЯ, унаваживаюсь, унаваживаешься, несов. страд. к унаваживать.

УНАВО́ЖЕННЫЙ, унавоженная, унавоженное; унавожен, унавожена, унавожено. прич. страд. прош. от унавозить.

УНАВО́ЖИВАТЬ, УНАВОЖИВАТЬСЯ. см. унаваживать, унаваживаться.

УНАВО́ЖИВАТЬСЯ

УНАВО́ЖУ, унавозишь. буд. от унавозить.

УНАВО́ЗИТЬ, унавожу, унавозишь, совер. (к унаваживать), что. Удобрить навозом. Унавозить поля.

УНАНИМИ́ЗМ, унанимизма, мн. нет, муж. (от лат. unanimus — единодушный) (лит.). Мелкобуржуазное течение во французской литературе 20 века, противопоставляющее классовой борьбе объединение на почве общности моральных интересов.

УНАНИМИ́СТ, унанимиста, муж. (лит.). Последователь унанимизма.

УНАСЛЕ́ДОВАННЫЙ, унаследованная, унаследованное; унаследован, унаследована, унаследовано (книж.). прич. страд. прош. от унаследовать.

УНАСЛЕ́ДОВАТЬ, унаследую, унаследуешь (книж.). совер. к наследовать в 1 знач.

У́НДЕР, ундера, муж. (устар., прост.). см. унтер.

У́НДЕРСКИЙ, ундерская, ундерское (устар., прост.). см. унтерский.

УНДИ́НА, ундины, жен. (от лат. unda — волна). В средневековых поверьях — дух воды в образе женщины, заманивающий путников и рождением от них ребенка стремящийся получить человеческую душу. «Стройная девушка, скорее напоминающая собою заблудившуюся к людям ундину..., чем живую женщину.» Лесков ... Статья полностью

УНЁС, унёсся, унесла, унеслась. прош. от унести, унестись.

УНЕСЁННЫЙ, унесённая, унесённое; унесён, унесена, унесено. прич. страд. прош. от унести.

УНЕСТИ́, унесу, унесёшь, прош. унёс, унесла, совер. (к уносить), кого-что.
1. Уходя, взять с собою. Унести ребенка гулять. Унести с собой ключи.
| ... Статья полностью

УНЕСТИ́СЬ, унесусь, унесёшься, прош. унёсся, унеслась, совер. (к уноситься).
1. Умчаться, удалиться куда-нибудь с большой скоростью. Тройка унеслась. Тучи унеслись на север.
| ... Статья полностью

УНЖА́НКА, унжанки, жен. Небольшое деревянною речное грузовое судно, барка. (По названию р. Унжи.)

УНИА́Т, униата, муж. (церк., ист.). Последователь церковной унии (см. уния во 2 знач.).

УНИА́ТКА, униатки (церк., ист.). женск. к униат.

УНИА́ТСКИЙ, униатская, униатское (церк., ист.). прил. к уния во 2 знач. и к униат. Униатская церковь. Униатская школа.

УНИВЕРМА́Г, универмага, муж. (неол.). Сокращение слов: универсальный магазин. Детский универмаг.

УНИВЕРСА́Л, универсала, муж. (от лат. universalis — всеобщий).
1. Название указов и грамот, издававшихся для всеобщего сведения польскими королями и украинскими гетманами, а также деклараций Украинской буржуазно-националистической Центральной рады в 1917 году.
2. ... Статья полностью

УНИВЕРСАЛИ́ЗМ, универсализма, мн. нет, муж. (лат. universalis — всеобщий).
1. Разносторонность в знаниях, сведениях (книж.).
2. ... Статья полностью

УНИВЕРСАЛИ́СТ, универсалиста, муж. (филос.). Сторонник универсализма (см. универсализм во 2 знач.).

УНИВЕРСА́ЛЬНОСТЬ, универсальности, мн. нет, жен. отвл. сущ. к универсальный. Универсальность знаний. Универсальность средства.

УНИВЕРСА́ЛЬНЫЙ, универсальная, универсальное; универсален, универсальна, универсально (от лат. universalis — всеобщий). Разносторонний, охватывающий многое. Универсальные знания. Универсальный человек.
| ... Статья полностью

УНИВЕРСА́НТ, универсанта, муж. (разг. устар.). Студент университета или лицо, получившее образование в университете.

УНИВЕРСА́НТКА, универсантки (разг. устар.). женск. к универсант.

УНИВЕРСИТЕ́Т, университета, муж. (от лат. universitas — совокупность). Высшее учебное заведение с факультетами по различным, обычно не техническим, специальностям. Исторический факультет университета. Ректор университета.

УНИВЕРСИТЕ́ТСКИЙ, университетская, университетское. прил. к университет. Университетское преподавание. Университетская аудитория.
| прил., по знач. связанное с пребыванием, обучением в университете. Мои университетские годы. Университетский товарищ.

УНИЖА́ТЬ, унижаю, унижаешь. несов. к унизить. «Не нужно унижать соперника и прибегать к клевете.» Гончаров.

УНИЖА́ТЬСЯ, унижаюсь, унижаешься, несов.
1. несов. к унизиться.
2. страд. к унижать.

УНИЖЕ́НИЕ, унижения, ср.
1. только ед. Действие по гл. унизить — унижать. Унижение соперников.
2. только ... Статья полностью

УНИЖЁННОСТЬ, унижённости, мн. нет, жен. отвл. сущ. к унижённый.

УНИ́ЖЕННЫЙ, униженная, униженное; унижен, унижена, унижено.
1. прич. страд. прош. от унизить.
2. толькоо полн. То же, что ... Статья полностью

УНИЖЁННЫЙ, унижённая, унижённое. Такой, который унижен; забитый, угнетенный несчастьями, обидами. «Ходит он по улицам в грязных лохмотьях, униженно (нареч.) кланяется и просит милостыню.» М.Горький.

УНИ́ЖУ, унижусь, унизишь, унизишься. буд. от унизить, унизиться.

УНИЖУ́, унижешь. буд. от унизать.

УНИ́ЗАННЫЙ, унизанная, унизанное; унизан, унизана, унизано. прич. страд. прош. от унизать.

УНИЗА́ТЬ, унижу, унижешь, совер. (к унизывать), что. Нанизывая, покрыть сплошь. Унизать платье жемчугом.
| перен. Поместившись рядом (о многих), занять собою, покрыть сплошь. «Черный лес, унизанный спящими воронами...» Гоголь ... Статья полностью

УНИЗИ́ТЕЛЬНОСТЬ, унизительности, мн. нет, жен. отвл. сущ. к унизительный. Унизительность предложения.

УНИЗИ́ТЕЛЬНЫЙ, унизительная, унизительное; унизителен, унизительна, унизительно. Унижающий, оскорбляющий чье-нибудь достоинство, самолюбие. Унизительная просьба. Унизительный поступок.

УНИ́ЗИТЬ, унижу, унизишь, совер. (к унижать), кого-что. Умалить чье-нибудь достоинство, оскорбить чье-нибудь самолюбие чем-нибудь. «Не унижу себя ничтожной местью никогда.» Лермонтов. «Так вот как я унижен в вашем мненьи коварным лепетом молвы.» Лермонтов ... Статья полностью

УНИ́ЗИТЬСЯ, унижусь, унизишься, совер. (к унижаться). Унизить себя. Унизиться до лжи. Унизиться до просьбы.

УНИ́ЗЫВАТЬ, унизываю, унизываешь. несов. к унизать.

УНИ́ЗЫВАТЬСЯ, унизываюсь, унизываешься, несов. страд. к унизывать.

У́НИК, уника, муж. (разг.). То же, что уникум.

УНИКА́ЛЬНЫЙ, уникальная, уникальное (книж.). прил. к уникум, являющийся уникумом. Уникальная вещь.

У́НИКУМ, уникума, муж. (лат. unicum — единственное) (книж.). Единственный в своем роде, редкий предмет. Книга — уникум. Ценнейший уникум.

УНИМА́ТЬ, унимаю, унимаешь. несов. к унять.

УНИМА́ТЬСЯ, унимаюсь, унимаешься, несов.
1. несов. к уняться.
2. страд. к унимать.

УНИСО́Н, унисона, мн. нет, муж. (итал. unisono).
1. Созвучие при воспроизведении звука одной и той же высоты разными голосами или инструментами (муз.).
2. ... Статья полностью

УНИТА́З, унитаза, муж. Фарфоровая, фаянсовая или металлическая раковина в уборных для стока экскрементов и мочи. (По названию фирмы Unitas (лат. unitas — единство), изготовлявшей такие сосуды, и по ассоциации со словом таз.)

УНИТА́РНЫЙ, унитарная, унитарное (от лат. unitus — объединенный) (книж.). Объединяющий, единый. Унитарная конфедерация.

УНИФИКА́ТОР, унификатора, муж. (книж.). Тот, кто производит унификацию чего-нибудь.

УНИФИКА́ТОРСКИЙ, унификаторская, унификаторское (книж.). прил. к унификатор.

УНИФИКА́ЦИЯ, унификации, жен. (от лат. unio — единство и facere — делать) (книж.). Приведение к единообразию, к единой норме, единой форме, унификация тарифов. Унификация орфографии.

УНИФИЦИ́РОВАННЫЙ, унифицированная, унифицированное; унифицирован, унифицирована, унифицировано (книж.). прич. страд. прош. от унифицировать.

УНИФИЦИ́РОВАТЬ, унифицирую, унифицируешь, совер. и несов., что (книж.). Произвести (производить) унификацию чего-нибудь.

УНИФИЦИ́РОВАТЬСЯ, унифицируюсь, унифицируешься (книж.).
1. совер. и несов. Стать (становиться) унифицированным.
2. несов. страд. к унифицировать.

УНИФО́РМА, униформы, жен. (от лат. uniformis — единообразный) (спец.).
1. Форменная одежда. Военная защитная униформа.
| Специальная одежда для представлений.
2. ... Статья полностью

УНИФОРМИ́СТ, униформиста, муж. (спец.). Работник цирка, принадлежащий к униформе (см. униформа во 2 знач.).

УНИЧИЖА́ТЬ, уничижаю, уничижаешь, несов. (к уничижить), кого-что (книж. устар.). Унижать, подвергать кого-нибудь или чье-нибудь самолюбие оскорблениям, признавать кого-нибудь ничтожным. «Уничижая других, сам не возвысишься.» Даль ... Статья полностью

УНИЧИЖА́ТЬСЯ, уничижаюсъ, уничижаешься, несов. (книж. устар.).
1. (совер. уничижиться). Унижаться, подвергать себя, свое самолюбие оскорблениям. Уничижаться подобно Молчалину.
2. ... Статья полностью

УНИЧИЖЕ́НИЕ, уничижения, мн. нет, ср. (книж. устар.). Действие по гл. уничижить — уничижать и состояние по гл. ... Статья полностью

УНИЧИЖЁННЫЙ, уничижённая, уничижённое; уничижён, уничижена, уничижено (книж. устар.). прич. страд. прош. от уничижить.

УНИЧИЖИ́ТЕЛЬНОСТЬ, уничижительности, мн. нет, жен. (книж. устар., линг.). отвл. сущ. к уничижительный. Категория уничижительности в существительных.

УНИЧИЖИ́ТЕЛЬНЫЙ, уничижительная, уничижительное; уничижителен, уничижительна, уничижительно.
1. Уничижающий, унизительный (книж. устар.).
2. прил., по знач. ... Статья полностью

УНИЧИЖИ́ТЬ, уничижу, уничижишь (книж. устар.). совер. к уничижать.

УНИЧИЖИ́ТЬСЯ, уничижусь, уничижишься (книж. устар.). совер. к уничижаться в 1 знач.

УНИЧТОЖА́ТЬ, уничтожаю, уничтожаешь. несов. к уничтожить.

УНИЧТОЖА́ТЬСЯ, уничтожаюсь, уничтожаешься, несов.
1. несов. к уничтожиться.
2. страд. к уничтожать.

УНИЧТОЖА́ЮЩИЙ, уничтожающая, уничтожающее.
1. прич. действ. наст. от уничтожать.
2. перен. ... Статья полностью

УНИЧТОЖЕ́НИЕ, уничтожения, мн. нет, ср. Действие по гл. уничтожить — уничтожать и состояние по гл. уничтожиться ... Статья полностью

УНИЧТО́ЖЕННЫЙ, уничтоженная, уничтоженное; уничтожен, уничтожена, уничтожено.
1. прич. страд. прош. от уничтожить.
2. перен. ... Статья полностью

УНИЧТО́ЖИТЬ уничтожу, уничтожишь, сов. к уничтожать.
1. кого-что. Истребить, разрушить, прекратить существование кого-чего-нибудь «Убийствами отдельных лиц нельзя было свергнуть царское самодержавие, нельзя было уничтожить класс помещиков.» История ВКП(б) ... Статья полностью

УНИЧТО́ЖИТЬСЯ, уничтожусь, уничтожишься, совер. (к уничтожаться). Прекратиться, ликвидироваться полностью.

У́НИЯ, унии, мн. нет, жен. (от лат. unio — единство).
1. Объединение (книж., полит. ... Статья полностью

УНО́С, уноса, муж.
1. только ед. Действие по гл. унести в 1 и 3 знач. — уносить. Унос вещей.
2. ... Статья полностью

УНОСИ́ТЬ, уношу, уносишь. несов. к унести.

УНОСИ́ТЬСЯ, уношусь, уносишься, несов.
1. несов. к унестись.
2. страд. к уносить.

УНОСНО́Й, уносная, уносное, и УНОСНЫЙ, уносная, уносное (спец.).
1. прил. к унос во 2 знач. Уносные постромки.
2. прил. ... Статья полностью

УНО́СНЫЙ, см. уносно́й.

УНОШУ́, уношусь, уносишь, уносишься. наст. от уносить, уноситься.

У́НТЕР (ундер устар., прост.), унтера, муж. (разг.). То же, что унтер-офицер. «Пришибеев, сморщенный унтер с колючим лицом, делает руки по швам.» Чехов.

У́НТЕР-ОФИЦЕ́Р, унтер-офице́ра, муж. (от нем. unter — под и слова офицер) (воен.). Лицо младшего командного состава в царской и иностранных армиях. Взводный унтер-офицер. Старший унтер-офицер. Младший унтер-офицер. «Выезжал на фуражировку обозный унтер-офицер.» Вересаев.

У́НТЕР-ОФИЦЕ́РСКИЙ, унтер-офице́рская, унтер-офице́рское, прил. к унтер-офицер. Унтер-офицерское звание. «- Я разве из каких-нибудь разночинцев, из портных или из унтер-офицерских детей? Я дворянин.» Гоголь. «Унтер-офицерская жена Иванова.» Гоголь.

У́НТЕР-ОФИЦЕ́РСТВО, унтер-офице́рства, мн. нет, ср. (воен.). Звание унтер-офицера. Получить унтер-офицерство.

У́НТЕР-ОФИЦЕ́РША, унтер-офице́рши, жен. (разг. устар.). Жена унтер-офицера. — Явление XI. «Хлестаков, слесарша и унтер-офицерша.» Гоголь.

У́НТЕРСКИЙ (ундерский устар., прост.), унтерская, унтерское (разг.). прил. к унтер. Унтерские нашивки.

УНТЕРТО́Н [тэ], утертона, муж. (нем. Unterton) (муз., физ.). Добавочный тон, более низкий, чем основной; ант. обертон.

УНТЫ́, унт, ед. унта, унты, жен. Высокие меховые сапоги.

У́НЦИЯ, унции, жен. (лат. uncia).
1. В древнем Риме — единица веса (ист.).
2. Мера прежнего аптекарского веса в России, равная 29,86 грамма.
3. ... Статья полностью

УНЫВА́ТЬ, унываю, унываешь, несов.
1. Быть унылым (употр. преим. с отриц. в знач. сохранять бодрость, не падать духом). Дела его плохи, но он не унывает.
2. ... Статья полностью

УНЫ́ВНОСТЬ, унывности, мн. нет, жен. (устар., поэт.). отвл. сущ. к унывный.

УНЫ́ВНЫЙ, унывная, унывное; унывен, унывна, унывно (устар., поэт.). То же, что заунывный. «Унывным тихим голосом пропела про себя.» Некрасов. «Горя звук унывный мою всю душу бунтовал.» И.Козлов ... Статья полностью

УНЫ́ЛОСТЬ, унылости, мн. нет, жен. (книж.). отвл. сущ. к унылый; уныние. «Беса старого взяла тут унылость.» Пушкин. «Унылость овладевала мною.» А.Тургенев.

УНЫ́ЛЫЙ, унылая, унылое; уныл, уныла, уныло.
1. Испытывающий уныние. «Одну печаль свою, уныние одно способен чувствовать унылый.» Баратынский. «Я стал задумчив и уныл.» Языков.
2. Проникнутый унынием, выражающий уныние, наводящий уныние, грустный, мрачный. «Татарин затянул унылую песню.» Пушкин ... Статья полностью

УНЫ́НИЕ, уныния, мн. нет, ср. Мрачное, подавленное состояние духа, безнадежная печаль. Предаваться унынию. Впасть в уныние. «Душа унынием объята.» Некрасов.
| ... Статья полностью

УНЫ́РИВАТЬ, уныриваю, уныриваешь (прост.). несов. к унырнуть.

УНЫРНУ́ТЬ, унырну, унырнёшь, совер. (к уныривать), от чего (прост.). Нырнув, удалиться, скрыться, спастись. Рыба оборвала лесу и унырнула на дно.

УНЫ́ТЬ (инф. употр. редк.), буд. нет (прост.). совер. к унывать во 2 знач. «Уныли села и дубравы.» Пушкин.

УНЯ́ТЫЙ, унятая, унятое; унят, унята, унято. прич. страд. прош. от унять.

УНЯ́ТЬ, уйму, уймёшь, прош. унял, уняла, уняло, и (прост.) унял, уняла, уняло; унявший, совер. (к унимать).
1. кого-что. Усмирить, укротить, заставить быть спокойным. «Бабы уняли ребят.» А.Майков ... Статья полностью

УНЯ́ТЬСЯ, уймусь, уймёшься, прош. унялся, унялась; унявшийся, совер. (к униматься).
1. Успокоиться, стать смирным, кротким. Ребенок унялся и уснул.
| ... Статья полностью

УПА́ВШИЙ, упавшая, упавшее.
1. прич. действ. прош. от упасть.
2. перен. ... Статья полностью

УПА́Д, упада (упаду), муж. только в выражении: до упаду (чаще с гл., имеющими знач. веселого занятия, развлечения, игры) — до полной потери сил, до изнеможения. Танцевать, резвиться до упаду. «Трудись без устали и хлопочи до упаду.» Кокорев.

УПАДА́ТЬ, упадаю, упадаешь, несов. (устар., поэт.). То же, что падать в 1, 2, 3, 4, 7, 10 и 11 знач. «На землю шапка упадает.» Пушкин ... Статья полностью

УПА́ДОК, упадка. мн. нет, муж.
1. Состояние разрушения, развала, разложения, переживаемое какой-нибудь областью культуры, общественной жизни. «Империализм — это такое состояние капитализма, когда он, выполнив все для него возможное, поворачивает к упадку.» Ленин ... Статья полностью

УПА́ДОЧНИК, упадочника, муж. (книж.).
1. Выразитель эпохи упадка в общественной жизни, науке, искусстве. Декаденты-упадочники.
2. Человек, легко поддающийся упадочным настроениям (неод.).

УПА́ДОЧНИЧЕСКИЙ, упадочническая, упадочническое (книж.). прил. к упадочник. Упадочническая литература.

УПА́ДОЧНИЧЕСТВО, упадочничества, мн. нет, ср. (книж.). Наличие упадочных настроений в какой-нибудь области общественной жизни. «- Поражение революции 1905 года породило распад и разложение в среде попутчиков революции. Особенно усилились разложение и упадочничество в среде интеллигенции.» История ВКП(б) ... Статья полностью

УПА́ДОЧНОСТЬ, упадочности, мн. нет, жен. (книж.). отвл. сущ. к упадочный. Упадочность художественных вкусов. Упадочность нравов.

УПА́ДОЧНЫЙ, упадочная, упадочное (книж.).
1. прил. к упадок в 1 знач., свойственный эпохе упадка, являющийся выражением упадка. Упадочные вкусы в искусстве.
2. Являющийся выражением упадка энергии, активности, свидетельствующий о неверии в свое дело, об усталости. Бороться с упадочными настроениями.

УПАДУ́, упадёшь. буд. от упасть.

УПА́ИВАТЬ1 упаиваю, упаиваешь (прост. спец.). несов. к упаять.

УПА́ИВАТЬ2 упаиваю, упаиваешь (прост.). несов. к упоить в 1 знач.

УПА́ИВАТЬСЯ1 упаиваюсь, упаиваешься, несов. (прост. спец.). страд. к упаивать1.

УПА́ИВАТЬСЯ2 упаиваюсь, упаиваешься, несов. (прост.). страд. к упаивать2.

УПА́ЙКА, упайки, мн. нет, жен. (прост. спец.). Действие по гл. упаять -упаивать1.

УПАКО́ВАННЫЙ, упакованная, упакованное; упакован, упакована, упаковано. прич. страд. прош. от упаковать.

УПАКОВА́ТЬ, упакую, упакуешь. совер. к паковать и к упаковывать. Упаковать покупки в одну пачку. Упаковать свои книги. Упаковать вещи в чемодан. Упаковать товар.

УПАКОВА́ТЬСЯ, упакуюсь, упакуешься, совер. (к упаковываться).
1. Сложить свои вещи, пожитки. Упакуюсь перед отъездом. Мы уже упаковались, сейчас поедем.
2. Вместиться, уложиться при упаковке (о том, что упаковывают). В чемодан упаковались все вещи.

УПАКО́ВКА, упаковки, мн. нет, жен.
1. Действие по гл. упаковать — упаковывать. Упаковка вещей. Упаковка товаров.
2. Материал, которым что-нибудь упаковано. Книги пересылаются в прочной упаковке. Картонная упаковка.

УПАКО́ВОЧНЫЙ [шн], упаковочная, упаковочное.
1. Служащий для упаковки. Упаковочный материал.
2. Занимающийся упаковкой. Упаковочное заведение.
3. в знач. сущ. упаковочная, упаковочной, жен. Помещение, место, в котором производится упаковка товаров.

УПАКО́ВЩИК, упоковщика, муж. Работник, занимающийся упаковкой товаров.

УПАКО́ВЩИЦА, упаковщицы. женск. к упаковщик.

УПАКО́ВЫВАТЬ, упаковываю, упаковываешь, несов. (к упаковать), что. То же, что паковать.

УПАКО́ВЫВАТЬСЯ, упаковываюсь, упаковываешься, несов.
1. несов. к упаковаться.
2. страд. к упаковывать.

УПА́Л. прош. от упасть.

УПА́ЛЗЫВАТЬ, упалзываю, упалзываешь. несов. к уползти, то же, что уползать.

УПА́РЕННЫЙ, упаренная, упаренное; упарен, упарена, упарено. прич. страд. прош. от упарить.

УПА́РИВАТЬ, упариваю, упариваешь. несов. к упарить.

УПА́РИВАТЬСЯ, упариваюсь, упариваешься, несов.
1. несов. к упариться (прост.).
2. страд. к упаривать.

УПА́РИТЬ, упарю, упаришь, совер. (к упаривать).
1. что. Паря, умягчить, обработать (спец.). Упарить свиную кожу.
2. кого-что. Сильно утомив, измучив, вызвать пар, пот у кого-нибудь (прост. ... Статья полностью

УПА́РИТЬСЯ, упарюсь, упаришься, совер. (к упариваться) (прост.). Сильно утомившись, дойдя до изнеможения, покрыться паром, потом. Лошадь упарилась. Упариться на работе.

УПА́РХИВАТЬ, упархиваю, упархиваешь. несов. к упорхнуть.

УПАСЁННЫЙ, упасённая, упасённое; упасён, упасена, упасено (прост.). прич. страд. прош. от упасти.

УПАСТИ́, упасу, упасёшь, прош. упас, упасла, совер., кого-что (прост.). Спасти, сохранить, уберечь. От беды не упасешь.
• Упаси бог или Боже упаси (разг.) — 1 ... Статья полностью

УПАСТИ́СЬ, упасусь, упасёшься, прош. упасся; упаслась, совер., от кого-чего (прост.). Спастись, уберечься. От беды не упасешься.

УПА́СТЬ, упаду, упадёшь, прош. упал. совер. к падать в 1, 7, 10 и 11 знач. «Барин упал с лошади.» А.Тургенев. «Птенчик крохотный из гнездышка упал.» Некрасов ... Статья полностью

УПАХА́ТЬСЯ, упашусь, упашешься, совер. (обл.). Утомиться от паханья. «Упахалась лошадка.» Даль.

УПА́ЯННЫЙ, упаянная, упаянное; упаян, упаяна, упаяно (прост. спец.). прич. страд. прош. от упаять.

УПАЯ́ТЬ, упаяю, упаяешь, совер. (к упаивать1), что (прост. спец.). Запаять со всех сторон, повсюду, кругом. Упаять банку.

УПЕ́ЙСЯ. повел. от упиться.

УПЁК1, упёка, упёку, мн. нет, муж. (спец.).
1. Качество выпечки. В хлебе упёк хорош.
2. Убыль в размере в результате печения (о тесте).

УПЁК2, упёкся, упекла, упеклась. прош. от упечь, упечься.

УПЕКА́ТЬ, упекаю, упекаешь. несов. к упечь.

УПЕКА́ТЬСЯ, упекаюсь, упекаешься, несов.
1. несов. к упечься (спец.).
2. страд. к упекать.

УПЕКУ́, упекусь, упечёшь, упекся, упекут, упекутся. буд. от упечь, упечься.

УПЕЛЕНА́ТЬ, упеленаю, упеленаешь, совер. (к упеленывать), кого-что (разг.). Пеленая, закутать плотно со всех сторон. Хорошенько упеленать ребенка.

УПЕЛЁНУТЫЙ, упелёнутая, упелёнутое; упелёнут, упелёнута, упелёнуто (разг.). прич. страд. прош. к упеленать.

УПЕЛЁНЫВАТЬ, упелёнываю, упелёнываешь (разг.). несов. к упеленать.

УПЁР, упёрся, упёрла, упёрлась. прош. от упереть, уперется.

УПЕРЕДИ́ТЬ, упережу, упередишь, совер. (к упережать), кого-что (прост.). То же, что опередить, преим. во 2 знач. Соперники меня упередили.

УПЕРЕДИ́ТЬСЯ, упережусь, упередишься, совер. (к упережаться) (обл.). Прийти раньше, чем нужно. «...Сказалась усталь долгая, истома непомерная, упередилось времячко — пришла моя пора!» Некрасов.

УПЕРЕЖА́ТЬ, упережаю, упережаешь (прост.). (обл.). несов. к упередить.

УПЕРЕЖА́ТЬСЯ, упережаюсь, упережаешься, несов.
1. несов. к упередиться (обл.).
2. страд. к упережать (прост.).

УПЕРЕЖЁННЫЙ, упережённая, упережённое; упережён, упережена, упережено (прост.). прич. страд. прош. от упередить.

УПЕРЕЖУ́, упережусь, упередишь, упередишься. буд. от упередить, упередиться.

УПЕРЕ́ТЬ, упру, упрёшь, прош. упёр, упёрла; упёрший: упёрши и уперев, совер. (к упирать).
1. что во что. ... Статья полностью

УПЕРЕ́ТЬСЯ, упрусь, упрёшься, прош. упёрся, упёрлась; упёршийся; упёршись, совер. (к упираться).
1. чем во что. ... Статья полностью

УПЁРТЫЙ, упёртая, упёртое; упёрт, упёрта, упёрто. прич. страд. прош. от упереть в 1 и 2 знач.

УПЕСТРЁННЫЙ, упестрённая, упестрённое; упестрён, упестрена, упестрено (разг.). прич. страд. прош. от упестрить.

УПЕСТРИ́ТЬ, упестрю, упестришь, совер. (к упестрять), что (разг.). Сделать пестрым, придать пестроту чему-нибудь.

УПЕСТРЯ́ТЬ, упестряю, упестряешь (разг.). несов. к упестрить.

УПЕСТРЯ́ТЬСЯ, упестряюсь, упестряешься, несов. (разг.). страд. к упестрять.

УПЕЧА́ТАННЫЙ, упечатанная, упечатанное; упечатан, упечатана, упечатано (разг.). прич. страд. прош. от упечатать.

УПЕЧА́ТАТЬ, упечатаю, упечатаешь, совер. (к упечатывать), что (разг.). Уместить на каком-нибудь пространстве, печатая. Упечатать объявление на одной страничке.

УПЕЧА́ТАТЬСЯ, упечатаюсь, упечатаешься, совер. (к упечатываться) (разг.). Уместиться на каком-нибудь пространстве (о печатаемом тексте). Этот фельетон в одну колонку не упечатается.

УПЕЧА́ТЫВАТЬ, упечатываю, упечатываешь (разг.). несов. к упечатать.

УПЕЧА́ТЫВАТЬСЯ, упечатываюсь, упечатываешься, несов. (разг.).
1. несов. к упечататься.
2. страд. к упечатывать.

УПЕЧЁННЫЙ, упечённая, упечённое; упечён, упечена, упечено. прич. страд. прош. от упечь.

УПЕ́ЧЬ, упеку, упечёшь, упекут, прош. упёк, упекла, совер. (к упекать).
1. что. Выпечь до надлежащей степени, как следует (спец.). Хлеб сыроват, не упечен.
2. ... Статья полностью

УПЕ́ЧЬСЯ, упекусь, упечёшься, упекутся, прош. упёкся, упеклась, совер. (к упекаться) (спец.).
1. Выпечься до надлежащей степени.
2. О тесте: потерять в размерах вследствие печения, выпечки.

УПИВА́ТЬСЯ, упиваюсь, упиваешься. несов. к упиться.

УПИРА́ТЬ, упираю, упираешь, несов.
1. несов. к упереть.
2. перен., на что. Настоятельно указывать на что-нибудь, подчеркивать что-нибудь (разг. ... Статья полностью

УПИРА́ТЬСЯ, упираюсь, упираешься, несов.
1. несов. к упереться. «Кляча еле идет — упирается.» Некрасов. Всё это упирается в отсутствие средств.
2. страд. ... Статья полностью

УПИ́САННЫЙ, уписанная, уписанное; уписан, уписана, уписано (разг.). прич. страд. прош. от уписать.

УПИСА́ТЬ, упишу, упишешь, совер. (к уписывать), что (разг.).
1. Уместить на каком-нибудь пространстве (то, что пишется). Уписать письмо на одной страничке.
2. Съесть (фам.). Полгуся уписал.

УПИСА́ТЬСЯ, упишусь, упишешься, совер. (к уписываться) (разг.). Уместиться на каком-нибудь пространстве (о том, что пишется). Записка, уписалась на маленьком лоскутке бумаги.

УПИ́СЫВАТЬ, уписываю, уписываешь (разг.). несов. к уписать. «Хлеба они с этими обедами уписывают много, что ли?» Лейкин.

УПИ́СЫВАТЬСЯ, уписываюсь, уписываешься, несов. (разг.).
1. несов. к уписаться.
2. страд. к уписывать.

УПИ́ТАННОСТЬ, упитанности, мн. нет, жен. Состояние организма при хорошем питании. Рогатый скот отличался упитанностью.

УПИ́ТАННЫЙ, упитанная, упитанное.
1. (кратк. упитан, упитана, упитано). прич. страд. прош. от упитать (редк. ... Статья полностью

УПИТА́ТЬ, упитаю, упитаешь, совер. (к упитывать), кого-что. Откормить. Упитать теленка.

УПИ́ТЫВАТЬ, упитываю, упитываешь. несов. к упитать.

УПИ́ТЫВАТЬСЯ, упитываюсь, упитываешься, несов. страд. к упитывать.

УПИ́ТЬСЯ, упьюсь, упьёшься, повел. упейся, прош. упился, упилась, совер. (к упиваться), чем.
1. Напиться до полного насыщения или допьяна. «Мы порядочно упились веселым нектаром Шампани.» Лесков ... Статья полностью

УПИ́ХАННЫЙ, упиханная, упиханное; упихан, упихана, упихано (прост.). прич. страд. прош. от упихать.

УПИХА́ТЬ, упихаю, упихаешь, совер. (к упихивать), что (прост.). Пихая, уместить. Кое-как упихал все книги в шкаф.

УПИ́ХИВАТЬ, упихиваю, упихиваешь (прост.). несов. к упихать.

УПИ́ХИВАТЬСЯ, упихиваюсь, упихиваешься, несов. (прост.). страд. к упихивать.

УПИ́ХНУТЫЙ, упихнутая, упихнутое; упихнут, упихнута, упихнуто (прост.). прич. страд. прош. от упихнуть.

УПИХНУ́ТЬ, упихну, упихнёшь, совер., что (прост.). То же, что упихать.

УПИ́ЧКАННЫЙ, упичканная, упичканное; упичкан, упичкана, упичкано (разг. фам.). прич. страд. прош. от упичкать.

УПИ́ЧКАТЬ, упичкаю, упичкаешь, совер., кого-что (разг. фам.). Пичкая, обкормить, причинить вред кому-нибудь. Упичкать ребенка сластями.

УПИШУ́, упишусь, упишешь, упишешься. буд. от уписать, уписаться.

УПЛА́СТАННЫЙ, упластанная, упластанное; упластан, упластана, упластано (спец.). прич. страд. прош. от упластать.

УПЛАСТА́ТЬ, упластаю, упластаешь, совер. (к упластывать), что чем (спец.). Выложить пластами чего-нибудь. Упластать дорожку дерном.

УПЛА́СТЫВАТЬ, упластываю, упластываешь (спец.). несов. к упластать.

УПЛА́СТЫВАТЬСЯ, упластываюсь, упластываешься, несов. (спец.). страд. к упластывать.

УПЛА́ТА, уплаты, мн. нет, жен. Действие по гл. уплатить. Произвести уплату. Аккуратная уплата членских взносов. Требовать уплаты долга в срок. Принять 100 руб. в уплату.

УПЛАТИ́ТЬ, уплачу, уплатишь (моск. также уплотишь), совер. (к уплачивать), что. Отдать, внести (деньги) в возмещение следуемого. Уплатить долг. Уплатить за квартиру. Уплатить членский взнос. По счету уплачено сполна. «Тут же высчитала, сколько они должны уплатить.» Неверов ... Статья полностью

УПЛА́ТНЫЙ, уплатная, уплатное (канц.). прил. к уплата. Уплатный ордер. Уплатный талон.
| Назначенный для уплаты (устар.). Уплатный капитал.

УПЛА́ЧЕННЫЙ (моск. также уплоченный), уплаченная, уплаченное; уплачен, уплачена, уплачено. прич. страд. прош. от уплатить.

УПЛА́ЧИВАТЬ, уплачиваю, уплачиваешь. несов. к уплатить.

УПЛА́ЧИВАТЬСЯ, уплачиваюсь, уплачиваешься, несов. страд. к уплачивать.

УПЛАЧУ́, уплатишь. буд. от уплатить.

УПЛЕСТИ́, уплету, уплетёшь, прош. уплёл, уплела; уплётший, совер. (к уплетать) (прост.).
1. что чем. Вплетя, украсить. Уплести косы лентами.
| ... Статья полностью

УПЛЕСТИ́СЬ, уплетусь, уплетёшься, прош. уплёлся, уплелась; уплётшийся, совер. (к уплетаться) (прост. пренебр.). Уйти, преим. медленно двигаясь. Насилу уплелся домой.

УПЛЕТА́ТЬ, уплетаю, уплетаешь, несов. (прост.). несов. к уплести. Уплетать косу лентами. Плющ уплетает, беседку. Уплетать косу. «Комедо стал уплетать белый хлеб.» Помяловский ... Статья полностью

УПЛЕТА́ТЬСЯ, уплетаюсь, уплетаешься, несов. (прост.).
1. несов. к уплестись (пренебр.).
2. страд. к уплетать.

УПЛЕТЁННЫЙ, уплетённая, уплетённое; уплетён, уплетена, уплетено (прост.). прич. страд. прош. от уплести.

УПЛЕТУ́, уплетусь, уплетёшь, уплетёшься. буд. от уплести, уплестись.

УПЛОТНЕ́НИЕ, уплотнения, ср.
1. Действие по гл. уплотнить — уплотнять. Уплотнение грунта. Уплотнение квартиры. Уплотнение рабочего дня.
2. Состояние по гл. ... Статья полностью

УПЛОТНЁННОСТЬ, уплотнённости, мн. нет, жен. отвл. сущ. к уплотненный во 2 знач. Уплотнённость рабочего дня. Уплотнённость квартиры.

УПЛОТНЁННЫЙ, уплотнённая, уплотнённое; уплотнён, уплотнена, уплотнено.
1. прич. страд. прош. от уплотнить. Квартира уплотнена новыми жильцами.
2. только ... Статья полностью

УПЛОТНИ́ТЕЛЬ, уплотнителя, муж. (тех.). Аппарат, служащий для уплотнения чего-нибудь. Уплотнитель щепы в варочных котлах в бумажном производстве.

УПЛОТНИ́ТЬ, уплотню, уплотнишь, совер. (к уплотнять).
1. что. Сделать более плотным, твердым, массивным (спец.). Уплотнить ткань. Уплотнить рыхлую массу.
2. кого-что. ... Статья полностью

УПЛОТНИ́ТЬСЯ, уплотнюсь, уплотнишься, совер. (к уплотняться).
1. Стать плотнее, тверже. Кожа на ноге уплотнилась.
2. без доп. и кем-чем. Уплотнить свое жилище, стеснить себя, чтобы впустить новых жильцов (неол. ... Статья полностью

УПЛОТНЯ́ТЬ, уплотняю, уплотняешь. несов. к уплотнить.

УПЛОТНЯ́ТЬСЯ, уплотняюсь, уплотняешься, несов.
1. несов. к уплотниться.
2. страд. к уплотнять.

УПЛО́ЧЕННЫЙ, уплоченная, уплоченное. см. уплаченный.

УПЛЫВА́ТЬ, уплываю, уплываешь. несов. к уплыть.

УПЛЫВУ́, уплывёшь. буд. от уплыть.

УПЛЫ́ТЬ, уплыву, уплывёшь, прош. уплыл, уплыла, уплыло, совер. (к уплывать).
1. Удалиться, уйти, плывя. Пароход уплыл. Пловец уплыл в море.
2. перен. ... Статья полностью

УПОВА́НИЕ, упования, ср. (книж., поэт.). Твердая, стойкая надежда на кого-что-нибудь. «Мы в жизнь вошли с прекрасным упованьем.» Огарев. Возлагать все упования на кого-что-нибудь. «Мои светлеют упования, печаль от сердца отошла.» Языков.

УПОВА́ТЬ, уповаю, уповаешь, несов. (книж., поэт.). Твердо, стойко надеяться, полагаться на кого-что-нибудь. «Старательно людей мы наблюдаем и чудеса постигнуть уповаем.» Баратынский ... Статья полностью

УПОДОБИ́ТЕЛЬНЫЙ, уподобительная, уподобительное (книж. устар.). Являющийся уподоблением, служащий для сравнения, иносказания. Сказать что-нибудь уподобительно (нареч.).

УПОДО́БИТЬ, уподоблю, уподобишь, совер. (к уподоблять). Кого-что кому-чему (книж.). Представить кого-что-нибудь в виде кого-чего-нибудь, изображая, описывая, сравнить кого-что-нибудь с кем-чем-нибудь. Гоголь уподобил Россию быстро несущеюся вперед тройке.

УПОДО́БИТЬСЯ, уподоблюсь, уподобишься, совер. (к уподобляться), кому-чему (книж.). Стать похожим на кого-что-нибудь, подобным кому-чему-нибудь. Уподобиться скоту (о грубом, невежественном человеке). «Так долго простаивал на холодном полу церкви, что ноги его, ниже колен, отекли и уподобились столбам.» А.Тургенев ... Статья полностью

УПОДОБЛЕ́НИЕ, уподобления, ср. (книж.).
1. Действие по гл. уподобить — уподоблять и уподобиться — уподобляться.
2. Риторическая фигура сравнения (лит.).

УПОДО́БЛЕННЫЙ, уподобленная, уподобленное; уподоблен, уподоблена, уподоблено (книж.). прич. страд. прош. от уподобить.

УПОДОБЛЯ́ТЬ, уподобляю, уподобляешь (книж.). несов. к уподобить.

УПОДОБЛЯ́ТЬСЯ, уподобляюсь, уподобляешься, несов. (книж.).
1. несов. к уподобиться.
2. страд. к уподоблять.

УПОЕВА́ТЬ, упоеваю, упоеваешь (книж. устар.). несов. к упоить во 2 знач., то же, что упоять. «Вполне упоевает нас только первая любовь.» Баратынский.

УПОЕ́НИЕ, упоения, мн. нет, ср. (книж.). Восторг, восхищение, экстаз. «Есть упоение в бою.» Пушкин. «Не упоения, а счастья теперь искать уж время нам.» Баратынский ... Статья полностью

УПОЁННЫЙ, упоённая, упоённое; упоён, упоена, упоено.
1. прич. страд. прош. от упоить в 1 знач. (прост.).
2. ... Статья полностью

УПОИ́ТЕЛЬНОСТЬ, упоительности, мн. нет, жен. (книж.). отвл. сущ. к упоительный.

УПОИ́ТЕЛЬНЫЙ, упоительная, упоительное; упоителен, упоительна, упоительно. Внушающий упоение, восхищение (книж.). Упоительная красота. «Как упоителен, как роскошен летний день.» Гоголь. «Не бойся едких осуждений, но упоительных похвал.» Баратынский.
| ... Статья полностью

УПОИ́ТЬ, упою, упоишь, совер., кого-что.
1. (несов. упаивать2). Напоить до насыщения, допьяна (прост.).
2. (несов. ... Статья полностью

УПОКОЕВА́ТЬ, упокоеваю, упокоеваешь (книж. устар., церк.). несов. к упокоить.

УПОКОЕВА́ТЬСЯ, упокоеваюсь, упокоеваешься, несов. (книж. устар., церк.).
1. несов. к упокоиться.
2. страд. к упокоевать.

УПОКОЕ́НИЕ, упокоения, мн. нет, ср. (книж. устар., церк.).
1. Действие по гл. упокоить ... Статья полностью

УПОКО́ЕННЫЙ, упокоенная, упокоенное; упокоен, упокоена, упокоено (книж. устар., церк.). прич. страд. прош. от упокоить.

УПОКО́ИТЬ, упокою, упокоишь, совер. (к упокоевать), кого-что (книж. устар., церк.). Доставить кому-чему-нибудь полный покой (срн. заупокой).

УПОКО́ИТЬСЯ, упокоюсь, упокоишься, совер. (к упокоеваться) (книж. устар., церк.).
1. Прийти в состояние полного покоя.
2. ... Статья полностью

УПОКО́Й, упокоя, муж. (стар., обл.). То же, что упокоение; теперь только с предлогом "за", см. заупокой.

УПОЛЗА́ТЬ, уползаю, уползаешь. несов. к уползти.

УПОЛЗТИ́, уползу, уползёшь, прош. уполз, уползла, совер. (к уползать и к упалзывать). Уйти, удалиться ползком. Змея уползла.

УПОЛНОМА́ЧИВАТЬ, УПОЛНОМАЧИВАТЬСЯ. см. уполномочивать, уполномочиваться.

УПОЛНОМА́ЧИВАТЬСЯ

УПОЛНОМО́ЧЕННЫЙ, уполномоченная, упошлномоченное; уполномочен, уполномочена, уполномочено.
1. прич. страд. прош. от уполномочить. Делегат, уполномоченный правительством.
2. ... Статья полностью

УПОЛНОМО́ЧИВАТЬ (уполномачивать прост.), уполномочиваю, уполномочиваешь. несов. к уполномочить.

УПОЛНОМО́ЧИВАТЬСЯ (уполномачиваться прост.), уполномочиваюсь, уполномочиваешься, несов. страд. к уполномочивать.

УПОЛНОМО́ЧИЕ, уполномочия, мн. нет, ср. В выражении: по уполномочию кого-чего (офиц. канц.) — по предоставленному кем-нибудь полномочию, по доверенности. Подписать за кого-нибудь договор по уполномочию.

УПОЛНОМО́ЧИТЬ, уполномочу, уполномочишь, совер. (к уполномочивать), кого-что на что. Снабдить полномочиями на что-нибудь, доверить что-нибудь сделать от своего имени. Правительство уполномочило посла на подписание торгового договора.

УПОЛО́ВНИК, уполовника, муж. (обл.). Ковш, черпак на длинной рукоятке или большая разливательная ложка. «- Да ты бы еще, молодец, ведра с уполовниками принес! Кто ж в таких чашках кофеи пьет!» Лейкин.

УПОМИНА́НИЕ, упоминания, ср.
1. только ед. Действие по гл. упоминать. Упоминание чьего-нибудь имени.
2. Замечание, слова, касающиеся кого-чего-нибудь. В стихотворениях Пушкина есть немало упоминаний о лицейских учителях.

УПОМИНА́ТЬ, упоминаю, упоминаешь. несов. к упомянуть.

УПОМИНА́ТЬСЯ, упоминаюсь, упоминаешься, несов. страд. к упоминать. «Упоминалось в реляциях его имя в числе отчаянных гарибальдийских сподвижников.» Короленко.

УПОМИНОВЕ́НИЕ, упоминовения, ср. (книж. устар.). То же, что упоминание. «А история такое большое дело, что и Топтыгин при упоминовении об ней задумывался.» Салтыков-Щедрин.

УПО́МНЕННЫЙ, упомненная, упомненное; упомнен, упомнена, упомнено (разг.). прич. страд. прош. от упомнить.

УПО́МНИТЬ, упомню, упомнишь, совер., кого-что (разг.). Запомнить, удержать в памяти. «Упомнить еде же всякого?» Некрасов. «Так песню отчеканили, что сразу наши странники упомнили ее.» Некрасов.

УПОМЯ́НУТЫЙ, упомянутая, упомянутое; упомянут, упомянута, упомянуто (книж., офиц.). прич. страд. прош. от упомянуть во 2 и 3 знач.

УПОМЯНУ́ТЬ, упомяну, упомянешь (упомянёшь устар.), совер. (к упоминать).
1. о ком-чем и в союзом "что". ... Статья полностью

УПО́Р, упора, муж.
1. только ед. Действие и состояние по гл. упереть в 1 знач. — упирать и по гл. ... Статья полностью

УПО́РИСТЫЙ, упористая, упористое; упорист, упориста, упористо (прост.). То же, что упорный во 2 знач. Упористый человек.

УПО́РНОСТЬ, упорности, мн. нет, жен. отвл. сущ. к упорный во 2 и 3 знач., упорство.

УПО́РНЫЙ, упорная, упорное; упорен, упорна, упорно.
1. Являющийся упором, служащий для упора (спец.). Упорная точка. Упорный шест. Упорный болт. Упорный подшипник.
2. Настойчивый, твердый и непреклонный в стремлении к чему-нибудь, в осуществлении, чего-нибудь. «Она была горда, упорна и прекрасна.» Некрасов ... Статья полностью

...УПОРНЫЙ, упорная, упорное (тех.). Вторая часть составных прил. в знач. не поддающийся действию чего-нибудь (что указано в первой части), напр. кислотоупорный, водоупорный.

УПО́РСТВО, упорства, мн. нет, ср. Упорное стремление к чему-нибудь, к осуществлению чего-нибудь. Оба противника проявили небывалое упорство. Защищать свои взгляды с упорством.

УПО́РСТВОВАТЬ, упорствую, упорствуешь, несов. Проявлять упорство, быть упорным (см. упорный во 2 знач.). Упорствовать в своих требованиях. Враг упорствует и не сдается.
| ... Статья полностью

УПОРХНУ́ТЬ, упорхну, упорхнёшь, совер. (к упархивать). Вспорхнув, улететь, удалиться. Ласточка упорхнула.
| перен. Легко и быстро уйти, убежать (разг.). Девочка упорхнула в сад.

УПОРЯ́ДОЧЕНИЕ, упорядочения, мн. нет, ср. Действие по гл. упорядочить — упорядочивать.

УПОРЯ́ДОЧЕННЫЙ, упорядоченная, упорядоченное; упорядочен, упорядочена, упорядочено. прич. страд. прош. от упорядочить.

УПОРЯ́ДОЧИВАТЬ, упорядочиваю, упорядочиваешь. несов. к упорядочить.

УПОРЯ́ДОЧИВАТЬСЯ, упорядочиваюсь, упорядочиваешься, несов.
1. несов. к упорядочиться.
2. страд. к упорядочивать.

УПОРЯ́ДОЧИТЬ, упорядочу, упорядочишь, совер. (к упорядочивать), что. Наладить порядок в чем-нибудь, придать чему-нибудь известный порядок. Упорядочить доставку корреспонденции.

УПОРЯ́ДОЧИТЬСЯ, упорядочусь, упорядочишься, совер. (к упорядочиваться). Наладиться, начать действовать в известном порядке.

УПОТЕ́ТЬ, употею, употеешь, совер. (прост.). Сильно вспотеть. Употел, догоняя.

УПОТРЕБИ́ТЕЛЬНОСТЬ, употребительности, мн. нет, жен. отвл. сущ. к употребительный; частота, широта употребления чего-нибудь. Установить употребительность отдельных слов у различных писателей.

УПОТРЕБИ́ТЕЛЬНЫЙ, употребительная, употребительное; употребителен, употребительна, употребительно. Находящийся в употреблении, общепринятый, обычный. Употребительное медицинское средство. Употребительный прием борьбы. Это слово широко употребительно.

УПОТРЕБИ́ТЬ, употреблю, употребишь, совер. (к употреблять).
1. кого-что. ... Статья полностью

УПОТРЕБЛЕ́НИЕ, употребления, мн. нет, ср.
1. Действие по гл. употребить ... Статья полностью

УПОТРЕБЛЁННЫЙ, употреблённая, употреблённое; употреблён, употреблена, употреблено. прич. страд. прош. от употребить.

УПОТРЕБЛЯ́ТЬ, употребляю, употребляешь. несов. к употребить.

УПОТРЕБЛЯ́ТЬСЯ, употребляюсь, употребляешься, несов.
1. страд. к употреблять.
2. Быть общепринятым, обычно применяться, использоваться. Это средство широко употребляется.

УПО́ТЧЕВАННЫЙ, употчеванная, употчеванное; употчеван, употчевана, употчевано (прост.). прич. страд. прош. от употчевать.

УПО́ТЧЕВАТЬ, употчую, употчуешь, совер., кого-что (прост.). Потчуя, накормить вволю, вдоволь или сверх меры. «- А уж употчевал — можно чести приписать. И кофию велел, и ромку — то.» А.Островский.

УПОЯ́ТЬ, упояю, упояешь (книж. устар.). несов. к упоить во 2 знач.

УПРА́ВА, управы, жен.
1. только ед. Возможность сладить, управиться с кем-нибудь, сила, ограничивающая чье-нибудь своеволие, беззаконие (разг. ... Статья полностью

УПРАВДЕ́Л, управдела, и УПРАВДЕЛАМИ, нескл., муж. (неол.). Сокращение слов: управляющий делами (работник учреждения, ведающий делами внутреннего распорядка, канцелярией и т.п.).

УПРАВДЕЛА́МИ, см. управде́л.

УПРАВДО́М, управдома, муж. (неол.). Сокращение слов: управляющий домом.

УПРА́ВЕЦ, управца, муж. (разг. дорев.). Служащий управы (см. управа в 3 знач.).

УПРАВИ́ТЕЛЬ, управителя, муж. (устар.). Управляющий.
| Служащий у помещика, управляющий хозяйством в его имении. «Вдруг получил он (Онегин) в самом деле от управителя доклад, что дядя при смерти, в постели, и с ним проститься был бы рад.» Пушкин.

УПРАВИ́ТЕЛЬНИЦА, управительницы (устар.). женск. к управитель.

УПРАВИ́ТЕЛЬСКИЙ, управительская, управительское (устар.). прил. к управитель. Управительская должность.

УПРАВИ́ТЕЛЬША, управительши, жен. (разг. устар.). Жена управителя. «Стала она сначала ходить к управительше на горькую свою долю жаловаться.» Салтыков-Щедрин.

УПРА́ВИТЬ, управлю, управишь (стар.). совер. к управлять в 1 и 2 знач. «Кто сам собою не управит, тот и других не поставит.» Даль.

УПРА́ВИТЬСЯ, управлюсь, управишься, совер. (к управляться), с кем-чем (разг.). Кончить какую-нибудь работу или хлопоты, справиться, сделать что-нибудь. «Управиться Дарья спешит.» Некрасов ... Статья полностью

УПРАВЛЕ́НИЕ управления, ср.
1. только ед., чем. Действие по гл. управлять в 1 и 2 знач. Управление государством. Управление делами. Управление судном, самолетом. Управление войсками.
2. ... Статья полностью

УПРАВЛЕ́НСКИЙ, управленская, управленское (разг.). прил. к управление в 4 знач. Управленский служащий. Управленские дела.

УПРАВЛЕ́НЧЕСКИЙ, управленческая, управленческое (неол.). прил. к управление во 2 знач. Управленческие расходы. Управленческий аппарат.

УПРАВЛЯ́ЕМОСТЬ, управляемости, мн. нет, жен. (спец.). Свойство машины реагировать на действие руля. Дирижабль при испытании показал отличную управляемость. Устойчивость и управляемость самолета зависят от качества конструкции. Управляемость самолета зависит от высоты полета.

УПРАВЛЯ́ЕМЫЙ, управляемая, управляемое.
1. прич. страд. наст. от управлять. СССР — государство, управляемое трудящимися в лице советов депутатов трудящихся.
2. ... Статья полностью

УПРАВЛЯ́ТЬ, управляю, управляешь, несов.
1. кем-чем. Пользуясь какими-нибудь приборами, приемами, приводить в движение, направлять ход, движение кого-чего-нибудь. Управлять автомобилем. Управлять судном. Управлять конем.
| чем. ... Статья полностью

УПРАВЛЯ́ТЬСЯ, управляюсь, управляешься, несов.
1. несов. к управиться (разг.).
| Удачно справляться с чем-нибудь, иметь силу, возможность для выполнения, осуществления чего-нибудь (разг. ... Статья полностью

УПРАВЛЯ́ЮЩИЙ, управляющая, управляющее.
1. прич. действ. наст. от управлять.
2. в знач. сущ. ... Статья полностью

УПРА́ВСКИЙ, управская, управское (разг. дорев.). прил. к управа в 3 знач.; служащий в управе. Управский секретарь.

УПРАЖНЕ́НИЕ, упражненияя, ср.
1. только ед. Действие по гл. упражнять. Этюд для упражнения левой руки.
2. ... Статья полностью

УПРАЖНЯ́ТЬ, упражняю, упражняешь, несов., что. Систематически работая, развивать, приучать к чему-нибудь, заставлять уметь делать что-нибудь. Упражнять свою память. Упражнять пальцы для игры на рояле. Упражнять волю. Упражнять мускулы гимнастическими занятиями.

УПРАЖНЯ́ТЬСЯ, упражняюсь, упражняешься, несов.
1. в чем, на чем и без доп. возвр. к упражнять. Упражняться во французском языке. Упражняться на рояле. Упражняться на трапеции.
2. ... Статья полностью

УПРАЗДНЕ́НИЕ, упразднения, мн. нет, ср. Действие по гл. упразднить — упразднять.

УПРАЗДНЁННЫЙ, упразднённая, упразднённое; упразднён, упразднена, упразднено.
1. прич. страд. прош. от упразднить.
2. только полн. Переставший существовать, исчезнувший, упразднившийся (книж.). Упразднённый обычай.

УПРАЗДНИ́ТЬ, упраздню, упразднишь, совер. (к упразднять), что. Отменить, запретить, уничтожить распоряжением (офиц.). Упразднить учреждение. Упразднить должность секретаря. «- А отчего вы нынче без погончиков...? — Упразднили!» Чехов ... Статья полностью

УПРАЗДНИ́ТЬСЯ, упразднюсь, упразднишься, совер. (к упраздняться) (книж.). Став излишним, ненужным, исчезнуть, перестать существовать.

УПРАЗДНЯ́ТЬ, упраздняю, упраздняешь. несов. к упразднить.

УПРАЗДНЯ́ТЬСЯ, упраздняюсь, упраздняешься, несов.
1. несов. к упраздниться (книж.).
2. страд. к упразднять.

УПРА́ШИВАТЬ, упрашиваю, упрашиваешь. несов. к упросить. Как его ни упрашивали, он не согласился.

УПРЕВА́ТЬ, упреваю, упреваешь. несов. к упреть.

УПРЕДИ́ТЬ, упрежу, упредишь, совер. (к упреждать), кого-что (устар.). То же, что предупредить. Упредить товарищей в успехах. «- Никак она помешана? сказал начальник сотскому, что ж ты не упредил?» Некрасов ... Статья полностью

УПРЕЖДА́ТЬ, упреждаю, упреждаешь (устар.). несов. к упредить.

УПРЕЖДА́ТЬСЯ, упреждаюсь, упреждаешься, несов. (устар.). страд. к упреждать.

УПРЕЖДЁННЫЙ, упреждённая, упреждённое; упреждён, упреждена, упреждено (устар.). прич. страд. прош. от упредить.

УПРЕЖУ́, упредишь. буд. от упредить.

УПРЁК, упрёка, муж. Высказанное кому-нибудь или обращенное к кому-чему-нибудь неудовольствие, неодобрение, обвинение, укоризна. Гневный упрёк. Дружеский упрёк. Осыпать кого-нибудь упреками. «Услышит он упрек жестокий.» Пушкин. «Не можете мне сделать вы упрека.» Грибоедов ... Статья полностью

УПРЕКА́ТЬ, упрекаю, упрекаешь, несов., кого-что. Делать кому-нибудь упреки, выражать кому-нибудь неодобрение, недовольство за что-нибудь. «Грех тебе так горько упрекать отца родного.» Пушкин.
| в чем. Обвинять, порицать за что-нибудь. Упрекать кого-нибудь в скупости. Упрекать лентяя в нерадивости.

УПРЕКНУ́ТЬ, упрекну, упрекнёшь. однокр. к упрекать. «Ты опять упрекнула меня, что я с музой моей раздружился.» Некрасов. «Он в ответ улыбнулся как-то жалко, ...как нищий, которого упрекнули его наготой.» Гончаров.

УПРЕ́ТЬ, упрею, упреешь, совер. (к упревать).
1. Увариться, хорошо свариться на медленном огне. Каша хорошо упрела.
2. Вспотеть, покрыться потом (прост.). Лошадь упрела.

УПРОСИ́ТЬ, упрошу, упросишь, совер. (к упрашивать), кого-что с инф. Просьбами убедить, склонить к согласию на что-нибудь, побудить сделать что-нибудь. Насилу его упросили. Его ничем не упросишь. «- Упросишь ли? В груди у них нет душеньки.» Некрасов ... Статья полностью

УПРОСТИ́ТЬ, упрощу, упростишь, совер. (к упрощать), что.
1. Сделать более простым, уменьшить сложность чего-нибудь. Упростить конструкцию машины. Упростить задачу. Упростить орфографию.
2. Не считаясь со сложностью, значительностью чего-нибудь, сделать слишком простым, малосодержательным, обеднить. Упростить мысль писателя. Упростить смысл событий.

УПРОСТИ́ТЬСЯ, упрощусь, упростишься, совер. (к упрощаться). Стать более простым, менее сложным, менее трудным. Задача упростилась, и стала легко исполнимой.

УПРО́ЧЕНИЕ, упрочения, мн. нет, ср. Действие по гл. упрочить — упрочивать и состояние по гл. упрочиться ... Статья полностью

УПРО́ЧЕННЫЙ, упроченная, упроченное; упрочен, упрочена, упрочено. прич. страд. прош. от упрочить.

УПРО́ЧИВАТЬ, упрочиваю, упрочиваешь. несов. к упрочить.

УПРО́ЧИВАТЬСЯ, упрочиваюсь, упрочиваешься, несов.
1. несов. к упрочиться.
2. страд. к упрочивать.

УПРО́ЧИТЬ, упрочу, упрочишь, совер. (к упрочивать), что.
1. Сделать прочным, надежным, обеспеченным, укрепить. Упрочить свое положение. «Упрочь народную свободу.» Некрасов ... Статья полностью

УПРО́ЧИТЬСЯ, упрочусь, упрочишься, совер. (к упрочиваться).
1. Упрочить свое положение где-нибудь, в чем-нибудь. Он упрочился на службе.
2. Стать прочным, надежным, обеспеченным. Его положение упрочилось. Наше благосостояние упрочилось.
3. ... Статья полностью

УПРО́ШЕННЫЙ, упрошенная, упрошенное; упрошен, упрошена, упрошено. прич. страд. прош. от упросить.

УПРОШУ́, упросишь. буд. от упросить.

УПРОЩА́ТЬ, упрощаю, упрощаешь. несов. к упростить.

УПРОЩА́ТЬСЯ, упрощаюсь, упрощаешься, несов.
1. несов. к упроститься.
2. страд. к упрощать.

УПРОЩЕ́НЕЦ, упрощенца, муж. Тот, кто поверхностно, не вникая в суть, подходит к решению сложных задач, вопросов.

УПРОЩЕ́НИЕ, упрощения, ср.
1. только ед. Действие по гл. упростить — упрощать.
2. только ... Статья полностью

УПРОЩЕ́НКА, упрощенки. женск. к упрощенец.

УПРО́ЩЕННЫЙ, упрощенная, упрощенное (разг.). То же, что упрощённый во 2 знач.

УПРОЩЁННЫЙ, упрощённая, упрощённое; упрощён, упрощена, упрощено.
1. прич. страд. прош. от упростить.
2. только полн. ... Статья полностью

УПРОЩЕ́НСКИЙ и УПРОЩЕНЧЕСКИЙ, упрощенская, упрощенское (неол. неод.). Допускающий упрощенство, свойственный упрощенцу. Упрощенская постановка вопроса.

УПРОЩЕ́НСТВО и УПРОЩЕНЧЕСТВО, упрощенства, мн. нет, ср. (неол. неод.). Неправильное, поверхностное упрощение сложного вопроса, сложной задачи.

УПРОЩЕ́НЧЕСКИЙ, УПРОЩЕНЧЕСТВО. см. упрощенский, упрощенство.

УПРОЩЕ́НЧЕСТВО

УПРУ́, упрусь, упрёшь, упрёшься. буд. от упереть, упереться.

УПРУ́ГИЙ, упругая, упругое; упруг, упруга, упруго. Приобретающий первоначальную форму после прекращения действия какой-нибудь силы, сжатия; твердый, но эластичный, податливый на сжатие, сгибание. Упругая пружина. Упругие тела. Упругий мяч. Упругие рессоры. Упругие мышцы. Упругая грудь. «Ветер гнет упругие кусты.» А.Блок ... Статья полностью

УПРУ́ГОСТЬ, упругости, мн. нет, жен.
1. отвл. сущ. к упругий. Упругость пружины. Упругость мышц. Упругость походки.
2. ... Статья полностью

УПРУ́ЖЕ. сравн. к прил. упругий и к нареч. упруго.

УПРУ́ЖИТЬ, упружу, упружишь, несов., что (спец.). Делать упругим. Упружить сталь.

УПРЫ́ГАТЬ, упрыгаю, упрыгаешь, совер. (к упрыгивать) (разг.). Удалиться в несколько прыжков. Лягушка упрыгала с дорожки в кусты.

УПРЫ́ГАТЬСЯ, упрыгаюсь, упрыгаешься, совер. (разг.). Устать, утомиться, прыгая. Упрыгалась, девочка?
| перен. Устать, утомиться от чрезмерного рвения (шутл. фам.). Взялся за дело горячо, но скоро упрыгался.

УПРЫ́ГИВАТЬ, упрыгиваю, упрыгиваешь (разг.). несов. к упрыгать.

УПРЫ́ГНУТЬ, упрыгну, упрыгнешь, и (устар.) УПРЫГНУТЬ, упрыгну, упрыгнёшь (разг.). однокр. к упрыгать. «Ты, как блоха проворная, наелась — и упрыгнула.» Некрасов.

УПРЯ́Г, упрягла. прош. от упрячь.

УПРЯГА́ТЬ, упрягаю, упрягаешь (обл.). несов. к упрячь.

УПРЯГУ́, упряжёшь, упрягут. буд. от упрячь.

УПРЯЖЁННЫЙ, упряжённая, упряжённое; упряжён, упряжена, упряжено (обл.). прич. страд. прош. от упрячь.

УПРЯ́ЖЕЧНЫЙ, упряжечная, упряжечное (спец.). прил. к упряжка.

УПРЯЖЁШЬ. см. упрячь.

УПРЯ́ЖКА, упряжки, жен.
1. Несколько лошадей, запряженных вместе. Упряжка вороных. Шестерик в упряжке.
2. Группа горнорабочих, работающих на одном объекте в данной смене (горн.).
3. ... Статья полностью

УПРЯЖНО́Й, упряжная, упряжное.
1. прил. к упряжь. Упряжной прибор. Упряжной аппарат (ж.-д.).
2. Идущий в упряжке, запрягаемый, не верховой (о лошадях). Упряжной конь.

У́ПРЯЖЬ, упряжи, мн. нет, жен.
1. Совокупность приспособлений и предметов для запряжки лошадей или другой живой тяги. Конская упряжь. Шорная упряжь.
2. Сцепное устройство у вагонов (ж.-д.).

УПРЯ́МЕЦ, упрямца, муж. (разг.). Упрямый человек.

УПРЯ́МИТЬСЯ, упрямлюсь, упрямишься, несов. Упрямо не соглашаться на что-нибудь, проявлять упрямство. «Всё еще упрямится, однако есть надежда.» Пушкин. «"Глаша, ты уж не упрямься", упрашивал жену Николай Иванович.» Лейкин.

УПРЯ́МИЦА, упрямицы (разг.). женск., к упрямец.

УПРЯ́МСТВО, упрямства, мн. нет, ср. отвл. сущ. к упрямый; несговорчивость, неуступчивость. Глупое упрямство. Сломить чье-нибудь упрямство. «Упрямства дух нам всем подгадил.» Пушкин ... Статья полностью

УПРЯ́МСТВОВАТЬ, упрямствую, упрямствуешь, несов., в чем (книж.). Упрямо держаться чего-нибудь, настаивать на чем-нибудь. Упрямствовать в ненависти. Упрямствовать в нежелании.
| Упрямиться.

УПРЯ́МЫЙ, упрямая, упрямое; упрям, упряма, упрямо. Несговорчивый, неуступчивый, непременно желающий поставить на своем, часто вопреки здравому смыслу или необходимости, он упрям, как бык. Упрям (нареч.) не соглашаться на что-нибудь. Упрямо (нареч. ... Статья полностью

УПРЯ́ТАННЫЙ, упрятанная, упрятанное; упрятан, упрятана, упрятано (разг.). прич. страд. прош. от упрятать.

УПРЯ́ТАТЬ, упрячу, упрячешь. совер. (к упрятывать) (разг.).
1. что. Далеко запрятать, тщательно спрятать. «Буржуй на перекрестке в воротник упрятал нос.» А.Блок ... Статья полностью

УПРЯ́ТАТЬСЯ, упрячусь, упрячешься, совер. (к упрятываться) (разг.). Далеко запрятаться, тщательно спрятаться. Котенок упрятался за портьеру.

УПРЯ́ТЫВАТЬ, упрятываю, упрятываешь (разг.). несов. к упрятать.

УПРЯ́ТЫВАТЬСЯ, упрятываюсь, упрятываешься, несов. (разг.).
1. несов. к упрятаться.
2. страд. к упрятывать.

УПРЯ́ЧУ, упрячусь, упрячешь, упрячешься. буд. от упрятать, упрятаться.

УПРЯ́ЧЬ [ре], упрягу, упряжёшь, упрягут, прош. упряг [ёг], упрягла, совер. (к упрягать), кого-что (обл.). Запрячь.

УПУСКА́ТЬ, упускаю, упускаешь. несов. к упустить.

УПУСКА́ТЬСЯ, упускаюсь, упускаешься, несов. страд. к упускать. Это условие не должно упускаться из виду.

УПУСТИ́ТЬ, упущу, упустишь, совер. (к упускать).
1. кого-что. Нечаянно отпустив, потерять. Упустить конец веревки. Рыболов упустил щуку. Упустить лошадей.
2. перен., что ... Статья полностью

УПУ́ТАННЫЙ, упутанная, упутанное; упутан, упутана, упутано (разг.). прич. страд. прош. от упутать.

УПУ́ТАТЬ, упутаю, упутаешь, совер. (к упутывать), кого-что (разг.). Опутать (см. опутать в 1 знач.) со всех сторон. Упутали корзину со всех сторон веревками.

УПУ́ТЫВАТЬ, упутываю, упутываешь (разг.). несов. к упутать.

УПУ́ТЫВАТЬСЯ, упутываюсь, упутываешься, несов. (разг.). страд. к упутывать.

УПУЩЕ́НИЕ, упущения, ср. Неисполнение должного, недосмотр, ошибка по небрежности. Получил выговор за упущение по службе. Серьезное упущение. (собств. действие по гл. упустить ... Статья полностью

УПУ́ЩЕННЫЙ, упущенная, упущенное; упущен, упущена, упущено. прич. страд. прош. от упустить. Упущенный конец веревки.

УПУЩУ́, упустишь. буд. от упустить.

УПЫ́РЬ, упыря, муж. (тат. — злой дух; обжора).
1. То же, что вампир в 3 знач. и листонос (зоол.).
2. То же, что ... Статья полностью

УПЯТЕРЁННЫЙ, упятерённая, упятерённое; упятерён, упятерена, упятерено. прич. страд. прош. от упятерить.

УПЯТЕРИ́ТЬ, упятерю, упятеришь, совер. (к упятерять), что. Увеличить, усилить впятеро. Упятерить усилия.

УПЯТЕРИ́ТЬСЯ, упятерюсь, упятеришься, совер. (к упятеряться). Увеличиться, усилиться впятеро.

УПЯТЕРЯ́ТЬ, упятеряю, упятеряешь. несов. к упятерить.

УПЯТЕРЯ́ТЬСЯ, упятеряюсь, упятеряешься. несов. к упятериться.

УРА́.
1. межд. Боевой клич войск при атаке.
2. межд. Восклицание, клич, выражающий коллективное восторженное одобрение, восхищение (напр. ... Статья полностью

УРА́- (ирон.). Первая часть составных слов в знач. безрассудно-самонадеянный, неосновательно-хвастливый, усердный не по разуму, напр. ура-патриот, ура-патриотизм.

УРАВНЕ́НИЕ, уравнения, ср.
1. Действие по гл. уравнять — уравнивать и состояние по гл. уравняться ... Статья полностью

УРА́ВНЕННЫЙ, уравненная, уравненное; уравнен, уравнена, уравнено, и УРАВНЁННЫЙ, уравнённая, уравнённое; уравнён, уравнена, уравнено. прич. страд. прош. от уравнять.

УРАВНЁННЫЙ, см. УРА́ВНЕННЫЙ.

УРА́ВНИВАТЬ уравниваю, уравниваешь. несов. к уровнять.

УРА́ВНИВАТЬСЯ уравниваюсь, уравниваешься, несов.
1. несов. к уровняться.
2. страд. к уравнивать2.

УРАВНИ́ЛОВЕЦ, уравниловца. муж. (неол. неод.). Человек, в теории или на практике отстаивающий уравниловку.

УРАВНИ́ЛОВКА, уравниловки, мн. нет, жен. (неол. неод.). Уравнительная система оплаты труда. «- Где причина текучести рабочей силы? В неправильной организации зарплаты, в неправильной тарифной системе, в "левацкой" уравниловке в области зарплаты.» Сталин ... Статья полностью

УРАВНИ́ЛОВСКИЙ, уравниловская, уравниловское (неол. неод.). прил. к уравниловка ... Статья полностью

УРАВНИ́ТЕЛЬНОСТЬ, уравнительности, мн. нет, жен. отвл. сущ. к уравнительный.

УРАВНИ́ТЕЛЬНЫЙ, уравнительная, уравнительное.
1. Служащий для уравнения чего-нибудь, уравнивающий размеры, объем, силу чего-нибудь (спец.). Уравнительные пошлины. Уравнительная башня в гидротехнических сооружениях. Уравнительный винт буровых инструментов. Уравнительное разделение земли.
2. ... Статья полностью

УРАВНОВЕ́СИТЬ, уравновешу, уравновесишь, совер. (к уравновешивать), что.
1. Сделать одинаковым по весу, привести в равновесие. Уравновесить чашки весов.
2. перен. Создать равновесие в чем-нибудь, упорядочить отношение между чем-нибудь. Неожиданное событие уравновесило силы противников.

УРАВНОВЕ́СИТЬСЯ, уравновешусь, уравновесишься, совер. (к уравновешиваться).
1. Стать равным по весу, прийти в равновесие. Чашки весов уравновесились.
2. перен. Прийти к какому-нибудь равенству, упорядочиться. Силы уравновесились.

УРАВНОВЕ́ШЕННОСТЬ, уравновешенности, мн. нет, жен. отвл. сущ. к уравновешенный во 2 знач. Уравновешенность характера.

УРАВНОВЕ́ШЕННЫЙ, уравновешенная, уравновешенное.
1. (кратк. уравновешен, уравновешена, уравновешено). прич. страд. прош. от уравновесить ... Статья полностью

УРАВНОВЕ́ШИВАТЬ, уравновешиваю, уравновешиваешь. несов. к уравновесить.

УРАВНОВЕ́ШИВАТЬСЯ, уравновешиваюсь, уравновешиваешься, несов.
1. несов. к уравновеситься.
2. страд. к уравновешивать.

УРАВНОВЕ́ШУ, уравновешусь, уравновесишь, уравновесишься. буд. от уравновесить, уравновеситься.

УРАВНЯ́ТЬ, уравняю, уравняешь, совер. (к уравнивать1), кого-что. Сделать равным, одинаковым. Уравнять вожжи (сделать одинаковыми по длине). Уравнять кого-нибудь в правах (дать одинаковые права). Уравнять размер налога. «Смерть придет — уравняет наделы!» Некрасов.

УРАВНЯ́ТЬСЯ, уравняюсь, уравняешься, совер. (к уравниваться1). Сделаться равным, одинаковым.

УРАГА́Н, урагана, муж. (исп. huracan от имени божества бури Huragan (у американских индейцев).
1. Ветер необычайно разрушительной силы (особенно частый в тропических странах).
2. перен. ... Статья полностью

УРАГА́ННЫЙ, ураганная, ураганное. прил. к ураган в 1 знач. Ураганные явления.
| Подобный урагану, очень сильный. Ураганный огонь (непрерывная, очень частая орудийная, ружейная стрельба; воен.). Встретить неприятеля ураганным огнем.

УРАЗУМЕВА́ТЬ, уразумеваю, уразумеваешь (книж.). несов. к уразуметь.

УРАЗУМЕВА́ТЬСЯ, уразумеваюсь, уразумеваешься, несов. (книж.). страд. к уразумевать.

УРАЗУМЕ́ТЬ, уразумею, уразумеешь, совер. (к уразумевать), что (книж.). Понять, постигнуть. Уразуметь смысл вещей.

УРА́ЛЕЦ, уральца, муж.
1. Житель Урала.
2. Уральский казак.

УРА́ЛЬСКИЙ, уральская, уральское. прил. к Урал (название реки и гор). Уральские драгоценные камни. Уральские казаки (живущие по р. Уралу).

УРА́Н, урана, и (устар.) УРАНИЙ, урания, мн. нет, муж. (от греч. uranos — небо) (хим.). Химический элемент, белый металл, обладающий радиоактивными свойствами.

УРА́НИЙ, см. ура́н.

УРА́НОВЫЙ, урановая, урановое (хим.). прил. к уран. Урановая окись. Урановая смоляная руда.

УРА́-ПАТРИО́Т, ура-патрио́та, муж. (презр.). Человек, впавший в ура-патриотизм.

УРА́-ПАТРИОТИ́ЗМ, ура-патриоти́зма, мн. нет, муж. (презр.). Ложный патриотизм.

УРБАНИЗА́ЦИЯ, урбанизации, мн. нет, жен. (от лат. urbanus — городской) (социол.). Сосредоточение экономической и культурной жизни в крупных городских центрах, характерное для капиталистического строя. Урбанизация страны.

УРБАНИ́ЗМ, урбанизма, мн. нет, муж. (от лат. urbanus — городской) (книж.).
1. Упадочная культура господствующих слоев большого капиталистического города.
| ... Статья полностью

УРБАНИ́СТ, урбаниста, муж. (книж.). Сторонник, последователь урбанизма.

УРБАНИСТИ́ЧЕСКИЙ, урбанистическая, урбанистическое (книж., иск.). Свойственный урбанизму, содержащий в себе признаки урбанизма. Урбанистическая живопись декадентов. Урбанистическая поэзия.

УРБАНИ́СТКА, урбанистки (книж.). женск. к урбанист.

У́РВАННЫЙ, урванная, урванное; урван, урвана, урвано. прич. страд. прош. от урвать.

УРВА́ТЬ, урву, урвёшь, прош. урвал, урвала, урвало, совер. (к урывать), что (разг.).
1. Оторвать быстрым и внезапным движением небольшую часть чего-нибудь. Лошадь урвала клок сена.
2. ... Статья полностью

УРВА́ТЬСЯ, урвусь, урвёшься,.совер. (к урываться) (разг. фам.). Освободиться, отлучиться на короткое время для чего-нибудь. «А уж это, чтобы урваться когда из дому... — и не думай лучше.» А.Островский.

УРЕГУЛИ́РОВАННЫЙ, урегулированная, урегулированное; урегулирован, урегулирована, урегулировано. прич. страд. прош. от урегулировать.

УРЕГУЛИ́РОВАТЬ, урегулирую, урегулируешь, совер., что. То же, что совер. регулировать. Урегулировать ход машины. Урегулировать отношения.

УРЕГУЛИ́РОВАТЬСЯ, урегулируюсь, урегулируешься, совер. Стать урегулированным. Вопрос этот скоро урегулируется.

УРЕ́ЖУ, урежешь. буд. от урезать.

УРЕ́З, уреза, мн. нет, муж. (спец.). Действие по гл. урезать-урезать.
• Урез воды (тех. ... Статья полностью

УРЕ́ЗАННЫЙ, урезанная, урезанное; урезан, урезана, урезано.
1. прич. страд. прош. от урезать.
2. только полн. ... Статья полностью

УРЕ́ЗАТЬ, урежу, урежешь, совер. (к урезать и к урезывать), что.
1. Отрезав часть чего-нибудь, уменьшить, укоротить (прост.). Урезать полы одежды.
2. перен. ... Статья полностью

УРЕЗА́ТЬ, урезаю, урезаешь (разг.). несов. к урезать, то же, что урезывать.

УРЕЗА́ТЬСЯ, урезаюсь, урезаешься, несов. (разг.). страд. к урезать, то же, что урезываться.

УРЕ́ЗКА, урезки, жен. (разг.). Действие по гл. урезать-урезывать. Урезка жалованья.

УРЕ́ЗНИК, урезника, муж. (спец.). Сапожный нож особой формы.

УРЕЗО́НЕННЫЙ, урезоненная, урезоненное; урезонен, урезонена, урезонено (разг.). прич. страд. прош. от урезонить.

УРЕЗО́НИВАТЬ, урезониваю, урезониваешь (разг.). несов. к урезонить.

УРЕЗО́НИВАТЬСЯ, урезониваюсь, урезониваешься, несов. (разг.). страд. к урезонивать.

УРЕЗО́НИТЬ, урезоню, урезонишь, совер. (к урезонивать), кого-что (разг.). «Убедить, уговорить, предоставив те или иные доводы, резоны, да ты урезонь, уговори его... ты растолкуй ему серьезно, что мне нужно есть.» Гоголь ... Статья полностью

УРЕ́ЗЫВАТЬ, урезываю, урезываешь. несов. к урезать.

УРЕ́ЗЫВАТЬСЯ, урезываюсь, урезываешься, несов. страд. к урезывать.

УРЁМА, см. УРЕМА́.

УРЕМА́, уремы, и УРЁМА, урёмы, жен. (тат. Егепкз) (обл.). Мелкий лес и кустарник, растущий в низменных долинах рек. «Местами росла густая урема из березы, осины, рябины, калины, черемухи и чернотала, вся переплетенная зелеными гирляндами хмеля.» С.Аксаков.

УРЕМИ́ЧЕСКИЙ, уремическая, уремическое (мед.). прил. к уремия.

УРЕМИ́Я, уремии, мн. нет, жен. (от греч. uron — моча и haima — кровь) (мед.). Отравление организма продуктами белкового обмена и другими веществами, задерживающимися в организме при болезни почек; мочекровие.

УРЁМНЫЙ, урёмная, урёмное (обл.). прил. к урема. Урёмный лес.

УРЕ́ТРА, уретры, жен. (греч. urethra) (анат.). Мочеиспускательный канал.

УРЕТРИ́Т, уретрита, муж. (мед.). Воспаление слизистой оболочки уретры.

УРЕТРОСКО́П, уретроскопа, муж. (от уретра (см.) и греч. skopeo — наблюдаю) (мед.). Зеркало для исследования мочеиспускательного канала.

УРИ́ЛЬНИК и УРЫЛЬНИК, урильника, муж. (из уринник, от урина) (устар.). Ночной горшок для мочи.

УРИ́НА, урины, мн. нет, жен. (лат. иппа) (физиол., мед.). Моча.

УРМА́Н, урмана, муж. (тюрк. игтан — лес) (обл.). Хвойный лес.

У́РНА, урны, жен. (лат. urna).
1. Сосуд, обычно в виде вазы, для хранения праха умершего, подвергнутого сожжению, кремации. Погребальная урна.
2. Украшение в виде такой вазы на намогильном памятнике. «Ворами со столбов отвинченные урны, могилы склизкие.» Пушкин ... Статья полностью

УРОБИЛИ́Н, уробилина, мн. нет, муж. (от греч. uron — моча и лат. bilis — желчь) (физиол.). Желчный пигмент, одно из красящих веществ, содержащихся в моче.

У́РОВЕНЬ, уровня, муж.
1. Горизонтальная плоскость, представляющая собой границу высоты расположения чего-нибудь. Уровень воды при наводнении сильно повышается. Уровень моря (условная исходная точка для определения высот на земной поверхности). Вершина Казбека лежит на высоте 5040 метров над уровнем моря. На уровне шестого этажа. «Пекарня помещалась в подвале..., ее три окна были ниже уровня земли.» М.Горький ... Статья полностью

УРОВНЁННЫЙ, уровнённая, уровнённое; уровнён, уровнена, уровнено. прич. страд. прош. к уровнять (от неупотр. гл. уровнить).

УРОВНЯ́ТЬ, уровняю, уровняешь, совер. (к уравнивать2), что. Сделать ровным, гладким. Уровнять дорогу. Уровнять землю на грядке.

УРОВНЯ́ТЬСЯ, уровняюсь, уровняешься, совер. (к уравниваться2). Сделаться ровным, гладким.

УРО́Д1 урода, муж.
1. Человек с физическим уродством (см. уродство в 1 знач.). Шестипалый урод. Одноглазый урод.
2. ... Статья полностью

УРО́Д2 урода, муж. (обл.). Урожай.

УРО́ДЕЦ, уродца, муж. (разг. фам.). уменьш.-ласк. к урод1 в 1 и 2 знач. Горбатый урод. Она — порядочный урод.

УРО́ДИНА, уродины, муж. и жен. (разг., фам. пренебр., бран.). То же, что урод1 Противный урод. Ужасная уродина.

УРОДИ́ТЬ, урожу, уродишь, совер. (к урождать).
1. что. Принести (плод), произрастить (спец., обл.). «Яблоня два четверика уродила.» Даль ... Статья полностью

УРОДИ́ТЬСЯ, урожусь, уродишься, совер. (к урождаться).
1. Произрасти, вырасти (о злаках, плодах). Уродилось много хлеба. Яблоки уродились в этом году кислые.
2. в кого. Родиться похожим на кого-нибудь (о человеке; разг. ... Статья полностью

УРО́ДИХА, уродихи (прост. устар.). женск. к урод. «У вас очень много уродих, и все теперь сняли кольца и решили не носить ни серег и никаких других украшений.» Лесков.

УРО́ДИЩЕ, уродища, муж. и жен. (разг., фам. пренебр., бран.). То же, что уродина.

УРО́ДЛИВОСТЬ, уродливости, мн. нет, жен. отвл. сущ. к уродливый. Уродливость вкусов.

УРО́ДЛИВЫЙ, уродливая, уродливое; уродлив, уродлива, уродливо.
1. С физическим уродством. Уродливая шестипалая рука.
2. Безобразный, некрасивый. Уродливая старуха. У него уродливые зубы. Уродливая внешность.
3. перен. ... Статья полностью

УРО́ДОВАТЬ, уродую, уродуешь, несов. (к изуродовать).
1. кого-что. Делать уродливым, придавать кому-чему-нибудь черты уродства (см. уродство в 1 знач. ... Статья полностью

УРО́ДОВАТЬСЯ, уродуюсь, уродуешься, несов.
1. (совер. изуродоваться). Становиться уродливым, причинять себе уродство, безобразить себя. Не уродуйся такой прической.
2. страд. к уродовать.

УРО́ДСКИЙ, уродская, уродское. прил. к урод, как у урода. «Ты будешь с уродским горбом.» А.Блок.

УРО́ДСТВО, уродства, ср.
1. Прирожденный недостаток, ненормальность в строении какого-нибудь организма, преим. животного, делающий это строение резко непохожим на обычное. Физические уродства. Уродство часто является следствием болезни.
2. ... Статья полностью

УРОЖА́Й, урожая, муж.
1. Количество хлеба или иных растительных плодов, уродившееся в известное время. «Полоски новые дают без удобрения обильный урожай.» Некрасов. Высокий, низкий, хороший, плохой урожай. Урожай выше среднего. Урожай пшеницы. Урожай яблок. Собрать весь урожай.
2. ... Статья полностью

УРОЖА́ЙНОСТЬ, урожайности, мн. нет, жен.
1. отвл. сущ. к урожайный во 2 знач. (книж. ... Статья полностью

УРОЖА́ЙНЫЙ, урожайная, урожайное.
1. прил. к урожай (спец.). Урожайные сведения.
2. Отличающийся обильным урожаем. Нынешний год был урожайный. Урожайный колхоз (собравший хороший урожай). Урожайная местность.

УРОЖДА́ТЬ, урождаю, урождаешь (редк.). несов. от уродить.

УРОЖДА́ТЬСЯ, урождаюсь, урождаешься (редк.). несов. к уродиться.

УРОЖДЁННЫЙ, урождённая, урождённое; урождён, урождена, урождено (книж.).
1. прич. страд. прош. от уродить.
2. полн. ... Статья полностью

УРОЖЕ́НЕЦ, уроженца, муж., чего или какой. Человек, родом оттуда-то, родившийся там-то. Я московский уроженец. Он уроженец Твери.

УРОЖЕ́НКА, уроженки. женск. к уроженец.

УРОЖУ́, урожусь, уродишь, уродишься. буд. от уродить, уродится.

УРО́К урока, м.
1. Работа, заданная для выполнения в определенный срок (устар., спец.). Задать урок плотникам. «Трудился... для общей человеческой цели, исполняя заданный ему судьбою урок.» Гончаров.
|| ... Статья полностью

УРО́ЛОГ, уролога, муж. (спец.). Врач, специалист по урологии.

УРОЛОГИ́ЧЕСКИЙ, урологическая, урологическое (мед.). прил. к урология. Урологическая лечебница. Урологический кабинет.

УРОЛО́ГИЯ, урологии, мн. нет, жен. (от греч. uron — моча и logos — учение) (мед.). Отдел медицины, учение о болезнях мочеполовых органов.

УРО́Н, урона, мн. нет, муж. (книж.). Потеря, ущерб, убыль. Войска противника понесли большой урон. Нанести урон кому-нибудь. «Урон Полтавы он забыл.» Пушкин. «Сотня, не понесши урону, неожиданно ударилась в бегство.» Шолохов.

УРО́НЕННЫЙ, уроненная, уроненное; уронен, уронена, уронено, и УРОНЁННЫЙ, уронённая, уронённое; уронён, уронена, уронено. прич. страд. прош. от уронить.

УРОНЁННЫЙ, см. УРО́НЕННЫЙ.

УРОНИ́ТЬ, уроню, уронишь, совер.
1. совер. к ронять во всех знач., кроме 6. «Урну с водой уронив, об утес ее дева разбила.» Пушкин ... Статья полностью

УРОТРОПИ́Н, уротропина, мн. нет, муж. (от греч. uron — моча и tropos — оборот) (хим., апт.). Кристаллическое вещество в виде бесцветного порошка, употр. для дезинфекции мочевых путей.

УРО́ЧИЩЕ, урочища, ср.
1. Естественная граница, природная межа (напр.: река, лес, гора, овраг и т.п.).
2. Участок, местность, отличающаяся от окружающей какими-нибудь естественными признаками, напр. ... Статья полностью

УРО́ЧНЫЙ, урочная, урочное.
1. Установленный, определенный, условленный (устар.). «Пробили часы урочные, поэт роняет молча пистолет.» Пушкин. «Урочный час настал.» Гончаров. «Когда же на запад умчался туман, урочный свой путь совершал караван.» Лермонтов ... Статья полностью

УРУБА́ТЬ, урубаю, урубаешь (прост. спец.). несов. к урубить.

УРУБА́ТЬСЯ, урубаюсь, урубаешься, несов. (прост. спец.). страд. к урубать.

УРУБИ́ТЬ, урублю, урубишь, совер. (к урубать), что (прост. спец.). Рубя, отрубая, срубая немного, укоротить, убавить. Урубить бревно.

УРУ́БЛЕННЫЙ, урубленная, урубленное; урублен, урублена, урублено (прост. спец.). прич. страд. прош. от урубить.

УРЧА́НИЕ, урчания, мн. нет, ср. Негромкое переливание, звучание низкого тона, бурчание. Урчание воды. Злобное урчание пса. Урчание в желудке.

УРЧА́ТЬ, урчу, урчишь, несов. Издавать урчание. Вода урчит. В желудке урчит. «В лесах, во мраке ночи праздной, весны певец разнообразный урчит, и свищет, и гремит.» Пушкин (о соловье).

УРЫВА́ТЬ, урываю, урываешь (разг.). несов. к урвать.

УРЫВА́ТЬСЯ, урываюсь, урываешься, несов.
1. несов. к урваться (разг. фам.).
2. страд. к урывать.

УРЫ́ВКАМИ, нареч. (разг.). Отрываясь от чего-нибудь другого; иногда. «В шестнадцать лет я жил своим трудом и между тем урывками учился.» Некрасов.
| По временам, случайно и не подолгу. «Видеться урывками, украдкой, играть роль влюбленного мальчика.» Гончаров ... Статья полностью

УРЫ́ВОЧКАМИ, нареч. (разг. фам.). То же, что урывками, но в знач. еще меньших отрезков времени. «Урывочками... порядочно-таки высмотрели.» Салтыков-Щедрин.

УРЫ́ЛЬНИК, урыльника, муж. см. урильник.

УРЮ́К, урюка, мн. нет, муж. (тюрк. erek). Мелкие сушеные абрикосы с косточками.

УРЯ́Д, уряда, муж. (стар.).
1. Порядок, распорядок, устройство.
2. Служебное положение, степень должности, в частности состояние в определенном чине только на время занятия должности. «Вот этого-то никто, никакие лица никакого уряда не могли сделать.» Лесков.

УРЯДИ́ТЬ, уряжу, урядишь, совер. (к уряжать) (стар., обл.).
1. кого-что. Нарядить, снарядить, приготовить. Урядить в дорогу.
2. что. Привести в порядок, устроить. Урядить полки.

УРЯДИ́ТЬСЯ, уряжусь, урядишься, совер. (к уряжаться) (стар., обл.). Нарядиться, снарядиться, приготовиться. Урядиться в дорогу.

УРЯ́ДНИК, урядника, муж. (дорев.).
1. Унтер-офицер в казачьих войсках русской царской армии. «В передовом твоем отряде урядник был бы он лихой.» Пушкин.
2. Нижний чин уездной полиции.

УРЯ́ДНИЧИЙ, урядничья, урядничье (дорев.). прил. к урядник. Урядничьи нашивки.

УРЯ́ДНИЧИХА, урядничихи, жен. (прост. дорев.). Жена урядника.

УРЯ́ДЧИК, урядчика, муж. (обл.). Распорядитель.

УРЯЖА́ТЬ, уряжаю, уряжаешь (стар., обл.). несов. к урядить.

УРЯЖА́ТЬСЯ, уряжаюсь, уряжаешься, несов. (стар., обл.).
1. несов. к урядиться.
2. страд. к уряжать.

УРЯ́ЖЕННЫЙ, уряженная, уряженное; уряжен, уряжена, уряжено, и УРЯЖЁННЫЙ, уряжённая, уряжённое; уряжён, уряжена, уряжено (стар., обл.). прич. страд. прош. от урядить.

УРЯЖЁННЫЙ, см. УРЯ́ЖЕННЫЙ.

УРЯНХА́ЙСКИЙ, урянхайская, урянхайское. прил. к урянхаец (см. урянхайцы).

УРЯНХА́ЙЦЫ, урянхайцев, ед. урянхаец, урянхайца, муж. Прежнее название тувинцев.

УС. см. усы.

УСА́ДЕБКА, усадебки, жен. (разг.). уменьш.-ласк. к усадьба.

УСА́ДЕБНЫЙ, усадебная, усадебное.
1. прил. к усадьба. Усадебный участок. Усадебная земля (земля под усадьбой).
2. прил., по знач. ... Статья полностью

УСАДИ́ТЬ, усажу; усадишь (моск. также усодишь), совер. (к усаживать).
1. кого-что. Упросить, заставить или помочь усесться. «Привел ее в студию, усадил, взялся за кисть.» А.Тургенев ... Статья полностью

УСА́ДКА, усадки, мн. нет, жен. (спец.).
1. Действие по гл. усадить в 3, 4 и 5 знач. ... Статья полностью

УСА́ДОЧНЫЙ, усадочная, усадочное (спец.). Образующийся при усадке (см. усадка во 2 знач.). Усадочные раковины в металлах.

УСА́ДЬБА, усадьбы, род. мн. усадьб и усадеб, усадьбам, жен.
1. Отдельное поселение, дом на селе со всеми примыкающими к нему строениями, службами и угодьями (садом, огородом и т.п. ... Статья полностью

УСАЖА́ТЬ, усажаю, усажаешь, совер., кого-что (разг.). Усадить в несколько приемов (только о многих, о многом). Усажать всех гостей. Усажать сад деревьями. Усажать стены пятнами. Усажать хлебы в печь.

УСА́ЖЕННЫЙ (моск. также усоженный), усаженная, усаженное; усажен, усажена, усажено. прич. страд. прош. от усадить.

УСА́ЖИВАТЬ, усаживаю, усаживаешь. несов. к усадить.

УСА́ЖИВАТЬСЯ, усаживаюсь, усаживаешься, несов.
1. несов. к усесться.
2. страд. к усаживать.

УСАЖУ́, усадишь. буд. от усадить.

УСА́ЛЕННЫЙ, усаленная, усаленное; усален, усалена, усалено (прост.). прич. страд. прош. от усалить.

УСА́ЛИВАТЬ1 усаливаю, усаливаешь (прост.). несов. к усалить.

УСА́ЛИВАТЬ2, усаливаю, усаливаешь (спец.). несов. к усолить.

УСА́ЛИВАТЬСЯ1, усаливаюсь, усаливаешься, несов. (прост.).
1. несов. к усалиться.
2. страд. к усаливать1.

УСА́ЛИВАТЬСЯ2, усаливаюсь, усаливаешься, несов. (спец.).
1. несов. к усолиться.
2. страд. к усаливать2.

УСА́ЛИТЬ, усалю, усалишь, совер. (к усаливать1), кого-что (прост.). Намазать, измазать салом или чем-нибудь сальным, жирным. Усалить всю одежду.

УСА́ЛИТЬСЯ, усалюсь, усалишься, совер. (к усаливаться1) (прост.). Измазаться салом или чем-нибудь сальным.

УСА́СТЫЙ, усастая, усастое; усаст, усаста, усасто (прост.). С большими усами. «Мой друг, усастый воин!» Жуковский.

УСА́ТЕНЬКИЙ, усатенькая, усатенькое (разг.). уменьш.-ласк. к усатый. «Усатенький, пузатенький, с сигарочкой во рту.» Некрасов.

УСА́ТЫЙ, усатая, усатое. С усами. Усатый, но безбородый мужчина. Котик усатый по садику бродит. Жуковский,.
| То же, что усастый.

УСА́Ч, усача, муж.
1. Человек с большими усами (разг.). «С виду усач и рубака, а на деле низкопоклонник и льстец.» А.Тургенев. «Седые гусары встают, встают усачи-кирасиры.» Жуковский.
2. Рыба, то же, что ... Статья полностью

УСВА́ИВАТЬ и (устар.) усвоивать, усваиваю, усваиваешь. несов. к усвоить.

УСВА́ИВАТЬСЯ и (устар.) усвоиваться, усваиваюсь, усваиваешься, несов. страд. к усваивать.

УСВОЕ́НИЕ, усвоения, мн. нет, ср. Действие по гл. усвоить — усваивать. Предмет, трудный для усвоения.

УСВО́ЕННЫЙ, усвоенная, усвоенное; усвоен, усвоена, усвоено. прич. страд. прош. от усвоить.

УСВО́ИВАТЬ, УСВОИВАТЬСЯ. см. усваивать, усвоиваться.

УСВО́ИВАТЬСЯ

УСВО́ИТЬ, усвою, усвоишь, совер. (к усваивать и к усвоять), что.
1. Сделать свойственным, привычным для себя, своим (что-нибудь новое, чужое, инородное, постороннее). Усвоить новый обычай. Русский язык усвоил много иностранных слов. Усвоить плохую привычку.
2. ... Статья полностью

УСВОЯ́ЕМОСТЬ, усвояемости, мн. нет, жен. (книж.). Степень легкости для усвоения сознанием. Малая усвояемость книги.
| Степень легкости для усвоения организмом (мед.). Хорошая усвояемость пищи.

УСВОЯ́ЕМЫЙ, усвояемая, усвояемое; усвояем, усвояема, усвояемо (книж.). прич. страд. прош. от усвоять.

УСВОЯ́ТЬ, усвояю, усвояешь (книж. устар.). несов. к усвоить, то же, что усваивать.

УСВОЯ́ТЬСЯ, усвояюсь, усвояешься, несов. (книж. устар.). страд. к усвоять, то же, что усваиваться.

УСЕВА́ТЬ, усеваю, усеваешь (книж., обл.). несов. к усеять, то же, что усеивать.

УСЕВА́ТЬСЯ, усеваюсь, усеваешься, несов. (книж., обл.).
1. несов. к усеяться, то же, что усеиваться.
2. страд. усевать.

УСЕЕВА́ТЬ, усееваю, усееваешь, несов. (стар., рит., ирон.). несов. к усеять, то же, что усеивать. «Усеевая наш жизненный путь искушениями...» Салтыков-Щедрин.

УСЕЕВА́ТЬСЯ, усееваюсь, усееваешься (стар., рит., ирон.), несов.
1. несов. к усеяться, то же, что усеиваться.
2. страд. к усеевать.

УСЕ́ИВАТЬ, усеиваю, усеиваешь. несов. к усеять.

УСЕ́ИВАТЬСЯ, усеиваюсь, усеиваешься, несов.
1. несов. к усеяться.
2. страд. к усеивать.

УСЕ́К, усекла. прош. от усечь.

УСЕКА́ТЬ, усекаю, усекаешь (книж.). несов. к усечь.

УСЕКА́ТЬСЯ, усекаюсъ, усекаешься, несов. (книж.). страд. к усекать.

УСЕКНОВЕ́НИЕ, усекновения, мн. нет, ср. (церк.-книжн. устар.). Отсечение, преим. в выражении: усекновение главы — отсечение головы (собств. ... Статья полностью

УСЕКУ́, усечёшь, усекут. буд. от усечь.

УСЕ́ЛСЯ, уселась. прош. от усесться.

УСЕМЕРЁННЫЙ, усемерённая, усемерённое; усемерён, усемерена, усемерено. прич. страд. прош. от усемерить.

УСЕМЕРИ́ТЬ, усемерю, усемеришь, совер. (к усемерять), что. Сделать всемеро сильнее, больше. Усемерить усилия. «Вот что утроит, усемерит мой капитал.» Пушкин.

УСЕМЕРИ́ТЬСЯ, усемерюсь, усемеришься, совер. (к усемеряться). Стать всемеро больше.

УСЕМЕРЯ́ТЬ, усемеряю, усемеряешь. несов. к усемерить.

УСЕМЕРЯ́ТЬСЯ, усемеряюсь, усемеряешься. несов. к усемериться.

УСЕ́РДИЕ, усердия, мн. нет, ср. Рвение, старательность, крайнее прилежание в выполнении, совершении чего-нибудь (первонач. сердечное, заботливое отношение к кому-чему-нибудь). «Мы со всевозможным усердием желали отъезжающему доброго пути и всякого блага.» Пушкин ... Статья полностью

УСЕ́РДНЫЙ, усердная, усердное; усерден, усердна, усердно. Проявляющий усердие, работающий с усердием. Усердный исследователь. «Усердно (нареч.) хлопотали, чтоб дитя было всегда весело.» Гончаров. «Буду служить тебе славно, усердно (нареч. ... Статья полностью

УСЕ́РДСТВОВАТЬ, усердствую, усердствуешь, несов. Проявлять усердие, быть усердным. Не усердствуй напрасно. «Усердствуя, они, в часы вина и драки, и честь, и жизнь его не раз спасали.» Грибоедов.

УСЕ́СТЬСЯ, усядусь, усядешься, повел. усядься, прош. уселся, уселась, совер. (к усаживаться).
1. Сесть, поместиться, расположиться, заняв какое-нибудь место. «На сруб избы застроенной уселись мужики.» Некрасов ... Статья полностью

УСЕЧЕ́НИЕ, усечения, ср.
1. только ед. Действие по гл. усечь — усекать (книж.).
2. ... Статья полностью

УСЕЧЁННЫЙ, усечённая, усечённое; усечён, усечена, усечено.
1. прич. страд. прош. от усечь (книж.).
2. ... Статья полностью

УСЕ́ЧЬ, усеку, усечёшь, усекут, прош. усек, усекла, совер. (к усекать), что (книж.). Отсечь, отсечением укоротить. Усечь конус (сделать его усеченным, см. ... Статья полностью

УСЕ́ЯННЫЙ, усеянная, усеянное; усеян, усеяна, усеяно. прич. страд. прош. от усеять.

УСЕ́ЯТЬ, усею, усеешь, совер. (к усеивать, к усеевать и к усевать), что кем-чем. Покрыть что-нибудь кем-чем-нибудь рассыпанным, разбросанным по всему пространству. «О, поле, поле, кто тебя усеял мертвыми костями?» Пушкин ... Статья полностью

УСЕ́ЯТЬСЯ, усеюсь, усеешься, совер. (к усеиваться, к усееваться и к усеваться), кем-чем. Покрыться чем-нибудь рассыпанным, разбросанным по всему пространству. Небо усеялось звездами. Луга усеялись цветами. «Вскоре степь усеялась множеством людей, вооруженных копьями и сайдаками.» Пушкин.

УСИДЕ́ТЬ, усижу, усидишь, совер. (к усиживать).
1. без доп. Остаться сидеть, не встать, несмотря на помеху, неудобства, какие-нибудь затруднения. Едва усидел от боли. «Он... не мог усидеть на месте, словно его что подмывало.» А.Тургенев ... Статья полностью

УСИ́ДЧИВОСТЬ, усидчивости, мн. нет, жен.
1. отвл. сущ. к усидчивый.
2. Терпение, выдержка в каких-нибудь занятиях, обычно требующих длительной сидячей работы. Благодаря его усидчивости и прилежанию, работа была окончена в срок.

УСИ́ДЧИВЫЙ, усидчивая, усидчивое; усидчив, усидчива, усидчиво. Проявляющий терпение, выдержку, постоянство в каких-нибудь занятиях, обычно требующих дли тельной сидячей работы. Усидчивый ученик. Усидчиво (нареч.) работать.

УСИ́ЖЕННЫЙ, усиженная, усиженное; усижен, усижена, усижено (прост.). прич. страд. прош. от усидеть в 3 и 4 знач. Пирог, усиженный нами вдвоем. Картина, вся усиженная мухами.

УСИ́ЖИВАТЬ, усиживаю, усиживаешь. несов. к усидеть.

УСИ́ЖИВАТЬСЯ, усиживаюсь, усиживаешься, несов. страд. к усиживать (см. усидеть в 3 и 4 знач.).

УСИЖУ́, усидишь. буд. от усидеть.

У́СИКИ, усиков, ед. усик, усика, муж.
1. только мн. уменьш.-ласк. к усы; маленькие короткие усы (разг. ... Статья полностью

УСИЛЕ́НИЕ, усиления, мн. нет, ср.
1. Действие по гл. усилить ... Статья полностью

УСИ́ЛЕННЫЙ, усиленная, усиленное; усилен, усилена, усилено.
1. прич. страд. прош. от усилить. Войска были усилены прибывшими подкреплениями.
2. ... Статья полностью

УСИ́ЛИВАТЬ, усиливаю, усиливаешь. несов. к усилить.

УСИ́ЛИВАТЬСЯ, усиливаюсь, усиливаешься, несов.
1. несов. к усилиться. Буря усиливается.
2. с инф. То же, что силиться ... Статья полностью

УСИ́ЛИЕ, усилия, ср. Напряжение силы (физической, душевной, умственной) для достижения чего-нибудь. Мышечное усилие. Волевое усилие. Приложить все усилия для чего-нибудь. Сделать усилие над собой. Соединенными усилиями добиться чего-нибудь. «Усилия партии и рабочего класса привели к победе политики социалистической индустриализации страны.» История ВКП(б) ... Статья полностью

УСИЛИ́ТЕЛЬ, усилителя, муж. (тех.).
1. Прибор для усиления электрического тока (в телефоне, радио и пр.).
2. Вещество, служащее для усиления, укрепления чего-нибудь. Усилители резины при вулканизации. Усилители в фотографическом деле.

УСИЛИ́ТЕЛЬНЫЙ, усилительная, усилительное (спец.). Служащий для усиления чего-нибудь. Усилительный прибор.

УСИ́ЛИТЬ, усилю, усилишь, совер. (к усиливать), что. «Сделать более сильным, увеличить силу кого-чего-нибудь. «...Империалистская война и ее последствия усилили загнивание капитализма и подорвали его равновесие...» Сталин. Усилить армию. Усилить старание. Усилить звук. Усилить питание. Усилить наблюдение за чем-нибудь.

УСИ́ЛИТЬСЯ, усилюсь, усилишься, совер. (к усиливаться). Стать сильнее, увеличить свою силу. Ветер усилился. Нападки на него усилились. Напряжение усилилось.

УСИ́ЛЬНЫЙ, усильная, усильное (устар.). То же, что усиленный во 2 и 3 знач. Усильные просьбы. «Усильным, напряженным постоянством я наконец в искусстве безграничном достигнул степени высокой.» Пушкин.

УСИ́ЩИ, усищ, ед. усище, усища, муж. (разг.). Большие усы. «Усищи у чудовища как будто два бревна.» Некрасов.

УСКАКА́ТЬ, ускачу, ускачешь, совер. (к ускакивать).
1. Уйти, удалиться скача. Заяц ускакал. Девочка ускакала в сад.
2. Слишком скоро уехать (разг. ... Статья полностью

УСКА́КИВАТЬ, ускакиваю, ускакиваешь. несов. к ускакать.

УСКАКНУ́ТЬ, ускакну; ускакнёшь (прост.). однокр. к ускакать в 1 знач.

УСКА́ЛЬЗЫВАТЬ, ускальзываю, ускальзываешь. несов. к ускользнуть, то же, что ускользать.

УСКОЛЬЗА́ТЬ, ускальзаю, ускальзаешь. несов. к ускользнуть.

УСКОЛЬЗНУ́ТЬ, ускальзну, ускальзнёшь, совер. (к ускользать и к ускальзывать).
1. Скользнув, вырваться, уйти, удалиться, пропасть. Рыба ускользнула из рук.
2. перен. ... Статья полностью

УСКОРЕ́НИЕ, ускорения, мн. нет, ср.
1. Действие по гл. ускорить — ускорять. Ускорение темпа развития строительства. Необходимо ускорение доставки телеграмм.
2. ... Статья полностью

УСКО́РЕННЫЙ, ускоренная, ускоренное; ускорен, ускорена, ускорено.
1. прич. страд. прош. от ускорить. Смерть, ускоренная осложнением болезни.
2. ... Статья полностью

УСКОРИ́ТЕЛЬ. Ускорителя, муж. (тех.). Прибор или вещество, способствующее ускорению какого-нибудь процесса. Ускоритель твердения. Ускоритель вулканизации.

УСКОРИ́ТЕЛЬНЫЙ, ускорительная, ускорительное (тех.). Служащий для ускорения чего-нибудь. Ускорительный прибор. Ускорительные механизмы в строгальных станках.

УСКО́РИТЬ, ускорю, ускоришь, совер. (к ускорять), что.
1. Сделать более скорым, быстрым. «Молодость и природа ускорили мое выздоровление.» Пушкин. «Выросла и ускорила темпы своего развития крупная промышленность.» Сталин ... Статья полностью

УСКО́РИТЬСЯ, ускорюсь, ускоришься, совер. (к ускоряться).
1. Стать более скорым, быстрым. Ход поезда ускорился.
2. Наступить скорее, чем предполагалось. Отъезд мой ускорился.

УСКОРЯ́ТЬ, ускоряю, ускоряешь. несов. к ускорить.

УСКОРЯ́ТЬСЯ, ускоряюсь, ускоряешься, несов.
1. несов. к ускориться.
2. страд. к ускорять.

УСЛА́ВЛИВАТЬСЯ. см. условливаться.

УСЛА́ДА, услады, жен. (книж., поэт.). То, что услаждает, доставляет удовольствие, наслаждение, отраду. «Ты, мой стих, ты, друг мой ветреный, услада дней моих.» А.Майков. «Толпа ласкателей изменит, изменит и покой, услада поздних лет.» Баратынский.

УСЛАДИ́ТЕЛЬНЫЙ, усладительная, усладительное (книж., поэт.). Доставляющий усладу, услаждающий. Усладительное пение соловья.

УСЛАДИ́ТЬ, услажу; усладишь, совер. (к услаждать) (книж., поэт.).
1. кого-что чем. Доставить кому-нибудь удовольствие, наслаждение, отраду. Усладить кого-нибудь своим пением. Усладить слух пением.
2. ... Статья полностью

УСЛАДИ́ТЬСЯ, услажусь, усладишься, совер. (к услаждаться), кем-чем (книж., поэт.). Насладиться.

УСЛАЖДА́ТЬ, услаждаю, услаждаешь (книж., поэт.). несов. к усладить.

УСЛАЖДА́ТЬСЯ, услаждаюсъ, услаждаешься, несов. (книж., поэт.).
1. несов. к усладиться.
2. страд. к услаждать.

УСЛАЖДЁННЫЙ, услаждённая, услаждённое; услаждён, услаждена, услаждено (книж., поэт.). прич. страд. прош. от усладить.

УСЛАЖУ́, услажусь, усладишь, усладишься. буд. от усладить, усладиться.

У́СЛАННЫЙ, усланная, усланное; услан, услана, услано. прич. страд. прош. от услать.

УСЛАСТИ́ТЬ, услащу, усластишь, совер. (к услащать), что (книж.). Сделать сладким или слаще.

УСЛАСТИ́ТЬСЯ, услащусь, усластишься, совер. (к услащаться) (книж.). Стать сладким или слаще.

УСЛА́ТЬ, ушлю, ушлёшь, прош. услал, услала (ала прост.), услало, совер. (к усылать), кого-что.
1. ... Статья полностью

УСЛАЩА́ТЬ, услащаю, услащаешь (книж.). несов. к усластить.

УСЛАЩА́ТЬСЯ, услащаюсь, услащаешься, несов. (книж.).
1. несов. к усластиться.
2. страд. к услащать.

УСЛАЩЁННЫЙ, услащённая, услащённое; услащён, услащена, услащено (книж.). прич. страд. прош. от усластить.

УСЛАЩУ́, услащусь, усластишь, усластишься. буд. от усластить, усластиться.

УСЛЕДИ́ТЬ, услежу, уследишь, совер. (к услеживать).
1. за кем-чем. Следя, наблюдая, не потерять из виду кого-нибудь, устеречь. За шалуном не уследишь. За ребенком не уследили, и он упал с качелей.
2. ... Статья полностью

УСЛЕ́ЖЕННЫЙ, услеженная, услеженное; услежен, услежена, услежено. прич. страд. прош. от уследить во 2 знач.

УСЛЕ́ЖИВАТЬ, услеживаю, услеживаешь. несов. к уследить.

УСЛЕЖУ́, уследишь. буд. от уследить.

УСЛО́ВИЕ, условия, ср.
1. Уговор, соглашение (на словах или письменное) о чем-нибудь между двумя или несколькими лицами. По условию, они должны были съехаться в Москве. Выполнить условие. Нарушить условие. Все наши условия остаются в силе.
2. ... Статья полностью

УСЛО́ВИТЬСЯ, условлюсь, условишься, совер. (к условливаться и к уславливаться), с кем-чем, о чем, с союзом "что" или с инф. Заключить условие (см. ... Статья полностью

УСЛО́ВЛЕННЫЙ, условленная, условленное; условлен, условлена, условлено.
1. прич. страд. прош. от неупотребительного гл. ... Статья полностью

УСЛО́ВЛИВАТЬСЯ и (разг.) уславливаться, условливаюсь, условливаешься. несов. к условиться.

УСЛО́ВНОСТЬ, условности, жен.
1. только ед. отвл. сущ к условный в 1, 2 и 4 знач. ... Статья полностью

УСЛО́ВНЫЙ условная, условное; условен, условна, условно.
1. только полн. Установленный по условию, понятный, известный лишь тем, кто условился. Условный знак. Условный адрес. Условный язык.
2. ... Статья полностью

УСЛОЖНЕ́НИЕ, усложнения, мн. нет, ср. Действие по гл. усложнить — усложнять и состояние по гл. усложниться — усложняться.

УСЛОЖНЁННОСТЬ, усложнённости. мн. нет, жен. (книж.). отвл. сущ. к усложненный во 2 знач., сложность.

УСЛОЖНЁННЫЙ, усложнённая, усложнённое; усложнён, усложнена, усложнено.
1. прич. страд. прош. от усложнить.
2. только полн. ... Статья полностью

УСЛОЖНИ́ТЬ, усложню, усложнишь, совер. (к усложнять), что. Сделать более сложным, слишком сложным. Усложнить задачу. Усложнить работу. Усложнить конструкцию машины.

УСЛОЖНИ́ТЬСЯ, усложнюсь, усложнишься, совер. (к усложняться). Стать более сложным, слишком сложным. Дело запуталось и усложнилось.

УСЛОЖНЯ́ТЬ, усложняю, усложняешь. несов. к усложнить.

УСЛОЖНЯ́ТЬСЯ, усложняюсь, усложняешься, несов.
1. несов. к усложниться.
2. страд. к усложнять.

УСЛУ́ГА, услугии, жен.
1. Действие, приносящее помощь, пользу другому. «Услуга в дружбе — вещь святая.» Крылов. «Шесть человек прислуги, глазом моргни, так со всех ног бросаются на услугу.» Лейкин ... Статья полностью

УСЛУЖА́ЮЩИЙ, услужающая, услужающее.
1. Прислуживающий кому-нибудь (прост., устар.).
| То же в знач. сущ. услужающий, услужающего, муж. ... Статья полностью

УСЛУЖЕ́НИЕ, услужения, мн. нет, ср.
1. Состояние того, кто прислуживает кому-нибудь, служба (устар., прост.). «Жена в городе Курске, у купца в услужении.» Гаршин ... Статья полностью

УСЛУ́ЖИВАТЬ, услуживаю, услуживаешь, несов.
1. несов. к услужить.
2. То же, что прислуживать в 1 знач. (устар.).

УСЛУЖИ́ТЬ, услужу, услужишь, совер. (к услуживать), кому-чему. Оказать услугу. Услужить другу. «- Мастер услужить! Мне и сестре Прасковье двоих арапчонков на ярмарке достал.» Грибоедов.

УСЛУ́ЖЛИВОСТЬ, услужливости, мн. нет, жен. отвл. сущ. к услужливый; готовность услужить. «При помощи услужливости и расторопности втерся он, однако ж, в доверие к исправнику.» Салтыков-Щедрин.

УСЛУ́ЖЛИВЫЙ, услужливая, услужливое; услужлив, услужлива, услужливо. Охотно оказывающий услуги другим, готовый услужить. «Услужливый дурак опаснее врага.» Крылов. «Уж ей врала про женихов услужливая няня.» Некрасов. Он услужливо (нареч.) пододвинул мне стул.

УСЛУ́ЖНИК, услужника, муж. (устар.).
1. Слуга, служитель.
2. Услужливый человек. «Старушки все народ сердитый; не худо, чтоб при них услужник знаменитый тут был как громовой отвод.» Грибоедов.

УСЛЫХА́ТЬ, услышу, услышишь, совер., что (разг.). То же, что услышать.

УСЛЫ́ШАТЬ, услышу, услышишь. совер. к слышать в 1, 3 и 4 знач. «Хотел бы очень я сам посудить, твое услышав пенье.» Крылов. «Швабрин, услыша предложение Пугачева вышел из себя.» Пушкин.

УСМА́ТРИВАТЬ, усматриваю, усматриваешь (книж.). несов. к усмотреть.

УСМА́ТРИВАТЬСЯ, усматриваюсь, усматриваешься, несов. (книж.).
1. страд. к усматривать (см. усмотреть ... Статья полностью

УСМЕХА́ТЬСЯ, усмехаюсь, усмехаешься. несов. к усмехнуться.

УСМЕХНУ́ТЬСЯ, усмехнусь, усмехнёшься, совер. (к усмехаться). Слегка засмеяться, показать усмешку. Злобно усмехнуться. Добродушно усмехнуться. «Пугачев горько усмехнулся.» Пушкин. «Олег усмехнулся, однако чело и взор омрачилися думой.» Пушкин.

УСМЕ́ШКА, усмешки, жен. Улыбка, сопровождаемая таким же движением рта, как и при смехе, насмешливое движение губ. Кроткая усмешка. Ироническая усмешка. «На лице ее мелькнула усмешка.» А.Тургенев. «Тупая усмешка застыла на бесцветных губах.» А.Тургенев.

УСМИРЕ́НИЕ, усмирения, мн. нет, ср. Действие по гл. усмирить — усмирять. Усмирение мятежа.

УСМИРЁННЫЙ, усмирённая, усмирённое; усмирён, усмирена, усмирено. прич. страд. прош. от усмирить.

УСМИРЕ́ТЬ, усмирею, усмиреешь, совер. (устар.). То же, что усмириться. «Как играли страсти его измученной душой... давно ль, надолго ль усмирели?» Пушкин.

УСМИРИ́ТЕЛЬ, усмирителя, муж. (книж.). Человек, усмиряющий или усмиривший кого-что-нибудь.

УСМИРИ́ТЬ, усмирю, усмиришь, совер. (к усмирять).
1. кого-что. Сделать смирным, укротить. Усмиришь зверя. Усмиришь буяна.
2. кого-что. Заставить кого-нибудь прекратить мятеж, привести в покорность, подавить. Усмиришь мятежников.
3. ... Статья полностью

УСМИРИ́ТЬСЯ, усмирюсь, усмиришься, совер. (к усмиряться). Стать смирным, покорным, укротиться. Буян усмирился.

УСМИРЯ́ТЬ, усмиряю, усмиряешь. несов. к усмирить.

УСМИРЯ́ТЬСЯ, усмиряюсь, усмиряешься, несов.
1. несов. к усмириться.
2. страд. к усмирять.

УСМОТРЕ́НИЕ, усмотрения, мн. нет, ср. (книж.).
1. Действие по гл. усмотреть в 3 знач. (книж. ... Статья полностью

УСМО́ТРЕННЫЙ, усмотренная, усмотренное; усмотрен, усмотрена, усмотрено. прич. страд. прош. от усмотреть во 2 и 3 знач.

УСМОТРЕ́ТЬ, усмотрю, усмотришь, совер. (к усматривать).
1. за кем-чем. Не потерять из виду, уследить, устеречь кого-что-нибудь. За всем сразу не усмотришь.
2. что. Открыть, установить, распознать наблюдением (прост. ... Статья полностью

УСНАСТИ́ТЬ, уснащу, уснастишь, совер. (к уснащать и к уснащивать).
1. что. То же, что оснастить (прост.). Уснастить лодку.
2. ... Статья полностью

УСНАЩА́ТЬ, уснащаю, уснащаешь. несов. к уснастить.

УСНАЩА́ТЬСЯ, уснащаюсъ, уснащаешься, несов. страд. к уснащать.

УСНАЩЁННЫЙ, уснащённая, уснащённое; уснащён, уснащена, уснащено. прич. страд. прош. от уснастить.

УСНА́ЩИВАТЬ, уснащиваю, уснащиваешь. несов. к уснастить, то же, что уснащать.

УСНА́ЩИВАТЬСЯ, уснащиваюсь, уснащиваешься, несов. страд. к уснащивать, то же, что уснащаться.

УСНАЩУ́, уснастишь. буд. от уснастить.

УСНУ́ТЬ, усну, уснёшь, совер.
1. Заснуть. «До места барку дотянул и богатырским сном уснул.» Некрасов. «Уснул, потрудившийся в поте!» Некрасов. «Прикорнув к спинкам диванов, стараются уснуть.» Чехов.
| перен. ... Статья полностью

УСО́БИЦА, усобицы, жен. (стар.). Междоусобная вражда, борьба. Княжеские усобицы удельного времени.

УСО́ВАННЫЙ, усованная, усованное; усован, усована, усовано (прост.). прич. страд. прош. от усовать.

УСОВА́ТЬ, усую, усуёшь, совер. (к усовывать), что (прост.). Засовывая в несколько приемов, поместить, уместить. Все мелкие вещи усовал в корзину.

УСОВЕРШЕ́НСТВОВАНИЕ, усовершенствования, ср.
1. только ед. Действие по гл. усовершенствовать и усовершенствоваться ... Статья полностью

УСОВЕРШЕ́НСТВОВАННОСТЬ, усовершенствованности, мн. нет, жен. (книж.). отвл. сущ. к усовершенствованный во 2 знач.

УСОВЕРШЕ́НСТВОВАННЫЙ, усовершенствованная, усовершенствованное; усовершенствован, усовершенствована, усовершенствовано.
1. прич. страд. прош. от усовершенствовать ... Статья полностью

УСОВЕРШЕ́НСТВОВАТЬ, усовершенствую, усовершенствуешь.
1. совер. к совершенствовать. Усовершенствовать прием. Усовершенствовать аппарат.
2. несов. То же, что совершенствовать ... Статья полностью

УСОВЕРШЕ́НСТВОВАТЬСЯ, усовершенствуюсь, усовершенствуешься.
1. совер. к совершенствоваться в 1 знач. «Оно (дерево) усовершенствуется до пригодности в дело, и его употребляют на что-нибудь полезное для человека.» М.Горький ... Статья полностью

УСО́ВЕСТИТЬ, усовещу, усовестишь. совер. к совестить и к усовещивать. «Спокойны будьте: вашего отца усовещу наедине, без шуму.» Пушкин. «Уговорю, усовещу безумство и злой обман бродяги обнаружу.» Пушкин.

УСО́ВЕЩЕННЫЙ, усовещенная, усовещенное; усовещен, усовещена, усовещено. прич. страд. прош. от усовестить.

УСО́ВЕЩИВАТЬ, усовещиваю, усовещиваешь, несов. (к усовестить), кого-что. То же, что совестить.

УСО́ВЕЩИВАТЬСЯ, усовещиваюсь, аешься, несов. страд. к усовещивать.

УСО́ВЕЩУ, усовестишь. буд. от усовестить.

УСО́ВЫВАТЪСЯ, усовываюсь, усовываешься, несов. (прост.). страд. к усовывать.

УСО́ВЫВАТЬ, усовываю, усовываешь (прост.). несов. к усовать.

УСО́ЖЕННЫЙ, усоженная, усоженное; усожен, усожена, усожено. см. усаженный.

УСО́Л, усола, муж. (спец.). Действие по гл. усолить — усаливать; засол. Рыба свежего усола.

УСО́ЛЕННЫЙ, усоленная, усоленное; усолен, усолена, усолено (спец.). прич. страд. прош. от усолить.

УСОЛИ́ТЬ, усолю, усолишь, совер. (к усаливать2), кого-что (спец.). В меру, достаточно засолить. Усолить рыбу. Усолить огурцы.

УСОЛИ́ТЬСЯ, усолюсь, усолишься, совер. (к усаливаться2) (спец.). Просолиться в меру. Рыба усолилась.

УСОМНИ́ТЬСЯ и УСУМНИТЬСЯ, усомнюсь, усомнишься, совер., в ком-чем. Почувствовать, испытать сомнение, начать сомневаться. Усомниться в истинности показаний. Усомниться в друзьях. «Попробуй, усомнись в твоих богатырях доисторического века.» Некрасов. «Она не могла усомниться в верности известия.» Достоевский.

УСОНО́ГИЕ, усоногих, ед. усоногое, усоногого, ср. (зоол.). Отряд морских ракообразных, прикрепляющихся к различным предметам передними конечностям и усиками.

УСО́ПШИЙ, усопшая, усопшее (церк.-книжн., устар.). Умерший, мертвый, покойный. «Усопший брат, кто сон твой возмутил? кто пренебрег святынею могильной?» Баратынский. «Отпевать тело усопшей графини.» Пушкин.

УСО́ХЛЫЙ, усохлая, усохлое (прост.). Уменьшившийся в объеме от усушки, усохший. Усохлые доски.

УСО́ХНУТЬ, усохну, усохнешь, совер. (к усыхать). Высыхая, уменьшиться, убавиться в объеме, весе. Зерно усохло.

УСПЕВА́ЕМОСТЬ, успеваемости, мн. нет, жен. (неол.). Степень успешности занятий учащихся. Высокая у.

УСПЕВА́ТЬ, успеваю, успеваешь, несов.
1. несов. к успеть в 1 знач. Я не успеваю справиться со всеми делами.
2. несов. ... Статья полностью

УСПЕВА́ЮЩИЙ, успевающая, успевающее.
1. прич. действ. наст. от успевать.
2. в знач. сущ. Об учащихся: успешно занимающийся. 95% успевающих.

УСПЕ́НИЕ, успения, мн. нет, ср. (церк.).
1. Смерть (первонач. действие по гл. успнуть ... Статья полностью

УСПЕ́НСКИЙ, успенская, успенское (церк.). прил. к успение во 2 знач. Успенский пост.

УСПЕ́ТЬ, успею, успеешь, совер. (к успевать).
1. с инф. Найти достаточно времени для исполнения, совершения чего-нибудь, сделать что-нибудь вовремя, в какой-нибудь нужный срок. «Как много ты в немного дней прожить, прочувствовать успела.» Баратынский ... Статья полностью

УСПЕ́Х успеха, м.
1. Удача в задуманном деле, удачное достижение поставленной цели. «Наши успехи в области социалистического строительства действительно огромны.» Сталин. Иметь успех. Добиться успеха. Поиски увенчались успехом. Долго добивался, но без успеха. Попытка не имела успеха. Желаю вам полного успеха. || Удача в военной операции, победа (воен. ... Статья полностью

УСПЕ́ШНОСТЬ, успешности, мн. нет, жен. отвл. сущ. к успешный. Успешность строительства. Успешность обучения.

УСПЕ́ШНЫЙ, успешная, успешное; успешен, успешна, успешно.
1. Заключающий в себе успех (см. успех в 1 знач.), представляющий собой успех. «...Не бывало и не может быть успешного наступления без перегруппировки сил в ходе самого наступления, без закрепления захваченных позиций...» Сталин ... Статья полностью

УСПОКА́ИВАТЬ и (устар.) успокоивать, успокаиваю, успокаиваешь. несов. к успокоить.

УСПОКА́ИВАТЬСЯ и (устар.) успокоиваться, успокаиваюсь, успокаиваешься, несов.
1. Не-совер. к успокоиться.
2. страд. к успокаивать.

УСПОКА́ИВАЮЩИЙ, успокаивающая, успокаивающее.
1. прич. действ. наст. от успокаивать.
2. в знач. сущ. ... Статья полностью

УСПОКОЕ́НИЕ, успокоения, мн. нет, ср.
1. Действие по гл. успокоить — успокаивать. Сделать что-нибудь для успокоения совести.
2. Состояние по гл. ... Статья полностью

УСПОКО́ИВАТЬ, УСПОКОИВАТЬСЯ. см. успокаивать, успокаиваться.

УСПОКО́ИВАТЬСЯ

УСПОКОИ́ТЕЛЬНОСТЬ, успокоительности, мн. нет, жен. (книж.). отвл. сущ. к успокоительный. Успокоительность известия.

УСПОКОИ́ТЕЛЬНЫЙ, успокоительная, успокоительное; успокоителен, успокоительна, успокоительно (книж.). Дающий успокоение, способствующий ему, успокаивающий. «Опять ты сердцу посылаешь успокоительные сны.» Некрасов. «Душа его отверзалась мирным успокоит тельным впечатлениям.» Гончаров ... Статья полностью

УСПОКО́ИТЬ, успокою, успокоишь, совер. (к успокаивать).
1. кого-что. Внушить кому-нибудь спокойствие, рассеять чье-нибудь беспокойство. «Сладкий сон и в бурю храбрых успокоит.» Рылеев ... Статья полностью

УСПОКО́ИТЬСЯ, успокоюсь, успокоишься, совер. (к успокаиваться).
1. Стать спокойным, перестать беспокоиться. «Девушка уговаривала ее успокоиться и ободриться.» Пушкин. «Во время путешествия он заметно успокоился.» Л.Толстой ... Статья полностью

УСТА́, уст, устам, ед. нет (книж. поэт., устар.). Рот, губы. «Твоими бы устами да мед пить.» погов. «Ее уста, как роза, рдеют.» Пушкин ... Статья полностью

УСТА́В, устава, муж.
1. Правила, установившийся порядок жизни, поведения (устар.). «В чужой монастырь со своим уставом не ходят.» (посл.).
2. ... Статья полностью

УСТАВА́НИЕ, уставания, мн. нет, ср. (книж.). Состояние по гл. уставать.

УСТАВА́ТЬ, устаю, устаёшь; уставая, повел. уставай. несов. к устать.

УСТА́ВИТЬ, уставлю, уставишь, совер. (к уставлять).
1. кого-что. Ставя, разместить, уместить. Всю посуду не уставить на эту полку.
2. кого-что кем-чем. ... Статья полностью

УСТА́ВИТЬСЯ, уставлюсь, уставишься, совер. (к уставляться).
1. Разместиться, уместиться где-нибудь вся мебель уставилась в одной комнате. Все книги уставились в шкафу.
2. чем. ... Статья полностью

УСТА́ВЛЕННЫЙ, уставленная, уставленное; уставлен, уставлена, уставлено. прич. страд. прош. от уставить.

УСТА́ВЛИВАТЬ, уставливаю, уставливаешь, несов., что (прост.). То же, что уставлять.

УСТА́ВЛИВАТЬСЯ, уставливаюсь, уставливаешься, несов. (прост.).
1. То же, что уставляться в 1 знач.
2. страд. к уставливать.

УСТАВЛЯ́ТЬ, уставляю, уставляешь. несов. к уставить.

УСТАВЛЯ́ТЬСЯ, уставляюсь, уставляешься, несов.
1. несов. к уставиться.
2. страд. к уставлять.

УСТАВНО́Й, уставная, уставное, и УСТАВНЫЙ, уставная, уставное.
1. прил. к устав в 1 знач. (устар.). Уставные песни (старинные; обл. ... Статья полностью

УСТА́ВНЫЙ, см. уставно́й.

УСТАВЩИ́К, уставщика, муж.
1. Человек, устанавливающий какие-нибудь правила или определяющий порядок чего-нибудь (устар.; срн. устав в 1 знач. ... Статья полностью

УСТАВЩИ́ЦА, уставщицы. женск. к уставщик.

УСТА́ИВАТЬ, устаиваю, устаиваешь. несов. к устоять.

УСТА́ИВАТЬСЯ, устаиваюсь, устаиваешься. несов. к устояться.

УСТА́ЛОСТЬ, усталости, мн. нет, жен.
1. отвл. сущ. к усталый. Усталость век. Усталость рук.
2. ... Статья полностью

УСТА́ЛЫЙ, усталая, усталое.
1. Ослабевший от работы, от какой-нибудь продолжительной деятельности, испытывающий слабость, утомление. «(Рыбак) в хижину ввел усталого гостя.» Жуковский. «Здесь видел я царя, усталого от гневных дум и казней.» Пушкин. «Уныние в душе моей усталой.» Некрасов ... Статья полностью

У́СТАЛЬ, устали, мн. нет, жен. (обл., устар., нар.-поэт.). Усталость. «Сказалась усталь долгая, истома непомерная.» Некрасов ... Статья полностью

УСТАНА́ВЛИВАТЬ, устанавливаю, устанавливаешь. несов. к установить.

УСТАНА́ВЛИВАТЬСЯ, устанавливаюсь, устанавливаешься, несов.
1. несов. к установиться.
2. страд. к устанавливать.

УСТАНОВИ́ТЕЛЬ, установителя, муж. (книж.). Человек, устанавливающий что-нибудь. Установитель правил.

УСТАНОВИ́ТЬ, -овлю́, -о́вишь, совер. (к устанавливать и к установлять), что.
1. Поставить надлежащим образом, на надлежащее место (спец. ... Статья полностью

УСТАНОВИ́ТЬСЯ, установлюсь, установишься, совер. (к устанавливаться и к установляться).
1. Укрепиться, войти в действие, в силу. «Через год новая мастерская уже совершенно устроилась, установилась.» Чернышевский ... Статья полностью

УСТАНО́ВКА, установки, жен.
1. только ед. Действие по гл. установить в 1 знач. ... Статья полностью

УСТАНОВЛЕ́НИЕ, установления, ср.
1. Действие по гл. установить во 2 и 3 знач. Установление факта. Установление новых законов природы.
2. ... Статья полностью

УСТАНО́ВЛЕННЫЙ, установленная, установленное; установлен, установлена, установлено.
1. прич. страд. прош. от установить. Установленный следователем факт. Установлены две машины.
2. ... Статья полностью

УСТАНОВЛЯ́ТЬ, установляю, установляешь (устар., прост.). несов. к установить, то же, что устанавливать.

УСТАНОВЛЯ́ТЬСЯ, установляюсь, установляешься, несов. (устар., прост.).
1. несов. к установиться; то же, что устанавливаться.
2. страд. к установлять.

УСТАНО́ВОЧКА, установочкии, жен. (разг. фам.). уменьш. к установка во 2, 3 и 4 знач.

УСТАНО́ВОЧНЫЙ, установочная, установочное.
1. прил. к установка в 1 и 2 знач., служащий для установки (тех.). Установочная гайка. Установочный винт воздушного клапана (в двигателе трактора). Установочный материал.
2. ... Статья полностью

УСТАНО́ВЩИК, установщика, муж. (спец.). Лицо, занимающееся установкой чего-нибудь. Установщик двигателей. Установщик подъемных сооружений. Установщик сцены.
| Специалист по установке машин. Растет потребность в квалифицированных установщиках.

УСТА́НУ, устанешь. буд. от устать.

УСТАРЕВА́ТЬ, устареваю, устареваешь, несов.
1. То же, что стареть во 2 знач.
2. несов. к устареть в 1 знач. (разг.).

УСТАРЕ́ЛОСТЬ, устарелости, мн. нет, жен. отвл. сущ. к устарелый. Устарелость взглядов.

УСТАРЕ́ЛЫЙ, устарелая, устарелое.
1. Выведенный, вышедший из употребления, из моды, не соответствующий духу времени. Устарелый метод. Устарелый обычай. Устарелая точка зрения. Устарелый взгляд. «Устарелое вымерло племя.» Некрасов.
2. Очень старый, ветхий (устар. ... Статья полностью

УСТАРЕ́ТЬ, устарею, устареешь, совер.
1. (несов. устаревать). Стать чересчур старым, ветхим, постареть (разг.). «Был молодец, да устарел — никуда не гожусь.» Даль.
2. ... Статья полностью

УСТА́ТОК, устатка, мн. нет, муж. (прост., обл.). Усталость. «Эти люди могут так страшно и весело работать без устатка, не щадя себя.» М.Горький. «Грешен, когда с устатку и водочки выпьешь.» Л.Толстой.

УСТА́ТЬ, устану, устанешь, повел. устань, совер. (к уставать). Ослабеть от работы, движения, напряжения, утомиться, прийти в изнеможение. «Я целый день был на ногах и устал.» Достоевский ... Статья полностью

УСТАЮ́, устаёшь. наст. от уставать.

УСТЕ́ЛЕННЫЙ, устеленная, устеленное; устелен, устелена, устелено (прост.). прич. страд. прош. от устелить.

УСТЕЛИ́ТЬ, устелю, устелишь, совер., что (прост.). Тоже, что устлать.

УСТЕЛИ́ТЬСЯ, устелюсь, устелишься, совер. (прост.). То же, что устлаться.

УСТЕЛЮ́1, устелюсь, устелишь, устелишься. буд. от устелить, устелиться.

УСТЕЛЮ́2, устелюсь, елешь, елешься. буд. от устлать, устлаться.

УСТЕРЁГ, устерёгся, устерегла́, устерегла́сь. прош. от устеречь, устеречься.

УСТЕРЕГА́ТЬ, устерегаю, устерегаешь (разг.). несов. к устеречь.

УСТЕРЕГА́ТЬСЯ, устерегаюсь, устерегаешься, несов. (разг.).
1. несов. к устеречься.
2. страд. к устерегать.

УСТЕРЕГУ́, устерегусь, режёшь, режёшься, регут, регутся. буд. от устеречь, устеречься.

УСТЕРЕЖЁННЫЙ, устережённая, устережённое; устережён, устережена, устережено (разг.). прич. страд. прош. от устеречь.

УСТЕРЕЖЁШЬ, устережёшься. см. устеречь, устеречься.

УСТЕРЕ́ЧЬ, устерегу, устережёшь, устерегут, прош. устерёг, устерегла, совер. (к устерегать), кого-что (разг.).
1. ... Статья полностью

УСТЕРЕ́ЧЬСЯ, устерегусь, устережёшься, устерегутся, прош. устерёгся, устереглась, совер. (к устерегаться) (разг.). Соблюдая предосторожность, уберечься. Едва устерегся от брошенного камня.

УСТИЛА́ТЬ, устилаю, устилаешь. несов. к устлать.

УСТИЛА́ТЬСЯ, устилаюсь, устилаешься, несов.
1. несов. к устлаться (разг.).
2. страд. к устилать.

УСТИ́ЛКА, устилки, мн. нет, жен. (прост. спец.). Действие по гл. устлать — устилать. Устилка пола. Солома на устилку хлева.

У́СТЛАННЫЙ, устланная, устланное; устлан, устлана, устлано. прич. страд. прош. от устлать.

УСТЛА́ТЬ, устелю, устелешь, прош. устлал, устлала, устлало, совер. (к устилать), что чем. Покрыть всю поверхность чего-нибудь, постилая что-нибудь. «Мраморная лестница устлана богатым ковром.» Горбунов ... Статья полностью

УСТЛА́ТЬСЯ, устелюсь, устелешься, прош. устлался, устлалась, устлалось, совер. (к устилаться) (разг.). Покрыться чем-нибудь, стать усеянным, покрытым чем-нибудь (о всей поверхности чего-нибудь). Поле устлалось свежими цветами.

У́СТНОСТЬ, устности, мн. нет, жен. (канц., офиц.). Устное ведение, течение чего-нибудь. Устность процесса.

У́СТНЫЙ [сн], устная, устное.
1. Произносимый, письменно не закрепленный. Устная речь. Устная традиция. Устный зачет. Устно (нареч.) передать ответ.
2. прил. к уста ... Статья полностью

УСТО́Й, устоя, муж.
1. Береговая опора моста (тех.). Устои и быки нового моста из бетона.
2. перен., только мн. ... Статья полностью

УСТО́ЙЧИВОСТЬ, устойчивости, мн. нет, жен. отвл. сущ. к устойчивый ... Статья полностью

УСТО́ЙЧИВЫЙ, устойчивая, устойчивое; устойчив, устойчива, устойчиво.
1. Имеющий свойство твердо стоять, не падая, не колеблясь. Устойчивая лодка. Устойчивая опора.
| Способный сохранять данное состояние, несмотря на действие различных сил (физ. ... Статья полностью

...УСТОЙЧИВЫЙ, устойчивая, устойчивое (тех., спец.). Вторая часть составных прил. в знач. устойчиво сопротивляющийся, не поддающийся чему-нибудь (что указано в первой части), напр. засухоустойчивый, звукоустойчивый. ср. ...стойкий и ...упорный.

УСТОРОЖЁННЫЙ, усторожённая, усторожённое; усторожён, усторожена, усторожено (прост.). прич. страд. прош. от усторожить.

УСТОРОЖИ́ТЬ, усторожу, усторожишь, совер., кого-что (прост.). То же, что устеречь. Не усторожил коня.

УСТОЯ́ТЬ, устою, устоишь, совер. (к устаивать).
1. Выдержать напор, сохранить свое положение, несмотря на действие каких-нибудь сил. «Как заврешься, под тобой, парень, и лавка не устоит, слыть, потрескивает.» Мельников-Печерский ... Статья полностью

УСТОЯ́ТЬСЯ, устоюсь, устоишься, совер. (к устаиваться).
1. О жидкостях: постояв в спокойном состоянии, стать прозрачным, чистым, дав на дне осадок. Дай воде устояться. Квас устоялся. «В лужах, устоявшихся за ночь, отражалось утреннее небо, голубое и розовое.» М.Горький ... Статья полностью

УСТРА́ГИВАТЬ, устрагиваю, устрагиваешь (спец.). несов. к устрогать.

УСТРА́ИВАТЬ, устраиваю, устраиваешь. несов. к устроить.

УСТРА́ИВАТЬСЯ, устраиваюсь, устраиваешься, несов.
1. несов. к устроиться.
2. страд. к устраивать.

УСТРАНЕ́НИЕ, устранения, мн. нет, ср. (книж.). Действие по гл. устранить — устранять и устраниться — устраняться.

УСТРАНЁННЫЙ, устранённая, устранённое; устранён, устранена, устранено (книж.). прич. страд. прош. от устранить.

УСТРАНИ́ТЬ, устраню, устранишь, совер. (к устранять).
1. что. Убрать в сторону, удалить (книж.). Устранить препятствие. Устранить преграду с пути.
| Уничтожить, изжить (книж. ... Статья полностью

УСТРАНИ́ТЬСЯ, устранюсь, устранишься, совер. (к устраняться) (книж.). Добровольно уйти, удалиться, отказаться от участия в чем-нибудь. Устраниться от дел.

УСТРАНЯ́ТЬ, устраняю, устраняешь. несов. к устранить.

УСТРАНЯ́ТЬСЯ, устраняюсь, устраняешься, несов.
1. несов. к устраниться (книж.).
2. страд. к устранять.

УСТРАША́ТЬ, устрашаю, устрашаешь (книж.). несов. к устрашить.

УСТРАША́ТЬСЯ, устрашаюсь, устрашаешься, несов. (книж.).
1. несов. к устрашиться.
2. страд. к устрашать.

УСТРАШЕ́НИЕ, устрашения, мн. нет, ср. (книж.). Действие по гл. устрашить — устрашать.

УСТРАШЁННЫЙ, устрашённая, устрашённое; устрашён, устрашена, устрашено (книж.). прич. страд. прош. от устрашить.

УСТРАШИ́ТЕЛЬНЫЙ, устрашительая, устрашительное (книж.). Служащий для устрашения.

УСТРАШИ́ТЬ, устрашу, устрашишь, совер. (к устрашать), кого-что (книж.). Привести в страх, напугать. «Никая казнь меня не устрашит.» Пушкин.

УСТРАШИ́ТЬСЯ, устрашусь, устрашишься, совер. (к устрашаться), кого-чего (книж.). Почувствовать страх перед кем-чем-нибудь, испугаться кого-чего-нибудь, отступить перед кем-чем-нибудь из страха. Устрашиться опасности. Устрашиться затруднений.

УСТРЕМИ́ТЬ, устремлю, устремишь, совер. (к устремлять), что. Стремительно направить, ринуть, двинуть (устар.). Устремить конницу на противника. Устремить свои шаги. Устремить удар. ... Статья полностью

УСТРЕМИ́ТЬСЯ, устремлюсь, устремишься, совер. (к устремляться). Быстро направиться, двинуться, ринуться на кого-что-нибудь. Конница устремилась на врага. Толпа устремилась на мост.
| перен. ... Статья полностью

УСТРЕМЛЕ́НИЕ, устремления, ср. (книж.).
1. только ед. Действие по гл. устремиться — устремляться.
2. ... Статья полностью

УСТРЕМЛЁННОСТЬ, устремлённости, мн. нет, жен. (книж.). Направленность к какой-нибудь цели, тяготение к чему-нибудь.

УСТРЕМЛЁННЫЙ, устремлённая, устремлённое; устремлён, устремлена, устремлено. прич. страд. прош. от устремить.

УСТРЕМЛЯ́ТЬ, устремляю, устремляешь. несов. к устремить.

УСТРЕМЛЯ́ТЬСЯ, устремляюсь, устремляешься. несов. к устремиться.

У́СТРИЦА, устрицы, жен. (от греч. ostreion — раковина). Съедобный морской моллюск, имеющий раковину. Добыча устриц. Суп из устриц.

УСТРИЦЕВО́Д, устрицевода, муж. (спец.). Специалист по разведению устриц.

УСТРИЦЕВО́ДСТВО, устрицеводства, мн. нет, ср. Разведение устриц.

УСТРИЦЕВО́ДЧЕСКИЙ, устрицеводческая, устрицеводческое (спец.). прил. к устрицеводство.

У́СТРИЧНЫЙ, устричная, устричное.
1. прил. к устрица. Устричный вкус.
2. прил., по знач. связанное с разведением устриц. Устричный промысел.

УСТРО́ГАННЫЙ, устроганная, устроганное; устроган, устрогана, устрогано (спец.). прич. страд. прош. от устрогать.

УСТРОГА́ТЬ и (обл.) устругать, устрогаю, устрогаешь, совер. (к устрагивать), что (спец.). Сострагивая, убавить, уменьшить. Устрогать доску на 1 см.

УСТРОЕ́НИЕ, устроения, мн. нет, ср. (книж.). Действие по гл. устроить в 1, 2 и 4 знач. ... Статья полностью

УСТРО́ЕННЫЙ, устроенная, устроенное; устроен, устроена, устроено.
1. прич. страд. прош. от устроить в 1, 2, 3 и 4 знач.
2. ... Статья полностью

УСТРОИ́ТЕЛЬ, устроителя, муж. Лицо, устраивающее или устроившее что-нибудь (преим. зрелище, представление). Устроитель концерта. Устроитель лекций. Устроитель спектакля. Устроитель скандала.

УСТРОИ́ТЕЛЬСКИЙ, устроительская, устроительское. прил. к устроитель.

УСТРОИ́ТЕЛЬСТВО, устроительства, мн. нет, ср. (разг.). Действие по гл. устроить в 3 и 4 знач. — устраивать.

УСТРО́ИТЬ, устрою, устроишь, совер. (к устраивать).
1. что. Привести в надлежащий порядок, наладить. С таким трудом устроенное счастье я, может быть, навеки погубил. Пушкин. «Он хотел устроить какую-то жизнь на иностранный манер.» Герцен ... Статья полностью

УСТРО́ИТЬСЯ, устроюсь, устроишься, совер. (к устраиваться).
1. Прийти в порядок, наладиться. Дело устроилось. Всё устроилось так, как хотели.
2. Расположиться, наладить жизнь. «Устроилась на новоселье как нельзя лучше.» Салтыков-Щедрин ... Статья полностью

УСТРО́ЙСТВО, устройства, ср.
1. только ед. Действие по гл. устроить в 1, 2, 3 и 4 знач. ... Статья полностью

УСТРО́ЙЩИК, устройщика, муж. (спец.). Рабочий, занимающийся выделкой, устройством чего-нибудь (каких-нибудь механизмов, приспособлений). Устройщик рамок (в упаковке бумаги).

УСТРОЯ́ТЬ, устрояю, устрояешь, несов., что (книж. устар.). Устраивать, улаживать. «Да, пройдет время, всё устрояющее время, и отношения восстановятся прежние, — сказал себе Алексей Александрович.» Л.Толстой.

УСТРУ́ГАННЫЙ, уструганная, уструганное; уструган, устругана, устругано (обл.). прич. страд. прош. от устругать.

УСТРУГА́ТЬ, устругаю, устругаешь, совер. (к устругивать), что (обл.). см. устрогать.

УСТРУ́ГИВАТЬ, устругиваю, устругиваешь (обл.). несов. к устругать.

УСТРУ́ГИВАТЬСЯ, устругиваюсь, устругиваешься, несов. (обл.). страд. к устругивать.

УСТУ́П, уступа, муж. Часть чего-нибудь (какого-нибудь целого: строения, горы и др.), отступающая от прямой, основной линии, черты, образуя ступень, выемку. В фасаде дома сделаны уступи. «Дай отдохнуть на уступе скалы.» А.Блок ... Статья полностью

УСТУПА́ТЬ, уступаю, уступаешь. несов. к уступить.

УСТУПА́ТЬСЯ, уступаюсъ, уступаешься, несов. страд. к уступать.

УСТУ́ПЕЦ, уступца, муж. (разг.). Небольшой уступ.

УСТУ́ПИСТЫЙ, уступистая, уступистое; уступист, уступиста, уступисто (разг.). Обильный уступами, с уступами. Уступистый берег.

УСТУПИ́ТЕЛЬНЫЙ, уступительная, уступительное (линг.). Выражающий уступку, допущение чего-нибудь. Уступительные союзы (напр. хотя, пусть, пускай и т.п.). Уступительное придаточное предложение. Уступительный период.

УСТУПИ́ТЬ, уступлю, уступишь, совер. (к уступать).
1. кого-что кому-чему. Отказаться добровольно от чего-нибудь в пользу кого-нибудь, предоставить, отдать что-нибудь. «Ты на две ночи не можешь уступить своего кабинета.» Л.Толстой ... Статья полностью

УСТУ́ПКА, уступки, жен.
1. только ед. Действие по гл. уступить в 1 и 2 знач. ... Статья полностью

УСТУ́ПЛЕННЫЙ, уступленная, уступленное; уступлен, уступлена, уступлено. прич. страд. прош. от уступить в 1 и 4 знач.

УСТУПНО́Й, уступная, уступное, и УСТУПНЫЙ, уступная, уступное (горн., воен.). прил. к уступ, расположенный уступами. Уступная выемка. Колонны двигались в уступном порядке.

УСТУ́ПНЫЙ, см. уступно́й.

УСТУПООБРА́ЗНЫЙ, уступообразная, уступообразное; уступообразен, уступообразна, уступообразно. Похожий на уступ, имеющий вид уступа или уступов.

УСТУ́ПОЧКА, уступочки, жен. (разг.). уменьш.-ласк. к уступка. Сделайте уступочку.

УСТУ́ПЧАТОСТЬ, уступчатости, мн. нет, жен. отвл. сущ. к уступчатый.

УСТУ́ПЧАТЫЙ, уступчатая, уступчатое; уступчат, уступчата, уступчато. Расположенный уступами, ступенчатый. Уступчатый склон горы.

УСТУ́ПЧИВОСТЬ, уступчивости, мн. нет, жен. отвл. сущ. к уступчивый; сговорчивость. Уступчивость характера. Обнаружить уступчивость.

УСТУ́ПЧИВЫЙ, уступчивая, уступчивое; уступчив, уступчива, уступчиво. Сговорчивый, готовый уступить, согласиться на что-нибудь без спора. Уступчивый характер. Уступчивый человек.

УСТЫДИ́ТЬ, устыжу, устыдишь, совер. (к устыжать), кого-что (разг.). Заставить испытать чувство стыда. Его ничем не устыдишь, такой бессовестный.

УСТЫДИ́ТЬСЯ, устыжусь, устыдишься, совер. (к устыжаться), кого-чего и без доп. (разг.). Почувствовать стыд от чего-нибудь, перед кем-чем-нибудь. Устыдиться своих поступков.

УСТЫЖА́ТЬ, устыжаю, устыжаешь (разг.). несов. к устыдить.

УСТЫЖА́ТЬСЯ, устыжаюсь, устыжаешься, несов. (разг.).
1. несов. к устыдиться.
2. страд. к устыжать.

УСТЫЖЁННЫЙ, устыжённая, устыжённое; устыжён, устыжена, устыжено. прич. страд. прош. от устыдить.

УСТЫЖУ́, устыжусь, устыдишь, устыдишься. буд. от устыдить, устыдиться.

У́СТЬЕ, устья, род. мн. устьев, ср.
1. Место впадения реки (в море, озеро). Устье Невы. Дельтообразное устье.
2. Выходное отверстие. Устье русской печи. Устье шахты.

УСТЬЕВО́Й, устьевая, устьевое, и УСТЬЕВЫЙ, устьевая, устьевое (спец.). прил. к устье; находящийся в устье, у устья.

У́СТЬЕВЫЙ, см. устьево́й.

У́СТЬИЦЕ, устьица, ср.
1. уменьш. к устье.
2. Микроскопически малое отверстие в кожице растений, через которое происходит обмен газов и испарение (бот.).

УСУГУБИ́ТЬ, усугублю, усугубишь, совер. (к усугублять), что (книж.). Увеличить, усилить, сделать сугубым. Усугубить внимание. Запирательство усугубило вину подсудимого. Усугубить старания.

УСУГУБИ́ТЬСЯ, усугублюсь, усугубишься, совер. (к усугубляться) (книж.). Усилиться, увеличиться, стать сугубым. Страдания больного усугубились.

УСУГУ́БЛЕННЫЙ, усугубленная, усугубленное; усугублен, усугублена, усугублено (книж.). прич. страд. прош. от усугубить.

УСУГУБЛЯ́ТЬ, усугубляю, усугубляешь (книж.). несов. к усугубить.

УСУГУБЛЯ́ТЬСЯ, усугубляюсь, усугубляешься, несов. (книж.).
1. несов. к усугубиться.
2. страд. к усугублять.

УСУМНИ́ТЬСЯ. см. усомниться.

УСУША́ТЬ, усушаю, усушаешь (разг.). несов. к усушить.

УСУША́ТЬСЯ, усушаюсь, усушаешься, несов. (разг.).
1. несов. к усушиться.
2. страд. к усушать.

УСУ́ШЕННЫЙ, усушенная, усушенное; усушен, усушена, усушено (разг.). прич. страд. прош. от усушить.

УСУШИ́ТЬ, усушу, усушишь, совер. (к усушать), что (разг.).
1. Сушеньем убавить вес чего-нибудь.
2. Допустить что-нибудь чересчур засохнуть. Усушить пирог.

УСУШИ́ТЬСЯ, усушусь, усушишься, совер. (к усушаться) (разг.).
1. Убавиться в весе от сушки.
2. Усохнуть, засохнуть.

УСУ́ШКА, усушки, мн. нет, жен.
1. Действие по гл. усушить — усушать (разг.).
2. Количество потерянного товаром веса при высыхании (спец. ... Статья полностью

УСЧИ́ТАННЫЙ, усчитанная, усчитанное; усчитан, усчитана, усчитано (разг.). прич. страд. прош. от усчитать.

УСЧИТА́ТЬ, усчитаю, усчитаешь, совер. (к усчитывать) (разг.).
1. кого-что. Учесть, проверить. «Потребность усчитать самого себя.» Салтыков-Щедрин.
2. что. Производя подсчеты, уменьшить количество чего-нибудь, убавить что-нибудь кому-нибудь.

УСЧИ́ТЫВАТЬ, усчитываю, усчитываешь (разг.). несов. к усчитать.

УСЧИ́ТЫВАТЬСЯ, усчитываюсь, усчитываешься, несов. (разг.). страд. к усчитывать.

УСЫ́, усов, ед. ус, уса и (обл.) уса, муж.
1. Волосяной покров над верхней губой у мужчин. «Он стал крутить свой длинный ус.» Пушкин. «Чтобы не смять уса лихого.» Пушкин ... Статья полностью

...УСЫЙ, усая, усое. Вторая часть составных прил. в знач. с такими-то усами (какие указаны в первой части), напр. черноусый, длинноусый, безусый и т.п.

УСЫЛА́ТЬ, усылаю, усылаешь. несов. к услать.

УСЫЛА́ТЬСЯ, усылаюсь, усылаешься, несов. страд. к усылать.

УСЫ́ЛКА, усылки, мн. нет, жен. (прост.). Действие по гл. услать — усылать.

УСЫНОВИ́ТЕЛЬ, усыновителя, муж. (офиц.). Тот, кто усыновил или усыновляет кого-нибудь.

УСЫНОВИ́ТЬ, усыновлю, усыновишь, совер. (к усыновлять), кого-что. Произвести усыновление кого-нибудь.

УСЫНОВЛЕ́НИЕ, усыновления, мн. нет, ср. (офиц.). Принятие в семью чужого ребенка с присвоением ему прав родного сына (дочери). Усыновление сироты.

УСЫНОВЛЁННЫЙ, усыновлённая, усыновлённое; усыновлён, усыновлена, усыновлено. прич. страд. прош. от усыновить.

УСЫНОВЛЯ́ТЬ, усыновляю, усыновляешь. несов. к усыновить.

УСЫНОВЛЯ́ТЬСЯ, усыновляюсь, усыновляешься, несов. страд. к усыновлять.

УСЫПА́ЛЬНИЦА, усыпальницы, жен. (книж.). Склеп для погребения членов одной семьи, одного рода. Фамильная усыпальница.

УСЫ́ПАННЫЙ, усыпанная, усыпанное; усыпан, усыпана, усыпано. прич. страд. прош. от усыпать.

УСЫ́ПАТЬ, усыплю, усыплешь и (разг.) усыпешь, повел. усыпь, совер. (к усыпать), что.
1. Покрыть всю поверхность чего-нибудь чем-нибудь сыпучим, мелким. Усыпать путь песком.
2. ... Статья полностью

УСЫПА́ТЬ, усыпаю, усыпаешь. несов. к усыпать.

УСЫПА́ТЬСЯ, усыпаюсь, усыпаешься, несов. страд. к усыпать.

УСЫПИ́ТЕЛЬНЫЙ, усыпительная, усыпительное; усыпителен, усыпительна, усыпительно (книж.).
1. только полн. Снотворный, возбуждающий сон, усыпляющий. Усыпительный порошок.
2. ... Статья полностью

УСЫПИ́ТЬ, усыплю, усыпишь, совер. (к усыплять).
1. кого-что. Заставить уснуть при помощи наркотиков, гипноза. Его с трудом усыпили перед операцией.
| заставить уснуть, убаюкивая (прост. ... Статья полностью

УСЫ́ПКА, усыпки, мн. нет, жен. (прост., спец.).
1. Действие по гл. усыпать в 1 знач. ... Статья полностью

УСЫПЛЕ́НИЕ, усыпления, мн. нет, ср.
1. Действие по гл. усыпить — усыплять. Усыпление больного. Усыпление собаки.
2. Сонное состояние, сон (устар. ... Статья полностью

УСЫПЛЁННЫЙ, усыплённая, усыплённое; усыплён, усыплена, усыплено. прич. страд. прош. от усыпить.

УСЫПЛЯ́ТЬ, усыпяю, усыпяешь. несов. к усыпить.

УСЫПЛЯ́ТЬСЯ, усыпляюсь, усыпляешься, несов. страд. к усыплять.

УСЫХА́ТЬ, усыхаю, усыхаешь. несов. к усохнуть.

УСЬ, в знач. повел. (прост.). Восклицание, которым натравливают собаку на кого-нибудь.

У́СЬКАТЬ, уськаю, уськаешь, несов., кого-что и без доп. (прост.). Натравливать (собак) на кого-что-нибудь (см. усь). «Кричу, кнутищем хлопаю, свищу Валетку, уськаю.» Некрасов.

УСЯ́ДУСЬ, усядешься. буд. от усесться.

УТ, нескл., ср. (муз. ист.). Старинное название ноты "до". (Все ноты: ут, ре, ми и т.д. названы по первым слогам каждого из семи стихов средневекового лат. ... Статья полностью

УТАЕ́НИЕ, утаения, мн. нет, ср. (книж.). Действие по гл. утаить — утаивать. Утаение документов. Утаение денег.

УТАЁННЫЙ, утаённая, утаённое; утаён, утаена, утаено. прич. страд. прош. от утаить.

УТА́ИВАТЬ, утаиваю, утаиваешь. несов. к утаить.

УТА́ИВАТЬСЯ, утаиваюсь, утаиваешься, несов. страд. к утаивать.

УТАИ́ТЬ, утаиваю, утаиваишь, совер. (к утаивать), что.
1. Скрыть, сохранить в тайне. Утаить правду. «О, милый мой! не утаю, что я тебя люблю.» Лермонтов. «Маскою черты утаены.» Лермонтов ... Статья полностью

УТА́ЙКА, утайки, мн. нет, жен. (разг.). Действие по гл. утаить — утаивать. Утайка денег. Без утайки (ничего не скрывая). «Я с вами буду говорить без утайки.» А.Тургенев ... Статья полностью

УТА́ЙЩИК, утайщика, муж. (прост.). Тот, кто скрывает, утаивает что-нибудь. «Утайщик тот же вор.» погов.

УТА́ЙЩИЦА, утайщицы (прост.). женск. к утайщик.

УТА́ПЛИВАТЬ, утапливаю, утапливаешь (обл.). несов. к утопить2.

УТА́ПЛИВАТЬСЯ, утапливаюсь, утапливаешься, несов. (обл.).
1. несов. к утопиться2.
2. страд. к утапливать.

УТА́ПТЫВАТЬ, утаптываю, утаптываешь. несов. к утоптать.

УТА́ПТЫВАТЬСЯ, утаптываюсь, утаптываешься, несов.
1. несов. к утоптаться (разг.).
2. страд. к утаптывать.

УТА́СКИВАТЬ, утаскиваю, утаскиваешь. несов. к утащить. «Если баба как-нибудь, зазевавшись у колодца, позабывала ведро, он утаскивал и ведро.» Гоголь.

УТА́СКИВАТЬСЯ, утаскиваюсь, утаскиваешься, несов.
1. несов. к утащиться (прост. фам.).
2. страд. к утаскивать.

УТА́ЧАННЫЙ, утачанная, утачанное; утачан, утачана, утачано (сапож.). прич. страд. прош. от утачать.

УТАЧА́ТЬ, утачаю, утачаешь, совер. (к утачивать1), что (сапож., порт.). Тачая, укоротить, сузить.

УТАЧА́ТЬСЯ, утачаюсь, утачаешься, совер. (к утачиваться1) (сапож., порт.). Стать утачанным, укоротиться, сузиться от утачки.

УТА́ЧИВАТЬ1 утачиваю, утачиваешь (сапож., порт.). несов. к утачать.

УТА́ЧИВАТЬ2, утачиваю, утачиваешь (спец.). несов. к уточить.

УТА́ЧИВАТЬСЯ1 утачиваюсь, утачиваешься, несов. (сапож., порт.).
1. несов. к утачаться.
2. страд. к утачивать1.

УТА́ЧИВАТЬСЯ2 утачиваюсь, утачиваешься, несов. (спец.).
1. несов. к уточиться.
2. страд. к утачивать2.

УТА́ЧКА, утачки, мн. нет, жен. (сапож., порт.). Действие по гл. утачать — утачивать1.

УТА́ЩЕННЫЙ, утащенная, утащенное; утащен, утащена, утащено. прич. страд. прош. от утащить.

УТАЩИ́ТЬ, утащу, утащишь, совер. (к утаскивать).
1. что. Унести с усилием, уволочь. Утащить в склад тюки.
| Вообще унести (разг. фам. ... Статья полностью

УТАЩИ́ТЬСЯ, утащусь, утащишься, совер. (к утаскиваться) (прост. фам.). Уйти с трудом, медленно. Наконец-то он кое-как утащился домой.

У́ТВАРЬ, утвари, мн. нет, собир., жен. Совокупность предметов, принадлежности какого-нибудь обихода. Домашняя утварь. Церковная утварь.

УТВЕРДИ́ТЕЛЬНОСТЬ, утвердительности, мн. нет, жен. (книж.). отвл. сущ. к утвердительный в 1 знач.

УТВЕРДИ́ТЕЛЬНЫЙ, утвердительная, утвердительное; утвердителен, утвердительна, утвердительно.
1. Положительный, подтверждающий, выражающий согласие. Утвердительный ответ. Ответить утвердительно (нареч.).
2. только ... Статья полностью

УТВЕРДИ́ТЬ, утвержу, утвердишь, совер. (к утверждать).
1. что. Прочно укрепить в чем-нибудь, установить (книж.). Столбы крепко утверждены в земле.
2. что. ... Статья полностью

УТВЕРДИ́ТЬСЯ, утвержусь, утвердишься, совер. (к утверждаться) (книж.).
1. ... Статья полностью

УТВЕРЖДА́ТЬ, утверждаю, утверждаешь, несов.
1. несов. к утвердить.
2. что. Свидетельствовать, настойчиво говорить. «И утверждают все... что с храбростью его, с талантом... конечно был бы он московским комендантом.» Грибоедов ... Статья полностью

УТВЕРЖДА́ТЬСЯ, утверждаюсь, утверждаешься, несов.
1. несов. к утвердиться (книж.).
2. страд. к утверждать.

УТВЕРЖДЕ́НИЕ, утверждения, ср.
1. только ед. Действие по гл. утвердить ... Статья полностью

УТВЕРЖДЁННЫЙ, утверждённая, утверждённое; утверждён, утверждена, утверждено. прич. страд. прош. от утвердить.

УТЁК1. Только с предлогом "на", см. наутек.

УТЁК2, утекла. прош. от утечь.

УТЕКА́ТЬ, утекаю, утекаешь. несов. к утечь.

УТЕКУ́, утечёшь, утекут. буд. от утечь.

УТЕМНЕ́НИЕ, утемнения, мн. нет, ср. (спец.).
1. Действие по гл. утемнить — утемнять.
2. Состояние по гл. утемниться — утемняться.

УТЕМНЁННЫЙ, утемнённая, утемнённое; утемнён, утемнена, утемнено (спец.). прич. страд. прош. от утемнить.

УТЕМНИ́ТЬ, утемню, утемнишь, совер. (к утемнять), что (спец.). Сделать темнее. Утемнить цвет древесины красного дерева, карельской березы и т.п. перед полировкой.

УТЕМНИ́ТЬСЯ, утемнюсь, утемнишься, совер. (к утемняться) (спец.). Стать темнее, более темным. Цвет фанеры от раствора утемнился.

УТЕМНЯ́ТЬ, утемняю, утемняешь (спец.). несов. к утемнить.

УТЕМНЯ́ТЬСЯ, утемняюсь, утемняешься, несов. (спец.).
1. несов. к утемниться.
2. страд. к утемнять.

УТЁНА, утёны, жен. (обл.). ласк. к утка1 в 1 знач.

УТЁНОК, утёнка, мн. утята (утенята неправ.), утят, муж. Птенец утки.

УТЁНЫШ, утёныша, муж. (разг.). То же, что утенок.

УТЕПЛЕ́НИЕ, утепления, мн. нет, ср. Действие по гл. утеплить — утеплять.

УТЕПЛЁННЫЙ, утеплённая, утеплённое; утеплён, утеплена, утеплено.
1. прич. страд. прош. от утеплить.
2. только полн. Теплый, подвергшийся утеплению. Утеплённый скотный двор. Утеплённый свинарник. Утеплённый гараж.

УТЕПЛИ́ТЕЛЬ, утеплителя, муж. (тех.). Приспособление для утепления. Чугунные утеплители в литейном производстве.

УТЕПЛИ́ТЬ, утеплю, утеплишь, совер. (к утеплять), что. Согревая, отапливая, закрывая или покрывая чем-нибудь, предохранить от действия холода. Утеплить хлев.

УТЕПЛЯ́ТЬ, утепляю, утепляешь. несов. к утеплить.

УТЕПЛЯ́ТЬСЯ, утепляюсь, утепляешься, несов. страд. к утеплять.

УТЕРЕ́ТЬ, утру, утрёшь, прош. утёр, утёрла; утерев и утёрши, совер. (к утирать).
1. что. Вытирая, стирая, устранить что-нибудь жидкое (пот, слезы). Утереть слезы.
2. кого-что. ... Статья полностью

УТЕРЕ́ТЬСЯ, утрусь, утрёшься, прош. утёрся, утёрлась; утёршись и утеревшись, совер. (к утираться).
1. Утереть свое лицо. «Машенька поправила прическу, утерлась мокрым полотенцем.» Чехов ... Статья полностью

УТЕ́РИВАТЬ, утериваю, утериваешь (канц.). несов. к утерять.

УТЕ́РИВАТЬСЯ, утериваюсь, утериваешься, несов. (канц.).
1. несов. к утеряться.
2. страд. к утеривать.

УТЕРПЕ́ТЬ, утерплю, утерпишь, совер., чаще с отриц. Воздержаться от проявления чего-нибудь, сдержаться, терпеливо перенести. «Нельзя, чтоб утерпела и кур она не съела.» Крылов. «Я не утерпел, чтоб не сообщить эту догадку Петрову.» Достоевский.

УТЁРТЫЙ, утёртая, утёртое; утёрт, утёрта, утёрто. прич. страд. прош. от утереть.

УТЕ́РЯ, утери, жен. (канц.). Пропажа, потеря. Утеря документов.

УТЕ́РЯННЫЙ, утерянная, утерянное; утерян, утеряна, утеряно (канц.). прич. страд. прош. от утерять.

УТЕРЯ́ТЬ, утеряю, утеряешь, совер. (к утеривать), что (канц.). Потерять. Утерян бумажник, нашедшего просят возвратить.

УТЕРЯ́ТЬСЯ, утеряюсь, утеряешься, совер. (к утериваться) (канц.). Пропасть, потеряться.

УТЁС1 утёса, муж. Отвесная скала. Береговой утес. «Утесов нагие громады.» Пушкин. «Ночевала тучка золотая на груди утеса-великана.» Лермонтов. «Среди этих бушующих волн экономических потрясений и военно-политических катастроф СССР ... Статья полностью

УТЁС2 утёса, муж. (спец.).
1. только ед. То же, что утеска.
2. Место, которое оттесывается или утесано.

УТЁСАННЫЙ, утёсанная, утёсанное; утёсан, утёсана, утёсано (спец.). прич. страд. прош. от утесать.

УТЕСА́ТЬ, утешу, утешешь, совер. (к утесывать), что (спец.). Убавить в толщине тесанием. Утесать доску.

УТЁСИСТОСТЬ, утёсистости, мн. нет, жен. отвл. сущ. к утесистый. Утёсистость берегов.

УТЁСИСТЫЙ, утёсистая, утёсистое; утёсист, утёсиста, утёсисто. Имеющий много утесов, скалистый, обрывистый. Утесистые берега.

УТЁСКА, утёски, мн. нет, жен. (спец.). Действие по гл. утесать — утесывать.

УТЕСНЕ́НИЕ, утеснения, ср. (разг.).
1. только ед. Действие по гл. утеснить ... Статья полностью

УТЕСНЁННЫЙ, утеснённая, утеснённое; утеснён, утеснена, утеснено (разг.). прич. страд. прош. от утеснить.

УТЕСНИ́ТЕЛЬНЫЙ, утеснительная, утеснительное; утеснителен, утеснительна, утеснительно (книж. устар.). То же, что стеснительный во 2 знач. «Как утеснительного сана приемы скоро приняла!» Пушкин.

УТЕСНИ́ТЬ, утесню, утеснишь, совер. (к утеснять) (разг.).
1. что. Расположить, уставить теснее. Утеснить ряды яблонь.
2. что. Стеснить, увеличив тесноту. Дубы, разросшись, утеснили яблоню и грушу.
3. ... Статья полностью

УТЕСНИ́ТЬСЯ, утеснюсь, утеснишься, совер. (к утесняться) (разг.). Стеснившись, уместиться где-нибудь.

УТЕСНЯ́ТЬ, утесняю, утесняешь (разг.). несов. к утеснить.

УТЕСНЯ́ТЬСЯ, утесняюсь, утесняешься, несов. (разг.).
1. несов. к утесниться.
2. страд. к утеснять.

УТЁСЫВАТЬ, утёсываю, утёсываешь (спец.). несов. к утесать.

УТЁСЫВАТЬСЯ, утёсываюсь, утёсываешься, несов. (спец.). страд. к утесывать.

УТЕТЁШЕННЫЙ, утетёшенная, утетёшенное; утетёшен, утетёшена, утетёшено (прост. вульг.). прич. страд. прош. от утетешить.

УТЕТЁШИТЬ, утетёшу, утетёшишь, совер., кого-что (прост. вульг.). Убить.

УТЕ́ХА, утехи, жен.
1. Удовольствие, наслаждение, забава. «Мы смолоду влюбляемся и алчем утех любви.» Пушкин. «Помпадуры... утопали в море утех.» Салтыков-Щедрин.
2. только ед. То же, что утешение во 2 знач.

УТЕ́ЧКА, утечки, мн. нет, жен.
1. Потеря, убыль вследствие вытекания, просыпки. Утечка нефти. Утечка зерна. Утечка газа. Утечка электрического тока.
2. перен. Убыль (разг.). Утечка рабочей силы (уход рабочих с производства).

УТЕ́ЧЬ, утеку, утечёшь, утекут, прош. утёк, утекла, совер. (к утекать).
1. О жидкости: вытекая, уйти, убыть из какого-нибудь места. Вся вода утекла.
2. перен. ... Статья полностью

УТЕША́ТЬ, утешаю, утешаешь, несов.
1. несов. к утешить. «Не утешай же себя напрасно надеждой.» Л.Толстой.
2. кого-что. Радовать, доставлять кому-нибудь отраду. Меня утешают успехи сына.

УТЕША́ТЬСЯ, утешаюсь, утешаешься, несов.
1. несов. к утешиться.
2. чем. Находить утешение в чем-нибудь (см. утешение ... Статья полностью

УТЕШЕ́НИЕ, утешения, ср.
1. Действие по гл. утешить — утешать. «Она не утешила меня, да я и не искал утешения.» А.Тургенев. Скажите мне что-нибудь в утешение.
2. только ... Статья полностью

УТЕШИ́ТЕЛЬ, утешителя, муж. (книж.). Тот, кто утешает.

УТЕШИ́ТЕЛЬНОСТЬ, утешительности, мн. нет, жен. отвл. сущ. к утешительный.

УТЕШИ́ТЕЛЬНЫЙ, утешительная, утешительное; утешителен, утешительна, утешительно. Доставляющий успокоение, отрадный. Утешительное известие.

УТЕ́ШИТЬ, утешу, утешишь, совер. (к утешать), кого-что. Успокоить кого-нибудь, доставить отраду кому-нибудь, облегчить кому-нибудь горе, тревогу (советом, участием). «Открытие большое вскоре ее утешило совсем.» Пушкин. «И ожиданием страдал, и краткой встречей был утешен.» Пушкин.

УТЕ́ШИТЬСЯ, утешусь, утешишься, совер. (к утешаться). Успокоиться, освободиться от чувства горя, тревоги. Увы! «Утешится жена (убитого), и друга лучший друг забудет.» Некрасов.

УТЕ́ШНЫЙ, утешная, утешное; утешен, утешна, утешно (обл. устар.). То же, что утешительный. «Он одни слова утешные говорил мне, умирают.» Некрасов.

УТЕШУ́, утешешь. буд. от утесать.

УТИЛИЗА́ТОР, утилизатора, муж.
1. Тот, кто утилизирует что-нибудь (книж.).
2. Работник утилизационного завода (спец.).

УТИЛИЗА́ТОРСКИЙ, утилизаторская, утилизаторское (книж., спец.). прил. к утилизатор.

УТИЛИЗА́ТОРСТВО, утилизаторства, мн. нет, ср. (книж., спец.). Стремление к утилизации чего-нибудь; работа по утилизации чего-нибудь.

УТИЛИЗАЦИО́ННЫЙ, утилизационная, утилизационное. прил. к утилизация. Утилизационный завод (перерабатывающий различные отбросы).

УТИЛИЗА́ЦИЯ, утилизации, мн. нет, жен. Действие по гл. утилизировать; использование, применение чего-нибудь. Утилизация отбросов.

УТИЛИЗИ́РОВАННЫЙ, утилизированная, утилизированное; утилизирован, утилизирована, утилизировано. прич. страд. прош. от утилизировать.

УТИЛИЗИ́РОВАТЬ, утилизирую, утилизируешь, совер. и несов., кого-что (от лат. utilis — полезный). Использовать, употребить (употреблять) пользой. Кости и другие отбросы можно утилизировать для производства клея.

УТИЛИЗИ́РОВАТЬСЯ, утилизируюсь, утилизируешься, несов. страд. к утилизировать.

УТИЛИТАРИ́ЗМ, утилитаризма, мн. нет, муж. (от лат. utilitas — польза).
1. Буржуазное этическое учение, прикрывающее противоречия в классовом обществе лозунгом наибольшей пользы для наибольшего числа людей (филос. ... Статья полностью

УТИЛИТАРИ́СТ, утилитариста, муж.
1. Последователь, сторонник утилитаризма (филос.).
2. Человек, расценивающий всё только с узко практической точки зрения, стремящийся из всего извлечь только выгоду, материальную пользу (книж. ... Статья полностью

УТИЛИТАРИ́СТКА, утилитаристки. женск. к утилитарист.

УТИЛИТАРИ́СТСКИЙ, утилитаристская, утилитаристское. прил. к утилитарист.

УТИЛИТА́РНОСТЬ, утилитарности, мн. нет, жен. (книж.). отвл. сущ. к утилитарный. «Улыбка на устах, а на уме коварность: святого ничего — одна утилитарность!» Некрасов.

УТИЛИТА́РНЫЙ, утилитарная, утилитарное; утилитарен, утилитарна, утилитарно (от лат. utilitas — польза) (книж.).
1. Рассчитанный только на получение пользы, выгоды, узко практический (неод. ... Статья полностью

УТИ́ЛЬ, утиля, мн. нет, собир., муж. (от лат. utilis — полезный) (неол.). Вещи, негодные к употреблению, но годные в качестве сырья для переработки, полезные отбросы, напр. ... Статья полностью

УТИЛЬЗАВО́Д, утильзавода, муж. (неол.). Завод по переработке утильсырья.

УТИ́ЛЬНЫЙ, утильная, утильное (неол. спец.). прил. к утиль, являющийся утилем. Утильный товар. Утильная кровь (получаемая при кровопусканиях и употребляемая далее для лечебных целей; мед.).

УТИЛЬСЫРЬЁ, утильсырья, мн. нет, собир., ср. (неол.). То же, что утиль. Переработка утильсырья.

УТИЛЬСЫРЬЕВО́Й, утильсырьевая, утильсырьевое (неол. спец.). прил. к утильсырье. Утильсырьевой склад.

УТИЛЬЦЕ́Х, утильцеха, муж. (неол. спец.). Цех, где производятся изделия из утильсырья, а также из отходов производства.

УТИ́ЛЬЩИК, утильщика, муж. (неол.). Работник по сбору утиля.

УТИ́ЛЬЩИЦА, утильщицы (неол.). женск. к утильщик.

УТИ́НЫЙ, утиная, утиное.
1. прил. к утка1 в 1 знач. Утиное яйцо.
2. Такой, как у утки. Утиный нос (нос у человека, напоминающий своей формой клюв утки).
3. ... Статья полностью

УТИРА́ЛЬНИК, утиральника, муж. (обл.). Полотенце.

УТИРА́ЛЬНЫЙ, утиральная, утиральное. Служащий для утирания.

УТИРА́ТЬ, утираю, утираешь. несов. к утереть.

УТИРА́ТЬСЯ, утираюсь, утираешься, несов.
1. несов. к утереться.
2. страд. к утирать.

УТИ́РКА, утирки, жен. (прост.).
1. только ед. Действие по гл. утереть — утирать.
2. То, чем утираются, утиральник (обл.).

УТИ́СКАННЫЙ, утисканная, утисканное; утискан, утискана, утискано (прост.). прич. страд. прош. от утискать.

УТИ́СКАТЬ, утискаю, утискаешь, совер. (к утискивать), что (прост.). Стискивая или втискивая, уместить, уложить. Утискай как-нибудь еще рубашку в чемодан. Утискать сено на возу.

УТИ́СКАТЬСЯ, утискаюсь, утискаешься, совер. (к утискиваться) (прост.). Втиснуться, уместиться. Еле утискались в битком набитый вагон.

УТИ́СКИВАТЬ, утискиваю, утискиваешь (прост.). несов. к утискать.

УТИ́СКИВАТЬСЯ, утискиваюсь, утискиваешься, несов. (прост.).
1. несов. к утискаться.
2. страд. к утискивать.

У́ТИ-У́ТИ и УТЬ-У́ТЬ, у́тя-у́тя, межд. Возглас, которым кличут уток.

УТИХА́ТЬ, утихаю, утихаешь. несов. к утихнуть.

УТИ́ХНУТЬ, утихну, утихнешь, прош. утих, утихла, и (устар.) утихнул, совер. (к утихать). То же, что затихнуть. «Утих помалу гром.» Крылов ... Статья полностью

УТИХОМИ́РЕННЫЙ, утихомиренная, утихомиренное; утихомирен, утихомирена, утихомирено (разг. фам.). прич. страд. прош. от утихомирить.

УТИХОМИ́РИВАТЬ, утихомириваю, утихомириваешь (разг. фам.). несов. к утихомирить.

УТИХОМИ́РИВАТЬСЯ, утихомириваюсь, утихомириваешься, несов. (разг. фам.).
1. несов. к утихомириться.
2. страд. к утихомиривать.

УТИХОМИ́РИТЬ, утихомирю, утихомиришь, совер. (к утихомиривать), кого-что (разг. фам.). Успокоить, укротить. «Мы их ведь утихомирить не можем.» Лесков.

УТИХОМИ́РИТЬСЯ, утихомирюсь, утихомиришься, совер. (к утихомириваться) (разг. фам.). Успокоиться, укротиться. Шалун утихомирился.

У́ТИЦА, утицы, жен. (нар.-поэт., обл.). То же, что утка. Серая утица. «Вон, вон еще утица!» А.Тургенев.

УТИША́ТЬ, утишаю, утишаешь (книж. устар.). несов. к утишить.

УТИША́ТЬСЯ, утишаюсь, утишаешься, несов. (книж. устар.).
1. несов. к утишиться.
2. страд. к утишать.

УТИШЁННЫЙ, утишённая, утишённое; утишён, утишена, утишено (книж. устар.). прич. страд. прош. от утишить.

УТИШИ́ТЬ, ути́шу — утишу́, ути́шишь — утиши́шь, совер. (к утишать), что (книж. устар.). Укротить, усмирить. Утишить раздор. Утишить гнев.

УТИШИ́ТЬСЯ, ути́шусь — утишу́сь, ути́шишься — утиши́шься, совер. (к утишаться) (книж. устар.). Стать спокойнее или спокойным, усмириться, прекратиться (о гневе, злобе, явлениях стихии и т.п.). Гнев утишился.

У́ТИЩА, утищи, жен. (разг.). увел. к утка1 в 1 знач. Экая утища выросла.

У́ТКА1, утки, жен.
1. Водоплавающая птица с широким плоским клювом, короткой шеей и короткими широко расставленными ногами; самка селезня. Дикая утка. Домашняя утка.
2. Приспособление на борту судна для временного закрепления конца причального каната (мор. ... Статья полностью

У́ТКА2, утки, жен. (перевод с франц. canard). Ложный сенсационный слух. Известие оказалось уткой. Пустить утку. Газетная утка. «Он иногда выдумывал нелепые утки и распускал их.» Лесков.

У́ТКАННЫЙ, утканная, утканное; уткан, уткана, уткано. прич. страд. прош. от уткать.

УТКА́ТЬ, утку, уткёшь, прош. уткал, уткала, уткало, совер., что чем. Покрыть что-нибудь каким-нибудь тканым узором. Занавес уткан звездами.

У́ТКНУТЫЙ, уткнутая, уткнутое, уткнут, уткнута, уткнуто (разг.). прич. страд. прош. от уткнуть.

УТКНУ́ТЬ, уткну, уткнёшь, совер. (к утыкать1, что во что (разг.). Погрузить, спрятать во что-нибудь. «Уткнул подбородок в галстук и уставился на Санина.» А.Тургенев. Уткнуть лицо в воротник.
• ... Статья полностью

УТКНУ́ТЬСЯ, уткнусь, уткнёшься, совер. (к утыкаться1), во что (разг.).
1. Приблизившись вплотную к чему-нибудь, наткнуться или приткнуться, прижаться; всунуть, спрятав во что-нибудь (голову, лицо, нос и т.п. ... Статья полностью

УТКОНО́С, утконоса, муж. (зоол.). Водящееся в Австралии однопроходное яйцекладущее млекопитающее, с челюстями, вытянутыми наподобие утиного клюва.

УТЛЕ́ГАРЬ, утлегаря, муж. (голл. uitleger) (мор.). Продолжение бушприта.

У́ТЛЫЙ, утлая, утлое.
1. Ненадежный, некрепкий. Утлое суденышко. «В ледовитом океане лодка утлая плывет.» Некрасов.
2. Ветхий, прогнивший, гнилой (устар.). «На утлом пне.» Державин ... Статья полностью

УТО́К, утка, мн. нет, собир., муж. (спец.). В ткацком деле — поперечные нити ткани, пересекающиеся с продольными, составляющими основу (см. ... Статья полностью

УТОЛА́КИВАТЬ, утолакиваю, утолакиваешь (прост.). несов. к утолочь.

УТОЛА́КИВАТЬСЯ, утолакиваюсь, утолакиваешься, несов. (прост.). страд. к утолакивать.

УТОЛЕ́НИЕ, утоления, мн. нет, ср. (книж.). Действие по гл. утолить — утолять. Для утоления жажды. «Ты жажде сердца не дал утоленья.» Некрасов.

УТОЛИ́ТЕЛЬ, утолителя, муж. (книж. устар.). Тот, кто утоляет. Утолитель моих горестей.

УТОЛИ́ТЕЛЬНЫЙ, утолительная, утолительное; утолителен, утолительна, утолительно (книж. устар.). Служащий для утоления чего-нибудь, утоляющий. Утолительный напиток.

УТОЛИ́ТЬ, утолю, утолишь, совер. (к утолять), что (книж.).
1. Удовлетворить (сильное желание, потребность). «Привстал и чашей благотворной томленье жажды утолил.» Пушкин ... Статья полностью

УТОЛИ́ТЬСЯ, утолюсь, утолишься, совер. (к утоляться) (книж.). Ослабнуть, стать утоленной, прекратиться (о жажде, боли и т.п.). Жажда утолится.

УТОЛКУ́, утолкусь, утолчёшь, утолчёшься, утолкут, утолкутся. буд. от утолочь, утолочься.

УТОЛО́К, утолокся, утолкла, утолклась. прош. от утолочь, утолочься.

УТОЛО́ЧЬ, утолку, утолчёшь, утолкут, прош. утолок, утолкла, совер. (к утолакивать), что (прост.). Растолочь до конца или в достаточной мере. «Упрямого Федора Меркулыча в семи ступах не утолчешь.» Мельников-Печерский.

УТОЛО́ЧЬСЯ, утолкусь, утолчёшься, утолкутся, прош. утолокся, утолклась, совер. (прост.). Растолочься до конца или в достаточной мере.

УТОЛСТИ́ТЬ, утолщу, утолстишь, совер. (к утолщать), что. Сделать толще. Утолстить канат. Утолстить ватную подкладку.

УТОЛСТИ́ТЬСЯ, утолщусь, утолстишься, совер. (к утолщаться). Стать толще.

УТОЛЧЁННЫЙ, утолчённая, утолчённое; утолчён, утолчена, утолчено (прост.). прич. страд. прош. от утолочь.

УТОЛЩА́ТЬ, утолчаю, утолчаешь. несов. к утолстить.

УТОЛЩА́ТЬСЯ, утолщаюсь, утолщаешься, несов.
1. несов. к утолститься.
2. страд. к утолщать.

УТОЛЩЕ́НИЕ, утолщения, ср.
1. только ед. Действие по гл. утолстить — утолщать.
2. Более толстая часть чего-нибудь, толстое место на чем-нибудь. Веревка с утолщением на конце.

УТОЛЩЁННЫЙ, утолщённая, утолщённое; утолщён, утолщена, утолщено. прич. страд. прош. от утолстить.

УТОЛЩУ́, утолщусь, утолстишь, утолстишься. буд. от утолстить, утолститься.

УТОЛЯ́ТЬ, утоляю, утоляешь (книж.). несов. к утолить.

УТОЛЯ́ТЬСЯ, утоляюсь, утоляешься, несов. (книж.).
1. несов. к утолиться.
2. страд. к утолять.

УТОМИ́ТЕЛЬНОСТЬ, утомительности, мн. нет, жен. отвл. сущ. к утомительный. Утомительность пути. Утомительность подробностей.

УТОМИ́ТЕЛЬНЫЙ, утомительная, утомительное; утомителен, утомительна, утомительно. Приводящий в усталость, обессиливающий, утомляющий. Утомительный разговор. Утомительная дорога.
| Нудный, скучный. Утомительные подробности. «Колокольчик однозвучный утомительно (нареч. ... Статья полностью

УТОМИ́ТЬ, утомлю, утомишь, совер. (к утомлять), кого-что. Привести в состояние усталости, изнеможения. Дорога сильно утомила. Утомить глаза чтением. «Бурной жизнью утомленный, равнодушно бури жду.» Пушкин.
| ... Статья полностью

УТОМИ́ТЬСЯ, утомлюсь, утомишься, совер. (к утомляться). Устать, обессилеть. Утомиться от дороги. «Утомившись, соскочил с коня Родрик.» Пушкин.

УТОМЛЕ́НИЕ, утомления, мн. нет, ср.
1. Ослабление сил, усталость (от работы, напряжения). «Он почувствовал утомление и разбитость от передряг, пережитых в последнюю неделю.» Чехов.
2. Истощение (с.-х.). Утомление почвы.

УТОМЛЁННЫЙ, утомлённая, утомлённое; утомлён, утомлена, утомлено.
1. прич. страд. прош. от утомить.
2. Испытывающий утомление, усталый. «Утомленные нервы просят отдыха.» Чернышевский ... Статья полностью

УТОМЛЯ́ЕМОСТЬ, утомляемости, мн. нет, жен.
1. Свойство организма утомляться от затраты энергии (неол.). Исследовать причины утомляемости учащихся.
2. ... Статья полностью

УТОМЛЯ́ТЬ, утомляю, утомляешь. несов. к утомить.

УТОМЛЯ́ТЬСЯ, утомляюсь, утомляешься, несов.
1. несов. к утомиться.
2. страд. к утомлять.

УТОНЕ́НИЕ, утонения, ср. (спец.).
1. только ед. Действие по гл. утонить — утонять и состояние по гл. ... Статья полностью

УТОНЁННЫЙ, утонённая, утонённое; утонён, утонена, утонено (спец.). прич. страд. прош. от утонить.

УТОНИ́ТЬ, утоню, утонишь, совер. (к утонять), что (спец.). То же, что утончить в 1 знач. Утонить доску. Утонить нить.

УТОНИ́ТЬСЯ, утонюсь, утонишься, совер. (к утоняться) (спец.). То же, что утончиться в 1 знач.

УТОНУ́ТЬ, утону, утонешь. совер. к тонуть и к утопать в 1 знач. «Мы едва не утонули в какой-то трясине.» М.Горький. «Бухнул в бурные волны — и утонул.» А.Тургенев ... Статья полностью

УТОНЧА́ТЬ, утончаю, утончаешь. несов. к утончить.

УТОНЧА́ТЬСЯ, утончаюсь, утончаешься, несов.
1. несов. к утончиться.
2. страд. к утончать.

УТОНЧЁННОСТЬ, утончённости, мн. нет, жен. (книж.). отвл. сущ. к утонченный во 2 знач.; изысканность, изощренность. Утончённость вкуса. Обнаруживать утончённость во вкусах и привычках. Утончённость культуры.

УТОНЧЁННЫЙ, утончённая, утончённое; утончён, утончена, утончено.
1. прич. страд. прош. от утончить.
2. только полн. Изысканный, изощренный. Утончённый вкус. Утонченные манеры. Утонченные способы пытки. «Здесь — утонченный жизни цвет.» Фет.

УТОНЧИ́ТЬ, утончу, утончишь, совер. (к утончать).
1. что. Сделать более тонким. Утончить нитку.
2. перен., кого-что. Сделать более восприимчивым, изощрить (книж.). Утончить вкус.

УТОНЧИ́ТЬСЯ, утончусь, утончишься, совер. (к утончаться).
1. Стать тоньше, тонким.
2. перен. Стать более восприимчивым, утонченным, изощренным. Вкус утончился.

УТОНЯ́ТЬ, утоняю, утоняешь (спец.). несов. к утонить.

УТОНЯ́ТЬСЯ, утоняюсь, утоняешься, несов. (спец.).
1. несов. к утониться.
2. страд. к утонять.

УТО́П, утопа, мн. нет, муж. (спец.). Состояние по гл. утопнуть. Утоп сплавного леса при намокании.

УТО́ПАТЬ, утопаю, утопаешь, совер. (к утопывать), что (прост.). Примять, топая (что-нибудь рыхлое). Утопать кучу земли.

УТОПА́ТЬ, утопаю, утопаешь, несов.
1. (совер. утонуть). То же, что тонуть. Спасти утопающего.
2. перен. ... Статья полностью

УТОПИ́ЗМ, утопизма, мн. нет, муж. (книж.). отвл. сущ. к утопический; несбыточность, неосуществимость, утопичность.

УТОПИ́СТ, утописта, муж. (книж.).
1. Мечтатель, фантазер, увлекающийся утопиями, несбыточными грезами.
2. Автор социальных утопий (см. утопия ... Статья полностью

УТОПИ́СТКА, утопистки (книж.). женск. к утопист.

УТОПИ́ТЬ1 утоплю, утопишь. совер. к топить2 во всех знач., кроме 2.

УТОПИ́ТЬ2, утоплю, утопишь, совер. (к утапливать), что (обл.). Держа в печи, дать упреть, сделать топленым. Утопить молоко.

УТОПИ́ТЬСЯ1 утоплюсь, утопишься. совер. к топиться2 в 1 знач.

УТОПИ́ТЬСЯ2 утоплюсь, утопишься, совер. (к утапливаться.) (обл.). Упреть от долгого стояния в печи, стать топленым (о молоке).

УТОПИ́ЧЕСКИЙ, утопическая, утопическое.
1. Являющийся утопией, несбыточный. Утопическая затея. Утопический взгляд.
2. Основанный на утопиях, ненаучный. Утопический социализм (социалистические учения периода зарождения рабочего движения, возникшие до появления научного социализма Маркса и не раскрывшие противоречия между буржуазией и пролетариатом). «Назвал тогдашнюю статью мою утопическим пониманием истории.» Достоевский ... Статья полностью

УТОПИ́ЧНОСТЬ, утопичности, мн. нет, жен. (книж.). отвл. сущ. к утопичный.

УТОПИ́ЧНЫЙ, утопичная, утопичное; утопичен, утопична, утопично. То же, что утопический в 1 знач. Его замыслы утопичны.

УТО́ПИЯ, утопии, жен. (от греч. u — не и topos — место).
1. Несбыточная мечта, неосуществимая фантазия.
2. Литературное произведение, рисующее идеальный общественный строй будущего (лит. ... Статья полностью

УТОПЛЕ́НИЕ, утопления, мн. нет, ср. (книж. устар.). отвл. сущ. к утопить1.

УТО́ПЛЕННИК, утопленника, муж. Утонувший человек.

УТО́ПЛЕННИЦА, утопленницы. женск. к утопленник.

УТО́ПЛЕННЫЙ, утопленная, утопленное; утоплен, утоплена, утоплено. прич. страд. прош. от утопить1.

УТО́ПНУТЬ, утопну, утопнешь, прош. утоп, утопла, совер. (прост., обл.). Утонуть, увязнуть, погрузиться.

УТО́ПТАННЫЙ, утоптанная, утоптанное; утоптан, утоптана, утоптано. прич. страд. прош. от утоптать.

УТОПТА́ТЬ, утопчу, утопчешь, совер. (к утаптывать), что. Плотно умять, топча ногами. Утоптать снег.

УТОПТА́ТЬСЯ, утопчусь, утопчешься. совер. (к утаптываться) (разг.). Стать утоптанным, примяться.

УТО́ПЫВАТЬ, утопываю, утопываешь (прост.). несов. к утопать.

УТО́ПЫВАТЬСЯ, утопываюсь, утопываешься, несов. (прост.). страд. к утопывать.

УТО́Р, утора, чаще мн., муж. (спец.). Нарезка, вырезка в конце деревянного сосуда для вставки дна. Нарезать уторы в бочке.

УТОРА́ПЛИВАТЬ, уторапливаю, уторапливаешь (разг.). несов. к уторопить. «Всё быстрее и быстрее уторапливает шаг.» А.Блок.

УТОРА́ПЛИВАТЬСЯ, уторапливаюсь, уторапливаешься, несов. (разг.). страд. к уторапливать.

УТО́РЕННЫЙ, уторенная, уторенное; уторен, уторена, уторено (спец.). прич. страд. прош. от уторить.

УТОРЁННЫЙ, уторённая, уторённое; уторен, уторена, уторено (обл.). прич. страд. прош. от уторить.

УТО́РИТЬ, уторю, уторишь, несов., что (спец.). Делать в чем-нибудь уторы. Уторить бочонок. Уторить клепку для бочки.

УТОРИ́ТЬ, уторю, уторишь, совер., что (обл.). Ходьбою утоптать, проторить. Уторить дорожку.

УТО́РИТЬСЯ, уторюсь, уторишься, несов. (спец.). страд. к уторить.

УТОРИ́ТЬСЯ, уторюсь, уторишься, совер. (обл.). Утоптаться от ходьбы, проториться.

УТО́РКА, уторки, мн. нет, жен. (спец.). Действие по гл. уторить. Уторка клепки.

УТО́РНИК, уторника, муж. (спец.). Инструмент для нарезки, вырезки уторов.

УТОРОПИ́ТЬ, утороплю, уторопишь, совер. (к уторапливать), что (разг.). Сделать более торопливым, ускорить. Уторопить шаг.

УТОРО́ПЛЕННЫЙ, уторопленная, уторопленное; утороплен, утороплена, утороплено (разг.).
1. прич. страд. прош. от уторопить.
2. ... Статья полностью

УТО́РЩИК, уторщика, муж. (спец.). Тот, кто занимается уторкой.

УТО́ЧЕННЫЙ, уточенная, уточенное; уточен, уточена, уточено (спец.). прич. страд. прош. от уточить.

УТО́ЧИНА, уточины, жен. (тех.). Нить утка, введенная в ткань.

УТОЧИ́ТЬ, уточу, уточишь, совер. (к утачивать2), что (спец.). Стачивая, уменьшить ширину (лезвия).

УТОЧИ́ТЬСЯ, уточусь, уточишься, совер. (к утачиваться2) (спец.). Сточиться с краю, уменьшиться в ширине (о лезвии).

У́ТОЧКА, уточки, жен. (разг.). уменьш. -ласк. к утка1 в 1 знач.

УТО́ЧКА, уточки, мн. нет, жен. (спец.).
1. Действие по гл. уточить — утачивать2.
2. Уменьшение предмета от точенья его. Лезвие косы делается широким с расчетом на уточку.

УТОЧНЕ́НИЕ, уточнения, ср.
1. только ед. Действие по гл. уточнить — уточнять и состояние по гл. ... Статья полностью

УТОЧНЁННЫЙ, уточнённая, уточнённое; уточнён, уточнена, уточнено. прич. страд. прош. от уточнить.

УТО́ЧНИК, уточника, муж. (спец.). Рабочий, изготовляющий уток для тканья.

УТОЧНИ́ТЬ, уточню, уточнишь, совер. (к уточнять), что. Сделать более точным, придать большую точность чему-нибудь. Уточнить ряд пунктов договора. Уточнить сведения. Уточнить выводы.

УТОЧНИ́ТЬСЯ, уточнюсь, уточнишься, совер. (к уточняться). Стать более точным.

УТО́ЧНЫЙ, уточная, уточное (спец.). прил. к уток. Уточные нити.

УТОЧНЯ́ТЬ, уточняю, уточняешь. несов. к уточнить.

УТОЧНЯ́ТЬСЯ, уточняюсь, уточняешься, несов.
1. несов. к уточниться.
2. страд. к уточнять.

УТРА́ИВАТЬ (утроивать устар.), утраиваю, утраиваешь, несов. (к утроить), что. То же, что троить в 1 знач.

УТРА́ИВАТЬСЯ (утроиваться устар.), утраиваюсь, утраиваешься, несов.
1. (совер. утроиться). То же, что троиться в 1 знач.
2. страд. к утраивать.

УТРАКВИ́СТ, утраквистка, муж. (из лат. выражения sub utroque specie — под обоими видами) (ист. церк.). Последователь социально-религиозного учения чешского реформатора Гуса (14 — 15 вв. ... Статья полностью

УТРАКВИ́СТСКИЙ, утраквистская, утраквистское (ист. церк.). прил. к утраквист. Утраквистское движение.

УТРАМБО́ВАННЫЙ, утрамбованная, утрамбованное; утрамбован, утрамбована, утрамбовано. прич. страд. прош. от утрамбовать.

УТРАМБОВА́ТЬ, утрамбую, утрамбуешь. совер. к трамбовать и к утрамбовывать.

УТРАМБОВА́ТЬСЯ, утрамбуюсь, утрамбуешься, совер. (к утрамбовываться). От трамбовки сравняться, стать ровным, утоптаться. Дорожка утрамбовалась.

УТРАМБО́ВКА, утрамбовки, мн. нет, жен. (спец.). Действие по гл. утрамбовать — утрамбовывать.

УТРАМБО́ВЫВАТЬ, утрамбовываю, утрамбовываешь, несов. (к утрамбовать). То же, что трамбовать.

УТРАМБО́ВЫВАТЬСЯ, утрамбовываюсь, утрамбовываешься, несов.
1. несов. к утрамбоваться.
2. страд. к утрамбовывать.

УТРА́ТА, утраты, жен. (книж.).
1. только ед. Действие по гл. утратить — утрачивать и состояние по гл. ... Статья полностью

УТРА́ТИТЬ, утрачу, утратишь, совер. (к утрачивать), кого-что (книж.). Лишиться кого-чего-нибудь, потерять кого-что-нибудь. Утратить наставника и друга. Магнит утратил силу. Утратить уважение к кому-нибудь. «Вот наконец утратил я надежду.» Пушкин ... Статья полностью

УТРА́ТИТЬСЯ, утрачусь, утратишься, совер. (к утрачиваться) (книж.). Стать утраченным, потеряться. Здоровье утратилось.

УТРА́ФИТЬ, утрафлю, утрафишь, совер. (к утрафлять), кому-чему (прост. обл.). То же, что потрафить. «Затеять спор затеяли, а в точку не утрафили!» Некрасов.

УТРАФЛЯ́ТЬ, утрафляю, утрафляешь (прост. обл.). несов. к утрафить.

УТРА́ЧЕННЫЙ, утраченная, утраченное; утрачен, утрачена, утрачено (книж.). прич. страд. прош. от утратить.

УТРА́ЧИВАТЬ, утрачиваю, утрачиваешь (книж.). несов. к утратить.

УТРА́ЧИВАТЬСЯ, утрачиваюсь, утрачиваешься, несов. (книж.).
1. несов. к утратиться.
2. страд. к утрачивать.

УТРА́ЧУ, утрачусь, утратишь, утратишься. буд. от утратить, утратиться.

У́ТРЕННИЙ, утренняя, утреннее. прил. к утро в 1 знач. Утренние часы. Утреннее время.
| Бывающий, происходящий утром; предназначенный для утра. «Озаряется утренним светом вся земля.» Пушкин ... Статья полностью

У́ТРЕННИК, утренника, мн.
1. Утренний спектакль, утреннее представление, праздник. Детский утренник.
2. Утренний мороз до восхода солнца, бывающий весной и осенью. Холодные утренники вредны для растений. «Ясное звездное небо и термометр пророчили мороз к утру..., за ужином говорили только об утреннике.» Чехов ... Статья полностью

У́ТРЕННИЧАТЬ, утренничаю, утренничаешь, несов. (обл.). Завтракать утром.

У́ТРЕНЯ, утрени, жен. (церк.). То же, что заутреня. «Утреня будет сегодня с вечера, сейчас же после вечерни.» Чехов.

У́ТРЕЧКО, утречка, мн. утречки, утречек, утречкам, ср. (разг.). ласк. к утро в 1 знач. Славное утречко сегодня!

У́ТРЕЧКОМ, нареч. (разг. фам.). Утром. «Встал утречком, чайку с булочкой напился.» Куприн.

У́ТРЕШНИЙ, утрешняя, утрешнее (прост.). То же, что утренний. Утрешнее молоко. «Еще веселее утрешнего проснулся барин.» С.Аксаков.

УТРИ́РОВАННЫЙ, утрированная, утрированное (книж.).
1. (кратк. утрирован, утрирована, утрировано). прич. страд. прош. ... Статья полностью

УТРИ́РОВАТЬ, утрирую, утрируешь, совер. и несов., без доп. и (редк.) что (нем. utrieren, франц. ... Статья полностью

УТРИ́РОВАТЬСЯ, утрируюсь, утрируешься, несов. (книж.). страд. к утрировать.

УТРИРО́ВКА, утрировки, жен. (книж.).
1. только ед. Действие по гл. утрировать.
2. ... Статья полностью

У́ТРО, утра (с утра, до утра), утру (к утру, по утру), мн. утра, утр (редк.), утрам, ср.
1. Начало дня, первые часы дня. Раннее утро. Ясное утро. «От утра до вечерней поры.» Некрасов ... Статья полностью

УТРО́БА, утробы, жен.
1. только ед. Внутренность (книж. устар.). «Мертвых дом — земли утроба.» Жуковский.
2. ... Статья полностью

УТРО́БИСТЫЙ, утробистая, утробистое; утробист, утробиста, утробисто (прост.). Толстый, тучный, с большим животом. «Орловский наездник был так же утробист, так же горласт и краснорож.» Лесков.

УТРО́БИЩА, утробищи, жен. (прост. презр. бран.). увел. к утроба во 2 знач.

УТРО́БНЫЙ, утробная, утробное (науч.). Происходящий, находящийся в утробе (см. утроба во 2 знач.). Утробный период жизни младенца. Утробный период развития зародыша.

УТРО́БУШКА, утробушки, жен. (прост. фам.). ласк. к утроба во 2 знач. только бы утробушку свою наполнить. «Мутится вся утробушка во мне.» Некрасов.

УТРОЕ́НИЕ, утроения, мн. нет, ср. Действие по гл. утроить — утраивать и состояние по гл. утроиться — утраиваться.

УТРО́ЕННЫЙ, утроенная, утроенное; утроен, утроена, утроено.
1. прич. страд. прош. от утроить.
2. только полн. Тройной. Утроенная плата.

УТРО́ИВАТЬ, УТРОИВАТЬСЯ. см. утраивать, утраиваться.

УТРО́ИВАТЬСЯ

УТРО́ИТЬ, утрою, утроишь. совер. к утраивать и к троить в 1 знач. «Вот что утроит, усемерит мой капитал и доставит мне покой и независимость.» Пушкин. Утроить усилия.

УТРО́ИТЬСЯ, утроюсь, утроишься. совер. к утраиваться в 1 знач. и к троиться в 1 знач. Силы утроились.

У́ТРОМ, нареч. В утреннее время. «Рано утром разбудил меня барабан.» Пушкин.
| Назавтра поутру. «И утром след восьми подков был виден на росе лугов.» Пушкин.

УТРУ́, утрусь, утрёшь, утрёшься. буд. от утереть, утереться.

УТРУДИ́ТЬ, утружу, утрудишь, совер. (к утруждать), кого-что (книж.). Причинить кому-нибудь беспокойство, труд, затруднить кого-нибудь, отнять время у кого-нибудь. «Простите, что так утрудили вас своим присутствием.» Гоголь.

УТРУЖДА́ТЬ, утруждаю, утруждаешь (книж.). несов. к утрудить.

УТРУЖДЁННЫЙ, утруждённая, утруждённое; утруждён, утруждена, утруждено (книж.,). прич. страд. прош. от утрудить.

УТРУЖУ́, утрудишь. буд. от утрудить.

УТРУСИ́ТЬСЯ, утрушусь, утрусишься, совер. (спец., обл.). Высыпаться, потеряться от тряски (о сыпучем). Часть муки утрусилась при перевозке.

УТРУ́СКА, утруски, мн. нет, жен. (спец., обл.).
1. Состояние по гл. утруситься ... Статья полностью

УТРЯСА́ТЬ, утрясаю, утрясаешь. несов. к утрясти.

УТРЯСА́ТЬСЯ, утрясаюсь, утрясаешься, несов.
1. несов. к утрястись.
2. страд. к утрясать.

УТРЯСЁННЫЙ, утрясённая, утрясённое; утряён, утрясена, утрясено. прич. страд. прош. от утрясти.

УТРЯСТИ́, утрясу, утрясёшь, прош. утряс [утрёс], утрясла, совер. (к утрясать).
1. что. Трясением уменьшить объем чего-нибудь (сыпучего), уплотнить. Утрясти муку в мешке.
2. ... Статья полностью

УТРЯСТИ́СЬ, утрясусь, утрясёшься, прош. утрясся [утрёсся], утряслась, совер. (к утрясаться).
1. От трясенья уменьшиться в объеме (о сыпучем), уплотниться. Крупа утряслась.
2. ... Статья полностью

УТРЯХА́ТЬ, утряхаю, утряхаешь, несов. (обл.). То же, что утрясать (см. утрясти в 1 и 3 знач.).

УТУЧНЁННЫЙ, утучнённая, утучнённое; утучнён, утучнена, утучнено (книж.). прич. страд. прош. от утучнить.

УТУЧНИ́ТЬ, утучню, утучнишь, совер. (к утучнять), что (книж.). Удобрить туком; сделать тучным.

УТУЧНИ́ТЬСЯ, утучнюсь, утучнишься, совер. (к утучняться) (книж.). Стать удобренным, тучным.

УТУЧНЯ́ТЬ, утучняю, утучняешь (книж.). несов. к утучнить.

УТУЧНЯ́ТЬСЯ, утучняюсь, утучняешься, несов. (книж.).
1. несов. к утучниться.
2. страд. к утучнять. «Какие телята утучнялись там к годовым праздникам!» Гончаров.

УТУША́ТЬ, утушаю, утушаешь. несов. к утушить1.

УТУША́ТЬСЯ, утушаюсь, утушаешься, несов. страд. к утушать.

УТУ́ШЕННЫЙ, утушенная, утушенное; утушен, утушена, утушено, и УТУШЁННЫЙ1, утушённая, утушённое; утушён, утушена, утушено. прич. страд. прош. от утушить1.

УТУШЁННЫЙ, утушённая, утушённое; утушён, утушена, утушено (прост.). прич. страд. прош. от утушить2.

УТУШИ́ТЬ1, утушу, утушишь, совер. (к утушать), что.
1. Прекратить горение чего-нибудь, погасить, потушить (обл.). Утушить пожар.
2. перен. ... Статья полностью

УТУШИ́ТЬ2, утушу, утушишь, совер., что (прост.). Подвергнуть тушению, сделать тушеным. Утушить как следует мясо.

УТУШИ́ТЬСЯ, утушусь, утушишься, совер. (прост.). Стать тушеным. Мясо долго не могло утушиться.

УТЫ́КАТЬ, утычу, утычешь, и утыкаю, утыкаешь, совер. (к утыкать2 и к утыкивать), что (прост.).
1. Натыкать во что-нибудь много чего-нибудь острого, усеять что-нибудь чем-нибудь воткнутым. Утыкать булавками подушку.
2. ... Статья полностью

УТЫКА́ТЬ1 утыкаю, утыкаешь (разг.). несов. к уткнуть.

УТЫКА́ТЬ2, -а́ю, -а́ешь (простореч.).
несов. к уты́кать. Рабочие... не жалуются на ветхость своих жилищ, а каждый свою избушку утыкает мохом или паклею. Решетников.

УТЫ́КАТЬСЯ, -ы́чусь, -ы́чешься, и -аюсь, -аешься, совер. (к утыка́ться2 и к утыкиваться) (простореч.). Утыкать себя со всех сторон чем-нибудь У. подушками.

УТЫКА́ТЬСЯ1, утыкаюсь, утыкаешься (разг.). несов. к уткнуться.

УТЫКА́ТЬСЯ2, -а́юсь, -а́ешься, несов. (простореч.).
1. несов. к уты́каться.
2. страд. к утыка́ть2.

УТЫ́КИВАТЬ, -аю, -аешь (простореч.).
несов. к уты́кать, то же, что утыка́ть2.

УТЫ́КИВАТЬСЯ, утыкиваюсь, утыкиваешься, несов. (прост.).
1. несов. к утыкаться, то же, что утыкаться2 ... Статья полностью

УТЫ́ЧУ, утычусь, утычешь, утычешься. буд. от утыкать, утыкаться.

УТЬ-У́ТЬ. см. ути-ути.

УТЮ́Г, утюга, муж. (тат. etek).
1. Хозяйственная принадлежность, приспособление для глаженья белья и платья, состоящее из нагревающегося тяжелого металлического корпуса с гладкой нижней поверхностью и ручкой сверху. Жаровой утюг (внутрь которого накладывают для нагревания жар, т.е. ... Статья полностью

УТЮ́ЖЕНИЕ, утюжения, мн. нет, ср. Действие по гл. утюжить.

УТЮ́ЖЕННЫЙ, утюженная, утюженное; утюжен, утюжена, утюжено. Подвергшийся утюженью. Брюки еще не утюжены.

УТЮ́ЖИЛЬНЫЙ, утюжильная, утюжильное (спец.). Такой, где производится утюжка, служащий для утюжки. Утюжильное отделение. Утюжильный стол.

УТЮ́ЖИЛЬЩИК, утюжильщица, муж. (спец.). Рабочий швейной промышленности, занимающийся утюжкой чего-нибудь.

УТЮ́ЖИЛЬЩИЦА, утюжильщицы (спец.). женск. к утюжильщик.

УТЮ́ЖИТЬ, утюжу, утюжишь, несов.
1. (совер. поутюжить и выутюжить) что. Гладить утюгом (через сырую тряпку). Утюжить брюки.
| перен. Гладить, поглаживать. «Начнет рукою из-под галстука утюжить свою бороду.» Гоголь ... Статья полностью

УТЮ́ЖИТЬСЯ, утюжусь, утюжишься, несов. страд. к утюжить.

УТЮ́ЖКА, утюжки, жен.
1. только ед. Действие по гл. утюжить в 1 и 3 знач. Утюжка брюк.
2. ... Статья полностью

УТЮ́ЖНИК, утюжника, муж. (спец.). Мастер, выделывающий утюги.

УТЮ́ЖНЫЙ, утюжная, утюжное (спец.).
1. прил. к утюг. Утюжное производство.
2. прил. к утюжка в 1 знач.

УТЮЖО́К, утюжка, муж. (разг.). уменьш. к утюг.

УТЯГА́ТЬ, утягаю, утягаешь, совер., что (обл., прост.). Утащить, утянуть в несколько приемов.

УТЯ́ГИВАТЬ, утягиваю, утягиваешь (прост.). несов. к утянуть. «- Пятьсот же ведь ты ассигновал... Уж утягивать начинает.» Лейкин.

УТЯ́ГИВАТЬСЯ, утягиваюсь, утягиваешься, несов. (прост.). страд. к утягивать.

УТЯЖЕЛЁННЫЙ, утяжелённая, утяжелённое; утяжелён, утяжелена, утяжелено. прич. страд. прош. от утяжелить.

УТЯЖЕЛИ́ТЬ, утяжелю, утяжелишь, совер., что. Сделать более тяжелым. Утяжелить конструкцию.

УТЯЖЕЛИ́ТЬСЯ, утяжелюсь, утяжелишься, совер. Стать более тяжелым.

УТЯ́НУТЫЙ, утянутая, утянутое; утянут, утянута, утянуто. прич. страд. прош. от утянуть.

УТЯНУ́ТЬ, утяну, утянешь, совер. (и утягивать), что (прост.).
1. Уволочь, утащить за собою с силой. Утянуть паром вверх по реке бичевою.
2. перен. ... Статья полностью

УТЯ́ТА. мн. от утенок.

УТЯ́ТИНА, утятины, мн. нет, жен. (разг.). Мясо утки как пища.

УТЯ́ТИНКА, утятинки, мн. нет, жен. (разг.). уменьш.-ласк. к утятина.

У́ТЯ-У́ТЯ. см. ути-ути.

УТЯ́ЧИЙ, утячья, утячье (обл.). Утиный.

УФ, межд. Выражает усталость, утомление, истому. Уф, устал! Уф! как жарко. «Уф! облегченно и радостно вздохнул он.» Станюкович. «- Уф, фа, фа! Что это у вас, серебряные, лестница-то какая крутая?» А.Островский.

УХ, межд. Выражает различные сильные чувства. «Ух, я точнехонько избавилась от петли.» Грибоедов. «- Ух, жарко!.. До полдня грибы собирали.» Некрасов. «Ух, я не выношу клевет.» Лермонтов. «Ух! что это у вас за отвратительные понятия!» А.Островский ... Статья полностью

УХА́, ухи, мн. нет, жен. Жидкое кушанье, отвар из свежей рыбы. Уха стерляжья. «- Что за уха! да как жирна! как будто янтарем подернулась она.» Крылов.
• Демьянова уха — о чем-нибудь, назойливо и неотступно предлагаемом, в то время как тот, кого угощают, уже не хочет больше (по названию басни Крылова "Демьянова уха").

УХА́Б, ухаба, муж. Выбоина, яма на дороге. «Лошади не слабы, да дорога не гладка — рытвины, ухабы.» Некрасов. «Возок кидало на ухабах.» А.Н.Толстой.

УХА́БИНА, ухабины, жен. (обл.). Большой ухаб. «Кочки, ухабины, ели бессменные!» Некрасов.

УХА́БИСТЫЙ, ухабистая, ухабистое; ухабист, ухабиста, ухабисто. С частыми ухабами. Ухабистая дорога.

УХАЖЁР, ухажёра, муж. (прост.). Мужчина, любящий ухаживать за женщинами, волокита (см. волокита2).

УХАЖЁРСКИЙ, ухажёрская, ухажёрское (прост.). прил. к ухажер. Ухажерские ухватки.

УХАЖЁРСТВО, ухажёрства, мн. нет, ср. (прост.). Ухаживание за женщинами, поведение ухажера.

УХА́ЖИВАНИЕ, ухаживания, мн. нет, ср. (разг.). Действие по гл. ухаживать. Назойливое ухаживание.

УХА́ЖИВАТЕЛЬ, ухаживателя, муж. (разг.). То же, что ухажер. «Покойный Вронченко тоже был превеликий ухаживатель.» Лесков.

УХА́ЖИВАТЬ, ухаживаю, ухаживаешь, несов., за кем-чем.
1. Иметь попечение о ком-чем-нибудь, заботиться о ком-чем-нибудь, оказывая помощь, необходимые услуги. Ухаживать за больным. Ухаживать за ранеными. Ухаживать за цветами.
2. ... Статья полностью

У́ХАНЬЕ, уханья, мн. нет, ср. (разг.). Действие по гл. ухать. Уханье пушек. Уханье филина.

У́ХАРСКИЙ, ухарская, ухарское (разг.). Свойственный ухарю, хватский, задорно-молодецкий. Ухарский тон. Ухарские замашки. Ухарски (нареч.) заломить шапку. «Певец-гусар, ты пел биваки, раздолье ухарских пиров.» Пушкин.

У́ХАРСТВО, ухарства, ср. (разг.).
1. только ед. Ухарское поведение, удаль, молодечество, задор.
2. Ухарский поступок.

У́ХАРСТВОВАТЬ, ухарствую, ухарствуешь, несов. (разг.). Вести себя ухарем, выказывать удаль, задор.

У́ХАРЬ, ухаря, муж. (разг., нар.-поэт.). Хват, молодец, бойкий человек. «Ехал из ярмарки ухарь-купец.» И.Никитин.

У́ХАТЬ, ухаю, ухаешь (разг.). несов. к ухнуть. Вдалеке ухали пушки. В роще всю ночь ухал филин. «Помчаться по рельсам, ухая взлететь вверх и со свистом опуститься вниз.» М.Горький.

У́ХАТЬСЯ, ухаюсь, ухаешься, несов. (разг. фам.).
1. несов. к ухнуться.
2. страд. ... Статья полностью

УХВА́Т, ухвата, муж.
1. Длинная палка с металлической рогаткой на конце, которой захватывают и ставят в русскую печь горшки, чугуны.
2. Металлическая вилка для укрепления труб, желобов и т.п. (спец.).

УХВА́ТИСТЫЙ, ухватистая, ухватистое; ухватист, ухватиста, ухватисто (прост., обл.). Ловкий, расторопный, бойкий. Ухватистый парень.

УХВАТИ́ТЬ, ухвачу, ухватишь, совер. (к ухватывать).
1. кого-что. Схватив, взять, уцепить. Ухватить за руку. Ребенок ухватил мать за повод. «За усы мои седые меня с угрозой ухватил.» Пушкин ... Статья полностью

УХВАТИ́ТЬСЯ, ухвачусь, ухватишься, совер. (к ухватываться).
1. за кого-что. Схватившись, взяться за что-нибудь, уцепиться. «Ухватился руками за брус и давай, как в цирке, вертеться.» Неверов ... Статья полностью

УХВА́ТКА, ухватки, жен. (разг.).
1. Манера, характер обращения, телодвижений. Грубые ухватки. «Сердитая! все кошечьи ухватки.» Грибоедов. «Усы седые, длинные, ухватки молодецкие.» Некрасов ... Статья полностью

УХВА́ТЛИВЫЙ, ухватливая, ухватливое; ухватлив, ухватлива, ухватливо (прост.).
1. Проворный, ловкий, умеющий воспользоваться удобным случаем. Ухватливый парень.
2. перен. Способный, переимчивый, восприимчивый.

УХВА́ТНЫЙ, ухватная, ухватное. прил. к ухват.

УХВА́ТЫВАТЬ, ухватываю, ухватываешь. несов. к ухватить.

УХВА́ТЫВАТЬСЯ, ухватываюсь, ухватываешься, несов.
1. несов. к ухватиться.
2. страд. к ухватывать.

УХВА́ЧЕННЫЙ, ухваченная, ухваченное; ухвачен, ухвачена, ухвачено. прич. страд. прош. от ухватить.

УХВАЧУ́, ухвачусь, ухватишь, ухватишься. буд. от ухватить, ухватиться.

УХИ́ТИТЬ, ухичу, ухитишь, совер. (к ухичивать), что (обл.). Устроить, уладить, со всех сторон укрепить (строение, сооружение). «Построить вздумал лев большой курятный двор, и так его ухитить и уладить, чтобы воров совсем отвадить.» Крылов.

УХИТРИ́ТЬСЯ, ухитрюсь, ухитришься, совер. (к ухитряться), с инф. (разг.). Суметь, умудриться. «Не вынимая всего кошелька, ухитрился как-то вытащить три двадцатифранковые монеты.» Лейкин ... Статья полностью

УХИТРЯ́ТЬСЯ, ухитряюсь, ухитряешься (разг.). несов. к ухитриться.

УХИ́ЧЕННЫЙ, ухиченная, ухиченное; ухичен, ухичена, ухичено (обл.). прич. страд. прош. от ухитить.

УХИ́ЧИВАТЬ, ухичиваю, ухичиваешь (обл.). несов. к ухитить.

УХИ́ЧИВАТЬСЯ, ухичиваюсь, ухичиваешься, несов. (обл.). страд. к ухичивать.

УХИ́ЧУ, ухитишь. буд. от ухитить.

УХИЩРЕ́НИЕ, ухищрения, ср. (книж.). Хитрость, изобретательный, ловкий прием для достижения чего-нибудь. Несмотря на все ухищрения. Прибегать к разным ухищрениям.

УХИЩРЁННОСТЬ, ухищрённости, мн. нет, жен. (книж.). отвл. сущ. к ухищренный; изощренность.

УХИЩРЁННЫЙ, ухищрённая, ухищрённое (книж.). Основанный на хитрости, ловкий, изощренный. Ухищренные приемы.

УХИЩРЯ́ТЬСЯ, ухищряюсь, ухищряешься, несов. (книж.). Обнаруживать хитрость, применять ловкие, изощренные приемы для достижения чего-нибудь. Как ни ухищрялся, никого не ввел в заблуждение.

УХЛЕБНУ́ТЬ, ухлебну, ухлебнёшь, совер. (к ухлебывать), что и чего (прост.).
1. Хлебнуть немного, отхлебнуть.
2. Суметь хлебнуть. Никак не ухлебну из ковша.

УХЛЁБЫВАТЬ, ухлебываю, ухлебываешь (прост.). несов. к ухлебнуть.

УХЛЁСНУТЫЙ (или ухлёстнутый), ухлёстнутая, ухлёстнутое; ухлёстнут, ухлёстнута, ухлёстнуто (прост.). прич. страд. прош. от ухлеснуть.

УХЛЕСНУ́ТЬ (или ухлестнуть), ухлестну, ухлестнёшь, совер. (к ухлестывать), кого-что (прост.). Хлестнуть, стегнуть, нечаянно или ловко.

УХЛЁСТАННЫЙ, ухлёстанная, ухлёстанное; ухлёстан, ухлёстана, ухлёстано (прост.). прич. страд. прош. от ухлестать в 1 и 2 знач.

УХЛЕСТА́ТЬ, ухлещу, ухлещешь, и ухлестаю, ухлестаешь, совер. (к ухлестывать) (прост.).
1. что. С жадностью съесть, выхлебать. Ишь, сколько щей-то ухлестал.
2. что. ... Статья полностью

УХЛЕСТА́ТЬСЯ, ухлещусь, ухлещешься, и ухлестаюсь, ухлестаешься, совер. (к ухлестываться) (прост.). Запачкать в грязи низ платья, забрызгаться грязью.

УХЛЁСТНУТЫЙ [сн]. см. ухлеснутый.

УХЛЕСТНУ́ТЬ [сн]. см. ухлеснуть.

УХЛЁСТЫВАТЬ, ухлёстываю, ухлёстываешь, несов. (прост.).
1. несов. к ухлеснуть.
2. несов. к ухлестать ... Статья полностью

УХЛЁСТЫВАТЬСЯ, ухлёстываюсь, ухлёстываешься, несов. (прост.).
1. несов. к ухлестаться.
2. страд. к ухлестывать (см. ухлестать в 1 и 2 знач. и ухлеснуть).

УХЛЕЩУ́, ухлещусь, ухлещешь, ухлещешься. буд. от ухлестать, ухлестаться.

УХЛО́ПАННЫЙ, ухлопанная, ухлопанное; ухлопан, ухлопана, ухлопано (прост. фам.). прич. страд. прош. от ухлопать.

УХЛО́ПАТЬ, ухлопаю, ухлопаешь, совер. (к ухлопывать) (прост. фам.).
1. кого-что. Убить. «Сидит, да чорту молится, чтоб до смерти ухлопали которого — нибудь.» Некрасов ... Статья полностью

УХЛО́ПЫВАТЬ, ухлопываю, ухлопываешь (простореч: фам.). несов. к ухлопать.

УХЛО́ПЫВАТЬСЯ, ухлопываюсь, ухлопываешься, несов. (прост. фам.). страд. к ухлопывать.

УХЛЫ́СТЫВАТЬ, ухлыстываю, ухлыстываешь, несов., за кем-чем (прост. вульг.). То же, что ухлестывать в 3 знач.

УХМА́ (или у х-м а), межд. (обл.). Выражает сожаление, разочарование или усталость.

УХМЫ́ЛКА, ухмылки, жен. (прост.). Улыбка, усмешка. Злобная ухмылка.

УХМЫЛЬНУ́ТЬСЯ, ухмыльнусь, ухмыльнёшься (разг.). совер. к ухмыляться. — Как не знать! ухмыльнулся возница. «Знаем мы его!» Чехов.

УХМЫЛЯ́ТЬСЯ, ухмыляюсь, ухмыляешься, несов. (к ухмыльнуться) (разг.). Слегка самодовольно улыбаться, усмехаться.

УХНА́ЛЬ, ухналя, муж. (нем. Hufnagel) (спец., обл.). Подковный гвоздь.

У́ХНУТЫЙ, ухнутая, ухнутое; ухнут, ухнута, ухнуто (разг. фам.). прич. страд. прош. от ухнуть в 4, 6 и 8 знач.

У́ХНУТЬ ухну, ухнешь, сов. к ухать (разг.).
1. без доп. Издать громкий, резкий звук, сильно загреметь. «Вдруг ухнет гром.» Вересаев. Где-то ухнул снаряд.
2. ... Статья полностью

У́ХНУТЬСЯ, ухнусь, ухнешься, совер. (к ухаться) (разг. фам.). Упасть стремглав, сразу и с шумом, бухнуться, шлепнуться. Так и ухнулся в яму.

У́ХО а, мн. у́ши, уше́й, ср.
1. Орган слуха. Наружное, среднее, внутреннее ухо (анат.). Плохо слышать левым ухом. Глух на одно ухо. Шум в ушах. В ухе звенит (см. звенеть ... Статья полностью

УХОВЁРТКА, уховёртки, жен. (зоол.). Насекомое из отряда прямокрылых, с удлиненным плоским телом и с придатками в форме клещей на задней части брюшка.

УХО́Д, ухода, мн. нет, муж.
1. Действие по гл. уйти в 1,2, 3,4 и 7 знач. — уходить1 ... Статья полностью

УХО́ДБИЩЕ, уходбища, ср. (обл., охот.). Место, где укрывается зверь, убежище зверя.

УХОДИ́ТЬ1, ухожу, уходишь, несов.
1. несов. к уйти.
2. Простираться, направляться. «Стрелою уходила в даль дорога.» А.Тургенев ... Статья полностью

УХОДИ́ТЬ2 ухожу, уходишь, совер. (прост.).
1. кого-что. Изнурить, измучить. «Уходили сивку крутые горки.» погов. Уходило его горе.
2. кого-что. ... Статья полностью

УХОДИ́ТЬСЯ, ухожусь, уходишься, совер. (прост.).
1. Успокоиться, усмириться. Сердце уходилось (после гнева). «- Ты всё еще не уходился, мой милый! Всё проповеди читаешь.» А.Островский.
2. ... Статья полностью

УХО́ЖЕННЫЙ1 ухоженная, ухоженное; ухожен, ухожена, ухожено (прост.). прич. страд. прош. от уходить2.

УХО́ЖЕННЫЙ2, ухоженная, ухоженное; ухожен, ухожена, ухожено (разг. спец.). Пользующийся или пользовавшийся уходом (см. уход во 2 знач. ... Статья полностью

УХОЖУ́1, уходишь. наст. от уходить1.

УХОЖУ́2 ухожусь, уходишь, уходишься. буд. от уходить2, уходиться.

У́ХОЖЬ, ухожи, жен. (обл.). Лесное или полевое угодье.

УХО́ЛЕННЫЙ, ухоленная, ухоленное; ухолен, ухолена, ухолено (прост.). прич. страд. прош. от ухолить.

УХО́ЛИВАТЬ, ухоливаю, ухоливаешь (прост.). несов. к ухолить.

УХО́ЛИВАТЬСЯ, ухоливаюсь, ухоливаешься, несов. (прост.). страд. к ухоливать.

УХО́ЛИТЬ, ухолю, ухолишь, совер. (к ухоливать), кого-что (прост.). Ухаживая, сделать холеным, хорошим. «Мы землю не ленясь удобрили, ухолили, — трудненько было пахарю, да весело жнее!» Некрасов.

УХОРА́НИВАТЬ, ухораниваю, ухораниваешь (обл.). несов. к ухоронить.

УХОРА́НИВАТЬСЯ, ухораниваюсь, ухораниваешься, несов. (обл.).
1. несов. к ухорониться.
2. страд. к ухоранивать.

УХОРОНЁННЫЙ, ухоронённая, ухоронённое; ухоронён, ухоронена, ухоронено (обл.). прич. страд. прош. от ухоронить.

УХОРОНИ́ТЬ, ухороню, ухоронишь, совер. (к ухоранивать), кого-что (обл.). Утаить, спрятать.

УХОРОНИ́ТЬСЯ, ухоронюсь, ухоронишься, совер. (к ухораниваться) (обл.). Спрятаться.
| от кого-чего. Избавиться, спастись.

УХОРО́НКА, ухоронки, жен. (обл.).
1. только ед. Действие по гл. ухорониться — ухораниваться. Шалаши для ухоронки в морозы.
2. Место, где ухораниваются. Дичь выбирается из зимних ухоронок в чащах.

УХОЧИ́СТКА, ухочистки, жен. (разг.). Маленькая ложечка, служащая для прочистки ушей, для извлечения серы из них.

УХУДША́ТЬ, ухудшаю, ухудаешь. несов. к ухудшить.

УХУДША́ТЬСЯ, ухудаюсь, ухудаешься, несов.
1. несов. к ухудшиться.
2. страд. к ухудшать.

УХУДШЕ́НИЕ, ухудшения, мн. нет, ср.
1. Действие по гл. ухудшить — ухудшать. Намеренное ухудшение продукции есть вредительство.
2. Состояние по гл. ... Статья полностью

УХУ́ДШЕННЫЙ, ухудшенная, ухудшенное; ухудшен, ухудшена, ухудшено.
1. прич. страд. прош. от ухудшить.
2. только полн. Ставший, оказавшийся худшим, более плохим. Ухудшенное издание.

УХУ́ДШИТЬ, ухудшу, ухудшишь, совер. (к ухудшать), что. Сделать худшим, более плохим. «Столыпинщина еще более ухудшила положение малоземельных крестьян и деревенской бедноты.» История ВКП(б). Сырая погода ухудшила состояние больного.

УХУ́ДШИТЬСЯ, ухудшусь, ухудшиться, совер. (к ухудшаться). Стать хуже, сделаться более плохим, худым. Состояние здоровья ухудшилось. Положение ухудшились.

УЦЕДИ́ТЬ, уцежу, уцедишь, совер. (к уцеживать), что и чего (прост.). Цедя, отлить что-нибудь, убавить количество чего-нибудь. Уцедить полчетверти квасу.

УЦЕДИ́ТЬСЯ, уцежусь, уцедишься, совер. (к уцеживаться) (прост.). Убавиться вследствие уцеживания.

УЦЕ́ЖЕННЫЙ, уцеженная, уцеженное; уцежен, уцежена, уцежено (прост.). прич. страд. прош. от уцедить.

УЦЕ́ЖИВАТЬ, уцеживаю, уцеживаешь (прост.). несов. к уцедить.

УЦЕ́ЖИВАТЬСЯ, уцеживаюсь, уцеживаешься, несов. (прост.).
1. несов. к уцедиться.
2. страд. к уцеживать.

УЦЕЖУ́, уцежусь, уцедишь, уцедишься. буд. от уцедить, уцедиться.

УЦЕЛЕ́ТЬ, уцелею, уцелеешь, совер. Сохраниться в целости, остаться невредимым. «Он уцелел только чудом.» Шолохов. Сарай уцелел от пожара.

УЦЕНЁННЫЙ, уценённая, уценённое; уценён, уценена, уценено (торг.). прич. страд. прош. от уценить.

УЦЕ́НИВАТЬ, уцениваю, уцениваешь (торг.). несов. к уценить.

УЦЕ́НИВАТЬСЯ, уцениваюсь, уцениваешься, несов. (торг.). страд. к уценивать.

УЦЕНИ́ТЬ, уценю, уценишь, совер. (к уценивать), что (торг.). Оценить ниже, убавить цену на что-нибудь.

УЦЕ́НКА, уценки, жен. (торг.).
1. только ед. Действие по гл. уценить — уценивать.
2. Разница между прежней и сниженной ценой на что-нибудь, скидка с ранее объявленной цены. Ведомости на уценку.

УЦЕПИ́ТЬ, уцеплю, уцепишь, совер. (к уцеплять), что (прост.). Ухватить, зацепив. Уцепить конец веревки.

УЦЕПИ́ТЬСЯ, уцеплюсь, уцепишься, совер. (к уцепляться), за кого-что.
1. Крепко ухватиться за что-нибудь, зацепившись. «Я за полы его не уцепилась.» Пушкин. Падая, уцепиться за перила.
2. перен. ... Статья полностью

УЦЕ́ПЛЕННЫЙ, уцепленная, уцепленное; уцеплен, уцеплена, уцеплено (прост.). прич. страд. прош. от уцепить.

УЦЕПЛЯ́ТЬ, уцепляю, уцепляешь (прост.). несов. к уцепить.

УЦЕПЛЯ́ТЬСЯ, уцепляюсь, уцепляешься, несов.
1. несов. к уцепиться.
2. страд. к уцеплять (прост.).

УЧ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. 1) учебный, напр. Учпедгиз (Учебно-педагогическое издательство); 2) учетный, напр. учраспред (учетно-распределительный отдел).

УЧА́СТВОВАТЬ, участвую, участвуешь, несов., в чем.
1. Совместно действовать, быть сотрудником в чем-нибудь, действовать в каком-нибудь общем деле, принимать участие в чем-нибудь. Участвовать в голосовании. Участвовать в выборах. Участвовать в работе. Участвовать в спектакле. Участвовать в социалистическом соревновании.
2. ... Статья полностью

УЧА́СТВУЮЩИЙ, участвующая, участвующее.
1. прич. действ. наст. от участвовать.
2. в знач. сущ. ... Статья полностью

УЧА́СТИЕ, участия, мн. нет, ср.
1. Действие по гл. участвовать в 1 знач. ... Статья полностью

УЧАСТИ́ТЬ, учащу, участишь, совер. (к учащать), что.
1. Сделать более частым. Участить посещения.
2. Ускорить. Участить темп.

УЧАСТИ́ТЬСЯ, учащусь, участишься, совер. (к учащаться). Стать чаще. Участились удары грома. Участились посещения. Пульс участился.

УЧА́СТКОВЫЙ (участковый прост.), участковая, участковое. прил. к участок. Участковый врач. Участковый сторож. Участковая комиссия.

УЧА́СТЛИВОСТЬ [сл], участливости, мн. нет, ок. отвл. сущ. к участливый, отзывчивость. Участливость — добрая черта характера.
| Участливое отношение. Обнаружить большую участливость к больному.

УЧА́СТЛИВЫЙ [сл], участливая, участливое; участлив, участлива, участливо. Отзывчивый, готовый оказать помощь, содействие, обнаружить сочувствие, склонный к состраданию; свидетельствующий о такой готовности, склонности, вызванный ею. Участливый человек. Участливое отношение. Участливо (нареч. ... Статья полностью

УЧА́СТНИК [сн], участника, муж. Человек, принимавший или принимающий участие в чем-нибудь, в какой-нибудь работе, деле. Участник спектакля. Участник похода. Участник состязания.

УЧА́СТНИЦА [сн], участницы. женск. к участник.

УЧА́СТОК, участка, муж.
1. Выделенная, отдельная часть какой-нибудь земельной площади. Построил дачу на небольшом участке. Арендовать участок. Лесной участок. Размежевать участки. Разбить поле на участки.
| ... Статья полностью

УЧА́СТОЧЕК, участочка, муж. уменьш. к участок.

У́ЧАСТЬ, участи, мн. нет, жен. положение, созданное условиями жизни, судьба, доля. Разделить с кем-нибудь какую-нибудь участь (попасть в одинаковое с кем-нибудь положение). «Охота смертная, да участь горькая.» погов. ... Статья полностью

УЧА́ТЬ, учну, учнёшь, прош. учал, учала, учало, совер. (обл.). Начать. «Учал меня хвалить.» Некрасов. Вот он придет, возьмется, за работу и месяца три-четыре учнет ломить, как медведь! муж. Горький.

УЧАЩА́ТЕЛЬНЫЙ, учащательная, учащательное (грам. устар.). Означающий частое, повторяемое действие (о виде глагола). Учащательный вид.

УЧАЩА́ТЬ, учащаю, учащаешь. несов. к участить.

УЧАЩА́ТЬСЯ, учащаюсь, учащаешься, несов.
1. несов. к участиться.
2. страд. к учащать.

УЧАЩЁННЫЙ, учащённая, учащённое; учащён, учащена, учащено.
1. прич. страд. прош. от участить. Приемы лекарства были несколько учащены больным.
2. только полн. Более частый, ускоренный. Учащённый пульс. У чащённый темп.

У́ЧАЩИЙ, учащая, учащее.
1. прич. действ. наст. от учить.
2. в знач. сущ. ... Статья полностью

УЧА́ЩИЙСЯ, учащаяся, учащееся.
1. прич. наст. от учиться.
2. в знач. сущ. учащийся, учащегося, муж. ... Статья полностью

УЧЁБА (или учоба), учёбы, мн. нет, жен. (офиц., разг., раньше прост.).
1. Действие по гл. учиться ... Статья полностью

УЧЕ́БНИК, учебника, муж. Учебная книга, учебное руководство. Школьный учебник. Учебник немецкого языка. Стабильный учебник.

УЧЕ́БНЫЙ, учебная, учебное.
1. прил. к учеба в 1 знач. и к учение в 1 и 2 знач. Учебные дни. Учебный год. Учебное время. Учебные цели.
2. ... Статья полностью

УЧЁЛ, учла. прош. от учесть.

УЧЕ́НИЕ учения, ср. 1. только ед. Действие по гл. учить в 1, 4 и 5 знач. Учение уроков.
2. только ... Статья полностью

УЧЕНИ́К, ученика, муж.
1. Учащийся в школе (низшей или средней). Ученик сельской школы. Ученик городской школы. Ученик 2 класса.
| Подросток, обучающийся какой-нибудь профессии, подмастерье, находящийся в выучке у кого-нибудь. Ученик у кустаря.
2. ... Статья полностью

УЧЕНИ́ЦА, ученицы. женск. к ученик.

УЧЕНИ́ЧЕСКИЙ, ученическая, ученическое.
1. прил. к ученик в 1 знач. Ученические тетради. Ученические работы. Ученическая столовая. Ученический комитет.
2. перен. ... Статья полностью

УЧЕНИ́ЧЕСТВО, ученичества, мн. нет, ср. (книж.).
1. Пребывание в положении ученика, состояние ученика. Годы ученичества.
| Обучение квалифицированному труду (неол. ... Статья полностью

УЧЕНИЧО́К, ученичка, муж. (разг. ласк. или пренебр.). уменьш. к ученик. Ну и учиничок попался мне.

У́ЧЕННЫЙ, ученная, ученное; учен, ученна, ученно, и УЧЁННЫЙ, учёная, учёное; учён, учена, учено (редк.). прич. страд. прош. от учить ... Статья полностью

УЧЁННЫЙ, см. У́ЧЕННЫЙ.

УЧЁНОСТЬ, учёности, мн. нет, жен. Большие сведения; обладание большими познаниями, основательное знание науки или наук. Человек большой учености. Он подавлял всех своей ученостью. «- Хороша твоя ученость! Ученость свою уж ты доказала.» Лейкин.

УЧЁНЫЙ, учёная, учёное; учён, учёна, учёно.
1. Выученный, наученный чему-нибудь. «И днем и ночью кот ученый всё ходит по цепи кругом.» Пушкин. «Ученого учить — только портить.» (посл.).
2. ... Статья полностью

УЧЕ́РПНУТЫЙ, учерпнутая, учерпнутое; учерпнут, учерпнута, учерпнуто (разг.). прич. страд. прош. от учерпнуть.

УЧЕРПНУ́ТЬ, учерпну, учерпнёшь, совер. (к учерпывать), что и чего (разг.). Отчерпнуть, зачерпнуть, убавляя тем общее количество (жидкости); отбавить, черпая. Из этой кадки немного воды учерпнули уже.

УЧЕ́РПЫВАТЬ, учерпываю, учерпываешь (разг.). несов. к учерпнуть.

УЧЕ́РПЫВАТЬСЯ, учерпываюсь, учерпываешься, несов. (разг.). страд. к учерпывать.

УЧЁС, учёса, муж. (спец.). Остатки, вычески при чесании чего-нибудь (льна, пеньки).

УЧЁСАННЫЙ, учёсанная, учёсанное; учёсан, учёсана, учёсано (спец.). прич. страд. прош. от учесать.

УЧЕСА́ТЬ, учешу, учешешь, совер. (к учесывать), что и чего (спец.). Счесать, убавляя тем общее количество (льна, пеньки и т.п.); отбавить чесаньем.

УЧЕСА́ТЬСЯ, учешусь, учешешься, совер. (к учесываться) (спец.).
1. Уменьшиться в количестве после чески. Лен очень учесался.
2. Счесаться, пойти в учес. Два кило учесалось.

УЧЕ́СТЬ, учту, учтёшь, прош. учёл, учла; прич. нет; учтя, совер. (к учитывать).
1. кого-что. Принять в расчет, установить путем расчета, подсчета. Учесть лошадей. Учесть все расходы. Учесть врачей.
2. ... Статья полностью

УЧЁСЫВАТЬ, учёсываю, учёсываешь (спец.). несов. к учесать.

УЧЁСЫВАТЬСЯ, учёсываюсь, учёсываешься, несов. (спец.).
1. несов. к учесаться.
2. страд. к учесывать.

УЧЁТ, учёта, мн. нет, муж.
1. Действие по гл. учесть — учитывать. Учёт товаров. Учёт всех обстоятельств. Производить учёт. Не поддается учету. Действовать с учетом обстановки. Учёт векселей.
2. ... Статья полностью

УЧЕТВЕРЁННЫЙ, учетверённая, учетверённое; учетверён, учетверена, учетверено. прич. страд. прош. от учетверить.

УЧЕТВЕРИ́ТЬ, учетверю, учетверишь, совер. (к учетверять), что. Увеличить вчетверо. Учетверить количество скота.

УЧЕТВЕРИ́ТЬСЯ, учетверюсь, учетверишься, совер. (к учетверяться). Увеличиться вчетверо.

УЧЕТВЕРЯ́ТЬ, учетверяю, учетверяешь. несов. к учетверить.

УЧЕТВЕРЯ́ТЬСЯ, учетверяюсь, учетверяешься, несов.
1. несов. к учетвериться.
2. страд. к учетверять.

УЧЁТНЫЙ, учётная, учётное.
1. прил. к учет, служащий для учета. Учётный бланк. Учётный листок. Учетная карточка.
2. прил., по знач. связанное с учетом ценных бумаг (фин. банк.). Учётный банк. Учетные операции. Учётный процент.

УЧЁТЧИК, учётчика, муж. (неол. спец.). Лицо, специально занимающееся учетом чего-нибудь, ведущее учет чего-нибудь.

УЧЕШУ́, учешусь, учешешь, учешешься. буд. от учесать, учесаться.

УЧИ́ЛИЩЕ, училища, ср. Учебное заведение, школа. Военное училище. Педагогическое училище. Ремесленное училище. Высшее техническое училище. Реальное училище. (дорев.). Начальное училище. (дорев.).

УЧИ́ЛИЩНЫЙ, училищная, училищное. прил. к училище. Училищный совет.

УЧИНЁННЫЙ, учинённая, учинённое; учинён, учинена, учинено. прич. страд. прош. от учинить.

УЧИНИ́ТЬ, учиню, учинишь, совер. (к учинять), что.
1. Произвести, сделать (канц., книж. устар. ... Статья полностью

УЧИНИ́ТЬСЯ, учинюсь, учинишься, совер. к учиняться (канц. стар.). Сделаться, произойти, стать. Ведомо нам учинилось, что...

УЧИНЯ́ТЬ, учиняю, учиняешь. несов. к учинить.

УЧИНЯ́ТЬСЯ, учиняюсь, учиняешься, несов.
1. несов. к учиниться (канц. стар.).
2. страд. к учинять.

УЧИ́ТЕЛЬ, учителя, мн. учителя и (книж.) учители, муж.
1. (учители устар. ... Статья полностью

УЧИ́ТЕЛЬНИЦА, учительницы. женск. к учитель в 1 знач. Учительница пения. Учительница средней школы.

УЧИ́ТЕЛЬНЫЙ, учительная, учительное (книж. устар., ист. лит.). Содержащий в себе поучения, наставления, проповеднический. Учительная литература. Учительное послание. Учительное евангелие Константина Болгарского 9 века.

УЧИ́ТЕЛЬСКИЙ, учительская, учительское.
1. прил. к учитель в 1 знач. Учительский съезд. Учительские кадры.
2. в знач. сущ. учительская, учительской, жен. Комната для учителей в школьном здании.

УЧИ́ТЕЛЬСТВО, учительства, мн. нет, ср.
1. Профессия, деятельность учителя (см. учитель в 1 знач.; книж. ... Статья полностью

УЧИ́ТЕЛЬСТВОВАТЬ, учительствую, учительствуешь, несов. (книж.). Быть учителем (см. учитель в 1 знач.). Учительствовать в средней школе.

УЧИ́ТЕЛЬША, учительши, жен.
1. Учительница (обл.).
2. Жена учителя (см. учитель в 1 знач.; прост.).

УЧИ́ТЫВАТЬ, учитываю, учитываешь. несов. к учесть. «...Марксист должен учитывать живую жизнь, точные факты действительности, а не продолжать цепляться за теорию вчерашнего дня...» Ленин.

УЧИ́ТЫВАТЬСЯ, учитываюсь, учитываешься, несов. страд. к учитывать.

УЧИ́ТЬ, учу, учишь, несов.
1. кого-что чему, с инф. и без доп. Сообщать кому-нибудь какие-нибудь знания, навыки, уменье. «Учит азбуке детей.» Пушкин ... Статья полностью

УЧИ́ТЬСЯ, учусь, учишься, несов.
1. Усваивать какие-нибудь знания, навыки, уменье. «Мы все учились понемногу, чему-нибудь и как-нибудь.» Пушкин. «Век живи — век учись.» погов. «Сбирается с силами русский народ и учится быть гражданином.» Некрасов ... Статья полностью

УЧКО́М, учкома, муж. (неол. офиц.). Сокращение слов: ученический комитет (ученическая общественная организация).

УЧНУ́, учнёшь. буд. от учать.

УЧО́БА. см. учеба.

УЧРЕДИ́ЛКА, учредилки, жен. (неол. ист. разг. пренебр.). Учредительное собрание 1918 года. «Учредилка — место, где спорят пылко.» Маяковский.

УЧРЕДИ́ЛОВЕЦ, учредиловца, муж. (неол. ист. разг. пренебр.).
1. Член учредилки.
2. Сторонник учредилки.

УЧРЕДИ́ЛОВКА, учредиловки, жен. (неол. ист. разг. пренебр.). То же, что учредилка ... Статья полностью

УЧРЕДИ́ЛОВСКИЙ, учредиловская, учредиловское (неол. ист. разг. пренебр.). прил. к учредиловка.

УЧРЕДИ́ТЕЛЬ, учредителя, муж. (книж. офиц.). Основатель какого-нибудь учреждения, человек, учредивший что-нибудь, принимавший или принимающий участие в учреждении, организации чего-нибудь. Учредители ученого общества.

УЧРЕДИ́ТЕЛЬНИЦА, учредительницы (книж. офиц.). женск. к учредитель.

УЧРЕДИ́ТЕЛЬНЫЙ, учредительная, учредительное (книж. офиц.). Служащий для учреждения, организации чего-нибудь, основывающий что-нибудь. Учредительное собрание пайщиков кооператива.
• Учредительное собрание (полит. ... Статья полностью

УЧРЕДИ́ТЕЛЬСКИЙ, учредительская, учредительское (книж. офиц.). прил. к учредитель. Учредительское совещание. Учредительская прибыль.

УЧРЕДИ́ТЬ, учрежу, учредишь, совер. (к учреждать), что (книж.). Основать, организовать (какое-нибудь учреждение). Учредить ученое общество.
| ... Статья полностью

УЧРЕЖДА́ТЬ, учреждаю, учреждаешь (книж.). несов. к учредить.

УЧРЕЖДА́ТЬСЯ, учреждаюсь, учреждаешься, несов. (книж.). страд. к учреждать.

УЧРЕЖДЕ́НИЕ, учреждения, ср.
1. только ед. Действие по гл. учредить — учреждать (книж. ... Статья полностью

УЧРЕЖДЁННЫЙ, учреждённая, учреждённое; учреждён, учреждена, учреждено (книж.). прич. страд. прош. от учредить.

УЧРЕЖДЕ́НСКИЙ и УЧРЕЖДЕНЧЕСКИЙ, учрежденческая, учрежденческое (неол.). прил. к учреждение во 2 знач. Учрежденческие расходы.

УЧРЕЖДЕ́НЧЕСКИЙ

УЧРЕЖДЕ́НЬИЦЕ, учрежденьица, ср. (разг. фам.). уменьш. к учреждение во 2 и 3 знач. Крохотное у.

УЧТЁННЫЙ, учтённая, учтённое; учтён, учтена, учтено. прич. страд. прош. от учесть.

УЧТИ́ВЕЦ, учтивца, муж. (устар.). Учтивый человек.

УЧТИ́ВОСТЬ, учтивости, жен.
1. только ед. отвл. сущ. к учтивый ... Статья полностью

УЧТИ́ВЫЙ, учтивая, учтивое; учтив, учтива, учтиво. Почтительно-вежливый в обращении с другими людьми. «Они прошли ряд великолепных комнат, наполненных учтивыми официантами.» Пушкин. Учтивый человек.
| Вежливый, выражающий почтительность. Учтивое обхождение. Учтивый ответ. «Явились былые тузы-старики с отменно учтивым приветом.» Некрасов ... Статья полностью

УЧТУ́, учтёшь. буд. от учесть.

УЧУ́Г, учтуга, муж. (тюрк. ucuq — нить) (спец.). Преграда с сетями, устанавливаемая поперек реки для ловли рыбы.

УЧУ́ЖНЫЙ, учтужная, учтужное (спец.). прил. к учуг. Учужная снасть.

УЧУ́ТЬ, учую, учуешь, совер., кого-что (обл.). То же, что учуять. «Учул нахвальщика зычен голос.» Былина.

УЧУ́ЯННЫЙ, учуянная, учуянное; учуян, учуяна, учуяно (разг.). прич. страд. прош. от учуять.

УЧУ́ЯТЬ, учую, учуешь, совер., что (разг.). Уловить чутьем, почуять, почувствовать. Учуять запах. Собака учуяла дичь. «Учуять ветр с цветущих берегов.» Фет.
| перен. Почувствовать, подметить, заподозрить. Учуять что-то подозрительное. Учуял подвох с его стороны.

УША́Н, ушана, муж.
1. Человек с длинными ушами (прост.).
2. Летучая мышь с очень длинными ушами и широкими крыльями (зоол.).

УША́НКА, ушанки, жен. (прост.). Шапка с ушами. Парень в ушанке и в тулупе.

УША́СТЫЙ, ушастая, ушастое; ушаст, ушаста, ушасто (разг.) С большими ушами. Ушастая собака. «Мой ушастый Геркулес пораспугал было весь лес.» Крылов.

УША́Т, ушата, муж. Большая деревянная кадка с двумя выступающими друг против друга боковыми дощечками — ушами, с прорезанными в них круглыми отверстиями, сквозь которые продевается палка для ношения. «На него как будто вылили ушат холодной воды.» Гончаров.
| ... Статья полностью

УША́ТНЫЙ, ушатная, ушатное. прил. к ушат.

УША́ТЫЙ, ушатая, ушатое. С ушами (обл.).
| То же, что ушастый (прост.). «Под алой попоной ушатый осленок.» Фофанов.

УШВЫ́РИВАТЬ, ушвыриваю, ушвыриваешь (прост.). несов. к ушвырнуть.

УШВЫ́РНУТЫЙ, ушвырнутая, ушвырнутое; ушвырнут, ушвырнута, ушвырнуто (прост.). прич. страд. прош. от ушвырнуть.

УШВЫРНУ́ТЬ, ушвырну, ушвырнёшь, совер. (к ушвыривать), что (прост.). Закинуть, забросить далеко.

УШЕ́Й, ушейся. повел. от ушить, ушиться.

УШЁЛ, ушла. прош. от уйти.

УШЕСТЕРЁННЫЙ, ушестерённая, ушестерённое; ушестерён, ушестерена, ушестерено. прич. страд. прош. от ушестерить.

УШЕСТЕРИ́ТЬ, ушестерю, ушестеришь, совер. (к ушестерять), что. Увеличить в шесть раз. Ушестерить свою энергию.

УШЕСТЕРИ́ТЬСЯ, ушестерюсь, ушестеришься, совер. (к ушестеряться). Увеличиться в шесть раз. Сумма вкладов ушестирилась.

УШЕСТЕРЯ́ТЬ, ушестеряю, ушестеряешь. несов. к ушестерить.

УШЕСТЕРЯ́ТЬСЯ, ушестеряюсь, ушестеряешься, несов.
1. несов. к ушестериться.
2. страд. к ушестерять.

У́ШИ. мн. от ухо.

УШИ́Б, ушиба, муж.
1. Действие по гл. ушибить и ушибиться. Синяк от ушиба. Получить ушиб.
2. Ушибленное место. Ушиб быстро зажил. Приложить к ушибу холодный компресс. Ушиб болит.

УШИБА́ТЬ, ушибаю, ушибаешь. несов. к ушибить.

УШИБА́ТЬСЯ, ушибаюсь, ушибаешься, несов.
1. несов. к ушибиться.
2. страд. к ушибать (редк.).

УШИБИ́ТЬ, ушибу, ушибёшь, прош. ушиб, ушибла; прич. действ. и деепр. нет, совер. (к ушибать), кого-что ... Статья полностью

УШИБИ́ТЬСЯ, ушибусь, ушибёшься, прош. ушибся, ушиблась; прич. и деепр. нет, совер. (к ушибаться). Ушибить себя, ушибить себе какое-нибудь место, какую-нибудь часть тела. «Это всё равно, что ушибиться и потом ударить то место, о которое ушибся, как делают дети.» Гончаров.

УШИ́БЛЕННЫЙ (ушибенный не прав.), ушибленная, ушибленное; ушиблен, ушиблена, ушиблено.
1. прич. страд. прош. от ушибить. «Рука ушиблена слегка.» Грибоедов ... Статья полностью

УШИВА́ТЬ, ушиваю, ушиваешь. несов. к ушить.

УШИВА́ТЬСЯ, ушиваюсь, ушиваешься, несов.
1. несов. к ушиться.
2. страд. к ушивать.

УШИ́ВКА, ушивки, мн. нет, жен. (спец.). Действие по гл. ушить — ушивать. Ушивка рукавов. Ушивка тюков.

УШИ́ВОЧНЫЙ, ушивочная, ушивочное (спец.). прил. к ушивка, служащий для ушивки. Ушивочная работа.

УШИ́РЕННЫЙ, уширенная, уширенное; уширен, уширена, уширено (спец.). прич. страд. прош. от уширить.

УШИРИ́ТЕЛЬНЫЙ, уширительная, уширительное (спец.). Служащий для уширения, расширения чего-нибудь.

УШИ́РИТЬ, уширю, уширишь, совер. (к уширять), что (спец.). Прибавить в ширину, сделать что-нибудь более широким, увеличить ширину. Уширить юбку.

УШИ́РИТЬСЯ, уширюсь, уширишься, совер. (к уширяться) (спец.). Стать более широким, прибавиться в ширину.

УШИРЯ́ТЬ, уширяю, уширяешь (спец.). несов. к уширить.

УШИРЯ́ТЬСЯ, уширяюсь, уширяешься, несов. (спец.).
1. несов. к ушириться.
2. страд. к уширять.

УШИ́ТЫЙ, ушитая, ушитое; ушит, ушита, ушито. прич. страд. прош. от ушить.

УШИ́ТЬ, ушью, ушьёшь, совер. ушей, совер. (к ушивать), что.
1. Сузить, укоротить что-нибудь шитьем. Ушить рукав.
2. Расшить повсюду. Ушить пояс золотом.
3. Зашить кругом. Ушить тюк.

УШИ́ТЬСЯ, ушьюсь, ушьёшься, повел. ушейся, совер. (к ушиваться). Сузиться или укоротиться после шитья. Подол платья слишком ушился.

УШИ́ЦА, ушицы, мн. нет, жен. (разг.). уменьш.-ласк. к уха. «Ушица, ей же ей, на славу сварена.» Крылов. «Ушицы ложкой собственной... досыта похлебал.» Некрасов. «Покушай ушицы-то, любезненький мой!» Мельников-Печерский.

УШКА́Н, ушкана, муж. (обл.). Заяц.

УШКО́1, ушка, и У́ШКО, ушка, мн. ушки, ушек, ушкам, ушках, ср. уменьш.-ласк. к ухо в 1, 2 и 4 знач. Маленькое ушко. «Шепну вам на ушко.» Некрасов ... Статья полностью

УШКО́2, ушка, мн. ушки, ушков, ср.
1. То же, что ухо в 5 знач.
2. Ремешок или тесемка в обуви, пришитые в виде петли и служащие для более удобного натягивания обуви на ногу.
3. ... Статья полностью

УШКО́3, ушка, мн. ушки, ушков, ср. Отверстие в тупом конце иглы, в которое продевается нитка. Ушко иголки.

УШКО́ВЫЙ, ушковая, ушковое (спец.). прил. к ушко2.

УШКУ́Й, ушкуя, муж. (ист.). Судно, большая лодка.

УШКУ́ЙНИК, ушкуйника, муж. (ист.). В древней Руси — вольный человек, входивший в ватагу, разъезжавшую на ушкуях и занимавшуюся разбоем. Новгородские ушкуйники промышляли на Волге и северных реках.

УШКУ́ЙНИЧАТЬ, ушкуйничаю, ушкуйничаешь, несов. (ист.). Быть ушкуйником, разбойничать, разъезжая на ушкуях.

УШЛЮ́, ушлёшь. буд. от услать.

УШНИ́К, ушника, муж. (разг.). Врач, специалист по ушным болезням, ушной врач.

УШНИ́ЦА, ушницы, жен.
1. женск. к ушник (разг.).
2. только ед. Болезнь свинка (обл.).

УШНО́Й, ушная, ушное.
1. прил. к ухо в 1 и 2 знач. Ушные железы. Ушная боль. Ушная сера. Ушные болезни. Ушная раковина (анат.).
2. Специализировавшийся в лечении болезней уха. Ушной специалист. Ушной врач.

УШТО́ПАННЫЙ, уштопанная, уштопанное; уштопан, уштопана, уштопано (прост.). прич. страд. прош. от уштопать.

УШТО́ПАТЬ, уштопаю, уштопаешь, совер. (к уштопывать), что (прост.). То же, что заштопать.

УШТО́ПЫВАТЬ, уштопываю, уштопываешь (прост.). несов. к уштопать.

УШТО́ПЫВАТЬСЯ, уштопываюсь, уштопываешься, несов. (прост.). страд. к уштопывать.

УЩЕ́ЛИСТЫЙ, ущелистая, ущелистое; ущелист, ущелиста, ущелисто. Со множеством ущелий. Ущелистые горы. Ущелистое плато.

УЩЕ́ЛЬЕ, ущелья, ср. Узкая и глубокая расселина, трещина между горами. Горное ущелье. «В глубине твоих (Казбека) ущелий загремит топор.» Лермонтов. «В ущелье там бежал поток.» Лермонтов.

УЩЕМИ́ТЬ, ущемлю, ущемишь и (прост.) ущемишь, совер. (к ущемлять).
1. что. Сжать, сдавить что-нибудь между чем-нибудь, защемить. Ущемить палец. Ущемить грыжу.
2. перен. ... Статья полностью

УЩЕМИ́ТЬСЯ, ущемлюсь, ущемишься и (прост.) ущемишься, совер. (к ущемляться) (разг.). Стать ущемленным. Палец ущемился.

УЩЕМЛЕ́НИЕ, ущемления, мн. нет, ср. Действие по гл. ущемить — ущемлять и состояние по гл. ущемиться — ущемляться. Ущемление грыжи. Ущемление чьих-нибудь интересов. Ущемление самолюбия.

УЩЕМЛЁННЫЙ, ущемлённая, ущемлённое; ущемлён, ущемлена, ущемлено.
1. прич. страд. прош. от ущемить.
2. Оскорбленный, уязвленный. Ущемленное самолюбие.

УЩЕМЛЯ́ТЬ, ущемляю, ущемляешь. несов. к ущемить.

УЩЕМЛЯ́ТЬСЯ, ущемляюсь, ущемляешься, несов.
1. несов. к ущемиться (разг.).
2. страд. к ущемлять.

УЩЕ́РБ, ущерба, мн. нет, муж. (книж.).
1. Убыток, урон, потеря. Причинить ущерб. Нанести ущерб. Не почувствовал ни малейшего ущерба. Без ущерба для дела. В ущерб здоровью.
2. ... Статья полностью

УЩЕРБИ́ТЬ, ущерблю, ущербишь, совер. (к ущерблять), кого-что (книж. редк.).
1. Нанести кому-чему-нибудь ущерб, убыток.
2. перен. Стеснить, обидеть, ограничить.

УЩЕРБИ́ТЬСЯ, ущерблюсь, ущербишься, совер. (к ущербляться) (книж. редк.). Убавиться, уменьшиться, пойти на ущерб. Луна ущербилась.

УЩЕРБЛЁННЫЙ, ущерблённая, ущерблённое; ущерблён, ущерблена, ущерблено (книж.).
1. прич. страд. прош. от ущербить.
2. только ... Статья полностью

УЩЕРБЛЯ́ТЬ, ущербляю, ущербляешь (книж.). несов. к ущербить.

УЩЕРБЛЯ́ТЬСЯ, ущербляюсь, ущербляешься, несов. (книж.).
1. несов. к ущербиться.
2. страд. к ущерблять.

УЩЕ́РБНЫЙ, ущербная, ущербное (книж.). О луне: находящийся на ущербе. «Как волк под ущербной луной, не знаю, что делать с собой.» А.Блок.

УЩИ́ПНУТЫЙ, ущипнутая, ущипнутое; ущипнут, ущипнута, ущипнуто. прич. страд. прош. от ущипнуть.

УЩИПНУ́ТЬ, ущипну, ущипнёшь, совер.
1. (несов. ущипывать) что и чего. Отделить щипком, щипнув, оторвать (прост.). Ущипнуть пирога. Ущипнуть кусочек хлеба.
2. кого-что. ... Статья полностью

УЩИ́ПЫВАТЬ, ущипываю, ущипываешь (прост.). несов. к ущипнуть в 1 знач.

УЩИ́ПЫВАТЬСЯ, ущипываюсь, ущипываешься, несов. (прост.). страд. к ущипывать.

УЩУ́ПАННЫЙ, ущупанная, ущупанное; ущупан, ущупана, ущупано (прост.). прич. страд. прош. от ущупать.

УЩУ́ПАТЬ, ущупаю, ущупаешь, совер. (к ущупывать), что (прост.). Ощупывая, обнаружить. Ущупать в кармане пуговицу.

УЩУ́ПЫВАТЬ, ущупываю, ущупываешь (прост.). несов. к ущупать.

УЮ́Т, уюта, мн. нет, муж. Совокупность удобств в устройстве жилища, комнаты, комфорт. Домашний уют. Мещанский уют. Создать уют в доме. «И прочность и уют — всё было в доме том.» Крылов.

УЮ́ТНОСТЬ, уютности, мн. нет, жен. отвл. сущ. к уютный. Уютность обстановки содействует отдыху.

УЮ́ТНЫЙ, уютная, уютное; уютен, уютна, уютно. Изящно и с удобствами устроенный, обладающий уютом. Уютный домик. Уютная квартира. «На взморье хижины уютной обитатель.» Крылов. Уютно (нареч.) расположиться.

УЯЗВИ́МОСТЬ, уязвимости, мн. нет, жен. (книж.). отвл. сущ. к уязвимый.

УЯЗВИ́МЫЙ, уязвимая, уязвимое; уязвим, уязвима, уязвимо (книж.). Такой, что легко уязвить, обидеть, ранить. Легко уязвимое самолюбие.
| Слабый, такой, где легче всего найти недостатки. Нащупать наиболее уязвимое место врага.

УЯЗВИ́ТЬ, уязвлю, уязвишь, совер. (к уязвлять), кого-что (книж.).
1. Причинить кому-нибудь рану, язву (устар.).
2. перен. ... Статья полностью

УЯЗВЛЕ́НИЕ, уязвления, мн. нет, ср. (книж.). Действие по гл. уязвить — уязвлять.

УЯЗВЛЁННЫЙ, уязвлённая, уязвлённое; уязвлён, уязвлена, уязвлено (книж.).
1. прич. страд. прош. от уязвить.
2. Оскорбленный. Уязвленное самолюбие.

УЯЗВЛЯ́ТЬ, уязвляю, уязвляешь (книж.). несов. к уязвить.

УЯЗВЛЯ́ТЬСЯ, уязвляюсь, уязвляешься, несов. (книж.). страд. к уязвлять.

УЯСНЕ́НИЕ, уяснения, мн. нет, ср. (книж.). Действие по гл. уяснить — уяснять. Заняться уяснением всех обстоятельств дела. Уяснение положения.

УЯСНЁННЫЙ, уяснённая, уяснённое; уяснён, уяснена, уяснено. прич. страд. прош. от уяснить.

УЯСНИ́ТЬ, уясню, уяснишь, совер. (к уяснять), что.
1. со словом "себе" или без него. Понять, сделать что-нибудь для себя ясным, вполне понятным. «Я просто никак не мог себе уяснить, что это — мужчина или женщина.» Лесков ... Статья полностью

УЯСНИ́ТЬСЯ, уяснюсь, уяснишься, совер. (к уясняться) (разг.). Стать вполне ясным, определиться, выясниться. Всё это вполне уяснилось.

УЯСНЯ́ТЬ, уясняю, уясняешь. несов. к уяснить.

УЯСНЯ́ТЬСЯ, уясняюсь, уясняешься, несов.
1. несов. к уясниться (разг.).
2. страд. к уяснять.


Ф

Ф (произн. ф или эф). см. эф.

ФА, нескл., ср. (итал. fa) (муз.). Одна из нот музыкальной гаммы. Верхнее фа.

ФАБ... (неол.). Сокращение, употр. в новых сложных словах в знач. фабричный, напр. фабком.

ФАБЗА́В (неол.). Сокращение, употр. в новых сложных словах в знач. фабрично-заводской, напр. фабзавком.

ФАБЗАВКО́М, фабзавкома, муж. (неол.). Местный профсоюзный орган на фабрично-заводском предприятии. (Сокращение слов: фабрично-заводской комитет.)

ФАБЗА́ВУЧ, фабзавуча, муж. (неол.). Школа фабрично-заводского ученичества для подростков при предприятии. (Сокращение слов: фабрично-заводское ученичество.)

ФАБЗАВУ́ЧНИК, фабзавучника, муж. (неол. прост.). Учащийся в фабзавуче.

ФАБИА́НЕЦ, фабианца, муж. (полит.). Член или сторонник фабианского общества в Англии.

ФАБИА́НСКИЙ, фабианская, фабианское (полит.). прил., по знач. связанное с реформистским обществом английской буржуазной интеллигенции — "Fabian Society", отрицающим классовую борьбу и считающим, что капиталистический строй должен посредством постепенного мирного развития переродиться в социалистический. Фабианское движение. Фабианская идеология. (От имени одержавшего победу над Ганнибалом римского полководца Фабия, прозванного Медлителем.)

ФАБИА́НСТВО, фабианства, мн. нет, ср. (полит.). Фабианское движение в Англии; идеология фабианцев.

ФАБКО́М, фабкома, муж. (неол.). Местный профсоюзный орган на фабрике. (Сокращение слов: фабричный комитет.)

ФАБЛИО́ и ФАБЛЬО; нескл., ср. (франц. fabliau) (лит.). Небольшой рассказ, преим. комического или бытового характера, принадлежавший к низшим (буржуазным) жанрам средневековой литературы.

ФА́БРА, фабры, мн. нет, жен. (нем. Farbe — краска) (устар.). Косметическая мазь, состав, который употреблялся для натирания усов, чтобы они не свисали, или для окраски усов и бороды в темный цвет.

ФА́БРИКА, фабрики, жен. (лат. fabrica, букв. сооружение).
1. Промышленное предприятие, обрабатывающее сырье машинным способом. Бумажная фабрика. Спичечная фабрика. Фабрика кондитерских изделий. Суконная фабрика. Работать на фабрике.
2. ... Статья полностью

ФА́БРИКА-КУ́ХНЯ, фа́брики-ку́хни, жен. (неол.). Крупное предприятие общественного питания, приспособленное для массового производства готовых кушаний и основанное на машинной технике.

ФАБРИКА́НТ, фабриканта, муж.
1. Капиталист-владелец фабрики.
2. перен. Человек, занимающийся изготовлением, распространением чего-нибудь, преим. незаконного, неблаговидного (ирон. ... Статья полностью

ФАБРИКА́НТСКИЙ, фабрикантская, фабрикантское. прил. к фабрикант.

ФАБРИКА́НТША, фабрикантши, жен. (прост.).
1. женск. к фабрикант.
2. Жена фабриканта (см. фабрикант в 1 знач.).

ФАБРИКА́Т, фабриката, муж. (лат. fabricatus — изготовленный). Окончательно обработанный продукт фабричного производства. Фабрикаты текстильной промышленности.

ФАБРИКА́ЦИЯ, фабрикации, жен. (лат. fabricatio — изготовление).
1. только ед. Действие по гл. фабриковать ... Статья полностью

ФАБРИКО́ВАННЫЙ, фабрикованная, фабрикованное; фабрикован, фабрикована, фабриковано. прич. страд. прош. от фабриковать.

ФАБРИКОВА́ТЬ, фабрикую, фабрикуешь, несов., что.
1. Изготовлять (товары) фабричным способом. Фабриковать спички.
2. Изготовлять (преим. в большом количестве), пользуясь шаблоном.
3. перен. ... Статья полностью

ФАБРИКОВА́ТЬСЯ, фабрикуюсь, фабрикуешься, несов. страд. к фабриковать.

ФА́БРИТЬ, фабрю, фабришь, несов. (к нафабрить), что (устар.). Красить, натирать фаброй (усы, бороду). Фабрить усы.

ФА́БРИТЬСЯ, фабрюсь, фабришься, несов. (устар.).
1. (совер. нафабриться). Фабрить себе усы, бороду. Он фабрится.
2. страд. к фабрить.

ФАБРИ́ЧНО-ЗАВО́ДСКИЙ, фабрично-заво́дская, фабрично-заво́дское, и ФАБРИ́ЧНО-ЗАВОДСКО́Й, фабрично-заводска́я, фабрично-заводско́е. прил., по знач. связанное с промышленными предприятиями (фабриками или заводами). Фабрично-заводское производство. Фабрично-заводской комитет. Фабрично-заводские газеты. Фабрично-заводские ясли.

ФАБРИ́ЧНО-ЗАВОДСКО́Й. см. фабрично-заводский.

ФАБРИ́ЧНЫЙ, фабричная, фабричное.
1. прил. к фабрика в 1 знач. Фабричные корпуса. Фабричная марка. Фабричный знак (клеймо на изделиях). Фабричный рабочий. Товар фабричного производства.
| ... Статья полностью

ФА́БУЛА, фабулы, жен. (лат. fabula — басня, сказка) (лит.). Содержание событий, изображаемых в литературном произведении, в их последовательной связи, сюжетная схема, канва литературного произведения. Интересная фабула. Главная фабула. Побочная фабула. Фабула романа взята из жизни.

ФАБУЛЯ́РНЫЙ, фабулярная, фабулярное (лит.). прил. к фабула. Фабулярный материал.

ФАВН, фавна, муж. (лат. faunus).
1. В римской мифологии — лесной полубог, соответствующий сатиру в греч. мифологии (первонач. собств. ... Статья полностью

ФАВО́Р, фавора, мн. нет, муж. (от лат. favor) (разг.). Покровительство, предпочтение, протекция, преим. в выражении: быть в фаворе у кого — пользоваться чьим-нибудь покровительством, предпочтением. Он у нее в фаворе.

ФАВОРИЗИ́РОВАТЬ, фаворизирую, фаворизируешь, несов., кого-что (от лат. favor — благосклонность) (книж. устар. редк.). Оказывать кому-нибудь фавор, покровительствовать кому-нибудь.

ФАВОРИ́Т, фаворита, муж. (от лат. favor — благосклонность) (книж.).
1. Любимец влиятельного или высокопоставленного человека, приобретающий благодаря его покровительству те или иные выгоды.
| ... Статья полностью

ФАВОРИТИ́ЗМ, фаворитизма, мн. нет, муж. (книж.). Такое положение в какой-нибудь области общественной жизни, когда большое влияние на ход дел принадлежит фаворитам (см. фаворит в 1 и 2 знач.), фавориткам.

ФАВОРИ́ТКА, фаворитки, жен. (книж.).
1. женск. к фаворит в 1 знач. «Жены у них в шелку да в бархате, а фаворитки еще и того авантажнее.» Лесков ... Статья полностью

ФАГО́Т, фагота, муж. (итал. fagotto, букв. связка) (муз. ... Статья полностью

ФАГОТИ́СТ, фаготиста, муж. (муз.). Музыкант, играющий на фаготе.

ФАГО́ТНЫЙ, фаготная, фаготное (муз.). прил. к фагот. Фаготный мастер. Фаготный концерт.

ФАГОЦИ́Т, фагоцита, муж. (от греч. phagos — поедающий и kytos — клетка, сосуд) (биол.). Органическая клетка, способная поглощать и переваривать твердые, плотные вещества и бактерии.

ФАГОЦИТО́З, фагоцитоза, мн. нет, муж. (биол.). Поглощение веществ и бактерий фагоцитами.

ФА́ЗА, -ы, жен. [фр. phase от греч. phasis].
1. То же, что фазис (книжн.). «Наше строительство вступило в новую фазу. Со времени Октябрьской революции наше социалистическое государство прошло в своем развитии две главные фазы.» Сталин ... Статья полностью

ФАЗА́Н, фазана, муж. (греч. phasianos, прил. к Phasis — название реки в Колхиде, ныне Рион на Кавказе). Крупная птица из отряда куриных с ярким оперением.

ФАЗА́НИЙ, фазанья, фазанье. прил. к фазан. Фазаньи перья.
• Фазаний петух (зоол.) — то же, что фазан.

ФАЗА́НИНА, фазанины, мн. нет, жен. Мясо фазана как пища.

ФА́ЗИС, фазиса, муж. (греч. phasis) (книж.). Отдельная стадия в развитии какого-нибудь явления, процесса. Процесс вступил в новый фазис. «Он был в таком страстном фазисе любви своей... что он падал и задыхался от желания хоть с кем-нибудь всем этим поделиться.» Писемский ... Статья полностью

ФА́ЗНЫЙ, фазная, фазное (физ., тех.). прил. к фаза, преим. в 5 знач. Фазный компенсатор.

...ФА́ЗНЫЙ, фазная, фазное (физ., тех.). Вторая часть прил., сложных с числ., означающая: во столько-то фаз (сколько указывает числ.; см. фаза в 5 знач.), напр. трехфазный, многофазный.

ФАЗО́МЕТР, фазометра, муж. (от слова фаза и греч. metron — мера) (физ., тех.). Прибор для измерения сдвига фаз между током и напряжением цепи переменного тока.

ФАЙ, фая, мн. нет, муж. (франц. faille) (спец.). Шелковая ткань с поперечными рубчиками.

ФАЙДЕШИ́Н [дэ], файдешина, мн. нет, муж. (франц. faille de Chine, букв. китайский фай). Высокий сорт фая, плотная шелковая ткань.

ФАЙДЕШИ́НОВЫЙ, файдешиновая, файдешиновое. прил. к файдешин; из файдешина. Файдешиновая блузка.

ФА́КЕЛ, факела, муж. (нем. Fackel).
1. Короткая палка, обмотанная с одного конца просмоленной паклей, служащая для освещения, для зажигания чего-нибудь, или иного устройства светильник на рукоятке. Зажечь факел. Шествие с факелами. Пожарный факел.
2. ... Статья полностью

ФА́КЕЛЬНЫЙ, факельная, факельное. прил. к факел; с факелом, с факелами. Факельный свет. Факельное шествие.

ФА́КЕЛЬЦУГ, факельцуга, муж. (нем. Fackelzug) (устар.). Шествие, процессия с зажженными факелами.

ФА́КЕЛЬЩИК, факельщика, муж. Человек, несущий факел в шествии, процессии (преим. погребальной).

ФАКИ́Р, факира, муж. (араб. faqir).
1. Мусульманский аскет, давший обет нищенства; дервиш. «Блажен факир, узревший Мекку на старости печальных лет.» Пушкин.
2. Европейское обозначение бродячих фокусников и аскетов в Индии или из Индии, выдающих себя за чудотворцев.

ФАКСИ́МИЛЕ (лат. fac simile — сделай подобное).
1. нескл., ср. Точное воспроизведение рукописи, документа, подписи средствами фотографии и печати. К изданию сочинений Ленина приложено много факсимиле. Факсимиле подписи. Снять факсимиле с подписи.
| ... Статья полностью

ФАКСИ́МИЛЬНЫЙ, факсимильная, факсимильное (спец.). Представляющий собой факсимиле. Факсимильный снимок.

ФАКТ, факта, муж. (лат. factum).
1. Действительное событие, явление, то, что произошло в действительности. Исторический факт. Смело смотреть фактам в лицо. Это — факт, а не выдумка. «Разрешение национального вопроса в Советском Союзе является одним из самых поучительных фактов современности.» Молотов ... Статья полностью

ФАКТИ́ЧЕСКИ. нареч. к фактический во 2 знач. Фактически дело обстоит следующим образом. Фактически проверенный материал. Фактически существующие данные.

ФАКТИ́ЧЕСКИЙ, фактическая, фактическое.
1. прил. к факт в 1 и 2 знач.; представляющий собою факт. В основу исследования положен фактический материал. Фактические данные.
2. ... Статья полностью

ФАКТИ́ЧНОСТЬ, фактичности, мн. нет, жен. (книж.). отвл. сущ. к фактичный.

ФАКТИ́ЧНЫЙ, фактичная, фактичное; фактичен, фактична, фактично (книж.). Соответствующий фактам, отвечающий требованиям подлинности, конкретности, документальности. Материал недостаточно фактичен.

ФА́КТОР, фактора, муж. (лат. factor — делатель, творец чего-нибудь).
1. Движущая сила, причина какого-нибудь процесса, обусловливающая его или определяющая его характер (книж. ... Статья полностью

ФАКТО́РИЯ, фактории, жен. (от лат. factor — делатель).
1. Торговое поселение европейских купцов в колониальной стране.
2. В СССР ... Статья полностью

ФА́КТОРСКИЙ, факторская, факторское. прил. к фактор во 2 и 3 знач. Факторские услуги. Факторская должность.

ФА́КТОРСТВО, факторства, мн. нет, ср. (устар.). Профессия, должность фактора (см. фактор во 2 и 3 знач.).

ФА́КТОРСТВОВАТЬ, факторствую, факторствуешь, несов. (устар.). Быть фактором (см. фактор во 2 знач.), заниматься посредничеством.

ФА́КТОРША, факторши (разг. устар.). женск. к фактор во 2 знач.

ФАКТО́ТУМ, фактотума, муж. (лат. fac totum — делай всё) (устар.). Доверенное лицо, выполняющее всяческие поручения; то же, что фактор во 2 знач. ... Статья полностью

ФАКТУ́РА, фактуры, жен. (лат. factura — произведение).
1. только ед. Своеобразие художественной техники в поэзии, музыке, живописи или скульптуре (иск. ... Статья полностью

ФАКТУРИ́СТ, фактуриста, муж. (торг.). Торговый служащий, выписывающий фактуры (см. фактура во 2 знач.).

ФАКТУ́РНЫЙ, фактурная, фактурное (спец.). прил. к фактура. Фактурная книга (куда записываются фактуры).

ФАКУЛЬТАТИ́ВНЫЙ, факультативная, факультативное; факультативен, факультативна, факультативно (от лат. facultas — возможность) (книж.). Предоставленный собственному выбору, необязательный (преим. ... Статья полностью

ФАКУЛЬТЕ́Т, факультета, муж. (нем. Fakultut от лат. facultas — возможность, способность). Отделение высшего учебного заведения, обнимающее науки, относящиеся к одной какой-нибудь отрасли знаний. Биологический факультет. Медицинский факультет. Исторический факультет. Филологический факультет. Рабочий факультет (см. ... Статья полностью

ФАКУЛЬТЕ́ТСКИЙ, факультетская, факультетское. прил. к факультет. Факультетский совет. Факультетская клиника (в которой студенты изучают типичные формы заболеваний).

ФАЛ, фала, муж. (голл. val) (мор.). Веревка, снасть для подъема рей, парусов, сигнальных флагов и пр.

ФАЛАЛЕ́Й, фалалея, муж. (прост. презр.). То же, что фетюк. «Всю жизнь он слыл фатюем, фетюком, фалалеем.» Салтыков-Щедрин.

ФАЛА́НГА, фаланги, жен. (греч. phalagx, букв. продолговатый кусок чего-нибудь).
1. Плотно сомкнутый строй пехоты у древних греков (ист.).
| ... Статья полностью

ФАЛАНСТЕ́Р, фаланстера, муж., и (устар.) ФАЛАНСТЕРА, фаланстеры, жен. (франц. phalanstere) (ист. социол. ... Статья полностью

ФАЛАНСТЕ́РА, см. фалансте́р.

ФАЛБАЛА́ и ФАЛЬБАЛА, фалбалы, мн. нет, собир., жен. (франц. falbala) (устар.). Сборки на подоле женского платья, на портьерах и пр. ... Статья полностью

ФА́ЛДА, фалды, жен. (польск. falda от нем. Falte — сборка, складка). Задняя пола одежды (фрака, сюртука, мундира). Раздвинуть фалды. «Обрезал фалды он и полы.» Крылов ... Статья полностью

ФА́ЛЕЦ, фальца, муж. (спец. прост.). см. фальц.

ФА́ЛИНЬ, фалиня, муж. (голл. vallijn) (мор.). Канат, которым шлюпка привязывается к пристани или к кораблю.

ФАЛЛ, фалла, муж. (греч. phallos) (этнол.). То же, что фаллос, фаллус.

ФАЛЛИ́ЧЕСКИЙ, фаллическая, фаллическое (этнол.). прил., по знач. связанное с обоготворением органов размножения, преим. мужского фаллуса. Фаллический культ.

ФАЛЛО́ПИЕВА ТРУБА́. см. труба.

ФА́ЛЛОС и ФАЛЛУС, фаллоса, муж. (греч. phallos) (этнол.). Изображение мужского полового органа, обоготворяемое некоторыми народами (древними египтянами, греками, римлянами, в настоящее время в Индии, Японии) как символ производительной силы природы.

ФА́ЛЛУС

ФАЛРЕ́ПЫ, фалрепов, ед. фалреп, фалрепа, муж. (голл. valreep) (мор.). Веревки, за которые держатся, поднимаясь на судно или спускаясь с судна по трапу.

ФАЛЬБАЛА́, фальбалы, мн. нет, жен. (устар.). см. фалбала.

ФАЛЬКОНЕ́Т, фальконета, муж. (англ. falconet) (ист. воен.) Старинная мелкокалиберная пушка.

ФАЛЬСЕ́Т, фальсета, мн. нет, муж. (устар.). см. фальцет.

ФАЛЬСИФИКА́Т, фальсификата, муж. (спец.). Фальсифицированный продукт, изделие.

ФАЛЬСИФИКА́ТОР, фальсификатора, муж. (книж.). Человек, занимающийся фальсификациями.

ФАЛЬСИФИКА́ТОРСКИЙ, фальсификаторская, фальсификаторское (книж.). прил. к фальсификатор.

ФАЛЬСИФИКА́ЦИЯ, фальсификации, жен. (лат. falsificatio) (книж.).
1. Подделывание чего-нибудь. Заниматься фальсификацией древних рукописей. Фальсификация свидетельских показаний.
| ... Статья полностью

ФАЛЬСИФИЦИ́РОВАННЫЙ, фальсифицированная, фальсифицированное; фальсифицирован, фальсифицирована, фальсифицировано (книж.). прич. страд. прош. от фальсифицировать.

ФАЛЬСИФИЦИ́РОВАТЬ, фальсифицирую, фальсифицируешь, совер. и несов., что (книж.). Совершить (совершать) фальсификацию чего-нибудь. Фальсифицировать масло. Фальсифицировать свидетельские показания. Фальсифицировать науку.

ФАЛЬСИФИЦИ́РОВАТЬСЯ, фальсифицируюсь, фальсифицируешься, несов. (книж.). страд. к фальсифицировать.

ФАЛЬСТА́РТ, фалостарта, муж. (англ. false start, букв. неправильный старт) (неол. спорт.). Неправильно взятый старт, при котором кто-нибудь из участников состязания начал движение раньше команды.

ФАЛЬЦ, фальца, и (прост.) фалец, фальца, муж. (нем. Falz) (спец.).
1. Загиб, шов в месте соединения двух тонких металлических, жестяных листов.
2. То же, что ... Статья полностью

ФАЛЬЦЕ́БЕЛЬ и ФАЛЬЦУБЕЛЬ, фальцебеля, муж. (стол.). Столярный инструмент, струг для выборки (выстругивания) фальцев.

ФАЛЬЦЕВА́ЛЬНЫЙ, фальцевальная, фальцевальное (спец.). прил. к фальцевание. Фальцевальный цех.

ФАЛЬЦЕВА́НИЕ, фальцевания, мн. нет, ср. (спец.). То же, что фальцовка.

ФАЛЬЦЕВА́ТЬ, фальцую, фальцуешь, несов., что (спец.). Сгибать бумажный лист в определенном порядке. Фальцевать газету. Фальцевать вручную. Фальцевать машинным способом. Фальцевать книгу (сгибать отпечатанные листы, составляющие данную книгу). Фальцевать тетрадь.

ФАЛЬЦЕВА́ТЬСЯ, фальцуюсь, фальцуешься, несов. (спец.). страд. к фальцевать.

ФАЛЬЦЕ́Т и (устар.) фальсет, фальцета, муж. (итал. falsetto, букв. ... Статья полностью

ФАЛЬЦО́ВАННЫЙ, фальцованная, фальцованное; фальцован, фальцована, фальцовано (спец.). прич. страд. прош. от фальцевать.

ФАЛЬЦО́ВКА, фальцовки, мн. нет, жен. (спец.). Действие по гл. фальцевать.

ФАЛЬЦО́ВОЧНЫЙ [шн], фальцовочная, фальцовочное (спец.), прил. к фальцовка. Фальцовочная машина.

ФАЛЬЦО́ВЩИК, фальцовщика, муж. (спец.). Рабочий, занимающийся фальцовкой.

ФАЛЬЦО́ВЩИЦА, фальцовщицы (спец.). женск. к фальцовщик.

ФАЛЬЦУ́БЕЛЬ, фальцубеля, муж. (стол.). см. фальцебель.

ФАЛЬШБО́РТ, фальшборта, муж. (нем. Falschbort) (мор.). Выступ борта судна над верхней палубой.

ФАЛЬШИ́ВИТЬ, фальшивлю, фальшивишь, несов. (к сфальшивить).
1. Поступать фальшиво, неискренне, лицемерно (разг.).
2. Петь или играть на инструменте фальшиво, звучать не в тон. Рояль расстроен, фальшивит. Певец фальшивит.

ФАЛЬШИ́ВКА, фальшивки, жен. (разг. презр.). Поддельный, подложный, фальшивый документ. Антисоветские фальшивки империалистов. Паспорт оказался фальшивкой.

ФАЛЬШИВОМОНЕ́ТЧИК, фальшивомонетчика, муж. Лицо, занимающееся изготовлением фальшивых монет или бумажных денежных знаков.
| перен. Вообще подделыватель чего-нибудь, обманщик, мошенник (рит. ... Статья полностью

ФАЛЬШИ́ВОСТЬ, фальшивости, мн. нет, жен. отвл. сущ. к фальшивый во 2, 3 и 4 знач. Фальшивость характера. Фальшивость положения. Фальшивость пения.

ФАЛЬШИ́ВЫЙ, фальшивая, фальшивое; фальшив, фальшива, фальшиво.
1. Заключающий в себе фальшь, обман; поддельный, не настоящий. Фальшивые документы. Фальшивый паспорт. Фальшивая коса (из накладных волос). Верно это, будто ты к фальшивым деньгам прикосновенность имел и за то пострадал напрасно? муж. ... Статья полностью

ФАЛЬШИ́ТЬ, фальшу, фальшишь, несов. (устар.). То же, что фальшивить. «С другими он всё как будто фальшил или рисовался, с Силиным — никогда!» А.Тургенев.

ФАЛЬШКИ́ЛЬ, фалошкиля, муж. (нем. Falschkiel) (мор.). Деревянный или металлический брус, приделываемый под килем, чтобы предохранить его от повреждения при посадке судна на мель или на камни.

ФАЛЬШФЕ́ЙЕР, фальшфейера, муж. (нем. Falschfeuer, букв. фальшивый огонь) (ист.). Старинное сигнальное устройство в виде толстой бумажной трубки, наполненной горючим составом.
| Фейерверк.

ФАЛЬШЬ, фальши, мн. нет, жен. (нем. falsch от лат. falsus — ложный, неверный).
1. Неискренность, притворство, лицемерие. В его поведении есть какая-то фальшь. «Ошибка в фальшь не ставится.» погов. ... Статья полностью

ФАМИ́ЛИЯ, фамилии, жен. (лат. familia).
1. Наследственное семейное наименование, прибавляемое к личному имени и переходящее от отца (или матери) к детям, а также (до революции, теперь необязательно) от мужа к жене. Назвать свое имя и фамилию. Переменить свою фамилию. Сохранить свою девичью фамилию.
2. ... Статья полностью

ФАМИ́ЛЬНЫЙ, фамильная, фамильное.
1. прил. к фамилия во 2, 3 и 4 знач. Фамильный архив.
2. Наследственный, передающийся по фамилии (см. фамилия во 2 и 3 знач.). Фамильное сходство.

ФАМИЛЬЯ́РНИЧАТЬ, фамильярничаю, фамильярничаешь, несов., с кем-чем (разг.). Вести себя фамильярно. Фамильярничать с почтенным человеком.

ФАМИЛЬЯ́РНОСТЬ, фамильярности, жен.
1. только ед. отвл. сущ. к фамильярный. Фамильярность обращения.
2. ... Статья полностью

ФАМИЛЬЯ́РНЫЙ, фамильярная, фамильярное; фамильярен, фамильярна, фамильярно (от лат. familiaris — семейный). Неуместно развязный, слишком непринужденный, бесцеремонный. Фамильярный тон. Фамильярное обращение. Фамильярно (нареч. ... Статья полностью

ФАМИЛЬЯ́РСТВО, фамильярства, мн. нет, ср. (устар.). То же, что фамильярность во 2 знач. «И за всем тем, чтоб было с чиновниками у него фамильярство какое — упаси бог!» Салтыков-Щедрин.

ФА́МУЛУС, фамулуса, муж. (лат. famulus — слуга) (спец.). В заграничных университетах — ассистент, студент при профессоре для исполнения его поручений по учебной части.

ФАНАБЕ́РИЯ, фанаберии, мн. в том же знач., что ед., жен. (от евр. fajne berje, букв. ... Статья полностью

ФАНАРИО́ТЫ, фанариотов, ед. фанариот, фанариота, муж. (ист.). Участники греческого восстания против власти Турции в 1821-30 гг. — влиятельные и богатые греки, занимавшие до восстания большие административные посты в турецкой империи. (От имени Фанары, предместья Константинополя.)

ФАНАТИ́ЗМ, фанатизма, мн. нет, муж. Образ мыслей и действий фанатика, крайняя нетерпимость. Религиозный фанатизм. Он ослеплен фанатизмом.

ФАНА́ТИК, фанатика, муж. (лат. fanaticus — исступленный).
1. Человек, отличающийся исступленной религиозностью, крайней нетерпимостью, изувер.
2. чего. Человек, с исключительной страстностью предающийся какому-нибудь делу, необычайно приверженный какой-нибудь идее. Фанатик искусства.

ФАНАТИ́ЧЕСКИЙ, фанатическая, фанатическое; в качестве кратк. употр. фанатичен, фанатична, фанатично. Отличающийся фанатизмом. Фанатическая вера. Фанатическая преданность своим убеждениям. Фанатически (нареч.) верить в свое дело.

ФАНАТИ́ЧКА, фанатички. женск. к фанатик.

ФАНАТИ́ЧНОСТЬ, фанатичности, мн. нет, жен. отвл. сущ. к фанатичный. Фанатичность убеждений.

ФАНАТИ́ЧНЫЙ, фанатичная, фанатичное; фанатичен, фанатична, фанатично. То же, что фанатический. Он фанатично (нареч.) предан своим убеждениям.

ФАНДА́НГО, нескл., ср. (исп. fandango). Название народного танца.

ФАНЕ́РА, фанеры, жен. (от франц. fournir — снабжать).
1. только ед. Очень тонкая пластина дерева (преим. дорогого), употр. ... Статья полностью

ФАНЕ́РКА, фанерки, жен.
1. Отдельная пластинка фанеры (см. фанера в 1 знач.; спец.).
2. уменьш. ... Статья полностью

ФАНЕ́РНЫЙ, фанерная, фанерное. прил. к фанера; из фанеры. Фанерная доска. Фанерная перегородка.

ФАНЕРО́ВЩИК, фанеровщика, муж. (спец.). То же, что фанерщик.

ФАНЕ́РОЧНЫЙ, фанерочная, фанерочное (спец.). прил., по знач. связанное с изготовлением фанерных изделий. Фанерочная мастерская. Фанерочная пила.

ФАНЕ́РЩИК, фанерщика, муж. (спец.). Рабочий, занятый фанерочными работами.

ФА́НЗА́1, фа́нзы — фанзы́, жен. (кит.). Шелковая ткань.

ФА́НЗА́2, фа́нзы — фанзы́, жен. (кит.). Китайский крестьянский дом. «Я сидел под навесом фанзы.» Пришвин.

ФАНТ, фанта, муж. (от нем. Pfand — залог).
1. только мн. Игра, в которой играющие исполняют то или иное, преим. ... Статья полностью

ФАНТАЗЁР, фантазёра, муж. Человек, склонный фантазировать, мечтатель, строящий несбыточные плацы.
| Человек, который выдает свои фантазии, выдумки за действительность, за факты (неод. эвф.).

ФАНТАЗЁРКА, фантазёрки (неод.). женск. к фантазер.

ФАНТАЗИ́, в знач. неизм. прил. (франц. fantaisie — фантазия) (порт.). Обозначение некоторых специальных видов покроя. Верхняя рубашка фантази (с пришитым воротником). Дамский костюм фантази (не строго английского покроя).

ФАНТАЗИ́РОВАТЬ, фантазирую, фантазируешь, несов.
1. Предаваться фантазиям, мечтать, увлекаться несбыточными предположениями. Фантазируют вместо того, чтобы делом заниматься.
2. (совер. ... Статья полностью

ФАНТА́ЗИЯ, фантазии, жен. (греч. phantasia — воображение).
1. только ед. Творческое воображение. Художественная фантазия. У этого живописца богатая фантазия.
| ... Статья полностью

ФАНТАСМАГОРИ́ЧЕСКИЙ, фантасмагорическая, фантасмагорическое (книж., спец.). прил. к фантасмагория в 1 и 3 знач. Фантасмагорический бред.

ФАНТАСМАГО́РИЯ, фантасмагории, жен. (от греч. phantasma — призрак и agoreuo — говорю).
1. Причудливое бредовое видение (книж.). «Счастье для него кончилось, и какое счастье? фантасмагория, обман.» Гончаров ... Статья полностью

ФАНТА́СТ, фантаста, муж. (книж.).
1. Человек с сильно развитой фантазией.
2. Тот, кто упорно стремится провести в жизнь фантастические планы, упрямый фантазер.

ФАНТА́СТИКА, фантастики, мн. нет, жен. (книж.). Что-нибудь фантастическое.

ФАНТАСТИ́ЧЕСКИЙ, фантастическая, фантастическое; в качестве кратк. употр. фантастичен, фантастична, фантастично.
1. Сказочный, волшебный, причудливый, похожий на фантазию (см. фантазия ... Статья полностью

ФАНТАСТИ́ЧНОСТЬ, фантастичности, мн. нет, жен. (книж.). отвл. сущ. к фантастичный.

ФАНТАСТИ́ЧНЫЙ, фантастичная, фантастичное; фантастичен, фантастична, фантастично (книж.). То же, что фантастический во 2 и 3 знач. Фантастичные слухи. Фантастичный проект.

ФАНТО́М, фантома, муж. (франц. fantome с греч.).
1. Призрак, привидение, причудливое явление (книж.).
2. ... Статья полностью

ФАНТО́Ш, фантоша, муж. (от итал. fantoccio — кукла, чучело) (театр.). То же, что марионетка.

ФАНФА́РА, фанфары, жен. (итал. fanfara) (муз.).
1. Музыкальная фраза торжественного или воинственного характера для медных духовых инструментов, иногда в сопровождении ударных. Фанфара в опере "Лоэнгрин" Вагнера.
2. ... Статья полностью

ФАНФАРИ́СТ, фанфариста, муж. (муз. воен.). Трубач, исполняющий фанфару (см. фанфара во 2 знач.).

ФАНФА́РНЫЙ, фанфарная, фанфарное (муз.). прил. к фанфара. Фанфарные звуки.

ФАНФАРО́Н, фанфарона, муж. (исп. fanfarron, срн. фанфара) (пренебр.). Человек, выставляющий напоказ свои мнимые достоинства или пороки, хвастун, бахвал. «Хоть чехвал и фанфарон, но он любит дворянство.» Писемский ... Статья полностью

ФАНФАРОНА́ДА, ФАНФАРОНИАДА, фанфаронады, мн. нет, жен. (книж. пренебр.). Выходка, поведение фанфарона. Глупая фанфаронада всех только насмешила.

ФАНФАРОНИА́ДА

ФАНФАРО́НИТЬ, фанфароню, фанфаронишь, несов. (разг. пренебр.). Быть фанфароном, хвастаться, бахвалиться. «Ему досталось наследство, а так как у нас все почти были бедные, то он... перед нами стал фанфаронить.» Достоевский. «Я врал,... я только фанфаронил.» Достоевский.

ФАНФАРО́НИШКА, фанфаронишки, муж. (разг. пренебр.). уменьш.-унич. к фанфарон. «Самонадеянный мальчишка и фанфаронишка.» Достоевский.

ФАНФАРО́НСТВО, фанфаронства, мн. нет, ср. (разг. пренебр.). Поведение фанфарона, хвастовство. «Но видел же он это франтовство, это фанфаронство.» Достоевский.

ФА́РА, фары, жен. (франц. phare — маяк, по имени острова Фарос, близ Александрии, знаменитого в древности своим маяком) (спец.). Яркий фонарь с рефлектором в передней части автомобиля, паровоза, освещающий путь. Автомобиль шел с потушенными фарами. Зажечь фары.

ФАРАНДО́ЛА, фарандолы, жен. (провансальское farandolo). Провансальский народный танец.

ФАРАО́Н, фараона, муж. (греч. pharao с египетского).
1. Титул древне-египетских царей (ист.).
2. Кличка городового (дорев. прост. ... Статья полностью

ФАРАО́НОВ, фараонова, фараоново.
1. прил. притяж. к фараон в 1 знач. (ист.).
2. употр. ... Статья полностью

ФАРАО́НОВСКИЙ, фараоновская, фараоновское (ист.). прил. к фараон в 1 знач.

ФАРВА́ТЕР, фарфатера, муж. (голл. vaarwater).
1. Часть водного пространства, достаточно глубокая для судоходства при всех условиях (мор. ... Статья полностью

ФАРЕНГЕ́ЙТ (Ф прописное), Фаренгейта, мн. нет, муж. Термометр со шкалой, на которой точка таяния льда обозначена 32-ым градусом, а точка кипения воды — 212-ым градусом, употр. ... Статья полностью

ФАРИНГИ́Т, фарингита, мн. нет, муж. (от греч. pharygx — зев) (мед.). Воспаление зева. Хронический фарингит.

ФАРИСЕ́Й, фарисея, муж. (от др.-евр. paras — разлучать).
1. В древней Иудее — член религиозно-политической партии зажиточных слоев городского населения, отличавшейся фанатизмом и лицемерием в выполнении внешних правил благочестия (ист. ... Статья полностью

ФАРИСЕ́ЙКА, фарисейки. женск. к фарисей во 2 знач.

ФАРИСЕ́ЙСКИЙ, фарисейская, фарисейское.
1. прил. к фарисей в 1 знач. (ист., рел.). Фарисейская секта.
2. прил. ... Статья полностью

ФАРИСЕ́ЙСТВО, фарисейства, мн. нет, ср.
1. Учение фарисеев (см. фарисей в 1 знач.; ист. ... Статья полностью

ФАРМАЗО́Н, фармазона, муж. (прост. устар.). Франкмасон. «- Фармазонами зовут их. А в чем ихняя вера состоит, доподлинно никто не знает, потому что у них всё в тайности.» Мельников-Печерский.
| ... Статья полностью

ФАРМАКОГНО́ЗИЯ, фармакогнозии, мн. нет, жен. (от греч. pharmakon — лекарство и gnosis — знание). Наука, изучающая вещества, обладающие лекарственными свойствами.

ФАРМАКО́ЛОГ, фармаколога, муж. Ученый, специалист по фармакологии.

ФАРМАКОЛОГИ́ЧЕСКИЙ, фармакологическая, фармакологическое. прил. к фармакология.

ФАРМАКОЛО́ГИЯ, фармакологии, мн. нет, жен. (от греч. pharmakon — лекарство и logos — учение). Наука о действии лекарственных веществ на организм.

ФАРМАКОПЕ́ЙНЫЙ, фармакопейная, фармакопейное (спец.). прил. к фармакопея. Постоянный фармакопейный комитет.

ФАРМАКОПЕ́Я, фармакопеи, мн. нет, жен. (от гроч. pharmakon — лекарство и poieo — делать) (спец.). Официальное руководство для фармацевтов, содержащее описание способов приготовления, хранения, проверки лекарств, перечень лекарственных веществ, которые должны находиться в аптеке, и т.п. ... Статья полностью

ФАРМАКОХИ́МИЯ, фармакохимии, мн. нет. жен. (от греч. pharmakon — лекарство и слова химия). Учение о химических свойствах лекарственных веществ.

ФАРМА́Н, фармана, муж. (спец.). Биплан системы французского летчика Фармана.

ФАРМАЦЕ́ВТ, фармацевта, муж. Аптечный работник со специальным образованием по фармацевтике.

ФАРМАЦЕ́ВТИКА, фармацевтики, мн. нет, жен. (греч. pharmakeutike, букв. лекарственная). Совокупность прикладных дисциплин о добывании, обработке, хранении и отпуске лекарств.

ФАРМАЦЕВТИ́ЧЕСКИЙ, фармацевтическая, фармацевтическое. прил. к фармацевтика и к фармацевт.

ФАРМАЦИ́Я, фармации, мн. нет, жен. То же, что фармацевтика.

ФАРС, фарса, муж., и (устар.) ФАРСА, фарсы, жен. (франц. farce).
1. Театральная пьеса легкого, игривого, нередко фривольного содержания (лит. ... Статья полностью

ФА́РСА, см. фарс.

ФАРСЁР, фарсёра, муж. (франц. farceur) (разг. устар.). Человек, забавляющий окружающих грубыми шутками, разыгрывающий роль шута.

ФА́РСОВЫЙ, фарсовая, фарсовое (лит., театр.). прил. к фарс в 1 знач. Пьеса фарсового характера.

ФАРТ, фарта, мн. нет, муж. (прост. вульг. из вор.). Риск. «Не желаете ли на фарт итти?» Короленко.
| Удача.

ФА́РТИНГ, фартинга, муж. (англ. farthing). Мелкая бронзовая монета в Англии, равная 1/4 пенса.

ФАРТИ́ТЬ, фартит, безл., несов. (к пофартить), кому-чему (прост. вульг. из вор.). Везти (см. ... Статья полностью

ФАРТО́ВЫЙ, фартовая, фартовое (прост. вульг. из вор.). Удачливый, такой, которому всё сходит с рук. «Распоясался хулиган фартовый.» Маяковский. «В Сибири... настоящий фартовый народ и есть.» М.Горький.

ФА́РТУК, фартука, муж. (нем. Fahrtuch, букв. дорожный платок).
1. То же, что передник. Кухонный фартук. Кожаный фартук. «Извините, я в фартуке и неглиже.» Чехов ... Статья полностью

ФА́РТУЧНЫЙ, фартучная, фартучное. прил. к фартук.

ФАРФО́Р, фарфора, муж. (новогреч. pharphouri с араб.).
1. только ед. ... Статья полностью

ФАРФО́РОВЫЙ, фарфоровая, фарфоровое.
1. прил. к фарфор; для фарфора. Фарфоровое производство. Фарфоровая глина.
2. Изготовленный из фарфора. Фарфоровая посуда. Фарфоровый сервиз. Фарфоровая кукла.

ФАРШ, фарша, муж. (от лат. farcio — начиняю) (кул.).
1. Мясо, измельченное для приготовления пищи.
2. Всякая мелко изрубленная начинка для кушаний. Колбаса с чесночным фаршем.

ФАРШИРО́ВАННЫЙ, фаршированная, фаршированное; фарширован, фарширована, фаршировано (кул.).
1. прич. страд. прош. от фаршировать.
2. ... Статья полностью

ФАРШИРОВА́ТЬ, фарширую, фаршируешь, несов., кого-что (кул.). Начинять фаршем, приготовлять, кладя внутрь фарш. Фаршировать рыбу. Фаршировать колбасу.

ФАРШИРОВА́ТЬСЯ, фаршируюсь, фаршируешься, несов. (кул.). страд. к фаршировать.

ФАРШИРО́ВКА, фаршировки, мн. нет, жен. (кул.). Действие по гл. фаршировать.

ФАС, фаса, муж. (франц. face — лицо).
1. Лицевая сторона чего-нибудь (книж.). «Фас нашего корпуса... выходил на Неву.» Лесков.
2. ... Статья полностью

ФАСА́Д, фасада, муж. (франц. facade). Передняя сторона здания. Фасад здания украшен флагами. Дом обращен фасадом на юг. «Я глядел... на желтоватые фасады далеких зданий.» А.Тургенев.

ФАСА́ДНЫЙ, фасадная, фасадное. прил. к фасад. Фасадная сторона здания.

ФАСЕ́Т или фацет, фасета, муж., и ФАСЕТКА, фасетки, жен. (франц. facette).
1. Скошенная боковая грань чего-нибудь (напр. ... Статья полностью

ФАСЕ́ТКА, см. фасе́т.

ФАСЕ́ТОЧНЫЙ или фацеточный, и ФАСЕТЧАТЫЙ или фацетчатый, фасеточная, фасеточное (спец.). прил. к фасет и к фасетка.
• Фасеточный глаз (зоол.) — сложные глаза некоторых членистоногих животных.

ФАСЕ́ТЧАТЫЙ, см. фасе́точный.

ФА́СКА, фаски, жен. (см. фас) (спец.). Отточенная сторона лезвия. Обыкновенный плотничий топор, двухсторонний, имеет две фаски (лезвие его заточено с двух сторон).

ФАСО́ВАННЫЙ, фасованная, фасованное; фасован, фасована, фасовано (торг.). прич. страд. прош. от фасовать. Фасованный товар. Фасованное мясо.

ФАСОВА́ТЬ, фасую, фасуешь, несов., кого-что (от нем. fassen) (торг.). Развешивать и упаковывать (товар), преим. предварительно, большими партиями. Фасовать рыбу. Фасовать мясо. Фасовать аптекарские товары.

ФАСОВА́ТЬСЯ, фасуюсь, фасуешься, несов. (торг.). страд. к фасовать.

ФАСО́ВКА, фасовки, мн. нет, жен. (торг.). Действие по гл. фасовать.

ФАСО́ВОЧНЫЙ [шн], фасовочная, фасовочное (спец.).
1. прил. к фасовка; для фасовки. Фасовочная машина.
2. в знач. сущ. ... Статья полностью

ФАСО́ВЩИК, фасовщика, муж. (спец.). Рабочий, служащий, занятый фасовкой чего-нибудь.

ФАСО́ВЩИЦА, фасовщицы (спец.). женск. к фасовщик.

ФАСО́ЛЬ, фасоли, мн. нет, жен. (лат. faseolus). Огородное растение с длинными узкими стручками.
| Стручки и зерна этого растения, употр. в пищу.

ФАСО́Н, фасона, муж. (франц. facon).
1. Покрой чего-нибудь, модель, образец, по которому сшито что-нибудь (платье, обувь, головной убор). Костюм модного фасона. Ботинки английского фасона.
| ... Статья полностью

ФАСО́НИСТЫЙ, фасонистая, фасонистое; фасонист, фасониста, фасонисто.
1. только полн. То же, что фасонный (спец.). Фасонистые ножки стула (в отличие от прямых).
2. ... Статья полностью

ФАСО́ННЫЙ, фасонная, фасонное (тех.). прил., по знач. связанное с формой, придаваемой изделиям в соответствии с какой-нибудь моделью, образцом, шаблоном, фасоном. Фасонные трубы (не прямые). Фасонное литье (литье таких труб, а также различных архитектурных украшений, бюстов, рам и т.п. ... Статья полностью

ФАСО́НЩИК, фасонщика, муж. (спец.). Рабочий, занятый фасонными работами.

ФАСО́НЩИЦА, фасонщицы (спец.). женск. к фасонщик.

ФА́СЦИЯ, фасции, жен. (лат. fascia) (анат.). Оболочка, окружающая одну или несколько мышц.

ФАТ, фата, муж. (франц. fat, букв. жирный). Щеголь, любящий порисоваться, пустой человек. «Всегда завит, раздушен, одет по картинке... так, фат!» Гончаров. «"Какие у нее трагические глаза!" заметил сидевший позади Аратова некий седоватый фат.» А.Тургенев.

ФАТА́, фаты, жен. (с санскр.). Легкое женское покрывало из кисеи, шелка, кружев и т.п. «Шелковой фатой я закрылася.» Лермонтов. Невеста в фате.

ФАТАЛИ́ЗМ, фатализма, мн. нет, муж. (от лат. fatalis — роковой) (книж.). Вера в фатум, в неотвратимую судьбу, основанная на представлении, будто всё в мире предопределено и человек ничего не в силах изменить.

ФАТАЛИ́СТ, фаталиста, муж. (книж.). Человек, верящий в фатум, склонный к фатализму. «После всего этого как бы кажется не сделаться фаталистом?» Лермонтов.

ФАТАЛИСТИ́ЧЕСКИЙ, фаталистическая, фаталистическое; в качестве кратк. употр. фаталистичен, фаталистична, фаталистично (книж.). прил. к фатализм ... Статья полностью

ФАТАЛИСТИ́ЧНЫЙ, фаталистичная, фаталистичное; фаталистичен, фаталистична, фаталистично (книж.). То же, что фаталистический.

ФАТАЛИ́СТКА, фаталистки (книж.). женск. к фаталист.

ФАТА́ЛЬНОСТЬ, фатальности, мн. нет, жен. (книж.). отвл. сущ. к фатальный.

ФАТА́ЛЬНЫЙ, фатальная, фатальное; фатален, фатальна, фатально (лат. fatalis) (книж.). Роковым образом случающийся, неотвратимый, неизбежный, словно предопределенный фатумом. Фатальное стечение обстоятельств. Фатальное совпадение. Эти события фатально (нареч. ... Статья полностью

ФА́ТА-МОРГА́НА, фа́ты-морга́ны (фа́ты-морга́ны устар.), мн. нет, жен. (книж.). То же, что мираж ... Статья полностью

ФАТОВА́ТОСТЬ, фатоватости, мн. нет, жен. (разг.). отвл. сущ. к фатоватый.

ФАТОВА́ТЫЙ, фатоватая, фатоватое, фатоват, фатовата, фатовато (разг.). Склонный к фатовству. Фатоватый юноша.

ФАТОВСТВО́, фатовства, мн. нет, ср. Поведение, образ мыслей и действий фата.

ФА́ТСТВО, фатства, мн. нет, ср. (устар.). То же, что фатовство. «Ведь это всё самолюбие, львиные привычки, фатство.» А.Тургенев. «В молодом поколении — фатство.» Некрасов.

ФА́ТУМ, фатума, мн. нет, муж. (лат. fatum) (книж.). Неотвратимая судьба, рок, неизбежное. «Над ним тяготел какой-то фатум.» Салтыков-Щедрин.

ФАТЮ́Й, фатюя, муж. (прост. презр.). То же, что фетюк.

ФА́УНА, фауны, мн. нет, жен. (лат. Fauna — богиня лесов и полей в древнеримской мифологии) (книж.). Животный мир, все виды животных, свойственных данной области или геологической эпохе. Изобильная фауна СССР ... Статья полностью

ФАХВЕ́РК, фахверка, муж. (нем. Fachwerk) (спец.). Сооружение, состоящее из деревянного или железного остова, каркаса, с промежутками, заложенными кирпичом.

ФАХВЕ́РКОВЫЙ, фахверковая, фахверковое (спец.). прил. к фахверк; являющийся фахверком. Фахверковая стена.

ФАЦЕ́Т, ФАЦЕТОЧНЫЙ, ФАЦЕТЧАТЫЙ. см. фасет и т.д.

ФАЦЕ́ТОЧНЫЙ

ФАЦЕ́ТЧАТЫЙ

ФАЦЕ́ЦИЯ, фацеции, жен. (лат. facetia) (лит.). Короткий юмористический рассказ, часто с грубыми эротическими подробностями, — жанр, возникший в Зап. Европе в эпоху Возрождения и существовавший в русской литературе в конце 17 в. Жарты и фацеции.

ФАШИЗА́ЦИЯ, фашизации, мн. нет, жен. (неол. полит.). Установление фашистского режима где-нибудь, организация чего-нибудь по фашистскому образцу. Фашизация государства. Фашизация власти.

ФАШИЗИ́РОВАННЫЙ, фашизированная, фашизированное; фашизирован, фашизирована, фашизировано (неол. полит.). прич. страд. прош. от фашизировать.

ФАШИЗИ́РОВАТЬ, фашизирую, фашизируешь, совер. и несов., что (неол. полит.). Произвести (производить) фашизацию чего-нибудь. Фашизировать государство.

ФАШИЗИ́РОВАТЬСЯ, фашизируюсь, фашизируешься (неол. полит.).
1. совер. и несов. Стать (становиться) фашистским.
2. несов. страд. к фашизировать.

ФАШИ́ЗМ, фашизма, мн. нет, муж. (итал. fascismo от лат. fascis — пучок прутьев, в древнем Риме служивший символом власти) (неол. ... Статья полностью

ФАШИ́НА, фашины, жен. (нем. Faschine от лат. fascis — пучок) (спец.). Связка прутьев, хвороста, употребляемая для укрепления насыпей, прокладки дорог по болоту, при сооружении плотин и т.п.

ФАШИ́ННИК, фашинника, мн. нет, муж. (спец.). Кустарник разного вида, идущий на фашины.

ФАШИ́ННЫЙ, фашинная, фашинное (спец.). прил., по знач. связанное с укладыванием фашин. Фашинные работы. Фашинная дамба.

ФАШИ́СТ, фашиста, муж. (неол. полит.). Сторонник фашизма.

ФАШИ́СТКА, фашистки (неол. полит.). женск. к фашист.

ФАШИ́СТСКИЙ, фашистская, фашистское (неол. полит.). прил. к фашизм и к фашист.

ФАЭТО́Н, фаэтона, муж.
1. Легкая коляска с откидным верхом.
| Наемный извозчичий экипаж (обл.).
2. Небольшая хорошо летающая птица тропических морей (зоол. ... Статья полностью

ФАЯ́НС, фаянса, мн. нет, муж. (франц. faience по имени гор. в Италии Faenza).
1. Белая или цветная масса из особых сортов глины с примесью гипса и др. ... Статья полностью

ФАЯ́НСОВЫЙ, фаянсовая, фаянсовое. прил. к фаянс; из фаянса. Фаянсовая масса. Фаянсовая посуда.

ФЕВРА́ЛЬ, февраля, мн. нет, муж. (лат. februarius). Второй месяц календарного года.

ФЕВРА́ЛЬСКИЙ, февральская, февральское.
1. прил. к февраль.
2. прил., по знач. связанное с революцией 27 февраля (12 марта) 1917 г. в России, свергнувшей самодержавие. Февральская революция. Февральские дни.

ФЕДЕРАЛИ́ЗМ, федерализма, мн. нет, муж.
1. Федеративная система государственного строя (полит.).
| Организационная структура чего-нибудь, основанная на принципе федерации (полит. ... Статья полностью

ФЕДЕРАЛИ́СТ, федералиста, муж. (полит., ист., социол.). Сторонник федерализма (см. федерализм во 2, 3 и 4 знач.).

ФЕДЕРАЛИ́СТКА, федералистки (полит., ист., социол.). женск. к федералист.

ФЕДЕРАЛИ́СТСКИЙ, федералистская, федералистское (полит., ист., социол.). прил. к федерализм и к федералист.

ФЕДЕРА́ЛЬНЫЙ, федеральная, федералистское (полит.). прил. к федерация, представляющий собой федерацию; то же, что федеративный. Федеральный строй. Федеральное государство.

ФЕДЕРА́Т, федерата, муж. (см. федерация) (ист.).
1. Доброволец, преим. из национальной гвардии, в эпоху Французской буржуазной революции 1789 г. ... Статья полностью

ФЕДЕРАТИ́ВНЫЙ, федеративная, федеративное (полит., книж.). прил. к федерация; представляющий собой федерацию; то же, что федеральный ... Статья полностью

ФЕДЕРА́ЦИЯ, федерации, жен. (франц. federation от лат. foedus — союз).
1. Государство, состоящее из объединенных государств, сохраняющих свою самостоятельность в известных пределах (полит. ... Статья полностью

ФЕЕРИ́ЧЕСКИЙ, феерическая, феерическое, и ФЕЕРИЧНЫЙ, фееричная, фееричное; фееричен, феерична, феерично (книж.). прил. к феерия; как в феерии, волшебный, сказочный. Феерические огни. Феерический блеск луны. Феерическое видение.

ФЕЕРИ́ЧНЫЙ, см. феери́ческий.

ФЕЕ́РИЯ, феерии, жен. (франц. faerie от fee — фея). Театральная пьеса сказочного содержания, рассчитанная на блестящую, пышную постановку с разнообразными сценическими эффектами; постановка такой пьесы (театр. ... Статья полностью

ФЕЙЕРБАХИА́НЕЦ, фейербахианца, муж. (филос.). Последователь фейербахианства.

ФЕЙЕРБАХИА́НСКИЙ, фейербахианская, фейербахианское (филос.). прил. к фейербахианство и к фейербахианец.

ФЕЙЕРБАХИА́НСТВО, фейербахианства, мн. нет, ср. (филос.). Философское учение, основанное на системе взглядов нем. философа-материалиста Фейербаха (1804-1872 гг.). Фейербахианство русских писателей-разночинцев.

ФЕЙЕРВЕ́РК, фейерверка, муж. (нем. Feuerwerk).
1. Изделия из горючих составов, дающие декоративные цветные огневые эффекты.
| Увеселительное зрелище, на котором зажигаются эти изделия.
2. перен. ... Статья полностью

ФЕЙЕРВЕ́РКЕР, фейерверкер, муж. (нем. Feuerwerker) (воен. дорев.). Унтер-офицер артиллерии.

ФЕКА́ЛИЯ, фекалии, мн. нет, жен. (спец.). Фекальная масса, испражнения.

ФЕКА́ЛЬНЫЙ, фекальная, фекальное (от лат. faex — осадок) (спец.). Представляющий собой испражнение. Фекальная масса. Фекальная рвота.
| Для испражнений, нечистот. Фекальная цистерна (на пароходе).

ФЕЛЛА́ХИ, феллахов, ед. феллах, феллаха, муж. (араб. Fallah). Оседлое, земледельческое население арабских стран.

ФЕЛО́НЬ, фелони, жен. (греч. phelones) (церк.). Риза у священников.

ФЕЛУ́КА, фелуки, жен. (мор.). см. фелюга.

ФЕЛЬДМА́РШАЛ, фельдмаршала, муж. (нем. Feidmarschall) (воен. дорев. и загр.). Высший военный чин в русской царской армии и некоторых армиях запада.

ФЕЛЬДМА́РШАЛЬСКИЙ, фельдмаршальская, фельдмаршальское (воен. дорев. и загр.). прил. к фельдмаршал. Фельдмаршальский жезл.

ФЕЛЬДМА́РШАЛЬСТВО, фельдмаршальства, мн. нет, ср. (воен. дорев. и загр.). Звание фельдмаршала.

ФЕЛЬДФЕ́БЕЛЬ, фельдфебеля, муж. (нем. Feldwebel) (воен. дорев. ... Статья полностью

ФЕЛЬДФЕ́БЕЛЬСКИЙ, фельдфебельская, фельдфебельское. прил. к фельдфебель (воен. дорев.). Фельдфебельская должность.
| перен. Крайне грубый (публ.). Фельдфебельские замашки.

ФЕЛЬДЦЕЙХМЕ́ЙСТЕР, фельдцейхмейстера, муж. (нем. Feldzeugmeister) (воен. ист., загр.). Начальник артиллерийского управления.

ФЕЛЬДЦЕЙХМЕ́ЙСТЕРСКИЙ, фельдцейхмейстерская, фельдцейхмейстерское (воен. ист., загр.). прил. к фельдцейхмейстер.

ФЕ́ЛЬДШЕР, фельдшера, мн. фельдшеры-фельдшера, муж. (нем. Feldscher). Лекарский помощник (см. лекарский).

ФЕЛЬДШЕРИ́ТЬ, фельдшерю, фельдшеришь, несов. (разг. фам. устар.). Исполнять обязанности, должность фельдшера. «Кадеты разместили раненых по солдатским койкам и тут же принялись около них фельдшерить и им прислуживать.» Лесков.

ФЕЛЬДШЕРИ́ЦА, фельдшерицы. женск. к фельдшер.

ФЕ́ЛЬДШЕРСКИЙ, фельдшерская, фельдшерское. прил. к фельдшер. Фельдшерские курсы.

ФЕЛЬДЪЕ́ГЕРСКИЙ, фельдъегерская, фельдъегерское. прил. к фельдъегерь.

ФЕЛЬДЪЕ́ГЕРЬ, фельдъегеря, мн. фельдъегери-фельдъегеря, муж. (нем. Feldjager). Военный или правительственный курьер.

ФЕЛЬЕТО́Н, фельетона, муж. (франц. feuilleton, букв. ... Статья полностью

ФЕЛЬЕТОНИ́СТ, фельетониста, муж. Газетный или журнальный сотрудник, пишущий фельетоны.

ФЕЛЬЕТОНИ́СТКА, фельетонистки. женск. к фельетонист.

ФЕЛЬЕТО́ННЫЙ, фельетонная, фельетонное. прил. к фельетон. Фельетонный стиль.

ФЕЛЮ́ГА и ФЕЛУ́КА, фелюги, жен. (итал. felluca) (мор.). Небольшое парусное судно (на Черном и Средиземном морях).

ФЕМИ́ДА (Ф прописное), Фемиды, мн. нет, жен. (книж. рит.). Олицетворение правосудия, правосудие. Служитель Фемиды (судья). (По имени богини правосудия в др.-греч. ... Статья полностью

ФЕМИНИЗА́ЦИЯ, феминизации, мн. нет, жен. (от лат. femina — женщина) (биол.). Превращение мужской особи в женскую или приобретение мужской особью различных женских признаков в результате прививки женских половых желез, кастрации и т.п.

ФЕМИНИЗИ́РОВАННЫЙ, феминизированная, феминизированное; феминизирован, феминизирована, феминизировано (биол.). прич. страд. прош. от феминизировать.

ФЕМИНИЗИ́РОВАТЬ, феминизирую, феминизируешь, совер. и несов., кого-что (биол.). Подвергнуть (подвергать) феминизации.

ФЕМИНИЗИ́РОВАТЬСЯ, феминизируюсь, феминизируешься (биол.).
1. совер. и несов. Стать (становиться) феминизированным.
2. несов. страд. к феминизировать.

ФЕМИНИ́ЗМ, феминизма, мн. нет, муж. (от лат. femina — женщина) (полит.). Буржуазное политическое движение в капиталистических странах, имеющее целью добиться формального равноправия женщин.

ФЕМИНИ́СТ, феминиста, муж. (полит.). Поборник феминизма.

ФЕМИНИ́СТКА, феминистки (полит.). женск. к феминист.

ФЕМИНИ́СТСКИЙ, феминистская, феминистское (полит.). прил. к феминизм и к феминист.

ФЁН, фёна, мн. нет, муж. (нем. Fohn с лат.).
1. Теплый сухой ветер в горной стране (метеор.).
2. Электрическая сушилка для волос (спец.).

ФЕНАЦЕТИ́Н, фенацетина, мн. нет, муж. (от греч. phaino — освещаю и лат. acetum — уксус) (апт.). Белый кристаллический порошок, употр. как жаропонижающее и против головной боли.

ФЕ́НДРИК, фендрика, муж. (польск. fendrik от нем. Fahnrich).
1. Молодой офицер, прапорщик (воен. дорев.).
2. Фатоватый молодой человек (разг. фам. пренебр.).

ФЕ́НИКС, феникса, муж. (греч. phoinix) (книж. рит., поэт.). В др.-греч. ... Статья полностью

ФЕНО́Л, фенола, муж. (от греч. phaino — освещаю и лат. oleum — масло) (хим.). Карболовая кислота.
| чаще мн. ... Статья полностью

ФЕНО́ЛОВЫЙ, феноловая, феноловое (хим.). прил. к фенол.

ФЕНОЛОГИ́ЧЕСКИЙ, фенологическая, фенологическое (биол.). прил. к фенология. Фенологическая наука. Фенологические явления.

ФЕНОЛО́ГИЯ, фенологии, мн. нет, жен. (от греч. phaino — являю, освещаю и logos — учение) (биол.). Отдел биологии, изучающий периодичность явлении в жизни растений и животных и соотношение этих явлений с климатическими факторами.

ФЕНОМЕ́Н (феномен устар.), феномена, муж. (греч. phainomenon, букв. являющееся).
1. То же, что явление в 3 знач. ... Статья полностью

ФЕНОМЕНАЛИ́ЗМ, феноменализма, мн. нет, муж. (филос.). Идеалистическое философское учение, считающее, что познанию доступна лишь внешняя, феноменальная (см. феномен ... Статья полностью

ФЕНОМЕНАЛИ́СТ, феноменалиста, муж. (филос.). Сторонник феноменализма.

ФЕНОМЕНАЛИ́СТСКИЙ, феноменалистская, феноменалистское (филос.). прил. к феноменализм и к феноменалист.

ФЕНОМЕНА́ЛЬНОСТЬ, феноменальности, мн. нет, жен. (разг.). отвл. сущ. к феноменальный во 2 знач.

ФЕНОМЕНА́ЛЬНЫЙ, феноменальная, феноменальное; феноменален, феноменальна, феноменально.
1. только полн. прил. к феномен в 1 знач. ... Статья полностью

ФЕНОМЕНОЛОГИ́ЧЕСКИЙ, феноменологическая, феноменологическое (филос.). прил. к феноменология.

ФЕНОМЕНОЛО́ГИЯ, феноменологии, мн. нет, жен. (от греч. phainomenon — явление и logos — учение) (филос.). В философии Гегеля — учение о развитии сознания, духа.

ФЕО́Д, феода, муж. (от др.-нем. fehu — имущество и od — владение) (ист., социол.). Земельное владение феодала.

ФЕОДА́Л, феодала, муж. (ист., социол.). При феодализме — землевладелец, по отношению к которому крестьяне находятся в крепостной зависимости. Крупный феодал.
| перен. Человек с замашками феодала, крепостник по убеждениям (неод.).

ФЕОДАЛИ́ЗМ, феодализма, мн. нет, муж. (см. феод) (ист., социол. ... Статья полностью

ФЕОДА́ЛЬНЫЙ, феодальная, феодальное (ист., социол.). прил. к феодализм. Феодальный строй. Феодальная монархия. Феодальный владетель. Феодальные нравы.

ФЕ́РЗЕВЫЙ, ферзевая, ферзевое (шахм.). прил. к ферзь. Ферзевый гамбит. Ферзевая пешка.

ФЕРЗЬ, ферзя, муж., и (устар.) ФЕРЗЬ, ферзи, жен. (перс. farzin) (шахм.). Самая сильная фигура в шахматной игре, то же, что королева. Пожертвовать ферзя. Пойти ферзем. Размен ферзей.

ФЕРЛАКУ́Р, ферлакура, муж. (франц. faire la cour — ухаживать за женщиной) (разг. фам. устар.). Ухажер, донжуан. «- Где только барышни, так вот и льнет... — Да уж не говорите, такой ферлакур, что просто беда.» Григорович.

ФЕРЛАКУ́РНИЧАТЬ, ферлакурничаю, ферлакурничаешь, несов. (разг. фам. устар.). Быть ферлакуром, ухаживать за женщинами, флиртовать.

ФЕРЛАКУ́РСТВО, ферлакурства, мн. нет, ср. (разг. фам. устар.). Ухаживание за женщинами, флирт.

ФЕ́РМА1, фермы, жен. (франц. ferme) (с.-х.).
1. Хозяйственное предприятие, занимающееся какой-нибудь специальной отраслью сельского хозяйства. Животноводческая ферма. Молочная ферма.
2. ... Статья полностью

ФЕ́РМА2, фермы, жен. (франц. ferme) (тех.). Сооружение, представляющее собой конструкцию из стержней, брусьев. Стальная ферма. Арочная ферма. Балочная ферма. Стропильная ферма. Мостовые фермы.

ФЕРМА́ТА, ферматы, жен. (итал. fermata, букв. остановка) (муз.). В нотном письме — знак над нотой или паузой, указывающий на необходимость некоторого продления, затяжки звука или паузы при исполнении.
| ... Статья полностью

ФЕРМЕ́НТ, фермента, муж. (лат. fermentum) (биол., хим.). Сложное органическое вещество, вырабатываемое живой клеткой и содействующее различным химическим реакциям, происходящим в организме. Бродильный фермент. Фермент гниения. Фермент окисления.

ФЕРМЕНТА́ЦИЯ, ферментации, мн. нет, жен. (см. фермент) (биол., хим.). Процесс брожения.

ФЕРМЕНТИ́РОВАТЬ, ферментирую, ферментируешь, несов. (биол., хим.). Испытывать ферментацию, находиться в состоянии ферментации, бродить.

ФЕ́РМЕР, фермера, муж. Арендатор или владелец фермы (см. ферма1 во 2 знач.).

ФЕ́РМЕРСКИЙ, фермерская, фермерское. прил. к фермер. Фермерский союз в США.

ФЕ́РМЕРСТВО, фермерства, мн. нет, ср.
1. Занятие фермера.
2. собир. Фермеры.

ФЕ́РМЕРША, фермерши, жен.
1. женск. к фермер.
2. Жена фермера.

ФЕРМУА́Р, фермуара, муж. (франц. fermoir).
1. Застежка на ожерелье, а также у альбома, книги и т.п.
2. Ожерелье из драгоценных камней с застежкой.
3. Долото, стамеска, употр. в скульптурных работах по дереву (спец.).

ФЕРНАМБУ́К, фернамбука, муж. (бот.). Красный сандал, дерево, из которого добывается красная краска. (По имени области Fernambuco (иначе Pernambuco) в Бразилии.)

ФЕРНАМБУ́КОВЫЙ, фернамбуковая, фернамбукое (бот.). прил. к фернамбук; из фернамбука. Фернамбуковое дерево (то же, что фернамбук).

ФЕРРОСПЛА́В, ферросплава, муж. (от лат. ferrum — железо и слова сплав) (тех.). Сплав какого-нибудь вещества с железом, употр. в сталелитейном производстве. Челябинский завод ферросплавов.

ФЕРРОСПЛА́ВНЫЙ, ферросплавная, ферросплавное (тех.). прил. к ферросплав. Ферросплавный завод. Ферросплавное производство.

ФЕРТ, ферта, муж.
1. Старинное название буквы "ф".
2. Франт; самодовольный, развязный человек (прост. пренебр.). Это что еще за ферт выискался?
• Фертом стоять (смотреть, глядеть и т.п. ... Статья полностью

ФЕ́РТИК, фертика, муж. (прост. пренебр.). То же, что ферт во 2 знач. «Подвернется ей фертик во фрачке с пуговками или какой с эполетками, а она, сдуру-то, и обрадуется, как невесть какому счастью.» А.Островский.

ФЕ́РУЛА, ферулы, жен. (лат. ferula — розга) (книж.).
1. Линейка, которой били по ладони провинившегося школьника (стар.).
2. только ... Статья полностью

ФЕ́РЯЗЬ, ферязи, жен. (от араб. faraga). Старинная русская одежда (мужская и женская) с длинными рукавами, без воротника и перехвата.

ФЕС, феса, муж., и ФЕСКА, фески, жен. Шапочка в виде усеченного конуса, с кисточкой, принадлежность национального костюма в некоторых странах Ближнего Востока, в султанской Турции и др. (По имени гор. Fez в Марокко.)

ФЕ́СКА, см. фес.

ФЕСТИВА́ЛЬ, фестиваля, муж. (от лат. festivum — празднество). Периодическое культурное празднество, показ, смотр искусства (театрального, музыкального и т.п.). Театральный фестиваль.
| Шумное, веселое празднество, пир (шутл.).

ФЕСТО́Н, фестона, муж. (франц. feston).
1. Зубчатая кайма по краям штор, по подолу женского платья и т.п. «Накинула на него кисейную прозрачную шемизетку с фестонами, вышитыми золотом.» Гоголь ... Статья полностью

ФЕСТО́НЧАТЫЙ, фестончатая, фестончатое. С фестонами. Фестончатая оборка.

ФЕТИ́РОВАТЬ, фетирую, фетируешь, несов., кого-что (от франц. fete — праздник) (разг. фам. устар.). Поздравлять, чествовать пиршеством. Фетировать юбиляра.

ФЕТИ́Ш, фетиша и (разг.) фетиша, муж. (франц. fetiche).
1. В верованиях первобытных племен — обожествляемая вещь (этнол.). Коллекция австралийских фетишей.
2. ... Статья полностью

ФЕТИШИЗА́ЦИЯ, фетишизации, мн. нет, жен. (книж. неод.). То же, что фетишизм во 2 знач.

ФЕТИШИЗИ́РОВАННЫЙ, фетишизированная, фетишизированное; фетишизирован, фетишизирована, фетишизировано (книж. неод.). прич. страд. прош. от фетишизировать.

ФЕТИШИЗИ́РОВАТЬ, фетишизирую, фетишизируешь, несов. (книж. неод.). Превращать в фетиш (см. фетиш во 2 знач.), относиться к чему-нибудь, как к фетишу.

ФЕТИШИЗИ́РОВАТЬСЯ, фетишизируюсь, фетишизируешься, несов. (книж. неод.). страд. к фетишизировать.

ФЕТИШИ́ЗМ, фетишизма, мн. нет, муж.
1. Религиозное поклонение фетишам (см. фетиш в 1 знач.; этнол. ... Статья полностью

ФЕТИШИ́СТ, фетишиста, муж.
1. Поклоняющийся фетишам (см. фетиш в 1 знач.; этнол.).
2. перен. ... Статья полностью

ФЕТИШИ́СТСКИЙ, фетишистская, фетишистское (этнол., книж.). прил. к фетишизм и к фетишист.

ФЕТР, фетра, мн. нет, муж. (франц. feutre). Лучший сорт войлока, употр. на шляпы, ботики.

ФЕ́ТРОВЫЙ, фетровая, фетровое. прил. к фетр; из фетра. Мягкая фетровая шляпа. Фетровые изделия.

ФЕТЮ́К, фетюка, муж. (прост. презр.). Разиня, простофиля, то же, что фалалей, фатюй. «Он называет вас рохлей, фетюком, лежебоком.» Григорович. «Ну, чорт с тобою, поезжай бабиться с женою, фетюк.» Гоголь.

ФЕФЁЛА, фефёлы, жен. (прост. презр.). Крупная, некрасивая, неопрятно одетая женщина.

ФЕ́ФЕР и (устар.) пфейфер, пфефер, фефера (феферу), муж. (нем. Pfeffer — перец). Только в выражении: задать феферу (пфейферу, пфеферу; прост. фам. ... Статья полностью

ФЕХТМЕ́ЙСТЕР, фехтмейстера, муж. (нем. Fechtmeister) (спец.). Учитель фехтования.

ФЕХТОВА́ЛЬНЫЙ, фехтовальная, фехтовальное. прил. к фехтование. Фехтовальное искусство. Фехтовальный зал.

ФЕХТОВА́ЛЬЩИК, фехтовальщика, муж. Человек, занимающийся фехтованием.

ФЕХТОВА́НИЕ, фехтования, мн. нет, ср. Действие по гл. фехтовать.

ФЕХТОВА́ТЬ, фехтую, фехтуешь, несов. (нем. fechten). Биться холодным оружием (на шпагах, рапирах, эспадронах и т.п.) со спортивной целью или в поединке.

ФЕШЕНЕ́БЕЛЬНОСТЬ [нэ], фешенебельности, мн. нет, жен. отвл. сущ. к фешенебельный.

ФЕШЕНЕ́БЕЛЬНЫЙ [нэ], фешенебельная, фешенебельное; фешенебелен, фешенебельна, фешенебельно (англ. fashionable). В буржуазном обиходе — модный, элегантный, отвечающий требованиям лучшего вкуса, светского тона. Фешенебельный ресторан.

ФЕ́Я, феи, жен. (франц. fee от лат. fata). В зап.-европейской сказочной литературе — волшебница, сверхъестественное женское существо, способное творить чудеса. Добрая, злая фея. — Твои так нежны глазки и поступь — как у фей. «Не правда ли, мы в сказке, мы в книжке для детей?» Брюсов ... Статья полностью

ФИ, межд. (разг.). Обозначает презрение, отвращение. «Вы знаете, что для меня теперь Малевский — фи!» А.Тургенев.

ФИА́КР, фиакра, муж. (франц. fiacre) (загр.). Наемный экипаж, извозчик.

ФИА́Л, фиала, муж. (греч. phiale. У древних греков — Чаша в виде широкой бутыли с горлышком (ист.).
| Чаша, кубок (поэт.). «Вооружись фиалом, шампанского напень.» Жуковский ... Статья полностью

ФИА́ЛКА, фиалки, жен. (от лат. viola). Весенний цветок с фиолетовыми цветами. «Росой фиалка освежилась.» И.Козлов.
• Ночная фиалка — растение с зеленоватобелыми пахучими цветами.

ФИА́ЛКОВЫЙ, фиалковая, фиалковое. прил. к фиалка. Фиалковый запах.
• Фиалковый корень — корневище ириса, пахнущее при высыхании фиалками, употр. в парфюмерии.

ФИА́СКО, нескл., ср. (итал. fiasco, первонач. большая бутылка, которую в средневековой Италии обязаны были носить проститутки) (книж.). Полная неудача, неуспех. Потерпеть фиаско.

ФИБР, фибра, муж. (редк.). см. фибра.

ФИ́БРА, фибры, жен., и (редк.) фибр, фибра, муж. (лат. fibra — волокно, жилка, мн. fibrae — внутренности).
1. ... Статья полностью

ФИБРИ́Н, фибрина, мн. нет, муж. (от лат. fibra — волокно) (физиол.). Белок, образующийся при свертывании крови.

ФИБРИНО́ЗНЫЙ, фибринозная, фибринозное (от лат. fibra — волокно) (мед.). То же, что крупозный во 2 знач.

ФИ́БРОВЫЙ, фибровая, фибровое (тех.). прил. к фибра в 3 знач.; из фибры. Фибровый чемодан.

ФИБРО́ЗНЫЙ, фиброзная, фиброзное (от лат. fibra — волокно) (анат.). Волокнистый, состоящий из волокнистой соединительной ткани.

ФИБРОЛИ́Т, фибролита, мн. нет, муж. (от лат. fibra — волокно и греч. lithos — камень) (тех.). Строительный материал в форме плит из спрессованных с вяжущим веществом мелких и крупных стружек.

ФИБРОЛИ́ТОВЫЙ, фибролитовая, фибролитовое (тех.). прил. к фибролит; из фибролита. Фибролитовая перегородка.

ФИБРО́МА, фибромы, жен. (от лат. fibra — волокно) (мед.). Доброкачественная опухоль из соединительной ткани. Мягкая фиброма. Плотная фиброма.

ФИ́БУЛА, фибулы, жен. (лат. fibula) (археол.). Застежка, пряжка.

ФИ́ГА, фиги, жен. (франц. figue от лат. ficus).
1. То же, что фиговое дерево (бот.).
| Плод этого дерева, то же, что инжир ... Статья полностью

ФИГАРО́, нескл., ср. Род короткой и широкой дамской блузки. (По имени Figaro, героя комедии Бомарше.)

ФИ́ГЛИ, фиглей, и ФИГЛИ-МИГЛИ, фиглей-миглей, ед. нет (польск. figiel — шутка из лат.) (разг. фам.). употр. ... Статья полностью

ФИ́ГЛИ-МИГЛИ, см. фи́гли.

ФИГЛЯ́Р, фигляра, муж. (польск. figlarz — шутник).
1. Фокусник, шут, акробат (разг. устар.). Ярмарочные фигляры. «Мне не смешно, когда фигляр презренный пародией бесчестит Алигьери.» Пушкин ... Статья полностью

ФИГЛЯ́РИТЬ, фиглярю, фигляришь, несов. (к сфиглярить) (разг.). Заниматься фиглярством, поступать, как фигляр. «- Вы думаете, что я фиглярю? Нет-с, я высказываю самые искренние и заветные мысли.» П.Гнедич.

ФИГЛЯ́РНИЧАТЬ, фиглярничаю, фиглярничаешь, несов. (к сфиглярничать) (разг.). То же, что фиглярить.

ФИГЛЯ́РСКИЙ, фиглярская, фиглярское (разг.). прил. к фигляр в 1 и 2 знач.

ФИГЛЯ́РСТВО, фиглярства, ср. (разг.).
1. только ед. Занятие, профессия фигляра (см. фигляр ... Статья полностью

ФИ́ГОВЫЙ, фиговая, фиговое. прил. к фига в 1 знач. Фиговые листья. Фиговые плоды.
• Фиговое дерево (бот.) — дерево из сем. ... Статья полностью

ФИГУ́РА, фигуры, жен. (лат. figura — вид).
1. Внешнее очертание, вид, форма чего-нибудь (устар.). Фигура земли (мат., астр.).
2. ... Статья полностью

ФИГУРА́ЛЬНОСТЬ, фигуральности, мн. нет, жен. (книж.). отвл. сущ. к фигуральный. Фигуральность выражения.

ФИГУРА́ЛЬНЫЙ, фигуральная, фигуральное; фигурален, фигуральна, фигурально (книж.). Иносказательный, образный (см. фигура в 4 знач.). Фигуральное выражение.

ФИГУРА́НТ, фигуранта, муж. (лат. figurans — представляющий).
1. Танцовщик балета, участвующий только в групповых выступлениях (театр.).
2. Актер, играющий роль без слов, статист (театр. ... Статья полностью

ФИГУРА́НТКА, фигурантки. женск. к фигурант.

ФИГУРИ́РОВАТЬ, фигурирую, фигурируешь, несов. (лат. figuro — представляю) (книж.). Быть, находиться где-нибудь, принимать участие в чем-нибудь. Фигурировать на суде в качестве свидетеля.
| Быть предметом внимания, обсуждения. Этот вопрос неоднократно фигурировал в повестке дня.

ФИГУРИ́СТ, фигуриста, муж. (спорт.). Спортсмен,. выполняющий сложные, замысловатые фигуры (см. фигура в 3 знач.; преим. о конькобежцах).

ФИГУРИ́СТКА, фигуристки (спорт.). женск. к фигурист.

ФИГУ́РИСТЫЙ, фигуристая, фигуристое; фигурист, фигуриста, фигуристо (разг.). Обильный образами, фигурами (см. фигура в 4 знач.). Фигуристый слог.

ФИГУ́РКА, фигурки, жен. уменьш. к фигура в 5, 6, 7 и 8 знач.; маленькая фигура (см. фигура в 5 и 7 знач. ... Статья полностью

ФИГУ́РНЫЙ, фигурная, фигурное; фигурен, фигурна, фигурно.
1. только полн. Имеющий вид какой-нибудь геометрической фигуры, узора. Фигурная резьба. Фигурный жолоб. Фигурный струг (с фигурным железком).
2. ... Статья полностью

ФИГУРЯ́ТЬ, фигуряю, фигуряешь, несов. (прост. фам.). Фигурировать, красоваться, щеголять. «В чем сегодня буду фигурять я на балу.» Маяковский.

ФИДЕИ́ЗМ [дэ], фидеизма, мн. нет, муж. (от лат. fides — вера) (филос. ... Статья полностью

ФИДЕИ́СТ [дэ], фидеиста, муж. (книж.). Последователь фидеизма. «Объективная, классовая роль эмпириокритицизма всецело сводится к прислужничеству фидеистам в их борьбе против материализма вообще и против исторического материализма в частности.» Ленин ("Материализм и эмпириокритицизм").

ФИДЕИСТИ́ЧЕСКИЙ [дэ], фидеистическая, фидеистическое (филос.). прил. к фидеизм и к фидеист. Фидеистическое взгляды.

ФИДЕИ́СТКА [дэ], фидеистки (книж.). женск. к фидеист.

ФИ́ДЕР [дэ], фидера, муж. (англ. feeder, букв. кто питает) (тех.). Всякое приспособление для передачи куда-нибудь питательной энергии или подлежащего обработке сырого материала (напр. провод, передающий энергию электрической станции).

ФИЕ́ЛЬД (или фьельд), фиельда, муж. (норвеж. fjeld) (геогр.). Высоколежащая местность (в Норвегии, Северной Америке), представляющая собою чередование высоких холмов и впадин.

ФИ́ЖМЫ, фижм, ед. нет (нем. Fischbein — китовый ус).
1. Принадлежность женской моды 18 и нач. 19 вв. — широкий каркас в виде обруча, вставляемый под юбку у бедер для придания пышности фигуре.
2. ... Статья полностью

ФИЗИА́ТР, физиатра, муж. (от греч. physis — природа и iater — врач) (мед.). То же, что физиотерапевт.

ФИЗИАТРИ́ЧЕСКИЙ, физиатрическая, физиатрическое (мед.). То же, что физиотерапевтический.

ФИЗИАТРИ́Я, физиатрии, мн. нет, жен. (от греч. physis — природа и iatreia — лечение) (мед.). То же, что физиотерапия.

ФИ́ЗИК, физика, муж.
1. Ученый, специалист по физике. Профессор-физик.
2. Преподаватель физики.
| Студент, изучающий физические дисциплины.

ФИ́ЗИКА, физики, жен. (греч. physike).
1. только ед. ... Статья полностью

ФИ́ЗИКО-ГЕОГРАФИ́ЧЕСКИЙ, физико-георгафи́ческая, физико-георгафи́ческое, прил. к физическая география (см. физический). Физико-географический очерк Сибири.

ФИ́ЗИКО-МАТЕМАТИ́ЧЕСКИЙ, физико-математи́ческая, физико-математи́ческое, прил., по знач. связанное с изучением физики и математики. Физико-математические факультеты.

ФИЗИОГНО́МИКА и (редк.) физиономика, физиогномики, мн. нет, жен. (от греч. physis — природа и gnomon — знающий) (спец., псих. ... Статья полностью

ФИЗИОГНО́МИЯ, физиогномии, жен. (устар.). см. физиономия.

ФИЗИОКРАТИ́ЧЕСКИЙ, физиократическая, физиократическое (экон.). прил. к физиократы.

ФИЗИОКРА́ТЫ, физиократов, ед. физиократ, физиократа, муж. (экон.). Последователи политико-экономического учения 18 в., считавшего, что только земледелие является производительным трудом, создающим стоимость, и выражавшего идеологию капиталистического фермерства.

ФИЗИО́ЛОГ, физиолога, муж. Ученый, специалист по физиологии.

ФИЗИОЛОГИ́ЧЕСКИЙ, физиологическая, физиологическое.
1. прил. к физиология в 1 знач. Физиологические процессы. Физиологическая химия.
2. перен. Грубо чувственный.

ФИЗИОЛОГИ́ЧНЫЙ, физиологичная, физиологичное; физиологичен, физиологична, физиологично. То же, что физиологический во 2 знач.

ФИЗИОЛО́ГИЯ, физиологии, мн. нет, жен. (от греч. physis — природа и logos — учение).
1. Наука о функциях, отправлениях организма. Физиология человека. Физиология растений.
| ... Статья полностью

ФИЗИОНО́МИКА, физиономики, мн. нет, жен. (спец., псих.). см. физиогномика.

ФИЗИОНОМИ́СТ, физиономиста, муж. Тот, кто распознает, определяет по движениям, мимике лица внутреннее состояние человека. Хороший физиономист.

ФИЗИОНО́МИЯ и (устар.) физиогномия, физиономии, жен. (от греч. physis — природа и gnomon — знающий).
1. То же, что лицо в 1 знач. ... Статья полностью

ФИЗИОТЕРАПЕ́ВТ, физиотерапевта, муж. (спец.). Врач, специалист по физиотерапии.

ФИЗИОТЕРАПЕВТИ́ЧЕСКИЙ, физиотерапевтическая, физиотерапевтическое (мед.). прил. к физиотерапия. Физиотерапевтический кабинет. Физиотерапевтическое лечение.

ФИЗИОТЕРАПИ́Я, физиотерапии, мн. нет, жен. (от греч. physis — природа и слова терапия) (мед.). Лечение действием на организм физических средств (движением, теплом, световой и лучистой энергией, водой и т.п.).

ФИЗИ́ЧЕСКИЙ, физическая, физическое.
1. прил. к физика в 1 знач. Физический факультет. Физический кабинет (помещение для производства опытов по физике). Физическая лаборатория. Физические опыты. Физическая химия (отдел химии).
2. ... Статья полностью

ФИЗИ́ЧКА, физички, жен. (разг.).
1. женск. к физик.
2. Физическая лаборатория (студ.).

ФИ́ЗИЯ, физии, жен. (прост. фам.). Лицо, физиономия. «У рыжего физия была хитрая и презлая.» Лесков.

ФИЗКУЛЬТУ́РА, физкультуры, мн. нет, жен. (неол.). Физическая культура, всестороннее совершенствование человеческого тела путем физических упражнений, соблюдения правильного режима в быту и труде. (Образовано из сокращения слова физический и из слова культура.)

ФИЗКУЛЬТУ́РКА, физкультурки, жен. (неол. спорт.). Трико для спорта. «Она была в красной физкультурке, с голыми руками и ногами, легкая, тоненькая.» Вересаев.

ФИЗКУЛЬТУ́РНИК, физкультурника, муж. (неол.). Человек, занимающийся физкультурой, спортсмен. Советские физкультурники.

ФИЗКУЛЬТУ́РНИЦА, физкультурницы (неол.). женск. к физкультурник.

ФИЗКУЛЬТУ́РНЫЙ, физкультурная, физкультурное (неол.). прил. к физкультура, спортивный. Физкультурный парад. Физкультурное движение.

ФИЗМА́Т, физмата, мн. нет, муж. (неол. студ.). Физико-математический факультет. (Составлено из сокращения слов физический и математический.)

ФИКС, фикса, муж. (от лат. fixus — неподвижный) (неол. спец.). Точно определенная сумма вознаграждения.

ФИКСА́Ж, фиксажа, муж. (франц. fixage).
1. Химический раствор, в котором промывают после проявления фотографическую пластинку для предохранения ее от действия света (фото).
2. То же, что ... Статья полностью

ФИКСАТИ́В, фиксатива, муж. (франц. fixatif) (живоп.). Раствор бесцветной смолы в эфире, спирте или бензине, служащий для покрытия карандашных рисунков с целью предохранить их от порчи.

ФИКСА́ТОР, фиксатора, муж. (франц. fixateur) (спец.). Прибор, приспособление для регулирования чего-нибудь.

ФИКСАТУА́Р, фиксатуара, муж. (франц. fixatoir). Помада для приглаживания волос.

ФИКСА́ЦИЯ, фиксации, мн. нет, жен., и ФИКСИРОВАНИЕ, фиксирования, мн. нет, ср. (книж., спец.). Действие по гл. фиксировать.

ФИКСИ́РОВАНИЕ, см. фикса́ция.

ФИКСИ́РОВАННЫЙ, фиксированная, фиксированное; фиксирован, фиксирована, фиксировано (книж., спец.). прич. страд. прош. от фиксировать.

ФИКСИ́РОВАТЬ, фиксирую, фиксируешь, несов. (инф. и прош. также совер.), что (франц. fixer).
1. Закреплять (закрепить; книж. ... Статья полностью

ФИКСИ́РОВАТЬСЯ, фиксируюсь, фиксируешься, несов.
1. (инф. и прош. также совер.). Сосредоточиваться (сосредоточиться), направляться (направиться; книж. ... Статья полностью

ФИКТИ́ВНОСТЬ, фиктивности, мн. нет, жен. (книж.). отвл. сущ. к фиктивный. Фиктивность записи.

ФИКТИ́ВНЫЙ, фиктивная, фиктивное; фиктивен, фиктивна, фиктивно (книж.). Являющийся фикцией, ненастоящий, вымышленный, не соответствующий тому, за что принимается или выдается. «Говорят, у него никаких дарований, богатство фиктивное.» Некрасов ... Статья полностью

ФИ́КУС, фикуса, муж. (лат. ficus) (бот.). Род вечнозеленых растений тропических стран, из сем. тутовых.
| Декоративное комнатное растение с широкими овальными листьями, принадлежащее к этому роду.

ФИ́КЦИЯ, фикции, жен. (лат. fictio) (книж.). Вымысел, выдумка.
| Положение, построение, которому ничто не соответствует в действительности, но которым пользуются как допущением с какой-нибудь определенной целью.

...ФИ́Л, фила, муж. (от греч. philos — друг, любящий) (книж.). Вторая часть сложных сущ. в знач. друг, расположенный к кому-чему-нибудь (кто или что указывается первой частью слова), напр. германофил, англофил, славянофил.

ФИЛАНТРО́П, филантропа, муж. Человек, склонный к филантропии, занимающийся филантропией.

ФИЛАНТРОПИ́ЧЕСКИЙ, филантропическая, филантропическое. прил. к филантропия; являющийся филантропией.

ФИЛАНТРО́ПИЯ, филантропии, мн. нет, жен. (греч. philanthropia — человеколюбие). Благотворительность, покровительство (обычно из снисхождения) нуждающимся. Заниматься филантропией.

ФИЛАНТРО́ПКА, филантропички. женск. к филантроп.

ФИЛАРМОНИ́ЧЕСКИЙ, филармоническая, филармоническое.
1. прил. к филармония. Филармонический оркестр. Филармонические концерты.
2. Музыкальный (книж.). Филармоническое общество.

ФИЛАРМО́НИЯ, филармонии, жен. (от греч. philos — друг и harmonia — гармония, музыка). Музыкальное общество, учреждение, ставящее себе задачей организацию концертов и пропаганду музыкального искусства.

ФИЛАТЕЛИ́ЗМ [тэ], филателизма, мн. нет, муж., и (чаще) филателия [тэ], филателии, мн. нет, жен. (от греч. ... Статья полностью

ФИЛАТЕЛИ́СТ [тэ], филателиста, муж. Коллекционер, занимающийся филателией.

ФИЛАТЕЛИСТИ́ЧЕСКИЙ [тэ], филателистическая, филателистическое. прил. к филателизм, к филателия и к филателист. Филателистическое общество.

ФИЛАТЕЛИ́СТКА [тэ], филателистки. женск. к филателист.

ФИЛАТЕЛИ́СТСКИЙ [тэ], филателистская, филателистское. То же, что филателистический.

ФИЛАТЕЛИ́Я [тэ], филателии, мн. нет, жен. (книж.). см. филателизм.

ФИЛЕ́1, нескл., ср. (франц. file) (спец.). Вышивка на нитчатой сетке.

ФИЛЕ́2, нескл., ср. (франц. filet) (спец.).
1. Мясо высшего сорта из средней части хребта туши.
2. Вообще — кусок мяса или рыбы, очищенный от костей (кул. ... Статья полностью

ФИЛЕ́Й, филея, мн. нет, муж. (от франц. filet) (спец.). То же, что филе2 в 1 знач.

ФИЛЕ́ЙНЫЙ1, филейная, филейное (спец.). прил. к филе1, являющийся филе1. Филейная вышивка.

ФИЛЕ́ЙНЫЙ2, филейная, филейное (спец.). прил. к филе2 и к филей, являющийся филеем. Филейный кусок. Филейная вырезка.

ФИЛЁНКА, филёнки, жен. (от нем. Fullung).
1. Тонкая доска или фанера, вставляемая в какую-нибудь раму (дверную, паркетную и т.п.; стол.). «Он налег плечом на филенку двери, без труда выдавил ее.» М.Горький ... Статья полностью

ФИЛЁНОЧНЫЙ [шн], филёночная, филёночное (стол.).
1. прил. к филенка в 1 знач., с филенками. Филеночная дверь. Филеночная мебель.
2. Служащий для обработки, вставки филенки. Филеночный рубанок.

ФИЛЁНЧАТЫЙ, филёнчатая, филёнчатое (стол.). То же, что филеночный в 1 знач. Филенчатая перегородка.

ФИЛЁР, филёра, муж. (франц. fileur). Полицейский агент, занимающийся сыском, сыщик.

ФИЛЁРСКИЙ, филерская, филерское. прил. к филер. Филерская профессия.

ФИЛИА́Л, филиала, муж. (от лат. filialis — сыновний). Отделение крупного учреждения или организации. Грузинский филиал Академии Наук СССР. Филиал банка.

ФИЛИА́ЛЬНЫЙ, филиальная, филиальное. Являющийся филиалом, подчиненный. Филиальное отделение банка.

ФИЛИА́ЦИЯ, филиации, мн. нет, жен. (от лат. filialis — сыновний) (книж.). Развитие чего-нибудь в преемственной связи, в прямой зависимости. Филиация идей. Филиация значений слова.

ФИЛИГРА́Н, филиграна, муж., и филигрань, филиграни, жен. (итал. filigrana) (спец.).
1. Ювелирное изделие в виде напоминающей кружево узорчатой сетки из тонкой крученой золотой, серебряной или иной проволоки.
2. Водяной знак на бумаге.

ФИЛИГРА́ННЫЙ, филигранная, филигранное.
1. Сплетенный мелкой узорной сеткой, являющийся филигранью (спец.). Филигранное изделие.
2. перен. Тщательный, требующий внимания к мельчайшим деталям, тонкий. Филигранная работа.

ФИЛИГРА́НЩИК, филигранщика, муж. (спец.). Мастер, специалист по изготовлению филиграни.

ФИЛИГРА́НЬ, филиграни, жен. см. филигран.

ФИ́ЛИН, филина, муж. Хищная ночная птица, крупная сова.

ФИЛИ́ППИКА, филиппики, жен. (греч. philippika) (книж.). Гневная обличительная речь, выступление против кого-чего-нибудь. «Несмотря на проблески сатиры в "Онегине" и блестящие филиппики "Горе от ума", критический элемент играл в нашей литературе до Гоголя второстепенную роль.» Чернышевский ... Статья полностью

ФИЛИ́ППОВКИ (Ф прописное), Филипповок, ед. нет (обл.). У православных — пост перед праздником рождества, иначе: рождественский пост.

ФИЛИ́РОВАННЫЙ, филированная, филированное; филирован, филирована, филировано (муз.). прич. страд. прош. от филировать.

ФИЛИ́РОВАТЬ, филирую, филируешь, несов., что (франц. filer) (муз.). Тянуть звук, постепенно его усиливая и затем постепенно ослабляя.

ФИЛИ́СТЕР, филистера, муж. (нем. Philister, букв. филистимлянин) (презр. ... Статья полностью

ФИЛИ́СТЕРСКИЙ, филистерская, филистерское (презр.). прил. к филистер и к филистерство; свойственный филистеру. «Каутский проводит типично мещанскую, филистерскую политику...» Ленин ("Пролетарская революция н ренегат Каутский").

ФИЛИ́СТЕРСТВО, филистерства, мн. нет, ср. (книж. презр.). Поведение филистера, обывательская косность и ханжество. «Вместо революционной политики — дряблое филистерство и трезвенное политиканство, парламентская дипломатия и парламентские комбинации.» Сталин ... Статья полностью

ФИЛИСТИ́МЛЯНЕ, филистимлян, ед. филистимлянин, филистимлянина, муж. (др.-евр. pelistim) (ист.). Известный из библии пришлый народ в Палестине (по имени которого она получила свое название), враждовавший с евреями.

ФИЛЛОКСЕ́РА, филоксеры, жен. (от греч. phyllon — лист и xeros — сухой) (зоол.). Насекомое из семейства тлей, паразитирующее на растениях. Виноградная филоксера (вредитель виноградных лоз).

ФИЛОГЕНЕ́З, филогенеза, муж. (от греч. phyle — племя и genesis — происхождение) (биол.). Процесс развития органического мира в целом или отдельных его групп. Филогенез растений. Филогенез позвоночных. Филогенез млекопитающих.

ФИЛОГЕНЕТИ́ЧЕСКИЙ, филогенетическая, филогенетическое (биол.). прил. к филогенез и к филогения.

ФИЛОГЕНИ́Я, филогении, мн. нет, жен. (биол.).
1. Наука, изучающая закономерность развития животного и растительного мира.
2. То же, что филогенез.

ФИЛОДЕ́НДРОН [дэ], филодендрона, муж. (от греч. philos — друг и dendron — дерево) (бот.). Декоративное деревянистое растение с воздушными корнями и перистыми крупными листьями, родом из тропической Америки.

ФИЛО́ЛОГ, филолога, муж.
1. Ученый, специалист по филологии. Профессор-филолог. Знаменитый русский филолог Востоков.
2. Студент, изучающий филологические науки.

ФИЛОЛОГИ́ЧЕСКИЙ, филологическая, филологическое.
1. прил. к филология. Филологический факультет. Филологические дисциплины.
2. Основанный на методах филологии. Филологический анализ старинной рукописи.

ФИЛОЛО́ГИЯ, филологии, мн. нет, жен. (от греч. philos — друг и logos — учение, слово). Совокупность наук, изучающих культуру народа, выраженную в языке и литературном творчестве. Славянская филология. Античная филология. Романская филология. Германская филология.

ФИЛО́СОФ, философа, муж.
1. Ученый, специалист по философии; Человек, занятый разработкой вопросов мировоззрения, мыслитель. «Философом может быть всякий..., кто родился с привычкой думать и во всем искать начало и конец.» М.Горький. Философы античной древности.
2. ... Статья полностью

ФИЛОСОФИ́ЧЕСКИЙ, философическая, философическое (устар.). То же, что философский. «Со временем (по расчислению философических таблиц лет через пятьсот) дороги верно у нас изменятся безмерно.» Пушкин.

ФИЛОСОФИ́ЧНОСТЬ, философичности, мн. нет, жен. (разг.). отвл. сущ. к философичный.

ФИЛОСОФИ́ЧНЫЙ, философичная, философичное; философичен, философична, философично (разг.). То же, что философский во 2 и 3 знач.

ФИЛОСО́ФИЯ, философии, мн. нет, жен. (греч. philosophia).
1. ... Статья полностью

ФИЛОСО́ФСКИЙ, философская, философское.
1. прил. к философия в 1 знач. «Что касается марксистского философского материализма, то в своей основе он прямо противоположен философскому идеализму.» История ВКП(б) ... Статья полностью

ФИЛОСО́ФСТВОВАНИЕ, философствования, ср.
1. только ед. Действие по гл. философствовать.
2. перен. Отвлеченное рассуждение, мудреный домысл. Оставить философствования.

ФИЛОСО́ФСТВОВАТЬ, философствую, философствуешь, несов.
1. Быть склонным к философским рассуждениям, заниматься философскими построениями. Философствующий ум.
2. перен. ... Статья полностью

ФИЛЬДЕКО́С, фильдекоса, мн. нет, муж. (франц. fil d'Ecosse — шотландская нить) (спец.). Гладкая крученая хлопчатобумажная пряжа, имеющая вид шелковой, употр. на трикотажные изделия.

ФИЛЬДЕКО́СОВЫЙ, фильдекосовая, фильдекосовое (спец.). прил. к фильдекос, из фильдекоса. Фильдекосовые чулки.

ФИЛЬДЕПЕ́РС, фильдеперса, мн. нет, муж. (франц. fil de Perse — персидская нить) (спец.). Шелковистая пряжа, подобная фильдекосу, но особо обработанная, употр. на лучшие трикотажные изделия.

ФИЛЬДЕПЕ́РСОВЫЙ, фильдеперсовая, фильдеперсовое (спец.). прил. к фильдеперс, из фильдеперса. Фильдеперсовые чулки.

ФИ́ЛЬКА, фильки, муж. (прост. шутл.). Филёр.

ФИ́ЛЬКИН, филькина, филькино. Только в выражении: филькина грамота — см. грамота.

ФИЛЬМ, фильма, муж., и ФИЛЬМА, фильмы, жен. (англ. film — пленка).
1. Тонкая прозрачная пленка со светочувствительным слоем, служащая для фотографических или кинематографических съемок (спец. ... Статья полностью

ФИ́ЛЬМА, см. фильм.

ФИЛЬМОТЕ́КА, фильмотеки, жен. (от слова фильм и греч. theke — ящик) (спец.). Собрание, архив кинолент.

ФИЛЬТР, фильтра, муж. (от новолат. filtrum — войлок).
1. Вещество или установка, прибор для очищения жидкостей путем процеживания.
2. Прибор, задерживающий прохождение некоторых лучей (спец. ... Статья полностью

ФИЛЬТРА́Т, фильтрата, муж. (спец.). Жидкость, пропущенная через фильтр.

ФИЛЬТРА́ЦИЯ, фильтрации, мн. нет, жен. (спец.).
1. Действие по гл. фильтровать в 1 знач.
2. Просачивание жидкости через пористые вещества.

ФИЛЬТРОВА́ЛЬНЫЙ, фильтровальная, фильтровальное. Служащий для фильтрации, являющийся фильтром. Фильтровальная бумага.

ФИЛЬТРО́ВАННЫЙ, фильтрованная, фильтрованное; фильтрован, фильтрована, фильтровано. прич. страд. прош. от фильтровать.

ФИЛЬТРОВА́ТЬ, фильтрую, фильтруешь, несов.
1. что. Пропускать через фильтр. Фильтровать воду.
2. перен., кого-что. Подвергать проверке, отбору (неол. разг.). Фильтровать кандидатов.

ФИЛЬТРОВА́ТЬСЯ, фильтруюсь, фильтруешься, несов. страд. к фильтровать.

ФИ́ЛЯ, фили, муж. (обл.). То же, что простофиля. «Ужи объегорил же я его, одел, как филю, в чортовы лапти!» Мельников-Печерский.

ФИМИА́М, фимиама, мн. нет, муж. (греч. thymiama). Благовонное вещество для курения, ладан. Курить фимиам. «С кадил недвижных фимиама еще струился синий дым.» Апухтин ... Статья полностью

ФИМО́З, фимоза, мн. нет, муж. (греч. phyma — опухоль) (мед.). Сужение крайней плоти вследствие воспалительных процессов.

ФИН... (неол.). Сокращение, употр. в новых сложных словах в знач. финансовый или финансы, напр. финотдел, финагент, фининспектор, финплан, наркомфин.

ФИНАГЕ́НТ, финагента, муж. (неол.). Служащий, агент финансового учреждения. см. фин....

ФИНА́Л, финала, муж. (лат. finalis — конечный).
1. Заключение, завершение, конец чего-нибудь. Печальный финал.
2. Заключительная часть музыкального или драматического произведения. «Финал гремит, пустеет зала, шумя, торопится разъезд.» Пушкин ... Статья полностью

ФИНАЛИ́СТ, финалиста, муж. (спорт.). Участник финального матча (см. финал в 3 знач.).

ФИНА́ЛЬНЫЙ, финальная, финальное. Являющийся финалом, заключительный. Финальная мелодия. Финальный матч. Финальная встреча (участников матча).

ФИНАНСИ́РОВАНИЕ, финансирования, мн. нет, ср. Действие по гл. финансировать.

ФИНАНСИ́РОВАННЫЙ, финансированная, финансированное; финансирован, финансирована, финансировано. прич. страд. прош. от финансировать.

ФИНАНСИ́РОВАТЬ, финансирую, финансируешь, совер. и несов., кого-что (франц. financer). Снабдить (снабжать) денежными средствами. Финансировать предприятие. Финансировать лесозаготовительные органы.

ФИНАНСИ́РОВАТЬСЯ, финансируюсь, финансируешься, несов. страд. к финансировать.

ФИНАНСИ́СТ, финансиста, муж.
1. Специалист по ведению финансовых операций, денежных дел, знаток вопросов денежного обращения и кредита. «Гриша прослыл финансистом глубоким.» Некрасов.
| Специалист, занимающийся финансовой наукой.
2. ... Статья полностью

ФИНАНСИ́СТКА, финансистки. женск. к финансист.

ФИНА́НСОВЫЙ, финансовая, финансовое. прил., по знач. связанное с организацией финансов, денежного обращения и кредита. Финансовая политика. Финансовая наука (наука о финансах). Финансовый капитал (банковый капитал крупных монополистических банков, слившийся с промышленным капиталом; экон. ... Статья полностью

ФИНА́НСЫ, финансов, ед. нет (от новолат. financia — доход).
1. Денежные средства как элемент народнохозяйственного оборота (экон.). Государственные финансы. Народный комиссариат финансов. Оздоровление финансов.
2. ... Статья полностью

ФИ́НИК, финика, муж. (греч. phoinix). Плод финиковой пальмы.

ФИ́НИКОВЫЙ, финиковая, финиковое.
1. прил. к финик.
2. прил. к финиковая пальма. Финиковый лист.
• Финиковая пальма — пальма с перистыми листьями, некоторые виды которой дают вкусные плоды, иные разводятся как декоративные растения.

ФИНИНСПЕ́КТОР, фининспектора, муж. (неол.). Финансовый инспектор — работник финотдела по исчислению и взиманию государственных и местных налогов и сборов. см. фин.... «Гражданин фининспектор, я выплачу пять, все нули у цифры скрестя.» Маяковский.

ФИНИНСПЕ́КТОРСКИЙ, фининспекторская, фининспекторское (неол.). прил. к фининспектор.

ФИНИНСПЕКТУ́РА, фининспектуры, мн. нет, собир., жен. (неол.). Фининспекторы; см. фин....

ФИНИ́ФТЕВЫЙ и ФИНИФТЯНЫЙ, финифтевая, финифтевое. прил. к финифть; покрытый финифтью. Финифтевый перстень.

ФИНИ́ФТЬ, финифти, жен. (от греч. chymeuton). Эмаль для покрытия металлических изделий и для накладывания узора на фарфор.

ФИНИ́ФТЯНЫЙ, финифтяная, финифтяное. см. финифтевый.

ФИ́НИШ, финиша, мн. нет, муж. (англ. finish — окончание) (спорт.).
1. Заключительная часть спортивного состязания на скорость.
2. ... Статья полностью

ФИ́НИШЕР, финишера, муж. (англ. finisher) (тех.). Машина для выравнивания, трамбовки и окончательной отделки бетонного полотна дороги.

ФИНИШИ́РОВАТЬ, финиширую, финишируешь, совер. и несов. (спорт.).
1. Прийти (приходить) к финишу. Финишировать первым.
2. Пройти (итти) в финише (см. ... Статья полностью

ФИ́НИШНЫЙ, финишная, финишное (спорт.). прил. к финиш. Финишная часть дорожки.

ФИ́НКА1, финки. женск. к финн (см. финны).

ФИ́НКА2, финки, жен.
1. То же, что финский нож (разг.).
2. Круглая плоская шапка с меховым спускающимся околышем, который закрывает уши и шею.
3. Лошадь северной породы, разводимая гл. обр. ... Статья полностью

ФИ́НКА3, финки, жен. То же, что финна.

ФИНЛЯ́НДКА, финляндки. женск. к финляндец (см. финляндцы).

ФИНЛЯ́НДСКИЙ, финляндская, финляндское. прил. к финляндец и к Финляндия.

ФИНЛЯ́НДЦЫ, финляндцев, ед. финляндец, финляндца, муж. Жители Финляндии.

ФИ́ННА, финны, жен. (нем. Finna) (зоол.). Личинка ленточного червя, обычно живущая в мышцах животных.

ФИННО́З, финноза, муж. (мед., вет.). Заболевание, вызываемое финнами (см. финна).

ФИННО́ЗНЫЙ, финнозная, финнозное (мед., вет.). прил. к финна; содержащий финны, зараженный ими. Финнозное мясо.

ФИ́ННО-УГО́РСКИЙ, финно-уго́рская, финно-уго́рское, см. угро-финский.

ФИ́ННО-У́ГРЫ, финно-у́гров, ед. финно-угр, финно-угра, муж. см. угро-финны.

ФИ́ННЫ, финнов, ед. финн, финна, муж.
1. Народ угро-финской группы, населяющий Карело-Финскую ССР и Финляндию.
2. Общее название народностей финской ветви угро-финнов.

ФИНОТДЕ́Л, финотдела, муж. (неол.). Финансовый отдел местного совета; см. фин....

ФИНПЛА́Н, финплана, муж. (неол.). Финансовый план; см. фин....

ФИНРАБО́ТНИК, финработника, муж. (неол.). Работник финансовых органов; см. фин....

ФИ́НСКИЙ, финская, финское. прил. к финн (см. финны). Финский язык. Финская литература.
• Финский нож — короткий нож с толстым клинком, носимый в ножнах.

ФИНТИРЛЮ́ШКА, финтирлюшки, жен. (разг. фам. пренебр.). см. финтифлюшка.

ФИНТИ́ТЬ, финчу, финтишь, несов. (от итал. finta — притворство) (разг. фам.).
1. Хитрить, лукавить, действовать и говорить уклончиво. «Брат, не финти, не дамся я в обман.» Грибоедов ... Статья полностью

ФИНТИФА́НТЫ, финтифантов, ед. нет (см. финтить) (прост. фам. устар.).
1. Лукавые увертки.
2. ... Статья полностью

ФИНТИФЛЮ́ШКА и ФИНТИРЛЮШКА, финтифлюшки, жен. (срн. финтить) (разг. фам. пренебр.).
1. чаще ... Статья полностью

ФИНЧУ́, финтишь. наст. от финтить.

ФИНЬШАМПА́НЬ, финьшампаня, мн. нет, муж. (франц. fine champagne, по названию области Champagne во Франции). Лучший сорт коньяка.

ФИОЛЕ́ТОВЫЙ, фиолетовая, фиолетовое (от франц. violette — фиалка). Цвета фиалки, синий с красноватым оттенком, лиловый. Фиолетовый цвет. Фиолетовое платье. Фиолетовые чернила.

ФИО́РД (или фьорд), фиорда, муж. (норвеж. fjord). Узкий, извилистый и глубоко вдавшийся в материк залив со скалистыми крутыми берегами. Норвежские фиорды.

ФИОРИТУ́РА, фиоритуры, жен. (итал. fioritura, букв. расцветка).
1. То же, что колоратура в 1 знач. (муз. ... Статья полностью

ФИ́РМА, фирмы, жен. (итал. firma).
1. Торговое или промышленное предприятие (торг. дорев. и загр. ... Статья полностью

ФИРМА́Н, фирмана, муж. (перс. firman — приказ) (полит. ист.). Указ султана за его подписью.

ФИ́РМЕННЫЙ, фирменная, фирменное (торг.). прил. к фирма в 1 знач. Фирменный бланк. Фирменный знак. Фирменное наименование предприятия.

ФИРН, фирна, мн. нет, муж. (нем. Firn) (геол.). Крупнозернистый плотный снег в верховьях ледников, образующийся от частого замерзания и оттаивания и постепенно обращающийся в лед.

ФИ́РНОВЫЙ, фирновая, фирновое (геол.). прил. к фирн. Фирновые поля.

ФИСГАРМО́НИЯ, фисгармонии, жен. (нем. от греч. physa — мехи и harmonia). Клавишный духовой музыкальный инструмент, действующий посредством мехов, раздуваемых ножными педалями.

ФИСК, фиска, мн. нет, муж. (лат. fiscus, букв. денежный ящик) (офиц. фин.). Государственная казна. В интересах фиска.

ФИСКА́Л, фискала, муж. (от лат. fiscalis — казенный).
1. В эпоху Петра I — должностное лицо, надзиравшее за законностью действий правительственных учреждений и лиц, гл. обр. ... Статья полностью

ФИСКА́ЛА, фискалы, муж. и жен. (разг. презр., школ.). То же, что фискал во 2 знач.

ФИСКА́ЛИТЬ, фискалю, фискалишь, несов. (разг. презр., школ.). Доносить, ябедничать, быть фискалом (см. фискал ... Статья полностью

ФИСКА́ЛКА, фискалки, муж. и жен. (разг. презр., школ.). То же, что фискала.

ФИСКА́ЛЬНИЧАТЬ, фискальничаю, фискальничаешь, несов. (прост. презр., школ.). То же, что фискалить.

ФИСКА́ЛЬНЫЙ, фискальная, фискальное (офиц., фин.). Служащий интересам фиска, казны. Фискальные доходы. Фискальные интересы.

ФИСКА́ЛЬСТВО, фискальства, мн. нет, ср.
1. Деятельность, связанная с выполнением обязанностей фискала (см. фискал в 1 знач. ... Статья полностью

ФИСТА́ШКА, фисташки, жен. (от греч. phittakion).
1. Семя в виде зеленоватого орешка, употребляемого как лакомство и в кондитерских изделиях. Шоколад с фисташками.
2. Небольшое деревцо южных стран, дающее такие семена (бот. ... Статья полностью

ФИСТА́ШКОВЫЙ, фисташковая, фисташковое.
1. прил. к фисташка. Фисташковый цвет. Фисташковое дерево (то же, что фисташник).
2. Сделанный из фисташек, с фисташками. Фисташковое мороженое.
3. ... Статья полностью

ФИСТА́ШНИК, фисташника, муж. (бот.). Фисташковое дерево, то же, что фисташка во 2 знач.

ФИ́СТУЛА, фистулы, и (устар.) ФИСТУЛА, фистулы, жен. (от лат. fistula — трубка).
1. только ед. То же, что фальцет ... Статья полностью

ФИ́СТУЛЬНЫЙ, фистульная, фистульное (мед.). прил. к фистула во 2 знач.

ФИТА́, фиты, мн. нет, жен. (греч. theta) (филол.). Греческая буква "Q", введенная в церк.-слав. алфавит для передачи греч. ... Статья полностью

ФИТИ́ЛЬ, фитиля, муж. (от араб. fatila).
1. Льняная или пеньковая лента или жгут из некрученой пряжи, пропускаемые сквозь горелку (см. горелка1 ... Статья полностью

ФИТИ́ЛЬНЫЙ, фитильная, фитильное. прил. к фитиль, с фитилем.
| Идущий на фитили. Фитильный жгут.

ФИТИ́Н, фитина, мн. нет, муж. (от греч. phyton — растение) (апт., мед.). Лекарственное средство, препарат фосфора, улучшающий питание тканей.

ФИТИ́НОВЫЙ, фитиновая, фитиновое (апт., мед.). прил. к фитин. Фитиновые таблетки.

ФИТОФА́Г, фитофага, муж. (от греч. phyton — растение и phagos — едок) (зоол.). Животное, питающееся растительной пищей (в отличие от паразитов и хищников, питающихся животной пищей).

ФИТЮ́ЛЬКА, фитюльки, жен. (прост. фам.).
1. Маленькая вещичка, штучка. «В этом воздухе... человек казался какою-то фитюлькой.» Лесков.
2. перен. О человеке маленького роста или очень худеньком.

ФИХТЕА́НЕЦ, фихтеанца, муж. (книж.). Последователь философии Фихте, фихтеанства.

ФИХТЕА́НСТВО, см. фихтеашизм.

ФИХТЕАШИ́ЗМ, фихтеашизма, мн. нет, муж., и ФИХТЕАНСТВО, фихтеанства, мн. нет, ср. (филос.). Идеалистическая система в духе философии Фихте (немецкого идеалиста 18 — нач. 19 вв.).

ФИ́ША, фиши, жен. (устар.). То же, что фишка.

ФИ́ШЕЧНЫЙ, фишечная, фишечное. прил. к фишка; служащий для фишек. Фишечный ящик.

ФИ́ШКА, фишки, жен. (франц. fiche). Бляшка, кружок, костяной кубик и т.п. в разных играх, служащие для счета очков, взяток и т.п., марка (см. ... Статья полностью

ФИШЮ́, нескл., ср. (франц. fichu) (устар.). Кружевная косынка.

ФЛАГ флага, муж. [голланд. vlag].
1. Знамя, полотнище, одноцветное или разных цветов, прикрепленное к древку (обычно с эмблемами государства или какой-нибудь организации). Государственный флаг Советского Союза. Флаг командующего эскадрой. Национальный флаг государства. Спустить флаг. Поднять флаг. «Над Невою резво вьются флаги пестрые судов.» Пушкин ... Статья полностью

ФЛАГЕЛЛА́НТ и ФЛАГЕЛЛЯНТ, флагелланта, муж. (лат. flagellans — бичующий) (ист.). Последователь средневековой фанатической религиозной секты, считающей самобичевание средством к спасению души.

ФЛАГЕЛЛЯ́НТ

ФЛАГ-КАПИТА́Н, флаг-капита́на, муж. (воен.-мор.). Лицо, исполняющее обязанности начальника штаба флагмана (см. флагман в 1 знач.).

ФЛА́ГМАН, флагмана, муж. [голл. vlagman] (воен.-мор.).
1. Начальник эскадры, командующий эскадрой. Флагман поднимает свой флаг на том корабле, на котором имеет постоянное местопребывание.
2. ... Статья полностью

ФЛА́ГМАНСКИЙ, флагманская, флагманское (воен.-мор.). прил. к флагман. Флагманский корабль.

ФЛАГ-ОФИЦЕ́Р, флаг-офице́ра, муж. (воен.-мор.). Лицо командного состава в штабе флагмана (см. флагман в 1 знач.), исполняющее адъютантские обязанности.

ФЛАГШТО́К, флагштока, муж. (голл. vlagstock). Вертикально укрепленный шест, древко, служащее для подъема флага. Флагшток на здании. Флагшток на судне.

ФЛАЖНО́Й, флажная, флажное, и ФЛАЖНЫЙ, флажная, флажное (спец.). прил. к флаг. Флажной шест.
| Служащий для изготовления флагов. Флажная ткань.

ФЛА́ЖНЫЙ, см. флажной.

ФЛАЖО́К, флажка, муж. уменьш. к флаг. Махать флажком. Поднять кверху флажок.
| Кусочек бумаги в виде флага, прикрепленный к булавке, тоненькому стержню. Линия фронта обозначена на карте цветными флажками. «Втыкают в места атак флажки.» Маяковский.

ФЛАЖОЛЕ́Т, флажолета, муж. (франц. flageolet) (муз.).
1. Старинный музыкальный духовой инструмент вроде маленькой флейты.
2. Органный регистр флейтового типа.
3. Мягкий свистящий звук, получающийся при прикосновении пальцем к некоторым точкам струны в щипковых и смычковых музыкальных инструментах.

ФЛАКО́Н, флакона, муж. (франц. flacon). Пузырек, склянка небольших размеров (преим. для духов). Флакон для духов. Флакон с нюхательной солью.

ФЛАКО́НЧИК, флакончика, муж. уменьш.-ласк. к флакон.

ФЛАМА́НДКА [нк], фламандки. женск. к фламандец (см. фламандцы).

ФЛАМА́НДСКИЙ [нс], фламандская, фламандское. прил. к фламандец (см. фламандцы). Фламандский язык. Фламандская живопись.

ФЛАМА́НДЦЫ [нц], фламандцев, ед. фламандец, фламандца, муж. Народ германской языковой ветви, населяющий север и запад Бельгии и часть французской Фландрии.

ФЛАМИ́НГО, нескл., муж. (исп. flamenco). Водяная птица с нежно-розовым оперением и с очень длинной шеей и ногами.

ФЛАНГ, фланга, муж. (франц. flanc) (воен.). В расположении и построении войск — левая или правая оконечность фронта, шеренги. Левый, правый фланг. Угрожать с фланга. Обойти с фланга. Охватить с фланга. Ударить, атаковать во фланг или с фланга.

ФЛА́НГОВЫЙ, фланговая, фланговое (воен.).
1. прил. к фланг; действующий на фланге, с фланга. Фланговый марш (движение флангом к противнику). Фланговый огонь. Фланговый удар. ... Статья полностью

ФЛАНЕ́ЛЕВЫЙ, фланелевая, фланелевое. прил. к фланель; сделанный из фланели. Фланелевая юбка.

ФЛАНЕЛЕ́Т, фланелета, муж. (франц. flanellette). Бумажная ткань с ворсом, сходная с фланелью.

ФЛАНЕЛЕ́ТОВЫЙ, фланелетовая, фланелетовое. прил. к фланелет; сделанный из фланелета.

ФЛАНЕ́ЛЬ, фланели, мн. нет, жен. (франц. flanelle). Легкая бумажная или шерстяная материя полотняного переплетения с пушистым редким ворсом или без него. Белая фланель. Рубаха из фланели.

ФЛАНЕ́ЛЬНЫЙ, фланельная, фланельное. прил. к фланель. Фланельный цех.

ФЛАНЁР, фланера, муж. (франц. flaneur) (пренебр.). Человек, гуляющий без дела, праздношатающийся. «Десять раз в день он проходил мимо меня походкой беспечного фланера.» М.Горький.

ФЛАНЁРСТВО, фланёрства, мн. нет, ср. (пренебр.). Праздное хождение без всякой цели. «Даже коренной парижанин — и тот, с первого взгляда, кажется исключительно предан фланерству.» Салтыков-Щедрин.

ФЛА́НЕЦ и ФЛЯНЕЦ, фланца, муж. (от нем. Flansch) (тех.). Металлический плоский диск на концах труб, служащий для скрепления их между собой при помощи болтов или заклепок.

ФЛАНИ́РОВАТЬ, фланирую, фланируешь, несов. (от франц. flaner) (пренебр.). Прогуливаться без цели, бродить, слоняться. Фланировать взад и вперед.

ФЛАНК, фланка, муж. (франц. flanc) (воен.). Небольшой прямолинейный участок крепостной ограды или полевого укрепления, назначенный для обстрела подступов к соседним укреплениям.

ФЛАНКЁР, фланкёра, муж. (воен. устар.). Тот, кто выслан на фланкировку, на прикрытие флангов.

ФЛАНКИ́РОВАТЬ, фланкирую, фланкируешь, совер. и несов., кого-что и без доп. (от франц. flanquer) (воен.).
1. ... Статья полностью

ФЛАНКИРО́ВКА, фланкировки, мн. нет, жен. (воен.). Действие по гл. фланкировать.

ФЛА́НЦЕВЫЙ, фланцевая, фланцевое (тех.). прил. к фланец.
| Сделанный посредством фланцев. Фланцевое соединение.

ФЛАТ, флата, мн. нет, муж. (англ. flat) (тех.). Печатная бумага в отдельных листах, не в рулонах.

ФЛА́ТОВЫЙ, флатовая, флатовое (тех.). прил. к флат. Флатовая бумага (то же, что флат).

ФЛАЧО́К, флачка, муж. (прост.). неправ. вместо флажок.

ФЛЕБИ́Т, флебита, муж. (от греч. phleps — жила) (мед.). Воспаление вен.

ФЛЕ́ГМА, флегмы, мн. нет, жен. (греч. phlegma — жидкость, мокрота).
1. Мокрота, отхаркиваемая слизь (мед. устар.).
2. ... Статья полностью

ФЛЕГМАТИ́ЗМ, флегматизма, мн. нет, муж. (книж.). Невозмутимое спокойствие, безразличие ко всему, то же, что флегма во 2 знач.
| Вялость, сонливость, слабая активность.

ФЛЕГМА́ТИК, флегматика, муж. (книж.). Человек, отличающийся флегматизмом, медлительный, невозмутимо-равнодушный, хладнокровный. «Частые сношения с вялым флегматиком сделали бы из меня страстного мечтателя.» Лермонтов.

ФЛЕГМАТИ́ЧЕСКИЙ, флегматическая, флегматическое (книж.).
1. То же, что флегматичный. «Довольно флегматически тянулся преферанс.» Некрасов.
2. Свойственный флегматику. Флегматические свойства.

ФЛЕГМАТИ́ЧНОСТЬ, флегматичности, мн. нет, жен. (книж.). отвл. сущ. к флегматичный; флегматизм. Флегматичность характера. Он отличался поразительной флегматичностью.

ФЛЕГМАТИ́ЧНЫЙ, флегматичная, флегматичное; флегматичен, флегматична, флегматично. Склонный к флегматизму. Флегматичный человек. Флегматичный характер.
| Вялый, выражающий равнодушие, флегматизм. С флегматичным видом.

ФЛЕГМО́НА, флегмоны, жен. (греч. phlegmone) (мед.) Разлитое гнойное воспаление клетчатки.

ФЛЕ́ЙТА, флейты, жен. (итал. flauto). Деревянный духовой инструмент высокого тембра, имеющий форму цилиндрической трубки, с отверстиями и с клапанами. Играть на флейте. Альтовая флейта. «То флейта слышится, то будто фортепьяно.» Грибоедов.

ФЛЕЙТИ́СТ, флейтиста, муж. Музыкант, играющий на флейте.

ФЛЕЙТИ́СТКА, лейтистки. женск. к флейтист.

ФЛЕ́ЙТНЫЙ и ФЛЕЙТОВЫЙ, флейтная, флейтное. прил. к флейта. Флейтный звук.

ФЛЕ́ЙТОВЫЙ

ФЛЕЙЦ, флейца, муж. (от нем. Floz — слой) (спец.). Широкая плоская мягкая кисть, употр. в живописи и в малярном деле.

ФЛЕЙЦЕВА́ТЬ, флейцую, флейцуешь, несов., что (спец.). При помощи флейца сглаживать (наложенные мазки краски), покрывать чем-нибудь (напр. масляным лаком). Флейцевать подмалевок.

ФЛЕ́ЙЦЕВЫЙ, флейцевая, флейцевое (спец.). прил. к флейц.

ФЛЕЙЦО́ВАННЫЙ, флейцованная, флейцованное; флейцован, флейцована, флейцовано (спец.). прил. страд. прош. от флейцевать.

ФЛЕКСИ́ВНЫЙ, флексивная, флексивное (линг. редк.). То же, что флективный.

ФЛЕКСИ́РОВАТЬ, флексирую, флексируешь, несов. (линг.). То же, что флектировать.

ФЛЕ́КСИЯ, флексии, жен. (лат. flexio, букв. изгиб, сгибание) (линг.). Способ образования форм слов путем изменения окончаний.
| Само изменяющееся при склонении или спряжении окончание слова.
• ... Статья полностью

ФЛЕ́КСОР, флексора, муж. (лат. flexor — сгибатель) (анат.). Мышца, производящая сгибание, то же, что сгибатель.

ФЛЕКСУ́РА, флексуры, жен. (от лат. flecto — сгибаю) (геол.).
1. Изгиб или смещение участков земной коры в вертикальном направлении, без разрыва, но с растяжением слоев (геол.).
2. Изгиб, перегиб кишки (мед.).

ФЛЕКТИ́ВНЫЙ, флективная, флективное (линг.). Образующий формы путем флексии. Флективные языки.

ФЛЕКТИ́РОВАТЬ, флектирую, флектируешь, несов. (линг.). Изменяться по флексиям, обладать флективным строем, образовывать формы посредством флексий. Флектирующие языки.

ФЛЁР, флёра, муж. (франц. fleur).
1. Прозрачная, редкая, большей частью шелковая ткань. «Там, вдали, как темным флером, омрачилось небо тучей.» Фофанов.
2. перен. ... Статья полностью

ФЛЁРДОРА́НЖ, флёрдоранжа, муж. (франц. flour d 'orange — цветок апельсина). Белые цветы померанцевого дерева, принадлежность свадебного убора невесты.

ФЛЁРДОРА́НЖЕВЫЙ, флёрдоранжевая, флёрдоранжевое. прил. к флердоранж. Флердоранжевый букетик.

ФЛЁРНИЦА, флёрницы, жен. (зоол.). Сетчатокрылое насекомое с прозрачными крыльями, с бледнозеленоватым удлиненным телом и золотисто-блестящими глазами.

ФЛЁРОВЫЙ, флёровая, флёровое. прил. к флер в 1 знач.; сделанный из флера. Флеровый покров.

ФЛЕЦ, флеца, муж. (нем. Floz) (горн.). Горизонтальный пласт полезной горной породы.

ФЛЕ́ЦЕВЫЙ, флецевая, флецевое (горн.). прил. к флец; состоящий из флеца. Флейцевые породы.

ФЛЕШЬ, флеши, жен. (франц. fleche — стрела).
1. Полевое укрепление в форме тупого угла (воен. ист.). Багратионовы флеши в Бородинском сражении.
2. ... Статья полностью

ФЛИБУСТЬЕ́Р, флибустьера, муж. (франц. flibustier с голл. (ист.). Морской авантюрист, пират. (первонач. вест-индский контрабандист, входивший в особую организацию, которая в 17 веке вела борьбу с испанским господством в Вест-Индии.)

ФЛИБУСТЬЕ́РСКИЙ, флибустьерская, флибустьерское (ист.). прил. к флибустьер. Флибустьерская организация.

ФЛИБУСТЬЕ́РСТВО, флибустьерства, мн. нет, ср. (ист.). Деятельность флибустьеров. Ликвидация флибустьерства в Вест-Индии.

ФЛИГЕЛЁК, флигелька, муж. уменьш. к флигель в 1 знач. Уютный флигелек.

ФЛИ́ГЕЛЬ, флигеля, мн. флигели-флигеля, муж. (нем. Flugel, букв. крыло).
1. Жилая пристройка сбоку главного здания или отдельно стоящая дополнительная постройка; дом во дворе большого здания. На дворе во флигеле.
2. ... Статья полностью

ФЛИ́ГЕЛЬ-АДЪЮТА́НТ, флигель-адъюта́нта, муж. (нем. Flugel-adjutant) (дорев.). Офицер, зачисленный в свиту царя.

ФЛИ́ГЕЛЬ-АДЪЮТА́НТСКИЙ, флигель-адъюта́нтская, флигель-адъюта́нтское (дорев.). прил. к флигель-адъютант. «Полковник с флигель-адъютантскими вензелями и аксельбантами.» Л.Толстой.

ФЛИ́ГЕЛЬ-АДЪЮТА́НТСТВО, флигель-адъюта́нтства, мн. нет, ср. (дорев.). Звание флигель-адъютанта. Получить флигель-адъютантство.

ФЛИГЕЛЬМА́Н, флигельмана, муж. (нем. Flugelmann) (воен. ист.). Фланговый солдат.

ФЛИГЕЛЬШЛА́Г, флигельшлага, муж. (нем. Flugelschlag) (горн.). Боковое ответвление от главной штольни в шахте.

ФЛИК, ФЛИКа, муж. (нем. Flick — лоскут) (сапож.). Обрезок, кусок кожи для каблука.

ФЛИНТГЛА́С, флинтгласа, мн. нет, муж. (нем. Flintglass) (опт.). Сорт оптического стекла, изготовляемого из кремнезема с большим содержанием окиси свинца и отличающегося большой преломляемостью.

ФЛИРТ, флирта, мн. нет, муж. (англ. flirt). Ухаживание, кокетство, любовная игра. Заниматься флиртом.

ФЛИРТОВА́ТЬ, флиртую, флиртуешь, несов., с кем-чем и без доп. Заниматься флиртом.

ФЛОГИСТО́Н, флогистона, мн. нет, муж. (от греч. phlogistos — горючий) (хим. ист.). Тоже, что теплород.

ФЛОКС, флокса, муж. (греч. phlox — пламя). Декоративное многолетнее растение сем. синюховых, с мелкими цветками в форме пучка на вершине стебля.

ФЛО́РА, флоры, мн. нет, жен. (лат. Flora — богиня цветов в древнеримской мифологии) (книж.). Растительный мир, все виды растений, свойственных данной области или геологической эпохе. Тропическая флора.

ФЛОРА́НС, флоранса, мн. нет, муж. (от франц. Florence — название гор. Флоренции) (спец.). Легкая шелковая ткань для подкладки.

ФЛОРИ́Н, флорина, муж. (итал. florino).
1. Старинная итальянская золотая монета (ист.).
2. Денежная единица в Голландии, то же, что гульден.

ФЛОРИ́СТ, флориста, муж. (науч.). Ученый, ботаник, изучающий флору.

ФЛОРИСТИ́ЧЕСКИЙ, флористическая, флористическое (науч.). прил. к флора.

ФЛОТ, флота, муж. (голл. flot).
1. Совокупность военных или торговых судов страны (или какой-нибудь организации). Военно-морской флот Советского Союза. Военный флот. Торговый флот. Английский флот. Речной флот. «И пошел на встречу деда всей семьей наш юный флот.» Пушкин ... Статья полностью

ФЛОТА́ТОР и ФЛОТАТОРЩИК, флотатора, муж. (спец.). Специалист по флотации. Флотатор обогатительной фабрики.

ФЛОТА́ТОРЩИК

ФЛОТАЦИО́ННЫЙ, флотационная, флотационное (горн.). прил. к флотация. Флотационный процесс. Флотационная машина.

ФЛОТА́ЦИЯ, флотации, мн. нет, жен. (англ. flotation) (горн.). Способ обогащения руд, основанный на принципе использования всплывания частиц полезного ископаемого на поверхность жидкости, находящейся в обогатительном приборе.

ФЛОТИ́ЛИЯ, флотилии, жен. (франц. flotille, букв. маленький флот).
1. Совокупность военных судов данной реки, озера. Краснознаменная Амурская флотилия. Днепровская флотилия.
2. ... Статья полностью

ФЛОТОВО́ДЕЦ, флотоводца, муж. (книж.). Морской военачальник. Русские флотоводцы.

ФЛО́ТСКИЙ, флотская, флотское.
1. прил. к флот. Флотский экипаж. Флотские нравы.
2. в знач. сущ. флотский, флотского, муж. Матрос, служащий во флоте (разг.). Компания флотских.

ФЛУКТУА́ЦИЯ и ФЛЮКТУАЦИЯ, флуктуации, мн. нет, жен. (лат. fluctuatio — Колебание) (науч.). Колебание (см. колебаться в 1 и 4 знач.).

ФЛУКТУИ́РОВАТЬ, флуктуирую, флуктуируешь, несов. (науч.). Колебаться, изменяться, находиться в состоянии флуктуации.
• Флуктуирующее внимание (псих.) — скользящее, не задерживающееся долго на объекте внимание.

ФЛУОРЕСЦЕ́НЦИЯ и ФЛЮОРЕСЦЕНЦИЯ, флуоресценции, мн. нет, жен. (от лат. fluor — течение) (книж.). Свечение некоторых тел под влиянием освещения, по прекращении которого свечение не наблюдается.

ФЛУОРЕСЦИ́РОВАТЬ и ФЛЮОРЕСЦИРОВАТЬ, флуоресцирую, флуоресцируешь, несов. (книж.). Обладать способностью флуоресценции, светиться под воздействием световых лучей.

ФЛЮГА́РКА, флюгарки, жен.
1. То же, что флюгер в 1 знач. (спец.).
2. Флажок, значок на шлюпке, указывающий на принадлежность ее определенному судну (мор. ... Статья полностью

ФЛЮГА́РОЧНЫЙ, флюгарочная, флюгарочное (спец.). прил. к флюгарка.

ФЛЮ́ГЕР, флюгера, мн. флюгера, муж. (от нем. Flugel — крыло).
1. Вращающаяся на мачте или шесте пластинка, флажок, стрела, показывающая направление ветра. Вертеться, как флюгер. «Построили дом с паркетными полами и с флюгером на крыше.» Чехов ... Статья полностью

ФЛЮ́ГЕРНЫЙ, флюгерная, флюгерное.
1. прил. к флюгер в 1 знач.
2. перен. Непостоянный во взглядах, решениях (разг. ... Статья полностью

ФЛЮИ́Д, флюида, муж. (от лат. fluidus — текучий) (книж.). Нервный, психический ток, будто бы излучающийся, по воззрениям спиритов, из человеческого тела.

ФЛЮИ́ДИЫЙ, флюидная, флюидное (книж.). прил. к флюид. Флюидные излучения.

ФЛЮКТУА́ЦИЯ, флюктуации, мн. нет, жен. см. флуктуация.

ФЛЮОРЕСЦЕ́НЦИЯ,ФЛЮОРЕСЦИРОВАТЬ. см. флуоресценция, флуоресцировать.

ФЛЮОРЕСЦИ́РОВАТЬ, см. флуоресци́ровать.

ФЛЮС1, флюса, муж. (нем. Fluß, букв. течение). Нарыв под надкостницей, происходящий от больного зуба и сопровождающийся опухолью щеки. Раздутая флюсом щека.

ФЛЮС2, флюса, муж. (см. флюс1) (тех.). То же, что плавень во 2 знач.

ФЛЮСО́ВАННЫЙ, флюсованная, флюсованное; флюсван, флюсована, флюсовано (тех.). прич. страд. прош. от флюсовать.

ФЛЮСОВА́ТЬ, флюсую, флюсуешь, несов., что (тех.). Плавить (руду) с флюсом (см. флюс2).

ФЛЮСОВА́ТЬСЯ, флюсуюсь, флюсуешься, несов. (тех.). страд. к флюсовать.

ФЛЮСО́ВКА, флюсовки, мн. нет, жен. (тех.). Действие по гл. флюсовать.

ФЛЯ́ГА, фляги, жен. (от нем. Flasche).
1. Широкая плоская бутылка, оплетенная или обшитая чем-нибудь, с тесемками для ношения через плечо. Походная фляга.
2. Большой сосуд для перевозки жидкостей. Фляги с молоком.

ФЛЯ́ЖЕЧНЫЙ, фляжечная, фляжечное. прил. к фляжка.

ФЛЯ́ЖКА, фляжки, жен.
1. уменьш. к фляга в 1 знач.
2. Тоже, что фляга в 1 знач. Фляжка рома. «- Во фляжке фруктовая. — Недурно, матушка, хлебнем и фруктовой.» Гоголь.

ФЛЯ́ЖНЫЙ, фляжная, фляжное. прил. к фляга. Фляжная пробка.

ФЛЯ́НЕЦ, флянца, муж. (тех.). см. фланец.

...ФО́Б, фоба, муж. (от греч. phobos — страх) (книж.). Вторая часть сложных сущ. в знач. ненавистник, противник чего-нибудь (что указывается первой частью слова), напр. англофоб, юдофоб, женофоб.

ФО́БИЯ, фобии, мн. нет, жен. (греч. phobia — страх) (мед.). Непреодолимый навязчивый страх; психопатическое состояние, характеризующееся таким немотивированным страхом.

ФОЙЕ́, нескл., ср. (франц. foyer). Зал в театре для прогулки, пребывания публики во время антрактов.

ФОК, фока, муж. (голл. fok) (мор.). Нижний прямой парус на фок-мачте.

ФОКА́ЛЬНЫЙ, фокальная, фокальное (спец.). прил. к фокус1, фокусный. Фокальная поверхность. Фокальная линия.

ФОК-МА́ЧТА, фок-ма́чты, жен. (голл. fok-mast) (мор.). Передняя мачта судна; срн. фок.

ФОК-РЕ́Й, фок-ре́я, муж., и ФОК-РЕ́Я, фок-ре́и, жен. (голл. fokraa) (мор.). Нижняя рея фок-мачты.

ФОК-РЕ́Я, см. фок-ре́й.

ФОКСТЕРЬЕ́Р [тэ], фокстерьера, муж. (англ. fox-terrier). Небольшая, очень подвижная собака, годная для охоты на мелких зверей, живущих в норах.

ФОКСТРО́Т, фокстрота, муж. (англ. fox-trot, букв. лисья рысь).
1. Современный танец с своеобразным четырехдольным синкопированным ритмом.
2. Музыкальная пьеса в ритме этого танца.

ФОКСТРОТИ́РОВАТЬ, фокстротирую, фокстротируешь, несов. (неол. разг. фам.). Танцевать фокстрот, проводить время, танцуя фокстроты.

ФОКСТРОТИ́СТ, фокстротиста, муж. (неол. разг. фам.). Любитель танцевать фокстрот. «- Это Ужевкин. Ухажер, первый фокстротист.» А.Н.Толстой.

ФОКСТРОТИ́СТКА, фокстротистки (неол. разг. фам.). женск. к фокстротист.

ФОКСТРО́ТНЫЙ, фокстротная, фокстротое. прил. к фокстрот. Фокстротный мотив. Фокстротная музыка.

ФО́КУС1, фокуса, муж. (лат. focus — Очаг).
1. Точка пересечения преломленных или отраженных световых или тепловых лучей (физ.).
| ... Статья полностью

ФО́КУС2, фокуса, муж. (из фокус-покус, см.).
1. Ловкая проделка, ловкое представление, трюк, основанный на хитрости, проворстве и ловкости. Карточный фокус. Показывать фокусы. Делать фокусы.
2. ... Статья полностью

ФО́КУСНИК, фокусника, муж.
1. Профессионал-эстрадник, специалист по фокусам. «Бывали и знаменитые актеры и певцы, а нынче... кроме фокусников да шарманщиков никто не наезжает.» Чехов ... Статья полностью

ФО́КУСНИЦА, фокусницы. женск. к фокусник.

ФО́КУСНИЧАТЬ, фокусничаю, фокусничаешь, несов. (разг.).
1. Показывать фокусы (редк.).
2. перен. Капризничать, привередничать (фам. ... Статья полностью

ФО́КУСНЫЙ, фокусная, фокусное (спец.). прил. к фокус1. Фокусное расстояние.

ФО́КУС-ПО́КУС, фокус-по́куса, муж. (нем. Hokus pokus — искажение непонятного для масс латинского возгласа в католической литургии: hoc est corpus meum — "сие есть тело мое") (разг. ... Статья полностью

ФОЛ, фола, муж. (от англ. foul play — нечестная игра) (спорт.). Грубый прием в игре, нарушающий правила. В футболе фолом считаются грубые толчки, подножки, удары по противнику и т.п.

ФОЛИА́НТ, фолианта, муж. (от лат. folium — лист).
1. Книга форматом в половину листа (тип. устар.).
2. Вообще толстая книга большого формата (разг. ... Статья полностью

ФОЛИА́НТОВЫЙ, фолиантовая, фолиантовое (книж.). прил. к фолиант; похожий на фолиант.

ФО́ЛИО.
1. То же, что ин-фолио (тип.).
2. нескл., ср. Левая и правая страницы счетоводной книги, имеющие один и тот же порядковый номер (бух.).

ФОЛЛИ́КУЛ, фолликула, муж. (лат. folliculus — мешочек) (анат.). Долька лимфатической железы, железистый пузырек.

ФОЛЛИКУЛЯ́РНЫЙ, фолликулярная, фолликулярное (анат., мед.). прил. к фолликул; образующийся в связи с изменениями и болезненными явлениями в фолликулах. Фолликулярная ангина.

ФОЛЬВА́РК, фольварка, муж. (польск. folwark из нем. Vorwerk) (обл.). Небольшая усадьба, поместье.

ФОЛЬГА́, фольги, мн. нет, жен. (польск. folga от лат. folium — лист). Очень тонкий металлический лист (или листы), употр. ... Статья полностью

ФОЛЬГОВЩИ́К, фольговщика, муж. (спец.). Рабочий, мастер по изготовлению фольги или по применению ее в каком-нибудь производстве.

ФОЛЬГО́ВЫЙ, фольговая, фольговое. прил. к фольга; сделанный из фольги.

ФОЛЬКЛО́Р, фольклора, мн. нет, муж. (англ. folk-lore) (книж.).
1. Устное народное творчество.
2. Вообще — совокупность верований, обычаев, обрядов, песен, сказок и др. ... Статья полностью

ФОЛЬКЛОРИ́СТ, фольклориста, муж. (спец.). Специалист по изучению фольклора.

ФОЛЬКЛОРИ́СТИКА, фольклористики, мн. нет, жен. (науч.). Наука о фольклоре (см. фольклор в 1 и 2 знач.).

ФОЛЬКЛОРИСТИ́ЧЕСКИЙ, фольклористическая, фольклористическое (науч.). прил. к фольклористика и к фольклорист. Фольклористические исследования.

ФО́МКА, фомки, жен. (прост. из вор.). Ломик, употр. для взлома.

ФОН1, фона, муж. (франц. fond).
1. Основной цвет, тон, на котором пишется картина. Светлый фон. Мрачный фон картины.
| Задний план картины. Фигура женщины на фоне деревьев.
2. перен. ... Статья полностью

ФОН2, фона, муж. (см. фон-) (разг. устар.).
1. Немец, человек немецкого происхождения (разг. ... Статья полностью

ФОН3, фона, муж. (от греч. phone — звук) (спец.). Шум, звучание, треск, напр. в репродукторе, телефонной трубке.

ФОН- (нем. von, букв. из). Приставка при немецкой фамилии, указывающая на дворянское происхождение, напр. фон-Гинденбург. «Барон фон-Клоц в министры метил.» Грибоедов.

ФОНА́РИК, фонарика, муж. уменьш.-ласк. к фонарь. Елочный фонарик. Электрический фонарик. «Фонарики, сударики, горят себе, горят.» Мятлев.

ФОНА́РНЫЙ, фонарная, фонарное. прил. к фонарь. Фонарное освещение.
| Служащий для фонаря. Фонарный столб.

ФОНА́РЩИК, фонарщика, муж. (спец.). Рабочий, наблюдающий за исправностью фонарей и зажигающий их.

ФОНА́РЩИЦА, фонарщицы (спец.). женск. к фонарщик.

ФОНА́РЩИЦКИЙ, фонарщицкая, фонарщицкое (спец.). прил. к фонарщик.

ФОНА́РЬ, фонаря, муж. (греч. phonarion — светоч).
1. Осветительный прибор в виде той или иной формы коробки или ящичка со стеклянными стенками, в котором помещается какой-нибудь источник света. «Отыскал за печкою фонарь, засветил его.» Пушкин ... Статья полностью

ФОНАЦИО́ННЫЙ, фонационная, фонационное (линг.). прил. к фонация. Фонационный аппарат.

ФОНА́ЦИЯ, фонации, мн. нет, жен. (от греч. phone — звук) (линг.). Произношение, произносительный процесс человеческой речи.

ФОНД, фонда, муж. (франц. fonds).
1. Денежные средства, предназначенные для какой-нибудь цели. Запасной фонд. Оборотные фонды предприятия. Секретный фонд. Фонд заработной платы.
2. Ресурсы, запасы чего-нибудь. Библиотечный фонд. Земельный фонд Советского Союза. Семенные фонды.
3. ... Статья полностью

ФО́НДОВЫЙ, фондовая, фондовое (спец.). прил. к фонд в 1, 2 и 3 знач. Фондовая биржа (где совершаются сделки по купле-продаже валюты и ценных бумаг). Фондовый капитал. Фондовые операции.

ФОНЕ́МА [нэ], фонемы, жен. (от греч. phonema — голос, звук).
1. Звук речи, рассматриваемый как звуковой знак языковой системы, способствующий различению значений слов и их грамматических частей (линг. ... Статья полностью

ФОНЕМАТИ́ЧЕСКИЙ [нэ], фонематическая, фонематическое (линг., мед.). прил. к фонема. Фонематический состав языка.

ФОНЕ́ТИКА [нэь], фонетики, мн. нет, жен. (от греч. phonetikos — звуковой) (линг.).
1. Отдел языкознания, изучающий звуковой строй языка. Экспериментальная фонетика. Историческая фонетика.
2. ... Статья полностью

ФОНЕТИ́СТ [нэ], фонетиста, муж. (линг.). Лингвист, специалист по фонетике.

ФОНЕТИ́ЧЕСКИЙ [нэ], фонетическая, фонетическое (линг.).
1. прил. к фонетика. Фонетическое исследование. Фонетическая транскрипция.
2. прил. ... Статья полностью

ФОНИ́ЗМ, фонизма, мн. нет, муж. (от греч. phone — звук) (псих.). Возникновение определенных слуховых представлений в результате оптических и других, не акустических, впечатлений.

ФО́НИКА, фоники, мн. нет, жен. (от греч. phone — звук) (линг.). Звуковая сторона, звуковой состав речи; то же, что фонетика во 2 знач.

ФОНИ́ЧЕСКИЙ, фоническая, фоническое (линг.). прил. к фоника, звуковой. Фонические явления.

ФО́НОВЫЙ, фоновая, фоновое (спец.). прил. к фон1 во 2 знач. Фоновый цвет.
| Одноцветный. Фоновые обои.

ФОНОГРА́ММА, фонограммы, жен. (от греч. phone — звук и gramma — запись) (спец.). Пластинка, валик или пленка с записью звуков, произведенной фонографом.

ФОНО́ГРАФ, фонографа, муж. (от греч. phone — звук и grapho — пишу) (спец.). Аппарат для записи звуков (речи, музыки, пения) и их воспроизведения.

ФОНОГРАФИ́ЧЕСКИЙ, фонографическая, фонографическое (спец.). прил. к фонограф. Фонографические валики. Фонографическая запись.

ФОНОЛОГИ́ЧЕСКИЙ, фонологическая, фонологическое (линг.). прил. к фонология. Фонологический метод. Фонологическое исследование. Фонологическая система (система фонем).

ФОНОЛО́ГИЯ, фонологии, мн. нет, жен. (от греч. phone — звук и logos — учение) (линг.). Отдел языкознания, изучающий систему фонем языка и их изменения.

ФОНО́МЕТР, фонометра, муж. (от греч. phone — звук и metreo — измеряю) (физ.). Прибор для измерения силы звука, голоса.

ФОНОМЕТРИ́ЧЕСКИЙ, фонометрическая, фонометрическое (физ.). прил. к фонометр; прил., по значению связанное с измерением силы звука. Фонометрические исследования.

ФОНОСКО́П, фоноскопа, муж. (от греч. phone — звук и skopeo — наблюдаю).
1. Прибор для выслушивания сердца и легких (мед.).
2. Прибор для изучения звуковых особенностей речи и сопровождающих ее движений губ, мускулов лица (линг.).

ФОНТА́Н, фонтана, муж. (лат. fontana).
1. Струя воды, жидкости, с силой выбрасываемая вверх из трубы или отверстия под действием давления. Петергофские фонтаны. Нефтяной фонтан. «Фонтаны сладкозвучны из мраморной темницы бьют.» Пушкин ... Статья полностью

ФОНТАНИ́РОВАТЬ, фонтанирую, фонтанируешь, несов. (тех.). О жидкостях: выходить на поверхность земли фонтаном, бить фонтаном. Нефть фонтанирует.

ФОНТА́ННЫЙ, фонтанная, фонтанное. прил. к фонтан. Фонтанная вода.

ФО́РА1, форы, мн. нет, жен. (итал. fora — вперед) (спорт. разг.). Льгота, преимущество, предоставляемые в играх сильным игроком более слабому. Дать фору (Дать вперед). Дать столько-то форы.

ФО́РА2, в знач. повел. (итал. fora — вперед, наружу (подразумевается: выходи) (устар.). Возглас одобрения, вызывающий артиста на сцену для повторения; то же, что ... Статья полностью

ФО́РВАРД, форварда, мн. форварды-форварда, муж. (англ. forward — передний) (спорт.). Игрок футбольной или хоккейной команды, ведущий нападение.

ФОРД, форда, муж. (неол.). Легковой автомобиль типа, выпускаемого заводами американского фабриканта Форда.

ФОРДЕВИ́НД [дэ], фордевинда, мн. нет, муж. (голл. voor de wind — перед ветром) (мор.). Ветер сзади, попутный судну.
| Ход судна по ветру.

ФОРДЗО́Н, фордзона, муж. (неол. с.-х.). Тип трактора. (По названию американской фирмы Ford and Son (Форд и сын).)

ФОРДИЗА́ЦИЯ, фордизации, мн. нет, жен. (неол. экон.). Действие по гл. фордизировать и состояние по гл. фордизироваться. Фордизация промышленности.

ФОРДИЗИ́РОВАННЫЙ, фордизированная, фордизированное; фордизирован, фордизирована, фордизировано (неол. экон.). прич. страд. прош. от фордизировать.

ФОРДИЗИ́РОВАТЬ, фордизирую, фордизируешь, совер. и несов., что (неол. экон.). Внедрить (внедрять) фордизм, организовать (организовывать) на началах фордизма. Фордизировать производство.

ФОРДИЗИ́РОВАТЬСЯ, фордизируюсь, фордизируешься (неол. экон.).
1. совер. и несов. Стать (становиться) фордизированным.
2. несов. страд. к фордизировать.

ФОРДИ́ЗМ, фордизма, мн. нет, муж. (неол. экон.). Система капиталистической организации производства, основанная на массовом производстве, применении конвейерной системы, стандартизации продукции, специализации и механизации рабочих приемов с целью максимальной эксплоатацни рабочей силы. (По имени американского фабриканта Ford.)

ФО́РДИК, фордика, муж. (неол. разг.). уменьш. к форд.

ФОРДЫБА́КА, фордыбаки, муж. и жен. (прост.). Человек, который фордыбачит, склонен фордыбачить.

ФОРДЫБА́ЧИТЬ, фордыбачу, фордыбачишь, несов. (прост.). Дерзко сопротивляться чему-нибудь, противоречить, упрямиться, дерзко отвечать, зазнаваясь. «Если же мы станем фордыбачить, да не захотим по расписанию жить, то нас за это — в кутузку!» Салтыков-Щедрин ... Статья полностью

ФОРДЫБА́ЧИТЬСЯ, фордыбачусь, фордыбачишься, несов. (прост.). То же, что фордыбачить. «Всю семью перепугал, да еще фордыбачится.» А.Тургенев.

ФОРЕ́ЙТОР, форейтора, муж. (нем. Vorreiter) (устар.). При запряжке цугом: кучер, сидящий верхом на одной из передних лошадей.

ФОРЕ́ЙТОРСКИЙ, форейторская, форейторское (устар.). прил. к форейтор. Форейторское седло.

ФОРЕ́ЛЕВЫЙ, форелевая, форелевое. прил. к форель. Форелевые ловли.

ФОРЕ́ЛЬ, форели, жен. (швед. forele). Небольшая рыба, род лосося, с красными и черными пятнышками по телу и нежным на вкус мясом. Речная форель. Озерная форель.

ФОРЕ́ЛЬНЫЙ, форельная, форельное. прил. к форель. Форельный вкус.

ФО́РЗАЦ, форзаца, муж. (нем. Vorsatz) (тип.). Двойной лист чистой бумаги, одной половинкой приклеиваемый к внутренней стороне крышек переплета, тогда как другая половинка остается свободной (между переплетом и титульным листом книги, между переплетом и последней страницей книги).

ФОРЗЕ́ЙЛЬ, форзейля, муж. (от голл. voor — впереди и zeil — парус) (мор.). Быстроходный корабль, идущий впереди эскадры.

ФОРЛЕ́ЙФЕР, форлейфера, муж. (нем. Vorlaufer) (горн.). Рабочий, засыпщик плавильной печи.

ФО́РМА, формы, жен. (лат. forma).
1. Наружный вид, внешние очертания предмета. Земля имеет форму шара. Придать изогнутую форму. Дом в форме куба. «Белые, причудливых форм тучки с утра показались на горизонте.» Л.Толстой ... Статья полностью

ФОРМАЛИ́ЗМ, формализма, мн. нет, муж.
1. Приверженность к соблюдению внешних формальностей в ущерб существу дела, строго формальное отношение к чему-нибудь. Бюрократический формализм. Излишний формализм в работе.
2. ... Статья полностью

ФОРМАЛИ́Н, формалина, мн. нет, муж. (от лат. formica — муравей). Крепкий, с резким удушливым запахом раствор формальдегида, газа, получаемого из древесного спирта, употр. как сильное дезинфицирующее средство.

ФОРМАЛИ́ННЫЙ и ФОРМАЛИНОВЫЙ, формалинная, формалинное. прил. к формалин. Формалинный запах.

ФОРМАЛИ́НОВЫЙ

ФОРМАЛИ́СТ, формалиста, муж.
1. Человек, слепо соблюдающий в своей работе мелкие внешние формальности, проявляющий формальное отношение к чему-нибудь в ущерб существу дела. Бездушный формалист.
2. ... Статья полностью

ФОРМАЛИ́СТИКА, формалистики, мн. нет, жен. (разг. пренебр.).
1. Сухой формализм, формальное отношение. «Бюрократия по самой сущности своей всегда занимается формалистикой.» Чернышевский ... Статья полностью

ФОРМАЛИСТИ́ЧЕСКИЙ, формалистическая, формалистическое (книж.). Проникнутый формализмом. Формалистическое отношение к делу. Формалистическая точка зрения на поэзию.

ФОРМАЛИСТИ́ЧНОСТЬ, формалистичности, мн. нет, жен. (книж.). отвл. сущ. к формалистичный.

ФОРМАЛИСТИ́ЧНЫЙ, формалистичная, формалистичное; формалистичен, формалистична, формалистично (книж.). То же, что формалистический.

ФОРМАЛИ́СТКА, формалистки. женск. к формалист.

ФОРМАЛИ́СТСКИЙ, формалистская, формалистское (книж.). Свойственный формалисту и формализму. Формалистский подход к литературному произведению.

ФОРМА́ЛЬНОСТЬ, формальности, жен.
1. только ед. Приверженность к форме, к соблюдению внешней стороны дела в ущерб существу; то же, что формализм ... Статья полностью

ФОРМА́ЛЬНЫЙ, формальная, формальное; формален, формальна, формально.
1. только полн. прил. к форма в 7 и 8 знач. ... Статья полностью

ФОРМА́ЛЬЩИНА, формальщины, мн. нет, жен. (неол. разг. пренебр.). То же, что формалистика.

ФОРМА́НТ, форманта, муж. (лат. formans — образующий) (линг.). Общее название словообразующих и словоизменительных морфем, частей слова.

ФОРМА́НТА, форманты, жен. (физиол., линг.).
1. Область резонирования при произношении звуков речи, по преим. гласных, определяющая характерный тон и тембр звука.
2. ... Статья полностью

ФОРМА́Т, формата, муж. (от лат. forma).
1. Размер книги, листа, карточки и т.п. Книга большого формата.
2. Длина и высота полосы набора, длина строки (тип. ... Статья полностью

ФОРМАТИ́В, форматива, муж. (от лат. forma) (линг.). То же, что формант.

ФОРМА́ТКА, форматки, жен. (спец.). Лист чертежа определенного формата.

ФОРМА́ТНЫЙ, форматная, форматное. прил. к формат. Форматная правка сверстанного набора.

ФОРМА́ЦИЯ, формации, жен. (лат. formatio — образование, вид).
1. Определенная ступень, стадия в развитии чего-нибудь; тип, структура чего-нибудь (напр. общества), присущие данной ступени, стадии развития (науч. ... Статья полностью

ФО́РМЕНКА, форменки, жен. (спец.). Матросская форменная куртка. Носить синюю суконную форменку.

ФО́РМЕННЫЙ, форменная, форменное.
1. прил. к форма в 4 знач.; сделанный по форме. Форменная фуражка. «Форменный фрак со звездой.» Некрасов. «Он был одет в теплое форменное пальто.» Станюкович ... Статья полностью

ФОРМИРОВА́НИЕ, формирования, ср.
1. только ед. Действие по гл. формировать и состояние по гл. ... Статья полностью

ФОРМИРО́ВАННЫЙ, формированная, формированное; формирован, формирована, формировано. прич. страд. прош. от формировать.

ФОРМИРОВА́ТЬ формиру́ю, формиру́ешь, несов. к сформировать.
1. что. Придавать форму чему-нибудь (книжн.). Формировать произведение.
|| перен. ... Статья полностью

ФОРМИРОВА́ТЬСЯ, формируюсь, формируешься, несов.
1. (совер. сформироваться). Складываться, образовываться, приобретать законченность, зрелость. Характер формируемся под влиянием окружающей среды.
2. (совер. ... Статья полностью

ФОРМИРО́ВКА, формировки, мн. нет, жен. (разг.). То же, что формирование в 1 знач. Формировка железнодорожных составов.

ФОРМИРО́ВОЧНЫЙ, формировочная, формировочное (спец.). прил. к формировка; производящий формировку (см. формировать во 2 и 3 знач.).

ФОРМОВА́ЛЬНЫЙ, формовальная, формовальное (тех.). Служащий для формовки чего-нибудь (см. формовка в 1 знач.). Формовальный круг (станок для формовки глиняных изделий).

ФОРМО́ВАННЫЙ, формованная, формованное; формован, формована, формовано. прич. страд. прош. от формовать.

ФОРМОВА́ТЬ, формую, формуешь, несов. (к сформовать), что.
1. То же, что формировать в 1 знач. (книж.).
2. ... Статья полностью

ФОРМОВА́ТЬСЯ, формуюсь, формуешься, несов.
1. (совер. сформоваться). Принимать какую-нибудь форму в процессе обработки, штамповки или отливки (тех.).
2. страд. к формовать.

ФОРМО́ВКА, формовки, жен.
1. только ед. Действие по гл. формовать.
2. То же, что форма ... Статья полностью

ФОРМОВО́Й, формовая, формовое.
1. прил. к форма во 2 знач.; пригодный для формы, для отливки и выделки предметов в формах (тех.). Формовая глина. Формовая земля.
2. ... Статья полностью

ФОРМО́ВОЧНЫЙ [шн], формовочная, формовочное (тех.). То же, что формовой в 1 знач. Формовочный песок.
| Служащий для формовки (см. формовка в 1 знач.). Формовочная машина.

ФОРМО́ВЩИК, формовщика, муж. (спец.). Рабочий, специалист по формовке (см. формовка в 1 знач.). Формовщик-литейщик. Формовщик мыла.

ФОРМООБРАЗОВА́НИЕ, формообразования, ср. (науч.).
1. только ед. Образование, формирование чего-нибудь.
2. То, что получило определенную форму, структуру.

ФОРМООБРАЗОВА́ТЕЛЬНЫЙ, формообразовательная, формообразовательное (науч.). прил. к формообразование. Формообразовательный процесс.

ФО́РМУЛА, формулы, жен. (от лат. formula, букв. уменьш. от forma).
1. Общее краткое и точное выражение (мысли, закона), определение (книж. ... Статья полностью

ФОРМУЛИ́РОВАННЫЙ, формулированная, формулированное; формулирован, формулирована, формулировано. прич. страд. прош. от формулировать.

ФОРМУЛИ́РОВАТЬ, формулирую, формулируешь, несов. (к сформулировать) и совер., что (книж.). Кратко и точно выражать (выразить), резюмировать (мысли, понятия, решения). Формулировать свои требования. Формулировать решение суда.

ФОРМУЛИ́РОВАТЬСЯ, формулируюсь, формулируешься, несов. (книж.). страд. к формулировать.

ФОРМУЛИРО́ВКА, формулировки, жен. (книж.).
1. только ед. Действие по гл. формулировать ... Статья полностью

ФОРМУЛЯ́Р, формуляра, муж. (от лат. formularius — свойственный судебноправовым формулам).
1. Послужной список (офиц. дорев.). Формуляр о службе.
2. ... Статья полностью

ФОРМУЛЯ́РНЫЙ, формулярная, формулярное (офиц., спец.). прил. к формуляр; являющийся формуляром. Формулярный список. Формулярные сведения.

ФОРПО́СТ, форпоста, муж. (нем. Vorposten).
1. Передовая укрепленная позиция, то же, что аванпост (воен.).
| перен. ... Статья полностью

ФОРПО́СТНЫЙ, форпостная, форпостное. прил. к форпост. Форпостная служба.

ФОРС, форса, мн. нет, муж. (от франц. force — сила, вес, значение) (прост.). Шик, хвастливое щегольство. Задать форсу (см. задать ... Статья полностью

ФО́РСИНГ, форсинга, мн. нет, муж. (англ. forcing) (спорт.). В боксе — усиленная, беспрерывная атака противника с целью скорее добиться результата.

ФОРСИ́РОВАНИЕ, форсирования, мн. нет, ср. (книж., воен.). Действие по гл. форсировать. Форсирование событий. Форсирование речи.

ФОРСИ́РОВАННЫЙ, форсированная, форсированное; форсирован, форсирована, форсировано (книж., воен.).
1. прич. страд. прош. ... Статья полностью

ФОРСИ́РОВАТЬ, форсирую, форсируешь, совер. и несов., что (франц. forcer).
1. Усилить (усиливать), ускорить (ускорять; книж. ... Статья полностью

ФОРСИ́РОВАТЬСЯ, форсируюсь, форсируешься, несов. (книж., воен.). страд. к форсировать.

ФОРСИ́СТОСТЬ, форсистости, мн. нет, жен. (прост.). отвл. сущ. к форсистый.

ФОРСИ́СТЫЙ, форсистая, форсистое; форсист, форсиста, форсисто (прост.). С форсом, щеголеватый, франтоватый, заносчивый. Форсистый молодой человек.

ФОРСИ́ТЬ, форшу (мало употр.), форсишь, несов. (прост.).
1. Щеголять, франтить, держаться с форсом. Любит форсить, оттого и денег не хватает. Нечего форсить, надевай старое пальто.
2. ... Статья полностью

ФОРС-МАЖО́Р, форсмажора, муж. (франц. force majeure) (книж.). Обстановка, вынуждающая действовать определенным образом, вопреки намерению, плану; обстоятельство, которое невозможно предотвратить или устранить.

ФОРСНУ́ТЬ, форсну, форснёшь (прост.). совер. однокр. к форсить. Любил он форснуть.

ФОРСУ́Н, форсуна, муж. (прост.). Человек, любящий форсить, франт.

ФОРСУ́НКА, форсунки, жен. (от англ. force pump — нагнетательный насос) (тех.). Прибор для распыления жидкого или порошкообразного топлива с целью достичь более совершенного его сгорания. Нефтяная форсунка паровоза. Форсунка дизеля.

ФОРСУ́НЩИК, форсунщика, муж. (спец.). Рабочий при форсунке.

ФОРСУ́НЬЯ, форсуньи, род. мн. форсуний (прост.). женск. к форсун.

ФОРТ, форта, муж. (франц. fort от лат. fortis — сильный, крепкий) (воен.). Отдельное укрепление долговременного типа, входящее в систему крепостных сооружений; небольшая крепость. Кронштадтские форты. Форт Красная Горка.

ФО́РТЕ [тэ] (итал. forte) (муз.).
1. нареч. Сильно, громко, в полную силу звука (об исполнении музыкального, вокального произведения). «- Форте... форте! Напирайте! И когда нужно петь forte, жесткое лицо регента выражает сильный испуг и даже ужас.» Чехов ... Статья полностью

ФО́РТЕЛЬ, фортеля, муж. (польск. fortel от нем. Vorteil) (разг. фам.). Ловкая проделка, прием, неожиданная выходка. «На какой бы фортель подняться?» Салтыков-Щедрин ... Статья полностью

ФОРТЕПИАНИ́СТ и ФОРТЕПЬЯНИСТ [тэ], фортепианиста, муж. (устар.). Музыкант, играющий на фортепиано, пианист. «Явился фортепианист, уже знакомый Аратову.» А.Тургенев.

ФОРТЕПИА́ННЫЙ и ФОРТЕПЬЯННЫЙ [тэ], фортепианная, фортепианое. прил. к фортепиано. Фортепианная проволока. Фортепианная педаль.
| прил., по знач. связанное с игрой на фортепиано. Фортепианная музыка. Фортепианная литература.

ФОРТЕПИА́НО и ФОРТЕПЬЯНО [тэ], нескл., ср. (франц. forte-piano от итал. ... Статья полностью

ФОРТЕПИА́НЩИК и ФОРТЕПЬЯНЩИК [тэ], фортепианщика, муж.
1. Столяр, занимающийся изготовлением деревянных частей для фортепиано (спец.).
2. Фортепианный настройщик (редк.).

ФОРТЕПЬЯНИ́СТ, ФОРТЕПЬЯННЫЙ, ФОРТЕПЬЯНО, ФОРТЕПЬЯНЩИК. см. фортепианнст и т.д.

ФОРТЕПЬЯ́ННЫЙ

ФОРТЕПЬЯ́НО

ФОРТЕПЬЯ́НЩИК

ФОРТИ́ССИМО (итал. fortissimo) (муз.).
1. нареч. Еще громче и сильнее, чем форте (см. форте в 1 знач. ... Статья полностью

ФОРТИФИКАЦИ́ОННЫЙ, фортификационная, фортификационное (воен.). прил. к фортификация. Фортификационное искусство. Фортификационные работы.

ФОРТИФИКА́ЦИЯ, фортификации, жен. (лат. fortificatio) (воен.).
1. только ед. Военно-инженерная наука об укреплении местности для ведения боя.
2. ... Статья полностью

ФО́РТКА и ФОРТОЧКА, фортки, жен. (от нем. Pfortchen — воротца, дверки).
1. Стеклянная дверца в окне для впуска свежего воздуха, для вентиляции. Открыть, закрыть фортку.
2. Калитка в воротах (обл. ... Статья полностью

ФО́РТОЧКА

ФО́РТОЧНЫЙ [шн], форточная, форточное. прил. к фортка в 1 и 2 знач. Форточная задвижка. Форточные крючки.

ФОРТУ́НА, фортуны, мн. нет, жен. (лат. fortuna, от собств. имени др.-рим. богини счастья и случайности) (устар. ... Статья полностью

ФОРТУ́НИТЬ, ит, безл., несов., кому-чему (разг. фам. устар.). Об удаче, фортуне в делах, то же, что везти во 2 знач. «Ни одному из нас ничего не фортунило.» Лесков.

ФОРТУ́НКА, фортунки, жен. (устар.).
1. только ед. Азартная игра, представляющая собой упрощенную рулетку.
2. Вертящийся кружок с делениями и цифрами, употребляющийся в этой игре.

ФО́РУМ, форума, мн. нет, муж. (лат. forum). Площадь в древнем Риме, на которой сосредоточивалась общественная жизнь города (ист.).
| перен. ... Статья полностью

ФОРХЕ́НД, форхенда, муж. (англ. fore-hand) (спорт.). Удар справа в игре в теннис.

ФОРШЛА́Г, форшлага, муж. (нем. Vorschlag).
1. Веревка для натягивания переднего паруса (мор.).
2. Мелодическое украшение из одного или нескольких коротких звуков, предшествующее основному звуку мелодии (муз.).

ФОРШМА́К, форшмака, муж. (нем. Vorschmack, букв. закуска) (кул.). Запеканка из рубленого мяса или селедки с картофелем.

ФОРШТА́ДТ и ФОРШТАТ, форштадта, муж. (нем. Vorstadt) (устар.). Предместье города.

ФОРШТА́ДТСКИЙ и ФОРШТАТСКИЙ, форштадтская, форштадтское (устар.). прил. к форштадт. Форштадтские жители.

ФОРШТА́Т, ФОРШТАТСКИЙ. см. форштадт, форштадтский.

ФОРШТА́ТСКИЙ

ФОРШТЕ́ВЕНЬ, форштевня, муж. (голл. voorsteven,) (мор.). Носовая оконечность судна, являющаяся продолжением киля. «Бугшприт сломан у самого форштевня.» Станюкович.

ФОСГЕ́Н, фосгена, мн. нет, муж. (от греч. phos — свет и genos — род) (хим.). Соединение хлора с окисью углерода, ядовитый бесцветный газ с удушливым запахом, тяжко поражающий дыхательные органы. Фосген применяется как боевое отравляющее вещество.

ФОСГЕ́НОВЫЙ, фосгеновая, фосгеновое (хим.). прил. к фосген.

ФО́СКА, фоски, жен. (нем. Fosse) (карт.). Игральная карта (от двойки до десятки).

ФОСФА́Т, фосфата, муж. (от слова фосфор).
1. Соль фосфорной кислоты, применяемая в технике, медицине и (как составная часть удобрения) в агрономии (хим.). Фосфат кальция. Фосфат алюминия.
2. Минерал, содержащий фосфорную кислоту (минер.).

ФОСФА́ТНЫЙ, фосфатная, фосфатное (хим., с.-х.). прил. к фосфат; с фосфатом. Фосфатное удобрение.

ФО́СФОР, фосфора, мн. нет, муж. (греч. phosphoros — светоносный) (хим.). Химический элемент, легко воспламеняющееся и светящееся в темноте вещество, находящееся в составе некоторых минералов, в костях животных, в животных и растительных тканях. Красный фосфор (применяется в спичечном производстве). Препараты фосфора (применяются как лечебное средство и как удобрение).

ФОСФОРЕСЦЕ́НЦИЯ, фосфоресценции, мн. нет, жен. (от греч. phosphoros — светоносный) (физ.). Свойство некоторых веществ светиться сначала под влиянием освещения, а затем и после прекращения его, в темноте, подобно фосфору.

ФОСФОРЕСЦИ́РОВАТЬ, фосфоресцирую, фосфоресцируешь, несов. (физ.). Обладать фосфоресценцией, светиться в темноте. Хорошо фосфоресцируют сернистые соединения кальция, бария и стронция. Фосфоресцирующее вещество.

ФО́СФОРИСТЫЙ, фосфористая, фосфористое (хим.). Содержащий фосфор. Фосфористая кислота.

ФОСФОРИ́Т, фосфорита, муж. (минер., хим.). Минерал серовато-желтоватого или бурого цвета, содержащий фосфорнокислую известь, употр. как удобрение. Залежи фосфоритов.

ФОСФОРИ́ТНЫЙ, фосфоритная, фосфоритное (минер., хим.). прил. к фосфорит. Фосфоритная мука.

ФОСФОРИ́ЧЕСКИЙ, фосфорическая, фосфорическое (книж.). Светящийся мерцающим бледным светом, подобно фосфору. Фосфорический блеск.

ФОСФОРНОКИ́СЛЫЙ, фосфорнокислая, фосфорнокислое (хим.). Содержащий фосфорную кислоту. Фосфорнокислые удобрения.

ФО́СФОРНЫЙ, фосфорная, фосфорное. прил. к фосфор; содержащий фосфор. Фосфорная кислота.

ФОТ, фота, муж. (от греч. phos — свет) (физ.). Единица освещенности поверхности.

ФОТИ́ЗМ, фотизма, мн. нет, муж. (от греч. phos — свет) (псих.). Появление световых и цветовых ощущений, не вызываемых зрительными восприятиями.

ФО́ТО, нескл., ср. (неол.).
1. Фотографический снимок. Красивое фото.
2. То же, что фотография в 3 знач. Открылось новое фото.

ФОТО... (от греч. phos — свет).
1. Первая часть составных сокращенных слов в знач. фотографический, относящийся к фотографии, напр. ... Статья полностью

ФОТОБАКТЕ́РИЯ, фотобактерии, жен. (биол.). Бактерия, которая выделяет вещество, светящееся при соединении его с кислородом и служащее одной из причин свечения воды и рыб. см. фото... во 2 знач.

ФОТОГЕ́Н, фотогена, мн. нет, муж. (от греч. phos — свет и genos — Род).
1. Род минерального масла (спец.).
2. Керосин (устар.). Кто это ему в рюмку вместо вина фотогену налил? муж. Горький.

ФОТОГЕНИ́ЧЕСКИЙ, фотогеническая, фотогеническое (спец.). То же, что фотогеничный.

ФОТОГЕНИ́ЧНОСТЬ, фотогеничности, мн. нет, жен. (спец.). отвл. сущ. к фотогеничный. Фотогеничность местности.

ФОТОГЕНИ́ЧНЫЙ, фотогеничная, фотогеничное; фотогеничен, фотогенична, фотогенично (от греч. phos — свет и genos — род) (спец.). Выразительный, обладающий свойствами, благоприятными для воспроизведения на фотографии или киноэкране. Фотогеничное лицо. Фотогеничная наружность. Фотогеничный пейзаж.

ФОТОГРАВЮ́РА, фотогравюры, жен. (тип.). Репродукция картины или фотографического снимка, полученная путем печатания с металлической доски, изготовленной фотохимическим способом. см. фото... в 1 знач.

ФОТОГРАММЕТРИ́ЧЕСКИЙ, фотограмметрическая, фотограмметрическое (спец.). прил. к фотограмметрия.

ФОТОГРАММЕ́ТРИЯ, фотограмметрии, мн. нет, жен. (от греч. phos — свет, gramma — запись и metreo — измеряю) (спец.). Определение истинной величины предмета путем измерения фотографического его изображения; составление планов местности по фотографическим снимкам.

ФОТО́ГРАФ, фотографа, муж. Лицо, занимающееся фотографией. Военный фотограф. Фотограф-любитель.

ФОТОГРАФИ́РОВАННЫЙ, фотографированная, фотографированное; фотографирован, фотографирована, фотографировано. прич. страд. прош. от фотографировать.

ФОТОГРАФИ́РОВАТЬ, фотографирую, фотографируешь, несов. (к сфотографировать), кого-что. Снимать фотографическим аппаратом. Фотографировать местность. Фотографировать группу.

ФОТОГРАФИ́РОВАТЬСЯ, фотографируюсь, фотографируешься, несов.
1. (совер. сфотографироваться). возвр. к фотографировать. Я давно не фотографировался.
2. ... Статья полностью

ФОТОГРАФИ́ЧЕСКИЙ, фотографическая, фотографическое.
1. прил. к фотография в 1 знач.; служащий для фотографии. Фотографический аппарат. Фотографическая пластинка.
2. ... Статья полностью

ФОТОГРАФИ́ЧНОСТЬ, фотографичности, мн. нет, жен. (книж.). отвл. сущ. к фотографичный. Фотографичность описаний.

ФОТОГРАФИ́ЧНЫЙ, фотографичная, фотографичное; фотографичен, фотографична, фотографично (книж.). То же, что фотографический в 3 знач. Описание чересчур фотографично.

ФОТОГРА́ФИЯ, фотографии, жен. (от греч. phos — свет и grapho — пишу).
1. только ед. ... Статья полностью

ФОТОКА́РТОЧКА, фотокарточки, жен. (неол.). Фотографическая карточка. см. фото... в 1 знач.

ФОТОКОРРЕСПОНДЕ́НТ, фотокорреспондента, муж. (неол.). Лицо, в качестве корреспондента снабжающее фотоснимками какую-нибудь газету, издание. см. фото... в 1 знач.

ФОТОЛИТОГРАФИ́ЧЕСКИЙ, фотолитографическая, фотолитографическое (тип.). прил. к фотолитография. Фотолитографический способ.

ФОТОЛИТОГРА́ФИЯ, фотолитографии, жен. (тип.). Литография, основанная на применении фотографии. см. фото... в 1 знач.

ФОТОЛЮБИ́ТЕЛЬ, фотолюбителя, муж. (неол.). Фотограф-любитель. см. фото... в 1 знач.

ФОТО́МЕТР, фотометра, муж. (от греч. phos — свет и metreo — измеряю).
1. Прибор для измерения силы света, исходящего от светящегося предмета, источника света (физ.).
2. Прибор для определения яркости звезд (астр.).

ФОТОМЕТРИ́СТ, фотометриста, муж. (спец.). Рабочий, измеряющий при помощи фотометра силу света электрических лампочек.

ФОТОМЕТРИ́ЧЕСКИЙ, фотометрическая, фотометрическое (спец.). прил. к фотометрия. Фотометрические наблюдения. Фотометрическая единица.

ФОТОМЕ́ТРИЯ, фотометрии, мн. нет, жен. (от греч. phos — свет и metreo — измеряю).
1. Измерение силы света; Отдел оптики, занимающийся измерением силы света, яркости источников света (физ.).
2. Отдел астрономии, занимающийся определением яркости звезд (астр.).

ФОТОМЕХА́НИКА, фотомеханики, мн. нет, жен. (спец.). Совокупность каких-нибудь процессов, механизированных путем применения фотографии. см. фото... в 1 знач.

ФОТОМЕХАНИ́ЧЕСКИЙ, фотомеханическая, фотомеханическое (спец.). прил. к фотомеханика.

ФОТОМОНТА́Ж, фотомонтажа, муж. (неол. спец.). Монтаж фотографических съемок, снимков. см. фото... в 1 знач.

ФОТОНАБО́РНЫЙ, фотонаборная, фотонаборное (неол. тип.). прил., по знач. связанное с изготовлением типографского набора путем применения фотографии. Фотонаборная машина. см. ... Статья полностью

ФОТОРЕПОРТА́Ж, фоторепортажа, мн. нет, муж. (неол.). Вид репортажа, производство фотографических снимков для публикации в прессе. см. фото... в 1 знач.

ФОТОРЕПОРТЁР, фоторепортёра, муж. (неол.). Лицо, занимающееся фоторепортажем.

ФОТОРЕПОРТЁРСКИЙ, фоторепортёрская, фоторепортёрское (неол.). прил. к фоторепортер.

ФОТОСИ́НТЕЗ, фотосинтеза, мн. нет, муж. (бот., биол.). Процесс создания при помощи света органических соединений из углекислоты воздуха или воды, происходящий в растениях, которые содержат хлорофилл. см. ... Статья полностью

ФОТОСКУЛЬПТУ́РА, фотоскульптуры, мн. нет, жен. (спец.). Скульптура по фотографическим снимкам, изображающим предмет с разных сторон. см. фото... в 1 знач.

ФОТОСФЕ́РА, фотосферы, жен. (от греч. phos — свет и sphaira — шар) (физ., астр.). Наружный светящийся слой солнечного шара, образованный металлическими парами и газами.

ФОТОТЕЛЕГРА́Ф, фототелеграфа, муж. (неол. тех.). Прибор для передачи неподвижных изображений (рисунков, рукописей, фотоснимков) с помощью электрических сигналов по проводам или по радио. см. ... Статья полностью

ФОТОТЕРАПИ́ЧЕСКИЙ, фототерапическая, фототерапическое (мед.). прил. к фототерапия.

ФОТОТЕРАПИ́Я, фототерапии, мн. нет, жен. (мед.). То же, что светолечение. Методы фототерапии. см. фото... во 2 знач.

ФОТОТЕ́ХНИКА, фототехники, мн. нет, жен. (спец.). Техника фотографического производства. Высокий уровень развития фототехники. см. фото... в 1 знач.

ФОТОТЕХНИ́ЧЕСКИЙ, фототехническая, фототехническое (спец.). прил. к фототехника.

ФОТОТИПИ́СТ, фототиписта, муж. (спец.). Рабочий, изготовляющий фототипии (см. фототипия во 2 знач.).

ФОТОТИПИ́ЧЕСКИЙ, фототипическая, фототипическое (спец.). прил. к фототипия; сделанный по способу фототипии. Фототипический способ печатания. Фототипический оттиск.

ФОТОТИ́ПИЯ, фототипии, жен. (от греч. phos — свет и typos — Отпечаток) (спец.).
1. только ед. ... Статья полностью

ФОТОФО́БИЯ, фотофобии, мн. нет, жен. (от греч. phos — свет и phobos — страх) (мед.). То же, что светобоязнь.

ФОТОФО́Н, фотофона, муж. (от греч. phos — свет и phone — звук) (физ., тех.). Прибор для передачи звука на расстояние при помощи световых лучей.

ФОТОФОНИ́ЧЕСКИЙ, фотофоническая, фотофоническое (физ., тех.). прил. к фотофон.

ФОТОХИМИ́ЧЕСКИЙ, фотохимическая, фотохимическое (науч.).
1. прил. к фотохимия. Фотохимические явления.
2. прил., по знач. связанное с химическими препаратами, применяемыми в фотографии. Фотохимические продукты.

ФОТОХИ́МИЯ, фотохимии, мн. нет, жен. (науч.). Отдел химии, изучающий химическое действие световых лучей. см. фото... во 2 знач.

ФОТОХРО́МИЯ, фотохромии, мн. нет, жен. (от греч. phos — свет и chroma — цвет) (спец.). Цветная фотография, передающая естественную окраску предмета.

ФОТОХРО́НИКА, фотохроники, мн. нет, жен. (неол.). Хроника событий в фотографиях. см. фото... в 1 знач.

ФО́ФАН1, фофана, муж. (от собств. имени Феофан) (прост.).
1. Простофиля, недалекий, нерасторопный, тупой человек. «- Уж не тот ли фофан? Вот нашла советчика!» А.Тургенев ... Статья полностью

ФО́ФАН2, фофана, муж. (спорт.). Лодка с мелкими бортами для речного и озерного плавания.

ФОХТ, фохта, муж. (нем. Vogt).
1. В средневековой Германии — наместник императора (ист.).
2. В современной Германии — староста сельского поселка.

ФРА (итал. fra, сокращенное из лат. frater — брат). Частица, присоединяемая к имени католического монаха в знач. брат.

ФРАГМЕ́НТ, фрагмента, муж. (лат. fragmentum — обломок) (книж.).
1. Отрывок текста. Фрагменты лирического стихотворения. Фрагменты к роману.
2. Остаток, обломок какого-нибудь произведения искусства.

ФРАГМЕНТА́РНОСТЬ, фрагментарности, мн. нет, жен. (книж.). отвл. сущ. к фрагментарный во 2 знач. Фрагментарность изложения.

ФРАГМЕНТА́РНЫЙ, фрагментарная, фрагментарное; фрагментарен, фрагментарна, фрагментарно (книж.).
1. Являющийся фрагментом, сохранившийся лишь в отрывках, обломках, фрагментах.
2. перен. Отрывочный, неполный. Фрагментарное изложение событий.

ФРА́ЗА, фразы, жен. (греч. phrasis).
1. То же, что предложение2 в 1 знач.; вообще — сочетание слов, выражающее законченную мысль. Длинные фразы. Писать короткими фразами.
2. ... Статья полностью

ФРАЗЕОЛОГИ́ЧЕСКИЙ, фразеологическая, фразеологическое (линг.). прил. к фразеология в 1 знач. Фразеологический оборот. Фразеологический словарь. Фразеологическое выражение. Фразеологическое сочетание.

ФРАЗЕОЛО́ГИЯ, фразеологии, мн. нет, жен. (от греч. phrasis — выражение и logos — учение).
1. Совокупность устойчивых оборотов речи и выражений, свойственных данному языку (срн. ... Статья полностью

ФРАЗЁР, фразёра, муж. (франц. phraseur). Человек, любящий говорить красивые, напыщенные, но лишенные внутреннего содержания фразы, пустослов (срн. фраза во 2 знач.). «Она его находила немножко фразером, немножко лгуном.» Лесков.

ФРАЗЁРКА, фразёрки. женск. к фразер.

ФРАЗЁРСКИЙ, фразёрская, фразёрское. прил. к фразер и к фразерство. Фразерские замашки.

ФРАЗЁРСТВО, фразёрства, мн. нет, ср. Способ выражения мыслей, свойственный фразеру, пустословие; пристрастие к красивым, но бессодержательным фразам. Напыщенное фразерство.

ФРАЗЁРСТВОВАТЬ, фразёрствую, фразёрствуешь, несов. Заниматься фразерством. «Министериалисты народники и меньшевики фразерствуют о "демократии" вообще, о "Революции" вообще, чтобы прикрыть этим свое соглашение с империалистской, на деле уже контрреволюционной, буржуазией своей страны...» Ленин ("О вреде фраз").

ФРАЗИ́РОВАННЫЙ, фразированная, фразированное; фразирован, фразирована, фразировано (линг., муз.). прич. страд. прош. от фразировать.

ФРАЗИ́РОВАТЬ, фразирую, фразируешь, несов., что и без доп. (линг., муз.). Выделять в исполнении или произношении выразительные места фраз, отчетливо выражать экспрессию и содержание фраз.

ФРАЗИРО́ВКА, фразировки, мн. нет, жен. (муз.). Действие по гл. фразировать.
| Манера, способ фразировать. Красивая фразировка.

ФРАЗИ́СТОСТЬ, фразистости, мн. нет, жен. (разг.). отвл. сущ. к фразистый.

ФРАЗИ́СТЫЙ, фразистая, фразистое; фразист, фразиста, фразисто (разг.). Умеющий говорить громкие фразы, склонный к фразерству. «Попался мне такой фразистый конторщик — по три страницы письма пишет.» Лейкин. «Они (романтики) хлопотали только о том, чтобы изображать бурные страсти и раздирательные положения неистово фразистым языком.» Чернышевский.

ФРА́ЗОВЫЙ, фразовая, фразовое (линг.). прил. к фраза в 1 знач., содержащийся во фразе. Фразовое ударение. Фразовый контекст.

ФРАК, фрака, муж. (франц. frac). Род сюртука с вырезанными спереди полами и длинными узкими фалдами сзади. Хорошо сшитый фрак. «Но панталоны, фрак, жилет, — всех этих слов на русском нет.» Пушкин.

ФРАКТУ́РА, фрактуры, жен. (лат. fractura — надлом).
1. Перелом (мед.).
2. только ед. ... Статья полностью

ФРАКТУ́РНЫЙ, фрактурная, фрактурное (тип.). прил. к фрактура во 2 знач. Фрактурный шрифт.

ФРАКЦИОНЕ́Р, фракционера, муж. (полит.). Член какой-нибудь фракции (см. фракция1).

ФРАКЦИОНИ́РОВАНИЕ, фракционирования, мн. нет, ср. (хим.). Действие по гл. фракционировать.

ФРАКЦИОНИ́РОВАННЫЙ, фракционированная, фракционированное; фракционирован, фракционирована, фракционировано (хим.). прич. страд. прош. от фракционировать.

ФРАКЦИОНИ́РОВАТЬ, фракционирую, фракционируешь, совер. и несов., что (хим.).
1. Подвергнуть (подвергать) дробной, фракционной (см. фракционный2 ... Статья полностью

ФРАКЦИОНИ́РОВАТЬСЯ, фракционируюсь, фракционируешься, несов. (хим.). страд. к фракционировать.

ФРАКЦИО́ННОСТЬ, фракционности, мн. нет, жен. (полит.). отвл. сущ. к фракционный1; наличие фракционной идеологии.

ФРАКЦИО́ННЫЙ1, фракционная, фракционное (полит.). прил. к фракция1; являющийся фракцией. Фракционные группировки. Фракционная борьба.

ФРАКЦИО́ННЫЙ2, фракционная, фракционное (хим.). прил., по знач. связанное с перегонкой жидкой смеси для последовательного выделения из нее составных частей, фракций (см. фракция2). Фракционная перегонка.

ФРА́КЦИЯ1, фракции, жен. (лат. fractio — излом) (полит.).
1. Организованная группа членов какой-нибудь партии в парламенте или другом представительном учреждении. Социал-демократическая фракция в Государственной Думе. Парламентская фракция рабочей партии.
2. ... Статья полностью

ФРА́КЦИЯ2, фракции, жен. (см. фракция1) (хим.). Часть жидкой смеси, отделяемая путем последовательной перегонки (хим.). Различные фракции смолы.

ФРАМУ́ГА, фрамуги, жен. (польск. framuga со швед.) (спец.).
1. Верхняя (чаще неоткрывающаяся) створка окна или двери.
2. Карниз для шторы в верхней части неподвижной рамы.

ФРАМУ́ЖКА, фрамужки, жен. (спец.). уменьш. к фрамуга.

ФРАНК, франка, муж. (франц. franc). Основная денежная единица Франции, Бельгии и Швейцарии.

ФРА́НКИ, франков, ед. франк, франка, муж. (ист.). Группа германских племен, обитавших в начале нашей эры в Галлии, на территории современной Франции.

ФРАНКИ́РОВАННЫЙ, франкированная, франкированное; франкирован, франкирована, франкировано (спец.). прич. страд. прош. от франкировать.

ФРАНКИ́РОВАТЬ, франкирую, франкируешь, совер. и несов., что (от итал. francare — освобождать) (спец.). Оплатить (оплачивать) вперед перевозку и доставку в целях страховки (почтовых отправлений, грузов). Франкировать письмо.

ФРАНКИ́РОВАТЬСЯ, франкируюсь, франкируешься, несов. (спец.). страд. к франкировать.

ФРАНКИРО́ВКА, франкировки, мн. нет, жен. (спец.).
1. Действие по гл. франкировать.
2. Плата за перевозку и доставку груза или почтовых отправлений, внесенная вперед.

ФРАНКЛИНИЗА́ЦИЯ, франклинизации, мн. нет, жен. (физ.). Электризация при помощи статического электричества. (По имени американского физика Франклина.)

ФРАНКМАСО́Н, франкмасона, муж. см. масон.

ФРАНКМАСО́НСКИЙ, франкмасонская, франкмасонское. см. масонский.

ФРАНКМАСО́НСТВО, франкмасонства, мн. нет, ср. см. масонство.

ФРА́НКО-1 (итал. franco — свободный) (торг.). употр. как первая часть выражения в сочетании с названием места или пункта, в который отправлен груз, в знач. ... Статья полностью

ФРА́НКО-2 Первая часть составных прил. в знач. французский, напр. франко-советский, франко-прусский.

ФРАНКО́ВАННЫЙ, франкованная, франкованное; франкован, франкована, франковано (спец. устар.). прич. страд. прош. от франковать.

ФРАНКОВА́ТЬ, франкую, франкуешь, совер. и несов. (спец. устар.). То же, что франкировать.

ФРАНКОВА́ТЬСЯ, франкуюсь, франкуешься, несов. (спец. устар.). страд. к франковать.

ФРА́НКОВЫЙ, франковая, франковое (редк.). прил. к франк; ценою в один франк. Франковая монета.

ФРА́НКСКИЙ, франкская, франкское (ист.). прил. к франки. Франкское государство.

ФРАНТ, франта, муж. (польск. frant от нем. Freund — друг).
1. Нарядно одетый человек, щеголь, модник. «Ходит франтом: сапоги рантом.» погов. «В своей одежде был педант и то, что мы назвали франт.» Пушкин ... Статья полностью

ФРА́НТИК, франтика, муж. (разг.). уменьш. к франт. — Но здесь есть новые. «Кто этот франтик?» Лермонтов.

ФРАНТИ́ТЬ, франчу, франтишь, несов. (разг.). Быть франтом, щегольски, нарядно одеваться. Любить франтить.

ФРАНТИ́ХА, франтихи (разг.). женск. к франт. «Здесь, брат, Париж, здесь первые модницы, первые франтихи.» Лейкин.

ФРАНТОВСКО́Й, франтовская, франтовское. Свойственный франту, очень нарядный. Франтовской вид.

ФРАНТОВСТВО́, франтовства, мн. нет, ср. Щегольство, склонность франтить. Излишнее франтовство.

ФРАНЦИСКА́НЕЦ, францисканца, муж. Монах католического, т.н. нищенствующего ордена имени Св. Франциска Ассизского.

ФРАНЦИСКА́НСКИЙ, францисканская, францисканское. прил. к францисканец. Францисканский монах. Францисканский орден.

ФРАНЦУ́ЖЕНКА, француженки. женск. к француз (см. французы).

ФРАНЦУ́ЗИК, французика, муж. (разг. ирон.). уменьш. к француз (см. французы). «Французик из Бордо, насаживая грудь, собрал вокруг себя род веча.» Грибоедов.

ФРАНЦУ́ЗИТЬ, францужу, французишь, несов. (разг.). Говорить по-французски, поступать, вести себя на французский лад.

ФРАНЦУЗОМА́Н, французомана, муж. (редк.). Человек, страдающий французоманией.

ФРАНЦУЗОМА́НИЯ, французомании, мн. нет, жен. (от слова француз и греч. mania — сумасшествие) (редк.). То же, что галломания. Страдать французоманией.

ФРАНЦУ́ЗСКИЙ, французская, французское. прил. к Франция и к француз (см. французы). Французский флаг. Французский народ. «На съездах на больших... господствует еще смешенье языков французского с нижегородским.» Грибоедов ... Статья полностью

ФРАНЦУ́ЗЫ, французов, ед. француз, француза, муж. Народ романской языковой группы, составляющий основное население Франции.

ФРАНЧУ́, франтишь. наст. от франтить.

ФРАППИ́РОВАННЫЙ, фраппированная, фраппированное; фраппирован, фраппирована, фраппировано (устар.). прич. страд. прош. от фраппировать.

ФРАППИ́РОВАТЬ, фраппирую, фраппируешь, совер. и несов., кого-что (франц. frapper — бить) (устар.). Неприятно поразить (поражать), ошеломить (ошеломлять), удивить (удивлять). «Знал бы только, что это вас так фраппирует, так я бы совсем и не начал-с.» Достоевский.

ФРА́У, нескл., жен. (нем. Frau). Слово, присоединяемое к фамилии или имени замужней женщины в Германии как вежливое обращение в знач. сударыня, госпожа. Фрау Миллер.

ФРАХТ, фрахта, муж. (нем. Fracht) (мор. торг.). Плата за перевозку груза по водным путям (реже о сухопутных перевозках).
| Самый груз, перевозимый на нанятом судне. В обратный путь пароход вышел без фрахта.
| ... Статья полностью

ФРАХТО́ВАННЫЙ, фрахтованная, фрахтованное; фрахтован, фрахтована, фрахтовано (мор. торг.). прич. страд. прош. от фрахтовать.

ФРАХТОВА́ТЕЛЬ, фрахтователя, муж. (мор. торг.). Лицо или учреждение, фрахтующее судно для перевозки своих грузов.

ФРАХТОВА́ТЬ, фрахтую, фрахтуешь, несов., что (мор. торг.). Нанимать (судно) для перевозки груза. Фрахтовать пароход.

ФРАХТОВА́ТЬСЯ, фрахтуюсь, фрахтуешься, несов. (мор. торг.). страд. к фрахтовать.

ФРАХТО́ВКА, фрахтовки, мн. нет, жен. (мор. торг.). Действие по гл. фрахтовать.

ФРАХТО́ВЩИК, фрахтовщика, муж. (мор. торг.). Лицо или организация, предоставляющие пароход для перевозки груза.

ФРА́ХТОВЫЙ, фрахтовая, фрахтовое (мор. торг.). прил. к фрахт; грузовой. Фрахтовый договор заключает фрахтователь с фрахтовщиком.

ФРАЧИ́ШКА, фрачишки, и ФРАЧИШКО, фрачишка, муж. (разг. пренебр.). Фрак; плохой фрак. «Еще военный всё-таки кажет из себя, а как наденет фрачишку — ну, точно муха с подрезанными крыльями.» Гоголь.

ФРАЧИ́ШКО, см. фрачи́шка.

ФРА́ЧНИК, фрачника, муж. (разг. устар.).
1. Портной, специалист по шитью фраков.
2. Лицо, носящее фрак (пренебр.).

ФРА́ЧНЫЙ, фрачная, фрачное. прил. к фрак; принадлежащий к фраку. Фрачная пара. Фрачная пуговица.

ФРЕ́БЕЛЕВСКИЙ, фребелевская, фребелевское (пед.). прил., по знач. связанное с воспитанием детей дошкольного возраста по методу немецкого педагога Фребеля. Фребелевский детский сад.

ФРЕБЕЛИ́ЧКА, фребелички, жен. (дорев.). Воспитательница детей дошкольного возраста по методу немецкого педагога Фребеля.
| Слушательница курсов, подготовляющих таких воспитательниц.

ФРЕГА́Т, фрегата, муж. (итал. fregata).
1. Военный трехмачтовый корабль, несший крейсерскую и разведывательную службу (мор. ист.). «С адмиральского фрегата был сделан сигнал.» Станюкович ... Статья полностью

ФРЕГА́ТНЫЙ, фрегатная, фрегатное (мор. ист.). прил. к фрегат в 1 знач.

ФРЕЗА́, фрезы, жен., и ФРЕЗЕР, фрезера, муж. (франц. fraise) (тех.).
1. Режущий инструмент с несколькими резцами и с вращательным движением, служащий для обработки поверхностей дерева и металла. Цилиндрическая фреза. Угловая фреза. Фасонная фреза.
2. ... Статья полностью

ФРЕ́ЗЕР, см. фреза́.

ФРЕ́ЗЕРНЫЙ, фрезерная, фрезерное (тех.). прил. к фреза и к фрезер. Фрезерная обработка. Фрезерные ножи.
| Снабженный фрезой для обработки металла, дерева. Фрезерный станок.
| Полученный при обработке почвы или при разработке фрезером. Фрезерный торф.

ФРЕЗЕРОВА́ЛЬНЫЙ, фрезеровальная, фрезеровальное (тех.). Служащий для обработки чего-нибудь фрезой, снабженный фрезами. Фрезеровальный станок.

ФРЕЗЕРОВА́НИЕ, фрезерования, мн. нет, ср. (тех., с.-х.). Действие по гл. фрезеровать. Фрезерование почвы.

ФРЕЗЕРО́ВАННЫЙ, фрезерованная, фрезерованное; фрезерован, фрезерована, фрезеровано (тех., с.-х.). прич. страд. прош. от фрезеровать.

ФРЕЗЕРОВА́ТЬ, фрезерую, фрезеруешь, совер. и несов., что (тех., с.-х.). Обработать (обрабатывать) фрезой, фрезером.

ФРЕЗЕРОВА́ТЬСЯ, фрезеруюсь, фрезеруешься, несов. (тех., с.-х.). страд. к фрезеровать.

ФРЕЗЕРО́ВКА, фрезеровки, мн. нет, жен. (тех., с.-х.). То же, что фрезерование. Фрезеровка торцовой фрезой.

ФРЕЗЕРО́ВЩИК, фрезеровщика, муж. (спец.). Рабочий, специалист по работам на фрезерном станке.

ФРЕЗЕРО́ВЩИЦА, фрезеровщицы (спец.). женск. к фрезеровщик.

ФРЕЗОВА́НИЕ, фрезования, мн. нет, ср. (тех., с.-х.). Действие по гл. фрезовать.

ФРЕЗО́ВАННЫЙ, фрезованная, фрезованное; фрезован, фрезована, фрезовано (тех., с.-х.). прич. страд. прош. от фрезовать.

ФРЕЗОВА́ТЬ, фрезую, фрезуешь, совер. и несов., что (тех., с.-х.). То же, что фрезеровать.

ФРЕЗОВА́ТЬСЯ, фрезуюсь, фрезуешься, несов. (тех., с.-х.). страд. к фрезовать.

ФРЕЙДИ́ЗМ, фрездизма, мн. нет, муж. (книж.). Идеалистическая буржуазная теория в психологии и психопатологии, считающая главным двигателем человеческого поведения биологические инстинкты и игнорирующая социальные, классовые условия жизни людей. (По имени австрийского врача Фрейда.)

ФРЕЙДИ́СТ, фрейдиста, муж. (книж.). Сторонник, последователь фрейдизма.

ФРЕЙДИ́СТСКИЙ, фрейдистская, фрейдистское (книж.). прил. к фрейдист и к фрейдизм. Фрейдистские взгляды.

ФРЕ́ЙЛЕЙН, нескл., жен. (нем. Fraulein). В германских странах — слово, употребляемое при вежливом обращении к незамужней женщине, а также при назывании ее имени или фамилии, в знач. ... Статья полностью

ФРЕ́ЙЛИНА, фрейлины, жен. (от нем. Fraulein) (дорев., загр.). Придворная служащая, девушка-дворянка, состоящая при особе царствующего дома (царице, королеве, принцессе и т.п.).

ФРЕ́ЙЛИНСКИЙ, фрейлинская, фрейлинское (дорев., загр.). прил. к фрейлина. Фрейлинская половина дворца.

ФРЕ́КЕН, нескл., жен. (швед. froken). В скандинавских странах — тоже, что фрейлейн.

ФРЕНО́ЛОГ, френолога, муж. (книж.). Специалист по френологии.

ФРЕНОЛОГИ́ЧЕСКИЙ, френологическая, френологическое (книж.). прил. к френология.

ФРЕНОЛО́ГИЯ, френологии, мн. нет, жен. (от греч. phren — ум, душа и logos — учение) (книж.). Антинаучное буржуазное учение о распознавании психических свойств человека по форме его черепа.

ФРЕНЧ [рэ], френча, муж. (неол.). Куртка военного образца с четырьмя нашитыми снаружи большими карманами, носимая с ременным поясом. Солдатский френч. (По имени генерала French, главнокомандующего в 1914-15 гг. англ. армией.)

ФРЕ́СКА, фрески, жен. (от итал. fresco — свежий, сырой) (живоп.). Картина водяными красками, нанесенными на свежую штукатурку. Древние фрески новгородских церквей.

ФРЕ́СКОВЫЙ, фресковая, фресковое (живоп.). прил. к фреска. Фресковая живопись.

ФРИВО́ЛЬНОСТЬ, фривольности, жен.
1. только ед. отвл. сущ. к фривольный. Фривольность обращения. Фривольность разговора.
2. ... Статья полностью

ФРИВО́ЛЬНЫЙ, фривольная, фривольное; фриволен, фривольна, фривольно (франц. frivole). Легкомысленный, не вполне пристойный. Фривольный разговор. Фривольный танец. Фривольное обращение.

ФРИГО́РИЯ, фригории, жен. (от лат. frigus — холод) (тех.). В холодильном деле: единица холода, по величине равная калории, но противоположная ей по знаку.

ФРИЗ1, фриза, муж. (франц. frise).
1. Средняя часть антаблемента, часть стены в виде узкой полосы, расположенная между архитравом и карнизом, обычно украшенная рисунком (архит.). Ионийский фриз.
2. ... Статья полностью

ФРИЗ2, фриза, мн. нет, муж. (франц. frise) (устар.). Толстая ворсистая ткань типа байки.

ФРИ́ЗОВЫЙ, фризовая, фризовое (устар.). Сшитый из фриза (см. фриз2). Фризовая шинель.

ФРИЗО́Н, фризона, мн. нет, муж. (франц. frison — завиток) (тех.). Отходы шелкомотального производства, употр. для прядения.

ФРИЗУ́РА и ФРИЗЮРА, фризуры, жен. (франц. frisure) (спец.).
1. только ед. Прическа (см. ... Статья полностью

ФРИЗЮ́РА

ФРИКАДЕ́ЛЬ [дэ] и ФРИКАДЕЛЬКА [дэ], фрикадели, жен. (нем. Frikadelle) (кул.). Мясной шарик, клецка, сваренная в бульоне. Суп с фрикадельками.

ФРИКАДЕ́ЛЬКА, см. фрикаде́ль.

ФРИКАСЕ́, ФРИКАССЕ [сэ], нескл., ср. (франц. fricasse) (кул.). Крошеное мясо в соусе.

ФРИКАССЕ́

ФРИКАТИ́ВНЫЙ, фрикативная, фрикативное (от лат. frico — тру) (линг.). О согласных звуках: произносимый с шумом, получающимся от трения выдыхаемого воздуха в щели между сближенными органами речи, щелинный; ант. взрывной2. Фрикативные согласные звуки.

ФРИКА́ЦИЯ, фрикации, мн. нет, жен. (лат. fricatio — трение) (линг.). В физиологии звуков речи — трение воздуха при образовании фрикативных звуков.

ФРИКЦИО́ННЫЙ, фрикционная, фрикционное (от лат. frictio — тренне) (тех.). Действующий посредством трения. Фрикционный пресс. Фрикционное сцепление. Фрикционная муфта.

ФРИТРЕ́ДЕР [дэ], фритредера, муж. (ист. экон.). Сторонник фритредерства.

ФРИТРЕ́ДЕРСКИЙ [дэ], фритредерская, фритредерское (ист. экон.). прил. к фритредер и к фритредерство.

ФРИТРЕ́ДЕРСТВО [рэдэь], фритредерства, мн. нет, ср. (англ. free trade — свободная торговля) (ист. экон. ... Статья полностью

ФРИШЁВАННЫЙ, фришёванная, фришёванное; фришёван, фришёвана, фришёвано (тех.). прич. страд. прош. от фришевать.

ФРИШЕВА́ТЬ, фришую, фришуешь, несов., что (нем. frischen) (тех.). Восстановлять окислы металлов.

ФРИШЕВА́ТЬСЯ, фришуюсь, фришуешься, несов. (тех.). страд. к фришевать.

ФРИ́ШТИК и ФРИШТЫК или ФРЫШТИК, фриштика, муж. (нем. Fruhstuck) (разг. устар.). Завтрак. «А вот, посмотрим, как пойдет дело после фриштыка, да бутылки-толстобрюшки.» Гоголь ... Статья полностью

ФРИ́ШТИКАТЬ и ФРИШТЫКАТЬ или ФРЫШТИКАТЬ, фриштыкаю, фриштыкаешь, несов. (разг. устар.). Завтракать, есть фриштик.

ФРИ́ШТЫК, ФРИШТЫКАТЬ. см. фриштик, фриштикать.

ФРИ́ШТЫКАТЬ

ФРО́НДА, фронды, мн. нет, жен. (франц. fronde — от названия детской игры, букв. праща).
1. Дворянско-буржуазное движение против абсолютизма во Франции 17 в. ... Статья полностью

ФРОНДЁР, фрондёра, муж. (франц. frondeur).
1. Участник фронды (ист.).
2. перен. Человек, любящий фрондировать, выражающий недовольство чем-нибудь (книж.). «Нынче нашего брата фрондера за ушко да на солнышко.» Салтыков-Щедрин.

ФРОНДЁРСКИЙ, фрондёрская, фрондёрское (книж.). прил. к фрондер (см. фрондер во 2 знач.), свойственный фрондеру, фрондерству. Фрондерское пустословие.

ФРОНДЁРСТВО, фрондёрства, мн. нет, ср. (книж.). То же, что фронда во 2 знач. «Фрондерство исстари составляло характеристическую черту наших дедушек и бабушек.» Салтыков-Щедрин.

ФРОНДИ́РОВАТЬ, фрондирую, фрондируешь, несов. (книж.). Заниматься фрондерством, выражать недовольство существующим из духа противоречия, лишь на словах. «- Они меня не послушали. Всё какая-то мания фрондировать.» Л.Толстой ... Статья полностью

ФРОНТ и (устар.) фрунт, фронта, муж. (от лат. frons — лоб).
1. Воинский строй шеренгами. «Команда... была выстроена во фронт.» Станюкович. «Весело мне страх выслушивать о фрунте и рядах.» Грибоедов ... Статья полностью

ФРОНТА́ЛЬНОСТЬ, фронтальности, мн. нет, жен. (спец.). отвл. сущ. к фронтальный. Фронтальность удара. Фронтальность фигур. Фронтальность фасада.

ФРОНТА́ЛЬНЫЙ, фронтальная, фронтальное (спец.).
1. Направленный в сторону фронта, лобовой, лицевой (воен.). Фронтальная атака. Фронтальный огонь. Фронтальный удар.
2. ... Статья полностью

ФРОНТИСПИ́С, фронтисписа, муж. (франц. frontispice).
1. Главный фасад здания (архит.).
2. Рисунок, помещаемый перед первой страницей книги или вверху страницы, на которой начинается глава (тип.).

ФРОНТИСПИ́СНЫЙ, фронтисписная, фронтисписное (тип., архит.). прил. к фронтиспис. Фронтисписный лист.

ФРОНТОВИ́К, фронтовика, муж.
1. Военнослужащий, знаток военной службы, военного строя. Лихой фронтовик.
2. Человек, служивший во время войны в действующих частях на фронте, участвовавший в сражениях (неол.).

ФРОНТОВО́Й, фронтовая, фронтовое.
1. прил. к фронт в 1 знач., строевой; ант. нестроевой1 (устар. ... Статья полностью

ФРОНТОВЩИ́К, фронтовщика, муж. (спец.). Рабочий-строитель, специалист по лепке украшений на фронтонах.

ФРОНТО́Н, фронтона, муж. (франц. fronton) (архит.). Верхняя, треугольная или циркульная, часть фасада здания, ограниченная двухскатной крышей и архитравом, а также подобное украшение над окнами или над дверями. Дом с фронтоном.

ФРОНТО́ННЫЙ, фронтонная, фронтонное (архит.). прил. к фронтон; находящийся на фронтоне. Фронтонные украшения.

ФРУ, нескл., жен. (швед. fru — госпожа). В скандинавских странах — то же, что фрау.

ФРУКТ, фрукта, муж. (лат. fructus).
1. Сочный съедобный плод какого-нибудь дерева. Свежие фрукты. Сушеные фрукты.
2. перен. Человек, тип (прост., пренебр. ... Статья полностью

ФРУКТОВА́Р, фруктовара, муж. (спец.). В консервном и кондитерском производстве — рабочий, занимающийся варкой фруктов.

ФРУКТОВЩИ́К, фруктовщика, муж. Торговец фруктами.
| Продавец фруктового магазина.

ФРУКТО́ВЫЙ, фруктовая, фруктовое.
1. прил. к фрукт в 1 знач. Фруктовый запах.
| Приносящий фрукты, имеющий фрукты. Фруктовое дерево. Фруктовый сад (с фруктовыми деревьями).
| ... Статья полностью

ФРУКТО́ЗА, фруктозы, мн. нет, жен. (от лат. fructus — плод) (хим.). Фруктовый сахар — сладкое вещество, содержащееся в плодах, в меде, употр. как замена сахара для диабетиков.

ФРУНТ, фрунта, муж. (устар.). см. фронт.

ФРЫ́ШТИК, ФРЫШТИКАТЬ. см. фриштик, фриштикать.

ФРЫ́ШТИКАТЬ

ФРЯ, фри, муж. и жен. (прост. ирон. бран.). Особа, важная персона. Ты что за фря такая?

ФРЯ́ЖСКИЙ, фряжская, фряжское (стар.). Французский.
| Заморский, иностранный. Фряжские вина.

ФТИЗИА́ТР, фтизиатра, муж. (от греч. phtisis — чахотка и iater — Врач) (спец.). Врач, специалист по фтизиатрии.

ФТИЗИАТРИ́ЧЕСКИЙ, фтизиатрическая, фтизиатрическое (мед.). прил. к фтизиатрия.

ФТИЗИАТРИ́Я, фтизиатрии, мн. нет, жен. (от греч. phtisis — чахотка и iatreia — лечение) (мед.). Отрасль медицины, посвященная изучению и лечению туберкулеза.

ФТИРИА́З, фтириаза, мн. нет, муж. (от греч. phtheir — вошь) (мед.). Накожная болезнь, вшивость.

ФТОР, фтора, муж. (греч. phthoros — гибель) (хим.). Химический элемент, бесцветный газ с едким запахом.

ФТО́РИСТЫЙ, фтористая, фтористое (хим.). Содержащий в себе фтор. Фтористый водород.

ФУ, межд. Обозначает укоризну, недовольство, досаду, порицание, презрение или отвращение. «Фу! надоел курилка журналист.» Пушкин. Фу, какой вы нехороший! Фу, какая гадость! Фу, какая жара!
• Фу-ты, межд. (разг. ... Статья полностью

ФУ́ГА1, фуги, жен. (итал. fuga, букв. бегство) (муз.). Одна из основных форм многоголосного стиля, состоящая в последовательном вступлении нескольких голосов, исполняющих ту же тему. Четырехголосная фуга.

ФУ́ГА2, фуги, жен. (нем. Fuge — скрепа.) (стол.). Паз, выемка в доске, выстроганная фуганком.

ФУГА́НОК, фуганка, муж. (нем. Fugebank) (стол.). Столярный длинный рубанок для обстругивания прямолинейных поверхностей.

ФУГА́НОЧНЫЙ, фуганочная, фуганочное (стол.). прил. к фуганок.

ФУГА́НЩИК, фуганщика, муж. (спец.). Рабочий, специалист по изготовлению фуганков.

ФУГА́С, фугаса, муж. (франц. fougasse) (воен.). Мина, заряд взрывчатого вещества, закладываемый в землю перед позициями и взрывающийся при прохождении в этом месте атакующего.

ФУГА́СНЫЙ, фугасная, фугасное (воен.).
1. прил. к фугас.
2. Действующий силой газов, образующихся при взрыве (в отличие от ударного и зажигательного). Фугасная граната. Фугасные снаряды.

ФУГА́ТО, нескл., ср. (муз.). Фугированная часть в одноголосном муз. произведении.

ФУГИ́РОВАННЫЙ, фугированная, фугированное; фугирован, фугирована, фугировано (муз.). прич. страд. прош. от фугировать во 2 знач.

ФУГИ́РОВАТЬ, фугирую, фугируешь, совер. и несов. (муз.).
1. Провести (проводить) основную тему по всем голосам.
2. что. Придать (придавать) чему-нибудь (муз. ... Статья полностью

ФУГОВА́ЛЬНЫЙ, фуговальная, фуговальное (спец.). Служащий для фуговки. Фуговальный станок.

ФУГОВА́НИЕ, фугования, мн. нет, ср. (спец.). Действие по гл. фуговать.

ФУГО́ВАННЫЙ, фугованная, фугованное; фугованван, фугована, фуговано (спец.). прич. страд. прош. от фуговать.

ФУГОВА́ТЬ, фугую, фугуешь, несов. (к сфуговать), что (нем. fugen — сплачивать) (спец.). Выстрагивать (фуганком, напр. кромки досок) с целью выравнивания.
| ... Статья полностью

ФУГОВА́ТЬСЯ, фугуюсь, фугуешься, несов. (спец.). страд. к фуговать.

ФУГО́ВКА, фуговки, жен. (спец.).
1. только ед. То же, что фугование.
2. Название инструментов, служащих для фугования.

ФУГО́ВОЧНЫЙ, фуговочная, фуговочное (спец.). Служащий для фуговки. Фуговочный станок.

ФУГО́ВЩИК, фуговщика, муж. (спец.). Рабочий, специалист по фуговке.

ФУ́ГОВЫЙ, фуговая, фуговое (муз.). прил. к фуга1 Строгий фуговый стиль.

ФУЖЕ́Р, фужера, муж. (франц. fougere). Бокал для вина.

ФУЗЕ́Я́, фузе́и — фузеи́, жен. (от франц. fusil — ружье) (ист.). Кремневое ружье.

ФУЗИЛЕ́Р, фузилера, муж. (франц. Fusilleur).
1. В 17 — 18 вв. — пехотинец, вооруженный кремневым ружьем (см. фузея; ист.).
2. Во Франции — солдат, обслуживающий ручной пулемет.

ФУЙ, межд. (устар.). Означает порицание или презрение. Фуй, как нехорошо.

ФУК1, в знач. сказуемого (разг.). Фукнул. Фук на огонь. Фук мою шашку.

ФУК2, фука, муж.
1. только ед. Действие по гл. фукнуть во 2 знач. — фукать.
2. ... Статья полностью

ФУ́КА, фуки, жен. То же, что фук2 во 2 знач.

ФУ́КАТЬ1, фукаю, фукаешь. несов. к фукнуть.

ФУ́КАТЬ2, фукаю, фукаешь, несов. (разг. фам.). Говорить, часто повторяя слово "фу".

ФУ́КНУТЫЙ, фукнутая, фукнутое; фукнут, фукнута, фукнуто. прич. страд. прош. от фукнуть.

ФУ́КНУТЬ, фукну, фукнешь, совер. (к фукать1).
1. что и без доп. Дунуть, сдуть; дунув, погасить (разг. фам. ... Статья полностью

ФУКС, фукса, муж. (нем. Fuchs, букв. лиса).
1. В бильярдной игре: случайно удачный удар по шару; срн. фуксом.
2. ... Статья полностью

ФУКСИ́Н, фуксина, мн. нет, муж. (от слова фуксия) (спец.). Красная анилиновая краска, употр. для окраски дешевых тканей и кожи, то же, что розеин.

ФУ́КСИЯ, фуксии, жен. (бот.). Декоративное кустарниковое растение с яркими, преим. красными цветами. (По имени нем. ботаника Fuchs.)

ФУ́КСОМ, нареч. (разг.). Неожиданно, случайно, без всяких оснований, не по праву; срн. фукс в 1 знач. Пройти фуксом в театр.

ФУ́КУС, фукуса, муж. (лат. fucus) (бот.). Красноватая морская водоросль.

ФУЛЬГУРИ́Т, фульгурита, муж. (от лат. fulgur — молния) (минер.). Небольшая трубочка, получившаяся из сплавившихся от удара молнии песчинок.

ФУЛЯ́Р, фуляра, мн. нет, муж. (франц. foulard). Легкая и очень мягкая шелковая ткань.

ФУЛЯ́РОВЫЙ, фуляровая, фуляровое. прил. к фуляр; сделанный из фуляра. Фуляровый платок.

ФУНДА́МЕНТ, фундамента, муж. (лат. fundamentum — Основание).
1. Основание (из камня, бетона и т.п.), служащее опорой для стен здания, для машин и т.д. ... Статья полностью

ФУНДАМЕНТА́ЛЬНОСТЬ, фундаментальности, мн. нет, жен. (книж.). отвл. сущ. к фундаментальный в 1 знач.

ФУНДАМЕНТА́ЛЬНЫЙ, фундаментальная, фундаментальное; фундаментален, фундаментальна, фундаментально (от лат. fundamentum).
1. Прочный, крепкий, большой (книж.). Фундаментальная постройка. Фундаментальная фигура.
| ... Статья полностью

ФУНДА́МЕНТНЫЙ, фундаментная, фундаментное (тех.). прил.
| фундамент в 1 знач.; для фундамента. Фундаментные доски. Фундаментная выемка.

ФУНДИ́РОВАНИЕ, фундирования, мн. нет, ср. (науч.). Действие по гл. фундировать.

ФУНДИ́РОВАННЫЙ, фундированная, фундированное; фундирован, фундирована, фундировано.
1. прич. страд. прош. от фундировать (науч.).
2. ... Статья полностью

ФУНДИ́РОВАТЬ, фундирую, фундируешь, совер. и несов., что (от лат. fundus — основание) (науч.). Обосновать (обосновывать).

ФУНДИ́РОВАТЬСЯ, фундируюсь, фундируешься, несов. (науч.).
1. Корениться в чем-нибудь, основываться на чем-нибудь.
2. страд. к фундировать.

ФУНДУ́К, фундука, мн. нет, муж. (тур. findik с греч.) (бот.). Растущий на Кавказе и в Крыму кустарник-орешник, родственный лещине.
| Орех, плод этого кустарника.

ФУНИКУЛЕ́Р и ФУНИКУЛЁР, фуникулера, муж. (от лат. funiculus — веревка) (тех.). Горная железная дорога с канатной тягой, устраиваемая на крутых подъемах.
| Горная железная дорога с зубчатой рейкой между рельсами для предотвращения скатывания вагонов вниз на подъемах.

ФУНИКУЛЁР

ФУНКЦИОНАЛИ́ЗМ, функционализма, мн. нет, муж. (экон.). Функциональная теория денег — буржуазная, антимарксистская теория, признающая только функциональную ценность денег как средства обращения или платежа.

ФУНКЦИОНАЛИ́СТ, функционалиста, муж. (экон.). Сторонник функционализма.

ФУНКЦИОНА́ЛКА, функционалки, мн. нет, жен. (неол. неод.). Система управления предприятием или учреждением, основанная на чрезмерном дроблении функций, на распылении руководства во множестве искусственно выделенных и организационно обособленных отделов и секторов.

ФУНКЦИОНА́ЛЬНЫЙ, функциональная, функциональное (науч.).
1. прил. к функция. Функциональное отношение. Функциональная зависимость.
2. ... Статья полностью

ФУНКЦИОНЕ́Р, функционера, муж. (неол. загр.). Лицо, выполняющее какие-нибудь определенные функции в общественной организации, аппарате.

ФУНКЦИОНИ́РОВАНИЕ, функционрования, мн. нет, ср. (книж.). Действие по гл. функционировать.

ФУНКЦИОНИ́РОВАТЬ, функционирую, функционируешь, несов. (от лат. functio — выполнение работы) (книж.). Действовать, быть в действии, работать. По выходным дням эти учреждения не функционируют.

ФУ́НКЦИЯ, функции, жен. (лат. functio — выполнение работы).
1. Явление, зависящее от другого и изменяющееся по мере изменения этого другого явления (книж.).
2. ... Статья полностью

ФУНТ, фунта, муж. (нем. Pfund).
1. До введения метрической системы мер — русская единица веса. Торговый фунт (96 золотников = 409,5 г). Аптекарский фунт (84 золотника).
2. Английская денежная единица, то же, что ... Статья полностью

ФУ́НТИК, фунтика, муж.
1. уменьш.-ласк. к фунт в 1 знач.
2. Бумажный кулечек в форме воронки, в который кладут или насыпают отпускаемый товар (разг.).

ФУНТОВИ́К, фунтовика, муж. (устар.). Гиря весом в один фунт (см. фунт в 1 знач.).

ФУНТОВИЧО́К, фунтовичка, муж. (устар.). уменьш. к фунтовик.

ФУНТОВО́Й, фунтовая, фунтовое, и (редк.) ФУНТОВЫЙ, фунтовая, фунтовое. прил. к фунт в 1 знач.; весом в один фунт. Фунтовая гиря.

ФУНТО́ВЫЙ, см. фунтово́й.

...ФУНТО́ВЫЙ, фунтовая, фунтовое. Вторая часть прил., сложных с числ., означающая: во столько-то фунтов (сколько указывает числ.), напр. трехфунтовый, пятифунтовый и т.п.

ФУ́РА, фуры, жен. (нем. Fuhre).
1. Большая, длинная повозка, телега для клади. Полковые фуры. «Люди сторонились от черных фур с трупами.» Герцен.
2. То же, что фургон.

ФУРА́Ж, фуража, мн. нет, муж. (франц. fourrage). Корм для лошадей, а также скота. Заготовка фуража. Зерновой фураж.

ФУРА́ЖЕЧКА, фуражечки, жен. (разг.). уменьш.-ласк. к фуражка; небольшая фуражка. «Один, как перст: фуражечка да тросточка, а в тросточке для уженья снаряд.» Некрасов.

ФУРА́ЖЕЧНИК, фуражечника, муж. (спец.). Мастер, специалист по шитью фуражек.

ФУРА́ЖЕЧНИЦА, фуражечницы (спец.). женск. к фуражечник.

ФУРА́ЖЕЧНЫЙ, фуражечная, фуражечное.
1. прил. к фуражка. Фуражечный козырек.
2. Идущий на фуражки, служащий для фуражек. Фуражечный материал.

ФУРАЖИ́Р, фуражира, муж.
1. Военнослужащий, назначенный для заготовки фуража, отправленный в фуражировку (воен.). Захвачены в плен неприятельские фуражиры.
2. Военнослужащий, ведающий хранением и выдачей фуража в воинской части (воен. ... Статья полностью

ФУРАЖИ́РНЫЙ, фуражирная, фуражирное (воен.). прил. к фуражир. Фуражирный отряд.

ФУРАЖИ́РОВАТЬ, фуражирую, фуражируешь, несов. (воен.). Добывать фураж, находиться в фуражировке.

ФУРАЖИРО́ВКА, фуражировки, мн. нет, жен. (воен.). Заготовка продовольствия и фуража, производимая войсками. «Выезжал на фуражировку обозный унтер-офицер.» Вересаев.

ФУРАЖИ́РСКИЙ, фуражирская, фуражирское. прил. к фуражир.

ФУРА́ЖКА, фуражки, жен. (польск. furazerka). Головной убор с широким околышем и с козырьком. Форменная фуражка. Студенческая фуражка.

ФУРА́ЖНЫЙ, фуражная, фуражное.
1. прил. к фураж. Фуражное довольствие. Фуражный фонд колхоза.
2. в знач. сущ. фуражная, фуражной, жен. Помещение в конюшне для хранения фуража на несколько дней.

ФУРГО́Н, фургона, муж. (франц. fourgon). Крытая повозка для клади. Парный фургон.

ФУРГО́ННЫЙ, фургонная, фургонное. прил. к фургон.

ФУРГО́НЩИК, фургонщика, муж. Возница, кучер фургона.

ФУ́РИЯ, фурии, жен. (лат. furia — каждая из трех богинь мщения в античной мифологии).
1. Сварливая, злая женщина (книж.). «Она... уж такая-то фурия, что не накажи господи.» А.Островский ... Статья полностью

ФУ́РМА, фурмы, жен. (от нем. Form — форма) (тех.). Труба (насадка) в каменной кладке вагранок и доменных печей, служащая для вдувания сжатого воздуха.

ФУ́РМАН, фурмана, муж. (нем. Fuhrmann) (устар., обл.). Возчик на фуре, фургоне.

ФУРМА́НКА, фурманки, жен. (обл.). Небольшая фура, фургон.

ФУРМА́НЩИК, фурманщика, муж. (обл.).
1. Возчик на фурманке.
2. Лицо, разъезжающее в особом фургоне для ловли бездомных собак.

ФУ́РМЕННЫЙ, фурменная, фурменное (тех.). прил. к фурма.

ФУРМО́ВЩИ́К, фурмо́вщика — фурмовщика́, муж. (спец.). Рабочий при фурме.

ФУРНИТУ́РА, фурнитуры, мн. нет, жен. (франц. fourniture) (спец.). Вспомогательный материал, приклад, необходимый в каком-нибудь производстве, ремесле, напр. ... Статья полностью

ФУРНИТУ́РНЫЙ, фурнитурная, фурнитурное (спец.).
1. прил. к фурнитура. Фурнитурный магазин.
2. Являющийся фурнитурой. Фурнитурный товар.

ФУРО́Р, фурора, мн. нет, муж. (лат. furor — неистовство) (книж.). Шумный публичный успех, шумное проявление восторга. «Она была одушевлена, говорила, пела и произвела фурор.» Гончаров. Вызвать фурор.

ФУРУ́НКУЛ, фурункула, муж. (лат. furunculus — очажок) (мед.). Гнойное воспаление кожи (потовых, сальных желез и т.п.), чирей, нарыв.

ФУРУНКУЛЁЗ, фурункулёза, мн. нет, муж. (мед.). Заболевание, выражающееся в появлении множества фурункулов.

ФУРУНКУЛЁЗНЫЙ, фурункулёзная, фурункулёзное (мед.). прил. к фурункулез.

ФУРФУРО́Л, фурфурола, мн. нет, муж. (от лат. furfur — отруби) (тех., с.-х.). Бесцветная жидкость, добываемая из отрубей и лузги подсолнечника, применяемая в технике и сельском хозяйстве как средство борьбы с вредителями (грызунами, насекомыми).

ФУРЧА́ТЬ, фурчу, фурчишь, несов. (прост.). Шуметь, издавать бурлящие звуки. В животе фурчит.

ФУРШТА́Т, фурштата, муж. (нем. Fuhrstaat) (воен. устар.). Военный обоз.

ФУРШТА́ТСКИЙ, фурштатская, фурштатское (воен. устар.). прил. к фурштат. Фурштатская команда. Фурштатский солдат.

ФУ́РЩИК, фурщика, муж. (спец.). Кучер при фуре, фургоне.
| Возчик соли (на горных промыслах).

ФУРЬЕРИ́ЗМ, фурьеризма, мн. нет. муж. (ист.). Одно из учений утопического социализма. (По имени создателя учения — франц. утописта Шарля Фурье.)

ФУРЬЕРИ́СТ, фурьериста, муж. (ист.). Последователь фурьеризма.

ФУТ, фута, род. мн. футов и (устар.) фут, муж. (англ. foot — нога, стопа). Английская и русская (до введения метрической системы мер) мера длины, 1/7 сажени, равная 30,5 см ... Статья полностью

ФУТБО́Л, футбола, мн. нет, муж. (англ. football). Игра, состоящая в том, что две команды, по 11 игроков в каждой, стараются ударами ноги загнать мяч в ворота противника.

ФУТБОЛИ́СТ, футболиста, муж. Игрок в футбол, спортсмен, специализировавшийся на игре в футбол. «Футболисты с толстыми икрами и голыми коленками метались по полю.» Вересаев.

ФУТБОЛИ́СТКА, футболистки. женск. к футболист.

ФУТБО́ЛКА, футболки, жен. (спорт.). Тонкая трикотажная спортивная рубашка с отложным воротником и короткими рукавами.

ФУТБО́ЛЬНЫЙ, футбольная, футбольное.
1. прил. к футбол; служащий для футбола. «На футбольной площадке тренировались парни, обливаясь потом.» Вересаев. Футбольный мяч. Футбольный матч.
2. Участвующий в игре в футбол. Футбольная команда.

ФУ́ТЕР [тэ], футера, мн. нет, муж. (нем. Futter — чехол, подкладка) (тех.). То же, что футеровка во 2 знач.

ФУТЕРО́ВАННЫЙ [тэ], футерованная, футерованное; футерован, футерована, футеровано (тех.). прич. страд. прош. от футеровать.

ФУТЕРОВА́ТЬ [тэ], футерую, футеруешь, несов. (к офутеровать), что (от нем. Futter) (тех.). Обкладывать (внутренность дымовой трубы, плавильной печи или вообще вместилище для плавки металла) огнеупорным материалом.

ФУТЕРОВА́ТЬСЯ [тэ], футеруюсь, футеруешься, несов. (тех.). страд. к футеровать.

ФУТЕРО́ВКА [тэ], футеровки, мн. нет, жен. (тех.).
1. Действие по гл. футеровать. Футеровка топки.
2. Внутренняя облицовка, обмуровка дымовых труб, печей для плавки металлов, делающаяся из огнеупорных материалов.

ФУТЕРО́ВЩИК [тэ], футеровщика, муж. (спец.). Рабочий, специалист по футеровке.

ФУТЛЯ́Р, футляра, муж. (нем. Futteral). Коробка, ящик пли чехол, куда кладется какая-нибудь вещь для хранения или предохранения от порчи, повреждений. Футляр для очков. «Смычков вытащил из футляра контрабас.» Чехов.
• ... Статья полностью

ФУТЛЯ́РНЫЙ, футлярная, футлярное. прил. к футляр.

ФУТЛЯ́РЧИК, футлярчика, муж. уменьш.-ласк. к футляр.

ФУТЛЯ́РЩИК, футлярщика, муж. (спец.). Мастер, изготовляющий футляры.

ФУ́ТОВЫЙ, футовая, футовое. прил. к фут; длиною в один фут.

...ФУ́ТОВЫЙ, футовая, футовое. Вторая часть прил., сложных с числ., означающая: во столько-то футов (сколько указывает числ.), напр. двухфутовый, пятифутовый.

ФУ́ТОР, футора, муж. (нем. Futter — чехол, подкладка).
1. Накладка, закрывающая отверстие для ключа в замке (спец.).
2. Подкладка в голенищах высокого сапога (сапож.). Сквозной футор.

ФУТУРИ́ЗМ, футуризма, мн. нет, муж. (от лат. futurus — будущий). Направление в искусстве, стремившееся создать новый динамический стиль, разрушающий все традиции, каноны и приемы старого искусства (возникло в начале 20 века в Италии как художественная идеология воинствующей империалистической буржуазии; в России получило развитие, главным образом, среди мелкобуржуазной, анархически настроенной интеллигенции как протест против существующего строя и общественных отношений).

ФУТУРИ́СТ, футуриста, муж. Последователь футуризма.

ФУТУРИСТИ́ЧЕСКИЙ, футуристическая, футуристическое. прил. к футуризм; проникнутый идеями футуризма, пользующийся художественными приемами футуризма. Футуристические стихи. Футуристическая живопись.

ФУТУРИ́СТКА, футуристки. женск. к футурист.

ФУТУРИ́СТСКИЙ, футуристская, футуристское. прил. к футуризм и к футурист. Футуристский журнал.

ФУТШТО́К, футштока, муж. (голл. voetstok) (мор.). Шест с делениями на футы и дюймы для измерения уровня воды в водоеме небольшой глубины.

ФУТШТО́ЧНИК, футшточника, муж. (спец.).
1. Рабочий, изготовляющий футштоки.
2. Тот, кто измеряет уровень воды футштоком.

ФУ́-ТЫ, межд. см. фу.

ФУФА́ЕЧКА, фуфаечки, жен. (разг.). Уменьш -ласк. к фуфайка. Детская фуфаечка.

ФУФА́ЕЧНЫЙ, фуфаечная, фуфаечное. прил. к фуфайка. Фуфаечное производство.
| Предназначенный для фуфаек. Фуфаечная материя.

ФУФА́ЙКА, фуфайки, жен. (от итал. fofa). Теплая вязаная рубашка без рукавов или с рукавами, одеваемая вниз для тепла или надеваемая сверху. Шерстяная фуфайка. Бумажная фуфайка. Теплая фуфайка.

ФУ-ФУ́. Только в наречном выражении: на фу-фу (или на фуфу) (прост.) — 1) неосновательно, легкомысленно, кое-как. Делать что-нибудь на фу-фу. «С двадцатилетнего возраста, с того счастливого времени, в которое русский живет на фу-фу.» Гоголь. 2 ... Статья полностью

ФУФЫ́РИТЬСЯ, фуфырюсь, фуфыришься, несов. (прост.).
1. Сердиться, дуться.
2. Привередничать.

ФУФЫ́РНЫЙ, фуфырная, фуфырное (прост.). Сердитый, капризный, привередливый. «Тетка-то старая, фуфырная такая, а живет зажиточно.» Достоевский.

ФУФЫ́РЯ, фуфыри, муж. и жен. (прост.). Капризный, привередливый человек.

ФУ́ХТЕЛЬ, фухтеля, мн. фухтели, фухтелей, муж. (нем. Fuchtel).
1. Плоская сторона клинка холодного оружия (спец.).
2. ... Статья полностью

ФУ́ХТЕЛЬНЫЙ, фухтельная, фухтельное (спец.). прил. к фухтель; производимый фухтелем. Фухтельные удары.

ФЫР, в знач. сказуемого (прост.). Фырнул. Фыр табачку.

ФЫ́РА, фыры, жен. (прост.). Широкая, раздавшаяся ноздря; нос с такими ноздрями.

ФЫ́РКАНЬЕ, фырканья, мн. нет, ср.
1. Действие по гл. фыркать.
2. Звуки, издаваемые фыркающим.

ФЫ́РКАТЬ, фыркаю, фыркаешь, несов.
1. Выпускать с шумом воздух из ноздрей. «Фыркает конь и ушами прядет.» Лермонтов. «Лошади фыркают и жуют.» А.Тургенев. Фыркал, умываясь.
| Вообще — выпускать с шумом воздух, пар. «Уже самовар давно фыркает на столе.» М.Горький ... Статья полностью

ФЫ́РКНУТЬ, фыркну, фыркнешь, совер.
1. однокр. к фыркать.
2. что и на кого-что. Сказать сердито, недовольно (разг.). «Фыркнул какую-то нелепицу, да и был таков.» Салтыков-Щедрин. Фыркнуть на отца.

ФЫРКУ́Н, фыркуна, муж. (прост.). Тот, кто часто фыркает.

ФЫРКУ́НЬЯ, фыркуньи, род. мн. фыркуний (прост.). женск. к фыркун.

ФЫ́РНУТЬ, фырну, фырнешь, совер., что и чего (прост.). Понюхать, потянуть воздух в себя. Фырнуть табачку.

ФЫРО́К, фырка, муж. только в выражении: на фырок (прост.) — о способе нюхать табак, насыпав его на ноготь большого пальца, прижатого к указательному; срн. соколок во 2 знач.

ФЫРЧА́ТЬ, фырчу, фырчишь, несов. (прост.). То же, что фыркать.

ФЬЕЛЬД. см. фиельд.

ФЬОРД. см. фиорд.

ФЮ, подр. (разг. фам.). Подражание свисту, выражающее неожиданность, удивление, опасение. «- Фю! Попались!» А.Островский.

ФЮЗЕЛЯ́Ж, фюзеляжа, муж. (франц. fuselage) (авиац.). Корпус, остов самолета.

ФЮЗЕЛЯ́ЖНЫЙ, фюзеляжная, фюзеляжное (авиац.). прил. к фюзеляж.

ФЮЙТЬ (произн. сходно со свистом губами), в знач. сказуемого (от франц. fuite — бегство) (разг. фам.). Поминай как звали, драла, убежал, угнали. «А я вас могу порадовать: того жуличка в красном галстуке сегодня фюйть.» Боборыкин.


Х

Х (произн. х или ха). см. ха.

ХА, нескл., ср. Название буквы «х», название соответствующего звука и другие значения; ср. а1.

ХАБА́ЛКА, хабалки, жен. (прост. вульг. бран.). Грубая, нахальная женщина. «Зови ангельчиком ту толстую хабалку, с которой ты пьянствовал и обнимался.» Лейкин.

ХАБА́ЛЬНИЧАТЬ, хабальничаю, хабальничаешь, несов. (прост. вульг. бран.). Грубо вести себя, нахальничать.

ХАБА́ЛЬНЫЙ, хабальная, хабальное; хабален, хабальна, хабально (прост. вульг. бран.). Грубый, нахальный. «- Вот послал господь утешение! Девчонка ты хабальная! Мальчишка ты шельмец, и на уме-то у тебя всё не женское.» А.Островский.

ХАБА́Р, хабара, мн. нет, муж., и ХАБАРА, хабары, мн. нет, жен. (от араб. habar — сообщение) (обл.). Взятка, барыш.

ХАБАРА́, см. хаба́р.

ХА́БИТУС, хабитуса, мн. нет, муж. (лат. habitus) (мед.). То же, что габитус.

ХАВБЕ́К, хавбека, муж. (англ. half-back) (спорт.). То же, что полузащитник.

ХАВРО́НЬЯ, хавроньи, род. мн. хавроний, жен. (прост. шутл.). Свинья. «- Ну, что ж, хавронья, там ты видела такого? свинью спросил пастух.» Крылов ... Статья полностью

ХАВТА́ЙМ, хавтайма, муж. (англ. half-time, букв. половинное время) (спорт.). Половина игры (см. игра в 6 знач.). Первый хавтайм футбольного матча.

ХАДЖ, хаджа, мн. нет, муж. (араб. hagg) (рел.). У мусульман — паломничество в Мекку, считающееся подвигом благочестия.

ХАДЖИ́, нескл., муж. (араб. haggi). Мусульманин, совершивший паломничество в Мекку (обычно ставится перед именем). Хаджи Мурат (название повести Л.Толстого).

ХА́ЖИВАТЬ, наст. не употр. (разг.). многокр. к ходить1, 2, 3, 5, 6, 7, 8, 10, 11, 14, 15, 17 и 18 знач. ... Статья полностью

ХАЗ, хаза, муж.
1. Край куска ткани, где находится начальное соединение утка с основою (торг.).
2. Часть конской шкуры с крупа лошади, отличающаяся плотностью (спец.).

ХА́ЗОВЫЙ, хазовая, хазовое (прост. устар.). Являющийся хазом, начальный, показной. «Гнилой товар показывать с хазового конца.» Некрасов.

ХАЙЛИ́ТЬ, хайлю, хайлишь, несов. (прост. вульг.). Кричать, орать, драть глотку (хайло), громко и бранно говорить. «- Да ты не хайли! Что горло-то распустил?» А.Островский.

ХАЙЛО́, хайла, мн. хайла.
1. ср. устье русской печи (см. устье во 2 знач.; обл.).
| ... Статья полностью

ХАКА́СКА, хакаски. женск. к хакас (см. хакасы).

ХАКА́ССКИЙ, хакасская, хакасское. прил. к хакас (см. хакасы).

ХАКА́СЫ, хакасов, ед. хакас, хакаса, муж. Народность тюркской языковой группы, составляющая основное население Хакасской автономной области; прежнее название — абаканские турки.

ХА́КИ (перс. haki — земляной).
1. неизм. прил. Коричневато-зеленый с серым. Материя цвета хаки.
2. нескл., ср. ... Статья полностью

ХА́ЛА, халы, жен. (др.-евр. halla — хлеб). Витой продолговатый белый хлеб.

ХАЛА́Т, халата, муж. (араб. hil'at).
1. Длинная, до пят, и широкая верхняя одежда у некоторых народов Востока. Узбекский халат. Бухарский халат.
2. Одежда такого покроя, обычно домашняя, для больных и т.п. ... Статья полностью

ХАЛА́ТИК, халатика, муж. (разг.). уменьш. к халат во 2 и 3 знач. «В дверях стоял в халатике плешивый человек.» Некрасов.

ХАЛА́ТНИК, халатника, муж. (устар.). Торговец-старьевщик (первонач. о старьевщике-татарине).

ХАЛА́ТНОСТЬ, халатности, мн. нет, жен. Халатное (см. халатный в 3 знач.) отношение к чему-нибудь, преим. ... Статья полностью

ХАЛА́ТНЫЙ, халатная, халатное; халатен, халатна, халатно.
1. только полн. прил. к халат, служащий для халатов. Халатный покрой. Халатная ткань.
2. ... Статья полностью

ХАЛВА́, халвы, мн. нет, жен. (араб. halva). Сладкое кушанье, представляющее собой твердую массу из растертых с сахаром и патокой жирных семян или орехов. Ореховая халва.

ХАЛВИ́ЧНИК [шн], халвичника, муж. (спец.). Специалист по изготовлению халвы.

ХАЛВИ́ЧНИЦА [шн], халвичницы (спец.). женск. к халвичник.

ХАЛВО́ВЫЙ, халвовая, халвовое (спец.). прил. к халва; являющийся халвой; служащий для изготовления халвы. Халвовая масса.

ХАЛДА́, халды, жен. (от халдей во 2 знач.) (прост. вульг.). Грубая, наглая женщина. «- Она... опустилась, обвисла, трубку курит, верхом на стул садится. Халда халдой.» Салтыков-Щедрин ... Статья полностью

ХАЛДЕ́Й, халдея, муж.
1. Человек семитической народности, населявшей в древности Вавилонскую низменность. Халдеи славились своей восточной образованностью, вследствие чего в старину слово халдей стало синонимом звездочета, мага, прорицателя.
2. ... Статья полностью

ХАЛДЕ́ЙСКИЙ, халдейская, халдейское. прил. к халдей.

ХА́ЛДСКИЙ, халдская, халдское (ист.). прил. к халд (см. халды). Халдский язык. Халдская клинопись.

ХА́ЛДЫ, халдов, ед. халд, халда, муж. (ист.). Племенная группа, населявшая страну в районе озера Ван (на востоке Малой Азии) и господствовавшая в созданном ею государстве Урарту (14 — 7 вв. до хр.э.).

ХАЛИ́Ф и КАЛИФ, халифа, муж. (араб. halifa — наместник) (ист.). Титул верховного главы мусульман, совмещавшего светскую и духовную власть, как преемник Магомета, в государствах арабов до 13 века.
| Титул египетского, а затем турецкого султана, как духовного главы всех мусульман.

ХАЛИФА́Т и КАЛИФАТ, халифата, муж. (ист.).
1. Государство, во главе которого стоит халиф. Багдадский халифат.
2. Религиозно-политическая организация, установление, при котором духовная власть над всеми мусульманами принадлежит халифу. Египетский халифат. Турецкий халифат.

ХАЛИФА́ТСКИЙ, халифатская, халифатское (ист.). прил. к халифат.

ХАЛИ́ФСКИЙ, халифская, халифское (ист.). прил. к халиф.

ХАЛКИДО́Н, халкидона, муж. (минер.). см. халцедон.

ХАЛТУ́РА, халтуры, жен. (от греч. chalkos — медная монета).
1. только ед. Побочный и преим. ... Статья полностью

ХАЛТУ́РИТЬ, халтурю, халтуришь, несов. (разг. пренебр.). Заниматься халтурой (см. халтура в 1 и 2 знач.).

ХАЛТУ́РНЫЙ, халтурная, халтурное; халтурен, халтурна, халтурно (разг. пренебр.).
1. Занимающийся халтурой (см. халтура во 2 знач. ... Статья полностью

ХАЛТУ́РЩИК, халтурщика, муж. (разг. пренебр.). Тот, кто халтурит.

ХАЛТУ́РЩИНА, халтурщины, мн. нет, жен. (разг. пренебр.). Занятие халтурой, работа по халтурному. Изжить халтурщину.

ХАЛТУ́РЩИЦА, халтурщицы (разг. пренебр.). женск. к халтурщик.

ХАЛУ́Й, ХАЛУЙСКИЙ, ХАЛУЙСТВО, ХАЛУЙСТВОВАТЬ. см. холуй и т.д.

ХАЛУ́ЙСКИЙ

ХАЛУ́ЙСТВО

ХАЛУ́ЙСТВОВАТЬ

ХАЛУ́ПА, халупы, жен. (польск. chalupa от перс. kulba). Небольшая, обычно бедная хата, изба (первонач. на Украине, в Белоруссии).

ХАЛЦЕДО́Н и ХАЛКИДОН, халцедона, муж. (греч. chalkedon, по названию города) (минер.). Разновидность кварца, полудрагоценный камень, однородного, обычно светлого тона, при яркой или темной окраске получающий название яшмы, оникса, сердолика, агата и т.п. ... Статья полностью

ХАЛЦЕДО́НОВЫЙ, халцедоновая, халцедоновое (минер.). прил. к халцедон.

ХАМ, хама, муж.
1. В языке дворян: человек, принадлежащий к низшим классам и лишенный потому всякого человеческого достоинства (презрит, дорев.). «- Он там дворовых людей по-французски учить выдумал! Это, дескать, ему полезно! Хаму-то, слуге-то!» Достоевский ... Статья полностью

ХАМЕЛЕО́Н, хамелеона, муж. (греч. hamaileon).
1. Пресмыкающееся, обладающее способностью менять окраску своего кожного покрова при раздражении, перемене цвета окружающей среды и т.п. ... Статья полностью

ХАМЕЛЕО́НСТВОВАТЬ, хамелеонствую, хамелеонствуешь, несов. (разг. пренебр.). Вести себя хамелеоном (см. хамелеон во 2 знач.).

ХАМЕ́ТЬ, хамею, хамеешь, несов. (разг. презр.). Становиться хамом (см. хам во 2 знач.), начинать вести себя по-хамски, крайне грубеть. «Вот когда действительно хамело человечество, и в частности — российский патриот.» Блок (о периоде империалистической войны).

ХАМИ́ТКА, хамитки. женск. к хамит (см. хамиты).

ХАМИ́ТСКИЙ, хамитская, хамитское. прил. к хамит (см. хамиты).

ХАМИ́ТЫ, хамитов, ед. хамит, хамита, муж. Группа народностей Северной Африки, говорящих на близких между собою языках.

ХАМИ́ТЬ, хамлю, хамишь, несов. (к нахамить), кому-чему и без доп. (разг. презр.). Поступать подобно хаму (см. ... Статья полностью

ХА́МКА, хамки (презрит, дорев., разг. бран.). женск. к хам.

ХА́МОВ, хамова, хамово (презр. дорев.). прил. к хам в 1 знач.
• Хамово отродье — см. отродье.

ХАМОВА́ТЫЙ, хамоватая, хамоватое; хамоват, хамовата, хамовато (разг. презр.). Склонный к хамству (см. хамство в 1 знач.), к хамскому поведению.

ХАМО́ВНИК, хамовника, муж. (стар.). Ткач (полотна, скатертей).

ХАМСА́, хамсы, мн. нет, жен. Тоже, что камса.

ХА́МСКИЙ, хамская, хамское (разг. презр.). Свойственный хаму, грубый и наглый до беззастенчивости. Хамское поведение. Хамский поступок.

ХА́МСТВО, хамства, мн. нет, ср. (презр.).
1. Хамское поведение (разг.). Что за хамство.? Допустить хамство.
2. собир. ... Статья полностью

ХАМЬЁ, хамья, мн. нет, собир., ср. (презр.). Хамы.

ХАН, хана, муж. (тюрк.).
1. Титул монарха, правителя, владетельного лица в некоторых восточных странах. «Раболепный двор вкруг хана грозного теснился.» Пушкин. Татарский хан. Крымский хан. Хивинский хан.
2. Почетный дворянский титул, равный княжескому, в некоторых восточных странах.

ХАНДБО́Л, хандбола, мн. нет, муж. (англ. handball) (спорт.). Командная игра в мяч, отбиваемый рукою, по правилам сходная с футболом.

ХАНДРА́, хандры, мн. нет, жен. (от греч. hypochondria). Плохое, мрачное настроение, безысходная, томительная скука. «Недуг, ...подобный английскому сплину, короче — русская хандра им овладела понемногу.» Пушкин ... Статья полностью

ХАНДРИ́ТЬ, хандрю, хандришь, несов. Находиться в хандре, быть в плохом, мрачном настроении. «К чему хандрить, оплакивать потери?» Некрасов. «Такая, братец, тоска нашла, хандрить начал.» А.Островский.

ХАНЖА́1, ханжи, муж. и жен. Притворно-добродетельный, притворно-набожный человек, лицемер. «Пускай ханжа глядит с презреньем на беззаконный наш союз.» Лермонтов.

ХАНЖА́2, ханжи, мн. нет, жен. (кит.) (прост.).
1. Китайская хлебная водка желтого цвета, ханшин.
2. Всякий суррогат алкогольных напитков.

ХА́НЖЕСКИЙ, ханжеская, ханжеское. Свойственный, присущий ханже (см. ханжа1). Ханжеское поведение. Ханжеские слова.

ХА́НЖЕСТВО, ханжества, мн. нет, ср. Ханжеское поведение, лицемерие, свойственное ханжам.

ХАНЖИ́ТЬ, ханжу, ханжишь, несов. Быть ханжой, проявлять ханжество в чем-нибудь.

ХА́НСКИЙ, ханская, ханское. прил. к хан. Ханская ставка. Ханский ярлык на княжение (ист.).

ХА́НСТВО, ханства, ср.
1. только ед. Звание, титул хана, ханское достоинство.
2. Страна, управляемая ханом.

ХА́НТЫ, ХАНТЫЙСКИЙ. см. хантэ, хантэйский.

ХАНТЫ́ЙСКИЙ

ХА́НТЭ и ХАНТЫ, нескл., муж. и жен. Народность угрофинской языковой группы, населяющая Остяко-вогульский национальный округ; прежнее название — остяки.

ХАНТЭ́ЙСКИЙ и ХАНТЫЙСКИЙ, хантэйская, хантэйское. прил. к хантэ. Хантэйский язык.

ХА́НША, ханши, жен. Жена хана.

ХАНШИ́Н, ханшина, муж. (кит.). То же, что ханжа2 в 1 знач.

ХАО́С, хаоса, муж. (греч. chaos).
1. (чаще хаос). В древнегреческой мифологии и философии — беспорядочная материя, неорганизованная стихия, существовавшая в мировом пространстве до образования известного человеку мира. «О, страшных песен сих не пой про древний хаос.» Тютчев ... Статья полностью

ХАОТИ́ЧЕСКИЙ, хаотическая, хаотическое; в качестве кратк. употр. хаотичен, хаотична, хаотично. Представляющий собою хаос, лишенный порядка, последовательности, стройности, совершенно беспорядочный. Хаотическое изложение.

ХАОТИ́ЧНОСТЬ, хаотичности, мн. нет, жен. отвл. сущ. к хаотичный. Хаотичность изложения.

ХАОТИ́ЧНЫЙ, хаотичная, хаотичное; хаотичен, хаотична, хаотично. Тоже, что хаотический.

ХАП, в знач. сказуемого (прост.). Хапнул. «Подкрался, да за руку ее хап.» Лесков.

ХА́ПАННЫЙ, хапанная, хапанное; хапан, хапана, хапано (прост.). прич. страд. прош. от хапать.

ХА́ПАНЦЫ, хапанцев, ед. нет (прост.). Незаконное вознаграждение, взятки. «- Вы ни уха, ни рыла не смыслите, а еще хапанцы берете. За что вам давать-то?» А.Островский.

ХА́ПАТЬ, хапаю, хапаешь, несов. (прост.).
1. (совер. схапать) кого-что. Хватать. Не хапай за руку.
2. (совер. схапать) что ... Статья полностью

ХА́ПАТЬСЯ, хапаюсь, хапаешься, несов. (прост.).
1. Хвататься, хватать кого-нибудь за что-нибудь, то же, что хапать в 1 знач.
2. страд. к хапать.

ХА́ПНУТЫЙ, хапнутая, хапнутое; хапнут, хапнута, хапнуто (прост.). прич. страд. прош. от хапнуть.

ХА́ПНУТЬ, хапну, хапнешь (прост.). однокр. к хапать. Хапнуть за руку. Хапнуть сто рублей.

ХАПУ́ГА, хапуги, муж. и жен. (прост. вульг.). Тот, кто хапает, взяточник. «Стряпчий Золотуха, первейший хапуга в мире.» Гоголь. «Их недокармливал хапуга-эконом.» Некрасов ... Статья полностью

ХАПУ́Н, хапуна, муж. (прост. вульг.). То же, что хапуга.

ХАРАКИ́РИ, нескл., ср. (япон.). Самоубийство путем вспарывания живота кинжалом, принятое у японских самураев.

ХАРА́КТЕР характера, муж. [греч. charakter, букв. черта].
1. ... Статья полностью

ХАРА́КТЕРЕЦ, характерца, муж. (разг.).
1. уменьш. к характер во 2 знач. (фам. редк. ... Статья полностью

ХАРАКТЕРИЗО́ВАННЫЙ, характеризованная, характеризованное; характеризован, характеризована, характеризовано. прич. страд. прош. от характеризовать.

ХАРАКТЕРИЗОВА́ТЬ, характеризую, характеризуешь, совер. и несов., кого-что. Дать характеристику, определение кого-чего-нибудь, описать. Характеризовал его, как дельного работника. Докладчик правильно характеризовал положение.
| ... Статья полностью

ХАРАКТЕРИЗОВА́ТЬСЯ, характеризуюсь, характеризуешься, несов. (книж.).
1. Отличаться какими-нибудь характерными чертами. Степные районы характеризуются крайне сухим климатом.
2. страд. к характеризовать.

ХАРАКТЕРИ́СТИКА, характеристики, жен. (от греч. charakter).
1. Описание, определение отличительных свойств, достоинств и недостатков кого-чего-нибудь. «Общая характеристика коммунистического общества дана в трудах Маркса, Энгельса и Ленина.» Сталин ... Статья полностью

ХАРАКТЕРИСТИ́ЧЕСКИЙ, характеристическая, характеристическое; в качестве кратк. употр. характеристичен, характеристична, характеристично. Выражающий характерные, характеризующие кого-что-нибудь свойства. «Высшая и самая резкая характеристическая черта нашего народа — это чувство справедливости и жажда ее.» Достоевский ... Статья полностью

ХАРАКТЕРИСТИ́ЧНОСТЬ, характеристичности, мн. нет, жен. отвл. сущ. к характеристичный.

ХАРАКТЕРИСТИ́ЧНЫЙ, характеристичная, характеристичное; характеристичен, характеристична, характеристично. То же, что характеристический.

ХАРАКТЕ́РНОСТЬ, характерности, мн. нет, жен. отвл. сущ. к характерный в 1 и 2 знач.

ХАРА́КТЕРНЫЙ, характерная, характерное; характерен, характерна, характерно.
1. (характерный). Обладающий резко выраженными, очень заметными особенностями, чертами. Характерная фигура. Характерная одежда.
2. ... Статья полностью

ХАРАТЕ́ЙНЫЙ, харатейная, харатейное (ист. филол.). прил. к харатья, являющийся харатьей. Харатейные списки.

ХАРАТЬЯ́, харатьи, жен. (греч. chartes) (ист. филол.). То же, что хартия в 1 и 2 знач.

ХА́РИУС, хариуса, муж. Пресноводная рыба из сем. лососевых.

ХА́РКАТЬ, харкаю, харкаешь, несов. (разг.). Выделять мокроту, плевать, с шумом прочищая глотку. Не харкай на пол. Больной харкал кровью.

ХА́РКНУТЬ, харкну, харкнешь (разг.). однокр. к харкать.

ХАРКО́ТА, харкоты, мн. нет, жен. (разг.). Побуждение харкать, извержение мокроты.

ХАРКО́ТИНА, харкотины, жен. (прост.). Плевок со слизью.

ХАРКУ́Н, харкуна, муж. (прост.). Тот, кто часто и много харкает.

ХАРКУ́НЬЯ, харкуньи, род. мн. харкуний (прост.). женск. к харкун.

ХА́РТИЯ, хартии, жен. (греч. chartes) (ист.).
1. Материал (обычно папирус или пергамент), на котором написана рукопись (филол.).
2. ... Статья полностью

ХАРЧ. см. харчи.

ХАРЧЕ́ВЕННЫЙ, харчевенная, харчевенное (устар.). прил. к харчевня. Харчевенные постояльцы.

ХАРЧЕ́ВНИК, харчевника, муж. (прост. устар.). Хозяин, владелец харчевни.

ХАРЧЕ́ВНИЦА, харчевницы, жен. (прост. устар.).
1. женск. к харчевник.
2. Жена харчевника.

ХАРЧЕ́ВНИЧАТЬ, харчевничаю, харчевничаешь, несов. (прост. устар.).
1. Содержать харчевню.
2. Пьянствовать по харчевням, кабакам.

ХАРЧЕ́ВНЯ, харчевни, род. мн. харчевен, жен. (устар.). Трактир низшего разряда, закусочное заведение с дешевыми и простыми кушаньями. «Помимо складу винного, харчевни, ресторации.» Некрасов ... Статья полностью

ХАРЧЕВО́Й, харчевая, харчевое (прост. устар.).
1. прил. к харчи. Харчевые припасы.
2. Предназначенный на харчи, продовольствие. Харчевые деньги.

ХАРЧИ́, харчей, ед. (в том же знач.) Харч, харча, муж., и (обл.) харчь, харчи, жен. (араб. ... Статья полностью

ХАРЧИ́ТЬСЯ, харчусь, харчишься, несов. (прост.). Есть, кормиться, питаться.
| Тратить деньги на харчи, пропитание.

ХАРЧО́, нескл., ср. (груз. charso) (кул.). Кавказское кушанье, род супа или жидкого соуса из баранины.

ХА́РЯ, хари, жен.
1. Лицо, физиономия (прост. вульг.). «Худая харя зеркала не любит.» погов. «Он, ваше благородие, цыгаркой ей в харю для смеха.» Чехов ... Статья полностью

ХАСИ́Д, хасида, муж. (рел.). Последователь хасидизма.

ХАСИДИ́ЗМ, хасидизма, мн. нет, муж. (от др.-евр. hasidh — благочестивый) (рел.). Религиозно-мистическое течение у евреев, возникшее в 18 веке как секта и впоследствии широко распространившееся среди верующих евреев.

ХА́ТА, хаты, жен.
1. Крестьянский дом (бревенчатый или мазанка) в украинской и южнорусской деревне. «Остановился перед дверью хаты, уставленной невысокими вишневыми деревьями.» Гоголь.
2. употр. ... Статья полностью

ХА́ТКА, хатки, жен. уменьш. к хата в 1 знач., маленькая хата.

ХА́ХА, хахи, жен. (прост. фам.). Любовница. — Главнее всех Наталья. «Эта, что захочет, он всё делает... Хаха!» Чехов.

ХА-ХА́ и ХА-ХА-ХА, подр. Служит для обозначения громкого смеха, хохота. «И покатился со смеху: ха-ха! ха-ха! ха-ха! ха-ха!» Некрасов.

ХА́ХАЛИШКА, хахалишки, муж. (прост. фам.). унич. к хахаль.

ХА́ХАЛЬ, хахаля, муж. (прост. фам.). Ухажёр, любовник. «У нас бы в деревне такого хахаля живо усмирили.» М.Горький. Вот со своим хахалем сошлись, не спросясь, и разошлись, не спрашивая. Н.Островский.

ХА́ХАЛЬНИЦА, хахальницы (прост. фам.). женск. к хахаль, то же, что хаха.

ХА-ХА-ХА́, подр. см. ха-ха.

ХАХАХА́, нескл., ср. название буквы "х", название соответствующего звука и другие значения; срн. а1.

ХА́ЯННЫЙ, хаянная, хаянное; хаян, хаяна, хаяно (прост.). прич. страд. прош. от хаять.

ХА́ЯТЕЛЬ, хаятеля, муж. (прост.). Тот, кто хает, бранит.

ХА́ЯТЬ, хаю, хаешь, несов., кого-что (прост.). Ругать, бранить, высказываться крайне неодобрительно о ком-чем-нибудь.

ХВАЛА́, хвалы, жен. (книж.). Одобрение, похвала. «Хвалу и клевету приемли равнодушно.» Пушкин. «Хвалы приманчивы — как их не пожелать.» Крылов. «Витии отца моего осыпали хвалой.» Некрасов.
| кому-чему. ... Статья полностью

ХВАЛЕ́БНЫЙ, хвалебная, хвалебное; хвалебен, хвалебна, хвалебно. Содержащий хвалу, похвалу. Хвалебная песнь. Хвалебные речи. Хвалебный гимн.

ХВАЛЕ́БЩИК, хвалебщика, муж. (презр.). Тот, кто хвалит, расхваливает кого-что-нибудь.

ХВАЛЁНА, хвалёны, и хвалёнка, хвалёнки, жен. (прост.). Расхваленная вещь, расхваленный ребенок, расхваленная девушка, женщина.

ХВАЛЕ́НИЕ, хваления, ср.
1. только ед. Действие по гл. хвалить. «Не раздался в торжественный хваленья час лишь человека гордый глас.» Лермонтов ... Статья полностью

ХВАЛЁНКА, хвалёнки, жен. (прост.). см. хвалена.

ХВАЛЁНЫЙ, хвалёная, хвалёное (разг. ирон.). Расхваленный, превознесенный за хорошие качества, достоинства. «- Право, я даже лучше всех одета... Вот он хваленый-то модный Париж.» Лейкин. «Ругает бедного коня за каждый шаг: ай, конь хваленый, то-то диво!» Крылов.

ХВА́ЛИВАТЬ, наст. не употр. (разг.). многокр. к хвалить.

ХВАЛИ́ТЬ, хвалю, хвалишь, несов. (к похвалить), кого-что. Высказывать одобрение кому-чему-нибудь, распространяться о чьих-нибудь высоких качествах, достоинствах. «Все наперерыв хвалили его храбрость, ум, великодушие.» Л.Толстой ... Статья полностью

ХВАЛИ́ТЬСЯ, хвалюсь, хвалишься, несов.
1. (совер. похвалиться) кем-чем. То же, что хвастаться в 1 знач. (разг. ... Статья полностью

ХВА́РЫВАТЬ, наст. не употр. (разг.). многокр. к хворать.

ХВА́СТАТЬ, хвастаю, хвастаешь, несов. (к похвастать) (разг.). То же, что хвастаться.

ХВА́СТАТЬСЯ, хвастаюсь, хвастаешься, несов. (к похвастаться).
1. кем-чем. Высказываться о себе, о своем с хвастовством, с излишней похвалой. «Не хвастаюсь сложеньем, однако бодр и свеж.» Грибоедов. «Не хвастается своим образованием.» Лейкин ... Статья полностью

ХВАСТЛИ́ВОСТЬ, хвастливости, мн. нет, жен. отвл. сущ. к хвастливый.
| Склонность к хвастовству.

ХВАСТЛИ́ВЫЙ, хвастливая, хвастливое; хвастлив, хвастлива, хвастливо.
1. Любящий хвастаться, склонный к хвастовству. Хвастливый человек.
2. Исполненный хвастовства (разг.). Хвастливое заявление.

ХВАСТНУ́ТЬ, хвастну, хвастнёшь (разг.). однокр. к хвастать.

ХВАСТНЯ́, хвастни, мн. нет, жен. (прост.). Хвастливые речи.

ХВАСТОВСТВО́, хвастовства, мн. нет, ср. Крайне неумеренное, тщеславное высказывание своих, часто мнимых, достоинств, качеств. «Хвастовства я не люблю, но солнцу в силе я никак не уступлю.» Крылов.

ХВАСТУ́Н, хвастуна, муж. Хвастливый человек. «Какой же ты хвастун, как погляжу.» Крылов. «А как дойдет до драки, так убежишь от одного, хвастун.» Пушкин.

ХВАСТУНИ́ШКА, хвастунишки, муж. (разг. пренебр.). унич. к хвастун.

ХВАСТУ́НЬЯ, хвастуньи, род. мн. хвастуний. женск. к хвастун.

ХВАТ, хвата, муж. (разг.). Ловкий, расторопный человек, исполненный удальства. «Любезный человек, и посмотреть, так хват.» Грибоедов. «Уланы, ах! такие хваты.» Лермонтов. «На вздор и шалости ты хват.» Лермонтов. «Полковник наш рожден был хватом.» Лермонтов.

ХВАТА́ТЕЛЬНЫЙ, хватательная, хватательное (спец.). Служащий для хватания, схватывания чего-нибудь. Хватательные органы насекомых.

ХВАТА́ТЬ хвата́ю, хвата́ешь, несов.
1. (сов. схватить и хватить) кого-что. Брать, захватывать рукой или зубами (преим. поспешно, внезапно). «Он торопливо хватал шляпу и салоп и в суматохе хотел надеть салоп ей на голову.» Гончаров ... Статья полностью

ХВАТА́ТЬСЯ, хватаюсь, хватаешься, несов.
1. (совер. схватиться и хватиться) за кого-что. Хвавтать, захватывать рукой кого-что-нибудь, браться (разг. ... Статья полностью

ХВА́ТИК, хватика, муж. (прост. ирон. устар.). унич. к хват; самодовольный франт.

ХВАТИ́ТЬ хвачу́, хва́тишь, сов.
1. сов. к хватать в 1 знач. (разг.). Хватить кого-нибудь за рукав. Собака хватила за ногу.
2. (несов. хватать) что, чего ... Статья полностью

ХВАТИ́ТЬСЯ, хвачусь, хватишься, совер. (разг.).
1. совер. к хвататься в 1 знач. Хватиться за саблю.
2. чего и ... Статья полностью

ХВА́ТКА, хватки, жен.
1. Способ, прием, которым схватывают, хватают что-нибудь. Цепкая хватка. Мертвая хватка (см. мертвый).
2. Прием, которым перебирают пальцами на музыкальном инструменте (спец. ... Статья полностью

ХВА́ТКИЙ, хваткая, хваткое; хваток, хватка, хватко (разг.). Ловко и крепко хватающий, цепкий.

ХВА́ТКОСТЬ, хваткости, мн. нет, жен. (разг.). отвл. сущ. к хваткий.

ХВАТНУ́ТЬ, хватну, хватнёшь (прост.). однокр. к хватить.

ХВАТО́К, хватка, муж. (прост.). То же, что хватка в 1 знач. Ловкий хваток.

ХВА́ТСКИЙ, хватская, хватское (прост.). Свойственный хвату, молодецкий, залихватский. «Языком играл сигналики, песни пел — такие хватские!» Некрасов. «Был с осанкой хватской.» Некрасов.

ХВА́ТЫВАТЬ, наст. не употр. (прост.). многокр. к хватать.

ХВАТЬ, в знач. сказуемого (прост.).
1. Хватил (см. хватить в 1, 7, 8, 9 и 10 знач.). «Что силы есть — хвать друга камнем в лоб!» Крылов ... Статья полностью

ХВА́ЧЕННЫЙ, хваченная, хваченное; хвачен, хвачена, хвачено. прич. страд. прош. от хватить в 1, 5, 6, 7, 8, 9, 10 и 11 знач. (преим. в кратк.).

ХВАЧУ́, хвачусь, хватишь, хватишься. буд. от хватить, хватиться.

ХВОИ́ТЬ, хвою, хвоишь, несов., что (спец.). Обкладывать хвоей, мохом. Хвоить угольную яму.

ХВО́ЙКА, хвойки, жен.
1. Жук черного или бурого цвета, вредитель хвойных деревьев (зоол.).
2. Хвоя (обл.).

ХВО́ЙНИК, хвойника, муж. (спец.). Хвойный лес.

ХВО́ЙНЫЙ, хвойная, хвойное.
1. прил. к хвоя. Хвойный перегной.
| Состоящий из хвои. Хвойный покров.
2. Обладающий хвоей, в отличие от лиственного. Хвойные деревья. Хвойный лес.
| То же в знач. ... Статья полностью

ХВОРА́ТЬ, хвораю, хвораешь, несов. То же, что болеть1 в 1 знач. «Сам же он часто хворает, стал ему нужен костыль.» Некрасов. «Девять дней хворал Иванушка.» Некрасов.

ХВОРО́БА, хворобы, мн. нет, жен. (обл.). То же, что хворь.

ХВО́РОСТ, хвороста, мн. нет, собир., муж.
1. Сухие, отпавшие тонкие сучья, ветви. Собирать хворост. Топить хворостом. Затрещал под конским копытом сухой хворост. Н.Островский.
2. ... Статья полностью

ХВОРОСТИ́НА, хворостины, жен. Длинный сухой прут, ветка. «Предлинной хворостиной мужик гусей гнал в город продавать.» Крылов.

ХВОРОСТИ́ННИК, хворостинника, муж. (обл.). Мелкий лес, кустарник.

ХВО́РОСТЬ, хворости, мн. нет, жен. (прост.). Болезнь, хворь. «Да с чего же привязалася к парню хворость окаянная?» Некрасов.

ХВОРОСТЯНО́Й, хворостяная, хворостяное (прост.). Сделанный из хвороста. Хворостяной плетень.

ХВО́РЫЙ, хворая, хворое; хвор, хвора, хворо (прост.). Больной, болезненный.

ХВОРЬ, хвори, мн. нет, жен. (обл.). Хворость, болезнь.

ХВОСТ хвоста́, м.
1. У животных — придаток на заднем конце тела или, вообще, задняя суженная часть тела. Конский хвост. Коровий хвост. Собачий хвост. Хвост рыбы. «Лошади стояли у решетки и отмахивались от мух хвостами.» Л.Толстой. «Вертит хвостом (лиса), с вороны глаз не сводит.» Крылов ... Статья полностью

ХВОСТА́СТЫЙ, хвостастая, хвостастое; хвастаст, хвостаста, хвостасто (разг.). С длинным большим хвостом. Хвостастый кот.

ХВОСТА́ТЫЙ, хвостатая, хвостатое; хвостат, хвостата, хвостато (спец.). С хвостом, имеющий хвост (см. хвост в 1 знач.). Хвостатые земноводные. «Кометы грозной и хвостатой ужасный призрак в вышине.» А.Блок ... Статья полностью

ХВОСТА́ТЬ, хвощу, хвощешь, несов., кого-что (обл.). Хлестать, бить плетью, прутом.

ХВОСТА́ТЬСЯ, хвощусь, хвощешься, несов. (обл.).
1. Хлестать себя или друг друга. Хвощутся вениками в бане.
2. страд. к хвостать.

ХВОСТЕ́Ц, хвостца, муж.
1. То же, что копчик1 (анат.).
2. Тонкий кончик кнута (обл., спец.). Хвостец у арапника.
3. Остаток, отход при веянии зерна (обл.).

ХВОСТИ́ЗМ, хвостизма, мн. нет, муж. (полит.). Оппортунистическая тактика следования в хвосте событий, приспособления к отсталым, к стихийным элементам движения. «Теория стихийности есть теория преуменьшения роли сознательного элемента в движении, идеология "хвостизма", логическая основа всякого оппортунизма.» Сталин ... Статья полностью

ХВО́СТИК, хвостика, муж.
1. уменьш. к хвост в 1, 3, 6 и 7 знач.
2. Кончик, торчащая часть чего-нибудь. Написал букву с хвостиком.
• ... Статья полностью

ХВОСТИ́СТ, хвостиста, муж. (полит.). Оппортунист, приспособленец, сторонник хвостизма. «- Это те самые люди, которые никогда не смогут усвоить ленинской линии — итти против течения, когда этого требует обстановка, когда этого требуют интересы партии. Это хвостисты, а не ленинцы.» Сталин (о покровителях "левых" загибщиков; Политический отчет ЦК XVI съезду ВКП(б)).

ХВОСТИ́СТСКИЙ, хвостистская, хвостистское (полит.). прил. к хвостизм и к хвостист, являющийся хвостизмом. Хвостистская линия. Хвостистские тенденции.

ХВОСТИ́СТЫЙ, хвостистая, хвостистое; хвостист, хвостиста, хвостисто (прост.). То же, что хвостастый.

ХВОСТИ́ШКО, хвостишка, мн. хвостишки, хвостишек, хвостишкам, муж. (разг.). уменьш. к хвост в 1, 3, 6 и 7 знач., маленький хвост.

ХВОСТИ́ЩЕ, хвостища, муж. (разг.). увел. к хвост в 1, 3, 6 и 7 знач., большой хвост.

ХВОСТО́ВКА, хвостовки, жен. (зоол.). Птица из сем. синиц.

ХВОСТОВО́Й, хвостовая, хвостовое. прил. к хвост, находящийся в хвосте, на хвосте (см. хвост в 1, 2, 5, 7, 8 и 10 знач.). Хвостовые перья у птиц. Хвостовое оперение самолета. Хвостовой чан (со слабым раствором дубителя). Хвостовой молот. Откатка головными и хвостовыми канатами в шахтах (род механической откатки). Хвостовые вагоны.

ХВОСТЦО́ВЫЙ, хвостцовая, хвостцовое. прил. к хвостец. Хвостцовая кость (то же, что хвостец в 1 знач.; анат.).

ХВОЩ, хвоща, муж. Споровое многолетнее растение с зелеными стеблями и очень мелкими чешуйчатыми листьями, сросшимися в кольца. Полевой хвощ (сорняк).

ХВОЩЕВИ́ДНЫЙ, хвощевидная, хвощевидное (спец.). Похожий на хвощ.

ХВОЩЁВЫЙ, хвощёвая, хвощёвое. прил. к хвощ. Хвощевые заросли.

ХВОЩУ́, хвощусь, хвощешь, хвощешься. наст. от хвостать, хвостаться.

ХВО́Я, хвои, и (разг.) ХВОЯ, хвои, мн. нет, также собир., жен.
1. Узкий и упругий в виде иглы лист у некоторых пород деревьев. «Сухо пахло сосновой хвоей.» Вересаев ... Статья полностью

ХЕ́ДЕР1, хедера, муж. (др.-евр. bedher, букв. комната). Еврейская религиозная школа для мальчиков.

ХЕ́ДЕР2, хедера, муж. (англ. header) (тех., с.-х.).
1. Жатвенный аппарат комбайна.
2. Род жатвенной машины.

ХЕДИ́В, хедива, муж. (араб. hadiv). Почетный титул вице-короля Египта, существовавший в период зависимости Египта от Турции.

ХЕЙМВЕ́Р, хеймвера, мн. нет, муж. (нем. Heimwehr). Военно-фашистская организация, существовавшая в послевоенной Австрии.

ХЕЙМВЕ́РОВЕЦ, хеймверовца, муж. Участник хеймвера.

ХЕЙМВЕ́РОВСКИЙ, хеймверовская, хеймверовское. прил. к хеймвер.

ХЕНДС, хендса, муж. (англ. мн. hands — руки) (спорт.).
1. В футболе — не допускаемое правилами игры прикосновение к мячу руками, за которое противник получает право штрафного удара.
2. В хоккее — неправильная остановка мяча рукой.

ХЕ́ННА, хенны, жен. см. хна.

ХЕР, хера, муж. Старинное название буквы "х". «А грузди? спросил вдруг Ферапонт, произнося букву "г" придыхательно, почти как хер.» Достоевский.
| Две черты крест-накрест (устар.). «Владыка решение консисторское о назначении следствия хером перечеркнул.» Лесков.

ХЕ́РДЕЛЬ [дэ], херделя, муж. (спорт.). см. хертель.

ХЕ́РЕС, хереса, муж. Сорт белого виноградного вина. (По названию гор. Херес де ла Фронтера в Испании.)

ХЕ́РИК, херика, муж. (устар.). Крестик. Игра в херики.

ХЕ́РИТЬ, херю, херишь (разг. фам.). несов. к похерить.

ХЕ́РТЕЛЬ [тэ], хердель [дэ] и гертель [тэ], хертеля, муж. (от нем. Gerte — прут) (спорт.). Искусственное препятствие для скачек, сделанное из прутьев или ветвей.

ХЕРУВИ́М, херувима, муж. (с др.-евр. мн. ka-rubim). В религиозной мифологии — ангел высшего чина (церк.). Перед ним посланник рая — херувим. Лермонтов,.
| ... Статья полностью

ХЕРУВИ́МСКИЙ, херувимская, херувимское (церк.).
1. прил. к херувим.
2. в знач. сущ. херувимская, херувимской, жен. Название одного из христианских церковных песнопений.

ХЕРУВИ́МЧИК, херувимчика, муж. (разг.).
1. уменьш. к херувим.
2. употр. как ласк. ... Статья полностью

ХЕ-ХЕ́ и ХЕ-ХЕ-ХЕ, подр.
1. Служит для обозначения сдержанного смеха или усмешки.
2. Служит для обозначения мысли вслух, догадки о чем-нибудь, размышления в знач. так вот как, вот оно что. «Эхе, хе-хе! думаешь себе.» Гоголь.

ХЕ-ХЕ-ХЕ́

ХИА́ЗМ, хиазма, муж., и ХИАЗМА, хиазмы, жен. (греч. chiasmos — расположение в виде буквы "х").
1. Перестановка членов предложения (линг., лит.).
2. Скрещение зрительных нервов в мозгу (анат.).

ХИА́ЗМА, см. хиа́зм.

ХИА́ТУС, хиатуса, муж. (лат. hiatus, букв. зев, зияние) (филол.). Неприятное для слуха стечение гласных.

ХИБА́РА, хибары, и ХИБАРКА, хибарки, жен. (разг.). Небольшой и убогий домик, избенка, хатка, лачуга.

ХИБА́РКА, см. хиба́ра.

ХИВИ́НСКИЙ, хивинская, хивинское. прил. к хивинец (см. хивинцы) и к Хива.

ХИВИ́НЦЫ, хивинцев, ед. хивинец, хивинца, муж. Название жителей ханства Хива (существовавшего до 1920 года), население которого состояло из узбеков, туркменов, казахов и каракалпаков.

ХИ́ДЖРА, хиджры, жен. То же, что геджра.

ХИ́ЖИНА, хижины, жен. Небольшой домик, избушка. «Татарские хижины льнули к подножию скал.» Некрасов.

ХИ́ЖИНКА, хижинки, жен. уменьш. к хижина. — Вскоре мелькнул предо мною трепетный огонек. «Я побежал еще скорее, — и через несколько мгновений увидел низкую хижинку.» А.Тургенев.

ХИЛЕ́ТЬ, хилею, хилеешь, несов. (разг.). Становиться хилым. «Она быстро стала стареть и хилеть.» Достоевский.

ХИ́ЛОСТЬ, хилости, мн. нет, жен. отвл. сущ. к хилый.

ХИ́ЛЫЙ, хилая, хилое; хил, хила, хило. Слабый, вялый, болезненный. «Не мог надивиться, как три или четыре года могли превратить бодрого мужчину в хилого старика.» Пушкин. «Труд награждается всходами хилыми.» Некрасов. «Хилый, что ли, был с рождения?» Некрасов ... Статья полностью

ХИЛЯ́К, хиляка, муж. (обл.). Хилый человек.

ХИМ... (неол.). Сокращение, употр. в новых сложных словах в знач. химический, напр. химфак (химический факультет), химзавод, химоборона, Осоавиахим.

ХИМЕ́РА, химеры, жен. (от греч. собств. имени Chimaira).
1. В древнегреческой мифологии — огнедышащее чудовище с львиной пастью, змеиным хвостом и козьим туловищем (ист. ... Статья полностью

ХИМЕРИ́ЧЕСКИЙ, химерическая, химерическое; в качестве кратк. употр. химеричен, химерична, химерично (книж.). Являющийся химерой (см. химера ... Статья полностью

ХИМЕРИ́ЧНОСТЬ, химеричности, мн. нет, жен. (книж.). отвл. сущ. к химеричный.

ХИМЕРИ́ЧНЫЙ, химеричная, химеричное; химеричен, химерична, химерично (книж.). То же, что химерический.

ХИМИЗА́ТОР, химизатора, муж. (неол. спец.). Специалист по химизации. Химизатор сельского хозяйства.

ХИМИЗА́ТОРСКИЙ, химизаторская, химизаторское (неол. спец.). прил. к химизатор.

ХИМИЗА́ЦИЯ, химизации, мн. нет, жен. (неол. спец.). Широкое внедрение достижений химии и химических методов обработки вещества во все отрасли народного хозяйства. Химизация сельского хозяйства.

ХИМИЗИ́РОВАННЫЙ, химизированная, химизированное; химизирован, химизирована, химизировано (неол. спец.). прич. страд. прош. от химизировать.

ХИМИЗИ́РОВАТЬ, химизирую, химизируешь, совер. и несов., что (неол. спец.). Провести (проводить) химизацию чего-нибудь. Химизировать сельское хозяйство.

ХИМИЗИ́РОВАТЬСЯ, химизируюсь, химизируешься, несов. (неол. спец.). страд. к химизировать.

ХИМИ́ЗМ, химизма, мн. нет, муж. (науч.). Химическая природа какого-нибудь вещества, явления, процесса.

ХИ́МИК, химика, муж.
1. Ученый, специалист по химии; вообще — специалист по химии. Профессор-химик. Знаменитый химик Менделеев. Заводский химик.
| Преподаватель химии.
| Студент, специализирующийся в области химии.
2. ... Статья полностью

ХИМИКА́ЛИИ, химикалий, ед. нет (спец.). Химические препараты, химические изделия.

ХИМИКА́Т, химиката, муж. (спец.). Химический препарат, химическое изделие.

ХИМИОТЕРАПИ́Я, химиотерапии, мн. нет, жен. (от слов химия и терапия) (мед.). Лечение заразных болезней химическими веществами.

ХИМИ́ЧЕСКИЙ, -ая, -ое.
1. прил. к химия. Х. факультет. Химическая лаборатория. Химическая специальность. Химические дисциплины. Химическая формула.
2. прил. ... Статья полностью

ХИМИ́ЧКА, химички, жен. (разг.).
1. женск. к химик в 1 знач.
2. Химическая лаборатория (фам. студ.).

ХИ́МИЯ, химии, мн. нет, жен. (греч. ... Статья полностью

ХИ́НА, хины, мн. нет, жен. (от перуанск. kina — кора).
1. Тоже, что хинная корка (см. хинный; хим., мед. ... Статья полностью

ХИНИ́Н, хинина, мн. нет, муж. Белый порошок горького вкуса, добываемый из коры хинного дерева (см. хинный), употр. как средство против малярии.

ХИ́ННЫЙ, хинная, хинное.
1. прил. к хина, из хины. Хинное мыло. Хинная водка.
| прил. к хинин (разг.). Хинные порошки.
2. ... Статья полностью

ХИНЬ, хини, мн. нет, жен. (обл.). Ахинея, вздор, чепуха. «Такую хинь занес, что уши вянут!» Даль.
• Хинью пойти (прост.) — без пользы и толку, даром, понапрасну. «Всё, что я претерпела, значит, хинью пошло.» Лесков ... Статья полностью

ХИПЕ́СНИК, хипесника, муж. (из вор.). Вор, обкрадывающий посетителей проститутки при ее участии.

ХИПЕ́СНИЦА, хипесницы, жен. (из вор.). Проститутка, занимающаяся кражей денег и ценных вещей у пришедших к ней посетителей.

ХИПЕ́СНИЧЕСТВО, хипесничества, мн. нет, ср. Занятие хипесника и хипесницы.

ХИРА́ГРА, хирагры, мн. нет, жен. (греч. cheiragra) (мед. устар.). Подагра рук (в отличие от подагры, которою первонач. называлась только болезнь ног).

ХИРА́ГРИК, хирагрика, муж. (мед. устар.). Человек, страдающий хирагрой.

ХИРЕ́ТЬ, хирею, хиреешь, несов. Становиться хилым, слабым, болезненным, чахнуть. «Я всё хирею: то колики, то сердце бьется, как маятник.» А.Островский. «Стали у барина ножки хиреть.» Некрасов. «Он трудно умирал: сто дней не ел; хирел да сох.» Некрасов ... Статья полностью

ХИРОМА́НТ, хироманта, муж. Человек, занимающийся хиромантией.

ХИРОМА́НТИЯ, хиромантии, мн. нет, жен. (от греч. cheir — рука и manteia — гадание, пророчество). Предсказывание будущего и определение характера по линиям рук, основанное на вере в мистическое предопределение человеческой судьбы.

ХИРОМА́НТКА, хиромантки. женск. к хиромант.

ХИРОТОНИСА́ТЬ, хиротонисаю, хиротонисаешь, несов., кого-что (церк.). Совершать хиротонию кого-нибудь.

ХИРОТО́НИЯ, хиротонии, жен. (греч. cheirotonia, букв. голосование путем поднятия рук) (церк.). Рукоположение, посвящение в т.н. степень священства (диакона, священника, епископа).

ХИРУ́РГ, хирурга, муж. Врач, специалист по хирургии.

ХИРУРГИ́ЧЕСКИЙ, хирургическая, хирургическое. прил. к хирургия. Хирургические инструменты. Хирургическая клиника. Хирургический случай.
| Осуществляемый средствами хирургии. Хирургическая операция. Хирургическое вмешательство.

ХИРУРГИ́Я, хирургии, мн. нет, жен. (от греч. chei-ruria, букв. ручная работа). Отдел медицины, посвященный применению оперативных методов лечения.

ХИТЁР. кратк. форма к хитрый.

ХИТИ́Н, хитина, муж. (от греч. chiton — хитон) (зоол.). Вещество, из которого состоит твердый наружный покров членистоногих животных (насекомых, раков и т.д.).

ХИТИ́ННЫЙ и ХИТИНОВЫЙ, хитинная, хитинное (зоол.). прил. к хитин, являющийся хитином. Хитинный скелет. Хитинный покров.

ХИТИ́НОВЫЙ

ХИТО́Н, хитона, муж. (греч. chiton) (ист.). Одежда у древних греков в виде длинной рубахи.

ХИТРЕ́Ц, хитреца, муж.
1. Хитрый человек. «Пустился мой хитрец в переговоры.» Крылов. «Зять мой хитрец; глаза отводить мастер.» А.Тургенев.
2. Род жука-дровосека (зоол.).

ХИТРЕЦА́, хитрецы, мн. нет, жен. (разг. фам.). Некоторая, известная доля хитрости (преим. в выражении с хитрецой). Сказать с хитрецой. Посмотреть с хитрецой.

ХИТРИ́НКА, хитринки, мн. нет, жен. (разг. фам.). То же, но реже, что хитреца. А тот с хитринкой на меня поглядывает. Н.Островский.

ХИТРИ́ТЬ, хитрю, хитришь, несов. (к схитрить).
1. Применять, проявлять хитрость, поступать или говорить с хитростью, не прямо, вводя в обман или в заблуждение. «Заметила я, Что со мною хитрят.» Некрасов ... Статья полностью

ХИТРОСПЛЕТЕ́НИЕ, хитросплетения, ср. (книж.).
1. Сложное и вычурное построение, изложение мыслей.
2. Коварный и хитроумный замысел. Распутать хитросплетения врагов.

ХИТРОСПЛЕТЁННЫЙ, хитросплетённая, хитросплетённое (книж.). Являющийся хитросплетением (см. хитросплетение в 1 знач.). Хитросплетенная похвала. Хитросплетенная ложь.

ХИ́ТРОСТНЫЙ, хитростная, хитростное; хитростен, хитростна, хитростно (книж.). То же, что хитрый в 3 знач.

ХИ́ТРОСТЬ, хитрости, жен.
1. только ед. отвл. сущ. к хитрый. Хитрость ума. Хитрость устройства.
2. ... Статья полностью

ХИТРОУ́МИЕ, хитроумия, мн. нет, ср. (книж.). Хитрость, изворотливость ума.

ХИТРОУ́МНЫЙ, хитроумная, хитроумное; хитроумен, хитроумна, хитроумно (книж.). Хитрый, исполненный хитроумия, тонкости. Хитроумный человек. Хитроумные замыслы.

ХИ́ТРЫЙ, хитрая, хитрое; хитр (редк.) и хитёр, хитра, хитро и (разг.) хитро.
1. Изобретательный, искусный в чем-нибудь. «Голь на выдумки хитра.» (посл.).
2. ... Статья полностью

ХИ-ХИ́ и ХИ-ХИ-ХИ, подр. Обозначает тихий, сдержанный смех. «- Хи-хи-хи да ха-ха-ха! Не боится, знать, греха.» Пушкин.

ХИХИ́КАНЬЕ, хихиканья, мн. нет, ср. Действие по гл. хихикать.

ХИХИ́КАТЬ, хихикаю, хихикаешь, несов. Подсмеиваться, смеяться тихо или исподтишка и со злорадством. «Щурит глазки, руки жмет, и головкою кивает, и хихикает, и врет.» Некрасов.

ХИХИ́КНУГЬ, хихикну, хихикнешь. однокр. к хихикать. «Он жалко и потерянно хихикнул ей в глаза.» Достоевский.

ХИ-ХИ-ХИ́, подр. см. хи-хи.

ХИЩЕ́НИЕ, хищения, ср. (книж.). Воровство, преступное присвоение чужого, преим. общественного, имущества. Раскрыть хищения в интендантском ведомстве.

ХИ́ЩНИК, хищника, муж.
1. Хищное животное. «Орел, с небес направя свой полет, ударил в ястреба всей силой, — и хищник хищнику достался на обед.» Крылов. Хищники пустынь.
2. перен. ... Статья полностью

ХИ́ЩНИЦА, хищницы. женск. к хищник.

ХИ́ЩНИЧАТЬ, хищничаю, хищничаешь, несов. Заниматься хищничеством.

ХИ́ЩНИЧЕСКИЙ, хищническая, хищническое.
1. прил. к хищник в 1 знач., Свойственный хищным животным. Хищнические повадки. Хищнические зубы (зоол.).
2. ... Статья полностью

ХИ́ЩНИЧЕСТВО, хищничества, мн. нет, ср.
1. Способ существования и приемы, свойственные хищным животным (книж.). Многие звери склонны к хищничеству.
2. перен. ... Статья полностью

ХИ́ЩНОСТЬ, хищности, мн. нет, жен.
1. отвл. сущ. к хищник во 2 знач. Хищность взгляда.
2. Инстинкт хищника, жадность, плотоядность. Проявлять хищность. Хищность во взгляде.

ХИ́ЩНЫЙ, хищная, хищное; хищен, хищна, хищно.
1. О животных: питающийся животной пищей. Хищные звери. Хищные птицы.
2. перен. Исполненный стремления захватить что-нибудь, завладеть кем-чем-нибудь, жадный, плотоядный. Хищный взгляд. «Они (чайки) лениво качаются на волнах без криков, без обычного им хищного оживления.» М.Горький ... Статья полностью

ХЛАД, хлада, мн. нет, муж. (церк.-книжн., поэт. устар.). Холод. «Мразов ранний хлад, опасный винограду.» Пушкин. «Сковал потоки зимний хлад.» Баратынский ... Статья полностью

ХЛАД... и хладо (неол.). Сокращения в новых сложных словах в знач. холодильный, относящийся к холодильному делу, напр. мясохладобойня, хладобойня, хладоцентр, хладотранспорт.

ХЛАДАГЕ́НТ, хладагента, муж. (тех.). Жидкий химический состав в холодильных машинах, способствующий охлаждению.

ХЛАДЕ́ТЬ, хладею, хладеешь, несов. (поэт. устар.). Холодеть. «Кровь лилась хладеющей струей.» Лермонтов. «Пламенный хладеет ум.» Языков.

ХЛАДНОКРО́ВИЕ, хладнокровия, мн. нет, ср. Спокойное состояние, при котором сохраняется ясность мысли и выдержка. «Сделал ошибку — не надо терять хладнокровия, надо уметь выпутаться.» Гончаров ... Статья полностью

ХЛАДНОКРО́ВНЫЙ, хладнокровная, хладнокровное; хладнокровен, хладнокровна, хладнокровно.
1. Обладающий хладнокровием, спокойный. Хладнокровный человек.
| Выражающий хладнокровие, основанный на хладнокровии. Хладнокровный взгляд. Хладнокровный ответ. Хладнокровное решение.
2. ... Статья полностью

ХЛА́ДНЫЙ, хладная, хладное; хладен, хладна, хладно (церк.-книжн., поэт. устар.). Холодный. «И пот по бледному челу струился хладными ручьями.» Пушкин. «Зачем же хладной красотой ты сердце слабое тревожишь?» Пушкин.

ХЛАДО... см. хлад...

ХЛАДОСТО́ЙКИЙ, хладостойкая, хладостойкое; хладостоек, хладостойка, хладостойко (спец.). Переносящий низкую температуру, не боящийся холода. Хладостойкие растения.

ХЛАДОСТО́ЙКОСТЬ, хладостойкости, мн. нет, жен. (спец.). отвл. сущ. к хладостойкий.

ХЛАМ, хлама, мн. нет, собир., муж. Негодные, ломаные, старые вещи, рухлядь. Убрать хлам. «В углу навалены были драницы, ведра и всякий хлам.» Гончаров.
| Недоброкачественный товар (разг. ... Статья полностью

ХЛАМИ́ДА, хламиды, жен. (греч. Chlamys).
1. У древних греков — прямоугольный плащ (ист.).
2. О несуразной, длинной одежде (разг. шутл. ... Статья полностью

ХЛАМНО́Й, хламная, хламное (прост.). Являющийся хламом. Хламные вещи.

ХЛАМЬЁ, хламья, мн. нет, собир., ср. (прост.). То же, что хлам.

ХЛАП, хлапа, муж. (стар.). Название валета в картах. Краля бьет хлапа.

ХЛЕБ хлеба, мн. хле́бы, хлебов, и хлеба́, хлебо́в, м.
1. только ед. Пищевой продукт, выпекаемый из муки, растворенной в воде. Ржаной или черный хлеб. Белый или пшеничный хлеб. Печеный хлеб. Ситный, хлеб. Пеклеванный хлеб. Есть хлеб с маслом. Килограмм хлеба. Куски хлеба.
2. ... Статья полностью

ХЛЕБА́ЛА, хлебалы, муж. и жен. (обл.). Тот, кто хлебает, любит поесть.

ХЛЕБА́ЛО, Хлебала, ср. (прост. вульг.). Рот. Хлебала разинуть.
| перен. Лицо. В хлебало дать.

ХЛЁБАННЫЙ, хлёбанная, хлёбанное; хлёбан, хлёбана, хлёбано (прост.). прич. страд. прош. от хлебать.

ХЛЕБА́ТЬ, хлебаю, хлебаешь, несов., что (прост.).
1. Есть (жидкое), черпая ложкой. Хлебать щи. Хлебать молоко с кашей.
2. Пить большими глотками. Хлебать чай.
• За семь верст киселя хлебать — см. ... Статья полностью

ХЛЕ́БЕННЫЙ, хлебенная, хлебенное (устар.). То же, что хлебный.

ХЛЕ́БЕЦ, хлебца, муж. Небольшой хлеб (см. хлеб во 2 знач.). Испечь хлебец. Пшеничный хлебец.

ХЛЕ́БИНА, хлебины.
1. жен. То же, что перга (обл.).
2. муж. и жен. увел. ... Статья полностью

ХЛЕ́БНИК, хлебника, муж.
1. Тот, кто печет и продает хлеб (устар.). «И хлебник, немец аккуратный, в бумажном колпаке, не раз уж отворял свой васисдас.» Пушкин.
2. Домашнее животное, откармливаемое хлебом (обл. ... Статья полностью

ХЛЕ́БНИЦА, хлебницы, жен.
1. женск. к хлебник в 1 знач. (устар.).
2. Тарелка, корзинка или лукошко для хлеба (см. ... Статья полностью

ХЛЕ́БНИЧАТЬ, хлебничаю, хлебничаешь, несов. (устар.). Заниматься выпечкой хлеба на продажу.

ХЛЕБНУ́ТЬ, хлебну, хлебнёшь, совер., что и чего (прост.).
1. однокр. к хлебать. Хлебнуть горячего до слез (см. хватить ... Статья полностью

ХЛЕ́БНЫЙ хлебная, хлебное.
1. прил., по знач. связанное с обработкой, хранением, продажей зерна или хлеба. «Хлебная уборка была во всем разгаре.» Л.Толстой ... Статья полностью

ХЛЕБОБУ́ЛОЧНЫЙ [шн], хлебобулочная, хлебобулочное (неол.).
1. То же, что хлебный в 4 знач. Хлебобулочные изделия.
2. в знач. сущ. ... Статья полностью

ХЛЁБОВО, хлёбова, мн. нет, ср. (прост.). Похлебка, жидкая пища. «На столах появляется вторая перемена хлебова.» Салтыков-Щедрин. «Кофейное хлебово из суповых чашек суповыми ложками хлебать.» Лейкин.

ХЛЕБОДА́Р, хлебодара, муж. (церк. стар.). Раздатчик хлеба, напр. в монастырях.

ХЛЕБОЗАВО́Д, хлебозавода, муж. (неол.). Завод для механизированной выпечки хлеба.

ХЛЕБОЗАГОТОВИ́ТЕЛЬ, хлебозаготовителя, муж. (неол. спец.). Тот, кто производит хлебозаготовки.

ХЛЕБОЗАГОТОВИ́ТЕЛЬНЫЙ, хлебозаготовительная, хлебозаготовительное (неол.). прил. к хлебозаготовка. Хлебозаготовительная кампания. Хлебозаготовительный район.

ХЛЕБОЗАГОТО́ВКА, хлебозаготовки, чаще мн. в том же знач., жен. (неол.). Заготовка хлеба.

ХЛЕБО́К, хлебка, муж. (разг.). Движение, которым захлебывается в рот жидкость; то же, что глоток, применительно к жидкой пище. «У него... со всяким хлебком престрашно выворачивались веки глаз.» Лесков.

ХЛЕБОКОПНИ́ТЕЛЬ, хлебокопнителя, муж. (с.-х.). Приспособление для механического складывания в копны скошенного хлеба.

ХЛЕБОПА́ШЕСКИЙ, хлебопашеская, хлебопашеское. прил. к хлебопашец и к хлебопашество.

ХЛЕБОПА́ШЕСТВО, хлебопашества, мн. нет, ср. Земледелие, обработка земли для получения хлеба.

ХЛЕБОПА́ШЕСТВОВАТЬ, хлебопашествую, хлебопашествуешь, несов. (книж.). Заниматься хлебопашеством.

ХЛЕБОПА́ШЕЦ, хлебопашца, муж. Тот, кто занимается хлебопашеством, земледелец.

ХЛЕБОПЁК, хлебопёка, муж. То же, что пекарь.

ХЛЕБОПЕКА́РНЫЙ, хлебопекарная, хлебопекарное. То же, что пекарный.

ХЛЕБОПЕКА́РНЯ, хлебопекарни, род. мн. хлебопекарен, жен. То же, что пекарня.

ХЛЕБОПЕЧЕ́НИЕ, хлебопечения, мн. нет, ср. Выпечка хлеба. Механическое хлебопечение на хлебозаводах.

ХЛЕБОПРОДА́ВЕЦ, хлебопродавца, муж. (устар.). Торговец хлебом.

ХЛЕБОПРОДУ́КТЫ, хлебопродуктов, ед. нет (неол. спец.). Продукты обмолота хлеба или обмола, механической обработки зерна (зерно, мука, крупа).

ХЛЕБОПРОИЗВОДЯ́ЩИЙ, хлебопроизводящая, хлебопроизводящее (неол.). Производящий хлеб, зерновые продукты. Хлебопроизводящие страны.

ХЛЕБОРЕ́З, хлебореза, муж. (спец.). Рабочий по резке хлеба (напр. в общественных столовых).

ХЛЕБОРЕ́ЗКА, хлеборезки, жен. (спец.). Приспособление для резки хлеба.

ХЛЕБОРЕ́ЗНЫЙ, хлеборезная, хлеборезое (спец.). Служащий для резки хлеба. Хлеборезный нож. Хлеборезный стол.

ХЛЕБОРО́Б, хлебороба, муж. (укр.) (книж.). Хлебопашец, крестьянин.

ХЛЕБОРО́Д, хлеборода, мн. нет, муж. (обл.). Урожай, обилие хлебов.

ХЛЕБОРО́ДНЫЙ, хлебородная, хлебородное; хлебороден, хлебородна, хлебородно. Урожайный, обильный хлебом. Хлебородный год. Хлебородный край.

ХЛЕБОСДА́ТОЧНЫЙ [шн], хлебосдаточная, хлебосдаточное (неол.). прил. к хлебосдача. Хлебосдаточные ведомости.

ХЛЕБОСДА́ТЧИК, хлебосдатчика, муж. (неол.). Сдатчик хлеба.

ХЛЕБОСДА́ЧА, хлебосдачи, мн. нет, жен. (неол.). Сдача хлеба в зерне государству, общественным организациям. План хлебосдачи выполнен.

ХЛЕБОСО́Л, хлебосола, муж. Гостеприимный, хлебосольный человек.

ХЛЕБОСО́ЛКА, хлебосолки. женск. к хлебосол.

ХЛЕБОСО́ЛЬНЫЙ, хлебосольная, хлебосольное; хлебосолен, хлебосольна, хлебосольно. Гостеприимный, радушный в угощении. Хлебосольный хозяин.

ХЛЕБОСО́ЛЬСТВО, хлебосольства, мн. нет, ср. Гостеприимство, радушие в угощении.

ХЛЕБОТОРГО́ВЕЦ, хлеботорговца, муж. Лицо, ведущее оптовую торговлю зерном, хлебом (см. хлеб в 3 знач.).

ХЛЕБОТОРГО́ВЛЯ, хлеботорговли, мн. нет, жен. Оптовая торговля зерном, хлебом (см. хлеб в 3 знач.).

ХЛЕБОТОРГО́ВЫЙ, хлеботорговая, хлеботорговое.
1. прил. к хлеботорговля. Хлеботорговые операции.
2. Ведущий оптовую торговлю зерном, хлебом (см. хлеб ... Статья полностью

ХЛЕБОТОРГУ́ЮЩИЙ, хлеботоргующая, хлеботоргующее. То же, что хлеботорговый во 2 знач.

ХЛЕБОУБО́РКА, хлебоуборки, мн. нет, жен. (неол.). Уборка хлебов (см. хлеб в 4 знач.). Период хлебоуборки.

ХЛЕБОУБО́РОЧНЫЙ [шн], хлебоуборочная, хлебоуборочное (неол.). прил. к хлебоуборка. Хлебоуборочная кампания.

ХЛЕБОФУРА́Ж, хлебофуража, мн. нет, муж. (неол. спец.). Зерно и фураж как предметы сельскохозяйственных заготовок.

ХЛЕБОФУРА́ЖНЫЙ, хлебофуражная, хлебофуражное (неол. спец.). прил. к хлебофураж. Хлебофуражные поставки.

ХЛЕ́БУШКО, хлебушка, мн. нет, муж. (прост. ласк., нар.-поэт.). То же, что хлеб в 1, 2, 3 и 4 знач. «Горой наклали хлебушка.» Некрасов. «Счастье наше — в хлебушке.» Некрасов.

ХЛЁБЫВАТЬ, наст. не употр. (прост.). многокр. к хлебать.

ХЛЕВ, хлева, мн. хлевы-хлева, хлевов, муж. Специальный сарай для домашнего скота. Коровий хлев. Овечий хлев. «Псы залились в хлевах и рвутся вон на драку.» Крылов.

ХЛЕВО́К, хлевка, муж. уменьш. к хлев.

ХЛЕВУШО́К, хлевушка, муж. уменьш. к хлев. «Всякой скотинке (или скотинушке) свой хлевушок.» (посл.)

ХЛЁСНУТЫЙ (или хлёстнутый), хлёснутая, хлёснутое; хлёснут, хлёснута, хлёснуто. прич. страд. прош. от хлеснуть (см. хлестать в 1 и 6 знач.).

ХЛЕСНУ́ТЬ (или хлестнуть), хлесну, хлестёшь. однокр. к хлестать. «Он хлестнул пристяжных разом одну за другой.» Гончаров. Хлеснуть по щеке. Волна хлеснула в борт. Кровь хлеснула из раны. Хлеснуть стаканчик водки.

ХЛЕСНУ́ТЬСЯ (или хлестнуться), хлеснусь, хлеснёшься (разг.). однокр. к хлестаться в 1 и 2 знач. Хлеснуться веником.

ХЛЁСТ1, хлёста, мн. нет, муж. (прост.). Действие по гл. хлестать в 1 знач. Слышался хлёст кнутов.

ХЛЁСТ2, в знач. сказуемого (прост.). см. хлесть.

ХЛЁСТ3, хлёста, муж. (прост. пренебр.). Хвастливый нахал и сплетник.

ХЛЕСТАКО́ВСТВОВАТЬ, хлестаковствую, хлестаковствуешь, несов. (пренебр.). Заниматься хлестаковщиной. «- Он сорвался с петель и уж немножко хлестаковствовал: Самойлов... говорил он: — я с ним тоже знаком.» Лесков.

ХЛЕСТАКО́ВЩИНА, хлестаковщины, мн. нет, жен. (пренебр.). Наглое, лживо-легкомысленное хвастовство. «Он весь ушел... в глупую, сметную рисовку, в хлестаковщину самого последнего сорта.» Боборыкин. (По имени Хлестакова, героя комедии Н.В.Гоголя "Ревизор".)

ХЛЁСТАННЫЙ, хлёстанная, хлёстанное; хлёстан, хлёстана, хлёстано. прич. страд. прош. от хлестать в 1 и 6 знач.

ХЛЕСТА́ТЬ, хлещу, хлещешь, несов.
1. кого-что. Бить, стегать чем-нибудь гибким (плетью, кнутом). Хлестать лошадей кнутом.
| перен. бить плашмя, ладонью (разг. фам. ... Статья полностью

ХЛЕСТА́ТЬСЯ, хлещусь, хлещешься, несов.
1. Ударять, стегать себя чем-нибудь гибким (разг.). «Веников пятьдесят на полке подымалось и опускалось разом; все хлестались до опьянения.» Достоевский.
2. ... Статья полностью

ХЛЁСТКИЙ, хлёсткая, хлёсткое; хлёсток, хлестка, хлёстко.
1. Ловко или больно бьющий, ударяющий. «Ветер хлесткий, не отстает и мороз.» А.Блок. Хлесткий кнут.
2. перен. Бойкий, шустрый; ловкий, залихватский (прост. ... Статья полностью

ХЛЁСТКОСТЬ, хлёсткости, мн. нет, жен. отвл. сущ. к хлесткий. Хлесткость ветра. Хлесткость выражения.

ХЛЁСТНУТЫЙ, ХЛЕСТНУТЬ, ХЛЕСТНУТЬСЯ. см. хлеснутый и т.д.

ХЛЕСТНУ́ТЬ

ХЛЕСТНУ́ТЬСЯ

ХЛЁСТЧЕ. сравн. к прил. хлесткий и к нареч. хлестко.

ХЛЁСТЫВАТЬ, наст. не употр. (прост.). многокр. к хлестать в 1, 2, 5 и 6 знач.

ХЛЕСТЬ [есь] и хлёст, в знач. сказуемого (прост.). То же, что хлеснул (см. хлестать во всех знач., кроме 4).

ХЛЕЩУ́, хлещусь, хлещешь, хлещешься. наст. от хлестать, хлестаться.

ХЛИ́БКИЙ (или хлипкий), хлибкая, хлибкое; хлибок, хлибка, хлибко.
1. Ломкий, некрепкий (обл.).
2. перен. Слабый, хилый (прост. пренебр.). Хлибкий человек. «Мы все здоровьем хлибки, все зелены с лица.» Некрасов. «Матушка моя..., будучи здоровья хлибкого, от натуги разрешилась мною.» Л.Леонов.

ХЛИ́ПАТЬ, хлипаю, хлипаешь, несов. (прост.). Сдерживая плач, издавать прерывистые, всхлипывающие звуки.

ХЛИ́ПКИЙ, хлипкая, хлипкое; хлипок, хлипка, хлипко (обл., прост.). см. хлибкий.

ХЛОБЫСНУ́ТЬ (или хлобыстнуть), хлобысну, хлобыснёшь (прост.). однокр. к хлобыстать.

ХЛОБЫСТА́ТЬ, хлобыщу, хлобыщешь, и хлобыстаю, хлобыстаешь, несов. (прост.).
1. кого-что. Бить, колотить. «Хлобыстать по физиономии в конце 19 века — это некоторым образом, как хотите, не того.» Чехов ... Статья полностью

ХЛОБЫСТНУ́ТЬ. см. хлобыснуть.

ХЛОБЫЩУ́, хлобыщешь. наст. от хлобыстать.

ХЛО́ДНИК, хлодника, муж. (польск. chlodnik) (кул.). Холодное жидкое кушанье на воде с крошеной свеклой, род окрошки.

ХЛОП1 (разг.).
1. в знач. сказуемого. Хлопнул (фам.). «И хлоп меня по роже.» Некрасов. «Хлоп меня в висок.» Некрасов. «Я поскорее дверью хлоп.» Пушкин. «Она хлоп, хлоп глазенками, да и заплакала.» Лесков ... Статья полностью

ХЛОП2, хлопа, мн. нет, муж. (разг.). То же, что хлопанье. «Лай, хохот, пенье, свист и хлоп, людская молвь и конский топ.» Пушкин.

ХЛОП3, хлопа, муж. (стар. обл.). То же, что холоп в 1 знач.

ХЛО́ПАЛЬЩИК, хлопальщика, муж.
1. Тот, кто хлопает, аплодирует (разг.). Неистовые хлопальщики на галерке.
2. Загонщик на облаве, производящий шум (охот.).

ХЛО́ПАЛЬЩИЦА, хлопальщицы (разг.). женск. к хлопальщик в 1 знач.

ХЛО́ПАНЬЕ, хлопанья, мн. нет, ср.
1. Действие по гл. хлопать в 1, 2, 3 и 4 знач. Хлопанье кнутом. Хлопанье дверьми.
2. Шум, звуки от удара, от чего-нибудь ударяющегося. Послышалось хлопанье. Хлопанье хлопушек.

ХЛО́ПАТЬ, хлопаю, хлопаешь, несов.
1. (совер. похлопать) кого-что чем по чему и чем по чему. Ударять, бить по чему-нибудь. «Он всё его по плечу хлопал.» А.Тургенев. Хлопать веслами по воде. Хлопать рукой по столу.
2. ... Статья полностью

ХЛО́ПАТЬСЯ, хлопаюсь, хлопаешься, несов.
1. Стремительно падать, валиться (разг. фам.). Хлопаться на землю.
| Ударяться (разг. фам. ... Статья полностью

ХЛО́ПЕЦ, хлопца, муж. (разг., обл.). Парень. «Ты, хлопец, может быть не трус, да глуп, а мы видали виды.» Пушкин.

ХЛОПКОВИ́К, хлопковика, муж. (спец.). Специалист по хлопководству, работник хлопковой промышленности.

ХЛОПКОВО́Д, хлопковода, муж. Человек, занимающийся хлопководством; специалист по хлопководству.

ХЛОПКОВО́ДСТВО, хлопководства, мн. нет, ср. Разведение хлопка как отрасль сельского хозяйства.

ХЛОПКОВО́ДЧЕСКИЙ, хлопководческая, хлопководческое. прил. к хлопководство.

ХЛО́ПКОВЫЙ (хлопковый прост.), хлопковая, хлопковое.
1. прил. к хлопок в 1 и 2 знач. Хлопковое волокно. Хлопковые поля. Хлопковая пыль.
2. прил. ... Статья полностью

ХЛОПКОКОМБА́ЙН, хлопкокомбайна, муж. (неол. с.-х.). Комбайн для уборки хлопка.

ХЛОПКООЧИСТИ́ТЕЛЬНЫЙ, хлопкоочистительная, хлопкоочистительное (спец.). прил., по знач. связанное с очисткой хлопка. Хлопкоочистительный завод.

ХЛОПКОПРЯДЕ́НИЕ, хлопкопрядения, мн. нет, ср. (спец.). Прядение хлопка.

ХЛОПКОПРЯДИ́ЛЬНЫЙ, хлопкопрядильная, хлопкопрядильное (спец.). прил. к хлопкопрядение.

ХЛОПКОРО́Б, хлопкороба, муж. (образовано по образцу слова хлебороб) (неол.). Работник хлопкового хозяйства.

ХЛОПКОСЕ́ЮЩИЙ, хлопкосеющая, хлопкосеющее (неол.). Занимающийся посевами хлопка. Хлопкосеющий район.

ХЛОПКОУБО́РКА, хлопкоуборки, мн. нет, жен. (неол.). Уборка хлопка.

ХЛОПКОУБО́РОЧНЫЙ [шн], хлопкоуборочная, хлопкоуборочное (неол.). прил. к хлопкоуборка; служащий для уборки хлопка. Хлопкоуборочная кампания. Хлопкоуборочная машина.

ХЛО́ПНУТЫЙ, хлопнутая, хлопнутое: хлопнут, хлопнута, хлопнуто. прич. страд. прош. от хлопнуть (см. хлопать в 1, 5 и 6 знач.).

ХЛО́ПНУТЬ, хлопну, хлопнешь. однокр. к хлопать. «Хлопнул он себя по карману.» Лейкин. «Ладонью по земле как хлопну!» А.Тургенев. «По зеркальцу как хлопнет.» Пушкин. «Германн слышал, как хлопнула дверь в сенях.» Пушкин ... Статья полностью

ХЛО́ПНУТЬСЯ, хлопнусь, хлопнешься (разг. фам.). однокр. к хлопаться в 1 знач. Хлопнуться на землю. Хлопнуться об дверь.

ХЛО́ПОК, хлопка, муж.
1. только ед. То же, что хлопчатник.
2. только ед. ... Статья полностью

ХЛОПО́К, хлопка, муж. Короткий удар, преим. в ладоши. «Хлопки выросли в овацию.» Шолохов.

ХЛОПОТА́ТЬ, хлопочу, хлопочешь, несов.
1. без доп. Заниматься чем-нибудь с усердием, работать, суетиться. «Ей некогда: Она теперь хлопочет, замуж выходит.» А.Островский. «Трудись без устали и хлопочи до упаду.» Кокорев ... Статья полностью

ХЛОПОТИ́ШКИ, хлопотишек, ед. нет (разг. фам. пренебр. или шутл.). уменьш. к хлопоты.

ХЛОПОТЛИ́ВОСТЬ, хлопотливости, мн. нет, жен. отвл. сущ. к хлопотливый. Хлопотливость занятия. Хлопотливость хозяйки.
| Хлопотливое отношение к чему-нибудь. Проявлять излишнюю хлопотливость.

ХЛОПОТЛИ́ВЫЙ, хлопотливая, хлопотливое; хлопотлив, хлопотлива, хлопотливо.
1. Затруднительный, сопряженный с хлопотами, заботами. Хлопотливое дело. Хлопотливое поручение.
2. Суетливый в работе, в каких-нибудь действиях, любящий хлопотать (см. ... Статья полностью

ХЛО́ПОТНОСТЬ, хлопотности, мн. нет, жен. отвл. сущ. к хлопотный.

ХЛО́ПОТНЫЙ, хлопотная, хлопотное; хлопотен, хлопотна, хлопотно. То же, что хлопотливый в 1 знач. Хлопотное дело. Хлопотное занятие.

ХЛОПОТНЯ́, хлопотни, мн. нет, жен. (разг.). Беспокойная и суетливая работа, хлопоты. «День целый нет отдыха, мечусь как словно угорелый; по должности, по службе хлопотня.» Грибоедов.

ХЛОПОТУ́Н, хлопотуна, муж. (разг.). Хлопотливый человек; тот, кто постоянно хлопочет о чем-нибудь. — А какой мы скотный двор сделаем в Стрешневе. «Увидите, ведь я хлопотун.» Сухово-Кобылин.

ХЛОПОТУ́НЬЯ, хлопотуньи, род. мн. хлопотуний (разг.). женск. к хлопотун.

ХЛО́ПОТЫ, хлопот, хлопотам, ед. нет. Действие по гл. хлопотать, суетливая и беспокойная работа, занятие, заботы. «Я вас избавлю от хлопот и платежа.» Гоголь. «Не нажить бы нам хлопот?» Некрасов ... Статья полностью

ХЛОПОЧУ́, хлопочешь. наст. от хлопотать.

ХЛОПУНЕ́Ц, хлопунца, муж. (бот.). То же, что хлопушка в 3 знач.

ХЛОПУ́ША, хлопуши, жен. То же, что хлопушка.

ХЛОПУ́ШКА, хлопушки, жен.
1. Лоскут кожи, привязанный на веревке к палке, употр. для убивания мух.
| Предмет, которым можно хлопать, издавать шумные звуки. Хлопушка для загона рыбы в сети.
2. ... Статья полностью

ХЛОПЧА́ТНИК, хлопчатника, мн. нет, муж. Растение из сем. мальвовых, семена которого покрыты пушистыми волосками, дающими хлопок (см. хлопок во 2 знач.). Поливной хлопчатник.

ХЛОПЧА́ТНИКОВЫЙ, хлопчатниковая, хлопчатниковое. прил. к хлопчатник. Хлопчатниковые семена.

ХЛОПЧАТОБУМА́ЖНЫЙ, хлопчатобумажная, хлопчатобумажное.
1. прил., по знач. связанное с обработкой хлопка, с превращением его в ткань. Хлопчатобумажная промышленность.
2. Сделанный из пряжи, полученной из хлопка. Хлопчатобумажные ткани.

ХЛОПЧА́ТЫЙ, хлопчатая, хлопчатое (устар.). То же, что хлопчатобумажный.
• Хлопчатая бумага — волокно из хлопка.

ХЛОПЬЕВИ́ДНЫЙ, хлопьевидная, хлопьевидное; хлопьевиден, хлопьевидна, хлопьевидно. Похожий на хлопья.

ХЛО́ПЬЯ, хлопьев, ед. нет (первонач. собир. хлопье, хлопьё, срн. хлопок в 3 знач. ... Статья полностью

ХЛОПЯНО́Й, хлопяная, хлопяное (обл.). Сделанный из оческов, хлопьев.

ХЛОР, хлора, мн. нет, муж. (от греч. chloros — зеленый) (хим.). Химический элемент, удушливый газ, употр. в технике, в санитарии как обеззараживающее и в военном деле как отравляющее вещество.

ХЛОРА́Л, хлорала, мн. нет, муж. (хим.). Бесцветная маслянистая жидкость с резким запахом, изготовляемая путем пропускания хлора в спирт.

ХЛОРАЛГИДРА́Т, хлоралгидрата, мн. нет, муж. (см. хлорал и гидрат) (мед.). Успокаивающее и снотворное средство.

ХЛОРИ́РОВАННЫЙ, хлорированная, хлорированное; хлорирован, хлорирована, хлорировано (спец.). прич. страд. прош. от хлорировать.

ХЛОРИ́РОВАТЬ, хлорирую, хлорируешь, совер. и несов., что (спец.).
1. Очистить (очищать) при помощи хлора (воду).
2. Обработать (обрабатывать) хлором (органические вещества).

ХЛОРИ́РОВАТЬСЯ, хлорируюсь, хлорируешься (спец.).
1. совер. и несов. Стать (становиться) хлорированным.
2. несов. страд. к хлорировать.

ХЛО́РИСТЫЙ, хлористая, хлористое (хим.). Находящийся в соединении с хлором, содержащий в себе хлор. Хлористый кальций. Хлористый натрий. Хлористый водород.

ХЛО́РНЫЙ, хлорная, хлорное (хим.). прил. к хлор: содержащий хлор. Хлорная известь. Хлорная кислота.

ХЛОРО́З, хлороза, мн. нет, муж. (от греч. chloros — зеленый).
1. То же, что бледная немочь (см. бледный; мед. ... Статья полностью

ХЛОРОФИ́ЛЛ, хлорофилла, мн. нет, муж. (от греч. chloros — зеленый и phyllon — лист) (бот.). Зеленое красящее вещество листьев и других органов растений, обусловливающее возможность усвоения растениями углерода.

ХЛОРОФИ́ЛЛОВЫЙ, хлорофилловая, хлорофилловое (бот.). прил. к хлорофилл. Хлорофилловые зерна. Хлорофилловый цвет.

ХЛОРОФО́РМ, хлороформа, мн. нет, муж. (от греч. chloros — зеленый и лат. acidum formicum — муравьиная кислота) (мед. ... Статья полностью

ХЛОРОФОРМИ́РОВАННЫЙ, хлороформированная, хлороформированное; хлороформирован, хлороформирована, хлороформировано (мед.). прич. страд. прош. от хлороформировать.

ХЛОРОФОРМИ́РОВАТЬ, хлороформирую, хлороформируешь, совер. и несов., кого-что (мед.). Усыпить (усыплять) при помощи хлороформа. Хлороформировать больного перед операцией.

ХЛОРОФОРМИ́РОВАТЬСЯ, хлороформируюсь, хлороформируешься, несов. (мед.). страд. к хлороформировать.

ХЛОРПИКРИ́Н, хлорпикрина, мн. нет, муж. (от слова хлор и греч. pikros — горький) (хим.). Бесцветная тяжелая жидкость с резким запахом, раздражающе действующая на слизистые оболочки, употр. как отравляющее вещество.

ХЛУП, хлупа, муж., и ХЛУПЬ, хлупи, жен. (спец., обл.). Кончик крестца у птиц. «К отлету своему старые кроншнепы до того разжиреют, что вся хлупь покрывается салом.» С.Аксаков.

ХЛУПЬ, см. хлуп.

ХЛЫ́НУТЬ, хлыну, хлынешь, совер. Начать литься с силой, потечь потоком. «Тут слезы хлынули сильнее.» Гончаров. «Дождь хлынул вдруг, как из ведра.» Гоголь. «Кровь хлынула из уст и из ушей.» Пушкин. Волны хлынули на берег.
| ... Статья полностью

ХЛЫ́СНУТЫЙ (или хлыстнутый), хлыснутая, хлыснутое; хлыснут, хлыснута, хлыснуто (прост.). прич. страд. прош. от хлыснуть.

ХЛЫСНУ́ТЬ (или хлыстнуть), хлысну, хлыснешь (прост.). однокр. к хлыстать. «Не хлыснет прямо по спине, а так и выбирает место, где поживее.» Гоголь.

ХЛЫСТ1, хлыста, муж.
1. Тонкий и гибкий прут, употр. преим. при верховой езде. Ударить лошадь хлыстом.
| Упругая плетка, сплетенная из ремней.
2. Вершина дерева (спец. ... Статья полностью

ХЛЫСТ2, хлыста, муж. (обл.). То же, что хлёст3 и хлыщ.

ХЛЫСТ3, хлыста, муж. Последователь хлыстовства.

ХЛЫСТА́ТЬ, хлыщу, хлыщешь, и хлыстаю, хлыстаешь, несов., кого-что (прост.). Бить хлыстом, то же, что хлестать в 1 знач.

ХЛЫСТА́ТЬСЯ, хлыщусь, хлыщешься, и хлыстаюсь, хлыстаешься, несов. (прост.).
1. То же, что хлестаться в 1 и 2 знач.
2. страд. к хлыстать.

ХЛЫ́СТИК, хлыстика, муж. уменьш. к хлыст1; маленький хлыст. «На смятом канапе лежал манежный хлыстик.» Пушкин.

ХЛЫ́СТНУТЫЙ [сн], ХЛЫСТНУТЬ [сн]. см. хлыснутый, хлыснуть.

ХЛЫСТНУ́ТЬ [сн], см. хлы́стнутый.

ХЛЫСТО́ВКА, хлыстовки. женск. к хлыст3.

ХЛЫСТО́ВСКИЙ, хлыстовская, хлыстовское. прил. к хлыст3, к хлыстовство и к хлыстовщина.

ХЛЫСТО́ВСТВО, хлыстовства, мн. нет, ср., и ХЛЫСТОВЩИНА, хлыстовщины, мн. нет, жен. Одна из мистических христианских сект в России.

ХЛЫСТО́ВЩИНА, см. хлысто́вство.

ХЛЫСТО́ВЫЙ, хлыстовая, хлыстовое (спец.). прил. к хлыст1 Хлыстовая форма растения.

ХЛЫСТЬ [сь], в знач. сказуемого (прост.). Хлыснул. Хлысть кнутом по спине.

ХЛЫЩ, хлыща, муж. (презр.). Франтоватый и легкомысленный молодой человек, фат, щеголь. «Это был аристократически глупый хлыщ и нестерпимый резонер.» Лесков. «Приятель мой неблагозвучного имени хлыща не заслуживал, не имея в себе нахальства, дерзости, сухости хлыща.» Дружинин ... Статья полностью

ХЛЫЩУ́, хлыщусь, хлыщешь, хлыщешься. наст. от хлыстать, хлыстаться.

ХЛЮ́ПАТЬ, хлюпаю, хлюпаешь, несов.
1. Издавать чавкающие звуки (разг.). «Хлюпала грязь под ногами лошадей.» М.Горький. «Доски сходен, прогибаясь под ногами, тяжело хлюпали по воде.» М.Горький.
2. ... Статья полностью

ХЛЮ́ПАТЬСЯ, хлюпаюсь, хлюпаешься, несов. (прост.).
1. Волочиться по чему-нибудь грязному, жидкому. Подол хлюпается по грязи.
2. несов. к хлюпнуться.

ХЛЮ́ПИК, хлюпика, муж. (прост. пренебр. бран.). Ничтожный, жалкий человек, лишенный воли, решительности и т.п. ... Статья полностью

ХЛЮ́ПКИЙ, хлюпкая, хлюпкое; хлюпок, хлюпка, хлюпко (прост.).
1. Размягченный, жидкий, хлюпающий. Хлюпкий снег.
2. перен. Ничтожный, жалкий, безвольный (пренебр. бран.). Хлюпкий человек.

ХЛЮ́ПКОСТЬ, хлюпкости, мн. нет, жен. (прост.). отвл. сущ. к хлюпкий.

ХЛЮ́ПНУТЬСЯ, хлюпнусь, хлюпнешься, совер. (к хлюпаться) (прост.). Упасть, свалиться, ударившись. Хлюпнуться в воду. Хлюпнуться в грязь.

ХЛЮСТ1, хлюста, муж. (прост.). Ловкий, пронырливый и нахальный человек.

ХЛЮСТ2, хлюста, муж. (стар., прост.). В картежных играх: сдача, в которой все карты одной масти.

ХЛЮСТОВО́Й, хлюстовая, хлюстовое, и ХЛЮСТОВЫЙ, хлюстовая, хлюстовое (стар., прост.). прил. к хлюст2. Хлюстовая сдача.

ХЛЮ́СТОВЫЙ, см. хлюстово́й.

ХЛЯ́БАТЬ, хлябаю, хлябаешь, несов. (прост.). Шататься, качаться при неплотном соприкосновении, соединении частей. Гайка хлябает. Сапог хлябает на ноге.

ХЛЯБЬ, хляби, мн. в том же знач., что ед., жен. (книж.). Бездна, глубина. «Завыла буря, хлябь морская клокочет и ревет.» Баратынский ... Статья полностью

ХЛЯ́СНУТЫЙ (или хлястнутый), хляснутая, хляснутое; хляснут, хляснута, хляснуто (прост. вульг.). прич. страд. прош. от хляснуть.

ХЛЯ́СНУТЬ (или хлястнуть), хлясну, хляснешь, совер., кого-что (прост. вульг.). Ударить.

ХЛЯ́СТИК, хлястика, муж. (порт.). Приспособление для стягивания одежды в талии, состоящее из узкой полоски материи, пришиваемой или укрепляемой на пуговицах, или же из двух полосок, скрепляемых пряжкой.
| Подобная застежка у шеи, рукавов и т.д.

ХЛЯ́СТНУТЫЙ [сн], ХЛЯСТНУТЬ [сн]. см. хляснутый, хляснуть.

ХЛЯ́СТНУТЬ [сн], см. хля́стнутый.

ХЛЯСТЬ [сь], в знач. сказуемого (прост. вульг.). Хлястнул. «Ни с того, ни с сего хлясть меня в ухо, а потом хлясть в другое.» Лесков.

ХМ, межд. (разг.). То же, что гм. «- Хм! Ведь залезет этакая фантазия в голову человеку!» А.Островский.

ХМЕЛЁВКА, хмелёвки, мн. нет, жен. (с.-х.). Сорт махорки.

ХМЕЛЕВО́Д, хмелевода, муж. Специалист по хмелеводству.

ХМЕЛЕВО́ДСТВО, хмелеводства, мн. нет, ср. Разведение хмеля как промысел.

ХМЕЛЕВО́ДЧЕСКИЙ, хмелеводческая, хмелеводческое. прил. к хмелеводство.

ХМЕЛЕВО́Й, хмелевая, хмелевое. прил. к хмель в 1 знач. Хмелевая шишка.

ХМЕЛЁК, хмелька, мн. нет, муж. (разг.). уменьш. к хмель2 преим. в выражении: под хмельком (разг. ... Статья полностью

ХМЕЛЕ́ТЬ, хмелею, хмелеешь, несов. (разг.). Становиться пьяным, пьянеть.

ХМЕЛИ́НА, хмелины, жен. (разг.). Ветка хмеля.

ХМЕЛИ́ТЬ, хмелю, хмелишь, несов., кого-что (прост.). Делать пьяным, охмелять.

ХМЕЛЬ1, хмеля, мн. нет, муж. Вьющееся растение с длинным тонким стеблем, семена которого употр. в пивоварении, для приготовления различных напитков.
| ... Статья полностью

ХМЕЛЬ2, хмеля, о хмеле, во хмелю; мн. нет, муж. Состояние опьянения. «Хмель начал одолевать собеседников.» Пушкин. «Нет меры хмелю русскому.» Некрасов. «Хмель мгновенно соскочил с него.» А.Тургенев ... Статья полностью

ХМЕЛЬНЕ́НЕК, хмельненька, хмельненько (прост.). То же, что под хмельком, см. хмелёк. «Хмельненьки, а не валятся, идут рядом, поют.» Некрасов.

ХМЕ́ЛЬНИ́К, хме́льника — хмельника́, муж. Место, где растет хмель. Хмельник в лесу. Хмельник в огороде.

ХМЕЛЬНО́Й, хмельная, хмельное; хмелён, хмельна, хмельно, и (обл.) ХМЕЛЬНЫЙ, хмельная, хмельное; хмелен, хмельна; хмельно (разг.).
1. Пьяный, нетрезвый. «(Бульба) задал всем попойку, и хмельные казаки... повалили прямо на площадь.» Гоголь ... Статья полностью

ХМЕ́ЛЬНЫЙ, см. хмельно́й.

ХМУ́РИТЬ, хмурю, хмуришь, несов. (к нахмурить), что. Сурово, угрюмо или задумчиво морщить (лицо, брови). «Хмурит лба задумчивые складки.» Фофанов. «Охваченный возбуждением, он говорил, то усмехаясь, то хмуря брови.» М.Горький.

ХМУ́РИТЬСЯ, хмурюсь, хмуришься, несов. (к нахмуриться). Сурово, угрюмо или задумчиво морщить лицо, брови. «Целый час стою, недвижно хмурюсь и молчу.» Некрасов.
| перен. ... Статья полностью

ХМУ́РНЫЙ, хмурная, хмурное; хмурен, хмурна, хмурно (устар.). см. хмурый.

ХМУ́РОСТЬ, хмурости, мн. нет, жен. отвл. сущ. к хмурый; хмурый вид.

ХМУ́РЫЙ (хмурный устар.), хмурая, хмурое; хмур, хмура, хмуро (в качестве кратк. употр. также хмурен, хмурна, хмурно). Суровый, угрюмый, насупившийся. «Лицо извозчика казалось печальным и хмурым.» А.Тургенев ... Статья полностью

ХМЫ́КАТЬ, хмыкаю, хмыкаешь, несов. (разг.). Произносить "хм", "гм", проявляя удивление, иронию, досаду или, иногда, не выражая определенного отношения к чему-нибудь.

ХМЫ́КНУТЬ, хмыкну, хмыкнешь (разг.). однокр. к хмыкать. Сачок неодобрительно уколол Андрия своими острыми глазами и зло хмыкнул. Н.Островский. — Он... стоит вашего участия. «Сипягин хмыкнул. — Вы полагаете?» А.Тургенев.

ХНА и ХЕННА, хны, мн. нет, жен. (араб. hena).
1. Название некоторых растений, дающих желто-красную краску, которой красят волосы, ногти, иногда кожу (бот.).
2. ... Статья полностью

ХНЫ, подр. (разг. фам.). Означает звук плача.

ХНЫ́КАЛА, хныкалы, муж. и жен. (разг. фам.). Тот, кто много хныкает, плакса.

ХНЫ́КАНЬЕ, хныкаканья, мн. нет, ср. (разг. фам.).
1. Действие по гл. хныкать.
2. Звуки плача или жалобной речи.

ХНЫ́КАТЬ, хнычу, хнычешь, и хныкаю, хныкаешь, несов. (разг. фам.). Начиная плакать, издавать неопределенные, мычащие звуки. «Хнычет, хнычет, точно на смерть ведут ее.» Мельников-Печерский ... Статья полностью

ХНЫ́ЧУ, хнычешь. наст. от хныкать.

ХО́БОТ, хобота. муж.
1. У слонов — мясистый нос, представляющий собою длинный трубообразный отросток.
| У тапиров, выхухолей и кротов — удлиненный в виде отростка нос (зоол.).
2. То же, что ... Статья полностью

ХОБОТНО́Й, хоботная, хоботное, и ХОБОТНЫЙ, хоботная, хоботное (зоол.).
1. Имеющий хобот, снабженный хоботом (см. хобот в 1 и 2 знач.).
2. в знач. ... Статья полностью

ХО́БОТНЫЙ, см. хоботно́й.

ХОБОТО́К, хоботка, муж. (зоол.).
1. Длинный придаток в передней части тела насекомых, служащий органом обоняния, сосания, защиты, нападения.
2. уменьш. к хобот в 1 знач.

ХОД, хода, о ходе, в (на) ходе и ходу, мн. ходы и (прост.) хода, ходов, муж.
1. (в ходе, на ходу) только ед. ... Статья полностью

ХОДА́, ходы, мн. нет, жен.
1. Конская побежка, рысь (обл.). «Купи коня — и хода твоя.» (посл.).
2. Неправильный аллюр — рысь, перемежающаяся с иноходью (спорт.).

ХОДА́ТАЙ, ходатая, муж.
1. Тот, кто ходатайствует за кого-нибудь, выступает как чей-нибудь защитник, заступник (книж.).
2. Поверенный по делам, ведущий чьи-нибудь дела в судах, присутственных местах (устар. ... Статья полностью

ХОДА́ТАЙСТВО, ходатайства, ср. (книж., офиц.). Просьба, представление о чем-нибудь с целью добиться чего-нибудь, выхлопотать что-нибудь. Написать ходатайство. Подать ходатайство или войти с ходатайством куда-нибудь. Удовлетворить ходатайство. Отказать в ходатайстве. Ходатайство увенчалось успехом.

ХОДА́ТАЙСТВОВАТЬ, ходатайствую, ходатайствуешь, несов. (к походатайствовать; прош. также совер.), о ком-чем и за кого-что (книж. ... Статья полностью

ХОДЕ́БЩИК, ходебщика, муж. (устар.). Разносчик, торговец в разнос, коробейник.
| Тот, кто ходит с дрессированным медведем, показывающим фокусы, забавные номера. «Ходебщик сергачевский Федя.» Некрасов.

ХО́ДЕНЬ, ходня и ходеня, муж. (обл. устар.). Движущийся, колеблющийся предмет; трясина.
• Ходенём ходить (итти, пойти; прост.) — то же, что ходуном ходить (см. ... Статья полностью

ХО́ДИК, ходика, муж.
1. уменьш. к ход в 1, 6, 7, 9, 10 и 13 знач. (прост. фам.).
2. только мн. Часы упрощенного устройства с гирями. Ходики тикают.

ХОДИ́МОСТЬ, ходимости, мн. нет, жен. (спец.). Прочность (предметов, подвергающихся изнашиванию от хода, ходьбы, пробега). Ходимость резиновых автомобильных покрышек.

ХОДИ́ТЬ хожу́, хо́дишь, несов.
1. Те же знач., что у гл. итти в 1, 2, 4, 5 и 8 знач., но с той разницей, что итти обозначает движение в один прием и в одном направлении, а ходить ... Статья полностью

ХО́ДКИЙ, ходкая, ходкое; ходок, ходка, ходко.
1. Легкий и быстрый на ходу, быстроходный, скорый (разг.). Ходкий пароход. Ходкая лошадка. Ходко (нареч.) пошел. Ходкий шаг.
2. Такой, на который большой спрос. Ходкий товар. Ходкая книга.

ХО́ДКОСТЬ, ходкости, мн. нет, жен. отвл. сущ. к ходкий. Ходкость лошади. Ходкость книги.

...ХО́ДНЫЙ, ходная, ходное. Вторая часть сложных прил., в знач. имеющий такой-то (какой указан в первой части) ход, напр. быстроходный, тихоходный, вездеходный.

ХОДОВО́Й ходова́я, ходово́е.
1. прил. к ход в 1 знач. (спец.). Ходовые испытания судна. Ходовые качества самолета.
2. ... Статья полностью

ХОДО́К, ходока, муж.
1. Тот, кто ходит пешком, пешеход. «Скользко, тяжко, всякий ходок скользит.» А.Блок. «Всплыл месяц, тени черные дорогу перерезали ретивым ходокам.» Некрасов.
| Тот, кто легко, неутомимо ходит пешком. Он — ходок.
2. ... Статья полностью

ХО́ДОР, ходора, муж. только в выражении: ходить ходором (обл.) — то же, что ходить ходуном (см. ходун). «- Талант замечательный... Сила! Одно слово скажет, бывало, и театр ходором ходит.» Чехов.

ХОДУ́ЛИ, ходулей, ед. ходуля, ходули, жен.
1. Два шеста с набитыми приступками, на которые становятся и ходят, переставляя шесты и делая большие шаги.
2. перен. ... Статья полностью

ХОДУ́ЛЬНОСТЬ, ходульности, мн. нет, жен. отвл. сущ. к ходульный во 2 знач. Ходульность выражений.

ХОДУ́ЛЬНЫЙ, ходульная, ходульное; ходулен, ходульна, ходульно.
1. только полн. прил. к ходули в 1 знач. Ходульный шест.
2. ... Статья полностью

ХОДУ́Н, ходуна, муж. (обл.).
1. То же, что ходень (устар.).
2. Брус кузнечного меха, приводящий его в действие (спец. ... Статья полностью

ХО́ДЧЕ (разг.) и (прост.) ХОДЧЕЕ. сравн. к прил. ходкий и к нареч. ходко.

ХОДЧЕ́Е, см. хо́дче.

ХОДЬБА́, ходьбы, мн. нет, жен. Действие по гл. итти в 1 знач. — ходить. «В доме стук, ходьба, метут и убирают.» Грибоедов ... Статья полностью

ХО́ДЯ, ходи, муж. (разг. фам. устар.). Пренебрежительное название китайца.

ХОДЯ́ЧИЙ, ходячая, ходячее.
1. Такой, который может ходить, передвигаться на своих ногах (разг.). Ходячие больные. Ходячая кукла.
2. Находящийся в ходу, имеющий хождение, употребительный. Ходячая монета. Ходячие выражения.
| ... Статья полностью

ХОЖА́ЛЫЙ, хожалого, муж. (устар.). Рассыльный, служитель при полиции для разных поручений, полицейский. «Поречну мы назвали предместьем города, но она в то же время составляла квартал города, имела полицейского офицера, городового, хожалых и бутарей.» Помяловский.

ХОЖДЕ́НИЕ, хождения, ср.
1. только ед. Действие по гл. ходить в 1, 6, 7, 11, 12 и 17 знач. ... Статья полностью

ХО́ЖЕНО, безл., в знач. сказуемого (кратк. ср. прич. страд. прош. ... Статья полностью

ХОЖУ́, ходишь. наст. от ходить.

ХОЗ... (неол.). Сокращение, употр. в новых сложных словах в знач. 1) хозяйственный, напр. хозрасчет, хозаппарат, хозорган, хозобъединение, хозчасть; 2) хозяйство, напр. колхоз, леспромхоз, откомхоз (отдел коммунального хозяйства).

ХОЗА́РИН, хозарина, муж. (ист.). см. хозары.

ХОЗА́РКА, хозарки, жен. (ист.). женск. к хозарин (см. хозары).

ХОЗА́РСКИЙ, хозарская, хозарское (ист.). прил. к хозары. Хозарское царство.

ХОЗА́РЫ, хозар, ед. хозар, хозара, и хозарин, хозарина, муж. (ист.). Народ тюркского происхождения, в 7 — 10 вв. образовавший государство между низовьями Днепра и Волги. «Как ныне сбирается вещий Олег отметить неразумным хозарам: их села и нивы за буйный набег обрек он мечам и пожарам.» Пушкин.

ХОЗРАСЧЁТ, хозрасчета, мн. нет, муж. (неол.). Плановое ведение хозяйства предприятия на основе самоокупаемости, без помощи средств государственного бюджета; см. хоз.... Перевести предприятие на хозрасчет.

ХОЗРАСЧЁТНЫЙ, хозрасчетная, хозрасчетное (неол.). прил. к хозрасчет; находящийся на хозрасчете. Хозрасчетные предприятия.

ХОЗЯ́ИН, хозяина, мн. хозяева, хозяев, муж.
1. чего. Собственник, владелец. Хозяин книги. Хозяин собаки. Хозяин квартиры. Хозяин фабрики. Хозяин мастерской. Хозяин имения.
| ... Статья полностью

ХОЗЯ́ЙКА, хозяйки, жен.
1. женск. к хозяин в 1, 2, 3 и в знач. Домашняя хозяйка (женщина, не служащая и ведущая свое домашнее хозяйство). Хозяйка магазина. Хорошая хозяйка. Сестра — хозяйка. «Обломов... женится на хозяйке того дома, где нанимает квартиру.» Добролюбов ... Статья полностью

ХОЗЯ́ЙНИЧАТЬ, хозяйничаю, хозяйничаешь, несов.
1. Вести хозяйство где-нибудь, распоряжаться по хозяйству. Дочка хозяйничала по дому вместо матери.
2. перен. Распоряжаться, делать что-нибудь по-своему, по своему усмотрению. Империалисты хозяйничают в колониях. Хозяйничать в чужой комнате.

ХОЗЯ́ЙСКИЙ, хозяйская, хозяйское.
1. прил. к хозяин в 1, 3, 4 и 5 знач. «Хозяйская дочка стоит в стороне.» Некрасов. Хозяйские интересы. Хозяйское добро.
2. ... Статья полностью

ХОЗЯ́ЙСТВЕННИК, хозяйственника, муж. (неол.). Лицо, занимающееся по своему служебному положению какой-нибудь хозяйственной деятельностью (см. хозяйственный в 1 знач. ... Статья полностью

ХОЗЯ́ЙСТВЕННОСТЬ, хозяйственности, мн. нет, жен. отвл. сущ. к хозяйственный во 2 и 3 знач. Проявить большую хозяйственность.

ХОЗЯ́ЙСТВЕННЫЙ, хозяйственная, хозяйственное; хозяйствен, хозяйственна, хозяйственно.
1. только полн. прил., по знач. ... Статья полностью

ХОЗЯ́ЙСТВО, хозяйства, ср.
1. только ед. Общественная форма производства, совокупность производственных отношений того или иного общественного уклада (экон. ... Статья полностью

ХОЗЯ́ЙСТВОВАНИЕ, хозяйствования, мн. нет, ср. Действие по гл. хозяйствовать. «...невозможно развивать колхозы, невозможно развивать машинно-тракторные станции, не подтягивая основные массы крестьянства к коллективным формам хозяйствования...» Сталин ... Статья полностью

ХОЗЯ́ЙСТВОВАТЬ, хозяйствую, хозяйствуешь, несов. Вести хозяйство. Умело хозяйствовать. Плохо хозяйствовать.

ХОЗЯ́ЙЧИК, хозяйчика, муж. (пренебр.). Мелкий частный предприниматель (владелец какой-нибудь мастерской и т.п.).

ХОЗЯ́ЮШКА, хозяюшки, жен. (разг.). ласк. к хозяйка (преим. в обращении).

ХОККЕИ́СТ, хоккеиста, муж. Игрок в хоккей.

ХОККЕИ́СТКА, хоккеистки. женск. к хоккеист.

ХОККЕ́Й, хоккея, мн. нет, муж. (англ. hockey). Командная игра на коньках с мячом, сходная по правилам игры с футболом.

ХОККЕ́ЙНЫЙ, хоккейная, хоккейное. прил. к хоккей. Хоккейный мяч. Хоккейный игрок. Хоккейные коньки. Хоккейная команда. Хоккейный матч.

ХО́ЛЕННЫЙ, холенная, холенное; холен, холена, холено. прич. страд. прош. от холить.

ХО́ЛЕНЫЙ, холеная, холеное. Избалованный уходом, заботой. «Там холеную доченьку обвеют ветры буйные.» Некрасов. «Ой, холеные косточки российские, дворянские!» Некрасов.
| Опрятный, чистый, гладкий. Холеные руки. Холеная лошадь.

ХОЛЕ́РА, холеры (лат. cholera от греч. chole — желчь).
1. жен., только ед. Острая заразная болезнь, сопровождающаяся рвотой, поносом.
2. ... Статья полностью

ХОЛЕ́РИК, холерика, муж. (от греч. chole — желчь) (книж.). Человек с большим темпераментом, энергичного характера и легко возбуждающийся, легко впадающий в гнев и другие аффекты.

ХОЛЕРИ́НА, холерины, мн. нет, жен. (мед.). Острое желудочнокишечное расстройство, по внешним проявлениям сходное с холерой.

ХОЛЕРИ́ЧЕСКИЙ, холерическая, холерическое (книж.). прил. к холерик; свойственный холерику. Холерический темперамент. Холерический характер.

ХОЛЕ́РНЫЙ, холерная, холерное.
1. прил. к холера в 1 знач. Холерный вибрион. Холерная палочка. Холерная зараза. Холерный год. Холерный случай.
2. Заболевший холерой. Холерный больной.
| ... Статья полностью

ХО́ЛИТЬ, холю, холишь, несов., кого-что. Ухаживать за кем-чем-нибудь, заботиться о ком-чем-нибудь, держать в чистоте, тепле, сытости. «Бабу там холит мужик: в праздник на ней душегрейка, из соболей воротник.» Некрасов. «Покуда были денежки — любили деда, холили.» Некрасов ... Статья полностью

ХО́ЛИТЬСЯ, холюсь, холишься, несов. страд. к холить.

ХО́ЛКА, холки, жен. У лошади и других животных: часть шеи, смежная с хребтом. Лошадь набила холку.
| Волосы, грива, растущая на этом месте. «За холку хвать — и в стремя ногу.» Пушкин.

ХОЛЛ, холла, муж. (англ. hall). Большое помещение для чего-нибудь (напр. зал для публичных собраний, комната для ожидания в театрах, кино и т.п.).

ХОЛМ, холма и (устар.) холма, муж. Небольшая отлогая гора, горка, возвышение, бугор. «По сторонам дороженьки идут холмы пологие.» Некрасов. «Наступит в марте весна, побегут грязные ручьи с холмов.» Гончаров. «Уж на равнине, по холмам грохочут пушки.» Пушкин ... Статья полностью

ХО́ЛМИК, холмика, муж. Небольшой холм.

ХОЛМИ́СТОСТЬ, холмистости, мн. нет, жен. отвл. сущ. к холмистый.

ХОЛМИ́СТЫЙ, холмистая, холмистое; холмист, холмиста, холмисто. Изобилующий холмами, неровный. Холмистая местность.

ХОЛМИ́ТЬ, холмлю, холмишь, несов., что (обл.). Делать на чем-нибудь бугры, холмики. Кроты холмят землю.

ХОЛМИ́ТЬСЯ, холмлюсь, холмишься, несов.
1. Вздыматься буграми.
2. страд. к холмить (обл.).

ХОЛМОГО́РЬЕ, холмогорья, мн. нет, ср. (обл.). Холмистая местность.

ХОЛМО́К, холмка, муж. (прост.). Холмик.

ХОЛМООБРА́ЗНЫЙ, холмообразная, холмообразное; холмообразен, холмообразна, холмообразно. Похожий на холм. Холмообразные сугробы снега.

ХОЛМООБРАЗОВА́НИЕ, холмообразования, мн. нет, ср. (геол.). Образование холмов, возвышенностей.

ХО́ЛОД, холода, мн. холода, холодов, муж.
1. только ед. Низкая температура воздуха. «Оба посинели от холода.» Чехов. Собачий холод. (см. ... Статья полностью

ХОЛОДА́ТЬ, холодаю, холодаешь, несов.
1. безл. Становиться холоднее (о воздухе; разг.). «Уже совсем стемнело и начинало холодать.» А.Тургенев.
2. ... Статья полностью

ХОЛОДЕ́ТЬ, холодею, холодеешь, несов. (к похолодеть).
1. Становиться холодным (см. холодный в 1, 9 и 10 знач. ... Статья полностью

ХОЛОДЕ́Ц, холодца, муж.
1. То же что студень в 1 знач.
2. То же, что окрошка в 1 знач. или ботвинья (обл.).

ХОЛОДИ́ЛЬНИК, холодильника, муж.
1. Устройство, прибор для охлаждения чего-нибудь (тех.). Холодильник паровой машины (резервуар, в который выпускается для охлаждения пар). Масляный холодильник (для охлаждения отработанного пара).
2. ... Статья полностью

ХОЛОДИ́ЛЬНЫЙ, холодильная, холодильное. прил., по знач. связанное с устройством приборов и помещений для хранения скоропортящихся продуктов при искусственно пониженной температуре. Холодильное дело. Холодильные установки. Холодильная машина. Холодильный склад.

ХОЛОДИ́ЛЬЩИК, холодильщика, муж. (спец.). Рабочий при холодильной установке; работник холодильного дела.

ХОЛОДИ́ТЬ, холожу, холодишь, несов.
1. что. Делать холодным (см. холодный в 1 знач.), студить, остужать (разг. ... Статья полностью

ХОЛОДИ́ТЬСЯ, холожусь, холодишься, несов. (разг.). страд. к холодить в 1 знач.

ХОЛО́ДНЕНЬКИЙ, холодненькая, холодненькое; холоденек, холоденька, холоденько. уменьш. к холодный в 1 знач.

ХОЛОДНЕ́НЬКО, нареч. (разг.). уменьш. к холодно.

ХОЛОДНЕ́ТЬ, холоднеет, безл., несов. Становиться холодным (о погоде). На улице холоднеет.

ХО́ЛОДНО (холодно обл.).
1. нареч. к холодный в 9 и 10 знач. Художник холодно пишет. «Везде сухо и холодно сверкают маленькие лампочки.» М.Горький ... Статья полностью

ХОЛОДНОКРО́ВИЕ, холоднокровия, мн. нет, ср. (зоол.). Свойство менять температуру тела в зависимости от температуры окружающей среды.

ХОЛОДНОКРО́ВНЫЙ, холоднокровная, холоднокровное (зоол.),.
1. Обладающий непостоянной температурой тела, меняющейся в зависимости от температуры окружающей среды.
2. в знач. сущ. ... Статья полностью

ХО́ЛОДНОСТЬ и (редк.) ХОЛОДНОСТЬ, холодности, жен.
1. только ед. отвл. сущ. к холодный ... Статья полностью

ХОЛО́ДНЫЙ, холодная, холодное; холоден, холодна, холодно.
1. Имеющий низкую температуру; с низкой или относительно низкой температурой (воздуха, тела). Холодная вода. Холодный ветер. Холодная ночь. Холодный вечер. Холодная погода. Холодное лето. Поставить продукты в холодное место. Холодные руки. Холодный нос у собаки. «Машенька побледнела и вся холодная опустилась на корзину с бельем.» Чехов ... Статья полностью

ХОЛОДО́К, холодка, мн. нет, муж. (разг.). уменьш. к холод в 1 и 4 знач. «Струей сухой и острой набегает холодок.» Некрасов ... Статья полностью

ХОЛОДОСТО́ЙКИЙ, холодостойкая, холодостойкое; холодостоек, холодостойка, холодостойко (спец.). Обладающий холодостойкостью.

ХОЛОДОСТО́ЙКОСТЬ, холодостойкоски, мн. нет, жен. (спец.). Способность не поддаваться действию холода. Холодостойкость дикого сахарного тростника.

ХОЛОЖЁНЫЙ, холожёная, холожёное (обл.). Охлажденный, такой, который холодили. Холоженый квас.

ХОЛОЖУ́, холожусь, холодишь, холодишься. наст. от холодить, холодиться.

ХОЛО́П, холопа, мн. холопы, холопов, и (устар.) холопья, холопьев, а также холопи, холопей, муж.
1. В древней Руси — раб (ист.). Кабальный холоп. Полный холоп.
| ... Статья полностью

ХОЛО́ПИЙ, холопья, холопье. прил. к холоп в 1 знач. «На то его барская воля, а твое холопье дело не спорить и слушаться.» Пушкин.

ХОЛО́ПКА, холопки. женск. к холоп в 1 и 2 знач. «А девка она была простая, т.е., вы понимаете, крепостная, просто холопка-с.» А.Тургенев.

ХОЛО́ПСКИЙ, холопская, холопское. прил. к холоп в 1 и 2 знач. «Люди холопского звания — сущие псы иногда.» Некрасов. «Одержимый холопским недугом, целый город с каким-то испугом подъезжает к заветным дверям.» Некрасов.

ХОЛО́ПСТВО, холопства, мн. нет, ср.
1. Состояние холопа, рабство (ист.). Холопство в древней Руси.
2. собир. Холопы (устар. ... Статья полностью

ХОЛО́ПСТВОВАТЬ, холопствую, холопствуешь, несов. (презр.). Проявлять холопство (см. холопство в 3 знач.), поступать как холоп (см. ... Статья полностью

ХОЛОСТЁЖЬ, холостёжи, мн. нет, собир., жен. (разг. фам.). Холостые люди. «Знаете холостежь, — ходят, свищут.» Лесков. «Я хоть не молод, но, знаете, привычка, холостая жизнь, между холостежью.» Достоевский.

ХОЛОСТЕ́ЦКИЙ и ХОЛОСТЯЦКИЙ, холостецкая, холостецкое (разг.). прил. к холостяк. Холостецкая жизнь.

ХОЛОСТИ́ЛЬЩИК, холостильщика, муж. (обл. спец.). Тот, кто холостит, коновал.

ХОЛОСТИ́ТЬ, холощу, холостишь, несов. (к выхолостить), кого-что. Кастрировать. Холостить жеребца.

ХОЛОСТИ́ТЬСЯ, холощусь, холостишься, несов. страд. к холостить.

ХОЛОСТО́Й, холостая, холостое; холост, холоста, холосто.
1. Неженатый. Холостой человек. Он холост. Холостой мужчина.
| О женщине: назамужняя (стар., обл.).
2. только ... Статья полностью

ХОЛОСТЯ́К, холостяка, муж. Холостой мужчина. Старый холостяк.

ХОЛОСТЯ́ЦКИЙ, холостяцкая, холостяцкое (разг.). см. холостецкий.

ХОЛОЩЕ́НИЕ, холощения, мн. нет, ср. Действие по гл. холостить.

ХОЛОЩЁНЫЙ, холощёная, холощёное; холощён, холощена, холощено. Подвергнутый холощению. Холощёный конь.

ХОЛОЩУ́, холощусь, холостишь, холостишься. наст. от холостить, холоститься.

ХОЛСТ, холста, муж.
1. только ед. Льняная ткань полотняного переплетения, обычно кустарной выделки. Деревенский холст. Тонкий холст.
2. Кусок такой ткани определенного размера (обл. ... Статья полностью

ХОЛСТИ́НА, холстины, жен.
1. только ед. То же, что холст в 1 знач. Мешок из холстины.
2. Тоже, что холст ... Статья полностью

ХОЛСТИ́НКА, холстинки, мн. нет, жен.
1. То же, что холстина в 1 знач. Платье из холстинки.
2. Вообще — легкая полотняная или бумажная ткань.

ХОЛСТИ́НКОВЫЙ, холстинковая, холстинковое. прил. к холстинка; из холстинки. «Она ходила в коротеньком холстинковом платьице.» Л.Толстой.

ХОЛСТИ́ННЫЙ, холстинная, холстинное. прил. к холстина; из холстины.

ХОЛСТОМЕ́Р, холстомера, муж. (обл.). Тот, кто мерит холсты.

ХОЛСТЯНИ́К, холстяника, муж. (устар.). Торговец холстом, скупщик холста.

ХОЛУ́Й (или халуй), холуя, муж. (презр.).
1. Тоже, что хам в 1 знач., преим. о слуге, лакее (дорев. ... Статья полностью

ХОЛУ́ЙСКИЙ (или халуйский), холуйская, холуйское (презр.). прил. к холуй; свойственный холую. Холуйское поведение.

ХОЛУ́ЙСТВО (или халуйство), холуйства, мн. нет, ср. (презр.).
1. собир. Холуи (см. холуй ... Статья полностью

ХОЛУ́ЙСТВОВАТЬ (или халуйствовать), холуйствую, холуйствуешь, несов. (прост. презр.). Вести себя, поступать по-холуйски (см. холуй во 2 знач.).

ХОЛЩЕ́ВНИК, холщевника, муж. (обл. устар.). То же, что холстяник.

ХОЛЩЁВЫЙ, холщёвая, холщёвое. прил. к холст в 1 знач.; из холста. «В белой холщевой рубахе, в синих портах.» М.Горький. Холщевый мешок.

ХО́ЛЯ, холи, мн. нет, жен. Уход, забота, окружающие кого-что-нибудь. «Я у матушки выросла в холе.» Плещеев. «Семья была большущая... попала я с девичьей холи в ад.» Некрасов. «Цветы за окнами растут в приюте, в неге, в холе.» Крылов.

ХОЛЯ́ВА, холявы, жен.
1. В стекольном производстве — выдуваемый трубкой стеклянный цилиндр, расправляемый затем в листы для оконного стекла (тех.).
2. Сапожное голенище (обл. ... Статья полностью

ХОМУ́Т, хомута, муж.
1. Надеваемая на шею часть конской упряжи, состоящая из деревянного остова (клешней) и покрывающего его мягкого валика (хомутины). «Лошадей велено было выпрячь, но не снимать с них хомутов.» Лесков.
2. перен. ... Статья полностью

ХОМУТА́ТЬ, хомутаю, хомутаешь, несов., кого-что (спец.). Надевать хомут (на лошадь).

ХОМУТА́ТЬСЯ, хомутаюсь, хомутаешься, несов. (спец.). страд. к хомутать.

ХОМУ́ТИК, хомутика, муж.
1. уменьш. к хомут в 1 знач. Легкий хомутик.
2. То же, что хомут в 4 знач. ... Статья полностью

ХОМУТИ́НА, хомутины, жен. Валек из кожи или ткани, набитый волосом, мочалою и т.п., составляющий покрышку клешней хомута (см. хомут в 1 знач.).

ХОМУТИ́ННЫЙ, хомутинная, хомутинное. прил. к хомут в 1 знач.

ХОМУ́ТНИК и ХОМУТЧИК, хомутника, муж. Мастер, изготовляющий хомуты (см. хомут в 1 знач.).

ХОМУ́ТНЫЙ, хомутная, хомутное. прил. к хомут в 1 знач. Хомутные гвозди. Хомутные бляхи.

ХОМУТО́К, хомутка, муж. (разг.). То же, что хомутик в 1 знач.

ХОМУ́ТЧИК, хомутчика, муж. см. хомутник.

ХОМЯ́К, хомяка, муж. Хищный грызун из сем. мышиных, вредитель хлебных злаков.

ХОМЯ́ЧИЙ, хомячья, хомячье. прил. к хомяк. Хомячья норка. Хомячья шкурка.

ХОНДРИ́ЛЛА, хондриллы, жен. (греч. chondrille) (бот.). Растение из сем. сложноцветных, содержащее каучук.

ХОНДРО́МА, хондромы, жен. (от греч. chondros — хрящ) (мед.). Новообразование из хрящевой ткани.

ХОП, межд. То же, что гоп.

ХО́ППЕР, хоппера, муж. (англ. hopper, букв. прыгун) (тех.). Саморазгружающийся вагон с открывающимися люками для высыпания груза и с наклонными передней и задней стенками.

ХОР, хора, мн. хоры и (устар.) хоры, муж. (греч. choros).
1. В древнегреческой драме — Группа, выступавшая в представлении с пением или пляской (ист. ... Статья полностью

ХОРА́Л, хорала, муж. (новолат. choralis от греч. choros). Религиозное многоголосное песнопение (у католиков, протестантов; церк.). «Открылось небо над тобою, ты слушал пламенный хорал.» А.Блок ... Статья полностью

ХОРА́ЛЬНЫЙ, хоральная, хоральное.
1. прил. к хорал; в форме хорала (церк., муз.). Хоральная музыка.
2. Такой, где богослужение сопровождается пением хора. Хоральная синагога.

ХОРВА́ТКА, хорватки. женск. к хорват (см. хорваты).

ХОРВА́ТСКИЙ, хорватская, хорватское. прил. к хорват (см. хорваты).

ХОРВА́ТЫ, хорватов, ед. хорватат, хорвата, муж. Народность южнославянской группы, составляющая вместе с сербами основное население Югославии, то же, что кроаты.

ХО́РДА, хорды, жен. (греч. chorde — струна).
1. Прямая, соединяющая две точки какой-н кривой линии, напр. концы дуги окружности (мат.).
2. ... Статья полностью

ХО́РДОВЫЙ, хордовая, хордовое.
1. прил. к хорда во 2 знач. (биол.). Хордовая ткань.
2. в знач. сущ. ... Статья полностью

ХОРДО́МЕТР, хордометра, муж. (от греч. chorde — струна и metreo — мерю) (муз.). Прибор для измерения толщины струн.

ХОРЁВЫЙ, хорёвая, хорёвое. прил. к хорь. Хоревый мех. Хоревая нора.

ХОРЕИ́ЧЕСКИЙ, хореическая, хореическое (лит.). прил. к хорей1 являющийся хореем; состоящий из хореев. Хореическая стопа. Хореические стихи.

ХОРЕ́Й1, хорея, муж. (от греч. choreios из cho reios pus — хоровая стопа, хоровой размер (лит.). Двусложная стихотворная стопа (ударением на первом слоге, напр. ... Статья полностью

ХОРЕ́Й2, хорея, муж. (обл.). Длинный шест, употр для управления упряжными оленями.

ХОРЁК, хорька, муж. Хищный зверек из сем. куниц, ценный своим мехом. (Сибирский хорек (зоол.) — то же, что колонок.

ХОРЕОГРАФИ́ЧЕСКИЙ, хореографическая, хореографическое. прил. к хореография. Хореографическое искусство.

ХОРЕОГРА́ФИЯ, хореографии, мн. нет, жен. (от греч choreia — танец, хоровод и grapho — пишу). Искусство танца.
| Композиция и постановки балетных танцев. (первонач. письменное обозначение фигур танца.)

ХОРЕ́Я, хореи, мн. нет, жен. (греч. choreia — пляска) (мед.). То же, что Виттова пляска (см. пляска).

ХОРИ́СТ, хориста, муж. Артист хора (см. хор в 3 знач.).

ХОРИ́СТКА, хористки. женск. к хорист.

ХОРИЯ́МБ, хориямба, муж. (греч. choriambos) (лит.) Четырехсложная стопа, состоящая из хорея и ямба.

ХОРМЕ́ЙСТЕР, хормейстера, муж. (от слова хор и нем. Meister — мастер, руководитель) (театр.). Руководитель хора (см. хор в 3 знач.).

ХОРМЕ́ЙСТЕРСКИЙ, хормейстерская, хормейстерское (театр.). прил. к хормейстер.

ХОРО́БРЫЙ, хоробрая, хороброе; хоробр, хоробра, хоробро (нар.-поэт.) Храбрый. Дружинушка хоробрая.

ХОРОВО́Д, хоровода, муж. У русской крестьянской молодежи — род массовой игры, обычно состоящий в круговом движении с пением и плясками. Водить хоровод. «С утра до ночи в хороводы песни игрывал.» А.Кольцов. Как у наших у во рот стоял девок хоровод. нар. ... Статья полностью

ХОРОВО́ДИТЬСЯ, хоровожусь, хороводишься, несов., с кем и (редк.) с чем (прост.). Иметь дело с кем-чем-нибудь, преим. ... Статья полностью

ХОРОВО́ДНИК, хороводника, муж.
1. Запевало в хороводе (обл.).
2. Тот, кто хороводится с кем-чем-нибудь (прост.).

ХОРОВО́ДНИЦА, хороводницы (обл., прост.). женск. к хороводник.

ХОРОВО́ДНЫЙ, хороводная, хороводное. прил. к хоровод, такой, который применяется в хороводе. «Будут песни к нему хороводные из села по заре долетать.» Некрасов.

ХОРОВО́Й, хоровая, хоровое. Исполняемый хором, предназначенный для исполнения хором (см. хор во 2 и 3 знач.). Хоровая музыка. Хоровая декламация. Хоровое исполнение.

ХОРО́МИНА, хоромины, жен. (шутл., обл.). Дом, жилое строение. Какую хоромину-то выстроил!

ХОРО́МНЫЙ, хоромная, хоромное (обл.). прил. к хоромы, являющийся хоромами; служащий для постройки. «Теперь уж я не дольщица участку деревенскому, хоромному строеньицу.» Некрасов. Хоромный лес.

ХОРО́МЫ, хором, ед. нет. Жилая деревянная постройка (обл., стар.).
| Большой дом, обычно со значительным числом внутренних помещений (устар. ... Статья полностью

ХОРОНИ́ТЬ, хороню, хоронишь, несов. (к схоронить), кого-что.
1. (совер. также похоронить). Закапывать в землю, предавать земле (умершего). «Домового ли хоронят, ведьму ль замуж выдают?» Пушкин ... Статья полностью

ХОРОНИ́ТЬСЯ, хоронюсь, хоронишься, несов.
1. (совер. схорониться). Прятаться, скрываться от кого-нибудь (прост.). «Кто там ходит беглым шагом, хоронясь за все дома?» А.Блок ... Статья полностью

ХОРОХО́РИТЬСЯ, хорохорюсь, хорохоришься, несов. (разг. фам.). Храбриться, держать себя вызывающе, заносчиво, задорно горячиться. «Он хорохорился, с достоинством фыркал и подмигивал бабам.» Чехов.

ХОРОШЕ́НЕЧКО, нареч. (разг. фам.). уменьш. к хорошенько. Подумай хорошенечко.

ХОРО́ШЕНЬКИЙ, хорошенькая, хорошенькое (разг.).
1. уменьш. к хороший в 1, 2 и 3 знач. (фам. ирон. ... Статья полностью

ХОРОШЕ́НЬКО, нареч. (разг.). В достаточной степени, как следует. «Устроюсь сперва хорошенько.» Некрасов. «Я еще и сама не знаю хорошенько.» Гончаров. «Да вы рассудите только хорошенько.» Гоголь ... Статья полностью

ХОРОШЕ́ТЬ, хорошею, хорошеешь, несов. (к похорошеть). Становиться красивее, интереснее, миловиднее. Она хорошеет с каждым днем.

ХОРО́ШИЙ, хорошая, хорошее; хорош, хороша, хорошо.
1. Обладающий положительными качествами или свойствами, вполне удовлетворительный, такой, как следует; ант. дурной, плохой ... Статья полностью

ХОРОШО́
1. нареч. к хороший в 1 знач. Хорошо работает. Хорошо пишет. Хорошо поет. Хорошо ответить. Хорошо одеваться. Хорошо поступить. Хорошо вести себя. Хорошо относиться к кому-нибудь Хорошо чувствовать себя. Хорошо закусил. Хорошо сделаешь, если поедешь. Жить хорошо. Всякое дело надо делать хорошо, коли взялся за него.» М.Горький ... Статья полностью

ХОРТ, хорта, муж. (охот.). Борзая собака, обычно гладкошерстая.

ХОРУГВЕНО́СЕЦ, хоругвеносца, муж. (церк. устар.). Тот, кто несет или носит хоругвь.

ХОРУ́ГВЬ, хоругви, жен.
1. Войсковое знамя (ист.).
2. Большое полотнище на длинном древке с изображениями Христа, святых и т.п., обычно употр. ... Статья полностью

ХОРУ́НЖИЙ, хорунжего, муж. (воен.).
1. В казачьих войсках: то же, что корнет, подпоручик (дорев.).
2. Знаменосец (стар.).

ХО́РЫ, хор и хоров, ед. нет (от греч. choros — хор). Открытая галерея, обычно на колоннах, балкон в верхней части зала (первонач. для помещения хора, музыкантов). «С высоких хоров гудят смычки.» Баратынский ... Статья полностью

ХОРЬ, хоря, муж. То же, что хорек.

ХОРЬКО́ВЫЙ, хорьковая, хорьковое. прил. к хорек. Хорьковый мех.
| Из меха хорька. Хорьковая шуба.

ХОТЕ́НИЕ, хотения, мн. нет, ср. Действие по гл. хотеть, желание. «На всякое хотенье есть терпенье.» (посл.) «Кто отрешил от тяжести хотенья?» А.К.Толстой ... Статья полностью

ХОТЕ́ТЬ хочу́, хо́чешь (хошь обл.), хо́чет, хоти́м, хоти́те, хотя́т, д.н.в. не употр., повел. (разг. ... Статья полностью

ХОТЕ́ТЬСЯ, хочется, несов., безл. То же, что хотеть в 1, 2, 3 и 4 знач. «А Мне, никак, опять есть хочется.» А.Тургенев. «Ей хотелось высказаться.» Чехов ... Статья полностью

ХОТЬ1, хоти, жен. (стар.). Желание, хотение.

ХОТЬ2 (хошь обл.).
1. союз уступительный. употр. в придаточных предложениях для выражения предположительного условия, допущения в знач. несмотря на то, что, даже если. «Хоть я и гнусь, но не ломаюсь.» Крылов ... Статья полностью

ХОТЯ́ (хоша обл.).
1. союз уступительный. То же, что хоть2 в 1 знач. «Одевался по-немецки и жил хотя грязненько, да открыто.» А.Тургенев ... Статья полностью

ХОХЛА́ТЕТЬ, хохлатею, хохлатеешь, несов. (разг. фам.). Становиться хохлатым.

ХОХЛА́ТИТЬ, хохлачу, хохлатишь, несов., кого-что (разг. фам.). Взлохмачивать, делать хохлы. «Буйну голову шершаву кто хохлатил, кто трепал.» Державин.

ХОХЛА́ТКА, хохлатки, жен.
1. Хохлатая птица. Курица — хохлатка.
2. Род бабочки (зоол.).
3. Травянистое многолетнее растение из сем. маковых с подземным клубнем и фиолетовыми или желтыми цветками (бот.).

ХОХЛА́ТОЧКА, хохлаточки, жен. уменьш. к хохлатка в 1 знач. «Прощай, хохлаточка, счастливый путь!» Крылов.

ХОХЛА́ТЫЙ, хохлатая, хохлатое; хохлат, хохлата, хохлато.
1. Имеющий хохол, хохолок на голове. «Хохлатые курицы ищут в сене мошек да букашек.» А.Тургенев. Хохлатый орел. Хохлатый голубь.
2. Лохматый, всклокоченный. «На баране том тулуп такой был прекосматый, густой, всклокоченный, хохлатый.» Крылов.

ХОХЛА́ЦКИЙ, хохлацкая, хохлацкое (дорев. разг. шутл., бран.). прил. к хохол2.

ХОХЛА́Ч, хохлача, муж.
1. Тот, кто имеет хохол (см. хохол1), хохолок. Голуби — хохлачи.
2. Ластоногое млекопитающее из сем. тюленевых (зоол.).

ХОХЛА́ЧУ, хохлатишь. наст. от хохлатить.

ХО́ХЛИК, хохлика, муж. (разг.). ласк. к хохол1, хохолок.

ХО́ХЛИТЬ, хохлю, хохлишь, несов., что. Поднимать, взъерошивать (перья; о птицах).

ХО́ХЛИТЬСЯ, хохлюсь, хохлишься, несов.
1. Ежиться, втягивая голову, взъерошивая перья (о птицах). Курица хохлится.
2. перен. Принимать, иметь мрачный, унылый вид (разг. фам.). Что это ты хохлишься?

ХОХЛУ́ША, хохлуши, жен. (разг.). То же, что хохлатка в 1 знач.

ХОХЛУ́ШКА1, хохлушки, жен. (разг.). То же, что хохлатка в 1 знач.

ХОХЛУ́ШКА2, хохлушки (разг. дорев. шутл.). женск. к хохол2.

ХОХО́Л1, хохла, муж. Торчащий клок волос или перьев (на голове). «И Скалозуб, как свой хохол закрутит, расскажет обморок, прибавит сто прикрас.» Грибоедов. Зачесать волосы хохлом. Курица с хохлом.

ХОХО́Л2, хохла, муж. (дорев. разг. шутл., бран.). В устах шовинистов — великоросов — украинец.

ХОХОЛО́К, хохолка, муж. уменьш. к хохол1, маленький хохол. Птица с хохолком.

ХО́ХОТ, хохота, мн. нет, муж. Громкий смех. «Общий хохот покрыл его голос.» Гончаров. «Хохот поднялся со всех сторон.» Гоголь. «Хохот не умолкал ни на мгновение.» А.Тургенев. Раскатистый хохот.

ХОХОТА́ТЬ, хохочу, хохочешь, несов. Громко смеяться. «Хохотали они до слез.» А.Тургенев. «Часто хохотал плоским шуткам Костякова.» Гончаров. Хохотать до упаду. Хохотать прямо в лицо.

ХОХОТЛИ́ВЫЙ, хохотливая, хохотливое; хохотлив, хохотлива, хохотливо (разг. фам.). Склонный к хохоту. Хохотливый человек.
| С хохотом, смехом. «Громкие и быстрые разговоры, хохотливый веселый спор.» Достоевский.

ХОХОТНЯ́, хохотни, мн. нет, жен. (разг. фам.). Хохот. Подняли хохотню. «Шопот, хохотня глупцов.» Пушкин.

ХОХОТО́К, хохотки, мн. нет, муж. (разг.). Сдерживаемый, короткий хохот. «Усмехнулся Артамонов и этим вызвал у жены игривый хохоток.» М.Горький.

ХОХОТУ́Н, хохотуна, муж. (разг.). Смешливый, склонный к хохоту человек.

ХОХОТУ́НЬЯ, хохотуньи, род. мн. хохотуний (разг.). женск. к хохотун.

ХОХОТУ́ШКА, хохотушки, жен. (разг.). То же, что хохотунья.

ХОХОЧУ́, хохочешь. наст. от хохотать.

ХО́ХРИТЬСЯ, хохрюсь, хохришься, несов. (прост.).
1. То же, что хохлиться.
2. То же, что хорохориться. «Ты вот тут хохришься, да разные глупости выколупываешь.» А.Островский.

ХОХРЯ́К, хохряки, муж. (обл.). Шишка, горб.

ХО́ЧЕТСЯ. см. хотеться.

ХОЧУ́, хочешь. наст. от хотеть.

ХОША́. см. хотя.

ХОШЬ1. см. хоть2.

ХОШЬ2. см. хотеть.

ХРАБРЕ́ТЬ, храбрею, храбреешь, несов. (к похрабреть) (разг.). Становиться храбрым, храбрее.

ХРАБРЕ́Ц, храбреца, муж. Храбрый человек.

ХРАБРИ́ТЬ, храбрю, храбришь, несов., кого-что (прост.). Придавать храбрости, побуждать к чему-нибудь. «Как ни храбри клячонку, а она всё ни с места.» Даль.

ХРАБРИ́ТЬСЯ, храбрюсь, храбришься, несов. (разг.). Принимать храбрый, бодрый вид, выставлять себя решительным, на всё готовым, подбадривать себя. «Пьян — храбрится, а проспится — и свиньи боится.» (посл.)

ХРА́БРОСТЬ, храбрости, мн. нет, жен. Отсутствие страха перед опасностью, мужество и решительность в поступках. «Все наперерыв хвалили его храбрость, ум, великодушие.» Л.Толстой. Беззаветная храбрость. Показная храбрость. Отличаться храбростью.

ХРА́БРЫЙ, храбрая, храброе; храбр (храбёр обл.), храбра, храбро. Выказывающий храбрость, отличающийся храбростью, смелый. «Сладкий сон и в бурю храбрых успокоит.» Рылеев. «Да ты, знать, не из храброго десятка.» Пушкин. «Те, которые были не совсем храброго десятка..., убрались домой.» Гоголь.

ХРАМ, храма, муж. (книж.).
1. Здание для богослужения, церковь (церк.).
2. перен., чего. Место, предназначенное для занятий чем-нибудь (рит. ... Статья полностью

ХРА́МИНА, храмины, жен. (книж. устар.). Здание, сооружение. «Мне снилось, что я вошел в огромную подземную храмину с высоким сводом.» А.Тургенев.

ХРАМО́ВНИКИ, храмовников, ед. храмовник, храмовника, муж. (ист.). То же, что тамплиеры.

ХРАМОВО́Й, хромовая, хромовое (церк.). прил. к храм в 1 знач. Храмовой праздник (в честь того святого или события, которому посвящен данный храм). «Сегодня там и ярмонка, и праздник храмовой.» Некрасов.

ХРАМОЗДА́ТЕЛЬ, храмоздателя, муж. (книж. торж. устар.). Создатель храма (см. храм в 1 знач.), тот, кто заботится о благосостоянии храмов. Купец этот был большой храмоздатель.

ХРАМОЗДА́ТЕЛЬСТВО, храмоздательства, мн. нет, ср. (книж. торж. устар.). Строительство храмов (см. ... Статья полностью

ХРА́МЫВАТЬ, наст. не употр. (разг.). многокр. к хромать.

ХРАНЕ́НИЕ, хранения, мн. нет, ср. Действие по гл. хранить в 1 знач. Сдать вещи на хранение. Камера для хранения багажа.

ХРАНИ́ЛИЩЕ, хранилища, ср. (книж. спец.). Место, помещение для хранения чего-нибудь. Хранилище старинных книг.

ХРАНИ́ТЕЛЬ, хранителя, муж.
1. Тот, кто хранит, бережет что-нибудь (книж.). Хранитель преданий. «Хранитель милых чувств и прошлых наслаждений.» Пушкин (так называет он воспоминание).
| ... Статья полностью

ХРАНИ́ТЕЛЬНЫЙ, хранительная, хранительное; хранителен, хранительна, хранительно (книж. устар.). Оберегающий, предохраняющий от чего-нибудь. «В тени хранительной дубравы он разделял ее забавы.» Пушкин. «В тени хранительной темницы утаены их (жен хана) красоты.» Пушкин.

ХРАНИ́ТЬ, храню, хранишь, несов.
1. что. Беречь, сохранять, не уничтожать. Он хранит все получаемые им письма.
| что где или как. Сберегать, прятать, держать где-нибудь так, чтобы иметь в целости, в безопасности. Хранить деньги под замком (см. ... Статья полностью

ХРАНИ́ТЬСЯ, хранюсь, хранишься, несов.
1. Находиться где-нибудь на сохранении. Продукты хранятся в холодном месте. Деньги хранятся в сберегательной кассе.
2. страд. к хранить.

ХРАП1, храпа, муж.
1. только ед. То же, что храпение. «Скоро раздался здоровый храп, от которого мерно шевелился полог.» С.Аксаков. Сильный храп. Спать с храпом. Конский храп.
2. ... Статья полностью

ХРАП2, храпа, муж.
1. Упор в виде планки для остановки движущихся частей механизмов, зубчатых колес и т.п. (тех.).
2. Брус или развилина, которыми подпирают повозку во избежание спуска ее под гору (спец. ... Статья полностью

ХРАП3, храпа, мн. нет, муж. (обл., спец.).
1. Тонкая пленка льда на снегу.
2. Неровный, бугристый лед на реке.

ХРАПЕ́НИЕ, храпения, мн. нет, ср. Действие по гл. храпеть. «Храпение Ильи Ильича достигло слуха Захара.» Гончаров.

ХРАПЕ́ТЬ, храплю, храпишь, несов. (к прохрапеть).
1. Издавать хриплые, сопящие звуки во время сна. Храпеть во все носовые завертки (очень сильно).
| О животных: издавать резкие хриплые звуки. «Кони чуткие храпят.» Пушкин ... Статья полностью

ХРАПНУ́ТЬ, храпну, храпнёшь (разг.). однокр. к храпеть в 1 знач.

ХРАПОВИ́К, храповика, муж. (тех.). Механизм, препятствующий вращению вала в обратном направлении, состоящий из храпового колеса.

ХРАПОВИ́ЦКИЙ, храповицкая, храповицкое. Только в выражении: задавать (задать) храповицкого (разг. фам.) — спать (крепко, с храпом). «Дайте только пообедать, да задать, что называется, храповицкого.» Сухово-Кобылин.

ХРАПОВО́Й, храповая, храповое (тех.). Снабженный храпом (см. храп2 в 1 знач.). Храповое колесо. Храповые приспособления в механизмах.

ХРАПО́К, храпка, муж.
1. Звук храпа (прост.).
2. Морда, рыло (прост.).
3. Ноздря (обл.).

ХРАПУ́Н, храпуна, муж. (прост.). Тот, кто много или громко храпит.

ХРАПУ́НЬЯ, храпуньи (прост.). женск. к храпун.

ХРЕБЕ́Т (хребёт прост.), хребта, муж.
1. То же, что позвоночник.
| перен. Спина (прост.). Взвалить мешок на хребет.
| ... Статья полностью

ХРЕБЕ́ТНЫЙ (хребётный прост.), хребетная, хребетное (редк.). То же, что хребтовый в 1 и 2 знач.

ХРЕБТИ́НА, хребтины, жен. (прост.). То же, что хребет в 1 знач.

ХРЕБТО́ВЫЙ, хребтовая, хребтовое.
1. прил. к хребет в 1 знач. Хребтовые позвонки.
2. Находящийся на хребте, на спине у животных. Хребтовая шерсть.
| Из шкурок спины. Хребтовый мех. ... Статья полностью

ХРЕБТУ́Г, хребтуга, муж. (обл.). Небольшой мешок для овса, привязываемый к оглобле для кормления запряженной лошади.

ХРЕН, хрена, мн. нет, муж.
1. Растение из сем. крестоцветных с большим корнем, содержащим едкое эфирное масло.
2. Корень этого растения, употр. ... Статья полностью

ХРЕНИ́НА, хренины, жен. (разг.). Корень хрена.

ХРЕНО́ВИНА1, хреновины, жен. (разг.). Большой корень хрена.

ХРЕНО́ВИНА2, хреновины, жен. (прост. вульг.). Что-нибудь плохое, скверное. «Я эту хреновину не буду читать.» Шолохов.

ХРЕНО́ВКА, хреновки, жен. (прост. фам. пренебр.). Бранно о женщине, старухе.

ХРЕНО́ВНИК, хреновника, муж. (с.-х.). Место, где растет, разведен хрен (см. хрен в 1 знач.).

ХРЕНО́ВЫЙ1, хреновая, хреновое. прил. к хрен; свойственный хрену. Хреновый корень. Хреновый запах.

ХРЕНО́ВЫЙ2, хреновая, хреновое (прост. вульг.). Крайне плохой, скверный.

ХРЕНО́К, хренка, мн. нет, муж. (разг. фам.). уменьш.-ласк. к хрен. Севрюжинка с хренком.

ХРЕСТОМАТИ́ЙНЫЙ (или христоматийный), хрестоматийная, хрестоматийное. прил. к хрестоматия. Хрестоматийный материал.

ХРЕСТОМА́ТИЯ (или христоматия), хрестоматии, жен. (греч. chrestomatheia). Учебное пособие, представляющее собою сборник каких-нибудь статей, произведений или избранных отрывков из них. Латинская хрестоматия. Хрестоматия по истории русской литературы.

ХРИЗАНТЕ́МА [тэ], хризантемы, жен. (от греч. chrysos — золото и anthemion — цветок). Декоративное растение с пышными махровыми цветами разнообразной окраски.

ХРИЗОБЕРИ́ЛЛ, хризоберилла, муж. (от греч. chrysos — золото и beryllos — берилл) (минер.). Драгоценный камень зеленого или желтоватозеленого цвета.

ХРИЗОБЕРИ́ЛЛОВЫЙ, хризоберилловая, хризоберилловое. прил. к хризоберилл; из хризоберилла; с хризобериллом. Хризоберилловый перстень.

ХРИЗОЛИ́Т, хризолита, муж. (от греч. chrysos — золото и lithos — камень) (минер.). Драгоценный камень зеленожелтого цвета с золотистым оттенком.

ХРИЗОЛИ́ТОВЫЙ, хризолитовая, хризолитовое. прил. к хризолит. Хризолитовый цвет.
| Из хризолита; с хризолитом. Хризолитовое кольцо.

ХРИЗОПРА́З, хризопраза, муж. (греч. chrysoprasos) (минер.). Полудрагоценный камень, разновидность халцедона.

ХРИЗОТИ́Л, хризотила, муж. (от греч. chrysos — золото и tilos — волокно) (минер.). Волокнистый минерал, разновидность азбеста.

ХРИП, хрипа, муж.
1. только ед. То же, что хрипение. Предсмертный хрип. Раздается хрип.
| Потеря полного голоса при горловых заболеваниях. У больного насморк, хрип, кашель.
2. ... Статья полностью

ХРИПЕ́НИЕ, хрипения, мн. нет, ср. Действие по гл. хрипеть в 1 знач.

ХРИПЕ́ТЬ, хриплю, хрипишь, несов. (к прохрипеть).
1. без доп. Издавать горлом сипящие, глуховатые, нечистого тона звуки. «Смотри, уж ты хрипишь, а он себе идет вперед и лаю твоего совсем не примечает.» Крылов ... Статья полностью

ХРИПЛИ́ВОСТЬ, хрипливости, мн. нет, жен. отвл. сущ. к хрипливый. Хрипливость голоса.

ХРИПЛИ́ВЫЙ, хрипливая, хрипливое; хриплив, хриплива, хрипливо. Несколько хрипящий, с хрипотой. Хрипливый голос. «Соловьихи робких чад хрипливым подзывают свистом.» Фет.

ХРИ́ПЛОСТЬ, хриплости, мн. нет, жен. отвл. сущ. к хриплый. Хриплость голоса.

ХРИ́ПЛЫЙ, хриплая, хриплое; хрипл, хрипла, хрипло. О звуке: нечистый по тону, глуховатый, сиплый, хрипящий. «Отвечает хриплым придушенным голосом.» Чехов. «До слуха его долетел хриплый крик.» А.Тургенев. «Голос его был груб и хрипл.» Л.Толстой.

ХРИ́ПНУТЬ, хрипну, хрипнешь, д.н.в. нет, прош. хрип, хрипла, и хрипнул, несов. Становиться хриплым. Голос хрипнет. Певец хрипнет от простуды.

ХРИПОТА́, хрипоты (хрипота, хрипоты устар., обл.), мн. нет, жен. Наличие хрипа в голосе. «Не хрипотой, не грыжею — болезнью благородною... я болен.» Некрасов. «Ты бунтовщик! с хрипотою сказал старик.» Некрасов.

ХРИПОТЦА́, хрипотцы, мн. нет, жен. (разг.). Хрипота. Юзеф говорил тихо, со старческой хрипотцой. Н.Островский.

ХРИПУ́Н, хрипуна, муж. (разг.). Человек с хриплым голосом.

ХРИПУ́НЬЯ, хрипуньи, род. мн. хрипуний (разг.). женск. к хрипун.

ХРИСТАРА́ДНИК, христарадника, муж. (устар.). Нищий (см. Христос).

ХРИСТАРА́ДНИЧАТЬ, христарадничаю, христарадничаешь, несов. (устар.). Нищенствовать, просить милостыню (см. Христос). «Ходишь в оборвышах да христарадничаешь.» Григорович.

ХРИСТИАНИЗА́ЦИЯ, христианизации, мн. нет, жен. (книж.). Придание чему-нибудь вида, характера, соответствующего требованиям христианской религии. Христианизация языческих обрядов.

ХРИСТИАНИЗИ́РОВАННЫЙ, христианизированная, христианизированное; христианизирован, христианизирована, христианизировано (книж.). прич. страд. прош. от христианизировать.

ХРИСТИАНИЗИ́РОВАТЬ, христианизирую, христианизируешь, совер. и несов., что (книж.). Подвергнуть (подвергать) христианизации.

ХРИСТИАНИЗИ́РОВАТЬСЯ, христианизируюсь, христианизируешься, несов. (книж.). страд. к христианизировать.

ХРИСТИАНИ́Н, христианина, мн. христиане, христиан, муж. (греч. christianos). Последователь христианской религии.

ХРИСТИА́НКА, христианки. женск. к христианин.

ХРИСТИА́ННЕЙШИЙ, христианнейшая, христианнейшее (книж., теперь ирон.). Воплощающий в себе всё христианское (первонач. употр. как эпитет некоторых христианских монархов). Христианнейший государь.

ХРИСТИА́НСКИЙ, христианская, христианское.
1. прил. к христианство и к христианин. Христианская религия. Христианская любовь. Христианская добродетель.
2. Исповедующий христианство. Христианские и магометанские народы.
3. ... Статья полностью

ХРИСТИА́НСТВО, христианства, мн. нет, ср. Религия, в основе которой лежит культ мифического Иисуса Христа как богочеловека.

ХРИСТИА́НСТВОВАТЬ, христианствую, христианствуешь, несов. (книж. устар.). Исповедовать христианскую религию.

ХРИСТО́В, христова, христово (устар.). прил. к Христос.
• Христова невеста (устар.) — 1) монахиня; 2) об оставшейся в девицах, не вышедшей замуж. «Тетенька... в качестве христовой невесты смолоду около хозяйства ходила.» Салтыков-Щедрин ... Статья полностью

ХРИСТОЛЮБИ́ВЫЙ, христолюбивая, христолюбивое; христолюбив, христолюбива, христолюбиво (церк. устар.). Преданный христианской вере. Христолюбивое воинство (офиц. церк. торж. наименование армии; дорев.).

ХРИСТОМАТИ́ЙНЫЙ, ХРИСТОМАТИЯ. см. хрестоматийный, хрестоматия.

ХРИСТОМА́ТИЯ

ХРИСТОПРОДА́ВЕЦ, христопродавца, муж. (устар.). Предатель. (Возникло в связи с евангельским преданием о предательстве Христа Иудой за 30 сребреников.)

ХРИСТО́С [Х прописное], Христа́, муж. [греч. Christos]. Название мифического лица, Иисуса, культ которого лежит в основе христианской религии. • Христа ради — 1) букв. ... Статья полностью

ХРИСТО́СОВАНИЕ, христосования, мн. нет, ср. (устар.). Действие по гл. христосоваться.

ХРИСТО́СОВАТЬСЯ, христосуюсь, христосуешься. несов. (к похристосоваться) (устар.). Целоваться троекратно в знак поздравления с праздником пасхи. «Я в воскресенье светлое со всей своею вотчиной христосовался сам!» Некрасов.

ХРИ́Я, хрии, жен. (греч. chreia) (лит.). Речь, рассуждение, составленное по заданным правилам.

ХРОМ1, хрома, мн. нет, муж. (греч. chroma — цвет).
1. Химический элемент, твердый светлосерый металл, употр. при изготовлении твердых сплавов, красок, протрав, дубителей и т.п. ... Статья полностью

ХРОМ2, хрома, мн. нет, муж. (от греч. chroma — цвет) (спец.). Мягкая тонкая кожа, выдубленная хромовыми (см. хромовый1) солями.

ХРОМАТИ́ЗМ, хроматизма, мн. нет, муж. (от греч. chroma — цвет).
1. Свойство белого луча разлагаться на лучи разных цветов (физ.).
2. Восходящее или нисходящее движение голоса по полутонам (муз.).

ХРОМАТИ́Н, хроматина, мн. нет, муж. (от греч. chroma — цвет) (биол.). Основное вещество ядра животной и растительной клетки, способное окрашиваться.

ХРОМАТИ́ЧЕСКИЙ, хроматическая, хроматическое.
1. прил., по знач. связанное с преломлением лучей, с хроматизмом (физ.). Хроматическое разложение лучей. Хроматическая аберрация.
2. ... Статья полностью

ХРОМА́ТЬ, хромаю, хромаешь, и (устар.) хромлю, хромлешь, несов.
1. Ходить непрямо, ковыляя, вследствие укорочения или болезни ноги. «Он идет без хмеля бледен и хромает с костылем.» Фофанов. Лошадь хромает.
| ... Статья полностью

ХРО́МЕНЬКИЙ, хроменькая, хроменькое (разг.). уменьш. к хромой. «- Явился к нам на фабрику какой-то — кто его знает? Маленький такой да хроменький.» А.Тургенев.

ХРОМЕ́ТЬ, хромею, хромеешь, несов. Становиться хромым.

ХРОМЕ́Ц, хромца, муж. (книж.). Хромой человек.

ХРО́МИЕВЫЙ, хромиевая, хромиевое (хим.). прил. к хромий.

ХРО́МИЙ, хромия, мн. нет, муж. (от лат. chromium) (хим.). То же, что хром1 в 1 знач.

ХРОМИ́РОВАНИЕ, хромирования, мн. нет, ср. (тех.). Действие по гл. хромировать.

ХРОМИ́РОВАННЫЙ, хромированная, хромированное; хромирован, хромирована, хромировано (тех.). прич. страд. прош. от хромировать.

ХРОМИ́РОВАТЬ, хромирую, хромируешь, совер. и несов., что (тех.). Покрыть (покрывать) хромом (металл) для придания твердости.

ХРОМИ́РОВАТЬСЯ, хромируюсь, хромируешься, несов. (тех.). страд. к хромировать.

ХРОМИРО́ВКА, хромировки, мн. нет, жен. (тех.). То же, что хромирование.

ХРОМИРО́ВОЧНЫЙ, хромировочная, хромировочное (тех.). Служащий для хромировки. Хромировочный материал.

ХРО́МИСТЫЙ, хромистая, хромистое (хим., минер., тех.). прил. к хром1 в 1 знач., содержащий хром. Хромистая сталь. Хромистый железняк.

ХРОМЛЮ́, хромлешь. наст. от хромать.

ХРО́МОВЫЙ1, хромовая, хромовое (хим., тех.). Соединенный с хромом, содержащий хром (см. хром1 в 1 знач. ... Статья полностью

ХРО́МОВЫЙ2, хромовая, хромовое (спец.). Являющийся хромом (см. хром2). Хромовая кожа. Хромовый товар.
| Сделанный из хрома (см. хром2). Хромовые сапоги.

ХРОМОГЕ́ННЫЙ, хромогенная, хромогенное (от греч. chroma — цвет и genos — род) (науч.). Вызывающий окраску, дающий красящее вещество.

ХРОМОГРАВЮ́РА, хромогравюры, жен. (от греч. chroma — цвет и слова гравюра) (тип.). Многокрасочный отпечаток, сделанный литографским способом.

ХРОМО́Й, хромая, хромое; хром, хрома, хромо.
1. Имеющий укороченную ногу, хромающий. Храмой человек.
| То же, в знач. сущ. хромой, хромого, муж., и хромая, хромой, жен. ... Статья полностью

ХРОМОЛИТОГРАФИ́ЧЕСКИЙ, хромолитографическая, хромолитографическое. прил. к хромолитография.

ХРОМОЛИТОГРА́ФИЯ, хромолитографии, жен. (от греч. chroma — цвет и слова литография) (тип.).
1. только ед. ... Статья полностью

ХРОМОЛИТОГРА́ФСКИЙ, хромолитографическая, хромолитографическое. прил. к хромолитография. Хромолитографический способ.

ХРОМОНО́ГИЙ, хромоногая, хромоногое; хромоног, хромонога, хромоного.
1. Имеющий хромую ногу, хромой. Хромоногий человек.
2. То же, что хромой во 2 знач. (разг.). Хромоногий стул.

ХРОМОНО́ГОСТЬ, хромоногости, мн. нет, жен. (книж.). Наличие хромоты, хромой ноги.

ХРОМОНО́ЖКА, хромоножки, жен. (разг.). Хромоногая женщина, ребенок.

ХРОМОСФЕ́РА, хромосферы, мн. нет, жен. (от греч. chroma — цвет и sphaira — шар) (астр.). Наружный слой солнечной атмосферы, наблюдаемый во время затмений в виде красной каймы вокруг солнца.

ХРОМОТА́, хромоты, мн. нет, жен. Наличие хромой ноги или болезни ног, затрудняющей ходьбу.

ХРОМОТИПИ́ЧЕСКИЙ, хромотипическая, хромотипическое (тип.). прил. к хромотипия.

ХРОМОТИ́ПИЯ, хромотипии, жен. (от греч. chroma — цвет и typos — Отпечаток) (тип.).
1. только ед. Типографский способ многокрасочного печатания.
2. Отпечаток, полученный таким способом.

ХРОМОФОТОГРАФИ́ЧЕСКИЙ, хромофотографическая, хромофотографическое (фото). прил. к хромофотография.

ХРОМОФОТОГРА́ФИЯ, хромофотографии, жен. (от греч. chroma — цвет и слова фотография) (фото).
1. только ед. Способ получения цветной фотографии.
2. Цветной фотографический отпечаток.

ХРОМУ́ША, хромуши, муж. и жен. (разг. фам.). Хромой человек.

ХРО́МУШКА, хромушки, муж. и жен. (разг. фам.). ласк. к хромуша.

ХРО́НИК, хроника, муж. (спец.). Хронический больной. Палата для хроников.

ХРО́НИКА, хроники, жен. (греч. chronika).
1. Запись событий в хронологической последовательности (ист.). Средневековые хроники. Хроники Георгия Амартола. Русские хроники называются летописями.
2. ... Статья полностью

ХРОНИКА́ЛЬНЫЙ, хроникальная, хроникальное. Содержащий хронику чего-нибудь; являющийся хроникой. Хроникальный фильм.

ХРОНИКЁР, хроникёра, муж. Сотрудник газеты, доставляющий материалы для хроники (см. хроника в 3 знач.).

ХРОНИКЁРСКИЙ, хроникёрская, хроникёрское. прил. к хроникер; представляющий собой хронику (см. хроника в 3 знач.). Хроникерская заметка.

ХРОНИКЁРША, хроникёрщи (разг.). женск. к хроникер.

ХРОНИ́СТ, хрониста, муж. (ист.). Составитель хроники (см. хроника в 1 знач.).

ХРОНИ́ЧЕСКИЙ, хроническая, хроническое (греч. chronikos — долговременный).
1. Длящийся много времени, затяжной, постоянный. Хронические явления. Хроническое заболевание. Хроническое недомогание.
2. Страдающий хронической болезнью. Хронический больной.

ХРОНИ́ЧКА, хронички (разг.). женск. к хроник.

ХРОНО́ГРАФ, хронографа, муж. (от греч. chronos — время и grapho — пишу).
1. Памятник древней письменности, содержащий обзор всеобщей истории и хронику данной страны (ист.).
2. ... Статья полностью

ХРОНОГРАФИ́ЧЕСКИЙ, хронографическая, хронографическое (спец.). прил. к хронограф. Хронографическая запись.

ХРОНО́ЛОГ, хронолога, муж. (книж.). Специалист по хронологии чего-нибудь.

ХРОНОЛОГИ́ЧЕСКИЙ, хронологическая, хронологическое.
1. прил. к хронология. Хронологические изыскания. Хронологические даты. «Он рыться не имел охоты в хронологической пыли бытописания земли.» Пушкин.
2. Расположенный в порядке последовательности событий. Хронологическое изложение. Хронологические таблицы.

ХРОНОЛО́ГИЯ, хронологии, жен. (от греч. chronos — время и logos — учение).
1. Перечень событий в их временной последовательности. Хронология русской истории.
2. Время или последовательность появления чего-нибудь во времени. Хронология событий.
3. ... Статья полностью

ХРОНО́МЕТР, хронометра, муж. (от греч. chronos — время и metreo — мерю).
1. Карманные часы с очень точным ходом.
2. Точные астрономические часы с балансиром (спец.).

ХРОНОМЕТРА́Ж, хронометража, мн. нет, муж. (от греч. chronos — время и metreo — мерю) (спец.). Изучение продолжительности трудовых процессов, отдельных операций при помощи секундомера.

ХРОНОМЕТРАЖИ́СТ, хронометражиста, муж. (неол.). Лицо, ведущее хронометраж чего-нибудь.

ХРОНОМЕТРАЖИ́СТКА, хронометражистки (неол.). женск. к хронометражист.

ХРОНОМЕТРИ́РОВАННЫЙ, хронометрированная, хронометрированное; хронометрирован, хронометрирована, хронометрировано (спец.). прич. страд. прош. от хронометрировать.

ХРОНОМЕТРИ́РОВАТЬ, хронометрирую, хронометрируешь, совер. и несов., что (спец.). Произвести (производить) хронометраж чего-нибудь.

ХРОНОМЕТРИ́РОВАТЬСЯ, хронометрируюсь, хронометрируешься, несов. (спец.). страд. к хронометрировать.

ХРОНОМЕТРИ́ЧЕСКИЙ, хронометрическая, хронометрическое (спец.). прил. к хронометр, производимый с помощью хронометра. Хронометрическое определение времени.

ХРОНОСКО́П, хроноскопа, муж. (от греч. chronos — время и skopeo — смотрю) (спец.). Специальные электрические часы для измерения чрезвычайно малых промежутков времени.

ХРОНОСКОПИ́ЧЕСКИЙ, хроноскопическая, хроноскопическое (спец.). прил. к хроноскоп.

ХРУП, в знач. сказуемого (разг.). Хрупнул. Стекло хруп под ногою.

ХРУ́ПАТЬ, хрупаю, хрупаешь, несов. (разг.).
1. без доп. Ломаться, надламываться с глухим треском, трескаться. От толчков хрупала посуда в ящике.
2. что. Есть, раскусывая или разгрызая с треском. Хрупать орешки. Хрупать леденцы. Хрупать сахар.

ХРУ́ПКИЙ, хрупкая, хрупкое; хрупок, хрупка, хрупко.
1. Ломкий, непрочный, легко поддающийся разрушению, распадению на части. Хрупкая посуда. Хрупкий металл. Хрупкое железо. «Проворно по хрупкому снегу мчится тысячный кровный рысак.» Некрасов.
2. перен. ... Статья полностью

ХРУ́ПКОСТЬ, хрупкости, мн. нет, жен. отвл. сущ. к хрупкий.

ХРУ́ПНУТЬ, хрупну, хрупнешь (разг.). однокр. к хрупать.

ХРУ́ПЧЕ. сравн. к прил. хрупкий и к нареч. хрупко.

ХРУСТ, хруста, мн. нет, муж. Треск чего-нибудь хрупкого, ломающегося, раздробляемого от трения обо что-нибудь твердое, от давления чего-нибудь. «Доносится издали легкий хруст сухого валежника.» Мельников-Печерский. Есть сухари с хрустом.

ХРУСТА́ЛИК, хрусталика, муж. (анат.). Часть глаза, имеющая вид прозрачной двояковыпуклой чечевицы.

ХРУСТА́ЛЬ, хрусталя, мн. нет, муж. (от греч. krystalios — прозрачный камень, кристалл).
1. Стекло высокого сорта, обладающее особым блеском и способностью сильно преломлять свет.
2. ... Статья полностью

ХРУСТА́ЛЬНЫЙ, хрустальная, хрустальное.
1. прил. к хрусталь в 1 знач. Хрустальный завод.
2. Сделанный из хрусталя. Хрустальная посуда. Хрустальная ваза.
3. перен. ... Статья полностью

ХРУ́СТАТЬ, хрустаю, хрустаешь, несов., что и без доп. (обл.). Разжевывать или жевать с хрустом.

ХРУСТЕ́ТЬ, хрущу, хрустишь, несов. (к прохрустеть). Издавать хруст. «В конюшне переступали лошади, сочно хрустели травой.» Фадеев. Снег хрустит под ногами. Печенье хрустит на зубах.

ХРУ́СТКИЙ, хрусткая, хрусткое; хрусток, хрустка, хрустко (обл.). Сухой и ломкий, хрупкий.

ХРУ́СТНУТЬ [сн], хрустну, хрустнешь. однокр. к хрустеть. «Спина в то время хрустнула.» Некрасов. «Виновны ль мы, коль хрустнет ваш скелет в тяжелых, нежных наших лапах?» А.Блок.

ХРУСТО́К, хрустка, муж. (обл.). То же, что хрящ1.

ХРУСТЬ [сь], в знач. сказуемого (прост.). Хрустнул. Вдруг что-то хрусть под ногой.

ХРУЩ, хруща, муж.
1. То же, что майский жук.
2. Название некоторых жуков из сем. пластинчатоусых. Мраморный хрущ. Белый хрущ.

ХРУ́ЩИК, хрущика, муж. Жук, разновидность хруща (см. хрущ во 2 знач.). Полевой хрущик. Садовый хрущик.

ХРУЩУ́, хрустишь. наст. от хрустеть.

ХРЫЧ, хрыча, муж. (прост. бран.). Старый человек, старик (преим. со словом "старый"). «А, старый хрыч! сказал ему Пугачев.» Пушкин. «Старый хрыч, цыган Илья, глядит на пляску удалую.» Д.Давыдов ... Статья полностью

ХРЫЧО́ВКА, хрычовки (прост. бран.). женск. к хрыч. «Чтоб завтра же не было здесь этой старой воровки, старой хрычовки!» Чехов.

ХРЮ и ХРЮ-ХРЮ, подр. О хрюканье свиньи.

ХРЮК, хрюка, муж. (разг.). Хрюканье. Раздался неистовый хрюк.

ХРЮ́КАЛО, хрюкала, ср. (прост.). Свиное рыло.
| Бранно о человеческом лице. «Иди скорей, да хрюкалом в канаву ляг, воды испей!» Некрасов.

ХРЮ́КАНЬЕ, хрюканья, мн. нет, ср. Действие по гл. хрюкать. «Старуха... кликала свиней, которые отвечали ей дружелюбным хрюканьем.» Пушкин.

ХРЮ́КАТЬ, хрюкаю, хрюкаешь, несов. (к прохрюкать). О свинье: издавать характерные отрывистые звуки. «Хавронья хрюкает: ну, право, порют вздор.» Крылов.

ХРЮ́КНУТЬ, хрюкну, хрюкнешь. однокр. к хрюкать.

ХРЮ-ХРЮ́. см. хрю.

ХРЮ́ШКА, хрюшки, жен. (разг.). Свинья.

ХРЯК, хряка, муж. Самец свиньи (с.-х.). Племенные хряки.
| То же, что боров в 1 знач. (обл.).

ХРЯ́ПА, хряпы, мн. нет, жен. (обл.). Капустные верхние листья в кочане, не идущие в пищу.

ХРЯ́ПАТЬ, хряпаю, хряпаешь, несов., что (прост. вульг.). Есть, громко жуя и с жадностью.

ХРЯ́ПКА, хря́пки, жен., и ХРЯПО́К, хряпка́, муж. (обл.). Кочерыжка.

ХРЯПО́К, см. хря́пка.

ХРЯСК, хряска, мн. нет, муж. (обл.). То же, что хряст.

ХРЯ́СКАТЬ, хряскаю, хряскаешь, несов., кого-что (обл.). То же, что хрястать.

ХРЯ́СКИЙ, хряская, хряское; хрясок, хряска, хряско (обл.). Шумный, звучный, с хряском. «Он быстро повернулся и с размаху хряско (нареч.) ударил ее кулаком в лицо.» М.Горький.

ХРЯСТ, хряста, мн. нет, муж. (обл.). Треск, хруст.

ХРЯ́СТАТЬ, хрястаю, хрястаешь, несов., кого-что (обл.).
1. Бить, колотить.
2. То же, что хряпать.

ХРЯ́СТНУТЬ [сн], хрястну, хрястнешь, совер. (обл.).
1. однокр. к хрястать.
2. без доп. Треснуть, лопнуть, разломиться. Подпорка хрястнула.
3. ... Статья полностью

ХРЯ́СТНУТЬСЯ [сн], нхрястусь, хрястнешься, совер. (обл.).
1. Упасть. Хрястнуться на пол.
2. Удариться обо что-нибудь. Хрястнуться об дверь.

ХРЯСТЬ [сь], в знач. сказуемого (обл.).
1. Хрястнул.
2. Хрястнулся.

ХРЯЧО́К, хрячка, муж. (с.-х., обл.). Молодой хряк.

ХРЯЩ1, хряща, муж. Состоящая из упругой и твердой соединительной ткани отдельная часть организма или покрытие суставных поверхностей костей. Носовой хрящ. Хрящи гортани. Хрящ ушной раковины.

ХРЯЩ2, хряща, мн. нет, муж.
1. Крупный песок, образовавшийся из обломков твердых горных пород (геол.).
2. Толстый грубый холст (обл.).

ХРЯЩЕВА́ТОСТЬ1, хрящеватости, мн. нет, жен. отвл. сущ. к хрящеватый1.

ХРЯЩЕВА́ТОСТЬ2, хрящеватости, мн. нет, жен. (геол.). отвл. сущ. к хрящеватый2.

ХРЯЩЕВА́ТЫЙ1, хрящеватая, хрящеватое; хрящеват, хрящевата, хрящевато. Обладающий хрящами, с хрящом (см. хрящ1). Хрящеватое мясо.

ХРЯЩЕВА́ТЫЙ2, хрящеватая, хрящеватое; хрящеват, хрящевата, хрящевато (геол.). Состоящий из хряща (см. хрящ2 в 1 знач.). Хрящеватые грунты. Хрящеватая почва.

ХРЯЩЕВИ́К, хрящевика, муж. (спец.). Название хрящевой (см. хрящевой1 во 2 знач.) рыбы.

ХРЯЩЕВИ́НА, хрящевины, жен.
1. только ед. Вещество, из которого состоит хрящ (см. хрящ1), хрящевая ткань.
2. Хрящ, хрящеватое мясо (прост.).

ХРЯЩЕВИ́ННЫЙ, хрящевинная, хрящевинное. прил. к хрящевина в 1 знач.

ХРЯЩЕВО́Й1, хрящевая, хрящевое.
1. прил. к хрящ1, представляющий собою хрящ; состоящий из хряща. Хрящевая ткань. Хрящевое строение.
2. Со скелетом из хряща. Хрящевые рыбы.

ХРЯЩЕВО́Й2, хрящевая, хрящевое (геол.). Состоящий из хряща (см. хрящ2 в 1 знач.). Хрящевой грунт.

ХРЯ́ЩИК, хрящика, муж. уменьш. к хрящ1. «Одному нравится арбуз, другому свиной хрящик.» Салтыков-Щедрин. «У всякого свой вкус: кто любит дыню, а кто арбуз, а кто — свиной хрящик.» (посл.)

ХУДА́ТЬ, худаю, худаешь, несов. (обл.). Худеть.

ХУДЕ́Е. сравн. к прил. худой и к нареч. худо.

ХУДЕ́ЙШИЙ, худейшая, худейшее (разг. фам.). превосх. к прил. худой в 1 и 3 знач.

ХУ́ДЕНЬКИЙ, худенькая, худенькое; худенек, худенька, худенько (разг.). уменьш. к худой в 1, 3 и 4 знач. «Хошъ бы народ-то уж был видный, а то худенький, тоненький — Как его узнаешь, кто он?» Гоголь. «Как не прозябнуть в одном худеньком армяке!» Пушкин.

ХУДЕ́ТЬ, худею, худеешь, несов. (к похудеть). Становиться худым (см. худой в 1 знач.), худощавым.

ХУ́ДО1, худа, мн. нет, ср. То, что плохо, неприятно; зло. «Нет худа без добра.» (посл.) «Ведь это, верно, к худу.» Крылов. «Если кто тебя помянет худом, не сердись.» Некрасов. «Уж отец тебе худа не пожелает.» А.Островский.

ХУ́ДО2.
1. нареч. к худой в 4 знач. «Без ума перенимать, и, боже сохрани, как худо!» Крылов. «В свое время я стрелял не худо.» Пушкин. «Настоящая цель этерии была им худо известна.» Пушкин ... Статья полностью

ХУДО́БА, худобы, мн. нет, собир., жен. (обл.). Имущество. Ссора из-за худобы.

ХУДОБА́, худобы, мн. нет, жен. Сухость тела, худощавость; ант. полнота. «Поражала меня его необыкновенная худоба.» Достоевский.

ХУДО́ЖЕСТВЕННОСТЬ, художественности, мн. нет, жен. отвл. сущ. к художественный в 3 знач.

ХУДО́ЖЕСТВЕННЫЙ, художественная, художественное; художествен и (редк.) художественен, художественна, художественно.
1. только полн. прил., по знач. ... Статья полностью

ХУДО́ЖЕСТВО, художества, ср.
1. Искусство (стар.). Науки и художества.
| только ед. Изобразительное искусство (устар. ... Статья полностью

ХУДО́ЖНИК, художника, муж.
1. Человек, творчески работающий в какой-нибудь области искусства (книж.). «Если писатель вместо образов оперирует логическими доводами..., то он не художник, а публицист.» Плеханов ... Статья полностью

ХУДО́ЖНИЦА, художницы (разг.). женск. к художник во 2 знач.

ХУДО́ЖНИЧЕСКИЙ, художническая, художническое. прил. к художник.

ХУДО́ЖНИЧЕСТВО, художничества, мн. нет, ср. (устар.). Занятия, профессия художника (см. художник во 2 знач.).

ХУДО́Й, худая, худое; худ, худа, худо.
1. Тощий, сухощавый, с сухими, лишенными жира мышцами; ант. тучный, полный. «Он страшно бледен был и худ.» Лермонтов. «Худа она была, как скелет.» Достоевский ... Статья полностью

ХУДОКО́ННЫЙ, худоконная, худоконное; худоконен, худоконна, худоконно (устар., обл.). С плохой лошадью, на плохом коне. Худоконное ополчение.

ХУДОРО́ДНЫЙ, худородная, худородное; худороден, худородна, худородно (устар.). Не благородный (см. благородный в 1 знач.), незнатный происхождением. Худородные люди. Худородный дворянин.

ХУДОРО́ДСТВО, худородства, мн. нет, ср. (устар.). Худородное происхождение.

ХУДОСО́ЧИЕ, худосочия, мн. нет, ср. Общее истощение вследствие неправильных отправлений организма, заболеваний и т.п.

ХУДОСО́ЧНЫЙ, худосочная, худосочное; худосочен, худосочна, худосочно. Страдающий худосочием. Худосочный мальчик. Худосочный организм.

ХУ́ДОСТЬ, худости, мн. нет, жен. (устар.). отвл. сущ. к худой во 2 знач.

ХУДОШЁРСТНЫЙ и (обл.) ХУДОШЁРСТЫЙ, худошёрстная, худошёрстное (разг.). С плохой шерстью. Худошерстные овцы.

ХУДОШЁРСТЫЙ, см. худошёрстный.

ХУДОЩА́ВОСТЬ, худощавости, мн. нет, жен. отвл. сущ. к худощавый. Худощавость фигуры. Отличаться крайней худощавостью.

ХУДОЩА́ВЫЙ, худощавая, худощавое; худощав, худощава, худощаво. Тощий, худой. Худощавый человек. Худощавая фигура.

ХУ́ДШИЙ, худшая, худшее.
1. То же, что хуже. Удовлетвориться худшим.
2. превосх. к прил. худой в 4 знач. ... Статья полностью

ХУДЫ́ШКА, худышки, муж. и жен. (разг. фам.). Исхудалый, слабый, хилый ребенок.

ХУ́ЖЕ. сравн. к прил. худой в 4 знач., к нареч. худо, к прил. плохой в 1, 2, 3 и 4 знач. ... Статья полностью

ХУЖЕ́ТЬ, хужею, хужеешь, несов. (к похужеть) (обл.). Становиться хуже или худее.

ХУЛА́, хулы, жен. (книж.). То, что порочит кого-что-нибудь, осуждение, порицание. «Смутяся дерзостью безумцев и хулами, к Зевесу весь Олимп с мольбою приступил.» Крылов. «О ком слагаете вы сказки балагурные, и песни непристойные, и всякую хулу?» Некрасов. Изрыгать хулу.

ХУЛЕ́НИЕ, хуления, мн. нет, ср. (книж. устар.). Действие по гл. хулить.

ХУЛЁНЫЙ, хулёная, хулёное; хулён, хулена, хулено (прост.). Подвергшийся хулению.

ХУЛИГА́Н, хулигана, муж. Тот, кто занимается хулиганством. Неисправимый хулиган.

ХУЛИГА́НИТЬ, хулиганю, хулиганишь, несов. Вести себя хулиганом. Хулиганить на улице.

ХУЛИГА́НСКИЙ, хулиганская, хулиганское. прил. к хулиган; свойственный хулигану.

ХУЛИГА́НСТВО, хулиганства, мн. нет, ср. (от англ. соб. им. Hooligan). Крайнее бесчинство, поведение, сопряженное с явным неуважением к обществу, к достоинству человека. Борьба с уличным хулиганством.

ХУЛИГА́НСТВОВАТЬ, хулиганствую, хулиганствуешь, несов. Заниматься хулиганством. Хулиганствующие элементы.

ХУЛИГАНЬЁ, хулиганья, мн. нет, собир., ср. (разг.). Хулиганы. Уличное хулиганье.

ХУЛИ́ТЕЛЬ, хулителя, муж. (книж. устар.). Тот, кто хулит, поносит кого-что-нибудь. «Напрасно хулители мнят оскорбить нас своею гордынею.» А.К.Толстой.

ХУЛИ́ТЕЛЬНЫЙ, хулительная, хулительное; хулителен, хулительна, хулительно (книж. устар.). Являющийся хулой, осуждающий. Хулительные речи.

ХУЛИ́ТЬ, хулю, хулишь, несов. (к охулить), кого-что (книж. устар., прост.). Бранить, поносить, порочить. «Разве я хулю твое платье?» А.Островский.

ХУ́НТА, хунты, жен. (исп. junta — собрание). Название политических объединений, комитетов в Испании.

ХУНХУ́З, хунхуза, муж. (кит. hunghutzu, букв. краснобородый). В Манчжурии и Северном Китае — участник шайки бандитов, грабителей.

ХУНХУ́ЗСКИЙ, хунхузская, хунхузское. прил. к хунхуз.

ХУРА́Л и ХУРУЛДАН, хурала, муж. (монг. xural). Название выборных органов верховной и местной власти в Монгольской Народной Республике.

ХУРМА́, хурмы, жен. (араб. hurma — финик). Южное дерево и кустарник сем. эбеновых, древесина которых употр. в различных областях техники, а плоды — в пищевой промышленности.

ХУРУЛДА́Н, хурулдана, муж. см. хурал.

ХУ́ТОР, хутора. муж. (от венгерск. hatar). Обособленный земельный участок с усадьбой владельца. «Кругом Полтавы хутора окружены его садами.» Пушкин. «Царское правительство выдавало кулакам значительные ссуды для покупки земли и устройства хуторов.» История ВКП(б) ... Статья полностью

ХУ́ТОРНЫЙ, хуторная, хуторное. прил. к хутор. Хуторные постройки.

ХУТОРО́К, хуторка, муж. уменьш. к хутор. Степной хуторок.

ХУТОРО́ЧЕК, хуторочка, муж. уменьш.-ласк. к хутор. «- Под горой, за рекой хуторочек стоит... Молодая вдова в хуторочке живет.» А.Кольцов.

ХУТОРСКО́Й, хуторская, хуторское. прил. к хутор. Хуторские постройки.
| прил., по знач. связанное с ведением сельского хозяйства на обособленных участках, хуторах. Ликвидация хуторского хозяйства. Хуторское расселение мешало ведению коллективного хозяйства.

ХУТОРЯ́НИН, хуторянина, муж. Житель или владелец хутора. «...На почве столкновения общинников с хуторянами происходит усиление крестьянского движения против помещиков и кулаков-хуторян.» История ВКП(б).

ХУТОРЯ́НКА, хуторянки, жен. Жительница хутора.


Ц

Ц (произн. ц или це). см. це.

ЦА́ДИК, цадика, муж. (др.-евр. saddik, букв. праведный). У евреев-хасидов: духовный наставник, которому приписывается особая чудодейственная сила.

ЦАЛОВА́НИЕ, ЦАЛОВАННЫЙ, ЦАЛОВАТЬ, ЦАЛОВАТЬСЯ. см. целование и т.д.

ЦАЛО́ВАННЫЙ

ЦАЛОВА́ТЬ

ЦАЛОВА́ТЬСЯ

ЦАП, в знач. сказуемого (прост.). Цапнул. «Кто-то цап за плечо: "держи вора!" кричит.» Некрасов. «Мещанин цап его да и швырнул за перегородку.» Лесков.

ЦАПА́ТЬ, цапаю, цапаешь, несов., кого-что (прост.).
1. Задевать за что-нибудь, царапая. Дверь цапает пол.
2. Хватать когтями, царапать. Кошка цапает руку.
3. Брать, хватать, схватывать. Не цапай у меня из рук. Не цапай за плечо.
4. Бить, ударять.

ЦА́ПАТЬСЯ, цапаюсь, цапаешься, несов. (прост.).
1. Хватать когтями, царапаться. Кошка больно цапается.
2. перен. Ссориться, браниться друг с другом. Цапаться из-за пустяков.

ЦА́ПИНА, цапины, жен. (прост.). Царапина, ссадина.

ЦА́ПКА и САПКА, цапки, жен. (с.-х.). Небольшая мотыга (см. мотыга во 2 знач.) в виде лопаточки, насаженной под углом на рукоятку.

ЦА́ПКИЙ, цапкая, цапкое; цапок, цапка, цапко (прост.). Крепко и ловко схватывающий, зацепляющий.

ЦАПКОВА́НИЕ, цапкования, мн. нет, ср. Действие по гл. цапковать.

ЦАПКО́ВАННЫЙ, цапкованная, цапкованное; цапкован, цапкована, цапковано. прич. страд. прош. от цапковать.

ЦАПКОВА́ТЬ, цапкую, цапкуешь, несов., что.
1. Разрыхлять (землю) или прочищать (междурядья) цапкой (с.-х.).
2. Формовать (торф) путем резки цапкой (тех.).

ЦА́ПКОСТЬ, цапкости, мн. нет, жен. (прост.). отвл. сущ. к цапкий.

ЦА́ПЛЯ, цапли, род. мн. цапель-цаплей, жен. Болотная птица с длинной шеей, длинным клювом и длинными ногами.

ЦА́ПНУТЬ, цапну, цапнешь (прост.). однокр. к цапать.

ЦАПОНЛА́К, цапонлака, муж. (нем. Zaponlack). Прозрачный раствор целлулоида в эфире, употр. для покрытия металлических изделий, ценных документов с целью предохранения их от атмосферных влияний.

ЦАПУ́Н, цапуна, муж. (прост.). Тот, кто цапает или цапается, царапается.

ЦАПУ́НЬЯ, цапуньи, род. мн. цапуний (прост.). женск. к цапун.

ЦА́ПФА, цапфы, жен. (нем. Zapfen).
1. Шип, шейка вала или оси, опирающаяся на подшипник и вращающаяся в нем (тех.). Поворотная цапфа (устройство, на котором вращается переднее колесо автомобиля).
2. ... Статья полностью

ЦА́ПФЕННЫЙ, цапфенная, цапфенное (спец.). прил. к цапфа. Цапфенные гнезда в лафете.

ЦАП-ЦАРА́П, в знач. сказуемого (разг. фам.). Взял, схватил. Лиса петуха цап-царап, да и потащила. нар. сказка. «Разинул когти хитрых лап и вдруг бедняжку цап-царап.» Пушкин.

ЦАРА́П, в знач. сказуемого (разг.). Царапнул. Кошка царап его за руку.

ЦАРА́ПАНЬЕ, царапанья, мн. нет, ср. Действие по гл. царапать и царапаться.

ЦАРА́ПАТЬ, царапаю, царапаешь, несов.
1. кого-что. Скрести чем-нибудь тонким, острым (когтями, ногтями и т.п.), делать царапины на чем-нибудь. Кошка царапает руки. Не царапай зеркало гвоздем. Царапать бумагу плохим пером.
2. ... Статья полностью

ЦАРА́ПАТЬСЯ, царапаюсь, царапаешься, несов.
1. Наносить кому-нибудь царапины. Кошка царапается.
2. Царапать друг друга. Кошки царапаются в драке.
| перен. Ссориться, браниться, вступать в пререкания (разг. ... Статья полностью

ЦАРА́ПИНА, царапины, жен. Ранка на теле или повреждение на предмете в виде полоски, произведенной движением чего-нибудь тонкого и острого.

ЦАРА́ПИНКА, царапинки, жен. уменьш. к царапина.

ЦАРА́ПКА, царапки.
1. муж. и жен. Тот, кто царапает или царапается (см. царапать в 1 знач. и царапаться в 1 и 2 знач. ... Статья полностью

ЦАРА́ПКАТЬСЯ, царапкаюсь, царапкаешься, несов. (обл.). Карабкаться, лезть куда-нибудь, пробираясь и цепляясь за что-нибудь.

ЦАРА́ПНУТЬ, царапну, царапнешь. однокр. к царапать в 1 знач.

ЦАРЁВ, царёва, царёво (прост.). прил. к царь в 1 знач., то же, что царский в 1 знач. Царев кабак (стар. ... Статья полностью

ЦАРЕ́ВИЧ, царевича, муж. Сын царя. Иван-царевич (персонаж нар. сказок). «- Царевич я. Довольно, стыдно мне пред гордою полячкой унижаться.» Пушкин.

ЦАРЕ́ВНА, царевны, род. мн. царевен, жен. Дочь царя. «В темнице там царевна тужит.» Пушкин.

ЦАРЕДВО́РЕЦ, царедворца, муж. (книж. устар.). Лицо, занимающее должность при царском дворе, придворный. Лукавый царедворец! Пушкин (о Шуйском). «Чинно вошла в палату блестящая толпа царедворцев.» А.К.Толстой.

ЦАРЕДВО́РЧЕСКИЙ, царедворческая, царедворческое (книж. устар.). прил. к царедворец.

ЦАРЁК, царька, муж. уменьш. пренебр. к царь.
| Название монархов — правителей племен, небольших народностей (устар.). Сибирские царьки. Восточные царьки.
| ... Статья полностью

ЦАРЕУБИ́ЙСТВЕННЫЙ, цареубийственная, цареубийственное (книж. устар.). прил. к цареубийство, для цареубийства. «Меланхолический Якушкин, казалось, молча обнажал цареубийственный кинжал.» Пушкин.

ЦАРЕУБИ́ЙСТВО, цареубийства, ср. (книж. устар.). Убийство царя, монарха.

ЦАРЕУБИ́ЙЦА, цареубийцы, муж. (книж. устар.). Убийца царя. «Пусть мой грех падет не на меня, а на тебя, Борис-цареубийца.» Пушкин. «Владыкою себе цареубийцу мы нарекли.» Пушкин.

ЦАРИ́ЗМ, царизма, мн. нет, муж. Царский режим, политический строй монархии во главе с царем. «...В России всесилие капитала сливалось с деспотизмом царизма...» Сталин. «Революция вскрыла, что царизм есть заклятый враг народа...» История ВКП(б) ... Статья полностью

ЦАРИ́СТСКИЙ, царистская, царистское (книж.). прил. к царизм. Царистская политика.

ЦАРИ́ТЬ, царю, царишь, несов.
1. То же, что царствовать в 1 знач. (устар.).
2. перен. ... Статья полностью

ЦАРИ́ЦА, царицы, жен.
1. Жена царя. «Царь Салтан за пир честной сел с царицей молодой.» Пушкин.
2. женск. к царь в 1 знач. Царица Екатерина II.
3. ... Статья полностью

ЦАРИ́ШКА, царишки, муж. (презр., бран.). Царь (см. царь в 1 знач.).

ЦА́РСКИЙ, царская, царское.
1. прил. к царь в 1 знач. «Ребенок году, хотя б он царский был, и глуп, и слаб, и мал.» Крылов. «У царского престола стану первый...» Пушкин ... Статья полностью

ЦА́РСТВЕННОСТЬ, царственности, мн. нет, жен. (книж. устар.). отвл. сущ. к царственный во 2 знач.

ЦА́РСТВЕННЫЙ, царственная, царственное; царствен, царственна, царственно (книж. устар.).
1. То же, что царский в 1 знач. «Он идет на царственный престол своих отцов.» Пушкин ... Статья полностью

ЦА́РСТВИЕ, царствия, ср. (церк.-книжн., устар.). То же, что царство. «И заварив пиры да балы, восславим царствие чумы.» Пушкин.
• ... Статья полностью

ЦА́РСТВО, царства, ср.
1. Государство, управляемое царем. Московское царство. «Мимо острова Буяна в царство славного Салтана.» Пушкин.
2. только ед. ... Статья полностью

ЦА́РСТВОВАНИЕ, царствования, ср. Действие по гл. царствовать в 1 знач.
| Время, в течение которого царствует кто-нибудь. В царствование Ивана Грозного.

ЦА́РСТВОВАТЬ, царствую, царствуешь, несов.
1. Быть царем, управлять страной в качестве монарха, царя. «Шестой уж год я царствую спокойно.» Пушкин.
| перен. Распоряжаться, управлять (шутл. ... Статья полностью

ЦА́РСТВУЮЩИЙ, царствующая, царствующее.
1. прич. действ. наст. от царствовать.
2. прил., по знач. ... Статья полностью

ЦАРЬ, царя, муж.
1. Название монархов в некоторых странах. «В тот грозный год покойный царь еще Россией со славой правил.» Пушкин. «Протестуя против "крайностей" царизма, либералы преследовали две цели: во-первых, "образумить" царя, во-вторых, — накинуть на себя маску "большого недовольства" царизмом...» История ВКП(б) ... Статья полностью

ЦА́ЦА, цацы, жен.
1. Детская игрушка (обл.).
2. О том, кто слишком важничает, кто требует к себе слишком много внимания (прост. фам. пренебр. ... Статья полностью

ЦА́ЦКА, цацки, жен. уменьш. к цаца.

ЦА́ЦКАТЬСЯ, цацкаюсь, цацкаешься, несов., с кем (прост.). Слишком ухаживать за кем-нибудь, носиться, возиться. Зачем ты так цацкаешься с ним?

ЦВЁЛ, цвела. прош. от цвести.

ЦВЕЛЬ, цвели, мн. нет, жен. (обл.). Плесень.

ЦВЕСТИ́ цвету́, цветёшь, прош. цвёл, цвела́; цве́тший, несов.
1. Расти, зеленеть (книжн.). «Цветет в Диканьке древний ряд дубов.» Пушкин. «Пред окнами цвели четыре стриженных березки.» Лермонтов ... Статья полностью

ЦВЕТ, цвета, мн. цветы-цвета, муж.
1. (цвета). Окраска. «Цвет ланит ее так темен.» Пушкин. «Перья крыльев отливают розовым цветом.» А.Тургенев. «Носили белые галстуки и табачного цвету длиннополые сюртуки.» А.Тургенев ... Статья полностью

ЦВЕТЕ́НИЕ, цветения, мн. нет, ср. Действие по гл. цвести во 2 и 5 знач. Цветение яблонь. Период цветения. Цветение воды.

ЦВЕ́ТЕНЬ, цветня, муж. То же, что пыльца, перга. «Деревья сада сеяли цветень.» М.Горький.

ЦВЕ́ТИК, цветика, муж. (нар.-поэт.). Тоже, что цветочек. «Лучше, краше мои русы волосы, лучше цветиков лазоревых.» нар. песня. «Цветут цветики, да не впору.» А.Кольцов ... Статья полностью

ЦВЕТИ́СТОСТЬ, цветистости, мн. нет, жен. отвл. сущ. к цветистый.

ЦВЕТИ́СТЫЙ, цветистая, цветистое; цветист, цветиста, цветисто. Яркий, пестрый, разноцветный. Цветистый платок.
| перен. Излишне украшенный, витиеватый (неод.). Цветистый слог. Цветистое изложение.

ЦВЕТИ́ТЬ, цвечу, цветишь, несов., что (разг.). Пестро раскрашивать.
| перен. Украшать, делать витиеватым.

ЦВЕТКО́ВЫЙ, цветковая, цветковое (бот.). Имеющий цветки, органы размножения в виде цветков. Цветковые растения.

ЦВЕТНЕВО́Й, цветневая, цветневое (бот.). прил. к цветень.

ЦВЕТНИ́К, цветника, муж.
1. Грядка, клумба или садик, где растут цветы. «От ближних цветников запахло резедой.» Фофанов.
2. перен. О большом количестве кого-нибудь (преим. ... Статья полностью

ЦВЕТНИКО́ВЫЙ, цветниковая, цветниковое. прил. к цветник в 1 знач.

ЦВЕТНО́Й, цветная, цветное. Окрашенный в какой-нибудь цвет, не черный и не белый. Цветное платье. Цветная фотография. Цветные металлы (название всех металлов, за исключением железа и его сплавов). Цветное кино.
• Цветная капуста — см. капуста ... Статья полностью

ЦВЕ́ТНОСТЬ, цветности, мн. нет, жен. (спец.). Наличие яркости, многокрасочности.

ЦВЕТОВО́Д, цветовода, муж. (спец.). Специалист по цветоводству.

ЦВЕТОВО́ДСТВО, цветоводства, ср.
1. только ед. Разведение цветов как отрасль хозяйства. Развитие цветоводства.
2. Хозяйство, предприятие, занимающееся выращиванием цветов. Купить цветов в цветоводстве.

ЦВЕТОВО́ДЧЕСКИЙ, цветоводческая, цветоводческое (книж.). прил. к цветоводство. Цветоводческая специальность. Цветоводческое хозяйство.

ЦВЕТОВО́Й, цветовая, цветовое. прил., по знач. связанное с восприятием цвета (см. цвет в 1 знач.). Цветовая слепота (то же, что дальтонизм).

ЦВЕТОЕ́Д, цветоеда, муж. (зоол.). Мелкое насекомое, высасывающее соки растений.

ЦВЕТО́К, цветка, мн. цветки (бот., обл.) и цветы, муж.
1. ... Статья полностью

ЦВЕТОЛО́ЖЕ, цветоложа, ср. (бот.). Место на цветоножке, где расположен цветок.

ЦВЕТОЛЮ́Б, цветолюба, муж. (зоол.). Небольшой, ярко окрашенный жук, живущий в гнилой древесине, в гниющих веществах и т.д.

ЦВЕТОНО́ЖКА, цветоножки, жен. (бот.). Стебель, на котором расположено цветоложе и цветок.

ЦВЕТОНО́СНЫЙ, цветоносная, цветоносное; цветоносен, цветоносна, цветоносно (бот.). Имеющий цветки, дающий цветы. Цветоносное растение.

ЦВЕТО́ЧЕК, цветочка, муж. уменьш.-ласк. к цветок. Аленький цветочек. Приколоть цветочек.
• Это только (или еще) цветочки (разг.) — перен. ... Статья полностью

ЦВЕТО́ЧНИК [шн], цветочника, муж. Тот, кто торгует цветами, разводит их или изготовляет искусственные цветы.

ЦВЕТО́ЧНИЦА, цветочницы, жен.
1. [шн]. женск. к цветочник.
2. Муха, вредитель сельскохозяйственных растений (зоол.).

ЦВЕТО́ЧНЫЙ, цветочная, цветочное.
1. прил. к цветок (бот.). Цветочный лепесток. Цветочная почка. Цветочный стебель.
2. Предназначенный для цветов (см. ... Статья полностью

ЦВЕТУ́, цветёшь. наст. от цвести.

ЦВЕТУ́ХА, цветухи, жен. (бот.). Появление цветочных стеблей в первый год жизни у двулетних растений, цветущих обычно лишь на второй год.

ЦВЕТУ́ЩИЙ, цветущая, цветущее; цветущ, цветуща, цветуще.
1. прич. действ. наст. от цвести. «Увял цветущий мой венец.» Пушкин. «Ты местечко на отдых в цветущем саду отыскал.» Фет ... Статья полностью

ЦВЕЧУ́, цветишь. наст. от цветить.

ЦВИН, цвина, муж. (от нем. Zwinge — тиски) (сапож.). Гвоздь, временно вколачиваемый в задник для прикрепления обуви к колодке во время работы.

ЦЕ, нескл., ср. название буквы "ц", название соответствующего звука и другие значения; срн. а1.

ЦЕ́ВКА, цевки, жен.
1. Трубка (обл.).
2. Деревянная трубка, катушка, надеваемая на веретено для наматывания пряжи (спец.).
3. То же, что коклюшка ... Статья полностью

ЦЕ́ВКОВЫЙ, цевковая, цевковое. см. цевочный.

ЦЕВНИ́ЦА, цевницы, жен. (стар. поэт.). Свирель. «Звук цевницы голосистой.» Баратынский. «В младенчестве моем она меня любила и семиствольную цевницу мне вручила.» Пушкин.

ЦЕ́ВОЧНЫЙ и ЦЕВКОВЫЙ, цевочная, цевочное. прил. к цевка, снабженный цевками. Цевочное колею. Цевочная передача.

ЦЕВЬЁ, цевья, ср. (спец.).
1. Стержень, стержневая часть чего-нибудь. Цевье якоря. Цевье безмена.
2. Верхняя часть ружейного ложа, на которой укрепляется ствол с механизмом.

ЦЕДИ́ЛКА, цедилки, жен. (разг.). Сито или иное приспособление для процеживания чего-нибудь.

ЦЕДИ́ЛЬНЫЙ, цедильная, цедильное. Такой, через который цедят. Цедильное ситце.

ЦЕДИ́ЛЬЩИК, цедильщика, муж. Тот, кто цедит что-нибудь.

ЦЕДИ́ТЬ, цежу, цедишь, несов., что.
1. Пропускать (жидкость) сквозь что-нибудь для очищения. Цедить бульон через сито.
2. Медленно лить, выливать через узкое отверстие. Цедить квас.
3. перен. ... Статья полностью

ЦЕДИ́ТЬСЯ, цежусь, цедишься, несов. страд. к цедить.

ЦЕ́ДРА, цедры, мн. нет, жен. (от итал. cedro — лимон). Размельченная лимонная или апельсиновая корка, употр. как пряность.

ЦЕЖ, цежа, мн. нет, муж. (спец.). Процеженный раствор чего-нибудь. Овсяный цеж для киселя.

ЦЕЖЕ́НИЕ, цежения, мн. нет, ср. (редк.). Действие по гл. цедить.

ЦЕ́ЖЕННЫЙ, цеженная, цеженное; цежен, цежена, цежено. прич. страд. прош. от цедить.

ЦЕ́ЖИВАТЬ, наст. не употр. (разг.). многокр. к цедить.

ЦЕЖУ́, цежусь, цедишь, цедишься. наст. от цедить, цедиться.

ЦЕЗАРИ́ЗМ, цезаризма, мн. нет, муж. (от лат. caesar) (полит. ист.). Политический режим во главе с ненаследственным монархом, пришедшим к власти как узурпатор, в отличие от легитимизма.

ЦЕЗАРИ́СТСКИЙ, цезаристская, цезаристское (полит. ист.). прил. к цезаризм. Цезаристская монархия.

ЦЕ́ЗИЙ, цезия, мн. нет, муж. (от лат. caesius — голубой) (хим.). Химический элемент, мягкий металл серебристого цвета.

ЦЕЗУ́РА, цезуры, жен. (лат. caesura, букв. разрез):.
1. Ритмическая остановка в стихе, обычно в середине пяти- или шестистопного стиха (лит.).
2. ... Статья полностью

ЦЕЗУ́РНЫЙ, цезурная, цезурное (лит., муз.). прил. к цезура.

ЦЕЙТЛУ́ПА, цейтлупы, жен. (нем. Zeitlupe). Мощный киносъемочный аппарат, дающий до 200 снимков в секунду.

ЦЕЙТНО́Т, цейтнота, мн. нет, муж. (нем. Zeitnot) (шахм.). Отсутствие времени для обдумывания ходов.

ЦЕЙХГА́УЗ (ейха и (прост.) еха), цейхгауза, муж. (нем. Zeughaus) (воен.). Вещевой склад.

ЦЕЙХГА́УЗНЫЙ (ейха и (прост.) еха), цейхгаузная, цейхгаузное (воен.). прил. к цейхгауз.

ЦЕКИ́СТ, цекиста, муж. (разг. неол.). Член центрального комитета какой-нибудь организации.

ЦЕЛЕ́БНОСТЬ, целебности, мн. нет, жен. отвл. сущ. к целебный. Целебность воздуха. Целебность грязей.

ЦЕЛЕ́БНЫЙ, целебная, целебное; целебен, целебна, целебно. Полезный для здоровья, целительный, лекарственный. Целебное средство. Целебные грязи. Целебные травы. «Машук, податель струй целебных.» Пушкин. «Целебною силою веяло в душу.» Фет.

ЦЕЛЕВО́Й, целевая, целевое.
1. Предназначенный для определенной цели. Целевой аванс. Целевая ссуда. Целевые движения в гимнастике.
2. Являющийся целью, представляющий собою цель чего-нибудь. Целевая установка доклада. Целевой характер чего-нибудь. Целевая устремленность действий.

ЦЕ́ЛЕНИЕ, целения, мн. нет, ср. (спец.). Действие по гл. целить и целиться. Целение из револьвера.

ЦЕЛЕСООБРА́ЗНОСТЬ, целесообразности, мн. нет, жен. отвл. сущ. к целесообразный. Целесообразность действий.

ЦЕЛЕСООБРА́ЗНЫЙ, целесообразная, целесообразное; целесообразен, целесообразна, целесообразно. Соответствующий, отвечающий поставленной или намеченной цели. «...Маркс указывал в 70-х годах, что не парламентарная республика, а политическая организация типа Парижской коммуны является наиболее целесообразной формой диктатуры пролетариата.» История ВКП(б) ... Статья полностью

ЦЕЛЕУСТРЕМЛЁННОСТЬ, целеустремленности, мн. нет, жен. отвл. сущ. к целеустремленный.

ЦЕЛЕУСТРЕМЛЁННЫЙ, целеустремленная, целеустремленное; целеустремлён, целеустремлённа, целеустремлённо. Направленный к определенной цели, добивающийся чего-нибудь определенного. Целеустремленные действия. Целеустремленный характер.

ЦЕЛИБА́Т, целибата, мн. нет, муж. (лат. caelibatus) (книж.). Безбрачие (у католического духовенства).

ЦЕЛИЗНА́, целизны, мн. нет, жен. (стар.). То же, что целина.

ЦЕЛИ́К1, целика, муж.
1. Нечто целое, нетронутое, напр. большой монолитный камень, непаханая земля, девственный лес, подпочвенный пласт земли и т.п. (обл. ... Статья полностью

ЦЕЛИ́К2, целика, муж. (воен.). Подвижная часть прицела у орудий.

ЦЕЛИКО́М, нареч.
1. В целом, не раздробленном, не разрезанном и т.п. виде. Проглотить кусок целиком.
2. Полностью, без изъятий, во всех отношениях. Целиком поддерживать кого-нибудь. Целиком уйти в работу.
• ... Статья полностью

ЦЕЛИНА́, целины, мн. нет, жен. Не подвергавшаяся обработке, не паханная еще земля. Поднять целину.
| Вообще нетронутая поверхность чего-нибудь, девственная местность. Снежная целина.

ЦЕЛИ́ННЫЙ, целинная, целинное. прил. к целина; являющийся целиной. Освоение целинных земель.

ЦЕЛИ́ТЕЛЬ, целителя, муж. (книж.). Тот, кто исцеляет от чего-нибудь. Целитель душевных ран.

ЦЕЛИ́ТЕЛЬНОСТЬ, целительности, мн. нет, жен. (книж.). отвл. сущ. к целительный.

ЦЕЛИ́ТЕЛЬНЫЙ, целительная, целительное; целителен, целительна, целительно (книж.). Полезный для здоровья, исцеляющий, целебный. Целительный воздух.

ЦЕ́ЛИТЬ, целю, целишь, несов.
1. Направлять выстрел в цель. «И Ленский, жмуря левый глаз, стал также целить.» Пушкин. «Целил в ворону, а попал в корову.» погов. Целить в мишень.
2. перен. ... Статья полностью

ЦЕЛИ́ТЬ, целю, целишь, несов., кого-что (книж. устар.). Исцелять, вылечивать. Целить болезни. Целить душевные раны.

ЦЕ́ЛИТЬСЯ, целюсь, целишься, несов. То же, что целить в 1 знач. Целиться в мишень.

ЦЕЛКА́Ч и ЦЕЛКАШ, целкача, муж. (прост. вульг.). То же, что целковый. «У Яшки в кармане будет сотенка-другая целкашей.» Панферов.

ЦЕЛКА́Ш

ЦЕЛКО́ВЕНЬКИЙ, целковенького, муж. (прост.). уменьш.-ласк. к целковый. «Ты дай еще целковенький, увидишь — удружу!» Некрасов. «Дайте три целковеньких.» А.Островский.

ЦЕЛКО́ВИК, целковика, муж. (прост. фам.). То же, что целковый. «Слились в комок целковики.» Некрасов. «Вот тебе пара целковиков на чай.» Гоголь.

ЦЕЛКО́ВЫЙ, целкового, муж. (прост.). Один рубль (первонач. рублевая серебряная монета). «Третьевось хозяин забыл на прилавке целковый.» А.Островский. «У Якимушки за целый век накоплено целковых тридцать пять.» Некрасов ... Статья полностью

ЦЕЛЛОФА́Н, целлофана, мн. нет, муж. (от слова целлюлоза и греч. phanos — светлый) (спец.). Тонкая прозрачная водонепроницаемая пленка из целлюлозы, употр. для упаковки пищевых продуктов и в полиграфии.

ЦЕЛЛОФА́НОВЫЙ, целлофановая, целлофановое (спец.). прил. к целлофан. Целлофановая обертка. Целлофановый цех.

ЦЕЛЛУЛО́ЗА, ЦЕЛЛУЛОЗНЫЙ. см. целлюлоза, целлюлозный.

ЦЕЛЛУЛО́ЗНЫЙ

ЦЕЛЛУЛО́ИД (или целлюлоид), целлулоида, мн. нет, муж. (от лат. cellula — клетка и греч. eidos — вид). Твердое и эластичное блестящее роговидное вещество, получаемое из целлюлозы и служащее для изготовления кинематографических лент, фотографических пластинок и др.

ЦЕЛЛУЛО́ИДНЫЙ (или целлюлоидный) и ЦЕЛЛУЛОИДОВЫЙ (или целлюлоидовый), целлулоидная, целлулоидное. прил. к целлулоид; сделанный из целлулоида.

ЦЕЛЛУЛО́ИДОВЫЙ, см. целлуло́идный.

ЦЕЛЛЮЛО́ЗА (или целлулоза), целлюлозы, мн. нет, жен. (от лат. cellula — клетка).
1. То же, что клетчатка в 1 знач. ... Статья полностью

ЦЕЛЛЮЛО́ЗНЫЙ (или целлулозный), целлюлозная, целлюлозное. прил. к целлюлоза. Целлюлозная фабрика.

ЦЕЛЛЮЛО́ИД, ЦЕЛЛЮЛОИДНЫЙ, ЦЕЛЛЮЛОИДОВЫЙ. см. целлулоид и т.д.

ЦЕЛЛЮЛО́ИДНЫЙ

ЦЕЛЛЮЛО́ИДОВЫЙ

ЦЕЛОВА́ЛЬНИК, целовальника, муж. (ист.).
1. Продавец вина в питейных домах, кабаках. «Отец жалованье получит — первым делом в кабак, целовальника с наступающим первым числом поздравить.» Салтыков-Щедрин ... Статья полностью

ЦЕЛОВА́ЛЬНЫЙ, целовальная, целовальное. В выражении: целовальная запись (ист.) — запись о принятии присяги, сопровождавшейся целованием креста.

ЦЕЛОВА́НИЕ (или, устар., цалование; см. §23, примечание к п.2), целования, мн. нет, ср.
1. ... Статья полностью

ЦЕЛО́ВАННЫЙ (или, устар., цалованный; см. §23, примечание к п.2), целованная, целованное; целован, целована, целовано. прич. страд. прош. от целовать.

ЦЕЛОВА́ТЬ (или, устар., цаловать; см. §23, примечание к п.2), целую, целуешь, несов. (к поцеловать ... Статья полностью

ЦЕЛОВА́ТЬСЯ (или, устар., цаловаться; см. §23, примечание к п.2), целуюсь, целуешься, несов. (к поцеловаться). Целовать друг друга.

ЦЕЛОДНЕ́ВНЫЙ, целодневная, целодневное (редк.). Продолжающийся весь день. Целодневный звон. «Целодневный шум, наполняя голову, не оставлял в ней места никаким иным мыслям, кроме тех, которые внушались делом.» М.Горький.

ЦЕЛОМУ́ДРЕННОСТЬ, целомудренности, мн. нет, жен. (книж.). отвл. сущ. к целомудренный. Целомудренности поведения.

ЦЕЛОМУ́ДРЕННЫЙ, целомудренная, целомудренное; целомудрен, целомудренна, целомудренно (книж.). Строгий в нравственном отношении, добродетельный. Целомудренный вид. Целомудренная девушка. Целомудренный юноша.

ЦЕЛОМУ́ДРИЕ, целомудрия, мн. нет, ср. (книж.). Добродетель, строгость в нравственном отношении.

ЦЕЛОСТА́Т, целостата, муж. (от лат. caelum — небо и греч. states — стоящий) (астр.). Точный прибор, служащий для отражения лучей солнца и других небесных светил в фиксированном направлении.

ЦЕ́ЛОСТНОСТЬ [сн], целостности, мн. нет, жен. (книж.). отвл. сущ. к целостный. Целостность мировоззрения. Национальная целостность.

ЦЕ́ЛОСТНЫЙ [сн], целостная, целостное; целостен, целостна, целостно (книж.). Лишенный раздвоенности, совершенно цельный, проникнутый единством. Целостное мировоззрение.

ЦЕ́ЛОСТЬ, целости, мн. нет, жен. Нетронутое, неповрежденное состояние. Сохранить все вещи в целости или в целости и сохранности. Нести ответственность за целость имущества. Наблюдать за целостью вещей. Целость и неприкосновенность границ.

ЦЕ́ЛЫЙ, целая, целое; цел, цела, цело.
1. только полн. Такой, от которого не убавлено, непочатый, содержащий полную меру чего-нибудь. Отрежь от целого хлеба. «Целый штоф осушил я до дна.» Некрасов. Налей целый стакан воды.
2. ... Статья полностью

ЦЕЛЬ1, цели, род. мн. целей (целей прост.), жен.
1. Предмет, место, в которое стреляют или должны попасть при стрельбе, мишень. Попасть в цель. Бить мимо цели. Бить в цель (срн. ... Статья полностью

ЦЕЛЬ2, цели, жен. (обл.). Целина, целик.

ЦЕЛЬНО... (спец.). Первая часть сложных прил. в знач. из цельного, не составного материала, напр. цельнокамерный котел, цельнокованная труба, цельнолитая модель.

ЦЕЛЬНОМЕТАЛЛИ́ЧЕСКИЙ, цельнометаллическая, цельнометаллическое (тех.). Сделанный целиком из металла. Цельнометаллический дирижабль (с металлической оболочкой). Цельнометаллический самолет.

ЦЕ́ЛЬНОСТЬ, цельности, мн. нет, жен. отвл. сущ. к цельный во 2 знач. Цельность характера. Цельность натуры.

ЦЕЛЬНОТЯ́НУТЫЙ, цельнотянутая, цельнотянутое (тех.). Сделанный из цельного, сплошного металла, не спаянный, не склепанный. Цельнотянутые трубы.

ЦЕ́ЛЬНЫЙ, цельная, цельное; целен, цельна, цельно.
1. только полн. Не составной, состоящий сплошь из чего-нибудь одного. Цельная мачта (не наставная). Постамент из цельного гранита. Цельный пожарный рукав (не сшитый, не наставной). Материю отрезали от цельного куска. Цельные канаты.
2. ... Статья полностью

ЦЕ́ЛЬСИЙ (Ц прописное), Цельсия, мн. нет, муж. Термометр со шкалой в 100 градусов от точки таяния льда до точки кипения воды. 20° по Цельсию. (По имени изобретателя, шведского физика 18 века A.Celsius.)

ЦЕМЕ́НТ, цемента, муж. (от лат. caementum — битый камень).
1. Вяжущее порошкообразное вещество, которое в смешении с небольшим количеством воды образует однородную, быстро затвердевающую массу, употр. ... Статья полностью

ЦЕМЕНТАЦИО́ННЫЙ, цементационная, цементационное (тех.). прил. к цементация в 1 и 2 знач., служащий для цементации.

ЦЕМЕНТА́ЦИЯ, цементации, мн. нет, жен.
1. Покрытие, заполнение (скважин, трещин и т.п.) цементом для укрепления (тех.). Цементация горных пород в шахтах. Цементация скважин.
2. ... Статья полностью

ЦЕМЕНТИ́РОВАННЫЙ, цементированная, цементированное; цементирован, цементирована, цементировано.
1. прич. страд. прош. от цементировать (тех. ... Статья полностью

ЦЕМЕНТИ́РОВАТЬ, цементирую, цементируешь, совер. и несов., что (тех.). Подвергнуть (подвергать) цементации (см. цементация в 1 и 2 знач.).

ЦЕМЕНТИ́РОВАТЬСЯ, цементируюсь, цементируешься.
1. совер. и несов. Стать (становиться) цементированным (см. цементированный в 1 знач. ... Статья полностью

ЦЕМЕНТИРО́ВКА, цементировки, мн. нет, жен. (тех.). То же, что цементация в 1 и 2 знач.

ЦЕМЕНТИРО́ВОЧНЫЙ, цементировочная, цементировочное (тех.). Служащий для цементировки. Цементировочный агрегат. Цементировочный состав.

ЦЕМЕ́НТНИК, цементника, муж. (спец.). Работник цементной промышленности.

ЦЕМЕ́НТНЫЙ, цементная, цементное.
1. прил. к цемент в 1 знач. Цементный завод. Цементная промышленность. Цементная печь (печь для изготовления цементного клинкера).
2. Сделанный, состоящий из цемента. Цементная модель. Цементное основание. Цементный клинкер. Цементная масса.

ЦЕМЕНТО́ВАННЫЙ, цементованная, цементованное; цементован, цементована, цементовано.
1. прич. страд. прош. от цементовать (тех.).
2. ... Статья полностью

ЦЕМЕНТОВА́ТЬ, цементую, цементуешь, совер. и несов., что (тех.). То же, что цементировать.

ЦЕМЕНТОВА́ТЬСЯ, цементуюсь, цементуешься.
1. совер. и несов. То же, что цементироваться в 1 и 2 знач. (тех., геол. ... Статья полностью

ЦЕМЕНТО́ВКА, цементовки, мн. нет, жен. (тех.). То же, что цементировка.

ЦЕМЯ́НКА, цемянки, жен. (от слова цемент) (тех. устар.). Порошкообразный материал, затвердевающий в воде.

ЦЕНА́, мн. цены; жен.
1. Стоимость чего-нибудь (товара), выраженная в денежных единицах. Цена товара не всегда совпадает с его стоимостью. Фабричная цена. Оптовые цены. Розничные цены. Рыночные цены. Повышение цен. Снижение цен. Твердые цены. Продать по дорогой цене. Оба товара в одной цене. Повыситься в цене. Купить по сходной цене. Цены на хлеб. Красная цена (см. ... Статья полностью

ЦЕНЗ, ценза, муж. (лат. census — перепись, оценка; имущество).
1. Условие, ограничивающее допущение лица к осуществлению тех или иных политических прав (преим. ... Статья полностью

ЦЕНЗОВИ́К, цензовика, муж. (дорев.). Лицо, обладающее имущественным цензом.

ЦЕ́НЗОВЫЙ, цензовая, цензовое (спец.). прил. к ценз в 1 и 2 знач.; удовлетворяющий требованиям ценза. Цензовое предприятие. Цензовая промышленность.

ЦЕ́НЗОР, цензора, мн. цензоры и (разг.) цензора, муж. (лат. censor).
1. В древнем Риме — должностное лицо, руководившее оценкой имущества граждан, следившее за поступлением налогов и общественной нравственностью (ист. ... Статья полностью

ЦЕ́НЗОРСКИЙ, цензорская, цензорское. прил. к цензор. Цензорские обязанности. Цензорские замечания.

ЦЕНЗУ́РА, цензуры, мн. нет, жен. (лат. censura).
1. В древнем Риме — должность цензора (ист.).
2. Просмотр произведений (предназначенных к печати, к постановке в театре и т.д. ... Статья полностью

ЦЕНЗУ́РНЫЙ, цензурная, цензурное.
1. прил. к цензура во 2 и 3 знач. (устар., загр.). Цензурные правила.
2. перен. ... Статья полностью

ЦЕНЗУРОВА́ТЬ, цензурую, цензуруешь, несов., что (разг.). Подвергать цензуре (см. цензура во 2 знач.). Цензуровать статью.

ЦЕНИ́ТЕЛЬ, ценителя, муж. Тот, кто ценит, умеет ценить что-нибудь. Ценитель музыки. Плохой ценитель живописи. «Вот наши строгие ценители и судьи!» Грибоедов. «Ценителей толпа рукоплескала.» Некрасов.

ЦЕНИ́ТЬ, ценю, ценишь и (устар.) ценишь, несов., кого-что.
1. Определять стоимость кого-чего-нибудь, назначать цену чему-нибудь, оценивать (разг.). Ты дорого ценишь часы. Щенка ценят в сто рублей.
| ... Статья полностью

ЦЕНИ́ТЬСЯ, ценюсь, ценишься и (устар.) ценишься, несов.
1. Иметь какую-нибудь цену, обладать какой-нибудь ценностью. Меха очень ценятся. Товар этот плохо или мало ценится.
2. страд. к ценить.

ЦЕ́ННИК, ценника, муж. (спец.). Указатель цен, расценок на что-нибудь.

ЦЕ́ННОСТНЫЙ, ценностная, ценностное (экон.). прил., по знач. связанное с обозначением стоимости чего-нибудь в каких-нибудь ценах. Выполнение плана в товарном и в ценностном выражении.

ЦЕ́ННОСТЬ, ценности, жен.
1. только ед. Выраженная в деньгах стоимость чего-нибудь, цена. Определить ценность меха. Вещь высокой ценности. Посылка с объявленной ценностью.
2. ... Статья полностью

ЦЕ́ННЫЙ, ценная, ценное; ценен, ценна, ценно.
1. только полн. Имеющий цену, обладающий стоимостью, выраженной в деньгах. Ценные бумаги. Ценная посылка (с объявленной ценностью).
| Имеющий большую цену, дорогой. Ценный подарок. Ценные вещи.
2. ... Статья полностью

ЦЕНТ, цента, муж. (от лат. centum — сто). Мелкая монета в США, Голландии и Литве, равная одной сотой денежной единицы.

ЦЕНТА́ВР, центавра, муж. см. кентавр.

ЦЕ́НТИМ, центима, муж. (исп. centime с лат.). Мелкая монета в Испании, равная одной сотой пезеты.

ЦЕНТИФО́ЛИЯ, центифолии, жен. (лат. centifolia — столепестная) (бот.). Махровая садовая роза.

ЦЕ́НТНЕР, центнера, муж. (нем. Zentner от лат. centum — сто). В метрической системе — мера веса, равная одной десятой тонны или 100 кг (в Англии, Германии, Швейцарии и Дании равная 50 кг).

ЦЕНТР, центра, муж. (греч. kentron, букв. острие).
1. Точка сосредоточения каких-нибудь отношений в фигуре (мат., мех. ... Статья полностью

ЦЕНТРА́Л, централа, муж. (дорев.). Центральная каторжная тюрьма. Рижский централ. Орловский централ. Александровский централ.

ЦЕНТРАЛИЗА́ЦИЯ, централизации. мн. нет, жен. Действие по гл. централизовать и состояние по гл. централизоваться. Централизация власти. Централизация управления. Централизация капитала.

ЦЕНТРАЛИ́ЗМ, централизма, мн. нет, муж. Система управления или организации, при которых местные органы действуют по указаниям центра (см. центр в 5 знач. ... Статья полностью

ЦЕНТРАЛИЗО́ВАННЫЙ, централизованная, централизованное; централизован, централизована, централизовано.
1. прич. страд. прош. от централизовать.
2. ... Статья полностью

ЦЕНТРАЛИЗОВА́ТЬ, централизую, централизуешь, совер. и несов., что. Сосредоточить (сосредоточивать) руководство чем-нибудь из единого центра (см. центр в 5 знач. ... Статья полностью

ЦЕНТРАЛИЗОВА́ТЬСЯ, централизуюсь, централизуешься.
1. совер. и несов. Стать (становиться) централизованным.
2. несов. страд. к централизовать.

ЦЕНТРА́ЛКА, централки, жен. (разг.).
1. То же, что централ.
2. Ружье центрального боя, заряжающееся с казенной части (см. казенный).

ЦЕНТРА́ЛЬ, централи, жен. (неол.). Главная, центральная магистраль (употр. также как вторая часть составных слов). Теплофикационная централь (теплоцентраль).

ЦЕНТРА́ЛЬНОСТЬ, центральности, мн. нет, жен. отвл. сущ. к центральный в 1 и 3 знач.

ЦЕНТРА́ЛЬНЫЙ, центральная, центральное.
1. прил. к центр в 1 и 2 знач. ... Статья полностью

ЦЕНТРИ́ЗМ, центризма, мн. нет, муж. (полит.). Наиболее опасная разновидность оппортунизма в партиях II Интернационала. «- Центризм есть понятие политическое. Его идеология есть идеология приспособления, идеология подчинения пролетарских интересов интересам мелкой буржуазии в составе одной общей партии. Эта идеология чужда и противна ленинизму.» Сталин ... Статья полностью

ЦЕНТРИ́РОВАННЫЙ, центрированная, центрированное; центрирован, центрирована, центрировано (спец.). прич. страд. прош. от центрировать.

ЦЕНТРИ́РОВАТЬ, центрирую, центрируешь, совер. и несов., что (спец.). Поместить (помещать), установить (устанавливать), сделать (делать) правильно по отношению к центру (см. ... Статья полностью

ЦЕНТРИ́РОВАТЬСЯ, центрируюсь, центрируешься, несов. (спец.). страд. к центрировать.

ЦЕНТРИРО́ВКА, центрировки, мн. нет, жен. (спец.). Действие по гл. центрировать.

ЦЕНТРИ́СТ, центриста, муж. (полит.). Последователь центризма. «Не менее опасными для дела пролетариата были скрытые социал — шовинисты, так называемые центристы.» История ВКП(б).

ЦЕНТРИ́СТСКИЙ, центристская, центристское (полит.). прил. к центризм и к центрист.

ЦЕНТРИФУ́ГА, центрифуги, жен. (от лат. centrum — центр и fuga — бегство) (тех.). Аппарат для разделения смеси (сыпучих тел или жидкости) на составные части действием центробежной силы.

ЦЕНТРО... (неол.). Первая часть составных слов в знач. являющийся центром (см. центр в 6 знач.), напр. Центросоюз, Центроспирт.

ЦЕНТРОБЕ́ЖКА, центробежки, жен. (тех.). То же, что центрифуга.

ЦЕНТРОБЕ́ЖНЫЙ, центробежная, центробежное (спец.). Направленный во время движения от центра к периферии; ант. центростремительный. Центробежная сила (тех., спец. ... Статья полностью

ЦЕНТРОВА́ЛЬНЫЙ, центровальная, центровальное (тех.). Служащий для центровки, центрировки. Центровальный станок (для сверления центровочных углублении; см. центровочный).

ЦЕНТРО́ВАННЫЙ, центрованная, центрованное; центрован, центрована, центровано (спец.). прич. страд. прош. от центровать.

ЦЕНТРОВА́ТЬ, центрую, центруешь, совер. и несов., что (спец.). То же, что центрировать.

ЦЕНТРОВА́ТЬСЯ, центруюсь, центруешься, несов. (спец.). страд. к центровать.

ЦЕНТРО́ВКА, центровки, жен. (тех.).
1. только ед. Действие по гл. центровать, то же, что ... Статья полностью

ЦЕНТРОВО́Й, центровая, центровое.
1. прил. к центр, находящийся в центре. Центровые игроки (в футбольной, хоккейной команде).
2. Снабженный центром, каким-нибудь центральным приспособлением (тех. ... Статья полностью

ЦЕНТРО́ВОЧНЫЙ, центровочная, центровочное (тех.). Служащий для центровки (см. центровка в 1 знач.). Центровочные углубления (конические углубления во втачиваемом предмете для постановки его на центры; см. ... Статья полностью

ЦЕНТРОПЛА́Н, центроплана, муж. (от слова центр и лат. planum — плоскость) (авиац.). Центральная часть крыла.

ЦЕНТРОСТРЕМИ́ТЕЛЬНЫЙ, центростремительная, центростремительное (физ., спец.). Направленный во время движения к центру; ант. центробежный. Центростремительная сила.
| ... Статья полностью

ЦЕНТРФО́РВАРД, центрофорварда, муж. (спорт.). Центральный, средний форвард (в игре в футбол, хоккей).

ЦЕНТУРИО́Н, центуриона, муж. (ист.). Начальник центурии (см. центурия в 1 знач.).

ЦЕНТУ́РИЯ, центурии, жен. (лат. centuria) (ист.).
1. В древнем Риме — часть легиона, подразделение числом, первонач., в сто человек.
2. В древнем Риме — группа, образуемая при делении населения по имущественному цензу.

ЦЕП, цепа, муж.
1. Ручное орудие для молотьбы, состоящее из длинной деревянной ручки и прикрепленного к ней ремнем деревянного била (см. било во 2 знач.). «Разобрали цепы и стали молотить.» Л.Толстой ... Статья полностью

ЦЕПЕНЕ́ТЬ, цепенею, цепенеешь, несов. (к оцепенеть). Становиться неподвижным. Цепенеть от ужаса. Цепенеть от страха. Цепенеть от холода. «Под ледяной своей корой ручей немеет; всё цепенеет.» Баратынский.
| ... Статья полностью

ЦЕПЁНКА, цетёнки, жен. (обл.). уменьш. к цепня, маленькая цепня.

ЦЕ́ПЕНЬ, цепня, муж. (зоол.). Разновидность ленточного червя. Карликовый цепень.

ЦЕ́ПКА, цепки, жен.
1. Небольшая тонкая цепь (см. цепь в 1 знач.), цепочка (спец., прост.).
2. Крючок, на который что-нибудь вешают (обл.).

ЦЕ́ПКИЙ, цепкая, цепкое; цепок, цепка, цепко.
1. Способный хвататься и крепко держаться за что-нибудь. Цепкие когти. Цепкие пальцы. Кошки очень цепки.
2. О веществе: вязкий, вяжущий, соединяющийся в эластичную массу (спец.).
3. ... Статья полностью

ЦЕ́ПКОСТЬ, цепкости, мн. нет, жен. отвл. сущ. к цепкий. Цепкость когтей. Цепкость кошки. Цепкость вещества. Проявить большую цепкость.

ЦЕПЛЯ́ТЬ, цепляю, цепляешь, несов.
1. за кого-что. То же, что цепляться в 1 знач. (разг.).
2. что. Захватывать, чтобы притянуть к себе (обл. ... Статья полностью

ЦЕПЛЯ́ТЬСЯ, цепляюсь, цепляешься, несов., за кого-что.
1. Задевать, зацепляться. Платье цепляется за ветки. Лезть, цепляясь за выступы.
| Зацепившись, стараться держаться. Ребенок цепляется за шею матери.
2. перен. ... Статья полностью

ЦЕПНО́Й1, цепная, цепное.
1. прил. к цепь в 1 знач. Цепное звено. Цепной ящик на судне.
2. ... Статья полностью

ЦЕПНО́Й2, цепная, цепное. прил. к цеп. Цепное било.

ЦЕПНЯ́, цепни, жен. (обл.). Ведро на цепи для зачерпывания воды из колодца.

ЦЕПО́ЧЕЧНЫЙ [шн], цепочечная, цепочечное (спец.). прил. к цепочка в 1 знач. Цепочечное производство.

ЦЕПО́ЧКА, цепочки, жен.
1. Маленькая и тонкая цепь. Цепочка для часов.
2. Группа бойцов, двигающихся друг за другом в какой-нибудь линии (воен.). Цепочка конных разъездов.

ЦЕППЕЛИ́Н, цеппелина, муж. дирижабль жесткой системы (по имени германского конструктора Ф.Цеппелина, построившего в 1900 г. первый такой дирижабль).

ЦЕПЬ, це́пи, о це́пи, в (на) цепи́, мн. це́пи, цепе́й, жен.
1. Ряд соединенных между собой металлических звеньев, употр. как канат или веревка для связи, подъема и т.п. ... Статья полностью

ЦЕ́РБЕР, цербера, муж. (от греч. соб. им. Kerberos).
1. В древнегреческой мифологии — Злой пес, охраняющий вход в ад.
2. перен. ... Статья полностью

ЦЕРЕБРА́ЛЬНЫЙ, церебральная, церебральное (от лат. cerebrum — мозг).
1. Мозговой (анат.).
2. О согласных: образуемый при загибе кончика языка к твердому небу (линг.).

ЦЕРЕМОНИА́Л, церемониала, муж. (книж.). Распорядок, установленный для какой-нибудь церемонии. Церемониал приема послов.

ЦЕРЕМОНИА́ЛЬНЫЙ, церемониальная, церемониальное (книж.).
1. прил. к церемониал. Церемониальные подробности.
2. По определенному церемониалу, торжественный. Церемониальный марш (торжественное прохождение войск в колоннах, в развернутом строю под музыку). Церемониальное шествие.

ЦЕРЕМОНИЙМЕ́ЙСТЕР, церемониймейстера, муж. (нем. Zeremonienineister) (дорев., загр.). Один из высших придворных чинов, следящий за выполнением церемониала и руководящий дворцовыми церемониями.

ЦЕРЕМОНИЙМЕ́ЙСТЕРСКИЙ, церемониймейстерская, церемониймейстерское (дорев., загр.). прил. к церемониймейстер. Церемониймейстерский жезл.

ЦЕРЕМО́НИТЬСЯ, церемонюсь, церемонишься, несов.
1. Быть церемонным. «Чекалинский дружески пожал ему руку, просил не церемониться и продолжал метать.» Пушкин. «Если что нужно будет, пожалуйста, не церемоньтесь.» А.Тургенев.
2. ... Статья полностью

ЦЕРЕМО́НИЯ, церемонии, жен. (от лат. caeremonia, букв. почтение, благоговение).
1. Торжественное совершение чего-нибудь, обряд по установленным правилам. «Он был страстный любитель всяких церемоний, и веселых и печальных.» Гончаров ... Статья полностью

ЦЕРЕМО́ННИК, церемонника, муж. (разг. устар.). Церемонный человек.

ЦЕРЕМО́ННИЦА, церемонницы (разг. устар.). женск. к церемонник.

ЦЕРЕМО́ННИЧАТЬ, церемонничаю, церемонничаешь, несов. (разг.). То же, что церемониться в 1 знач.

ЦЕРЕМО́ННОСТЬ, церемонности, мн. нет, жен. отвл. сущ. к церемонный. Церемонность ответа. Церемонное поведение. Отличаться церемонностью.

ЦЕРЕМО́ННЫЙ, церемонная, церемонное; церемонен, церемонна, церемонно.
1. Строго соблюдающий принятый этикет, утонченно вежливый, чопорный. Церемонный человек. Церемонное обращение. Церемонный ответ.
2. Любящий проявление знаков внимания к себе, чванный, жеманный. Церемонный гость.

ЦЕ́РИК, церика, муж. см. цирик.

ЦЕРКВЁНКА, церквёнки, жен. (разг.). То же, что церквушка. «Постукивал в колотушку сторож около соседней церквенки.» А.Н.Толстой.

ЦЕРКВУ́ШКА, церквушки, жен. (разг.). уменьш. к церковь в 1 знач., маленькая церковь.

ЦЕ́РКОВКА (церковка редк.), церковки, жен. (разг.). уменьш.-ласк. к церковь в 1 знач.

ЦЕРКО́ВНИК, церковника, муж.
1. То же, что церковнослужитель.
2. Лицо, сохранившее религиозные предрассудки и поддерживающее церковь.
3. У старообрядцев-беспоповцев — православный (устар. ... Статья полностью

ЦЕРКО́ВНИЦА, церковницы, жен.
1. Жена церковника (см. церковник в 1 знач.; устар.).
2. женск. к церковник во 2 и 3 знач.

ЦЕРКОВНОПРИХО́ДСКИЙ, церковноприходская, церковноприходское (дорев.). прил., по знач. связанное с начальными школами, находившимися в ведении церкви и приходского духовенства. Церковноприходская школа.

ЦЕРКОВНОСЛАВЯ́НСКИЙ, церковнославянская, церковнославянское. прил., по знач. связанное с языком богослужебных книг южных и восточных славян. Древний церковнославянский язык (то же, что старославянский язык). Новый церковнославянский язык.

ЦЕРКОВНОСЛУЖИ́ТЕЛЬ, церковнослужителя, муж. (устар.).
1. То же, что причетник (церк.).
2. То же, что служитель культа.

ЦЕРКО́ВНОСТЬ, церковности, мн. нет, жен. (устар.).
1. отвл. сущ. к церковный в 3 знач. Проникнутый церковностью.
2. Быт, обиход церковный. Знать всю церковность.

ЦЕРКО́ВНЫЙ, церковная, церковное; церковен, церковна, церковно.
1. только полн. прил. к церковь в 1 знач. ... Статья полностью

ЦЕ́РКОВЬ (церква обл.), церкви, мн. церкви, церквей, церквам (церквям прост.), жен.
1. Здание, в котором происходит богослужение. Каменная церковь. Деревянная церковь. Пятиглавая церковь. Шатровая церковь. Отвести церковь под клуб.
2. ... Статья полностью

ЦЕСАРЕ́ВИЧ, цесаревича, муж. (от слова цесарь) (дорев.). Звание наследника престола в императорской России.

ЦЕСАРЕ́ВНА, цесаревны, род. мн. цесаревен, жен.
1. Дочь царя (стар.).
2. Жена цесаревича (дорев.).

ЦЕСА́РКА, цесарки, жен. (от слова цесарь) (с.-х.). Домашняя птица из сем. куриных.

ЦЕСА́РСКИЙ, цесарская, цесарское (ист.). прил. к цесарь.

ЦЕ́САРЬ, цесаря, муж. (от греч. kaisar, срн. кесарь) (ист.). В Московской Руси — название императора германского времен т.н. Священной Римской империи.

ЦЕХ, цеха, в цехе (в цеху прост.), мн. цехи (цеха прост.), муж. (нем. Zeche).
1. ... Статья полностью

ЦЕХ... (неол.). Сокращение, употр. в новых сложных словах в знач. цеховой, напр. цехбюро, цехуполномоченный.

ЦЕХО́ВКА, цеховки, жен. (прост. неол.). Цеховая стенгазета.

ЦЕХОВО́Й, цеховая, цеховое.
1. прил. к цех в 1 знач. Цеховая администрация. Цеховой комитет. Цеховое собрание.
2. прил. к цех ... Статья полностью

ЦЕХОВЩИ́НА, цеховщины, мн. нет, жен. (неод.). Замкнутость в пределах узко профессиональных, групповых интересов, узость.

ЦЕЦЕ́ (или це-це), нескл., жен. (афр.) (зоол.). Кровососущая живородящая муха, переносящая возбудителей сонной болезни.

ЦИА́Н, циана, мн. нет, муж. (от греч. kyanos — лазурь) (хим.). Бесцветный, с горьким запахом, очень ядовитый газ, имеющий в своем составе азот и углерод.

ЦИА́НИСТЫЙ, цианистая, цианистое (хим.). Содержащий циан. Цианистый калий.

ЦИА́НОВЫЙ, циановая, циановое (хим.). прил. к циан. Циановая кислота.

ЦИАНО́З, цианоза, муж. (от греч. kyanos — лазурь) (мед.). То же, что синюха в 3 знач.

ЦИВИЛИЗА́ТОР, цивилизатора, муж. (преим. ирон.). Тот, кто насаждает цивилизацию, культуртрегер.

ЦИВИЛИЗА́ТОРСКИЙ, цивилизаторская, цивилизаторское (преим. ирон.). прил. к цивилизатор.

ЦИВИЛИЗА́ЦИЯ и (устар., по франц. произношению) Сивилизация, цивилизации, жен. (от лат. civilis — гражданский).
1. только ... Статья полностью

ЦИВИЛИЗО́ВАННЫЙ, цивилизованная, цивилизованное; цивилизован, цивилизована, цивилизовано. Приобщенный к цивилизации. Цивилизованные народы.

ЦИВИЛИЗОВА́ТЬ, цивилизую, цивилизуешь, совер. и несов., кого-что. Приобщить (приобщать) к цивилизации.

ЦИВИЛИЗОВА́ТЬСЯ, цивилизуюсь, цивилизуешься.
1. совер. и несов. Стать (становиться) цивилизованным.
2. несов. страд. к цивилизовать.

ЦИВИЛИ́СТ, цивилиста, муж. Юрист, специалист по гражданскому праву, цивилистике.

ЦИВИЛИ́СТИКА, цивилистики, мн. нет, жен. (от латнн. civilis — гражданский). Наука гражданского права.

ЦИВИ́ЛЬНЫЙ, цивильная, цивильное (лат. civilis) (книж. устар.). Гражданский, общественный, штатский. В цивильном платье.
• Цивильный лист (полит.) — в конституционных монархиях: денежное содержание, предоставляемое монарху и его двору.

ЦИГЕ́ЙКА, цигейки, жен. (от нем. Ziege — коза).
1. Стриженый и обычно крашеный мех козы. Шапка из цигейки.
2. Куртка из такого меха.

ЦИЗАЛЬПИ́НСКИЙ, цизальпинская, цизальпинское (лат. cisalpinus) (геогр.). Находящийся на южной стороне Альп.

ЦИКА́ДА, цикады, жен. (новолат. cicada) (зоол.). Хоботное прыгающее насекомое с выпуклыми глазами, с яркими или черными передними крыльями, издающее (самцы) характерное стрекотание.

ЦИКЛ, цикла, муж. (греч. kyklos, букв. колесо).
1. ... Статья полностью

ЦИКЛАМЕ́Н, цикламена, муж. (от греч. kyklaminos) (бот.). Растение из сем. первоцветных, альпийская фиалка.

ЦИКЛИЗА́ЦИЯ, циклизации, мн. нет, жен. (книж.). Объединение в цикл, в одно целое. Циклизация русских былин (исторический процесс примыкания различных по происхождению былин к киевскому циклу).

ЦИКЛИ́СТ, циклиста, муж. (франц. cycliste) (устар.). Велосипедист.

ЦИКЛИ́ЧЕСКИЙ, циклическая, циклическое. То же, что цикличный.

ЦИКЛИ́ЧНОСТЬ, цикличности, мн. нет, жен. отвл. сущ. к цикличный.
1. Работа по циклам, цикличный процесс (спец.). Борьба за цикличность в угольной промышленности.

ЦИКЛИ́ЧНЫЙ, цикличная, цикличное; цикличен, циклична, циклично. Совершающийся циклами (см. цикл в 1 знач.). Цикличная работа в шахтах. Цикличное развитие. Цикличное движение.

ЦИКЛОВА́НИЕ, циклования, мн. нет, ср. (спец.). Цикличная работа, распределение работы по циклам. Метод циклования в угледобыче. Циклование лав.

ЦИКЛОВО́Й, цикловая, цикловое (спец.).
1. прил. к цикл. Цикловая форма.
2. То же, что цикличный. Цикловой метод производства в шахтах.

ЦИКЛО́ИДА, циклоиды, жен., (греч. kykloeidos — кругообразный) (мат.). Кривая линия, описываемая точкой окружности, которая катится без скольжения по прямой линии.

ЦИКЛОИДА́ЛЬНЫЙ, циклоидальная, циклоидальное (мат.). Имеющий форму циклоиды. Циклоидальная линия.

ЦИКЛО́Н, циклона, муж. (греч. kyklos, букв. колесо).
1. Вихревое движение атмосферы при низком давлении в центре движения, сопровождающееся появлением сильной облачности, осадков (метеор. ... Статья полностью

ЦИКЛОНИ́ЧЕСКИЙ, циклоническая, циклоническое (метеор.). прил. к циклон в 1 знач. Циклонические явления. Циклонический вихрь.

ЦИКЛО́П, циклопа, муж. (греч. kyklops — круглоглазый).
1. В греческой мифологии — фантастическое существо, великан с глазом посредине лба.
2. То же, что одноглазка во 2 знач. (зоол.).

ЦИКЛОПИ́ЧЕСКИЙ, циклопическая, циклопическое (ист.). О зданиях, сооружениях: огромный, исполинский, букв. построенный циклопами (как объясняли себе древние греки происхождение остатков древнейших громадных сооружений).

ЦИ́КЛЯ, цикли, род. мн. циклей, жен. (от нем. Ziegel — черепица) (стол.). Инструмент в виде тонкой стальной пластинки для выравнивания, сглаживания выстроганной поверхности, скобель.

ЦИКО́РИЙ, цикория, мн. нет, муж. (лат. cichorium).
1. Растение из сем. сложноцветных.
2. Сушеный корень этого растения, из которого приготовляется примесь к Кофе и суррогат кофе. Кофе с цикорием.

ЦИКО́РНИК, цикорника, муж. То же, что цикорий в 1 знач.

ЦИКО́РНЫЙ, цикорная, цикорное.
1. прил. к цикорий. Цикорное производство.
2. Сделанный из цикория или с цикорием. Цикорный кофе.

ЦИКУ́ТА, цикуты, жен. (.лат. cicuta) (бот.). Ядовитое растение из сем. зонтичных.

ЦИЛИ́НДР, цилиндра, муж. (от греч. kylindros).
1. Геометрическое тело, образуемое вращением прямоугольника около одной из его сторон, называемой осью, и имеющее в основаниях круг (мат.).
2. ... Статья полностью

ЦИЛИНДРИ́ЧЕСКИЙ, цилиндрическая, цилиндрическое. Имеющий форму цилиндра (см. цилиндр в 1 знач.). Цилиндрическая поверхность. Цилиндрический сосуд. Цилиндрический котел.

ЦИЛИ́НДРОВЫЙ, цилиндровая, цилиндровое (тех.). прил. к цилиндр во 2 знач., служащий для изготовления цилиндров. Цилиндровый чугун.

ЦИМБАЛИ́СТ, цимбалиста, муж. (спец.). Музыкант, играющий на цимбалах.

ЦИМБА́ЛЫ, цимбал, ед. нет (от греч. kymbalon — кимвал). Музыкальный инструмент в виде плоского ящика с металлическими струнами, по которым, играя, ударяют молоточками.

ЦИМЛЯ́НСКОЕ (или цымлянское), цимлянского, мн. нет, ср. Сорт виноградного вина. «Лафит с цимлянским различить.» Пушкин. (По имени станицы Цимлянской на Дону.)

ЦИНЕРА́РИЯ, цинерарии, жен. (лат. cineraria — пепельная) (бот.). Декоративное растение из сем. сложноцветных с яркими, различной окраски цветами.

ЦИНИ́ЗМ, цинизма, мн. нет, муж.
1. Учение циников (см. циник в 1 знач.; ист. филос. ... Статья полностью

ЦИ́НИК, циника, муж. (от греч. kyon — собака).
1. Последователь древнегреческой философской школы, полагавшей смысл жизни исключительно в добродетели, проповедовавшей аскетизм и отвергавшей господствующую мораль (ист. ... Статья полностью

ЦИНИ́ЧЕСКИЙ, циническая, циническое.
1. прил. к цинизм в 1 знач. (ист. филос.). Циническая школа.
2. То же, что циничный.

ЦИНИ́ЧНОСТЬ, циничности, мн. нет, жен. отвл. сущ. к циничный, то же, что цинизм во 2 знач.

ЦИНИ́ЧНЫЙ, циничная, циничное; циничен, цинична, цинично.
1. Полный цинизма, непристойный. Циничный ответ. Циничный анекдот. Циничное поведение. «Когда напивались, ...болтали цинично (нареч.) и прямо.» А.Блок.
2. Проявляющий цинизм, бесстыдство. Циничный человек.

ЦИНК, цинка, мн. нет, муж. (нем. Zink) (хим.). Химический элемент, металл синевато-белого цвета, ковкий и тягучий. Листовой цинк.

ЦИНКОВА́НИЕ, цинкования, мн. нет, ср. (тех.). Действие по гл. цинковать.

ЦИНКОВА́ТЬ, цинкую, цинкуешь, несов., что (тех.). Покрывать (металл) слоем цинка.

ЦИНКОВА́ТЬСЯ, цинкуюсь, цинкуешься, несов. (тех.). страд. к цинковать.

ЦИ́НКОВЫЙ, цинковая, цинковое.
1. прил. к цинк. Цинковые разработки. Цинковый порошок. Цинковые препараты.
2. Содержащий цинк. Цинковая обманка (руда). Цинковый сплав. Цинковая мазь. Цинковые белила (краска).
3. Сделанный из цинка. Цинковое ведро.

ЦИНКО́ГРАФ, цинкографа, муж. (спец.). Специалист по цинкографии.

ЦИНКОГРА́ФИЯ, цинкографии, жен. (от слова цинк и греч. grapho — пишу) (спец.).
1. только ед. ... Статья полностью

ЦИ́ННИЯ, циннии, жен. (бот.). Декоративное растение из сем. сложноцветных. (По имени нем. ботаника Zinn.)

ЦИНУ́БЕЛЬ, цинубеля, муж. (нем. Zahnhobel — зубчатый струг) (стол.). Рубанок с зубчатым железком, употр. для нанесения шероховатости на подлежащие склеиванию деревянные части.

ЦИ́РИК и ЦЕРИК, цирика, муж. (монг. cerig). Боец армии Монгольской народной республики.

ЦИРК, цирка, муж. (лат. circus, букв. круг).
1. Помещение с амфитеатром для зрителей и ареной, где происходят представления гимнастические, акробатические, клоунские и с участием дрессированных животных.
2. ... Статья полностью

ЦИРКА́Ч, циркача, муж. (разг.). Артист цирка.

ЦИРКА́ЧЕСКИЙ, циркаческая, циркаческое (разг. неод.). прил. к циркач и к циркачество.

ЦИРКА́ЧЕСТВО, циркачества, мн. нет, ср. (разг. неод.). Исполнение чего-нибудь с трюками и приемами, свойственными цирку.

ЦИРКОВО́Й, цирковая, цирковое. прил. к цирк в 1 и 2 знач. Цирковой номер. Цирковой артист. Цирковое искусство. Цирковой наездник.

ЦИРКУЛИ́РОВАТЬ, циркулирую, циркулируешь, несов. (от лат. circulus — круг). Совершать круговое движение, круговорот, обращаться. Кровь циркулирует в теле человека.
| Быть в обращении, передаваться от одного к другому. В городе циркулируют слухи.
| ... Статья полностью

ЦИ́РКУЛЬ, циркуля, муж. (от лат. circulus — круг). Инструмент, состоящий из двух раздвигающихся ножек, соединенных на одном конце шарниром, и служащий для вычерчивания окружностей и для измерения длины линий.

ЦИ́РКУЛЬНЫЙ, циркульная, циркульное.
1. прил. к циркуль. Циркульная ножка.
2. Имеющий форму окружности, круга; представляющий собою часть круга (архит.). Циркульный зал. Циркульный фронтон (в виде сегмента круга).

ЦИРКУЛЯ́Р, циркуляра, муж. (от лат. circularis — круговой) (офиц.). Распоряжение, рассылаемое как директива подведомственным учреждениям и лицам.

ЦИРКУЛЯ́РКА, циркулярки, жен. (спец. разг.). Циркулярная жила (см. циркулярный во 2 знач.).

ЦИРКУЛЯ́РНЫЙ, циркулярная, циркулярное.
1. Являющийся циркуляром (офиц.). Циркулярное распоряжение.
2. Имеющий форму окружности, круглый (спец.). Циркулярная жила.

ЦИРКУЛЯЦИО́ННЫЙ, циркуляционная, циркуляционное (спец.). прил. к циркуляция. Циркуляционные трубы водяного отопления.

ЦИРКУЛЯ́ЦИЯ, циркуляции, мн. нет, жен. (лат. circulatio). Действие по гл. циркулировать; круговое движение, круговорот. Циркуляция крови. Циркуляция пара в паровом отоплении. Циркуляция денег.

ЦИ́РЛИХ-МАНИ́РЛИХ (нем. zierlichmanierlich) (разг. фам.).
1. неизм. прил. Крайне жеманный, манерный. Он тихонький, скромный, цирлих-манирлих.
2. ... Статья полностью

ЦИРРО́З, цирроза, муж. (от греч. kirrhos — желтый) (мед.). Уплотнение органа вследствие образования новой соединительной ткани. Цирроз печени (один из симптомов которого — желтуха).

ЦИРЮ́ЛЬНИК, цирюльника, муж. (польск. cyrulik с греч.) (устар.). Парикмахер.

ЦИРЮ́ЛЬНЯ, цирюльни, род. мн. цирюлен, жен. (см. цирюльник) (устар.). Парикмахерская.

ЦИ́СТА, цисты, жен. (от греч. kiste — ящик) (биол.). Наружная оболочка у некоторых простейших организмов для предохранения от внешних воздействий.

ЦИСТЕ́РНА, цистерны, жен. (лат. cisterna — водоем).
1. Большой металлический резервуар, обычно для хранения и перевозки жидких веществ (нефти, масла, керосина и т.п.).
| ... Статья полностью

ЦИСТИ́Т, цистита, мн. нет, муж. (от греч. kystis — мочевой пузырь) (мед.). Воспаление мочевого пузыря.

ЦИТАДЕ́ЛЬ, цидатели, жен. (итал. citadella — городок).
1. Внутреннее крепостное сооружение в городе (воен.).
2. перен., чего ... Статья полностью

ЦИТА́ТА, цитаты, жен. (от лат. cito — призываю в свидетели). Дословная выдержка из какого-нибудь текста, сочинения. Подтверждать свои рассуждения цитатами из классиков.

ЦИТА́ТНЫЙ, цитатная, цитатное. прил. к цитата; состоящий из цитат. Цитатный материал.

ЦИТА́ЦИЯ, цитации, жен. (книж.).
1. только ед. Действие по гл. цитировать.
2. только мн. Цитаты.

ЦИТВА́РНЫЙ, цитварная, цитварное (от нем. Zitwer с араб.). прил. к цитварная полынь (см. ниже ... Статья полностью

ЦИТИ́РОВАННЫЙ, цитированная, цитированное; цитирован, цитирована, цитировано. прич. страд. прош. от цитировать.

ЦИТИ́РОВАТЬ, цитирую, цитируешь, несов. (к процитировать), кого-что. Ссылаясь, приводить цитату из кого-нибудь (какого-нибудь автора) из чего-нибудь (какого-нибудь сочинения). «В речи своей цитировал несколько мыслей из этой статьи.» Достоевский. Цитировать Пушкина.

ЦИТИ́РОВАТЬСЯ, цитируюсь, цитируешься, несов. страд. к цитировать.

ЦИТО́ВАННЫЙ, цитованная, цитованное; цитован, цитована, цитовано (книж. редк.). прич. страд. прош. от цитовать.

ЦИТОВА́ТЬ, цитую, цитуешь, несов., кого-что (книж. редк.). То же, что цитировать.

ЦИТОВА́ТЬСЯ, цитуюсь, цитуешься, несов. (книж. редк.). страд. к цитовать.

ЦИТОЛОГИ́ЧЕСКИЙ, цитологическая, цитологическое (биол.). прил. к цитология.

ЦИТОЛО́ГИЯ, цитологии, мн. нет, жен. (от греч. kytos — сосуд и logos — учение) (биол.). Отдел биологии, изучающий строение и жизнь клетки.

ЦИ́ТРА, цитры, жен. (нем. Zither от греч. kithara). Музыкальный инструмент в виде треугольного ящика с натянутыми на нем струнами, которые приводятся в действие щипком или особыми наперстками.

ЦИТРОВАНИЛИ́Н, цитрованилина, мн. нет, муж., и ЦИТРОВАНИЛЬ, цитрованили, мн. нет, жен. (от лат. citrus — лимонное дерево и слова ваниль) (апт., мед.). Порошок от головной боли, содержащий пирамидон.

ЦИТРОВАНИ́ЛЬ, см. цитрованили́н.

ЦИ́ТРУС, цитруса, муж. (бот.). Цитрусовое растение.

ЦИ́ТРУСОВЫЙ, цитрусовая, цитрусовое (от лат. citrus — лимонное дерево) (бот.).
1. прил. к цитрусовые. Цитрусовые плоды.
2. в знач. ... Статья полностью

ЦИФЕРБЛА́Т, циферблата, муж. (нем.). Доска, пластинка с делениями, обозначающими часы, минуты или иные единицы измерения, и с проставленными под ними цифрами (в часах, измерительных приборах).

ЦИФИ́РНЫЙ, цифирная, цифирное (устар.). прил. к цифирь, являющийся цифирью.

ЦИФИ́РЬ, цифири, мн. нет, жен. (устар.).
1. собир. Цифры.
2. Счет, счисление.
3. Арифметика. «В заводских училищах цифирной мудрости учат, а цифирь — наука богоотводная.» Мельников-Печерский.

ЦИ́ФРА, цифры, жен. (араб.).
1. Знак для обозначения числа. Арабские цифры (1, 2, 3, 4 и т.д.). Римские цифры (I, II, III, IV и т.д.). Сумма цифр какого-нибудь числа.
2. ... Статья полностью

ЦИФРА́ЦИЯ, цифрации, жен. (спец.). Действие по гл. цифровать.

ЦИФРО́ВАННЫЙ, цифрованная, цифрованное; цифрован, цифрована, цифровано (спец.). прич. страд. прош. от цифровать.

ЦИФРОВА́ТЬ, цифрую, цифруешь, несов., что (спец.). Обозначать цифрами (см. цифра в 1 знач.).

ЦИФРОВА́ТЬСЯ, цифруюсь, цифруешься, несов. (спец.). страд. к цифровать.

ЦИФРОВО́Й, цифровая, цифровое. Обозначенный цифрами, выраженный в цифрах. Цифровое выражение. Цифровое обозначение. Цифровые данные. Цифровая система.

ЦИ́ЦЕРО, нескл., муж. (тип.). Типографский шрифт величиной в 12 пунктов. (По имени Cicero — Цицерон.)

ЦКК, см. мо́щный.

ЦОК, в знач. сказуемого (разг.). Цокнул. Пуля цок о камень.

ЦО́КАЛЬЩИК, цокальщика, муж. Тот, кто цокает (см. цокать1).

ЦО́КАНЬЕ1, цоканья, мн. нет, ср. (линг.). Особенность русских северных говоров — произношение звука "ц" на месте "ч" литературного языка или смешение этих звуков в одном, в отличие от чоканья (линг.).

ЦО́КАНЬЕ2, цоканья, мн. нет, ср. Звук, получающийся при ударе чем-нибудь, преим. металлическим, о камень. Цоканье копыт по мостовой. Цоканье пуль.

ЦО́КАТЬ1, цокаю, цокаешь, несов. Произносить звук "ц" на месте "ч" или смешивать эти звуки в одном, напр. цорт вместо чорт, цай вместо чай.

ЦО́КАТЬ2, цокаю, цокаешь, несов. Производить цоканье (см. цоканье2). Копыта цокают по мостовой.

ЦО́КНУТЬ, цокну, цокнешь. однокр. к цокать2 Цокнула пуля о камень.

ЦО́КОЛЬ, цоколя, муж. (итал. zoccolo).
1. Нижняя, обычно несколько утолщенная часть стены каменного здания, основание сооружения (архит.). Гранитный цоколь.
2. ... Статья полностью

ЦО́КОЛЬНЫЙ, цокольная, цокольное.
1. прил. к цоколь. Цокольный камень. Цокольный металл.
2. Расположенный на высоте цоколя (см. цоколь в 1 знач.). Цокольный этаж.

ЦО́КОТ, цокота, мн. нет, муж. (разг.). Частое цоканье (см. цоканье2). Цокот копыт.

ЦОКОТА́ТЬ, цокочу, цокочешь, несов. (разг.). Производить цокот.
| Говорить быстро, без умолку (фам.). «Зачали вдвоем столь громко цокотать, как две сороки.» Лесков.

ЦОП, в знач. сказуемого (прост.). Цопнул. «Где бы свадебка богатая — цоп в солдаты жениха!» Некрасов.

ЦО́ПАТЬ, цопаю, цопаешь, несов. (прост.).
1. кого-что. Хватать, цапать.
| Бить, ударять.
2. без доп. Падать.

ЦО́ПНУТЬ, цопну, цопнешь (прост.). однокр. к цопать.

ЦУГ, цуга, муж. (нем. Zug). Запряжка лошадей гуськом. Парадный цуг. Ямской цуг.

ЦУГОВО́Й, цуговая, цуговое.
1. прил. к цуг. Цуговая лошадь.
2. Являющийся цугом, образующий цуг. Цуговая запряжка.

ЦУ́ГОМ, нареч.
1. В цуг, запряжкой в три или две пары гуськом. «Весь в орденах; езжал-то вечно цугом.» Грибоедов. «Барыня в карете цугом ездила.» Некрасов.
2. перен. Вереницей, толпой (разг. фам.). За ней кавалеры цугом ходили.

ЦУГУ́НДЕР. Только в выражении: на цугундер (взять, тянуть и т.п.; разг.) — на расправу, к ответственности. «- В должишках запутались? На цугундер тянут?» А.Островский. (От нем. ... Статья полностью

ЦУК, цука, муж. (нем. Zuck — резкое движение; понукание к движению) (спорт.). Резкий рывок поводьями.

ЦУКА́НЬЕ, цуканья, мн. нет, ср. Действие по гл. цукать.

ЦУКА́Т, цуката, муж. (от итал. succada). Засахаренная корка плода (лимона, апельсина, дыни и т.д.) или засахаренный плод. Торт с цукатами.

ЦУКА́ТНЫЙ, цукатная, цукатное. прил. к цукат, из цукатов, с цукатами. Цукатный торт.

ЦУКА́ТЬ, цукаю, цукаешь, несов., кого-что (от слова цук).
1. Резко, рывком дергать поводья лошади (спорт.). Цукать молодую лошадь.
2. перен. Грубо издеваться над кем-нибудь (школ. устар.). Цукать новичка.

ЦЫ́БИК, цыбика, муж. (монг. cebeg) (устар.). Пакет, ящик с чаем (весом от 40 до 80 фунтов).

ЦЫГА́НЕ и ЦЫГАНЫ, цыган и (устар.) цыганов, ед. цыган и (устар.) цыганин, цыгана, муж.
1. ... Статья полностью

ЦЫГА́НИТЬ, цыганю, цыганишь, несов. (прост.).
1. что и без доп. Просить, выпрашивать.
2. кого-что. Издеваться над кем-чем-нибудь (устар.). «Гражданского глупца дозволено ли мне с негодным рифмачом цыганить наравне?» Баратынский.

ЦЫГА́НКА, цыганки. женск. к цыган (см. цыгане).

ЦЫГА́НСКИЙ, цыганская, цыганское. прил. к цыган (см. цыгане). Цыганский романс.
• Цыганская жизнь (разг.) — перен. ... Статья полностью

ЦЫГА́НЩИНА, цыганщины, мн. нет, жен. (неод.).
1. Стиль вульгарно-сентиментальных песен и их исполнения, созданный в подражание цыганским мелодиям и цыганской манере исполнения. Впасть в цыганщину.
2. Песни, романсы такого стиля. Петь цыганщину. Исполнять цыганщину.

ЦЫГА́НЫ. см. цыгане.

ЦЫГА́РКА, цыгарки, жен. (от слова сигара) (разг.). Скрученная из бумаги трубочка с табаком, обычно махоркой, употр. вместо папиросы. «В зубах — цыгарка, примят картуз.» А.Блок. «Достал кисет, стал делать цыгарку.» Шолохов.

ЦЫДУ́ЛКА, цыдулки, жен. (польск. cedulka с лат.) (разг. фам.). Маленькое письмо, записка (первонач. любовная). «К любовнику цыдулку написать.» Ростопчина.

ЦЫ́КАТЬ, цыкаю, цыкаешь, несов., на кого-что (прост.). Кричать, прикрикивать на кого-что-нибудь с угрозой.

ЦЫ́КНУТЬ, цыкну, цыкнешь (прост.). однокр. к цыкать. «К чорту! — цыкнул на него адмирал.» Станюкович.

ЦЫМЛЯ́НСКОЕ. см. цимлянское.

ЦЫНГА́, цынги, мн. нет, жен. Болезнь, возникающая при отсутствии в пище витаминов и сопровождающаяся общей слабостью, разрыхлением и кровоточивостью десен; скорбут.

ЦЫНГО́ТЕТЬ, цынготею, цынготеешь, несов. (прост.). Заболевать цынгою.

ЦЫНГО́ТНЫЙ, цынготная, цынготное.
1. прил. к цынга. Цынготные явления.
| С признаками цынги, свойственный больному цынгой. Цынготные десны. Цинготный вид.
2. Страдающий цынгой. Цынготные больные.
3. Предназначенный для больных цыигой, для лечения цынги. Цинготный барак. Цынготная трава.

ЦЫНО́ВКА, цыновки, жен. Плотная плетеная рогожка из сученых мочал, употр. как подстилка и как упаковочный материал.

ЦЫНО́ВОЧНЫЙ, цыновочная, цыновочное. прил. к цыновка; для цыновок. Цыновочный стан.
| Из цыновок. Цыновочная упаковка.

ЦЫ́ПКА, цыпки, жен.
1. Курица или цыпленок (обл.).
2. ласк. обращение к девочке, к женщине (прост. фам.).

ЦЫ́ПКИ, цыпок, ед. (редк.) цыпка, цыновочни, жен.
1. Болезненное состояние кожи, преим. на кистях рук, на ногах — шершавость, трещинки и краснота пятнами от нечистоплотности, холода (разг. ... Статья полностью

ЦЫПЛЁНОК, цыпленка, мн. цыплята, цыплят, муж. Птенец курицы. «Цыплят по осени считают.» (посл.)

ЦЫПЛЯ́ТА. мн. от цыпленок.

ЦЫПЛЯ́ТИНА, цыплятины, мн. нет, жен. (разг.). Мясо цыпленка как пища.

ЦЫПЛЯ́ТНИК, цыплятника, муж.
1. Коршун или ястреб, похищающий цыплят (обл.).
2. Торговец цыплятами (прост. устар.).

ЦЫПЛЯ́ТНИЦА, цыплятницы, жен. (обл.). Эпитет лисы, таскающей цыплят.

ЦЫПЛЯ́ЧИЙ, цыплячья, цыплячье. прил. к цыпленок. Цыплячий корм.

ЦЫ́ПОЧКА, цыпочки, жен.
1. уменьш. к цыпка в 1 знач. (обл.).
2. уменьш. к цыпка ... Статья полностью

ЦЫ́ПОЧКИ, цыпочек, ед. нет. В выражениях: на цыпочках или на цыпочки — на кончиках пальцев ног или на кончики пальцев ног. «Я на цыпочках и в сильном волнении выбрался из комнаты.» Л.Толстой. «Плутовка к дереву на цыпочках подходит.» Крылов. Встать на цыпочки.

ЦЫ́ПУШКА, цыпушки, жен.
1. ласк. к цыпка в 1 знач. (обл.).
2. То же, что цыпочка во 2 знач. (прост. фам.).

ЦЫП-ЦЫ́П, межд. Возглас, которым кличут кур или цыплят.

ЦЫЦ, межд. (прост.). Окрик, обозначающий приказание прекратить что-нибудь, запрет. «Цыц, цыц..., проклятые, чтоб вас! унимала она собак.» Гончаров. Я подумал: "Цыц! не смей этим шутить!" Лесков.


Ч

Ч (произн. ч или чё). см. че.

ЧАБА́Н, чабана, муж. (тюрк. coban) (с.-х.). Пастух, преим. пасущий овец.

ЧАБА́НИТЬ, чабаню, чабанишь, несов. (обл.). Быть чабаном.

ЧАБЁР (или чебёр), чабра, и ЧАВРЕЦ (или чебрец), чебреца, мн. нет, муж. (бот.). Растение из сем. губоцветных. «Лесной чебер и полевой шалфей, блестя росой, в траве благоухали.» А.К.Толстой.

ЧА́ВКАНЬЕ, чавканья, мн. нет, ср. Действие по гл. чавкать.
| Звуки, производимые этим действием. Громкое чавканье свиньи.

ЧА́ВКАТЬ, чавкаю, чавкаешь, несов. Во время еды производить губами и языком причмокивающие звуки.

ЧА́ВКНУТЬ, чавкну, чавкнешь (разг.). однокр. к чавкать.

ЧАВРЕ́Ц, см. чабёр.

ЧАД, чада, о чаде, в чаду, мн. нет, муж.
1. Дым, вонь от недогоревшего угля или от горящего жирноговещества. Угореть от чада. Кухонный чад.
2. перен. То, что дурманит, заставляет терять самообладание (книж. ... Статья полностью

ЧАДИ́ТЬ, чажу, чадишь, несов. (к начадить). Издавать чад, производить чад. Лучина чадит. Чадить утюгом.

ЧА́ДНЫЙ, чадная, чадное; чаден, чадна, чадно.
1. прил. к чад в 1 знач.; производящий чад; наполненный чадом. Чадная кухня.
2. в знач. ... Статья полностью

ЧА́ДО, чада, ср.
1. Дитя, ребенок, сын или дочь (церк.-книжн. устар., теперь шутл.). Приехал со всеми чадами и домочадцами. «Мать лелеяла и баловала его, как балуют единственное чадо.» Гончаров ... Статья полностью

ЧАДОЛЮБИ́ВЫЙ, чадолюбивая, чадолюбивое; чадолюбив, чадолюбива, чадолюбиво (книж. устар., теперь шутл.). Любящий своих детей. Чадолюбивый отец.

ЧАДОЛЮ́БИЕ, чадолюбия, мн. нет, ср. (книж. устар., теперь шутл.). Любовь к своим детям.

ЧАДОРО́ДИЕ, чадородия, мн. нет, ср. (книж. устар.). Рождение детей.

ЧАДОРО́ДНЫЙ, чадородная, чадородное; чадороден, чадородна, чадородно (книж. устар.). Рождающий, имеющий детей, не бесплодный. Чадородные супруги.

ЧАДОРОЖДЕ́НИЕ, чадорождения, мн. нет, ср. (книж. устар., теперь шутл.). Рождение детей. «Наипаче занята домашним хозяйством и чадорождением.» Лесков.

ЧАДОУБИ́ЙЦА, чадоубийцы, муж. и жен. (книж. устар.). То же, что детоубийца.

ЧА́ДОЧКО, чадочка, мн. чадочки, чадочек, чадочкам, ср. (разг. фам. ирон. неод.). уменьш. ... Статья полностью

ЧАДРА́, чадры, жен. (перс.). В традиционном мусульманском быту — женское покрывало, закрывающее всё туловище и лицо. «Под чадрою длинною тебя узнать нельзя.» Лермонтов. Женщины советского востока сбросали чадру.

ЧА́ДУШКО, чадушка, мн. чадушки, чадушек, чадушкам, ср. (разг. фам. ирон. неод.). То же, что чадочко.

ЧАЕВА́ТЬ, чаюю, чаюешь, несов. (обл.). То же,что чаевничать.

ЧАЁВНИК, чаёвника, муж. (разг.). Любитель чаю, охотникпить чай.

ЧАЁВНИЧАТЬ, чаёвничаю, чаёвничаешь, несов. (разг. фам.). Проводить время за чаепитием.

ЧАЕВЫ́Е, чаевых, ед. нет. Деньги, даваемые на чай (см. чай).

ЧАЁК, чайка (чайку), мн. нет, муж. (разг. фам.). уменьш.-ласк. к чай1. «Не угодно ли стаканчик чайку? У добренькой старушки душистый пью чаек.» Пушкин ... Статья полностью

ЧА́ЕМОСТЬ, чаемости, мн. нет, жен. (книж. устар.). Чаяние, ожидание. Сверх всякой чаемости.

ЧА́ЕМЫЙ, чаемая, чаемое; чаем, чаема, чаемо (книж. устар.).
1. прич. страд. наст. от чаять.
2. только полн. Ожидаемый, желанный. Чаемые перемены.

ЧАЕОБРАБО́ТКА, чаеобработки, мн. нет, жен. (спец.). Обработка чая (см. чай1 во 2 знач.).

ЧАЕПИ́ЙЦА, чаепийцы, муж. и жен. (разг. шутл., редк.). Лицо, занятое чаепитием, любитель чаепития. «Над головами чаепийц и курителей махорки.» А.Н.Толстой.

ЧАЕПИ́ТИЕ, чаепития, мн. нет, ср. (разг.). Питье чая. Заниматься чаепитием.

ЧАЕРАЗВЕ́СОЧНЫЙ [шн], чаеразвесочная, чаеразвесочное (спец.). прил., по знач. связанное с развеской чая. Чаеразвесочное отделение.

ЧАЕТОРГО́ВЛЯ, четорговли, мн. нет, жен. (торг.).
1. Торговля чаем.
2. Заведение, торгующее чаем.

ЧАЕТОРГО́ВЫЙ, чаеторговая, чаеторговое (торг.). прил. к чаеторговля.

ЧА́ЕЧНЫЙ, чаечная, чаечное (зоол.). прил. к чайка.

ЧАЖУ́, чадишь. наст. от чадить.

ЧАИ́НКА, чаинки, жен. (разг.). Отдельный лепесток завариваемого чая. На губе чаинка осталась. Налила стакан чаю через ситечко, так что ни одна чаинка не попала.

ЧАЙ1, чая (чаю), мн. чаи, муж. (от кит. cha-yeh — чай в листьях).
1. Название различных видов вечнозеленого растения, из листьев которого приготовляется напиток.
2. (мн. ... Статья полностью

ЧАЙ2, вводное слово (прост.). Пожалуй, повидимому, вероятно. «Чай, у тебя готово собранье важное вестей?» Грибоедов. «Он, чай, давно уж за ворота, домой и спать залег.» Грибоедов. Чай, поди-ка, невесту в деревне-то оставил? муж. ... Статья полностью

ЧА́ЙКА, чайки, жен. Водоплавающая птица с мягким густым оперением и короткими ногами. «Над Волгой чайки носятся.» Некрасов. Серебристая чайка. Обыкновенная чайка. Сизая чайка. Быстрокрылая чайка.

ЧА́ЙКОВЫЕ, чайковых, ед. нет (зоол.). Отряд водоплавающих птиц, к которому принадлежат чайки.

ЧА́ЙНАЯ, чайной, жен. Заведение, где посетители могут напиться чаю. Пойти в чайную.

ЧА́ЙНИК1, чайника, муж. Сосуд с ручкой и с носиком для заварки чая или для кипячения воды. Фарфоровый чайник. Электрический чайник (для кипячения воды).

ЧА́ЙНИК2, чайника, муж. (прост. шутл.). То же, что чаевник.

ЧА́ЙНИЦА1, чайницы, жен. Сосуд, банка для держания сухого чая. Серебряная чайница. Фарфоровая чайница.

ЧА́ЙНИЦА2, чайницы (прост. шутл.). женск. к чайник2.

ЧА́ЙНИЧАНЬЕ, чайничанья, мн. Нет, ср. (разг. фам.). Действие по гл. чайничать, чаепитие. «- Чайку бы сперва, — заметила Татьяна. — Нет, что за чайничанье!» А.Тургенев.

ЧА́ЙНИЧАТЬ, чайничаю, чайничаешь, несов. (разг. фам.). То же, что чаевничать. «Купцы, а иногда чиновники... садятся кругом и чайничают в поте лица до самого вечера.» А.Тургенев.

ЧА́ЙНЫЙ, Чайная, чайное.
1. прил. к чай1 в 1 знач. Чайное растение. Чайный цветок.
| в знач. сущ. ... Статья полностью

ЧАЙХАНА́, чайханы, и ЧАЙ-ХАНЕ [нэ], нескл., жен. (от кит. cha-yeh — чай в листьях и перс. xane — помещение). Чайная (в Персии, в Средней Азии).

ЧАЙ-ХАНЕ́, см. чайхана́.

ЧАКО́НА, чайконы, жен. (итал. ciaccona) (муз.). Старинная инструментальная пьеса плясового характера, ряд вариаций на выдержанном басе.

ЧАКРЫ́ЖИТЬ (или чекрыжить), чакрыжу, чакрыжишь, несов., что (обл.). Резать, кромсать.

ЧАКРЫ́ЖНИК (или чекрыжник), чакрыжника, мн. нет, муж. (обл.). Мелкий лес, перемешанный с кустарником.

ЧАЛ, чала, муж. (мор., авиац.). Причальный канат, цепь.

ЧАЛДО́Н, чалдона, муж. (обл.). Сибирякоторусский, не пришлый, коренной житель Сибири.

ЧА́ЛИТЬ, чалю, чалишь, несов., что (мор., авиац.). Притягивать и прикреплять (судно, летательный аппарат) чалом. Чаль паром к пристани.

ЧА́ЛКА1, чалки, жен. (мор., авиац.).
1. только ед. Действие по гл. чалить ... Статья полностью

ЧА́ЛКА2, чалки, жен. (обл.). Чалая лошадь; кличка чалой лошади.

ЧАЛМА́, чалмы, жен. (тюрк. calma). Длинный кусок материи, обернутый несколько раз вокруг головы и служащий у мусульман мужским головным убором. «Пестрая чалма наискось покрывала его голову.» Пушкин.

ЧАЛМОНО́СНЫЙ, чалмоносная, чалмоносное (книж. поэт. устар.). Носящий чалму. Чалмоносная Порта (о старой Турции).

ЧАЛОПЕ́ГИЙ, чалопегая, чалопегое (спец.). Смешанной масти — чалой и пегой, чалый с белыми пятнами. Чалопегая лошадь.

ЧА́ЛЫЙ, чалая, чалое. Серый с примесью другой шерсти (о масти лошади). Чалый мерин.

ЧА́ЛЬЩИК, чальщика, муж. (мор.). Матрос, моряк, который чалит судно.

ЧАН, чана, муж. Деревянная или металлическая кадка, посудина большого размера. Красильный чан. Дубильный чан. Пивоваренный чан. Бродильный чан.

ЧАНОВО́Й, чанового, и ЧАНОВЩИК, чановщика, муж. (спец.). Рабочий, занятый при чане (в разных производствах).

ЧАНОВЩИ́К, см. чаново́й.

ЧАПА́Н. см. чепан.

ЧАПИ́ГИ (или чепиги), чапиг, ед. чапига, чапиги, и чапыги (или чепыги), чапыг, ед. чапыга, чапыги, жен. (обл.). Поручни плуга. «Взяться руками за чапиги и пойти по влажной борозде за плугом.» Шолохов.

ЧАПРА́К, ЧАПРАЧНИК. см. чепрак, чепрачник.

ЧАПРА́ЧНИК

ЧАПЫ́ГИ (или чепыги). см. чапиги.

ЧАПЫ́ЖНИК (или чепыжник), чапыжника, мн. нет, муж. (обл.). Частый кустарник. «Седой чапыжник, густой щетиною вытыкавший из-за ивы иссохшие от страшной глушины, перепутавшиеся и скрестившиеся листья и сучья.» Гоголь.

ЧА́РА, чары, жен. (книж. поэт. устар. и нар.-поэт.). То же, что чарка. «Выпьешь чару, отуманишься.» А.К.Толстой ... Статья полностью

ЧА́РДАШ, чардаша, муж. (венг. csardas).
1. Венгерский национальный танец.
2. Музыкальная пьеса в ритме этого танца.

ЧА́РКА, чарки, жен. (устар., нар.-поэт.). Кубок, стопка, небольшой сосуд для питья вина. «И чарка пенного вина из рук в другие переходит.» Пушкин. «Ермолай любил покалякать с хорошим человеком, особенно за чаркой.» А.Тургенев ... Статья полностью

ЧА́РЛЬСТОН, чарльстона, муж. Современный американский салонный танец. (По имени гор. Charleston в США.)

ЧАРОВА́ТЬ, чарую, чаруешь, несов.
1. кого-что. Колдовать, наводить чары на кого-что-нибудь (устар.).
2. кого-что и без доп. Обольщать собою, пленять, производить неотразимое впечатление (книж. ... Статья полностью

ЧАРО́ВНИ́К, чаро́вника — чаровника́, муж. (устар.).
1. Волшебник, колдун.
2. перен. Чарующий, неотразимо-привлекательный человек.

ЧАРОВНИ́ЦА, чаровницы (устар.). женск. к чаровник.

ЧАРОДЕ́Й, чародея, муж. (книж.).
1. Волшебник, колдун. «- Кто чародея на сечу грозну вызывал? Кто колдуна перепугал?» Пушкин.
2. перен. ... Статья полностью

ЧАРОДЕ́ЙКА, чародейки (книж.). женск. к чародей. «Чародейкою-зимою околдован лес стоит.» Тютчев.

ЧАРОДЕ́ЙНЫЙ, чародейная, чародейное (книж. поэт. устар.). То же, что чародейственный. «Сквозь туман чародейный и редкий невидимый табун проскакал.» А.Блок.

ЧАРОДЕ́ЙСКИЙ, чародейская, чародейское (книж.). прил. к чародей. Чародейская сила.

ЧАРОДЕ́ЙСТВЕННЫЙ, чародейственная, чародейственное (книж. устар.). Являющийся чародейством, совершающий чародейство. Чародейственное средство.

ЧАРОДЕ́ЙСТВО, чародейства, ср. (книж. устар.).
1. только ед. ... Статья полностью

ЧАРОДЕ́ЙСТВОВАТЬ, чародействую, чародействуешь, несов. (книж. устар.). Заниматься волшебством, производить чары; быть чародеем.

ЧАРО́К, чарка, муж. (спец.). Полировальный станок. Чарок для полировки стали.

ЧА́РОЧКА, чарочки, жен. (прост., нар.-поэт.). уменьш. -ласк. к чарка ... Статья полностью

ЧА́РОЧНЫЙ, чарочная, чарочное (устар.). прил. к чарка. Чарочная продажа вина.

ЧАРТИ́ЗМ, чартизма, мн. нет, муж. (англ. chartism) (ист.). Социально-политическое движение рабочих в Англии в 1836-1848 гг. ... Статья полностью

ЧАРТИ́СТ, чартиста, муж. (ист.). Сторонник, участник чартизма.

ЧАРТИ́СТСКИЙ, чартистская, чартистское (ист.). прил. к чартизм и к чартист.

ЧАРУСА́, чарус, чарусам, ед. нет (обл.). Болотистая лужайка, болото на русском севере. Чуть не заехали в чаруса. «Чаруса — лужайка в болотистом лесу, — лужайка, на которой трава особенно красиво шелковиста и зелена, но если ступить на нее — провалишься в бездонную трясину.» М.Горький.

ЧАРУ́ЮЩИЙ, чарующая, чарующее (книж.).
1. прич. действ. наст. от чаровать.
2. Пленительный, обаятельный, привлекательный. Чарующий голос. Производить чарующее впечатление. У него чарующая улыбка.

ЧА́РЫ, чар, ед. нет (книж. поэт.).
1. Волшебство, колдовство.
2. перен. Пленительная власть, обаяние, очарование. Чары любви. «Взгляд один чернобровой дикарки, полный чар, зажигающих кровь.» Некрасов ... Статья полностью

ЧАС часов

ЧА́СИК, часика, муж. (разг.).
1. уменьш.-ласк. к час в 4 знач. «Часика два соснет — и встанет как встрепанный.» А.Тургенев.
2. ... Статья полностью

ЧАСО́ВЕНКА, часовенки, жен. (разг.). уменьш. к часовня.

ЧАСО́ВЕННЫЙ, часовенная, часовенное (спец.). прил. к часовня. Часовенный свод.

ЧАСО́ВНЯ, часовни, род. мн. часовен, жен. Небольшое церковное здание с иконами, в отличие от церкви — без алтаря. «Служба в часовнях и моленных отправлялась скитницами усердно.» Мельников-Печерский.

ЧАСОВО́Й1, часовая, часовое.
1. прил. к час в 4 знач., продолжительностью в час. Часовая беседа. Часовая лекция.
2. Производимый по часам, за час (см. ... Статья полностью

ЧАСОВО́Й2, часового, муж. Тот, кто стоит на часах (см. час в 8 знач.). Поставить часовых. Смена часовых. «Только слышно: за дверями звучномерными шагами ходит в тишине ночной безответный часовой.» Лермонтов ... Статья полностью

...ЧАСОВО́Й, часовая, часовое. Вторая часть прил., сложных с числ., обозначающая: 1) продолжительностью во столько-то часов (сколько указывает числ.) или 2 ... Статья полностью

ЧАСОВЩИ́К, часовщика, муж.
1. Мастер, занимающийся изготовлением ипочинкой часов.
2. Владелец часового магазина (устар.).

ЧАСОВЩИ́ЧИЙ, часовщичья, часовщичье (прост.). прил. к часовщик. Часовщичий инструмент.

ЧАСО́К, часка, муж. (разг.). уменьш.-ласк. к час в 4 знач. Зайти на часок. «Нам после годичной разлуки часок свиданья короток казался.» Некрасов.

ЧА́СОМ, нареч. (прост.). Иной раз, иногда, порой (срн. час в 1 знач.). «Часом с квасом, порой с водой.» погов. ... Статья полностью

ЧАСОСЛО́В, часослова, муж. (церк.). Книга, содержащая в себе текст некоторых церковных служб — часов (см. час в 9 знач. ... Статья полностью

ЧАСО́ЧЕК, часочка, муж. (разг.). ласк. к часок.

ЧА́СТЕНЬКИЙ, частенькая, частенькое; частенек, частенька, частенько (разг.). уменьш.-ласк. к частый, несколько частый. Частенький дождик.

ЧАСТЕ́НЬКО, нареч. (разг. фам.). Довольно часто, нередко. «Ко мне он жалует частенько.» Грибоедов. «Купфер и завтракал и обедал у него частенько.» А.Тургенев. «Начал частенько Мазай пуделять.» Некрасов.

ЧАСТЁХОНЬКО, нареч. (прост. фам.). То же, что частенько.

ЧАСТИ́К, частика, муж.
1. Частый невод (спец.).
2. Частый лес (обл.).
3. Частокол (обл.).
4. Тоже, что частиковая рыба (спец.).

ЧАСТИКО́ВЫЙ, частиковая, частиковое (спец.).
1. прил. к частик в1 знач., являющийся частиком. Ччастиковый невод.
2. Ловимый частиком. Частиковая рыба (судак, лещ, сазан и др.).

ЧАСТИ́ТЬ, чащу, частишь, несов.
1. Делать что-нибудь часто, чаще, скорее, чем нужно, торопиться. Не части, играй помедленнее. Лошадь частит (ногами).
2. Слишком часто ходить куда-нибудь, посещать кого-что-нибудь (прост.). С некоторого времени он начал чсстить к нам.

ЧАСТИ́ЦА, частицы, жен.
1. Маленькая доля, часть чего-нибудь. Мельчайшая частица пыли. «Я готова сию минуту лишиться детей, имения и всего, что хотите, если есть у ней хоть одна капелька, хоть частица, хоть тень какого-нибудь румянца.» Гоголь ... Статья полностью

ЧАСТИ́ЧКА, частички, жен. уменьш.-ласк. к частица в 1 и 2 знач. «Летят за днями дни, и каждый час уносит частичку бытия.» Пушкин.

ЧАСТИ́ЧНОСТЬ, частичности, мн. нет, жен. (книж.). отвл. сущ. к частичный.

ЧАСТИ́ЧНЫЙ, частичная, частичное; частичен, частична, частично (книж.).
1. Неполный, не целый, захватывающий лишь часть чего-нибудь, касающийся лишь части чего-нибудь. Частичный успех. Частичная мобилизация. Частичное затмение. Работа выполнена частично (нареч. ... Статья полностью

ЧА́СТНИК [сн], частника, муж. (неол.). Частный предприниматель, торговец. Частники окончательно вытеснены из советской торговли. «Чтобы наша республика здравствовала, частнику ни пуда ржи, миллионы пудов государству!» Маяковский.

ЧА́СТНИЧЕСКИЙ [сн], частническая, частническое (неол.). прил. к частник. Частнический капитал.

ЧАСТНО... [сн] (книж., спец.). Первая часть составных имен в знач. частный, напр., частнохозяйственный.

ЧАСТНОВЛАДЕ́ЛЬЧЕСКИЙ [сн], частновладельческая, частновладельческое (экон.). прил. к частный владелец и к частное владение, то же, что частный в 4 знач. ... Статья полностью

ЧА́СТНОЕ [сн], частного, ср. (мат.). Число, полученное от деления одного числа на другое.

ЧАСТНОПРАКТИКУ́ЮЩИЙ [сн], частнопрактикующая, частнопрактикующее (офиц.). Занимающийся частной практикой. Частнопрактикующий врач.

ЧА́СТНОСТЬ [сн], частности, жен. (книж.).
1. только ед. отвл. сущ. к частный ... Статья полностью

ЧА́СТНЫЙ [сн] ча́стная, ча́стное.
1. Представляющий собой какую-нибудь отдельную часть, подробность, деталь чего-нибудь; противоп. общий (книжн. ... Статья полностью

ЧАСТОКО́Л, частокола, муж. Забор из кольев, часто вбитых в землю один подле другого. Сад огорожен частоколом. «Мы пошли на вал, возвышение, образованное природой и укрепленное частоколом.» Пушкин.

ЧА́СТОСТЬ, частости, мн. нет, жен. (книж. редк.). То же, что частота в 1 знач.

ЧАСТОТА́, частоты, мн. (спец.) частоты, частот, жен. (книж.).
1. только ед. отвл. ... Статья полностью

ЧАСТО́ТНЫЙ, частотная, частотное (тех., науч.). прил. к частота.

ЧАСТОТОМЕ́Р, частотомера, муж. (тех.). Прибор для измерения частоты электрического тока.

ЧАСТУ́ШЕЧНИК, частушечника, муж. Исполнитель частушек.

ЧАСТУ́ШЕЧНИЦА, частушечницы. женск. к частушечник.

ЧАСТУ́ШЕЧНЫЙ, частушечная, частушечное (лит.). прил. к частушка. Частушечный стиль.

ЧАСТУ́ШКА, частушки, жен. (лит.). Произведение устной народной поэзии — четверостишие (или двустишие с двумя полустопами в каждом стихе) лирического или злободневного и шутливого содержания, исполняемое на определенный напев.

ЧА́СТЫЙ ча́стая, ча́стое; част, часта́, ча́сто.
1. Состоящий из близко прилегающих друг к другу частей, частиц, густой, сплошной, плотный. Частый гребень. Частый лес. Частая изгородь. Частый дождь. Деревья насажены часто (нареч. ... Статья полностью

ЧАСТЬ ча́сти, о ча́сти, в ча́сти и в части́, жен.
1. (в ча́сти). Доля целого. Целое и части. Одна пятая части Часть рукописи набрана. Часть служащих находится в отпуску. Меньшая часть заработка. «Сомнения...рвут на части сердце.» Гончаров ... Статья полностью

ЧА́СТЬЮ, нареч. Частично, отчасти. Он только частью прав. Сундук, сделанный частью из железа, частью из дерева.

ЧАСЫ́. см. час в 7 знач.

ЧАТЬ, вводное слово (обл.). Тоже, что чай2. «И не знаю, жива ли она... чать, уж где быть в живых!» Чернышевский.

ЧА́УС, чауса, мн. нет, муж. Сорт крупного винограда.

ЧА́ХЛИК, чахлика, муж.
1. Верхушка у мхов (бот.).
2. Чахлый человек (обл.).

ЧА́ХЛОСТЬ, чахлости, мн. нет, жен. отвл. сущ. к чахлый.

ЧА́ХЛЫЙ, чахлая, чахлое; чахл, чахла, чахло.
1. Вянущий, сохнущий, хилый. Чахлое растение. Чахлые кусты. «По горе торчали одиноко чахлые березы.» М.Горький.
2. Худой и болезненный. Чахлый ребенок. «Твой-то чахлый сын соломину о колено не переломит.» М.Горький ... Статья полностью

ЧА́ХНУТЬ, чахну, чахнешь, д.н.в. нет, прош. чах, чахла, несов. (к зачахнуть). Становиться чахлым (см. чахлый ... Статья полностью

ЧАХО́ТКА, чахотки, мн. нет, жен. (разг.). Туберкулез легких. Скоротечная чахотка.
• Карманная чахотка (разг. шутл.) — безденежье.

ЧАХО́ТОЧНОСТЬ [шн], чахоточности, мн. нет, жен. (книж. устар.). отвл. сущ. к чахоточный во 2 и 3 знач.

ЧАХО́ТОЧНЫЙ [шн], чахоточная, чахоточное (разг.).
1. Больной чахоткой, туберкулезный. Чахоточный больной. «Мне нравится она (осень), как, вероятно, вам чахоточная дева порою нравится.» Пушкин.
| Тоже в знач. ... Статья полностью

ЧА́ША ча́ши, жен.
1. Старинный сосуд для питья в форме полушария (истор.). «Не скоро ели предки наши, не скоро двигались кругом ковши, серебряные чаши с кипящим пивом и вином.» Пушкин.
|| ... Статья полностью

ЧАШЕВИ́ДНЫЙ, чашевидная, чашевидное; чашевиден, чашевидна, чашевидно (книж.). Похожийна чашу, в форме чаши (см. чаша в 1 знач.).

ЧАШЕЛИ́СТИК, чашелистика, муж. (бот.). Один из зеленых листиков, образующих чашечку цветка (см. чашечка во 2 знач.).

ЧА́ШЕЧКА, чашечки, жен.
1. уменьш.-ласк. к чашка. Кофейная чашечка. «- Выкушайте еще чашечку! — Нет, увольте!» А.Островский.
2. ... Статья полностью

ЧА́ШЕЧНЫЙ, чашечная, чашечное. прил. к чашка. Чашечное производство.

ЧА́ШКА, чашки, жен.
1. Небольшой сосуд округлой формы из фарфора, фаянса и т.п. Фарфоровая чашка. «Отужинал и выпил чашку чаю.» Гончаров.
| Миска (обл.). Деревянная чашка. (напр. ... Статья полностью

ЧА́ШНИК, чашника, муж. (ист.).
1. В Московской Руси — придворный чиновник, в ведении которого состояли питейные погреба.
2. Монах, заведывавший в монастырях напитками и погребом.

ЧА́ШНИЧАТЬ, чашничаю, чашничаешь, несов. (устар., обл.). Пировать, бражничать.

ЧА́ЩА, чащи. жен. Густой частый лес, заросль. Чаща леса. Лесная чаща.

ЧА́ЩЕ. сравн. к прил. частый и к нареч. часто.

ЧАЩО́БА, чащобы, жен. (обл.). Чаща, густая заросль чего-нибудь. «Пробрались через еловую чащобу к руслу ручья.» А.Н.Толстой. «В лесной чащобе, на корнях гигантского дерева, на камне сидит он сам — Никита.» А.Н.Толстой.

ЧАЩУ́, частишь. наст. от частить.

ЧА́ЯНИЕ, чаяния, ср. (книж. рит.). Ожидание, надежда, мечта. Чаяния рабочего класса осуществились в СССР.
• Паче чаяния или сверх чаяния (книж. ... Статья полностью

ЧА́ЯТЕЛЬНО, вводное слово (книж. устар.). Вероятно, повидимому.

ЧА́ЯТЕЛЬНЫЙ, чаятельная, чаятельное; чаятелен, чаятельна, чаятельно (книж. устар.). Ожидаемый, желаемый.

ЧА́ЯТЬ, чаю, чаешь, повел. нет, несов., кого-чего и с инф. (книж. устар., прост. ... Статья полностью

ЧВА́НИТЬСЯ, чванюсь, чванишься, несов. (разг.). Спесивиться, зазнаваться, тщеславясь. «Не чванься горох перед бобами, будешь сам под ногами.» (посл.) «Не чванься отцом, хвались сыном-молодцом.» (посл.)

ЧВАНЛИ́ВОСТЬ, чванливости, мн. нет, жен. (разг.). отвл. сущ. к чванливый; чванливый образ действий. «Она была очень доступна, любезна, без чванливости и ломанья.» А.Тургенев.

ЧВАНЛИ́ВЫЙ, чванливая, чванливое; чванлив, чванлива, чванливо (разг.). Склонный к чванству; любящий чваниться.

ЧВА́ННЫЙ, чванная, чванное (разг.). Полный чванства, спесивый. Чванный характер. «Вот друга я люблю, зато уж чванных не терплю.» Крылов.

ЧВА́НСТВО, чванства, мн. нет, ср. (разг.). Спесь, важничанье, тщеславие, пустая, неосновательная горделивость. «Большой барин... сам терпеть не мог музыки, но держал оркестр из чванства.» А.Тургенев ... Статья полностью

ЧЕ, нескл., ср. название буквы "ч", название соответствующего звука и другие знач.; срн. а1.

ЧЕБЁР. см. чабёр.

ЧЕБОТА́РИТЬ, чеботарю, чеботаришь, несов. (обл.). Сапожничать, делать чоботы.

ЧЕБОТА́РЬ. Чеботаря, муж. (обл.). Сапожник, человек, делающий чоботы.

ЧЕБРЕ́Ц. см. чабрец.

ЧЕБУРА́ХНУТЬ, чебурахну, чебурахнешь, совер. (прост. фам.). Бросить с шумом, ударить, грохнуть.

ЧЕБУРА́ХНУТЬСЯ, чебурахнусь, чебурахнешься, совер. (прост. фам.). Грохнуться, шлепнуться, упасть с шумом.

ЧЕБУРЕ́К, чабурека, муж. (тюрк.) (обл.). На Кавказе, в Крыму — пирожок с начинкой из баранины.

ЧЕГО́1 [во] (прост.).
1. нареч. вопр. Почему, зачем (обл.). «- Чего мне врать? Положим, наш брат, бродяга, сказки рассказывать мастер.» М.Горький ... Статья полностью

ЧЕГО́2 [во]. род. от что1.

ЧЕГО́-ТО [во], нареч. (прост.). То же, что что-то2. Чего-то мне поесть снова захотелось.

ЧЕЙ, чья, чьё, мест.
1. вопр. и отн. кому принадлежащий или (в знач. сказуемого) кому принадлежит. «Чей это конь неутомимый бежит в степи необозримой?» Пушкин ... Статья полностью

ЧЕК, чека, муж. (англ. check или cheque).
1. Документ, содержащий распоряжение банку от владельца текущего счета выдать ту или иную сумму предъявителю или перечислить ее кому-нибудь. Получить, заплатить деньги по чеку (банк. ... Статья полностью

ЧЕКА́1, чеки, жен. Стержень, клин, вкладываемый в отверстия осей или болтов. Осевая чека. Болтовая чека. «Так как у тележки чеки из осей были вынуты, то все четыре колеса соскакивали.» Фет.

ЧЕКА́2, нескл. и (разг.) чеки, жен. (неол. ист. ... Статья полностью

ЧЕКА́Н, чеканка, муж. (спец.).
1. только ед. Действие по гл. чеканить, то же, что ... Статья полностью

ЧЕКА́НИТЬ, чеканю, чеканишь, несов., что.
1. Изготовлять (какие-нибудь металлические изделия), выбивая на поверхности изображения, узоры. Чеканить монету. Чеканить медали.
| Выбивать (какне-нибудь узоры, изображения) на металлических изделиях. Чеканить надписи на медалях.
2. ... Статья полностью

ЧЕКА́НИТЬСЯ, чеканюсь, чеканишься, несов. страд. к чеканить.

ЧЕКА́НКА, чеканки, мн. нет, жен.
1. Действие по гл. чеканить в 1, 3 и 4 знач. Монеты старой, новой чеканки. Чеканка заклепочных швов. Чеканка хлопка.
2. ... Статья полностью

ЧЕКА́ННОСТЬ, чеканности, мн. нет, жен. (книж.). отвл. сущ. к чеканный во 2 знач. Чеканность стиля.

ЧЕКА́ННЫЙ, чеканная, чеканное.
1. прил. к чеканка, для чеканки (спец.). Чеканный стан.!!1 Изготовленный чеканкой (см. чеканить ... Статья полностью

ЧЕКА́НЩИК, чеканщика, муж. (спец.). Рабочий, занимающийся чеканкой.

ЧЕКИ́СТ, чекиста, муж. (неол.). Работник Чрезвычайной комиссии по борьбе с контрреволюцией, саботажем и спекуляцией (см. чека2). Значок почетного чекиста.

ЧЕКИ́СТКА, чекистки (неол.). женск. к чекист.

ЧЕКИ́СТСКИЙ, чекистская, чекистское (неол.). прил. к чекист.

ЧЕКМА́РНЫЙ, чекмарная, чекмарное (спец. обл.). прил. к чекмарь; изготовленный с помощью чекмаря. Чекмарный кирпич.

ЧЕКМА́РЬ, чекмаря, муж. (тюрк. coqmar) (спец. обл.). Колотушка, долбня (которой трамбуют землю, мнут глину и т.п.).

ЧЕКМЕ́НЬ, чекменя, муж. (тюрк. cekmen). Верхняя мужская кавказская одежда вроде казакина. «Он был в зеленом черкесском чекмене.» Пушкин. «Можно было биться об заклад, что в жилах этого патриарха, опирающегося на посох, одетого в старомодный казачий чекмень, течет чистейшая кровь кавказских горцев.» Шолохов ... Статья полностью

ЧЕ́КОВЫЙ, чековая, чековое. прил. к чек. Чековая книжка.

ЧЕКОДА́ТЕЛЬ, чекодателя, муж. (банк.). Лицо, выдающее чек (см. чек в 1 знач.).

ЧЕКРЫ́ЖИТЬ, ЧЕКРЫЖНИК. см. чакрыжить, чакрыжник.

ЧЕКРЫ́ЖНИК

ЧЕЛЕ́СТА, челесты, жен. (итал. celesta, букв. небесная) (муз.). Ударный музыкальный инструмент, представляющий собой набор металлических пластинок, из которых извлекают звуки при помощи ударного молоточного механизма, снабженного клавиатурой.

ЧЁЛН, челна, мн. чёлны и челны, муж. Небольшая лодка, выдолбленная из одного куска дерева. «Пред ним широко река неслася; бедный челн по ней стремился одиноко.» Пушкин. «Смолили тяжелые челны.» А.Блок.

ЧЕЛНО́К1, челнока, муж. уменьш. к челн. «Дайте мне челнок дощатый с полусгнившею скамьей.» Лермонтов.

ЧЕЛНО́К2, челнока, муж.
1. В ткацком стану — колодка с заостренными концами, в виде челна, внутри которой прикрепляется нить утка, пропускаемая через основу для переплетения с ней.
2. В швейной машине с двухниточным швом — подобное же приспособление, приводящее нижнюю нить в шов.

ЧЕЛНО́ЧНИК1, челночника, муж. (спец.). Тот, кто делает челны, челноки (см. челнок1).

ЧЕЛНО́ЧНИК2, челночника, муж. Мастер, изготовляющий ткацкие челноки (см. челнок2).

ЧЕЛНО́ЧНЫЙ1, челночная, челночное (спец.). прил. к челнок1.

ЧЕЛНО́ЧНЫЙ2, челночная, челночное (спец.). прил. к челнок2.

ЧЕЛО́, чела, мн. чёла, ср.
1. только ед. Лоб (устар., поэт. рит. ... Статья полностью

ЧЕЛОБИ́ТНАЯ, челобитной, жен. (ист.). В древнейРуси — письменное прошение (срн. бить челом, см. бить).

ЧЕЛОБИ́ТЧИК, челобитчика, муж. (ист.). Проситель, истец, человек, подающий челобитную. «Бился вал о пристань набережной стройной, как челобитчик беспокойный об дверь судейской.» Пушкин.

ЧЕЛОБИ́ТЧИЦА, челобитчицы (ист.). женск. к челобитчик.

ЧЕЛОБИ́ТЬЕ, челобитья, ср. (ист.).
1. В древней Руси — поклон в землю, с прикосновением лбом к земле.
2. Подача письменной просьбы, челобитной.
| Самая просьба, челобитная.

ЧЕЛОВЕ́К, человека, в знач. мн. употр. люди (человеки — устар. и шутл., косв. человек, человекам и т.д. ... Статья полностью

ЧЕЛОВЕКОДЕ́НЬ, человекодня, муж. (экон.). Единица исчисления работы, выполняемой одним человеком за рабочий день.

ЧЕЛОВЕКОЛЮ́БЕЦ, человеколюбца, муж. (книж. устар.). Тот, кто полон человеколюбия, любви к людям.

ЧЕЛОВЕКОЛЮБИ́ВЫЙ, человеколюбивая, человеколюбивое; человеколюбив, человеколюбива, человеколюбиво (книж. устар.). Отличающийся человеколюбием.

ЧЕЛОВЕКОЛЮ́БИЕ, человеколюбия, мн. нет, ср. (книж.). Любовь к людям, милосердие.

ЧЕЛОВЕКОНЕНАВИ́СТНИК [сн], человеконенавистника, муж. (книж.). Человек, исполненный ненависти, злобы к людям, к человечеству.

ЧЕЛОВЕКОНЕНАВИ́СТНИЧЕСКИЙ [сн], человеконенавистническая, человеконенавистническое (книж.). Свойственный человеконенавистнику, проникнутый человеконенавистничеством. Человеконенавистнический поступок.

ЧЕЛОВЕКОНЕНАВИ́СТНИЧЕСТВО [сн], человеконенавистничества, мн. нет, ср. (книж.). Образ мыслей, чувств и поступков человеконенавистника, ненависть и злоба к человечеству.

ЧЕЛОВЕКООБРА́ЗНЫЙ, человекообразная, человекообразное; человекообразен; человекообразна, человекообразно (книж.). Похожий на человека, напоминающий человека. Человекообразное существо. Человекообразная обезьяна.

ЧЕЛОВЕКОУБИ́ЙСТВО, человекоубийства, ср. (книж. устар.). Убийство человека.

ЧЕЛОВЕКОУБИ́ЙЦА, человекоубийы, муж. и жен. (книж. устар.). Убийца человека.

ЧЕЛОВЕКОЧА́С, человекочаса, муж. (экон.). Единица исчисления работы, выполняемой в час одним человеком.

ЧЕЛОВЕ́ЧЕК, человечка, муж. уменьш.-ласк. к человек в 1 знач. Смешной человечек. «Вышел дядька Николай, маленький, чистенький человечек.» Л.Толстой.

ЧЕЛОВЕ́ЧЕСКИ, нареч. Как свойственно человеку, то же, что по-человечески (см. человеческий). Рассуждая человечески.

ЧЕЛОВЕ́ЧЕСКИЙ, человеческая, человеческое.
1. прил. к человек в 1 знач. «...Женской половине человеческого рода ни одна, хотя бы самая передовая, буржуазная республика не дала ни полного равенства с мужчиной по закону, ни свободы от опеки и от угнетения мужчины.» Ленин ... Статья полностью

ЧЕЛОВЕ́ЧЕСТВЕННЫЙ, человечественная, человечественное; человечествен, человечественна, человечественно (книж. устар.). То же, что человеческий. «Желания их ограничены и скорее наивны и человечественны, чем порочны.» Герцен.

ЧЕЛОВЕ́ЧЕСТВО, человечества, мн. нет, ср. Люди, человеческий род. «...Великорусская нация тоже создала революционный класс, тоже доказала, что она способна дать человечеству великие образцы борьбы за свободу и за социализм...» Ленин ... Статья полностью

ЧЕЛОВЕ́ЧИЙ, чкеловечья, человечье (разг.). Принадлежащий, свойственный человеку. «Шкура овечья, дадуша человечья.» погов. «Доносились человечьи голоса.» М.Горький. «Короленко первый сказал мне веские человечьи слова о значении формы, о красоте фразы.» М.Горький ... Статья полностью

ЧЕЛОВЕ́ЧИНА, человечены (разг.).
1. муж. и жен. увел. к человек в 1 знач. (фам. ... Статья полностью

ЧЕЛОВЕ́ЧИШКО, человечишка, род. мн. человечишек, муж. (разг. фам. пренебр.). уменьш.-унич. к человек в 1 знач. «Хоть и дрянной человечишко, но гостеприимен.» Чехов.

ЧЕЛОВЕ́ЧИЩЕ, человечища, муж. (разг.). увел. к человек в 1 знач. Саженный человечище. Экий человечище! Он был не обыкновенный человек, а человечище.

ЧЕЛОВЕ́ЧНОСТЬ, человечности, мн. нет, жен. отвл. сущ. к человечный, гуманность, человеческое отношение к окружающим. В нем нет ни капли человечности.

ЧЕЛОВЕ́ЧНЫЙ, человечная, человечное; человечен, человечна, человечно. Гуманный, достойный человека (см. человек во 2 знач.), отзывчивый, внимательный к чужой личности. Человечный поступок. Человечное отношение. «С Алешкой говори тихо,человечно (нареч. ... Статья полностью

ЧЕЛЮСТНО́Й, челюстная, челюстное. прил. к челюсть (анат.). Челюстная кость.
| прил., по знач. связанное с лечением челюстей (мед.). Челюстная операция. Челюстная хирургия.

ЧЕ́ЛЮСТЬ, челюсти, мн. и, челюстей-челюстей, жен.
1. Каждая из двух лицевых костей, в которых укреплены зубы. Нижняя челюсть. Верхняя челюсть.
2. Верхний или нижний ряд вставных зубов. Вставные челюсти.

ЧЕЛЯДИ́НЕЦ, челядинца, муж. (ист.). Слуга, человек, принадлежащий к челяди (см. челядь в 1 знач.).

ЧЕЛЯДИ́НКА, челядинки (ист.). женск. к челядинец.

ЧЕ́ЛЯДЬ, челяди, мн. нет, собир., жен.
1. До отмены крепостного права — дворовые слуги (ист.). «Детина в красной рубахе бренчит на балалайке перед дворовой челядью.» Гоголь ... Статья полностью

ЧЁМ. предл. от что1.

ЧЕМ1, союз.
1. После сравн. и слов со знач. сравн. присоединяет тот член предложения, с которым сравнивается что-нибудь. «Лучше поздно, чем никогда.» (посл. ... Статья полностью

ЧЕМ2. твор. от что1.

ЧЕМБУ́Р (или чумбур), чембура, муж. (тюрк.). Длинный повод в уздечке, за который привязывают или на котором водят верховую лошадь.

ЧЕМЕРИ́ЦА, чемерицы, мн. нет, жен. (бот.). Многолетняя трава сем. лилейных, с большим толстым корневищем и метелками цветов.

ЧЕМЕРИ́ЧНЫЙ [шн], чемеричная, чемеричное (бот.). прил. к чемерица. Чемеричный корень.

ЧЕМОДА́Н, чемодана, муж. (перс.).
1. Род раскидного сундука (из кожи, фибры, материи и т.п.), употребляемого в дороге для вещей, багажа.
2. перен. ... Статья полностью

ЧЕМОДА́ННЫЙ, чемоданная, чемоданное. прил. к чемодан в 1 знач. Чемоданное производство. Чемоданный замок.

ЧЕМОДА́НЧИК, чемоданчика, муж. уменьш.-ласк. к чемодан в1 знач. Ручной чемоданчик.

ЧЕМОДА́НЩИК, чемоданщика, муж. (спец.). Мастер, занимающийся изготовлением чемоданов (см. чемодан в 1 знач.).

ЧЕМПИО́Н, чемпиона, муж. (англ. champion, букв. борец).
1. Лицо, победами в состязаниях добившееся первенства в той или иной области спорта. Чемпион бокса. Шахматный чемпион. Чемпион мира по шахматам.
| ... Статья полностью

ЧЕМПИОНА́Т, чемпионата, муж. (спорт.). Состязание на звание чемпиона. Всесоюзный шахматный чемпионат.

ЧЕМПИОНЕ́ССА [нэса], чемпионессы (устар.). женск. к чемпион в 1 знач. Чемпионесса по теннису.

ЧЕМПИО́НКА, чемпионки (разг.). женск. к чемпион в 1 знач.

ЧЕМПИО́НСКИЙ, чемпионская, чемпионское. прил. к чемпион в 1 знач. Чемпионское звание.

ЧЕМПИО́НСТВО, чемпионства, мн. нет, ср. Звание чемпиона. Получить чемпионство.

ЧЕМУ́. дат. от что1.

ЧЕПА́Н (или чапан), чепана, муж. (тюрк. capan) (обл.). Крестьянская верхняя одежда.

ЧЕПЕ́Ц, чепца, муж. Головной женский убор в виде закрывающего волосы шитого или вязаного чехла, иногда с завязками под подбородком. Ночной чепец. «Обновила наконец на вате шлафор и чепец.» Пушкин.

ЧЕПЕ́ЧНИК [шн], чепечника, муж. (спец.). Болванка, на которой делают и расправляют чепцы.

ЧЕПЕ́ЧНИЦА [шн], чепечницы, жен. (спец.). Мастерица, шьющая или вяжущая чепцы.

ЧЕПЕ́ЧНЫЙ [шн], чепечная, чепечное (спец.). прил. к чепец.

ЧЕПИ́ГИ. см. чапиги.

ЧЕПРА́К (или чапрак), чепрака, муж. (тур. caprak).
1. Наиболее плотная часть шкуры, идущая на технические надобности, подошвы и т.п. (спец.).
2. ... Статья полностью

ЧЕПРА́ЧНИК (или чапрачник) [шн], чепрачника, муж. (спец.). Мастер, изготовляющий чепраки (см. чепрак во 2 знач.).

ЧЕПУХА́, чепухи, мн. нет, жен. (разг.).
1. Глупости, вздор, чушь. Городить, молоть, нести чепуху. «Полно тебе, дурак, чепуху городить.» Чехов. «Нахватался ты какой-то чепухи.» М.Горький ... Статья полностью

ЧЕПУХО́ВИНА, чепуховины, мн. нет, жен. (прост. фам.). унич. к чепуха.

ЧЕПУХО́ВЫЙ, чепуховая, чепуховое (прост. фам.).
1. Вздорный, пустой, содержащий чепуху (см. чепуха в 1 знач.). Чепуховый роман.
2. ... Статья полностью

ЧЕПУШИ́СТЫЙ, чепушистая, чепушистое; чепушист, чепушиста, чепушисто (прост. фам.). Содержащий чепуху, с примесью чепухи (см. чепуха в 1 знач.). Чепушистый вымысел.

ЧЕ́ПЧИК, чепчика, муж. уменьш.-ласк. к чепец.
| То же, что чепец. Модный чепчик. «Кричали женщины ура! и в воздух чепчики бросали.» Грибоедов.

ЧЕПЫ́ГИ. см. чапиги.

ЧЕПЫ́ЖНИК. см. чапыжник.

ЧЕ́РВА1, червы, и ЧЕРВА́, червы, мн. нет, собир., жен. (с.-х.). Личинки пчел, преим. в последней стадии вырастания, в ячейках, заделанных восковыми крышечками.

ЧЕ́РВА2, червы, жен. (прост.). Карта червонной масти. В прикупе две червы.

ЧЕРВЕОБРА́ЗНЫЙ, червеобразная, червеобразное; червеобразен, червеобразна, червеобразно (книж.). Похожий на червя, имеющий форму червя. Червеобразный отросток (слепой кишки).

ЧЕРВЕ́Ц, червеца и червца, муж. (зоол.). Полужесткокрылое хоботное насекомое, живущее паразитно на растениях.

ЧЕ́РВИ, червей. см. червы.

ЧЕРВИ́ВЕТЬ, червивею, червивеешь, несов. (к очервиветь и к зачервиветь). Становиться червивым. Яблоки, грибы червивеют.

ЧЕРВИ́ВИТЬ, червивлю, червивишь, несов., что. Делать червивым. Гноить и червиветь фрукты в сырых подвалах.

ЧЕРВИ́ВИТЬСЯ, червивлюсь, червивишься, несов.Страд. к червивить.

ЧЕРВИ́ВОСТЬ, червивости, мн. нет, жен. отвл. сущ. к червивый. Червивость груши.

ЧЕРВИ́ВЫЙ, червивая, червивое; червив, червива, червиво. Имеющий в себе червей, с червями. Червивое яблоко. Червивое мясо.

ЧЕРВЛЁНЫЙ, червлёная, червлёное (книж. устар.). Багряный, темнокрасного цвета.

ЧЕРВОБИ́ТНЫЙ, червобитная, червобитное (обл. спец.). То же,что червобойный.

ЧЕРВОБО́ИНА, червобоины, мн. нет, собир., жен. (спец.). Яблочная падаль, подточенная червями. «Собирал червобоину и обитые ветром... яблоки.» М.Горький.

ЧЕРВОБО́Й, червобоя, мн. нет, муж. (спец.). Порча от червей. От червобоя погибло много плодов.

ЧЕРВОБО́ЙНЫЙ, червобойная, червобойное (спец.). Пораженный червобоем. Червобойные яблоки. Червобойный лес.

ЧЕРВО́НЕЦ, червонца, муж.
1. Золотая монета (в 5 или 10 руб.; устар.). «Пятаков пригоршни трои червонца на обмен крестьянину дают.» Крылов.
| только ... Статья полностью

ЧЕРВО́НКА, червонки, жен. (прост.). Карта червонной масти, черва. Прикупить червонку.

ЧЕРВО́ННЫЙ1, червонная, червонное (устар., обл.).
1. Красный, алый.
2. прил., по знач. связанное с чистым золотом, имеющим красноватый оттенок. Червонное золото.

ЧЕРВО́ННЫЙ2, червонная, червонное. прил. к червы, принадлежащий к масти черв. Червонный валет. «Ах, маменька, вы больше червонная дама.» Гоголь.
• Червонный валет (разг. ... Статья полностью

ЧЕРВО́НЧИК, червончика, муж. (разг. фам.). уменьш.-ласк. к червонец.

ЧЕРВОТО́ЧИНА, червоточины, жен.
1. Скважина, проточенная червями в чем-нибудь. Червоточина в дереве.
2. только ед. Порча, уничтожение чего-нибудь червями, червобой (спец. ... Статья полностью

ЧЕРВОТО́ЧИНКА, червоточинки, жен. уменьш. к червоточина в 1 знач. Яблоко с червоточинкой.

ЧЕРВОТО́ЧНЫЙ [шн], червоточная, червоточное. Проточенный, источенный червями, с червоточинами. Червоточное дерево.

ЧЕ́РВЫ, черв, червам (червам прост.), и черви, червей, червям, ед. (прост.) черва, червы, жен. В игральных картах — название масти с изображением красных сердечек. Ходить с черв или с червей. Играть в червах или (прост. ... Статья полностью

ЧЕРВЬ1, червя, мн. черви, червей, муж.
1. Продолговатое мягкотелое бескостное животное. Земляной червь. «Ты схоронен в морозы трескучие, жадный червь не коснулся тебя.» Некрасов.
2. Личинка насекомого (разг. ... Статья полностью

ЧЕРВЬ2, червя, муж. Старинное название буквы "ч".

ЧЕРВЯ́К, червяка, муж.
1. То же, что червь в 1, 2 и 3 знач. Раздавить червяка. Окунь на червяка не клюет. «Ведь я — червяк в сравненьи с ним, с лицом таким, с его сиятельством самим.» Курочкин ... Статья полностью

ЧЕРВЯКО́ВЫЙ, червяковая, червяковое. прил. к червяк в 1 знач. (см. червь в 1 и 2 знач.). Червяковые яички.

ЧЕРВЯНО́Й, червяная, червяное. прил. к червь в 1 и 2 знач.; для червей.

ЧЕРВЯ́ЧНЫЙ, червячная, червячное (тех.). прил. к червяк во 2 знач. Червячная передача (передача посредством червяка и соответствующего ему по форме зубчатого колеса). Червячное колесо (зубчатое колесо в червячной передаче).

ЧЕРВЯЧО́К, червячка, муж. (разг.). уменьш.-ласк. к червяк.
• Заморить червячка — см. заморить1.

ЧЕРДА́К, чердака, муж. (тюрк. cardaq).
1. Крытое пространство, помещение между потолком и кровлей дома. Белье развешано на чердаке. Чердак в сарае, конюшне.
2. Светелка, жилое помещение под самой кровлей дома. Жить на чердаке.
3. ... Статья полностью

ЧЕРДА́ЧНИК [шн], чердачника, муж. (прост.). Житель чердака.

ЧЕРДА́ЧНЫЙ [шн], чердачная, чердачное. прил. к чердак. Чердачное помещение.

ЧЕРДАЧО́К, чердачка, муж. (разг.). уменьш.-ласк. к чердак.

ЧЕРЕВИ́КИ, череви́ков — черевико́в, ед. черевик, черевика, муж. (обл.). Женские сапожки на высоких каблуках. «Посмотрю я, где ты достанешь такие черевики, которые могла бы я надеть на свою ногу.» Гоголь.

ЧЕРЕВИ́ЧКИ, черевичков, ед. черевичек, черевичка, муж. уменьш.-ласкат к черевики.

ЧЕРЁВО, черёва, ср. (обл.). То же, что чрево. «На толчках-то, смотри, потише: и телегу-то попортишь, да и барское черево обеспокоишь.» А.Тургенев.

ЧЕРЁД, череда (череду), о череде, в череду, мн. (прост.) череда, муж.
1. То же, что очередь в 1 знач. ... Статья полностью

ЧЕРЕДА́1, череды, мн. нет, жен.
1. То же, что черед в 1 и 2 знач. (устар.). Всё идет своей чередой. «Придет и моя череда.» Даль.
| ... Статья полностью

ЧЕРЕДА́2, череды, мн. нет, жен. (бот.). Болотная и прибрежная трава с желтыми цветками, сем. сложноцветных.

ЧЕРЕДОВА́НИЕ, чередования, ср.
1. только ед. Действие по гл. чередовать.
2. Действие и состояние по гл. чередоваться. Ччередование гласных (линг.).

ЧЕРЕДОВА́ТЬ, чередую, чередуешь, несов., кого-что с кем-чем. По очереди сменять одно (одного) другим, заставлять чередоваться. Больному предписано принимть два рода капель, чередуя их. Чередовать труд с отдыхом.

ЧЕРЕДОВА́ТЬСЯ, чередуюсь, чередуешься, несов.
1. Последовательно сменяться, заступать место друг друга. Мать и дочь чередовались, дежуря у постели больного. В русском языке гласный "е" нередко чередуется с "о", напр. ... Статья полностью

ЧЕ́РЕЗ предлог с вин..
1. Поперек чего-нибудь, с одной стороны на другую, с одного конца, края до другого. Мост через Москву-реку. Перейти через улицу. Лента через плечо. Прыгнуть через препятствие. Ступить через порог. «Через Дон переправились на баркасах.» Шолохов ... Статья полностью

ЧЕРЕЗЗЕ́РНИЦА, череззерницы, мн. нет, жен. (с.-х.). Неполное образование зерен в колосе, вследствие чего колос является частично пустым.

ЧЕРЕМИ́СКА, черемиски. женск. к черемис (см. черемисы).

ЧЕРЕМИ́ССКИЙ, черемисская, черемисское. прил. к черемисы.

ЧЕРЕМИ́СЫ, черемисов и черемис, ед. черемис и черемисин, черемисина, муж. Прежнее название народности мари.

ЧЕРЁМУХА, черёмухи, жен. Дерево с белыми душистыми цветами и черными ягодами, вяжущими на вкус. «Под сень черемух и акаций от бурь укрывшись наконец, живет, как истинный мудрец.» Пушкин. «Уже черемух фимиам там в чистом воздухе струится.» Баратынский.

ЧЕРЁМУХОВЫЙ, черёмуховая, черёмуховое. прил. к черемуха; сделанный из черемухи (плодов, цветов ее и т.д.). Черемуховое мыло.

ЧЕРЕМША́, чремши, мн. нет, жен. (бот.). Вид дикорастущего чеснока с широкими листьями и белыми цветами.

ЧЕРЕНКО́ВЫЙ, черенковая, черенковое. прил. к черенок.

ЧЕРЕНО́К, черенка, муж.
1. Рукоятка какого-нибудь орудия. Черенок ножа. Черенок долота. «Коса без черенка, обернутая в жгут из соломы, аккуратно перекрученный веревочкой.» М.Горький.
| Основание, ножка, стебелек. Черенок листа.
2. ... Статья полностью

ЧЕ́РЕП, черепа, мн. черепа, муж. Кости головы у позвоночных. «Череп сей хранил тяжеловесный мозг барона.» Пушкин. «Князь тихо на череп коня наступил.» Пушкин.
• По черепу (ударить, хватить; вульг.) — по голове, по затылку. Хвать его по черепу.

ЧЕРЕПА́ХА, черепахи, жен.
1. Пресмыкающееся с телом, покрытым костным панцырем (состоящим из верхнего и нижнего щитов, поверхность которых покрыта роговыми пластинками), очень медленно передвигающееся на коротких конечностях, которые, как и голова, могут втягиваться под панцырь; служит символом медлительности, мешкотности. Поезд ползет, как черепаха. «Стояла весна, по разливам речным пришлось черепахой тащиться.» Некрасов ... Статья полностью

ЧЕРЕПА́ХОВЫЙ, черепаховая, черепаховое. прил. к черепаха, из черепахи. Черепаховый суп. Черепаховый портсигар. Черепаховая оправа для очков. Черепаховый лорнет.

ЧЕРЕПА́ШИЙ, черепашья, черепашье. прил. к черепаха в 1 знач. Итти черепашьим шагом.

ЧЕРЕПА́ШИНА, черепашины, мн. нет, жен. Мясо черепахи как пища.

ЧЕРЕПА́ШКА, черепашки, жен. (зоол.). Клоп серовато-желтого или черного цвета, опасный вредитель злаков.

ЧЕРЕПИ́ЦА, черепицы, жен.
1. только ед., собир. Глиняные желобчатые пластинки, плитки, употр. как кровельный материал. Крыши домов покрыты черепицей.
2. Одна такая плитка.

ЧЕРЕПИ́ЧНЫЙ [шн], черепичная, черепичное. прил. к черепица; из черепицы. Черепичная крыша.
| Производящий черепицу. Черепичный завод.

ЧЕРЕПКО́ВЫЙ, черепковая, черепковое. прил. к черепок.

ЧЕРЕПНО́Й, черепная, черепное (анат.). прил. к череп. Черепной покров. Черепная коробка.

ЧЕРЕПО́К, черепка, муж.
1. Обломок, осколок какого-нибудь битого глиняного, фаянсового и т.п. изделия. «От горшка одни остались черепки.» Крылов.
2. только ед. ... Статья полностью

ЧЕРЕПЯНО́Й, черепяная, черепяное, и ЧЕРЕПЯНЫЙ, черепяная, черепяное (спец.). Глиняный, гончарный. Черепяная посуда.

ЧЕРЕПЯ́НЫЙ, см. черепяно́й.

ЧЕРЕСПОЛО́СИЦА, чересполосицы, мн. нет, жен. Расположение нескольких земельных участков одного хозяйства вразброс, отдельными полосами, вперемежку с чужими земельными участками. Полная ликвидация чересполосицы возможна только при обобществлении сельского хозяйства.

ЧЕРЕСПОЛО́СНЫЙ, чересполосная, чересполосное. Представляющий собой чересполосицу. Чересполосное владение.

ЧЕРЕССЕДЕ́ЛЬНИК, чересседельника, муж. Ремень, протягиваемый от одной оглобли к другой через седелку. Подтянуть чересседельник (чтобы поднять оглобли).

ЧЕРЕСЧУ́Р, нареч. Слишком, не в меру, чрезмерно. Вода чересчур горяча. Чересчур много работать. «Сипягин... осаживал его, когда он чересчур заносился.» А.Тургенев.

ЧЕРЕШКО́ВЫЙ, черешковая, черешковое. прил. к черешок.

ЧЕРЕ́ШНЕВЫЙ, черешневая, черешневое.
1. прил. к черешня в1 знач.; из черешни. Черешневый чубук.
2. прил. к черешня во 2 знач.; из черешни. Черешневое варенье.

ЧЕРЕ́ШНЯ, черешни, род. мн. черешен, жен.
1. Плодовое дерево с крупными сочными косточковыми ягодами, близкое к вишне. «По берегу реки родной, в тени украинских черешен, бывало он Марию ждал.» Пушкин ... Статья полностью

ЧЕРЕШО́К, черешка, муж. (разг.). То же, что чернок. Черешок ножа.

ЧЁРКАТЬ, чёркаю, чёркаешь, и (устар.) ЧЕРКАТЬ, черкаю, черкаешь, несов., что и без доп. (разг.).
1. ... Статья полностью

ЧЕРКА́ТЬ, см. чёркать.

ЧЁРКАТЬСЯ, чёркаюсь, чёркаешься, и (устар.) ЧЕРКА́ТЬСЯ1, черкаюсь, черкаешься, несов. (разг.). страд. к черкать во 2 знач. Рукопись черкается.

ЧЕРКА́ТЬСЯ, черкаюсь, черкаешься, несов. (обл.). То же, что чертыхаться, браниться чортом. - А ты, парень, не черкайся. Зачем супротивного поминать? Мельников-Печерский.

ЧЕРКЕ́СКА, черкески, жен. У черкесов и других кавказских горцев, а также у кубанских и терских казаков — длинный узкий кафтан без ворота, затянутый в талии. «С Кавказа он опять явился в Москву, в черкеске с патронами на груди.» А.Тургенев.

ЧЕРКЕ́ССКИЙ, черкесская, черкесское. прил. к черкес (см. черкесы).

ЧЕРКЕ́СЫ, черкесов, ед. черкес, черкеса, муж.
1. Общее название кабардинцев (верхние черкесы) и адыгейцев (нижние черкесы; линг.).
2. Название кабардинцев, живущих в пределах Черкесской автономной области.

ЧЕРКЕ́ШЕНКА, черкешенки. женск. к черкес (см. черкесы).

ЧЕРКНУ́ТЬ, черкну, черкнёшь (разг.). однокр. к черкать. Черкнуть несколько слов другу (написать короткое письмо).

ЧЕ́РМНЫЙ, чермная, чермное; чермен, чермна, чермно (церк.-книжн., устар.). Багровый, темнокрасный.

ЧЕРНА́ВКА, чернавки, жен. (разг. устар., нар.-поэт.). Смуглянка. Девка-чернавка (в сказках).

ЧЕ́РНЕДЬ. см. чернядь.

ЧЕРНЕ́НИЕ, чернения, мн. нет, ср. Действие по гл. чернить в 1 знач.

ЧЕРНЁННЫЙ, чернённая, чернённое; чернён, чернена, чернено. прич. страд. прош. от чернить в 1 знач.

ЧЕРНЁНЫЙ, чернёная, чернёное (спец.). Подвергнувшийся чернению (см. чернить в 1 знач.), вычерненный. Черненая сталь.

ЧЕ́РНЕТЬ, чернети, жен. (зоол.). Водоплавающая птица из подсемейства нырковых уток.

ЧЕРНЕ́ТЬ, чернею, чернеешь, несов.
1. (совер. почернеть). Становиться черным или чернее, темнее. Серебро от времени чернеет.
2. Виднеться (о черных, темных предметах). «Вокруг высокого чела, как тучи, локоны чернеют.» Пушкин ... Статья полностью

ЧЕРНЕ́ТЬСЯ, чернеюсь, чернеешься, несов. То же, что чернеть во 2 знач. «Чернеется никнущий лес в убранстве из листьев увялых.» А.Блок.

ЧЕРНЁХОНЬКИЙ, чернёхонькая, чернёхонькое; чернёхонек, чернёхонька, чернёхонько (разг.). Очень черный (см. черный в 1 и 2 знач.). Выкрасил всё чернехонько (нареч.).

ЧЕРНЕ́Ц, чернеца, муж. (устар.). Монах. «На девиц глядел чернец со вздохом.» Пушкин. Молодой чернец постригся. нар. песня.

ЧЕРНЁШЕНЬКИЙ, чернёшенькая, чернёшенькое; чернёшенек, чернёшенька, чернёшенько (разг.). То же, что чернехонький.

ЧЕРНИ́КА, черники, мн. нет, жен.
1. Низкорослый кустарник из сем. брусничных, с зеленовато-белыми цветами и круглыми черными сладкими ягодами, употр. в пищу.
2. собир. Ягоды этого растения. Варенье из черники.

ЧЕРНИ́ЛА, чернил, ед. нет. Жидкий красящий состав для писания. Черные чернила. Цветные чернила (красные, зеленые и т.п.). Ализариновые чернила. Копировальные чернила. Бутылка чернил.

ЧЕРНИ́ЛЬНИЦА, чернильницы, жен. Сосуд для чернил. Налить чернил в чернильницу. Мраморная чернильница. Школьная чернильница.

ЧЕРНИ́ТЬ, черню, чернишь, несов.
1. (совер. начернить) что. Придавать чему-нибудь черный цвет, делать черным, красить в черное. «Забыла волосы чернить и через три дни поседела.» Грибоедов. Чернить сталь.
2. ... Статья полностью

ЧЕРНИ́ТЬСЯ, чернюсь, чернишься, несов. страд. к чернить.

ЧЕРНИ́ЦА1, черницы (устар.). женск. к чернец, монахиня.

ЧЕРНИ́ЦА2, черницы, мн. нет, жен. (обл.). То же, что черника. «Набили оскому: черница поспела.» Некрасов.

ЧЕРНИ́ЧИНА, черничины, жен. (разг.). Ягода черники.

ЧЕРНИ́ЧКА1, чернички, жен. (устар.). уменьш. к черница1.

ЧЕРНИ́ЧКА2, чернички, мн. нет, жен. (разг.). уменьш.-ласк. к черника и к черница2.

ЧЕРНИ́ЧНИК [шн], черничника, муж. Черничный куст.

ЧЕРНИ́ЧНЫЙ [шн], черничная, черничное. прил. к черника. Черничный куст.
| Из черники. Черничный кисель.

ЧЕРНОБОРО́ДЫЙ, чернобородая, чернобородое; черноброд, черноборода, чернобородо. С черной бородой. «Впереди скакал чернобородый детина в красном кафтане.» А.К.Толстой.

ЧЕРНОБРО́ВЫЙ, чернобровая, чернобровое; чернобров, черноброва, черноброво. С черными бровями. «Черноброва, статна, словно сахар бела!» Некрасов.

ЧЕРНОБУ́РЫЙ, чернобурая, чернобурое; чернобур, чернобура, чернобуро. Бурый с черным, темным отливом (о цвете).
| Отличающийся таким цветом. Чернобурая лиса.

ЧЕРНОБЫ́ЛЬ, чернобыли, мн. нет, жен., ЧЕРНОБЫЛЬЕ, чернобыля, мн. нет, ср., и ЧЕРНОБЫЛЬНИК, чернобыльника, муж. Один из видов полыни.

ЧЕРНОБЫ́ЛЬЕ, см. чернобы́ль.

ЧЕРНОБЫ́ЛЬНИК, см. чернобы́ль.

ЧЕРНОВИ́К, черновика, муж. Черновой текст; ант. беловик. Составить черновик письма.
| Документ, рукопись с таким текстом. Собрание черновиков Пушкина.

ЧЕРНОВО́Й, черновая, черновое.
1. Сделанный, написанный начерно; ант. беловой. Черновой чертеж. Черновое письмо. Черновой текст стихотворения.
| Содержащий что-нибудь, написанное начерно. Черновая рукопись.
2. ... Статья полностью

ЧЕРНОВОЛО́СЫЙ, черноволосая, черноволосое; черноволос, черноволоса, черноволосо. С черными волосами. «Человек лет сорока, черноволосый, с проседью.» А.Тургенев.

ЧЕРНОГЛА́ЗЫЙ, черноглазая, черноглазое; черноглаз, черноглаза, черноглазо. С черными глазами. «Черноглазый мальчик подвел лошадей.» Л.Толстой.

ЧЕРНОГОЛО́ВКА, черноголовки, жен. (бот.). Невысокое травянистое луговое растение с фиолетовыми или желтовато-белыми цветками.

ЧЕРНОГОЛО́ВЫЙ, черноголовая, черноголовое; черноголов, черноголова, черноголово. С черными, темными волосами. Черноголовый мальчуган.

ЧЕРНОГО́РКА, черногорки. женск. к черногорец (см. черногорцы).

ЧЕРНОГО́РСКИЙ, черногорская, черногорское. прил. к черногорец (см. черногорцы).

ЧЕРНОГО́РЦЫ, черногорцев, ед. черногорец, черногорца, муж. Название сербских племен, населяющих область Черной горы в юго-зап. части Югославии.

ЧЕРНОГРИ́ВЫЙ, черногривая, черногривое; черногрив, черногрива, черногриво. С черной гривой. «Отворите мне темницу, дайте мне сиянье дня, черноглазую девицу, черногривого коня.» Лермонтов.

ЧЕРНОГРУ́ДКА, черногрудки, жен. Одна из певчих птиц.
| Болотная птица, кулик (обл.).

ЧЕРНОГРУ́ДЫЙ, черногрудая, черногрудое; черногруд, черногруда, черногрудо. С черной грудью. Черногрудая курица.

ЧЕРНОЗЁМ, чернозёма, мн. нет, муж. Почва луговых степей, темного цвета, отличающаяся высоким плодородием.

ЧЕРНОЗЁМНЫЙ, чернозёмная, чернозёмное. прил. к чернозем. Черноземная почва.
| Покрытый черноземом, богатый черноземом; находящийся в местах, богатых черноземом. Черноземная степь. Черноземная область. «Я шел наизволок по пыльной черноземной дороге.» Л.Толстой ... Статья полностью

ЧЕРНОКЛЁН, черноклёна, муж. То же, что неклен и паклен.

ЧЕРНОКНИ́ЖИЕ, чернокнижия, мн. нет, ср. (книж. устар.). Волхвование, колдовство, знахарство.

ЧЕРНОКНИ́ЖНИК, чернокнижника, муж. (книж. устар.). Человек, занимающийся чернокнижием, волшебник, колдун. «Точно ли Муций стал чернокнижником — и уже не отравил ли он Валерию?» А.Тургенев.

ЧЕРНОКО́ЖИЙ, чернокожая, чернокожее; чернокож, чернокожа, чернокоже.
1. С темной, черной кожей. Чернокожая раса.
2. в знач. сущ. чернокожие, чернокожих, ед. чернокожий, чернокожего, муж. Негры.

ЧЕРНОКУ́ДРЫЙ, чернокудрая, чернокудрое; чернокудр, чернокудра, чернокудро. С черными кудрями.

ЧЕРНОЛЕ́СЬЕ, чернолесья, мн. нет, ср. (с.-х.). Лиственный лес; ант. краснолесье.

ЧЕРНОЛО́З, чернолоза, муж. (бот.). Вид ивы, то же, что чернотал.

ЧЕРНОМА́ЗЫЙ, черномазая, черномазое; черномаз, черномаза, черномазо (разг. фам., чаще неод.). Смуглый, с темным цветом кожи. «А эта черномазая, смуглая, с грубыми волосами, с усиками на губе, она наверное недобрая, взбалмошная.» А.Тургенев ... Статья полностью

ЧЕРНОМО́РДЫЙ, черномордая, черномордое; черноморд, черноморда, черномордо. С черной мордой. Черномордый пес.

ЧЕРНОМО́РЕЦ, черноморца, муж. Моряк черноморского флота.

ЧЕРНОМО́РСКИЙ, черноморская, черноморское. прил. к Черное море. Черноморское побережье. Черноморский флот.

ЧЕРНОО́КИЙ, черноокая, черноокое; черноок, черноока, чернооко (поэт.). С чернымиглазами, очами. Черноокая красавица.

ЧЕРНОРАБО́ЧИЙ, чернорабочего, муж. Рабочий без квалификации, исполняющий черную работу (см. черный в 12 знач.).

ЧЕРНОРИ́ЗЕЦ, черноризца, муж. (церк.-книжн. устар.). То же, что чернец, монах. «Я бедный черноризец; монашеской неволею скучая, под клобуком, свой замысел отважный обдумал я.» Пушкин.

ЧЕРНОРУБА́ШЕЧНИК, чернорубашечника, муж. (неол.). Рядовой фашистской милиции в Италии. (По форменной черной рубашке.)

ЧЕРНОСЛИ́В, чернослива (черносливу), мн. нет, собир., муж. Сушеная слива особого сорта. Кило черносливу. Компот из яблок и чернослива.

ЧЕРНОСЛИ́ВИНА, черносливины, жен. (разг.). Одна ягода чернослива.

ЧЕРНОСО́ТЕНЕЦ, черносотенца, муж. (полит.). В царской России — погромщикотореакционер,член одной из крайних монархических организаций, прозванных черной сотней (срн. черный ... Статья полностью

ЧЕРНОСО́ТЕНКА, черносотенки (полит.). женск. к черносотенец.

ЧЕРНОСО́ТЕННЫЙ, черносотененная, черносотененное (полит.). прил. к черная сотня (см. черный). «Крупные черносотенные помещики в блоке с крупными капиталистами хозяйничали в стране и в Государственной думе.» История ВКП(б) ... Статья полностью

ЧЕРНОСО́ТЕНСТВО, черносотененства, мн. нет, ср. (полит.). Крайняя реакционность, свойственная черносотенцам.

ЧЕРНОСО́ШНЫЙ, черносошная, черносошное (ист.). Платящий подать с черной сохи, государственный (см. черный в 9 знач.). Черносошное крестьянство.

ЧЕРНОСТО́П, черностопа, мн. нет, муж. (обл.). Осенние холода без снега.

ЧЕРНОТА́, черноты, мн. нет, жен. отвл. сущ. к черный во всех знач., кроме 3, 7, 9, 10, 11, 12, 13 и 14. Чернота цвета. Чернота волос. Чернота души.

ЧЕРНОТА́Л, чернотала, муж. (бот.). Вид ивы.

ЧЕРНОТРО́П, чернотропа, мн. нет, муж. (охот.). Путь по земле, не покрытой снегом. Езда (в знач. охоты) по чернотропу.

ЧЕРНОУ́СЫЙ, черноусая, черноусое; черноус, черноуса, черноусо. С черными усами. «Приехали сыны, гвардейцы черноусые.» Некрасов.

ЧЕРНОШЁРСТЫЙ, черношёрстая, черношёрстое; черношёрст, черношёрста, черношёрсто. С черной шерстью. Черношерстые овцы.

ЧЕРНУ́ШКА, чернушки, жен.
1. Однолетняя трава сем. лютиковых с голубоватыми цветками (бот.).
2. Один из съедобных грибов (бот.).
3. ... Статья полностью

ЧЁРНЫЙ, чёрная, чёрное; чёрен, черна, черно.
1. Самого темного из существующих цветов, цвета сажи, угля; ант. белый. Черная кска. Черный переплет. Черный, как сажа. «И черная, с синим отливом, большая коса.» Некрасов ... Статья полностью

ЧЕРНЬ, черни, мн. нет, жен.
1. То же, что чернота (устар., прост.). «На площадь, мрачно очерченную чернью, багровой крови пролилась струя.» Маяковский ... Статья полностью

ЧЕРНЯ́ВЫЙ, чернявая, чернявое; черняв, чернява, черняво (прост.). Смуглый, с темными волосами.

ЧЕ́РНЯДЬ (или чернедь), черняди, мн. нет, жен. (спец.). Род краски, темнокрасная охра.

ЧЕРНЯ́К, черняка, муж.
1. Всякий черный предмет в отличие от белого, напр. черный шар в баллотировке шарами (означающий подачу голоса против какой-нибудь кандидатуры; разг. ... Статья полностью

ЧЕРПА́К, черпака, муж. Приспособление для черпания чего-нибудь (обл.).
| Часть различных машин, в форме ковша, для захватывания, удаления, перенесения с одного места на другое какой-нибудь массы (спец.). Черпак экскаватора.

ЧЕРПА́ЛКА, черпалки, жен. (разг.). Сосуд для зачерпывания чего-нибудь. «Я добрался до ключа., на траве лежала черпалка из бересты, оставленная прохожим мужиком на пользу общую.» А.Тургенев.

ЧЕРПА́ЛЬНЫЙ, черпальная, черпальное. прил. к черпание; для черпания. Черпальная матипа. Черпальный чан.

ЧЕРПА́ЛЬЩИК, черпальщика, муж. (спец.). Рабочий, занятый черпанием чего-нибудь. Черпальщик на бумажной фабрике.

ЧЕ́РПАНИЕ (черпание неправ.), черпания, мн. нет, ср. (книж., спец.). Действие по гл. черпать. Черпание грунта при помощи землечерпалок.

ЧЕ́РПАТЬ (черпать неправ.), черпаю, черпаешь (черплю, черплешь устар.), несов., что.
1. ... Статья полностью

ЧЕ́РПАТЬСЯ (черпаться неправ.), черпаюсь, черпаешься (черплюсь, черплешься устар.), несов. страд. к черпать. Все эти сведения черпаются из первоисточников.

ЧЕРПНУ́ТЬ, черпну, черпнёшь. однокр. к черпать. Черпнуть воды.

ЧЕРСТВЕ́ТЬ, черствею, черствеешь, несов.
1. (совер. зачерстветь и почерстветь). Делаться черствым или черствее (см. черствый в 1 знач. ... Статья полностью

ЧЁРСТВОСТЬ, чёрствости, мн. нет, жен. отвл. сущ. к черствый. Черствость корки. Черствость души.

ЧЁРСТВЫЙ, чёрствая, чёрствое; чёрств, черства, чёрство и черство.
1. Засохший, заскорузлый. Черствый хлеб. Черствая булка. «Скоро черствая кора с моей души слетела.» Лермонтов.
2. перен. Бездушный, не отзывчивый, лишенный чувствительности, не восприимчивый. «Мне жаль его холодного черствого сердца.» Гончаров. «Там люди редки без клейма, и те душой черствы.» Некрасов.

ЧЕРТА́ черты́, жен.
1. Узкая полоса, линия (см. линия во 2 знач.). Тонкая черта. Провести черту. Подчеркнуть чертой написанное. На финише первым пересек черту бегун NN. «Вдали, на конце-крае земли и неба синеватая черта большой реки.» Тургенев ... Статья полностью

ЧЕРТЁЖ, чертежа, муж. Изображение чего-нибудь чертами на плоскости, план (см. план в 1 знач.). Геометрический чертеж. Землемерный чертеж. Начертить чертеж. Чертеж здания в разрезе. Чертеж машины.

ЧЕРТЁЖНИК, чертёжника, муж. Специалист по изготовлению чертежей, по черчению.

ЧЕРТЁЖНИЦА, чертёжницы. женск. к чертежник.

ЧЕРТЁЖНЫЙ, чертёжная, чертёжное.
1. прил. к черчение (см. чертить1 в 3 знач.); для черчения. Чертежный прибор. Чертежная доска. Чертежная мастерская.
2. ... Статья полностью

ЧЕРТЁНОК, чертёнка, мн. чертенята, чертенят, муж. (разг.).
1. уменьш.-ласк. к чорт в 1 знач. ... Статья полностью

ЧЕ́РТИ, чертей. мн. от чорт.

ЧЕРТИ́ТЬ1, черчу, чертишь и (устар.) чертишь, несов.
1. (совер. начертить) что. Проводить,наносить (черту, черты, линию, фигуру). Чертить черту, линию. Чертить на песке буквы, слова. Чертить на бумаге головки.
2. ... Статья полностью

ЧЕРТИ́ТЬ2, черчу, чертишь, несов. (прост.). Кутить, безобразничать, озорничать. «- Сломали они это, знаешь, замок, забрались и давай чертить. Всё разворочали, стекла побили... Пьяные, одно слово.» Чехов.

ЧЕРТИ́ТЬСЯ, черчусь, чертишься и (устар.) чертишься, несов. страд. к чертить1 в 1 и 3 знач.

ЧЕРТИ́ХА, чертихи (обл.). женск. к чорт в 1 знач., ведьма, колдунья.

ЧЕРТО́ВКА, чертовки (разг. бран.). женск. к чорт во 2 знач.

ЧЕРТО́ВСКИ, нареч. (разг. фам.). Очень, в большой степени. Чертовски хочется есть. Чертовски устал. Чертовски хитрый человек.

ЧЕРТО́ВСКИЙ, чертовская, чертовское.
1. прил. к чорт в1 знач. (редк.). Чертовское навождение.
2. ... Статья полностью

ЧЕРТОВЩИ́НА, чертовщины, мн. нет, жен. (разг.). То же, что дьявольщина. Что за чертовщина?

ЧЕРТО́Г, чертога, муж. (книж. поэт. рит.). Большое, пышное, великолепно убранное помещение, великолепное здание, дворец. — Чертог сиял. «Гремели хором певцы при звуках флейт и лир.» Пушкин ... Статья полностью

ЧЕРТОПОЛО́Х, чертополоха, мн. нет, муж. (бот.). Название некоторыхколючих сорных растений.

ЧЁРТОЧКА, чёрточки, жен. (разг.).
1. уменьш. к черта в 1 и 3 знач. Начертить черточку. Психологическая чёрточка.
2. То же, что дефис. Слово "как-нибудь" пишется через черточку.

ЧЕРТЫХА́ТЬСЯ, чертыхаюсь, чертыхаешься, несов. (прост. фам.). Ругаться чортом, поминая чорта. «Ну, уж ты там чертыхайся или не чертыхайся, а в Женеве мы хоть на один день остановимся.» Лейкин.

ЧЕРЧЕ́НИЕ, черчения, мн. нет, ср. Действие по гл. чертить1 в 1 и 3 знач. Черчение плана. Уроки черчения. Заниматься черчением.

ЧЕ́РЧЕННЫЙ, черченная, черченное; черчен, черчена, черчено. прич. страд. прош. от чертить1 в 1 и 3 знач.

ЧЕРЧУ́, черчусь, чертишь, чертишься. наст. от чертить1, чертиться.

ЧЕСА́ЛКА, чесалки, жен. (спец.). Орудие для чесания, расчесывания чего-нибудь, в форме гребня или щетки. Чесалка для расчески льна.

ЧЕСА́ЛЬНЫЙ, чесальная, чесальное (спец.). прил. к чесание (см. чесать в 3 знач.). Чесальная машина. Чесальный цех.

ЧЕСА́ЛЬЩИК, чесальщика, муж. (спец.). Рабочий, мастер, занятый чесанием чего-нибудь (см. чесать в 3 знач.). Чесальщик на отделочной фабрике.

ЧЕСА́ЛЬЩИЦА, чесальщицы (спец.). женск. к чесальщик.

ЧЕСА́НИЕ, чесания, мн. нет, ср. (книж.). Действие по гл. чесать. Чесание волос. Чесание льна. «Эти двое... вполне предавались удовольствию чесания языка.» Л.Толстой.

ЧЁСАННЫЙ, чёсанная, чёсанное; чёсан, чёсана, чёсано. прич. страд. прош. от чесать в 1, 2 и 3 знач.

ЧЁСАНЫЙ, чёсаная, чёсаное (спец.). Подвергнутый чесанию (см. чесать во 2 и 3 знач.). Чесаный лен.

ЧЕСА́ТЬ, чешу, чешешь, несов.
1. (совер. почесать) что. Скрести, царапать для облегчения зуда. Чесать руку, спину. Собака чешет себе за ухом задней лапой.
2. что. ... Статья полностью

ЧЕСА́ТЬСЯ, чешусь, чешешься, несов.
1. (совер. почесаться). возвр. к чесать в 1 знач., чесать себе какую-нибудь часть тела. Собака чешется.
2. ... Статья полностью

ЧЁСКА, чёски, жен.
1. только ед. То же,что чесание (обл.). Ческа льна.
2. Прическа (устар.). Модная ческа.
3. только ... Статья полностью

ЧЕСНО́К, чеснока (чесноку), мн. нет, муж. Луковичное растение, отличающееся острым вкусом и резким запахом, употр. в пищу, особенно как приправа. Колбаса с чесноком. Поесть чесноку.

ЧЕСНО́ЧИНА, чесночницы, жен. (обл.). Одна головка, луковка чеснока.

ЧЕСНО́ЧНИК, чесночника, муж. (бот.). Съедобный гриб.

ЧЕСНО́ЧНИЦА, чесночницы, жен.
1. Ступка для толчения чеснока.
2. Род лягушек, издающих слабый запах чеснока и имеющих очень крупных головастиков (зоол.).

ЧЕСНО́ЧНЫЙ, чесночная, чесночное. прил. к чеснок. Чесночная головка. Чесночный запах.

ЧЕСО́ТКА, чесотки, мн. нет, жен.
1. Зуд, позыв чесаться (разг.). Чесотка напала на кого-нибудь.
2. Инфекционная болезнь кожи, вызывающая сыпь в виде мелких пузырьков и сильный зуд (мед.).

ЧЕСО́ТОЧНЫЙ [шн], чесоточная, чесоточное (мед.).
1. прил. к чесотка во 2 знач. Чесоточный зуд. Чесоточный клещ (название насекомого, попадание которого в кожу вызывает чесотку; спец. ... Статья полностью

ЧЕ́СТВОВАНИЕ, чествования, ср. (книж.).
1. только ед. Действие по гл. чествовать. Чествование юбиляра.
2. Собрание, торжество, во время которого чествуют кого-нибудь. Устроить чествование юбиляру.

ЧЕ́СТВОВАТЬ, чествую, чествуешь, несов., кого-что (книж.). Публично, торжественно поздравлять кого-нибудь с чем-нибудь, оказывать уважение, почести кому-нибудь. Чествовать вождя. Чествовать престарелого ученого. Чествовать юбиляра.

ЧЕ́СТВОВАТЬСЯ, чествуюсь, чествуешься, несов. (книж.). страд. к чествовать.

ЧЕ́СТЕР [тэ], честера, мн. нет, муж. (спец.). Род сыра. (По имени графства и города Chester в Англии.)

ЧЕСТИ́ТЬ, чещу, честишь, несов., кого-что (разг. фам.). Называть какими-нибудь обидными словами, ругая, хуля. «Враги его, друзья его... его честили так и сяк.» Пушкин. «Слышал сам, как он честил помещиков.» Некрасов ... Статья полностью

ЧЕСТНО́Й честна́я, честно́е; че́стен, честна́, че́стно (старин., церк.).
1. Почтенный, уважаемый, почетный. Честной отец (обращение к духовному лицу). Честные гости (обращение к гостям). Честной народ. «Бояр, дворян, людей приказных, ратных, гостей, купцов и весь честной народ...» Пушкин ... Статья полностью

ЧЕ́СТНОСТЬ, честности, мн. нет, жен.
1. отвл. сущ. к честный в 1 знач. Честность убеждений. Честность характера.
2. ... Статья полностью

ЧЕ́СТНЫЙ, честная, честное; честен, честна, честно.
1. Правдивый, прямой и добросовестный, свободный от всякого лукавства. Честный человек. Честный характер. «Трудно и медленно там угасал честный бедняк сочинитель.» Некрасов. «Готовил родине ты честных сыновей.» Некрасов ... Статья полностью

ЧЕСТОЛЮ́БЕЦ, честолюбца, муж. (книж. неод.). Честолюбивый человек.

ЧЕСТОЛЮБИ́ВЫЙ, честолюбивая, честолюбивое; честолюбив, честолюбива, честолюбиво (книж. неод.). Отличающийся честолюбием. Честолюбивый человек. Он очень честолюбив.

ЧЕСТОЛЮ́БИЕ, честолюбия, мн. нет, ср. (книж. неод.). Любовь к почестям, жажда почестей, стремление к ним. Человек громадного честолюбия.

ЧЕСТЬ1, чести, о чести, в чести и в чести, мн. (устар.) чести, честей, честям, жен.
1. только ед. ... Статья полностью

ЧЕСТЬ2, чту, чтёшь, несов., что (стар.).
1. Читать.
2. Считать, полагать.

ЧЕСУНЧА́, ЧЕСУНЧОВЫЙ. см. чесуча, чесучовый.

ЧЕСУНЧО́ВЫЙ

ЧЕСУЧА́ и (устар.) чесунча, чечунча, чечунчи, мн. нет, жен. (кит.). Шелковая ткань особого сорта, желтоватопесочного цвета. Летний пиджак из чесучи.

ЧЕСУЧО́ВЫЙ и (устар.) чесунчовый, чечунчовый, чечунчовая, чечунчовое. прил. к чесуча; из чесучи. Чечунчовый пиджак. «Больных принимает фельдшер Курятин, толстый человек лет сорока, в поношенной чечунчовой жакетке.» Чехов.

ЧЁТ, чёта, мн. нет, муж. (разг.). Четное число. Чет и нечет (игра, состоящая в угадывании, четное или нечетное число предметов, очков взято ведущим игру).

ЧЕ́ТА, четы, жен. (болг. чета) (полит. ист.). Партизанский отряд на Балканах.

ЧЕТА́, четы, жен. (книж.).
1. Пара, сочетание двух лиц или предметов. Супружеская чета. «Ты, неверных страх, Донской, с четой двух соименных (двух Иоаннов).» Жуковский. «Словно тени мелькают чета за четой.» Фофанов ... Статья полностью

ЧЕТВЕ́РГ, четверга, муж. Название одного из дней семидневной недели, четвертого после воскресенья. «В четверг я зван на погребенье.» Грибоедов.
• После дождика (или дождичка) в четверг (разг. фам. ... Статья полностью

ЧЕТВЕРЕ́НЬКИ, четверенек, ед. нет (разг.). Только в выражениях: на четвереньки (стать) — на обе руки (ладони) и обе ноги (колени), на четвереньках (стоять, ходить, ползать и т.п.) — на обеих руках и ногах.

ЧЕТВЕРИ́К, четверика, муж.
1. Мера или предмет, содержащие в себе четыре какие-нибудь единицы, напр. куль, вмещающий четыре пуда, пачка в четыре стеариновые свечи и весом в один фунт (спец.).
2. ... Статья полностью

ЧЕТВЕРИКО́ВЫЙ, четвериковая, четвериковое (спец., обл.).
1. Представляющий собою четверик (см. четверик в 1 знач.). Четвериковый куль муки.
2. Такой, что в количестве четырех образует четверик (о свечах). Четвериковая свеча.

ЧЕТВЁРКА, четвёрки, жен.
1. Цифра 4 (разг.).
| Название разных предметов, нумеруемых этой цифрой, напр. бильярдный шар № 4, трамвай, автобус № 4 и т.п. (разг. ... Статья полностью

ЧЕТВЕРНИ́, четверей, ед. нет (прост.). Четыре младенца, одновременно рожденные одной матерью.

ЧЕТВЕРНО́Й, четверная, четверное (разг.). В четыре раза больший (о размере, количестве). В четверном размере.

ЧЕТВЕРНЯ́, четверни, жен. (разг.). То же, что четверка в 5 знач. «В четырнадцати каретах четвернями (выехало посольство).» А.Н.Толстой.

ЧЕ́ТВЕРО, четверых, числ. кол. четыре единицы или четыре пары кого-чего-нибудь; срн. двое. Четверо человек. Четверо щипцов. Четверо колес.

ЧЕТВЕРО... (книж.). Первая часть сложных слов, обозначающих: содержащий четыре единицы, состоящий из четырех каких-нибудь единиц, напр. четвероугольный, четвероконечный, четверодневный; то же, что четырех....

ЧЕТВЕРОДНЕ́ВНЫЙ, четверодневная, четверодневное (книж.). То же, что четырехдневный. Четверодневный отдых.

ЧЕТВЕРОЕВА́НГЕЛИЕ, четвероевангелия, ср. (церк., лит.). Свод четырех евангелий, приписываемых четырем евангелистам.

ЧЕТВЕРОКЛА́ССНИК [асн], четвероклассника, муж. Ученик четвертого класса.

ЧЕТВЕРОКЛА́ССНИЦА [асн], четвероклассницы. женск. к четвероклассник.

ЧЕТВЕРОНО́ГИЙ, четвероногая, четвероногое.
1. С четырьмя ногами. Четвероногое животное.
2. в знач. сущ. четвероногие, четвероногих, ед. четвероногое, четвероногого, ср. Животное с четырьмя конечностями (кроме обезьяны).

ЧЕТВЕРОРУ́КИЙ, четверорукая, четверорукое.
1. С четырьмя руками.
2. в знач. сущ. четверорукие, четвероруких, ед. четверорукое, четверорукого, ср. Обезьяны (зоол.).

ЧЕТВЕРОСТИ́ШИЕ, четверостишия, ср. (лит.). Строфа, раздел стихотворного произведения в четыре строки. В сонете два четверостишия и два терцета. «Последнее четверостишие она совсем, как говорится, скомкала.» А.Тургенев.

ЧЕТВЕРОХО́ЛМИЕ, четверохолмия, ср. (анат.). Четыре бугра под большими полушариями головного мозга.

ЧЕТВЁРОЧНИК [шн], четвёрочника, муж. (школ. устар.). Ученик, обычно получающий четверки (отметки "хорошо").

ЧЕТВЕРОЯ́КИЙ, четвероякая, четвероякое; четверояк, четверояка, четверояко (книж.). Возможный в четырех формах, видах. Четвероякий выход из положения.

-ЧЕТВЁРТ (обл.). Только в сочетании сам-четвёрт, см. сам-.

ЧЕТВЕРТА́К, четвертака, муж. (разг.). Четверть рубля, двадцать пять копеек. «Дай мне, Ваня, четвертак, пожертвуй полтинник.» Брюсов.

ЧЕТВЕРТАКО́ВЫЙ, четвертаковая, четвертаковое (разг.). Ценою в четвертак.

ЧЕТВЕРТИ́НА, четвертины, жен.
1. То же, что четверть в 1 знач. (устар., обл.).
2. ... Статья полностью

ЧЕТВЕРТИ́НКА, четвертинки, жен.
1. уменьш.-ласк. к четвертина.
2. Бутылка (водки или иного напитка) емкостью в четверть литра (неол. прост.).

ЧЕТВЕРТИТО́ННЫЙ, четвертитонная, четвертитонное (муз.). Основанный на делении октавы на четверти тонов, на 24 ступени (вместо обычной октавы, основанной на полутонах и состоящей из 12 ступеней). Четвертитонная музыка.

ЧЕТВЕРТИ́ЧНЫЙ, четвертичная, четвертичное (геол.). прил., по знач. связанное с второй геологической системой кайнозойской эры. Четвертичная система.

ЧЕТВЁРТКА, четвёртки, жен. (разг.). То же, что четверть в 1 знач. Четвертка листа.
| Четвертая часть писчего листа. Лист, сложенный в четвертку. «Плюшкин... ворочал на все стороны четвертку, придумывая, нельзя ли отделить от нее еще осьмушку.» Гоголь.

ЧЕТВЕРТНО́Й, четвертная, четвертное.
1. прил. к четверть в 1, 2, 3 и 4 знач.; мерой в четверть. Четвертная нота, пауза (муз.).
2. ... Статья полностью

ЧЕТВЕРТОВА́НИЕ, четвертования, ср. (ист.). Старинный способ казни — отдельное отсечение ног, рук и головы. «Пугачев и Перфильев приговорены были к четвертованию.» Пушкин.

ЧЕТВЕРТО́ВАННЫЙ, четвертованная, четвертованное; четвертован, четвертована, четвертовано (ист.). прич. страд. прош. от четвертовать.

ЧЕТВЕРТОВА́ТЬ, четвертую, четвертуешь, совер. и несов., кого-что (ист.). Казнить четвертованием.

ЧЕТВЕРТОВА́ТЬСЯ, четвертуюсь, четвертуешься, несов. (ист.). страд. к четвертовать.

ЧЕТВЕРТО́К, четвертка, муж. (устар.). То же, что четверг. «...Как будто у налоя в великий четверток измученный дьячок.» Пушкин.

ЧЕТВЕРТУ́ШКА, четвертушки, жен. (разг.). уменьш.-ласк. к четвертка.

ЧЕТВЁРТЫЙ, четвёртая, четвёртое.
1. числ. поряд. к четыре. Четвертый номер. Четвертый раз. Четвертая страница. Четвертая часть чего-нибудь.
2. в знач. сущ. четвёртая, четвёртой, жен. Четверть, четвертая часть чего-нибудь. Одна четвертая.

ЧЕ́ТВЕРТЬ, четверти, мн. четверти, четвертей, жен.
1. Четвертая часть целого, одна из четырех равных частей, на которые делится что-нибудь. На каждую четверть часа приходится 15 минут. Каждые четверть часа бьют куранты. Сейчас три часа без четверти (т.е. ... Статья полностью

ЧЕ́ТИЙ, четья, четье (срн. честь2) (стар.). Предназначенный для чтения. Четьи минеи (см. минея во 2 знач.; церк., лит.).

ЧЁТКИ, чёток, ед. нет (срн. честь2) (церк.). В обиходе католической и некоторых других религий — шнурок с нанизанными на него бусами для отсчитывания прочитанных молитв и сделанных поклонов. «Он себе на шею четки вместо шарфа навязал.» Пушкин.

ЧЁТКИЙ, чёткая, чёткое; чёток, четка, чётко (срн. честь2).
1. Такой, в котором смежные элементы ясно отделены один от другого, отчетливый. Четкий шаг. Четкие движения.
| ... Статья полностью

ЧЁТКОСТЬ, чёткости, мн. нет, жен. отвл. сущ. к четкий.

ЧЕ́ТНИК, четника, муж. (полит. ист.). Участник, член четы. Македонские четники.

ЧЁТНЫЙ, чётная, чётное. Кратный двум (о целых числах); ант. нечетный. Четные числа (2, 4, 6, 8 и т.д.).

ЧЕТЫ́РЕ, четырёх, четырём, четырьмя, числ. кол. Число 4; цифра 4. четыре делится на два. Написать четыре.
| кого-чего. Количество 4. четыре раза ездил в Крым. С четырьмя детьми уехал на дачу. На четырех колесах. Пятилетка в четыре года.

ЧЕТЫРЕ... (книж.). То же, что четырёх..., напр. четыреугольник, четыреугольный.

ЧЕТЫ́РЕЖДЫ, нареч. Взяв четыре раза (об умножении). Четырежды восемь — тридцать два.

ЧЕТЫ́РЕСТА, четырёхсот, четырёмстам, четырьмястами, четырёхстах, числ. кол. Число 400. Трижды четыреста — тысяча двести.
| кого-чего. Количество 400. Четыреста студентов.

ЧЕТЫРЕУГО́ЛЬНИК, четыреугольника, муж. То же, что четырехугольник.

ЧЕТЫРЕУГО́ЛЬНЫЙ, четыреугольная, четыреугольное. То же, что четырехугольный.

ЧЕТЫРЁХ... Первая часть сложных слов, обозначающих: содержащий четыре единицы, состоящий из четырех каких-нибудь единиц, напр. четырехугольный, четырехместный, четырехконечный; то же, что четверо....

ЧЕТЫРЁХГОДИЧНЫЙ, четырёхгодичная, четырёхгодичное (книж.). Длительностью в четыре года. Чеырехгодичный срок.

ЧЕТЫРЁХГОЛО́СНЫЙ, четырёхголосная, четырёхголосное (муз.). В четыре голоса. Четырехголосный хор. Четырехголосная фуга.

ЧЕТЫРЁХГРАННИК, четырёхгранника, муж. (мат.). Геометрическое тело, ограниченное четырьмя гранями.

ЧЕТЫРЁХГРАННЫЙ, четырёхгранная, четырёхгранное. Имеющий четыре грани, образуемый четырьмя гранями. Четырёхгранный брус.

ЧЕТЫРЁХДНЕ́ВНЫЙ, четырёхдневная, четырёхдневное. Длительностью в четыре дня. Четырехдневный переход.

ЧЕТЫРЁХКЛА́ССНЫЙ [асн], четырёхклассная, четырёхклассное. Состоящий из четырех классов.

ЧЕТЫРЁХКОНЕЧНЫЙ, четырёхконечная, четырёхконечное. Имеющий четыре конца.

ЧЕТЫРЁХКРА́ТНЫЙ, четырёхкратная, четырёхкратное (книж.). Повторяемый или повторившийся четыре раза. Четырехкратный отказ.

ЧЕТЫРЁХЛЕ́ТИЕ, четырёхлетия, ср. (книж.).
1. Срок в четыре года.
2. Годовщина события, случившегося четыре года тому назад. Четырехлетие работы.

ЧЕТЫРЁХЛЕ́ТНИЙ, четырёхлетняя, четырёхлетнее. Продолжающийся или продолжавшийся четыре года. Четырехлетний срок.
| Возрастом в четыре года. Четырехлетний ребенок.
| прил., по знач. связанное с истечением четырехлетнего срока. Четырехлетний юбилей (то же, что четырехлетие во 2 знач.).

ЧЕТЫРЁХМЕСТНЫЙ [сн], четырёхместная, четырёхместное. Имеющий четыре места, рассчитанный на четверых. Четырехместное купе.

ЧЕТЫРЁХМЕ́СЯЧНЫЙ, четырёхмесячная, четырёхмесячное. Длительностью в четыре месяца. Четырехмесячный отпуск.
| Возрастом в четыре месяца. Четырехмесячный ребенок.

ЧЕТЫРЁХПО́ЛЬЕ, четырёхполья, мн. нет, ср. (с.-х.). Система севооборота, при котором обрабатываемая земля делится на четыре поля.

ЧЕТЫРЁХПО́ЛЬНЫЙ, четырёхпольная, четырёхпольное (с.-х.). прил. к четырехполье. Четырёхпольный севооборот.

ЧЕТЫРЁХСЛО́ЖНЫЙ, четырёхсложная, четырёхсложное (грам.). Состоящий из четырех слогов.

ЧЕТЫРЁХСОТЛЕ́ТИЕ, четырёхсотлетия, ср.
1. Срок в четыреста лет.
2. Годовщина события, случившегося четыреста лет тому назад.

ЧЕТЫРЁХСОТЛЕ́ТНИЙ, четырёхсотлетняя, четырёхсотлетнее. Продолжающийся или продолжавшийся четыреста лет. Четырехсотлетний срок.
| прил., по знач. связанное с истечением четырехсотлетнего срока. Четырехсотлетний юбилей (то же, что четырехсотлетие во 2 знач.).

ЧЕТЫРЁХСО́ТЫЙ, четырехсотая, четырехсотое. числ. поряд. к четыреста. Четырехсотый номер.

ЧЕТЫРЁХСТОПНЫЙ, четырёхстопная, четырёхстопное (лит.). Состоящий из четырех стоп (см. стопа в 4 знач.). Четырехстопный стих. Четырехстопный ямб. Четырехстопный хорей. «Он выкрикивал нараспев свои четырехстопные ямбы.» А.Тургенев.

ЧЕТЫРЁХСТОРОННИЙ, четырёхсторонняя, четырёхстороннее. Имеющий четыре стороны.

ЧЕТЫРЁХСТРУННЫЙ, четырёхструнная, четырёхструнное (муз.). Имеющий четыре струны. Четырехструнный инструмент.

ЧЕТЫРЁХТА́КТНЫЙ, четырёхтактная, четырёхтактное.
1. Длящийся четыре такта (муз.). Четырехтактная пауза.
2. Такой, в котором вспышка горючего происходит при четвертом рабочем движении поршня после трех холостых ходов (тех.). Четырёхтактный двигатель.

ЧЕТЫРЁХТАКТОВЫЙ, четырёхтактовая, четырёхтактовое (муз.). То же, что четырехтактный в 1 знач. Четырёхтактовый мотив.

ЧЕТЫРЁХТЫ́СЯЧНЫЙ, четырёхтысячная, четырёхтысячное.
1. числ. поряд. к четыре тысячи.
2. Состоящий из четырех тысяч, числом в четыре тысячи. Четырёхтысячный отряд.

ЧЕТЫРЁХУГО́ЛЬНИК, четырёхугольника, муж. Геометрическая фигура, имеющая четыре угла.

ЧЕТЫРЁХУГО́ЛЬНЫЙ, четырёхугольная, четырёхугольное. Имеющий четыре угла. Четырехугольный стол.

ЧЕТЫРЁХЧАСОВО́Й, четырёхчасовая, четырёхчасовое.
1. Продолжающийся четыре часа. Четырехчасовая беседа.
2. Назначенный на четыре часа пополуночи или пополудни (разг.). Четырёхчасовой поезд.

ЧЕТЫРЁХЧЛЕННЫЙ, четырёхчленная, четырёхчленное (книж.). Состоящий из четырех членов. Четырехчленный период (грам.).

ЧЕТЫРЁХЭТА́ЖНЫЙ, четырёхэтажная, четырёхэтажное. В четыре этажа. Четырехэтажный дом.

ЧЕТЫ́РНАДЦАТЫЙ, четырнадцатая, четырнадцатое. числ. поряд. к четырнадцать. Четырнадцатый раз.

ЧЕТЫ́РНАДЦАТЬ, четырнадцати, числ. кол. Число 14.
| кого-чего. Количество 14. Четырнадцать человек.

ЧЕТЬ, чети, жен.
1. То же, что четверть в 3 знач. (стар., ист.). С чети пашни по четверику ржи.
2. Вообще четверть (см. ... Статья полностью

ЧЕ́ТЬЯ-МИНЕ́Я, че́тьи-мине́и, жен. (церк., лит. ист.). см. четий и минея во 2 знач.

ЧЕХАРДА́, чехарды, мн. нет, жен.
1. Игра, в которой играющие поочередно прыгают через своих партнеров, стоящих в согнутом положении или на четвереньках. Играть в чехарду.
2. перен. ... Статья полностью

ЧЕХВА́Л, чехвала, муж. (прост. обл.). Хвастун.

ЧЕХВА́ЛИТЬСЯ, чехвалюсь, чехвалишься, несов. (прост. обл.). Хвастаться, тщеславиться.

ЧЕХВА́ЛЬСТВО, чехвальства, мн. нет, ср. (прост. обл.). Хвастовство, фанфаронство, поведение чехвала.

ЧЕХВО́СТИТЬ. см. чихвостить.

ЧЕ́ХИ, чехов, ед. чех, чеха, муж. Западнославянский народ, составляющий основное население Чехии (Богемии) и Моравии.

ЧЕ́ХЛИК, чехлка, муж. (разг.). уменьш. к чехол.

ЧЕХО́Л, чехла, муж. Покрышка, футляр из материи или кожи для вещей. Ружье в чехле. Чехлы для мягких кресел на лето. Чемодан в чехле.

ЧЕХО́ЛЬЧИК, чехольчика, муж. (разг.). уменьш. к чехол. «Бисерный чехольчик на зубочистку.» Гоголь.

ЧЕЧЕВИ́ЦА, чечевицы, жен.
1. только ед. Растение сем. бобовых со съедобными плоскими округлыми бобами (бот.). Посевы чечевицы.
| ... Статья полностью

ЧЕЧЕВИ́ЧНЫЙ, чечевичная, чечевичное. прил. к чечевица в 1 знач. Чечевичные посевы. Чечевичный суп.
• ... Статья полностью

ЧЕЧЕ́НКА, чеченки. женск. к чеченец (см. чеченцы) и к чечен (см. чечены).

ЧЕЧЕ́НСКИЙ, чеченская, чеченское. прил. к чеченцы и к чечены. Чеченский язык.

ЧЕЧЕ́НЦЫ, чеченцев, ед. чеченец, чеченца, и (устар.) ЧЕЧЕНЫ, ов, ед. чечен, чечена, муж. Народ Северного Кавказа, живущий в Чечне, в пределах Чечено-Ингушской Автономной ССР ... Статья полностью

ЧЕЧЕ́НЫ, см. чече́нцы.

ЧЕ́ЧЕТ, чечета, муж. (зоол.). Самец чечетки.

ЧЕЧЁТКА, чечётки, жен.
1. Мелкая зерноядная птица из сем. вьюрковых (зоол.).
2. перен. О болтливой женщине (разг.). «Тетки, лебедки, чечетки мои!» песня.
3. Танец, отличающийся очень мелким, дробным и частым пристукиванием ног об пол.

ЧЕЧУНЧА́, ЧЕЧУНЧОВЫЙ. см. чесуча, чесучовый.

ЧЕЧУНЧО́ВЫЙ

ЧЕ́ШКА, чешки. женск. к чех (см. чехи).

ЧЕ́ШСКИЙ, чешская, чешское. прил. к чехи. Чешская литература.

ЧЕШУ́, чешу́сь, че́шешь, че́шешься. наст. от чесать, чесаться.

ЧЕШУ́ЙКА, чешуйки, жен. Одна пластинка чешуи. «Я видел кругом одно безбрежное лазурное море, всё покрытое мелкой рябью золотых чешуек.» А.Тургенев.
| Пластинка на крыльях некоторых насекомых (преим. бабочек; зоол.).

ЧЕШУ́ЙЧАТЫЙ, чешуйчатая, чешуйчатое.
1. Покрытый чешуей, чешуйками. Насекомые с чешуйчатыми крыльями.
2. В виде чешуи.

ЧЕШУЯ́, чешуи, мн. нет, жен.
1. Мелкие пластинки, щитки, расположенные так, что край одного прикрывает часть другого. Рыбья чешуя. Костяная чешуя (у некоторых животных). Змея сбросила чешую. Черепица кладется чешуей.
2. Мелкие недоразвитые листья некоторых растений.

ЧЕЩУ́, честишь. наст. от честить.

ЧИ́БИС, чибиса, муж. (зоол.). Небольшая болотная птица из отряда ржанковых, то же, что пигалица.

ЧИВ, подр. О щебетанье птицы.

ЧИВИ́КАНЬЕ, чивиканья, мн. нет, ср. Щебетанье птицы.

ЧИВИ́КАТЬ, чивикаю, чивикаешь, несов. Издавать чивиканье. Птички чивикают.

ЧИВИ́КНУТЬ, чивикну, чивикнешь. однокр. к чивикать. «Кружилась пеночка..., чивикнула, подпрыгнула.» Некрасов.

ЧИЖ, чижа, муж. Небольшая певчая птица сем. вьюрковых.

ЧИ́ЖИК, чижика, муж. (разг.).
1. То же, что чиж. «Забыв и рощу и свободу, невольный чижик надо мной зерно клюет и брызжет воду, и песнью тешится живой.» Пушкин.
| ... Статья полностью

ЧИ́ЗЕЛЬ, чизеля, муж. (англ. chisel) (с.-х.). Орудие для глубокого рыхления почвы. Рыхление чизелем.

ЧИЙ, чия, мн. нет, муж. (бот.). Вид ковыля, растущий в ср. Азии, употр. на плетеные изделия, а также как топливо и как сырье для бумажного и целлюлозного производства.

ЧИК (разг.).
1. в знач. сказуемого. Чикнул. Чик выключателем — стало светло. Ножницами чик. Чик, и готово! (о фотографической съемке).
2. межд. ... Статья полностью

ЧИ́КАНЬЕ, чиканья, мн. нет, ср. (разг.). Действие по гл. чикать. Чиканье фотографического аппарата. Чиканье ружейных выстрелов. Чиканье ножниц.

ЧИ́КАТЬ, чикаю, чикаешь, несов. (разг.). Делать что-нибудь (резкими, короткими движениями или производя звук "чик", срн. чик во 2 знач. ... Статья полностью

ЧИ́КНУТЬ, чикну, чикнешь (разг.). однокр. к чикать. Ножницы чикнули.

ЧИКС, чикса, муж. (англ. мн. cheeks, букв. щеки) (мор.). Кронштейн в верхней части мачты для поддерживания марса.

ЧИК-ЧИРИ́К, подр. О щебетанье некоторых птиц (чижа, воробья и др.).

ЧИКЧИ́РЫ и ЧИХЧИРЫ, чихир, ед. нет (тур. caksir) (воен. дорев.). Узкие кавалерийские брюки. Гусарские чихиры с золотым галуном.

ЧИЛИБУ́ХА, чилибухи, жен. (бот.). Небольшое тропическое дерево с ядовитыми семенами, содержащими, между прочим, стрихнин и носящими название "рвотных орехов".

ЧИЛИ́ГА, чилиги, жен. (бот.). Колючий кустарник, вид желтой акации.

ЧИЛИ́КАНЬЕ, ЧИЛИКАТЬ, ЧИЛИКНУТЬ. см. чириканье и т.д.

ЧИЛИ́КАТЬ

ЧИЛИ́КНУТЬ

ЧИЛЯ́ГА, чиляги, мн. нет, жен. (перс.) (с.-х.). Ранний сорт среднеазиатского винограда.

ЧИН, чина, мн. чины, муж.
1. Степень служебного положения государственных служащих, гражданских и военных (дорев., загр. ... Статья полностью

ЧИ́НА, чины, жен. (бот.). Травянистое бобовое растение.

ЧИНА́Р, чинара, муж., и ЧИНАРА, чинары, жен. (перс.) (бот.). Дерево сем. платановых, то же, что восточный платан (см. ... Статья полностью

ЧИНА́РА, см. чина́р.

ЧИ́НЕННЫЙ, чиненная, чиненное; чинен, чинена, чинено. прич. страд. прош. от чинить1. Замок еще не чинен.

ЧИНЁНЫЙ, чинёная, чинёное (разг.). Не новый, уже бывший в починке.

ЧИНИ́ТЬ1, чиню, чинишь (чинишь устар.), несов., что.
1. (совер. починить). Исправлять, делать вновь пригодным, то же, что починять ... Статья полностью

ЧИНИ́ТЬ2, чиню, чинишь, несов., что (книж.). Делать, устраивать, производить (сохраняется только в немногих выражениях). Чинить препятствия. Чинить суд и расправу.

ЧИНИ́ТЬСЯ1, чинюсь, чинишься (чинишься устар.), несов.
1. страд. к чинить1.
2. Быть таким, что можно починить. Эти игрушки не чинятся.

ЧИНИ́ТЬСЯ2, чинюсь, чинишься, несов. (книж.). страд. к чинить2. Чинятся препятствия.

ЧИНИ́ТЬСЯ3, чинюсь, чинишься, несов. (разг.). Проявлять неуместную застенчивость, скромность, церемониться, ломаться. «Татьяна отвечала не чинясь и сама расспрашивала и рассказывала.» А.Тургенев.

ЧИ́НКА, чинки, жен.
1. только ед. Действие по гл. чинить1 (разг.). Чинка замка. Чинка белья. Чинка карандаша.
2. ... Статья полностью

ЧИ́ННОСТЬ, чинности, мн. нет, жен. отвл. сущ. к чинный. Чинность поведения.

ЧИ́ННЫЙ, чинная, чинное; чинен, чинна, чинно. Пристойный, степенный, соблюдающий общепринятые правила поведения (срн. чин в 3 знач.). «Уселись чинно (нареч.) в ряд.» Крылов ... Статья полностью

ЧИНО́ВНИК, чиновника, муж.
1. Государственный служащий (дорев., загр.). Крупный чиновник. Мелкий чиновник. «Довольно командовали помещики, земские начальники и всякие чиновники над крестьянами!» Ленин ... Статья полностью

ЧИНО́ВНИЦА, чиновницы, жен. (дорев., загр.). Жена чиновника (см. чиновник в 1 знач.).

ЧИНО́ВНИЦКИЙ, чиновницкая, чиновницкое (разг. устар.). прил. к чиновник в 1 знач. «При нашем чиновницком содержании... каждая копейка на счету.» Чехов.

ЧИНО́ВНИЧЕСКИЙ, чиновническая, чиновническое (книж.). То же, что чиновничий. Чиновнческий оклад. Чиновническое отношение к делу.

ЧИНО́ВНИЧЕСТВО, чиновничества, мн. нет, собир., ср. (дорев., загр.). Чиновники (см. чиновник в 1 знач.). Собралось всё чиновничество.

ЧИНО́ВНИЧИЙ, чиновничья, чиновничье. прил. к чиновник в 1 и 2 знач. Чиновничий оклад. Чиновничье отношение к делу.

ЧИНО́ВНЫЙ, чиновная, чиновное (устар.).
1. Имеющий какой-нибудь чин, служащий на государственной службе. «Весь чиновный народ наелся и отобедал.» Гоголь.
2. Имеющий высокий чин. Чиновное лицо.

ЧИНОДРА́Л, чинодрала, муж. (разг. презр.). Чиновник (см. чиновник в 1 знач. ... Статья полностью

ЧИНОНАЧА́ЛИЕ, чиноначалия, мн. нет, ср. (офиц. дорев., теперь ирон.). Иерархия, старшинство чинов. Соблюдать чиноначалие.

ЧИНОПОЧИТА́НИЕ, чинопочитания, мн. нет, ср. (книж., устар., теперь ирон.). Почитание старших чинов со стороны младших, чиновничья дисциплина. Правила чинопочитания.

ЧИНОПРОИЗВО́ДСТВО, чинопроизводства, мн. нет, ср. (офиц. дорев.). Производство в чины (см. чин ... Статья полностью

ЧИНУ́ША, чинуши, муж. (разг. презрит, и пренебр.). Чиновник (см. чиновник в 1 и2 знач. ... Статья полностью

ЧИНШ, чинша, муж. (польск. czynsz от лат. census — перепись) (юр., экон.). Взнос бессрочного наследственного арендатора собственнику земли.

ЧИНШЕВИ́К, чиншевика, муж. (юр., экон.). Бессрочный наследственный арендатор, уплачивающий чинш собственнику земли.

ЧИНШЕВО́Й, чиншевая, чиншевое (юр., экон.). прил., по знач. связанное с бессрочной наследственной арендой, с выплатой чинша. Чиншевое право. Чиншевая шляхта (в Польше).

ЧИ́РЕЙ, чирья, муж. Гнойный нарыв, фурункул.

ЧИРЁНОК, чирёнка, мн. чирята, чирят, муж. Детеныш чирка.

ЧИРИ́КАНЬЕ и ЧИЛИКАНЬЕ, чиликанья, мн. нет, ср. Щебетание птицы. «Слышится шум, гам, визг, чиликанье.» Кокорев.

ЧИРИ́КАТЬ и ЧИЛИКАТЬ, чиликаю, чиликаешь, несов. Издавать чириканье (чиликанье). «Чиж робкий на заре чирикал про себя.» Крылов. «Чиликают себе бедняжки, попрыгивая с жердочки на жердочку.» Кокорев.

ЧИРИ́КНУТЬ и ЧИЛИКНУТЬ, чирикну, чирикнешь. однокр. к чирикать (чиликать).

ЧИРК (разг.).
1. в знач. сказуемого. Чиркнул. Чирк спичкой — стало светло.
2. межд. Звукоподражание, означающее короткое, непродолжительное трение одного сухого предмета о другой.

ЧИ́РКАТЬ, чиркаю, чиркаешь, несов., чем. Резко проводить чем-нибудь по чему-нибудь сухому, твердому, извлекая характерный шум. Чиркать спичками.

ЧИ́РКНУТЬ, чиркну, чиркнешь. однокр. к чиркать. Чиркнуть спичкой.

ЧИРО́К, чирка, муж. (зоол.). Небольшая водоплавающая птица из подсемейства речных уток.

ЧИРУ́ХА, чирухи, жен. (зоол.). Самка чирка.

ЧИРЯ́ТА. мн. от чиренок.

ЧИРЯ́ТИНА, чирятины, мн. нет, жен. (обл.). Мясо чирка как пища.

ЧИ́СЛЕННИК, численника, муж. (прост.). То же, что календарь в 1 знач.

ЧИ́СЛЕННОСТЬ, численности, мн. нет, жен. (книж.). Количественный размер, численный состав. «С развитием капитализма в России быстро росла численность промышленного пролетариата.» История ВКП(б) ... Статья полностью

ЧИ́СЛЕННЫЙ, численная, численное (книж.). прил. к число в 1 знач.; по числу, в отношении числа. Численный состав армии. Численное превосходство наступающей армии.

ЧИСЛИ́ТЕЛЬ, числителя, муж. (мат.). Делимое в дроби. В дроби 3/5 числитель 3, а знаменатель 5.

ЧИСЛИ́ТЕЛЬНЫЙ, числительная, числительное. Только в выражении: имя числительное или в знач. сущ. числительное, числительного, ср. (грам.) — часть речи, обозначающая количество или порядок предметов при их счете и изменяющаяся по падежам (количественные числительные) или по родам, падежам и числам (порядковые числительные).

ЧИ́СЛИТЬ, числю, числишь, несов., кого-что.
1. Исчислять, считать (книж., устар.). Числить дни.
2. кем-чем и где. ... Статья полностью

ЧИ́СЛИТЬСЯ, числюсь, числишься, несов.
1. кем-чем и где. Считаться, состоять в числе кого-чего-нибудь, в каком-нибудь состоянии, положении (офиц.). Числиться больным. Числиться в списке больных. «С тех пор, как числюсь по архивам, три награжденья получил.» Грибоедов ... Статья полностью

ЧИСЛО́, числа, мн. числа, чисел, числам, ср.
1. Понятие, служащее выражением количества, то, при помощи чего производится счет предметов и явлений (мат. ... Статья полностью

ЧИСЛОВО́Й, числовая, числовое (книж.). прил. к число в 1 знач.; выраженный в числах. Числовая величина. Числовое соотношение. Числовой вывод.

ЧИ́СТИК, чистика, муж. (зоол.). Водяная птица, родственная чайке, живущая преим. в полярных странах.

ЧИСТИ́ЛИЩЕ, чистилища, ср. (рел.). По учению католической церкви — место, в котором души умерших, не оставляемые навсегда в аду, посредством разных испытаний очищаются от грехов, раньше чем попасть в рай.

ЧИСТИ́ЛЬНЫЙ, чистильная, чистильное (тех.). Служащий для чистки чего-нибудь. Чистильная машина.

ЧИ́СТИЛЬЩИК, чистильщика, муж. Человек, профессионально занятый чисткой чего-нибудь. Чистильщик сапог.

ЧИ́СТИЛЬЩИЦА, чистильщицы. женск. к чистильщик.

ЧИ́СТИТЬ, чищу, чистишь, несов.
1. кого-что. Удалять грязь с кого-чего-нибудь, делать чистым кого-что-нибудь, очищать. «Скребницей чистил он коня.» Пушкин. Чистить зубы. Чистить ногти. Чистить котел. Чистить платье.
| что. ... Статья полностью

ЧИ́СТИТЬСЯ, чищусь, чистишься, несов.
1. возвр. к чистить в 1 знач., делать чистым себя или что-нибудь свое, на себе.
2. страд. ... Статья полностью

ЧИ́СТКА, чистки, жен. Действие по гл. чистить ... Статья полностью

ЧИ́СТО.
1. нареч. к чистый в 1, 2, 9, 10 и 11 знач.
2. союз. Словно, совершенно, как будто (обл. прост.). Свистит, чисто флейта.

ЧИСТОВИ́К, чистовика, муж. (разг.). Чистовой экземпляр, чистовой документ, то же, что беловик.

ЧИСТОВО́Й, чистовая, чистовое. Переписанный начисто, беловой. Чистовая рукопись.
| для записей, для письма начисто, набело. Чистовая тетрадь.

ЧИСТОГА́Н, чистогана (чистогану), мн. нет, муж. (прост.). Наличные, чистые деньги (см. чистый в 13 знач.). Заплатить чистоганом. Десять тысяч чистогану.

ЧИСТОКРО́ВНОСТЬ, чистокровности, мн. нет, жен. отвл. сущ. к чистокровный. Чистокровность породы. Чистокровность жеребца.

ЧИСТОКРО́ВНЫЙ, чистокровная, чистокровное.
1. Известной, не смешанной породы, чистой крови (см. кровь в 3 знач.), то же, что чистопородный (с.-х. ... Статья полностью

ЧИСТОПИСА́НИЕ, чистописания, мн. нет, ср. Предмет школьного преподавания, имеющий задачей научить красивому, четкому письму. Урок чистописания.

ЧИСТОПЛЕМЁННЫЙ, чистоплемённая, чистоплемённое (с.-х.). То же, что чистокровный в 1 знач. Чистоплеменный скот.

ЧИСТОПЛО́ТНОСТЬ, чистоплотности, мн. нет, жен. отвл. сущ. к чистоплотный. Чистоплотность привычек.
| Чистоплотный образ жизни, чистоплотное поведение. С детства приучен к чистоплотности.

ЧИСТОПЛО́ТНЫЙ, чистоплотная, чистоплотное; чистоплотен, чистоплотна, чистоплотно.
1. Любящий чистоту, содержащий себя в чистоте, опрятный. Чистоплотный человек.
2. перен. Честный, целомудренный, чистый в нравственном отношении. Его чистоплотная натура не способна на сомнительные сделки с совестью.

ЧИСТОПЛЮ́Й, чистоплюя, муж. (разг. пренебр.). Человек, чистоплотный до брезгливости, привередливости. «Набожный чистоплюй.» Лесков.

ЧИСТОПЛЮ́ЙСТВО, чистоплюйства, мн. нет, ср. (разг. пренебр.). Свойство, поведение чистоплюя.

ЧИСТОПОРО́ДНЫЙ, чистопородная, чистопородное (с.-х.). Чистой породы, то же, что чистокровный в 1 знач. Чистопородный бык.

ЧИСТОПСО́ВЫЙ, чистопсовая, чистопсовое (охот.). Чистокровный (о собаке).

ЧИСТОСЕРДЕ́ЧИЕ, чистосердечия, мн. нет, ср. (книж.). Откровенность, искренность, прямота характера. Отнестись к чему-нибудь с чистосердечием. Отличаться чистосердечием.

ЧИСТОСЕРДЕ́ЧНОСТЬ, чистосердечности, мн. нет, жен. (книж.). отвл. сущ. к чистосердечный. Чистосердечность признания.

ЧИСТОСЕРДЕ́ЧНЫЙ, чистосердечная, чистосердечное (книж.). Отличающийся чистосердечием, искренний, откровенный. Чистосердечный человек. «Чистосердечное раскаяние в твоих заблуждениях, полное признание, без всякой утайки.» А.Тургенев. Чистосердечно (нареч.) признаться в чем-нибудь.

ЧИСТОСО́РТНЫЙ, чистосортная, чистосортное (спец.). Чистого сорта, отборный, не смешанный. Чистосортное зерно.

ЧИСТОТА́, чистоты, мн. нет, жен.
1. отвл. сущ. к чистый в 1, 2, 3, 4, 8, 9, 10 и 11 знач. ... Статья полностью

ЧИСТОТЕ́Л, чистотела, муж. (бот.). Растение из сем. маковых, с желтыми цветами. (Название получило от того, что в нар. медицине употр. для вывода бородавок.)

ЧИ́СТЫЙ чи́стая, чи́стое; чист, чиста́, чи́сто.
1. Не загрязненный, не замаранный, свободный от грязи; противоп. грязный. Чистое белье. Чистая скатерть. Чистая посуда. Чистые руки. Надеть чистое платье. Принести чистой воды. «Как смеешь ты, наглец, нечистым рылом здесь чистое мутить питье мое с песком и илом?» Крылов ... Статья полностью

ЧИСТЮ́ЛЯ, чистюли, муж. и жен. (разг. фам.). Педантический любитель чистоты, чрезмерно брезгливый человек. «Тихонькой такой, щеголь, чистюля.» М.Горький ... Статья полностью

ЧИСТЯ́К, чистяка, муж.
1. Растение сем. лютиковых с желтыми блестящими цветами (бот.).
2. То же, что чистюля (прост.).

ЧИТА́БЕЛЬНОСТЬ, читабельности, мн. нет, жен. (разг.). отвл. сущ. к читабельный.

ЧИТА́БЕЛЬНЫЙ, читабельная, читабельное; читабелен, читабельна, читабельно (разг.). Такой, что легко, приятно читать.

ЧИТА́ЕМОСТЬ, читаемости, мн. нет, жен. (неол. книж.). отвл. сущ. к читаемый.
| ... Статья полностью

ЧИТА́ЕМЫЙ, читаемая, читаемое; читаем, читаема, читаемо (книж.). прич. страд. наст. от читать.
| Такой, которого (который) много, охотно читают, популярный, распространенный среди читателей. Читаемый роман.

ЧИТА́ЛКА, читалки, жен.
1. То же, что читальня, читальный зал (школ. и студ.). Заниматься в читалке.
2. Подставка, настольный пюпитр для читаемой книги (устар.).

ЧИТА́ЛЬНЫЙ, читальная, читальное. Для чтения (о помещении). Читальный зал.

ЧИТА́ЛЬНЯ, читальни, род. мн. читален, жен. Библиотечное помещение, где занимаются чтением. Изба-читальня. Читальня в клубе. «Публика повалила из залы к читальне.» Чехов.

ЧИ́ТАННЫЙ, читанная, читанное; читан, читана, читано. прич. страд. прош. от читать во всех знач., кроме 8.

ЧИТА́ТЕЛЬ, читателя, муж. тот, кто читает, к кому обращен текст, для кого предназначено данное произведение письменности. «Всегда я рад заметить разность между Онегиным и мной, чтобы насмешливый читатель... не повторял потом безбожно, что намарал я свой портрет.» Пушкин ... Статья полностью

ЧИТА́ТЕЛЬСКИЙ, читательская, читательское. прил. к читатель. Внимательно относиться к читательским интересам. Читательский отзыв о книге.

ЧИТА́ТЬ чита́ю, чита́ешь, несов.
1. (сов. прочесть и прочитать) что. Воспринимать какую-нибудь письменную речь по ее внешним знакам, буквам и т.п. (произнося вслух или про себя, молча). Читать буквы. Читать слова. Читать по слогам.
|| ... Статья полностью

ЧИТА́ТЬСЯ, читаюсь, читаешься, несов.
1. Быть таким, что можно читать, прочесть. Эти два слова в рукописи совсем не читаются.
| Обладать тем или иным свойством в качестве предмета чтения. Этот роман очень легко читается. Этот роман читается с большим интересом.
2. ... Статья полностью

ЧИ́ТКА, читки, жен.
1. Чтение, прочтение вслух (разг.). Проводить коллективную читку газеты.
| только ед. Плохое чтение вслух (монотонное, невнятное и т.п. ... Статья полностью

ЧИ́ТЫВАТЬ, наст. не употр. (разг.). многокр. к читать. Когда-то я читывал эти книги.

ЧИХ1 (разг.).
1. в знач. сказуемого. Чихнул.
2. межд. О звуке чихания.

ЧИХ2, чиха, муж. (разг. устар.). Действие по гл. чихать в 1 знач. и чихнуть.

ЧИХА́НЬЕ, чиханья, мн. нет, ср. Действие по гл. чихать. «На всякое чиханье не наздравствуешься.» (посл.)

ЧИХА́ТЕЛЬНЫЙ, чихательная, чихательное. прил. к чиханье. Чихательная судорога.
| Вызывающий чиханье. Чихательный табак. Чихательный газ.

ЧИХА́ТЬ, чихаю, чихаешь, несов.
1. (совер. чихнуть). Непроизвольно, с напряжением, судорожно, вследствие внезапного раздражения нервов в носу выдыхать резкими толчками воздух носом и ртом, извергая слизь и производя характерный шум. Чихать при насморке.
2. ... Статья полностью

ЧИХВО́СТИТЬ (или чехвостить), чихвощу, чихвостишь, несов. (к расчихвостить), кого-что (прост. фам.). Бранить, ругать. «Ух, как мы господ промеж себя чехвостили, которые к нам в ресторан ходили!» Куприн ... Статья полностью

ЧИХИ́РЬ, чихиря (чихирю), мн. нет, муж. (тюрк.). Род кавказского виноградного вина. «Хозяин благосклонный с приветом ласково встает и гостю в чаше благовонной чихирь отрадный подает.» Пушкин ... Статья полностью

ЧИХНУ́ТЬ, чихну, нёшь. совер. к чихать в 1 знач.

ЧИХЧИ́РЫ, чихир, ед. нет (воен. дорев.). см. чикчиры.

ЧИЧЕРО́НЕ [нэ], нескл., муж. (итал. cicerone от лат. Cicero — Цицерон). Проводник, дающий объяснения туристам при осмотре достопримечательностей (в рассказах о странах Западной Европы или ирон. ... Статья полностью

ЧИЧИСБЕ́Й, чичисбея, муж. (итал. cicisbeo) (разг. шутл.). Постоянный спутник, кавалер какой-нибудь женщины. «Я обязан был бы выяснить роль этого чичисбея на лампадном масле — как муж и отец.» Боборыкин ... Статья полностью

ЧИ́ЩЕ. сравн. к прил. чистый и к нареч. чисто.

ЧИ́ЩЕННЫЙ, чищенная, чищенное; чищен, чищена, чищено. прич. страд. прош. от чистить.

ЧИ́ЩЕНЫЙ, чищеная, чищеное. Подвергнутый очистке, чистый. Чищеный картофель.

ЧИ́ЩУ, чищусь, чистишь, чистишься. наст. от чистить, чиститься.

ЧКНУТЬ, чкну, чкнёшь, совер., кого-что (обл.). Толкнуть, ударить кого-что-нибудь, попасть в кого-что-нибудь.

ЧЛЕН, члена, муж.
1. Отдельный элемент связного целого, одна из нескольких или многих частей, в совокупности своей составляющих целое. «Создались условия для зажиточной и культурной жизни всех членов советского общества.» История ВКП(б) ... Статья полностью

ЧЛЕ́НИК, членика, муж. (анат.). Отдельная часть из числа тех, на которые делится, членится тело некоторых животных (раков, насекомых; см. членистоногий).

ЧЛЕНИСТОНО́ГИЙ, членистоногая, членистоногое (зоол.). Обычно в знач. сущ. членистоногие, членистоногих, ед. членистоногое, членистоногого, ср. ... Статья полностью

ЧЛЕНИ́ТЬ, членю, членишь, несов. (к расчленить), что (книж.). Дробить, делить на отдельные члены; то же, что расчленять. Членить мысль. Членить изложение.

ЧЛЕНИ́ТЬСЯ, членюсь, членишься, несов. (книж.).
1. Состоять из отдельных членов, расчленяться. Тело членистоногих членится на отдельные сегменты-членики.
2. страд. к членить.

ЧЛЕ́ННЫЙ, членная, членное. прил. к член во 2, 3 и 7 знач. Членный сустав. Членные формы в языке.

ЧЛЕНОВРЕДИ́ТЕЛЬ, членовредителя, муж. (книж. офиц.). Человек, виновный в членовредительстве.

ЧЛЕНОВРЕДИ́ТЕЛЬСКИЙ, членовредительская, членовредительское (книж. офиц.). прил. к членовредительство и к членовредитель.

ЧЛЕНОВРЕДИ́ТЕЛЬСТВО, членовредительства, мн. нет, ср. (книж. офиц.).
1. Умышленное повреждение какого-нибудь члена, органа тела (преим. ... Статья полностью

ЧЛЕНОРАЗДЕ́ЛЬНОСТЬ, членораздельности, мн. нет, жен. (книж.). отвл. сущ. к членораздельный.

ЧЛЕНОРАЗДЕ́ЛЬНЫЙ, членораздельная, членораздельное; членоразделен, членораздельна, членораздельно (книж.). Отчетливый, членящийся на составные части, состоящий из внятных отдельных частей, членов (о способности речи у человека). Членораздельная речь. Говорить членораздельно (нареч. ... Статья полностью

ЧЛЕ́НСКИЙ, членская, членское. прил. к член в 5 знач. Членский билет. Членский взнос.

ЧЛЕ́НСТВО, членства, мн. нет, ср. Состояние, пребывание членом какой-нибудь организации, звание члена (см. член в 5 знач.). Утерять членство. Возобновить членство. Добиваться членства.

ЧМОК.
1. в знач. сказуемого. Чмокнул. Он чмок губами. Он чмок ее в губки.
2. межд. Звукоподражание, означающее чмоканье (см. чмоканье во 2 знач.).

ЧМО́КАНЬЕ, чмоканья, ср.
1. только ед. Действие по гл. чмокать.
2. Звуки, производимые этим действием. Послышалось чмоканье.

ЧМО́КАТЬ чмо́каю, чмо́каешь, несов. (разг.).
1. Всасывающим движением губ, отрываемых, отделяемых одна от другой, производить характерный звук. Чмокать губами. Чмокать от удовольствия. Чмокать, понукая коня. «Он чмокает, дергает вожжи.» Чехов ... Статья полностью

ЧМО́КАТЬСЯ, чмокаюсь, чмокаешься, несов. (к чмокнуться) (разг. фам.). Целоваться.

ЧМО́КНУТЬ, чмокну, чмокнешь, совер. (разг.).
1. однокр. к чмокать в 1 и 2 знач. «Доктор осмотрел его локоть, подавил, вздохнул, чмокнул губами, потом опять подавил.» Чехов ... Статья полностью

ЧМО́КНУТЬСЯ, чмокнусь, чмокнешься (разг. фам.). совер. к чмокаться.

ЧО́БОТ, чобота, муж. (обл.). Сапог, башмак. «Чобот о чобот стучите.» Державин.

ЧО́ГЛОК, чоглока, муж. (зоол.). Небольшая хищная птица из сем. соколиных.

ЧО́КАНЬЕ1, чоканья, ср. (разг.). Действие по гл. чокаться.

ЧО́КАНЬЕ2, чоканья, мн. нет, ср. (линг.). Произношение звука "ч" на месте "ц" литературного языка, известное в некоторых русских говорах (напр. "челый" вместо "целый"). Вятское чоканье.

ЧО́КАТЬ, чокаю, чокаешь, несов. Произносить звук "ч" на месте "ц".

ЧО́КАТЬСЯ, чокаюсь, чокаешься, несов. (к чокнуться), чем с кем (разг.). Стукать своим сосудом (бокалом, стаканом, рюмкой) о сосуд другого (в знак приветствия, поздравления и т.п. ... Статья полностью

ЧО́КНУТЬСЯ, чокнусь, чокнешься (разг.). совер. к чокаться. «Сам выпил с нами, чокнулся.» Некрасов.

ЧО́ЛКА, чолки, жен.
1. Прядь гривы, чуб у лошади между ушами, на лбу.
2. Прическа (у женщин, детей) из зачесанных книзу надо лбом и ровно подстриженных волос. Носить чолку.
3. В древней Руси — знамя, значок на знамени (ист.).

ЧО́МГА, чомги, жен. (зоол.). То же, что поганка во 2 знач.

ЧО́ПОРНОСТЬ, чопорности, мн. нет, жен. отвл. сущ. к чопорный.

ЧО́ПОРНЫЙ, чопорная, чопорное; чопорен, чопорна, чопорно. Чрезмерно, неестественно строгий в поведении, обращении, крайне щепетильный в отношении приличий. «Можно ли сказать, что она похожа на этих светских чопорных марионеток?» Гончаров. «Как бы это изъяснить, чтобы мне не прогневить богомольной важной дуры или чопорной цензуры?» Пушкин ... Статья полностью

ЧОРТ чо́рта (но: ни черта́), мн. че́рти, черте́й, м.
1. ... Статья полностью

ЧО́РТИК, чортика, муж. (разг.). уменьш. к чорт в 1 знач. Нарисовать чортика с рожками.
• До чортиков (напиться, надрызгаться и т.п.; прост.) — до крайней степени опьянения, до галлюцинаций (так, что в глазах мелькают чортики).

ЧО́РТОВ, чортова, чортово.
1. Принадлежащий чорту; употр. преим. в бранных выражениях (прост. фам.). «Обули Филю в чортовы лапти (т.е. ... Статья полностью

ЧОХ1, межд. (устар.). То же, что чих1 во 2 знач.

ЧОХ2, чоха, муж. (устар.). Действие по гл. чихнуть, то же, что чих2. «Не верить ни в сон, ни в чох (не быть суеверным).» погов.

ЧОХА́ и ЧУХА, чухи, жен. (тур. cuha) (обл.). Верхняя одежда с широкими откидывающимися рукавами. «Из-под расстегнутой рубахи и чохи, небрежно накинутой на плечи, виднелось волосатое, загорелое на солнце тело.» М.Горький.

ЧО́ХОМ, нареч. (разг. фам.). Оптом, всё вместе, а также не разбираясь в подробностях, на глаз, приблизительно. «Товар чохом, а денежки счетом.» (посл.) Отпустить что-нибудь чохом.

ЧРЕВА́ТОСТЬ, чреватости, мн. нет, жен. (книж.). отвл. сущ. к чреватый.

ЧРЕВА́ТЫЙ, чреватая, чреватое; чреват, чревата, чревато, чем (книж.). Такой, что может породить, произвести что-нибудь, что может вызвать те или иные последствия (первонач. с большим чревом, беременный). Событие, чреватое самыми неожиданными последствиями. «Спустилась мгла, туманами чревата.» А.Блок ... Статья полностью

ЧРЕ́ВО, чрева, ср. (церк.-книжн., поэт. устар.). Живот, брюхо. «Не медь ли в чреве Этны ржет?» Ломоносов.
• (еще) во чреве матери (книж. ... Статья полностью

ЧРЕВОВЕЩА́НИЕ, чревовещания, мн. нет, ср. (книж.). Способность говорить, не шевеля губами, так что звуки кажутся исходящими как бы изнутри человека (срн. чрево и вещать).

ЧРЕВОВЕЩА́ТЕЛЬ, чревовещателя, муж. (книж.). Человек, владеющий способностью чревовещания.

ЧРЕВОУГО́ДИЕ, чревоугодия, мн. нет, ср. (книж.). Угождение чреву, обжорство.

ЧРЕВОУГО́ДНИК, чревоугодника, муж. (книж.). Занимающийся чревоугодием, обжора.

ЧРЕВОУГО́ДНИЧАТЬ, чревоугодничаю, чревоугодничаешь, несов. (книж.). Страдать чревоугодием, обжорством.

ЧРЕДА́, чреды, жен. (церк.-книжн., поэт. устар.).
1. То же, что очередь в 1 и 2 знач. ... Статья полностью

ЧРЕЗ (книж. устар.). То же, что через. «Чрез две недели назначен был счастливый срок.» Пушкин.

ЧРЕЗВЫЧА́ЙНО, нареч. (книж.). нареч. к чрезвычайный в 1 знач.; очень, исключительно. «Жил он чрезвычайно своеобычно.» Герцен ... Статья полностью

ЧРЕЗВЫЧА́ЙНОСТЬ, чрезвычайности, мн. нет, жен. (книж.). отвл. сущ. к чрезвычайный.

ЧРЕЗВЫЧА́ЙНЫЙ, чрезвычайная, чрезвычайное; чрезвычаен, чрезвычайна, чрезвычайно (книж.).
1. Превосходящий обычную меру, не такой, как обычно, исключительный. «Пушкин есть явление чрезвычайное, и, может быть, единственное явление русского духа.» Гоголь ... Статья полностью

ЧРЕЗМЕ́РНОСТЬ, чрезмерности, мн. нет, жен. (книж.). отвл. сущ. к чрезмерный.

ЧРЕЗМЕ́РНЫЙ, чрезмерная, чрезмерное; чрезмерен, чрезмерна, чрезмерно (книж.). Превосходящий меру, слишком большой, слишком сильный. Чрезмерный наплыв посетителей. Чрезмерные расходы. Чрезмерные требования. «Я страдала от чрезмерной признательности к нему.» Чернышевский ... Статья полностью

ЧРЕ́СЛА, чресл, ед. нет (церк.-книжн. устар.). Поясница, бедра. «Грубая серая ткань обвивала чресла.» А.Тургенев. Препоясать чресла (готовясь в путь).

ЧТЕ́НИЕ, чтения, ср.
1. только ед. Действие по гл. читать во всех знач. ... Статья полностью

ЧТЕЦ, чтеца, муж.
1. Тот, кто читает. «Я глупостей не чтец.» Грибоедов.
| Тот, кто читает вслух. Гоголь был прекрасный чтец своих произведений.
2. Артист, профессионально занятый художественным чтением вслух, публичным исполнением литературных произведений. Конкурс чтецов. Искусство чтеца.

ЧТЕ́ЦКИЙ, чтецкая, чтецкое (неол. спец.). прил. к чтец во 2 знач. Чтецкое искусство. Чтецкое чтение.

ЧТИ́МЫЙ, чтимая, чтимое; чтим, чтима, чтимо (книж.). прич. страд. наст. от чтить. Учитель, чтимый своими учениками. Всеми чтимый общественный деятель. «Он мужеством добыл и лавры побед и почести, чтимые миром.» Некрасов.

ЧТИТЬ, чту, чтишь, несов., кого-что (книж.). Почитать (см. почитать2), чувствовать и проявлять почтение, уважение к кому-чему-нибудь. «Ты, чтишь отечество, и русскому то сродно.» Д.Давыдов ... Статья полностью

ЧТИ́ЦА, чтицы. женск. к чтец в 1 знач.

ЧТО1 [што] чего́, чему́, что, чем, о чём, мест.
1. вопр.. Какой предмет (вещь), какое явление? Что это такое? Чего вы ждете? Что с вами? Чем ты недоволен? Что из того (следует)? «Что нового покажет мне Москва?» Грибоедов ... Статья полностью

ЧТО2 [штэ] см. § 23], союз.
1. употр. для связи придаточного дополнительного предложения с сказуемым или иным членом главного, имеющим знач. думать, говорить, знать, чувствовать и т.п. ... Статья полностью

ЧТОБ и ЧТОБЫ [што], союз.
1. Присоединяет придаточное предложение цели к главному предложению, а также вводит конструкцию с инф., выражающим цель действия. «Лежит на нем камень тяжелый, чтоб встать он из гроба не мог.» Лермонтов ... Статья полностью

ЧТО́БЫ

ЧТО́-ЛИБО [што], чего-либо и т.д. (см. что1), мест. неопределенное (книж.). То же, что что-нибудь. Взять что-либо почитать.

ЧТО́-НИБУДЬ

ЧТО-НИБУ́ДЬ и ЧТО́-НИБУ́ДЬ [што], чего-нибудь и чего-нибудь и т.д. (см. что1), мест. ... Статья полностью

ЧТО́-ТО1 [што], чего-то и т.д. (см. что1), мест. неопределенное.
1. Нечто, некий предмет, некое явление (неизвестное, неопределенное, непонятное и т.п. ... Статья полностью

ЧТО́-ТО2 [што], нареч. (разг.). В некоторой степени, слегка, отчасти. «Ее находят что-то странной, провинциальной и жеманной, и что-то бледной и худой.» Пушкин. Мне что-то нездоровится.
| ... Статья полностью

ЧУ, межд. Означает призыв обратить внимание на что-нибудь звучащее, слышное, в знач.: слышишь? «Да, чу! и ворон прокричал: ведь это, верно, к худу.» Крылов. «Да... чу... по лестнице идут.» Лермонтов. «Тише... чу... гитары звон.» Пушкин ... Статья полностью

ЧУБ, чуба, мн. чубы, муж.
1. Клок волос, хохол, вихор у мужчины. «Паны дерутся, а у хлопцев чубы летят.» (посл.).
2. Отрощенный длинный клок волос на бритом темени у запорожцев, украинских казаков, то же, что ... Статья полностью

ЧУБА́РЫЙ, чубарая, чубарое. С темными пятнами по светлой шерсти или вообще с пятнами другой шерсти (о масти лошадей). Чубарый жеребец. «Кучер, довольный приемом дворовых людей Манилова, делал весьма дельные замечания чубарому пристяжному коню, запряженному с правой стороны.» Гоголь ... Статья полностью

ЧУБА́ТЫЙ, чубатая, чубатое; чубат, чубата, чубато. С чубом, лохматый.

ЧУБУ́К, чубука, муж. (тюрк.).
1. Полый деревянный стержень, на который насаживается курительная трубка и через который курящий втягивает дым табака. «Манилов выронил тут же чубук с трубкою на пол.» Гоголь ... Статья полностью

ЧУБУ́ЧНЫЙ [шн], чубучная, чубучное (спец.). прил. к чубук. Чубучный мастер.

ЧУВАШИ́, чувашей, ед. чуваш, чуваша, и чувашин, чувашина, муж. Народ, составляющий основное население Чувашской АССР.

ЧУВА́ШКА, чувашки. женск. к чуваш и к чувашин (см. чуваши).

ЧУВА́ШСКИЙ, чувашская, чувашское. прил. к чуваши. Чувашский язык.

ЧУ́ВСТВЕННОСТЬ, чувственности, мн. нет, жен.
1. отвл. сущ. к чувственный (книж. ... Статья полностью

ЧУ́ВСТВЕННЫЙ, чувственная, чувственное; чувствен, чувственна, чувственно.
1. только полн. Осуществляемый при посредстве чувств. Чувственное восприятие.
| Воспринимаемый чувствами конкретный (видимый, осязаемый, обоняемый и т.д. ... Статья полностью

ЧУ́ВСТВИЕ, чувствия, ср. (книж. устар., теперь ирон.). То же, что чувство. «Быть может, чувствий пыл старинный им на минуту овладел.» Пушкин.

ЧУВСТВИ́ЛИЩЕ, чувствилища, ср. (книж. устар., рит.). То, что служит выразителем чувства, что способно чувствовать. «Художник — чувствилище своей страны, своего класса, ухо, око и сердце его; он — голос своей эпохи.» М.Горький.

ЧУВСТВИ́ТЕЛЬНОСТЬ, чувствительности, мн. нет, жен. (книж.).
1. отвл. сущ. к чувствительный ... Статья полностью

ЧУВСТВИ́ТЕЛЬНЫЙ, чувствительная, чувствительное; чувствителен, чувствительна, чувствительно.
1. Способный живо чувствовать, воспринимать, обладающий развитыми чувствами, впечатлительный. «Он был добр и чувствителен, но холоден и несколько надменен в обращении.» Л.Толстой.
| ... Статья полностью

ЧУ́ВСТВО чу́вства, ср.
1. Способность живого существа воспринимать внешние впечатления, ощущать, испытывать что-нибудь Чувство зрения, слуха, обоняния, осязания, вкуса. Органы чувств. «Материя есть то, что́, действуя на наши органы чувств, производит ощущение...» Ленин.
2. ... Статья полностью

ЧУ́ВСТВОВАНИЕ, чувствования, ср. (книжн, устар.).
1. только ед. Состояние по гл. чувствовать.
2. ... Статья полностью

ЧУ́ВСТВОВАТЬ чу́вствую, чу́вствуешь, несов. к почувствовать.
1. что. Испытывать какое-нибудь чувство (см. чувство в 4 и 5 знач. ... Статья полностью

ЧУ́ВСТВОВАТЬСЯ, чувствуюсь, чувствуешься, несов.
1. страд. к чувствовать.
2. (совер. почувствоваться) только 3 л. ... Статья полностью

ЧУВЯ́КИ, чувяк, ед. нет. Мягкие туфли без каблуков (в Крыму и на Кавказе).

ЧУВЯ́ЧНИК, чувячника, муж. (спец.). Сапожник, шьющий чувяки.

ЧУВЯ́ЧНЫЙ, чувячная, чувячное. прил. к чувяки. Чувячная мастерская.

ЧУГУ́Н, чучгуна, муж.
1. только ед. Железо, содержащее некоторую примесь углерода, получаемое выплавкой из железной руды в доменной печи, более хрупкое и менее ковкое, чем сталь.
2. ... Статья полностью

ЧУГУ́НКА, чугунки, жен.
1. Чугунный горшок, то же, что чугун во 2 знач. (прост.).
2. Чугунная печка (разг. ... Статья полностью

ЧУГУ́ННЫЙ, чугунная, чугунное.
1. прил. к чугун в 1 знач. Чугунное производство.
2. Из чугуна (см. чугун в 1 знач. ... Статья полностью

ЧУГУНО́К, чугунка, муж. (разг.). уменьш. к чугун во 2 знач.

ЧУГУНОЛИТЕ́ЙНЫЙ и ЧУГУНОПЛАВИЛЬНЫЙ (чугунно... неправ.), чугунолитейная, чугунолитейное (тех.). прил., по знач. связанное с литьем, выплавкой чугуна (см. ... Статья полностью

ЧУГУНОПЛАВИ́ЛЬНЫЙ, см. чугунолите́йный.

ЧУДА́К, чудака, муж. странный, чудной человек. «Вы видите, он довольно странный человек, что называется, чудак.» А.Тургенев. «Всё тот же ль он, иль усмирился? иль корчит так же чудака?» Пушкин.

ЧУДАКОВА́ТЫЙ, чудаковатая, чудаковатое; чудаковат, чудаковата, чудаковато (разг.). Несколько чудной, отчасти странный нравом, поведением. «Прежний их помещик, по их словам, был барин простой, только чудаковатый.» А.Тургенев.

ЧУДА́ЧЕСКИЙ, чудаческая, чудаческое. Свойственный чудаку, странный. Чудаческий поступок.

ЧУДА́ЧЕСТВО, чудачества, ср.
1. только ед. отвл. сущ. к чудаческий.
2. Чудаческий поступок. Его чудачества смешили всех соседей.

ЧУДА́ЧЕСТВОВАТЬ, чудачествую, чудачествуешь, несов. (редк.). Быть, вести себя чудаком.

ЧУДА́ЧИТЬ, чудачу, чудачишь, несов. (разг.). Тоже, что чудесить и чудить.

ЧУДА́ЧКА, чудачки (разг.). женск. к чудак.

ЧУДЕСА́, чудес. мн. к чудо.

ЧУДЕ́СИТЬ, 1 л. не употр., чудесишь, несов. (разг.). Делать, выкидывать странности, дурить, мудрить. «В гневе начал он чудесить.» Пушкин.

ЧУДЕ́СНОСТЬ, чудесности, мн. нет, жен. (книж.). отвл. сущ. к чудесный.

ЧУДЕ́СНЫЙ, чудесная, чудесное; чудесен, чудесна, чудесно.
1. только полн. Являющийся чудом, заключающий в себе чудо, волшебный. «Смотрит долго в ту сторонку, где чудесный гость исчез.» А.Майков. «Кипел чудесной силою.» Некрасов ... Статья полностью

ЧУДИ́ЛА, чудилы, муж. и жен. (прост. фам.). Тот, кто чудит, чудесит, нелепо ведет себя.

ЧУДИ́ТЬ, 1 л. не употр., чудишь, несов. (разг.). То же, что чудесить. «Помещик наш особенный... весь век чудил, дурил.» Некрасов.

ЧУ́ДИТЬСЯ, 1 л. не употр., чудишься, несов. (к почудиться), кому-чему (разг.). Казаться, мерещиться. «Чудилось мне, что я нахожусь где-то в России, в глуши, в простом деревенском доме.» А.Тургенев ... Статья полностью

ЧУДИ́ТЬСЯ, 1 л. не употр., чудишься, несов., кому-чему (обл.). Дивиться, смотреть на что-нибудь, дивясь. «Весь народ чудился этому диву.» Даль.

ЧУ́ДИЩЕ, чудища, ср. (устар., прост.). То же, что чудовище.

ЧУДНО́Й, чудная, чудное; чудён, чудна, чудно (разг.). Странный, необычный, заставляющий дивиться. Чудной человек. Чудное поведение. «Чудно человеку в Чикаго!» Маяковский. «Чудно ему казалось, каким образом эта дикая девушка вдруг так откровенничает с ним.» А.Тургенев ... Статья полностью

ЧУ́ДНЫЙ, чудная, чудное; чуден, чудна, чудно.
1. только полн. Дивный, вызывающий удивление; фантастический (устар.). «Меня устрашили чудные рассказы про колдуна.» Гоголь ... Статья полностью

ЧУ́ДО чу́да, мн. чудеса́, чуде́с и (прост. редко) чу́да, чуд, ср.
1. В религиозных и мифологических представлениях — явление, противоречащее законам природы и не объяснимое ими, но возможное вследствие вмешательства потусторонней силы. «В чудеса теперь, слава богу, не верят.» Ленин ... Статья полностью

ЧУДО́ВИЩЕ, чудовища, ср.
1. Фантастическое, сказочное существо, животное небывалых размеров и необычайного строения. Морское чудовище.
2. перен. Жестокий, свирепый, грубый человек, человек небывало дурных нравственных качеств.

ЧУДО́ВИЩНОСТЬ, чудовищности, мн. нет, жен. отвл. сущ. к чудовищный в 3 знач. Чудовищность преступления.

ЧУДО́ВИЩНЫЙ, чудовищная, чудовищное; чудовищен, чудовищна, чудовищно.
1. только полн. прил. к чудовище в 1 знач. ... Статья полностью

ЧУДОДЕ́Й, чудодея, муж.
1. Тот, кто творит чудеса, кудесник (устар.).
2. Чудак (прост.).

ЧУДОДЕ́ЙКА, чудодейки (прост.). женск. к чудодей во 2 знач., чудачка.

ЧУДОДЕ́ЙСТВЕННОСТЬ, чудодейственности, мн. нет, жен. (книж.). отвл. сущ. к чудодейственный.

ЧУДОДЕ́ЙСТВЕННЫЙ, чудодейственная, чудодейственное; чудодействен, чудодейственна, чудодейственно (книж.). Производящий чудеса (см. чудо в 1 и 2 знач. ... Статья полностью

ЧУДОТВО́РЕЦ, чудотворца, муж.
1. Тот, кто производит чудеса (см. чудо в 1 знач.; церк.).
2. ... Статья полностью

ЧУДОТВО́РНЫЙ, чудотворная, чудотворное.
1. Производящий чудеса (см. чудо в 1 знач.; церк.). Чудотворная икона.
2. Творящий удивительные вещи, чудеса (см. ... Статья полностью

ЧУДОТВО́РСТВО, чудотворства, мн. нет, ср. (книж.). Творение чудес (см. чудо в 1 или 3 знач.).

ЧУДСКО́Й, чудская, чудское (ист.). прил. к чудь. Чудские древности.

ЧУДЬ, чуди, мн. нет, собир., жен. (ист.). У славян — общее название финских племен.

ЧУ́ЕЧКА, чуечки, жен. (разг.). уменьш.-ласк. к чуйка в 1 знач.

ЧУЖА́К, чужака, муж. (разг.). Пришлый, посторонний человек, существо. «Сколько радости, когда... стае его голубей удастся заманить редкостного чужака!» Кокорев.
| Человек, чуждый какой-нибудь среде. Изгнать из партии чужаков.

ЧУЖА́НИН (или чуженин), чужанина, мн. чужане, чужан, муж. (обл., нар.-поэт.). Чужой человек. «Повстречался девкам чуж-чужанин.» песня. «А выискался суженый, на горе — чужанин!» Некрасов. «Бери поднос, гостей-чужан с поклоном обноси.» Некрасов.

ЧУЖА́ЧКА, чужачки (прост.). женск. к чужак.

ЧУЖБИ́НА, чужбины, мн. нет, жен. (книж.). Чужая сторона, земля; ант. родина. «В чужбине свято наблюдаю родной обычай старины.» Пушкин.

ЧУЖДА́ТЬСЯ, чуждаюсь, чуждаешься, несов. (книж.).
1. кого-чего. Сторониться кого-чего-нибудь, избегать общения, соприкосновения с кем-чем-нибудь, оставаться чуждым для кого-чего-нибудь. «Он чуждался женщин, хотя сердце имел очень нежное.» А.Тургенев ... Статья полностью

ЧУ́ЖДОСТЬ, чуждости, мн. нет, жен. (книж. редк.). отвл. сущ. к чуждый во 2 и 3 знач.

ЧУ́ЖДЫЙ, чуждая, чуждое; чужд, чужда, чуждо (книж.).
1. только полн. То же, что чужой в 1 знач. (устар. ... Статья полностью

ЧУЖЕВЛА́СТИЕ, чужевластия, мн. нет, ср. (книж. устар.). Власть, засилие кого-чего-нибудь чужого. «Воскреснем ли когда от чужевластья мод, чтоб умный, бодрый наш народ хотя по языку нас не считал за немцев.» Грибоедов.

ЧУЖЕЗЕ́МЕЦ, чужеземца, муж. (книж. устар.). Человек из чужой земли, иностранец.

ЧУЖЕЗЕ́МКА, чужеземки (книж. устар.). женск. к чужеземец.

ЧУЖЕЗЕ́МНЫЙ, чужеземная, чужеземное (книж. устар.) Из чужой земли, иностранный. Чужеземные моды. Чужеземный товар.

ЧУЖЕЗЕ́МЩИНА, чужеземщины, мн. нет, жен. (книж. устар.). Чужие страны, чужие земли. «Рассеялись помещики по дальней чужеземщине и по Руси родной.» Некрасов.

ЧУЖЕНИ́Н. см. чужанин.

ЧУЖЕПЛЕМЕ́ННИК, чужеплеменника, муж. (книж. устар.). То же, что иноплеменник.

ЧУЖЕПЛЕМЕ́ННЫЙ, чужеплеменная, чужеплеменное (книж. устар.). То же, что иноплеменный.

ЧУЖЕРО́ДНЫЙ, чужеродная, чужеродное (книж.). То же, что инородный.

ЧУЖЕСТРА́НЕЦ, чужестранца, муж. (книж.). Тоже, что иностранец.

ЧУЖЕСТРА́НКА, чужестранки (книж.). женск. к чужестранец.

ЧУЖЕСТРА́ННЫЙ, чужестранная, чужестранное (книж. устар.). То же, что иностранный в 1 знач.

ЧУЖЕЯ́ДНЫЙ, чужеядная, чужеядное (книж. спец.). Являющийся паразитом (о растениях и животных). Чужеядные растения.

ЧУЖО́Й, -а́я, -о́е.
1. Не мой или не наш, не свой (см. свой в 1 и 2 знач.), не собственный, принадлежащий другому, другим. Ч. дом. Чужая книга. Чужое горе не болит. ... Статья полностью

ЧУ́ЙКА, чуйки, жен. (устар.).
1. Длинный суконный кафтан, армяк. «И для чего непременно хотят меня укутать в шарф и ваточную чуйку?» Л.Толстой. «Купец снял чуйку бережно и в руки поплевал.» Некрасов.
2. ... Статья полностью

ЧУКО́ТСКИЙ, чукотская, чукотское. прил. к чукчи.

ЧУ́КЧИ, чукчей и (редк.) чукч, ед. чукча, чукчи, муж. и жен. То же, что луораветланы.

ЧУЛА́Н, чулана, муж. Небольшое отгороженное помещение в жилом доме, обычно служащее кладовой (для вещей, съестных припасов и т.п.).

ЧУЛО́К, чулка, род. мн. чулок и (редк.) чулков, муж.
1. Принадлежность белья — тканая или вязаная одежда на ногу. Нитяные чулки. Шерстяные, теплые чулки. Шелковые чулки. Пара чулок. В одних чулках, без обуви. Без чулок.
2. ... Статья полностью

ЧУЛО́ЧЕК, чулочка, муж. (разг.). уменьш.-ласк. к чулок. Детские чулочки.

ЧУЛО́ЧНИЦА [шн], чулочницы, жен. Мастерица, вяжущая чулки.

ЧУЛО́ЧНЫЙ [шн], чулочная, чулочное. прил. к чулок; для чулок. Чулочное заведение. Чулочная машина.

ЧУМ, чума, муж. (удмуртское). Конусообразный шатер, палатка у сибирских кочевых племен, крытая шкурами, корой.

ЧУМА́, чумы, мн. нет, жен. Острозаразная эпидемическая болезнь. Легочная чума. Бубонная чума. «Царица грозная — чума теперь идет на нас сама и льстится жатвою богатой.» Пушкин.
| употр. ... Статья полностью

ЧУМА́ЗЫЙ, чумазая, чумазое; чумаз, чумаза, чумазо.
1. Замаранный, грязный (прост.). Чумазый мальчуган.
2. в знач. сущ. чумазый, чумазого, муж. ... Статья полностью

ЧУМА́К, чумака, муж. Встарину на Украине — крестьянин, возивший на волах в Крым и на Дон на продажу хлеб и привозивший оттуда для продажи соль и рыбу. «Тянулись нескончаемою вереницею чумаки с солью и рыбой.» Гоголь.

ЧУМАКОВА́ТЬ, чумакую, чумакуешь, несов. Заниматься чумацким промыслом.

ЧУМА́ЦКИЙ, чумацкая, чумацкое. прил. к чумак. Чумацкий промысел. Чумацкие песни.

ЧУМБУ́Р. см. чембур.

ЧУМЕ́ТЬ, чумею, чумеешь, несов.
1. Заболевать чумой.
2. Становиться шалым, шальным, дуреть (прост.).

ЧУМИ́ЧКА, чумички, жен. (тюрк.).
1. Уполовник, большая ложка или ковш для стряпания (обл.).
2. перен. Замарашка, грязнуха (прост. ... Статья полностью

ЧУМНО́Й, чумная, чумное.
1. прил. к чума. Чумная эпидемия. Чумной микроб.
| Зараженный чумой. Чумной город.
2. в знач. сущ. ... Статья полностью

ЧУМОВО́Й, чумовая, чумовое (прост.).
1. То же, что чумной в 1 знач.
2. Шальной, дурной, очумелый (бран.).
3. То же в знач. ... Статья полностью

ЧУ́НИ, чуней, ед. чуня, чуни, жен. (обл.). Пеньковые, веревочные лапти.

ЧУПРИ́НА, чуприны, жен., и ЧУПРУН, чупруна, муж. (обл.). То же, что чуб в 1 знач. «Перед нею усердные слуги; она бьет их, за чупрун таскает.» Пушкин.

ЧУПРУ́Н, см. чупри́на.

ЧУР, межд. (разг.).
1. Возглас, означающий запрет касаться чего-нибудь, переходить за какую-нибудь черту, за какой-нибудь предел (в заклинаниях против "нечистой силы", в играх и т.п. ... Статья полностью

ЧУРА́ТЬСЯ, чураюсь, чураешься, несов.
1. (совер. отчураться). Произносить "чур", "чур меня", ограждая себя от кого-чего-нибудь (в играх, в заклинаниях против "нечистой силы" и т.п. ... Статья полностью

ЧУРБА́Н, чурбана, муж.
1. Обрубок дерева, бревна. «Мартышка вздумала трудиться: нашла чурбан и ну над ним возиться!» Крылов.
2. перен. Болван, дурак (бран.). «Ты, Филька! ты прямой чурбан!» Грибоедов.

ЧУРЕ́К, чурека, муж. (тюрк.). Хлеб особой выпечки в форме большой плоской лепешки (на Кавказе).

ЧУ́РКА, чурки, жен. Короткий обрубок, кусок чего-нибудь (дерева, металла).

ЧУР-ЧУРА́, межд. (разг.). То же, что чур в 1 знач.

ЧУ́ТКИЙ, чуткая, чуткое; чуток, чутка, чутко.
1. Очень восприимчивый к впечатлениям, легко воспринимающий впечатления органами чувств. «Но лишь божественный глагол до слуха чуткого коснется, душа поэта встрепенется, как пробудившийся орел.» Пушкин ... Статья полностью

ЧУ́ТКОСТЬ, чуткости, мн. нет, жен.
1. отвл. сущ. к чуткий в 1 знач. Чуткость слуха.
2. ... Статья полностью

ЧУ́ТОЧКУ, нареч. (разг.). То же, что чуть в 1 знач. Стало чуточку легче. «Сейчас, Глашенька, сейчас, погоди чуточку.» Лейкин.

ЧУ́ТОЧНЫЙ (или [шн]), чуточная, чуточное (прост.). Очень малых размеров, едва заметный. «Чутошные следы крови.» Достоевский.

ЧУТЬ.
1. нареч. едва, еле, немного. «И говорит так сладко, чуть дыша.» Крылов. «Чуть приметна тропинка росистая.» И.Никитин. «Доехала я чуть живая опять.» Некрасов. «Огонь мой чуть горит.» Крылов. «Чуть светит робкая луна.» И.Козлов ... Статья полностью

ЧУТЬЁ, чутья, мн. нет, ср.
1. У животных — Способность чуять, замечать, отыскивать посредством органов чувств, преим. обоняния. Собака с тонким чутьем. Верхнее чутье (улавливание запахов по воздуху; охот. ... Статья полностью

ЧУТЬИ́СТЫЙ, чутьистая, чутьистое; чутьист, чутьиста, чутьисто (охот.). Обладающий хорошим чутьем (см. чутье в 1 знач.). Чутьистая собака.

ЧУХА́. см. чоха.

ЧУХНА́, чухны, мн. чухны, чухон, чухнам (дорев. пренебр.).
1. только ед., собир., жен. ... Статья полностью

ЧУХО́НЕЦ, чухонца, муж. (дорев.). Пренебрежительное обозначение финна (в разг. речи, напр. в старом Петербурге, могло употр. ... Статья полностью

ЧУХО́НКА, чухонки (дорев.). женск. к чухонец.

ЧУХО́НСКИЙ, чухонская, чухонское (дорев.). прил. к чухонец.
• Чухонское масло (прост. устар.) — сливочное масло, не перетопленное.

ЧУ́ЧЕЛО, чучела, ср. (чучела, чучелы, муж. и жен. — прост.).
1. Набитая чем-нибудь шкура, кожа животного, служащая его внешним подобием. Чучело льва. Чучело попугая.
2. ... Статья полностью

ЧУ́ЧЕЛЬНИК, чучельника, муж. (спец.). Мастер, изготовляющий чучела.

ЧУ́ЧЕЛЬНЫЙ, чучельная, чучельное (спец.). прил. к чучело в 1 знач. Чучельный мастер.

ЧУ́ШКА, чушки, жен.
1. Поросенок, молодая свинья (обл.).
2. То же, что свинка в 3 знач. (спец.). Чугунные чушки.
3. ... Статья полностью

ЧУШЬ, чуши, мн. нет, жен. (разг. фам.). Глупость, нелепость, ерунда. «Уж хоть бы врали-то как-нибудь основательно, а то ведь чушь городите.» Лейкин. Говорить чушь. Нести чушь.

ЧУ́ЯТЬ, чую, чуешь, несов. (к почуять).
1. кого-что. Чувствовать, ощущать, познавать чувствами, преим. обонянием. Собака чует дичь.
2. перен. ... Статья полностью

ЧУ́ЯТЬСЯ, чуюсь, чуешься, несов.
1. страд. к чуять.
2. только 3 л. и безл. ... Статья полностью

ЧХАТЬ, чхаю, чхаешь, несов. (к чхнуть) (прост. вульг.). То же, что чихать.

ЧХНУТЬ, чхну, чхнёшь (прост. вульг.). совер. к чхать, то же, что чихнуть. «А когда во время сна моль иль таракашка заползет ей в нос, — она чхнет — и вон букашка!» Д.Давыдов.

ЧЬЁ, чья. см. чей.


Ш

Ш, ША1, нескл., ср. название буквы "ш", название соответствующего звука и др. значения; срн. а1.

ША

ША2, в знач. повел. (евр. sha — призыв к тишине) (прост. вульг.). употр. как категорическое предложение, просьба прекратить что-нибудь в знач. довольно, прекрати, замолчи.

ШАБАЛА́, шабалы, жен.
1. Деревянная шумовка (обл.).
2. Деревянная болванка, из которой вытачивают ложки и др. изделия (обл.).
3. ... Статья полностью

ШАБАРША́, ШАБАРШИТЬ. см. шебарша, шебаршить.

ШАБАРШИ́ТЬ

ШАБА́Т (или шабот), шабата, муж. (тех.). Чугунное основание наковальни механического молота.

ША́БА́Ш, -а, м. [др.-евр. — покой].
1. (ша́баш). Субботний отдых, предписываемый еврейской религией.
2. ... Статья полностью

ШАБА́ШИТЬ, шабашу, шабашишь, несов. (к пошабашить) (прост.). Кончать работу (в какое-нибудь урочное время). Сегодня плотники шабашат в пять часов.

ШАБА́ШКА, шабашки, жен. (прост.).
1. Время, свободное от работы (устар.).
2. Обрубок, кусок дерева, унесенный с работы (обл.).

ША́БЕР, шабера, муж. (тех.). Режущий инструмент, род стамески, употр. для выравнивания поверхности металлических изделий соскабливанием очень тонкой стружки.

ШАБЁР и СЯБЁР, шабра, муж. (обл.). Сосед. Пойти в шабры (к соседям).
| Товарищ по какому-нибудь делу.

ШАБЛИ́, нескл., ср.
1. Сорт белого виноградного вина.
2. Сорт винограда. (По имени гор. Chablis во Франции).

ШАБЛО́Н, шаблона, муж. (нем. Schablone).
1. Пластина с профилем, контуром предмета или иное приспособление, являющееся образцом при изготовлении изделий (тех.).
2. перен. ... Статья полностью

ШАБЛОНИЗИ́РОВАННЫЙ, шаблонизированная, шаблонизированное; шаблонизирован, шаблонизирована, шаблонизировано (книж. неод.). прич. страд. прош. от шаблонизировать.

ШАБЛОНИЗИ́РОВАТЬ, шаблонизирую, шаблонизируешь, совер. и несов., что (книж. неод.). Подчинить (подчинять) единому образцу, устроить (устраивать) по какому-нибудь шаблону (см. ... Статья полностью

ШАБЛОНИЗИ́РОВАТЬСЯ, шаблонизируюсь, шаблонизируешься, несов. (книж. неод.).
1. Стать шаблонизированным, шаблонным.
2. страд. к шаблонизировать.

ШАБЛО́ННОСТЬ, шаблонности, мн. нет, жен. (неод.). отвл. сущ. к шаблонный во 2 знач.

ШАБЛО́ННЫЙ, шаблонная, шаблонное; шаблонен, шаблонна, шаблонно.
1. только полн. прил. к шаблон в 1 знач. (тех. ... Статья полностью

ШАБЛО́НЩИК, шаблонщика, муж. (спец.). Рабочий, изготовляющий шаблоны (см. шаблон в 1 знач.).

ШАБО́Т. см. шабат.

ША́БРЕНИЕ, шабрения, мн. нет, ср. (тех.). Действие по гл. шабрить.

ША́БРЕННЫЙ, шабренная, шабренное; шабрен, шабрена, шабрено (тех.). прич. страд. прош. от шабрить.

ША́БРИТЬ, шабрю, шабришь, несов., что (тех.). Обрабатывать шабером. Шабрить деталь.

ШАБРОВА́ТЬ, шабрую, шабруешь, несов., что (тех., обл.). В кирпичной кладке: укладывать (кирпичи) в перевязку так, чтобы швы по вертикали не совпадали. Шабровать кирпич.

ШАБРО́ВКА, шабровки, мн. нет, жен. (тех., обл.). Действие по гл. шабровать.

ША́ВЕРА, шаверы, мн. нет, собир., жен. (обл. пренебр.). Негодные, дрянные люди, сброд. «Я и тещу Василису Парфентьевну и всю эту шаверу из дому метлой.» Салтыков-Щедрин.

ША́ВКА, шавки, жен. Маленькая собака, комнатная или дворняжка, обычно косматая, лохматая; употр. также как название шпица (см. шпиц2 ... Статья полностью

ШАГ ша́га (ша́гу) и (с кол.) шага́, пред. о ша́ге и на (в) шагу́, мн. шаги́, м.
1. Движение ногой при ходьбе. Сделать шаг вперед. Два шага. Крупные шаги. Мелкие шаги. Размеренные шаги. «Услышав его шаги, она вздрогнула.» Тургенев ... Статья полностью

ШАГА́ТЬ, шагаю, шагаешь, несов.
1. Итти размеренным шагом, маршировать. «Солдаты с ружьями и мешками на плечах медленно шагали по пыльной дороге.» Л.Толстой. «Шагал с барабаном впереди ребят, одетых в немецкие костюмы.» А.Н.Толстой.
| ... Статья полностью

ШАГИ́СТИКА, шагистики, мн. нет, жен. (пренебр.). Военное обучение, основой которого является маршировка. «В лагерное время... занимались только шагистикой, военными эволюциями, приготовлением к линейным учениям.» Григорович.

ШАГНУ́ТЬ, шагну, шагнёшь. однокр. к шагать. «Молча шагнул вперед, протянул мне длинную руку.» М.Горький. «- Куда нам до таких воззрений! Ты слишком далеко шагнул.» Некрасов.
• Шагнуть не дают (не дадут) или нельзя (разг. ... Статья полностью

ША́ГОМ, нареч. Медленно переступая ногами, шагая, не бегом, не рысью. «Волков пустил коней шагом.» А.Н.Толстой. Иди шагом.

ШАГОМЕ́Р, шагомера, муж. То же, что педометр.

ШАГРЕ́НЕВЫЙ, шагреневая, шагреневое. прил. к шагрень. Шагреневая кожа. Шагреневый рисунок. Шагреневое производство.
| Из шагрени. Шагреневый портфель. Шагреневый кошелек. Шагреневый переплет. Шагреневые сапоги.

ШАГРЕНИ́РОВАННЫЙ, шагренированная, шагренированное; шагренирован, шагренирована, шагренировано (тех.). прич. страд. прош. от шагренировать.

ШАГРЕНИ́РОВАТЬ, шагренирую, шагренируешь, несов., что (тех.). Обрабатывать под шагрень. Шагренировать конскую кожу.

ШАГРЕ́НЬ, шагрени, мн. нет, жен. (франц. chagrin с араб.). Мягкая шероховатая кожа (козлиная, баранья, конская и т.д. ... Статья полностью

ША́ЕЧКА, шаечки, жен. уменьш. к шайка2.

ША́ЕЧНЫЙ, шаечная, шаечное. прил. к шайка2. Шаечное дно.

ШАЖКО́М, нареч. уменьш. к шагом. «Вот вьючный мул идет шажком.» Некрасов. «Поплелся шажком по снежной скатерти пустынной улицы.» А.Тургенев.

ШАЖО́К, шажка, муж. (разг.). уменьш. к шаг в 1 знач. Итти мелкими шажками. Легкие шажки.

ША́ЙБА, шайбы, жен. (нем. Scheibe). Круглая металлическая пластинка с отверстием, служащая подкладкой для гайки.

ША́ЙКА1, шайки, жен. Группа людей, объединившаяся для разбоя, преступной деятельности. «Шайки разбойников злодействовали повсюду.» Пушкин. Шайка воров. Атаман шайки.
| Компания (разг.). «Вся эта шайка беззаботных молодцов.» Вяземский.

ША́ЙКА2, шайки, жен. Деревянная посудина для воды вроде низкого ведра с рукояткой. Мыться в бане из шайки.

ШАЙТА́Н, шайтана, муж. (тюрк. sajtan с араб.). Чорт, дьявол.

ШАКА́Л, шакала, муж. (перс. с санскр.). Хищное животное из сем. собачьих, питающееся падалью.

ША́ЛА, шалы, мн. нет, жен. (тюрк. с перс.). Неочищенный рис.

ШАЛАБО́ЛКА, шалаболки, жен. (обл.). То же, что балаболка.

ШАЛА́НДА, шаланды, жен. (франц. chaland). Плоскодонная мелкосидящая баржа (иногда с раскрывающимся днищем), употр. в землечерпательных караванах для перевозки земли, а также в рыбном хозяйстве для разгрузки и нагрузки судов или для доставки рыбы к месту обработки.

ШАЛА́Ш, шалаша, муж. Род палатки с основой из жердей, укрытых ветками, корой, шкурами и т.п. «Рыбаки в шалаше пробудилися.» И.Никитин. «Возвышался шалаш, собранный из прутьев ивы, лубков и рогож.» М.Горький ... Статья полностью

ШАЛБЕ́Р и ШАЛБЕРНИК, шалберника, муж. (тюрк. — беспечный) (прост.). Шалопай, повеса. «Горчаков строя не держит, прирожденный статский, шалбер, шенапан, но умен, как Алкоран.» Тынянов.

ШАЛБЕ́РНИК

ШАЛБЕ́РНИЧАТЬ, шалберничаю, шалберничаешь, несов. (прост.). Шалопайничать, повесничать.

ШАЛЕ́, нескл., ср. (франц. chalet). В Альпах: небольшой сельский домик.
| Небольшая дача (загр.).

ШАЛЁВАННЫЙ (или шелеванный), шалёванная, шалёванное; шалёван, шалёвана, шалёвано (плотн.). прич. страд. прош. от шалевать.

ШАЛЕВА́ТЬ (или шелевать), шалюю, шалюешь, несов., что (плотн.). Обивать, обшивать досками, шалевкой.

ШАЛЕВА́ТЬСЯ (или шелеваться), шалююсь, шалюешься, несов. (плотн.). страд. к шалевать.

ШАЛЁВКА (или шелевка), шалёвки, жен. (польск.) (плотн.).
1. Тонкая доска, тесина.
2. только ед. Обшивка из такого теса.

ША́ЛЕВЫЙ, шалевая, шалевое. прил. к шаль1. Шалевый узор.

ШАЛЕ́ТЬ, шалею, шалеешь, несов. (к ошалеть) (прост.). Приходя в возбуждение, терять ясность сознания и рассудка, обалдевать. Шалеть от радости. Шалеть от водки.
| Становиться шалым, безрассудным, приходить в неистовство. Шалеть в драке.

ШАЛИ́ТЬ, шалю, шалишь, несов.
1. Резвиться, забавляться. Дети шалят. Довольно шалить, надо делом заняться. «Река бежит весело, шаля и играя.» Гончаров.
| вести себя или обращаться с кем-чем-нибудь легкомысленно, проказничать, дурачиться. «Шалит! она его не любит.» Грибоедов ... Статья полностью

ШАЛНЕ́Р, шалнера, муж. (прост. устар.). см. шарнир.

ШАЛОВЛИ́ВОСТЬ, шаловливости, мн. нет, жен. отвл. сущ. к шаловливый. Шаловливость ребенка. Шаловливость взгляда.

ШАЛОВЛИ́ВЫЙ, шаловливая, шаловливое; шаловлив, шаловлива, шаловливо. Любящий шалить, склонный к шалостям. Шаловливый ребенок. «У барина была собака шаловлива.» Крылов. «Шаловливые ручонки, нет покою мне от вас!» Плещеев.
| Легкомысленно-игривый. Шаловливый взгляд.

ШАЛОПА́Й (или шелопай), шалопая, муж. (франц. chenapan — негодяй с нем. Schnapphahn — разбойник, букв. хватающий петух) (разг. ... Статья полностью

ШАЛОПА́ЙНИЧАТЬ, шалопайничаю, шалопайничаешь, несов. (разг. неод.). Быть шалопаем, вести себя как шалопай.

ШАЛОПУ́Т, шалопута, муж.
1. То же, что шалопай (прост.). — Одна баба с порогу своей избы погрозилась мне ухватом, прибавив: "у, постылый! Шалопуты вы московские!" Тургенев.
2. Сектант, член одной из сект, являющейся разновидностью хлыстовства.

ША́ЛОСТЬ1, шалости, жен. Поступок ради забавы, веселая проказа, проделка. «На вздор и шалости ты хват.» Лермонтов. Детские шалости. Шалости пера (то, что написано ради шутки). Невинные шалости. Глупая шалость. Поплатиться за шалости.

ША́ЛОСТЬ2, шалости, мн. нет, жен. (редк.). отвл. сущ. к шалый. Шалость характера.

ШАЛТА́Й-БОЛТА́Й, нескл., муж. (прост.). Вздор, пустяки. Несет шалтай-болтай всякий.
| Вздорный человек.

ШАЛУ́Н, шалуна, муж. Тот, кто шалит, резвится, проводит время в проказах. «Оставим буйным шалунам слепую жажду сладострастья.» Баратынский. Неисправимый шалун.

ШАЛУНИ́ШКА, шалунишки, муж. (разг.). уменьш. к шалун. «Шалунишка внучок около него вьется.» Сухово-Кобылин.

ШАЛУ́НЬЯ, шалуньи, род. мн. шалуний. женск. к шалун.

ШАЛФЕ́Й, шалфея, мн. нет, муж. (нем. Salbai с лат.). Растение из сем. губоцветных, листья которого употр. в медицине и парфюмерии.

ШАЛЫГА́Н, шалыгана, муж. (прост. неод.). Шалопай, вздорный человек, бездельник. «Они, братец мой, все шалыганы.» Куприн.

ШАЛЫГА́НИТЬ, шалыганю, шалыганишь, несов. (прост. неод.). Быть шалыганом, шалопайничать.

ША́ЛЫЙ, шалая, шалое (разг.). Неуравновешенный, сумасбродный. Шалая лошадь. Совсем шалый человек.

ШАЛЬ1, шали, жен. (франц. chale с араб.). Большой платок, вязаный или тканый. «И на плечи накинь шаль с каймой расписной.» А.Кольцов. Турецкая шаль. Кашемировая шаль.
• Воротник шалью — низко спускающийся по груди отложной лежачий воротник.

ШАЛЬ2, шали, мн. нет, жен. (устар., обл.). Дурь, взбалмошное состояние, безрассудство. Шаль напала.

ШАЛЬВА́РЫ, шальвар, ед. нет (устар.). см. шаровары.

ШАЛЬНО́Й, шальная, шальное. Потерявший ясность сознания от чего-нибудь, с затемненным рассудком, безумный. «Из Питера, расслабленный, шальной, почти без памяти, я на машину сел.» Некрасов. «Как шальной ходил из угла в угол и думал.» Чехов. «Украдкой ревет, как шальная.» Некрасов ... Статья полностью

ШАМА́Н, шамана, муж. (тюрк. saman с санскр.) (этнол.). Колдун, знахарь у племен, религия которых основана на культе духов, на магии. Сибирские шаманы.

ШАМА́НСКИЙ, шаманская, шаманское (этнол.). прил. к шаман и к шаманство.

ШАМА́НСТВО, шаманства, мн. нет, ср. (от слова шаман) (этнол.). Культ духов, магия у некоторых племен северной и средней Азии, Индонезии, Америки, Океании, Африки.

ШАМАТО́Н, шаматона, муж. (разг. устар.). Шалопай, бездельник. «Пускай послужит он в армии, да потянет лямку, да понюхает пороху, да будет солдат, а не шаматон.» Пушкин.

ША́МАТЬ, шамаю, шамаешь, несов., что и без доп. (прост. вульг. из вор.). Есть, поглощать (пищу).

ШАМАЯ́. см. шемая.

ША́МКАТЬ, шамкаю, шамкаешь, несов. Говорить невнятно, пришепетывая.

ШАМО́ВКА, шамовки, жен. (прост. вульг. из вор.).
1. только ед. Действие по гл. шамать.
2. Пища, еда.

ШАМО́Т, шамота, муж. (франц. chamotte) (тех.).
1. Обожженная измельченная глина, употр. как примесь к сырым огнеупорным глинам при изготовлении кирпича.
2. Кирпич, изготовленный таким способом.

ШАМО́ТНЫЙ, шамотная, шамотное (тех.).
1. прил. к шамот. Шамотное производство.
2. Огнеупорный, являющийся шамотом, с примесью шамота (см. шамот в 1 знач.). Шамотные глины. Шамотный кирпич.

ШАМПАНЕ́Я, шампанеи, мн. нет, жен. (прост.). Шампанское. «Мы уж там за шампанею принялись.» А.Островский.

ШАМПАНИЗА́ЦИЯ, шампанизации, мн. нет, жен. (спец.). Действие по гл. шампанизировать.

ШАМПАНИЗИ́РОВАННЫЙ, шампанизированная, шампанизированное; шампанизирован, шампанизирована, шампанизировано (спец.). прич. страд. прош. от шампанизировать.

ШАМПАНИЗИ́РОВАТЬ, шампанизирую, шампанизируешь, совер. и несов., что (спец.). Изготовить (изготовлять) из винограда (шампанские вина).

ШАМПАНИЗИ́РОВАТЬСЯ, шампанизируюсь, шампанизируешься, несов. (спец.). страд. к шампанизировать.

ШАМПА́НСКИЙ, шампанская, шампанское (спец.). прил., по знач. связанное с приготовлением шампанского. Шампанское производство. Шампанские сорта винограда.

ШАМПА́НСКОЕ, шампанского, мн. нет, ср. Шипучее белое виноградное вино. «Как мысли черные к тебе придут, откупори шампанского бутылку.» Пушкин. (По названию франц. провинции Champagne.)

ШАМПИНЬО́Н, шампиньона, муж. (франц. champignon). Съедобный сероватобелый гриб сем. пластинчатых.

ШАМПУ́НЬ, шампуни, жен., и я, муж., мн. нет (от англ. shampooing — мытье). Мыльная душистая жидкость или порошок, употр. преим. для мытья головы.

ШАНДА́Л, шандала, муж. (от араб. sam — свеча и перс. dan — вместилище). Тяжелый подсвечник.

ША́НЕЖКА, шанежки, жен. (обл.). уменьш. к шаньга.

ША́НЕЦ и ШАНЦ, шанца, муж. (нем. Schanze) (воен.). Временное полевое укрепление, окоп.

ША́НКЕРНЫЙ, шанкерная, шанкерное (мед.). прил. к шанкр. Шанкерная язва.

ШАНКР, шанкра, мн. нет, муж. (франц. chancre от лат. cancer — рак) (мед.). Заразное венерическое заболевание.

ШАНС, шанса, муж. (франц. chance). Условие, которое может обеспечить успех, удачу, вероятная возможность. «Шансы мои на взаимность ничтожны, равны нулю.» Чехов. «Тогда и терзаться не станешь, когда разглядишь переменчивость всех шансов в жизни.» Гончаров ... Статья полностью

ШАНСОНЕ́ТКА, шансонетки, жен. (франц. chansonette — песенка).
1. Песня игривого или скабрезного содержания, исполняемая в кафешантанах, открытых сценах (дорев., загр.).
2. Певица, исполняющая такие песни.

ШАНСОНЕ́ТНЫЙ, шансонетная, шансонетное. прил. к шансонетка в 1 знач. Шансонетный стиль. Шансонетная певица.

ШАНТА́Ж, шантажа и (прост.) шантажа, муж. (франц. chantage). Неблаговидные действия — угроза разоблачения, разглашения каких-нибудь неприятных, позорящих сведений с целью добиться чего-нибудь. Действовать путем шантажа и подкупа. Вымогать деньги шантажом.

ШАНТАЖИ́РОВАТЬ, шантажирую, шантажируешь, несов., кого-что. Добиваться чего-нибудь у кого-чего-нибудь путем шантажа, действовать на кого-что-нибудь шантажем.

ШАНТАЖИ́СТ, шантажиста, муж. Тот, кто занимается шантажом.

ШАНТАЖИ́СТКА, шантажистки. женск. к шантажист.

ШАНТА́ЖНЫЙ, шантажная, шантажное. прил. к шантаж. Шантажный образ действий.

ШАНТА́Н, шантана, муж. (от франц. café-chantant) (дорев., загр.). То же, что кафешантан.

ШАНТА́ННЫЙ, шантанная, шантанное (дорев., загр.). прил. к шантан; то же, что кафешантанный.

ШАНТРАПА́, шантрапы, мн. нет (прост. бран.).
1. муж. и жен. Пустой, никчемный, ненадежный человек; проходимец, пройдоха. «Нищий, шантрапа, рвань коричневая.» М.Горький ... Статья полностью

ШАНТРЕ́Т, шантрета, муж. (устар.). То же, что шатен. «- А собой каков он, брюнет или блондин? — Нет, больше шантрет.» Гоголь. «Баронесса обратилась наконец, к третьему шантрету.» А.Тургенев. (Предположительно из шутл. сочетания слов шатен и брюнет.)

ШАНЦ, шанца, муж. (воен.). см. шанец.

ША́НЦЕВЫЙ, шанцевая, шанцевое (воен.). Служащий для производства работ по окапыванию, по устройству шанцев. Шанцевый инструмент (лопаты, кирки, топоры и т.п.). Шанцевая лопата.

ША́НЬГА, шаньги, род. мн. шанег, жен. (обл.). Лепешка со слоем масла или сметаны; ватрушка.

ШАПИРО́ГРАФ, шапирографа, муж. (от собств. имени и греч. grapho — пишу). Усовершенствованный гектограф.

ШАПИРОГРА́ФНЫЙ, шапирографная, шапирографное. Сделанный на шапирографе. Шапирографный оттиск.
| Для шапирографа. Шапирографная лента.

ШАПИРОГРА́ФСКИЙ, шапирографская, шапирографское. прил. к шапирограф. Отпечатать шапирографским способом.

ША́ПКА, шапки, жен. (от франц. chape — крышка).
1. Головной убор (преим. теплый или мягкий). «Схватя в охапку кушак и шапку, скорей без памяти домой.» Крылов. «Обули лапти старые, надели шапки рваные.» Некрасов ... Статья полностью

ШАПОВА́Л, шаповала, муж. (устар.). Мастер, изготовляющий из шерсти шапки, шляпы и другие изделия валянием.

ШАПОКЛЯ́К, шапокляка, муж. (франц. chapeau claque). Складная шляпа-цилиндр на пружинах.

ША́ПОНЬКА, шапоньки, жен. (разг.). уменьш.-ласк. к шапка в 1 знач. «Русые волосы вьются колечками из-под надвинутой на самые брови заплатанной шапоньки.» А.Тургенев.

ША́ПОЧКА, шапочки, жен. уменьш. к шапка в 1 знач.; маленькая шапка. «Прикрыл лысину красною шапочкой.» Л.Толстой.

ША́ПОЧНИК [шн], шапочника, муж. Портной, шьющий шапки.
| Торговец головными уборами (устар.).

ША́ПОЧНЫЙ [шн], шапочная, шапочное. прил. к шапка в 1 знач. Шапочная мастерская. Шапочный материал.
• К шапочному разбору (прийти, явиться; разг. ... Статья полностью

ШАПЧО́НКА, шапчонки, жен. (разг.). унич. к шапка в 1 знач. «Лапти, лохмотья, шапчонка, рваная сбруя.» Некрасов.

ШАР1, шара и (с кол. числ.) шара, мн. шары, муж.
1. (шара). Геометрическое тело, образованное вращением круга около его диаметра и имеющее такую кривую поверхность, все точки которой равно удалены от центра (мат. ... Статья полностью

ШАР2, шара, мн. нет, муж. (геогр.). Название проливов на Севере. Маточкин шар.

ШАРАБА́Н, шарабана, муж. (франц. char а bancs). Открытый экипаж с несколькими поперечными сиденьями.
| Одноконный двухколесный экипаж, кабриолет. «Вечером доктор приказал заложить шарабан.» Чехов.

ШАРА́ДА, шарады, жен. (франц. charade). Загадка, в которой загаданное слово состоит из нескольких составных частей, каждая из которых представляет собою отдельное слово, напр. ... Статья полностью

ШАРА́П. Только в выражении: на шарап (прост. вульг.) — грубой силой, нагло. Взять на шарап.

ШАРА́ХАТЬ, шарахаю, шарахаешь (прост.). несов. к шарахнуть.

ШАРА́ХАТЬСЯ, шарахаюсь, шарахаешься (разг.). несов. к шарахнуться. «Нельзя шарахаться от одной крайности к другой.» Сталин. «Низко летали, вились колесом совы, шарахаясь о земь крылом.» Некрасов.

ШАРА́ХНУТЬ, шарахну, шарахнешь, совер. (к шарахать), кого-что и без доп. (прост.). Сильно ударить. Шарахнуть камнем кого-нибудь. «Из трехдюймовок шарахнули форты Петропавловки.» Маяковский.

ШАРА́ХНУТЬСЯ, шарахнусь, шарахнешься, совер. (к шарахаться) (разг.).
1. Кинуться в сторону, отпрянуть. «Вся тройка в сторону с испуга шарахнулась.» Некрасов. «С испугу бабы визгнули, шарахнулись.» Некрасов ... Статья полностью

ШАРА́ШКА, шарашки, жен. (прост.). Твердый предмет, палка, которой можно бить.

ШАРЖ, шаржа, муж. (франц. charge, букв. тяжесть).
1. только ед. Преувеличение, пересаливание (срн. ... Статья полностью

ШАРЖИ́РОВАННЫЙ, шаржированная, шаржированное; шаржирован, шаржирована, шаржировано. прич. страд. прош. от шаржировать.

ШАРЖИ́РОВАТЬ, шаржирую, шаржируешь, несов. Излагая, изображая что-нибудь (на рисунке, в игре на сцене и т.п.), впадать в шарж. Он шаржирует, играя городничего в "Ревизоре".

ШАРЖИРО́ВКА, шаржировки, мн. нет, жен. Действие по гл. шаржировать, то же, что шарж в 1 знач.

ШАРИА́Т, шариата, мн. нет, муж. (араб.). У мусульман — свод религиозных и бытовых правил, основанных на коране.

ШАРИВА́РИ, нескл., ср. (франц. charivari).
1. Кошачий концерт (см. концерт), резкие, нестройные звуки, крики, производимые с целью враждебной демонстрации (устар. ... Статья полностью

ША́РИК, шарика, муж.
1. уменьш. к шар1 во 2 знач. Игрушечный шарик. Хлебный шарик.
2. только мн. ... Статья полностью

ША́РИКОВЫЙ, шариковая, шариковое (тех.). Снабженный шариками, имеющий в системе шарики. Шариковый подшипник.

ШАРИКОПОДШИ́ПНИК, шарикоподшипника, муж. (тех.). Шариковый подшипник.

ША́РИТЬ, шарю, шаришь, несов., без доп. и чего. Искать (обычно ощупью), обыскивать. «Я стал шарить у себя во всех карманах.» А.Тургенев. Шарить в сундуке. Шарить по полкам хлеба.

ШАРК, в знач. сказуемого (разг.). Шаркнул. Шарк туфлей. Шарк по голове кулаком. «Только что мы к нему передом оборотились, — он как пригнется, бездельник, да как кот между нас шарк!» Лесков.

ША́РКАТЬ, шаркаю, шаркаешь, несов.
1. Производить шорох, тереть, шуршать. «По стеклам окна шаркал дождь.» М.Горький. «Живей, рубанок, шибче шаркай!» Казин. «Кто-то ходил, тихо шаркая туфлями.» Пушкин. «Он встал и, шаркая ногами, пошел в свою спальню.» А.Тургенев ... Статья полностью

ША́РКНУТЬ, шаркну, шаркнешь. однокр. к шаркать. «Молодой человек шаркнул ножкой и ретировался.» Салтыков-Щедрин. «Шаркнет он тебя этим самым кувшином.» Станюкович.

ШАРКУ́Н, шаркуна, муж. (презр.). Человек, у которого внешний лоск и изысканность манер прикрывает внутреннюю пустоту (букв. тот, кто шаркает ногой, см. шаркать во 2 знач.). Салонный шаркун.

ШАРЛАТА́Н, шарлатана, муж. (франц. charlatan с итал., первонач. бродячий торговец целебными средствами). Невежда, выдающий себя за знатока, специалиста, обманщик, плут.

ШАРЛАТА́НИТЬ, шарлатаню, шарлатанишь, несов. Быть шарлатаном, поступать, как шарлатан.

ШАРЛАТА́НСКИЙ, шарлатанская, шарлатанское. прил. к шарлатан и к шарлатанство. Шарлатанский прием. Шарлатанские замашки. Шарлатанский способ лечения.

ШАРЛАТА́НСТВО, шарлатанства, мн. нет, ср. Поведение, образ действий, свойственный шарлатану.

ШАРЛА́Х и ШЕРЛАК, шерлаха, мн. нет, муж. (нем. Scharlach). Краска яркокрасного цвета.

ШАРЛО́Т, шарлота, мн. нет, муж., и ШАРЛОТКА1, шарлотки, мн. нет, жен. (от франц. échalote) (бот. ... Статья полностью

ШАРЛО́ТКА, шарлотки, жен. (франц. charlotte). Сладкое кушанье из запеченного теста или сухарей со слоями из яблок.

ШАРМА́К. Только с предлогом "на", см. нашармака. (Предположительно от народного (первонач. арготического) слова шарма-дарма — даром, бесплатно; срн. шаромыга.)

ШАРМА́НКА, шарманки, жен. Небольшой переносный механический органчик в виде ящика с лямкой, надеваемой на плечо. «- Да зачем мне шарманка? Ведь я не немец, чтоб тащася с ней по дорогам, выпрашивать деньги.» Гоголь. «Он вертит шарманку, на окна глядит; шарманка тоскует, шарманка визжит.» Фофанов ... Статья полностью

ШАРМА́НЩИК, шарманщика, муж. Бродячий музыкант с шарманкой. «Бывали и знаменитые актеры, и певцы, а нынче..., кроме фокусников да шарманщиков, никто не наезжает.» Чехов.

ШАРНИ́Р и (прост. устар.) шалнер, шалнера, муж. (франц. charniere). Подвижное соединение на оси двух деталей (пластинок, стержней и т.п. ... Статья полностью

ШАРНИ́РНЫЙ, шарнирная, шарнирное.
1. прил. к шарнир, являющийся шарниром, устроенный на шарнирах, при помощи шарниров. Шарнирные петли. Шарнирные соединения. Шарнирная цепь. Шарнирный механизм.

ШАРО́ВАННЫЙ, шарованная, шарованное; шарован, шарована, шаровано (с.-х.). прич. страд. прош. от шаровать.

ШАРОВА́РЫ и (устар.) шальвары, шаровар, ед. нет (перс. salvar). Широкие штаны, заправляемые обычно в сапоги. Казацкие шаровары. «Пену сладких вин на узорные шальвары сонный льет грузин.» Лермонтов.

ШАРОВА́ТЬ, шарую, шаруешь, совер. и несов., что (с.-х.). Очистить (чистить) от чего-нибудь (разрыхляя почву). Шаровать междурядья сахарной свеклы.

ШАРОВА́ТЬСЯ, шаруюсь, шаруешься, несов. (с.-х.). страд. к шаровать.

ШАРОВИ́ДНОСТЬ, шаровидности, мн. нет, жен. отвл. сущ. к шаровидный.

ШАРОВИ́ДНЫЙ, шаровидная, шаровидное; шаровиден, шаровидна, шаровидно. Имеющий вид шара. Шаровидная молния.

ШАРО́ВКА, шаровки, мн. нет, жен. (с.-х.). Действие по гл. шаровать. Шаровка свеклы.

ШАРОВО́Й, шаровая, шаровое. прил. к шар1. Шаровая поверхность. Шаровой сегмент.

ШАРОМЫ́ГА (или шерамыга), шаромыги, муж. и жен. (прост. презр.). Человек, любящий поживиться на чужой счет, жулик, обманщик. «Входил на двор не шаромыга, а торговый человек.» Кокорев ... Статья полностью

ШАРОМЫ́ЖКА (или шерамыжка), шаромыжки, жен. только с предлогом "на", см. нашерамыжку.

ШАРОМЫ́ЖНИК (или шерамыжник), шаромыжника, муж. (прост. презр.). Тоже, что шаромыга. «Шерамыжник, болван, неученый холоп!» А.К.Толстой.

ШАРОМЫ́ЖНИЧАТЬ (или шерамыжничать), шаромыжничаю, шаромыжничаешь, несов. (прост. презр.). Быть шаромыжником, поступать как шаромыжник.

ШАРОМЫ́ЖНИЧЕСТВО (или шерамыжничество), шаромыжничества, мн. нет, ср. (прост. презр.). Образ действий, поступки, свойственные шаромыжнику.

ШАРОМЫ́ЖНЫЙ (или шерамыжный), шаромыжная, шаромыжное (прост. презр.). прил. к шаромыга, свойственный шаромыге. Шаромыжные ухватки.

ШАРООБРА́ЗНОСТЬ, шаробразности, мн. нет, жен. отвл. сущ. к шарообразный.

ШАРООБРА́ЗНЫЙ, шаробразная, шаробразное; шаробразен, шаробразна, шаробразно. Близкий по форме к шару. Шарообразная голова. Шарообразный арбуз.

ШАРО́ШЕЧНЫЙ, шарошечная, шарошечное (тех.). прил. к шарошка.

ШАРО́ШКА, шарошки, жен. (тех.).
1. То же, что фреза в 1 знач.
2. Аппарат в бумагоделательном производстве.

ША́РПАТЬ, шарпаю, шарпаешь, несов., кого-что (обл.). Грабить, обирать.

ШАРТРЕ́З, шартреза, мн. нет, муж. (франц. chartreuse, по имени монастыря). Род ароматического ликера.

ШАРФ, шарфа, муж. (франц. écharpe).
1. Полоса из ткани (или вязаная) для надевания на шею или, встарину, через плечо. Шерстяной шарф. Шелковый шарф. Повязать шею шарфом.
2. ... Статья полностью

ШАССЕ́ [сэ], нескл., ср. (франц. chassé). В танцах: несколько па, составляющих какую-нибудь фигуру.

ШАССИ́, нескл., ср. (франц. chassis) (тех.).
1. Рама, на которой помещается кузов автомобиля или корпус самолета.
2. ... Статья полностью

ША́СТАЛКА, шасталки, жен. (с.-х.). Механизм для очистки зерна от пленки.

ША́СТАЛЬНЫЙ, шастальная, шастальное (с.-х.). Служащий для шастанья (см. шастать в 1 знач.). Шастальная машина.

ША́СТАНЬЕ, шастанья, мн. нет, ср. Действие по гл. шастать.

ША́СТАТЬ, шастаю, шастаешь, несов.
1. что. Отделять (пленку, шелуху) от зерна (с.-х.). Шастать овес. Шастать пшеницу.
2. без доп. Ходить, шляться (обл. ... Статья полностью

ШАСТЬ, в знач. сказуемого (прост. фам.). Внезапно вошел, вышел, пробежал. «Вдруг из лесу шасть на них медведь, разинув пасть.» Крылов. «Так и ждешь, что вот отворится дверь — и шасть...» Гоголь.

ШАТА́НИЕ, шатания, ср.
1. только ед. Действие по гл. шатать и состояние по гл. ... Статья полностью

ШАТА́ТЬ, шатаю, шатаешь, несов., кого-что. Раскачивать, колебать, нагибать в разные стороны. «Ветром шатает камыш молодой.» И.Никитин. «Шатает ураган деревья-исполины.» Фофанов. Шатать столб. Шатать зуб.
| безл. ... Статья полностью

ШАТА́ТЬСЯ, шатаюсь, шатаешься, несов.
1. страд. к шатать.
2. Качаться, колебаться из стороны в сторону. Зуб шатается. Столб шатается. «Он на ходу шатался от изнеможения.» А.Тургенев ... Статья полностью

ШАТЕ́Н [тэ], шатена, муж. (франц. chatain). Человек с темнорусыми, каштановыми волосами.

ШАТЕ́НКА [тэ], шатенки. женск. к шатен.

ШАТЁР, шатра, муж. (перс.). Временная легкая постройка для жилья, род палатки из тканей, кож или ветвей. Раскинуть шатер. «На поле бранном тишина, огни между шатрами.» Жуковский. «Они (цыганы)... над рекой в шатрах изодранных ночуют.» Пушкин.
| Навес, свод. «И меж дерев, нависнувших шатром, травнистые зеленные дороги.» Некрасов.

ШАТИ́РОВАННЫЙ, шатированная, шатированное; шатирован, шатирована, шатировано (живоп.). прич. страд. прош. от шатировать.

ШАТИ́РОВАТЬ, шатирую, шатируешь, несов., что и без доп. (нем. schattieren) (живоп.). Штриховать, оттенять штриховкой.

ШАТИ́РОВАТЬСЯ, шатируюсь, шатируешься, несов. (живоп.). страд. к шатировать.

ШАТИРО́ВКА, шатировки, мн. нет, жен. (живоп.). Действие по гл. шатировать.

ША́ТИЯ, шатии, жен. (прост. фам.). Компания, группа. «Литературная шатия, успокойте ваши нервы.» Маяковский.
| Вообще — низкопробные, недостойные люди (презр. ... Статья полностью

ША́ТКИЙ, шаткая, шаткое; шаток, шатка, шатко.
1. Такой, который качается, шатается, неустойчивый. «За шаткий стол кряхтя засяду.» Пушкин. — Две тени встало. «Огромных и шатких.» Маяковский. Шаткий столб. Шаткая лестница.
2. перен. ... Статья полностью

ША́ТКОСТЬ, шаткости, мн. нет, жен. отвл. сущ. к шаткий.

ШАТНУ́ТЬ, шатну, шатнёшь (разг.). однокр. к шатать. Шатнуть столб. Его как шатнет — едва на ногах устоял.

ШАТНУ́ТЬСЯ, шатнусь, шатнёшься (разг.). однокр. к шататься во 2 и 4 знач. Столб шатнулся. «- Народ-герой! В борьбе суровой ты не шатнулся до конца.» Некрасов.

ШАТО́-ЛАФИ́Т, шато-лафи́та, мн. нет, муж. см. лафит.

ШАТРО́ВЫЙ, шатровая, шатровое.
1. прил. к шатер.
2. Устроенный шатром, в четыре ската, исходящих из одного основания (о крыше). «Моленная — низкая рубленая изба с широкой... шатровой главой на восьмистенном срубчике.» А.Н.Толстой ... Статья полностью

ШАТУ́Н, шатуна, муж.
1. Деталь, соединяющая поршень с валом двигателя (тех.).
2. Тот, кто шатается (см. шататься в 3 знач. ... Статья полностью

ШАТУ́НЬЯ, шатуньи, род. мн. шатуний (разг.). женск. к шатун во 2 знач.

ША́ФЕР, шафера, мн. шафера, муж. (нем. Schaffer). Лицо, состоящее при женихе или невесте в свадебной церемонии и держащее венец над головой при церковном обряде венчания.

ШАФРА́Н, шафрана, муж. (араб. zafaran).
1. Южное растение, то же, что крокус в 1 знач. (бот.).
2. только ... Статья полностью

ШАФРА́ННЫЙ и ШАФРАНОВЫЙ, шафрановая, шафрановое.
1. прил. к шафран в 1 и 2 знач., с шафраном. Шафранные рыльца. Шафранный кулич.
| Цвета шафрана, красновато-желтый. Шафранное лицо.
2. ... Статья полностью

ШАФРА́НОВЫЙ

ШАХ1, шаха, муж. (перс. sah — царь). Титул монарха Ирана, а также правителей некоторых мусульманских вассальных государств Индии.

ШАХ2, шаха, муж. (перс. sah — царь). В шахматной игре — положение, при котором королю угрожает непосредственное нападение со стороны фигуры противника. Объявить шах королю. Король ушел из-под шаха.

ША́ХЕР-МА́ХЕР, шахер-ма́хера, муж. (от нем. (с евр.) Schacher — плутовство и от нем. Macher — делец) (разг. ... Статья полностью

ШАХЕРМА́ХЕРСКИЙ, шахермахерская, шахермахерское (разг. пренебр.). прил. к шахер-махер.

ШАХЕРМА́ХЕРСТВО, шахермахерства, мн. нет, ср. (разг. пренебр.). Деятельность, действия, свойственные шахер-махеру, плутни.

ШАХМАТИ́СТ, шахматиста, муж. Игрок в шахматы.

ШАХМАТИ́СТКА, шахматистки. женск. к шахматист.

ША́ХМАТНЫЙ, шахматная, шахматное. прил. к шахматы. Шахматная игра. Шахматная доска. Шахматный турнир. Шахматные фигуры. Шахматный кружок.
• Шахматный баланс (бух. ... Статья полностью

ША́ХМАТЫ, шахмат, ед. нет (от перс. sah — царь и араб. mat — умер). Игра на доске в 64 клетки между 16 белыми и 16 черными фигурами, имеющая целью мат королю противника (см. ... Статья полностью

ШАХОВА́ТЬ, шахую, шахуешь, несов., кого-что (шахм.). Объявлять шах (см. шах2) королю.

ША́ХТА, шахты, жен. (нем. Schacht).
1. Вертикальная горная выработка в виде глухого колодца, имеющая один выход на поверхность и служащая для связи подземных сооружений с поверхностью. Эксплоатационная шахта. Вентиляционная шахта. Путевая шахта (для спуска и подъема рабочих).
2. ... Статья полностью

ША́ХТЕННЫЙ, шахтенная, шахтенное. То же, что шахтный в 1 и 2 знач.

ШАХТЁР, шахтёра, муж. Горнорабочий, работающий в шахтах (см. шахта во 2 знач.).

ШАХТЁРСКИЙ, шахтёрская, шахтёрское. прил. к шахтер. Шахтерская лампа.

ША́ХТНЫЙ, шахтная, шахтное.
1. прил. к шахта в 1 и 2 знач. Шахтная площадка. Шахтный сруб. Шахтное крепление. Шахтное оборудование. Шахтный рабочий.
2. прил. ... Статья полностью

ШАХТОВЛАДЕ́ЛЕЦ, шахтовладельца, муж. Капиталист, владелец шахт, рудников.

ША́ХТОВЫЙ, шахтовая, шахтовое. То же, что шахтный в 1 и 2 знач.

ШАХТОУПРАВЛЕ́НИЕ, шахтоуправления, ср. (спец.). Управление шахтой, шахтами (см. шахта во 2 знач.). Районное шахтоуправление.

ША́ШЕЛЬ и ШАШЕНЬ, шашеня, муж. (спец.). Жук, вредитель деревянных построек, откладывающий яички в щелях дерева.

ША́ШЕНЬ

ША́ШЕЧКА1, шашечки, жен. уменьш. к шашка1, маленькая шашка.

ША́ШЕЧКА2, шашечки, жен. уменьш. к шашка2.

ША́ШЕЧНИЦА [шн], шашечницы, жен.
1. Доска для игры в шашки и шахматы, разделенная на 64 темных и светлых квадрата.
2. Коробка для шашек.
3. Дневная бабочка с буро-желтыми крыльями и рядами черных пятен на них (зоол.).

ША́ШЕЧНЫЙ, шашечная, шашечное. прил. к шашка1. Шашечный турнир. Шашечная доска. Шашечная игра.

ШАШИ́СТ, шашиста, муж. Игрок в шашки (см. шашка1 в 3 знач.).

ШАШИ́СТКА, шашистки. женск. к шашист.

ША́ШКА1, -и, жен.
1. Кусок дерева в виде кубика, квадратной планки. || То же, что торец (простореч.). || только мн. ... Статья полностью

ША́ШКА2, шашки, жен. Режущее и колющее холодное оружие, с менее изогнутым, чем у сабли, клинком, носимое в кожаных ножнах. «Удары шашек их жестоких.» Пушкин (о горцах). «Он побежал к сборному месту, на ходу надевая шарф с кобуром и шашку.» Куприн.

ШАШЛЫ́К, шашлыка, муж. (тюрк. sislik). Кушанье из кусочков баранины, зажаренных в нанизанном на вертеле виде.

ШАШЛЫ́ЧНЫЙ, шашлычная, шашлычное.
1. прил. к шашлык. Шашлычный соус.
2. в знач. сущ. шашлычная, шашлычной, жен. Название маленьких ресторанов, закусочных с кавказской кухней.

ША́ШНИ, шашней, ед. нет (разг. фам.). Проделки, происки, интриги. Гнусные шашни. Вывести все шашни наружу.
| Любовные интриги, ухаживанье. «Ты на моих глазах шашни с постоялкой заводишь.» М.Горький ... Статья полностью

ШВА, шву и т.д. см. шов.

ШВА́БКА, швабки. женск. к шваб (см. швабы).

ШВА́БРА, швабры, жен. (нем. Schwabber). Род метлы из мочал, вделанных в деревянную колодку. Мыть палубу шваброй. Мести пол шваброй.

ШВА́БСКИЙ, швабская, швабское. прил. к шваб (см. швабы).

ШВА́БЫ, швабов, ед. шваб, шваба, муж. Жители средневекового немецкого герцогства и позднее провинции Швабии.
| Одно из названий немцев вообще (стар.).

ШВАЛЬ, швали, мн. нет, также собир., жен. (разг. фам. пренебр.).
1. Негодные вещи, дрянь. Выбросить всю шваль на помойку.
2. ... Статья полностью

ШВА́ЛЬНЯ, швальни, род. мн. швален, жен. (спец.). Портняжная мастерская. Полковая шваль.

ШВА́РА, швары, мн. нет, жен. (спец.). Вещество, добавляемое в курительный табак при его обработке (напр. грубые части листа, кусочки стебля или листья другого растения) для запаха. Папиросы без швары.

ШВА́РКАТЬ, шваркаю, шваркаешь (обл.). несов. к шваркнуть.

ШВА́РКАТЬСЯ, шваркаюсь, шваркаешься (обл.). несов. к шваркнуться.

ШВА́РКНУТЫЙ, шваркнутая, шваркнутое; шваркнут, шваркнута, шваркнуто (обл.). прич. страд. прош. от шваркнуть.

ШВА́РКНУТЬ, шваркну, шваркнешь, совер. (к шваркать), кого-что (обл.).
1. Бросить, кинуть. «Он, как бы в злобе, шваркнул шляпу на снег.» Достоевский.
2. Ударить. Шваркнуть по спине. Шваркнуть палкой об стену.

ШВА́РКНУТЬСЯ, шваркнусь, шваркнешься, совер. (к шваркаться) (обл.).
1. Упасть. Шваркнуться в грязь.
2. Удариться обо что-нибудь. Шваркнуться об стену.

ШВАРТ, шварта, муж. (см. швартов) (мор.). Запасный якорь на судне.

ШВАРТО́В, швартова, муж. (голл. sjortow) (мор., авиац.). В морском судоходстве и воздухоплавании — пеньковый или проволочный канат, которым привязывается судно или летательный аппарат на стоянке; срн. ... Статья полностью

ШВАРТОВА́ТЬ, швартую, швартуешь, несов., что (мор., авиац.). То же, что швартовить.

ШВАРТОВА́ТЬСЯ, швартуюсь, швартуешься, несов. (мор., авиац.).
1. О судах и воздухоплавательных аппаратах: становиться на швартовы.
2. страд. к швартовать.

ШВАРТО́ВИТЬ, швартовлю, швартовишь, несов., что (мор., авиац.). Прикреплять, привязывать к причалам швартовами (судно, воздухоплавательный аппарат).

ШВАРТО́ВЫЙ, швартовая, швартовое (мор. авиац.). прил., по знач. связанное с работами во время нахождения судна, воздухоплавательного аппарата на швартовах, прикрепления швартовами. Швартовые и ходовые испытания судна. Швартовые команды в воздухоплавательных частях.

ШВАХ, в знач. сказуемого (нем. schwach — слабый) (разг. фам.). Плох, слаб, в скверном положении. «В пропаганде я оказался швах.» А.Тургенев. «Я в орфографии плох, а в немецком иногда просто швах.» Достоевский. Дела у него швах.

ШВЕ́ДКА, шведки, жен.
1. женск. к швед (см. шведы).
2. Род трикотажной фуфайки для гимнастики (спец. ... Статья полностью

ШВЕ́ДСКИЙ, шведская, шведское. прил. к швед (см. шведы). Шведская литература. Шведский язык.
• Шведская гимнастика (спорт. ... Статья полностью

ШВЕ́ДЫ, шведов, ед. швед, шведа, муж. Народ, населяющий Швецию.

ШВЕ́ЙКА, швейки, жен.
1. Швея, портниха (разг. устар.).
2. Прикрепленная к столу подушечка, к которой прикалывается ткань при ручном шитье (обл.).

ШВЕ́ЙНИК, швейника, муж. (неол.). Работник швейной промышленности.

ШВЕ́ЙНИЦА, швейницы (неол.). женск. к швейник.

ШВЕ́ЙНЫЙ, швейная, швейное. прил., по знач. связанное с шитьем, изготовлением одежды. Швейная мастерская. Швейная машина. Швейная промышленность.

ШВЕЙЦА́Р, швейцара, муж. (от нем. Schweizer — швейцарец). Сторож при наружных дверях (подъездах) жилых домов, учреждений. Ливрейный швейцар. (первонач. солдат из швейцарцев в наемной страже франц. королей.)

ШВЕЙЦА́РИХА, швейцарихи, жен. (разг.).
1. женск. к швейцар.
2. Жена швейцара.

ШВЕЙЦА́РКА, швейцарки. женск. к швейцарец (см. швейцарцы).

ШВЕЙЦА́РСКИЙ, швейцарская, швейцарское.
1. прил. к Швейцария и к швейцарец (см. швейцарцы). Швейцарская природа. Швейцарская армия.
2. прил. ... Статья полностью

ШВЕЙЦА́РЦЫ, швейцарцев, ед. швейцарец, швейцарца, муж. Граждане Швейцарии.

ШВЕЙЦА́РША, швейцарши, жен. (разг.). То же, что швейцариха.

ШВЕ́ЛЛЕР, швеллера, муж. (нем. Schweller) (тех.).
1. Сечение металлических или железобетонных балок, напоминающее по форме букву "п".
2. Балка, брус с таким сечением.

ШВЕ́ЛЛЕРНЫЙ, швеллерная, швеллерное (тех.). прил. к швеллер, являющийся швеллером (см. швеллер во 2 знач.). Швеллерная балка. Швеллерное железо.

ШВЕЦ, швеца, муж.
1. Портной (стар. обл.). «Швец, и жнец, и в дугу игрец (см. игрец).» погов.
2. ... Статья полностью

ШВЕЯ́, швеи, жен. Портниха (устар.).
| Работница по шитью чего-нибудь. Швея-мотористка.

ШВИ́ЦКИЙ, швицкая, швицкое (с.-х.). прил., по знач. связанное с породой крупного рогатого скота, выведенной впервые в кантоне Швиц в Швейцарии. Швицкий скот. Швицкая порода. Швицкая корова.

ШВО́РЕНЬ, шворня, муж. см. шкворень.

ШВЫРК, в знач. сказуемого (прост.). Швырнул. Швырк полено в печь.

ШВЫРКО́ВЫЙ, швырковая, швырковое (спец.). прил. к швырок во 2 знач., являющийся швырком. Швырковые дрова.

ШВЫРНУ́ТЬ, швырну, швырнёшь (разг.). однокр. к швырять в 1 знач. «Батюшка швырнул календарь на диван.» Пушкин. «Швырнула бабушка камешком — да мимо.» Пушкин. «Швырнул далеко книгу я.» Некрасов.

ШВЫРНУ́ТЬСЯ, швырнусь, швырнёшься (разг.). однокр. к швыряться во 2 знач.

ШВЫРО́К, швырка, муж.
1. только ед. Действие по гл. швырнуть, бросок (прост.). Швырком добросил.
2. ... Статья полностью

ШВЫРЯ́ЛКА, швырялки, жен. (с.-х.). Машина для выкапывания картофеля из земли.

ШВЫРЯ́ТЬ, швыряю, швыряешь, несов. (разг.).
1. кого-что и кем-чем. С силою бросать. Швырять дрова в подвал. Швырять камнями.
2. перен., чем и что. Тратить зря, без расчету. Швырять деньгами.

ШВЫРЯ́ТЬСЯ, швыряюсь, швыряешься, несов. (разг.).
1. страд. к швырять.
2. чем. Бросать или бросать друг в друга. Швыряться камнями.
3. ... Статья полностью

ШВЫЧО́К, швычка, муж. (прост.). Щелчок. «Семен увидал, как его товарищу пустили в голову целый ряд швычков.» Помяловский.

ШЕБАРША́ (или шабарша), шебарши, муж. и жен. (прост.). Тот, кто шебаршит (см. шебаршить во 2 знач.).

ШЕБАРШИ́ТЬ (или шабаршить), шебаршу, шебаршишь, несов.
1. Шуршать, шелестеть (обл.).
2. перен. Суетиться, пустословить (прост.).
| Шуметь, ворчать, выражать недовольство, протест (прост.).

ШЕВАЛЬЕ́, нескл., муж. (франц. chevalier — рыцарь).
1. Дворянский титул в феодальной Франции.
2. Сорт ячменя (с.-х.).

ШЕВЕЛЕ́НИЕ, шевеления, ср. Действие по гл. шевелить в 1 и 2 знач. и шевелиться в 1 и 2 знач., движение. Шевеление рукой. Никаких шевелений в строю. «Известие о Смердякове вызвало сильное шевеление и шопоп в зале.» Достоевский.

ШЕВЕЛИ́ТЬ, шевелю, шевелишь, несов. (к пошевелить).
1. что. Трогая, ворошить, перебирать, переворачивать, двигать. «Ветер шевелил сучья берез.» Л.Толстой. «Бабы с граблями рядами ходят, сено шевеля.» А.Майков ... Статья полностью

ШЕВЕЛИ́ТЬСЯ, шевелюсь, шевелишься, несов. (к пошевелиться).
1. Слегка двигаться, приходить в движение. «Страх, от которого шевелились мои волосы.» Чехов. «Мерно шевелился полог.» С.Аксаков ... Статья полностью

ШЕВЕЛЬНУ́ТЬ, шевельну, шевельнёшь. однокр. к шевелить, то же, что пошевельнуть. «Шевельнул донец уздою, шпорой прикольнул.» Пушкин. «Ветер над скалою увядшей шевельнет травою.» Лермонтов.
• ... Статья полностью

ШЕВЕЛЬНУ́ТЬСЯ, шевельнусь, шевельнёшься. однокр. к шевелиться, то же, что пошевельнуться. «Сегодня у меня ребенок твой под сердцем шевельнулся.» Пушкин. «Губы ее шевельнулись — и раздался зычный голос.» А.Тургенев ... Статья полностью

ШЕВЕЛЮ́РА, шевелюры, жен. (франц. chevelure). Волосы на голове. Пышная шевелюра.

ШЕВИО́Т [вьё], шевиота, муж. (англ. cheviot). Легкая шерстяная ткань с небольшим начесом. Костюм из шевиота.

ШЕВИО́ТОВЫЙ [вьё], шевиотовая, шевиотовое. прил. к шевиот; из шевиота. Шевиотовое производство. Шевиотовая ткань. Шевиотовый костюм.

ШЕВРО́, нескл., ср. (франц. chevreau — козленок). Мягкая тонкая кожа для обуви, изготовляемая из козловых, овечьих и др. шкур.

ШЕВРО́ВЫЙ, шевровая, шевровое. прил. к шевро, из кожи шевро. Шевровые ботинки.

ШЕВРО́Н, шеврона, муж. (франц. chevron) (воен.). Галунная нашивка на рукаве в виде двух полосок, скрещивающихся под острым углом. Унтер-офицерские серебряные шевроны.

ШЕДЁВР, шедёвра, муж. (франц. chef-déuvre, первонач. изделие, представляемое в ремесленный цех на соискание звания мастера). Образцовое, исключительное произведение (искусства, литературы и т.п.).

ШЕ́ИЩА, шеищи, жен. (разг. пренебр.). увел. к шея, толстая шея. «Галстух... с шеищи по глобусу пуза расползся.» Маяковский.

ШЕЙ, шейся, шейте, шейтесь. повел. от шить, шиться.

ШЕ́ЙКА, шейки, жен.
1. уменьш. к шея. «Я пожирал взором этот стройный стан и шейку.» А.Тургенев.
2. Узкая, утонченная часть чего-нибудь (в отличие от утолщенной части). Шейка зуба. Шейка вала. Шейка рельса. Шейка ложи винтовки.
3. ... Статья полностью

ШЕ́ЙНЫЙ, шейная, шейное. прил. к шея; находящийся на шее. Шейные позвонки. Шейный платок.

ШЕЙХ, шейха, муж. (араб.). У арабов — старейшина, глава (племени, религиозной школы, общины).

ШЁЛ, шла. прош. от итти.

ШЕЛЁВАННЫЙ, ШЕЛЕВА́ТЬ, ШЕЛЕВА́ТЬСЯ, ШЕЛЁВКА. см. шалеванный и т.д.

ШЕЛЕВА́ТЬ

ШЕЛЕВА́ТЬСЯ

ШЕЛЁВКА

ШЕ́ЛЕП, шелепа, муж. (устар.). Плеть, нагайка. «Должен был ходить по струнке, а чуть проштрафился, шелепами его на конюшне.» Мельников-Печерский.

ШЕ́ЛЕСТ, шелеста, мн. нет, муж. Легкое шуршанье, шорох. «Слышен шелест легких платьев.» Фофанов. «Из-за шелеста ветра послышались шаги по дороге.» Л.Толстой.

ШЕЛЕСТЕ́ТЬ и (редк.) ШЕЛЕСТИТЬ, 1 л. не употр., шелестишь, несов. Издавать шелест. «Легкие шаги попрежнему шелестят за мною.» А.Тургенев. «(Ветер) тихо ныл в ветвях деревьев, шелестел мокрой соломой на крышах.» М.Горький.

ШЕЛЕСТИ́ТЬ, см. шелесте́ть.

ШЁЛК, шёлка, мн. шелка, муж.
1. только ед. Вещество, выделяемое гусеницами шелкопрядов и застывающее на воздухе в виде тонких нитей. Шелк-сырец.
| ... Статья полностью

ШЕЛКОВИ́ДНЫЙ, шелковидная, шелковидное; шелковиден, шелковидна, шелковидно. Похожий на шелк.

ШЕЛКОВИ́НА, шелковины, жен.
1. только ед. То же, что шелк в 1 знач.; шелковое волокно.
2. Шелковая нить.

ШЕЛКОВИ́НКА, шелковинки, жен. (разг.). То же, что шелковина во 2 знач.

ШЕЛКОВИ́СТОСТЬ, шелковистости, мн. нет, жен. отвл. сущ. к шелковистый.

ШЕЛКОВИ́СТЫЙ, шелковистая, шелковистое; шелковист, шелковиста, шелковисто. Похожий на шелк, мягкий, гладкий. Шелковистая ткань. «Человек он молодой, красивый, с шелковистыми бакенбардами.» А.Тургенев.

ШЕЛКОВИ́ЦА (шелковица обл.), шелковицы, жен. Растение, листья которого служат кормом для тутового шелкопряда, то же, что тутовое дерево.

ШЕЛКОВИ́ЧНЫЙ, шелковичная, шелковичное. прил., по знач. связанное с добыванием шелка от тутового шелкопряда. Шелковичный червь (гусеница шелкопряда). Шелковичные плантации (плантации шелковицы).

ШЕЛКОВО́Д, шелковода, муж. Специалист по шелководству.

ШЕЛКОВО́ДНЫЙ, шелководная, шелководное. прил. к шелководство.

ШЕЛКОВО́ДСТВО, шелководства, ср.
1. только ед. Разведение шелкопряда, тутовых деревьев для получения шелка.
2. Хозяйство, занимающееся таким делом. Колхозные шелководства.

ШЕЛКОВО́ДЧЕСКИЙ, шелководческая, шелководческое. То же, что шелководный.

ШЁЛКОВЫЙ и (обл., нар.-поэт.) ШЕЛКОВЫЙ, шёлковая, шёлковое.
1. (шёлковый). прил. к шелк в 1 знач. Шелковая нить. Шелковое волокно.
| ... Статья полностью

ШЕЛКО́ВЫЙ, см. шёлковый.

ШЁЛКОМОТА́ЛЬНЫЙ, шёлкомотальная, шёлкомотальное. прил. к шёлкомотание. Шелкомотальный станок. Шелкомотальное производство.

ШЁЛКОМОТА́ЛЬНЯ, шёлкомотальни, род. мн. шёлкомотален, жен. Предприятие, мастерская, где производится шелкомотание.

ШЁЛКОМОТА́ЛЬЩИК, шёлкомотальщика, муж. (спец.). Работник по шелкомотанию.

ШЁЛКОМОТА́ЛЬЩИЦА, шёлкомотальщицы (спец.). женск. к шелкомотальщик.

ШЁЛКОМОТА́НИЕ, шёлкомотания, мн. нет, ср. Размотка шелковых коконов в нити.

ШЁЛКООБРАБА́ТЫВАЮЩИЙ, шёлкообрабатывающая, шёлкообрабатывающее. Занимающийся обработкой шелка. Шелкообрабатывающая промышленность.

ШЁЛКООТДЕЛИТЕЛЬНЫЙ, шёлкоотделительная, шёлкоотделительное (зоол.). Выделяющий шелк (см. шелк в 1 знач.). Шелкоотделительные железы.

ШЕЛКОПРЯ́Д, шелкопряда, муж. (зоол.). Бабочка, гусеница которой вьет коконы из шелковых нитей. Сосновый шелкопряд. Тутовый шелкопряд.

ШЁЛКОПРЯДЕ́НИЕ, шёлкопрядения, мн. нет, ср. Производство пряжи из шелка (см. шелк в 1 знач.).

ШЁЛКОПРЯДИ́ЛЬНЫЙ, шёлкопрядильная, шёлкопрядильное. прил. к шелкопрядение. Шелкопрядильные машины. Шелкопрядильное производство.

ШЁЛКОПРЯДИ́ЛЬНЯ, шёлкопрядильни, род. мн. шёлкопрядилен, жен. Предприятие, мастерская, где изготовляется шелковая пряжа.

ШЁЛКОТКА́ЦКИЙ, шёлкоткацкая, шёлкоткацкое. прил., по знач. связанное с тканьем шелка. Шелкоткацкая фабрика.

ШЕЛЛА́К, шеллака, мн. нет, муж. (нем. Schel-lack с голл.). Смолистое вещество некоторых тропических растений, употр. в производстве лака, сургуча, изоляционных материалов, граммофонных пластинок и т.д.

ШЕЛО́М, шелома, муж. (ист.). То же, что шлем1 в 1 знач. «Стальной его шелом иссекли сарацины.» Лермонтов.

ШЕЛОПА́Й. см. шалопай.

ШЕЛОХНУ́ТЬ, шелохну, шелохнёшь, и (обл.) ШЕЛОХНУТЬ, шелохну, шелохнешь, совер., что. Слегка поколебать, шевельнуть, привести в легкое движение. «Полдень знойный не шелохнет деревьев сонный ряд.» Фофанов.

ШЕЛОХНУ́ТЬСЯ, шелохнусь, шелохнёшься, и (обл.) ШЕЛОХНУТЬСЯ, шелохнусь, шелохнёшься, совер. Слегка поколебаться, пошевельнуться, прийти в легкое движение. «Всё тихо, всё молчит, не шелохнется лист.» Фофанов. «Стоят, не шелохнясь, и дуб, и береза.» Рылеев. «Притихли, не шелохнемся в болотине своей.» Некрасов.

ШЕЛУДИ́ВЕТЬ, шелудивею, шелудивеешь, несов. (к ошелудиветь) (прост.). Становиться шелудивым.

ШЕЛУДИ́ВОСТЬ, шелудивости, мн. нет, жен. (прост.). отвл. сущ. к шелудивый; наличие струпьев, сыпи на коже.

ШЕЛУДИ́ВЫЙ. Шелудивая, шелудивое; шелудив, шелудива, шелудиво (прост.). Имеющий на коже струпья, коросту, сыпь; чесоточный. «Отвяжись ты, шелудивый, я штыком пощекочу!» А.Блок. Шелудивый пес. Шелудивая овца.

ШЕЛУХА́, шелухи, мн. нет, жен. Отбросы, представляющие собой счищенную кожицу плодов, овощей, скорлупу и т.п. Картофельная шелуха. Яблочная шелуха. Подсолнечная шелуха.
| перен. ... Статья полностью

ШЕЛУШЕ́НИЕ, шелушения, мн. нет, ср.
1. Действие по гл. шелушить (спец.).
2. Состояние по гл. шелушиться. Шелушение (кожи) при скарлатине.

ШЕЛУШИ́ТЬ, шелушу, шелушишь, несов., что (спец.). Снимать, отделять внешнюю оболочку, кожицу с чего-нибудь. Шелушение зерна при обдирке крупы.

ШЕЛУШИ́ТЬСЯ, шелушусь, шелушишься, несов.
1. Сходить, отделяясь тонкими, маленькими пленками. Кожа на лице шелушится от сухости.
2. страд. к шелушить (спец.).

ШЕЛЧИ́НА, шелчины, и ШЕЛЧИНКА, шелчинки, жен. (разг.). То же, что шелковинка.

ШЕЛЧИ́НКА, см. шелчи́на.

ШЕ́ЛЬМА, шельмы, муж. и жен. (нем. Schelm) (разг.).
1. Мошенник, негодяй (бран. ... Статья полностью

ШЕЛЬМЕ́Ц, шельмеца, муж. (разг. фам.). То же, что шельма во 2 знач. «Через болота топкие пешком пришел, шельмец!» Некрасов. «Мальчишка ты, шельмец!» А.Островский.

ШЕЛЬМО́ВАННЫЙ, шельмованная, шельмованное; шельмован, шельмована, шельмовано. прич. страд. прош. от шельмовать.

ШЕЛЬМОВА́ТЬ, шельмую, шельмуешь, несов. (к ошельмовать), кого-что. В России в первой половине 18 в. — подвергать позорному наказанию с последующим лишением прав (ист. ... Статья полностью

ШЕЛЬМОВСКО́Й, шельмовская, шельмовское (разг.). Свойственный шельме, плутовской.

ШЕЛЬМОВСТВО́, шельмовства, мн. нет, ср. (разг.). Поведение, свойственное шельме, плутовство.

ШЕЛЬФ, шельфа, муж. (англ. shelf) (геогр.). Мелкая часть моря, образовавшаяся из затопленной части суши.

ШЕЛЮ́ГА, шелюги, жен. (бот.). Кустарниковое растение, разновидность ивы, хорошо растущая на песчаных почвах.

ШЕЛЮГОВА́НИЕ, шелюгования, мн. нет, ср. (с.-х.). Действие по гл. шелюговать.

ШЕЛЮГОВА́ТЬ, шелюгую, шелюгуешь, несов., что (с.-х.). Насаждать шелюгу для укрепления почвы (в песках).

ШЕМАЯ́ (или, устар., шамая), шемаи, жен. (зоол.). Рыба из сем. карповых, водящаяся в Черном, Азовском, Каспийском и Аральском морях и в реках, туда впадающих.

ШЕМИЗЕ́ТКА, шемизетки, жен. (франц. chemisette) (устар.).
1. Женская кофта, блузка. «Накинула... кисейную прозрачную шемизетку с фестонами, вышитыми золотом.» Гоголь.
2. Вставка на груди женских блузок, платьев, манишка.

ШЕМЯ́КИН СУД. см. суд.

ШЕНАПА́Н. Шенапана, муж. (франц. chenapan с нем.) (устар.). То же, что шалбер, шалопай (см. эти слова).

ШЕ́НКЕЛЬ, шенкеля, мн. шенкеля, муж. (нем. Schen-kel) (спорт.). Обращенная к лошади часть ноги всадника от колена до щиколотки, служащая для управления лошадью. Дать лошади шенкеля. Усилить нажим левого шенкеля.

ШЕПЕЛЕВА́ТОСТЬ, шепелеватости, мн. нет, жен. отвл. сущ. к шепелеватый.

ШЕПЕЛЕВА́ТЫЙ, шепелеватая, шепелеватое; шепелеват, шепелевата, шепелевато. Несколько шепелявый.

ШЕПЕЛЯ́ВИТЬ, шепелявлю, шепелявишь, и (обл.) шепелять, шепеляю, шепеляешь, несов. Говорить шепеляво, быть шепелявым.

ШЕПЕЛЯ́ВОСТЬ, шепелявости, мн. нет, жен. отвл. сущ. к шепелявый.

ШЕПЕЛЯ́ВЫЙ, шепелявая, шепелявое; шепеляв, шепелява, шепеляво.
1. Произносящий свистящие звуки (с, з) близки или одинаково с шипящими (ш, ж). Шепелявый человек. Шепелявый старик.
2. О свистящих согласных звуках: произносимый близко к шипящим. Шепелявые звуки.

ШЕПЕЛЯ́ТЬ, шепеляю, шепеляешь, несов. (обл.). см. шепелявить.

ШЕПНУ́ТЬ, шепну, шепнёшь. однокр. к шептать. «Стоит только слово шепнуть Павлу — всё разведает мигом.» А.Тургенев. «Подошел на цыпочках и шепнул что-то князю.» А.Н.Толстой.

ШЕПОТНЯ́, шепотни, мн. нет, жен. (разг. фам.). Шопот, шушуканье.

ШЕПОТО́К, шепотка, мн. нет, муж. (разг.). То же, что шопот. «Шепотком передавали слухи.» Шолохов. Я шепотком ответила: "обидно, барин, шутите!" Некрасов.

ШЕПТАЛА́, шепталы, мн. нет, жен. (перс.). Сушеные абрикосы или персики с косточками.

ШЕПТА́ТЬ, шепчу, шепчешь, несов.
1. (совер. прошептать) что. Говорить тихо, шопотом. «Бес ему шепчет в уши звуки битвы.» Пушкин. «Петр Иваныч, шептала она, перестань.» Гончаров. «Ей кто-то шепчет: он придет!» Лермонтов ... Статья полностью

ШЕПТА́ТЬСЯ, шепчусь, шепчешься, несов. Говорить между собой тихо, шопотом. «Шептался с каким-то особенным таинственным видом.» Достоевский. «Шепчутся мама с отцом.» Некрасов.

ШЕПТУ́Н, шептуна, муж.
1. Тот, кто шепчется (разг.).
2. Сплетник, наушник, тот, кто распускает вздорные слухи (презр.).
3. Знахарь (обл.).

ШЕПТУ́НЬЯ, шептуньи, род. мн. шептуний (разг.). женск. к шептун в 1 знач.

ШЕПТУ́ХА, шептухи (обл.). женск. к шептун в 3 знач.

ШЕПЧУ́, шепчусь, шепчешь, шепчешься. наст. от шептать, шептаться.

ШЕРАМЫ́ГА, ШЕРАМЫЖКА, ШЕРАМЫЖНИК, ШЕРАМЫЖННИЧАТЬ, ШЕРАМЫЖНИЧЕСТВО, ШЕРАМЫЖНЫЙ. см. шаромыга и т.д.

ШЕРАМЫ́ЖКА

ШЕРАМЫ́ЖНИК

ШЕРАМЫ́ЖНИЧЕСТВО

ШЕРАМЫ́ЖННИЧАТЬ

ШЕРАМЫ́ЖНЫЙ

ШЕРБЕ́Т, шербета, муж. (тюрк. serbet с араб.). Восточный прохладительный напиток из фруктовых соков с сахаром; фруктовый сироп. «Кругом невольницы меж тем шербет носили ароматный.» Пушкин.

ШЕРЕМЕ́ТЬЕВСКИЙ СЧЕТ. см. счет.

ШЕРЕ́НГА, шеренги, жен. (польск. szereg). Военное построение — ряд людей, бойцов, выстроенных в линию. Первая шеренга. Итти в две шеренги. Итти шеренгами. «Я солдат в шеренге миллиардной.» Маяковский.

ШЕРЕ́НОЖНЫЙ, шереножная, шереножное (воен.). прил. к шеренга.

ШЕРЕСПЁР, шереспёра, муж. (обл.). То же, что жерех.

ШЕРИ́Ф1, шерифа, муж. (англ. sheriff). В Англии и США — высшее (административное и судебное) должностное лицо графства.

ШЕРИ́Ф2, шерифа, муж. (араб.). Благородный, лицо знатного происхождения (преим. о потомках Магомета).

ШЕРЛА́К, шерлака, муж. см. шарлах.

ШЕРОХОВА́ТОСТЬ, шероховатости, жен.
1. только ед. отвл. сущ. к шероховатый. Шероховатость поверхности. Шероховатость стиля.
2. Шероховатое место. Шероховатости на доске. Шероховатости в стиле. Шероховатости в отношениях.

ШЕРОХОВА́ТЫЙ, шероховатая, шероховатое; шероховат, шероховата, шероховато. Негладкий, с мелкими неровностями, бугорками. Шероховатая доска. Шероховатый лист. Шероховатая бумага.
| перен. Заключающий в себе какие-нибудь изъяны, чем-нибудь затрудненный. Шерохрватый стиль. Шероховатая речь. Шероховатые отношения.

ШЕ́РОЧКА, шерочки, жен. (от франц. chére — дорогая). Только в выражении: шерочка с машерочкой (разг. фам. шутл.) — о женщинах, танцующих вместе в одной паре за отсутствием кавалеров. (От обычного обращения институток друг к другу ma chére).

ШЕРСТЕЗАГОТОВИ́ТЕЛЬНЫЙ, шерстезаготовительная, шерстезаготовительное (неол. спец.). прил. к шерстезаготовка. Шерстезаготовительные районы.

ШЕРСТЕЗАГОТО́ВКА, шерстезаготовки, чаще мн. в том же знач., жен. (неол. спец.). Заготовка шерсти.

ШЕРСТЕОБРАБА́ТЫВАЮЩИЙ, шерстеобрабатывающая, шерстеобрабатывающее (спец.). прил., по знач. связанное с обработкой шерсти. Шерстеобрабатывающие предприятия.

ШЕРСТИ́НА, шерстины, жен. (разг.). То же, что шерстинка.

ШЕРСТИ́НКА, шерстинки, жен. Нить, нитка, волосок шерсти.

ШЕРСТИ́СТОСТЬ, шерстистости, мн. нет, жен. (обл., спец.). отвл. сущ. к шерстистый.

ШЕРСТИ́СТЫЙ, шерстистая, шерстистое; шерстист, шерстиста, шерстисто (обл., спец.).
1. Ворсистый. Шерстистая ткань.
2. С большой, длинной и густой шерстью. Шерстистые овцы.

ШЕРСТИ́ТЬ, 1 л. не употр., шерстишь, несов. О грубой шерстяной ткани: раздражать кожу прикосновением. Фуфайка шерстит. Платье шерстит.

ШЁРСТКА. см. шорстка.

ШЁРСТНОСТЬ, шёрстности, мн. нет, жен. (спец.). Качество шерсти, шерстного покрова животных. Повышение шерстности.

ШЁРСТНЫЙ, шёрстная, шёрстное (спец.). прил. к шерсть в 1 знач. Шерстный покров животных.

ШЕРСТОБИ́Т, шерстобита, муж. (спец., обл.). В кустарном производстве: работник, который особым смычком пушит, взбивает шерсть перед прядением или валянием.

ШЕРСТОБИ́ТНЫЙ, шерстобитная, шерстобитное (спец., обл.). прил., по знач. связанное с взбиванием шерсти особым смычком (см. ... Статья полностью

ШЕРСТОБО́Й, шерстобоя, муж. (спец., обл.). То же, что шерстобит.

ШЕРСТОБО́ЙНЫЙ, шерстобойная, шерстобойное (спец., обл.). То же, что шерстобитный.

ШЕРСТОБО́ЙНЯ, шерстобойни, род. мн. шерстобоен, жен. Место, помещение, где производится шерстобитная работа.

ШЕРСТОКРЫ́Л, шерстокрыла, муж. (зоол.). Небольшое млекопитающее животное тропических лесов юго-восточной Азии с широкой перепонкой между передними и задними ногами, играющей роль парашюта при прыжке.

ШЕРСТОМО́ЙКА, шерстомойки, жен.
1. Машина для промывки шерсти (тех.).
2. То же, что шерстомойня (спец., обл.).

ШЕРСТОМО́ЙНЯ, шерстомойни, род. мн. шерстомоен, жен. (обл.). Помещение, где производится промывка шерсти.

ШЕРСТОНО́СНЫЙ, шерстоносная, шерстоносное (спец.). О животных: дающий шерсть.

ШЕРСТОПРЯДЕ́НИЕ, шерстопрядения, мн. нет, ср. Прядение шерсти — изготовление пряжи (см. пряжа в 1 знач.) из шерстяных волокон.

ШЕРСТОПРЯДИ́ЛЬНЫЙ, шерстопрядильная, шерстопрядильное (спец.). прил. к шерстопрядение. Шерстопрядильная фабрика.

ШЕРСТОПРЯДИ́ЛЬНЯ, шерстопрядильни, род. мн. шерстопрядилен, жен. (спец.). Шерстопрядильное предприятие, заведение.

ШЕРСТОТКА́ЦКИЙ, шерстоткацкая, шерстоткацкое (спец.). прил. к шерстоткачество. Шерстоткацкая фабрика.

ШЕРСТОТКА́ЧЕСТВО, шерстоткачества, мн. нет, ср. (спец.). Тканье изделий из шерсти.

ШЕРСТОТРЕПА́ЛЬНЫЙ, шерстотрепальная, шерстотрепальное (спец.). Служащий для трепания шерсти.

ШЕРСТОЧЕСА́ЛЬНЫЙ, шерсточесальная, шерсточесальное (спец.). Служащий для очистки шерсти чесанием. Шерсточесальная машина.

ШЕРСТЬ, шерсти, мн. (спец.) шерсти, шерстей, жен.
1. только ед. Густой волосяной покров тела млекопитающих. Собака с жесткой шерстью. Стричь шерсть у овец. Гладкая шерсть. Гладить по шерсти или против шерсти.
2. ... Статья полностью

ШЕРСТЯ́НИК, шерстя́ника — шерстяника́, муж.
1. Работник шерстяной промышленности (неол.).
2. Торговец шерстью или шерстяными изделиями (устар.).

ШЕРСТЯ́НКА, шерстянки, жен.
1. Хлопчатобумажная ткань, имеющая вид шерстяной (спец.).
2. чаще мн. Шерстяная онуча, подвертка (обл.).

ШЕРСТЯНО́Й, шерстяная, шерстяное.
1. прил. к шерсть в 1 знач. Шерстяной покров животных.
2. Сделанный из шерсти (см. шерсть ... Статья полностью

ШЕРХЕ́БЕЛЬ, шерхебеля, муж. (нем. Schärfhobel). Узкий рубанок с полукруглым железком для грубого строгания.

ШЕРШ, в знач. повел. (франц. cherche) (охот.). Приказание собаке искать (дичь).

ШЕРША́ВЕТЬ, шершавею, шершавеешь, несов. Становиться шершавым. Руки шершавеют от холода.

ШЕРША́ВИТЬ, шершавлю, шершавишь, несов., что (разг.). Делать шершавым. «Черная работа шершавит руки.» Даль.

ШЕРША́ВОСТЬ, шершавости, мн. нет, жен. отвл. сущ. к шершавый.

ШЕРША́ВЫЙ, шершавая, шершавое; шершав, шершава, шершаво. Шероховатый, потрескавшийся, с мелкими колющимися неровностями. Шершавые руки. Шершавая кожа. Шершавая доска.
| Очень ворсистый или всклокоченный. «Шершавая шляпа, казалось, видала и ведро и ненастье.» Пушкин. Шершавая собака.

ШЕ́РШЕНЬ, шершня, муж.
1. Род крупных ос, причиняющих болезненные укусы (зоол.).
2. перен. О человеке с шершавой головой (обл.).

ШЕРШНЕВО́Й, шершневая, шершневое. прил. к шершень в 1 знач.; являющийся шершнем. Шершневое гнездо. Шершневые осы.

ШЕСТ, шеста, муж. Длинная палка, длинный круглый и тонкий брус. «Над каждой крышей высокий шест скворешницы.» А.Тургенев. Флаг на шесте. Отпихиваться шестом от берега. Прыжки с шестом.

ШЕ́СТВИЕ, шествия, ср. (книж. рит.).
1. Действие по гл. шествовать, движение. Во время майского шествия играют оркестры. «По всей вселенной ширится шествие — мыслей, слов и дел Ильича.» Маяковский ... Статья полностью

ШЕ́СТВОВАТЬ, шествую, шествуешь, несов. Итти, двигаться пешком (книж. рит.). «По лестницам звучным принц шествует бодро.» Фофанов.
| перен. ... Статья полностью

ШЕСТЕРЁНКА, шестерёнки, жен. (тех.). То же, что шестерня во 2 знач.

ШЕСТЕРЁНОЧНЫЙ и ШЕСТЕРЁНЧАТЫЙ, шестерёночная, шестерёночное (тех.). Снабженный шестерней, шестеренкой. Шестереночный насос.

ШЕСТЕРЁНЧАТЫЙ

ШЕСТЕРИ́К, шестерика, муж.
1. Мера или предмет, содержащие в себе шесть каких-нибудь единиц, напр. куль, вмещающий шесть пудов, пачка в шесть стеариновых свечей и весом в один фунт, нить из шести прядей (спец. ... Статья полностью

ШЕСТЕРИКО́ВЫЙ, шестериковая, шестериковое (спец., обл.).
1. Представляющий собою шестерик (см. шестерик в 1 знач.). Шестериковый куль.
2. Такой, что в количестве шести образует шестерик (о свечах). Стеариновая шестериковая свеча.

ШЕСТЕРИ́ЧНЫЙ, шестеричная, шестеричное (книж. устар.). Увеличенный в шесть раз, состоящий из шести.

ШЕСТЁРКА1, шестёрки, жен.
1. Цифра 6 (разг.).
| Название разных предметов, нумеруемых этой цифрой, напр. трамвай, автобус № 6 и т.п. (разг. ... Статья полностью

ШЕСТЁРКА2, шестёрки, муж. (прост. устар.). То же, что половой3, слуга в трактире. Айда к своему шестерке! муж. Горький.

ШЕСТЕРНО́Й, шестерная, шестерное (разг.).
1. В шесть раз больший. Шестерное количество.
2. Состоящий из шести частей (спец.). Шестерной ножик (с шестью лезвиями).

ШЕСТЕРНЯ́, шестерни, род. мн. шестерён и шестерней, жен.
1. То же, что шестерик во 2 знач. (обл. ... Статья полностью

ШЕ́СТЕРО, шестерых, числ. кол. шесть или шесть пар чего-нибудь; срн. двое. Шестеро человек. Шестеро щипцов.

ШЕСТИ... Первая часть составных слов, обозначающих: содержащий, состоящий из шести каких-нибудь единиц, напр. шестирублевый, шестиконечный, шестиугольник, шестиаршинный, шестивершковый, шестиметровый.

ШЕСТИВЁРСТНЫЙ, шестивёрстная, шестивёрстное. Длиною, протяжением в шесть верст. Шестиверстная полоса земли.

ШЕСТИВЕСЕ́ЛЬНЫЙ, шестивёсельная, шестивёсельное. Имеющий три пары весел. Шестивесельная шлюпка.

ШЕСТИГЛА́ВЫЙ, шестиглавая, шестиглавое (книж.). Имеющий шесть глав, верхушек. Шестиглавая церковь. Шестиглавая гора.

ШЕСТИГРА́ННИК, шестигранника, муж. (мат.). Геометрическое тело, ограниченное шестью гранями.

ШЕСТИГРА́ННЫЙ, шестигранная, шестигранное (мат.). Имеющий шесть граней, образуемый шестью гранями.

ШЕСТИДЕСЯТИ... Первая часть составных слов в знач. шестьдесят, напр. шестидесятилетний, шестидесятирублевый, шестидесятикопеечный.

ШЕСТИДЕСЯТИЛЕ́ТИЕ, шестидесятилетия, ср.
1. Срок в шестьдесят лет. Прослужил целое шестидесятилетие.
2. чего. Годовщина события, случившегося 60 лет тому назад. Шестидесятилетие со дня смерти писателя.

ШЕСТИДЕСЯТИЛЕ́ТНИЙ, шестидесятилетняя, шестидесятилетнее. Продолжающийся или продолжавшийся 60 лет. Шестидесятилетний период.
| Возрастом в 60 лет. Шестидесятилетний мужчина.
| прил., по знач. ... Статья полностью

ШЕСТИДЕСЯ́ТНИК, шестидесятника, муж. (публ.). Общественный деятель 60-х годов 19 в. в России.

ШЕСТИДЕСЯ́ТЫЙ, шестидесятая, шестидесятое. числ. поряд. к шестьдесят. Шестидесятый номер. Шестидесятые годы (от 60 по 69-й год какого-нибудь столетия).

ШЕСТИДНЕ́ВКА, шестидневки, жен. (неол.). Период времени в шесть дней; шестидневная неделя. Первая шестидневка апреля. Первый, второй (и т.д.) день шестидневки.

ШЕСТИДНЕ́ВНЫЙ, шестидневная, шестидневное. Продолжающийся или продолжавшийся шесть дней. Шестидневный период. Шестидневный путь.

ШЕСТИДЮЙМО́ВЫЙ, шесидюймовая, шесидюймовое. Размером (шириной, высотой, калибром и т.п.) в шесть дюймов. Шестидюймовая доска. Шестидюймовый снаряд.

ШЕ́СТИК, шестика, муж. уменьш. к шест, маленький шест.

ШЕСТИКЛА́ССНИК [асн], шестиклассника, муж. Ученик шестого класса.

ШЕСТИКЛА́ССНИЦА [асн], шестиклассницы. женск. к шестиклассник.

ШЕСТИКЛА́ССНЫЙ [асн], шестиклассная, шестиклассное.
1. Об учебных заведениях: состоящий из шести классов. Шестиклассная школа.
2. В объеме шести классов. Шестиклассное образование.

ШЕСТИКОПЕ́ЕЧНЫЙ [шн], шестикопеечная, шестикопеечное. Стоимостью в шесть копеек. Шестикопеечная марка.

ШЕСТИКРА́ТНЫЙ, шестикратная, шестикратное. Увеличенный в шесть раз. В шестикратном размере.

ШЕСТИКРЫ́ЛЫЙ, шестикрылая, шестикрылое. Имеющий шесть крыльев. «И шестикрылый серафим на перепутьи мне явился.» Пушкин.

ШЕСТИЛЕ́ТИЕ, шестилетия, ср. (книж.).
1. Срок в шесть лет. Избран на шестилетие.
2. Годовщина события, случившегося шесть лет тому назад. Шестилетие службы.

ШЕСТИЛЕ́ТНИЙ, шестилетняя, шестилетнее. Продолжающийся или продолжавшийся шесть лет. Шестилетний период.
| Возрастом в шесть лет. Шестилетний ребенок.
| прил., по знач. связанное с истечением срока в шесть лет. Шестилетняя давность. Шестилетняя годовщина.

ШЕСТИМЕ́СЯЧНЫЙ, шестимесячная, шестимесячное. Продолжающийся или продолжавшийся шесть месяцев. Шестимесячный период. Шестимесячная завивка (которая держится шесть месяцев).
| Возрастом в шесть месяцев. Шестимесячный ребенок.
| прил., по знач. связанное с истечением срока в шесть месяцев. Шестимесячная давность.

ШЕСТИПА́ЛЫЙ, шестипалая, шестипалое. Имеющий на руке шесть пальцев.

ШЕСТИПО́ЛЬЕ, шестиполья, мн. нет, ср. (с.-х.). Шестипольная система полеводства.

ШЕСТИПО́ЛЬНЫЙ, шестипольная, шестипольное (с.-х.). С севооборотом, совершающим круг в шесть лет. Шестипольное хозяйство.

ШЕСТИРУБЛЁВЫЙ, шестирублёвая, шестирублёвое. В шесть рублей. Шестирублевая материя.

ШЕСТИСЛО́ЖНЫЙ, шестисложная, шестисложное (грам.). Состоящий из шести слогов. Шестисложное слово.

ШЕСТИСОТЛЕ́ТИЕ, шестисотлетия, ср.
1. Срок в шестьсот лет.
2. чего. Годовщина события, случившегося шестьсот лет тому назад.

ШЕСТИСОТЛЕ́ТНИЙ, шестисотлетняя, шестисотлетнее. Продолжающийся или продолжавшийся шестьсот лет. Шестисотлетний период.
| прил., по знач. связанное с истечением срока в шестьсот лет. Шестисотлетняя давность.

ШЕСТИСО́ТЫЙ, шестисотая, шестисотое. числ. поряд. к шестьсот. Шестисотый номер.

ШЕСТИСТО́ПНЫЙ, шестистопная, шестистопное (лит.). Состоящий из шести стоп (см. стопа в 4 знач.). Шестистопный ямб.

ШЕСТИТЫ́СЯЧНЫЙ, шеститысячная, шеститысячное.
1. числ. поряд. к шесть тысяч.
2. Состоящий из шести тысяч, числом в шесть тысяч. Шеститысячный отряд.

ШЕСТИУГО́ЛЬНИК, шестиугольника, муж. (мат.). Многоугольник с шестью углами.

ШЕСТИУГО́ЛЬНЫЙ, шестиугольная, шестиугольное. С шестью углами. Шестиугольная фигура. Шестиугольная комната.

ШЕСТИЧАСОВО́Й, шестичасовая, шестичасовое.
1. Продолжающийся или продолжавшийся шесть часов. Шестичасовой учебный день.
2. Назначенный на шесть часов пополуночи или пополудни (разг.). Шестичасовой поезд.

ШЕСТИЭТА́ЖНЫЙ, шестиэтажная, шестиэтажное. Высотой в шесть этажей. Шестиэтажный дом.

ШЕСТИЯ́РУСНЫЙ, шестиярусная, шестиярусное. В шесть ярусов. Шестиярусная горная терраса.

ШЕСТНАДЦАТИ... Первая часть составных слов в знач. шестнадцать, напр. шестнадцатирублевый, шестнадцатикилометровый, шестнадцатилетний.

ШЕСТНА́ДЦАТЫЙ, шестнадцатая, шестнадцатое. числ. поряд. к шестнадцать. Шестнадцатый номер. Шестнадцатый год.

ШЕСТНА́ДЦАТЬ, шестнадцати, числ. кол. Число 16. Четырежды четыре — шестнадцать. Написать на доске шестнадцать.
| кого-чего. Количество 16. Заработать шестнадцать рублей.

ШЕСТО́Й, шестая, шестое.
1. числ. поряд. к шесть. Шестой час. Шестой год. Шестой номер.
2. в знач. сущ. ... Статья полностью

ШЕСТО́К, шестка, муж. Площадка перед устьем русской печи. «Поставила корчагу на шесток.» Некрасов. «Всяк сверчок знай свой шесток.» (посл.)

ШЕСТОПЁР, шестопёра, муж. (ист.). Род булавы с наконечником в форме пучка перьев стрелы, употр. также как холодное оружие. «Представлялся воображению ее молодой витязь, летящий на коне с поднятым шестопером.» А.К.Толстой.

ШЕСТОПСА́ЛМИЕ, шестопсалмия, ср. (церк.). Шесть псалмов, читаемых в начале утрени.

ШЕСТЬ, шести, шестью (не смешивать с шестью!), числ. кол. Число 6; цифра 6. Шесть делится на три. Написать на доске шесть.
| кого-чего. Количество 6. Шесть человек. Шесть раз.

ШЕСТЬДЕСЯ́Т, шестидесяти, шестьюдесятью, числ. кол. Число 60. Разделить шестьдесят на три.
| кого-чего. Количество 60. Шестьдесят человек.

ШЕСТЬСО́Т, шестисот, шестистам, шестьюстами, шестьюстах, числ. кол. Число 600. Умножить шестьсот на три.
| кого-чего. Количество 600. Шестьсот рублей.

ШЕ́СТЬЮ, нареч. Взяв шесть раз (об умножении). Шестью шесть — тридцать шесть.

ШЕФ, шефа, муж. (франц. chef).
1. Начальник, глава (книж.). Шеф учреждения.
| Почетный начальник (воен. дорев.). Шеф полка.
2. ... Статья полностью

ШЕ́ФСКИЙ, шефская, шефское. прил. к шеф и к шефство. Шефские обязанности. Шефская работа.

ШЕ́ФСТВО, шефства, мн. нет, ср.
1. Исполнение обязанностей шефа (см. шеф в 1 и 2 знач.).
2. ... Статья полностью

ШЕ́ФСТВОВАТЬ, шефствую, шефствуешь, несов.
1. Быть шефом (см. шеф в 1 и 2 знач.).
2. Осуществлять шефство над кем-чем-нибудь (см. ... Статья полностью

ШЕ́Я, шеи, жен. Часть тела, соеднияющая голову с туловищем. «Верного друга (коня) прощальной рукой и гладит и треплет по шее крутой.» Пушкин.
• В три шеи гнать (выгонять и т.п.) кого-что (прост. ... Статья полностью

ШИБА́ТЬ, шибаю, шибаешь, несов., кого-что (прост. фам.). Ударять. «Удаль и бахвальство шибали в другую сторону.» Лесков. Шибает чем-то в нос (о запахе).

ШИ́БЕНИЦА, шибеницы, жен. (обл.). Виселица. «Полюбил до смерти, хоть на шибеницу полезай.» Чехов.

ШИ́БЕР, шибера, муж. (нем. Schieber) (тех.). Заслонка в дымоходе заводской печи.

ШИ́БКИЙ, шибкая, шибкое (обл.). Скорый, быстрый. Шибкая езда. «Кони бежали шибкой рысью верст по десяти в час.» С.Аксаков.

ШИ́БКО, нареч. (обл.).
1. нареч. к шибкий. «Кони шибко понесли коляску под изволок.» Шолохов. «Живей рубанок, шибче шаркай.» Казин.
2. Очень. Шибко ударился. Шибко болен.

ШИ́БЧЕ. сравн. к прил. шибкий и к нареч. шибко.

ШИ́ВОРОТ, шиворота, муж. (прост.). Ворот, воротник. «Я ему за шиворот вылью, коли не выпьет.» А.Островский. Схватить за шиворот.
• Шиворот-навыворот (разг. фам. ... Статья полностью

ШИЗОФРЕ́НИК, шизофреника, муж. (мед.). Больной шизофренией.

ШИЗОФРЕНИ́ЧЕСКИЙ, шизофреническая, шизофреническое (мед.). прил. к шизофрения.

ШИЗОФРЕНИ́ЧКА, шизофренички (мед.). женск. к шизофреник.

ШИЗОФРЕНИ́Я, шизофрении, мн. нет, жен. (от греч. schizo — раскалываю и phren — ум) (мед.). Тяжелое психическое заболевание, характеризующееся нарушением связности психических процессов.

ШИИ́ТЫ, шиитов, ед. шиит, шиита, муж. (араб.). Магометане, признающие только коран и отвергающие, в прот. суннитам, религиозное значение предания (сунны).

ШИК, шика, мн. нет, муж. (франц. фам. chic — развязная манера поведения). То, что является признаком лучшего тона, высших достоинств (в поведении, в каких-нибудь явлениях); щегольство, блеск, роскошь. «В доме купца Голушкина были приняты все меры, чтобы задать обед с "форсом" им с "шиком".» А.Тургенев ... Статья полностью

ШИ́КАНЬЕ, шиканья, мн. нет, ср. (разг.). Действие по гл. шикать.

ШИКА́РИТЬ, шикарю, шикаришь, несов. (прост. вульг.). Вести себя с шиком, одеваться шикарно.

ШИКА́РНЫЙ, шикарная, шикарное; шикарен, шикарна, шикарно (франц. фам. chicard) (разг.). Роскошный, изящный, щегольский, обладающий шиком. «Шикарный немец, говорил ямщик..., тройку завел соловых, выедет со своей хозяйкой — так куда годишься.» Л.Толстой ... Статья полностью

ШИ́КАТЬ, шикаю, шикаешь, несов. (разг.).
1. на кого-что. Произносить звук "шш!", призывая к молчанию. Шикать на разговаривающих во время спектакля.
2. кому-чему. Шуметь, кричать "шш!", выказывая презрение, осмеивать. Шикать плохому актеру.

ШИ́КНУТЬ, шикну, шикнешь (разг.). однокр. к шикать.

ШИКНУ́ТЬ, шикну, шикнёшь (прост. фам.). однокр. к шиковать. Любит шикнуть своими нарядами.

ШИКОВА́ТЬ, шикую, шикуешь, несов., чем и без доп. (прост. фам.). Проявлять в чем-нибудь шик, выставлять что-нибудь напоказ; одеваться с шиком.

ШИКО́ЗНЫЙ, шикозная, шикозное; шикозен, шикозна, шикозно (прост. фам.). Шикарный. «- Он одевается "шикозно"... Это слово "шикозно"... она вывезла из губернского института.» Боборыкин.

ШИ́ЛЛИНГ, шиллинга, муж. (англ. shilling). Английская монета, равная 1/20 фунта стерлингов.

ШИ́ЛО, шила, мн. шилья, шильев, ср. Инструмент — металлическая заостренная спица с рукояткой, употр. для прокалывания отверстий. «Вечером шилом, иголкой что-нибудь бойко тачал!» Некрасов ... Статья полностью

ШИЛОВИ́ДНЫЙ, шиловидная, шиловидное; шиловиден, шиловидна, шиловидно (спец.). Похожий на шило, тонкий и острый.

ШИЛОЗА́ДЫЙ, шилозадая, шилозадое (с.-х.). О животных: с узким, суженным задом.

ШИЛОХВО́СТИТЬ, шилохвощу, шилохвостишь, несов. (обл.). Сплетничать.

ШИЛОХВО́СТКА, шилохвостки, жен.
1. Дикая утка с двумя длинными перьями в хвосте (зоол.).
2. перен. Непоседа сплетница (прост.).

ШИЛОХВО́СТЫЙ, шилохвостая, шилохвостое (обл.). С жидким, тонким хвостом. «Сидела на... возу, погоняя концами вожжей белую шилохвостую клячонку.» Л.Толстой.

ШИЛОХВО́СТЬ, шилохвости, жен. (зоол.). То же, что шилохвостка в 1 знач.

ШИЛОХВО́ЩУ, шилохвостишь. наст. от шилохвостить.

ШИ́ЛЬНИК1, шильника, муж. (обл.). Растение болотное или растущее по берегам рек, употр. в народной медицине.

ШИ́ЛЬНИК2, шильника, муж. (обл., устар.). Плут, мошенник.

ШИ́ЛЬНИЦА, шильницы, жен. У сапожников: ящик для шильев.

ШИ́ЛЬНИЧАТЬ, шильничаю, шильничаешь, несов. (обл., устар.). Мошенничать, заниматься плутовством.

ШИ́ЛЬНЫЙ, шильная, шильное. прил. к шило. Шильная колодка.

ШИ́ЛЬЦЕ, шильца, ср. (разг.). уменьш. к шило.

ШИ́ЛЬЧАТЫЙ, шильчатая, шильчатое; шильчат, шильчата, шильчато. С колючками, с острыми выступами. Шильчатый ерш.

ШИ́ММИ, нескл., муж. (иностр.). Салонный танец, сходный с фокстротом.

ШИМО́ЗА, шимозы, жен. Взрывчатое вещество в виде плотной мелкозернистой массы, употр. для артиллерийских снарядов. (По имени япон. изобретателя Шимонозе.)

ШИМПАНЗЕ́ [зэ], нескл., муж. (франц. chim-panze с афр.). Африканская человекообразная обезьяна.

ШИ́НА, шины, жен. (нем. Schiene).
1. Железная или резиновая оболочка, обруч, которым обтянут обод колеса. Коляска на резиновых шинах. Велосипедные и автомобильные резиновые шины. Натягивать железные шины. Дутые шины.
2. ... Статья полностью

ШИНГА́РДТ, шингарда, муж. (англ. shinguard от shin — голень и guard — защищать) (спорт.). Кожаный щиток на голень для защиты от удара, употр. напр. при игре в футбол.

ШИНЕ́ЛИШКА, шинелишки, жен. (разг.). унич. к шинель. «Он в шинелишке солдатской.» А.Блок.

ШИНЕ́ЛЬ, шинели, мн. и (шинеля прост.), жен. Форменное военное пальто со складкой на спине и хлястиком. Серая шинель. Солдатская шинель. Кавалерийская шинель (длинная, с большим разрезом). Красноармейская шинель.
| ... Статья полностью

ШИНЕ́ЛЬНЫЙ, шинельная, шинельное.
1. прил. к шинель. Шинельный лацкан. Шинельное сукно.
2. в знач. сущ. шинельная, шинельной, жен. ... Статья полностью

ШИНКА́РИТЬ, шинкарю, шинкаришь, несов. (прост.). Содержать шинок, заниматься шинкарством.

ШИНКА́РКА, шинкарки. женск. к шинкарь.

ШИНКА́РОЧКА, шинкарочки, жен. (разг.). ласк. к шинкарка. «Выпьем же чарочку за шинкарочку.» Пушкин.

ШИНКА́РСКИЙ, шинкарская, шинкарское. прил. к шинкарь.

ШИНКА́РСТВО, шинкарства, мн. нет, ср. Незаконное хранение и торговля спиртными напитками.

ШИНКА́РЬ. Шинкаря, муж.
1. Содержатель шинка (см. шинок в 1 знач.; устар.).
2. Лицо, занимающееся незаконным хранением и торговлей спиртными напитками.

ШИНКО́ВАННЫЙ, шинкованная, шинкованное; шинкован, шинкована, шинковано.
1. прич. страд. прош. от шинковать.
2. только полн. Приготовленный шинковкой. Шинкованная капуста.

ШИНКОВА́ТЬ, шинкую, шинкуешь, несов., что. Резать так, чтобы получались узкие лепестки, стружки. Шинковать капусту.

ШИНКОВА́ТЬСЯ, шинкуюсь, шинкуешься, несов. страд. к шинковать.

ШИНКО́ВКА, шинковки, жен.
1. только ед. Действие по гл. шинковать. Шинковка капусты.
2. Приспособление для такой резки капусты.

ШИ́ННЫЙ, шинная, шинное. прил. к шина. Шинный завод. Шинное железо.

ШИНО́К, шинка, муж. (польск. szynk от нем. Schenke).
1. Питейный дом, кабак (первонач. на Украине; устар.).
2. Место незаконной продажи спиртных напитков.

ШИНШИ́ЛЛА, шиншиллы, жен. (исп. chinchilla).
1. Южноамериканский грызун с длинным пушистым хвостом и ценным серебристосерым мехом (зоол.).
2. только ... Статья полностью

ШИНШИ́ЛЛОВЫЙ, шиншилловая, шиншилловое. прил. к шиншилла. Шиншиловый мех.

ШИНЬО́Н, шиньона, муж. (франц. chignon). Женская прическа, обычно из чужих волос. Носить шиньон.

ШИП1, -а́, м.
1. Колючка на растении. Роза с шипами.
2. Небольшой брусок или иной выступ, к-рым снабжается одна часть чего-нибудь (какого-нибудь изделия, детали машины и т.п. ... Статья полностью

ШИП2, шипа, мн. нет, муж. (разг.). То же, что шипение. Раздался глухой шип. «Он шип пустил по-змеиному.» Былина.

ШИПЕ́НИЕ, шипения, мн. нет, ср. Действие и состояние по гл. шипеть. «Шипенье пенистых бокалов и пунша пламень голубой.» Пушкин. «Их ошибки встречались шипеньем, их несчастье — скаканьем и пеньем.» Некрасов.

ШИПЕ́ТЬ, шиплю, шипишь, несов. (к прошипеть).
1. Издавать глухие звуки, напоминающие протяжное произношение звука "ш". «Язык его не слушался! старик слюною брызгался, шипел!» Некрасов ... Статья полностью

ШИПО́ВНИК, шиповника, муж. Дикая роза с простыми, не махровыми цветами. «Над алыми цветами пахучего шиповника кружились золотые жуки.» А.К.Толстой.

ШИПОВО́Й, шиповая, шиповое (спец.).
1. прил. к шип1.
2. Служащий для долбления. Шиповое долото.

ШИПОРЕ́ЗНЫЙ, шипорезная, шипорезное (спец.). Служащий для изготовления шипов (см. шип1 во 2 знач.). Шипорезные пилы.

ШИПУ́Н, шипуна, муж.
1. Вид лебедя, гнездящегося у степных и лесостепных водоемов (зоол.).
2. Густая накипь при плавке чугуна (горн.).
3. Тот, кто шипит (см. ... Статья полностью

ШИПУ́НЬЯ, шипуньи, род. мн. шипуний (прост.). женск. к шипун в 3 знач.

ШИПУ́ЧИЙ, шипучая, шипучее. Издающий шипение, шипящий (см. шипеть в 1 знач.), газированный. — Спросил вина шипучего. «Высоко пробки прянули.» Некрасов.

ШИПУ́ЧКА, шипучки, жен. (разг.). Газированный напиток, вино. «Подай-ка ты нам бутылочку шипучки.» А.Островский. «Пробки с шипучкой и водицами поминутно хлопали в потолок.» Гончаров.

ШИПЯ́ЩИЙ, шипящая, шипящее.
1. прич. действ. наст. от шипеть.
2. С шипением. Шипящий тон. Шипящий звук. Шипящие согласные (звуки речи, напр. ... Статья полностью

ШИ́РЕ. сравн. к прил. широкий и к нареч. широко.

ШИРИНА́, ширины, мн. нет, жен. Протяжение чего-нибудь в поперечнике, в прот. длине. Ширина реки. Ширна улицы. Ширина доски. Ширина листа бумаги. Материя в три четверти метра шириной. Два метра в ширину. Ширина дороги. Ширина моста.

ШИРИ́НКА, ширинки, жен.
1. Короткий отрез ткани (напр. полотна), полотенце, платок (обл.).
2. Прошитая или вставленная полоса ткани от мотни (шага) до верха в передней части штанов, брюк (порт.).

ШИРИ́НКОВЫЙ и ШИРИНОЧНЫЙ, ширинковая, ширинковое. прил. к ширинка.

ШИРИ́НОЧНЫЙ

ШИ́РИТЬ, ширю, ширишь, несов. (книж., рит.). Делать более широким, расширять. Ширить пределы. Ширьте социалистическое соревнование!

ШИ́РИТЬСЯ, ширюсь, ширишься, несов.
1. Становиться шире, более широким. «Одеты по-столичному — и ширится и дуется подол на обручах!» Некрасов. Шириться в плечах.
2. перен. ... Статья полностью

ШИ́РМЫ, ширм, ед. в том же знач. ширма, ширмы, жен. (нем. Schirm). Складная переносная перегородка, состоящая из рам-створок, обтянутых материей.
| ... Статья полностью

ШИРО́КИЙ широ́кая, широ́кое; широ́к, широка́, широ́ко́.
1. Имеющий большую протяженность в поперечнике; противоп. узкий. «Стояли стогны озера́ми и в них широкими реками вливались улицы.» Пушкин ... Статья полностью

ШИРОКО... (без удар.). Первая часть составных слов, означающая широкий (см. широкий в 1, 2, 3 и 5 знач.), напр. ширококрылый, широколицый, широкогорлая бутылка, широкодоступный, широкозахватная льнотеребилка, ширококостный.

ШИРОКОВЕЩА́НИЕ, широковещания, мн. нет, ср. (неол.). То же, что радиовещание в 1 знач. (преим. о трансляции по проводам).

ШИРОКОВЕЩА́ТЕЛЬНЫЙ, широковещательная, широковещательное.
1. прил. к широковещание, то же, что радиовещательный (неол.). Широковещательные станции.
2. ... Статья полностью

ШИРОКОГРУ́ДЫЙ, широкогрудая, широкогрудое; широкогруд, широкогруда, широкогрудо. С широкой грудью. Широкогрудый щенок. «Кочегар Яков Шумов, широкогрудый квадратный мужик.» М.Горький.

ШИРОКОЗА́ДЫЙ, широкозадая, широкозадое: широкозад, широкозада, широкозадо. С широким задом, тазом. Широкозадый человек.

ШИРОКОКОЛЕ́ЙНЫЙ, ширококолейная, ширококолейное. С широкой колеей. Ширококолейная железная дорога.

ШИРОКОКРЫ́ЛЫЙ, ширококрылая, ширококрылое; ширококрыл, ширококрыла, ширококрыло. С широким размахом крыльев. Ширококрылый орел.

ШИРОКОЛИ́СТВЕННЫЙ, широколиственная, широколиственное; широколиствен, широколиственна, широколиственно (книж.). С густою листвою, развесистый. «Пальма вековая стоит, роскошно помахивая широколиственной главой.» Баратынский. «Из кедровника мало-помалу вступил в широколиственный лес манчжурской приморской природы.» Пришвин.

ШИРОКОЛИ́СТЫЙ, широколистая, широколистое; широколист, широколиста, широколисто. С широкими листьями. Широколистое растение.

ШИРОКОЛИ́ЦЫЙ, широколицая, широколицее; широколиц, широколица, широколице. С широким, полным лицом. Широколицая девушка.

ШИРОКОПЛЕ́ЧИЙ, широкоплечая, широкоплечее; широкоплеч, широкоплеча, широкоплече. С широкими плечами. «Парень был широкоплеч, коренаст, русый, с загорелым и обветренным лицом.» М.Горький.

ШИРОКОПО́ЛЫЙ, широкополая, широкополое; широкопол, широкопола, широкополо. С широкими полами или полями. Широкополая шляпа. Широкополый сюртук.

ШИРОКОРЯ́ДНЫЙ, шрокорядная, шрокорядное (с.-х.). О посеве: с широкими, шире обычного рядами. Широкорядный посев.

ШИРОНО́ЖКА, широножки, жен. (зоол.). Дикая утка с удлиненным и расширенным к вершине клювом.

ШИРОТА́, широты, мн. широты, жен.
1. только ед. отвл. сущ. к широкий ... Статья полностью

ШИРО́ТНЫЙ, широтная, широтное (геогр.). прил. к широта во 2 знач.

ШИРОЧА́ЙШИЙ, широчайшая, широчайшее. превосх. к широкий.

ШИРОЧЕ́ННЫЙ, широченная, широченное (прост. фам.). Очень широкий (см. широкий в 1, 2, 3 и 4 знач.). Широченная река. Широченное море.

ШИРПОТРЕ́Б, ширпотреба, мн. нет, муж. (неол.). Товары широкого потребления. Производство ширпотреба. (Сокращение слов: широкий и потребление.)

ШИРЬ, шири, мн. нет, жен.
1. То же, что широта в 1 знач. Развернуть работу во всю ширь.
2. Широкое пространство, простор. «Равнина безлесная, нивы, покосы, да ширь поднебесная.» Некрасов.

ШИРЯ́ТЬ, ширяю, ширяешь, несов. (книж. устар.). Широко взмахивать (крыльями). «И только, как призрак, ширяя крылами, порою промчится летучая мышь.» Фофанов.

ШИРЯ́ТЬСЯ, ширяюсь, ширяешься, несов. (книж. устар.). То же, что ширять. «Зги не видать! только совы снуют, оземь ширяясь крылами.» Некрасов.

ШИТВО́, шитва, мн. нет, ср. (прост.). То же, что шитье. «Брался за шитво — нитки путались и рвались.» Фадеев. «Вся грудь в крестах, в медалях, в золотом шитве.» Шолохов.

ШИ́ТЫЙ, шитая, шитое; шит, шита, шито.
1. прич. страд. прош. от шить.
2. только полн. ... Статья полностью

ШИТЬ, шью, шьёшь, д.н.в. не употр., повел. шей, несов.
1. без доп. ... Статья полностью

ШИТЬЁ, шитья, мн. нет, ср.
1. Действие по гл. шить. Кройка и шитье. Шитье на машине.
2. То, что шьется или сшито (разг.). Сдать шитье заказчику.
3. Вышивка. Шитье красивого узора. Золотое шитье на мундире.

ШИ́ТЬСЯ, шьюсь, шьёшься, д.н.в. не употр., повел. шейся, несов.
1. страд. к шить в 1 и 3 знач. ... Статья полностью

ШИ́ФЕР, шифера, мн. нет, муж. (нем. Schiefer).
1. Глинистый сланец черного или серого цвета, употр. для грифельных досок и в строительстве (минер. ... Статья полностью

ШИ́ФЕРНЫЙ, шиферная, шиферное (минер., тех.). прил. к шифер; из шифера. Шиферные разработки. Шиферная кровля.

ШИФО́Н, шифона, мн. нет, муж. (франц. chiffon, букв. тряпка). Шелковая или хлопчатобумажная мягкая тонкая ткань. Дамская блузка из шифона.

ШИФО́НОВЫЙ, шифоновая, шифоновое. прил. к шифон; из шифона. Шифоновая блузка.

ШИФОНЬЕ́РКА, шифоньерки, жен. (франц. chiffonier). Шкафчик для хранения белья и мелких вещей.

ШИФР, шифра, муж. (франц. chiffre — цифра).
1. Вензель, составленный из инициалов (устар.).
| знак отличия в виде вензеля царицы — высшая награда отлично окончившим курс институткам (дорев. ... Статья полностью

ШИФРОВА́ЛЬЩИК, шифровальщика, муж. Тот, кто шифрует что-нибудь.

ШИФРО́ВАННЫЙ, шифрованная, шифрованное; шифрован, шифрована, шифровано. прич. страд. прош. от шифровать. Шифрованная телеграмма.

ШИФРОВА́ТЬ, шифрую, шифруешь, несов., что. Писать шифром, знаками шифра (см. шифр во 2 знач.). Шифровать донесение. Шифровать телеграмму.

ШИФРОВА́ТЬСЯ, шифруюсь, шифруешься, несов. страд. к шифровать.

ШИФРО́ВКА, шифровки, мн. нет, жен. Действие по гл. шифровать.

ШИХА́Н, шихана, муж. (обл., горн.). Островерхий холм, острая вершина горы.

ШИ́ХТА, шихты, жен. (нем. Schicht) (метал.). Смесь материалов (руда, металл, уголь, флюс и др.) в определенных пропорциях, идущая в плавку в металлургических печах.

ШИХТОВА́ЛЬНЫЙ, шихтовальная, шихтовальное (метал.). прил. к шихтовка. Шихтовальное отделение завода.

ШИХТО́ВАННЫЙ, шихтованная, шихтованное; шихтован, шихтована, шихтовано (метал.). прич. страд. прош. от шихтовать.

ШИХТОВА́ТЬ, шихтую, шихтуешь, несов., что (метал.). Составлять шихту из чего-нибудь.

ШИХТО́ВКА, шихтовки, мн. нет, жен. (метал.). Действие по гл. шихтовать.

ШИШ, шиша, муж.
1. Острая вершина чего-нибудь, торчок на чем-нибудь (стар., обл.).
2. То же, что кукиш (разг. ... Статья полностью

ШИША́К, шишака, муж. (ист.). Металлический шлем с острием (шишом, см. шиш в 1 знач.), вершина которого увенчивалась обычно небольшой шишкой. Русские воины в шишаках.

ШИШАКО́ВЫЙ и ШИШАЧНЫЙ, шишачная, шишачное (ист.). прил. к шишак.

ШИША́ЧНЫЙ

ШИ́ШЕЧКА, шишечки, жен. уменьш. к шишка в 1 и 3 знач.

ШИ́ШЕЧНЫЙ, шишечная, шишечное. прил. к шишка.

ШИШИ́МОРА, шишиморы, жен. (обл.).
1. То же, что кикимора.
2. Плут, мошенник (неод., бран.). «Попался такой шишимора, что и господи упаси; уж он водил, водил нас... совсем из сил выбились.» Кокорев.

ШИ́ШКА, шишки, жен.
1. Округлая выпуклость, бугорок. «Седой старик с шишкой на голове.» Герцен. Посадить себе шишку на лоб. Вскочила шишка на лбу.
| Утолщение на корнях, стеблях или плодах растений (бот.).
2. ... Статья полностью

ШИШКОВА́ТЫЙ, шишковатая, шишковатое; шишковат, шишковата, шишковато (спец.). Неровный, бугристый, с шишками (см. шишка в 1 знач.). Шишковатый сук. Шишковатая пряжа.

ШИШКОВИ́ДНЫЙ, шишковидная, шишковидное. Похожий на шишку. Шишковидная железа.

ШИШКО́ВНИК, шишковника, муж. (бот.). То же, что мушмула.

ШКАЛА́, шкалы, жен. (лат. scala — лестница).
1. Линейка с делениями в различных измерительных приборах. Шкала термометра.
2. Ряд величин, цифр в восходящем или нисходящем порядке (спец.). Шкала температуры больного. Шкала заболеваний. Шкала заработной платы.

ШКА́ЛИК, шкалика, муж. (от нем. Schale) (устар.).
1. Мера вина (водки), равная 1/100 ведра.
| Стакан водки такой меры (устар.). «Якиму Веретенников два шкалика поднес.» Некрасов ... Статья полностью

ШКА́ЛИЧНЫЙ, шкаличная, шкаличное (устар.). прил. к шкалик.

ШКА́ЛЬЧИК, шкальчика, муж. (разг. устар.). То же, что шкалик в 1 знач. «За ваше здоровие... шкальчик выкушаю.» А.Тургенев.

ШКА́НЕЧНЫЙ, шканечная, шканечное (мор.). прил. к шканцы. Шканечный журнал (судовой журнал на военных судах).

ШКА́НЦЫ, шканцев, ед. нет (голл. schans) (мор.). На военных судах — место в средней части палубы, где совершаются все официальные церемонии (парады, встречи и т.п.).

ШКАП, шкапа, муж. см. шкаф.

ШКА́ПИК, шкапика, муж. см. шкафик.

ШКА́ПНЫЙ, шкапная, шкапное. см. шкафный.

ШКА́ПЧИК, шкапчика, муж. см. шкафчик.

ШКАТУ́ЛКА, шкатулки, жен. (польск. szkatulka с лат.). Небольшой ящик для мелких, обычно ценных вещей.

ШКАТУ́ЛОЧКА, шкатулочки, жен. уменьш. к шкатулка; маленькая шкатулка.

ШКАТУ́ЛОЧНЫЙ [шн], шкатулочная, шкатулочное. прил. к шкатулка. Шкатулочный ключ.

ШКАФ и ШКАП, шкапа, предл. в (на) шкафу или шкафе, муж.
1. Предмет мебели, представляющий собою вместилище, род стоячего высокого ящика с дверцами для хранения чего-нибудь. Книжный шкаф. Платяной шкаф. Стенной шкаф (вделанный в стену). Несгораемый шкаф (металлический ящик для хранения ценностей). «Лежало под столом, или на шкафе, или под кроватью.» Гончаров ... Статья полностью

ШКА́ФИК и ШКАПИК, шкапика, муж. уменьш. к шкаф; маленький шкаф.

ШКА́ФНЫЙ и ШКАПНЫЙ, шкапная, шкапное. прил. к шкаф.

ШКАФУ́Т, шкафута, муж. (голл. schavot) (мор.). Средняя часть палубы.

ШКА́ФЧИК и ШКАПЧИК, шкапчика, муж. Маленький шкаф.

ШКВАЛ, шквала, муж. (англ. squall). Внезапный сильный порыв ветра. Налетел шквал. Грозный шквал.

ШКВА́ЛИСТЫЙ, шквалистая, шквалистое; шквалист, шквалиста, шквалисто. Являющийся шквалом. Шквалистый ветер.

ШКВА́ЛЬНЫЙ, шквальная, шквальное. О стрельбе: очень сильный. Открыть шквальный огонь из пулеметов.

ШКВА́РА, шквары, мн. нет, жен. (спец.).
1. То же, что окалина.
2. Вытопки, негодные остатки при вытапливании ворвани, сала.
3. Пере жженное стекло, идущее в новую плавку.

ШКВА́РКИ, шкварок, ед. шкварка, шкварки, жен. Поджарившиеся твердые кусочки при вытапливании сала. Каша со шкварками.

ШКВО́РЕНЬ и ШВОРЕНЬ, шворня, муж. Стержень (от задней части повозки), вставляемый в ось передка и позволяющий передку, вращаясь на этом стержне, производить повороты.

ШКЕ́РЫ, шкер, ед. нет. см. шхеры.

ШКЕТ, шкета, муж. (прост. бран. из вор.). Мальчишка, подросток.

ШКИВ, шкива, муж. (голл. schiff). Колесо, которое дает движение приводному ремню. Ременный шкив (для ременной передачи). Канатный шкив (для канатной передачи). Рабочий шкив. Холостой шкив.

ШКИ́ПЕР, шкипера, муж. (голл. schipper) (мор.).
1. Капитан коммерческого судна.
2. Должностное лицо на военных судах, ведающее корабельным имуществом.

ШКИ́ПЕРСКИЙ, шкиперская, шкиперское (мор.). прил. к шкипер.

ШКО́ДА, шкоды, жен. (польск. szkoda) (обл.).
1. Убыток, изъян, вред.
2. Шалость, баловство, озорство, легкомысленный поступок.

ШКО́ДИТЬ, 1 л. не употр., шкодишь, несов. (обл.). Делать, устраивать шкоду. «Умел, Григорий, шкодить — умей и ответ держать!» Шолохов.

ШКОДЛИ́ВЫЙ, шкодливая, шкодливое; шкодлив, шкодлива, шкодливо, и ШКОДЛИВЫЙ, шкодливая, шкодливое; шкодлив, шкодлива, шкодливо (обл.). Устраивающий шкоду, озорной, блудливый. «Шкодлив, как кошка, труслив, как заяц.» погов.

ШКО́ДНИК, шкодника, муж. (обл.). Шкодливый человек.

ШКО́ДНИЦА, шкодницы (обл.). женск. к шкодник.

ШКО́ЛА шко́лы, жен. [греч. schole].
1. Низшее или среднее учебное заведение. Поступить в школу. Здание школы. Строительство школ.
2. ... Статья полностью

ШКО́ЛИТЬ, школю, школишь, несов., кого-что (разг.). Внушать кому-нибудь строгие правила поведения, муштровать. «Я требователен по службе, школю всех вас.» Станюкович.

ШКО́ЛКА, школки, жен.
1. уменьш. к школа в 1 зная., маленькая школа (разг.).
2. уменьш. к школа в 5 знач. (презр.).

ШКО́ЛЬНИК, школьника, муж. Ученик начальной или средней школы.

ШКО́ЛЬНИЦА, школьницы. женск. к школьник.

ШКО́ЛЬНИЧАТЬ, школьничаю, школьничаешь, несов. (разг.). Шалить, вести себя подобно шаловливому школьнику. Взрослому человеку не подобает так школьничать.

ШКО́ЛЬНИЧЕСКИЙ, школьническая, школьническое. прил. к школьник. Школьнические тетради.
| Свойственный школьнику, достойный только школьника. Школьническое поведение. Школьнический ответ. Школьнические шутки. Школьнический поступок.

ШКО́ЛЬНИЧЕСТВО, школьничества, мн. нет, ср. Школьническое поведение, поступок.

ШКО́ЛЬНЫЙ, школьная, школьное.
1. прил. к школа в 1, 2 и 3 знач. «Развернулось по всей стране грандиозное школьное строительство.» История ВКП(б) ... Статья полностью

ШКОЛЯ́Р, школяра, муж. (устар.). Тоже, что школьник.

ШКОЛЯ́РКА, школярки (устар.). женск. к школяр.

ШКОЛЯ́РСКИЙ, школярская, школярское. прил. к школяр и к школярство.

ШКОЛЯ́РСТВО, школярства, мн. нет, ср.
1. То же, что школьничество (устар.).
2. Сухой педантизм, схоластическая мелочность во взглядах, в отношениях к чему-нибудь (пренебр.). Школярство в науке.

ШКОТ, шкота, муж. (голл. schoot) (мор.). Снасть для растягивания парусов и управления ими.

ШКО́ТОВЫЙ, шкотовая, шкотовое (мор.). прил. к шкот. Шкотовый блок.

ШКУ́НА, шкуны, жен. (мор.). см. шхуна.

ШКУ́РА, шкуры, жен.
1. Снятая с убитого животного кожа с шерстью. «Он так мне шкуру выделал, что носится сто лет.» Некрасов. «Делить шкуру неубитого медведя.» погов. «Волк в овечьей шкуре.» погов. ... Статья полностью

ШКУ́РИТЬ, шкурю, шкуришь, несов., что (спец.). Шлифовать шкуркой (см. шкурка в 3 знач.).

ШКУ́РИТЬСЯ, шкурюсь, шкуришься, несов. (спец.). страд. к шкурить.

ШКУ́РКА, шкурки, жен.
1. уменьш. к шкура в 1 знач., маленькая шкура. Беличьи шкурки.
2. То же, что шкура ... Статья полностью

ШКУ́РНИК, шкурника, муж.
1. Торговец, скупщик шкур животных (устар.).
2. Человек, заботящийся только о своем благополучии, о своих личных выгодах (презр.).

ШКУ́РНИЧАТЬ, шкурничаю, шкурничаешь, несов. (презр.). Быть шкурником, действовать из шкурных побуждений (см. шкурный во 2 знач.).

ШКУ́РНИЧЕСКИЙ, шкурническая, шкурническое (презр.). Свойственный шкурнику (см. шкурник во 2 знач.). Шкурнические инстинкты.

ШКУ́РНИЧЕСТВО, шкурничества, мн. нет, ср. (презр.). Шкурническое поведение, поступок.

ШКУ́РНЫЙ, шкурная, шкурное.
1. прил. к шкура в 1 знач., из шкур (устар.).
2. прил., по знач. ... Статья полностью

ШКУ́РОЧНИК, шкурочника, муж. (спец.). Рабочий, занимающийся шлифовкой чего-нибудь (см. шкурка в 3 знач.).

ШЛА. см. итти.

ШЛАГБА́УМ, шлагбаума, муж. (нем. Schlagbaum). Поднимающаяся и опускающаяся перекладина для открытия и закрытия пути на железнодорожных переездах и на заставах.

ШЛАК, шлака, муж. (нем. Schlacke) (тех.).
1. Стекловидная или каменистая застывшая масса, являющаяся побочным продуктом при плавке руды в металлургических печах.
2. Остаток от сжигания твердого топлива.

ШЛАКОБЕТО́Н, шлакобетона, мн. нет, муж. (тех.). Бетон из смеси цемента, шлака и песка.

ШЛА́КОВЫЙ, шлаковая, шлаковое (тех.). прил. к шлак; из шлака; являющийся шлаком. Шлаковые отвалы. Шлаковый бетон.
| Для шлака. Шлаковое отверстие (в печах).

ШЛАМ, шлама, мн. нет, муж. (нем. Schlamm).
1. Руда или уголь, измельченные для их последующего использования в обогатительных процессах (горн.).
2. ... Статья полностью

ШЛА́МОВЫЙ, шламовая, шламовое (горн., тех.). прил. к шлам. Шламовый цех обогатительного завода.

ШЛАНГ, шланга, муж. (нем. Schlange, букв. змея) (тех.). То же, что рукав в 3 знач. Пожарный шланг. Резиновый шланг.

ШЛА́ФОР, шлафора, и ШЛАФРОК, шлафрока, муж. (нем. Schlafrock) (устар.). Домашний халат. «Садится в шлафоре измятом она за вечную канву.» Лермонтов. «И обновила, наконец, на вате шлафор и чепец.» Пушкин. «Сидел возле окна в красивом шлафроке нараспашку.» А.Тургенев.

ШЛАФРО́К, см. шла́фор.

ШЛЁВКА, шлёвки, жен. (спец.). Металлическое или кожаное кольцо для укрепления, подвешивания чего-нибудь, напр. в уздечках, на поясах для подвешивания шашки.

ШЛЕ́ЙКА, шлейки, жен.
1. уменьш. к шлея.
2. Род широких лямок, охватывающих грудь и часть спины и заменяющих ошейник у собак.

ШЛЕ́ЙНЫЙ, шлейная, шлейное. прил. к шлея. Шлейный ремень.

ШЛЕЙФ, шлейфа, муж. (нем. Schleife).
1. Длинный, волочащийся сзади подол женского платья.
2. То же, что волокуша во 2 знач. (с.-х.).

ШЛЕМ1, шлема, муж.
1. Один из старинных воинских доспехов — металлический головной убор, защищавший от ударов холодным оружием. «Мимо дротики летали, шлема меч не рассекал.» Пушкин. «Я разрубил ему шлем с головою.» Языков.
2. ... Статья полностью

ШЛЕМ2, шлема, муж. (карт.). В некоторых карточных играх — положение, при котором противнику не дано ни одной взятки (большой шлем) или дана только одна (малый шлем).

ШЛЁНДА, шлёнды, муж. и жен. (прост. вульг. пренебр.). Тот, кто шлендает.

ШЛЁНДАТЬ, шлёндаю, шлёндаешь, несов. (прост. вульг. пренебр.). Ходить без дела, слоняться, шататься.

ШЛЁНКА, шлёнки, жен. (спец.).
1. Шленская овца тонкошерстной породы, вывезенной Петром I из Силезии.
2. только ед. Мех этой овцы.

ШЛЁНСКИЙ, шлёнская, шлёнское (польск. szlaki) (спец.). Силезский (об овцах, срн. шленка). Шленская овца.

ШЛЁП, в знач. сказуемого (разг.).
1. Шлепнул. Шлеп его по спине.
2. Шлепнулся. Шлеп в грязь.

ШЛЁПАНЦЫ, шлёпанцев, ед. шлёпанец, шлёпанца, муж. (разг. фам.). Просторные домашние туфли. Ходить в шлепанцах.

ШЛЁПАТЬ, шлёпаю, шлёпаешь, несов.
1. кого-что. С шумом ударять, бить плашмя чем-нибудь мягким, эластичным. Шлепать кого-нибудь по спине, по щекам.
2. кого-что. Бросать или ронять плашмя. Шлепать тюфяк об пол.
3. чем и чем по чему. ... Статья полностью

ШЛЁПАТЬСЯ, шлёпаюсь, шлёпаешься, несов. (разг.).
1. Падать с шумом. Шлепаться в грязь. «Увесистые капли шлепались в воду.» В.Катаев.
2. Итти, ходить (чаще с оттенком пренебр.). Шлепаться по грязи. Шлепаться без дела по городу.

ШЛЁПКА, шлёпки, мн. нет, жен. (разг.). Действие по гл. шлепать в 1 знач. Задать кому-нибудь шлепку.

ШЛЁПНУТЫЙ, шлёпнутая, шлёпнутое; шлёпнут, шлёпнута, шлёпнуто. прич. страд. прош. от шлепнуть (см. шлепать в 1 и 2 знач.).

ШЛЁПНУТЬ, шлёпну, шлёпнешь, совер.
1. однокр. к шлепать в 1, 2 и 3 знач. Шлепнуть кого-нибудь по спине рукой. Шлепнуть тюфяк об пол. Шлепнуть рукой по воде.
2. кого-что. ... Статья полностью

ШЛЁПНУТЬСЯ, шлёпнусь, шлёпнешься (разг.). однокр. к шлепаться в 1 знач. «Медуза шлепнулась на мокрый песок.» В.Катаев.

ШЛЕПО́К, шлепка, муж. Удар по чему-нибудь плашмя чем-нибудь мягким, эластичным. Дай ему хорошего шлепка! Надавать кому-нибудь шлепков.

ШЛЁШЬ, шлёшься. см. слать, слаться.

ШЛЕЯ́, шлеи, жен.
1. Часть сбруи — ремень, идущий от хомута вокруг туловища лошади и скрепленный поперечными ремнями, идущими через спину. «Любуются платочками, ивановскими ситцами, шлеями, новой обувью.» Некрасов. «На бархатных шлеях — наборные кисти до земли.» А.Н.Толстой ... Статья полностью

ШЛИ1. 3 л. мн. прош. от итти.

ШЛИ2. повел. от слать.

ШЛИФ, шлифа, муж. (нем. Schliff) (спец.). Тонкая отполированная пластинка металла или минерала, подвергаемого микроскопическому исследованию.

ШЛИФОВА́ЛЬНЫЙ, ашлифовальная, ашлифовальное. Служащий для шлифовки чего-нибудь. Шлифовальный круг. Шлифовальная машина.

ШЛИФОВА́ЛЬЩИК, шлифовальщика, муж. Рабочий, специалист по шлифовке (см. шлифовать в 1 знач.).

ШЛИФО́ВАННЫЙ, шлифованная, шлифованное; шлифован, шлифована, шлифовано. прич. страд. прош. от шлифовать.

ШЛИФОВА́ТЬ, шлифую, шлифуешь, несов. (польск. с нем.).
1. что. Обрабатывать (поверхность металла, дерева, стекла) трением для удаления шероховатостей, для придания гладкости, точных размеров и правильной формы. Шлифовать деталь. Шлифовать дерево наждачной бумагой. Шлифовать стекло.
2. ... Статья полностью

ШЛИФОВА́ТЬСЯ, шлифуюсь, шлифуешься, несов.
1. Воспринимать шлифовку, быть доступным шлифовке. Этот металл хорошо шлифуется.
2. страд. к шлифовать.

ШЛИФО́ВКА, шлифовки, мн. нет, жен.
1. Действие по гл. шлифовать. Шлифовка стекла. Шлифовка стиля.
2. Качество шлифованного. Хорошая шлифовка. Плохая шлифовка.

ШЛИФО́ВЩИК, шлифовщика, муж. То же, что шлифовальщик.

ШЛИХ, шлиха, муж. (нем. Schlich) (горн.).
1. Золотоносный или платиноносный песок, подвергшийся просеиванию и промывке для удаления посторонних примесей.
2. Измельченная руда для выплавки металла.

ШЛИХОВО́Й, шлиховая, шлиховое (горн.). Являющийся шлихом (см. шлих в 1 знач.). Шлиховое золото.

ШЛИХТ, шлихта, мн. нет, муж., и ШЛИХТА, шлихты, мн. нет, жен. (нем. Schlichte) (тех.). Клейкий раствор для проклейки основы ткани.

ШЛИ́ХТА, см. шлихт.

ШЛИ́ХТИК, шлихтика, и шлихтубель, шлихтубеля, муж. (от нем. Schlichthobel) (стол.). Рубанок с двойным железком для чистого строгания.

ШЛИХТОВА́ЛКА, шлихтовалки, жен. (тех.). Цех, помещение, где производится шлихтовка тканей.

ШЛИХТОВА́ЛЬНЫЙ, шлихтовальная, шлихтовальное (тех.). Служащий для шлихтовки (см. шлихтовка1).

ШЛИХТО́ВАННЫЙ1, шлихтованная, шлихтованное; шлихтован, шлихтована, шлихтовано (тех.). прич. страд. прош. от шлихтовать1.

ШЛИХТО́ВАННЫЙ2, шлихтованная, шлихтованное; шлихтован, шлихтована, шлихтовано (стол.). прич. страд. прош. от шлихтовать2.

ШЛИХТОВА́ТЬ1, шлихтую, шлихтуешь, несов., что (тех.). Пропитывать шлихтом. Шлихтовать основу ткани.

ШЛИХТОВА́ТЬ2, шлихтую, шлихтуешь, несов., что (стол.). Строгать шлихтиком.

ШЛИХТОВА́ТЬСЯ1, шлихтуюсь, шлихтуешься, несов. (тех.). страд. к шлихтовать1.

ШЛИХТОВА́ТЬСЯ2, шлихтуюсь, шлихтуешься, несов. (стол.). страд. к шлихтовать2.

ШЛИХТО́ВКА1, шлихтовки, мн. нет, жен. (тех.). Действие по гл. шлихтовать1.

ШЛИХТО́ВКА2, шлихтовки, мн. нет, жен. (стол.). Действие по гл. шлихтовать2.

ШЛИХТУ́БЕЛЬ, шлихтубеля, муж. (стол.). см. шлихтик.

ШЛО. 3 л. ед. ср. прош. от итти.

ШЛОСЬ. см. иттись.

ШЛЫК, шлыка, муж. (обл.).
1. Род высокого повойника. «Маленький повеса бросил псалтырь, замахал саблею,... проткнул шлык няне.» Д.Давыдов.
2. Шляпа, шапка (пренебр.). «Гляди, куда деваются крестьянские шлыки.» Некрасов.

ШЛЫ́ЧКА, шлычки, жен. (обл.). То же, что шлык в 1 знач.

ШЛЫЧО́К, шлычка, муж. (обл.). уменьш. к шлык.

ШЛЮ, шлюсь, шлёшь, шлёшся. наст. от слать, слаться.

ШЛЮЗ и (стар., обл.) слюз, слюза, муж. (нем. Schleuse).
1. Сооружение на реке или канале для пропуска судов при разном уровне воды на пути их следования, состоящее из одной или нескольких камер с водонепроницаемыми перегородками (тех. ... Статья полностью

ШЛЮ́ЗНЫЙ, шлюзная, шлюзное, и шлюзовой, шлюзовая, шлюзовое (тех.). прил. к шлюз. Шлюзные ворота. Шлюзная камера. Шлюзовое устройство.

ШЛЮЗО́ВАННЫЙ, шлюзованная, шлюзованное; шлюзован, шлюзована, шлюзовано (тех.). прич. страд. прош. от шлюзовать.

ШЛЮЗОВА́ТЬ, шлюзую, шлюзуешь, совер. (только инф. и прош.) и несов., что (тех.).
1. Устроить (устраивать) шлюзы (на реке, канале; см. ... Статья полностью

ШЛЮЗОВА́ТЬСЯ, шлюзуюсь, шлюзуешься, несов. (тех.). страд. к шлюзовать.

ШЛЮЗОВО́Й, шлюзовая, шлюзовое (тех.). см. шлюзный.

ШЛЮП, шлюпа, муж. (голл. sloep) (мор.). Род парусного судна.

ШЛЮПБА́ЛКА, шлюпбалки, жен. (от голл. sloep и слова балка (см. балка1) (мор.). Устройство на судне в виде изогнутых брусьев с блоками для подъема шлюпок на борт.

ШЛЮ́ПКА, шлюпки, жен. (голл. sloep) (мор.). Небольшое гребное судно, лодка, преим. на море, с прочным корпусом.

ШЛЮ́ПОЧНЫЙ [шн], шлюпочная, шлюпочное (мор.). прил. к шлюпка.

ШЛЮС, шлюса, муж. (нем. Schluß) (спорт.). У кавалеристов — сжимание седла коленями п ляжками как условие прочной посадки.

ШЛЮ́ХА, шлюхи, жен. (прост. вульг.).
1. Неряшливая, неопрятная женщина.
2. Женщина легкого поведения, проститутка (презр.).

ШЛЯ́ПА, шляпы, жен. (от нем. Schlappe).
1. Мужской головной убор с тульей, преим. круглой, и полями. Фетровая шляпа. Треугольная шляпа. Соломенная шляпа.
2. Женский головной убор. Летняя шляпа без полей.
3. ... Статья полностью

ШЛЯПЁНКА, шляпёнки, жен. (разг. фам. пренебр.). Плохая шляпа (см. шляпа в 1 и 2 знач.).

ШЛЯ́ПКА, шляпки, жен.
1. уменьш. к шляпа в 1 знач. (разг.).
2. То же, что шляпа ... Статья полностью

ШЛЯ́ПНИК, шляпника, муж. Мастер, изготовляющий шляпы.

ШЛЯ́ПНИЦА, шляпницы. женск. к шляпник.

ШЛЯ́ПНЫЙ, шляпная, шляпное. прил. к шляпа в 1 и 2 знач. Шляпный магазин. Шляпный мастер. Шляпная лента.

ШЛЯ́ПОЧНЫЙ [шн], шляпочная, шляпочное. прил. к шляпка в 3 знач., имеющий шляпку. Шляпочные грибы.

ШЛЯПЧО́НКА, шляпчонки, жен. (разг. фам. пренебр.). То же, что шляпенка.

ШЛЯ́ТЬСЯ, шляюсь, шляешься, несов. (прост. фам.). То же, что шататься в 3 знач. «Учися с прилежанием, не шляйся, не балуй.» Некрасов ... Статья полностью

ШЛЯХ, шляха, о шляхе, на шляху, муж. (стар., обл.). Дорога, путь. «У широкой степной дороги, называемой большим шляхом, ночевала отара овец.» Чехов. «Густая пыль взвихрилась на шляху.» Шолохов.

ШЛЯХЕ́ТСКИЙ, шляхетская, шляхетское (польск. szla-checki) (ист.). В России 18 века — дворянский. Шляхетский кадетский корпус в Петербурге. «Земель наших шляхетских не отнимаете, к обычаям нашим благосклонны.» А.Н.Толстой.

ШЛЯХЕ́ТСТВО, шляхетства, мн. нет, ср. (польск. szlachectwo) (ист.). В России 18 века — дворянство.

ШЛЯ́ХТА, шляхты, мн. нет, жен. (польск. szlachta). Польское мелкопоместное дворянство.

ШЛЯ́ХТИЧ, шляхтича, муж. (польск. sziachcic). Польский мелкопоместный дворянин.

ШМА́ЛЬТА, шмальты, мн. нет, жен. (тех.). То же, что смальта.

ШМА́ЛЬТОВЫЙ, шмальтовая, шмальтовое (тех.). прил. к шмальта.

ШМАТО́К, шматка, муж. (от польск. szmat — Кусок) (прост.). Кусок, лоскут, сгусток. Шматок сала. «Откинулся на спину, глухо кашляя и выплевывая изо рта целые шматки крови.» М.Горький.

ШМЕЛИ́НЫЙ, шмелиная, шмелиное. прил. к шмель. Шмелиное гнездо.

ШМЕЛЬ, шмеля, муж. Насекомое из сем. пчел, с толстым мохнатым тельцем.

ШМУЦТИ́ТУЛ, шмуцтитула, муж. (нем. Schmutztitel от Schmutz — грязь, сор) (тип.). Лист с кратким заглавием впереди титульного листа книги.
| Отдельный книжный листок с заголовком, указывающим на содержание следующего раздела главы книги.

ШМЫГ, в знач. сказуемого (разг. фам.). Шмыгнул. Шмыг в дверь. Кошка шмыг под стол.

ШМЫ́ГАТЬ, шмыгаю, шмыгаешь, несов.
1. что. Тереть, протирать (обл.). Шмыгать веревку сапожным варом.
2. чем. Быстро двигать чем-нибудь, шаркать, тереть (разг. ... Статья полностью

ШМЫГНУ́ТЬ, шмыгну, шмыгнёшь, и (устар.) ШМЫГНУТЬ, шмыгну, шмыгнешь (разг. фам.). однокр. к шмыгать. «Ольга Петровна шмыгнула в дверь.» Чехов. «Он рад бы в первые тут шмыгнуть ворота.» Крылов. Шмыгнуть носом.

ШМЯК, в знач. сказуемого (прост.).
1. Шмякнул. Шмякнул книжку на пол.
2. Шмякнулся. Шмякнулся на землю.

ШМЯ́КАТЬ, шмякаю, шмякаешь, несов., кого-что (прост.). Ронять, валить, производя глухой, шлепающий звук.

ШМЯ́КАТЬСЯ, шмякаюсь, шмякаешься, несов. (прост.). Падать с глухим, шлепающим звуком. Шмякаться на пол.

ШМЯ́КНУТЬ, шмякну, шмякнешь (прост.). однокр. к шмякать.

ШМЯ́КНУТЬСЯ, шмякнусь, шмякнешься (прост.). однокр. к шмякаться.

ШНАПС, шнапса, мн. нет, муж. (нем. Schnaps) (разг. фам.). Водка.

ШНЕК [нэ], шнека, муж. (нем. Schnecke — улитка; бесконечный винт) (тех.). Транспортер для сыпучих или кусковых грузов, состоящий из жолоба с вращающимся в нем валом.

ШНИ́ЦЕЛЬ, шницеля, муж. (нем. Schnitzel) (кул.). Тонкая отбивная телячья (или свиная) котлета.

ШНУР (снур устар.), шнура, муж. (нем. Schnur).
1. Тонкая крученая веревка из мягкой пряжи. Шнуры с кистями для портьер.
2. У каменщиков, плотников — веревка для измерения, отмеривания чего-нибудь (спец. ... Статья полностью

ШНУРОВА́ЛЬНЫЙ (снуровальный устар.), шнуровальная, шнуровальное (спец.). Служащий для шнуровки (см. шнуровка в 1 знач.).

ШНУРО́ВАННЫЙ (снурованный устар.). Шнурованная, шнурованное; шнурован, шнурована, шнуровано. прич. страд. прош. от шнуровать.

ШНУРОВА́ТЬ (снуровать устар.), шнурую, шнуруешь, несов.
1. кого-что. Стягивать шнурком. Шнуровать ботинки. Шнуровать корсет.
| Стягивать корсет у кого-нибудь.
2. (совер. ... Статья полностью

ШНУРОВА́ТЬСЯ (снуроваться устар.), шнуруюсь, шнуруешься, несов.
1. страд. к шнуровать.
2. Затягиваться, затягивать на себе что-нибудь, шнуруя.

ШНУРО́ВКА (снуровка устар.), шнуровки, жен.
1. только ед. Действие по гл. шнуровать ... Статья полностью

ШНУРОВО́Й (снуровой устар.), шнуровая, шнуровое. Прошитый шнуром (см. шнур в 1 знач.), прошнурованный. Шнуровая инвентарная книга.

ШНУРО́К (снурок устар.), шнурка, муж. уменьш. к шнур в 1 знач., тоненький шнур. Ботинки на шнурках.

ШНЫ́РИТЬ, шнырю, шныришь, несов. (прост.). То же, что шнырять.

ШНЫРНУ́ТЬ, шнырну, шнырнёшь (разг. фам.). однокр. к шнырять. Шнырнул в дверь.

ШНЫРЯ́ТЬ, шныряю, шныряешь, несов. (разг.). Поспешно ходить, двигаться туда и сюда (с целью разузнать, высмотреть, поживиться). «Вдоль и поперек шныряет меж людей.» Крылов. «Ему могла и Дарья Онисимовна тут что-нибудь разузнать: она везде шныряет.» Достоевский ... Статья полностью

ШОВ, шва, муж.
1. Место соединения сшитых кусков ткани или кожи. «На нем был черный фрак, побелевший уже по швам.» Пушкин. Распороть по шву. Разгладить швы утюгом.
2. Вообще место соединения частей чего-нибудь (спец. ... Статья полностью

ШОВИНИ́ЗМ, шовинизма, мн. нет, муж. (полит.). Крайний национализм, проповедующий ненависть, презрение к другим народам и разжигающий национальную вражду. «...Шовинизм и в белых перчатках и при самых изысканных оборотах речи отвратителен.» Ленин ... Статья полностью

ШОВИНИ́СТ, шовиниста, муж. (полит.). Приверженец шовинизма.

ШОВИНИСТИ́ЧЕСКИЙ, шовинистическая, шовинистическое (полит.). прил. к шовинизм и к шовинист. Шовинистическая политика.

ШОВИНИ́СТКА, шовинистки (полит.). женск. к шовинист.

ШО́ВНЫЙ, шовная, шовное (спец.). Идущий на швы, служащий для сшивания. Шовный материал для резиновых перчаток.

ШОК, шока, муж. (франц. choc — толчок, удар) (мед.). Общее тяжелое расстройство функций организма вследствие психического потрясения или сильного физического повреждения. Психический шок. Травматический шок.
| Самое потрясение, повреждение, вызвавшее такое тяжелое состояние организма. Параличное состояние, вызванное шоком.

ШОКИ́РОВАННЫЙ, шокированная, шокированное; шокирован, шокирована, шокировано (книж.). прич. страд. прош. от шокировать.

ШОКИ́РОВАТЬ, шокирую, шокируешь, несов., кого-что (франц. chocquer, букв. ударять, толкать) (книж. ... Статья полностью

ШОКИ́РОВАТЬСЯ, шокируюсь, шокируешься, несов. (книж.). страд. к шокировать.

ШОКОЛА́Д (шоколат устар.), шоколада, мн. нет, муж. (исп. chocolate от мексиканск. kaka-huati).
1. ... Статья полностью

ШОКОЛА́ДКА, шоколадки, жен. (разг.). Маленькая плитка шоколада, шоколадная конфетка.

ШОКОЛА́ДНИК, шоколадника, муж. (устар.). Какаовое дерево, то же, что какао в 1 знач.

ШОКОЛА́ДНЫЙ, шоколадная, шоколадное.
1. прил. к шоколад. Шоколадная фабрика. Шоколадное производство.
2. Из шоколада, с шоколадом. Шоколадный торт. Шоколадная конфета.
3. ... Статья полностью

ШО́МПОЛ, шомпола, мн. шомполы-шомпола, муж. (от нем. Stempel). Стержень для чистки канала ствола в ручном огнестрельном оружии или для забивания заряда в ружьях, заряжаемых с дула.

ШО́МПОЛЬНЫЙ, шомпольная, шомпольное. прил. к шомпол. Шомпольный наконечник.
| Заряжаемый с дула. Шомпольные ружья.

ШО́ПОТ, шопота, муж. Тихая, почти беззвучная речь, при которой звуки произносятся без участия голосовых связок. «Шопот перешел в связную речь.» А.Тургенев. «- Есть хочешь? — Да, шопотом ответила она.» А.Н.Толстой. «Между игроками поднялся шопот.» Пушкин ... Статья полностью

ШО́ПОТНЫЙ, шопотная, шопотное (линг.). О звуках: произносимый шопотом, без участия голосовых связок. Шопотные звуки.

ШО́ПОТОМ, нареч. Тихо, беззвучно, без участия голосовых связок. Произнести шопотом. Говорить шопотом.

ШО́РКА, шорки, жен. (спец.). То же, что шлея в 3 знач.

ШО́РКАТЬ, шоркаю, шоркаешь, несов. (обл.). Производить шуршащие звуки трением чего-нибудь обо что-нибудь.

ШО́РНИК, шорника, муж. Мастер, специалист по изготовлению шорных изделий.

ШО́РНЫЙ, шорная, шорное.
1. прил., по знач. связанное с применением шор для запряжки (см. шоры в 1 знач.). Шорная упряжь.
2. ... Статья полностью

ШО́РОХ, шороха, муж. Глухой звук, шум от движения, трения, легкого соприкосновения чего-нибудь с чем-нибудь. «В сенях был слышен осторожный шорох.» М.Горький. «Изредка подымался ветерок, и легкий шорох пробегал по всему саду.» Пушкин.

ШО́РСТКА (или шёрстка), шорстки, мн. нет, жен.
1. ласк. к шерсть в 1 знач. (разг. ... Статья полностью

ШО́РЦЫ, шорцев, ед. шорец, шорца, муж. Народность тюркской языковой группы, живущая гл. обр. в северном Алтае.

ШО́РЫ, шор, ед. нет (польск. szory с нем.).
1. Конская упряжь без дуги и хомута, со шлеей (см. шлея в 3 знач. ... Статья полностью

ШОССЕ́ [осэ], нескл., ср. (франц. chaussée).
1. Утрамбованная дорога, мощенная щебнем. Проложить шоссе. Ехать по шоссе.
2. ... Статья полностью

ШОССЕ́ЙНЫЙ [осэ], шоссейная, шоссейное. прил. к шоссе. Шоссейные дороги.
| прил., по знач. связанное с прокладкой и ремонтом шоссе. Шоссейные работы. Шоссейные рабочие.

ШОССИ́РОВАННЫЙ, шоссированная, шоссированное; шоссирован, шоссирована, шоссировано (спец.). прич. страд. прош. от шоссировать.

ШОССИ́РОВАТЬ, шоссирую, шоссируешь, совер. и несов., что (спец.). Провести (проводить) где-нибудь шоссе; превратить (превращать) дорогу в шоссе (см. шоссе в 1 знач).

ШОССИ́РОВАТЬСЯ, шоссируюсь, шоссируешься, несов. (спец.). страд. к шоссировать.

-ШОСТ (обл.). Только в сочетании сам-шост, см. сам-.

ШОТЛА́НДКА [нка], шотландки, жен.
1. женск. к шотландец (см. шотландцы).
2. Пестрая клетчатая ткань с крупными клетками.

ШОТЛА́НДСКИЙ [нск], шотландская, шотландское. прил. к шотландец (см. шотландцы).

ШОТЛА́НДЦЫ [нцы], шотландцев, ед. шотландец, шотландца, муж. Коренное население Шотландии.

ШОФЁР, шофёра, муж. (франц. chauffeur). Водитель автомобиля.

ШОФЁРСКИЙ, шофёрская, шофёрское. прил. к шофер. Шоферские обязанности.

ШОФЁРСТВО, шофёрства, мн. нет, ср. Занятие, профессия шофера.

ШПА́ГА, шпаги, жен. (от итал. spada). Колющее оружие с прямым узким клинком. «С гитарой и шпагой я здесь под окном.» Пушкин. «Я невольно стиснул рукоять моей шпаги.» Пушкин.
• Продать шпагу кому-чему (книж. ... Статья полностью

ШПАГА́Т, шпагата, муж. (от итал. spago). Бечевка, тонкая прочная веревка для упаковки.

ШПАГОГЛОТА́ТЕЛЬ, шпагоглотателя, муж. Фокусник, устраивающий фокус с глотанием, засовыванием себе шпаги в глотку.

ШПА́ЖКА и ШПАЖОНКА, шпажонки, жен. (разг. пренебр.). уменьш. к шпага.

ШПА́ЖНИК, шпажника, муж. (бот.). Луковичною травянистое растение с прямыми узкими длинными листьями.

ШПА́ЖНЫЙ, шпажная, шпажное. прил. к шпага. Шпажный эфес.

ШПАЖО́НКА, шпажонки, жен. (разг. пренебр.). см. шпажка.

ШПАК, шпака, муж. (польск. szpak, букв. серый скворец) (разг. фам. пренебр. устар. ... Статья полностью

ШПАКЛЁВАННЫЙ, шпаклёванная, шпаклёванное; шпаклёван, шпаклёвана, шпаклёвано (спец.). прич. страд. прош. от шпаклевать.

ШПАКЛЕВА́ТЬ, шпаклюю, шпаклюешь, несов., что (нем. spachteln).
1. Сглаживая шпателем, промазывать особой замазкой пазы и другие неровности поверхности перед окраской (маляр.). Шпаклевать двери.
2. ... Статья полностью

ШПАКЛЕВА́ТЬСЯ, шпаклююсь, шпаклюешься, несов. (спец.). страд. к шпаклевать.

ШПАКЛЁВКА, шпаклёвки, мн. нет, жен. (спец.).
1. Действие по гл. шпаклевать. Шпаклевка дверей. Шпаклевка холста.
2. Замазка, которою шпаклюют (маляр.).

ШПАКЛЁВОЧНЫЙ [шн], шпаклёвочная, шпаклёвочное (спец.). прил. к шпаклевка; служащий для шпаклевки. Шпаклевочные материалы. Шпаклевочные работы.

ШПАКЛЁВЩИК, шпаклёвщика, муж. (спец.). Тот, кто шпаклюет.

ШПАЛЕ́РА, шпалеры, жен. (нем. Spalier с итал.).
1. только мн. Тоже, что обои1 ... Статья полностью

ШПАЛЕ́РНИК, шпалерника, муж. (спец.). Деревья, посаженные шпалерами (см. шпалера во 2 знач.). Персиковый шпалерник.

ШПАЛОПРОПИ́ТОЧНЫЙ [шн], шпалопропиточная, шпалопропиточное (тех.). Служащий для пропитывания деревянных шпал особым составом с целью предохранить от гниения. Шпалопропиточный завод.

ШПА́ЛЫ, шпал, ед. шпала, шпалы, жен. (голл. spalk). Деревянные или металлические массивные брусья, употр. для укладки поперек железнодорожного полотна как опора для рельсов.

ШПАНА́, шпаны, мн. нет, чаще собир., жен. Арестанты (или арестант), находящиеся в тюрьме (вор., устар.).
| ... Статья полностью

ШПАНГО́УТ, шпангоута, муж. (голл. spanhout) (мор., авиац.). Поперечный брус в остове судна или дирижабля, являющийся основой для обшивки или оболочки.
| ... Статья полностью

ШПА́НДЫРЬ, шпандыря, муж. (нем. Spannriemen) (сапож.). Ремень, которым сапожники прикрепляют работу к ноге. «Хозяин выволок меня за волосы на двор и отчесал шпандырем.» Чехов.

ШПА́НКА, шпанки, жен.
1. Шпанская мушка (зоол.).
2. Шпанская вишня (с.-х.).
3. Шпанская овца (с.-х.).

ШПА́НСКИЙ, шпанская, шпанское (от нем. spanisch — испанский). Входит в состав ботанических, зоологических, сельскохозяйственных и иных названий (спец.). Шпанская вишня (сорт вишен). Шпанская мушка (небольшой жучок, а также пластырь из порошка, который приготовляется из высушенного жучка). Шпанская овца (порода овец). Шпанская ромашка. Шпанская курица.

ШПАРГА́ЛИТЬ, шпаргалю, шпаргалишь, несов. (школ.). Списывать или отвечать по шпаргалке.

ШПАРГА́ЛКА, шпаргалки, жен. (от польск. — Бумажка) (школ.). Бумажка с заметками, которою учащийся тайно от учителя пользуется во время исполнения письменных работ или ответов на экзамене.

ШПАРГА́ЛОЧНИК [шн], шпаргалочника, муж. (школ.). Учащийся, пользующийся шпаргалками.

ШПА́РИТЬ, шпарю, шпаришь, несов.
1. кого-что. Обдавать, обливать кипятком (разг.). Шпарить тараканов.
2. перен., без доп. ... Статья полностью

ШПА́РИТЬСЯ, шпарюсь, шпаришься, несов. (разг.).
1. Обливать себе что-нибудь (руки, ноги) кипятком.
2. страд. к шпарить в 1 знач.

ШПАТ, шпата, муж. (нем. Spat) (минер.). Название различных минералов из породы силикатов. Полевой шпат. Известковый шпат. Железный шпат.

ШПА́ТЕЛЬ, шпателя, муж. (нем. Spatel — Лопатка).
1. Лопатка для шпаклевки (маляр.).
2. Тупой нож из очень тонкой и гибкой стали, употр. ... Статья полностью

ШПА́ХТЕЛЬ, шпахтеля, муж. (нем. Spachtel — шпаклевка) (спец.). То же, что шпатель в 1 и 2 знач.

ШПА́ЦИЯ, шпации, жен. (лат. spatium — пространство).
1. Металлическая пластинка, не достигающая высоты шрифта, вставляемая между литерами для образования пробелов в строке (тип. ... Статья полностью

ШПЕК, шпека, мн. нет, муж. (нем. Speck).
1. То же, что шпик1.
2. перен. Часть набора, пригодная для других работ (тип.).

ШПЕНЁК и (редк.) шпинёк, шпенька, муж.
1. уменьш. к шпень.
2. Язычок в пряжке, вдеваемый при застегивании в отверстие на ремне, тесьме.

ШПЕНЬ, шпеня, муж. (обл., спец.). см. шпинь.

ШПИГО́ВАННЫЙ и (устар.) шикованный, шпигованная, шпигованное; шпигован, шпигована, шпиговано. прич. страд. прош. от шпиговать.

ШПИГОВА́ТЬ, шпигую, шпигуешь, и (устар.) шпиковать, шпикую, шпикуешь, несов. (к нашпиговать и к нашпиковать).
1. что. Начинять шпиком, вкладывая его в надрезы. Шпиговать зайца свиным салом.
2. ... Статья полностью

ШПИГОВА́ТЬСЯ, шпигуюсь, шпигуешься, и (устар.) шпиковаться, шпикуюсь, шпикуешься, несов. страд. к шпиговать.

ШПИГО́ВКА и (устар.) шпиковка, шпиковки, мн. нет, жен. Действие по гл. шпиговать.

ШПИК1, шпика, мн. нет, муж. (от нем. Spockj. Свиное сало. Соленый ш.

ШПИК2, шпика, муж. (польск. szpieg) (разг. презр.). Шпион, сыщик.

ШПИКО́ВАННЫЙ, ШПИКОВАТЬ, ШПИКОВАТЬСЯ, ШПИКОВКА. см. шпигованный и т.д.

ШПИКОВА́ТЬ

ШПИКОВА́ТЬСЯ

ШПИКО́ВКА

ШПИЛЕВО́Й, шпилевая, шпилевое (спец.). прил. к шпиль.

ШПИ́ЛЕЧКА, шпилечки, жен. уменьш. к шпилька.

ШПИ́ЛЕЧНЫЙ, шпилечная, шпилечное. прил. к шпилька в 1 знач. Шпилечное производство.

ШПИЛЬ, шпиля, мн. шпили, муж. (нем. Spill).
1. Длинный гвоздь (спец.).
2. Остроконечный стержень, которым заканчивается верхушка здания. «- Как чудно город изукрашен! Шпили его церквей и башен уходят в небо.» Некрасов ... Статья полностью

ШПИ́ЛЬКА, шпильки, жен. (от нем. Spill).
1. Приспособление для закалывания волос в прическе в виде вилочки о двух зубьях. Роговые шпильки. Стальные шпильки. Шпильки-невидимки (см. ... Статья полностью

ШПИ́ЛЬМАН, шпильмана, муж. (нем. Spielmann) (ист.). Странствующий певец-музыкант в средневековой Германии.

ШПИНА́Т, шпината, мн. нет, муж. (нем. Spinat). Однолетнее травянистое растение, разводимое как овощь, листья которого идут в пищу.

ШПИНА́ТНЫЙ, шпинатная, шпинатное.
1. прил. к шпинат, из шпината. Шпинатный соус. Шпинатное пюре.
2. Такой, листья которого в вареном или протертом виде идут в пищу (с.-х.). Шпинатные растения (щавель, крапива, свекла и др.).

ШПИНГАЛЕ́Т, шпингалета, муж. (франц. espagnolette). Металлическая задвижка для запирания окон, дверей.

ШПИ́НДЕЛЬ [дэ], шпинделя, муж. (нем. Spindel — Веретено) (тех.).
1. Главный вал станков с вращательным движением. Шпиндель токарного станка.
2. Веретено в прядильной машине.
3. Ось чего-нибудь (катушки, судового шпиля и т.д.).

ШПИНЁК, шпинька, муж. см. шпенек.

ШПИНЬ и (редк.) шпень, шпеня, муж. (обл., спец.). Шип, стержень, гвоздь и т.п., выступающий на поверхности какой-нибудь части чего-нибудь и входящий в соответствующую скважину в другой части, для насадки, для скрепы.

ШПИО́Н, шпиона, муж. (нем. Spion). Человек, выведывающий государственные и в особенности военные тайны какого-нибудь государства и сообщающий их другому государству.
| Агент, занимающийся сыском, слежкой за кем-нибудь (устар.).

ШПИОНА́Ж, шпионажа, мн. нет, муж. (нем. Spionage). Преступная деятельность шпиона. Заниматься шпионажем. Расстрел по обвинению в шпионаже. Экономический шпионаж в пользу иностранного государства.

ШПИО́НИТЬ, шпионю, шпионишь, несов. Заниматься шпионажем, сыском, слежкой, выслеживанием. «Подлые иуды-провокаторы, которых царская охранка засылала в рабочие и партийные организации, шпионили изнутри и предавали революционеров.» История ВКП(б).

ШПИО́НКА, шпионки. женск. к шпион.

ШПИО́НСКИЙ, шпионская, шпионское. прил. к шпион, к шпионство и к шпионаж. Шпионские организации.

ШПИО́НСТВО, шпионства, мн. нет, ср. Шпионаж, слежка, выслеживание. Гнусное шпионство.

ШПИЦ1, шпица, муж. (нем. Spitze). То же, что шпиль во 2 знач.

ШПИЦ2, шпица, муж. (нем. Spitz). Небольшая собака из породы лаек со стоячими ушами и пушистой шерстью. «Ваш шпиц — прелестный шпиц, не более наперстка.» Грибоедов. «Шпиц косматый... прервал Параши крепкий сон.» Пушкин.

ШПИЦРУ́ТЕН, шпицрутена, муж. (нем. Spießrute) (ист.). Длинный гибкий прут или палка, которыми били наказываемых, гл. обр. солдат, прогоняя их сквозь строй (см. прогнать).

ШПЛИНТ, шпли́нта — шплинта́, муж. (нем. Splint) (тех.). Небольшой изогнутый кусок проволоки для закрепления деталей, гаек.

ШПОН, шпона, муж., и ШПО́НА, шпо́ны, жен. (нем. Spon — щепка).
1. Тонкая металлическая пластинка, не достигающая высоты шрифта, вставляемая между строками набора для увеличения расстояния между ними (тип. ... Статья полностью

ШПО́НА, см. шпон.

ШПО́НКА, шпонки, жен. (нем. Spon — щепка) (тех.). Шип для скрепления двух каких-нибудь частей, напр. для соединения вала со шкивом, для сплачивания двух досок.

ШПО́НОЧНЫЙ, шпоночная, шпоночное (тех.). прил. к шпонка.

ШПО́РА, шпоры, жен. (нем. Sporn).
1. Металлический стержень с зубчатым или гладким колесиком на конце, прикрепляемый к заднику сапога всадника и служащий для понуждения лошади. Дать шпору коню (нажать шпорами). Звон шпор. «Щелкнул шпорами и брякнул колечками сабли.» А.Тургенев ... Статья полностью

ШПО́РЕ́Ц, шпо́рца — шпорца́, муж. (бот.). Полый, длинноватый вырост чашечки или венчика цветка.

ШПО́РИТЬ, шпорю, шпоришь, несов., кого-что. Ударять шпорами по бокам лошади, управляя ею, понукая ее. Шпорить лошадь.

ШПО́РНИК1, шпорника, муж. (бот.). Растение из сем. лютиковых с чашечкой, снабженной узким шпорцем.

ШПО́РНИК2, шпорника, муж. (зоол.). Дикая азиатская птица из сем. куриных, близкая к павлинам, самцы которой имеют на ногах несколько шпор.

ШПО́РЦА, шпорцы, жен. (от нем. Sporn) (зоол.). Роговой вырост на сгибе крыла у некоторых птиц.

ШПРИНТО́В, шпринтова, муж. (голл. springtow) (мор.). Шест, опирающийся одним концом в низ мачты, а другим концом прикрепленный к внешнему верхнему углу паруса для растягивания его.

ШПРИНЦЕВА́ТЬ, ШПРИНЦЕВАТЬСЯ, ШПРИНЦОВАННЫЙ, ШПРИНЦОВКА. см. спринцевать и т.д.

ШПРИНЦЕВА́ТЬСЯ

ШПРИНЦО́ВАННЫЙ

ШПРИНЦО́ВКА

ШПРИЦ, шприца, муж. (нем. Spritze). Прибор для подкожных впрыскиваний в виде снабженного поршнем цилиндра с полой иглой.

ШПРИЦО́ВАННЫЙ, шприцованная, шприцованное; шприцован, шприцована, шприцовано (тех.). прич. страд. прош. от шприцовать. Шприцованные резиновые изделия.

ШПРИЦОВА́ТЬ, шприцую, шприцуешь, несов., что (от нем. Spritze) (тех.). Изготовлять (полые резиновые изделия) путем выдавливания резиновой смеси через специальные отверстия.

ШПРИЦОВА́ТЬСЯ, шприцуюсь, шприцуешься, несов. (тех.). страд. к шприцовать.

ШПРИЦО́ВКА, шприцовки, мн. нет, жен. (тех.). Действие по гл. шприцовать.

ШПРО́ТИНА, шпротины, жен. (разг. фам.). То же, что шпрота (см. шпроты).

ШПРО́ТНЫЙ, шпротная, шпротное. прил. к шпроты. Шпротная коробка. Шпротный цех.

ШПРО́ТЫ, шпрот, ед. шпрот, шпрота, муж., и (разг.) шпрота, шпроты, жен. (нем. Sprotten). Копченые кильки, консервированные в масле.

ШПУ́ЛЬКА, шпульки, жен. (от нем. Spule). Катушка в машинах (швейных, прядильных, ткацких) для намотки ниток, пряжи.

ШПУ́ЛЬНИК, шпульника, муж. (спец.). На текстильных фабриках — рабочий по намотке шпулек.

ШПУ́ЛЬНИЦА, шпульницы (спец.). женск. к шпульник.

ШПУ́ЛЯ, шпули, жен. (спец.). То же, что шпулька.

ШПУНТ, шпунта, муж. (нем. Spund) (стол., плотн.).
1. Продольный выступ, выбираемый (см. выбирать в 7 знач. ... Статья полностью

ШПУНТОВА́ЛЬНЫЙ, шпунтовальная, шпунтовальное (стол., плотн.). Служащий для шпунтовки. Шпунтовальный станок. Шпунтовальный инструмент.

ШПУНТО́ВАННЫЙ, шпунтованная, шпунтованное; шпунтован, шпунтована, шпунтовано (стол., плотн.). прич. страд. прош. от шпунтовать.
| Со шпунтами. Шпунтованные доски.

ШПУНТОВА́ТЬ, шпунтую, шпунтуешь, несов., что (стол., плотн.). Выбирать (см. выбирать в 7 знач.) шпунты на чем-нибудь. Шпунтовать доску.

ШПУНТОВА́ТЬСЯ, шпунтуюсь, шпунтуешься, несов. (стол., плотн.). страд. к шпунтовать.

ШПУНТО́ВКА, шпунтовки, мн. нет, жен. (стол., плотн.). Действие по гл. шпунтовать.

ШПУНТОВО́Й, шпунтовая, шпунтовое (стол., плотн.). прил. к шпунт; являющийся шпунтом; снабженный шпунтами. Шпунтовая балка. Шпунтовой шип. Шпунтовая доска. Шпунтовой замок (см. ... Статья полностью

ШПУНТУ́БЕЛЬ, шпунтубля, муж. (нем. Spundhobel) (стол., плотн.). Рубанок для выстрагивания шпунтов.

ШПУР, шпура, муж. (нем. Spur).
1. Узкое отверстие, высверливаемое в горных породах и наполняемое взрывчатым веществом для взрыва породы (горн.).
2. Отверстие в шахтной печи для выпуска жидких продуктов плавки (тех. ... Статья полностью

ШПУРОВО́Й, шпуровая, шпуровое (горн., тех.). прил. к шпур. Шпуровая скважина. Шпуровое отверстие.

ШПЫНЬ, шпыня, муж.
1. То же, что шпинь (обл.).
2. Насмешник, балагур, шут (стар.).

ШПЫНЯ́ТЬ, шпыняю, шпыняешь, несов., кого-что. Колоть, тыкать чем-нибудь острым (прост.). Шпынять булавкой.
| перен. Укорять, попрекать, донимать чем-нибудь, подтрунивая, издеваясь (разг. ... Статья полностью

ШРАМ, шрама, муж. (нем. Schramme). След на коже от зарубцевавшейся раны. «У тебя на шее, Катя, шрам не зажил от ножа.» А.Блок. «Два Георгия у него на груди и на лбу шрам от черкесской шашки.» Куприн.

ШРАПНЕ́ЛЬ, шрапнели, жен. (англ. shrapnel, по имени изобретателя).
1. Артиллерийский снаряд, начиненный пулями, употр. для стрельбы по живым целям. Разрывы шрапнели.
2. перен. ... Статья полностью

ШРАПНЕ́ЛЬНЫЙ, шрапнельная, шрапнельное. прил. к шрапнель в 1 знач. Шрапнельный снаряд. Шрапнельный огонь.

ШРЕ́ДЕР [рэдэ], шредера, муж. (с.-х.). Машина для измельчения стеблей кукурузы. (По имени изобретателя.)

ШРЕДЕРО́ВАННЫЙ [рэдэ], шредерованная, шредерованное; шредерован, шредерована, шредеровано (с.-х.). прич. страд. прош. от шредеровать.

ШРЕДЕРОВА́ТЬ [рэдэ], шредерую, шредеруешь, совер. и несов., что (с.-х.). Размельчить (размельчать) на шредере. Шредеровать кукурузу.

ШРЕДЕРОВА́ТЬСЯ [рэдэ], шредеруюсь, шредеруешься, несов. (с.-х.). страд. к шредеровать.

ШРИФТ, шрифта, мн. шрифты и (разг.) шрифты, муж. (нем. Schrift — письмо). Полный комплект типографских литер определенного рисунка для набора, содержащий алфавит со всеми знаками препинания, цифрами. Шрифты по характеру рисунка букв делятся на гарнитуры. Курсивный шрифт. Латинский шрифт.
| ... Статья полностью

ШТАБ, штаба, муж. (нем. Stab). Орган командования по управлению войсками. Штаб фронта. Штаб армии. Штаб дивизии. Штаб полка. Начальник штаба. Генеральный штаб.
| перен. Руководящий орган чего-нибудь. «Партия есть боевой штаб пролетариата.» Сталин ("Об основах ленинизма").

ШТАБ- (нем. Stab) (дорев.). Первая часть составных названий должностей и чинов в знач. главный, при штабе находящийся, напр. штаб-лекарь, штаб-доктор.

ШТАБЕЛИ́РОВАННЫЙ, штабелированная, штабелированное; штабелирован, штабелирована, штабелировано (спец.). прич. страд. прош. от штабелировать.

ШТАБЕЛИ́РОВАТЬ, штабелирую, штабелируешь, совер. и несов., что (спец.). Уложить (укладывать) в штабели. Штабелировать уголь. Штабелировать доски.

ШТАБЕЛИ́РОВАТЬСЯ, штабелируюсь, штабелируешься, несов. (спец.). страд. к штабелировать.

ШТАБЕЛИРО́ВКА, штабелировки, мн. нет, жен. (спец.). Действие по гл. штабелировать. Штабелировка угля.

ШТА́БЕЛЬ, штабеля, мн. штабели-штабеля, муж. (нем. Stapel). Ровно и в правильной форме сложенный ряд чего-нибудь (преим. строительного материала). Доски в штабелях. Штабель дров.

ШТА́БЕЛЬНЫЙ, штабельная, штабельное (спец.). прил. к штабель. Штабельные прокладки в досках.

ШТАБ-КВАРТИ́РА, штаб-кварти́ры, жен. (от слов штаб и квартира). Место расположения штаба (воен.).
| перен. Главный пункт чего-нибудь.

ШТАБНО́Й, штабная, штабное.
1. прил. к штаб. Штабной офицер. Штабное помещение. Штабная работа.
2. в знач. сущ. штабной, штабного, муж. Военнослужащий, работник штаба.

ШТАБ-ОФИЦЕ́Р, штаб-офице́ра, муж. (от слов штаб и офицер) (дорев., загр.). Название офицеров в чине полковника, подполковника, а также майора.

ШТАБ-ОФИЦЕ́РСКИЙ, штаб-офице́рская, штаб-офице́рское (дорев., загр.). прил. к штаб-офицер. Штаб-офицерская должность. Штаб-офицерский чин.

ШТАБ-РО́ТМИСТР, штаб-ро́тмистра, муж. (от слов штаб и ротмистр) (дорев.). Офицерский чин в кавалерии и в жандармерии, равный штабс-капитану в пехоте.

ШТАБС-КАПИТА́Н, штабс-капита́на, муж. (от нем. Stabs- — штабной (в сложных словах) и слова капитан) (дорев.). В царской армии — обер-офицерский чин в пехоте, артиллерии и инженерных войсках, средний между поручиком и капитаном.

ШТАБС-КАПИТА́НСКИЙ, штаб-капита́нская, штаб-капита́нское (дорев.). прил. к штабс-капитан. Штабс-капитанские погоны.

ШТАГ, штага, муж. (голл. Stag) (мор.). Канат от верхней части мачты или стеньги до носа, удерживающий мачту от падения назад.

ШТАЛМЕ́ЙСТЕР, шталмейстера, муж. (нем. Stallmeister, букв. начальник конюшен) (дорев.). Один из придворных чинов в царской России.

ШТАЛМЕ́ЙСТЕРСКИЙ, шталмейстерская, шталмейстерское (дорев.). прил. к шталмейстер.

ШТАМБ, штамба, муж. (от нем. Stamm) (бот., с.-х.). Ствол дерева от корня до вершины.

ШТА́МБОВЫЙ, штамбовая, штамбовое (бот., с.-х.). Имеющий только штамб, растущий без разветвлений, без боковых побегов. Штамбовые деревья. Штамбовые культуры.

ШТАМП, штампа, муж. (от итал. stampa — Печать).
1. Металлическая форма для серийного изготовления деталей или каких-нибудь мелких предметов путем штамповки, чеканки и т.д.
2. ... Статья полностью

ШТАМПОВА́ЛЬНЫЙ, штамповальная, штамповальное. Служащий для штамповки. Штамповальный станок.

ШТАМПО́ВАННЫЙ, штампованная, штампованное; штампован, штампована, штамповано.
1. прич. страд. прош. от штамповать.
2. только ... Статья полностью

ШТАМПОВА́ТЬ, штампую, штампуешь, несов., что.
1. Изготовлять при помощи штампа (см. штамп в 1 и 2 знач.). Штамповать изделия. Штамповать детали.
2. ... Статья полностью

ШТАМПОВА́ТЬСЯ, штампуюсь, штампуешься, несов. страд. к штамповать.

ШТАМПО́ВКА, штамповки, мн. нет, жен. Действие по гл. штамповать. Штамповка изделий.

ШТАМПО́ВЩИК, штамповщика, муж. (спец.). Рабочий, изготовляющий штампованные изделия.

ШТАМПО́ВЩИЦА, штамповщицы (спец.). женск. к штамповщик.

ШТА́НГА, штанги, жен. (нем. Stange). Металлический стержень. Спортивная штанга (с тяжестями в виде шаров на концах). Буровая штанга (инструмент для бурения).

ШТАНГЕНЦИ́РКУЛЬ, штангенциркуля, муж. (нем. Stangenzirkel) (спец.). Инструмент для измерения толщины предметов или ширины отверстий.

ШТАНГИ́СТ, штангиста, муж. (спорт.). Спортсмен, специалист по упражнениям со штангой.

ШТАНГИ́СТКА, штангистки (спорт.). женск. к штангист.

ШТА́НГОВЫЙ, штанговая, штанговое (горн.). прил., по знач. связанное с бурением при помощи буровой штанги. Штанговое бурение.

ШТАНДА́РТ, штандарта, муж. (нем. Standarte) (устар.). Знамя, флаг. Кавалерийский штандарт. Морской штандарт.

ШТАНДА́РТНЫЙ, штандартная, штандартное (устар.). прил. к штандарт. Штандартное древко.

ШТАНИ́НА, штанины, жен. (разг.). Часть брюк, штанов, надеваемая на одну ногу. Левая штанина. Одна штанина короче другой.

ШТАНИ́ШКИ, штанишек, ед. нет (разг.). Короткие или небольшие штаны. Детские штанишки.

ШТАННО́Й, штанная, штанное (разг.). прил. к штаны, для штанов. Штанные пуговицы. Штанные пряжки.

ШТАНЫ́, штанов, ед. нет (разг.). То же, что брюки или панталоны. Заправить штаны в сапоги. Носить штаны в сапоги. Носить штаны на выпуск. Короткие штаны.
• Пифагоровы штаны (школ. ... Статья полностью

ШТА́ПЕЛЬ, штапеля, муж. (нем. Stapel) (спец.). Отдельный завиток в руне, состоящий из пучка одинаково завившихся волос.

ШТАТ1, штата, муж. (нем. Staat — государство).
1. Административная единица с внутренним самоуправлением в некоторых американских государствах и в Австралии. Соединенные Штаты Америки (Название государства). Австралийские штаты.
2. ... Статья полностью

ШТАТ2, штата, муж. (от нем. Staat — государство).
1. Постоянный состав сотрудников какого-нибудь учреждения. Пополнить штат. Остаться или быть за штатом (срн. заштат ... Статья полностью

ШТАТГА́ЛЬТЕР [тэ], штатгальтера, муж. (нем. Staathalter) (ист.). Название правителей областей, наместников в немецких странах.

ШТАТИ́В и СТАТИВ, статива, муж. (нем. Stativ). Подставка для приборов (спец.).
| Складной треножник для установки фотографического аппарата.

ШТА́ТНЫЙ, штатная, штатное. Находящийся в штате; полагающийся по штату (см. штат2). Штатный служащий. Штатная должность. Штатное расписание (то же, что штаты, см. ... Статья полностью

ШТА́ТСКИЙ, штатская, штатское (от нем. Staat — государство). Не военный, не духовный, гражданский, то же, что статский в 1 знач. Штатская служба. Штатский человек. Штатское платье.
| ... Статья полностью

ШТАФИ́РКА, штфирки (от нем. staffieren — наряжать).
1. жен. Подкладка или борт подкладки в ботинках, обшлагах, юбках (спец.).
2. муж. То же, что ... Статья полностью

ШТЕ́ВЕНЬ [тэ], штевня, муж. (голл. steven) (мор.). Толстый вертикальный брус, составляющий основание кормы или носа корабля.

ШТЕ́ЙГЕР [тэ], штейгера, муж. (нем. Steiger). Мастер, ведающий рудничными работами.

ШТЕ́ЙГЕРСКИЙ [тэ], штейгерская, штейгерское. прил. к штейгер.

ШТЕ́ЙН [тэ], штейна, муж. (от нем. Stein — камень) (метал.). Продукт плавки руд цветных металлов.

ШТЕМПЕЛЁВАННЫЙ [тэ], штемпелёванная, штемпелёванное; штемпелёван, штемпелёвана, штемпелёвано. прич. страд. прош. от штемпелевать.

ШТЕМПЕЛЕВА́ТЬ [тэ], штемпелюю, штемпелюешь, несов., что. Ставить штемпель на что-нибудь. Штемпелевать письма.

ШТЕМПЕЛЕВА́ТЬСЯ [тэ], штемпелююсь, штемпелюешься, несов. страд. к штемпелевать.

ШТЕ́МПЕЛЬ [тэ], штемпеля, муж. (нем. Stempel). То же, что печать в 1 знач. Каучуковый штемпель. Дата почтового штемпеля. Поставить штемпель.

ШТЕ́МПЕЛЬНЫЙ [тэ], штемпельная, штемпельное. прил. к штемпель. Штемпельная краска. Штемпельный конверт (с отпечатанной почтовой маркой; спец.).

ШТЕ́ПСЕЛЬ [тэ], штепселя, мн. штепсели-штепселя, муж. (нем. Stöpsel — пробка). Приспособление, имеющее два гнезда, в которые втыкается вилка с проводом для включения в электрическую сеть переносных аппаратов (лампы, нагревательных приборов и др. ... Статья полностью

ШТЕ́ПСЕЛЬНЫЙ [тэ], штепсельная, штепсельное. прил. к штепсель; для штепселя. Штепсельная вилка.

ШТИБЛЕ́ТЫ, штиблет, ед. штиблет, штиблета, муж., и штиблета, штиблеты, жен. (нем. Stiefelette).
1. Гетры на пуговицах (устар.).
2. Мужские ботинки.

ШТИЛЕВА́ТЬ, штилюю, штилюешь, несов. (мор.). О судне: стоять не двигаясь из-за полного штиля.

ШТИЛЕВО́Й, штилевая, штилевое (мор.). прил. к штиль. Штилевая погода. Штилевой период.

ШТИЛЬ, штиля, муж. (голл. stil). Полное затишье, безветрие (на море, реке, озере). — Стоял полный штиль. «Море растянулось кругом неподвижной скатертью свинцового цвета.» А.Тургенев.

ШТИ́ЛЬНЫЙ, штильная, штильное (мор.). То же, что штилевой. Штильные дни.

ШТИ́РБОРТ и СТАРБОРД, старборда, муж. (нем. Steuerbord) (мор.). Правый борт судна.

ШТИФТ, штифта, муж. (нем. Stift) (спец.). Небольшой выступ или стерженек, винтик, гвоздь без шляпки.

ШТИ́ФТИК, штифтика, муж. (спец.). уменьш. к штифт.

ШТИФТО́ВЫЙ, штифтовая, штифтовое (спец.). прил. к штифт, укрепленный на штифтах.

ШТИ́ХЕЛЬ, штихеля, муж. (нем. Stichel). Граверный резец.

ШТОК, штока, муж. (нем. Stock).
1. Месторождение полезного ископаемого, заполняющего какое-нибудь ограниченное пространство (горн.).
2. Стержень, соединяющий поршень парового цилиндра с шатуном (тех. ... Статья полностью

ШТОКРО́ЗА, штокрозы, жен. (нем. Stockrose). Декоративное садовое растение из сем. мальвовых с пышными цветами на высоком стебле.

ШТО́ЛЬНЯ, штольни, род. мн. штолен, жен. (нем. Stollen) (горн.). Горизонтальная или немного наклонная горная выработка.

ШТО́ПАЛЬНЫЙ, штопальная, штопальное. Служащий для штопки. Штопальная игла.

ШТО́ПАЛЬЩИЦА, штопальщицы, жен. Кто штопает что-нибудь.

ШТО́ПАНЫЙ, штопаная, штопаное. Заштопанный, не новый. Штопаные чулки.

ШТО́ПАТЬ, штопаю, штопаешь, несов., что (нем. stopfen). Заделывать дыру в какой-нибудь ткани, переплетая нить. Штопать чулки. Штопать белье.

ШТО́ПАТЬСЯ, штопаюсь, штопаешься, несов. страд. к штопать.

ШТО́ПКА, штопки, жен.
1. только ед. Действие по гл. штопать. Штопка чулок.
2. только ... Статья полностью

ШТО́ПОР, штопора, муж. (нем. Stopper).
1. Винтовой стержень для откупоривания бутылок.
2. Фигура высшего пилотажа — стремительное падение вниз по винтовой линии (авиац.). Самолет пошел в штопор.

ШТО́ПОРИТЬ, штопорю, штопоришь, несов. (авиац.). Спускаться штопором (см. штопор во 2 знач.).

ШТО́ПОРНЫЙ, штопорная, штопорное (авиац.). прил. к штопор во 2 знач. Штопорное положение.

ШТО́РА, шторы, жен. (итал. stora). Оконная занавеска, сворачивающаяся в виде рулона. Поднять шторы. Опустить шторы.
| Вообще оконная занавеска.

ШТО́РКА, шторки, жен. уменьш. к штора (разг.).
| То, чем закрывают, задвигают, затворяют что-нибудь (спец.). Шторка в фотографическом аппарате.

ШТОРМ, шторма, муж. (голл. storm). Сильная буря (на море, в воздухе). Выдержать шторм. Поднялся шторм.

ШТОРМИ́ТЬ, штормит, безл., несов. (мор.). О шторме, штормовой погоде. С утра штормило.

ШТОРМОВА́ТЬ, штормую, штормуешь, несов. (мор.). О судне: выдерживать шторм. Корабль штормовал целые сутки.

ШТОРМОВО́Й, штормовая, штормовое. прил. к шторм; бывающий при шторме; указывающий на шторм. «Штормовой ветер гонит крупную зыбь.» В.Катаев. Штормовые сигналы. Штормовая погода. Штормовые паруса.

ШТОРМТРА́П, штормтрапа, муж. (от слов шторм и трап) (мор.). Веревочный трап, которым пользуются во время сильного волнения.

ШТО́РНЫЙ, шторная, шторное. прил. к штора и к шторка. Шторные шнуры. Шторный затвор (в фотографическом аппарате).

ШТОС, ШТОСС, штоса, муж. (нем. Stoss). Азартная карточная игра вроде банка. «Пехотный капитан сильно поддел меня: штосы удивительно, бестия, срезывает.» Гоголь.

ШТОСС

ШТОФ1, штофа, муж. (нем. Stoff) (устар.). Мера вина (водки), равная 1/10 ведра.
| Бутылка водки такой меры. «Целый штоф осушил я до дна.» Некрасов.

ШТОФ2, штофа, муж. (нем. Stoff). Тяжелая шерстяная или шелковая ткань, употр. для обивки мебели, для гардин, портьер.

ШТО́ФНЫЙ1, штофная, штофное (устар.).
1. прил. к штоф1. Штофная бутыль.
2. Питейный. «Харчевни, ресторации, десятка штофных лавочек.» Некрасов.

ШТО́ФНЫЙ2, штофная, штофное.
1. прил. к штоф2 из штофа; крытый штофом. «В гостиной штофные обои.» Пушкин. Штофные портьеры. Штофная мебель.
2. Употребляемый на выделку штофа (см. ... Статья полностью

ШТРАФ, штрафа, муж. (нем. Strafe, букв. наказание). Денежное взыскание, налагаемое в виде наказания. «Штрафы доходили иногда до половины заработка, так что рабочий из заработанного рубля отдавал хозяину пятьдесят копеек в виде штрафов.» Ленин ... Статья полностью

ШТРАФНО́Й, штрафная, штрафное.
1. прил. к штраф. Штрафные деньги.
2. прил., по знач. ... Статья полностью

ШТРАФО́ВАННЫЙ, штрафованная, штрафованное; штрафован, штрафована, штрафовано.
1. прич. страд. прош. от штрафовать.
2. в знач. ... Статья полностью

ШТРАФОВА́ТЬ, штрафую, штрафуешь, несов. (к оштрафовать), кого-что. Наложить штраф на кого-что-нибудь. Штрафовать за нарушение правил уличного движения.

ШТРАФОВА́ТЬСЯ, штрафуюсь, штрафуешься, несов. страд. к штрафовать.

ШТРЕЙКБРЕ́ХЕР, штрейкбрехера, муж. (нем. Streik-brecher, букв. ломающий стачку). Тот, кто по зову предпринимателей идет на работу во время забастовки, предатель рабочих интересов.

ШТРЕЙКБРЕ́ХЕРСКИЙ, штрейкбрехерская, штрейкбрехерское. прил. к штрейкбрехер.

ШТРЕЙКБРЕ́ХЕРСТВО, штрейкбрехерства, мн. нет, ср. Предательство рабочих интересов, совершаемое штрейкбрехерами.

ШТРЕК, штрека, муж. (нем. Strecke) (горн.). Горизонтальная горная выработка по пласту полезного ископаемого, не имеющая выхода на поверхность. Откаточный штрек.

ШТРИ́ПКА, штрипки, жен. (нем. Strippe). Тесьма, пришитая к концу брюк и охватывающая ступню под башмаком. Брюки со штрипками.

ШТРИХ, штриха, муж. (нем. Strich).
1. Тонкая черта, линия. Штрих на бумаге. Штрихами на планах изображается рельеф местности. «Портрет был почти совсем готов, оставалось докончить лицо несколькими штрихами.» А.Тургенев.
2. ... Статья полностью

ШТРИХО́ВАННЫЙ, штрихованная, штрихованное; штрихован, штрихована, штриховано. прич. страд. прош. от штриховать.

ШТРИХОВА́ТЬ, штрихую, штрихуешь, несов. (к заштриховать), что и без доп. Наносить штрихи на что-нибудь. Штриховать детали в чертеже. Штриховать горы на плане.

ШТРИХОВА́ТЬСЯ, штрихуюсь, штрихуешься, несов. страд. к штриховать.

ШТРИХО́ВКА, штриховки, жен.
1. только ед. Действие по гл. штриховать. Заниматься штриховкой.
2. Нанесенные на чем-нибудь штрихи. Нанести густую штриховку.

ШТРИХОВО́Й, штриховая, штриховое (спец.). Выполненный штрихами. Штриховой рисунок.

ШТУДИ́РОВАННЫЙ, штудированная, штудированное; штудирован, штудирована, штудировано. прич. страд. прош. от штудировать.

ШТУДИ́РОВАТЬ, штудирую, штудируешь, несов. (к проштудировать), что (от лат. studere — стараться, учиться). Тщательно изучать. Штудировать классиков марксизма-ленинизма. Штудировать курс химии.

ШТУДИ́РОВАТЬСЯ, штудируюсь, штудируешься, несов. страд. к штудировать.

ШТУ́КА, -и, жен. [от нем. Stück].
1. Целый, нетронутый еще предмет, напр. ткань в куске. «Дал ей ситцу штуку целую.» Некрасов. Ш. полотна.
2. ... Статья полностью

ШТУКА́РИТЬ, штукарю, штукаришь, несов. (разг. фам., также с неод. оттенком). Заниматься штукарством.

ШТУКА́РСКИЙ, штукарская, штукарское (разг. фам., также с неод. оттенком). прил. к штукарь и к штукарство.

ШТУКА́РСТВО, штукарства, ср. (разг. фам., также с неод. оттенком). Поведение, выходка штукаря. «На какое еще новое штукарство изловчатся... в Петербурге?» Лесков.

ШТУКА́РЬ, штукаря, муж. (разг. фам., также с неод. оттенком). Тот, кто выделывает штуки (см. штука ... Статья полностью

ШТУКАТУ́Р, штукатура, муж. Рабочий, специалист по штукатурке чего-нибудь.

ШТУКАТУ́РЕННЫЙ, штукатуренная, штукатуренное: штукатурен, штукатурена, штукатурено. прич. страд. прош. от штукатурить.

ШТУКАТУ́РИТЬ, штукатурю, штукатуришь, несов. (к оштукатурить), что (от итал. stuccatura — штукатурка). Покрывать (стены, потолки) смесью песка с известковым раствором для образования гладкой поверхности, удобной для окраски, оклейки.

ШТУКАТУ́РИТЬСЯ, штукатурюсь, штукатуришься, несов.
1. страд. к штукатурить.
2. Мазаться, краситься (белилами, пудрой; разг. шутл.).

ШТУКАТУ́РКА, штукатурки, мн. нет, жен.
1. Действие по гл. штукатурить. Штукатурка стен.
2. Масса для покрытия стен. Приготовление штукатурки.

ШТУКАТУ́РНЫЙ, штукатурная, штукатурное. прил., по знач. связанное с производством работ по штукатурке стен, потолков. Штукатурный мастер. Штукатурные работы.

ШТУКАТУ́РЩИК, штукатурщика, муж. То же, что штукатур.

ШТУКЕ́НЦИЯ, штукенции, жен. (разг. фам. шутл.). То же, что штука в 3, 4 и 5 знач.

ШТУКО́ВАННЫЙ, штукованная, штукованное; штукован, штукована, штуковано (порт.). прич. страд. прош. от штуковать.

ШТУКОВА́ТЬ, штукую, штукуешь, несов., что (от нем. stucken — чинить) (порт.). Сшивать так, чтобы шов был незаметен. Штуковать дырку на брюках.

ШТУКОВА́ТЬСЯ, штукуюсь, штукуешься, несов. (порт.). страд. к штуковать.

ШТУКО́ВИНА, штуковины, жен. (прост. фам.). То же, что штука в 3, 4 и 5 знач. Это что за штуковина? Вот так штуковину ты выкинул.

ШТУКО́ВКА, штуковки, жен. (порт.).
1. только ед. Действие по гл. штуковать.
2. Заштукованное место.

ШТУ́НДА, штунды, мн. нет, жен., и ШТУНДИЗМ, штундизма, мн. нет, муж. (от нем. Stunde — час молитвы). Евангелическо-баптистская секта, возникшая в середине 19 в. в России и отражавшая интересы кулацких слоев крестьянства.

ШТУНДИ́ЗМ, см. шту́нда.

ШТУНДИ́СТ, штундиста, муж. Последователь штундизма.

ШТУНДИ́СТКА, штундистки. женск. к штундист.

ШТУНДИ́СТСКИЙ, штундисткая, штундисткое. прил. к штундизм и к штундист.

ШТУРВА́Л, штурвала, муж. (голл. stuurwal). Рулевое колесо, вращением которого водитель управляет ходом судна, самолета, автомобиля.

ШТУРВА́ЛЬНЫЙ, штурвальная, штурвальное.
1. прил. к штурвал, являющийся штурвалом. Штурвальное колесо.
2. в знач. сущ. штурвальный, штурвального, муж. ... Статья полностью

ШТУРМ, штурма, муж. (нем. Sturm). Решительная атака укрепленной позиции, преим. крепостного типа.
| перен. употр. ... Статья полностью

ШТУ́РМАН, штурмана, муж. (голл. stuurman). На больших, а также военных судах — специалист по кораблевождению. Старший штурман. Младший штурман. 1) На малых судах — помощник капитана.
| В авиации — специалист по вождению летательных аппаратов. Штурман эскадрильи.

ШТУ́РМАНСКИЙ, штурманская, штурманское. прил. к штурман. Штурманские классы. Штурманское училище.

ШТУ́РМАНСТВО, штурманства, мн. нет, ср. Звание, должность штурмана. Получить штурманство.

ШТУРМОВА́ТЬ, штурмую, штурмуешь, несов.
1. что. Производить штурм чего-нибудь. Штурмовать крепость. Штурмовать твердыни науки.
2. кого-что. Добиваться чего-нибудь от кого-нибудь, настоятельно просить о чем-нибудь (разг. ... Статья полностью

ШТУРМОВА́ТЬСЯ, штурмуюсь, штурмуешься, несов. страд. к штурмовать.

ШТУРМОВИ́К, штурмовика, муж.
1. Военный самолет, предназначенный для атаки земных целей с небольшой высоты.
2. В современной Германии — член особой военизированной организации.

ШТУРМОВО́Й, штурмовая, штурмовое.
1. прил. к штурм, служащий для штурма. Штурмовые лестницы. Штурмовой мостик (для переправы).
| прил., по знач. ... Статья полностью

ШТУРМОВЩИ́НА, штурмовщины, мн. нет, жен. (неол. неод.). То же, что кампанейщина.

ШТУРТРА́П, штуртрапа, муж. (голл. stuurtrap) (мор.). Веревочная лестница на корме судна.

ШТУРТРО́С, штуртроса, муж. (голл. stuurtros) (мор.). Цепь или трос, идущий от штурвала к рулю.

ШТУФ, штуфа, муж. (нем. Stufe) (геол.). Большой кусок минерала, руды. Штуф горного хрусталя.

ШТУ́ЦЕР, штуцера, мн. штуцеры-штуцера, муж. (нем. Stutzen). Старинное военное ружье, первонач. с прямолинейной нарезкой.
| Охотничье нарезное ружье.

ШТУ́ЧКА, штучки, жен. (разг. фам.). уменьш. к штука во 2, 3, 4 и 5 знач. ... Статья полностью

ШТУ́ЧНИК, штучника, муж. (спец.). Работник, преим. портной, получающий вознаграждение сдельно, за каждую сделанную работу, штуку.

ШТУ́ЧНИЦА, штучницы (спец.). женск. к штучник.

ШТУ́ЧНЫЙ, штучная, штучное.
1. Представляющий собою отдельную вещь, штуку, не весовой, не отмеряемый. Штучный товар. Штучная продажа.
2. Производимый сдельно, за каждую штуку (спец.). Штучная работа. Штучное вознаграждение.
3. ... Статья полностью

ШТЫБ, штыба, мн. нет, муж. (нем. Gestübbe) (горн., тех.). Мелкий или измельченный антрацит, уголь.

ШТЫК, штыка, муж. (голл. steek).
1. Колющее оружие, насаживаемое на конец ствола ружья. Граненый штык. Клинковый штык. Примкнуть штыки. Атака в штыки (с примкнутыми штыками для рукопашного боя). «Над падшим строем свежий строй штыки смыкает.» Пушкин ... Статья полностью

ШТЫКО́ВАННЫЙ, штыкованная, штыкованное; штыкован, штыкована, штыковано, (с.-х.). прич. страд. прош. от штыковать.

ШТЫКОВА́ТЬ, штыкую, штыкуешь, несов., что (см. штык в 6 знач.) (с.-х.). Перекапывать (почву) на глубину лопаты с разрыхлением и перевертыванием слоев земли.

ШТЫКОВА́ТЬСЯ, штыкуюсь, штыкуешься, несов. (с.-х.). страд. к штыковать.

ШТЫКО́ВКА, штыковки, мн. нет, жен. (с.-х.). Действие по гл. штыковать. Штыковка плодовых садов.

ШТЫКОВО́Й, штыковая, штыковое.
1. прил. к штык в 1 знач. Штыковое острие.
| Произведенный штыком. Штыковая рана. Штыковой удар.
| ... Статья полностью

ШТЫК-Ю́НКЕР, штык-ю́нкера, мн. штык-юнкера, муж. (от слов штык и юнкер) (воен. ист.). В 18 веке — офицерский чин в артиллерии, равный прапорщику в пехоте.

ШТЫР, штыра, муж. (спец.). см. штырь.

ШТЫРЕВО́Й, штыревая, штыревое (спец.). прил. к штырь; укрепленный на штыре или штырем.

ШТЫРЬ, штыря, и штыр, штыра, муж. (нем. stier — неподвижный) (спец.).
1. Стержень, вертлюг, на котором что-нибудь вращается.
2. Гвоздь с зазубренным концом, ерш (см. ... Статья полностью

ШУ́БА, шубы, жен.
1. Мужская или женская верхняя одежда на меху. Лисья шуба. Соболья шуба. Медвежья шуба. Крытая шуба (с верхом из ткани). Нагольная шуба (не покрытая тканью).
2. Шерсть у животных (обл.).
• ... Статья полностью

ШУБЕ́ЙКА, шубейки, жен.
1. Легкая и короткая, выше колен, женская шубка или телогрейка на меху. «На плечи шубейку накинула алого бархата.» Мельников-Печерский.
2. Короткая или плохая шуба (разг. ... Статья полностью

ШУБЁНКА, шубёнки, жен. (разг. пренебр.). То же, что шубейка во 2 знач. Драная шубенка. «Ветхую шубенку скинешь с плеч долой.» Суриков.

ШУ́БКА, шубки, жен. уменьш. к шуба (преим. о женской); короткая и легкая шуба.

ШУ́БНИК, шубника, муж. (спец.). Специалист по шитью шуб, тулупов, преим. нагольных, скорняк.

ШУБНИ́НА, шубнины, мн. нет, собир., жен. (спец.). Выделанные шкуры для меховых изделий (преим. об овчинных, козьих и т.п.).

ШУ́БНЫЙ, шубная, шубное. прил. к шуба в 1 знач. Шубный верх.
| прил., по знач. связанное с изготовлением и торговлей изделиями из меха, преим. ... Статья полностью

ШУГА́, шуги, мн. нет, собир., жен. Мелкий рыхлый лед, появляющийся перед ледоставом или идущий весной во время ледохода.

ШУГА́Й, шугая, муж. (обл., стар.). Род женской короткополой кофты.
| Род сарафана для старух.

ШУГА́ТЬ, шугаю, шугаешь, несов., кого-что (прост. фам.). Прогонять, отпугивая; пугать, кричать на кого-нибудь.

ШУГНУ́ТЬ, шугну, шугнёшь (прост. фам.). однокр. к шугать.

ШУ́ЙЦА, шуйцы, род. мн. шуйц, жен. (книж. стар.). Левая рука.

ШУ́ЛЕР, шулера, мн. шулеры-шулера, муж. (польск. szuler с нем.).
1. Человек, применяющий жульнические, мошеннические приемы при игре в карты. Профессиональный шулер.
| ... Статья полностью

ШУ́ЛЕРСКИЙ, шулерская, шулерское. прил. к шулер, свойственный шулеру. Шулерская игра. Шулерские приемы.

ШУ́ЛЕРСТВО, шулерства, мн. нет, ср. Шулерская игра, шулерские приемы. «Из полка он за шулерство вышел.» Некрасов.

ШУ́ЛЕРША, шулерши. женск. к шулер.

ШУМ, -а (-у), м.
1. только ед. Звук от какого-нибудь движения, от голосов и т.п., глухие звуки, слившиеся в однообразное звучание. «Слышался шум дождя.» Чехов ... Статья полностью

ШУМЁР, шумёра, муж. (театр.). Лицо, ведающее постановкой шумовых эффектов.

ШУМЕ́ТЬ шумлю́, шуми́шь, несов. к прошуметь.
1. Производить, издавать шум (см. шум в 1 и 2 знач.). «Шумит на дворе непогода.» А.К.Толстой ... Статья полностью

ШУМИ́ХА, шумихи, жен. (разг.). То же, что шум в 4 знач., сенсация. Газетная шумиха. Шумиха вокруг нового спектакля. Поднять шумиху.

ШУМЛИ́ВОСТЬ, шумливости, мн. нет, жен. отвл. сущ. к шумливый.

ШУМЛИ́ВЫЙ, шумливая, шумливое; шумлив, шумлива, шумливо. Склонный шуметь, производящий шум (см. шум в 1 и 2 знач.). «Шумливая толпа газетных писунов.» Некрасов. «Смолк шумливый самовар.» Фет. Шумливый ребенок. Шумливые дети.

ШУ́МНЫЙ, шумная, шумное; шумен, шумна, шумно.
1. Происходящий с шумом, производящий шум (см. шум в 1 и 2 знач.), громкий. «Звон тарелок и ложек слился с шумным говором гостей.» Пушкин ... Статья полностью

ШУМОВИ́К, шумовика, муж.
1. Шумовой зверь (охот.).
2. Работник театра, радио, производящий шумовые эффекты (театр.).
| Музыкант на шумовых инструментах (муз.).

ШУМО́ВКА, шумовки, жен. (от нем. Schaum — пена). Большая ложка с отверстиями, образующими решетку, для снятия накипи с супа, для вынимания мяса из супа и т.п.

ШУМОВО́Й, шумовая, шумовое.
1. прил., по знач. связанное с производством шумов (срн. шум в 6 знач.), разнохарактерных звуков, грохота и т.п. ... Статья полностью

ШУМО́К, шумка, муж. (разг. фам.). Небольшой, еле слышный шум.
• Под шумок (разг.) — втихомолку, неприметно для других. Под шумок мальчик съел все конфеты.

ШУ́РИН, шурина, муж. Родной брат жены.

ШУРОВА́ТЬ, шурую, шуруешь, несов., что и без доп. (тех.). Перемешивать горящее топливо в топках, подбрасывая новое топливо.

ШУРОВА́ТЬСЯ, шуруюсь, шуруешься, несов. (тех.). страд. к шуровать.

ШУРО́ВКА, шуровки, мн. нет, жен. (тех.). Действие по гл. шуровать.

ШУРУ́М-БУРУ́М, шурум-буру́ма, мн. нет, муж. (от тюрк. burum — вращение).
1. собир. Всякое старье, барахло (разг. ... Статья полностью

ШУРУ́П, шурупа, муж. (от нем. Schraube) (спец.). То же, что винт1 в 1 знач.

ШУРФ, шурфа, муж. (нем. Schurf) (горн.). Вертикальная горная выработка для разведки залегания ископаемых.

ШУРФОВА́ТЬ, шурфую, шурфуешь, несов., что и без доп. (горн.). Производить разведку горных пород при помощи шурфов.

ШУРША́ТЬ (шуршить обл.), шуршу, шуршишь, несов. Производить легкий шум, шелест, шорох. «Слышно было, как шуршат за печкой тараканы.» Фадеев. Шуршат камыши. Шуршит песок под ногами.

ШУ́РЫ-МУ́РЫ, нескл., ед. нет (разг. фам.). Любовные похождения, дела. «Шуры-то муры ваши с сестрицей моей я вижу.» А.Тургенев. «Болтают... будто у вас с ним давным давно шуры-муры.» Г.Успенский.

ШУРЬЯ́К, шурьяка, муж. (обл.). То же, что шурин.

ШУСТ, шуста, муж. (спец.). Приспособление для чистки, выправления прогибов и неровностей в канале ствола огнестрельного оружия.

ШУСТОВА́ЛЬНЫЙ, шустовальная, шустовальное (спец.). Служащий для шустовки.

ШУСТОВА́ТЬ, шустую, шустуешь, несов., что (спец.). Чистить и выправлять (канал ствола оружия) шустом.

ШУСТОВА́ТЬСЯ, шустуюсь, шустуешься, несов. (спец.). страд. к шустовать.

ШУСТО́ВКА, шустовки, мн. нет, жен. (спец.). Действие по гл. шустовать.

ШУ́СТРЫЙ, шустрая, шустрое; шустёр, шустра, шустро (разг.). Бойкий, подвижной, ловкий, проворный. Шустрый мальчишка.

ШУТ, шута, муж.
1. Встарину лицо при барском доме или при дворце, в обязанности которого входило развлекать забавными выходками господ и гостей. Придворный шут. Барский шут.
2. Комический персонаж в старинных комедиях, балаганных представлениях, паяц. Костюм шута.
3. ... Статья полностью

ШУТИ́ТЬ шучу́, шу́тишь, несов. к пошутить.
1. Весело и забавно говорить, поступать ради забавы, развлечения. «Старик, по старому шутивший отменно тонко и остро.» Пушкин. «Шутить и век шутить! как вас на это станет!» Грибоедов ... Статья полностью

ШУТИ́ХА, шутихи, жен.
1. женск. к шут в 1, 2 и 3 знач. Придворная шутиха. «Я вам шутиха досталась, что ли?» Сухово-Кобылин.
2. Род фейерверка (устар.).

ШУ́ТКА, шутки, жен.
1. То, что говорят или делают ради развлечения, ради возбуждения смеха, веселья, забава, шалость. «Хохотал плоским шуткам Костякова.» Гончаров. «Я сшучу с тобой такую шутку, что будет тебе не по желудку.» А.Островский ... Статья полностью

ШУТЛИ́ВОСТЬ, шутливости, мн. нет, жен. отвл. сущ. к шутливый.

ШУТЛИ́ВЫЙ, шутливая, шутливое; шутлив, шутлива, шутливо.
1. Любящий пошутить, склонный к шуткам (разг.). Шутливый человек. Шутливый характер.
2. Имеющий характер шутки, веселый. Шутливый разговор. Шутливые речи. Шутливо (в шутку; нареч.) сказать что-нибудь.

ШУТНИ́К, шутника, муж. Человек, любящий шутить. Он большой шутник.

ШУТНИ́ЦА, шутницы. женск. к шутник.

ШУТОВСКО́Й, шутовская, шутовское. прил. к шут, свойственный шуту (см. шут в 1, 2 и 3 знач.). Шутовской колпак. Шутовские выходки. «Шутовской надев наряд, ты был в своей тарелке.» Лермонтов.

ШУТОВСТВО́, шутовства, мн. нет, ср. Поведение, свойственное шуту (см. шут в 3 знач.), фиглярство.

ШУ́ТОЧКА, шуточки, жен. уменьш. к шутка в 1 знач. «Заговаривал с купцами, приценивался, отпускал шуточки.» А.Н.Толстой.

ШУ́ТОЧНЫЙ [шн], шуточная, шуточное. Веселый, забавный, представляющий собою шутку. Шуточная беседа. Шуточное стихотворение.
• Дело не шуточное — дело очень важное, серьезное и сложное.

ШУТЯ́.
1. деепр. наст. от шутить.
2. нареч. Легко, без труда. «В таком разговоре ты не отделаешься от меня шутя.» Чернышевский.
• Не шутя — серьезно, очень. «Петр Иванович застал ее не шутя больной.» Гончаров.

ШУЦЛИ́НИЯ, шуцлинии, жен. (нем. Schutzlinie) (неол. спец.). Линия на мостовой, указывающая порядок движения на улице.

ШУ́ЦМАН, шуцмана, муж. (нем. Schutzmann). В Германии — полицейский.

ШУ́ЧИВАТЬ, наст. не употр. (разг.). многокр. к шутить.

ШУЧУ́, шутишь. наст. от шутить.

ШУ́ШВАЛЬ, шушвали, мн. нет, собир., жен. (прост. вульг.). Шваль. Ведь без волокиты эта шушваль не может работать. Н.Островский.

ШУ́ШЕРА, шушеры, мн. нет, чаще собир., жен. (прост. бран. ... Статья полностью

ШУШУ́КАНЬЕ, шушуканья, мн. нет, ср. (разг. фам.). Разговоры шопотом, по секрету, сплетни.

ШУШУ́КАТЬ, шушукаю, шушукаешь, несов.
1. без доп. Шуметь, шелестеть (обл.). «Тростник шушукал кругом.» А.Тургенев.
2. без доп. То же, что ... Статья полностью

ШУШУ́КАТЬСЯ, шушукаюсь, шушукаешься, несов. (разг. фам.). Шептаться, говорить друг с другом по секрету, сплетничать. «В детской за занавеской шушукались нянька и кухарка.» Чехов.

ШУШУ́Н, шушуна, муж. (обл., стар.). Название женской верхней одежды, преим. короткой (вроде кофты, телогрейки) или длинной (вроде рубахи, сарафана).

ШХЕ́РЫ и ШКЕРЫ, шкер, ед. нет (швед. skär — утес). Небольшие скалистые острова и группы подводных и надводных скал у берегов, изрезанных фиордами. Финляндские шкеры. Норвежские шкеры.

ШХУ́НА и ШКУНА, шкуны, жен. (голл. schoener) (мор.). Парусное деревянное судно с двумя н более мачтами.

Ш-Ш, межд. употр. как призыв соблюдать тишину. «Молчать! молчать! дьяк думный говорит: ш-ш — слушайте!» Пушкин.

ШЬЮ, шьюсь, шьёшь, шьёшся. наст. от шить, шиться.

ШЮЦКО́Р, шюцкора, мн. нет, муж. (швед.). Военно-фашистская организация в Финляндии.


Щ

Щ и ЩА, нескл., ср. название буквы "щ", название соответствующего звука и др. знач.; срн. а1.

ЩА

ЩАВЕ́ЛЕВЫЙ, щавелевая, щавелевое. прил. к щавель. Щавелевые щи.
• Щавелевая кислота (хим.) — кристаллическое белое вещество кислого вкуса, употр. в различных областях техники.

ЩАВЕ́ЛЬ, щавеля, мн. нет, муж. Травянистое растение из сем. гречишных с продолговатыми листьями кислого вкуса, употр. в пищу. Щи из щавеля.

ЩАВЕ́ЛЬНИК, щавельника, мн. нет, муж.
1. То же,. что щавель. Стебли щавельника.
2. Щи из щавеля (обл.).

ЩАДИ́ТЬ, щажу, щадишь, несов. (к пощадить), кого-что.
1. Давать пощаду, оказывать милосердие, не причинять вреда кому-чему-нибудь. «Здесь пощады враг не просит, не щадите ж никого.» Пушкин ... Статья полностью

ЩАДИ́ТЬСЯ, щажусь, щадишься, несов. страд. к щадить.

ЩАЖЕ́НИЕ, щажения, мн. нет, ср. (книж. редк.). Действие по гл. щадить.

ЩАЖУ́, щажусь, щадишь, щадишься. наст. от щадить, щадиться.

ЩАМ, щами, щах. см. щи.

ЩЕБЕНИ́ТЬ, щебеню, щебенишь, несов., что (спец.). Засыпать щебнем. Щебенить мостовую.

ЩЕБЕНИ́ТЬСЯ, щебенюсь, щебенишься, несов. (спец.). страд. к щебенить.

ЩЕБЁНКА, щебёнки, мн. нет, жен. То же, что щебень.

ЩЕБЁНОЧНЫЙ [шн], щебёночная, щебёночное. прил. к щебень и к щебенка, из щебня. Щебеночная насыпь. Щебеночное основание мостовой.

ЩЕ́БЕНЬ, щебня, мн. нет, муж. Разбитый на мелкие куски камень или кирпич, употр. для дорожных и строительных работ.

ЩЕ́БЕТ, щебета, мн. нет, муж. Тоже, что щебетание.

ЩЕБЕТА́НИЕ, щебетания, мн. нет, ср. Действие по гл. щебетать. Щебетание ласточек.

ЩЕБЕТА́ТЬ, щебечу, щебечешь, несов. Петь (о ласточках, щеглах и некоторых других птицах). «Щебечет, плачет пеночка.» Некрасов. «В хрустальной тишине морозного дня щебечут птицы.» М.Горький. «Сегодня под моим окном все утро птицы щебетали.» Фофанов ... Статья полностью

ЩЕБЕТЛИ́ВЫЙ, щебетливая, щебетливое; щебетлив, щебетлива, щебетливо (обл.). Любящий щебетать. Щебетливая пташка.
| перен. Болтливый.

ЩЕБЕТУ́НЬЯ, щебетуньи, род. мн. щебетуний, жен. (разг.). Тот, кто щебечет. «Не ласточка-щебетунья, не резвая касаточка.» А.Тургенев. Она ужасная щебетунья.

ЩЕБЕШО́К, щебешка, муж. (прост.). Кусок щебня.

ЩЕБРЕ́Ц, щебреца, муж. (бот.). То же, что чебрец.

ЩЕГЛЁНОК, щеглёнка, мн. щеглята, щеглят, муж.
1. Птенец щегла.
2. уменьш. к щегол. «Пой лучше хорошо щегленком, чем дурно соловьем.» Крылов.

ЩЕГЛО́ВКА, щегловки, жен. Самка щегла.

ЩЕГЛЯ́ТА. мн. от щегленок.

ЩЕГЛЯ́ТНИК, щеглятника, муж. Птицелов, любитель щеглов.

ЩЕГЛЯ́ЧИЙ, щеглячья, щеглячье. прил. к щегол.

ЩЕГО́Л, щегла, муж. Певчая птичка с пестрым оперением из сем. вьюрковых.

ЩЕГОЛЕВА́ТОСТЬ, щеголеватости, мн. нет, жен. отвл. сущ. к щеголеватый; щеголеватая внешность.

ЩЕГОЛЕВА́ТЫЙ, щеголеватая, щеголеватое; щеголеват, щеголевата, щеголевато. Нарядно, со щегольством одетый. «Одевался он всегда тщательно, даже щеголевато (нареч.).» Гончаров. Щеголеватый молодой человек.
| Нарядный, щегольской. Щеголеватый костюм.

ЩЕГОЛИ́ХА, щеголихи. женск. к щеголь. «Она стала щеголиха, как богатая купчиха.» А.Кольцов.

ЩЕГОЛИ́ЦА, щеголицы, жен. (обл.). То же, что щеголиха. «Платье несу к портнихе: послала щеголица-то моя: вишь, широко.» Гончаров.

ЩЁГОЛЬ, щёголя, муж. Человек, нарядно одетый, имеющий пристрастие к дорогим, изысканным нарядам.

ЩЕГОЛЬНУ́ТЬ, щегольну, щегольнёшь. однокр. к щеголять.

ЩЕГОЛЬСКО́Й, щегольская, щегольское. Очень нарядный, франтоватый, изысканный, дорогой. «Одет он был щегольски (нареч.), в новую триковую пару.» Чехов. «Защитный щегольской френч сидел на нем попрежнему безукоризненно.» Шолохов.

ЩЕГОЛЬСТВО́, щегольства, мн. нет, ср. Пристрастие к дорогим, изысканным нарядам; франтоватость в одежде. Отличаться щегольством. Склонность к щегольству. Одет без щегольства.

ЩЕГОЛЯ́НЬЕ, щеголянья, мн. нет, ср. Действие по гл. щеголять.

ЩЕГОЛЯ́ТЬ, щеголяю, щеголяешь, несов.
1. без доп. Нарядно, щегольски одеваться. Любит щеголять.
2. в чем. Ходить одетым во что-нибудь щегольское (разг.). Щеголяет в бархатной куртке.
| ... Статья полностью

ЩЕДРИ́ВЫЙ, щедривая, щедривое; щедрив, щедрива, щедриво (обл.). Рябой, со щедринами. Щедривое лицо.

ЩЕДРИНА́, щедрины, жен. (обл.). Маленькое углубление, рябинка на лице (от оспы, маленького нарыва и т.п.).

ЩЕ́ДРИТЬСЯ, щедрюсь, щедришься, несов. (обл.). Быть щедрым.

ЩЕДРОВА́ТЫЙ, щедроватая, щедроватое; щедроват, щедровата, щедровато, и ЩЕДРОВИТЫЙ, щедровитая, щедровитое; щедровит, щедровита, щедровито (обл.). То же, что щедривый. «Марья, знаешь, щедровита, да работать, ух! сердита!» Некрасов.

ЩЕДРОВИ́ТЫЙ, см. щедрова́тый.

ЩЕ́ДРОСТЬ, щедрости, мн. нет, жен. отвл. сущ. к щедрый в 1 и 3 знач., свойство щедрого человека.

ЩЕДРО́ТЫ, щедрот, ед. нет (книж.). Милости, щедрые подарки. «Да продлит над тобой Зевес свои щедроты!» Крылов.
• От (своих) щедрот (книж. устар. ... Статья полностью

ЩЕ́ДРЫЙ, щедрая, щедрое; щедр, щедра, щедро.
1. Охотно оказывающий помощь деньгами, имуществом, не скупой. Щедрый человек.
2. Ценный, богатый. Щедрые подарки.
| Обильный, большой. «И щедро (нареч.) поит их студеный ручей.» Лермонтов ... Статья полностью

ЩЕДУ́ШНЫЙ, щедушная, щедушное; щедушен, щедушна, щедушно (устар.). То же, что тщедушный.

ЩЕКА́, щеки, мн. щёки, щёк, щекам, жен.
1. Часть лица от скулы до нижней челюсти. «Волосы ее падали длинными локонами вдоль щек.» А.Тургенев. Ударить по щеке. Поцеловать в щеку.
2. ... Статья полностью

ЩЕКА́СТЫЙ, щекастая, щекастое; щекаст, щекаста, щекасто (прост.). С толстыми щеками. Щекастый ребенок.

ЩЕКО́ЛДА, щеколды, жен. Железная пластинка с рычажком, служащая для запирания ворот, наружных дверей. Заложить дверь на щеколду.

ЩЁКОТ, щёкота, мн. нет, муж. (спец.). Действие по гл. щекотать2. Щекот соловья.

ЩЕКОТА́НИЕ1, щекотания, мн. нет, ср. Действие по гл. щекотать1.

ЩЕКОТА́НИЕ2, щекотания, мн. нет, ср. (спец.). То же, что щекот.

ЩЕКОТА́ТЬ1, щекочу, щекочешь, несов. (к пощекотать).
1. кого-что. Прикосновениями к телу вызывать у кого-нибудь легкое нервное раздражение, сопровождающееся обычно смехом. Щекотать детей вредно.
2. ... Статья полностью

ЩЕКОТА́ТЬ2, щекочу, щекочешь, несов. (спец.). Петь (о соловье, сороке и некоторых других птицах).

ЩЕКОТИ́ТЬ, щекочу, щекотишь, несов., кого-что (обл.). То же, что щекотать1. «Машут, шумят, наступают, руки, лицо щекотят.» Некрасов. «Щекотит ноздри копием.» Пушкин. «Он вкус притупленный щекотит.» Пушкин. «Пальчики ее быстро шевелятся и щекотят меня.» Л.Толстой.

ЩЕКО́ТКА, щекотки, мн. нет, жен. (разг.).
1. То же, что щекотание1.
2. Ощущение, вызываемое щекотанием. Бояться щекотки (быть чувствительным к этому ощущению).

ЩЕКОТЛИ́ВОСТЬ, щекотливости, мн. нет, жен.
1. отвл. сущ. к щекотливый во 2 знач.
2. Чувствительность к щекотке.

ЩЕКОТЛИ́ВЫЙ, щекотливая, щекотливое; щекотлив, щекотлива, щекотливо.
1. Чувствительный к щекотке. «Щекотливые ревнивы.» Даль.
2. перен. Склонный к излишней тактичности, щепетильный. Он очень щекотлив в денежных делах.
| ... Статья полностью

ЩЕКО́ТНО, в знач. сказуемого, кому-чему. Об ощущении щекотки. Не трогай меня, мне щекотно.

ЩЕКОЧУ́1, щекотишь. наст. от щекотить.

ЩЕКОЧУ́2, щекочешь. наст. от щекотать1.

ЩЕКОЧУ́3, щекочешь. наст. от щекотать2.

ЩЕЛЕВА́ТЫЙ, щелеватая, щелеватое; щелеват, щелевата, щелевато. Со щелями, с трещинами. Щелеватая доска. Щелеватые бревна.

ЩЕЛЕВО́Й, щелевая, щелевое. То же, что щелеватый. «Рядом с нами, за щелевой стеной из горбушин, был хозяйский курятник.» М.Горький.

ЩЕЛИ́НА, щелины, жен. Большая щель.

ЩЕЛИ́ННЫЙ, щелинная, щелинное (линг.). То же, что фрикативный.

ЩЕЛИ́СТЫЙ, щелистая, щелистое; щелист, щелиста, щелисто, и (обл.) Щелястый, щелястая, щелястое; щеляст, щеляста, щелясто. Со многими щелями. Щелястый пол.

ЩЁЛК1, щелка, муж. (обл.). То же, что щелчок в 1 знач. «Бедный поп подставил лоб: с первого щелка прыгнул поп до потолка.» Пушкин.

ЩЁЛК2, щёлка, муж. (разг.).
1. только ед. Действие по гл. щёлкать во 2, 3 и 4 знач. ... Статья полностью

ЩЁЛКА и (обл.) ЩЕЛКА, щелки, жен. Маленькая щель. Смотреть в щелку.

ЩЕ́ЛКА, см. щёлка.

ЩЁЛКАНЬЕ, щёлканья, мн. нет, ср. Действие по гл. щёлкать.

ЩЁЛКАТЬ, щёлкаю, щёлкаешь, несов.
1. кого-что. Ударять разгибаемым пальцем или предметом, давать кому-нибудь щелчки. Щелкать кого-нибудь картами по носу. Щелкать по лбу.
2. без доп. ... Статья полностью

ЩЕЛКА́ТЬ, щёлкаю, щёлкаешь, несов., что (разг.). То же, что щёлкать в 4 знач. «А они (белки) орешки знай себе щелкают да щелкают.» Крылов.

ЩЁЛКАТЬСЯ, щёлкаюсь, щёлкаешься, несов. страд. к щёлкать в 4 знач.

ЩЕЛКА́ТЬСЯ, щелкаюсь, щелкаешься, несов. (разг.). страд. к щелкать.

ЩЁЛКНУТЬ, щёлкну, щёлкнешь. однокр. к щёлкать. Щелкнуть по носу. «Щелкнул шпорами и брякнул колечками сабли.» А.Тургенев. «Карл Иванович... утер нос, щелкнул пальцами.» Л.Толстой. «Щелкнул в первый раз курок.» Пушкин.

ЩЕЛКНУ́ТЬ, щелкну, щелкнёшь (прост.). Тоже, что щёлкнуть.

ЩЕЛКОПЁР, щелкопёра, муж. (устар. пренебр.). Бумагомаратель, писака. «Найдется щелкопер, бумагомарака, в комедию тебя вставит.» Гоголь. «Щелкоперов забавою ты народное благо зовешь.» Некрасов.

ЩЕЛКОТНЯ́, щелкотни, мн. нет, жен. (разг.). Действие по гл. щёлкать, продолжительное щелканье.

ЩЕЛКУ́Н, щелкуна, муж.
1. Тот, кто щёлкает (разг. фам.).
2. Жук, при движении издающий характерные щелкающие звуки (зоол.).

ЩЕЛКУ́НЧИК, щелкунчика, муж. (разг. фам.). уменьш.-ласк. к щелкун в 1 знач.

ЩЕЛКУ́НЬЯ, щелкуньи, род. мн. щелкуний (разг. фам.). женск. к щелкун в 1 знач.

ЩЕЛКУ́ШКА, щелкушки, жен. (разг.).
1. То же, что щелчок в 1 знач.
2. Детская игрушка, издающая щелкающие звуки.
3. Щипцы для раскалывания орехов (обл.).

ЩЁЛОК, щёлока, мн. нет, муж. Едкий щелочной (см. щелочной во 2 знач.) раствор, содержащий в себе поташ, употр. при стирке белья и в технике.

ЩЕЛОЧЕ́НИЕ, щелочения, мн. нет, ср. Действие по гл. щелочить.

ЩЕЛОЧИ́ТЬ, щелочу, щелочишь, несов., что. Насыщать щелочью, прибавлять во что-нибудь щелочь или щелок.

ЩЕЛОЧИ́ТЬСЯ, щелочусь, щелочишься, несов. страд. к щелочить.

ЩЁЛОЧКА, щёлочки, жен. уменьш. к щелка.

ЩЕЛОЧНО́Й, щелочная, щелочное.
1. прил. к щелок. Щелочная вода.
2. прил. к щелочь. Щелочная реакция.

ЩЁЛОЧНОСТЬ, щёлочности, мн. нет, жен. (хим.). Степень насыщения щелочью, количество щелочи в чем-нибудь.

ЩЁЛОЧЬ, щёлочи, жен. (хим.). Едкое химическое соединение, окрашивающее красную лакмусовую бумагу в синий цвет, образующее в соединении с кислотою соль.

ЩЕЛЧО́К, щелчка, муж.
1. Отрывистый удар разгибаемым пальцем (обычно средним), согнутым при помощи большого пальца. Щелчок по носу.
| Резкий отрывистый звук, напоминающий треск.
2. перен. ... Статья полностью

ЩЕЛЬ, щели, мн. щели, щелей, жен. Узкая продольная скважина, сквозная трещина. «В окнах домов и в щелях ставен землянок засветились огни.» Л.Толстой. Щель в полу. Дует из всех щелей. Смотреть в дверную щель.
| Узкая полость (анат. ... Статья полностью

ЩЕЛЯ́СТЫЙ, щелястая, щелястое; щеляст, щеляста, щелясто (обл.). см. щелистый.

ЩЕМИ́ТЬ, щемлю, щемишь, несов.
1. что. Сжимать, стискивать что-нибудь между чем-нибудь.
2. перен., кого-что. Наводить тоску на кого-что-нибудь. «Щемящий душу напев.» Салтыков-Щедрин ... Статья полностью

ЩЕНИ́ТЬСЯ, щенюсь, щенишься, несов. (к ощениться). О собаке (а также о волке, лисе и др;): родить.

ЩЁННЫЙ, щённая, щённое. Обычно в женск.: щённая — находящаяся в периоде беременности (о собаке, а также о волчице, лисе и др.; спец.). «Я бегать молодец, да где бы окаянную нагнать, кабы не щенная: у ней сосцы волочились.» Некрасов.

ЩЕНО́К, щенка, мн. нки, щенков, и щенята, щенят, муж.
1. Детеныш собаки (а также волка, лисы и др.).
2. перен. Несовершеннолетний, молокосос, мальчишка (прост. ... Статья полностью

ЩЕНЯ́ТА. мн. от щенок.

ЩЕНЯ́ЧИЙ, щенячья, щенячье. прил. к щенок. «Сережка вздрагивал, скулил по-щенячьи (нареч.) в бреду.» Неверов.

ЩЕПА́, щепы, мн. щепы, щепам, жен.
1. То же, что щепка. «По бедному Захару и щепа бьет.» (посл.) Разбить в щепы.
2. только ... Статья полностью

ЩЕПА́ЛЬНЫЙ, щепальная, щепальное. Служащий для того, чтобы щепать. Щепальные приспособления.

ЩЕ́ПАНЫЙ, щепанная, щепанное. Полученный путем откалывания тонкими пластами. Щепаная лучина.

ЩЕПА́ТЬ, щеплю, щеплешь (разг. щепешь), и (разг.) щепаю, щепаешь, несов., что. Откалывать тонкими слоями. Щепать лучину. Щепать дранку.

ЩЕПА́ТЬСЯ, щеплюсь, щеплешься (разг. щепешься), и (разг.) щепаюсь, щепаешься, несов. страд. к щепать.

ЩЕПЕ́ННИ́К, щепе́нника — щепенника́, муж. (обл. устар.). Мастер или торговец щепяными изделиями.

ЩЕПЕТИ́ЛЬНИК, щепетильника, муж. (устар.). Торговец в разнос щепетильными товарами.

ЩЕПЕТИ́ЛЬНОСТЬ, щепетильности, мн. нет, жен. Щепетильное (см. щепетильный в 3 знач.) отношение к чему-нибудь. Проявлять щепетильность.

ЩЕПЕТИ́ЛЬНЫЙ, щепетильная, щепетильное; щепетилен, щепетильна, щепетильно.
1. только полн. прил., по знач. связанное с торговлей галантерейными, парфюмерными товарами (устар. ... Статья полностью

ЩЕ́ПКА, щепки, жен. Тонкая пластинка, отколотая по слою дерева. «Лес рубят — щепки летят.» (посл.) Щепки на растопку печей. Похудел, как щепка.

ЩЕПНО́Й, щепная, щепное. прил., по знач. связанное с изготовлением изделий из лучины, а также деревянных резных или токарных изделий. Щепной товар. Щепные изделия. Щепная посуда.

ЩЕПО́ТКА, щепотки, жен. То же, что щепоть во 2 знач. «Щепотки волосков лиса не пожалей, остался б хвост у ней.» Крылов. Щепотка соли.

ЩЕПО́ТНИК, щепотника, муж. (устар.). У раскольников — бранное прозвище православных, которые крестились "щепотью", т.е. троеперстно.

ЩЕ́ПОТЬ и ЩЕПО́ТЬ, щепоти, жен.
1. Три пальца (большой, указательный и средний), сложенные концами вместе. «Он достал табакерку и долго держал табак в щепоти.» Л.Толстой.
2. Количество чего-нибудь (преим. сыпучего), которое можно взять сложенными так пальцами. «- Не ест, кричит: "посыпь сольцой!" А соли нет, хоть бы щепоть!» Некрасов.

ЩЕ́ПОЧКА, щепочки, жен. уменьш. к щепка.

ЩЕПЯНО́Й, щепяная, щепяное. То же, что щепной.

ЩЕРБА́ТЫЙ, щербатая, щербатое; щербат, щербата, щербато. Со щербинами, не гладкий, рябой. Щербатое лицо. Щербатый пол.

ЩЕРБИ́НА, жербины, жен. Зазубрина, шероховатость, неровность в виде маленького углубления. Нож со щербинами.
| Рябинка на лице.

ЩЕРБИ́НКА, щербинки, жен. уменьш. к щербина.

ЩЕРБИ́ТЬ, щерблю, щербишь, несов., что (обл.). Делать на чем-нибудь изъяны, щербины. Щербить косу о камни.

ЩЕРБИ́ТЬСЯ, щерблюсь, щербишься, несов. (обл.). Получать зазубрины, щербины. Коса щербится о камни.

ЩЕ́РИТЬ, щерю, щеришь, несов., что.
1. Скалить. Щерить зубы.
2. Топорщить, подымать (шерсть; обл.). Щерить шерсть.

ЩЕ́РИТЬСЯ, щерюсь, щеришься, несов.
1. Скалить зубы.
2. Топорщить, подымать шерсть.

ЩЕТИ́НА, щетины, мн. нет. жен. Жесткая упругая шерсть у некоторых животных. Свиная щетина. Хребтовая щетина.
| Вообще — о жестких волосах, о жесткой траве и т.п. (разг. ... Статья полностью

ЩЕТИ́НИСТЫЙ, щетинистая, щетинистое; щетинист, щетиниста, щетинисто. Жесткий, подобный щетине. «Волосы у него были щетинистые.» Чехов. «Местами попадались щетинистые полосы сжатого хлеба.» М.Горький.

ЩЕТИ́НИТЬ, щетиню, щетинишь, несов. (к ощетинить), что (разг.). Поднимать кверху (шерсть, щетину), готовясь к защите или к нападению. Кошка щетинит шерсть.

ЩЕТИ́НИТЬСЯ, щетинюсь, щетинишься, несов. (к ощетиниться). Поднимать шерсть, щетину и т.п. на спине, готовясь защищаться или нападать. Кошка щетинится. «Всё то еж он ежится, всё то он щетинится.» Пушкин ... Статья полностью

ЩЕТИ́НКА, щетинки, жен. Жесткий волос или жесткий нитеобразный вырост.

ЩЕТИ́ННЫЙ, щетинная, щетинное. прил. к щетина; из щетины.

ЩЕТИНООБРА́ЗНЫЙ, щетинообразная, щетинообразное; щетинообразен, щетинообразна, щетинообразно. Похожий на щетину. Щетинообразный вырост на растении.

ЩЕТИ́НЩИК, щетинщика, муж. Скупщик щетины (устар.).
| Мастер, делающий изделия из щетины.

ЩЁТКА, щётки, жен.
1. Приспособление для чистки, обметания чего-нибудь в виде плоской деревянной, костяной и т.п. колодки с часто насаженной на нее щетиной. Половая щетка. Зубная щетка. Платяная щетка. Сапожная щетка. Щетка для волос.
2. ... Статья полностью

ЩЁТКОДЕРЖАТЕЛЬ, щёткодержателя, муж. (тех.). Место, в котором укрепляется щетка (см. щетка в 4 знач.).

ЩЁТОЧКА, щёточки, жен. уменьш. к щетка, маленькая щетка. Щеточка для усов.

ЩЁТОЧНИК, щёточника, муж. Мастер, изготовляющий щетки (см. щетка в 1 знач.).

ЩЁТОЧНЫЙ [шн], щёточная, щёточное. прил. к щетка. Щеточная колодка. Щеточное производство.

ЩЕЦ (разг. фам.). ласк. форма род. мн. к щи. «Щец с солониной свари.» Салтыков-Щедрин. «Поесть бы мне щец.» Лейкин.

ЩЁЧКА, щёчки, жен. уменьш. к щека в 1 и 2 знач. «Щечки рдеют алым жаром.» Фет. Щечка мундштука.

ЩЁЧНЫЙ, щёчная, щёчное. прил. к щека. Щечные мышцы.

ЩИ, щей (срн. щец), щам, щами, о щах, ед. нет. Жидкое кушанье, суп с рубленой капустой. Кислые щи (из квашеной капусты). Свежие щи (из свежей капусты). Зеленые щи (из шпината, щавеля и т.п. ... Статья полностью

ЩИ́КОЛКА и ЩИКОЛОТКА, щиколотки, жен. Тоже, что лодыжка. Грязь по щиколотку.

ЩИ́КОЛОТКА

ЩИПА́ЛЬНЫЙ, щипальная, щипальное. Служащий для расщипывания, щипания. Щипальный вал.

ЩИ́ПАННЫЙ, щипанная, щипанное; щипан, щипана, щипано. прич. страд. прош. от щипать.

ЩИПА́ТЬ щиплю́, щи́плешь (разг. щи́пешь), и (разг.) щипа́ю, щипа́ешь, повел. щипи́ и щипа́й, несов.
1. кого-что ... Статья полностью

ЩИПА́ТЬСЯ, щиплюсь, щиплешься (разг. щипешься), и (разг.) щипаюсь, щипаешься, повел. щипись и щипайся, несов.
1. То же, что щипать ... Статья полностью

ЩИПЕ́Ц, щипца, муж.
1. У собак: морда (охот.). «Стара и с коротким щипцом!» Чехов.
2. Верхняя грань в соединении двух скатов крыши (архит., обл. ... Статья полностью

ЩИ́ПКА, щипки, мн. нет, жен. (разг.). Действие по гл. щипать в 4 и 5 знач. Щипка корпии. Щипка кур.

ЩИПКО́ВЫЙ, щипковая, щипковое (муз.). О струнных музыкальных инструментах: такой, из которого звуки извлекаются щипком (прикосновением пальцев или же особых пластинок к струнам); ант. смычковый1 ... Статья полностью

ЩИПКО́М, нареч. (муз.). То же, что пиццикато в 1 знач. Играть на скрипке щипком.

ЩИПНУ́ТЬ, щипну, щипнёшь. однокр. к щипать в 1, 2, 3 и 4 знач.

ЩИПО́К, щипка, муж.
1. Действие по гл. щипнуть (см. щипать в 1, 3 и 4 знач.). «От последнего щипка рука Тавли почернела.» Помяловский ... Статья полностью

ЩИПЦО́ВЫЙ, щипцовая, щипцовое (архит., обл.). прил. к щипец во 2 и 3 знач., двухскатный. Щипцовая крыша.

ЩИПЦЫ́, щипцов, ед. нет. Ручной металлический инструмент для сжимания, схватывания, выдергивания (напр. гвоздей) и т.п. в виде раздвигающихся на шарнире двух концов (губ, щек) с рукоятками. Сахарные щипцы. Щипцы для завивки волос. Хирургические щипцы. Щипцы-плоскогубцы. Щипцы для раскалывания орехов.

ЩИ́ПЧИК, щипчика, муж. (разг. фам.). уменьш. к щипок в 1 знач. «От здоровенных щипчиков вспухла рука Тавли.» Помяловский.

ЩИ́ПЧИКИ, щипчиков, ед. нет. уменьш. к щипцы, маленькие щипцы.

ЩИТ щита́, м.
1. Старинное ручное вооружение в виде круглой или прямоугольной деревянной или металлической доски для защиты от ударов. «“А. М. Д.” своею кровью начертал он (рыцарь) на щите.» Пушкин. «Ты пригвоздил свой щит булатный на цареградских воротах.» Пушкин.
|| ... Статья полностью

ЩИ́ТИК, щитика, муж. (зоол.). Насекомое из отряда хоботных, древесный или лесной клоп.

ЩИТОВИ́ДНЫЙ, щитовидная, щитовидное. Имеющий вид щита, щитка. Щитовидная железа (анат.). Щитовидный хрящ (анат.).

ЩИТО́ВКА, щитовки, жен. (зоол.). Название некоторых насекомых, вредящих хозяйственным растениям. Калифорнийская щитовка. Яблоневая щитовка. Сливовая щитовка.

ЩИТОВО́Й, щитовая, щитовое. прил. к щит. Щитовая проходка тоннелей метро. Щитовой монтер. Щитовые заграждения.

ЩИТО́К, щитка, муж.
1. уменьш. к щит во всех знач., кроме 6 и 7, маленький щит.
2. Твердая пластинка у оснований крыльев жука (зоол. ... Статья полностью

ЩИТОНО́СЕЦ, щитоносца, муж.
1. Воин со щитом; оруженосец, несущий щит (ист.).
2. Небольшое млекопитающее Южной Америки, верх тела которого покрыт роговым панцырем (зоол.).

ЩИТОНО́СКА, щитоноски, жен. (зоол.). Жук из сем. листоедов, вредящий свекловице.

ЩИТООБРА́ЗНЫЙ, щитообразная, щитообразное; щитообразен, щитообразна, щитообразно. Похожий на щит (см. щит в 1 знач.).

ЩУ́КА, щуки, жен. Большая хищная пресноводная рыба с плоской вытянутой головой и удлиненным телом. «На то щука в море, чтоб карась не дремал.» (посл.)

ЩУНЯ́ТЬ, щуняю, щуняешь, несов., кого-что (прост., обл.). Делать выговоры кому-нибудь, журить, придираясь за что-нибудь.

ЩУП, щупа, муж.
1. Легкий ручной бур для исследования почвы (тех.).
2. Пустотелый прут, втыкаемый в сыпучий или порошкообразный материал для взятия пробы (спец.).
3. ... Статья полностью

ЩУ́ПАЛЬЦЕ, щупалца, мн. щупальца, щупалец и щупальцев, ср. Тонкий удлиненный подвижной придаток у рта насекомых, червей, ракообразных и некоторых других животных, служащий как орган осязания, хватания (зоол. ... Статья полностью

ЩУ́ПАННЫЙ, щупанная, щупанное; щупан, щупана, щупано. прич. страд. прош. от щупать.

ЩУ́ПАТЬ, щупаю, щупаешь, несов. (к пощупать), кого-что. Прикасаясь к кому-чему-нибудь или надавливая на что-нибудь, распознавать, исследовать. «Доктор... начал щупать пальцами отеки на лице больного.» М.Горький ... Статья полностью

ЩУ́ПИК, щупика, муж.
1. уменьш. к щуп, маленький щуп (спец.).
2. Придаток у рта членистоногих насекомых, являющийся органом осязания (зоол.).

ЩУ́ПКА, щупки, мн. нет, жен. (разг.). Действие по гл. щупать.

ЩУ́ПЛЫЙ, щуплая, щуплое; щупл, щупла, щупло.
1. Дряблый, трухлявый (обл., спец.). Щуплое зерно. Щуплое дерево.
2. перен. Слабый, малосильный, невзрачный (разг.). Щуплый человек.

ЩУР1, щура, муж. Небольшая певчая птица из сем. вьюрковых. «Словно дверь заскрипит малиновый щур.» Кокорев.

ЩУР2, щура, муж. (этнол.). В славянской мифологии — предок, родоначальник, домовой (срн. пращур).

ЩУРЁНОК, щурёнка, мн. щурята, щурят, муж. Детеныш щуки, маленькая щука.

ЩУ́РИТЬ, щурю, щуришь, несов., что. Сжимая веки, прикрывать (глаз). «Щурит глазки, руки жмет.» Некрасов.

ЩУ́РИТЬСЯ, щурюсь, щуришься, несов. Щурить глаза. Щуриться от солнца.
| О глазах: прикрываться при сжимании век. «Глаза щурились и бегали по сторонам.» А.Тургенев.

ЩУРЯ́ТА. мн. от щуренок.

ЩУ́ЧИЙ, щучья, щучье. прил. к щука. Щучья икра. «По щучьему веленью, по своему хотенью.» Сказка.

ЩУ́ЧИНА, щучины, мн. нет, жен. Мясо щуки как пища.

ЩУ́ЧКА1, щучки, жен. уменьш. к щука.

ЩУ́ЧКА2, щучки, мн. нет, жен. (бот.). Луговая трава, многолетний злак, растущий по сырым местам.


Ъ

Ъ (произн. ер (устар., филол.) или твердый знак). см. ер.


Ы

Ы (произн. также еры (устар.), нескл., ср. название буквы "ы", название соответствующего звука и другие значения: срн. а1 ... Статья полностью


Ь

Ь (произн. ерь (устар., филол.) или мягкий знак). см. ерь.


Э

Э1, нескл., ср. название буквы "э", название соответствующего звука и другие значения; срн. а1.
• Э оборотное — название этой буквы, т.е. перевернутое Є (так писалась буква "е" встарину).

Э2, межд. Восклицание, употр. при возражении на чужую речь. «- Э, позвольте, Петр Иванович, я расскажу. — Э, нет, позвольте уж я.» Гоголь.
| Восклицание, выражающее недоумение, изумление, недоверие и т.п. ... Статья полностью

ЭБЕ́НОВЫЙ, эбеновая, эбеновое (от греч. ebenos — черное дерево) (спец.).
1. прил., по знач. связанное с древесиной некоторых дорогих и прочных сортов, преим. ... Статья полностью

ЭБОНИ́Т, эбонита, мн. нет, муж. (англ. ebonite от греч. ebenos — черное дерево) (спец.). Твердый материал, получаемый вулканизацией резиновых смесей, употр. ... Статья полностью

ЭБОНИ́ТОВЫЙ, эбонитовая, эбонитовое (спец.). прил. к эбонит; из эбонита. Эбонитовый выключатель.

ЭВАКОПУ́НКТ, эвакопункта, муж. (неол. офиц.). Эвакуационный пункт. (Составлено из сокращения слова эвакуационный и из слова пункт.)

ЭВАКУА́ТОР, эвакуатора, муж. (офиц.). Человек, занимающийся эвакуацией кого-чего-нибудь.

ЭВАКУАЦИО́ННЫЙ, эвакуационная, эвакуационное. прил. к эвакуация. Эвакуационный период. Для эвакуации. Эвакуационный пункт.

ЭВАКУА́ЦИЯ, эвакуации, жен. (лат. evacuatio — опорожнение). Организованный вывоз кого-чего-нибудь из одной местности в другую для предохранения от опасности или с целью возвращения на постоянное место. Эвакуация гражданского населения с театра военных действий. Эвакуация ценностей перед сдачей города неприятелю. Эвакуация пленных на родину. Эвакуация оккупационной армии.

ЭВАКУИ́РОВАННЫЙ, эвакуированная, эвакуированное; эвакуирован, эвакуирована, эвакуировано. прич. страд. прош. от эвакуировать.

ЭВАКУИ́РОВАТЬ, эвакуирую, эвакуируешь, совер. и несов., кого-что. Произвести (производить) эвакуацию кого-чего-нибудь.

ЭВАКУИ́РОВАТЬСЯ, эвакуируюсь, эвакуируешься.
1. совер. и несов. Стать (становиться) эвакуированным. Госпиталь эвакуировался.
2. несов. страд. к эвакуировать.

ЭВАПОРА́ЦИЯ, эвапорации, мн. нет, жен. (лат. evuporatio) (науч.). Выпаривание, испарение.

ЭВДЕМОНИ́ЗМ, эвдемонизма, мн. нет, муж. (от греч. eudaimonia — блаженство) (филос.). Идеалистическое этическое учение, считающее целью жизни стремление человека к личному счастью, благополучию.

ЭВДЕМОНИСТИ́ЧЕСКИЙ, эвдемонистическая, эвдемонистическое (филос.). прил. к эвдемонизм.

ЭВЕ́НКИ, эвенков, ед. эвенк, эвенка, муж. Народность, живущая в Восточной Сибири, то же, что тунгусы в 1 знач.

ЭВЕНКИ́ЙСКИЙ, эвенкийская, эвенкийское. прил. к эвенки. Эвенкийский язык.

ЭВЕ́НСКИЙ, эвенская, эвенское. прил. к эвены. Эвенский язык.

ЭВЕНТУА́ЛЬНЫЙ, эвентуальная, эвентуальное; эвентуален, эвентуальна, эвентуально (от лат. eventus — случай, исход) (книж.). Возможный при случае, при соответствующих обстоятельствах. Необходимо предвидеть эвентуальное обострение кризиса.

ЭВЕ́НЫ, эвенов, ед. эвен, эвена, муж. Палеосибирская народность, живущая в Якутии, на Охотском побережье и на Камчатке (прежнее название — ламуты).

ЭВКАЛИ́ПТ и ЕВКАЛИПТ, евкалипта, муж. (от греч. eu — хорошо и kalyptos — покрытый) (бот.). Гигантское австралийское дерево сем. миртовых.

ЭВКАЛИ́ПТОВЫЙ и ЕВКАЛИПТОВЫЙ, евкалиптовая, евкалиптовое (бот.). прил. к эвкалипт.

ЭВОЛЬВЕ́НТА, эвольвенты, жен. (лат. evolventa) (мат.). То же, что развертывающая кривая (см. развертывающий).

ЭВОЛЮ́ТА, эволюты, жен. (лат. evoluta) (мат.). То же, что развертка кривой (см. развертка).

ЭВОЛЮЦИОНИ́ЗМ, эволюционизма, мн. нет, муж. (книж.).
1. Учение, согласно которому всё существующее находится в процессе постоянного развития (см. эволюция ... Статья полностью

ЭВОЛЮЦИОНИ́РОВАТЬ, эволюционирую, эволюционируешь, совер. и несов. (книж.). Пережить (переживать), претерпеть (претерпевать) какую-нибудь эволюцию. Наука и техника постоянно эволюционируют.

ЭВОЛЮЦИОНИ́СТ, эволюциониста, муж. (книж.). Сторонник эволюционизма.

ЭВОЛЮЦИОНИСТИ́ЧЕСКИЙ и ЭВОЛЮЦИОНИСТСКИЙ, эволюционисткая, эволюционисткое (книж.). прил. к эволюционизм и к эволюционист.

ЭВОЛЮЦИОНИ́СТСКИЙ

ЭВОЛЮЦИО́ННЫЙ, эволюционная, эволюционное (книж.). прил. к эволюция. Эволюционная теория.
| Представляющий собой эволюцию. Эволюционный процесс.

ЭВОЛЮ́ЦИЯ, эволюции, жен. (лат. evolutio).
1. только ед. ... Статья полностью

Э́ВОН и ЭВОТ, нареч. (прост. обл.). Вот там (при указании на что-нибудь более отдаленное). «- Где ж мертвец? — Вон, тятя, эвот!» Пушкин.

Э́ВОТ

Э́ВРИКА, межд. (греч. heureka — нашел) (книж.). Восклицание, выражающее радость, удовлетворение по поводу пришедшей в голову удачной мысли, какого-нибудь открытия и т.п. ... Статья полностью

ЭВРИ́СТИКА, эвристики, мн. нет, жен. (от греч. heurisko — нахожу) (науч.). Совокупность приемов исследования; учение о таких приемах.

ЭВРИСТИ́ЧЕСКИЙ, эвристическая, эвристическое (науч.). прил. к эвристика. Эвристический метод преподавания (метод наводящих вопросов, рассчитанный на то, что учащийся самостоятельно найдет решение поставленного вопроса).

ЭВФЕМИ́ЗМ, эвфемизма, муж. (от греч. euphemeo — говорю вежливо) (линг.). Слово (или выражение), употр. ... Статья полностью

ЭВФЕМИСТИ́ЧЕСКИЙ, эвфемистическая, эвфемистическое (линг.). прил. к эвфемизм; являющийся эвфемизмом. Эвфемистическое выражение. Выразиться эвфемистически (нареч.).

ЭВФОНИ́ЧЕСКИЙ, эвфоническая, эвфоническое (книж., лит.). прил. к эвфония; заключающий в себе эвфонию. Эвфонический подбор звуков.

ЭВФОНИ́Я, эвфонии, мн. нет, жен. (греч. euphonia).
1. Благозвучие (книж.).
2. В литературном художественном произведении — подбор звуков, достигающий того или иного художественного эффекта, звукопись (лит.).

ЭВФОРИ́Я, эвфории, мн. нет, жен. (греч. euphoria — легкость) (мед.). Болезненное состояние своеобразного блаженства, возникающее под влиянием наркотиков или в результате какой-нибудь болезни.

ЭВФУИ́ЗМ, эвфуизма, мн. нет, муж. (от греч. euphyes — благородный) (лит.). Напыщенный, вычурный стиль (первонач. — высшего англ. ... Статья полностью

ЭВФУИСТИ́ЧЕСКИЙ, эвфуистическая, эвфуистическое (лит.). О слоге: отличающийся эвфуизмом, напыщенный, вычурный, манерный.

ЭГАЛИТАРИ́ЗМ, эгалитаризма, мн. нет, муж. (см. эгалитарный) (социол.). Название мелкобуржуазных утопических общественных теорий, проповедующих имущественное равенство при сохранении принципа частной собственности на средства производства.

ЭГАЛИТАРИ́СТ, эгалитариста, муж. (социол.). Сторонник эгалитаризма.

ЭГАЛИТА́РНЫЙ, эгалитарная, эгалитарное (франц. egalitaire — уравнительный) (книж.). Основанный на уравнительности, уравнительном переделе имущества. Эгалитарная утопия.

ЭГЕ́ и ЭГЕ-ГЕ (ге или he), межд. (разг.). употр. при упоминании факта, обращающего на себя внимание своей значительностью, неожиданностью и т.п., приблизительно в знач. ... Статья полностью

ЭГЕ-ГЕ́, см. эге́.

ЭГИ́ДА, эгиды, мн. нет, жен. (греч. aigis — название щита верховного бога Зевса в др.-греч. мифологии) (книж.). Защита, покровительство, преим. ... Статья полностью

ЭГОИ́ЗМ, эгоизма, мн. нет, муж. (от лат. ego — я). Себялюбие, предпочтение своих личных интересов интересам других.

ЭГОИ́СТ, эгоиста, муж. Человек, отличающийся эгоизмом. «Эгоист первой руки и наделал зла такую кучу, что диво, как еще земля держит.» Достоевский.

ЭГОИСТИ́ЧЕСКИЙ, эгоистическая, эгоистическое; в качестве кратк. употр. эгоистичен, эгоистична, эгоистично. прил. к эгоизм; проникнутый эгоизмом. «Эгоистическое чувство больше других заглушало во мне истинную печаль.» Л.Толстой.

ЭГОИСТИ́ЧНОСТЬ, эгоистичности, мн. нет, жен. отвл. сущ. к эгоистичный.

ЭГОИСТИ́ЧНЫЙ, эгоистичная, эгоистичное; эгоистичен, эгоистична, эгоистично. То же, что эгоистический. Поступать эгоистично (нареч.).

ЭГОИ́СТКА, эгоитски. женск. к эгоист. «Дарья Михайловна, во-первых, эгоистка и живет для себя.» А.Тургенев.

ЭГОТИ́ЗМ, эготизма, мн. нет, муж. (франц. égotisme от лат. ego — я) (книж.). Преувеличенное мнение о себе, преувеличенное чувство значения своей личности.

ЭГОЦЕНТРИ́ЗМ, эгоцентризма, мн. нет, муж. (от лат. ego — я и centrum — центр) (книж.). Крайний индивидуализм, взгляд на себя как на центр мироздания.

ЭГРЕ́Т [рэ], эгрета, муж., и ЭГРЕТКА [рэ], эгретки, жен. (франц. aigrette — хохол, султан). Торчащее вверх перо или иное подобное украшение на женском головном уборе.

ЭГРЕ́ТКА, см. эгре́т.

Э́ДАК, нареч. (прост.). см. этак.

Э́ДАКИЙ, эдакая, эдакое (прост.). см. этакий.

ЭДЕЛЬВЕ́ЙС [дэ], эдельвейса, муж. (нем. Edelweiß). (бот.). Многолетнее травянистое сложноцветное растение с желтовато-белыми цветами, растущее в Альпах на очень большой высоте.

ЭДЕ́М [дэ], эдема, мн. нет, муж. (др.-евр. eden).
1. По библейской легенде — местопребывание человека до грехопадения, земной рай (рел.).
| ... Статья полностью

ЭДИ́КТ, эдикта, муж. (лат. edictum) (ист.). Указ верховной власти.

ЭДИ́Л, эдила, муж. (лат. aedilis) (ист.). В древнем Риме — должностное лицо, помощник трибуна. Курульный эдил.

ЭДИЦИО́ННЫЙ, эдиционная, эдиционное (от лат. editio — издание). В выражении: эдиционная техника (филол.) — совокупность приемов и правил приготовления текста для научного издания.

ЭЖЕ́КТОР, эжектора, муж. (от лат. ejector — выбрасыватель) (тех.). Насос, действующий силой паровой струи, выпускаемой из котла и употр. преим. для выкачивания или выбрасывания чего-нибудь. Эжектор для очистки судна от мусора.

ЭЗО́П, ЭЗОПОВСКИЙ, ЭЗОПСКИЙ. см. езоп и т.д.

ЭЗО́ПОВСКИЙ

ЭЗО́ПСКИЙ

ЭЗОТЕРИ́ЧЕСКИЙ [тэ], эзотерическая, эзотерическое (греч. esoterikos — внутренний) (книж.). Тайный, понятный только посвященным, скрытый; ант. экзотерический. Эзотерическое значение какого-нибудь обряда.

ЭЙ, межд.
1. Возглас, которым подзывают, зовут кого-нибудь, обращаются к кому-нибудь. «Эй, пошел, ямщик!» Пушкин. «Эй! садись ко мне, дружок!» Некрасов. «- Эй, Василий! Ты покажешь им комнату и поможешь там устроиться.» Гончаров. Эй, кто там?
2. ... Статья полностью

ЭЙХИНИ́Н, эйхинина, мн. нет, муж. (от греч. eu — хорошо и слова хинин) (апт.). Порошок, имеющий действие хинина, но лишенный побочных свойств хинина (напр. горького вкуса), а потому употр. вместо хинина при лечении детей.

ЭК (прост.).
1. усилительная частица. В сочетании с последующими вопросительными мест. и местоименными нареч. усиливает выражение удивления, иронии, насмешки, досады и т.п. ... Статья полностью

Э́КА. см. экий.

ЭКАРТЕ́ [тэ], нескл., ср. (франц. écarté, букв. сброшенный). Старинная азартная карточная игра для двух лиц. «Хозяйка с явным неудовольствием стояла у стола, за которым два дипломата доигрывали последнюю игру в экарте.» Пушкин.

ЭКВА́ТОР, экватора, муж. (лат. aequator, букв. уравнитель).
1. Воображаемый круг, делящий земной шар или небесную сферу на два разных полушария — южное и северное (геогр. ... Статья полностью

ЭКВАТОРИА́Л, экваториала, муж. (астр.). Астрономический инструмент, дающий возможность определять положение любого светила на небесной сфере относительно небесного экватора.

ЭКВАТОРИА́ЛЬНЫЙ, экваториальная, экваториальное (науч.).
1. прил. к экватор. Экваториальный круг. Экваториальный пояс.
| Прилегающий к экватору. Экваториальные страны.
2. ... Статья полностью

ЭКВИВАЛЕ́НТ, эквивалента, муж.
1. То, что эквивалентно чему-нибудь (книж.).
2. Товар, в котором выражается стоимость другого товара (экон. ... Статья полностью

ЭКВИВАЛЕ́НТНОСТЬ, эквивалентности, мн. нет, жен. (книж.). отвл. сущ. к эквивалентный.

ЭКВИВАЛЕ́НТНЫЙ, эквивалентная, эквивалентное; эквивалентен, эквивалентна, эквивалентно (лат. aequivalens) (книж.). Равнозначный, равносильный, всецело заменяющий что-нибудь в каком-нибудь отношении. Эти величины эквивалентны. Эквивалентный вес (хим. ... Статья полностью

ЭКВИВОКА́ЦИЯ, эквивокации, жен. (лат. aequivo-catio) (книж.). Двусмыслица, недоразумение, возникающее вследствие употребления какого-нибудь слова или выражения в двояком значении. В научных определениях не терпимы никакие эквивокации.

ЭКВИЛИБРИ́РОВАТЬ, эквилибрирую, эквилибрируешь, несов. (спец.). Заниматься эквилибристикой.

ЭКВИЛИБРИ́СТ, эквилибриста, муж. (спец.). Гимнаст, цирковой артист, занимающийся эквилибристикой.

ЭКВИЛИБРИ́СТИКА, эквилибристики, мн. нет, жен. (от лат. aequilibris — равновесный). Упражнения, состоящие в искусстве сохранять равновесие в самых трудных положениях (напр. ... Статья полностью

ЭКВИЛИБРИ́СТКА, эквилибристки (спец.). женск. к эквилибрист.

ЭКВИПОТЕНЦИА́ЛЬНЫЙ [тэ], эквипотенциальная, эквипотенциальное; эквипотенциален, эквипотенциальна, эквипотенциально (от лат. aequus — равный и слова потенциальный) (физ.). Обладающий одинаковым потенциалом (см. потенциал в 1 знач.). Эквипотенциальные поверхности.

ЭКЗАЛЬТА́ЦИЯ, экзальтации, мн. нет, жен. (лат. exaltatio) (книж.). Восторженное, крайне возбужденное состояние. Находиться в экзальтации. Болезненная экзальтация.

ЭКЗАЛЬТИРО́ВАННОСТЬ, экзальтированности, жен. (книж.).
1. только ед. отвл. сущ. ... Статья полностью

ЭКЗАЛЬТИРО́ВАННЫЙ, экзальтированная, экзальтированное; экзальтирован, экзальтированна, экзальтированно (книж.).
1. Находящийся в состоянии экзальтации. Экзальтированный человек.
2. Порожденный, вызванный, проникнутый экзальтацией. Экзальтированный поступок. Экзальтированный взор.

ЭКЗА́МЕН, экзамена, муж. (лат. examen). Проверочное испытание по какому-нибудь учебному предмету. Курсовые экзамены. Государственные экзамены (выпускные экзамены в высшем учебном заведении, производимые особой комиссией, назначаемой правительством). Переходные экзамены (из класса в класс или с курса на курс). Выдержать экзамен. Сдать экзамен. Экзамен по механике. Экзамен на чин. Провалиться на экзамене.
| ... Статья полностью

ЭКЗАМЕНАЦИО́ННЫЙ, экзаменационная, экзаменационное. прил. к экзамен; для экзамена. Экзаменационная сессия. Экзаменационная комиссия. Экзаменационная ведомость.

ЭКЗАМЕНО́ВАННЫЙ, экзаменованная, экзаменованное; экзаменован, экзаменована, экзаменовано. прич. страд. прош. от экзаменовать.

ЭКЗАМЕНОВА́ТЬ, экзаменую, экзаменуешь, несов. (к проэкзаменовать), кого-что. Подвергать экзамену. Экзаменовать студента.

ЭКЗАМЕНОВА́ТЬСЯ, экзаменуюсь, экзаменуешься, несов.
1. (совер. проэкзаменоваться). Проходить, сдавать экзамен, отвечать на экзамене. Одни экзаменовались у профессора, другие у его ассистента.
2. страд. к экзаменовать.

ЭКЗАМИНА́ТОР, экзаминатора, муж. (лат. examinator). Лицо, производящее экзамен, спрашивающее испытуемых на экзамене.

ЭКЗАМИНА́ТОРСКИЙ, экзаминаторская, экзаминаторское. прил. к экзаминатор.

ЭКЗА́РХ, экзарха, муж. (греч. exarclios).
1. В древней Греции — Глава жрецов при храме (ист.).
2. С эпохи Константина Великого (4 в. н.э. ... Статья полностью

ЭКЗАРХА́Т, экзархата, муж. (ист., церк.).
1. Область, на которую распространяется власть экзарха.
2. только ед. Должность, сан экзарха.

ЭКЗЕГЕ́ЗА [зэ], экзегезы, мн. нет, жен. (греч. exegesis — толкование) (спец.). В богословии — толкование, интерпретация текста. Библейская экзегеза.
| Вообще — филологическая интерпретация.

ЭКЗЕГЕ́Т [зэ], экзегета, муж. (спец.). Специалист по экзегетике.

ЭКЗЕГЕ́ТИКА [зэ], экзегетики, мн. нет, жен. (спец.). Совокупность правил и приемов экзегезы.

ЭКЗЕГЕТИ́ЧЕСКИЙ [зэ], экзегетическая, экзегетическое (спец.). прил. к экзегетика. Экзегетический прием.

ЭКЗЕКВАТУ́РА [зэ], экзекватуры, мн. нет, жен. (от лат. exsequor — исполняю) (дипл.). Удостоверение, выдаваемое каким-нибудь правительством консулу иностранного государства в знак признания его. Получить экзекватуру.

ЭКЗЕКУ́ТОР [зэ], экзекутора, муж. (лат. exsecutor — исполнитель) (офиц. дорев.). Чиновник, ведавший хозяйственными делами и надзором за внешним порядком в канцелярии. «- Позвольте с своей стороны тоже спросить, с кем-с имею счастье изъясняться? — В должности экзекутора, Иван Павлович Яичница.» Гоголь.

ЭКЗЕКУ́ЦИЯ [зэ], экзекуции, жен. (лат. exsecutio — Исполнение). Телесное наказание). Исполнение судебного или административного приговора, в частности — смертной казни и телесного наказания (офиц. ... Статья полностью

ЭКЗЕ́МА [зэ], экземы, жен. (от греч. ekzeo — вскипаю) (мед.). Кожная болезнь, выражающаяся в сыпи, пузырьках, гнойничках и пр. и в сильном зуде. Болеть экземой.

ЭКЗЕМАТО́ЗНЫЙ [зэ], экзематозная, экзематозное (мед.). прил. к экзема.

ЭКЗЕМПЛЯ́Р [зэ], экземпляра, муж. (лат. exemplar — бразец). Отдельный список какой-нибудь рукописи, отдельный оттиск какого-нибудь печатного издания. Переписать что-нибудь в двух экземплярах. Книга вышла в количестве 10 000 экземпляров. Авторский экземпляр. Дефектный экземпляр. В моем экземпляре нехватает целого печатного листа. В магазинах не осталось ни одного экземпляра этой книги.
| ... Статья полностью

ЭКЗЕРЦИ́ЦИИ [зэ], экзерциций, ед. (редк.) экзерциция, экзерциции, жен. (лат. exercitio) (устар.). Упражнения, в частности — военные. Играть экзерциции на рояле. Воинские экзерциции.

ЭКЗОГА́МИЯ, экзогамии, мн. нет, жен. (от греч. exo — вне и gamos — брак) (этнол.). Обычай, запрещающий брать жен из своего племени, из своего рода, своей социальной группы; ант. эндогамия.

ЭКЗОГА́МНЫЙ, экзогамная, экзогамное (этнол.). прил. к экзогамия; придерживающийся экзогамии. Экзогамный брак. Экзогамное племя.

ЭКЗО́Т, экзота, муж. (неол. спец.). Экземпляр какого-нибудь экзотического растения или животного.

ЭКЗОТЕРИ́ЧЕСКИЙ [тэ], экзотерическая, экзотерическое (греч. exoterikos — внешний) (книж.). Общедоступный, предназначенный и для непосвященных; ант. эзотерический.

ЭКЗО́ТИКА, экзотики, мн. нет, жен. (книж.). Всё экзотическое, экзотические предметы, явления. Растительная экзотика. Увлекаться экзотикой. Экзотика в музыке.

ЭКЗОТИ́ЧЕСКИЙ, экзотическая, экзотическое; в качестве кратк. употр. экзотичен, экзотична, экзотично (от греч. exotikos — чужеземный) (книж.).
1. только ... Статья полностью

ЭКЗОТИ́ЧНОСТЬ, экзотичности, мн. нет, жен. (книж.). отвл. сущ. к экзотичный. Экзотичность костюма.

ЭКЗОТИ́ЧНЫЙ, экзотичная, экзотичное; экзотичен, экзотична, экзотично (книж.). То же, что экзотический во 2 знач. Экзотичный костюм.

ЭКИВО́КИ (или екивоки), экивоков, ед. (редк.) экивок, экивока, муж. (франц. équivoque, срн. эквивокация ... Статья полностью

Э́КИЙ и ЭКОЙ, экая, экое; (кратк. мужск. не употр.) эка, эко (прост.). Вот какой, смотри какой (при указании на что-нибудь, вызывающее удивление, досаду, иронию, насмешку и т.п. ... Статья полностью

ЭКИПА́Ж, экипажа, муж. (франц. équipage).
1. Легкая повозка. «Несется в толкотне безумной блестящих экипажей ряд.» Некрасов. «Звяканье подков и экипажей грохот, по неровной мостовой.» Полонский.
2. ... Статья полностью

ЭКИПА́ЖНЫЙ, экипажная, экипажное.
1. прил. к экипаж в 1 знач. Экипажный мастер.
| Для экипажей. Экипажный сарай.
2. прил. к экипаж ... Статья полностью

ЭКИПИРО́ВАННЫЙ, экипированная, экипированное; экипирован, экипирована, экипировано (офиц.). прич. страд. прош. от экипировать.

ЭКИПИРОВА́ТЬ, экипи́рую — экипиру́ю, экипи́руешь — экипиру́ешь, совер. и несов., кого-что (франц. équiper) (офиц. ... Статья полностью

ЭКИПИРОВА́ТЬСЯ, экипи́руюсь — экипиру́юсь, экипи́руешься — экипиру́ешься (офиц.).
1. совер. и несов. возвр. к экипировать ... Статья полностью

ЭКИПИРО́ВКА, экипировки, мн. нет, жен. (офиц.).
1. Действие по гл. экипировать и экипироваться.
2. Всё то, что нужно, чтобы экипировать кого-что-нибудь, снаряжение.

Э́ККЕР, эккера, муж. (франц. équerre) (геод.). Инструмент, служащий для откладывания на местности углов определенной величины.

ЭКЛАМПСИ́Я, эклампсии, мн. нет, жен. (греч. eklampsis) (мед.). Болезнь у рожениц и беременных, выражающаяся в потере сознания, припадках судорог, появлении пены у рта, посинении и т.п. ... Статья полностью

ЭКЛЕКТИ́ЗМ и (устар.) эклектицизм, эклектицизма, мн. нет, муж. (от греч. eklego — выбираю) (книж.). Механическое, лишенное принципиальности, соединение разнородных начал, точек зрения, взглядов. Эклетизм в философии. Эклетизм в искусстве.

ЭКЛЕ́КТИК, эклектика, муж. (книж.). Человек, склонный к эклектизму, мыслящий эклектически, стоящий на почве эклектизма. Философ-эклектик. «...Для эклектиков все и вся "совместимо"!» Ленин (Материализм и эмпириокритицизм).

ЭКЛЕ́КТИКА, эклектики, мн. нет, жен. (книж.). Всё эклектическое, то, что эклектично; то же, что эклектизм.

ЭКЛЕКТИЦИ́ЗМ, эклектицизма, мн. нет, муж. (книж. устар.). см. эклектизм.

ЭКЛЕКТИ́ЧЕСКИЙ, эклектическая, эклектическое; в качестве кратк. употр. эклектичен, эклектична, эклектично (книж.). прил. к эклектизм ... Статья полностью

ЭКЛЕКТИ́ЧНОСТЬ, эклектичности, мн. нет, жен. (книж.). отвл. сущ. к эклектичный.

ЭКЛЕКТИ́ЧНЫЙ, эклектичная, эклектичное; эклектичен, эклектична, эклектично (книж.). То же, что эклектический. Эта философия эклектична.

ЭКЛИ́МЕТР, эклиметра, муж. (от греч. ekklino — наклоняю и metreo — мерю) (геод.). Прибор для приближенного определения наклона линии местности к горизонту.

ЭКЛИ́ПТИКА, эклиптики, жен. (греч. ekleiptike — затмение) (астр.). Воображаемая линия на небесном своде, по которой перемещается солнце в его видимом годичном движении (иначе — круг, описываемый землею около солнца).
| ... Статья полностью

ЭКЛИПТИ́ЧЕСКИЙ, эклиптическая, эклиптическое (астр.). прил. к эклиптика.

ЭКЛО́ГА, эклоги, жен. (греч. ekioge — выбор) (лит.).
1. первонач. отдельное избранное стихотворение любого содержания.
2. ... Статья полностью

Э́КО (прост. обл.). То же, что эк. «Эко вы вещь какую указали.» Лесков.

Э́КОЙ. см. экий.

ЭКОЛО́ГИЯ, экологии, мн. нет, жен. (от греч. oikos — дом и logos — учение) (биол.). Отдел биологии, изучающий взаимоотношения организмов и окружающей среды.

ЭКОНО́М, эконома, муж. (греч. oikonomos).
1. Хозяин, домовод. «У мужика, большого эконома, хозяина зажиточного дома...» Крылов.
2. Служащий, заведующий хозяйством (устар. ... Статья полностью

ЭКОНОМ... (неол.). Сокращение, употр. в новых сложных словах в знач. экономический, напр. экономотдел, экономсовещание.

ЭКОНОМА́ЙЗЕР [зэ], экономайзера, муж. (англ. economizer) (тех.). Прибор для нагревания воды или воздуха в котельной установке с помощью тепла уходящих из котла дымовых газов, дающий возможность достигнуть значительной экономии топлива. Воздушный экономайзер.

ЭКОНОМИ́ЗМ, экономизма, мн. нет, муж. (полит. ист.). Оппортунистическое течение среди русских социал-демократов в конце 19 — начале 20 в. ... Статья полностью

ЭКОНО́МИКА, экономики, мн. нет, жен. (греч. oikonomike — домоводство).
1. ... Статья полностью

ЭКОНОМИ́СТ, экономиста, муж.
1. Ученый, специалист по вопросам экономических наук.
| Служащий, специалист по экономическим вопросам. Работать экономистом в тресте. Экономист-плановик. Экономист-статистик.
2. Сторонник экономизма (полит. ... Статья полностью

ЭКОНО́МИТЬ, экономлю, экономишь, несов.
1. (совер. сэкономить) что. Расходовать экономно, бережно. Экономить топливо. Экономить деньги. Экономить свои силы. Экономить время.
| ... Статья полностью

ЭКОНО́МИТЬСЯ, экономлюсь, экономишься, несов. страд. к экономить в 1 знач. Благодаря электричеству экономится топливо.

ЭКОНОМИ́ЧЕСКИЙ, экономическая, экономическаое.
1. прил. к экономика в 1 знач. ... Статья полностью

ЭКОНОМИ́ЧНОСТЬ, экономичности, мн. нет, жен. (книж.). отвл. сущ. к экономичный.

ЭКОНОМИ́ЧНЫЙ, экономичная, экономичное; экономичен, экономична, экономично (книж.). Выгодный в хозяйственном отношении, дающий возможность что-нибудь сэкономить. Это мыло очень экономично, его мало уходит.

ЭКОНО́МИЯ, экономии, жен. (греч. oikonomia — хозяйство).
1. Крупное капиталистическое имение, оборудованное и снабженное всем нужным для ведения организованного хозяйства (дорев.).
| ... Статья полностью

ЭКОНО́МКА, экономки (устар.). женск. к эконом во 2 знач.

ЭКОНО́МНИЧАТЬ, экономничаю, экономничаешь, несов. (разг. неод.). Быть чрезмерно экономным, скупиться. Будет тебе экономничать, рубля стало жалко.

ЭКОНО́МНОСТЬ, экономности, мн. нет, жен. отвл. сущ. к экономный. Экономность расходов.

ЭКОНО́МНЫЙ, экономная, экономное; экономен, экономна, экономно.
1. Бережливо расходующий что-нибудь, соблюдающий экономию. Экономный хозяин. Экономно (нареч.) расходовать деньги.
2. Требующий умеренных затрат, способствующий экономии. Экономный образ жизни. Экономно (нареч. ... Статья полностью

ЭКОСЕ́З, ЭКОССЕЗ [сэ], экосеза, муж. (франц. écossaise, букв. шотландский) (устар.).
1. Старинный шотландский танец.
2. Род кадрили.

ЭКОССЕ́З

ЭКРА́Н, экрана, муж. (франц. écran).
1. Передвижной щит, заслон на ножках для защиты от жара из камина, от света из окна и т.п. «Гостья взглядывает на шезлонг, помещающийся перед камином между трельяжем и экраном.» Лесков ... Статья полностью

ЭКРАНИЗА́ЦИЯ, экранизации, мн. нет, жен. (неол. кино). Приспособление чего-нибудь для показывания в кинематографе, на экране. Экранизация новеллы.

ЭКРАНИЗИ́РОВАННЫЙ, экранизированная, экранизированное; экранизирован, экранизирована, экранизировано (неол. кино). прич. страд. прош. от экранизировать.

ЭКРАНИЗИ́РОВАТЬ, экранизирую, экранизируешь, совер. и несов., что (неол. кино). Произвести (производить) экранизацию чего-нибудь. Экранизировать роман.

ЭКРАНИЗИ́РОВАТЬСЯ, экранизируюсь, экранизируешься, несов. (неол. кино). страд. к экранизировать.

ЭКРАНИЗО́ВАННЫЙ, экранизованная, экранизованное; экранизован, экранизована, экранизовано (неол. кино). прич. страд. прош. от экранизовать.

ЭКРАНИЗОВА́ТЬ, экранизую, экранизуешь, совер. и несов., что (неол. кино). То же, что экранизировать.

ЭКРАНИЗОВА́ТЬСЯ, экранизуюсь, экранизуешься, несов. (неол. кино). страд. к экранизовать.

ЭКРАНИ́РОВАННЫЙ, экранированная, экранированное; экранирован, экранирована, экранировано (физ., тех.). прич. страд. прош. от экранировать.

ЭКРАНИ́РОВАТЬ, экранирую, экранируешь, совер. и несов., что (физ., тех.). Снабдить (снабжать) экраном (см. экран во 2 знач.) для защиты от внешних влияний. Экранировать прибор.

ЭКРАНИ́РОВАТЬСЯ, экранируюсь, экранируешься, несов. (физ., тех.). страд. к экранировать.

ЭКС, экса, муж. (ист.). Сокращение слова экспроприация во 2 знач.

ЭКС- (лат. ех — из). Приставка в словах, обозначающих сан, звание, должность, в знач.: бывший, вышедший в отставку, уволенный (офиц.), напр. экс-президент, экс-министр, экс-директор, экс-королева.
| ... Статья полностью

ЭКСГА́УСТЕР [тэ] и ЭКСГАУСТОР, эксгаустора, муж. (англ. exhauster) (тех.). Отсасывающий вентилятор для удаления пыли, паров, газов и т.п. на предприятиях.

ЭКСГА́УСТОР, см. эксга́устер.

ЭКСИКА́ТОР, эксикатора, муж. (от лат. exsicco — высушиваю) (спец.). Прибор для высушивания препаратов.

ЭКСИКА́ЦИЯ, эксикации, мн. нет, жен. (лат. exsiccatio) (спец.). Высушивание.

ЭКСКАВА́ТОР, экскаватора, муж. (от лат. excavo — выдалбливаю).
1. Машина для выемки, подъема и перемещения грунта, употр. при различных земляных работах (тех.).
2. Хирургический инструмент для выскабливания полостей.

ЭКСКРЕМЕ́НТЫ, экскрементов, ед. нет (лат. excrementum) (книж.). Испражнения.

Э́КСКУРС, экскурса, муж. (лат. excursus) (книж.). Отступление от главной темы изложения для исследования, освещения побочного вопроса. Примечание разрослось в целый экскурс.

ЭКСКУРСА́НТ, экскурсанта, муж. Участник экскурсии. Музей Ленина посещается многочисленными экскурсантами.

ЭКСКУРСА́НТКА, экскурсантки. женск. к экскурсант.

ЭКСКУРСА́НТСКИЙ, экскурсантская, экскурсантское. прил. к экскурсант. Экскурсантский билет. Экскурсантский вагон.

ЭКСКУРСИО́ННЫЙ, экскурсионная, экскурсионное. прил. к экскурсия. Экскурсионная база. Экскурсионный сезон.
| Являющийся экскурсией. Экскурсионная поездка.

ЭКСКУ́РСИЯ, экскурсии, жен. (лат. excursio — вылазка).
1. Коллективная поездка или прогулка куда-нибудь с научно-образовательной или увеселительной целью. Ботаническая экскурсия. Экскурсия в музей. Экскурсия в горы. Загородная экскурсия. Дальняя экскурсия (на далекое расстояние).
| ... Статья полностью

ЭКСКУРСОВО́Д, экскурсовода, муж. (неол.). Руководитель экскурсии.
| В музеях — сотрудник, показывающий экскурсантам выставленные для обозрения предметы и дающий необходимые пояснения.

ЭКСКУРСОВО́ДНЫЙ и ЭКСКУРСОВОДЧЕСКИЙ, экскурсоводческая, экскурсоводческое (неол.). прил. к экскурсовод. Экскурсоводческие курсы.

ЭКСКУРСОВО́ДЧЕСКИЙ

ЭКСЛИ́БРИС, экслибриса, муж. (лат. ex libris — из книг). Ярлык (обычно художественно исполненный) с именем владельца книги, наклеиваемый на внутренней стороне ее переплета или обложки. Художественный экслибрис. Выставка экслибрисов. (Произошло из выражений: ex libris такого-то, т.е. ... Статья полностью

ЭКСПАНСИ́ВНОСТЬ, экспансивности, мн. нет, жен. (книж.). отвл. сущ. к экспансивный. Экспансивность характера.
| ... Статья полностью

ЭКСПАНСИ́ВНЫЙ, экспансивная, экспансивное; экспансивен, экспансивна, экспансивно (франц. expansio от лат. expansio — расширение) (книж.). Несдержанный в проявлении своих чувств. «Вы женщины, вы неопытны, не знакомы с жизнью, слишком доверчивы и экспансивны.» Чехов ... Статья полностью

ЭКСПАНСИОНИ́ЗМ, экспансионизма, мн. нет, муж. (полит.). Стремление к экспансии.

ЭКСПАНСИОНИ́СТ, эксансиониста, муж. (полит.). Сторонник экспансионизма.

ЭКСПАНСИОНИ́СТСКИЙ, экспансионисткая, экспансионисткое (полит.). прил. к экспансионизм и к экспансионист.

ЭКСПА́НСИЯ, экспансии, мн. нет, жен. (лат. expansio). Расширение, распространение чего-нибудь за первоначальные пределы (книж.).
| ... Статья полностью

ЭКСПАТРИА́НТ, экспатрианта, муж. (офиц.). Лицо, совершившее экспатриацию или подвергнутое экспатриации.

ЭКСПАТРИА́НТКА, экспатриантки (офиц.). женск. к экспатриант.

ЭКСПАТРИА́ЦИЯ, экспатриации, мн. нет, жен. (от лат. ех — из и patria — родина) (офиц.). Добровольное или принудительное выселение кого-нибудь за пределы родины.

ЭКСПАТРИИ́РОВАННЫЙ, экспатриированная, экспатриированное; экспатриирован, экспатриирована, экспатриировано (офиц.). прич. страд. прош. от экспатриировать.

ЭКСПАТРИИ́РОВАТЬ, экспатриирую, экспатриируешь, совер. и несов., кого-что (офиц.). Осуществить (осуществлять) экспатриацию кого-чего-нибудь.

ЭКСПАТРИИ́РОВАТЬСЯ, экспатриируюсь, экспатриируешься (офиц.).
1. совер. и несов. возвр. к экспатриировать.
2. ... Статья полностью

ЭКСПЕДИ́РОВАННЫЙ, экспедированная, экспедированное; экспедирован, экспедирована, экспедировано (офиц., торг.). прич. страд. прош. от экспедировать.

ЭКСПЕДИ́РОВАТЬ, экспедирую, экспедируешь, совер. и несов., кого-что (лат. expedio — доставляю) (офиц., торг. ... Статья полностью

ЭКСПЕДИ́РОВАТЬСЯ, экспедируюсь, экспедируешься, несов. (офиц., торг.). страд. к экспедировать.

ЭКСПЕДИ́ТОР, экспедитора, муж.
1. Тот, кто экспедирует кого-что-нибудь, распоряжается экспедицией кого-чего-нибудь (офиц., торг.).
2. Начальник отделения в некоторых правительственных учреждениях (дорев.).

ЭКСПЕДИ́ТОРСКИЙ, экспедиторская, экспедиторское. прил. к экспедитор.

ЭКСПЕДИЦИО́ННЫЙ, экспедиционная, экспедиционное. прил. к экспедиция. Экспедиционная контора. Экспидиционный сектор. Экспедиционная армия.

ЭКСПЕДИ́ЦИЯ, -и, жен.
1. только ед. Действие по глаг. экспедировать; отправка, рассылка (офиц. ... Статья полностью

ЭКСПЕРИМЕ́НТ, эксперимента, муж. (лат. experimentum) (книж.). Научно поставленный опыт. Химический эксперимент. Физический эксперимент. Произвести эксперимент.
| Вообще опыт, попытка. Воспитательная работа не допускает рискованных экспериментов над детьми.

ЭКСПЕРИМЕНТА́ЛЬНЫЙ, экспериментальная, экспериментальное. прил. к эксперимент; основанный на эксперименте (книж. ... Статья полностью

ЭКСПЕРИМЕНТА́ТОР, экспериментатора, муж. (книж.). Тот, кто производит эксперимент. Опытный экспериментатор.

ЭКСПЕРИМЕНТИ́РОВАТЬ, экспериментирую, экспериментируешь, несов., над или с кем-чем (книж.). Делать, производить эксперимент.

ЭКСПЕ́РТ, эксперта, муж. (лат. expertus — опытный). Сведущее лицо, специалист, привлекаемый для того, чтобы высказать свое мнение, дать заключение по поводу какого-нибудь дела, вопроса. Эксперт на суде. Заключение экспертов.

ЭКСПЕРТИ́ЗА, экспертизы, жен. Рассмотрение какого-нибудь дела, вопроса экспертами для дачи заключения. Отдать что-нибудь на экспертизу специалистов. Медицинская экспертиза. Научная экспертиза.

ЭКСПЕ́РТНЫЙ, экспертная, экспертное. прил. к эксперт. Экспертная комиссия.

ЭКСПИРАТО́РНЫЙ, экспираторная, экспираторное (науч.). прил. к экспирация; основанный на экспирации. Экспираторное ударение (в языке).

ЭКСПИРА́ЦИЯ, экспирации, мн. нет, жен. (лат. exspiratio) (науч.). Выдыхание, выдых воздуха из легких (напр. в процессе речи). Слог с наибольшей силой экспирации называется ударяемым.

ЭКСПЛАНТА́ЦИЯ, эксплантации, мн. нет, жен. (лат. explanto — вырываю что-нибудь растущее с корнем) (биол.). Пересадка какой-нибудь ткани организма.

ЭКСПЛИКА́ЦИЯ, экспликации, жен. (лат. explicatio) (спец.).
1. только ед. Разъяснение, объяснение.
2. ... Статья полностью

ЭКСПЛИЦИ́РОВАННЫЙ, эксплицированная, эксплицированное; эксплицирован, эксплицирована, эксплицировано (спец.). прич. страд. прош. от эксплицировать.

ЭКСПЛИЦИ́РОВАТЬ, эксплицирую, эксплицируешь, совер. и несов., что (спец.). Снабдить (снабжать), сопроводить (сопровождать) экспликацией.

ЭКСПЛИЦИ́РОВАТЬСЯ, эксплицируюсь, эксплицируешься, несов. (спец.). страд. к эксплицировать.

ЭКСПЛОАТА́ТОР (или эксплуататор), эксплоататора, муж. Предприниматель, капиталист, собственник средств производства, присваивающий себе плоды чужого труда. «...Острейшая классовая борьба между эксплуататорами и эксплуатируемыми составляет основную черту капиталистического строя.» История ВКП(б) ... Статья полностью

ЭКСПЛОАТА́ТОРКА (или эксплуататорка), эксплоататорки (разг.). женск. к эксплоататор.

ЭКСПЛОАТА́ТОРСКИЙ (или эксплуататорский), эксплоататорская, эксплоататорское. прил. к эксплоататор. «За годы социалистического строительства были ликвидированы все эксплуататорские элементы — капиталисты, купцы, кулаки, спекулянты.» История ВКП(б).

ЭКСПЛОАТАЦИО́ННИК (или эксплуатационник), эксплоатационника, муж. (неол. спец.). Лицо, работающее по эксплоатации, практическому использованию чего-нибудь. Нефтяники-эксплоатационники. Эксплоатационник воздушной линии. Железнодорожники-эксплоатационники (машинисты, начальники станций и др.).

ЭКСПЛОАТАЦИО́ННЫЙ (или эксплуатационный), эксплоатационная, эксплоатационное. прил. к эксплоатация во 2 и 3 знач. Эксплоатационные расходы.

ЭКСПЛОАТА́ЦИЯ (или эксплуатация), эксплоатации, мн. нет, жен. (франц. exploitation).
1. Извлечение выгоды, прибыли из кого-чего-нибудь, присвоение чужого труда (социол. ... Статья полностью

ЭКСПЛОАТИ́РОВАНИЕ (или эксплуатирование), эксплоатирования, мн. нет, ср. (книж.). Действие по гл. эксплоатировать, то же, что эксплоатация в 1 и 2 знач.

ЭКСПЛОАТИ́РОВАННЫЙ (или эксплуатированный), эксплоатированная, эксплоатированное; эксплоатирован, эксплоатирована, эксплоатировано. прич. страд. прош. от эксплоатировать.

ЭКСПЛОАТИ́РОВАТЬ (или эксплуатировать), эксплоатирую, эксплоатируешь, несов., кого-что. Подвергать кого-что-нибудь эксплоатации (см. эксплоатация в 1 и 2 знач.). Эксплоатировать чужой труд. Эксплоатировать недра земли. Эксплоатировать чужую доверчивость. Эксплоатировать самолет.

ЭКСПЛОАТИ́РОВАТЬСЯ (или эксплуатироваться), эксплоатируюсь, эксплоатируешься, несов. страд. к эксплоатировать.

ЭКСПЛОЗИ́ВНЫЙ, эксплозивная, эксплозивное (от лат. expiosio — выталкивание, выстрел) (линг.). То же, что взрывной2 и взрывный. Эксплозивные согласные.

ЭКСПЛУАТА́ТОР. см. эксплоататор.

ЭКСПЛУАТА́ТОРКА. см. эксплоататорка.

ЭКСПЛУАТА́ТОРСКИЙ. см. эксплоататорский.

ЭКСПЛУАТАЦИО́ННИК. см. эксплоатационник.

ЭКСПЛУАТАЦИО́ННЫЙ. см. эксплоатационный.

ЭКСПЛУАТА́ЦИЯ. см. эксплоатация.

ЭКСПЛУАТИ́РОВАНИЕ. см. эксплоатирование.

ЭКСПЛУАТИ́РОВАННЫЙ. см. эксплоатированный.

ЭКСПЛУАТИ́РОВАТЬ. см. эксплоатировать.

ЭКСПЛУАТИ́РОВАТЬСЯ. см. эксплоатироваться.

ЭКСПОЗЕ́ [озэ], нескл., ср. (франц. exposé, букв. изложенное) (офиц.).
1. Краткое изложение какого-нибудь документа, выдержка из него. Составить экспозе.
2. ... Статья полностью

ЭКСПОЗИТУ́РА, экспозитуры, жен. (от лат. expositurus — долженствующий быть выложенным). (полит.). Чья-нибудь агентура в чужом государстве.

ЭКСПОЗИЦИО́ННЫЙ, экспозиционная, экспозиционное (спец.). прил. к экспозиция. Экспозиционный план. Экспозиционный отдел музея. Экспозиционная съемка.

ЭКСПОЗИ́ЦИЯ, экспозиции, жен. (лат. expositio).
1. Вступительная часть литературного или музыкального произведения, содержащая мотивы, которые разрабатываются в дальнейшем (лит., муз. ... Статья полностью

ЭКСПОНА́Т, экспоната, муж. (от лат. exponatus — выставленный). Предмет, выставляемый на выставке, в музее. Выставочный экспонат.

ЭКСПОНЕ́НТ, экспонента, муж. (лат. exponens — выставляющий).
1. Владелец экспоната, лицо, выставляющее что-нибудь на выставке (спец.).
2. Показатель степени (мат.).

ЭКСПОНИ́РОВАННЫЙ, экспонированная, экспонированное; экспонирован, экспонирована, экспонировано (спец.). прич. страд. прош. от экспонировать.

ЭКСПОНИ́РОВАТЬ, экспонирую, экспонируешь, совер. и несов. (лат. expono — выставляю).
1. кого-что. Выставить (выставлять) напоказ, для обозрения, показать (показывать) на выставке (спец. ... Статья полностью

ЭКСПОНИ́РОВАТЬСЯ, экспонируюсь, экспонируешься, несов. (спец.). страд. к экспонировать.

Э́КСПОРТ, экспорта, мн. нет, муж. (англ. export) (экон.). Вывоз за границу; ант. импорт. Экспорт хлеба. Бросовый экспорт. (см. бросовый).

ЭКСПОРТЁР, экспортёра, муж. (экон.). Тот, кто экспортирует товары за границу.

ЭКСПОРТИ́РОВАННЫЙ, экспортированная, экспортированное; экспортирован, экспортирована, экспортировано (экон.). прич. страд. прош. от экспортировать.

ЭКСПОРТИ́РОВАТЬ, экспортирую, экспортируешь, совер. и несов., кого-что (от лат. exporto — выношу) (экон.). Вывезти (вывозить) за границу (товары, капитал). Экспортировать хлеб. Экспортировать промышленные изделия. Экспортировать капитал.

ЭКСПОРТИ́РОВАТЬСЯ, экспортируюсь, экспортируешься, несов. (экон.). страд. к экспортировать.

Э́КСПОРТНЫЙ, экспортная, экспортное (экон.).
1. прил. к экспорт. Экспортная торговля. Экспортные операции.
2. Предназначенный для экспорта. Экспортный лес.

ЭКСПРЕ́СС [рэ], экспресса, муж. (от лат. expressus — усиленный). Поезд, пароход, автобус и т.п., совершающий свой путь с максимальной скоростью. Уехать экспрессом.

ЭКСПРЕССИ́ВНОСТЬ [рэ], экспрессивности, мн. нет, жен. (книж.). отвл. сущ. к экспрессивный. Экспресивность речи.

ЭКСПРЕССИ́ВНЫЙ [рэ], экспрессивная, экспрессивное; экспрессивен, экспрессивна, экспрессивно (книж.). Обладающий экспрессией, выразительный. Экспрессивный жест. Экспрессивная речь.

ЭКСПРЕССИОНИ́ЗМ [рэ], экспрессионизма, мн. нет, муж. (см. экспрессия) (иск.). Направление в зап.-европейском искусстве 20 века, противопоставляющее себя импрессионизму и рассматривающее внешний мир лишь как средство выражения субъективных состояний человека.

ЭКСПРЕССИОНИ́СТ [рэ], экспрессиониста, муж. (иск.). Сторонник экспрессионизма, художник, критик, принадлежащий к этому направлению.

ЭКСПРЕССИОНИСТИ́ЧЕСКИЙ [рэ], экспрессионистическая, экспрессионистическое (иск.). прил. к экспрессионизм. Экспрессионистический стиль.

ЭКСПРЕССИОНИ́СТКА [рэ], экспрессионистки (иск.). женск. к экспрессионист.

ЭКСПРЕССИОНИ́СТСКИЙ [рэ], экспрессионисткая, экспрессионисткое (иск.). прил. к экспрессионизм и к экспрессионист.

ЭКСПРЕ́ССИЯ [рэ], эксрессии, мн. нет, жен. (лат. expressio — выражение) (книж. ... Статья полностью

ЭКСПРО́МТ (или, устар., экспромпт), экспромта, муж. (лат. expromptus — быстрый) (книж.). Речь, стихотворение, остроумное замечание, муз. ... Статья полностью

ЭКСПРО́МТОМ (или, устар., экспромптом), нареч. (книж.). Сразу, внезапно, без подготовки. Прочесть речь экспромтом. «Шествие это устроилось совершенно экспромптом.» Писемский.

ЭКСПРОПРИА́ТОР, эксприприатора, муж. (книж.). Тот, кто экспроприирует что-нибудь. Одним из лозунгов пролетарской революции является экспроприация экспроприаторов.

ЭКСПРОПРИА́ЦИЯ, экспроприации, жен. (от лат. ех — от, из и proprius — собственный).
1. Принудительное, насильственное изъятие, захват чего-нибудь у кого-нибудь (книж.).
2. ... Статья полностью

ЭКСПРОПРИИ́РОВАННЫЙ, экспроприированная, экспроприированное; экспроприирован, экспроприирована, экспроприировано (книж.). прич. страд. прош. от экспроприировать.

ЭКСПРОПРИИ́РОВАТЬ, экспроприирую, экспроприируешь, совер. и несов.
1. Отнять (отнимать), подвергнуть (подвергать) экспроприации (см. экспроприация ... Статья полностью

ЭКСПРОПРИИ́РОВАТЬСЯ, экспроприируюсь, экспроприируешься, несов. (книж.). страд. к экспроприировать.

ЭКССУДА́Т

ЭКССУДА́ЦИЯ

ЭКСТА́З, экстаза, мн. нет, муж. (от греч. ek — из и stasis — положение) (книж. ... Статья полностью

ЭКСТАТИ́ЧЕСКИЙ, экстатическая, экстатическое: в качестве кратк. употр. экстатичен, экстатична, экстатично (книж.). прил. к экстаз. «Она впала в такое неописанное и странное экстатическое состояние, что Караваев даже испугался.» Лесков.

ЭКСТАТИ́ЧНЫЙ, экстатичная, экстатичное; экстатичен, экстатична, экстатично (книж.). Проникнутый экстазом.

ЭКСТЕМПОРА́ЛЕ [тэ], нескл., ср., и ЭКСТЕМПОРАЛИЯ [тэ], экстемпоралии, жен. (лат. extemporale, мн. ... Статья полностью

ЭКСТЕМПОРА́ЛИЯ, см. экстемпора́ле.

ЭКСТЕНСИ́ВНОСТЬ [тэ], экстенсивности, мн. нет, жен. (книж.). отвл. сущ. к экстенсивный.

ЭКСТЕНСИ́ВНЫЙ [тэ], экстенсивная, экстенсивное; экстенсивен, экстенсивна, экстенсивно (лат. extensivus) (книж.). Направленный не вглубь, а вширь, не собранный в одном направлении, рассеянный; ант. ... Статья полностью

ЭКСТЕ́РН [тэ], экстерна, муж. (лат. externus — внешний).
1. Лицо, которое, не будучи учащимся учебного заведения, сдает при учебном заведении полагающиеся по курсу экзамены. Сдать экзамены экстерном. Кончить курс экстерном.
2. ... Статья полностью

ЭКСТЕРНА́Т [тэ], экстерната, мн. нет, муж. (офиц.).
1. Система прохождения курса наук экстерном.
2. Должность экстерна (см. экстерн ... Статья полностью

ЭКСТЕРРИТОРИА́ЛЬНОСТЬ [тэ], экстерриториальности, мн. нет, жен. (от лат. ех — из и territorialis — находящийся на какой-нибудь территории) (Право). Изъятие иностранцев из местного законодательства, право их подлежать действию законов своего государства во время нахождения в иностранном государстве. Право экстерриториальности.

ЭКСТЕРРИТОРИА́ЛЬНЫЙ [тэ], экстерриториальная, экстерриториальное; экстерриториален, экстерриториальна, экстерриториально (юр.). Пользующийся экстерриториальностью. Дом посла экстерриториален.

ЭКСТЕРЬЕ́Р [тэ], экстерьера, мн. нет, муж. (от лат. exterior — внешний) (спец.). Внешние формы, наружный вид животного. Определение качеств лошади по экстерьеру.

ЭКСТИРПА́ТОР, экстирпатора, муж. (от лат. extirpo — вырываю с корнем) (с.-х.). Вид культиватора, употр. для глубокого рыхления почвы.

ЭКСТИРПАЦИО́ННЫЙ, экстирпационная, экстирпационное (мед.). прил. к экстирпация.

ЭКСТИРПА́ЦИЯ, экстирпации, мн. нет, жен. (лат. extirpatio — вырывание с корнем) (мед.). Радикальное удаление какого-нибудь органа.

ЭКСТРАВАГА́НТНОСТЬ, экстравагантности, жен. (книж.).
1. только ед. отвл. сущ. к экстравагантный ... Статья полностью

ЭКСТРАВАГА́НТНЫЙ, экстравагантная, экстравагантное; экстравагантен, экстравагантна, экстравагантно (франц. extravagant) (книж. ... Статья полностью

ЭКСТРАГИ́РОВАНИЕ, экстрагирования, мн. нет, ср. (спец.). Действие по гл. экстрагировать.

ЭКСТРАГИ́РОВАННЫЙ, экстрагированная, экстрагированное; экстрагирован, экстрагирована, экстрагировано (спец.). прич. страд. прош. от экстрагировать.

ЭКСТРАГИ́РОВАТЬ, экстрагирую, экстрагируешь, совер. и несов., что (от лат. extraho — извлекаю).
1. Удалить (удалять), вырвать (вырывать; спец.). Экстрагировать зуб.
2. ... Статья полностью

ЭКСТРАГИ́РОВАТЬСЯ, экстрагируюсь, экстрагируешься, несов. (спец.). страд. к экстрагировать.

ЭКСТРА́КТ, экстракта, муж. (лат. extractus — извлеченный).
1. То, что получено путем экстрагирования (см. экстрагировать во 2 знач. ... Статья полностью

ЭКСТРАКТИ́ВНЫЙ, экстрактивная, экстрактивное (хим.).
1. Получаемый экстрагированием (см. экстрагировать во 2 знач.). Экстрактивные вещества.
2. ... Статья полностью

ЭКСТРА́КТОР, экстрактора, муж. (тех.). Аппарат для экстрагирования (см. экстрагировать во 2 знач.).

ЭКСТРА́КЦИЯ, экстракции, мн. нет, жен. (спец.). Действие по гл. экстрагировать, то же, что экстрагирование. Экстракция зуба.

ЭКСТРАОРДИНА́РНОСТЬ, экстраординарности, мн. нет, жен. (книж.). отвл. сущ. к экстраординарный в 1 знач. Экстраординарность случая.

ЭКСТРАОРДИНА́РНЫЙ, экстраординарная, экстраординарное; экстраординарен, экстраординарна, экстраординарно (лат. extraordinarius от extra — вне и ordo — ряд, порядок).
1. Чрезвычайный, необычайный, выходящий из ряда вон (книж. ... Статья полностью

ЭКСТРАПОЛИ́РОВАННЫЙ, экстраполированная, экстраполированное; экстраполирован, экстраполирована, экстраполировано (мат., стат.). прич. страд. прош. от экстраполировать.

ЭКСТРАПОЛИ́РОВАТЬ, экстраполирую, экстраполируешь, совер. и несов., что (мат., стат.). Произвести (производить) экстраполяцию; ант. интерполировать.

ЭКСТРАПОЛИ́РОВАТЬСЯ, экстраполируюсь, экстраполируешься, несов. (мат., стат.). страд. к экстраполировать.

ЭКСТРАПОЛЯ́ЦИЯ, экстраполяции, мн. нет, жен. (от лат. extra — вне и второй части слова интерполяция, из polio — ровняю, выправляю) (мат., стат. ... Статья полностью

ЭКСТРЕМИ́ЗМ, экстремизма, мн. нет, муж. (от лат. extremus — крайний) (книж.). Склонность, приверженность к крайним взглядам и мерам, преим. в политике.

ЭКСТРЕМИ́СТ, экстремиста, муж. (книж.). Сторонник экстремизма.

ЭКСТРЕМИ́СТСКИЙ, экстремистская, экстремистское (книж.). прил. к экстремизм и к экстремист. Экстремистская тактика.

Э́КСТРЕННОСТЬ, экстренности, мн. нет, жен.
1. отвл. сущ. к экстренный. Экстренность дела.
2. Крайняя, срочная надобность (разг.). Что за экстренность?

Э́КСТРЕННЫЙ, экстренная, экстренное (от лат. extra — вне).
1. Очень срочный, спешный, неотложный. Экстренный отъезд. Экстренная телеграмма. Экстренная помощь.
2. Чрезвычайный, непредвиденный. Экстренные расходы.

ЭКСУДА́Т, ЭКССУДАТ, эксудата, муж. (лат. exsudatum) (мед.). То же, что выпот.

ЭКСУДА́ЦИЯ, ЭКССУДАЦИЯ, эксудации, мн. нет, жен. (мед.). Процесс образования экссудата.

ЭКСЦЕНТРИА́ДА, эксцентриады, жен. (театр.). Театральная или цирковая игра, построенная на эксцентрических приемах.

ЭКСЦЕ́НТРИК, эксцентрика, муж. (от лат. ех — из и centrum — центр).
1. Металлический диск, насаженный на вращающийся вал так, что центры диска и вала не совпадают, употр. ... Статья полностью

ЭКСЦЕ́НТРИКОВЫЙ, эксцентриковая, эксцентриковое (тех.). прил. к эксцентрик в 1 знач.

ЭКСЦЕНТРИЦИТЕ́Т, жксцентрицитета, муж.
1. Расстояние между центром вала и центром насаженного на вал диска-эксцентрика (тех.).
2. Расстояние между фокусами эллипса (мат.). Линейный эксцентрицитет.
| Отношение расстояния между фокусами эллипса к длине его большой оси (мат.). Численный эксцентрицитет.

ЭКСЦЕНТРИ́ЧЕСКИЙ, эксцентрическая, эксцентрическое; в качестве кратк. употр. эксцентричен, эксцентрична, эксцентрично (см. эксцентрик).
1. ... Статья полностью

ЭКСЦЕНТРИ́ЧНОСТЬ, эксцентричности, жен. (книж.).
1. только ед. отвл. сущ. к эксцентричный ... Статья полностью

ЭКСЦЕНТРИ́ЧНЫЙ, эксцентричная, эксцентричное; эксцентричен, эксцентрична, эксцентрично (книж.). То же, что эксцентрический.

ЭКСЦЕ́СС, эксцесса, муж. (лат. excessus — выход) (книж.).
1. Крайнее проявление чего-нибудь, злоупотребление, излишество, невоздержанность в чем-нибудь. «- Ну, а мы, поедающие по 2 фунта мяса, дичи и рыбы, и всякие горячительные яства и напитки — куда это идет? На чувственные эксцессы.» Л.Толстой ... Статья полностью

ЭКЮ́, нескл., муж. и ср. (франц. écu). Старинная золотая или серебряная франц. монета различной ценности. Золотой экю.

ЭЛАСТИ́ЧЕСКИЙ, эластическая, эластическое (устар.). То же, что эластичный в 1 знач.

ЭЛАСТИ́ЧНОСТЬ, эластичности, мн. нет, жен. отвл. сущ. к эластичный. Эластичность резины. Эластичность походки.

ЭЛАСТИ́ЧНЫЙ, эластичная, эластичное; эластичен, эластична, эластично (лат. elasticus — Упругий, с греч.).
1. Упругий и гибкий. Эластичная пружина. Эластичная резина.
| перен. ... Статья полностью

ЭЛЕВА́ТОР, элеватора, муж. (от лат. elevo — поднимаю).
1. Огромное здание, амбар с механическим оборудованием для хранения зернового хлеба.
2. Подъемный аппарат для пересыпания чего-нибудь (спец. ... Статья полностью

ЭЛЕГА́НТНОСТЬ, элегантности, мн. нет, жен. отвл. сущ. к элегантный. Элегантность костюма.
| Элегантные манеры, привычка элегантно держать себя, одеваться и т.п. Она отличалась постоянной элегантностью.

ЭЛЕГА́НТНЫЙ, элегантная, элегантное; элегантен, элегантна, элегантно (франц. élégant). Изысканно-изящный. Элегантный костюм. Элегантный стиль. Элегантно (нареч.) одеваться.

ЭЛЕГИ́ЧЕСКИЙ, элегическая, элегическое; в качестве кратк. употр. элегичен, элегична, элегично.
1. только полн. прил. ... Статья полностью

ЭЛЕГИ́ЧНОСТЬ, элегичности, мн. нет, жен. (книж.). отвл. сущ. к элегичный.

ЭЛЕГИ́ЧНЫЙ, элегичная, элегичное; элегичен, элегична, элегично (книж.). То же, что элегический во 2 знач.

ЭЛЕ́ГИЯ, элегии, жен. (греч. elegeia). В античной поэзии — стихотворение, написанное двустишиями определенной формы, первонач. разнообразного содержания, а впоследствии, в римской поэзии, преим. ... Статья полностью

ЭЛЕКСИ́Р. см. эликсир.

ЭЛЕКТРИЗА́ЦИЯ, электризации, мн. нет, жен.
1. Сообщение телу электрического заряда (физ.).
2. Лечение электричеством (мед.). Сеанс электризации.

ЭЛЕКТРИЗО́ВАННЫЙ, электризованная, электризованное; электризован, электризована, электризовано (физ., мед.). прич. страд. прош. от электризовать.

ЭЛЕКТРИЗОВА́ТЬ, электризую, электризуешь, совер. и несов., кого-что (физ., мед.). Подвергнуть (подвергать) электризации. Электрзовать гребешок. Электризовать больную руку.

ЭЛЕКТРИЗОВА́ТЬСЯ, электризуюсь, электризуешься.
1. совер. и несов. Стать (становиться) электризованным, наэлектризованным (физ.).
2. совер. ... Статья полностью

ЭЛЕ́КТРИК, электрика, муж. (разг.). Тоже, что электротехник. Инженер-электрик.
| Работник электрического завода, электрической промышленности. Рабочий-электрик.

ЭЛЕКТРИ́К, неизм. прил. (франц. électrique). Голубой, синий с серым отливом. Цвет электрик. Платье электрик. Платье цвета электрик.

ЭЛЕКТРИФИКА́ТОР, электрификатора, муж. (тех.). Тот, кто производит электрификацию.

ЭЛЕКТРИФИКА́ЦИЯ, электрификации, мн. нет, жен. (тех.). Внедрение электрической энергии в разные отрасли хозяйства и в быт. «Коммунизм — это есть Советская власть плюс электрификация всей страны.» Ленин ... Статья полностью

ЭЛЕКТРИФИЦИ́РОВАННЫЙ, электрифицированная, электрифицированное; электрифицирован, электрифицирована, электрифицировано (тех.). прич. страд. прош. от электрифицировать.

ЭЛЕКТРИФИЦИ́РОВАТЬ, электрифицирую, электрифицируешь, совер. и несов., что (тех.). Произвести (производить) электрификацию чего-нибудь. Электрифицировать страну.

ЭЛЕКТРИФИЦИ́РОВАТЬСЯ, электрифицируюсь, электрифицируешься (тех.).
1. совер. и несов. Стать (становиться) электрифицированным.
2. несов. страд. к электрифицировать.

ЭЛЕКТРИ́ЧЕСКИЙ, электрическая, электрическое.
1. прил. к электричество. Электрический ток. Электрическая энергия. Электрический заряд. Электрический разряд.
| Возбуждающий, производящий электричество. Электрическая машина. Электрическая станция.
| ... Статья полностью

ЭЛЕКТРИ́ЧЕСТВО, электричества, мн. нет, ср. (греч. elektron).
1. Субстанция, лежащая в основе строения материи (физ.).
| ... Статья полностью

ЭЛЕКТРИ́ЧКА, электрички, жен. (неол. разг.). Электрическая железная дорога. Поехать за город электричкой.
| Поезд такой железной дороги. Идет электричка.

ЭЛЕКТРО... (спец.). Первая часть составных слов в знач. электрический, напр. электроинкубатор, электрооборудование, электроарматура, электроприборы, электроемкость, электроплуг, электролитье, электропоезд, электроэнергия, электротяга.

ЭЛЕКТРОВО́З, электровоза, муж. (тех.). Подвижной электрический двигатель, применяемый в транспорте (для ведения поездов на железных дорогах, для перевозки вагонеток в шахтах и т.д.).

ЭЛЕКТРО́Д, электрода, муж. (от слова электричество и греч. hodos — дорога) (физ.). Часть проводника (обыкн. ... Статья полностью

ЭЛЕКТРОДВИ́ГАТЕЛЬ, электродвигателя, муж. (тех.). Электрический двигатель. см. электро....

ЭЛЕКТРОДВИ́ЖУЩИЙ, электродвижущая, электродвижущее (физ.). Вызывающий движение электричества, вызывающий электрический ток. Электродвижущая сила.

ЭЛЕКТРОДИНА́МИКА, электродинамики, мн. нет, жен. (см. электричество и динамика) (физ. ... Статья полностью

ЭЛЕКТРОДИНАМИ́ЧЕСКИЙ, электродинамическая, электродинамическое (физ.). прил. к электродинамика.

ЭЛЕКТРОЁМКОСТЬ, электроёмкости, мн. нет, жен. (физ.). Величина, характеризующая связь между зарядом, сообщенным двум проводникам, и разностью потенциалов на них.

ЭЛЕКТРОКА́Р, электрокара, муж. (от слова электрический и англ. car — Тележка) (тех.). Тележка, приводимая в движение установленными на ней электродвигателями, употр. для перевозки материалов внутри предприятия (гаража, вокзала и т.п.).

ЭЛЕКТРОЛЕЧЕ́БНИЦА, элекролечебницы, жен. (мед.). Лечебница, в которой производится электролечение. см. электро....

ЭЛЕКТРОЛЕЧЕ́БНЫЙ, элекролечебная, элекролечебное (мед.). прил. к электролечение. Электролечебный кабинет. Электролечебные процедуры.

ЭЛЕКТРОЛЕЧЕ́НИЕ, электролечения, мн. нет, ср. (мед.). Лечение электричеством. см. электро....

ЭЛЕКТРО́ЛИЗ, электролиза, мн. нет, муж. (от слова электрический и греч. lysis — растворение) (физ.). Разложение вещества на составные части при прохождении через его раствор электрического тока.

ЭЛЕКТРОЛИ́Т, электролита, муж. (от слова электрический и греч. lytos — растворенный) (физ.). Раствор какого-нибудь вещества, способного разлагаться на составные части при электролизе.

ЭЛЕКТРОЛИТИ́ЧЕСКИЙ, электролитическая, электролитическое (физ.). прил. к электролиз; для электролиза. Электролитическая ванна.
| Получаемый путем электролиза. Электролитическое железо.

ЭЛЕКТРОМАГНЕТИ́ЗМ, электромагнетизма, мн. нет, муж. (физ.). Магнитные явления, вызываемые электрическим током.

ЭЛЕКТРОМАГНИ́Т, электромагнита, муж. (физ.). Кусок железа или стали, обмотанный изолированной проволокой и намагничиваемый пропусканием через проволоку электрического тока.

ЭЛЕКТРОМАГНИ́ТНЫЙ, электромагнитная, электромагнитное (физ.).
1. прил. к электромагнетизм. Электромагнитные явления. Электромагнитная индукция. Электромагнитные волны.
2. прил. ... Статья полностью

ЭЛЕКТРОМЕТАЛЛУРГИ́ЧЕСКИЙ, электрометаллургическая, электрометаллургическое (тех.). прил. к электрометаллургия.

ЭЛЕКТРОМЕТАЛЛУ́РГИЯ, электрометаллургии, мн. нет, жен. (тех.). Отрасль техники, занятая добыванием металлов и сплавов из руд при помощи электрического тока.

ЭЛЕКТРО́МЕТР, электрометра, муж. (от слова электричество и греч. metreo — мерю) (физ.). Прибор для измерения электрического напряжения.

ЭЛЕКТРОМЕХА́НИК, электромеханика, муж. Специалист по электромеханике.

ЭЛЕКТРОМЕХА́НИКА, электромеханики, мн. нет, жен. (тех.). Отдел электротехники, постройка и эксплоатация электрических двигателей, машин.

ЭЛЕКТРОМЕХАНИ́ЧЕСКИЙ, электромеханическая, электромеханическое (тех.). прил. к электромеханика.

ЭЛЕКТРОМОНТА́Ж, электромонтажа, мн. нет, муж. (тех.). Сборка и установка, монтаж электрического оборудования, электрических приборов и т.п.
| Проводка электричества.

ЭЛЕКТРОМОНТЁР, электромонтёра, муж. Монтер, занимающийся электромонтажем.

ЭЛЕКТРОМОТО́Р, электромотора, муж. (тех.). Мотор, действующий электричеством, электрический двигатель.

ЭЛЕКТРО́Н, элктрона, муж. (греч. elektron — янтарь).
1. Частица с наименьшим отрицательным электрическим зарядом, образующая в соединении с протоном атом (физ.). Движение электронов создает электрический ток.
2. ... Статья полностью

ЭЛЕКТРОПЕРЕДА́ЧА, электропередачи, жен. (тех.).
1. только ед. Передача электрической энергии на какое-нибудь расстояние.
2. ... Статья полностью

ЭЛЕКТРОПРОВО́ДНОСТЬ, электропроводности, мн. нет, жен. (физ.). Способность проводить, пропускать электричество.

ЭЛЕКТРОПРОВО́ДНЫЙ, электропроводная, электропроводное; электропроводен, электропроводна, электропроводно (физ.). Обладающий электропроводностью. Металлы электропроводны.

ЭЛЕКТРОРЕ́ЗКА, электрорезки, мн. нет, жен. (тех.). Резка металлов при помощи электрического тока. см. электро....

ЭЛЕКТРОСВА́РКА, электросварки, мн. нет, жен. (тех.). Сварка металлов при помощи электрического тока. см. электро....

ЭЛЕКТРОСВА́РЩИК, электросварщика, муж. (тех.). Рабочий, специалист по электросварке.

ЭЛЕКТРОСИЛОВО́Й, электросиловая, электросиловое (тех.). прил., по знач. связанное с применением электрической энергии в качестве источника двигательной силы. Электросиловая станция. Электросиловое хозяйство страны.

ЭЛЕКТРОСКО́П, электроскопа, муж. (от слова электричество и греч. skopeo — смотрю) (физ.). Прибор для обнаружения электрических зарядов.

ЭЛЕКТРОСНАБЖЕ́НИЕ, электроснабжения, мн. нет, ср. (тех.). Снабжение электрической энергией. см. электро....

ЭЛЕКТРОСТА́ЛЬ, электростали, мн. нет, жен. (тех.). Высокосортная сталь, выплавленная в электрической печи.

ЭЛЕКТРОСТА́НЦИЯ, электростанции, жен. Электрическая станция, предприятие, вырабатывающее электрическую энергию. см. электро....

ЭЛЕКТРОСТА́ТИКА, элкростатики, мн. нет, жен. (см. электричество и статика) (физ. ... Статья полностью

ЭЛЕКТРОСТАТИ́ЧЕСКИЙ, электоростатическая, электоростатическое (физ.). прил. к электростатика.

ЭЛЕКТРОТЕРАПЕВТИ́ЧЕСКИЙ, электротерапевтическая, электротерапевтическое (мед.). прил. к электротерапия.

ЭЛЕКТРОТЕРАПИ́Я, электротерапии, мн. нет, жен. (мед.). Лечение электрическим током, то же, что электролечение. см. электро....

ЭЛЕКТРОТЕ́ХНИК, электротехника, муж.
1. Специалист по электротехнике.
2. Учащийся в электротехническом учебном заведении.

ЭЛЕКТРОТЕ́ХНИКА, электротехники, мн. нет, жен.
1. Наука о применении электричества для различных практических целей. Курс электротехники. Электротехника сильных токов. Электротехника слабых токов.
2. ... Статья полностью

ЭЛЕКТРОТЕХНИ́ЧЕСКИЙ, электротехническая, электротехническое. прил. к электротехника. Электротехнический институт. Электротехническая промышленность (то же, что электротехника во 2 знач.). Электротехнический трест.

ЭЛЕКТРОФО́Р, электрофора, муж. (от слова электричество и греч. phoros — несущий) (физ.). Прибор для получения трением электрических зарядов.

ЭЛЕКТРОХИМИ́ЧЕСКИЙ, электрохимическая, электрохимическое (хим., физ.). прил. к электрохимия.

ЭЛЕКТРОХИ́МИЯ, электрохимии, мн. нет, жен. (хим., физ.). Отдел физической химии, изучающий химические процессы, которые вызываются действием электрического тока, а также электрические явления, которые вызываются химическими процессами.

ЭЛЕМЕ́НТ, элемента, муж. (лат. elementum, первонач. одна из четырех стихий мира: огонь, земля, вода или воздух).
1. ... Статья полностью

ЭЛЕМЕНТА́РНОСТЬ, элементарности, мн. нет, жен. (книж.). отвл. сущ. к элементарный в 3 и 4 знач.

ЭЛЕМЕНТА́РНЫЙ, элементарная, элементарное; элементарен, элементарна, элементарно.
1. только полн. прил. к элемент в 1, 3 и 8 знач. ... Статья полностью

ЭЛЕРО́Н, элерона, муж. (франц. aileron — крылышко) (авиац.). Подвижная поверхность, прикрепленная на шарнирах к задней части крыльев самолета и служащая для поворотов.

ЭЛЕФАНТИА́З и ЭЛЕФАНТИАЗИС, элефантиазиса, мн. нет, муж. (от греч. elephas — слон) (мед.). То же, что слоновая болезнь, слоновость.

ЭЛЕФАНТИА́ЗИС

ЭЛИЗЕ́Й (Э прописное) и ЭЛИЗИЙ (Э прописное), Элизея, мн. нет, муж. см. Элизиум.

ЭЛИ́ЗИЙ, см. элизей.

ЭЛИЗИ́ЙСКИЙ, элизийская, элизийское (книж. поэт. устар.). прил. к Элизиум и к Элизий, райский (срн. елисейский). «Не славь, обманутый Орфей, мне элизийские селенья.» Баратынский.

ЭЛИ́ЗИУМ (Э прописное), Элизиума, и Элизий, Элизей, Элизея, мн. нет, муж. (лат. Elysium). В античной мифологии — место пребывания душ умерших, то же, что Елисейские поля. «Элизий в памяти моей и не кропим водой забвенья.» Баратынский ... Статья полностью

ЭЛИ́ЗИЯ, элизии, жен. (лат. elisio, букв. выталкивание). В поэзии некоторых народов (напр. античных) — опущение, пропуск гласного, оканчивающего слово, перед гласным, начинающим собой следующее слово (лит. ... Статья полностью

ЭЛИКСИ́Р и ЭЛЕКСИР, элексира, муж. (франц. élixir с араб.).
1. Крепкий настой или вытяжка из растительных веществ на спирту, эфирных маслах, кислотах (мед. ... Статья полностью

ЭЛИМИНА́ЦИЯ, элиминации, мн. нет, жен. (книж.). Действие по гл. элиминировать.

ЭЛИМИНИ́РОВАННЫЙ, элиминированная, элиминированное; элиминирован, элиминирована, элиминировано (книж.). прич. страд. прош. от элиминировать.

ЭЛИМИНИ́РОВАТЬ, элиминирую, элиминируешь, совер. и несов., кого-что (от лат. eliminare — Удалять за порог) (книж.). Удалять, исключать. Элиминировать препятствия. Элиминировать переменную из системы уравнений (мат.).

ЭЛИМИНИ́РОВАТЬСЯ, элимнируюсь, элиминируешься, несов. (книж.). страд. к элиминировать.

ЭЛИ́ТА, элиты, мн. нет, жен. (франц. élite).
1. Избранное общество (книж. редк.).
2. собир. ... Статья полностью

ЭЛИ́ТНЫЙ, элитная, элитное (с.-х.). прил. к элита во 2 знач.; представляющий собой элиту. Элитный материал. Элитные животные — гарантия породы.

ЭЛИ́ТРЫ, элитр, ед. элитра, элитры, жен. (лат. elytrae) (зоол.). То же, что надкрылья.

Э́ЛЛИН, эллина, муж. (греч. hellen). (книж.). Древний грек.

Э́ЛЛИНГ, эллинга, муж. (голл. helling).
1. Строение с наклонным фундаментом (стапелем), в котором закладывается и строится корпус судна (мор.).
2. Помещение для стоянки дирижаблей и аэростатов (авиац.). Причальная мачта при эллинге.

ЭЛЛИНИ́ЗМ, эллинизма, мн. нет, муж.
1. То же, что грецизм (преим. о заимствованиях из греч. языка и подражаниях греч. ... Статья полностью

ЭЛЛИНИ́СТ, эллиниста, муж. (см. эллин). Специалист по греческой филологии (филол.). Литературовед-эллинист.
| Поклонник, любитель древней Греции, эллинской культуры (книж.).

ЭЛЛИНИСТИ́ЧЕСКИЙ, эллинистическая, эллинистическое (книж.). прил. к эллинизм. Эллинистический период (см. эллинизм во 2 знач.). Эллинистическая культура.

Э́ЛЛИНКА, эллинки (книж.). женск. к эллин.

Э́ЛЛИНСКИЙ, эллинская, эллинское (книж.). прил. к эллин, древнегреческий. «Слышу божественный звук умолкнувшей эллинской речи.» Пушкин.

Э́ЛЛИПС и ЭЛЛИПСИС, эллипсиса, муж. (греч. elleipsis — опущение, пропуск).
1. Замкнутая кривая, напоминающая по форме яйцо и получающаяся от пересечения конуса или цилиндра плоскостью (мат.).
2. ... Статья полностью

Э́ЛЛИПСИС

ЭЛЛИПСО́ИД, эллипсоида, муж. (мат.). Яйцевидное шарообразное тело, получающееся при вращении эллипса вокруг одной из своих осей.

ЭЛЛИПТИ́ЧЕСКИЙ, эллиптическая, эллиптическое (мат., грам., лит.). прил. к эллипс и к эллипсис; являющийся эллипсом. Эллиптическая форма тела. Эллиптическое предложение.

ЭЛОКВЕ́НТНЫЙ, элоквентная, элоквентное; элоквентен, элоквентна, элоквентно (книж. устар., шутл. ирон.). Отличающийся элоквенцией, красноречивый. Элоквентно (нареч.) выражаться.

ЭЛОКВЕ́НЦИЯ, элоквенции, мн. нет, жен. (лат. eloquentia) (книж. устар., шутл. ирон.). Красноречие.

ЭЛЬ1, нескл., ср. название буквы "л", название соответствующего звука и другие значения; срн. а1.

ЭЛЬ2, эля, муж. (англ. ale). Светлое английское пиво, густое и крепкое.

ЭЛЬДОРА́ДО (Э прописное), нескл., ср. (от исп. el dorado — золотая страна, фантастическая местность, которую разыскивали испанцы при завоевании Южной Америки) (книж.). Страна сказочных богатств и чудес.

ЭЛЬЗЕВИ́Р [зэ], эльзевира, муж.
1. Книга, напечатанная в одной из знаменитых голландских типографий 16 — 17 вв., принадлежавших фирме "Эльзевир" (ист.). Коллекция эльзевиров.
2. ... Статья полностью

ЭЛЬФ, эльфа, муж. (нем. Elf) (миф.). В германской и скандинавской мифологии — легкое, воздушное существо, наделенное разнообразными чудесными способностями, обычно благожелательное к людям.

ЭМ, нескл., ср. название буквы "м", название соответствующего звука и другие значения; срн. а1.

ЭМА́ЛЕВЫЙ, эмалевая, эмалевое. прил. к эмаль, сделанный из эмали. Эмалевый жетон.
• Эмалевые краски (спец.) — краски, которые после высыхания образуют на окрашенных ими предметах гладкую, блестящую и твердую поверхность, напоминающую эмаль.

ЭМАЛИРО́ВАННЫЙ, эмалированная, эмалированное; эмалирован, эмалирована, эмалировано.
1. прич. страд. прош. от эмалировать.
2. только ... Статья полностью

ЭМАЛИРОВА́ТЬ, эмалирую, эмалируешь, несов., что. Покрывать эмалью. Эмалировать посуду.

ЭМАЛИРОВА́ТЬСЯ, эмалируюсь, эмалируешься, несов. страд. к эмалировать.

ЭМАЛИРО́ВКА, эмалировки, мн. нет, жен.
1. Действие по гл. эмалировать.
2. Поверхность из эмали, слой эмали на чем-нибудь. Эмалировка потрескалась.

ЭМАЛИРО́ВОЧНЫЙ [шн], эмалировочная, эмалировочное. прил. к эмалировка. Эмалировочные работы.

ЭМАЛИРО́ВЩИК, эмалировщика, муж. Мастер, занимающийся эмалированием чего-нибудь.

ЭМА́ЛЬ, эмали, жен. (франц. émail).
1. только ед. ... Статья полностью

ЭМАНА́ЦИЯ, эманации, жен. (лат. emanatio) (книж.).
1. только ед. Истечение чего-нибудь откуда-нибудь, появление чего-нибудь в результате выделения из чего-нибудь более сложного.
2. ... Статья полностью

ЭМАНСИПА́ТОР, эмансипатора, муж. (книж.). Человек, производящий или произведший эмансипацию кого-чего-нибудь, освободитель кого-чего-нибудь.

ЭМАНСИПА́ЦИЯ, эмансипации, мн. нет, жен. (лат. emancipatio) (книж.).
1. ... Статья полностью

ЭМАНСИПИ́РОВАННЫЙ, эмансипированная, эмансипированное; эмансипирован, эмансипирована, эмансипировано (книж.).
1. прич. страд. прош. от эмансипировать ... Статья полностью

ЭМАНСИПИ́РОВАТЬ, эмансипирую, эмансипируешь, совер. и несов., кого-что (книж.). Произвести (производить) эмансипацию кого-чего-нибудь. Эмансипировать крепостных крестьян.

ЭМАНСИПИ́РОВАТЬСЯ, эмансипируюсь, эмансипируешься (книж.).
1. совер. и несов. Стать (становиться) эмансипированным, свободомыслящим.
2. несов. страд. к эмансипировать.

ЭМБА́РГО, нескл., ср. (исп. embargo) (юр., офиц.). Запрещение ввоза или вывоза чего-нибудь (каких-нибудь товаров, ценностей). Наложить эмбарго на ввоз оружия. Эмбарго на вывоз золота.
| ... Статья полностью

ЭМБЛЕ́МА, эмблемы, жен. (греч. emblema — вставка) (книж.). Предмет, изображение, условно обозначающие какое-нибудь понятие, какую-нибудь идею. Якорь — эмблема надежды.

ЭМБЛЕМАТИ́ЧЕСКИЙ, эмблематическая, эмблематическое (книж.). прил. к эмблема; являющийся эмблемой. Эмблематический знак.

ЭМБОЛИ́Я, эмболии, мн. нет, жен. (от греч. embolos — клин) (мед.). Закупорка кровеносного сосуда какой-нибудь плотной частицей, занесенной током крови из одной части тела в другую.

ЭМБРИО́ЛОГ, эмбриолога, муж. Ученый — специалист по эмбриологии.

ЭМБРИОЛОГИ́ЧЕСКИЙ, эмбриологическая, эмбриологическое. прил. к эмбриология.

ЭМБРИОЛО́ГИЯ, эмбриологии, мн. нет, жен. Отдел биологии, изучающий развитие эмбрионов животных, в том числе человека.

ЭМБРИО́Н, эмбриона, муж. (греч. embryon) (книж.).
1. Зародыш (растения, животного; биол.).
2. перен. ... Статья полностью

ЭМБРИОНА́ЛЬНЫЙ, эмбриональная, эмбриональное (книж.). прил. к эмбрион, являющийся эмбрионом, зародышевый. Эмбриональное развитие.
| Происходящий во время развития эмбриона, зачаточный. Эмбриональный период.

ЭМЕРИТА́ЛЬНЫЙ, эмеритальная, эмеритальное (спец.). прил. к эмеритура. Эмеритальная касса.

ЭМЕРИТУ́РА, эмеритуры, мн. нет, жен. (от лат. emereo — заслуживаю) (спец. дорев. ... Статья полностью

ЭМИГРА́НТ, эмигранта, муж. Человек, находящийся в эмиграции.

ЭМИГРА́НТКА, эмигрантки. женск. к эмигрант.

ЭМИГРА́НТСКИЙ, эмигрантская, эмигрантское. прил. к эмигрант. Эмигрантская печать.

ЭМИГРАЦИО́ННЫЙ, эмиграционная, эмиграционное (книж.). прил. к эмиграция. Эмиграционная статистика.

ЭМИГРА́ЦИЯ, эмиграции, мн. нет, жен. (от лат. emigro — переселяюсь).
1. Вынужденное или добровольное переселение из своего отечества в другую страну по тем или иным причинам (политическим, экономическим и т.п. ... Статья полностью

ЭМИГРИ́РОВАТЬ, эмигрирую, эмигрируешь, совер. и несов. Совершить (совершать) эмиграцию (в 1 знач. ... Статья полностью

ЭМИ́Р, эмира, муж. (араб. — повелитель). Владетельный княжеский титул в некоторых мусульманских странах Востока. Эмир бухарский (дорев.).

ЭМИССА́Р, эмиссара, муж. (лат. emissarius — присланный) (полит., дипл. ... Статья полностью

ЭМИССА́РСКИЙ, эмиссарская, эмиссарское (полит., дипл.). прил. к эмиссар.

ЭМИССА́РСТВО, эмиссарства, мн. нет, ср. (полит., дипл.). Работа эмиссара.

ЭМИССИО́ННЫЙ, эмиссионная, эмиссионное (фин.). прил. к эмиссия. Эмиссионный банк. Эмиссионное право.

ЭМИ́ССИЯ, эмиссии, жен. (лат. emissio — Выпуск) (фин.). Выпуск ценных бумаг, банковых билетов и бумажных денежных знаков. Право эмиссии. Эмиссия займа.

ЭМИТТЕ́НТ [тэ], эмиттента, муж. (фин.). Учреждение или предприятие, производящее эмиссию.

ЭМИТТИ́РОВАННЫЙ, эмиттированная, эмиттированное; эмиттирован, эмиттирована, эмиттировано (фин.). прич. страд. прош. от эмиттировать.

ЭМИТТИ́РОВАТЬ, эмиттирую, эмиттируешь, совер. и несов., что (фин.). Произвести (производить) эмиссию. Эмиттировать заем.

ЭМОЦИОНА́ЛЬНОСТЬ, эмоциональности, мн. нет, жен. (книж.). отвл. сущ. к эмоциональный во 2 знач. ... Статья полностью

ЭМОЦИОНА́ЛЬНЫЙ, эмоциональная, эмоциональное; эмоционален, эмоциональна, эмоционально (книж.).
1. только полн. прил. к эмоция ... Статья полностью

ЭМО́ЦИЯ, эмоции, жен. (франц. émotion) (псих.). Душевное переживание, волнение, чувство (часто сопровождаемое какими-нибудь инстинктивными выразительными движениями). Эмоция гнева, печали, радости. «Он упрекнул себя в утрате способности управлять своими эмоциями.» М.Горький ... Статья полностью

ЭМПИРЕ́Й, эмпирея, муж. (от греч. empyros — объятый пламенем).
1. (мн. в том же знач., что ед. ... Статья полностью

ЭМПИРИ́ЗМ, эмпирпизма, мн. нет, муж. (см. эмпирия) (филос. ... Статья полностью

ЭМПИ́РИК, эмпирика, муж.
1. Сторонник, последователь эмпиризма (филос.).
2. Практический человек, не мечтатель. «Человек он почтенный и разумный, великий эмпирик и до всего, надо сказать, своим разумом старается дойти.» Данилевский.

ЭМПИРИОКРИ́ТИК, эмпириокритика, муж. (филос.). Сторонник, последователь эмпириокритицизма.

ЭМПИРИОКРИТИЦИ́ЗМ, эмпириокритицизма, мн. нет, муж. (от слов эмпиризм и критицизм) (филос.). То же, что махизм. «Что Эрнст Мах — самый популярный в настоящее время представитель эмпириокритицизма, это общепризнано в философской литературе...» Ленин ... Статья полностью

ЭМПИРИ́ЧЕСКИЙ, эммпирическая, эммпирическое (филос., науч.).
1. прил. к эмпиризм, свойственный эмпиризму. Эмпирическая философия. Эмпирический метод исследования.
2. ... Статья полностью

ЭМПИРИ́ЧНОСТЬ, эмпиричности, мн. нет, жен. (науч. филос.). отвл. сущ. к эмпиричный.

ЭМПИРИ́ЧНЫЙ, эмпиричная, эмпиричное; эмпиричен, эмпирична, эмпирично (науч. филос.). Проникнутый эмпиризмом, насыщенный воззрениями, методами эмпиризма. Эмпиричный вывод. Этот вывод слишком эмпиричен.

ЭМПИРИ́Я, эмпирии, мн. нет, жен. (греч. empeiria — опыт) (филос.). Человеческий опыт вообще, в прот. научно поставленному опыту, эксперименту.

ЭМУЛЬСИ́Н, эмульсина, мн. нет, муж. (лат. emulsus — выдоенный) (хим.). Белковое вещество, содержащееся в миндале.

ЭМУ́ЛЬСИЯ, эмульсии, жен. (от лат. emulsus — выдоенный) (хим.).
1. Мельчайшие, нерастворяющиеся капельки одной какой-нибудь жидкости в смеси с другой.
2. Светочувствительный слой, применяемый в фототехнике.

ЭМФА́ЗА, эмфазы, мн. нет, жен. (греч. emphasis).
1. Эмоциональная выразительность, напряженность речи (лит.). Сказать что-нибудь с эмфазой.
2. ... Статья полностью

ЭМФАТИ́ЧЕСКИЙ, эмфатическая, эмфатическое (лит., линг.). прил. к эмфаза, являющийся эмфазой, с эмфазой. Эмфатическая речь. Эмфатические звуки.

ЭМФИЗЕ́МА [зэ], эмфиземы, мн. нет, жен. (греч. emphyse — вздутие) (мед.). Болезненное скопление воздуха где-нибудь (в каких-нибудь тканях, в каком-нибудь органе). Эмфизема легких.

ЭМФИЗЕМАТО́ЗНЫЙ [зэ], эмфизематозная, эмфизематозное (мед.). прил. к эмфизема. Эмфизематозная опухоль.

ЭН, нескл., ср. название буквы "н", название соответствующего звука и другие знач., см. а1.

ЭНГАРМОНИ́ЗМ, энгармонизма, мн. нет, муж. (от греч. en — в и harmonia — гармония) (муз. ... Статья полностью

ЭНГАРМОНИ́ЧЕСКИЙ, энгамоническая, энгамоническое (муз.). прил., по знач. связанное с энгармонизмом. Энгармонические тоны.

ЭНДОГА́МИЯ, эндогамии, мн. нет, жен. (от греч. endon — внутри и gamos — брак) (этнол.). Обычай брать жену исключительно из женщин своего племени, своего рода, своей социальной группы; ант. экзогамия.

ЭНДОГА́МНЫЙ, эндогамная, эндогамное (этнол.). прил. к эндогамия; придерживающийся эндогамии. Эндогамный быт. Эндогамное племя.

ЭНДОКА́РДИЙ, эндокардия, мн. нет, муж. (от греч. endon — внутри и kardia — сердце) (анат.). Тонкая оболочка, выстилающая изнутри сердце.

ЭНДОКАРДИ́Т, эндокардита, мн. нет, муж. (мед.). Воспаление эндокардия. Острый эндокардит. Хронический эндокардит.

ЭНДОКРИ́ННЫЙ, эндокринная, эндокринное (от греч. endon — внутрь и krino — отделяю) (анат., физиол.). В выражении: эндокринные железы — железы внутренней секреции, отделяющие свой секрет (гормон) непосредственно в кровь (см. ... Статья полностью

ЭНДОКРИНО́ЛОГ, эндокринолога, муж. (спец.). Специалист по эндокринологии.

ЭНДОКРИНОЛОГИ́ЧЕСКИЙ, эндокринологическая, эндокринологическое (физиол.). прил. к эндокринология.

ЭНДОКРИНОЛО́ГИЯ, эндокринологии, мн. нет, жен. (физиол.). Учение об эндокринных железах.

ЭНДОСКО́П, эндоскопа, муж. (от греч. endon — внутри и skopeo — смотрю) (мед.). Прибор для освещения и осмотра внутренних полостей тела (полости живота, плевры, мочевого пузыря и т.п.).

ЭНДОСКОПИ́ЧЕСКИЙ, эндоскопическая, эндоскопическое (мед.). прил. к эндоскопия.

ЭНДОСКОПИ́Я, эндоскопии, мн. нет, жен. (мед.). Осмотр внутренних полостей тела эндоскопом.

Э́НДШПИЛЬ, эндшпиля, муж. (нем. Endspiel, букв. концевая игра) (шахм.). Заключительная стадия шахматной партии. Ладейный эндшпиль. Свести эндшпиль к ничьей. Выиграть трудный эндшпиль.

ЭНЕРВА́ЦИЯ [нэ], энервации, мн. нет, жен. (от лат. enervo — утомляю) (мед.). Нервное истощение.

ЭНЕРГЕТИ́ЗМ [нэ], энергетизма, мн. нет, муж. (филос.). Идеалистическое учение, близкое к эмпириокритицизму, по которому все явления материального и духовного мира представляют собой результат взаимодействия различных видов энергии, которая сама по себе лишена всякой материальности.

ЭНЕРГЕ́ТИК [нэ], энергетика, муж.
1. Сторонник энергетики (см. энергетика в 1 знач.), энергетизма.
2. Специалист по энергетике (см. ... Статья полностью

ЭНЕРГЕ́ТИКА [нэ], энергетики, мн. нет, жен.
1. То же, что энергетизм (филос.).
2. Отдел физики, посвященный энергии (см. ... Статья полностью

ЭНЕРГЕТИ́ЧЕСКИЙ [нэ], энергетическая, энергетическое (филос., физ., тех.). прил. к энергетика и к энергетизм. Энергетическое мировоззрение. Энергетическое хозяйство.

ЭНЕРГИ́ЧЕСКИЙ [нэ], энергическая, энергическое (книж. устар.). То же, что энергичный. «Ты, известное дело, энергический мужчина — ты ничего и никого не боишься.» А.Тургенев ... Статья полностью

ЭНЕРГИ́ЧНОСТЬ [нэ], энергичности, мн. нет, жен. (книж.).
1. отвл. сущ. к энергичный. Энергичность характера.
2. Решительность, настойчивость. Энергичность не в его характере.

ЭНЕРГИ́ЧНЫЙ [нэ], энергичная, энергичное; энергичен, энергична, энергично (книж.).
1. Проникнутый энергией (см. энергия во 2 знач. ... Статья полностью

ЭНЕ́РГИЯ [нэ], энергии, мн. нет, жен. (греч. energeia — деятельность).
1. Одно из основных свойств материи — способность производить работу (физ. ... Статья полностью

ЭНЕРГО... [нэ]. Сокращение, употр. в новых сложных словах в знач. прил. к энергия, напр. энергобаза, энергоснабжение.

ЭНИГМАТИ́ЧЕСКИЙ, энигматическая, энигматическое; в качестве кратк. употр. энигматичен, энигматична, энигматично (греч. ainigmatikos) (книж.). Загадочный, непонятный. Энигматическая внешность. Энигматически (нареч.) выражаться.

ЭНИГМАТИ́ЧНОСТЬ, энигматичности, мн. нет, жен. (книж.). отвл. сущ. к энигматичный.

ЭНИГМАТИ́ЧНЫЙ, энигматичная, энигматичное; энигматичен, энигматична, энигматично (книж.). То же, что энигматический.

ЭНКЛИ́ТИКА, энклитики, жен. (греч. enklitike) (линг.). Безударное слово, примыкающее к предшествующему и образующее с ним одно целое в отношении ударения, напр. част. "то" в таких словах, как какой-то, он-то.

ЭНКЛИТИ́ЧЕСКИЙ, энклитическая, энклитическое (линг.). прил. к энклитика, являющийся энклитикой. Энклитическое слово.

Э́ННЫЙ, энная, энное (от названия лат. буквы "n" — эн).
1. Обозначаемый в формулах условным символом в виде лат. буквы "n" в знач. любой, какой угодно, всякий, какой может быть подразумеваем под этой буквой (о величинах; мат. ... Статья полностью

ЭНТЕРИ́Т [тэ], энтерита, муж. (от греч. entera — кишки, внутренности) (мед.). Воспаление тонких кишок.

ЭНТОМО́ЛОГ, энтомолога, муж. Специалист по энтомологии.

ЭНТОМОЛОГИ́ЧЕСКИЙ, энтомлогическая, энтомлогическое. прил. к энтомология.

ЭНТОМОЛО́ГИЯ, энтомологии, мн. нет, жен. (от греч. entomon — насекомое и logos — учение). Отдел зоологии, посвященный насекомым.

ЭНТУЗИА́ЗМ, энтузиазма, мн. нет, муж. (греч. enthusiasmos) (книж. ... Статья полностью

ЭНТУЗИА́СТ, энтузиаста, муж. (книж.). Человек, действующий с энтузиазмом, способный воодушевляться. Старый энтузиаст.
| чего. Человек, относящийся к чему-нибудь с энтузиазмом, страстный, восторженный поклонник чего-нибудь. Энтузиаст искусства. Энтузиаст лыжного спорта. Энтузиаст парашютизма. Энтузиаст науки.

ЭНТУЗИА́СТКА, энтузиастки (книж.). женск. к энтузиаст. «- Анна Павловна Шерер, несмотря на свои сорок лет, была преисполнена оживления и порывов. Быть энтузиасткой сделалось ее общественным положением.» Л.Толстой.

ЭНЦЕФАЛИ́Т, энцефалита, мн. нет, муж. (от греч. enkephalos — мозг) (мед.). Воспаление головного мозга. Летаргический энцефалит (сонная болезнь).

ЭНЦИ́КЛИКА, энциклики, жен. (новолат. encyclica с греч.) (церк.). Окружное послание одной церкви другим или послание епископа церквам (ист.).
| Окружное послание римского папы всем католикам.

ЭНЦИКЛОПЕДИ́ЗМ, энциклопедизма, мн. нет, муж. (книж.). Энциклопедическое всестороннее образование, осведомленность в различных областях знания.

ЭНЦИКЛОПЕДИ́СТ, энциклопедиста, муж.
1. Человек, отличающийся энциклопедизмом знаний или деятельности (книж.).
2. преим. мн. ... Статья полностью

ЭНЦИКЛОПЕДИ́СТКА, энциклопедистки (книж.). женск. к энциклопедист в 1 знач.

ЭНЦИКЛОПЕДИ́ЧЕСКИЙ, энциклопедическая, энциклопедическое (книж.). прил. к энциклопедия, представляющий собой энциклопедию. Энциклопедический словарь. Энциклопедические познания.
| перен. ... Статья полностью

ЭНЦИКЛОПЕ́ДИЯ, энциклопедии, жен. (от греч. en — в, kyklos — Круг и paideia — просвещение) (книж.).
1. Приведенное в систему сжатое обозрение всех отраслей человеческого знания. Энциклопедия наук.
| ... Статья полностью

ЭОЗО́ЙСКИЙ, эозойская, эозойское (от греч. eos — заря и zoe — жизнь) (геол.). прил., по знач. связанное с геологической эрой, предшествовавшей палеозойской. Эозойская эра.

ЭОЛИ́Т, эолита, муж. (от греч. eos — заря и lithos — камень) (археол.).
1. только ед. Древнейшая стадия каменного века, предшествовавшая палеолиту.
2. ... Статья полностью

ЭОЛИ́ТОВЫЙ, эолитовая, эолитовое (археол.). прил. к эолит.

ЭО́ЛОВА АРФА. см. арфа.

ЭПАТИ́РОВАННЫЙ, эпатированная, эпатированное; эпатирован, эпатирована, эпатировано (книж.). прич. страд. прош. от эпатировать.

ЭПАТИ́РОВАТЬ, эпатирую, эпатируешь, совер. и несов., кого-что (франц. épater) (книж.). Удивить (удивлять), поразить (поражать), поставить (ставить) в тупик каким-нибудь необычным, неприятным, имеющим характер общественного скандала, поведением. Эпаировать буржуа.

ЭПАТИ́РОВАТЬСЯ, эпатируюсь, эпатируешься, несов. (книж.). страд. к эпатировать.

ЭПЕНТЕ́ЗА [тэ], эпентезы, жен. (греч. epenthesis) (линг.). Вставка звука внутрь слова.

ЭПЕНТЕТИ́ЧЕСКИЙ [тэ], эпентетическая, эпентетическое (линг.). прил. к эпентеза, являющийся эпентезой. Эпентетический звук.

ЭПИГЛО́ТТИС, эпиглоттиса, муж. (от греч. epi — над и glotta — язык) (анат.). То же, что надгортанник.

ЭПИГО́Н, эпигона, муж. (греч. epigonos — рожденный после) (книж.). Последователь какого-нибудь художественного, литературного, научного или иного направления, лишенный творческой самостоятельности.

ЭПИГО́НСКИЙ, эпигонская, эпигонское (книж.). прил. к эпигон; такой, как у эпигона. Эпигонский стиль. Эпигонское искусство.

ЭПИГО́НСТВО, эпигонства, мн. нет, ср. (книж.). Деятельность, работа эпигона. Жалкое эпигонство.

ЭПИГРА́ММА, эпиграммы, жен. (греч. epigramma — надпись) (книж.).
1. У древних греков — надпись в прозе или в стихах на надгробном памятнике, на общественном здании и т.п. ... Статья полностью

ЭПИГРАММАТИ́СТ, эпиграмматиста, муж. (лит.). Автор эпиграмм (см. эпиграмма во 2 знач.).

ЭПИГРАММАТИ́ЧЕСКИЙ, эпиграмматическая, эпиграмматическое (книж.).
1. прил. к эпиграмма. Эпиграмматическая литература. Эпиграмматический стиль.
2. перен. Колкий, язвительный. Эпиграмматический выпад против кого-нибудь.

ЭПИ́ГРАФ (эпиграф устар.), эпиграфа, муж. (греч. epigraphe — надпись).
1. У древних греков — надпись на надгробном памятнике.
2. Короткий текст (обычно цитата откуда-нибудь, пословица, изречение и т.п. ... Статья полностью

ЭПИГРА́ФИКА, эпиграфики, жен. (см. эпиграф) (археол., филол.). Наука о надписях (см. надпись во 2 знач.).

ЭПИГРАФИ́СТ, эпиграфиста, муж. Специалист по эпиграфике.

ЭПИГРАФИ́ЧЕСКИЙ1, эпиграфическая, эпиграфическое (лит.). прил. к эпиграф. Эпиграфический текст.

ЭПИГРАФИ́ЧЕСКИЙ2, эпиграфическая, эпиграфическое (археол. филол.). прил. к эпиграфика. Эпиграфический материал для изучения античной истории очень велик.

ЭПИДЕМИО́ЛОГ, эпидемиолога, муж. (спец.). Специалист по эпидемиологии.

ЭПИДЕМИОЛОГИ́ЧЕСКИЙ, эпидемиологическая, эпидемиологическое (мед.). прил. к эпидемиология.

ЭПИДЕМИОЛО́ГИЯ, эпидемиологии, жен. (от эпидемия и греч. logos — Учение) (мед.). Учение об эпидемиях.

ЭПИДЕМИ́ЧЕСКИЙ, эпидемическая, эпидемическое (книж.). прил. к эпидемия, имеющий характер эпидемии. Эпидемическая болезнь. Эпидемическое увлечение чем-нибудь.

ЭПИДЕ́МИЯ, эпидемии, жен. (греч. epidemia, букв. пребывание в народе).
1. Заразная болезнь, широко распространившаяся. Эпидемия тифа. Эпидемия холеры.
2. перен. ... Статья полностью

ЭПИДЕ́РМА [дэ], эпидермы, мн. нет, жен., и ЭПИДЕРМИС [дэ], эпидермиса, мн. нет, муж. (от греч. epi — над и derma — кожа) (анат. ... Статья полностью

ЭПИДЕ́РМИС, см. эпиде́рма.

ЭПИДИАСКО́П, эпидиаскопа, муж. (от греч. epi — над, dia — через и skopeo — смотрю) (спец.). Оптический прибор, представляющий собой соединение проекционного фонаря и эпископа, т.е. ... Статья полностью

ЭПИЗО́Д, эпизода, муж. (греч. epeisodion, букв. привходящее, постороннее).
1. В древнегреческой драме — часть действия между выступлениями хора (лит. ... Статья полностью

ЭПИЗОДИ́ЧЕСКИЙ, эпизодическая, эпизодическое; в качестве кратк. употр. эпизодичен, эпизодична, эпизодично (книж.). прил. к эпизод ... Статья полностью

ЭПИЗОДИ́ЧНЫЙ, эпизодичная, эпизодичное; эпизодичен, эпизодична, эпизодично (книж.). То же, что эпизодический, случайный. Эпизодичный факт. Это явление эпизодично.

ЭПИЗООТИ́ЧЕСКИЙ, эпизоотическая, эпизоотическое (вет.). прил. к эпизоотия.

ЭПИЗОО́ТИЯ, эпизоотии, жен. (от греч. epi — среди и zoon — животное) (вет.). Повальная болезнь скота. Эпизоотия чумы.

Э́ПИК, эпика, муж. (лит.). Автор эпических произведений.

Э́ПИКА, эпики, мн. нет, жен. (лит.). Совокупность эпических произведений. Мировая эпика.

ЭПИКА́РД, эпикарда, и ЭПИКАРДИЙ, эпикардия, муж. (от греч. epi — над и kardia — сердце) (анат.). Наружная оболочка сердца, преим. ее внутренний слой.

ЭПИКА́РДИЙ, см. эпика́рд.

ЭПИКАРДИ́Т, эпикардита, мн. нет, муж. (мед.). Воспаление эпикардия.

ЭПИКУРЕ́ЕЦ, эпикурейца, муж. (книж.).
1. Последователь эпикуреизма (см. эпикуреизм в 1 знач.).
2. ... Статья полностью

ЭПИКУРЕИ́ЗМ, эпикуреизма, мн. нет, муж.
1. Философское учение древнегреческого философа Эпикура (филос.).
2. ... Статья полностью

ЭПИКУРЕ́ЙСКИЙ, эпикурейская, эпикурейское (филос., книж.). прил. к эпикуреизм, к эпикурейство и к эпикуреец. Эпикурейская философия. Эпикурейская жизнерадостность.

ЭПИКУРЕ́ЙСТВО, эпикурейства, мн. нет, ср. (книж.). То же, что эпикуреизм в 3 знач.

ЭПИЛЕ́ПСИЯ, эпилепсии, мн. нет, жен. (греч. epilepsia) (мед.). Хроническая нервная болезнь, проявляющаяся во внезапно наступающих припадках судорог с потерей сознания, то же, что ... Статья полностью

ЭПИЛЕ́ПТИК, эпилептика, муж. (мед.). Страдающий эпилепсией. «День и час этих припадков угадать, конечно, нельзя, но расположение к припадку каждый эпилептик ощутить в себе может заранее.» Достоевский.

ЭПИЛЕПТИ́ЧЕСКИЙ, эпилептическая, эпилептическое (мед.). прил. к эпилепсия. Эпилептический припадок. Эпилептический больной.

ЭПИЛО́Г, эпилога, муж. (греч. epilogos, букв. послесловие).
1. Заключительная глава художественного произведения, знакомящая с дальнейшей участью героев (лит.).
2. ... Статья полностью

ЭПИСКО́П, эпископа, муж. (от греч. epi — над и skopeo — смотрю) (физ.). Прибор, при помощи которого можно получать на экране изображение непрозрачных рисунков и предметов.

ЭПИ́СТОЛА, эпистолы, жен. (от греч. epistole) (лит. устар.). Литературное произведение в форме послания, письма. "Эпистола о русском языке" Сумарокова.

ЭПИСТОЛЯ́РНЫЙ, эпистолярная, эпистолярное (лит.). прил., по знач. связанное с эпистолами, с литературными произведениями в форме писем, посланий. Эпистолярный жанр. Эпистолярный стиль. Эпистолярный роман (в форме писем).

ЭПИТАЛА́МА, эпиталамы, жен. (от греч. epithalamios — свободный). У древних греков и римлян — поздравительная песнь новобрачным (ист.).
| Стихотворение, написанное по случаю брака (лит. ... Статья полностью

ЭПИТА́ФИЯ, эпитафии, жен. (от греч. epitaphios — надгробный) (книж.). Надгробная, намогильная надпись.

ЭПИТЕЛИА́ЛЬНЫЙ [тэ], эпителиальная, эпителиальное (анат.). прил. к эпителий. Эпителиальная ткань.

ЭПИТЕ́ЛИЙ [тэ], эпителия, мн. нет, муж. (греч. epi — сверх и thele — сосок) (анат.). Ткань из одного или нескольких слоев клеток, выстилающая поверхность тела животных и его полостей. (первонач. ... Статья полностью

ЭПИ́ТЕТ, эпитета, муж. (греч. epitheton, букв. приложенное). Одно из изобразительных поэтических средств — определение, прилагаемое к названию предмета для большей образности (лит. ... Статья полностью

ЭПИЦЕ́НТР, эпицентра, муж. (от греч. epi — при и слова центр) (геол.). Область на поверхности земли, расположенная над очагом землетрясения.

ЭПИЦИ́КЛ, эпицикла, муж. (от греч. epikyklos) (мат., астр.). Окружность, центр которой равномерно движется по другой окружности.

ЭПИ́ЧЕСКИЙ, эпическая, эпическое.
1. прил. к эпос; принадлежащий к эпосу (лит.). Эпический жанр. «Умчался век эпических поэм и повести в стихах пришли в упадок.» Лермонтов.
2. ... Статья полностью

ЭПОЛЕ́ТКА, эполетки, жен. (дорев.). уменьш.-унич. к эполета (см. эполеты). «Подвернется ей фертик во фраке с пуговками или какой с эполетками.» А.Островский.

ЭПОЛЕ́ТЫ, эполетов и эполет, ед. эполет, эполета, муж., и эполета, эполеты, жен. (франц. épaulette, букв. плечико) (дорев. ... Статья полностью

ЭПОПЕ́Я, эпопеи, жен. (греч. epopoiia).
1. Большая эпическая поэма, в которой изображаются крупные исторические события (лит.). Эпопеи Гомера.
| ... Статья полностью

Э́ПОС, эпоса, мн. нет, муж. (греч. epos — слово) (лит.).
1. Повествовательный род литературы (в отличие от драмы и лирики).
2. ... Статья полностью

ЭПО́ХА, эпохи, жен. (греч. epoche — остановка).
1. Промежуток времени, выделяемый по тому или иному характерному явлению, событию и т.п. (книж. ... Статья полностью

ЭПОХА́ЛЬНЫЙ, эпохальная, эпохальное (неол. книж.). Составляющий эпоху (см. эпоха в 1 знач.), знаменующий собой эпоху. Эпохальные события.

ЭР, нескл., ср. название буквы "р", название соответствующего звука и др. значения; срн. а1.

Э́РА, эры, жен. (лат. aera).
1. Событие, момент, от которого ведется летосчисление (книж.).
| Соответствующая система летосчисления (книж. ... Статья полностью

ЭРГ, эрга, муж. (от греч. ergon — работа, дело) (физ.). Единица работы (и энергии) в абсолютной системе мер, равная работе силы в одну дину на пути в один сантиметр.

ЭРГО́ГРАФ, эргографа, муж. (от греч. ergon — дело, работа и grapho — пишу) (спец.). Прибор для графической записи работы мышц.

ЭРГОТИ́ЗМ, эрготизма, мн. нет, муж. (от франц. ergot — спорынья) (мед.). Острое заболевание от отравления спорыньей, попавшей в хлеб, то же, что злая корча.

ЭРЕГИ́РОВАТЬ, эрегирую, эрегируешь, несов. (физиол.). Набухать вследствие эрекции.

ЭРЕ́КЦИЯ, эрекции, мн. нет, жен. (лат. erectio — выпрямление) (физиол.). Набухание некоторых тканей у животного или человека (преим. о напряжении детородного органа) вследствие усиленного притока крови и сдавливания вен.

ЭРЕТИ́ЗМ, эретизма, мн. нет, муж. (греч. erethismos) (мед.). Повышенная возбудимость и раздражительность.

ЭРИ́СТИКА, эристики, мн. нет, жен. (от греч. eristike (подразумевается eristike techne — искусство спорить) (книж.). Искусство спорить, полемизировать.

ЭРИТРОЦИ́ТЫ, эритроцитов, ед. эритроцит, эритроцита, муж. (от греч. erythros — красный и kytos — сосуд, клетка) (физиол.). Составная часть крови — красные кровяные тельца.

ЭРОДИ́РОВАТЬ, эродирую, эродируешь, несов., что (геол.). Производить эрозию (см. эрозия в 1 знач.).

ЭРОДИ́РОВАТЬСЯ, эродируюсь, эродируешься, несов. (геол.). страд. к эродировать.

ЭРОЗИ́ВНЫЙ, эрозивная, эрозивное (геол., мед.). Характеризующийся эрозией.

ЭРО́ЗИЯ, эрозии, мн. нет, жен. (от лат. erodere — разъедать).
1. Размывание, разрушение (земной коры) текучими водами и льдом (геол.).
2. Изъязвление поверхности слизистой оболочки (мед.).

Э́РОС, эроса, мн. нет, муж. (греч. Eros — имя бота любви в греч. мифологии) (книж.). Страсть, страстная любовь.

ЭРОТИ́ЗМ, эротизма, мн. нет, муж. (книж.). Чрезмерная чувственность.

ЭРО́ТИКА, эротики, мн. нет, жен. (см. эрос).
1. Чувственность, чувственный элемент в ком-чем-нибудь (книж.).
2. Любовная поэзия (лит.).

ЭРОТИ́ЧЕСКИЙ, эротическая, эротическое; в качестве кратк. употр. эротичен, эротична, эротично (книж.).
1. только полн. ... Статья полностью

ЭРОТИ́ЧНЫЙ, эротичная, эротичное; эротичен, эротична, эротично (книж.). То же, что эротический во 2 знач.

ЭРОТОМА́Н, эротомана, муж. (мед., книж.). Страдающий эротоманией, склонный к эротомании.

ЭРОТОМА́НИЯ, эротомании, мн. нет, жен. (см. эрос и мания).
1. Болезненно обостренная половая возбудимость, психическое расстройство на эротической почве (мед. ... Статья полностью

ЭРОТОМА́НКА, эротоманки (мед., книж.). женск. к эротоман.

ЭРУДИ́Т, эрудита, муж. (книж.). Человек, обладающий большой эрудицией в какой-нибудь области. Глубокий эрудит.

ЭРУДИ́ЦИЯ, эрудиции, мн. нет, жен. (лат. eruditio) (книж.). Ученость, начитанность, познания в какой-нибудь области науки. Обладать большой эрудицией. Серьезная эрудиция.

ЭРЦГЕ́РЦОГ, эрцгерцога, муж. (нем. Erzherzog, от приставки erz — первый, высший и Herzog — герцог) (ист.). Титул членов бывшей австрийской императорской фамилии.

ЭС, нескл., ср. название буквы "с", название соответствующего звука и др. значения; срн. а1.

ЭСДЕ́К [дэ], эсдека, муж. (полит.). Социал-демократ (см.). (Сокращение по названиям первых букв.).

ЭСДЕ́КОВСКИЙ [дэ], эсдековская, эсдековское (полит.). прил. к эсдек.

ЭСДЕ́ЧКА. [дэ], эсдечки (полит. разг.). женск. к эсдек.

ЭСЕ́Р [сэ], эсера, муж. (полит.). Социалист-революционер (см.). Правые эсеры. Левые эсеры. (Составлено по названиям первых букв.)

ЭСЕ́РКА [сэ], эсерки (полит.). женск. к эсер.

ЭСЕ́РОВСКИЙ [сэ], эсеровская, эсеровское (полит.). прил. к эсер.

ЭСКА́ДРА, эскадры, жен. (франц. escadre) (воен.-мор.). Часть военного флота из судов, находящихся под командой одного начальника (флагмана). Эскадра крейсеров.

ЭСКА́ДРЕННЫЙ, эскадренная, эскадренное (воен.-мор.). прил. к эскадра; действующий в составе эскадры. Эскадренная подводная лодка. Эскадренный флот. Эскадренный миноносец (в отличие от миноносца-лидера).

ЭСКАДРИ́ЛЬЯ, эскадрильи, род. мн. эскадрилий, жен. (франц. escadrille) (авиац. воен.). Соединение нескольких отрядов военных самолетов.

ЭСКАДРО́Н, эскадрона, муж. (франц. escadron) (воен.). В кавалерии — часть полка, подразделение, соответствующее роте в пехоте.

ЭСКАДРО́ННЫЙ, эскадронная, эскадронное (воен.).
1. прил. к эскадрон. Эскадронный командир. Собраться по-эскадронно (нареч.).
2. в знач. ... Статья полностью

ЭСКАЛА́ТОР, эскалатора, муж. (от франц. escalader — взбираться, с лат. scala — лестница). Непрерывно движущаяся лестница. Эскалаторы на станции метро.

ЭСКАЛА́ТОРНЫЙ, эскалаторная, эскалаторное.
1. прил. к эскалатор. Эскалаторные ступеньки.
2. прил., по знач. связанное с повышением, подъемом чего-нибудь (спец. ... Статья полностью

ЭСКАМОТА́Ж, эскамотажа, мн. нет, муж. (книж.). Действие по гл. эскамотировать.

ЭСКАМОТИ́РОВАННЫЙ, эскамотированная, эскамотированное; эскамотирован, эскамотирована, эскамотировано (книж.). прич. страд. прош. от эскамотировать.

ЭСКАМОТИ́РОВАТЬ, эскамотирую, эскамотируешь, совер. и несов., что (франц. escamoter) (книж.). Незаметно, ловко скрыть (скрывать) что-нибудь с целью обмануть кого-нибудь.

ЭСКАМОТИ́РОВАТЬСЯ, эскамотируюсь, эскамотируешься, несов. (книж.). страд. к эскамотировать.

ЭСКА́РП, эскарпа, муж. (франц. escarpe) (воен.). Задняя отлогая стенка наружного рва военного укрепления, примыкающая к брустверу.

ЭСКВА́ЙР, эсквайра, муж. (англ. esquire, букв. оруженосец). То же, что сквайр.

ЭСКИ́З, эскиза, муж. (франц. esquisse). Предварительный, беглый набросок (картины, рисунка; живоп.). Выставка эскизов. «Посреди холста, исчерченного углем и мелом..., эскиз женской головки остановил бы внимание знатока.» Гоголь ... Статья полностью

ЭСКИ́ЗНЫЙ, эскизная, эскизное (живоп., книж.). прил. к эскиз, имеющий характер эскиза. Эскизный проект.

ЭСКИМО́, нескл., ср. (франц. esquimau, букв. эскимос) (неол.). Мороженое в шоколаде. Эскимо на палочке. Порция эскимо.

ЭСКИМО́СКА, эскимоски. женск. к эскимос (см. эскимосы).

ЭСКИМО́ССКИЙ, эскимосская, эскимосское. прил. к эскимосы.

ЭСКИМО́СЫ, эскимосов, ед. эскимос, эскимоса, муж. Народность, живущая по полярному побережью Северной Америки и на северо-восточной оконечности Азии. Западные эскимосы. Восточные эскимосы (живущие по берегам и островам Берингова моря, то же, что юиты).

ЭСКО́РТ, эскорта, муж. (франц. escorte) (воен.). Военный конвой, охрана. Почетный эскорт.

ЭСКОРТИ́РОВАННЫЙ, эскортированная, эскортированное; эскортирован, эскортирована, эскортировано (воен.). прич. страд. прош. от эскортировать.

ЭСКОРТИ́РОВАТЬ, эскортирую, эскортируешь, несов., кого-что (воен.). Приставлять к кому-чему-нибудь эскорт для сопровождения, сопровождать кого-что-нибудь эскортом. Эскортировать транспорт оружия.

ЭСКОРТИ́РОВАТЬСЯ, эскортируюсь, эскортируешься, несов. (воен.). страд. к эскортировать.

ЭСКУЛА́П, эскулапа, муж. (книж. шутл.). Врач, медик. «- Видел ты здешнего эскулапа? спросил он меня.» А.Тургенев. Сельский эскулап. (По имени Aesculapius, лат. ... Статья полностью

ЭСМИ́НЕЦ, эсминца, муж. (воен.-мор.). Сокращение слов: эскадренный миноносец.

ЭСПАДРО́Н, эспадрона, муж. (от исп. espada — шпага) (спорт.). Тупая шпага, употр. в фехтовании. Драться на эспадронах.

ЭСПАНЬО́ЛКА, эспаньолки, жен. (от франц. espagnol — испанский). Короткая остроконечная бородка.

ЭСПАРЦЕ́Т, эспарцета, мн. нет, муж. (франц. esparcette) (бот.). Кормовое растение, многолетняя трава с мелкими односеменными бобами.

ЭСПЕРАНТИ́СТ, эсперантиста, муж. Сторонник эсперанто, человек, пользующийся языком эсперанто и пропагандирующий его.

ЭСПЕРАНТИ́СТКА, эсперантистки. женск. к эсперантист.

ЭСПЕРА́НТО, нескл., ср. (эсп. esperanto, букв. надеющийся). Наиболее употребительный из искусственных международных языков, основанный на материале главных европейских языков, созданный Заменгофом в 1879 г. ... Статья полностью

ЭСПЛАНА́ДА, эспланады, жен. (франц. esplanade).
1. Пустое незастроенное место между крепостью и городом (воен.).
2. Открытое место, площадь перед каким-нибудь зданием.

ЭССЕИ́СТ [эи], эссеиста, муж. (от франц. essai — литературный очерк, букв. опыт) (лит.). То же, что очеркист.

ЭССЕ́НЦИЯ, эссенции, жен. (лат. essentia, букв. сущность).
1. Крепкий состав, вытяжка, разбавляемая водой при употреблении. Уксусная эссенция.
2. ... Статья полностью

ЭСТАКА́ДА, эстакады, жен. (франц. estacade).
1. Помост на сваях — для причала судов, для переезда или перехода через путь в случае необходимости разгрузить движение и т.п. целей.
2. Подводное заграждение рек и морских проходов при помощи свай.

ЭСТА́МП, эстампа, муж. (франц. estampe). Оттиск, снимок с гравюры. Собрание эстампов.

ЭСТАНДА́РТ-Ю́НКЕР, эстандарт-ю́нкера, муж. (иностр.) (воен. ист.). Военное звание в кавалерии, соответствующее подпрапорщику.

ЭСТАФЕ́Т, эстафета, муж. (устар.). см. эстафета.

ЭСТАФЕ́ТА (эштафета устар.), эстафеты, жен., и (устар.) эстафет, эстафета, муж. [франц. estafette от итал. ... Статья полностью

ЭСТАФЕ́ТНЫЙ, эстафетная, эстафетное. прил. к эстафета, с эстафетой. Эстафетное известие. Эстафетный бег.

ЭСТЕ́Т [тэ], эстета, муж. (книж.). Человек, склонный к эстетизму (см. эстетизм во 2 знач. ... Статья полностью

ЭСТЕТИ́ЗМ [тэ], эстетизма, мн. нет, муж. (книж.).
1. Чуткость, склонность к эстетическому, к красоте, к художественным формам. В нем говорил врожденный эстетизм художника.
2. ... Статья полностью

ЭСТЕ́ТИК [тэ], эстетика, муж.
1. Человек, проникнутый эстетизмом (см. эстетизм в 1 знач.), поклонник и ценитель красоты (книж. ... Статья полностью

ЭСТЕ́ТИКА [тэ], эстетики, мн. нет, жен.
1. Наука об эстетических явлениях, о прекрасном, об искусстве как особом виде общественной идеологии (иск.).
| ... Статья полностью

ЭСТЕТИ́ЧЕСКИЙ [тэ], эстетическая, эстетическое (от греч. aisthétikos — способный чувствовать) (книж.). прил., по знач. ... Статья полностью

ЭСТЕТИ́ЧНОСТЬ [тэ], эстетичности, мн. нет, жен. (книж.). отвл. сущ. к эстетичный.

ЭСТЕТИ́ЧНЫЙ [тэ], эстетичная, эстетичное; эстетичен, эстетична, эстетично (книж.).
1. Изящный, красивый. Далеко не эстетичное зрелище. Это зрелище мало эстетично.
2. Проникнутый эстетизмом. Его подход слишком эстетичен.

ЭСТЕ́ТНОСТЬ [тэ], эстетности, мн. нет, жен. (книж. ирон.). отвл. сущ. к эстетный.

ЭСТЕ́ТНЫЙ [тэ], эстетная, эстетное; эстетен, эстетна, эстетно (книж. ирон.). Проникнутый эстетством, с претензией на эстетичность, манерный. Эстетный молодой человек. Эстетно (нареч.) позировать.

ЭСТЕ́ТСКИЙ [тэ], эстетская, эстетское (книж. ирон.). прил. к эстет. Эстетские манеры.

ЭСТЕ́ТСТВО [тэ], эстетства, мн. нет, ср. (книж. ирон.). Поведение, привычки эстета, образ действий, основанный на эстетизме (см. ... Статья полностью

ЭСТЕ́ТСТВОВАТЬ [тэ], эстетствую, эстетствуешь, несов. (книж. ирон.). Вести себя как эстет, обнаруживать эстетство. Эстетствующий писатель.

ЭСТОКА́ДА, эстокады, жен. (франц. estocade) (спорт.). Прямой перпендикулярный удар рапирой, шпагой в фехтовании.

Э́СТОЛЬ и ЭСТОЛЬКО, нареч. (прост.). Вот сколько. Эх, ежели бы мне тоже почитать с эстоль! муж. Горький.

Э́СТОЛЬКО

ЭСТО́НКА, эстонки. женск. к эстонец (см. эстонцы).

ЭСТО́НСКИЙ, эстонская, эстонское. прил. к эстонцы.

ЭСТО́НЦЫ, эстонцев, ед. эстонец, эстонца, муж. Народ зап.-финской языковой группы, составляющий основное население Эстонской ССР.

ЭСТРАГО́Н, эстрагона, мн. нет, муж. (франц. estragon) (бот., кул.). Вид полыни, разводимый в качестве пряности.

ЭСТРАГО́ННЫЙ, эстрагонная, эстрагонное (бот., кул.). прил. к эстрагон, из эстрагона. Экстрагонный уксус.

ЭСТРА́ДА, эстрады, жен. (франц. estrade с исп.).
1. Помост, подмостки, площадка, возвышающаяся над уровнем земли или поля, для выступающих перед публикой исполнителей чего-нибудь (оркестра, хора, музыканта, чтеца и т.п. ... Статья полностью

ЭСТРА́ДНЫЙ, эстрадная, эстрадное. прил. к эстрада. Эстрадная раковина (эстрада с возвышающимися над ней наклонными стенками в форме раковины). Эстрадное искусство. Эстрадный артист.

Э́СТЫ, эстов, ед. эст, эста, муж. Тоже, что эстонцы.

ЭСХАТОЛОГИ́ЧЕСКИЙ, эсхатологическая, эсхатологическое (ист. рел.). прил. к эсхатология, проникнутый эсхатологией. Эсхатологические настроения в средние века в связи с концом первого тысячелетия хр.э.

ЭСХАТОЛО́ГИЯ, эсхатологии, мн. нет, жен. (от греч. eschatos — крайний, последний и logos — учение) (ист. рел. ... Статья полностью

Э́ТА. жен. от этот.

ЭТА́Ж, этажа (этажа устар.), муж. (франц. étage).
1. Продольная часть дома, ряд помещений на одной высоте. Дом в десять этажей. «Наша улица — улиц столичных краса, в ней дома всё в четыре этажа.» Некрасов ... Статья полностью

ЭТАЖЕ́РКА, этажерки, жен. (франц. étagère, срн. этаж). Мебель в виде полок на столбиках, колонках. Этажерка для нот.

ЭТА́ЖНОСТЬ, этажности, мн. нет, жен. (спец.). Количество этажей, определяющее высоту здания. Средняя этажность зданий на улице.

ЭТА́ЖНЫЙ, этажная, этажное. прил. к этаж в 1 знач. Этажный пролет. Этажный староста (в общежитии).

...ЭТА́ЖНЫЙ, этажная, этажное. Вторая часть прил., сложных с числ., означающих: во столько-то этажей (сколько указывает числ.), напр. пятиэтажный, многоэтажный.

Э́ТАК и (прост.) эдак, нареч. (разг.).
1. То же, что так1 в 1 знач., вот так. Этак-то и я могу. «Ведь этак одурачить компанию может только артист, талант.» Чехов ... Статья полностью

Э́ТАКИЙ и (прост.) эдакий, эдакая, эдакое (разг.). То же, что такой во всех знач., кроме 3, 6 и 7. «Собаки той нет, которая бы этакую трепку вынесла.» Сухово-Кобылин ... Статья полностью

ЭТАЛО́Н, эталона, муж. (франц. étalon). Образец меры, служащий для проверки измерительных приспособлений, находящихся в обращении (тех., физ.). Эталон метра.
| ... Статья полностью

ЭТА́Н, этана, мн. нет, муж. (от греч. aithér — эфир) (хим.). Бесцветное горючее газообразное вещество, содержащееся в светильном и нефтяном газе.

ЭТА́П, этапа, муж. (франц. étape c нем.).
1. В системе военных сообщений — пункт, где воинские команды и отдельные военнослужащие получают ночлег, продовольствие, фураж (воен. ... Статья полностью

ЭТА́ПНЫЙ, этапная, этапное. прил. к этап в 1, 2 и 3 знач. и к этапом, по этапу (см. этап). Этапный пункт. «Он был арестован в Пскове за бродяжничество и пересылался этапным порядком на родину.» М.Горький.

ЭТЕ́РИЯ [тэ], этерии, жен. (греч. hetaireia) (книж. устар.). Тайное политическое сообщество, организация. «Настоящая цель этерии была им худо известна, но война представляла случай обогатиться на счет турков.» Пушкин.

Э́ТИ. им. и вин. мн. от этот, эта, это2.

Э́ТИКА, этики, мн. нет, жен. (от греч. éthos — обычай).
1. Философское учение о нравственности, о правилах поведения человека. Этика стоиков. Идеалистическая этика Канта. Материалистическая этика.
2. ... Статья полностью

ЭТИКЕ́Т, этикета, муж. (франц. étiquette).
1. только ед. Установленный порядок образа действий, поведения, форм обхождения (в высшем обществе, при дворе и т.п. ... Статья полностью

ЭТИКЕТА́Ж, этикетажа, мн. нет, муж. (спец.). Изготовление этикеток для экспонатов (в музее, на выставке и т.п.).
| Совокупность, система этих этикеток. Музейный этикетаж.

ЭТИКЕ́ТКА, этикетки, жен. (франц. étiquette).
1. Ярлык на чем-нибудь с торговым или фабричным клеймом, маркой или с какой-нибудь надписью. Этикетка на товаре. Этикетка на музейном экспонате. Содрать этикетку.
2. ... Статья полностью

ЭТИ́Л, этила, муж. (составлено из сокращения греч. слова aither — эфир и греч. hyle — вещество) (хим.). Группа из атомов углерода и водорода, входящая в состав многих органических соединений. Бромистый этил. Хлористый этил.

ЭТИЛЕ́Н, этилена, мн. нет, муж. (см. этил) (хим.). Горючий газ со сладковатым запахом, одна из составных частей светильного газа.

Э́ТИМ.
1. твор. ед. от этот и от это2.
2. дат. мн. от этот, эта, это2.

Э́ТИМИ. твор. мн. от этот, эта, это2.

ЭТИМО́ЛОГ, этимолога, муж. (спец.). Ученый, специалист по этимологии.

ЭТИМОЛОГИЗА́ЦИЯ, этимологизации, мн. нет, жен. (линг.). Установление этимологии какого-нибудь слова (преим. о явлениях народной этимологии, об установлении мнимой, кажущейся связи слов по происхождению).

ЭТИМОЛОГИЗИ́РОВАТЬ, этимологизирую, этимологизируешь, несов. (линг.). Заниматься этимологизацией чего-нибудь (каких-нибудь слов).

ЭТИМОЛОГИ́ЧЕСКИЙ, этимологическая, этимологическое (линг.). прил. к этимология. Этимологический словарь.

ЭТИМОЛО́ГИЯ, этимологии, жен. (от греч. etymos — истинный и logos — учение) (линг.).
1. только ед. ... Статья полностью

ЭТИОЛОГИ́ЧЕСКИЙ, этиологическая, этиологическое (мед.). прил. к этиология.

ЭТИОЛО́ГИЯ, этиологии, мн. нет, жен. (от греч. aitia — причина и logos — Учение) (мед.).
1. Учение о причинах болезни.
2. Причины того или иного заболевания. Этиология рака. Установить этиологию какого-нибудь заболевания.

Э́ТИХ. род., вин. и предл. мн. от этот, эта, это2.

ЭТИ́ЧЕСКИЙ, этическая, этическое (книж.). прил. к этика. Этические задачи воспитания.

ЭТИ́ЧНОСТЬ, этичности, мн. нет, жен. (книж.). отвл. сущ. к этичный. Этичность поступка.

ЭТИ́ЧНЫЙ, этичная, этичное; этичен, этична, этично (книж.). Допустимый с точки зрения требований этики, соответствующий правилам поведения. Этичные поступки. Этично (нареч.) поступить.

ЭТИШКЕ́Т, этишкета, муж. (иностр.) (воен.). У улан — длинный шнур с двумя кистями на конце, идущий от верха шапки к воротнику.

ЭТНИ́ЧЕСКИЙ, этническая, этническое (от греч. ethnos — народ) (науч.). прил., по знач. связанное с принадлежностью к какому-нибудь народу, с его культурой. Этнические элементы. Этнический состав. Этнические коллективы.

ЭТНО́ГРАФ, этнографа, муж. Ученый, специалист по этнографии.

ЭТНОГРАФИ́ЧЕСКИЙ, этнографическая, этнографическое. прил. к этнография. Этнографическая экспедиция. Этнографическая карта.

ЭТНОГРА́ФИЯ, этнографии, мн. нет, жен. (от греч. ethnos — народ и grapho — описываю).
1. Наука, изучающая быт и нравы народов, их материальную и духовную культуру.
2. Самый предмет изучения этой науки — особенности быта, нравов, культуры той или иной народности. Этнография края, области.

ЭТНО́ЛОГ, этнолога, муж. (спец.). Ученый, специалист по этнологии.

ЭТНОЛОГИ́ЧЕСКИЙ, этнологическая, этнологическое (спец.). прил. к этнология.

ЭТНОЛО́ГИЯ, этнологии, мн. нет, жен. (от греч. ethnos — народ и logos — учение) (спец.). Наука о народах, преим. первобытных (имеющая весьма расплывчатое содержание, совпадающее то с антропологией, то с этнографией и историей культуры).

Э́ТО2. им. и вин. ед. ср., от этот.

ЭТО1 (без удар.), част..
1. употр. в знач., близком к слову "вот" в 5 знач., причем, однако, может стоять и не рядом с выделяемым словом (разг. ... Статья полностью

Э́ТОГО. род. и вин. ед. от этот и род. ед. от это2.

Э́ТОЙ. род., дат., твор. и предл. ед. от эта.

Э́ТОМ. предл. ед. от этот и от это2.

Э́ТОМУ. дат. ед. от этот и от это2.

Э́ТОТ, эта, это, род. этого (во), этой, этого (во) (см. §69), мест. указательное.
1. ... Статья полностью

Э́ТУ. вин. ед. от эта.

ЭТУА́ЛЬ, этуали, жен. (франц. étoile — звезда) (устар.). Модная актриса, выступающая в легких жанрах (фарсе, легкой комедии, оперетте, с эстрады и т.п.).

ЭТЮ́Д, этюда, муж. [франц. étude от лат. studium — усердие, старание].
1. Произведение (рисунок, скульптура и т.п. ... Статья полностью

ЭТЮ́ДНИК, этюдника, муж. (спец.). Папка для рисунков-этюдов.

ЭТЮ́ДНЫЙ, этюдная, этюдное. прил. к этюд. Этюдный жанр. Этюдный класс. Этюдное положение (в практической партии — словно придуманное в качестве этюда.; шахм.).

ЭФ, нескл., ср. название буквы "ф", название соответствующего звука и др. значения, срн. а1.

ЭФЕ́ДРА, эфедры, жен. (греч. ephedra) (бот.). Степная малина, употр. в медицине.

ЭФЕМЕРИ́ДА, эфемериды, жен. (от греч. ephémeris, букв. годный на день).
1. То же, что однодневка1, поденка1 ... Статья полностью

ЭФЕМЕ́РНОСТЬ, эфемерности, мн. нет, жен. (книж.). отвл. сущ. к эфемерный.

ЭФЕМЕ́РНЫЙ, эфемерная, эфемерное; эфемерен, эфемерна, эфемерно (см. эфемерида) (книж.). Скоропреходящий, непрочный, мимолетный. Эфемерный утех. Эфемерные достижения.

ЭФЕ́НДИ, нескл., муж. (тур. efendi). В Турции — слово, употр. как обращение к кому-нибудь, соответствующее русскому "господин".

ЭФЕ́С, ЭФЕСНЫЙ. см. ефес, ефесный.

ЭФЕ́СНЫЙ

ЭФИО́П и ЕФИОП, ефиопа, муж.
1. Абиссинец, житель Абиссинии.
| Негр, чернокожий (устар.).
2. Бранное слово — дурак, болван, идиот (прост. бран. ... Статья полностью

ЭФИО́ПКА и ЕФИОПКА, ефиопки. женск. к эфиоп.

ЭФИО́ПСКИЙ и ЕФИОПСКИЙ, ефиопская, ефиопское.
1. прил. к эфиоп в 1 знач. Эфиопское племя.
2. прил. к эфиоп во 2 знач. ... Статья полностью

ЭФИ́Р, -а, мн. нет, м. [греч. aithēr].
1. первонач., в учении греч. ... Статья полностью

ЭФИ́РНОСТЬ, эфирности, мн. нет, жен. (книж.). отвл. сущ. к эфирный во 2 знач.

ЭФИ́РНЫЙ, эфирная, эфирное; эфирен, эфирна, эфирно.
1. только полн. прил. к эфир в 4 знач.; из эфира (хим. ... Статья полностью

ЭФИРОМА́Н, эфиромана, муж. (мед.). Страдающий эфироманией.

ЭФИРОМА́НИЯ, эфиромании, мн. нет, жен. (мед.). Болезнь, состоящая в непреодолимой склонности опьянять себя эфиром.

ЭФИРОМА́НКА, эфироманки. женск. к эфироман.

ЭФО́Р, эфора, муж. (греч. ephoros) (ист.). В древней Спарте — один из пяти ежегодно избиравшихся представителей народного собрания, наблюдавших за действиями царей и администрации.

ЭФФЕ́КТ [эфе], эффекта, муж. (лат. effectus — Действие).
1. только ед. Впечатление, производимое кем-чем-нибудь на кого-что-нибудь. «Весь эффект неожиданности, на который мы рассчитывали, был потерян.» Л.Толстой ... Статья полностью

ЭФФЕКТИ́ВНОСТЬ [эфе], эффективности, мн. нет, жен. (книж.). отвл. сущ. к эффективный. Эффективность мероприятий.

ЭФФЕКТИ́ВНЫЙ [эфе], эффективная, эффективное; эффективен, эффективна, эффективно (книж.). Дающий эффект (во 2 знач.), приводящий к нужным результатам, действенный.

ЭФФЕ́КТНОСТЬ [эфе], эффектности, мн. нет, жен. отвл. сущ. к эффектный. Эффектность позы.

ЭФФЕ́КТНЫЙ [эфе], эффектная, эффектное; эффектен, эффектна, эффектно. Производящий эффект (в 1 знач.), сделанный с целью произвести эффект. Эффектная поза. Эффектная игра на скрипке. Эффектно (нареч.) украшенный зал.

ЭХ и (прост.) Эх-ма, межд. Означает сожаление, упрек, озабоченность чем-нибудь и т.п. «Эх, хозяйка, нету моченьки!» Некрасов. «- Прозевали шквал!.. Полюбуйтесь, что наделали... Эх!» Станюкович ... Статья полностью

ЭХЕ́, межд. употр. перед межд. хе-хе, которое служит для обозначения мысли вслух, догадки о чем-нибудь, в знач. так вот как, вот оно что. «Эхе, хе-хе! думаешь себе.» Гоголь.

ЭХЕХЕ́, межд. Служит для обозначения какого-нибудь чувства, преим. сокрушения, сожаления.

ЭХИНОКОКО́К, ЭХИНОКОКОКК, эхинокока, муж. (от греч. echinos — еж и kokkos — зерно) (зоол., мед.). Маленький паразитический ленточный червь, живущий в кишечнике собаки.
| Личинка его, живущая в различных органах многих животных и человека, причиняющая значительные, нередко смертельные расстройства организма.

ЭХИНОКОКО́КК

ЭХ-МА́, межд. (прост.). см. эх.

Э́ХО, эха, мн. нет, ср. Отражение звука от предметов, отзвук. В лесу раздавалось громкое эхо. «И повторяются эхом лесов дикие звуки нестройных рогов.» Некрасов. «В собственном эхе слышит уж он грусть и пустыню и дико внемлет ему.» Гоголь ... Статья полностью

ЭШАФО́Т, эшафота, муж. (франц. échafaud). Помост для казни, плаха. «Он на эшафоте черном слагает голову свою.» А.Блок.

ЭШЕЛО́Н, эшелона, муж. (франц. échelon).
1. при построении боевого порядка — подразделение, расположенное в глубину или по фронту (воен.).
| ... Статья полностью

ЭШЕЛОНИ́РОВАННЫЙ, эшелонированная, эшелонированное: эшелонирован, эшелонирована, эшелонировано (воен.). прич. страд. прош. от эшелонировать.

ЭШЕЛОНИ́РОВАТЬ, эшелонирую, эшелонируешь, совер. и несов., кого-что (воен.). Расположить (располагать) эшелонами (см. эшелон в 1 знач.). Эшелонировать колонну.

ЭШЕЛОНИ́РОВАТЬСЯ, эшелонируюсь, эшелонируешься, несов. (воен.). страд. к эшелонировать.

ЭШЕЛО́ННЫЙ, эшелонная, эшелонное. прил. к эшелон. Построиться по-эшелонно (нареч.).

ЭШТАФЕ́ТА, эштафеты, жен. (устар.). см. эстафета.


Ю

Ю, нескл., ср. название буквы "ю", неточное, обиходное название звука "у" с предшествующей мягкостью согласного или с йотацией и др. значения; срн. а1.

ЮБИЛЕ́Й, юбилея, муж. (от др.-евр. yobel). Празднование годовщины (выражающейся в круглых и крупных цифрах) деятельности какого-нибудь лица или учреждения. 25-летний юбилей ученого. 185-летний юбилей Московского университета (в 1939 г. ... Статья полностью

ЮБИЛЕ́ЙНЫЙ, юбилейная, юбилейное. прил. к юбилей; по случаю юбилея. Юбилейные торжества. Юбилейный сборник. Юбилейная речь.

ЮБИЛЯ́Р, юбиляра, муж. Лицо или учреждение, справляющее юбилей. Уважаемый юбиляр. «Юбиляру, поздравляя, поднесли достойный дар.» Некрасов.

ЮБИЛЯ́РКА и ЮБИЛЯРША, юбилярки (разг. фам.). женск. к юбиляр.

ЮБИЛЯ́РША

Ю́БКА, юбки, жен. (франц. jupe).
1. Женская одежда от талии книзу.
2. перен., только ед. ... Статья полностью

Ю́БОЧКА, юбочки, жен. уменьш.-ласк. к юбка.
| очень короткая юбка. Детская юбочка. Шотландская юбочка (одежда шотландских горцев, напоминающая очень короткую женскую юбку).

Ю́БОЧНИК [шн], юбочника, муж. (разг. фам.). Мужчина, отличающийся слабостью к женщинам, бабник, волокита. «- Будущая звезда у нас! только слишком большой юбочник... Об амурах много думает.» Станюкович.

Ю́БОЧНИЦА [шн], юбочницы, жен. Мастерица, шьющая юбки.

Ю́БОЧНЫЙ [шн], юбочная, юбочное. прил. к юбка. Юбочный покрой.

ЮБЧО́НКА, юбчонки, жен. (разг. фам.). унич. к юбка.

ЮВЕЛИ́Р, ювелира, муж. (голл. juwelier).
1. Мастер, изготовляющий ювелирные изделия.
2. Торговец ювелирными изделиями.

ЮВЕЛИ́РНЫЙ, ювелирная, ювелирное (см. ювелир).
1. прил., по знач. связанное с изделиями из драгоценных камней и металлов, их изготовлением и продажей. Ювелирные изделия. Ювелирное искусство. Ювелирный магазин. Ювелирный вес (единицей которого является карат).
2. ... Статья полностью

ЮГ, юга, мн. нет, муж.
1. Одна из четырех стран света, противоположная северу.
| Направление, сторона, противоположные северу. Окна дома выходят на юг. С юга город окружен стеною. Корабль держит курс на юг.
2. ... Статья полностью

Ю́ГО-ВОСТО́К, юго-восто́ка, мн. нет, муж.
1. Сторона горизонта, расположенная между югом и востоком (в письме обычно обозначается: Ю.-В., ю.-в.). Держать курс на юго-восток.
2. Часть местности, расположенная в направлении этой стороны горизонта. На юго-востоке СССР.

ЮГОВОСТО́ЧНЫЙ, юговосточная, юговосточное. прил. к юго-восток. Юговосточный ветер. Юговосточное направление.

Ю́ГО-ЗА́ПАД, юго-за́пада, мн. нет, муж.
1. Сторона горизонта, расположенная между югом и западом (в письме обычно обозначается: Ю.-З., ю.-з.). Держать курс на юго-запад.
2. Часть местности, расположенная в направлении этой стороны горизонта. На юго-западе Европы.

ЮГОЗА́ПАДНЫЙ, югозападная, югозападное. прил. к юго-запад. Юго-зап. направление.

ЮГОСЛА́ВСКИЙ, югославская, югославское. прил. к Югославия. Югославская политика.

ЮГУ́РТ и ЯГУРТ, югурта, мн. нет, муж. (тюрк.). Болгарское кислое молоко.

Ю́ДО. Только в выражении чудо — юдо — см. чудо.

ЮДО́ЛЬ, юлоли, мн. нет, жен. (церк.-книжн., поэт. устар.). первонач. долина, а затем преим. ... Статья полностью

ЮДОФИ́Л, юдофила, муж. (книж.). Человек, который. в прот. юдофобу, расположен к евреям. см. ...фил.

ЮДОФИ́ЛЬСКИЙ, юдофильская, юдофильское (книж.). прил. к юдофил. Юдофильская политика.

ЮДОФИ́ЛЬСТВО, юдофильства, мн. нет, ср. (книж.). Образ мыслей и действий юдофила.

ЮДОФО́Б, юдофоба, муж. (книж.). Ненавистник евреев, то же, что антисемит. см. ...фоб.

ЮДОФО́БСКИЙ, юдофобская, юдофобское (книж.). прил. к юдофоб. Юдофобское поведение.

ЮДОФО́БСТВО, юдофобства, мн. нет, ср. (книж.). Образ мыслей и действий юдофоба, антисемитизм.

ЮЖА́НИН, южанина, муж. Уроженец юга, человек, живущий на юге.

ЮЖА́НКА, южанки. женск. к южанин. Черноокая южанка.

ЮЖНО... (без удар.). Первая часть сложных слов в знач. южный, напр. южнокавказский, южноамериканский.

Ю́ЖНЫЙ, южная, южное.
1. прил. к юг. Южный полюс. Южный ветер. Южный берег Крыма. Южное солнце. Южные страны. «Наше северное лето, карикатура южных зим.» Пушкин.
2. Свойственный южанину, такой, как у южанина. Южный темперамент.

ЮЗ, юза, муж. (спец.). Буквопечатающий телеграфный аппарат. Передать депешу по юзу. (По имени изобретателя, американца Hughes.)

ЮЗИ́СТ, юзиста, муж. (спец.). Телеграфист, работающий на юзе.

Ю́ЗОМ, нареч. (арго грузчиков). Таща, волоча по земле; ант. катом. Передвигать груз юзом.

ЮИ́ТКА, юитки. женск. к юит (см. юиты).

ЮИ́ТСКИЙ, юитская, юитское. прил. к юиты.

ЮИ́ТЫ, юитов, ед. юит, юита, муж. Азиатские эскимосы (см. эскимосы).

ЮКА́ГИРСКИЙ, юкагирская, юкагирское. прил. к юкагиры.

ЮКАГИ́РЫ, юкагир и юкагиров, ед. юкагир, юкагира, муж. Палеоазиатская народность в Якутской АССР, то же, что одулы.

Ю́ККА, юкки, мн. нет, жен. (англ. yucca с амер.) (спец.).
1. Растение семейства лилейных (бот.).
2. Волокна этого растения, употр. для изготовления каната, рогожи и некоторых сортов бумаги.

ЮЛА́, юлы, жен.
1. Детская игрушка, волчок (см. волчок1), пускаемый в движение щипком. «Ты тут скачешь, как юла какая.» А.Островский.
2. перен. ... Статья полностью

ЮЛИА́НСКИЙ, юлианская, юлианское (лат. Julianus). Только в выражениях: юлианский календарь, юлианское летосчисление — календарь, который был принят в России до Октябрьской революции, отстававший по сравнению с ныне действующим (грегорианским, установленным в конце 16 века) первоначально на 10 дней, а с каждым новым столетием еще на один лишний день; то же, что старый стиль, см. ... Статья полностью

ЮЛИ́ТЬ, юлю, юлишь, несов. (разг.).
1. Суетиться, вертеться (как юла). «По земле между цветами юлили проворные жужелицы.» Пришвин. «(Муха) то под носом юлит у коренной, то лоб укусит пристяжной.» Крылов.
2. ... Статья полностью

Ю́ЛКА, юлки, жен. (зоол.). То же, что юла в 3 знач.

Ю́МОР, юмора, мн. нет, муж. (англ. humour от лат. humor — влага).
1. Незлобивая насмешка, добродушный смех; проникнутое таким настроением отношение к чему-нибудь (к чьим-нибудь недостаткам, слабостям, к злоключениям и т.п. ... Статья полностью

ЮМОРЕ́СКА, юморески, жен. (лит., иск.). Небольшое художественное произведение, проникнутое юмором. Музыкальная юмореска. Театральная юмореска.

ЮМОРИ́СТ, юмориста, муж.
1. Писатель, художник, автор юмористических произведений (лит., иск.). Чехов принадлежит к числу величайших юмористов Европы.
2. Человек, склонный к юмору (см. ... Статья полностью

ЮМОРИ́СТИКА, юмористики, мн. нет, жен.
1. Совокупность юмористических художественных произведений, тоже, что юмор во 2 знач. (лит. ... Статья полностью

ЮМОРИСТИ́ЧЕСКЙ, юмористическая, юмористическое. прил. к юмор; проникнутый юмором. Юмористический журнал. Юмористическая литература. «Сюжетцы были все больше юмористического характера.» Чехов. «Сочинил повесть в юмористическом духе.» Григорович.

ЮМОРИ́СТКА, юмористки. женск. к юморист.

ЮН... (неол.). Сокращение, употр. в новых сложных словах в знач. 1) юный, напр. юнкор, юннат; 2) юношеский, напр. юндвижение, юнсекция.

Ю́НГА, юнги, муж. (нем. Junge — молодой человек) (мор.). Подросток на судне, готовящийся в матросы. «Он (помощник капитана) стоял на палубе по одну сторону сходни, а по другую стоял юнга, ученик мореходных классов, тонкий, ловкий и стройный в своей матросской курточке мальчишка.» Куприн ... Статья полностью

ЮНЕ́ТЬ, юнею, юнеешь, несов. (книж.). Становиться юным, молодеть.

ЮНЕ́Ц, юнца, муж. (книж. устар., теперь пренебр.). Юноша, мальчик. Безусый юнец.

ЮНИ́ЦА, юницы (книж. устар.). женск. к юнец; девушка.

Ю́НКЕР, юнкера, мн. юнкеры-юнкера, юнкеров-юнкеров, муж. (нем. Junker).
1. (мн. юнкеры). В Пруссии — дворянин-землевладелец, помещик.
2. (мн. ... Статья полностью

Ю́НКЕРСКЙ, юнкерская, юнкерское. прил. к юнкер. Юнкерское хозяйство. Юнкерское училище (отличавшееся от военного училища пониженным курсом).

Ю́НКЕРСТВО, юнкерства, мн. нет. ср.
1. собир. Юнкеры, юнкера. Прусское юнкерство.
2. Звание юнкера (см. юнкер ... Статья полностью

ЮНКЕРЬЁ, юнкерья, мн. нет, собир., ср. (прост. презр.). Юнкера (см. юнкер во 2 знач.). «С юнкерьем гулять ходила... с солдатьем теперь пошла?» А.Блок.

ЮНКО́Р, юнкора, муж. (неол.). Юноша, подросток, корреспондирующий в какую-нибудь газету. (Составлено из сокращения слов: юный и корреспондент.)

ЮНКО́РОВСКИЙ, юнкоровская, юнкоровское (неол.). прил. к юнкор. Юнкоровское движение.

ЮННА́Т, юнната, муж. (неол.). Юноша, подросток, участник кружка по изучению природы, естественных наук. (Составлено из сокращения слов: юный и натуралист.)

ЮННА́ТОВСКИЙ, юннатовская, юннатовское (неол.). прил. к юннат. Юннатовское движение.

Ю́НОСТЬ, юности, мн. нет, жен. (книж.). Юный возраст. В юности он подавал большие надежды.
| Юные годы жизни. «Простимся дружно, о юность легкая моя!» Пушкин.

Ю́НОША, юноши, род. мн. юношей, муж. Человек мужского пола, в возрасте, переходном от отрочества к зрелости, возмужалости. «Юноша превратился в мужчину.» Гончаров. «Покойся, юноша-поэт.» Пушкин.

Ю́НОШЕСКИЙ, юношеская, юношеское. прил. к юноша; свойственный юноше, юности. Юношеский возраст. Юношеские мечты. Юношеский пыл. Юношеский задор. Юношеское рабочее движение. «Весь облик... дяди сохранил юношескую стройность.» А.Тургенев ... Статья полностью

Ю́НОШЕСТВО, юношества, мн. нет, ср.
1. Возраст юноши; годы, в течение которых человек бывает юношей. Его юношество было счастливо.
2. собир. Юноши, молодые люди обоего пола этого возраста. Движение юношества в капиталистических странах.

ЮНСЕ́КЦИЯ, юнсекции, жен. (неол.). Юношеская секция. см. юн....

Ю́НЫЙ, юная, юное; юн, юна, юно (книж.). Молодой, не взрослый. Юный возраст. Юный герой. Юные пионеры. Юные натуралисты. «Недавно юная Мария узрела небеса чужие.» Пушкин. С юных лет он полюбил ученье.
| Свойственный молодости, молодым людям. «Простим горячке юных лет и юный жар и юный бред.» Пушкин ... Статья полностью

ЮПИ́ТЕР, юпитера, муж. (тех.). Мощный электрический осветительный прибор, род прожектора (для киносъемки при искусственном освещении и др. целей). Вспыхнули юпитеры. Теплоход освещается юпитерами. (По названию фирмы, происходящему от имени верховного бога в римской мифологии Jupiter и названной тем же именем самой большой планеты солнечной системы.)

ЮР, юра, муж. только в выражениях: на юру, на самом юру — см. наюру.

ЮР... (неол.). Сокращение, употр. в новых сложных словах в знач. юридический, напр. юрбюро, юрчасть.

ЮРИДИ́ЧЕСКИЙ, юридическая, юридическое (лат. juridicus — судебный). прил., по знач. связанное с правовыми нормами, их изучением и практическим применением. Юридические науки (то же, что ... Статья полностью

ЮРИСДИ́КЦИЯ, юрисдикции, мн. нет, жен. (лат. Jurisdictio) (юр.).
1. Право производить суд; рассматривать какой-нибудь правовой вопрос. Обладать юрисдикцией.
2. ... Статья полностью

ЮРИСКО́НСУЛЬТ, юрисконсульта, муж. (лат. jurisconsTiltus). Юрист, являющийся постоянным консультантом какого-нибудь учреждения по практическим правовым вопросам, представляющий это учреждение в суде.

ЮРИСКО́НСУЛЬТСКИЙ, юрисконсультская, юрисконсультское. прил. к юрисконсульт. Юрисконсультские обязанности.

ЮРИСКО́НСУЛЬТСТВО, юрисконсультства, мн. нет, ср. Должность юрисконсульта.

ЮРИСПРУДЕ́НЦИЯ, юриспруденции, мн. нет, жен. (лат. jurisprudentia). Совокупность юридических наук, область юридической деятельности. Заниматься юриспруденцией.

ЮРИ́СТ, юриста, муж.
1. Человек, занимающийся (научно или практически) юридическими вопросами. Ученый юрист. Юрист-практик. Он юрист по образованию.
| Студент юридического факультета (разг.).
2. ... Статья полностью

ЮРК, в знач. сказуемого (разг.). Юркнул. Юрк в дверь.

Ю́РКИЙ, юркая, юркое; юрок, юрка, юрко.
1. Быстрый, мгновенный, увертливый. Юркое движение. Юрко (нареч.) шмыгнуть куда-нибудь.
| С такими движениями. Юркая мышь.
2. перен. Ловкий, пронырливый (разг. ... Статья полностью

Ю́РКНУТЬ, юркну, юркнёшь, совер. (разг.). Быстрым, юрким движением скрыться куда-нибудь. «Как рыбка в море синее юркнешь ты!» Некрасов. Мышь юркнула в щель.

Ю́РКОСТЬ, юркости, мн. нет, жен. отвл. сущ. к юркий. Юркость движений.

ЮРО́Д, юрода, муж. (разг.). То же, что юродивый во 2 знач.

ЮРО́ДИВЫЙ и (обл.) ЮРОДИВЫЙ, юродивая, юродивое.
1. Глуповатый, чудаковатый, безумный. «У каждого свой сказ про юродивого помещика.» Некрасов.
2. в знач. сущ. ... Статья полностью

ЮРО́ДСКИЙ, юродская, юродское (разг.). Отличающийся юродством. Юродские выверты.

ЮРО́ДСТВО, юродства, ср.
1. только ед. Намеренное старание казаться юродивым, глупым, безумным.
2. ... Статья полностью

ЮРО́ДСТВОВАТЬ, юродствую, юродствуешь, несов. Быть юродивым.
| Совершать юродства. «- С одной стороны, гениальный художник, давший не только несравненные картины русской жизни, но и первоклассные произведения мировой литературы. С другой стороны — помещик, юродствующий во Христе.» Ленин ... Статья полностью

ЮРО́К, юрка, муж. (зоол. обл.). Тоже, что вьюрок.

Ю́РСКИЙ, юрская, юрское (геол.). прил., по знач. связанное с вторым периодом мезозойской эры. Юрский период. Юрский известняк. (По названию горного хребта Юра во Франции и Швейцарии, примыкающего к Альпам.)

Ю́РТА, юрты, жен. (тюрк. jurt). Переносное жилище, кибитка у некоторых кочевых народов (обычно конусообразной формы). Киргизская юрта.

Ю́РЬЕВ ДЕНЬ, Юрьева дня, мн. нет, муж. (ист.). Право перехода крепостных крестьян от одного помещика к другому, осуществлявшегося осенью, в день памяти святого Георгия-Юрия, 26 ноября старого стиля. «Вот тебе, бабушка, и Юрьев день!» (погов. ... Статья полностью

ЮС, юса, муж.
1. Название двух букв славянской азбуки, обозначавших в старославянском языке носовые гласные. Юс большой обозначал звук "о" носовое). Юс малый обозначал звук "е" носовое).
2. Законник, крючок, знаток судебно-полицейской процедуры (устар. ... Статья полностью

ЮСОВО́Й, юсовая, юсовое, и ЮСОВЫЙ, юсовая, юсовое (филол.). прил. к юс в 1 знач., имеющий юсы. Юсовая рукопись. Юсовое письмо.

Ю́СОВЫЙ, см. юсово́й.

ЮСТИ́РНЫЙ, юстирная, юстирное (тех.). То же, что юстировальный. Юстирный станок.

ЮСТИРОВА́ЛЬНЫЙ, юстировальная, юстировальное (тех.). Служащий для юстировки. Юстировальный станок.

ЮСТИРО́ВАННЫЙ, юстированная, юстированное; юстирован, юстирована, юстировано (тех.). прич. страд. прош. от юстировать.

ЮСТИРОВА́ТЬ, юстирую, юстируешь, совер. и несов., что (от нем. justieren) (тех.). Точно подогнать (подгонять), отрегулировать (регулировать), выверить (выверять). Юстировать шрифт. Юстировать инструмент.

ЮСТИРОВА́ТЬСЯ, юстируюсь, юстируешься, несов. (тех.). страд. к юстировать.

ЮСТИРО́ВКА, юстировки, мн. нет, жен. (тех.). Действие по гл. юстировать. Юстировка механизмов.

ЮСТИ́ЦИЯ, юстиции, мн. нет, жен. (лат. justitia).
1. Правосудие, судопроизводство. Народный комиссариат юстиции.
2. Совокупность государственных органов, занимающихся судопроизводством, система судебных учреждений. Советская юстиция.

ЮТ, юта, муж. (голл. Hut, букв. хижина) (мор.). Кормовая часть верхней палубы судна.

ЮТИ́ТЬСЯ, ючусь, ютишься, несов. Быть расположенным, помещаться где-нибудь на небольшом пространстве. «На высоком отлогом берегу живописно ютится село.» Чехов.
| Помещаться, находиться, иметь пристанище (преим. ... Статья полностью

Ю́ФЕРС, юферса, муж. (голл. julfers, букв. девушки) (мор.). Блок для натягивания вант и других снастей стоячего такелажа.

Ю́ФТА, юфты, мн. нет, жен. см. юфть.

Ю́ФТЕВЫЙ и (обл.) ЮФТОВЫЙ, юфтевая, юфтевое (спец.). прил. к юфта и к юфть; из юфти.

Ю́ФТОВЫЙ, см. ю́фтевый.

ЮФТЬ, юфти, и (обл.) юфта, юфты, мн. нет, жен. (голл. jucht) (спец.). Особый сорт мягкой кожи. Сапоги из юфти. Юфть на седло.

ЮФТЯНО́Й, юфтяная, юфтяное (спец.). То же, что юфтевый или юфтовый.

ЮЧУ́СЬ, ютишься. наст. от ютиться.


Я

Я1 нескл., ср. название буквы "я", неточное обиходное название звука "а" с предшествующей мягкостью согласного или с йотацией и др. значения; срн. а1.

Я2, меня, мне, меня, мною и мной, обо мне, мест. личное 1 лица ед.
1. Служит для обозначения говорящим самого себя. «Я недостоин вас — я это знаю.» А.Тургенев. «Швабрин и я остались наедине.» Пушкин ... Статья полностью

Я́БЕДА, ябеды.
1. жен. Наушническое сообщение, наговор, клевета (разг.). Заниматься ябедами. Гнусная ябеда.
| только ед. То же — в собир. ... Статья полностью

Я́БЕДНИК, ябедника, муж.
1. Тот, кто ябедничает. — У нас в роте унтер-офицер был, трезвый — подлиза, ябедник, дерется. «А пьяный — плачет.» М.Горький. «Иной молодой человек не прослужит и трех лет, как становится лицемером, подлипалой, ябедником.» Чехов ... Статья полностью

Я́БЕДНИЦА, ябедницы. женск. к ябедник в 1 знач.

Я́БЕДНИЧАТЬ, ябедничаю, ябедничаешь, несов., на кого-что и без доп. Заниматься ябедами, доносить, наушничать. «Старик был назойливо благочестив, неугасимо зол и ябедничал.» М.Горький.

Я́БЕДНИЧЕСКИЙ, ябедническая, ябедническое. прил. к ябедник и к ябедничество.

Я́БЕДНИЧЕСТВО, ябедничества, мн. нет, ср.
1. Занятие ябедника (см. ябедник в 1 знач.), наушничество, клевета. «Мальчишка, способный только на шалости, грубости и ябедничество.» Чехов ... Статья полностью

Я́БЛОК, яблока, муж. (обл.). см. яблоко.

Я́БЛОКО, яблока, ср., и (обл.) яблок, яблока, муж., мн. яблоки, яблок и яблоков. Плод яблони, обычно шаровидной формы. Спелое яблоко. Зеленое яблоко. Сладкие яблоки. Сушеные яблоки. Гнилое яблоко.
• ... Статья полностью

Я́БЛОНЕВЫЙ, яблоневая, яблоневое. То же, что яблонный.

Я́БЛОННЫЙ, яблонная, яблонное.
1. прил. к яблоня. «Тонут дома в зелени яблонных, вишневых и грушевых садов.» Мельников-Печерский. Яблонная кора.
2. Водящийся на яблони и некоторых других плодовых деревьях (зоол.). Яблонная тля. Яблонная моль.

Я́БЛОНЬ, яблони, жен. (обл.). То же, что яблоня. «Яблонь приносит яблоки; орешник — орехи, но самые лучшие плоды приносит хорошее воспитание.» К.Прутков.

Я́БЛОНЬКА, яблоньки, жен. уменьш. к яблоня.

Я́БЛОНЯ, яблони, жен. Фруктовое дерево из сем. розовых, приносящее яблоки. Дикая яблоня. Садовая яблоня. «Яблоко от яблони недалеко падает.» (посл.) «Сынки по стопам родителя пошли, яблочко недалеко от яблони падает.» Мельников-Печерский.

Я́БЛОЧКО, яблочка, мн. яблочки, яблочек, яблочкам, ср. Уменьшю-ласк. к яблоко. «А ты, примерно, яблочко с того выходишь дерева?» Некрасов.

Я́БЛОЧНИК [шн], яблочника, муж. (устар.). Торговец яблоками.

Я́БЛОЧНИЦА [шн], яблочницы (устар.). женск. к яблочник.

Я́БЛОЧНЫЙ [шн], яблочная, яблочное.
1. прил. к яблоко. Яблочная кожица. Яблочные семена.
| Свойственный яблоку. Яблочный вкус.
2. Приготовленный из яблок, с яблоками. Яблочная пастила. Яблочный пирог. Яблочный квас.

ЯВИ́ТЬ, явлю, явишь, совер. (к являть), кого-что (устар.).
1. Обнаружить, показать, оказать. «Сухое к комару явил презренье лев.» Крылов. «Не худо явить хоть небольшое чудо.» Крылов ... Статья полностью

ЯВИ́ТЬСЯ, явлюсь, явишься, совер. (к являться).
1. Прийти, прибыть куда-нибудь по какой-нибудь официальной надобности (офиц. ... Статья полностью

Я́ВКА, явки, жен.
1. только ед. Действие по гл. явиться в 1 знач. (офиц. ... Статья полностью

ЯВЛЕ́НИЕ, -я, ср.
1. только ед. Действие по глаг. явить в 1 знач. и явиться ... Статья полностью

Я́ВЛЕННЫЙ, явленная, явленное; явлен, явлена, явлено (устар.). прич. страд. прош. от явить.

ЯВЛЕ́ННЫЙ, явленная, явленное (церк., устар., теперь шутл.). Обнаруженный, открытый нежданно, чудесным образом. Явленная икона. Явленные мощи. «- А, явленное чудо! Всё еще здесь!» Лейкин.

ЯВЛЯ́ТЬ, являю, являешь (устар.). несов. к явить. «Лицо его... являло следы красоты замечательной.» А.Тургенев. «Являл он Байрона черты в характере усталом.» Некрасов.

ЯВЛЯ́ТЬСЯ, являюсь, являешься, несов.
1. несов. к явиться. «В высшем свете теперь являться я должна.» Пушкин. «Вдруг вместо острой боли является такая же острая радость.» Пришвин.
2. ... Статья полностью

ЯВНОБРА́ЧНЫЕ, явнобрачных, ед. явнобрачное, явнобрачного, ср. (бот. устар.). Растения, имеющие цветы, в прот. тайнобрачным.

Я́ВНЫЙ, явная, явное; явен, явна, явно. Не скрываемый, не тайный, открытый. Явный враг. «Любовью млеешь явно (нареч.).» Пушкин. «Смелые грабили явно (нареч.), трусы тащили тайком.» Некрасов ... Статья полностью

Я́ВОР, явора, муж. Особый вид клена, белый клен. «Под сенью яворов густых гуляют легкими роями.» Пушкин.

Я́ВОРОВЫЙ, яворовая, яворовое. прил. к явор. Яворовые цветы.

Я́ВОЧНЫЙ [шн], явочная, явочное.
1. прил. к явка в 3 знач., являющийся явкой (полит.). Явочная квартира.
2. прил. ... Статья полностью

Я́ВСТВЕННЫЙ, явственная, явственное; явствен, явственна, явственно. Хорошо различимый, ясный, отчетливый. «В коридоре явственным отзвучием раздавалось каждое ее слово.» А.Тургенев. Явственные звуки. Явственные очертания гор. Явственно (нареч. ... Статья полностью

Я́ВСТВОВАТЬ, 1 и 2 л. неупотр., явствует, несов. (книж., канц.). Следовать, неизбежно вытекать из чего-нибудь. Из дела явствует следующее.

ЯВЬ, яви, мн. нет, жен. Реальная действительность в прот. сну, бреду, мечте. Сон и явь.

ЯГА́, яги, мн. нет, жен. То же, что баба-яга (см. баба1).

ЯГДТА́Ш, ягдташа, муж. (нем. Jagdtasche). Охотничья сумка для дичи. «В большой, просторной сетке ягдташа были только три легонькие, маленькие бекаса.» Л.Толстой.

Я́ГЕЛЬ, ягеля, мн. нет, муж. (бот.). Лишайник, олений мох.

ЯГНЕ́НИЕ, ягнения, мн. нет, ср. (с.-х.). Действие по гл. ягниться.

ЯГНЁНОК, ягненка, мн. ягнята, ягнят, муж. Детеныш овцы, молодой баран. «Ягненок в жаркий день зашел к ручью напиться.» Крылов.

ЯГНИ́ТЬСЯ, ягнюсь, ягнишься, несов. (к оягниться). Об овце: родить.

ЯГНЯ́ТА. мн. от ягненок.

ЯГНЯ́ТНИК, ягнятника, муж. (зоол.). Крупная горная хищная птица из сем. ястребиных, питающаяся обычно падалью и нападающая иногда на средней величины млекопитающих.

ЯГНЯ́ЧИЙ, ягнячья, ягнячье. прил. к ягненок. Ягнячья шерсть.

Я́ГОДА, ягоды, жен. Небольшой сочный плод кустарниковых или травянистых растений. Ягоды земляники. Ягоды малины. Варенье из ягод. Собирать ягоды. «Все по ягоды ушли.» Чехов.
• Винная ягода — см. винный ... Статья полностью

Я́ГОДИЦА, ягодицы, жен.
1. только мн. Задняя мясистая часть тела, седалище.
2. Округлая половина этой части.
3. Сосок женской груди (обл.).

Я́ГОДИЧНЫЙ, ягодичная, ягодичное. прил. к ягодица. Ягодичные мышцы.

Я́ГОДКА, ягодки, жен.
1. уменьш. к ягода. «Это цветочки, а ягодки впереди.» погов.
2. употр. как ласк. ... Статья полностью

Я́ГОДНИК, ягодника, муж.
1. Место, где растут, разводятся ягодные растения. Отыскать в лесу ягодник. Колхозные ягодники.
2. Ягодный куст, растение.
3. Кушанье, варенье или напиток из ягод (обл.).
4. ... Статья полностью

Я́ГОДНИЦА, ягодницы. женск. к ягодник в 4 и 5 знач.

Я́ГОДНЫЙ, ягодная, ягодное.
1. прил. к ягода. Ягодный сок. Ягодный запах. Ягодный год.
2. Такой, который дает ягоды. Ягодный куст. Ягодные растения.
3. Приготовленный из ягод, с ягодами. Ягодный пирог. Ягодная пастила. Ягодное вино.

ЯГУА́Р, ягуара, муж. (нем. Jaguar с бразильск.) Американское хищное животное из кошачьих с желтокрасной шерстью и черными пятнами по ней.

ЯГУА́РОВЫЙ, ягуаровая, ягуаровое. прил. к ягуар. Ягуаровая шкура.

ЯГУ́РТ, ягурта, муж. см. югурт.

ЯД, яда, муж.
1. Вещество, причиняющее отравление, смерть. «А князь тем ядом напитал свои послушливые стрелы.» Пушкин. Принять яд. Подсыпать яду. Смертельный яд. Медицинские яды.
2. перен., только ... Статья полностью

Я́ДЕРНЫЙ, ядерная, ядерное (спец.).
1. прил. к ядро в 1 и 5 знач. Ядерный сок. Ядерный вес.
2. прил., по знач. ... Статья полностью

...ЯДНЫЙ, ядная, ядное. Вторая часть сложных слов в знач. питающийся, кормящийся тем, на что указывает первая часть, напр. насекомоядный, травоядный, всеядный, плотоядный.

ЯДОВИ́ТОСТЬ, ядовитости, мн. нет, жен. отвл. сущ. к ядовитый. Ядовитость речей.

ЯДОВИ́ТЫЙ, ядовитая, ядовитое; ядовит, ядовита, ядовито.
1. Являющийся ядом. Ядовитое вещество.
| Содержащий яд, могущий причинить отравление. Ядовитые грибы. Ядовитая змея. Ядовитый газ.
2. перен. ... Статья полностью

ЯДОНО́СНЫЙ, ядоносная, ядоносное; ядоносен, ядоносна, ядоносно (книж.). То же, что ядовитый в 1 знач. Ядоносные растения.

ЯДРЁНЫЙ, ядрёная, ядрёное; ядрён, ядрёна, ядрёно (прост.). Крупный, хорошего качества. Ядреный орех. Ядреное яблоко.
| Крепкого телосложения, здоровый. «Матрена — белая, полная, с огоньком в серых глазах, — "ядреная баба", как говорили о ней на дворе.» М.Горький ... Статья полностью

Я́ДРИЦА, ядрицы, жен. Крупная, из нераздробленных зерен крупа, преим. гречневая. Каша из ядрицы.

ЯДРО́, ядра, мн. ядра, ядер, ядрам, ср.
1. Внутренняя часть плода в твердой оболочке. Ядро ореха.
2. только ед. ... Статья полностью

ЯДРО́ВЫЙ, ядровая, ядровое (спец.). прил. к ядро в 1 и 2 знач. Ядровая часть.
• Ядровое мыло (спец.) — лучший сорт мыла, содержащий большой процент жирных кислот.

Я́ДРЫШКО, ядрышка, мн. ядровшки, ядровшек, ядровшкам, ср. уменьш. к ядро в 1 и 5 знач.

Я́ЗВА, язвы, жен.
1. Гноящаяся или воспаленная рана на поверхности кожи или слизистой оболочки. «Толпясь на папертях, (нищие) показывали страшные язвы, раны.» А.Н.Толстой. Язва желудка.
2. Болезнь, моровое поветрие (преим. ... Статья полностью

Я́ЗВЕННИК, язвенника, муж.
1. Многолетнее кормовое растение сем. бобовых, то же, что заячий клевер (бот.).
2. Человек, больной язвой желудка (неол.).

Я́ЗВЕННЫЙ, язвенная, язвенное. прил. к язва в 1 знач. Язвенные следы.

Я́ЗВИНА, язвины, жен.
1. Выбоина, щербинка. Язвины на ноже. Язвина на коже.
2. увел. к язва в 1 знач., большая язва (разг.).
3. Нора (устар.).

Я́ЗВИНКА, язвинки, жен. уменьш. к язвина.

ЯЗВИ́ТЕЛЬНОСТЬ, язвительности, мн. нет, жен. отвл. сущ. к язвительный. Язвительность речей. Говорить с язвительностью.

ЯЗВИ́ТЕЛЬНЫЙ, язвительная, язвительное; язвителен, язвительна, язвительно. Стремящийся досадить, неприятно задевающий кого-что-нибудь, злобно насмешливый. «Я привык к его язвительному спору.» Пушкин. «- Что враги? Пусть клевещут язвительней.» Некрасов. Язвительное замечание. Язвительная критика. Язвительный человек.

ЯЗВИ́ТЬ, язвлю, язвишь, несов.
1. кого-что. Ранить (устар.). «Иглы тайные (тернового венца) сурово язвили славное чело.» Лермонтов.
| перен. ... Статья полностью

Я́ЗВОЧКА, язвочки, жен. уменьш. к язва в 1 знач.

ЯЗЁВЫЙ, язевая, язевое. прил. к язь. Язевая икра. Язевая уха.

ЯЗЫ́К, языка́ (язы́ка книжн. устар., только в 3, 4, 7 и 8 знач.), м.
1. ... Статья полностью

ЯЗЫКА́СТЫЙ, языкастая, языкастое; языкаст, языкаста, языкасто (прост. фам.). Острый на язык, любящий поговорить, поспорить, поругаться.

ЯЗЫКОВЕ́Д, языковеда, муж. Ученый, специалист по языковедению.

ЯЗЫКОВЕ́ДЕНИЕ, языковедения, мн. нет, ср. Тоже, что лингвистика.

ЯЗЫКОВЕ́ДНЫЙ, языковедная, языковедное. прил. к языковедение, то же, что языковедческий. Языковедные дисциплины.

ЯЗЫКОВЕ́ДЧЕСКИЙ, языковедческая, языковедческое. прил. к языковедение.

ЯЗЫКОВО́Й, языковая, языковое. прил. к язык в 3 и 4 знач. Языковое чутье. Языковой факт. Языковые явления. Языковая система.

ЯЗЫКО́ВЫЙ, языковая, языковое. прил. к язык в 1 знач. Языковые мышцы. Языковая колбаса.

ЯЗЫКОЗНА́НИЕ, языкознания, мн. нет, ср. То же, что лингвистика, языковедение.

ЯЗЫКОТВО́РЧЕСКИЙ, языкотворческая, языкотворческое (линг., лит.). прил. к языкотворчество, заключающий в себе языкотворчество, являющийся языкотворчеством. Языкотворческая деятельность.

ЯЗЫКОТВО́РЧЕСТВО, языкотворчества, мн. нет, ср. (линг., лит.). Создание говорящим коллективом слов, выражений.

ЯЗЫ́ЧЕСКИЙ, языческая, языческое. прил. к язычество. Языческая религия.

ЯЗЫ́ЧЕСТВО, язычества, мн. нет, ср. Идолопоклонство, вообще — религия, основанная на поклонении многим богам, в отличие от христианства, магометанства, буддизма, иудейства.

...ЯЗЫЧИЕ. Вторая часть составных слов, означающих отношение к говорению, к языку, напр. двуязычие, многоязычие, косноязычие.

ЯЗЫЧКО́ВЫЙ, язычковая, язычковое. прил. к язычок.

ЯЗЫ́ЧНИК, язычника, муж.
1. Идолопоклонник, последователь язычества.
2. Тот, кто знает много языков (прост.).

ЯЗЫ́ЧНИЦА, язычницы. женск. к язычник.

ЯЗЫ́ЧНЫЙ, язычная, язычное.
1. прил. к язык в 1 знач. Язычные мышцы.
2. О звуках: образуемый при участии языка (см. язык в 1 знач.; линг.). Язычные согласные.

ЯЗЫЧО́К, язычка, муж.
1. уменьш. к язык в 1 и 6 знач. Злой у него язычок!
2. со словом "маленький" и без него. ... Статья полностью

ЯЗЬ, язя, муж. Пресноводная рыба из сем. карпов.

Я́ИЦКИЙ, яицкая, яицкое (ист.). прил. к Яик (прежнее название р. Урал). Яицкие казаки.

ЯИ́ЧКО, яичка, мн. яички, яичек, яичкам, ср.
1. уменьш. к яйцо во 2, 3 и 4 знач.
2. ... Статья полностью

ЯИ́ЧНИК [шн], яичника, муж.
1. Часть женских половых органов, где образуется яйцеклетка (анат.).
2. Продавец яиц.

ЯИ́ЧНИЦА [шн], яичницы, жен.
1. Кушанье из поджаренных на сковороде яиц (см. яйцо во 2 знач.).
2. женск. ... Статья полностью

ЯИ́ЧНЫЙ [шн], яичная, яичное.
1. прил. к яйцо во 2 знач. Яичная скорлупа. Яичный белок.
| Приготовленный из яиц. Яичный порошок.
2. прил. ... Статья полностью

ЯЙЛА́, яйлы, мн. нет, жен. (тюрк. jajla). Плоская безлесная местность на горах Крыма, служащая пастбищем для овец.

ЯЙЦЕВИ́ДНЫЙ, яйцевидная, яйцевидное; яйцевиден, яйцевидна, яйцевидно. Имеющий вид, форму яйца (см. яйцо во 2 знач.). Яйцевидный камень.

ЯЙЦЕВО́Д, яйцевода, муж. (анат.). Канал, по которому выводится яйцеклетка из яичника.

ЯЙЦЕВО́Й, яйцевая, яйцевое (анат., бот.). прил. к яйцо в 1 знач. Яйцевая клетка.

ЯЙЦЕЕ́Д, яйцееда, муж. (зоол.). Насекомое, кладущее яйца внутри яиц других насекомых.

ЯЙЦЕЗАГОТОВИ́ТЕЛЬНЫЙ, яйцезаготовительная, яйцезаготовительное (неол. спец.). прил. к яйцезаготовка. Яйцезаготовительная кампания.

ЯЙЦЕЗАГОТО́ВКА, яйцезаготовки, чаще мн. в том же знач., жен. (неол. спец.). Заготовка птичьих яиц.

ЯЙЦЕКЛА́Д, яйцеклада, муж. (зоол.). Часть заднего конца брюшка у самок насекомых, служащая для откладывания яиц, выводимых из внутренних частей полового аппарата.

ЯЙЦЕКЛАДУ́ЩИЙ, яйцекладущая, яйцекладущее (зоол.). Тоже, что яйцеродный.

ЯЙЦЕКЛЕ́ТКА, яйцеклетки, жен. (биол.). Женская половая клетка животных и растительных организмов.

ЯЙЦЕКЛЕ́ТОЧНЫЙ, яйцеклеточная, яйцеклеточное (биол.). прил. к яйцеклетка.

ЯЙЦЕМЯСНО́Й, яйцемясная, яйцемясное (неол. с.-х.). прил., по знач. связанное с разведением домашней птицы ради получения яиц и мяса. Яйцемясные породы кур.

ЯЙЦЕНО́СКИЙ, яйценоская, яйценоское (с.-х.). О птице: несущий яйца, хорошо несущийся. Яйценоские породы кур.

ЯЙЦЕНО́СКОСТЬ, яйценоскости, мн. нет, жен. (с.-х.). О птице: способность нести яйца. Средняя яйценоскость породистых кур.

ЯЙЦЕОБРА́ЗНЫЙ, яйцеобразная, яйцеобразное; яйцеобразен, яйцеобразна, яйцеобразно. То же, что яйцевидный.

ЯЙЦЕРО́ДНЫЙ, яйцеродная, яйцеродное (зоол.). Производящий потомство путем откладывания яиц, в прот. живородящим. Яйцеродные млекопитающие.

ЯЙЦЕРОЖДЕ́НИЕ, яйцерождения, мн. нет, ср. (зоол.). Воспроизведение потомства путем откладывания яиц.

ЯЙЦО́, яйц а, мн. яйца, яиц, яйцам (яица, яиц прост.), ср.
1. Женская половая клетка, развивающаяся в новый организм после оплодотворения, то же, что яйцеклетка ... Статья полностью

ЯК, яка, муж. (тибетск, jag). Крупное жвачное животное с длинной шерстью и большими рогами, живущее и разводимое в Центральной Азии, Тибете.

Я́КАНЬЕ, яканья, мн. нет, ср.
1. Действие по гл. якать.
2. Разновидность аканья — произношение неударяемого "е" как "а" с предшествующей мягкостью, обозначаемого на письме буквой "я", напр. вясна, сястра (весна, сестра; линг.).

Я́КАТЬ, якаю, якаешь, несов.
1. Акать, произнося на месте неударяемого "е" звук "а", изображаемый на письме буквой "я".
2. Слишком часто упоминать себя в речи, произнося "я" (разг. фам., шутл.).

Я́КО, союз (книж. церк. устар., теперь шутл., ирон.). Как, что; ибо, потому что. Яко благ, яко наг, яко нет ничего. шутл. ... Статья полностью

ЯКОБИ́НЕЦ, якобинца, муж.
1. Буржуазный революционер-демократ, член радикального политического клуба во времена Французской буржуазной революции 1789 года (ист. ... Статья полностью

ЯКОБИ́НСКИЙ, якобинская, якобинское (ист., полит.). прил. к якобинец и к якобинство. Якобинская диктатура. Якобинский клуб.

ЯКОБИ́НСТВО, якобинства, мн. нет, ср. (ист., полит.). Принципы и политическое движение якобинцев. «Историки пролетариата видят в якобинстве один из высших подъемов угнетенного класса в борьбе за освобождение.» Ленин ("Можно ли напугать рабочий класс „якобинством"?").

Я́КОБЫ.
1. союз. употр. в знач. союза "что" для выражения неуверенности в чем-нибудь или недостоверности чего-нибудь (книж. устар. ... Статья полностью

Я́КОРНЫЙ, якорная, якорное. прил. к якорь. Якорная цепь. Якорное устройство. Якорная стоянка (место, где могут стоять суда на якоре).

Я́КОРЬ, якоря, мн. якори-якоря, муж.
1. Приспособление для удержания судна на месте в виде прикрепленного к длинной цепи металлического стержня с лапами, которые зацепляются за грунт. Стоять на якоре. Отдать якорь (см. ... Статья полностью

ЯКУ́ТКА, якутки. женск. к якут (см. якуты).

ЯКУ́ТСКИЙ, якутская, якутское. прил. к якут (см. якуты). Якутский язык. Якутская письменность.

ЯКУ́ТЫ, якутов, ед. якут, якута, муж. Народ тюркской языковой группы, составляющий основное население Якутской АССР.

ЯКША́ТЬСЯ, якшаюсь, якшаешься, несов., с кем-чем (от тюрк. — хороший) (прост.). Общаться, дружить. «Я не якшаюсь с новой знатью.» Пушкин. «- Что, говорит, долго в лавочку ходила! Ты с лавочниками якшаешься!» А.Островский.

ЯЛ, яла, муж. (голл. jol) (мор.).
1. Четырехвесельная шлюпка на военных кораблях.
2. Двухмачтовое парусное судно, у которого задняя мачта несет маленький вспомогательный парус.

Я́ЛИК, ялика, муж. (от голл. jol). Двухвесельная или четырехвесельная лодка, шлюпка, обычно служащая для переправы через реку.

Я́ЛИЧНИК [шн], яличника, муж. Перевозчик на ялике.

Я́ЛИЧНЫЙ [шн], яличная, яличное. прил. к ялик. Яличные вёсла. Яличная переправа.

Я́ЛОВЕТЬ, яловею, яловеешь, несов. (к ояловеть) (с.-х.). О корове: быть яловой, становиться яловой.

Я́ЛОВИЦА, яловицы, жен. (с.-х., обл.). То же, что яловка в 1 знач.

Я́ЛОВИЧНЫЙ [шн], яловичная, яловичное (спец.). Изготовленный из яловки (см. яловка во 2 знач.). Яловичные голенища.

Я́ЛОВКА, яловки, жен.
1. Яловая корова или еще не телившаяся телка (с.-х., обл.).
2. Шкура коровы старше 1 1/2 лет (спец.).

Я́ЛОВОСТЬ, яловости, мн. нет, жен. (с.-х.). О скоте: бесплодность. Ликвидация яловости у коров.

Я́ЛОВЫЙ, яловая, яловое. О скоте: бесплодный, неоплодотворенный (с.-х.).
| То же — о рыбе, растениях, земле (спец.).

ЯМ, яма, муж. (тюрк. jam) (ист.). Почтовая станция или поселок с почтовой станцией, где проезжающие меняли лошадей. «- До Вязьмы ехали с обозами, медленно. Подолгу кормили лошадей в ямах.» А.Н.Толстой.

Я́МА, ямы, жен.
1. Углубление, вырытое или образовавшееся в земле. «Вырыта заступом яма глубокая.» И.Никитин. Картофельная яма (для хранения картофеля). Угольная яма (для жжения древесного угля). Помойная яма. Выгребная яма.
2. ... Статья полностью

ЯМБ, ямба, муж. (греч. iambos) (лит.). Стихотворная двусложная стопа с ударением на втором слоге, напр. мой дя/дя са/мых че/стных пра/вил (Пушкин). «Не мог он ямба от хорея, как мы ни бились, отличить.» Пушкин ... Статья полностью

ЯМБИ́ЧЕСКИЙ, ямбическая, ямбическое (лит.). Представляющий собою ямб, написанный ямбом. Ямбические стихи. Ямбическая строка. Ямбическая стопа.

ЯМБОХОРЕ́Й, ямбохорея, муж. (от слов ямб и хорей) (лит.). Четырехсложная стихотворная стопа, состоящая из ямба и хорея.

Я́МИНА, ямины, жен. (разг.). То же, что яма в 1 и 3 знач., преим. большая.

Я́МИСТЫЙ, ямистая, ямистое; ямист, ямиста, ямисто (разг.). Обильный ямами. Ямистое дно.

Я́МИЩА, ямищи, жен. (разг.). увел. к яма в 1 и 3 знач.

Я́МКА, ямки, жен.
1. уменьш. к яма в 1 знач., маленькая яма.
| Вообще — небольшое углубление в чем-нибудь. Ямка на щеках при улыбке.
2. ... Статья полностью

Я́МОЧКА, ямочки, жен. уменьш.-ласк. к ямка в 1 знач. «Умильны ямочки пропали на щеках.» Крылов.

ЯМСКО́Й, ямская, ямское (ист.). прил., по знач. связанное с перевозкой на лошадях почты, пассажиров и грузов и с организацией ямов. «Стремглав в ямской карете уж мой Онегин поскакал.» Пушкин. Ямская тройка. Ямская повинность. Ямская слобода. Ямской приказ.

ЯМЩИ́К, ямщика, муж. Возница, кучер на почтовых, ямских лошадях. «- Стой, ямщик! Жара несносная. Дальше ехать не могу.» Некрасов. «Что-то слышится родное в долгих песнях ямщика.» Пушкин.

ЯМЩИ́НА, ямщины, мн. нет, жен. (ист.). Занятие, профессия ямщика.
| Ямская повинность.

ЯМЩИ́ЦКИЙ, ямщицкая, ямщицкое, и (обл.) ЯМЩИЧИЙ, ямщичья, ямщичье. прил. к ямщик.

ЯМЩИ́ЧИЙ, см. ямщи́цкий.

ЯНВА́РСКИЙ, январская, январское. прил. к январь, по времени относящийся к январю. Январские холода.

ЯНВА́РЬ, января, муж. (лат. januarius). Первый месяц календарного года. — Зимы ждала, ждала природа. «Снег выпал только в январе.» Пушкин.

ЯНДОВА́. см. ендова.

Я́НКИ, нескл., муж. (англ. yankee). Прозвище, данное европейцами американцам, уроженцам США.

ЯНСЕНИ́ЗМ, янсенизма, мн. нет, муж. (рел.). Реформаторское движение в католической церкви в 17 — 18 вв., близкое к кальвинизму. (По имени голл. богослова Янсения.)

ЯНСЕНИ́СТ, янсениста, муж. Последователь янсенизма.

ЯНСЕНИ́СТСКИЙ, янсенистская, янсенистское. прил. к янсенизм.

ЯНТА́РНЫЙ, янтарная, янтарное.
1. прил. к янтарь; сделанный из янтаря. Янтарный мундштук. Янтарное запястье.
2. О цвете: прозрачно-желтый. Янтарная уха. Янтарный цвет. «Чистыми янтарными сотами ты (пчела)... свой улей убрала.» Полонский. Янтарный сок.

ЯНТА́РЬ, янтаря, муж. Твердое прозрачное смолистое ископаемое вещество желтого или желто-бурого цвета, употр. для выделки различных мелких вещей, украшений.

Я́НУС. В выражении: двуликий Янус — см. двуликий.

ЯНЫЧА́РСКИЙ, янычарская, янычарское. прил. к янычары.

ЯНЫЧА́РЫ, яныча́р — яныча́ров, ед. янычар, янычара, муж. (тур. yeni Qeri — новые войска). Отборные привилегированные пехотные войска в султанской Турции, первонач. комплектовавшиеся из христиан, обращенных в детском возрасте в мусульманство.

ЯПО́НКА, японки. женск. к японец (см. японцы).

ЯПО́НСКИЙ, японская, японское. прил. к японец (см. японцы).

ЯПО́НЦЫ, японцев, ед. японец, японца, муж. Народ желтой расы, составляющий основное население Японии.

ЯР1, яра, муж. (тюрк. jar) (обл.). Крутой, обрывистый берег реки, обрыв.

ЯР2, яра, мн. нет, муж. (обл., спец.). У некоторых птиц: болезненное состояние в период спаривания.

ЯРД, ярда, муж. (англ. yard).
1. Английская мера длины, равная 0,91 м.
2. Английская мера поверхности, равная 1,2 акра.

ЯРЕ́М, ярма, муж. (книж. устар.). То же, что ярмо. «Ярем он барщины старинной оброком легким заменил.» Пушкин.

ЯРЕ́МНЫЙ, яремная, яремное (устар.). прил. к ярмо в 1 знач., работающий в ярме, предназначенный для работ.
• Яремные вены (анат.) — вены, идущие от головы, лица.

ЯРИ́ТЬСЯ, ярюсь, яришься, несов.
1. Быть в гневе, в ярости, горячиться (устар.).
| перен. Быть в движении, проявляться в полной мере, силе (поэт. ... Статья полностью

Я́РИЦА, ярицы, жен. (обл.).
1. То же, что яровое (см. яровой во 2 знач.).
2. То же, что ярь1 во 2 знач.

Я́РКА, ярки, жен. Молодая, еще не ягнившаяся овца.

Я́РКИЙ, яркая, яркое; я́рок, ярка́, я́рко.
1. Дающий сильный свет, сияющий, ослепительный. «Ярким солнцем в лесу пламенеет костер.» Фет. «На небе ярко (нареч.) сверкнула, как живой глаз, первая звездочка.» Гончаров ... Статья полностью

Я́РКОСТЬ, яркости, мн. нет, жен.
1. отвл. сущ. к яркий. Яркость света. Яркость красок. Яркость таланта.
2. ... Статья полностью

ЯРЛЫ́К, ярлыка, муж. (тюрк. jaribq — приказ).
1. Письменный указ, грамота хана в монголо-татарских ханствах (ист.). Татарские ханы во времена ига давали русским князьям ярлык на княжение.
2. ... Статья полностью

ЯРЛЫЧО́К, ярлычка, муж. уменьш. к ярлык во 2 знач.

Я́РМАНКА. см. ярмонка и ярмарка.

Я́РМАРКА и (устар., прост.) ярмонка (или ярманка), ярмарки, жен. (нем. Jahr-markt, букв. ... Статья полностью

Я́РМАРОЧНЫЙ, ярмарочная, ярмарочное.
1. прил. к ярмарка. Ярмарочная торговля. Ярмарочный комитет.
2. Такой, какой бывает на ярмарках. Ярмарочный балаган. Ярмарочные представления.

ЯРМО́, ярма, мн. ярма, ср.
1. Деревянный хомут для упряжки рабочего рогатого скота. Волы под ярмом.
2. перен., только ед. ... Статья полностью

Я́РМОНКА, ярмонки, жен. (устар., прост.). см. ярмарка.

ЯРОВИЗА́ТОР, яровизатора, муж. (неол. с.-х.). Специалист по яровизации. Курсы яровизаторов.

ЯРОВИЗА́ЦИЯ, яровизации, мн. нет, жен. (неол. с.-х.). Специальная обработка семян перед посевом, ускоряющая процесс роста и созревания их и, в частности, превращающая озимую культуру в яровую. Яровизация семян. Яровизация озимых. Яровизация яровых. Яровизация хлопчатника.

ЯРОВИЗИ́РОВАННЫЙ, яровизированная, яровизированное; яровизирован, яровизирована, яровизировано (неол. с.-х.). прич. страд. прош. от яровизировать.

ЯРОВИЗИ́РОВАТЬ, яровизирую, яровизируешь, несов. (к прояровизировать) и совер., что (неол. с.-х.). Подвергать (подвергнуть) яровизации. Яровизировать семена ржи.

ЯРОВИЗИ́РОВАТЬСЯ, яровизируюсь, яровизируешься (неол. с.-х.).
1. совер. и несов. Стать (становиться) яровизированным. Измерять температуру яровизирующегося зерна.
2. несов. страд. к яровизировать.

ЯРОВО́Й, яровая, яровое.
1. О злаках: засеваемый весною и созревающий летом в год посева; ант. озимый. Яровые злаки. Яровая пшеница.
| Принадлежащий таким злакам, полученный от таких злаков. Яровая солома.
| ... Статья полностью

ЯРО́К, ярка, муж. (обл.). уменьш. к яр1.

Я́РОСТНЫЙ [сн], яростная, яростное; яростен, яростна, яростно.
1. Полный ярости, гнева. Яростный взгляд.
2. перен. Неукротимый, неистовый, ничем не сдерживаемый. «Смерть рыщет в вражеских рядах, пирует яростное мщенье.» Баратынский ... Статья полностью

Я́РОСТЬ, ярости, мн. нет, жен.
1. Сильный гнев, озлобление. «Скрежещет в ярости зубами.» Крылов. Прийти в ярость.
2. перен. Неукротимость, крайняя устремленность, напор. Ярость ветра. Ярость волн.
3. ... Статья полностью

Я́РОЧКА, ярочки, жен. уменьш. к ярка. «Парочка — баран да ярочка.» погов.

ЯРУНО́К, ярунка, муж. (стол.). Угольник, состоящий из двух пластинок, соединенных под углом в 45°.

Я́РУС1, яруса, муж.
1. Ряд горизонтально расположенных предметов. Уложить мешки в три яруса. Сложить бревна ярусами.
2. Этаж во внутреннем помещении театра. Ложа второго яруса.
| Этаж в деревянной постройке (обл. ... Статья полностью

Я́РУС2, яруса, муж. (спец.). У беломорских рыбаков — рыболовная снасть для ловли трески в виде длинной веревки (в несколько верст), с укрепленными на ней крючками на поводках.

Я́РУСНЫЙ1, ярусная, ярусное. прил. к ярус1. Ярусное расположение.

Я́РУСНЫЙ2, ярусная, ярусное (спец.). прил. к ярус2. Ярусные крючки. Ярусный лов.

...Я́РУСНЫЙ, ярусная, ярусное. Вторая часть составных слов в знач. имеющий столько-то (сколько указано в первой части) ярусов (см. ярус1), напр. трехъярусная башня, многоярусная облачность.

ЯРУ́ТКА, ярутки, жен. (бот.). Травянистое растение из сем. крестоцветных. Полевая ярутка.

ЯРЧА́ЙШИЙ, ярчайшая, ярчайшее. превосх. к яркий.

Я́РЧЕ. сравн. к прил. яркий и к нареч. ярко.

ЯРЫ́ГА, ярыги, муж.
1. Низший полицейский служитель (ист.). Земские ярыги в Московской Руси.
2. Пьяница, беспутный человек (прост. устар.).

ЯРЫ́ЖКА, ярыжки, муж. (ист., прост. устар.). То же, что ярыга. «Кто с ярыжкой поводится, без рубахи находится.» (посл.)

ЯРЫ́ЖНИК, ярыжника, муж. (прост. устар.). То же, что ярыга во 2 знач.

ЯРЫ́ЖНЫЙ, ярыжная, ярыжное.
1. прил. к ярыга в 1 знач. (ист.).
2. Свойственный ярыге (см. ярыга ... Статья полностью

Я́РЫЙ, -ая, -ое; яр, -а, -о.
1. То же, что яростный в 1 знач. (книжн.). Я. гнев. «- Пчелки, пчелки! Крылатые, летите ярым роем... впейтесь в бесстыжие глаза!» А.Островский ... Статья полностью

ЯРЬ1, яри, мн. нет, жен. (обл.).
1. То же, что яровое (см. яровой во 2 знач.).
2. Яровой посев, всходы ярового посева.

ЯРЬ2, яри, или (чаще) ЯРЬ-МЕДЯНКА, яри-медянки, мн. нет, жен. (спец.). Зеленая краска, получаемая путем окисления меди, то же, что медянка ... Статья полностью

ЯРЬ-МЕДЯ́НКА, см. ярь.

ЯСА́К, ясака, муж. (тюрк. jasaq) (ист.). Натуральный налог (пушниной, скотом и т.п.), которым облагались в Московской Руси и царской России народности Поволжья, Сибири и Дальнего Востока.

ЯСА́ЧНЫЙ и (стар.) ЯСАШНЫЙ, ясачная, ясачное (ист.).
1. прил. к ясак, являющийся ясаком. Ясачные сборы.
2. Платящий ясак. Ясачные люди.

ЯСА́ШНЫЙ, см. яса́чный.

Я́СЕЛЬНИЧИЙ, ясельничего, муж. (ист.). В Московской Руси — начальник конюшенного приказа. «За женихом шел ясельничий, Никита Зотов, кому было поручено охранять свадьбу от порчи, колдовства и держать чин.» А.Н.Толстой.

Я́СЕЛЬНЫЙ, ясельная, ясельное.
1. прил. к ясли в 1 знач. Ясельная решетка.
2. прил. к ясли во 2 знач. Расширение ясельной сети в городах и колхозах.

Я́СЕНЕВЫЙ, ясеневая, ясеневое.
1. прил. к ясень. Ясеневый лист.
2. Сделанный из ясеня. Ясеневая мебель.

Я́СЕНЕ́Ц, я́сенца — ясенца́, муж. (бот.). Многолетнее травянистое растение с перистыми листьями, как у ясеня, выделяющее эфирные масла.

Я́СЕНЬ, ясеня, муж. Высокое дерево с перистыми листьями и тяжелой упругой древесиной, идущей на различные изделия.

Я́СКА, яски, жен. (обл.). То же, что ласка2.

ЯСКО́ЛКА, ясколки, жен. (бот.). Травянистое растение из сем. гвоздичных с узкими листьями и белыми цветками.

Я́СЛИ, яслей, ед. нет.
1. Кормушка для скота в виде решетки, прикрепленной наклонно к стене.
2. Воспитательное учреждение для маленьких детей, где они остаются днем во время работы родителей. Заводские ясли.

ЯСМИ́Н, ясмина, муж. (устар.). Тоже, что жасмин. «Душистые розы и гибкий ясмин ветвями над ним соплетались.» Жуковский.

ЯСМИ́ННЫЙ и ЯСМИНОВЫЙ, ясминная, ясминное (устар.). прил. к ясмин. Ясминный запах. Ясминовые цветы.

ЯСМИ́НОВЫЙ

ЯСНЕ́ТЬ, яснею, яснеешь, несов. Становиться яснее, ясным, (см. ясный в 1, 2, 3 и 4 знач.). «Там долина сквозь пар яснеет.» Пушкин. «Памяти рассеянная тьма яснеет вновь.» Фофанов ... Статья полностью

Я́СНО.
1. нареч. к ясный. Ясно светит солнце. Ясно видно. Ясно говорить.
2. в знач. сказуемого, кому-чему и с союзом "что". Понятно, безусловно (разг. ... Статья полностью

ЯСНОВЕЛЬМО́ЖНЫЙ, ясновельможная, ясновельможное (польск. jasnie wielmozny) (ист., теперь ирон.). употр. как почетно-почтительный эпитет польских панов и украинских гетманов. Ясновельможный пан.

ЯСНОВИ́ДЕНИЕ, ясновидения, мн. нет, ср. В мистических представлениях — чудодейственная способность предугадывать, распознавать будущее и явления, недоступные восприятию обыкновенного человека. «Влюбленный... то не видит того, что делается у него под носом, то проницателен до ясновидения.» Гончаров ... Статья полностью

ЯСНОВИ́ДЕЦ, ясновидца, муж. Человек, обладающий даром ясновидения. «В дни революционных поворотов он буквально расцветал, становился ясновидцем, предугадывал движение классов и вероятные зигзаги революции, видя их, как на ладони.» Сталин (о Ленине).

ЯСНОВИ́ДИЦА, ясновидицы. женск. к ясновидец.

ЯСНОВИ́ДЯЩИЙ, ясновидящая, ясновидящее.
1. Обладающий даром ясновидения, прозорливый. «...Ленин не боялся рискнуть, ибо он знал, видел своим ясновидящим взором, что восстание неизбежно, что восстание победит...» Сталин.
2. в знач. ... Статья полностью

Я́СНОСТЬ, ясности, мн. нет, жен.
1. отвл. сущ. к ясный. Ясность неба. Ясность взора. Ясность очертаний. Ясность изложения. Ясность намерений.
2. ... Статья полностью

ЯСНО́ТКА, яснотки, жен. (бот.). Травянистое растение из сем. губоцветных.

Я́СНЫЙ, -ая, -ое; я́сен, ясна́, я́сно.
1. Яркий, сияющий, не затуманенный. Ясное солнце. Я. свет. «Тихо светит месяц я. в колыбель твою.» Лермонтов. Встал я. месяц над горой. Баратынский. «Лицо у него осунулось, глаза утратили свой я. детский блеск.» М.Горький ... Статья полностью

Я́СОЧКА, ясочки, муж. и жен. (разг. фам.). употр. как ласковое обращение в знач. душенька, милый. Ясочка ты мой или моя.

ЯСТА́К, ястака, муж. (спец.). см. ястык.

ЯСТА́ЧНЫЙ, ястачная, ястачное (спец.). см. ястычный.

Я́СТВО, яства, чаще мн., ср. (книж. устар., теперь ирон.). Еда, кушанье. «Она вставала только затем, чтобы велеть подать какое-нибудь новое яство.» А.Тургенев ... Статья полностью

Я́СТРЕБ, ястреба, мн. ястреба-ястребы, муж. Хищная дневная птица с коротким изогнутым и крючковатым на конце клювом, с длинными острыми когтями, быстро и ловко ловящая добычу и приносящая большой вред сельскому и охотничьему хозяйству. «В небе неподвижно стоят ястребы, распластав свои крылья.» Гоголь ... Статья полностью

ЯСТРЕБЁНОК, ястребенка, мн. ястребята, ястребят, муж. Птенец ястреба.

ЯСТРЕБИ́НЫЙ, ястребиная, ястребиное.
1. прил. к ястребу Ястребиный клюв. Ястребиные крылья.
| Производимый с помощью ловчих ястребов. Ястребиная охота.
2. перен. ... Статья полностью

ЯСТРЕБО́К, ястребка, муж. Маленький ястреб.

ЯСТРЕБЯ́ТА. мн. от ястребенок.

ЯСТЫ́К и ЯСТАК, ястака, муж. (тюрк.) (спец.). Икра в пленке, вынутая из рыбы.
| Пленка от икры.

ЯСТЫ́ЧНЫЙ и ЯСТАЧНЫЙ, ястычная, ястычное (спец.). прил. к ястык, являющийся ястыком, неочищенный. Ястычная икра.

ЯТАГА́Н (атаган устар.), ятагана, муж. (тур.). Большой кривой турецкий кинжал, отточенный с одной стороны. «Он (Кирджали) в одного из них (турок) вонзил свой атаган.» Пушкин.

ЯТО́ВЬ, ятови, жен., и ЯТОВЬЕ, ятовья, ср. (обл.). Место, яма в реке, где водится красная рыба (белуга, осетр и т.д.). «Калмыки и казаки съехались биться, не поделив табуны коней и осетровые ятови.» А.Н.Толстой.

ЯТО́ВЬЕ, см. ято́вь.

ЯТРЫ́ШНИК, ятрышника, муж. (бот.). Травянистое растение, из клубней которого изготовляются некоторые медицинские препараты.

ЯТЬ, ятя, муж. Название буквы "Ђ", обозначавшей в древности особый звук, впоследствии совпавший с "е". «Напиши ты хлеб с ятем или без ятя, нетто не всё равно?» Чехов.
• На ять (прост. фам.) — очень хорошо, как следует, как полагается. Сделать что-нибудь на ять.

ЯФЕТИДО́ЛОГ, яфетидолога, муж. Лингвист, знаток и сторонник яфетидологии.

ЯФЕТИДОЛОГИ́ЧЕСКИЙ, яфетидологическая, яфетидологическое. прил. к яфетидология.

ЯФЕТИДОЛО́ГИЯ, яфетидологии, мн. нет, жен. Яфетическая теория, наука о языке, разработанная академиком Н.Я.Марром (1864-1934 гг.).

ЯФЕТИ́ДЫ, яфетидов, ед. яфетид, яфетида, муж. (линг.). Племена, носители яфетических языков.

ЯФЕТИ́ЧЕСКИЙ, яфетическая, яфетическое (линг.). прил., по знач. ... Статья полностью

Я́ХОНТ, яхонта, муж. (греч. hyakinthos). Старинное название рубина и сапфира. «А кисти (винограда) сочные, как яхонты горят.» Крылов. «О любви вздыхают лишь украдкой да глаза, как яхонты, горят.» Есенин.

Я́ХОНТОВЫЙ, яхонтовая, яхонтовое. прил. к яхонт, из яхонтов, с яхонтом.

Я́ХТА, яхты, жен. (англ. yacht).
1. Большая парусная лодка легкой конструкции для спорта. Гоночные яхты.
2. Небольшое (парусное, паровое или моторное) судно для морских прогулок и спорта. Паровая яхта с глубокой осадкой. Морская яхта.

Я́ХТЕННЫЙ, яхтенная, яхтенное (спец.). прил. к яхта. Яхтенный спорт.

ЯХТ-КЛУ́Б, яхт-клу́ба, муж. (англ. yacht-club). Спортивная организация, занимающаяся водным спортом (парусным, гребным и т.п.). Речные яхт-клубы.

ЯХТ-КЛУ́БОВЕЦ, яхт-клу́бовца, муж. (неол.). Член, работник яхт-клуба.

ЯХТ-КЛУ́БСКИЙ, яхт-клу́бская, клубское. прил. к яхт-клуб.

Я́ХТНЫЙ и ЯХТОВЫЙ, яхтная, яхтное (спец.). То же, что яхтенный. Яхтная конструкция. Яхтовый такелаж.

Я́ХТОВЫЙ

ЯХТСМЕ́Н, яхтсмена, муж. (англ. yachtsman) (спорт.). Спортсмен, занимающийся водным спортом на яхтах.

ЯЧА́НЬЕ, ячанья, мн. нет, ср. (обл.). Действие по гл. ячать. «Блестит речное зеркало, оглашенное звонким ячаньем лебедей.» Гоголь.

ЯЧА́ТЬ, ячу, ячишь, несов. (обл.). Жалобно стонать, кричать.

ЯЧЕ́ИСТЫЙ, ячеистая, ячеистое; ячеист, ячеиста, ячеисто (спец.). Со многими ячеями, ноздреватый, пористый. Ячеистый бетон.

...ЯЧЕ́ИСТЫЙ, ячеистая, ячеистое (спец.). Вторая часть составных прил. в знач. имеющий такие-то (какие указаны в первой части) ячеи, напр. мелкоячеистый, крупноячеистый невод.

ЯЧЕ́ИТЬСЯ, ячеюсь, ячеишься, несов. (спец. обл.). О рыбе: попадать, вязнуть в ячеях невода.

ЯЧЕ́ЙКА, ячейки, жен.
1. То же, что ячея.
2. перен. Небольшая организационная группа, единица, обычно первичная. «Большевики создавали ячейки в армии и флоте, на фронте и в тыловых частях, распространяли листовки с призывом против войны.» История ВКП(б) ... Статья полностью

ЯЧЕ́ЙКОВЫЙ, ячейковая, ячейковое. прил. к ячейка. Ячейковое собрание.

Я́ЧЕСТВО, ячества, мн. нет, ср. (книж. ирон.). Резко выраженный индивидуализм, выдвигание на первый план себя, своей личности, своего "я".

ЯЧЕЯ́, ячеи, жен. (спец.).
1. Углубление, дырочка и т.п. (преим. в целой системе подобных). Сотовая ячея.
2. Каждое отдельное звено в сети, в вязанье и т.п. Ячеи невода. Невод с частой ячеей.

Я́ЧИЙ, ячья, ячье. прил. к як. Ячьи рога.

ЯЧМЕ́ННЫЙ, ячме́нная, ячме́нное. прил. к ячмень1. Ячменный колос. Ячменное поле.
| Из ячменя. Ячменная мука. Ячменный хлеб.

ЯЧМЕ́НЬ1, ячменя́, мн. нет, муж. Хлебный злак, обычно яровой, зерна которого идут на изготовление круп, муки, пива, суррогатов кофе и на корм.

ЯЧМЕ́НЬ2, ячменя́, муж. Гнойное воспаление сальных железок у корня ресниц, в толще века. Сел ячмень на левый глаз.

Я́ЧНЕВИК [шн] и я́чник [шн], ячневика, муж. (обл.). Хлебец или блин из ячневой, ячменной муки.

Я́ЧНЕВЫЙ [шн] и (обл.) я́чный [шн], ячневая, ячневое. Из раздробленных зерен ячменя, ячменный. Ячневая крупа. Ячневая каша. Ячные блины.

Я́ЧНИК [шн], ячника, муж. (обл.). см. ячневик.

Я́ЧНЫЙ [шн], ячная, ячное (обл.). см. ячневый.

Я́ШМА, яшмы, жен. (араб. yasm). Горная порода, разновидность кварца с узорчатыми прожилками. Красная яшма. Зеленая яшма. Желтая яшма. Ваза из яшмы. Шкатулка из яшмы. Уральская яшма.

Я́ШМОВЫЙ, яшмовая, яшмовое. прил. к яшма; из яшмы. Яшмовая шкатулка.

Я́ЩЕР, ящера, муж.
1. Живущее в Африке н южной Азии млекопитающее с удлиненным телом, маленькой головой, длинным хвостом, короткими лапами с сильными когтями, сверху и с боков покрытое пластинчатыми, налегающими друг на друга роговыми чешуями (зоол. ... Статья полностью

ЯЩЕРЁНОК, ящерёнка, мн. ящерята, ящерят, муж.
1. Детеныш ящера.
2. Детеныш ящерицы.

Я́ЩЕРИЦА, ящерицы, жен. Небольшое четвероногое пресмыкающееся животное с удлиненным телом и длинным хвостом, покрытое мелкой роговой чешуей. Обыкновенная ящерица. Зеленая ящерица. Живородящая ящерица.

Я́ЩЕРИЧНЫЙ, ящеричная, ящеричное (зоол.). прил. к ящерица. Ящеричные чешуйки.

Я́ЩЕРНЫЙ, ящерная, ящерное. прил. к ящер.

ЯЩЕРЯ́ТА. мн. от ящерёнок.

Я́ЩИК, ящика, муж.
1. Вместилище для чего-нибудь, обычно из досок, чаще четырехугольной формы. «Из лубка кедра был сделан небольшой ящик.» Пришвин. Уложить книги в ящик. Мусорный ящик. Деревянный ящик. Ящики письменного стола (выдвижные). Денежный ящик (приспособление для хранения денег). Почтовый ящик (см. ... Статья полностью

Я́ЩИЧЕК, ящичка, муж. уменьш. к ящик в 1 знач.

Я́ЩИЧНИК, ящичника, муж. (спец.). Мастер, изготовляющий ящики (см. ящик в 1 знач.).

Я́ЩИЧНЫЙ, ящичная, ящичное. прил. к ящик в 1 знач. Ящичное производство. Ящичная крышка.

Я́ЩУР, ящура, мн. нет, муж. Заразное заболевание у рогатого скота и свиней.


А Index

  • А
  • А
  • А
  • А
  • АА
  • АБАЖУР
  • АБАЗ
  • АБАКА
  • АББАТ
  • АББАТИССА
  • АББАТСКИЙ
  • АББАТСТВО
  • АБЕРАЦИОННЫЙ
  • АБЕРАЦИЯ
  • АБЕРРАЦИОННЫЙ
  • АБЕРРАЦИЯ
  • АБЗАЦ
  • АБИССИНСКИЙ КОЛОДЕЦ
  • АБИТУРИЕНТ
  • АБОНЕМЕНТ
  • АБОНЕМЕНТНЫЙ
  • АБОНЕНТ
  • АБОНЕНТНЫЙ
  • АБОНИРОВАННЫЙ
  • АБОНИРОВАТЬ
  • АБОНИРОВАТЬСЯ
  • АБОРДАЖ
  • АБОРДАЖНЫЙ
  • АБОРДИРОВАТЬ
  • АБОРДИРОВАТЬСЯ
  • АБОРИГЕН
  • АБОРТ
  • АБОРТИВНЫЙ
  • АБРАКАДАБРА
  • АБРЕВИАТУРА
  • АБРЕВИАЦИЯ
  • АБРЕК
  • АБРИКОС
  • АБРИКОСНЫЙ
  • АБРИКОСОВКА
  • АБРИКОСОВЫЙ
  • АБРИКОТИН
  • АБРИС
  • АБСЕНТ
  • АБСЕНТЕИЗМ
  • АБСЕНТЕИСТ
  • АБСОЛЮТ
  • АБСОЛЮТИЗМ
  • АБСОЛЮТИСТ
  • АБСОЛЮТИСТСКИЙ
  • АБСОЛЮТНО
  • АБСОЛЮТНОСТЬ
  • АБСОЛЮТНЫЙ
  • АБСОРБИРОВАТЬ
  • АБСОРБИРОВАТЬСЯ
  • АБСОРБЦИЯ
  • АБСОРПЦИЯ
  • АБСТРАГИРОВАТЬ
  • АБСТРАГИРОВАТЬСЯ
  • АБСТРАКТНОСТЬ
  • АБСТРАКТНЫЙ
  • АБСТРАКЦИЯ
  • АБСУРД
  • АБСУРДНОСТЬ
  • АБСУРДНЫЙ
  • АБСЦЕСС
  • АБСЦИССА
  • АБУЛИЯ
  • АБЦУГ
  • АВАНГАРД
  • АВАНГАРДНЫЙ
  • АВАНЗАЛА
  • АВАНЛОЖА
  • АВАНПОСТ
  • АВАНПОСТНЫЙ
  • АВАНС
  • АВАНСИРОВАТЬ
  • АВАНСИРОВАТЬСЯ
  • АВАНСОВЫЙ
  • АВАНСОМ
  • АВАНСЦЕНА
  • АВАНТАЖ
  • АВАНТАЖНЫЙ
  • АВАНТЮРА
  • АВАНТЮРИЗМ
  • АВАНТЮРИСТ
  • АВАНТЮРИСТИЧЕСКИЙ
  • АВАНТЮРИСТКА
  • АВАНТЮРИСТСКИЙ
  • АВАНТЮРНЫЙ
  • АВАРИЯ
  • АВАРКА
  • АВАРСКИЙ
  • АВАРЦЫ
  • АВГИЕВЫ КОНЮШНИ
  • АВГУР
  • АВГУСТ
  • АВГУСТЕЙШИЙ
  • АВГУСТОВСКИЙ
  • АВИА...
  • АВИАМАТКА
  • АВИАНОСЕЦ
  • АВИАТИКА
  • АВИАТОР
  • АВИАТОРСКИЙ
  • АВИАЦИОННЫЙ
  • АВИАЦИЯ
  • АВИЕТКА
  • АВИО...
  • АВОСЬ
  • АВРАЛ
  • АВРАЛЬНЫЙ
  • АВРОРА
  • АВСТРИЙКА
  • АВСТРИЙСКИЙ
  • АВСТРИЙЦЫ
  • АВСТРИЯК
  • АВСТРИЯЧКА
  • АВТАРКИЯ
  • АВТЕНТИЧЕСКИЙ
  • АВТЕНТИЧНЫЙ
  • АВТО
  • АВТО...
  • АВТО...
  • АВТО...
  • АВТОБАЗА
  • АВТОБИОГРАФИЧЕСКИЙ
  • АВТОБИОГРАФИЧНОСТЬ
  • АВТОБИОГРАФИЧНЫЙ
  • АВТОБИОГРАФИЯ
  • АВТОБУС
  • АВТОБУСНЫЙ
  • АВТОГЕННЫЙ
  • АВТОГИР
  • АВТОГРАФ
  • АВТОГРАФИЧЕСКИЙ
  • АВТОГРАФИЧНЫЙ
  • АВТОДАФЕ
  • АВТОДИДАКТ
  • АВТОЖИР
  • АВТОКРАТ
  • АВТОКРАТИЧЕСКИЙ
  • АВТОКРАТИЯ
  • АВТОЛ
  • АВТОМАТ
  • АВТОМАТИЗАЦИЯ
  • АВТОМАТИЗИРОВАТЬ
  • АВТОМАТИЗИРОВАТЬСЯ
  • АВТОМАТИЗМ
  • АВТОМАТИЧЕСКИЙ
  • АВТОМАТИЧНЫЙ
  • АВТОМОБИЛИЗМ
  • АВТОМОБИЛИСТ
  • АВТОМОБИЛИСТКА
  • АВТОМОБИЛЬ
  • АВТОМОБИЛЬНЫЙ
  • АВТОНОМИСТ
  • АВТОНОМИЯ
  • АВТОНОМНЫЙ
  • АВТОПОРТРЕТ
  • АВТОР
  • АВТОРИЗАЦИЯ
  • АВТОРИЗОВАННЫЙ
  • АВТОРИЗОВАТЬ
  • АВТОРИЗОВАТЬСЯ
  • АВТОРИТАРНЫЙ
  • АВТОРИТЕТ
  • АВТОРИТЕТНОСТЬ
  • АВТОРИТЕТНЫЙ
  • АВТОРСКИЙ
  • АВТОРСТВО
  • АВТОСАНИ
  • АВТОСАННЫЙ
  • АВТОСМЕСЬ
  • АВТОТИПИЧЕСКИЙ
  • АВТОТИПИЯ
  • АВТОХТОНЫ
  • АГА
  • АГА
  • АГАВА
  • АГАТ
  • АГАТОВЫЙ
  • АГГЛОМЕРАТ
  • АГГЛОМЕРИТ
  • АГГРЕГАТ
  • АГЕНТ
  • АГЕНТСКИЙ
  • АГЕНТСТВО
  • АГЕНТУРА
  • АГЕНТУРНЫЙ
  • АГЕНТША
  • АГИТ...
  • АГИТАТОР
  • АГИТАТОРСКИЙ
  • АГИТАЦИОННЫЙ
  • АГИТАЦИЯ
  • АГИТИРОВАТЬ
  • АГИТКА
  • АГИТПРОП
  • АГЛИЦКИЙ
  • АГЛОМЕРАТ
  • АГЛОМЕРИТ
  • АГНЕЦ
  • АГОНИЗИРОВАТЬ
  • АГОНИРОВАТЬ
  • АГОНИЯ
  • АГОРАФОБИЯ
  • АГРАМАНТ
  • АГРАРИЙ
  • АГРАРНИК
  • АГРАРНЫЙ
  • АГРАФ
  • АГРЕГАТ
  • АГРЕССИВНОСТЬ
  • АГРЕССИВНЫЙ
  • АГРЕССИЯ
  • АГРЕССОР
  • АГРИКУЛЬТУРА
  • АГРИКУЛЬТУРНЫЙ
  • АГРО...
  • АГРОМАКСИМУМ
  • АГРОМИНИМУМ
  • АГРОНОМ
  • АГРОНОМИЧЕСКИЙ
  • АГРОНОМИЯ
  • АГУ
  • АГУШЕНЬКИ
  • АД
  • АДАЖИО
  • АДАМ
  • АДАМАНТ
  • АДАМАНТОВЫЙ
  • АДАМОВА ГОЛОВА
  • АДАМОВО ЯБЛОКО
  • АДВОКАТ
  • АДВОКАТСКИЙ
  • АДВОКАТСТВОВАТЬ
  • АДВОКАТУРА
  • АДЕНОИД
  • АДЕПТ
  • АДЕХ
  • АДМИНИСТРАТИВНЫЙ
  • АДМИНИСТРАТОР
  • АДМИНИСТРАТОРСКИЙ
  • АДМИНИСТРАЦИЯ
  • АДМИНИСТРИРОВАНИЕ
  • АДМИНИСТРИРОВАТЬ
  • АДМИРАЛ
  • АДМИРАЛТЕЙСКИЙ
  • АДМИРАЛТЕЙСТВО
  • АДМИРАЛЬСКИЙ
  • АДМИРАЛЬША
  • АДОВ
  • АДРЕС
  • АДРЕСАНТ
  • АДРЕСАТ
  • АДРЕСНЫЙ
  • АДРЕСОВАННЫЙ
  • АДРЕСОВАТЬ
  • АДРЕСОВАТЬСЯ
  • АДСКИ
  • АДСКИЙ
  • АДЪЮНКТ
  • АДЪЮТАНТ
  • АДЪЮТАНТСКИЙ
  • АДЭКВАТНЫЙ
  • АДЮЛЬТЕР
  • АДЮЛЬТЕРНЫЙ
  • АЖИО
  • АЖИОТАЖ
  • АЖИТАЦИЯ
  • АЖУР
  • АЖУР
  • АЖУРНЫЙ
  • АЗ
  • АЗАЛИЯ
  • АЗАРТ
  • АЗАРТНИЧАТЬ
  • АЗАРТНЫЙ
  • АЗБЕСТ
  • АЗБЕСТОВЫЙ
  • АЗБУКА
  • АЗБУЧКА
  • АЗБУЧНЫЙ
  • АЗЕФОВЩИНА
  • АЗИАТ
  • АЗИАТКА
  • АЗИАТСКИЙ
  • АЗИАТЧИНА
  • АЗИЙСКИЙ
  • АЗОТ
  • АЗОТИСТЫЙ
  • АЗОТНОВАТИСТЫЙ
  • АЗОТНОВАТЫЙ
  • АЗОТНЫЙ
  • АЗЯМ
  • АИ
  • АИР
  • АИСТ
  • АЙ
  • АЙВА
  • АЙДА
  • АЙМАК
  • АЙРАН
  • АЙСБЕРГ
  • АК...
  • АКАДЕМ...
  • АКАДЕМИЗМ
  • АКАДЕМИК
  • АКАДЕМИСТ
  • АКАДЕМИЧЕСКИЙ
  • АКАДЕМИЧНЫЙ
  • АКАДЕМИЯ
  • АКАНТ
  • АКАНЬЕ
  • АКАТЬ
  • АКАФИСТ
  • АКАЦИЯ
  • АКАЮЩИЙ
  • АКВАМАРИН
  • АКВАМАРИННЫЙ
  • АКВАМАРИНОВЫЙ
  • АКВАРЕЛИСТ
  • АКВАРЕЛИСТКА
  • АКВАРЕЛЬ
  • АКВАРЕЛЬНЫЙ
  • АКВАРИЙ
  • АКВАРИУМ
  • АКВЕДУК
  • АКВИЛОН
  • АККЛИМАТИЗАЦИОННЫЙ
  • АККЛИМАТИЗАЦИЯ
  • АККЛИМАТИЗИРОВАТЬ
  • АККЛИМАТИЗИРОВАТЬСЯ
  • АККОМОДАЦИОННЫЙ
  • АККОМОДАЦИЯ
  • АККОМПАНЕМЕНТ
  • АККОМПАНИАТОР
  • АККОМПАНИАТОРША
  • АККОМПАНИРОВАТЬ
  • АККОРД
  • АККОРДНЫЙ
  • АККРЕДИТИВ
  • АККРЕДИТИВНЫЙ
  • АККРЕДИТОВАННЫЙ
  • АККРЕДИТОВАТЬ
  • АККРЕДИТОВАТЬСЯ
  • АККУМУЛЯТОР
  • АККУМУЛЯТОРНЫЙ
  • АККУРАТНО
  • АККУРАТНОСТЬ
  • АККУРАТНЫЙ
  • АКЛИМАТИЗАЦИОННЫЙ
  • АКЛИМАТИЗАЦИЯ
  • АКЛИМАТИЗИРОВАТЬ
  • АКЛИМАТИЗИРОВАТЬСЯ
  • АКМЕИЗМ
  • АКМЕИСТ
  • АКМЕИСТКА
  • АКМЕИСТСКИЙ
  • АКОМОДАЦИОННЫЙ
  • АКОМОДАЦИЯ
  • АКОМПАНЕМЕНТ
  • АКОМПАНИАТОР
  • АКОМПАНИАТОРША
  • АКОМПАНИРОВАТЬ
  • АКОНИТ
  • АКОРД
  • АКОРДНЫЙ
  • АКР
  • АКРЕДИТИВ
  • АКРЕДИТИВНЫЙ
  • АКРЕДИТОВАННЫЙ
  • АКРЕДИТОВАТЬ
  • АКРЕДИТОВАТЬСЯ
  • АКРИДЫ
  • АКРОБАТ
  • АКРОБАТИЗМ
  • АКРОБАТИКА
  • АКРОБАТИЧЕСКИЙ
  • АКРОБАТИЧНОСТЬ
  • АКРОБАТИЧНЫЙ
  • АКРОБАТКА
  • АКРОБАТНИЧАТЬ
  • АКРОПОЛЬ
  • АКРОСТИХ
  • АКСАМИТ
  • АКСЕЛЬБАНТЫ
  • АКСЕССУАР
  • АКСЕСУАР
  • АКСИОМА
  • АКСИОМАТИЧЕСКИЙ
  • АКТ
  • АКТЕАТР
  • АКТЕР
  • АКТЕРКА
  • АКТЕРСКИЙ
  • АКТЕРСТВО
  • АКТЕРСТВОВАТЬ
  • АКТИВ
  • АКТИВИЗАЦИЯ
  • АКТИВИЗИРОВАТЬ
  • АКТИВИЗИРОВАТЬСЯ
  • АКТИВИЗМ
  • АКТИВИСТ
  • АКТИВИСТКА
  • АКТИВИСТСКИЙ
  • АКТИВНОСТЬ
  • АКТИВНЫЙ
  • ...АКТНЫЙ
  • АКТОВЫЙ
  • АКТРИСА
  • АКТУАЛЬНОСТЬ
  • АКТУАЛЬНЫЙ
  • АКУЛА
  • АКУЛИЙ
  • АКУРАТ
  • АКУРАТНО
  • АКУРАТНОСТЬ
  • АКУРАТНЫЙ
  • АКУСТИКА
  • АКУСТИЧЕСКИЙ
  • АКУШЕР
  • АКУШЕР
  • АКУШЕРКА
  • АКУШЕРСКИЙ
  • АКУШЕРСТВО
  • АКУШЕРСТВО
  • АКЦЕНТ
  • АКЦЕПТ
  • АКЦЕПТОВАННЫЙ
  • АКЦЕПТОВАТЬ
  • АКЦЕПТОВАТЬСЯ
  • АКЦИЗ
  • АКЦИЗНИК
  • АКЦИЗНЫЙ
  • АКЦИОНЕР
  • АКЦИОНЕРНЫЙ
  • АКЦИОНЕРСКИЙ
  • АКЦИЯ
  • АКЦИЯ
  • АЛАРМИСТ
  • АЛАРМИСТСКИЙ
  • АЛГЕБРА
  • АЛГЕБРАИСТ
  • АЛГЕБРАИЧЕСКИЙ
  • АЛЕБАРДА
  • АЛЕБАСТР
  • АЛЕБАСТРОВЫЙ
  • АЛЕКСАНДРИЙСКИЙ
  • АЛЕКСАНДРИТ
  • АЛЕТЬ
  • АЛИ
  • АЛИБИ
  • АЛИГАТОР
  • АЛИЗАРИН
  • АЛИЗАРИНОВЫЙ
  • АЛИЛУЙНЫЙ
  • АЛИЛУЙЩИК
  • АЛИЛУЙЩИНА
  • АЛИМЕНТНЫЙ
  • АЛИМЕНТЩИК
  • АЛИМЕНТЩИЦА
  • АЛИМЕНТЫ
  • АЛКАТЬ
  • АЛКОГОЛИЗМ
  • АЛКОГОЛИК
  • АЛКОГОЛИЧЕСКИЙ
  • АЛКОГОЛЬ
  • АЛКОГОЛЬНЫЙ
  • АЛКОРАН
  • АЛЛАХ
  • АЛЛЕГОРИЧЕСКИЙ
  • АЛЛЕГОРИЧНЫЙ
  • АЛЛЕГОРИЯ
  • АЛЛЕГРИ
  • АЛЛЕГРО
  • АЛЛЕЯ
  • АЛЛИГАТОР
  • АЛЛИЛУЙНЫЙ
  • АЛЛИЛУЙЩИК
  • АЛЛИЛУЙЩИНА
  • АЛЛИТЕРАЦИЯ
  • АЛЛО
  • АЛЛОПАТ
  • АЛЛОПАТИЧЕСКИЙ
  • АЛЛОПАТИЯ
  • АЛЛЮР
  • АЛМАЗ
  • АЛМАЗНЫЙ
  • АЛО
  • АЛОГИЗМ
  • АЛОГИЧЕСКИЙ
  • АЛОГИЧНЫЙ
  • АЛОЙ
  • АЛОЙНЫЙ
  • АЛОЭ
  • АЛТАРЬ
  • АЛТЫН
  • АЛТЫННИК
  • АЛТЫННЫЙ
  • АЛФАВИТ
  • АЛФАВИТНЫЙ
  • АЛХИМИК
  • АЛХИМИЧЕСКИЙ
  • АЛХИМИЯ
  • АЛЧБА
  • АЛЧНОСТЬ
  • АЛЧНЫЙ
  • АЛЧУ
  • АЛЧУЩИЙ
  • АЛЫЙ
  • АЛЬ
  • АЛЬБАТРОС
  • АЛЬБИНИЗМ
  • АЛЬБИНОС
  • АЛЬБИНОСКА
  • АЛЬБИОН
  • АЛЬБОМ
  • АЛЬБОМНЫЙ
  • АЛЬБУМИН
  • АЛЬБУМИННЫЙ
  • АЛЬБУМИНОВЫЙ
  • АЛЬКОВ
  • АЛЬКОВНЫЙ
  • АЛЬМАВИВА
  • АЛЬМАНАХ
  • АЛЬМАНАШНЫЙ
  • АЛЬПАГА
  • АЛЬПАКА
  • АЛЬПАКА
  • АЛЬПАКА
  • АЛЬ-ПАРИ
  • АЛЬПИЙСКИЙ
  • АЛЬПИНИЗМ
  • АЛЬПИНИСТ
  • АЛЬТ
  • АЛЬТЕРАЦИЯ
  • АЛЬТЕРНАТИВА
  • АЛЬТЕРНАТИВНЫЙ
  • АЛЬТЕРНАЦИЯ
  • АЛЬТИСТ
  • АЛЬТОВЫЙ
  • АЛЬТРУИЗМ
  • АЛЬТРУИСТ
  • АЛЬТРУИСТИЧЕСКИЙ
  • АЛЬТРУИСТИЧНЫЙ
  • АЛЬТРУИСТКА
  • АЛЬФА
  • АЛЬФОНС
  • АЛЬЯНС
  • АЛЮМИНИЕВЫЙ
  • АЛЮМИНИЙ
  • А-ЛЯ
  • АЛЯПОВАТЫЙ
  • АМАЗОНКА
  • АМАЗОНСКИЙ
  • АМАЛЬГАМА
  • АМАЛЬГАМИРОВАТЬ
  • АМАНАТ
  • АМАТЕР
  • АМАТЕРКА
  • АМБА
  • АМБАР
  • АМБАРГО
  • АМБАРНЫЙ
  • АМБИЦИОЗНЫЙ
  • АМБИЦИОННЫЙ
  • АМБИЦИЯ
  • АМБРА
  • АМБРАЗУРА
  • АМБРЕ
  • АМБРОЗИЯ
  • АМБУЛАТОРИЯ
  • АМБУЛАТОРНЫЙ
  • АМБУШЮР
  • АМБУШЮРА
  • АМВОН
  • АМВРОЗИЯ
  • АМЕБА
  • АМЕРИКАНЕЦ
  • АМЕРИКАНИЗМ
  • АМЕРИКАНКА
  • АМЕРИКАНСКИЙ
  • АМЕТИСТ
  • АМЕТИСТОВЫЙ
  • АМИКОШОНСКИЙ
  • АМИКОШОНСТВО
  • АМИКОШОНСТВОВАТЬ
  • АМИНЬ
  • АММИАК
  • АММИАЧНЫЙ
  • АММОНИАК
  • АММОНИЙ
  • АМНИСТИРОВАТЬ
  • АМНИСТИРОВАТЬСЯ
  • АМНИСТИЯ
  • АМОРАЛИЗМ
  • АМОРАЛЬНОСТЬ
  • АМОРАЛЬНЫЙ
  • АМОРТИЗАТОР
  • АМОРТИЗАЦИОННЫЙ
  • АМОРТИЗАЦИЯ
  • АМОРТИЗИРОВАТЬ
  • АМОРТИЗИРОВАТЬСЯ
  • АМОРФНЫЙ
  • АМПЕР
  • АМПЕРНЫЙ
  • ...АМПЕРНЫЙ
  • АМПИР
  • АМПИРНЫЙ
  • АМПЛИТУДА
  • АМПЛИТУДНЫЙ
  • АМПЛИФИКАЦИЯ
  • АМПЛУА
  • АМПУЛА
  • АМПУТАЦИОННЫЙ
  • АМПУТАЦИЯ
  • АМПУТИРОВАТЬ
  • АМПУТИРОВАТЬСЯ
  • АМУЛЕТ
  • АМУНИЦИЯ
  • АМУНИЧНЫЙ
  • АМУР
  • АМУРИТЬСЯ
  • АМУРНИЧАТЬ
  • АМУРНЫЙ
  • АМФИБИЯ
  • АМФИБРАХИЙ
  • АМФИБРАХИЧЕСКИЙ
  • АМФИТЕАТР
  • АМФОРА
  • АН
  • АНАБАПТИЗМ
  • АНАБАПТИСТ
  • АНАБАПТИСТКА
  • АНАБАПТИСТСКИЙ
  • АНАБИОЗ
  • АНАГРАММА
  • АНАКРЕОНТИЧЕСКИЙ
  • АНАКРУЗА
  • АНАЛИЗ
  • АНАЛИЗИРОВАТЬ
  • АНАЛИЗИРОВАТЬСЯ
  • АНАЛИТИК
  • АНАЛИТИКА
  • АНАЛИТИЧЕСКИЙ
  • АНАЛОГ
  • АНАЛОГИЧЕСКИЙ
  • АНАЛОГИЧНЫЙ
  • АНАЛОГИЯ
  • АНАЛОЙ
  • АНАЛЬНЫЙ
  • АНАНАС
  • АНАНАСНЫЙ
  • АНАНАСОВЫЙ
  • АНАПЕСТ
  • АНАПЕСТИЧЕСКИЙ
  • АНАРХИЗМ
  • АНАРХИСТ
  • АНАРХИСТКА
  • АНАРХИСТСКИЙ
  • АНАРХИЧЕСКИЙ
  • АНАРХИЯ
  • АНАРХОСИНДИКАЛИЗМ
  • АНАРХОСИНДИКАЛИСТ
  • АНАТОМ
  • АНАТОМИРОВАТЬ
  • АНАТОМИРОВАТЬСЯ
  • АНАТОМИЧЕСКИЙ
  • АНАТОМИЯ
  • АНАФЕМА
  • АНАФЕМАТСТВОВАТЬ
  • АНАФЕМСКИЙ
  • АНАХОРЕТ
  • АНАХРОНИЗМ
  • АНАХРОНИЧЕСКИЙ
  • АНГАЖЕМЕНТ
  • АНГАЖИРОВАННЫЙ
  • АНГАЖИРОВАТЬ
  • АНГАЖИРОВАТЬСЯ
  • АНГАР
  • АНГЕЛ
  • АНГЕЛЬСКИЙ
  • АНГИНА
  • АНГЛИЗИРОВАТЬ
  • АНГЛИЗИРОВАТЬСЯ
  • АНГЛИЙСКИЙ
  • АНГЛИКАНСКИЙ
  • АНГЛИЦИЗМ
  • АНГЛИЧАНЕ
  • АНГЛИЧАНКА
  • АНГЛО...
  • АНГЛОМАН
  • АНГЛОМАНИЯ
  • АНГЛОМАНКА
  • АНГЛОМАНСКИЙ
  • АНГЛОМАНСТВО
  • АНГЛОФИЛ
  • АНГЛОФИЛЬСКИЙ
  • АНГЛОФИЛЬСТВО
  • АНГЛОФОБ
  • АНГЛОФОБСКИЙ
  • АНГЛОФОБСТВО
  • АНГОРСКИЙ
  • АНДАНТЕ
  • АНЕВРИЗМ
  • АНЕВРИЗМА
  • АНЕКДОТ
  • АНЕКДОТИСТ
  • АНЕКДОТИЧЕСКИЙ
  • АНЕКДОТИЧНЫЙ
  • АНЕМИЧЕСКИЙ
  • АНЕМИЧНЫЙ
  • АНЕМИЯ
  • АНЕМОН
  • АНЕРОИД
  • АНЕСТЕЗИРОВАТЬ
  • АНЕСТЕЗИРОВАТЬСЯ
  • АНЕСТЕЗИЯ
  • АНИЛИН
  • АНИЛИНОВЫЙ
  • АНИМАЛИСТ
  • АНИМИЗМ
  • АНИМИСТИЧЕСКИЙ
  • АНИС
  • АНИСОВКА
  • АНИСОВЫЙ
  • АНКЕР
  • АНКЕРНЫЙ
  • АНКЕТА
  • АНКЕТНЫЙ
  • АННАЛЫ
  • АННЕКСИОННЫЙ
  • АННЕКСИРОВАТЬ
  • АННЕКСИРОВАТЬСЯ
  • АННЕКСИЯ
  • АННИБАЛОВА
  • АННИБАЛОВСКАЯ
  • АННОТАЦИЯ
  • АННОТИРОВАТЬ
  • АННОТИРОВАТЬСЯ
  • АННУЛИРОВАТЬ
  • АННУЛИРОВАТЬСЯ
  • АННУЛЯЦИЯ
  • АНОД
  • АНОДНЫЙ
  • АНОМАЛИЯ
  • АНОМАЛЬНЫЙ
  • АНОНИМ
  • АНОНИМКА
  • АНОНИМНЫЙ
  • АНОНС
  • АНОНСИРОВАТЬ
  • АНОНСИРОВАТЬСЯ
  • АНОНСОДАТЕЛЬ
  • АНОРМАЛЬНЫЙ
  • АНСАМБЛЬ
  • АНТАБЛЕМЕНТ
  • АНТАГОНИЗМ
  • АНТАГОНИСТ
  • АНТАНТА
  • АНТАНТОВСКИЙ
  • АНТАРКТИКА
  • АНТАРКТИЧЕСКИЙ
  • АНТЕННА
  • АНТИ...
  • АНТИАЛКОГОЛЬНЫЙ
  • АНТИК
  • АНТИКВА
  • АНТИКВАР
  • АНТИКВАРИАТ
  • АНТИКВАРИЙ
  • АНТИКВАРНЫЙ
  • АНТИКОММУНИСТИЧЕСКИЙ
  • АНТИКРИТИКА
  • АНТИЛОПА
  • АНТИМАРКСИСТСКИЙ
  • АНТИМИЛИТАРИЗМ
  • АНТИМИЛИТАРИСТ
  • АНТИМИНС
  • АНТИМОНИЙ
  • АНТИМОНИЯ
  • АНТИНОМИЧЕСКИЙ
  • АНТИНОМИЧНЫЙ
  • АНТИНОМИЯ
  • АНТИОБЩЕСТВЕННИК
  • АНТИОБЩЕСТВЕННЫЙ
  • АНТИПАТИЧЕСКИЙ
  • АНТИПАТИЧНЫЙ
  • АНТИПАТИЯ
  • АНТИПИРИН
  • АНТИПОД
  • АНТИРЕЛИГИОЗНИК
  • АНТИРЕЛИГИОЗНИЦА
  • АНТИРЕЛИГИОЗНЫЙ
  • АНТИСЕМИТ
  • АНТИСЕМИТИЗМ
  • АНТИСЕМИТИЧЕСКИЙ
  • АНТИСЕМИТКА
  • АНТИСЕМИТСКИЙ
  • АНТИСЕМИТСТВОВАТЬ
  • АНТИСЕПТИКА
  • АНТИСЕПТИЧЕСКИЙ
  • АНТИСОВЕТСКИЙ
  • АНТИТЕЗА
  • АНТИТЕЗИС
  • АНТИТЕТИЧЕСКИЙ
  • АНТИФАШИСТСКИЙ
  • АНТИХРИСТ
  • АНТИХУДОЖЕСТВЕННЫЙ
  • АНТИЦИКЛОН
  • АНТИЦИПАЦИЯ
  • АНТИЦИПИРОВАТЬ
  • АНТИЦИПИРОВАТЬСЯ
  • АНТИЧНОСТЬ
  • АНТИЧНЫЙ
  • АНТОЛОГИЧЕСКИЙ
  • АНТОЛОГИЯ
  • АНТОНОВКА
  • АНТОНОВ ОГОНЬ
  • АНТРАКТ
  • АНТРАЦЕН
  • АНТРАЦЕНОВЫЙ
  • АНТРАЦИТ
  • АНТРАЦИТНЫЙ
  • АНТРАЦИТОВЫЙ
  • АНТРАША
  • АНТРЕКОТ
  • АНТРЕПРЕНЕР
  • АНТРЕПРИЗА
  • АНТРЕСОЛИ
  • АНТРОПОЛОГ
  • АНТРОПОЛОГИЧЕСКИЙ
  • АНТРОПОЛОГИЯ
  • АНТРОПОМЕТРИЧЕСКИЙ
  • АНТРОПОМЕТРИЯ
  • АНТРОПОМОРФИЗМ
  • АНТРОПОМОРФИЧЕСКИЙ
  • АНТРОПОМОРФНЫЙ
  • АНТРОПОСОФ
  • АНТРОПОСОФИЯ
  • АНТРОПОСОФКА
  • АНТРОПОСОФСКИЙ
  • АНТРОПОФАГ
  • АНТРОПОФАГИЯ
  • АНТРША
  • АНТУКА
  • АНТУРАЖ
  • АНФАС
  • АНФИЛАДА
  • АНФИЛАДНЫЙ
  • АНЧАР
  • АНЧОУС
  • АНШЛАГ
  • АНЮТИНЫ ГЛАЗКИ
  • АОРИСТ
  • АОРТА
  • АОРТАЛЬНЫЙ
  • АПАРАТ
  • АПАРАТУРА
  • АПАРАТЧИК
  • АПАРТАМЕНТ
  • АПАТИТ
  • АПАТИЧЕСКИЙ
  • АПАТИЧНОСТЬ
  • АПАТИЧНЫЙ
  • АПАТИЯ
  • АПАШ
  • АПЕЛЛИРОВАТЬ
  • АПЕЛЛЯНТ
  • АПЕЛЛЯТОР
  • АПЕЛЛЯЦИОННЫЙ
  • АПЕЛЛЯЦИЯ
  • АПЕЛЬСИН
  • АПЕЛЬСИННЫЙ
  • АПЕЛЬСИНОВЫЙ
  • АПЕНДИКС
  • АПЕНДИЦИТ
  • АПЕРЦЕПЦИЯ
  • АПЕРЦИПИРОВАТЬ
  • АПЕРЦИПИРОВАТЬСЯ
  • АПЕТИТ
  • АПЕТИТНЫЙ
  • АПЛИКАТУРА
  • АПЛИКАЦИОННЫЙ
  • АПЛИКАЦИЯ
  • АПЛИКЕ
  • АПЛОДИРОВАТЬ
  • АПЛОДИСМЕНТЫ
  • АПЛОМБ
  • АПОГЕЙ
  • АПОДИКТИЧЕСКИЙ
  • АПОКАЛИПСИС
  • АПОКАЛИПСИЧЕСКИЙ
  • АПОКАЛИПТИЧЕСКИЙ
  • АПОКРИФ
  • АПОКРИФИЧЕСКИЙ
  • АПОКРИФИЧНЫЙ
  • АПОЛИТИЗМ
  • АПОЛИТИЧНЫЙ
  • АПОЛОГ
  • АПОЛОГЕТ
  • АПОЛОГЕТИКА
  • АПОЛОГИЧЕСКИЙ
  • АПОЛОГИЯ
  • АПОПЛЕКСИЧЕСКИЙ
  • АПОПЛЕКСИЯ
  • АПОПЛЕКТИЧЕСКИЙ
  • АПОРТ
  • АПОРТ
  • АПОРТОВЫЙ
  • АПОСТЕРИОРИ
  • АПОСТЕРИОРНОСТЬ
  • АПОСТЕРИОРНЫЙ
  • АПОСТОЛ
  • АПОСТОЛЬСКИЙ
  • АПОСТРОФ
  • АПОФЕОЗ
  • АППАРАТ
  • АППАРАТУРА
  • АППАРАТЧИК
  • АППЕНДИКС
  • АППЕНДИЦИТ
  • АППЕРЦЕПЦИЯ
  • АППЕРЦИПИРОВАТЬ
  • АППЕРЦИПИРОВАТЬСЯ
  • АППЕТИТ
  • АППЕТИТНЫЙ
  • АППЛИКАТУРА
  • АППЛИКАЦИОННЫЙ
  • АППЛИКАЦИЯ
  • АППРЕТУРА
  • АППРЕТУРНЫЙ
  • АППРОБАЦИЯ
  • АППРОБИРОВАННЫЙ
  • АППРОБИРОВАТЬ
  • АППРОБИРОВАТЬСЯ
  • АППРОШ
  • АПРЕЛЬ
  • АПРЕЛЬСКИЙ
  • АПРЕТУРА
  • АПРЕТУРНЫЙ
  • АПРИОРИ
  • АПРИОРИСТИЧЕСКИЙ
  • АПРИОРНОСТЬ
  • АПРИОРНЫЙ
  • АПРОБАЦИЯ
  • АПРОБИРОВАННЫЙ
  • АПРОБИРОВАТЬ
  • АПРОБИРОВАТЬСЯ
  • АПРОШ
  • АПТЕКА
  • АПТЕКАРСКИЙ
  • АПТЕКАРША
  • АПТЕКАРЬ
  • АПТЕЧКА
  • АПТЕЧНЫЙ
  • АР
  • АРАБЕСК
  • АРАБЕСКА
  • АРАБИЗМ
  • АРАБИСТ
  • АРАБКА
  • АРАБСКИЙ
  • АРАБЫ
  • АРАВА
  • АРАВИТЯНИН
  • АРАВИТЯНКА
  • АРАК
  • АРАКЧЕЕВЩИНА
  • АРАНЖИРОВАННЫЙ
  • АРАНЖИРОВАТЬ
  • АРАНЖИРОВАТЬСЯ
  • АРАНЖИРОВКА
  • АРАП
  • АРАПКА
  • АРАПНИК
  • АРАПСКИЙ
  • АРБА
  • АРБАЛЕТ
  • АРБИТР
  • АРБИТРАЖ
  • АРБИТРАЖНЫЙ
  • АРБУЗ
  • АРБУЗНЫЙ
  • АРГАМАК
  • АРГО
  • АРГОТИЗМ
  • АРГОТИЧЕСКИЙ
  • АРГОТИЧНЫЙ
  • АРГУМЕНТ
  • АРГУМЕНТАЦИЯ
  • АРГУМЕНТИРОВАТЬ
  • АРГУМЕНТИРОВАТЬСЯ
  • АРГУС
  • АРЕД
  • АРЕДОВ
  • АРЕНА
  • АРЕНДА
  • АРЕНДАТОР
  • АРЕНДАТОРСКИЙ
  • АРЕНДНЫЙ
  • АРЕНДОВАНИЕ
  • АРЕНДОВАННЫЙ
  • АРЕНДОВАТЬ
  • АРЕНДОВАТЬСЯ
  • АРЕОМЕТР
  • АРЕОПАГ
  • АРЕСТ
  • АРЕСТАНТ
  • АРЕСТАНТКА
  • АРЕСТАНТСКИЙ
  • АРЕСТНЫЙ
  • АРЕСТОВАННЫЙ
  • АРЕСТОВАТЬ
  • АРЕСТОВАТЬСЯ
  • АРЕСТОВЫВАТЬ
  • АРЕСТОВЫВАТЬСЯ
  • АРИАДНИНА НИТЬ
  • АРИЕРГАРД
  • АРИЙСКИЙ
  • АРИЙЦЫ
  • АРИОЗО
  • АРИСТОКРАТ
  • АРИСТОКРАТИЗМ
  • АРИСТОКРАТИЧЕСКИЙ
  • АРИСТОКРАТИЧНЫЙ
  • АРИСТОКРАТИЯ
  • АРИСТОКРАТКА
  • АРИТМИЧЕСКИЙ
  • АРИТМИЧНОСТЬ
  • АРИТМИЧНЫЙ
  • АРИТМИЯ
  • АРИФМЕТИК
  • АРИФМЕТИКА
  • АРИФМЕТИЧЕСКИЙ
  • АРИФМОГРАФ
  • АРИФМОМЕТР
  • АРИЯ
  • АРКА
  • АРКАД
  • АРКАДА
  • АРКАДИЯ
  • АРКАДСКИЙ
  • АРКАН
  • АРКАНИТЬ
  • АРКТИКА
  • АРКТИЧЕСКИЙ
  • АРЛЕКИН
  • АРЛЕКИНАДА
  • АРЛЕКИНСКИЙ
  • АРМАДА
  • АРМАТУРА
  • АРМАТУРНЫЙ
  • АРМАТУРЩИК
  • АРМЕЕЦ
  • АРМЕЙСКИЙ
  • АРМЕЙЩИНА
  • АРМИЯ
  • АРМЯЖНЫЙ
  • АРМЯК
  • АРМЯНЕ
  • АРМЯНКА
  • АРМЯНОГРЕГОРИАНСКИЙ
  • АРМЯНСКИЙ
  • АРМЯЧИНА
  • АРМЯЧНЫЙ
  • АРНАУТКА
  • АРНИКА
  • АРОМАТ
  • АРОМАТИЧЕСКИЙ
  • АРОМАТИЧНЫЙ
  • АРОМАТНЫЙ
  • АРПЕДЖИО
  • АРСЕНАЛ
  • АРСЕНАЛЬНЫЙ
  • АРТ...
  • АРТАЧИТЬСЯ
  • АРТЕЗИАНСКИЙ КОЛОДЕЦ
  • АРТЕЛЬ
  • АРТЕЛЬНЫЙ
  • АРТЕЛЬЩИК
  • АРТЕЛЬЩИЦА
  • АРТЕРИАЛЬНЫЙ
  • АРТЕРИОСКЛЕРОЗ
  • АРТЕРИЯ
  • АРТИКУЛ
  • АРТИКУЛЯЦИОННЫЙ
  • АРТИКУЛЯЦИЯ
  • АРТИЛЛЕРИЙСКИЙ
  • АРТИЛЛЕРИСТ
  • АРТИЛЛЕРИЯ
  • АРТИСТ
  • АРТИСТИЗМ
  • АРТИСТИЧЕСКИЙ
  • АРТИСТИЧНОСТЬ
  • АРТИСТИЧНЫЙ
  • АРТИСТКА
  • АРТИШОК
  • АРТРИТ
  • АРТРИТИЗМ
  • АРТРИТИК
  • АРТРИТИЧЕСКИЙ
  • АРТРИТИЧКА
  • АРФА
  • АРФИСТ
  • АРФИСТКА
  • АРХАИЗМ
  • АРХАИЧЕСКИЙ
  • АРХАИЧНЫЙ
  • АРХАЛУК
  • АРХАНГЕЛ
  • АРХАНГЕЛЬСКИЙ
  • АРХАРОВЕЦ
  • АРХЕОГРАФ
  • АРХЕОГРАФИЧЕСКИЙ
  • АРХЕОГРАФИЯ
  • АРХЕОЛОГ
  • АРХЕОЛОГИЧЕСКИЙ
  • АРХЕОЛОГИЯ
  • АРХИ...
  • АРХИВ
  • АРХИВАРИУС
  • АРХИВИСТ
  • АРХИВНЫЙ
  • АРХИЕПИСКОП
  • АРХИЕПИСКОПСКИЙ
  • АРХИЕРЕЙ
  • АРХИЕРЕЙСКИЙ
  • АРХИМАНДРИТ
  • АРХИМАНДРИТСКИЙ
  • АРХИПАСТЫРСКИЙ
  • АРХИПАСТЫРЬ
  • АРХИПЕЛАГ
  • АРХИТЕКТОНИКА
  • АРХИТЕКТОНИЧЕСКИЙ
  • АРХИТЕКТОР
  • АРХИТЕКТОРСКИЙ
  • АРХИТЕКТУРА
  • АРХИТЕКТУРНЫЙ
  • АРХИТРАВ
  • АРШИН
  • АРШИННИК
  • АРШИННЫЙ
  • ...АРШИННЫЙ
  • АРЫК
  • АРЬЕРГАРД
  • АРЬЕРГАРДНЫЙ
  • АСАМБЛЕЯ
  • АСБЕСТ
  • АСБЕСТОВЫЙ
  • АСЕНИЗАТОР
  • АСЕНИЗАЦИОННЫЙ
  • АСЕНИЗАЦИЯ
  • АСЕПТИКА
  • АСЕПТИЧЕСКИЙ
  • АСЕССОР
  • АСИГНАЦИЯ
  • АСИГНОВАНИЕ
  • АСИГНОВАННЫЙ
  • АСИГНОВАТЬ
  • АСИГНОВАТЬСЯ
  • АСИГНОВКА
  • АСИГНОВЫВАТЬ
  • АСИГНОВЫВАТЬСЯ
  • АСИММЕТРИЧЕСКИЙ
  • АСИММЕТРИЧНЫЙ
  • АСИММЕТРИЯ
  • АСКЕР
  • АСКЕТ
  • АСКЕТИЗМ
  • АСКЕТИЧЕСКИЙ
  • АСОРТИМЕНТ
  • АСПЕКТ
  • АСПИД
  • АСПИД
  • АСПИДНЫЙ
  • АСПИРАНТ
  • АСПИРАНТУРА
  • АСПИРИН
  • АССАМБЛЕЯ
  • АССЕНИЗАТОР
  • АССЕНИЗАЦИОННЫЙ
  • АССЕНИЗАЦИЯ
  • АССИГНАЦИЯ
  • АССИГНОВАНИЕ
  • АССИГНОВАННЫЙ
  • АССИГНОВАТЬ
  • АССИГНОВАТЬСЯ
  • АССИГНОВКА
  • АССИГНОВЫВАТЬ
  • АССИГНОВЫВАТЬСЯ
  • АССИМИЛИРОВАТЬ
  • АССИМИЛИРОВАТЬСЯ
  • АССИМИЛЯТИВНЫЙ
  • АССИМИЛЯЦИЯ
  • АССИММЕТРИЯ
  • АССИСТЕНТ
  • АССИСТЕНТКА
  • АССИСТЕНТСКИЙ
  • АССИСТИРОВАТЬ
  • АССОНАНС
  • АССОРТИМЕНТ
  • АССОЦИАТИВНЫЙ
  • АССОЦИАЦИОННЫЙ
  • АССОЦИАЦИЯ
  • АССОЦИИРОВАТЬ
  • АССОЦИИРОВАТЬСЯ
  • АСТЕНИЧЕСКИЙ
  • АСТЕНИЯ
  • АСТЕРОИД
  • АСТИГМАТИЗМ
  • АСТИГМАТИЧЕСКИЙ
  • АСТМА
  • АСТМАТИК
  • АСТМАТИЧЕСКИЙ
  • АСТМАТИЧКА
  • АСТРА
  • АСТРАЛЬНЫЙ
  • АСТРАХАНКА
  • АСТРОЛОГ
  • АСТРОЛОГИЧЕСКИЙ
  • АСТРОЛОГИЯ
  • АСТРОЛЯБИЯ
  • АСТРОНОМ
  • АСТРОНОМИЧЕСКИЙ
  • АСТРОНОМИЯ
  • АСТРОФИЗИКА
  • АСФАЛЬТ
  • АСФАЛЬТИРОВАННЫЙ
  • АСФАЛЬТИРОВАТЬ
  • АСФАЛЬТИРОВАТЬСЯ
  • АСФАЛЬТОВЫЙ
  • АСФИКСИЯ
  • АСЬ
  • АТАВА
  • АТАВИЗМ
  • АТАВИСТИЧЕСКИЙ
  • АТАКА
  • АТАКОВАННЫЙ
  • АТАКОВАТЬ
  • АТАКОВАТЬСЯ
  • АТАМАН
  • АТАМАНСКИЙ
  • АТАМАНСТВОВАТЬ
  • АТАНДЕ
  • АТАРА
  • АТЕИЗМ
  • АТЕИСТ
  • АТЕИСТИЧЕСКИЙ
  • АТЕИСТКА
  • АТЕЛЬЕ
  • АТЕСТАТ
  • АТЕСТАЦИОННЫЙ
  • АТЕСТАЦИЯ
  • АТЕСТОВАННЫЙ
  • АТЕСТОВАТЬ
  • АТЕСТОВАТЬСЯ
  • АТЛАС
  • АТЛАС
  • АТЛАСИСТЫЙ
  • АТЛАСНЫЙ
  • АТЛЕТ
  • АТЛЕТИКА
  • АТЛЕТИЧЕСКИЙ
  • АТМОСФЕРА
  • АТМОСФЕРИЧЕСКИЙ
  • АТМОСФЕРНЫЙ
  • АТОЛЛ
  • АТОМ
  • АТОМИСТИЧЕСКИЙ
  • АТОМНОСТЬ
  • АТОМНЫЙ
  • ...АТОМНЫЙ
  • АТОНИЧЕСКИЙ
  • АТОНИЯ
  • АТРАКЦИОН
  • АТРИБУТ
  • АТРИБУТИВНЫЙ
  • АТРОПИН
  • АТРОФИРОВАННЫЙ
  • АТРОФИРОВАТЬСЯ
  • АТРОФИЯ
  • АТТАШЕ
  • АТТЕСТАТ
  • АТТЕСТАЦИОННЫЙ
  • АТТЕСТАЦИЯ
  • АТТЕСТОВАННЫЙ
  • АТТЕСТОВАТЬ
  • АТТЕСТОВАТЬСЯ
  • АТТИЧЕСКАЯ СОЛЬ
  • АТТРИБУТ
  • АТТРИБУТИВНЫЙ
  • АТУ
  • АТУКАТЬ
  • АУ
  • АУДИЕНЦИЯ
  • АУДИТОР
  • АУДИТОРИЯ
  • АУКАТЬ
  • АУКАТЬСЯ
  • АУКНУТЬ
  • АУКНУТЬСЯ
  • АУКЦИОН
  • АУКЦИОНИСТ
  • АУКЦИОННЫЙ
  • АУЛ
  • АУЛЬНЫЙ
  • АУСПИЦИИ
  • АУТ
  • АУТЕНТИЧЕСКИЙ
  • АУТЕНТИЧНЫЙ
  • АУТОДАФЕ
  • АУТОХТОНЫ
  • АФАЗИЯ
  • АФЕКТ
  • АФЕКТАЦИЯ
  • АФЕКТИВНЫЙ
  • АФЕКТИРОВАННЫЙ
  • АФЕКТИРОВАТЬ
  • АФЕЛИЙ
  • АФЕРА
  • АФЕРИСТ
  • АФЕРИСТКА
  • АФИНЕРНЫЙ
  • АФИНИРОВАТЬ
  • АФИНИРОВАТЬСЯ
  • АФИНСКИЕ ВЕЧЕРА
  • АФИША
  • АФИШИРОВАТЬ
  • АФИШИРОВАТЬСЯ
  • АФИШКА
  • АФИШНЫЙ
  • АФОРИЗМ
  • АФОРИСТИЧЕСКИЙ
  • АФОРИСТИЧНЫЙ
  • АФРИКАНСКИЙ
  • АФРОНТ
  • АФФЕКТ
  • АФФЕКТАЦИЯ
  • АФФЕКТИВНЫЙ
  • АФФЕКТИРОВАННЫЙ
  • АФФЕКТИРОВАТЬ
  • АФФИНЕРНЫЙ
  • АФФИНИРОВАТЬ
  • АФФИНИРОВАТЬСЯ
  • АХ
  • АХАНЬЕ
  • АХАТЬ
  • АХИЛЛЕСОВА ПЯТА
  • АХИЛЛЕСОВО СУХОЖИЛИЕ
  • АХИНЕЯ
  • АХНУТЬ
  • АХОВЫЙ
  • АХРОМАТИЗМ
  • АХРОМАТИЧЕСКИЙ
  • АХТИ
  • АХТИТЕЛЬНЫЙ
  • АЦЕТИЛЕН
  • АЦЕТИЛЕНОВЫЙ
  • АЭРАРИЙ
  • АЭРО...
  • АЭРОДИНАМИКА
  • АЭРОДИНАМИЧЕСКИЙ
  • АЭРОДРОМ
  • АЭРОЛИТ
  • АЭРОЛОГИЧЕСКИЙ
  • АЭРОЛОГИЯ
  • АЭРОНАВИГАЦИЯ
  • АЭРОНАВТ
  • АЭРОНАВТИКА
  • АЭРОПЛАН
  • АЭРОПЛАННЫЙ
  • АЭРОПОРТ
  • АЭРОПОЧТА
  • АЭРОСАНИ
  • АЭРОСТАТ
  • АЭРОСТАТИКА
  • АЭРОФОТО
  • АЭРОФОТОГРАФИЯ


Б Index

  • Б
  • Б
  • БА
  • БАБА
  • БАБА
  • БАБАЙ
  • БАБАХНУТЬ
  • БАБАШКА
  • БАББИТ
  • БАББИТНЫЙ
  • БАББИТОВЫЙ
  • БАБЕНКА
  • БАБЕШКА
  • БАБИЙ
  • БАБИТ
  • БАБИТНЫЙ
  • БАБИТОВЫЙ
  • БАБИЩА
  • БАБКА
  • БАБКА
  • БАБКА
  • БАБНИК
  • БАБНИЧАТЬ
  • БАБОЧКА
  • БАБОЧКА
  • БАБУСЯ
  • БАБУШКА
  • БАБЬЕ
  • БАГАЖ
  • БАГАЖНИК
  • БАГАЖНЫЙ
  • БАГЕТ
  • БАГЕТНЫЙ
  • БАГЕТЧИК
  • БАГЕТЧИЦА
  • БАГОР
  • БАГОРНЫЙ
  • БАГОРЩИК
  • БАГРЕНИЕ
  • БАГРЕННЫЙ
  • БАГРЕННЫЙ
  • БАГРЕНЬЕ
  • БАГРЕЦ
  • БАГРИТЬ
  • БАГРИТЬ
  • БАГРОВЕТЬ
  • БАГРОВЫЙ
  • БАГРЯНЕТЬ
  • БАГРЯНЕЦ
  • БАГРЯНИТЬ
  • БАГРЯНИЦА
  • БАГРЯНЫЙ
  • БАДЕЕЧКА
  • БАДЕЕЧНЫЙ
  • БАДЕЙКА
  • БАДЬЯ
  • БАДЯГА
  • БАЗА
  • БАЗАЛЬТ
  • БАЗАЛЬТОВЫЙ
  • БАЗАР
  • БАЗАРИТЬ
  • БАЗАРНЫЙ
  • БАЗАРОВЩИНА
  • БАЗЕДОВА
  • БАЗИЛИКА
  • БАЗИРОВАТЬ
  • БАЗИРОВАТЬСЯ
  • БАЗИС
  • БАЗИСНЫЙ
  • БАЗОВЫЙ
  • БАИНЬКИ
  • БАЙ
  • БАЙ
  • БАЙ-БАЙ
  • БАЙБАК
  • БАЙДАРКА
  • БАЙКА
  • БАЙКА
  • БАЙКОВЫЙ
  • БАЙРОНИЗМ
  • БАЙРОНИЧЕСКИЙ
  • БАК
  • БАК
  • БАКАЛАВР
  • БАКАЛАВРСКИЙ
  • БАКАЛЕЙНЫЙ
  • БАКАЛЕЯ
  • БАКЕН
  • БАКЕН
  • БАКЕНБАРД
  • БАКЕНБАРДА
  • БАКЕНЩИК
  • БАКИ
  • БАККАРА
  • БАККАРА
  • БАКЛАГА
  • БАКЛАЖАН
  • БАКЛАЖАННЫЙ
  • БАКЛАЖКА
  • БАКЛАН
  • БАКЛУШИ
  • БАКЛУШНИЧАТЬ
  • БАКОВЫЙ
  • БАКТЕРИАЛЬНЫЙ
  • БАКТЕРИЗОВАННЫЙ
  • БАКТЕРИЗОВАТЬ
  • БАКТЕРИЗОВАТЬСЯ
  • БАКТЕРИЙНЫЙ
  • БАКТЕРИОЛОГ
  • БАКТЕРИОЛОГИЧЕСКИЙ
  • БАКТЕРИОЛОГИЯ
  • БАКТЕРИЯ
  • БАКЧА
  • БАКШИШ
  • БАКШТЕЙН
  • БАЛ
  • БАЛАБОЛКА
  • БАЛАБОШКА
  • БАЛАГАН
  • БАЛАГАНИТЬ
  • БАЛАГАННИЧАТЬ
  • БАЛАГАННЫЙ
  • БАЛАГАНЩИК
  • БАЛАГУР
  • БАЛАГУРИТЬ
  • БАЛАГУРСТВО
  • БАЛАКАТЬ
  • БАЛАЛАЕЧНИК
  • БАЛАЛАЕЧНЫЙ
  • БАЛАЛАЙКА
  • БАЛАМУТ
  • БАЛАМУТИТЬ
  • БАЛАМУТИТЬСЯ
  • БАЛАМУЧЕННЫЙ
  • БАЛАМУЧУ
  • БАЛАНС
  • БАЛАНС
  • БАЛАНСЕР
  • БАЛАНСИР
  • БАЛАНСИРОВАТЬ
  • БАЛАНСИРОВАТЬСЯ
  • БАЛАНСОВЫЙ
  • БАЛАХОН
  • БАЛБЕС
  • БАЛБЕСНИЧАТЬ
  • БАЛДА
  • БАЛДАХИН
  • БАЛЕРИНА
  • БАЛЕТ
  • БАЛЕТМЕЙСТЕР
  • БАЛЕТМЕЙСТЕРСКИЙ
  • БАЛЕТНЫЙ
  • БАЛЕТОМАН
  • БАЛЕТОМАНИЯ
  • БАЛЕТОМАНКА
  • БАЛЕТОМАНСКИЙ
  • БАЛЕТЧИК
  • БАЛЕТЧИЦА
  • БАЛИВАТЬ
  • БАЛКА
  • БАЛКА
  • БАЛКАРКА
  • БАЛКАРСКИЙ
  • БАЛКАРЫ
  • БАЛКОН
  • БАЛКОННЫЙ
  • БАЛЛ
  • БАЛЛАДА
  • БАЛЛАДНЫЙ
  • БАЛЛАСТ
  • БАЛЛАСТИРОВАТЬ
  • БАЛЛАСТИРОВАТЬСЯ
  • БАЛЛАСТИРОВКА
  • БАЛЛАСТНЫЙ
  • БАЛЛАСТОВЫЙ
  • БАЛЛИСТИКА
  • БАЛЛИСТИЧЕСКИЙ
  • БАЛЛОВЫЙ
  • БАЛЛОН
  • БАЛЛОТИРОВАЛЬНЫЙ
  • БАЛЛОТИРОВАНИЕ
  • БАЛЛОТИРОВАННЫЙ
  • БАЛЛОТИРОВАТЬ
  • БАЛЛОТИРОВАТЬСЯ
  • БАЛЛОТИРОВКА
  • БАЛЛОТИРОВОЧНЫЙ
  • БАЛЛЬНЫЙ
  • ...БАЛЛЬНЫЙ
  • БАЛОВАННЫЙ
  • БАЛОВАНЫЙ
  • БАЛОВАТЬ
  • БАЛОВАТЬСЯ
  • БАЛОВАТЬСЯ
  • БАЛОВЕНЬ
  • БАЛОВНИК
  • БАЛОВНИЦА
  • БАЛОВСТВО
  • БАЛОЧНЫЙ
  • БАЛЫК
  • БАЛЫКОВЫЙ
  • БАЛЫЧОК
  • БАЛЬЗАКОВСКИЙ
  • БАЛЬЗАМ
  • БАЛЬЗАМИН
  • БАЛЬЗАМИННЫЙ
  • БАЛЬЗАМИНОВЫЙ
  • БАЛЬЗАМИРОВАННЫЙ
  • БАЛЬЗАМИРОВАТЬ
  • БАЛЬЗАМИРОВАТЬСЯ
  • БАЛЬЗАМИРОВКА
  • БАЛЬЗАМИРОВОЧНЫЙ
  • БАЛЬЗАМИРОВЩИК
  • БАЛЬЗАМИЧЕСКИЙ
  • БАЛЬЗАМОВЫЙ
  • БАЛЬНЕОЛОГ
  • БАЛЬНЕОЛОГИЧЕСКИЙ
  • БАЛЬНЕОЛОГИЯ
  • БАЛЬНИК
  • БАЛЬНЫЙ
  • БАЛЮСТРАДА
  • БАЛЮСТРАДНЫЙ
  • БАЛЯСИНА
  • БАЛЯСНИК
  • БАЛЯСНИК
  • БАЛЯСНИЧАТЬ
  • БАЛЯСЫ
  • БАМБУК
  • БАМБУКОВЫЙ
  • БАНАЛЬНОСТЬ
  • БАНАЛЬНЫЙ
  • БАНАН
  • БАНАНОВЫЙ
  • БАНДА
  • БАНДАЖ
  • БАНДАЖИСТ
  • БАНДАЖИСТКА
  • БАНДАЖНЫЙ
  • БАНДЕРОЛЬ
  • БАНДЕРОЛЬНЫЙ
  • БАНДИТ
  • БАНДИТИЗМ
  • БАНДИТСКИЙ
  • БАНДУРА
  • БАНДУРИСТ
  • БАНК
  • БАНКА
  • БАНКА
  • БАНКА
  • БАНКАБРОШ
  • БАНКАБРОШНИЦА
  • БАНКЕТ
  • БАНКИР
  • БАНКИРСКИЙ
  • БАНКНОТ
  • БАНКНОТА
  • БАНКОВСКИЙ
  • БАНКОВЫЙ
  • БАНКОМЕТ
  • БАНКРОТ
  • БАНКРОТИТЬСЯ
  • БАНКРОТСКИЙ
  • БАНКРОТСТВО
  • БАНКРОЧУСЬ
  • БАНКРУТ
  • БАНКРУТИТЬСЯ
  • БАНКРУТСКИЙ
  • БАНКРУТСТВО
  • БАННИК
  • БАННЫЙ
  • БАНОЧКА
  • БАНОЧНЫЙ
  • БАНТ
  • БАНТИК
  • БАНЧОК
  • БАНЩИК
  • БАНЩИЦА
  • БАНЯ
  • БАОБАБ
  • БАПТИЗМ
  • БАПТИСТ
  • БАПТИСТКА
  • БАПТИСТСКИЙ
  • БАР
  • БАР
  • БАР
  • БАРАБАН
  • БАРАБАНИТЬ
  • БАРАБАННЫЙ
  • БАРАБАНЩИК
  • БАРАК
  • БАРАН
  • БАРАНИЙ
  • БАРАНИНА
  • БАРАНКА
  • БАРАНОК
  • БАРАНОК
  • БАРАНОЧНИК
  • БАРАНОЧНИЦА
  • БАРАНОЧНЫЙ
  • БАРАХЛИТЬ
  • БАРАХЛО
  • БАРАХОЛКА
  • БАРАХОЛЬНЫЙ
  • БАРАХТАНЬЕ
  • БАРАХТАТЬСЯ
  • БАРАХТЫ
  • БАРАЧНЫЙ
  • БАРАШЕК
  • БАРАШКОВЫЙ
  • БАРАШКОМ
  • БАРБАРИЗМ
  • БАРБАРИС
  • БАРБАРИСНЫЙ
  • БАРБАРИСОВЫЙ
  • БАРБОС
  • БАРВИНКОВЫЙ
  • БАРВИНОК
  • БАРГАМОТ
  • БАРД
  • БАРДА
  • БАРЕ
  • БАРЕЖ
  • БАРЕЖЕВЫЙ
  • БАРЕЛЬЕФ
  • БАРЕЛЬЕФНЫЙ
  • БАРЕТКА
  • БАРЖА
  • БАРЖЕВОЙ
  • БАРИЙ
  • БАРИКАДА
  • БАРИКАДИРОВАТЬ
  • БАРИКАДИРОВАТЬСЯ
  • БАРИКАДНЫЙ
  • БАРИН
  • БАРИТОН
  • БАРИТОНАЛЬНЫЙ
  • БАРИТОННЫЙ
  • БАРИТОНОВЫЙ
  • БАРИЧ
  • БАРКА
  • БАРКАРОЛА
  • БАРКАС
  • БАРКАСНЫЙ
  • БАРМЫ
  • БАРОГРАФ
  • БАРОК
  • БАРОККО
  • БАРОМЕТР
  • БАРОМЕТРИЧЕСКИЙ
  • БАРОН
  • БАРОНЕССА
  • БАРОНЕТ
  • БАРОНСКИЙ
  • БАРОНСТВО
  • БАРОЧНИК
  • БАРОЧНЫЙ
  • БАРОЧНЫЙ
  • БАРРИКАДА
  • БАРРИКАДИРОВАТЬ
  • БАРРИКАДИРОВАТЬСЯ
  • БАРРИКАДНЫЙ
  • БАРС
  • БАРСКИЙ
  • БАРСОВЫЙ
  • БАРСТВЕННЫЙ
  • БАРСТВО
  • БАРСТВОВАТЬ
  • БАРСУК
  • БАРСУКОВЫЙ
  • БАРСУЧИЙ
  • БАРХАН
  • БАРХАТ
  • БАРХАТИСТЫЙ
  • БАРХАТКА
  • БАРХАТНИК
  • БАРХАТНЫЙ
  • БАРХОТКА
  • БАРЧАТА
  • БАРЧОНОК
  • БАРЧУК
  • БАРЩИНА
  • БАРЩИННИК
  • БАРЩИННЫЙ
  • БАРЫ
  • БАРЫ
  • БАРЫНЬКА
  • БАРЫНЯ
  • БАРЫШ
  • БАРЫШНИК
  • БАРЫШНИЧАТЬ
  • БАРЫШНИЧЕСКИЙ
  • БАРЫШНИЧЕСТВО
  • БАРЫШНЯ
  • БАРЬЕР
  • БАРЬЕРНЫЙ
  • БАС
  • БАСЕНКА
  • БАСЕННЫЙ
  • БАСИСТЫЙ
  • БАСИТЬ
  • БАСКАК
  • БАСКЕТБОЛ
  • БАСКЕТБОЛИСТ
  • БАСКЕТБОЛИСТКА
  • БАСКЕТБОЛЬНЫЙ
  • БАСМА
  • БАСМА
  • БАСМАЧ
  • БАСМАЧЕСКИЙ
  • БАСМАЧЕСТВО
  • БАСНОПИСЕЦ
  • БАСНОСЛОВИЕ
  • БАСНОСЛОВНЫЙ
  • БАСНЬ
  • БАСНЯ
  • БАСОВИТЫЙ
  • БАСОВОЙ
  • БАСОВЫЙ
  • БАСОК
  • БАСОН
  • БАСОННЫЙ
  • БАСОНЩИК
  • БАСОНЩИЦА
  • БАССЕЙН
  • БАСТА
  • БАСТИОН
  • БАСТИОННЫЙ
  • БАСТОВАТЬ
  • БАСТР
  • БАСУРМАН
  • БАСУРМАНИН
  • БАСУРМАНКА
  • БАСУРМАНСКИЙ
  • БАСУРМАНСТВО
  • БАТАЛИСТ
  • БАТАЛИЯ
  • БАТАЛЬНЫЙ
  • БАТАЛЬОН
  • БАТАЛЬОННЫЙ
  • БАТАРЕЙКА
  • БАТАРЕЙНЫЙ
  • БАТАРЕЯ
  • БАТЕНЬКА
  • БАТИСТ
  • БАТИСТОВЫЙ
  • БАТОГ
  • БАТОЖОК
  • БАТОЖЬЕ
  • БАТОН
  • БАТРАК
  • БАТРАЦКИЙ
  • БАТРАЧАТА
  • БАТРАЧЕСКИЙ
  • БАТРАЧЕСТВО
  • БАТРАЧИЙ
  • БАТРАЧИТЬ
  • БАТРАЧКА
  • БАТРАЧКОМ
  • БАТРАЧНЫЙ
  • БАТРАЧОНОК
  • БАТЬКА
  • БАТЮШКА
  • БАТЮШКИН
  • БАТЯ
  • БАУЛ
  • БАУЛЬЧИК
  • БАХ
  • БАХАТЬ
  • БАХАТЬСЯ
  • БАХВАЛ
  • БАХВАЛИТЬСЯ
  • БАХВАЛКА
  • БАХВАЛЬСТВО
  • БАХНУТЬ
  • БАХНУТЬСЯ
  • БАХРОМА
  • БАХРОМЧАТЫЙ
  • БАХУС
  • БАХЧА
  • БАХЧЕВНИК
  • БАЦ
  • БАЦАТЬ
  • БАЦАТЬСЯ
  • БАЦИЛЛА
  • БАЦНУТЬ
  • БАЦНУТЬСЯ
  • БАЧКИ
  • БАШ
  • БАШ...
  • БАШЕНКА
  • БАШЕННЫЙ
  • БАШИБУЗУК
  • БАШКА
  • БАШКИРКА
  • БАШКИРСКИЙ
  • БАШКИРЦЫ
  • БАШКИРЫ
  • БАШКОВАТЫЙ
  • БАШКОВИТЫЙ
  • БАШЛЫК
  • БАШМАК
  • БАШМАЧНИК
  • БАШМАЧНИЦА
  • БАШМАЧНИЧАТЬ
  • БАШМАЧНЫЙ
  • БАШМАЧОК
  • БАШНЯ
  • БАШТАН
  • БАШУ
  • БАЮ
  • БАЮКАНЬЕ
  • БАЮКАТЬ
  • БАЮШКИ
  • БАЯДЕРА
  • БАЯДЕРКА
  • БАЯН
  • БАЯНИСТ
  • БАЯТЬ
  • БДЕНИЕ
  • БДЕТЬ
  • БДИТЕЛЬНОСТЬ
  • БДИТЕЛЬНЫЙ
  • БЕ
  • БЕ
  • БЕ
  • БЕБЕ
  • БЕБЕШКА
  • БЕГ
  • БЕГ
  • БЕГАНЬЕ
  • БЕГАТЬ
  • БЕГЕМОТ
  • БЕГЛЕЦ
  • БЕГЛОСТЬ
  • БЕГЛЫЙ
  • БЕГЛЯНКА
  • БЕГОВОЙ
  • БЕГОМ
  • БЕГОНИЯ
  • БЕГОТНЯ
  • БЕГСТВО
  • БЕГУ
  • БЕГУН
  • БЕГУНКИ
  • БЕГУНЬЯ
  • БЕДА
  • БЕДЕКЕР
  • БЕДЕРНЫЙ
  • БЕДЕРНЫЙ
  • БЕДЛАМ
  • БЕДНЕТЬ
  • БЕДНОСТЬ
  • БЕДНОТА
  • БЕДНЫЙ
  • БЕДНЯГА
  • БЕДНЯЖКА
  • БЕДНЯК
  • БЕДНЯЦКИЙ
  • БЕДНЯЧЕСТВО
  • БЕДНЯЧКА
  • БЕДОВЫЙ
  • БЕДОКУР
  • БЕДОКУРИТЬ
  • БЕДОКУРКА
  • БЕДРЕННЫЙ
  • БЕДРО
  • БЕДСТВЕННЫЙ
  • БЕДСТВИЕ
  • БЕДСТВОВАТЬ
  • БЕДУИН
  • БЕДУИНКА
  • БЕДУИНСКИЙ
  • БЕЖ
  • БЕЖАТЬ
  • БЕЖЕВЫЙ
  • БЕЖЕНЕЦ
  • БЕЖЕНКА
  • БЕЖЕНСКИЙ
  • БЕЖЕНСТВО
  • БЕЖИШЬ
  • БЕЗ
  • БЕЗ...
  • БЕЗАЛАБЕРНЫЙ
  • БЕЗАЛАБЕРЩИНА
  • БЕЗАЛКОГОЛЬНЫЙ
  • БЕЗАПЕЛЛЯЦИОННЫЙ
  • БЕЗБАНДЕРОЛЬНЫЙ
  • БЕЗБЕДНЫЙ
  • БЕЗБИЛЕТНЫЙ
  • БЕЗБОЖИЕ
  • БЕЗБОЖНИК
  • БЕЗБОЖНИЦА
  • БЕЗБОЖНИЧАТЬ
  • БЕЗБОЖНИЧЕСКИЙ
  • БЕЗБОЖНЫЙ
  • БЕЗБОКИЙ
  • БЕЗБОЛ
  • БЕЗБОЛЕЗНЕННОСТЬ
  • БЕЗБОЛЕЗНЕННЫЙ
  • БЕЗБОЛЛ
  • БЕЗБОЛЬНЫЙ
  • БЕЗБОРОДЫЙ
  • БЕЗБОЯЗНЕННЫЙ
  • БЕЗБРАЧИЕ
  • БЕЗБРАЧНЫЙ
  • БЕЗБРЕЖНОСТЬ
  • БЕЗБРЕЖНЫЙ
  • БЕЗБРОВЫЙ
  • БЕЗБУКВАРНЫЙ
  • БЕЗБУРНЫЙ
  • БЕЗВЕДРИЕ
  • БЕЗВЕРИЕ
  • БЕЗВЕСТНОСТЬ
  • БЕЗВЕСТНЫЙ
  • БЕЗВЕТРЕННЫЙ
  • БЕЗВЕТРИЕ
  • БЕЗВИННЫЙ
  • БЕЗВКУСИЕ
  • БЕЗВКУСИЦА
  • БЕЗВКУСНЫЙ
  • БЕЗВЛАСТИЕ
  • БЕЗВОДНЫЙ
  • БЕЗВОДЬЕ
  • БЕЗВОЗБРАННЫЙ
  • БЕЗВОЗВРАТНЫЙ
  • БЕЗВОЗДУШНЫЙ
  • БЕЗВОЗМЕЗДНЫЙ
  • БЕЗВОЛИЕ
  • БЕЗВОЛОСЫЙ
  • БЕЗВОЛЬНЫЙ
  • БЕЗВРЕДНЫЙ
  • БЕЗВРЕМЕННЫЙ
  • БЕЗВРЕМЕНЬЕ
  • БЕЗВЫГОДНЫЙ
  • БЕЗВЫЕЗДНЫЙ
  • БЕЗВЫХОДНОСТЬ
  • БЕЗВЫХОДНЫЙ
  • БЕЗГЛАЗЫЙ
  • БЕЗГЛАСНЫЙ
  • БЕЗГОЛОВЫЙ
  • БЕЗГОЛОСНЫЙ
  • БЕЗГОЛОСЫЙ
  • БЕЗГРАМОТНОСТЬ
  • БЕЗГРАМОТНЫЙ
  • БЕЗГРАНИЧНОСТЬ
  • БЕЗГРАНИЧНЫЙ
  • БЕЗГРАННЫЙ
  • БЕЗГРЕШНОСТЬ
  • БЕЗГРЕШНЫЙ
  • БЕЗДАРНОСТЬ
  • БЕЗДАРНЫЙ
  • БЕЗДАРЬ
  • БЕЗДЕЙСТВЕННЫЙ
  • БЕЗДЕЙСТВИЕ
  • БЕЗДЕЙСТВОВАТЬ
  • БЕЗДЕЛИЦА
  • БЕЗДЕЛКА
  • БЕЗДЕЛУШКА
  • БЕЗДЕЛЬЕ
  • БЕЗДЕЛЬНИК
  • БЕЗДЕЛЬНИЦА
  • БЕЗДЕЛЬНИЧАТЬ
  • БЕЗДЕЛЬНЫЙ
  • БЕЗДЕНЕЖНЫЙ
  • БЕЗДЕНЕЖЬЕ
  • БЕЗДЕТНОСТЬ
  • БЕЗДЕТНЫЙ
  • БЕЗДЕЯТЕЛЬНОСТЬ
  • БЕЗДЕЯТЕЛЬНЫЙ
  • БЕЗДНА
  • БЕЗДОЖДЬЕ
  • БЕЗДОКАЗАТЕЛЬНОСТЬ
  • БЕЗДОКАЗАТЕЛЬНЫЙ
  • БЕЗДОМНЫЙ
  • БЕЗДОННЫЙ
  • БЕЗДОРОЖЬЕ
  • БЕЗДОХОДНЫЙ
  • БЕЗДУМНЫЙ
  • БЕЗДУШИЕ
  • БЕЗДУШНЫЙ
  • БЕЗДЫМНЫЙ
  • БЕЗДЫХАННЫЙ
  • БЕЗЕ
  • БЕЗЖАЛОСТНОСТЬ
  • БЕЗЖАЛОСТНЫЙ
  • БЕЗЖИЗНЕННОСТЬ
  • БЕЗЖИЗНЕННЫЙ
  • БЕЗЗАБОТНОСТЬ
  • БЕЗЗАБОТНЫЙ
  • БЕЗЗАВЕТНЫЙ
  • БЕЗЗАКАТНЫЙ
  • БЕЗЗАКОНИЕ
  • БЕЗЗАКОННИК
  • БЕЗЗАКОННИЧАТЬ
  • БЕЗЗАКОННЫЙ
  • БЕЗЗАМЕДЛИТЕЛЬНО
  • БЕЗЗАПРЕТНЫЙ
  • БЕЗЗАСТЕНЧИВОСТЬ
  • БЕЗЗАСТЕНЧИВЫЙ
  • БЕЗЗАЩИТНОСТЬ
  • БЕЗЗАЩИТНЫЙ
  • БЕЗЗВЕЗДНЫЙ
  • БЕЗЗВЕЗДНЫЙ
  • БЕЗЗВУЧНЫЙ
  • БЕЗЗЕМЕЛЬЕ
  • БЕЗЗЕМЕЛЬНЫЙ
  • БЕЗЗЛОБИЕ
  • БЕЗЗЛОБНЫЙ
  • БЕЗЗУБЫЙ
  • БЕЗИГ
  • БЕЗИК
  • БЕЗЛЕСНЫЙ
  • БЕЗЛЕСЬЕ
  • БЕЗЛИКИЙ
  • БЕЗЛИСТВЕННЫЙ
  • БЕЗЛИСТНЫЙ
  • БЕЗЛИСТЫЙ
  • БЕЗЛИЧИЕ
  • БЕЗЛИЧНОСТЬ
  • БЕЗЛИЧНЫЙ
  • БЕЗЛОШАДНИК
  • БЕЗЛОШАДНЫЙ
  • БЕЗЛУННЫЙ
  • БЕЗЛЮДНЫЙ
  • БЕЗЛЮДЬЕ
  • БЕЗМАЛА
  • БЕЗМАТОК
  • БЕЗМЕЗДНЫЙ
  • БЕЗМЕН
  • БЕЗМЕРНЫЙ
  • БЕЗМОЗГЛЫЙ
  • БЕЗМОЛВИЕ
  • БЕЗМОЛВНЫЙ
  • БЕЗМОЛВСТВОВАТЬ
  • БЕЗМУЖНИЙ
  • БЕЗМЯТЕЖНОСТЬ
  • БЕЗМЯТЕЖНЫЙ
  • БЕЗНАДЕЖНОСТЬ
  • БЕЗНАДЕЖНОСТЬ
  • БЕЗНАДЕЖНЫЙ
  • БЕЗНАДЕЖНЫЙ
  • БЕЗНАДЗОРНОСТЬ
  • БЕЗНАДЗОРНЫЙ
  • БЕЗНАКАЗАННОСТЬ
  • БЕЗНАКАЗАННЫЙ
  • БЕЗНАЛИЧНЫЙ
  • БЕЗНАЧАЛИЕ
  • БЕЗНАЧАЛЬНЫЙ
  • БЕЗНОГИЙ
  • БЕЗНОСЫЙ
  • БЕЗНРАВСТВЕННОСТЬ
  • БЕЗНРАВСТВЕННЫЙ
  • БЕЗО
  • БЕЗОБИДНОСТЬ
  • БЕЗОБИДНЫЙ
  • БЕЗОБЛАЧНОСТЬ
  • БЕЗОБЛАЧНЫЙ
  • БЕЗОБМАННЫЙ
  • БЕЗОБОРОТНЫЙ
  • БЕЗОБРАЖУ
  • БЕЗОБРАЗИЕ
  • БЕЗОБРАЗИНА
  • БЕЗОБРАЗИТЬ
  • БЕЗОБРАЗИТЬСЯ
  • БЕЗОБРАЗНИК
  • БЕЗОБРАЗНИЦА
  • БЕЗОБРАЗНИЧАТЬ
  • БЕЗОБРАЗНОСТЬ
  • БЕЗОБРАЗНЫЙ
  • БЕЗОБРАЗНЫЙ
  • БЕЗОГЛЯДНЫЙ
  • БЕЗОГОВОРОЧНЫЙ
  • БЕЗОПАСНОСТЬ
  • БЕЗОПАСНЫЙ
  • БЕЗОРУЖНЫЙ
  • БЕЗОСТАНОВОЧНЫЙ
  • БЕЗОСТЫЙ
  • БЕЗОТВЕТНОСТЬ
  • БЕЗОТВЕТНЫЙ
  • БЕЗОТВЕТСТВЕННОСТЬ
  • БЕЗОТВЕТСТВЕННЫЙ
  • БЕЗОТВЯЗНЫЙ
  • БЕЗОТГОВОРОЧНЫЙ
  • БЕЗОТКАЗНЫЙ
  • БЕЗОТЛАГАТЕЛЬНЫЙ
  • БЕЗОТЛОЖНЫЙ
  • БЕЗОТЛУЧНЫЙ
  • БЕЗОТНОСИТЕЛЬНО
  • БЕЗОТНОСИТЕЛЬНЫЙ
  • БЕЗОТРАДНОСТЬ
  • БЕЗОТРАДНЫЙ
  • БЕЗОТЧЕТНОСТЬ
  • БЕЗОТЧЕТНЫЙ
  • БЕЗОШИБОЧНОСТЬ
  • БЕЗОШИБОЧНЫЙ
  • БЕЗРАБОТИЦА
  • БЕЗРАБОТНЫЙ
  • БЕЗРАДОСТНЫЙ
  • БЕЗРАЗДЕЛЬНЫЙ
  • БЕЗРАЗЛИЧИЕ
  • БЕЗРАЗЛИЧНО
  • БЕЗРАЗЛИЧНЫЙ
  • БЕЗРАССВЕТНЫЙ
  • БЕЗРАССУДНЫЙ
  • БЕЗРАССУДСТВО
  • БЕЗРАСЧЕТНЫЙ
  • БЕЗРЕЗУЛЬТАТНОСТЬ
  • БЕЗРЕЗУЛЬТАТНЫЙ
  • БЕЗРОГИЙ
  • БЕЗРОДНЫЙ
  • БЕЗРОПОТНОСТЬ
  • БЕЗРОПОТНЫЙ
  • БЕЗРУКАВКА
  • БЕЗРУКИЙ
  • БЕЗРЫБЬЕ
  • БЕЗУБЫТОЧНЫЙ
  • БЕЗУДАРНЫЙ
  • БЕЗУДЕРЖНЫЙ
  • БЕЗУДЕРЖУ
  • БЕЗУЕЗДНЫЙ
  • БЕЗУКОРИЗНЕННОСТЬ
  • БЕЗУКОРИЗНЕННЫЙ
  • БЕЗУМЕЦ
  • БЕЗУМИЕ
  • БЕЗУМНЫЙ
  • БЕЗУМОЛКУ
  • БЕЗУМОЛЧНЫЙ
  • БЕЗУМСТВО
  • БЕЗУМСТВОВАТЬ
  • БЕЗУПРЕЧНЫЙ
  • БЕЗУСЛОВНО
  • БЕЗУСЛОВНОСТЬ
  • БЕЗУСЛОВНЫЙ
  • БЕЗУСПЕШНЫЙ
  • БЕЗУСТАЛИ
  • БЕЗУСТАННЫЙ
  • БЕЗУСЫЙ
  • БЕЗУТЕШНЫЙ
  • БЕЗУХАННЫЙ
  • БЕЗУХИЙ
  • БЕЗУЧАСТИЕ
  • БЕЗУЧАСТНОСТЬ
  • БЕЗУЧАСТНЫЙ
  • БЕЗЪ...
  • БЕЗЫЗВЕСТНОСТЬ
  • БЕЗЫЗВЕСТНЫЙ
  • БЕЗЫМЕННЫЙ
  • БЕЗЫМЕННЫЙ
  • БЕЗЫМЯННЫЙ
  • БЕЗЫНТЕРЕСНЫЙ
  • БЕЗЫСКУССТВЕННОСТЬ
  • БЕЗЫСКУССТВЕННЫЙ
  • БЕЗЫСХОДНЫЙ
  • БЕЙ
  • БЕЙ
  • БЕК
  • БЕК
  • БЕК
  • БЕКАР
  • БЕКАС
  • БЕКАСИННИК
  • БЕКАСИНЫЙ
  • БЕКЕША
  • БЕКОН
  • БЕКОННЫЙ
  • БЕКРЕНЬ
  • БЕЛАДОННА
  • БЕЛЕНА
  • БЕЛЕНДРЯСЫ
  • БЕЛЕНИЕ
  • БЕЛЕННЫЙ
  • БЕЛЕНЫЙ
  • БЕЛЕСОВАТЫЙ
  • БЕЛЕСЫЙ
  • БЕЛЕТЬ
  • БЕЛЕТЬСЯ
  • БЕЛЕЦ
  • БЕЛИ
  • БЕЛИБЕРДА
  • БЕЛИЗНА
  • БЕЛИЛА
  • БЕЛИЛЬНЫЙ
  • БЕЛИЛЬНЯ
  • БЕЛИТЬ
  • БЕЛИТЬСЯ
  • БЕЛИЦА
  • БЕЛИЧИЙ
  • БЕЛКА
  • БЕЛКА
  • БЕЛКОВИНА
  • БЕЛКОВЫЙ
  • БЕЛЛАДОННА
  • БЕЛЛЕТРИСТ
  • БЕЛЛЕТРИСТИКА
  • БЕЛЛЕТРИСТИЧЕСКИЙ
  • БЕЛОБИЛЕТНИК
  • БЕЛОБОКИЙ
  • БЕЛОБРЫСЫЙ
  • БЕЛОВИК
  • БЕЛОВОЙ
  • БЕЛОГВАРДЕЕЦ
  • БЕЛОГВАРДЕЙКА
  • БЕЛОГВАРДЕЙСКИЙ
  • БЕЛОГВАРДЕЙЩИНА
  • БЕЛОДЕРЕВЕЦ
  • БЕЛОДЕРЕВЕЦ
  • БЕЛОДЕРЕВНЫЙ
  • БЕЛОК
  • БЕЛОК
  • БЕЛОК
  • БЕЛОКРОВИЕ
  • БЕЛОКУРЫЙ
  • БЕЛОЛИЦЫЙ
  • БЕЛОЛИЧКА
  • БЕЛОПОДКЛАДОЧНИК
  • БЕЛОРУСКА
  • БЕЛОРУССКИЙ
  • БЕЛОРУСЫ
  • БЕЛОРУЧКА
  • БЕЛОРЫБИЙ
  • БЕЛОРЫБИЦА
  • БЕЛОСНЕЖНЫЙ
  • БЕЛОТЕЛЫЙ
  • БЕЛОТУРКА
  • БЕЛОШВЕЙКА
  • БЕЛОШВЕЙНЫЙ
  • БЕЛОЭМИГРАНТ
  • БЕЛОЭМИГРАНТСКИЙ
  • БЕЛУГА
  • БЕЛУЖИЙ
  • БЕЛУЖИНА
  • БЕЛУХА
  • БЕЛЫЙ
  • БЕЛЬ
  • БЕЛЬВЕДЕР
  • БЕЛЬЕ
  • БЕЛЬЕВОЙ
  • БЕЛЬЕВЩИЦА
  • БЕЛЬМЕСА
  • БЕЛЬМО
  • БЕЛЬЭТАЖ
  • БЕЛЯК
  • БЕЛЯНА
  • БЕЛЯНКА
  • БЕМОЛЬ
  • БЕМСКИЙ
  • БЕНГАЛЬСКИЙ
  • БЕНЕДИКТИН
  • БЕНЕФИС
  • БЕНЕФИСНЫЙ
  • БЕНЕФИЦИАНТ
  • БЕНЕФИЦИАНТКА
  • БЕНЗИН
  • БЕНЗИНКА
  • БЕНЗИНОВЫЙ
  • БЕНУАР
  • БЕРГАМОТ
  • БЕРГАМОТНЫЙ
  • БЕРГАМОТОВЫЙ
  • БЕРДАНКА
  • БЕРДО
  • БЕРДЫШ
  • БЕРЕГ
  • БЕРЕГ
  • БЕРЕГОВОЙ
  • БЕРЕГУ
  • БЕРЕДИТЬ
  • БЕРЕДИТЬСЯ
  • БЕРЕЖЕННЫЙ
  • БЕРЕЖЕНЫЙ
  • БЕРЕЖЕШЬ
  • БЕРЕЖЛИВОСТЬ
  • БЕРЕЖЛИВЫЙ
  • БЕРЕЖНОСТЬ
  • БЕРЕЖНЫЙ
  • ...БЕРЕЖНЫЙ
  • БЕРЕЖОК
  • БЕРЕЗА
  • БЕРЕЗКА
  • БЕРЕЗНИК
  • БЕРЕЗНЯК
  • БЕРЕЗОВИК
  • БЕРЕЗОВЫЙ
  • БЕРЕЗОНЬКА
  • БЕРЕЙТОР
  • БЕРЕЙТОРСКИЙ
  • БЕРЕМЕНЕТЬ
  • БЕРЕМЕННОСТЬ
  • БЕРЕМЕННЫЙ
  • БЕРЕМЯ
  • БЕРЕСТА
  • БЕРЕСТА
  • БЕРЕСТОВЫЙ
  • БЕРЕСТЯНОЙ
  • БЕРЕТ
  • БЕРЕЧЬ
  • БЕРЕЧЬСЯ
  • БЕРИ-БЕРИ
  • БЕРИЛ
  • БЕРИЛЛ
  • БЕРКОВЕЦ
  • БЕРКУТ
  • БЕРЛИНА
  • БЕРЛИНСКИЙ
  • БЕРЛОГА
  • БЕРЛОЖНЫЙ
  • БЕРТОЛЕТКА
  • БЕРТОЛЕТОВА
  • БЕРТОЛЕТОВАЯ
  • БЕРУ
  • БЕРЦЕ
  • БЕРЦО
  • БЕРЦОВЫЙ
  • БЕС
  • БЕС...
  • БЕСЕДА
  • БЕСЕДКА
  • БЕСЕДОВАТЬ
  • БЕСЕДЧИК
  • БЕСЕНОК
  • БЕСЕНЯТА
  • БЕСИТЬ
  • БЕСИТЬСЯ
  • БЕСКЛАССОВЫЙ
  • БЕСКОЗЫРКА
  • БЕСКОЗЫРНЫЙ
  • БЕСКОНЕЧНОСТЬ
  • БЕСКОНЕЧНЫЙ
  • БЕСКОНТРОЛЬНЫЙ
  • БЕСКОРМИЦА
  • БЕСКОРОВНОСТЬ
  • БЕСКОРОВНЫЙ
  • БЕСКОРЫСТИЕ
  • БЕСКОРЫСТНЫЙ
  • БЕСКОСТНЫЙ
  • БЕСКРАЙНИЙ
  • БЕСКРАЙНЫЙ
  • БЕСКРОВНЫЙ
  • БЕСКРОВНЫЙ
  • БЕСКРЫЛЫЙ
  • БЕСНОВАНИЕ
  • БЕСНОВАТЫЙ
  • БЕСНОВАТЬСЯ
  • БЕСОВКА
  • БЕСОВСКИЙ
  • БЕСПАЛЫЙ
  • БЕСПАМЯТНЫЙ
  • БЕСПАМЯТСТВО
  • БЕСПАРДОННЫЙ
  • БЕСПАРТИЙНОСТЬ
  • БЕСПАРТИЙНЫЙ
  • БЕСПАСПОРТНЫЙ
  • БЕСПАТЕНТНЫЙ
  • БЕСПАЧПОРТНЫЙ
  • БЕСПЕРЕБОЙНЫЙ
  • БЕСПЕРЕРЫВНЫЙ
  • БЕСПЕРЕСАДОЧНЫЙ
  • БЕСПЕРЕЧЬ
  • БЕСПЕРСПЕКТИВНОСТЬ
  • БЕСПЕРСПЕКТИВНЫЙ
  • БЕСПЕЧАЛЬНЫЙ
  • БЕСПЕЧНОСТЬ
  • БЕСПЕЧНЫЙ
  • БЕСПИСЬМЕННЫЙ
  • БЕСПЛАНОВОСТЬ
  • БЕСПЛАНОВЫЙ
  • БЕСПЛАТНЫЙ
  • БЕСПЛАЦКАРТНЫЙ
  • БЕСПЛОДИЕ
  • БЕСПЛОДНОСТЬ
  • БЕСПЛОДНЫЙ
  • БЕСПЛОТНЫЙ
  • БЕСПОВОРОТНЫЙ
  • БЕСПОДОБНЫЙ
  • БЕСПОЗВОНОЧНЫЙ
  • БЕСПОКОИТЬ
  • БЕСПОКОИТЬСЯ
  • БЕСПОКОЙНЫЙ
  • БЕСПОКОЙСТВО
  • БЕСПОЛЕЗНЫЙ
  • БЕСПОЛЫЙ
  • БЕСПОМЕСТНЫЙ
  • БЕСПОМОЩНОСТЬ
  • БЕСПОМОЩНЫЙ
  • БЕСПОРОЧНЫЙ
  • БЕСПОРТОЧНИК
  • БЕСПОРТОЧНЫЙ
  • БЕСПОРЯДОК
  • БЕСПОРЯДОЧНОСТЬ
  • БЕСПОРЯДОЧНЫЙ
  • БЕСПОЧВЕННОСТЬ
  • БЕСПОЧВЕННЫЙ
  • БЕСПОШЛИННЫЙ
  • БЕСПОЩАДНОСТЬ
  • БЕСПОЩАДНЫЙ
  • БЕСПРАВИЕ
  • БЕСПРАВНОСТЬ
  • БЕСПРАВНЫЙ
  • БЕСПРЕДЕЛЬНОСТЬ
  • БЕСПРЕДЕЛЬНЫЙ
  • БЕСПРЕДМЕТНИК
  • БЕСПРЕДМЕТНЫЙ
  • БЕСПРЕКОСЛОВНЫЙ
  • БЕСПРЕПЯТСТВЕННЫЙ
  • БЕСПРЕРЫВНОСТЬ
  • БЕСПРЕРЫВНЫЙ
  • БЕСПРЕСТАННЫЙ
  • БЕСПРИБЫЛЬНЫЙ
  • БЕСПРИДАННИЦА
  • БЕСПРИЗОРНИК
  • БЕСПРИЗОРНОСТЬ
  • БЕСПРИЗОРНЫЙ
  • БЕСПРИМЕРНЫЙ
  • БЕСПРИНЦИПНОСТЬ
  • БЕСПРИНЦИПНЫЙ
  • БЕСПРИСТРАСТИЕ
  • БЕСПРИСТРАСТНОСТЬ
  • БЕСПРИСТРАСТНЫЙ
  • БЕСПРИЧИННЫЙ
  • БЕСПРИЮТНЫЙ
  • БЕСПРОБУДНЫЙ
  • БЕСПРОВОЛОЧНЫЙ
  • БЕСПРОГУЛЬНЫЙ
  • БЕСПРОИГРЫШНЫЙ
  • БЕСПРОСВЕТНЫЙ
  • БЕСПРОСЫПНЫЙ
  • БЕСПРОСЫПУ
  • БЕСПРОЦЕНТНЫЙ
  • БЕСПУТНИК
  • БЕСПУТНИЦА
  • БЕСПУТНИЧАТЬ
  • БЕСПУТНЫЙ
  • БЕСПУТСТВО
  • БЕСПУТСТВОВАТЬ
  • БЕССВЯЗНОСТЬ
  • БЕССВЯЗНЫЙ
  • БЕССЕМЕЙНЫЙ
  • БЕССЕМЕННЫЙ
  • БЕССЕМЕРОВАНИЕ
  • БЕССЕМЯНКА
  • БЕССЕМЯННЫЙ
  • БЕССЕРДЕЧИЕ
  • БЕССЕРДЕЧНОСТЬ
  • БЕССЕРДЕЧНЫЙ
  • БЕССИЛИЕ
  • БЕССИЛЬНЫЙ
  • БЕССИСТЕМНОСТЬ
  • БЕССИСТЕМНЫЙ
  • БЕССЛАВИЕ
  • БЕССЛАВИТЬ
  • БЕССЛАВИТЬСЯ
  • БЕССЛАВНЫЙ
  • БЕССЛЕДНЫЙ
  • БЕССЛОВЕСНЫЙ
  • БЕССМЕННЫЙ
  • БЕССМЕРТИЕ
  • БЕССМЕРТНИК
  • БЕССМЕРТНЫЙ
  • БЕССМЕТНЫЙ
  • БЕССМЫСЛЕННЫЙ
  • БЕССМЫСЛИЕ
  • БЕССМЫСЛИЦА
  • БЕССНЕЖНЫЙ
  • БЕССОВЕСТНОСТЬ
  • БЕССОВЕСТНЫЙ
  • БЕССОДЕРЖАТЕЛЬНЫЙ
  • БЕССОЗНАТЕЛЬНЫЙ
  • БЕССОННИЦА
  • БЕССОННЫЙ
  • БЕССПОРНО
  • БЕССПОРНОСТЬ
  • БЕССПОРНЫЙ
  • БЕССРЕБРЕННИК
  • БЕССРОЧНЫЙ
  • БЕССТРАСТИЕ
  • БЕССТРАСТНЫЙ
  • БЕССТРАШИЕ
  • БЕССТРАШНЫЙ
  • БЕССТРУННЫЙ
  • БЕССТЫДНИК
  • БЕССТЫДНИЦА
  • БЕССТЫДНИЧАТЬ
  • БЕССТЫДНЫЙ
  • БЕССТЫДСТВО
  • БЕССТЫЖИЙ
  • БЕССУБЪЕКТНЫЙ
  • БЕССЧЕТНЫЙ
  • БЕСТ
  • БЕСТАКТНОСТЬ
  • БЕСТАКТНЫЙ
  • БЕСТАЛАННЫЙ
  • БЕСТАЛАННЫЙ
  • БЕСТЕЛЕСНЫЙ
  • БЕСТИАЛИЗМ
  • БЕСТИЯ
  • БЕСТОВАРЬЕ
  • БЕСТОЛКОВОСТЬ
  • БЕСТОЛКОВЩИНА
  • БЕСТОЛКОВЫЙ
  • БЕСТОЛКУ
  • БЕСТОЛОЧЬ
  • БЕСТРЕПЕТНЫЙ
  • БЕСФОРМЕННОСТЬ
  • БЕСФОРМЕННЫЙ
  • БЕСХАРАКТЕРНОСТЬ
  • БЕСХАРАКТЕРНЫЙ
  • БЕСХВОСТНЫЙ
  • БЕСХВОСТЫЙ
  • БЕСХИТРОСТНЫЙ
  • БЕСХЛЕБИЦА
  • БЕСХОЗНЫЙ
  • БЕСХОЗЯЙНЫЙ
  • БЕСХОЗЯЙСТВЕННОСТЬ
  • БЕСХОЗЯЙСТВЕННЫЙ
  • БЕСЦВЕТНОСТЬ
  • БЕСЦВЕТНЫЙ
  • БЕСЦЕЛЬНОСТЬ
  • БЕСЦЕЛЬНЫЙ
  • БЕСЦЕННЫЙ
  • БЕСЦЕНОК
  • БЕСЦЕРЕМОННОСТЬ
  • БЕСЦЕРЕМОННЫЙ
  • БЕСЧЕЛОВЕЧИЕ
  • БЕСЧЕЛОВЕЧНОСТЬ
  • БЕСЧЕЛОВЕЧНЫЙ
  • БЕСЧЕСТИТЬ
  • БЕСЧЕСТИТЬСЯ
  • БЕСЧЕСТНОСТЬ
  • БЕСЧЕСТНЫЙ
  • БЕСЧЕСТЬЕ
  • БЕСЧЕЩЕННЫЙ
  • БЕСЧЕЩУ
  • БЕСЧИННЫЙ
  • БЕСЧИНСТВО
  • БЕСЧИНСТВОВАТЬ
  • БЕСЧИСЛЕННЫЙ
  • БЕСЧУВСТВЕННОСТЬ
  • БЕСЧУВСТВЕННЫЙ
  • БЕСЧУВСТВИЕ
  • БЕСШАБАШНОСТЬ
  • БЕСШАБАШНЫЙ
  • БЕСШОВНЫЙ
  • БЕСШТАННЫЙ
  • БЕСШУМНЫЙ
  • БЕТЕЛЬ
  • БЕТОН
  • БЕТОНИРОВАТЬ
  • БЕТОНИРОВАТЬСЯ
  • БЕТОННЫЙ
  • БЕТОНЩИК
  • БЕТОНЬЕРКА
  • БЕЧЕВА
  • БЕЧЕВКА
  • БЕЧЕВНИК
  • БЕЧЕВОЙ
  • БЕЧЕВОЧНЫЙ
  • БЕЧЬ
  • БЕШАМЕЛЬ
  • БЕШЕНО
  • БЕШЕНСТВО
  • БЕШЕНЫЙ
  • БЕШМЕТ
  • БЕШУ
  • БЗИК
  • БЗЫК
  • БИБЛЕЙСКИЙ
  • БИБЛИОГРАФ
  • БИБЛИОГРАФИЧЕСКИЙ
  • БИБЛИОГРАФИЯ
  • БИБЛИОЛОГ
  • БИБЛИОЛОГИЧЕСКИЙ
  • БИБЛИОЛОГИЯ
  • БИБЛИОМАН
  • БИБЛИОМАНИЯ
  • БИБЛИОТЕКА
  • БИБЛИОТЕКАРСКИЙ
  • БИБЛИОТЕКАРША
  • БИБЛИОТЕКАРЬ
  • БИБЛИОТЕКОВЕДЕНИЕ
  • БИБЛИОТЕКОВЕДЧЕСКИЙ
  • БИБЛИОТЕЧКА
  • БИБЛИОТЕЧНЫЙ
  • БИБЛИОФИЛ
  • БИБЛИОФИЛЬСКИЙ
  • БИБЛИОФИЛЬСТВО
  • БИБЛИЯ
  • БИВАК
  • БИВАТЬ
  • БИВАЧНЫЙ
  • БИВНИ
  • БИВУАК
  • БИДОН
  • БИЕНИЕ
  • БИЗАНЬ
  • БИЗАНЬ-МАЧТА
  • БИЗОН
  • БИЛЕТ
  • БИЛЕТЕР
  • БИЛЕТЕРША
  • БИЛЕТНЫЙ
  • БИЛЛИАРД
  • БИЛЛИАРДНЫЙ
  • БИЛЛИОН
  • БИЛЛОН
  • БИЛЛОННЫЙ
  • БИЛЛЬ
  • БИЛО
  • БИЛЬБОКЕ
  • БИЛЬЕДУ
  • БИЛЬЯРД
  • БИЛЬЯРДНЫЙ
  • БИМЕТАЛЛИЗМ
  • БИМЕТАЛЛИЧЕСКИЙ
  • БИМС
  • БИНОКЛЬ
  • БИНТ
  • БИНТОВАННЫЙ
  • БИНТОВАТЬ
  • БИНТОВАТЬСЯ
  • БИНТОВКА
  • БИНТОВОЙ
  • БИОГРАФ
  • БИОГРАФИЧЕСКИЙ
  • БИОГРАФИЯ
  • БИОЛОГ
  • БИОЛОГИЧЕСКИЙ
  • БИОЛОГИЯ
  • БИОМЕХАНИКА
  • БИПЛАН
  • БИРАТЬ
  • БИРЖА
  • БИРЖЕВИК
  • БИРЖЕВОЙ
  • БИРКА
  • БИРЮЗА
  • БИРЮЗОВЫЙ
  • БИРЮК
  • БИРЮЛЬКИ
  • БИРЮЧ
  • БИС
  • БИСЕР
  • БИСЕРИНА
  • БИСЕРИНКА
  • БИСЕРНЫЙ
  • БИСИРОВАТЬ
  • БИСИРОВАТЬСЯ
  • БИСКВИТ
  • БИСКВИТНЫЙ
  • БИССЕКТРИСА
  • БИТА
  • БИТВА
  • БИТКА
  • БИТКОВЫЙ
  • БИТКОМ
  • БИТОК
  • БИТЫЙ
  • БИТЬ
  • БИТЬЕ
  • БИТЬСЯ
  • БИТЮГ
  • БИТЮК
  • БИФУРКАЦИЯ
  • БИФШТЕКС
  • БИЦЕПС
  • БИЧ
  • БИЧЕВА
  • БИЧЕВАТЬ
  • БИЧЕВАТЬСЯ
  • БИЧЕВКА
  • БИЧЕВОЧНЫЙ
  • БИШЬ
  • БЛАГО
  • БЛАГО
  • БЛАГОВЕРНЫЙ
  • БЛАГОВЕСТ
  • БЛАГОВЕСТИТЬ
  • БЛАГОВЕЩЕНИЕ
  • БЛАГОВЕЩЕНСКИЙ
  • БЛАГОВЕЩУ
  • БЛАГОВИДНЫЙ
  • БЛАГОВОЛЕНИЕ
  • БЛАГОВОЛИТЬ
  • БЛАГОВОНИЕ
  • БЛАГОВОННЫЙ
  • БЛАГОВОСПИТАННОСТЬ
  • БЛАГОВОСПИТАННЫЙ
  • БЛАГОВРЕМЕНИЕ
  • БЛАГОВРЕМЕННЫЙ
  • БЛАГОГЛУПОСТЬ
  • БЛАГОГОВЕЙНЫЙ
  • БЛАГОГОВЕНИЕ
  • БЛАГОГОВЕТЬ
  • БЛАГОДАРЕНИЕ
  • БЛАГОДАРИТЬ
  • БЛАГОДАРНОСТЬ
  • БЛАГОДАРНЫЙ
  • БЛАГОДАРСТВЕННЫЙ
  • БЛАГОДАРСТВОВАТЬ
  • БЛАГОДАРЯ
  • БЛАГОДАТНЫЙ
  • БЛАГОДАТЬ
  • БЛАГОДЕНСТВЕННЫЙ
  • БЛАГОДЕНСТВИЕ
  • БЛАГОДЕНСТВОВАТЬ
  • БЛАГОДЕТЕЛЬ
  • БЛАГОДЕТЕЛЬНИЦА
  • БЛАГОДЕТЕЛЬНОСТЬ
  • БЛАГОДЕТЕЛЬНЫЙ
  • БЛАГОДЕТЕЛЬСТВОВАТЬ
  • БЛАГОДЕЯНИЕ
  • БЛАГОДУШЕСТВОВАТЬ
  • БЛАГОДУШИЕ
  • БЛАГОДУШНЫЙ
  • БЛАГОЖЕЛАТЕЛЬ
  • БЛАГОЖЕЛАТЕЛЬНИЦА
  • БЛАГОЖЕЛАТЕЛЬНЫЙ
  • БЛАГОЖЕЛАТЕЛЬСТВОВАТЬ
  • БЛАГОЗВУЧИЕ
  • БЛАГОЗВУЧНЫЙ
  • БЛАГОЙ
  • БЛАГОЙ
  • БЛАГОЛЕПИЕ
  • БЛАГОМЫСЛЯЩИЙ
  • БЛАГОНАДЕЖНОСТЬ
  • БЛАГОНАДЕЖНЫЙ
  • БЛАГОНАМЕРЕННОСТЬ
  • БЛАГОНАМЕРЕННЫЙ
  • БЛАГОНРАВИЕ
  • БЛАГОНРАВНЫЙ
  • БЛАГООБРАЗИЕ
  • БЛАГООБРАЗНЫЙ
  • БЛАГОПОЛУЧИЕ
  • БЛАГОПОЛУЧНЫЙ
  • БЛАГОПРИОБРЕТЕНИЕ
  • БЛАГОПРИОБРЕТЕННЫЙ
  • БЛАГОПРИОБРЕТЕННЫЙ
  • БЛАГОПРИСТОЙНЫЙ
  • БЛАГОПРИЯТНЫЙ
  • БЛАГОПРИЯТСТВОВАНИЕ
  • БЛАГОПРИЯТСТВОВАТЬ
  • БЛАГОРАЗУМИЕ
  • БЛАГОРАЗУМНЫЙ
  • БЛАГОРАСПОЛОЖЕНИЕ
  • БЛАГОРАСПОЛОЖЕННЫЙ
  • БЛАГОРАСТВОРЕНИЕ
  • БЛАГОРАСТВОРЕННЫЙ
  • БЛАГОРОДИЕ
  • БЛАГОРОДИТЬ
  • БЛАГОРОДНЫЙ
  • БЛАГОРОДСТВО
  • БЛАГОРОЖУ
  • БЛАГОСКЛОННОСТЬ
  • БЛАГОСКЛОННЫЙ
  • БЛАГОСЛОВЕНИЕ
  • БЛАГОСЛОВЕННЫЙ
  • БЛАГОСЛОВИТЬ
  • БЛАГОСЛОВИТЬСЯ
  • БЛАГОСЛОВЛЯТЬ
  • БЛАГОСЛОВЛЯТЬСЯ
  • БЛАГОСОСТОЯНИЕ
  • БЛАГОСТНЫЙ
  • БЛАГОСТЫНЯ
  • БЛАГОСТЬ
  • БЛАГОТВОРЕНИЕ
  • БЛАГОТВОРИТЕЛЬ
  • БЛАГОТВОРИТЕЛЬНИЦА
  • БЛАГОТВОРИТЕЛЬНОСТЬ
  • БЛАГОТВОРИТЕЛЬНЫЙ
  • БЛАГОТВОРИТЕЛЬСТВОВАТЬ
  • БЛАГОТВОРИТЬ
  • БЛАГОТВОРНЫЙ
  • БЛАГОУГОДНО
  • БЛАГОУСМОТРЕНИЕ
  • БЛАГОУСТРОЕННЫЙ
  • БЛАГОУСТРОЙСТВО
  • БЛАГОУХАНИЕ
  • БЛАГОУХАННЫЙ
  • БЛАГОУХАТЬ
  • БЛАГОЧЕСТИВЫЙ
  • БЛАГОЧЕСТИЕ
  • БЛАГОЧИНИЕ
  • БЛАГОЧИННЫЙ
  • БЛАЖЕННЫЙ
  • БЛАЖЕНСТВО
  • БЛАЖЕНСТВОВАТЬ
  • БЛАЖИТЬ
  • БЛАЖНОЙ
  • БЛАЖЬ
  • БЛАМАНЖЕ
  • БЛАНЖЕВЫЙ
  • БЛАНК
  • БЛАНКА
  • БЛАНКОВЫЙ
  • БЛАНМАНЖЕ
  • БЛАТ
  • БЛАТНОЙ
  • БЛАТНЫЙ
  • БЛЕВАТЬ
  • БЛЕВОТИНА
  • БЛЕДНЕТЬ
  • БЛЕДНОЛИЦЫЙ
  • БЛЕДНОСТЬ
  • БЛЕДНОТА
  • БЛЕДНЫЙ
  • БЛЕКЛЫЙ
  • БЛЕКНУТЬ
  • БЛЕНОРЕЯ
  • БЛЕСК
  • БЛЕСНА
  • БЛЕСНУТЬ
  • БЛЕСТЕТЬ
  • БЛЕСТКИ
  • БЛЕСТЯЩЕ
  • БЛЕСТЯЩИЙ
  • БЛЕФ
  • БЛЕФОВАТЬ
  • БЛЕЩУ
  • БЛЕЯНИЕ
  • БЛЕЯТЬ
  • БЛИЖАЙШИЙ
  • БЛИЖЕ
  • БЛИЖНИЙ
  • БЛИЖУСЬ
  • БЛИЗ
  • БЛИЗЕНЕК
  • БЛИЗЕХОНЬКО
  • БЛИЗИТЬСЯ
  • БЛИЗКИЙ
  • БЛИЗКО
  • БЛИЗЛЕЖАЩИЙ
  • БЛИЗНЕЦЫ
  • БЛИЗОРУКИЙ
  • БЛИЗОРУКОСТЬ
  • БЛИЗОСТЬ
  • БЛИК
  • БЛИН
  • БЛИНДАЖ
  • БЛИНДИРОВАННЫЙ
  • БЛИНДИРОВАТЬ
  • БЛИНДИРОВАТЬСЯ
  • БЛИННИК
  • БЛИННИЦА
  • БЛИННЫЙ
  • БЛИНОК
  • БЛИНЧАТЫЙ
  • БЛИНЧИКИ
  • БЛИСТАТЕЛЬНЫЙ
  • БЛИСТАТЬ
  • БЛОК
  • БЛОК
  • БЛОК...
  • БЛОКАДА
  • БЛОКАДНЫЙ
  • БЛОКГАУЗ
  • БЛОКИРОВАННЫЙ
  • БЛОКИРОВАТЬ
  • БЛОКИРОВАТЬСЯ
  • БЛОКИРОВКА
  • БЛОКИРОВОЧНЫЙ
  • БЛОКНОТ
  • БЛОК-СИСТЕМА
  • БЛОНДИН
  • БЛОНДИНИСТЫЙ
  • БЛОНДИНКА
  • БЛОНДЫ
  • БЛОХА
  • БЛОЧНЫЙ
  • БЛОШИНЫЙ
  • БЛОШКА
  • БЛУД
  • БЛУДИТЬ
  • БЛУДЛИВОСТЬ
  • БЛУДЛИВЫЙ
  • БЛУДНИ
  • БЛУДНИК
  • БЛУДНИЦА
  • БЛУДНЫЙ
  • БЛУДЯЩИЙ
  • БЛУЖДАНИЕ
  • БЛУЖДАТЬ
  • БЛУЖДАЮЩИЙ
  • БЛУЖУ
  • БЛУЗА
  • БЛУЗКА
  • БЛУЗНИК
  • БЛУМИНГ
  • БЛЮДЕННЫЙ
  • БЛЮДЕЧКО
  • БЛЮДО
  • БЛЮДОЛИЗ
  • БЛЮДОМЫЙ
  • БЛЮДУ
  • БЛЮДЦЕ
  • БЛЮМИНГ
  • БЛЮМС
  • БЛЮСТИ
  • БЛЮСТИСЬ
  • БЛЮСТИТЕЛЬ
  • БЛЮСТИТЕЛЬНИЦА
  • БЛЮЮ
  • БЛЯХА
  • БЛЯШКА
  • БОА
  • БОБ
  • БОБЕР
  • БОБИНА
  • БОБКИ
  • БОБКОВЫЙ
  • БОБО
  • БОБОВЫЙ
  • БОБОК
  • БОБР
  • БОБРЕНОК
  • БОБРИК
  • БОБРИКОМ
  • БОБРОВИНА
  • БОБРОВЫЙ
  • БОБРЯТА
  • БОБЫЛИХА
  • БОБЫЛКА
  • БОБЫЛЬ
  • БОГ
  • БОГАДЕЛЕНКА
  • БОГАДЕЛЕННЫЙ
  • БОГАДЕЛКА
  • БОГАДЕЛЬНЯ
  • БОГАТЕЕ
  • БОГАТЕЙ
  • БОГАТЕЙКА
  • БОГАТЕТЬ
  • БОГАТИТЬ
  • БОГАТСТВО
  • БОГАТЫЙ
  • БОГАТЫРКА
  • БОГАТЫРСКИЙ
  • БОГАТЫРСТВО
  • БОГАТЫРЬ
  • БОГАЧ
  • БОГАЧЕ
  • БОГАЧКА
  • БОГАЧУ
  • БОГДЫХАН
  • БОГДЫХАНСКИЙ
  • БОГЕМА
  • БОГИНЯ
  • БОГОБОРЕЦ
  • БОГОБОРЧЕСКИЙ
  • БОГОБОРЧЕСТВО
  • БОГОБОЯЗНЕННЫЙ
  • БОГОИСКАТЕЛЬ
  • БОГОИСКАТЕЛЬСТВО
  • БОГОМАЗ
  • БОГОМАТЕРЬ
  • БОГОМЕРЗКИЙ
  • БОГОМОЛ
  • БОГОМОЛ
  • БОГОМОЛЕЦ
  • БОГОМОЛКА
  • БОГОМОЛКА
  • БОГОМОЛЬЕ
  • БОГОМОЛЬНЫЙ
  • БОГОНОСЕЦ
  • БОГООТСТУПНИК
  • БОГООТСТУПНИЦА
  • БОГООТСТУПНИЧЕСКИЙ
  • БОГООТСТУПНИЧЕСТВО
  • БОГОПОДОБНЫЙ
  • БОГОПРОТИВНЫЙ
  • БОГОРОДИЦА
  • БОГОСЛОВ
  • БОГОСЛОВИЕ
  • БОГОСЛОВСКИЙ
  • БОГОСЛОВСТВОВАТЬ
  • БОГОСЛУЖЕБНЫЙ
  • БОГОСЛУЖЕНИЕ
  • БОГОСПАСАЕМЫЙ
  • БОГОСТРОИТЕЛЬСТВО
  • БОГОТВОРИТЬ
  • БОГОУГОДНЫЙ
  • БОГОХУЛЬНИК
  • БОГОХУЛЬНИЦА
  • БОГОХУЛЬНИЧАТЬ
  • БОГОХУЛЬНЫЙ
  • БОГОХУЛЬСТВО
  • БОГОХУЛЬСТВОВАТЬ
  • БОГОЧЕЛОВЕК
  • БОГОЯВЛЕНИЕ
  • БОДАННЫЙ
  • БОДАТЬ
  • БОДАТЬСЯ
  • БОДЛИВЫЙ
  • БОДНУТЬ
  • БОДРИТЬ
  • БОДРИТЬСЯ
  • БОДРОСТЬ
  • БОДРСТВОВАТЬ
  • БОДРЫЙ
  • БОДУН
  • БОДУНЬЯ
  • БОДЯГА
  • БОЕ...
  • БОЕВИК
  • БОЕВИЧКА
  • БОЕВОЙ
  • БОЕК
  • БОЕНСКИЙ
  • БОЕСПОСОБНОСТЬ
  • БОЕСПОСОБНЫЙ
  • БОЕЦ
  • БОЖБА
  • БОЖЕ
  • БОЖЕНЬКА
  • БОЖЕСКИЙ
  • БОЖЕСТВЕННО
  • БОЖЕСТВЕННЫЙ
  • БОЖЕСТВО
  • БОЖИЙ
  • БОЖИТЬСЯ
  • БОЖНИЦА
  • БОЖОК
  • БОЙ
  • БОЙ
  • БОЙКИЙ
  • БОЙКОСТЬ
  • БОЙКОТ
  • БОЙКОТИРОВАТЬ
  • БОЙКОТИРОВАТЬСЯ
  • БОЙКОТИСТ
  • БОЙНИЦА
  • БОЙНИЧНЫЙ
  • ...БОЙНЫЙ
  • БОЙНЯ
  • БОЙ-СКАУТ
  • БОЙ-СКАУТИЗМ
  • БОЙЦОВЫЙ
  • БОЙЧЕ
  • БОЙЧЕЕ
  • БОЙЩИК
  • БОК
  • БОКАЛ
  • ...БОКИЙ
  • БОКОВОЙ
  • БОКОМ
  • БОКС
  • БОКС
  • БОКСЕР
  • БОКСЕРСКИЙ
  • БОКСИРОВАТЬ
  • БОКСОВАНИЕ
  • БОКСОВАТЬ
  • БОЛВАН
  • БОЛВАНКА
  • БОЛВАНЧИК
  • БОЛГАРКА
  • БОЛГАРСКИЙ
  • БОЛГАРЫ
  • БОЛЕ
  • БОЛЕВОЙ
  • БОЛЕЕ
  • БОЛЕЗНЕННЫЙ
  • БОЛЕЗНЕТВОРНЫЙ
  • БОЛЕЗНЫЙ
  • БОЛЕЗНЬ
  • БОЛЕТЬ
  • БОЛЕТЬ
  • БОЛЕУТОЛЯЮЩИЙ
  • БОЛИД
  • БОЛОНА
  • БОЛОНКА
  • БОЛОТИСТЫЙ
  • БОЛОТНЫЙ
  • БОЛОТО
  • БОЛТ
  • БОЛТАННЫЙ
  • БОЛТАТЬ
  • БОЛТАТЬ
  • БОЛТАТЬСЯ
  • БОЛТАТЬСЯ
  • БОЛТЛИВЫЙ
  • БОЛТНУТЬ
  • БОЛТОВНЯ
  • БОЛТОВЫЙ
  • БОЛТОЛОГИЯ
  • БОЛТУН
  • БОЛТУН
  • БОЛТУНЬЯ
  • БОЛТУШКА
  • БОЛТЫХАТЬ
  • БОЛТЫХНУТЬ
  • БОЛЬШЕВИК
  • БОЛЬШЕВИЧКА
  • БОЛЬ
  • БОЛЬНИЦА
  • БОЛЬНИЧНЫЙ
  • БОЛЬНО
  • БОЛЬНО
  • БОЛЬНОЙ
  • БОЛЬШАК
  • БОЛЬШАК
  • БОЛЬШЕ
  • БОЛЬШЕВИЗАЦИЯ
  • БОЛЬШЕВИЗИРОВАТЬ
  • БОЛЬШЕВИЗИРОВАТЬСЯ
  • БОЛЬШЕВИЗМ
  • БОЛЬШЕВИСТСКИЙ
  • БОЛЬШЕГОЛОВЫЙ
  • БОЛЬШИЙ
  • БОЛЬШИНСТВО
  • БОЛЬШОЙ
  • БОЛЬШУЩИЙ
  • БОЛЯЧКА
  • БОМ
  • БОМ-
  • БОМАЗЕЯ
  • БОМБА
  • БОМБАРДИР
  • БОМБАРДИР
  • БОМБАРДИРОВАННЫЙ
  • БОМБАРДИРОВАТЬ
  • БОМБАРДИРОВАТЬСЯ
  • БОМБАРДИРОВКА
  • БОМБАРДИРОВОЧНЫЙ
  • БОМБАРДИРОВЩИК
  • БОМБАРДИРСКИЙ
  • БОМБЕЖКА
  • БОМБИСТ
  • БОМБИТЬ
  • БОМБОВОЗ
  • БОМБОВЫЙ
  • БОМБОДЕРЖАТЕЛЬ
  • БОМБОМЕТ
  • БОМБОНЬЕРКА
  • БОМБОНЬЕРОЧНЫЙ
  • БОМБОШКА
  • БОМ-БРАМ
  • БОМ-БРАМ-СТЕНЬГА
  • БОМОНД
  • БОНАПАРТИЗМ
  • БОНАПАРТИСТСКИЙ
  • БОНВИВАН
  • БОНДАРИТЬ
  • БОНДАРИХА
  • БОНДАРНЫЙ
  • БОНДАРНЯ
  • БОНДАРСКИЙ
  • БОНДАРСТВО
  • БОНДАРЬ
  • БОНЗА
  • БОНМО
  • БОНМОТИСТ
  • БОННА
  • БОНТОН
  • БОНТОННЫЙ
  • БОНЫ
  • БОР
  • БОР
  • БОР
  • БОРА
  • БОРГЕС
  • БОРДЕЛЬ
  • БОРДЕРО
  • БОРДО
  • БОРДОВЫЙ
  • БОРДЮР
  • БОРЕЙ
  • БОРЕЦ
  • БОРЖОМ
  • БОРЗАЯ
  • БОРЗОЙ
  • БОРЗОПИСАНИЕ
  • БОРЗОПИСЕЦ
  • БОРЗЫЙ
  • БОРЗЯТНИК
  • БОРМОТАТЬ
  • БОРМОТУН
  • БОРМОТУНЬЯ
  • БОРМОЧУ
  • БОРНЫЙ
  • БОРОВ
  • БОРОВИК
  • БОРОВИНКА
  • БОРОВИЧОК
  • БОРОВОЙ
  • БОРОДА
  • БОРОДАВКА
  • БОРОДАВОЧКА
  • БОРОДАВЧАТЫЙ
  • БОРОДАСТЫЙ
  • БОРОДАТЫЙ
  • БОРОДАЧ
  • БОРОДКА
  • БОРОЗДА
  • БОРОЗДИЛЬНИК
  • БОРОЗДИТЬ
  • БОРОЗДИТЬСЯ
  • БОРОЗДКА
  • БОРОЗДНИК
  • БОРОЗДЧАТЫЙ
  • БОРОЗЖЕННЫЙ
  • БОРОНА
  • БОРОНИТЬ
  • БОРОНОВАТЬ
  • БОРОНОВАТЬСЯ
  • БОРОНЬБА
  • БОРОТЬСЯ
  • БОРТ
  • БОРТЕВОЙ
  • БОРТИЩЕ
  • БОРТ-МЕХАНИК
  • БОРТНИК
  • БОРТНИЧАТЬ
  • БОРТНИЧЕСТВО
  • БОРТОВОЙ
  • БОРТЬ
  • БОРЩ
  • БОРЩОК
  • БОРЬБА
  • БОСИКОМ
  • БОСКЕТ
  • БОСКЕТБОЛ
  • БОСОЙ
  • БОСОНОГИЙ
  • БОСОНОЖКА
  • БОСТОН
  • БОСТОНКА
  • БОСТОНЩИК
  • БОСЫЙ
  • БОСЯК
  • БОСЯЦКИЙ
  • БОСЯЧКА
  • БОТ
  • БОТАНИЗИРКА
  • БОТАНИЗИРОВАТЬ
  • БОТАНИК
  • БОТАНИКА
  • БОТАНИЧЕСКИЙ
  • БОТВА
  • БОТВИННИК
  • БОТВИНЬЯ
  • БОТИК
  • БОТИКИ
  • БОТИНКИ
  • БОТФОРТ
  • БОТФОРТА
  • БОТЫ
  • БОЦМАН
  • БОЧАГ
  • БОЧАЖНЫЙ
  • БОЧАР
  • БОЧАРНИЧАТЬ
  • БОЧАРНЫЙ
  • БОЧАРНЯ
  • БОЧКА
  • БОЧКОМ
  • БОЧОК
  • БОЧОНОК
  • БОЧОНОЧНЫЙ
  • БОШ
  • БОЯЗЛИВОСТЬ
  • БОЯЗЛИВЫЙ
  • БОЯЗНО
  • БОЯЗНЬ
  • БОЯН
  • БОЯРИН
  • БОЯРСКИЙ
  • БОЯРСТВО
  • БОЯРЩИНА
  • БОЯРЫНЯ
  • БОЯРЫШНИК
  • БОЯРЫШНИЦА
  • БОЯРЫШНЯ
  • БОЯТЬСЯ
  • БРА
  • БРАВАДА
  • БРАВИРОВАТЬ
  • БРАВИССИМО
  • БРАВО
  • БРАВО
  • БРАВУРНОСТЬ
  • БРАВУРНЫЙ
  • БРАВЫЙ
  • БРАГА
  • БРАДОБРЕЙ
  • БРАЖКА
  • БРАЖНИК
  • БРАЗДА
  • БРАЗДЫ
  • БРАК
  • БРАК
  • БРАКЕР
  • БРАКЕРАЖ
  • БРАКОВАННЫЙ
  • БРАКОВАТЬ
  • БРАКОВАТЬСЯ
  • БРАКОВКА
  • БРАКОВЩИК
  • БРАКОВЩИЦА
  • БРАКОДЕЛ
  • БРАКОНЬЕР
  • БРАКОНЬЕРСТВО
  • БРАКОРАЗВОДНЫЙ
  • БРАКОСОЧЕТАНИЕ
  • БРАМ-
  • БРАМАН
  • БРАМАНИЗМ
  • БРАМИН
  • БРАМСЕЛЬ
  • БРАМ-СТЕНГА
  • БРАНДАХЛЫСТ
  • БРАНДВАХТА
  • БРАНДЕР
  • БРАНДМАЙОР
  • БРАНДМАУЕР
  • БРАНДМЕЙСТЕР
  • БРАНДСПОЙТ
  • БРАНИВАТЬ
  • БРАНИВАТЬСЯ
  • БРАНИТЬ
  • БРАНИТЬСЯ
  • БРАННЫЙ
  • БРАННЫЙ
  • БРАНЧИВЫЙ
  • БРАНЧЛИВЫЙ
  • БРАНЫЙ
  • БРАНЬ
  • БРАНЬ
  • БРАС
  • БРАСЛЕТ
  • БРАСЛЕТКА
  • БРАСС
  • БРАТ
  • БРАТАН
  • БРАТАНЬЕ
  • БРАТАТЬСЯ
  • БРАТВА
  • БРАТЕЦ
  • БРАТИНА
  • БРАТИШКА
  • БРАТИЯ
  • БРАТНИЙ
  • БРАТНИН
  • БРАТОК
  • БРАТОЛЮБИВЫЙ
  • БРАТОЛЮБИЕ
  • БРАТОУБИЙСТВЕННЫЙ
  • БРАТОУБИЙСТВО
  • БРАТОУБИЙЦА
  • БРАТСКИЙ
  • БРАТСТВО
  • БРАТУШКИ
  • БРАТЧИК
  • БРАТЬ
  • БРАТЬСЯ
  • БРАТЬЯ
  • БРАТЬЯ
  • БРАХИКЕФАЛ
  • БРАХИКЕФАЛИЯ
  • БРАХИЦЕФАЛ
  • БРАХИЦЕФАЛИЯ
  • БРАХМАН
  • БРАХМАНИЗМ
  • БРАЧНЫЙ
  • БРАЧУЩИЕСЯ
  • БРАШПИЛЬ
  • БРЕВЕНЧАТЫЙ
  • БРЕВНО
  • БРЕВНЫШКО
  • БРЕГ
  • БРЕГЕТ
  • БРЕД
  • БРЕДЕНЬ
  • БРЕДИТЬ
  • БРЕДИТЬСЯ
  • БРЕДНИ
  • БРЕДОВОЙ
  • БРЕДОВЫЙ
  • БРЕДУ
  • БРЕЖУ
  • БРЕЗГАТЬ
  • БРЕЗГЛИВЕЦ
  • БРЕЗГЛИВИЦА
  • БРЕЗГЛИВОСТЬ
  • БРЕЗГЛИВЫЙ
  • БРЕЗГОВАТЬ
  • БРЕЗГУН
  • БРЕЗГУНЬЯ
  • БРЕЗЕНТ
  • БРЕЗЕНТОВЫЙ
  • БРЕЗЖИТЬ
  • БРЕЗЖИТЬСЯ
  • БРЕЛ
  • БРЕЛОК
  • БРЕЛОЧНЫЙ
  • БРЕМЕНИ
  • БРЕМЕНИТЬ
  • БРЕМСБЕРГ
  • БРЕМЯ
  • БРЕННЫЙ
  • БРЕНЧАТЬ
  • БРЕСТИ
  • БРЕТЕЛЬ
  • БРЕТЕЛЬКА
  • БРЕТЕР
  • БРЕТЕРСКИЙ
  • БРЕХ
  • БРЕХАТЬ
  • БРЕХНУТЬ
  • БРЕХНЯ
  • БРЕХУН
  • БРЕХУНЕЦ
  • БРЕХУНЬЯ
  • БРЕШУ
  • БРЕШЬ
  • БРЕЮ
  • БРЕЮЩИЙ
  • БРИ
  • БРИГ
  • БРИГАДА
  • БРИГАДИР
  • БРИГАДИРСКИЙ
  • БРИГАДИРША
  • БРИГАДНИК
  • БРИГАДНЫЙ
  • БРИГАНТИНА
  • БРИЗ
  • БРИЗАНТНЫЙ
  • БРИЛЛИАНТ
  • БРИЛЛИАНТОВЫЙ
  • БРИЛЬЯНТ
  • БРИЛЬЯНТИН
  • БРИЛЬЯНТОВЫЙ
  • БРИОШЬ
  • БРИТАНСКИЙ
  • БРИТАНЦЫ
  • БРИТВА
  • БРИТВЕННИЦА
  • БРИТВЕННЫЙ
  • БРИТТЫ
  • БРИТЫ
  • БРИТЫЙ
  • БРИТЬ
  • БРИТЬЕ
  • БРИТЬСЯ
  • БРИЧКА
  • БРОВКА
  • БРОВНЫЙ
  • БРОВЬ
  • БРОД
  • БРОДИЛЬНЫЙ
  • БРОДИТЬ
  • БРОДИТЬ
  • БРОДЯГА
  • БРОДЯЖИЙ
  • БРОДЯЖКА
  • БРОДЯЖНИЧАТЬ
  • БРОДЯЖНИЧЕСТВО
  • БРОДЯЧИЙ
  • БРОЖЕНИЕ
  • БРОЖУ
  • БРОМ
  • БРОМИСТЫЙ
  • БРОМОВЫЙ
  • БРОНЕ...
  • БРОНЕБОЙНЫЙ
  • БРОНЕВИК
  • БРОНЕВОЙ
  • БРОНЕНОСЕЦ
  • БРОНЕНОСЕЦ
  • БРОНЕНОСНЫЙ
  • БРОНЕПОЕЗД
  • БРОНЕСИЛЫ
  • БРОНЗА
  • БРОНЗИРОВАННЫЙ
  • БРОНЗИРОВАТЬ
  • БРОНЗИРОВАТЬСЯ
  • БРОНЗИРОВКА
  • БРОНЗИРОВЩИК
  • БРОНЗОВКА
  • БРОНЗОВКА
  • БРОНЗОВЩИК
  • БРОНЗОВЫЙ
  • БРОНИРОВАННЫЙ
  • БРОНИРОВАТЬ
  • БРОНИРОВАТЬСЯ
  • БРОНХИ
  • БРОНХИАЛЬНЫЙ
  • БРОНХИИ
  • БРОНХИТ
  • БРОНХИЯ
  • БРОНЯ
  • БРОСАТЕЛЬНЫЙ
  • БРОСАТЬ
  • БРОСАТЬСЯ
  • БРОСИТЬ
  • БРОСИТЬСЯ
  • БРОСКИЙ
  • БРОСКОМ
  • БРОСОВОЙ
  • БРОСОВЫЙ
  • БРОСОК
  • БРОШЕННЫЙ
  • БРОШИР...
  • БРОШКА
  • БРОШУ
  • БРОШЬ
  • БРОШЮРА
  • БРОШЮРОВАЛЬНЫЙ
  • БРОШЮРОВАННЫЙ
  • БРОШЮРОВАТЬ
  • БРОШЮРОВАТЬСЯ
  • БРОШЮРОВКА
  • БРОШЮРОВОЧНЫЙ
  • БРОШЮРОВЩИК
  • БРОШЮРОВЩИЦА
  • БРУДЕР
  • БРУДЕРШАФТ
  • БРУЛЬОН
  • БРУС
  • БРУСКОВЫЙ
  • БРУСНИКА
  • БРУСНИЧНИК
  • БРУСНИЧНЫЙ
  • БРУСОК
  • БРУСОЧЕК
  • БРУСОЧНЫЙ
  • БРУСТВЕР
  • БРУСЧАТКА
  • БРУСЧАТЫЙ
  • БРУТТО
  • БРЫЖЕЙКА
  • БРЫЖИ
  • БРЫЗГАЛКА
  • БРЫЗГАЛО
  • БРЫЗГАТЬ
  • БРЫЗГАТЬСЯ
  • БРЫЗГИ
  • БРЫЗЖУ
  • БРЫЗНУТЬ
  • БРЫКАТЬ
  • БРЫКАТЬСЯ
  • БРЫКЛИВЫЙ
  • БРЫКНУТЬ
  • БРЫКУН
  • БРЫКУНЬЯ
  • БРЫЛА
  • БРЫЛЕ
  • БРЫЛЯСТЫЙ
  • БРЫНЗА
  • БРЫСЬ
  • БРЮЗГА
  • БРЮЗГЛИВОСТЬ
  • БРЮЗГЛИВЫЙ
  • БРЮЗГНУТЬ
  • БРЮЗЖАНИЕ
  • БРЮЗЖАТЬ
  • БРЮКВА
  • БРЮКВЕННЫЙ
  • БРЮКИ
  • БРЮНЕТ
  • БРЮНЕТИСТЫЙ
  • БРЮНЕТКА
  • БРЮССЕЛЬСКИЙ
  • БРЮХАН
  • БРЮХАСТЫЙ
  • БРЮХАТИТЬ
  • БРЮХАТЫЙ
  • БРЮХАЧ
  • БРЮХАЧУ
  • БРЮХО
  • БРЮХОНОГИЕ
  • БРЮШИНА
  • БРЮШИННЫЙ
  • БРЮШКО
  • БРЮШНОЙ
  • БРЯК
  • БРЯКАНЬЕ
  • БРЯКАТЬ
  • БРЯКАТЬСЯ
  • БРЯКНУТЬ
  • БРЯКНУТЬСЯ
  • БРЯЦАНЬЕ
  • БРЯЦАТЕЛЬНЫЙ
  • БРЯЦАТЬ
  • БУБЕН
  • БУБЕНЦЫ
  • БУБЕНЧИК
  • БУБЛИК
  • БУБНИТЬ
  • БУБНОВКА
  • БУБНОВЫЙ
  • БУБНЫ
  • БУБНЫ
  • БУБОН
  • БУБОННЫЙ
  • БУГОР
  • БУГОРОК
  • БУГОРЧАТКА
  • БУГОРЧАТЫЙ
  • БУГРИСТЫЙ
  • БУГШПРИТ
  • БУДДИЗМ
  • БУДДИЙСКИЙ
  • БУДДИСТ
  • БУДДИСТКА
  • БУДЕ
  • БУДЕНОВКА
  • БУДЕНЬ
  • БУДЕТ
  • БУДИЛЬНИК
  • БУДИЛЬЩИК
  • БУДИРОВАТЬ
  • БУДИТЬ
  • БУДИТЬСЯ
  • БУДКА
  • БУДНИ
  • БУДНИЙ
  • БУДНИЧНЫЙ
  • БУДОРАЖИТЬ
  • БУДОРАЖИТЬСЯ
  • БУДОЧНИК
  • БУДТО
  • БУДУ
  • БУДУАР
  • БУДУАРНЫЙ
  • БУДУЧИ
  • БУДУЩИЙ
  • БУДУЩНОСТЬ
  • БУДЬ
  • БУЕК
  • БУЕР
  • БУЕРАК
  • БУЖ
  • БУЖЕНИНА
  • БУЖЕННЫЙ
  • БУЖИРОВАТЬ
  • БУЖИРОВАТЬСЯ
  • БУЖУ
  • БУЗА
  • БУЗА
  • БУЗИНА
  • БУЗИННИК
  • БУЗИННЫЙ
  • БУЗИНОВЫЙ
  • БУЗИТЬ
  • БУЗОВАТЬ
  • БУЗОТЕР
  • БУЗОТЕРКА
  • БУЗОТЕРСТВО
  • БУЗУН
  • БУЗУН
  • БУЙ
  • БУЙВОЛ
  • БУЙВОЛИЦА
  • БУЙВОЛОВ
  • БУЙВОЛОВЫЙ
  • БУЙНЫЙ
  • БУЙСТВО
  • БУЙСТВОВАТЬ
  • БУК
  • БУК
  • БУКА
  • БУКАШКА
  • БУКВА
  • БУКВАЛЬНО
  • БУКВАЛЬНЫЙ
  • БУКВАРНЫЙ
  • БУКВАРЬ
  • БУКВЕННЫЙ
  • БУКВОЕД
  • БУКВОЕДСКИЙ
  • БУКВОЕДСТВО
  • БУКЕТ
  • БУКЕТНЫЙ
  • БУКИ
  • БУКИ
  • БУКИНИСТ
  • БУККЕР
  • БУКЛИ
  • БУКОВКА
  • БУКОВЫЙ
  • БУКОЛИКА
  • БУКОЛИЧЕСКИЙ
  • БУКС
  • БУКСА
  • БУКСИР
  • БУКСИРНЫЙ
  • БУКСИРОВАТЬ
  • БУКСИРОВАТЬСЯ
  • БУКСИРОВКА
  • БУКСОВАНИЕ
  • БУКСОВАТЬ
  • БУКСУС
  • БУЛАВА
  • БУЛАВКА
  • БУЛАВОЧНИК
  • БУЛАВОЧНЫЙ
  • БУЛАНКА
  • БУЛАНЫЙ
  • БУЛАТ
  • БУЛАТНЫЙ
  • БУЛГАЧИТЬ
  • БУЛКА
  • БУЛЛА
  • БУЛОЧНАЯ
  • БУЛОЧНИК
  • БУЛОЧНИЦА
  • БУЛОЧНЫЙ
  • БУЛТЫХ
  • БУЛТЫХАТЬ
  • БУЛТЫХАТЬСЯ
  • БУЛТЫХНУТЬ
  • БУЛТЫХНУТЬСЯ
  • БУЛЫЖНИК
  • БУЛЫЖНЫЙ
  • БУЛЬ-БУЛЬ
  • БУЛЬВАР
  • БУЛЬВАРНЫЙ
  • БУЛЬДОГ
  • БУЛЬДОЖКА
  • БУЛЬКАТЬ
  • БУЛЬКНУТЬ
  • БУЛЬОН
  • БУЛЬОННЫЙ
  • БУМ
  • БУМ
  • БУМ
  • БУМ...
  • БУМАГА
  • БУМАГА
  • БУМАГОМАРАКА
  • БУМАГОМАРАНИЕ
  • БУМАГОМАРАТЕЛЬ
  • БУМАГОМАРАТЕЛЬНИЦА
  • БУМАГОПРЯДЕНИЕ
  • БУМАГОПРЯДИЛЬНЫЙ
  • БУМАГОПРЯДИЛЬНЯ
  • БУМАЖКА
  • БУМАЖНИК
  • БУМАЖНИК
  • БУМАЖНЫЙ
  • БУМАЖНЫЙ
  • БУМАЖОНКА
  • БУМАЗЕЙКА
  • БУМАЗЕЙНЫЙ
  • БУМАЗЕЯ
  • БУМЕРАНГ
  • БУНД
  • БУНДОВЕЦ
  • БУНДОВСКИЙ
  • БУНКЕР
  • БУНКЕРОВАННЫЙ
  • БУНКЕРОВАТЬ
  • БУНКЕРОВКА
  • БУНТ
  • БУНТ
  • БУНТАРСКИЙ
  • БУНТАРЬ
  • БУНТОВАТЬ
  • БУНТОВАТЬСЯ
  • БУНТОВОЙ
  • БУНТОВСКОЙ
  • БУНТОВЩИК
  • БУНТОВЩИЦА
  • БУНТОВЩИЧЕСКИЙ
  • БУНЧУК
  • БУР
  • БУР
  • БУРА
  • БУРАВ
  • БУРАВИТЬ
  • БУРАВИТЬСЯ
  • БУРАВЧИК
  • БУРАК
  • БУРАН
  • БУРБОН
  • БУРГОМИСТЕРСКИЙ
  • БУРГОМИСТР
  • БУРГОНСКОЕ
  • БУРДА
  • БУРДЮК
  • БУРДЮЧНЫЙ
  • БУРЕВЕСТНИК
  • БУРЕВОЙ
  • БУРЕЛОМ
  • БУРЕНИЕ
  • БУРЕНКА
  • БУРЕНУШКА
  • БУРЕТЬ
  • БУРЖУА
  • БУРЖУАЗИЯ
  • БУРЖУАЗНЫЙ
  • БУРЖУЙ
  • БУРЖУЙКА
  • БУРЖУЙСКИЙ
  • БУРИДАНОВ ОСЕЛ
  • БУРИЛЬНЫЙ
  • БУРИЛЬЩИК
  • БУРИМЕ
  • БУРИТЬ
  • БУРИТЬСЯ
  • БУРКА
  • БУРКА
  • БУРКАЛЫ
  • БУРКАТЬ
  • БУРКНУТЬ
  • БУРЛАК
  • БУРЛАЦКИЙ
  • БУРЛАЧЕСТВО
  • БУРЛАЧИТЬ
  • БУРЛИВЫЙ
  • БУРЛИТЬ
  • БУРМИСТР
  • БУРНОСТЬ
  • БУРНУС
  • БУРНЫЙ
  • БУРОВИК
  • БУРОВИТЬ
  • БУРОВОЙ
  • БУРСА
  • БУРСАК
  • БУРСАЦКИЙ
  • БУРСКИЙ
  • БУРТИК
  • БУРУН
  • БУРУНДУК
  • БУРХАН
  • БУРЧАТЬ
  • БУРШ
  • БУРЫЙ
  • БУРЬЯН
  • БУРЯ
  • БУРЯТКА
  • БУРЯТСКИЙ
  • БУРЯТЫ
  • БУСИНА
  • БУСИНКА
  • БУСОЛЬ
  • БУСЫ
  • БУТ
  • БУТАФОР
  • БУТАФОРИЯ
  • БУТАФОРСКИЙ
  • БУТЕРБРОД
  • БУТЕРБРОДНЫЙ
  • БУТИТЬ
  • БУТИТЬСЯ
  • БУТОВЫЙ
  • БУТОН
  • БУТОНЬЕРКА
  • БУТСЫ
  • БУТУЖУ
  • БУТУЗ
  • БУТУЗИТЬ
  • БУТЫЛКА
  • БУТЫЛОЧНИК
  • БУТЫЛОЧНЫЙ
  • БУТЫЛЬ
  • БУФ
  • БУФЕР
  • БУФЕРНЫЙ
  • БУФЕТ
  • БУФЕТНЫЙ
  • БУФЕТЧИК
  • БУФЕТЧИЦА
  • БУФОН
  • БУФОНАДА
  • БУФОНСКИЙ
  • БУФФ
  • БУФФОН
  • БУФФОНАДА
  • БУФФОНСКИЙ
  • БУХ
  • БУХАРКА
  • БУХАРСКИЙ
  • БУХАРЦЫ
  • БУХАТЬ
  • БУХАТЬСЯ
  • БУХГАЛТЕР
  • БУХГАЛТЕРИЯ
  • БУХГАЛТЕРСКИЙ
  • БУХНУТЬ
  • БУХНУТЬ
  • БУХНУТЬСЯ
  • БУХТА
  • БУХТЫ-БАРАХТЫ
  • БУЦЕФАЛ
  • БУЦЫ
  • БУЧА
  • БУЧЕНИЕ
  • БУЧЕНИЕ
  • БУЧЕННЫЙ
  • БУЧЕННЫЙ
  • БУЧИЛЬНЫЙ
  • БУЧИТЬ
  • БУЧИТЬСЯ
  • БУЧУ
  • БУШЕВАТЬ
  • БУШЕЛЬ
  • БУШЛАТ
  • БУШПРИТ
  • БУЯН
  • БУЯН
  • БУЯНИТЬ
  • БУЯНСТВО
  • БЫ
  • БЫВАЛО
  • БЫВАЛЫЙ
  • БЫВАЛЬЩИНА
  • БЫВАТЬ
  • БЫВШИЙ
  • БЫДЛО
  • БЫК
  • БЫЛЕВОЙ
  • БЫЛИЕ
  • БЫЛИНА
  • БЫЛИНА
  • БЫЛИНКА
  • БЫЛИНКА
  • БЫЛИННЩИК
  • БЫЛИННЫЙ
  • БЫЛО
  • БЫЛОЙ
  • БЫЛЬ
  • БЫЛЬЕ
  • БЫСТРИНА
  • БЫСТРОГЛАЗЫЙ
  • БЫСТРОКРЫЛЫЙ
  • БЫСТРОНОГИЙ
  • БЫСТРОТА
  • БЫСТРОТЕКУЩИЙ
  • БЫСТРОТЕЧНЫЙ
  • БЫСТРОХОДНЫЙ
  • БЫСТРЫЙ
  • БЫТ
  • БЫТИЕ
  • БЫТИЙНЫЙ
  • БЫТНОСТЬ
  • БЫТОВАТЬ
  • БЫТОВИК
  • БЫТОВОЙ
  • БЫТОПИСАНИЕ
  • БЫТОПИСАТЕЛЬ
  • БЫТЬ
  • БЫТЬЕ
  • БЫЧАЧИЙ
  • БЫЧИЙ
  • БЫЧИТЬСЯ
  • БЫЧОК
  • БЬЕФ
  • БЬЮ
  • БЭ
  • БЭКОН
  • БЭКОННЫЙ
  • БЮВАР
  • БЮВАРНЫЙ
  • БЮДЖЕТ
  • БЮДЖЕТНЫЙ
  • БЮЛЛЕТЕНЬ
  • БЮРГЕР
  • БЮРО
  • БЮРОКРАТ
  • БЮРОКРАТИЗАЦИЯ
  • БЮРОКРАТИЗИРОВАТЬ
  • БЮРОКРАТИЗМ
  • БЮРОКРАТИЧЕСКИЙ
  • БЮРОКРАТИЯ
  • БЮРОКРАТКА
  • БЮСТ
  • БЮСТГАЛЬТЕР
  • БЯЗЕВЫЙ
  • БЯЗЬ
  • БЯКА
  • БЯША
  • БЯШКА
  • БЯШКА


В Index

  • В
  • В
  • В...
  • ВА-БАНК
  • ВАБИК
  • ВАБИЛЬЩИК
  • ВАБИТЬ
  • ВАВИЛОНСКОЕ СТОЛПОТВОРЕНИЕ
  • ВАВИЛОНЫ
  • ВАГА
  • ВАГОН
  • ВАГОНЕТКА
  • ВАГОННЫЙ
  • ВАГОНОВОЖАТЫЙ
  • ВАГОНОСТРОИТЕЛЬНЫЙ
  • ВАГРАНКА
  • ВАГРАНЩИК
  • ВАДЕМЕКУМ
  • ВАЖИВАТЬ
  • ВАЖНЕЦКИЙ
  • ВАЖНИЧАТЬ
  • ВАЖНОСТЬ
  • ВАЖНЫЙ
  • ВАЗА
  • ВАЗЕЛИН
  • ВАЗЕЛИНОВЫЙ
  • ВАИЯ
  • ВАЙЯ
  • ВАКАНСИЯ
  • ВАКАНТНЫЙ
  • ВАКАЦИИ
  • ВАКАЦИОННЫЙ
  • ВАКСА
  • ВАКСИТЬ
  • ВАКСИТЬСЯ
  • ВАКУУМ
  • ВАКХАНАЛИЯ
  • ВАКХАНКА
  • ВАКХИЧЕСКИЙ
  • ВАКЦИНА
  • ВАКЦИНАЦИЯ
  • ВАКШУ
  • ВАЛ
  • ВАЛ
  • ВАЛ
  • ВАЛААМОВА ОСЛИЦА
  • ВАЛАНДАНЬЕ
  • ВАЛАНДАТЬСЯ
  • ВАЛАНСЬЕН
  • ВАЛЕЖНИК
  • ВАЛЕК
  • ВАЛЕНКИ
  • ВАЛЕНТНОСТЬ
  • ВАЛЕНЫЙ
  • ВАЛЕРИАНА
  • ВАЛЕРЬЯНА
  • ВАЛЕРЬЯНКА
  • ВАЛЕРЬЯНОВЫЙ
  • ВАЛЕТ
  • ВАЛЕЦ
  • ВАЛИК
  • ВАЛИТЬ
  • ВАЛИТЬ
  • ВАЛИТЬСЯ
  • ВАЛКА
  • ВАЛКА
  • ВАЛКИЙ
  • ВАЛКОСТЬ
  • ВАЛОВОЙ
  • ВАЛОК
  • ВАЛОМ
  • ВАЛТОРНА
  • ВАЛТОРНИСТ
  • ВАЛУЙ
  • ВАЛУН
  • ВАЛЬДШНЕП
  • ВАЛЬС
  • ВАЛЬСИРОВАТЬ
  • ВАЛЬЦОВАННЫЙ
  • ВАЛЬЦОВАТЬ
  • ВАЛЬЦОВАТЬСЯ
  • ВАЛЬЦОВКА
  • ВАЛЬЦОВОЧНЫЙ
  • ВАЛЬЦОВЩИК
  • ВАЛЬЦОВЩИЦА
  • ВАЛЬЦОВЫЙ
  • ВАЛЬЩИК
  • ВАЛЬЯЖНЫЙ
  • ВАЛЮТА
  • ВАЛЮТНЫЙ
  • ВАЛЮТЧИК
  • ВАЛЯЛЬНЫЙ
  • ВАЛЯЛЬНЯ
  • ВАЛЯЛЬЩИК
  • ВАЛЯЛЬЩИЦА
  • ВАЛЯНИЕ
  • ВАЛЯННЫЙ
  • ВАЛЯНЫЙ
  • ВАЛЯТЬ
  • ВАЛЯТЬСЯ
  • ВАМ
  • ВАМИ
  • ВАМП
  • ВАМПИР
  • ВАМПУКА
  • ВАНДАЛ
  • ВАНДАЛИЗМ
  • ВАНИЛЕВЫЙ
  • ВАНИЛИН
  • ВАНИЛЬ
  • ВАНИЛЬНЫЙ
  • ВАННА
  • ВАННОЧКА
  • ВАННЫЙ
  • ВАНТА
  • ВАНЬКА
  • ВАНЬКА-ВСТАНЬКА
  • ВАР
  • ВАРАКАТЬ
  • ВАРАКУШКА
  • ВАРВАР
  • ВАРВАРИЗАЦИЯ
  • ВАРВАРИЗМ
  • ВАРВАРСКИЙ
  • ВАРВАРСТВО
  • ВАРГАНИТЬ
  • ВАРЕВО
  • ВАРЕГА
  • ВАРЕЖКА
  • ВАРЕНЕЦ
  • ВАРЕНИЕ
  • ВАРЕНИКИ
  • ВАРЕННЫЙ
  • ВАРЕНЫЙ
  • ВАРЕНЬЕ
  • ВАРИАНТ
  • ВАРИАЦИОННЫЙ
  • ВАРИАЦИЯ
  • ВАРИВО
  • ВАРИИРОВАТЬ
  • ВАРИИРОВАТЬСЯ
  • ВАРИТЬ
  • ВАРИТЬСЯ
  • ВАРКА
  • ВАРКИЙ
  • ВАРНАК
  • ВАРНИЦА
  • ВАРОЧНЫЙ
  • ВАРШАВЯНКА
  • ВАРЬИРОВАТЬ
  • ВАРЬИРОВАТЬСЯ
  • ВАРЬЯНТ
  • ВАРЬЯЦИЯ
  • ВАРЯГИ
  • ВАРЯЖСКИЙ
  • ВАС
  • ВАСИЛЕК
  • ВАСИЛИСК
  • ВАСИЛЬКОВЫЙ
  • ВАСИСДАС
  • ВАССАЛ
  • ВАССАЛЬНЫЙ
  • ВАТА
  • ВАТАГА
  • ВАТАЖНЫЙ
  • ВАТЕР
  • ВАТЕР
  • ВАТЕРКЛОЗЕТ
  • ВАТЕРКЛОЗЕТНЫЙ
  • ВАТЕРЛИНИЯ
  • ВАТЕР-МАШИНА
  • ВАТЕРНЫЙ
  • ВАТЕРНЫЙ
  • ВАТЕРПАС
  • ВАТЕР-ПОЛО
  • ВАТЕРПРУФ
  • ВАТЕРЩИЦА
  • ВАТИН
  • ВАТКА
  • ВАТНЫЙ
  • ВАТРУШЕЧНЫЙ
  • ВАТРУШКА
  • ВАТТ
  • ВАФЕЛЬНИК
  • ВАФЕЛЬНИЦА
  • ВАФЕЛЬНЫЙ
  • ВАФЕЛЬЩИК
  • ВАФЕЛЬЩИЦА
  • ВАФЛЯ
  • ВАХЛАК
  • ВАХМИСТР
  • ВАХТА
  • ВАХТЕННЫЙ
  • ВАХТЕР
  • ВАХТЕРСКИЙ
  • ВАХТПАРАД
  • ВАШ
  • ВАШГЕРД
  • ВАЯНИЕ
  • ВАЯТЕЛЬ
  • ВАЯТЬ
  • ВАЯТЬСЯ
  • ВБЕГАТЬ
  • ВБЕГУ
  • ВБЕЖАТЬ
  • ВБЕЙ
  • ВБЕРУ
  • ВБИВАТЬ
  • ВБИВАТЬСЯ
  • ВБИВКА
  • ВБИРАТЬ
  • ВБИРАТЬСЯ
  • ВБИТЬ
  • ВБЛИЗИ
  • ВБОК
  • ВБРАСЫВАТЬ
  • ВБРАСЫВАТЬСЯ
  • ВБРОД
  • ВБРОСАННЫЙ
  • ВБРОСАТЬ
  • ВБРОСИТЬ
  • ВБРОШЕННЫЙ
  • ВБРОШУ
  • ВБУХАТЬ
  • ВБУХАТЬСЯ
  • ВБУХИВАТЬ
  • ВБУХИВАТЬСЯ
  • ВБУХНУТЬ
  • ВБУХНУТЬСЯ
  • ВВАЛЕННЫЙ
  • ВВАЛИВАТЬ
  • ВВАЛИВАТЬСЯ
  • ВВАЛИТЬ
  • ВВАЛИТЬСЯ
  • ВВЕДЕНИЕ
  • ВВЕДЕННЫЙ
  • ВВЕДУ
  • ВВЕЗТИ
  • ВВЕЙ
  • ВВЕК
  • ВВЕЛ
  • ВВЕРГАТЬ
  • ВВЕРГАТЬСЯ
  • ВВЕРГНУТЬ
  • ВВЕРЕННЫЙ
  • ВВЕРЖЕНИЕ
  • ВВЕРЖЕННЫЙ
  • ВВЕРЗИТЬСЯ
  • ВВЕРИТЬ
  • ВВЕРИТЬСЯ
  • ВВЕРНУТЫЙ
  • ВВЕРНУТЬ
  • ВВЕРСТАННЫЙ
  • ВВЕРСТАТЬ
  • ВВЕРСТЫВАТЬ
  • ВВЕРСТЫВАТЬСЯ
  • ВВЕРТЕТЬ
  • ВВЕРТЫВАТЬ
  • ВВЕРТЫВАТЬСЯ
  • ВВЕРХ
  • ВВЕРХУ
  • ВВЕРЧЕННЫЙ
  • ВВЕРЧУ
  • ВВЕРЯТЬ
  • ВВЕРЯТЬСЯ
  • ВВЕСТИ
  • ВВЕСТИСЬ
  • ВВЕЧЕРУ
  • ВВИВАТЬ
  • ВВИВАТЬСЯ
  • ВВИДУ
  • ВВИНТИТЬ
  • ВВИНЧЕННЫЙ
  • ВВИНЧИВАТЬ
  • ВВИНЧИВАТЬСЯ
  • ВВИНЧУ
  • ВВИТОЙ
  • ВВИТЫЙ
  • ВВИТЬ
  • ВВОД
  • ВВОДИТЬ
  • ВВОДИТЬСЯ
  • ВВОДНЫЙ
  • ВВОЖУ
  • ВВОЗ
  • ВВОЗИТЬ
  • ВВОЗИТЬСЯ
  • ВВОЗНЫЙ
  • ВВОЛАКИВАТЬ
  • ВВОЛАКИВАТЬСЯ
  • ВВОЛОК
  • ВВОЛОКУ
  • ВВОЛОЧЬ
  • ВВОЛЮ
  • ВВОСЬМЕРО
  • ВВОСЬМЕРОМ
  • В-ВОСЬМЫХ
  • ВВЫСЬ
  • ВВЯЖУ
  • ВВЯЗАННЫЙ
  • ВВЯЗАТЬ
  • ВВЯЗАТЬСЯ
  • ВВЯЗЫВАТЬ
  • ВВЯЗЫВАТЬСЯ
  • ВГИБ
  • ВГИБАТЬ
  • ВГИБАТЬСЯ
  • ВГЛУБЬ
  • ВГЛЯДЕТЬСЯ
  • ВГЛЯДЫВАТЬСЯ
  • ВГЛЯЖУСЬ
  • ВГНЕЗДИТЬСЯ
  • ВГОЛОВАХ
  • ВГОНЮ
  • ВГОНЯТЬ
  • ВГОНЯТЬСЯ
  • ВГРЫЗАТЬСЯ
  • ВГРЫЗТЬСЯ
  • ВГУСТУЮ
  • ВДАВАТЬСЯ
  • ВДАВИТЬ
  • ВДАВИТЬСЯ
  • ВДАВЛЕННЫЙ
  • ВДАВЛИВАТЬ
  • ВДАВЛИВАТЬСЯ
  • ВДАДИМСЯ
  • ВДАЛБЛИВАТЬ
  • ВДАЛБЛИВАТЬСЯ
  • ВДАЛЕКЕ
  • ВДАЛИ
  • ВДАЛЬ
  • ВДАМСЯ
  • ВДАРИТЬ
  • ВДАСТСЯ
  • ВДАТЬСЯ
  • ВДАШЬСЯ
  • ВДВИГАТЬ
  • ВДВИГАТЬСЯ
  • ВДВИЖНОЙ
  • ВДВИНУТЬ
  • ВДВИНУТЬСЯ
  • ВДВОЕ
  • ВДВОЕМ
  • ВДВОЙНЕ
  • ВДЕВАЛЬНЫЙ
  • ВДЕВАНИЕ
  • ВДЕВАТЬ
  • ВДЕВАТЬСЯ
  • ВДЕВЯТЕРО
  • ВДЕВЯТЕРОМ
  • В-ДЕВЯТЫХ
  • ВДЕЖКА
  • ВДЕЛАТЬ
  • ВДЕЛЫВАТЬ
  • ВДЕЛЫВАТЬСЯ
  • ВДЕНУ
  • ВДЕРГИВАТЬ
  • ВДЕРГИВАТЬСЯ
  • ВДЕРЖКА
  • ВДЕРНУТЬ
  • ВДЕСЯТЕРО
  • ВДЕСЯТЕРОМ
  • В-ДЕСЯТЫХ
  • ВДЕТЫЙ
  • ВДЕТЬ
  • ВДЕТЬСЯ
  • ВДОБАВОК
  • ВДОВА
  • ВДОВЕТЬ
  • ВДОВЕЦ
  • ВДОВИЙ
  • ВДОВИЦА
  • ВДОВОЛЬ
  • ВДОВСТВО
  • ВДОВСТВОВАТЬ
  • ВДОВУШКА
  • ВДОВЫЙ
  • ВДОГАД
  • ВДОГОН
  • ВДОГОНКУ
  • ВДОЛБЕЖКУ
  • ВДОЛБИТЬ
  • ВДОЛБЛЕННЫЙ
  • ВДОЛЬ
  • ВДОМЕК
  • ВДОСТАЛЬ
  • ВДОХ
  • ВДОХНОВЕНИЕ
  • ВДОХНОВЕННЫЙ
  • ВДОХНОВИТЕЛЬ
  • ВДОХНОВИТЕЛЬНИЦА
  • ВДОХНОВИТЕЛЬНЫЙ
  • ВДОХНОВИТЬ
  • ВДОХНОВИТЬСЯ
  • ВДОХНОВЛЕННЫЙ
  • ВДОХНОВЛЯТЬ
  • ВДОХНОВЛЯТЬСЯ
  • ВДОХНУТЬ
  • ВДРЕБЕЗГИ
  • ВДРУГ
  • ВДРЫЗГ
  • ВДУВАНИЕ
  • ВДУВАТЬ
  • ВДУВАТЬСЯ
  • ВДУМАТЬСЯ
  • ВДУМЧИВОСТЬ
  • ВДУМЧИВЫЙ
  • ВДУМЫВАТЬСЯ
  • ВДУНУТЬ
  • ВДУТЬ
  • ВДЫХАНИЕ
  • ВДЫХАТЕЛЬНЫЙ
  • ВДЫХАТЬ
  • ВДЫХАТЬСЯ
  • ВЕ
  • ВЕГЕТАРИАНЕЦ
  • ВЕГЕТАРИАНКА
  • ВЕГЕТАРИАНСКИЙ
  • ВЕГЕТАРИАНСТВО
  • ВЕГЕТАРИАНСТВОВАТЬ
  • ВЕГЕТАРЬЯНЕЦ
  • ВЕГЕТАРЬЯНСКИ
  • ВЕГЕТАРЬЯНСТВО
  • ВЕГЕТАТИВНЫЙ
  • ВЕГЕТАЦИОННЫЙ
  • ВЕГЕТАЦИЯ
  • ВЕДАТЬ
  • ВЕДАТЬСЯ
  • ВЕДЕНИЕ
  • ВЕДЕНИЕ
  • ...ВЕДЕНИЕ
  • ВЕДЕННЫЙ
  • ВЕДЕРКО
  • ВЕДЕРНЫЙ
  • ...ВЕДЕРНЫЙ
  • ВЕДИ
  • ВЕДОВСКОЙ
  • ВЕДОВСТВО
  • ВЕДОМА
  • ВЕДОМО
  • ВЕДОМОСТЬ
  • ВЕДОМСТВЕННЫЙ
  • ВЕДОМСТВО
  • ВЕДОМЫЙ
  • ВЕДОМЫЙ
  • ВЕДРЕНЫЙ
  • ВЕДРО
  • ВЕДРО
  • ВЕДУ
  • ВЕДУЩИЙ
  • ВЕДЬ
  • ВЕДЬМА
  • ВЕДЬМАК
  • ВЕДЬМОВСКОЙ
  • ВЕЕР
  • ВЕЖДЫ
  • ВЕЖЕТАЛЬ
  • ВЕЖЛИВОСТЬ
  • ВЕЖЛИВЫЙ
  • ВЕЗДЕ
  • ВЕЗДЕСУЩИЕ
  • ВЕЗДЕСУЩИЙ
  • ВЕЗДЕХОД
  • ВЕЗЕННЫЙ
  • ВЕЗТИ
  • ВЕЗТИСЬ
  • ВЕЙ
  • ВЕЙ
  • ВЕЙКА
  • ВЕК
  • ВЕКО
  • ВЕКОВАТЬ
  • ВЕКОВЕЧНЫЙ
  • ВЕКОВОЙ
  • ВЕКОВУХА
  • ВЕКОВУША
  • ВЕКОВУШКА
  • ВЕКСЕЛЕДАТЕЛЬ
  • ВЕКСЕЛЕДЕРЖАТЕЛЬ
  • ВЕКСЕЛЬ
  • ВЕКСЕЛЬНЫЙ
  • ВЕКША
  • ВЕЛ
  • ВЕЛЕГЛАСНЫЙ
  • ВЕЛЕНЕВЫЙ
  • ВЕЛЕНИЕ
  • ВЕЛЕРЕЧИВЫЙ
  • ВЕЛЕТЬ
  • ВЕЛИКАН
  • ВЕЛИКАНСКИЙ
  • ВЕЛИКАНША
  • ВЕЛИКИЙ
  • ВЕЛИКОВАТЫЙ
  • ВЕЛИКОВОЗРАСТИЕ
  • ВЕЛИКОВОЗРАСТНЫЙ
  • ВЕЛИКОДЕРЖАВНЫЙ
  • ВЕЛИКОДУШИЕ
  • ВЕЛИКОДУШНИЧАТЬ
  • ВЕЛИКОДУШНЫЙ
  • ВЕЛИКОКНЯЖЕСКИЙ
  • ВЕЛИКОЛЕПИЕ
  • ВЕЛИКОЛЕПНЫЙ
  • ВЕЛИКОМУЧЕНИК
  • ВЕЛИКОМУЧЕНИЦА
  • ВЕЛИКОМУЧЕНИЧЕСКИЙ
  • ВЕЛИКОНЕК
  • ВЕЛИКОПОСТНЫЙ
  • ВЕЛИКОРОДНЫЙ
  • ВЕЛИКОРОССИЙСКИЙ
  • ВЕЛИКОРОССЫ
  • ВЕЛИКОРОСЫ
  • ВЕЛИКОРУССКИЙ
  • ВЕЛИКОРУСЫ
  • ВЕЛИКОСВЕТСКИЙ
  • ВЕЛИЧАВОСТЬ
  • ВЕЛИЧАВЫЙ
  • ВЕЛИЧАЙШИЙ
  • ВЕЛИЧАЛЬНЫЙ
  • ВЕЛИЧАНИЕ
  • ВЕЛИЧАТЬ
  • ВЕЛИЧАТЬСЯ
  • ВЕЛИЧЕСТВЕННОСТЬ
  • ВЕЛИЧЕСТВЕННЫЙ
  • ВЕЛИЧЕСТВО
  • ВЕЛИЧИЕ
  • ВЕЛИЧИНА
  • ВЕЛО...
  • ВЕЛОДРОМ
  • ВЕЛОСИПЕД
  • ВЕЛОСИПЕДИСТ
  • ВЕЛОСИПЕДИСТКА
  • ВЕЛОСИПЕДНЫЙ
  • ВЕЛЬБОТ
  • ВЕЛЬВЕТ
  • ВЕЛЬВЕТОВЫЙ
  • ВЕЛЬМОЖА
  • ВЕЛЬМОЖЕСКИЙ
  • ВЕЛЬМОЖНЫЙ
  • ВЕНА
  • ВЕНГЕРЕЦ
  • ВЕНГЕРКА
  • ВЕНГЕРСКИЙ
  • ВЕНГР
  • ВЕНДЕТТА
  • ВЕНЕРИК
  • ВЕНЕРИЧЕСКИЙ
  • ВЕНЕРОЛОГ
  • ВЕНЕРОЛОГИЯ
  • ВЕНЕЦ
  • ВЕНЕЦИАНСКИЙ
  • ВЕНЕЧНЫЙ
  • ВЕНЗЕЛЕВЫЙ
  • ВЕНЗЕЛЬ
  • ВЕНИК
  • ВЕНО
  • ВЕНОЗНЫЙ
  • ВЕНОК
  • ВЕНСКИЙ
  • ВЕНТИЛИРОВАТЬ
  • ВЕНТИЛИРОВАТЬСЯ
  • ВЕНТИЛЬ
  • ВЕНТИЛЯТОР
  • ВЕНТИЛЯЦИОННЫЙ
  • ВЕНТИЛЯЦИЯ
  • ВЕНЦЕНОСЕЦ
  • ВЕНЦЕНОСНЫЙ
  • ВЕНЧАЛЬНЫЙ
  • ВЕНЧАНИЕ
  • ВЕНЧАННЫЙ
  • ВЕНЧАННЫЙ
  • ВЕНЧАТЬ
  • ВЕНЧАТЬСЯ
  • ВЕНЧИК
  • ВЕПРЬ
  • ВЕРА
  • ВЕРАНДА
  • ВЕРБА
  • ВЕРБАЛЬНЫЙ
  • ВЕРБЕЙНИК
  • ВЕРБЕНА
  • ВЕРБЛЮД
  • ВЕРБЛЮДИЦА
  • ВЕРБЛЮЖАТА
  • ВЕРБЛЮЖИЙ
  • ВЕРБЛЮЖИНА
  • ВЕРБЛЮЖОНОК
  • ВЕРБНЫЙ
  • ВЕРБНЯК
  • ВЕРБОВАННЫЙ
  • ВЕРБОВАТЬ
  • ВЕРБОВАТЬСЯ
  • ВЕРБОВКА
  • ВЕРБОВОЧНЫЙ
  • ВЕРБОВЩИК
  • ВЕРБОВЩИЦА
  • ВЕРБОВЫЙ
  • ВЕРВИЕ
  • ВЕРДИКТ
  • ВЕРЕВКА
  • ВЕРЕВОЧКА
  • ВЕРЕВОЧНИК
  • ВЕРЕВОЧНЫЙ
  • ВЕРЕД
  • ВЕРЕДИТЬ
  • ВЕРЕДИТЬСЯ
  • ВЕРЕЖУ
  • ВЕРЕЗЖАТЬ
  • ВЕРЕЙКА
  • ВЕРЕЙКА
  • ВЕРЕНИЦА
  • ВЕРЕСК
  • ВЕРЕСКОВЫЙ
  • ВЕРЕТЕНИЦА
  • ВЕРЕТЕНИЦА
  • ВЕРЕТЕННЫЙ
  • ВЕРЕТЕНО
  • ВЕРЕТЕНЦЕ
  • ВЕРЕТЕНЦЕ
  • ВЕРЕТЬЕ
  • ВЕРЕТЬЕ
  • ВЕРЕЩАТЬ
  • ВЕРЕЯ
  • ВЕРЕЯ
  • ВЕРЗИЛА
  • ВЕРИГИ
  • ВЕРИЖНЫЙ
  • ВЕРИТЕЛЬ
  • ВЕРИТЕЛЬНЫЙ
  • ВЕРИТЬ
  • ВЕРИТЬСЯ
  • ВЕРКИ
  • ВЕРМИШЕЛЬ
  • ВЕРНЕЕ
  • ВЕРНИССАЖ
  • ВЕРНО
  • ВЕРНОПОДДАННИЧЕСКИЙ
  • ВЕРНОПОДДАННЫЙ
  • ВЕРНОСТЬ
  • ВЕРНУТЬ
  • ВЕРНУТЬСЯ
  • ВЕРНЫЙ
  • ВЕРОВАНИЕ
  • ВЕРОВАТЬ
  • ВЕРОИСПОВЕДАНИЕ
  • ВЕРОИСПОВЕДНЫЙ
  • ВЕРОЛОМНОСТЬ
  • ВЕРОЛОМНЫЙ
  • ВЕРОЛОМСТВО
  • ВЕРОНАЛ
  • ВЕРООТСТУПНИК
  • ВЕРООТСТУПНИЦА
  • ВЕРООТСТУПНИЧЕСКИЙ
  • ВЕРООТСТУПНИЧЕСТВО
  • ВЕРОПОДОБИЕ
  • ВЕРОПОДОБНЫЙ
  • ВЕРОТЕРПИМОСТЬ
  • ВЕРОТЕРПИМЫЙ
  • ВЕРОУЧЕНИЕ
  • ВЕРОУЧИТЕЛЬ
  • ВЕРОЯТИЕ
  • ВЕРОЯТНО
  • ВЕРОЯТНОСТЬ
  • ВЕРОЯТНЫЙ
  • ВЕРСИФИКАТОР
  • ВЕРСИФИКАТОРСКИЙ
  • ВЕРСИФИКАЦИЯ
  • ВЕРСИЯ
  • ВЕРСТА
  • ВЕРСТАК
  • ВЕРСТАЛЬЩИК
  • ВЕРСТАННЫЙ
  • ВЕРСТАТКА
  • ВЕРСТАТЬ
  • ВЕРСТАТЬСЯ
  • ВЕРСТАЧНЫЙ
  • ВЕРСТКА
  • ...ВЕРСТНЫЙ
  • ВЕРСТОВОЙ
  • ВЕРТАТЬ
  • ВЕРТЕЛ
  • ВЕРТЕЛЬНЫЙ
  • ВЕРТЕП
  • ВЕРТЕПНЫЙ
  • ВЕРТЕТЬ
  • ВЕРТЕТЬСЯ
  • ВЕРТИКАЛ
  • ВЕРТИКАЛЬ
  • ВЕРТИКАЛЬНЫЙ
  • ВЕРТИХВОСТКА
  • ВЕРТКИЙ
  • ВЕРТЛУГ
  • ВЕРТЛУЖНЫЙ
  • ВЕРТЛЮГ
  • ВЕРТЛЮЖНЫЙ
  • ВЕРТЛЯВОСТЬ
  • ВЕРТЛЯВЫЙ
  • ВЕРТОГРАД
  • ВЕРТОЛЕТ
  • ВЕРТОПРАХ
  • ВЕРТОПРАШНИЧАТЬ
  • ВЕРТУН
  • ВЕРТУНЬЯ
  • ВЕРТУШКА
  • ВЕРТЬ
  • ВЕРТЯЧКА
  • ВЕРТЯЧКА
  • ВЕРУЮ
  • ВЕРУЮЩИЙ
  • ВЕРФНЫЙ
  • ВЕРФЬ
  • ВЕРФЯНОЙ
  • ВЕРФЯНЫЙ
  • ВЕРХ
  • ВЕРХАМИ
  • ВЕРХНИЙ
  • ВЕРХОВЕНСТВО
  • ВЕРХОВНИК
  • ВЕРХОВНЫЙ
  • ВЕРХОВОД
  • ВЕРХОВОДИТЬ
  • ВЕРХОВОЖУ
  • ВЕРХОВОЙ
  • ВЕРХОВОЙ
  • ВЕРХОВЫЙ
  • ВЕРХОВЬЕ
  • ВЕРХОГЛЯД
  • ВЕРХОГЛЯДНИЧАТЬ
  • ВЕРХОГЛЯДСКИЙ
  • ВЕРХОГЛЯДСТВО
  • ВЕРХОМ
  • ВЕРХОМ
  • ВЕРХОТУРА
  • ВЕРХУШЕЧНЫЙ
  • ВЕРХУШКА
  • ВЕРЧЕНИЕ
  • ВЕРЧЕННЫЙ
  • ВЕРЧЕНЫЙ
  • ВЕРЧУ
  • ВЕРША
  • ВЕРША
  • ВЕРШИНА
  • ВЕРШИННЫЙ
  • ВЕРШИТЕЛЬ
  • ВЕРШИТЬ
  • ВЕРШИТЬСЯ
  • ВЕРШКОВЫЙ
  • ...ВЕРШКОВЫЙ
  • ВЕРШНИК
  • ВЕРШНИК
  • ВЕРШОК
  • ВЕС
  • ВЕСЕЛИТЬ
  • ВЕСЕЛИТЬСЯ
  • ВЕСЕЛКА
  • ВЕСЕЛОСТЬ
  • ВЕСЕЛЫЙ
  • ВЕСЕЛЬЕ
  • ВЕСЕЛЬНЫЙ
  • ...ВЕСЕЛЬНЫЙ
  • ВЕСЕЛЬЧАК
  • ВЕСЕЛЯЩИЙ
  • ВЕСЕННИЙ
  • ВЕСИТЬ
  • ВЕСКИ
  • ВЕСКИЙ
  • ВЕСКО
  • ВЕСКОСТЬ
  • ВЕСЛО
  • ВЕСНА
  • ВЕСНОВАТЫЙ
  • ВЕСНОЙ
  • ВЕСНОЮ
  • ВЕСНУШКИ
  • ВЕСНУЩАТЫЙ
  • ВЕСНЯНКА
  • ВЕСОВОЙ
  • ВЕСОВЩИК
  • ВЕСОВЩИЦА
  • ВЕСОМОСТЬ
  • ВЕСОМЫЙ
  • ВЕСТ
  • ВЕСТАЛКА
  • ВЕСТИ
  • ВЕСТИБЮЛЬ
  • ВЕСТИМО
  • ВЕСТИМЫЙ
  • ВЕСТИСЬ
  • ВЕСТНИК
  • ВЕСТНИЦА
  • ВЕСТОВОЙ
  • ВЕСТОВЩИК
  • ВЕСТОВЩИЦА
  • ВЕСТОЧКА
  • ВЕСТЬ
  • ВЕСТЬ
  • ВЕСТЬ
  • ВЕСЫ
  • ВЕСЬ
  • ВЕСЬ
  • ВЕСЬМА
  • ВЕТВИСТЫЙ
  • ВЕТВИТЬСЯ
  • ВЕТВЬ
  • ВЕТВЯНОЙ
  • ВЕТВЯНЫЙ
  • ВЕТЕР
  • ВЕТЕРАН
  • ВЕТЕРИНАР
  • ВЕТЕРИНАРИЯ
  • ВЕТЕРИНАРНЫЙ
  • ВЕТЕРОК
  • ВЕТКА
  • ВЕТЛА
  • ВЕТЛОВЫЙ
  • ВЕТО
  • ВЕТОЧКА
  • ВЕТОШКА
  • ВЕТОШНИК
  • ВЕТОШНИЦА
  • ВЕТОШНЫЙ
  • ВЕТОШЬ
  • ВЕТР
  • ВЕТРЕНЕТЬ
  • ВЕТРЕНИК
  • ВЕТРЕНИЦА
  • ВЕТРЕНИЦА
  • ВЕТРЕНИЧАТЬ
  • ВЕТРЕНО
  • ВЕТРЕНОСТЬ
  • ВЕТРЕНЫЙ
  • ВЕТРЕТЬ
  • ВЕТРИЛО
  • ВЕТРОБОЙ
  • ВЕТРОВОЙ
  • ВЕТРОВЫЙ
  • ВЕТРОГОН
  • ВЕТРОГОНКА
  • ВЕТРОГОННЫЙ
  • ВЕТРОЛОМ
  • ВЕТРОМЕР
  • ВЕТРЯК
  • ВЕТРЯНКА
  • ВЕТРЯНЫЙ
  • ВЕТХИЙ
  • ВЕТХОЗАВЕТНЫЙ
  • ВЕТХОСТЬ
  • ВЕТЧИНА
  • ВЕТЧИННЫЙ
  • ВЕТШАТЬ
  • ВЕХА
  • ВЕХИСТ
  • ВЕХОВЕЦ
  • ВЕХОВСКИЙ
  • ВЕЧЕ
  • ВЕЧЕВОЙ
  • ВЕЧЕР
  • ВЕЧЕРЕТЬ
  • ВЕЧЕРИНКА
  • ВЕЧЕРКОМ
  • ВЕЧЕРНИЙ
  • ВЕЧЕРНИК
  • ВЕЧЕРНЯ
  • ВЕЧЕРОМ
  • ВЕЧЕРЯ
  • ВЕЧЕРЯТЬ
  • ВЕЧНИК
  • ВЕЧНО
  • ВЕЧНОСТЬ
  • ВЕЧНЫЙ
  • ВЕЧОР
  • ВЕЧОРКА
  • ВЕШАЛКА
  • ВЕШАТЬ
  • ВЕШАТЬСЯ
  • ВЕШЕНИЕ
  • ВЕШИТЬ
  • ВЕШИТЬСЯ
  • ВЕШКА
  • ВЕШНИЙ
  • ВЕШНЯК
  • ВЕШУ
  • ВЕШУ
  • ВЕЩАНИЕ
  • ВЕЩАТЕЛЬ
  • ВЕЩАТЕЛЬНИЦА
  • ВЕЩАТЬ
  • ВЕЩАТЬСЯ
  • ВЕЩЕВОЙ
  • ВЕЩЕСТВЕННОСТЬ
  • ВЕЩЕСТВЕННЫЙ
  • ВЕЩЕСТВО
  • ВЕЩИЙ
  • ВЕЩИЦА
  • ВЕЩИЧКА
  • ВЕЩНЫЙ
  • ВЕЩУН
  • ВЕЩУНЬЯ
  • ВЕЩЬ
  • ВЕЯЛКА
  • ВЕЯЛЬЩИК
  • ВЕЯЛЬЩИЦА
  • ВЕЯНИЕ
  • ВЕЯНЫЙ
  • ВЕЯТЕЛЬ
  • ВЕЯТЬ
  • ВЕЯТЬСЯ
  • ВЖАТЫЙ
  • ВЖАТЬ
  • ВЖИВАТЬСЯ
  • ВЖИМАТЬ
  • ВЖИМАТЬСЯ
  • ВЖИТЬСЯ
  • ВЗ...
  • ВЗАД
  • ВЗАЕМ
  • ВЗАИМНОСТЬ
  • ВЗАИМНЫЙ
  • ВЗАИМОДЕЙСТВИЕ
  • ВЗАИМОДЕЙСТВОВАТЬ
  • ВЗАИМООТНОШЕНИЕ
  • ВЗАИМОПОМОЩЬ
  • ВЗАЙМЫ
  • ВЗАЛКАТЬ
  • ВЗАМЕН
  • ВЗАПЕРТИ
  • ВЗАПРАВДУ
  • ВЗАПУСКИ
  • ВЗАСОС
  • ВЗАТЯЖКУ
  • ВЗАХАТЬСЯ
  • ВЗАЧЕТ
  • ВЗАШЕИ
  • ВЗАШЕЙ
  • ВЗБАДРИВАТЬ
  • ВЗБАДРИВАТЬСЯ
  • ВЗБАЛАМУТИТЬ
  • ВЗБАЛАМУЧЕННЫЙ
  • ВЗБАЛАМУЧУ
  • ВЗБАЛМОШНЫЙ
  • ВЗБАЛТЫВАТЬ
  • ВЗБАЛТЫВАТЬСЯ
  • ВЗБАРАХТАТЬСЯ
  • ВЗБЕГАТЬ
  • ВЗБЕГУ
  • ВЗБЕЖАТЬ
  • ВЗБЕЙ
  • ВЗБЕЛЕНИТЬСЯ
  • ВЗБЕРУСЬ
  • ВЗБЕСИТЬ
  • ВЗБЕСИТЬСЯ
  • ВЗБЕШЕННЫЙ
  • ВЗБЕШУ
  • ВЗБИВАТЬ
  • ВЗБИВАТЬСЯ
  • ВЗБИВКА
  • ВЗБИРАТЬСЯ
  • ВЗБИТЫЙ
  • ВЗБИТЬ
  • ВЗБИТЬСЯ
  • ВЗБОДРИТЬ
  • ВЗБОЛТАННЫЙ
  • ВЗБОЛТАТЬ
  • ВЗБОЛТАТЬСЯ
  • ВЗБОРОЖДЕННЫЙ
  • ВЗБОРОЗДИТЬ
  • ВЗБОРОЗЖУ
  • ВЗБОРОНИТЬ
  • ВЗБРАСЫВАТЬ
  • ВЗБРАСЫВАТЬСЯ
  • ВЗБРЕДАТЬ
  • ВЗБРЕДУ
  • ВЗБРЕЛ
  • ВЗБРЕСТИ
  • ВЗБРЕСТЬ
  • ВЗБРОСИТЬ
  • ВЗБРОШЕННЫЙ
  • ВЗБРОШУ
  • ВЗБРЫЗГИВАТЬ
  • ВЗБРЫЗГИВАТЬСЯ
  • ВЗБРЫЗНУТЬ
  • ВЗБУДОРАЖЕННЫЙ
  • ВЗБУДОРАЖИВАТЬ
  • ВЗБУДОРАЖИВАТЬСЯ
  • ВЗБУДОРАЖИТЬ
  • ВЗБУДОРАЖИТЬСЯ
  • ВЗБУНТОВАННЫЙ
  • ВЗБУНТОВАТЬ
  • ВЗБУНТОВАТЬСЯ
  • ВЗБУТЕТЕНИТЬ
  • ВЗБУХАТЬ
  • ВЗБУХНУТЬ
  • ВЗБУЧИТЬ
  • ВЗБУЧКА
  • ВЗБУШЕВАТЬ
  • ВЗБУШЕВАТЬСЯ
  • ВЗВАЛЕННЫЙ
  • ВЗВАЛЕННЫЙ
  • ВЗВАЛИВАТЬ
  • ВЗВАЛИВАТЬСЯ
  • ВЗВАЛИТЬ
  • ВЗВАР
  • ВЗВАРЕННЫЙ
  • ВЗВАРИВАТЬ
  • ВЗВАРИВАТЬСЯ
  • ВЗВАРИТЬ
  • ВЗВЕВАТЬ
  • ВЗВЕВАТЬСЯ
  • ВЗВЕДЕННЫЙ
  • ВЗВЕДУ
  • ВЗВЕЗЕННЫЙ
  • ВЗВЕЗТИ
  • ВЗВЕЙ
  • ВЗВЕЛ
  • ВЗВЕСЕЛЕННЫЙ
  • ВЗВЕСЕЛИТЬ
  • ВЗВЕСИТЬ
  • ВЗВЕСИТЬСЯ
  • ВЗВЕСТИ
  • ВЗВЕСТИСЬ
  • ВЗВЕСЬ
  • ВЗВЕШЕННЫЙ
  • ВЗВЕШИВАНИЕ
  • ВЗВЕШИВАТЬ
  • ВЗВЕШИВАТЬСЯ
  • ВЗВЕШУ
  • ВЗВЕЯТЬ
  • ВЗВИВАТЬ
  • ВЗВИВАТЬСЯ
  • ВЗВИДЕТЬ
  • ВЗВИЖУ
  • ВЗВИЗГ
  • ВЗВИЗГИВАТЬ
  • ВЗВИЗГНУТЬ
  • ВЗВИНТИТЬ
  • ВЗВИНЧЕННЫЙ
  • ВЗВИНЧИВАТЬ
  • ВЗВИНЧИВАТЬСЯ
  • ВЗВИНЧУ
  • ВЗВИТЫЙ
  • ВЗВИТЬ
  • ВЗВИТЬСЯ
  • ВЗВИХРИТЬ
  • ВЗВИХРИТЬ
  • ВЗВИХРИТЬСЯ
  • ВЗВИХРИТЬСЯ
  • ВЗВОД
  • ВЗВОД
  • ВЗВОДИТЬ
  • ВЗВОДИТЬСЯ
  • ВЗВОДНОЙ
  • ВЗВОДНЫЙ
  • ВЗВОЖУ
  • ВЗВОЖУ
  • ВЗВОЗ
  • ВЗВОЗИТЬ
  • ВЗВОЗИТЬСЯ
  • ВЗВОЛАКИВАТЬ
  • ВЗВОЛАКИВАТЬСЯ
  • ВЗВОЛНОВАННЫЙ
  • ВЗВОЛНОВАТЬ
  • ВЗВОЛНОВАТЬСЯ
  • ВЗВОЛОК
  • ВЗВОЛОКУ
  • ВЗВОЛОЧЬ
  • ВЗВОРОШИТЬ
  • ВЗВОЮ
  • ВЗВЫВАТЬ
  • ВЗВЫТЬ
  • ВЗГЛЯД
  • ВЗГЛЯДЫВАТЬ
  • ВЗГЛЯНУТЬ
  • ВЗГОМОЖУ
  • ВЗГОМОЗИТЬ
  • ВЗГОМОЗИТЬСЯ
  • ВЗГОМОНИТЬСЯ
  • ВЗГОРОК
  • ВЗГОРЬЕ
  • ВЗГРЕВАТЬ
  • ВЗГРЕМЕТЬ
  • ВЗГРЕТЫЙ
  • ВЗГРЕТЬ
  • ВЗГРОМОЖДАТЬ
  • ВЗГРОМОЖДАТЬСЯ
  • ВЗГРОМОЖДЕННЫЙ
  • ВЗГРОМОЗДИТЬ
  • ВЗГРОМОЗДИТЬСЯ
  • ВЗГРОМОЗЖУ
  • ВЗГРУСТНУТЬСЯ
  • ВЗДВАИВАТЬ
  • ВЗДВАИВАТЬСЯ
  • ВЗДВОИТЬ
  • ВЗДЕВАТЬ
  • ВЗДЕВАТЬСЯ
  • ВЗДЕЖКА
  • ВЗДЕНУ
  • ВЗДЕРГИВАТЬ
  • ВЗДЕРГИВАТЬСЯ
  • ВЗДЕРЖКА
  • ВЗДЕРНУТЬ
  • ВЗДЕРНУТЬСЯ
  • ВЗДЕТЫЙ
  • ВЗДЕТЬ
  • ВЗДОР
  • ВЗДОРИТЬ
  • ВЗДОРНЫЙ
  • ВЗДОРОЖАНИЕ
  • ВЗДОРОЖАТЬ
  • ВЗДОРЩИК
  • ВЗДОРЩИЦА
  • ВЗДОХ
  • ВЗДОХНУТЬ
  • ВЗДРАГИВАТЬ
  • ВЗДРЕМНУТЬ
  • ВЗДРЕМНУТЬСЯ
  • ВЗДРОГНУТЬ
  • ВЗДРЮЧИТЬ
  • ВЗДРЮЧКА
  • ВЗДУВАТЬ
  • ВЗДУВАТЬСЯ
  • ВЗДУМАТЬ
  • ВЗДУМАТЬСЯ
  • ВЗДУРИТЬСЯ
  • ВЗДУТИЕ
  • ВЗДУТЫЙ
  • ВЗДУТЫЙ
  • ВЗДУТЬ
  • ВЗДУТЬ
  • ВЗДУТЬСЯ
  • ВЗДЫБИТЬ
  • ВЗДЫБИТЬСЯ
  • ВЗДЫМАТЬ
  • ВЗДЫМАТЬСЯ
  • ВЗДЫХАНИЕ
  • ВЗДЫХАТЕЛЬ
  • ВЗДЫХАТЬ
  • ВЗИМАНИЕ
  • ВЗИМАТЬ
  • ВЗИМАТЬСЯ
  • ВЗИРАТЬ
  • ВЗЛАМЫВАТЬ
  • ВЗЛАМЫВАТЬСЯ
  • ВЗЛАЯТЬСЯ
  • ВЗЛЕЗАТЬ
  • ВЗЛЕЗТЬ
  • ВЗЛЕЛЕЯТЬ
  • ВЗЛЕТ
  • ВЗЛЕТАТЬ
  • ВЗЛЕТЕТЬ
  • ВЗЛИЗА
  • ВЗЛИЗИНА
  • ВЗЛОМ
  • ВЗЛОМАННЫЙ
  • ВЗЛОМАТЬ
  • ВЗЛОМЩИК
  • ВЗЛОХМАТИТЬ
  • ВЗЛОХМАТИТЬСЯ
  • ВЗЛОХМАЧЕННЫЙ
  • ВЗЛОХМАЧИВАТЬ
  • ВЗЛОХМАЧИВАТЬСЯ
  • ВЗЛОХМАЧУ
  • ВЗЛУПЦЕВАТЬ
  • ВЗЛУПЦОВАННЫЙ
  • ВЗЛУПЦОВАТЬ
  • ВЗЛЮБИТЬ
  • ВЗМАЛИВАТЬСЯ
  • ВЗМАНИВАТЬ
  • ВЗМАНИВАТЬСЯ
  • ВЗМАНИТЬ
  • ВЗМАХ
  • ВЗМАХИВАТЬ
  • ВЗМАХНУТЬ
  • ВЗМАЧИВАТЬ
  • ВЗМАЧИВАТЬСЯ
  • ВЗМАЩИВАТЬ
  • ВЗМАЩИВАТЬСЯ
  • ВЗМЕЛ
  • ВЗМЕСТИ
  • ВЗМЕТ
  • ВЗМЕТАТЬ
  • ВЗМЕТАТЬ
  • ВЗМЕТАТЬСЯ
  • ВЗМЕТНУТЬ
  • ВЗМЕТНУТЬСЯ
  • ВЗМЕТУ
  • ВЗМЕТЫВАТЬ
  • ВЗМЕТЫВАТЬСЯ
  • ВЗМЕЧУ
  • ВЗМОКАТЬ
  • ВЗМОКНУТЬ
  • ВЗМОЛИТЬСЯ
  • ВЗМОРЬЕ
  • ВЗМОСТИТЬ
  • ВЗМОСТИТЬСЯ
  • ВЗМОЧИТЬ
  • ВЗМОЩУ
  • ВЗМОЮ
  • ВЗМУТИТЬ
  • ВЗМУЧУ
  • ВЗМЫВ
  • ВЗМЫВАТЬ
  • ВЗМЫЛИВАТЬ
  • ВЗМЫЛИВАТЬСЯ
  • ВЗМЫЛИТЬ
  • ВЗМЫЛИТЬСЯ
  • ВЗМЫТЬ
  • ВЗНЕСТИ
  • ВЗНЕСТИСЬ
  • ВЗНОС
  • ВЗНОСИТЬ
  • ВЗНОСИТЬСЯ
  • ВЗНОШУ
  • ВЗНУЗДАТЬ
  • ВЗНУЗДЫВАТЬ
  • ВЗНУЗДЫВАТЬСЯ
  • ВЗО...
  • ВЗОБРАТЬСЯ
  • ВЗОБЬЮ
  • ВЗОВЬЮ
  • ВЗОЙДУ
  • ВЗОЙТИ
  • ВЗОПРЕТЬ
  • ВЗОР
  • ВЗОРВАННЫЙ
  • ВЗОРВАТЬ
  • ВЗОРВАТЬСЯ
  • ВЗОШЕЛ
  • ВЗРАИВАТЬСЯ
  • ВЗРАСТИ
  • ВЗРАСТИТЬ
  • ВЗРАЧНЫЙ
  • ВЗРАЩАТЬ
  • ВЗРАЩЕННЫЙ
  • ВЗРАЩИВАТЬ
  • ВЗРАЩИВАТЬСЯ
  • ВЗРАЩУ
  • ВЗРЕВЕТЬ
  • ВЗРЕЖУ
  • ВЗРЕЗ
  • ВЗРЕЗАТЬ
  • ВЗРЕЗАТЬ
  • ВЗРЕЗАТЬСЯ
  • ВЗРЕЗЫВАТЬ
  • ВЗРЕЗЫВАТЬСЯ
  • ВЗРОИТЬСЯ
  • ВЗРОС
  • ВЗРОСЛЫЙ
  • ВЗРОЮ
  • ВЗРЫВ
  • ВЗРЫВАТЬ
  • ВЗРЫВАТЬ
  • ВЗРЫВАТЬСЯ
  • ВЗРЫВАТЬСЯ
  • ВЗРЫВНОЙ
  • ВЗРЫВНОЙ
  • ВЗРЫВНЫЙ
  • ВЗРЫВЧАТОСТЬ
  • ВЗРЫВЧАТЫЙ
  • ВЗРЫВЩИК
  • ВЗРЫД
  • ВЗРЫТИЕ
  • ВЗРЫТЬ
  • ВЗРЫХЛИТЬ
  • ВЗРЫХЛЯТЬ
  • ВЗРЫХЛЯТЬСЯ
  • ВЗЪ...
  • ВЗЪЕДАТЬСЯ
  • ВЗЪЕДИМСЯ
  • ВЗЪЕДУ
  • ВЗЪЕЗД
  • ВЗЪЕЗЖАТЬ
  • ВЗЪЕМСЯ
  • ВЗЪЕРЕПЕНИТЬСЯ
  • ВЗЪЕРОШЕННЫЙ
  • ВЗЪЕРОШИВАТЬ
  • ВЗЪЕРОШИВАТЬСЯ
  • ВЗЪЕРОШИТЬ
  • ВЗЪЕРОШИТЬСЯ
  • ВЗЪЕСТЬСЯ
  • ВЗЪЕХАТЬ
  • ВЗЪЕШЬСЯ
  • ВЗЪЯРИТЬСЯ
  • ВЗЫВАТЬ
  • ВЗЫГРАТЬ
  • ВЗЫГРАТЬСЯ
  • ВЗЫСК
  • ВЗЫСКАНИЕ
  • ВЗЫСКАННЫЙ
  • ВЗЫСКАТЕЛЬНОСТЬ
  • ВЗЫСКАТЕЛЬНЫЙ
  • ВЗЫСКАТЬ
  • ВЗЫСКАТЬСЯ
  • ВЗЫСКИВАТЬ
  • ВЗЫСКИВАТЬСЯ
  • ВЗЫСКНОЙ
  • ВЗЫСКУЮЩИЙ
  • ВЗЫЩУ
  • ВЗЯТИЕ
  • ВЗЯТКА
  • ВЗЯТКОДАТЕЛЬ
  • ВЗЯТКОДАТЕЛЬСТВО
  • ВЗЯТКОПОЛУЧАТЕЛЬ
  • ВЗЯТОК
  • ВЗЯТОЧНИК
  • ВЗЯТОЧНИЦА
  • ВЗЯТОЧНИЧАТЬ
  • ВЗЯТОЧНИЧЕСКИЙ
  • ВЗЯТОЧНИЧЕСТВО
  • ВЗЯТЫЙ
  • ВЗЯТЬ
  • ВЗЯТЬСЯ
  • ВИАДУК
  • ВИБРАТОР
  • ВИБРАЦИЯ
  • ВИБРИОН
  • ВИБРИРОВАТЬ
  • ВИВАТ
  • ВИВЕР
  • ВИВИСЕКТОР
  • ВИВИСЕКЦИЯ
  • ВИГВАМ
  • ВИГИ
  • ВИГОНЕВЫЙ
  • ВИГОНЬ
  • ВИГОНЬЕВЫЙ
  • ВИД
  • ВИД
  • ВИДАЛЫЙ
  • ВИДАЛЬЩИНА
  • ВИДАННЫЙ
  • ВИДАТЬ
  • ВИДАТЬ
  • ВИДАТЬСЯ
  • ВИДЕНИЕ
  • ВИДЕНИЕ
  • ВИДЕТЬ
  • ВИДЕТЬСЯ
  • ВИДИК
  • ВИДИМО
  • ВИДИМО-НЕВИДИМО
  • ВИДИМОСТЬ
  • ВИДИМЫЙ
  • ВИДНЕТЬСЯ
  • ВИДНО
  • ВИДНЫЙ
  • ...ВИДНЫЙ
  • ВИДОВОЙ
  • ВИДОВОЙ
  • ВИДОИЗМЕНЕНИЕ
  • ВИДОИЗМЕНИТЬ
  • ВИДОИЗМЕНИТЬСЯ
  • ВИДОИЗМЕНЯЕМОСТЬ
  • ВИДОИЗМЕНЯТЬ
  • ВИДОИЗМЕНЯТЬСЯ
  • ВИДОИСКАТЕЛЬ
  • ВИДЫВАТЬ
  • ВИЖУ
  • ВИЗА
  • ВИЗАВИ
  • ВИЗАНТИНИСТ
  • ВИЗАНТИНОВЕДЕНИЕ
  • ВИЗГ
  • ВИЗГЛИВЫЙ
  • ВИЗГОТНЯ
  • ВИЗГУН
  • ВИЗГУНЬЯ
  • ВИЗЖАТЬ
  • ВИЗИГА
  • ВИЗИОНЕР
  • ВИЗИОНЕРКА
  • ВИЗИОНЕРСКИЙ
  • ВИЗИОНЕРСТВО
  • ВИЗИР
  • ВИЗИРНЫЙ
  • ВИЗИРОВАНИЕ
  • ВИЗИРОВАНИЕ
  • ВИЗИРОВАТЬ
  • ВИЗИРОВАТЬСЯ
  • ВИЗИРОВАТЬСЯ
  • ВИЗИРОВКА
  • ВИЗИРЬ
  • ВИЗИТ
  • ВИЗИТАЦИЯ
  • ВИЗИТЕР
  • ВИЗИТИРОВАТЬ
  • ВИЗИТИРОВАТЬСЯ
  • ВИЗИТКА
  • ВИЗИТНЫЙ
  • ВИЗУАЛЬНЫЙ
  • ВИК
  • ВИКА
  • ВИКАРИЙ
  • ВИКАРНЫЙ
  • ВИКЖЕЛИТЬ
  • ВИКЖЕЛЯТЬ
  • ВИКИНГ
  • ВИКОВЫЙ
  • ВИКОНТ
  • ВИКОНТЕССА
  • ВИКСАТИН
  • ВИКТОРИНА
  • ВИКТОРИЯ
  • ВИКТОРИЯ РЕГИЯ
  • ВИЛАЙЕТ
  • ВИЛКА
  • ВИЛЛА
  • ВИЛОК
  • ВИЛООБРАЗНЫЙ
  • ВИЛОРОГ
  • ВИЛОЧНЫЙ
  • ВИЛЫ
  • ВИЛЬНУТЬ
  • ВИЛЯТЬ
  • ВИЛЯТЬСЯ
  • ВИН...
  • ВИНА
  • ВИНЕВКА
  • ВИНЕВЫЙ
  • ВИНЕГРЕТ
  • ВИНИ
  • ВИНИТЕЛЬНЫЙ
  • ВИНИТЬ
  • ВИНИТЬСЯ
  • ВИНИЩЕ
  • ВИНКЕЛЬ
  • ВИННИЦА
  • ВИННОВКА
  • ВИННОВЫЙ
  • ВИННОЗАВОДЧИК
  • ВИННОКАМЕННЫЙ
  • ВИННЫЙ
  • ВИНО
  • ВИНОВАТЫЙ
  • ВИНОВНИК
  • ВИНОВНИЦА
  • ВИНОВНОСТЬ
  • ВИНОВНЫЙ
  • ВИНОГРАД
  • ВИНОГРАДАРСКИЙ
  • ВИНОГРАДАРСТВО
  • ВИНОГРАДАРЬ
  • ВИНОГРАДИНА
  • ВИНОГРАДИНКА
  • ВИНОГРАДНИК
  • ВИНОГРАДНЫЙ
  • ВИНОДЕЛ
  • ВИНОДЕЛИЕ
  • ВИНОДЕЛЬНЫЙ
  • ВИНОДЕЛЬНЯ
  • ВИНОДЕЛЬЧЕСКИЙ
  • ВИНОКУР
  • ВИНОКУРЕНИЕ
  • ВИНОКУРЕННЫЙ
  • ВИНОКУРНЫЙ
  • ВИНОКУРНЯ
  • ВИНОСЛОВНЫЙ
  • ВИНОТОРГОВЕЦ
  • ВИНОТОРГОВЛЯ
  • ВИНОЧЕРПИЙ
  • ВИНТ
  • ВИНТ
  • ВИНТЕР
  • ВИНТИК
  • ВИНТИЛЬ
  • ВИНТИТЬ
  • ВИНТИТЬСЯ
  • ВИНТОВАЛЬНЫЙ
  • ВИНТОВАЛЬНЯ
  • ВИНТОВАННЫЙ
  • ВИНТОВАТЬ
  • ВИНТОВАТЬСЯ
  • ВИНТОВКА
  • ВИНТОВОЙ
  • ВИНТОВОЧНЫЙ
  • ВИНТОМ
  • ВИНТООБРАЗНЫЙ
  • ВИНТОРЕЗНЫЙ
  • ВИНЦО
  • ВИНЧЕСТЕР
  • ВИНЧУ
  • ВИНЬЕТКА
  • ВИОЛА
  • ВИОЛОНЧЕЛИСТ
  • ВИОЛОНЧЕЛИСТКА
  • ВИОЛОНЧЕЛЬ
  • ВИОЛОНЧЕЛЬНЫЙ
  • ВИР
  • ВИРА
  • ВИРА
  • ВИРАЖ
  • ВИРАЖ
  • ВИРАЖНЫЙ
  • ВИРАЖНЫЙ
  • ВИРИРОВАТЬ
  • ВИРИРОВАТЬСЯ
  • ВИРТУАЛЬНЫЙ
  • ВИРТУОЗ
  • ВИРТУОЗНОСТЬ
  • ВИРТУОЗНЫЙ
  • ВИРУЛЕНТНОСТЬ
  • ВИРУЛЕНТНЫЙ
  • ВИРШЕПЛЕТ
  • ВИРШИ
  • ВИС
  • ВИСЕЛИЦА
  • ВИСЕЛЬНИК
  • ВИСЕТЬ
  • ВИСКА
  • ВИСКИ
  • ВИСКОЗА
  • ВИСЛОЗАДЫЙ
  • ВИСЛОУХИЙ
  • ВИСМУТ
  • ВИСМУТОВЫЙ
  • ВИСНУТЬ
  • ВИСОК
  • ВИСОКОС
  • ВИСОКОСНЫЙ
  • ВИСОЧНЫЙ
  • ВИСТ
  • ВИСТОВАТЬ
  • ВИСЮЛЬКА
  • ВИСЯЧИЙ
  • ВИТАЛИЗМ
  • ВИТАЛИСТ
  • ВИТАЛИСТИЧЕСКИЙ
  • ВИТАЛЬНЫЙ
  • ВИТАМИН
  • ВИТАМИННЫЙ
  • ВИТАМИНОЗНЫЙ
  • ВИТАТЬ
  • ВИТИЕВАТОСТЬ
  • ВИТИЕВАТЫЙ
  • ВИТИЙСТВО
  • ВИТИЙСТВОВАТЬ
  • ВИТИЯ
  • ВИТОВА ПЛЯСКА
  • ВИТОЙ
  • ВИТОК
  • ВИТРИНА
  • ВИТУШКА
  • ВИТЫЙ
  • ВИТЬ
  • ВИТЬЕ
  • ВИТЬСЯ
  • ВИТЮТЕНЬ
  • ВИТЯЗЬ
  • ВИХЛЯВЫЙ
  • ВИХЛЯСТЫЙ
  • ВИХЛЯТЬ
  • ВИХЛЯТЬСЯ
  • ВИХОР
  • ВИХОРЬ
  • ВИХРАСТЫЙ
  • ВИХРЕВОЙ
  • ВИХРЕМ
  • ВИХРИТЬСЯ
  • ВИХРУН
  • ВИХРЬ
  • ВИЦЕ-
  • ВИЦМУНДИР
  • ВИШЕНКА
  • ВИШЕННИК
  • ВИШЕННЫЙ
  • ВИШЕНЬЕ
  • ВИШИ
  • ВИШНЕВКА
  • ВИШНЕВЫЙ
  • ВИШНЕВЫЙ
  • ВИШНЯ
  • ВИШНЯК
  • ВИШУ
  • ВИШЬ
  • ВКАЛЫВАТЬ
  • ВКАЛЫВАТЬСЯ
  • ВКАПАТЬ
  • ВКАПЫВАТЬ
  • ВКАПЫВАТЬ
  • ВКАПЫВАТЬСЯ
  • ВКАПЫВАТЬСЯ
  • ВКАРАБКАТЬСЯ
  • ВКАРАБКИВАТЬСЯ
  • ВКАТАННЫЙ
  • ВКАТАТЬ
  • ВКАТИТЬ
  • ВКАТИТЬСЯ
  • ВКАТКА
  • ВКАТЫВАТЬ
  • ВКАТЫВАТЬСЯ
  • ВКАЧАННЫЙ
  • ВКАЧАТЬ
  • ВКАЧЕННЫЙ
  • ВКАЧИВАТЬ
  • ВКАЧИВАТЬСЯ
  • ВКАЧУ
  • ВКАШИВАТЬСЯ
  • ВКИДАННЫЙ
  • ВКИДАТЬ
  • ВКИДЫВАТЬ
  • ВКИДЫВАТЬСЯ
  • ВКИНУТЬ
  • ВКЛАД
  • ВКЛАДКА
  • ВКЛАДНОЙ
  • ВКЛАДУ
  • ВКЛАДЧИК
  • ВКЛАДЧИЦА
  • ВКЛАДЫВАТЬ
  • ВКЛАДЫВАТЬСЯ
  • ВКЛАДЫШ
  • ВКЛАЛ
  • ВКЛАСТЬ
  • ВКЛЕЕННЫЙ
  • ВКЛЕЕЧКА
  • ВКЛЕИВАТЬ
  • ВКЛЕИВАТЬСЯ
  • ВКЛЕИТЬ
  • ВКЛЕИТЬСЯ
  • ВКЛЕЙКА
  • ВКЛЕПАННЫЙ
  • ВКЛЕПАТЬ
  • ВКЛЕПАТЬСЯ
  • ВКЛЕПЫВАТЬ
  • ВКЛЕПЫВАТЬСЯ
  • ВКЛИНЕННЫЙ
  • ВКЛИНИВАТЬ
  • ВКЛИНИВАТЬСЯ
  • ВКЛИНИТЬ
  • ВКЛИНИТЬСЯ
  • ВКЛИНЯТЬ
  • ВКЛИНЯТЬСЯ
  • ВКЛЮЧАТЕЛЬ
  • ВКЛЮЧАТЬ
  • ВКЛЮЧАТЬСЯ
  • ВКЛЮЧАЯ
  • ВКЛЮЧЕНИЕ
  • ВКЛЮЧЕННЫЙ
  • ВКЛЮЧИТЕЛЬНО
  • ВКЛЮЧИТЬ
  • ВКЛЮЧИТЬСЯ
  • ВКОВАННЫЙ
  • ВКОВАТЬ
  • ВКОВЫВАТЬ
  • ВКОВЫВАТЬСЯ
  • ВКОЛАЧИВАТЬ
  • ВКОЛАЧИВАТЬСЯ
  • ВКОЛОТИТЬ
  • ВКОЛОТЫЙ
  • ВКОЛОТЬ
  • ВКОЛОТЬСЯ
  • ВКОЛОЧЕННЫЙ
  • ВКОЛОЧУ
  • ВКОНЕЦ
  • ВКОПАННЫЙ
  • ВКОПАТЬ
  • ВКОПАТЬСЯ
  • ВКОРЕНЕННЫЙ
  • ВКОРЕНИТЬ
  • ВКОРЕНИТЬСЯ
  • ВКОРЕНЯТЬ
  • ВКОРЕНЯТЬСЯ
  • ВКОРОТКЕ
  • ВКОСИТЬСЯ
  • ВКОСУЮ
  • ВКОСЬ
  • ВКОШУСЬ
  • ВКРАДУСЬ
  • ВКРАДЧИВОСТЬ
  • ВКРАДЧИВЫЙ
  • ВКРАДЫВАТЬСЯ
  • ВКРАИВАТЬ
  • ВКРАИВАТЬСЯ
  • ВКРАПЛЕНИЕ
  • ВКРАПЛЕННИК
  • ВКРАПЛЕННЫЙ
  • ВКРАПЛИВАТЬ
  • ВКРАПЛИВАТЬСЯ
  • ВКРАПЛЯТЬ
  • ВКРАПЛЯТЬСЯ
  • ВКРАСТЬСЯ
  • ВКРАТЦЕ
  • ВКРИВЬ
  • ВКРОЕННЫЙ
  • ВКРОИТЬ
  • ВКРУГ
  • ВКРУГОВУЮ
  • ВКРУТИТЬ
  • ВКРУТИТЬСЯ
  • ВКРУТУЮ
  • ВКРУЧЕННЫЙ
  • ВКРУЧИВАТЬ
  • ВКРУЧИВАТЬСЯ
  • ВКРУЧУ
  • ВКУПЕ
  • ВКУС
  • ВКУСИТЬ
  • ВКУСНЫЙ
  • ВКУСОВОЙ
  • ВКУШАТЬ
  • ВКУШАТЬСЯ
  • ВКУШЕННЫЙ
  • ВКУШУ
  • ВЛАГА
  • ВЛАГАЛИЩЕ
  • ВЛАГАЛИЩНЫЙ
  • ВЛАГАТЬ
  • ВЛАГАТЬСЯ
  • ВЛАДАТЬ
  • ВЛАДЕЛЕЦ
  • ВЛАДЕЛИЦА
  • ВЛАДЕЛЬЧЕСКИЙ
  • ВЛАДЕНИЕ
  • ВЛАДЕТЕЛЬ
  • ВЛАДЕТЕЛЬНИЦА
  • ВЛАДЕТЕЛЬНЫЙ
  • ВЛАДЕТЬ
  • ВЛАДИМИРКА
  • ВЛАДЫКА
  • ВЛАДЫЧЕСТВО
  • ВЛАДЫЧЕСТВОВАТЬ
  • ВЛАДЫЧИЦА
  • ВЛАДЫЧНЫЙ
  • ВЛАЖНЕТЬ
  • ВЛАЖНОСТЬ
  • ВЛАЖНЫЙ
  • ВЛАЖУ
  • ВЛАЗИТЬ
  • ВЛАМЫВАТЬСЯ
  • ВЛАСТВОВАТЬ
  • ВЛАСТЕЛИН
  • ВЛАСТИТЕЛЬ
  • ВЛАСТИТЕЛЬНИЦА
  • ВЛАСТИТЕЛЬНЫЙ
  • ВЛАСТИТЕЛЬСКИЙ
  • ВЛАСТНОСТЬ
  • ВЛАСТНЫЙ
  • ВЛАСТОЛЮБЕЦ
  • ВЛАСТОЛЮБИВЫЙ
  • ВЛАСТОЛЮБИЕ
  • ВЛАСТЬ
  • ВЛАСЫ
  • ВЛАСЯНИЦА
  • ВЛАЧИТЬ
  • ВЛАЧИТЬСЯ
  • ВЛЕВО
  • ВЛЕЗАТЬ
  • ВЛЕЗТЬ
  • ВЛЕЙ
  • ВЛЕК
  • ВЛЕКОМЫЙ
  • ВЛЕКУ
  • ВЛЕПИТЬ
  • ВЛЕПИТЬСЯ
  • ВЛЕПЛЕННЫЙ
  • ВЛЕПЛЕННЫЙ
  • ВЛЕПЛЯТЬ
  • ВЛЕПЛЯТЬСЯ
  • ВЛЕТ
  • ВЛЕТАТЬ
  • ВЛЕТЕТЬ
  • ВЛЕЧЕНИЕ
  • ВЛЕЧУ
  • ВЛЕЧЬ
  • ВЛЕЧЬСЯ
  • ВЛИВАНИЕ
  • ВЛИВАТЬ
  • ВЛИВАТЬСЯ
  • ВЛИПАТЬ
  • ВЛИПНУТЬ
  • ВЛИТЬ
  • ВЛИТЬСЯ
  • ВЛИЯНИЕ
  • ВЛИЯТЕЛЬНЫЙ
  • ВЛИЯТЬ
  • ВЛОЖЕНИЕ
  • ВЛОЖИТЬ
  • ВЛОМИТЬСЯ
  • ВЛОПАТЬСЯ
  • ВЛОПЫВАТЬСЯ
  • ВЛОСК
  • ВЛЮБЕ
  • ВЛЮБИТЬ
  • ВЛЮБИТЬСЯ
  • ВЛЮБЛЕННОСТЬ
  • ВЛЮБЛЕННЫЙ
  • ВЛЮБЛЯТЬ
  • ВЛЮБЛЯТЬСЯ
  • ВЛЮБЧИВОСТЬ
  • ВЛЮБЧИВЫЙ
  • ВЛЯПАТЬ
  • ВЛЯПАТЬСЯ
  • ВМАЖУ
  • ВМАЗАТЬ
  • ВМАЗКА
  • ВМАЗЫВАТЬ
  • ВМАЗЫВАТЬСЯ
  • ВМАТЫВАТЬ
  • ВМАТЫВАТЬСЯ
  • ВМЕЛ
  • ВМЕНЕННЫЙ
  • ВМЕНИТЬ
  • ВМЕНИТЬСЯ
  • ВМЕНЯЕМОСТЬ
  • ВМЕНЯЕМЫЙ
  • ВМЕНЯТЬ
  • ВМЕНЯТЬСЯ
  • ВМЕРТВУЮ
  • ВМЕСИТЬ
  • ВМЕСТЕ
  • ВМЕСТИ
  • ВМЕСТИЛИЩЕ
  • ВМЕСТИМОСТЬ
  • ВМЕСТИМЫЙ
  • ВМЕСТИТЕЛЬНОСТЬ
  • ВМЕСТИТЕЛЬНЫЙ
  • ВМЕСТИТЬ
  • ВМЕСТИТЬСЯ
  • ВМЕСТО
  • ВМЕТАННЫЙ
  • ВМЕТАТЬ
  • ВМЕТАТЬ
  • ВМЕТАТЬСЯ
  • ВМЕТЕННЫЙ
  • ВМЕТУ
  • ВМЕТЫВАТЬ
  • ВМЕТЫВАТЬСЯ
  • ВМЕШАННЫЙ
  • ВМЕШАТЕЛЬСТВО
  • ВМЕШАТЬ
  • ВМЕШАТЬСЯ
  • ВМЕШЕННЫЙ
  • ВМЕШИВАТЬ
  • ВМЕШИВАТЬ
  • ВМЕШИВАТЬСЯ
  • ВМЕШИВАТЬСЯ
  • ВМЕШУ
  • ВМЕЩАТЬ
  • ВМЕЩАТЬСЯ
  • ВМЕЩУ
  • ВМИГ
  • ВМИНАТЬ
  • ВМИНАТЬСЯ
  • ВМОТАННЫЙ
  • ВМОТАТЬ
  • ВМОЧЬ
  • ВМУРОВАННЫЙ
  • ВМУРОВАТЬ
  • ВМУРОВЫВАТЬ
  • ВМУРОВЫВАТЬСЯ
  • ВМЯТЫЙ
  • ВМЯТЬ
  • ВНАЕМ
  • ВНАЙМЫ
  • ВНАКИДКУ
  • ВНАКЛАДЕ
  • ВНАКЛАДКУ
  • ВНАЧАЛЕ
  • ВНЕ
  • ВНЕ...
  • ВНЕБИРЖЕВОЙ
  • ВНЕБРАЧНЫЙ
  • ВНЕВОЙСКОВИК
  • ВНЕВОЙСКОВОЙ
  • ВНЕВРЕМЕННЫЙ
  • ВНЕДРЕНИЕ
  • ВНЕДРЕННЫЙ
  • ВНЕДРИТЬ
  • ВНЕДРИТЬСЯ
  • ВНЕДРЯТЬ
  • ВНЕДРЯТЬСЯ
  • ВНЕЕВРОПЕЙСКИЙ
  • ВНЕЗАПНОСТЬ
  • ВНЕЗАПНЫЙ
  • ВНЕКЛАССНЫЙ
  • ВНЕКЛАССОВЫЙ
  • ВНЕМАТОЧНЫЙ
  • ВНЕМЛИ
  • ВНЕМЛЮ
  • ВНЕОЧЕРЕДНОЙ
  • ВНЕПАРТИЙНЫЙ
  • ВНЕПЛАНОВЫЙ
  • ВНЕПОЛОЖНЫЙ
  • ВНЕСЕЛИТЕБНЫЙ
  • ВНЕСЕНИЕ
  • ВНЕСЕННЫЙ
  • ВНЕСЛУЖЕБНЫЙ
  • ВНЕСМЕТНЫЙ
  • ВНЕСТИ
  • ВНЕУЛИЧНЫЙ
  • ВНЕШКОЛЬНИК
  • ВНЕШКОЛЬНИЦА
  • ВНЕШКОЛЬНЫЙ
  • ВНЕШНЕ
  • ВНЕШНЕПОЛИТИЧЕСКИЙ
  • ВНЕШНЕТОРГОВЫЙ
  • ВНЕШНИЙ
  • ВНЕШНОСТЬ
  • ВНЕШТАТНЫЙ
  • ВНИЗ
  • ВНИЗУ
  • ВНИКАТЬ
  • ВНИКНУТЬ
  • ВНИМАНИЕ
  • ВНИМАТЕЛЬНОСТЬ
  • ВНИМАТЕЛЬНЫЙ
  • ВНИМАТЬ
  • ВНИЧЬЮ
  • ВНОВЕ
  • ВНОВЬ
  • ВНОСИТЬ
  • ВНОСИТЬСЯ
  • ВНОСКА
  • ВНОШУ
  • ВНУК
  • ВНУКА
  • ВНУТРЕННЕ
  • ВНУТРЕННЕПОЛИТИЧЕСКИЙ
  • ВНУТРЕННИЙ
  • ВНУТРЕННО
  • ВНУТРЕННОСТНЫЙ
  • ВНУТРЕННОСТЬ
  • ВНУТРИ
  • ВНУТРИ...
  • ВНУТРИАТОМНЫЙ
  • ВНУТРИКОМНАТНЫЙ
  • ВНУТРИПАРТИЙНЫЙ
  • ВНУТРИСОЮЗНЫЙ
  • ВНУТРЬ
  • ВНУЧАТА
  • ВНУЧАТНЫЙ
  • ВНУЧАТЫЙ
  • ВНУЧЕК
  • ВНУЧКА
  • ВНУЧОК
  • ВНУШАЕМОСТЬ
  • ВНУШАТЬ
  • ВНУШАТЬСЯ
  • ВНУШЕНИЕ
  • ВНУШЕННЫЙ
  • ВНУШИТЕЛЬНЫЙ
  • ВНУШИТЬ
  • ВНЮХАТЬСЯ
  • ВНЮХИВАТЬСЯ
  • ВНЯТНОСТЬ
  • ВНЯТНЫЙ
  • ВНЯТЬ
  • ВО
  • ВО
  • ВО...
  • ВОБЛА
  • ВОБРАННЫЙ
  • ВОБРАТЬ
  • ВОБРАТЬСЯ
  • ВОБЬЮ
  • ВОВЕК
  • ВОВЕКИ
  • ВОВЛЕК
  • ВОВЛЕКАТЬ
  • ВОВЛЕКАТЬСЯ
  • ВОВЛЕКУ
  • ВОВЛЕЧЕНИЕ
  • ВОВЛЕЧЕННЫЙ
  • ВОВЛЕЧЬ
  • ВОВЛЕЧЬСЯ
  • ВОВНЕ
  • ВОВНУТРЬ
  • ВО-ВРЕМЯ
  • ВОВСЕ
  • ВО-ВСЮ
  • ВО-ВТОРЫХ
  • ВОВЬЮ
  • ВОГНАННЫЙ
  • ВОГНАТЬ
  • ВОГНУТОСТЬ
  • ВОГНУТЫЙ
  • ВОГНУТЬ
  • ВОГНУТЬСЯ


ВОД Index

  • ВОД
  • ВОДА
  • ВОДВОРЕНИЕ
  • ВОДВОРЕННЫЙ
  • ВОДВОРИТЕЛЬ
  • ВОДВОРИТЬ
  • ВОДВОРИТЬСЯ
  • ВОДВОРЯТЬ
  • ВОДВОРЯТЬСЯ
  • ВОДЕВИЛИСТ
  • ВОДЕВИЛЬ
  • ВОДЕВИЛЬНЫЙ
  • ВОДИТЕЛЬ
  • ВОДИТЕЛЬСТВО
  • ВОДИТЬ
  • ВОДИТЬСЯ
  • ВОДИЦА
  • ВОДИЧКА
  • ВОДКА
  • ВОДНИК
  • ВОДНЫЙ
  • ВОДОБОЯЗНЬ
  • ВОДОВМЕСТИЛИЩЕ
  • ВОДОВОЗ
  • ВОДОВОЗКА
  • ВОДОВОЗНЫЙ
  • ВОДОВОРОТ
  • ВОДОГРЕЙКА
  • ВОДОГРЕЙНЫЙ
  • ВОДОГРЕЙНЯ
  • ВОДОЕМ
  • ВОДОЕМКИЙ
  • ВОДОЕМКОСТЬ
  • ВОДОИЗМЕЩЕНИЕ
  • ВОДОКАЧКА
  • ВОДОЛАЗ
  • ВОДОЛАЗНЫЙ
  • ВОДОЛЕЙ
  • ВОДОЛЕЧЕБНИЦА
  • ВОДОЛЕЧЕБНЫЙ
  • ВОДОЛЕЧЕНИЕ
  • ВОДОЛИВ
  • ВОДОМЕР
  • ВОДОМЕРНЫЙ
  • ВОДОМЕТ
  • ВОДОМОИНА
  • ВОДОНАПОРНЫЙ
  • ВОДОНЕПРОНИЦАЕМОСТЬ
  • ВОДОНЕПРОНИЦАЕМЫЙ
  • ВОДОНОС
  • ВОДОНОСНЫЙ
  • ВОДООСВЯЩЕНИЕ
  • ВОДООТВОДНЫЙ
  • ВОДООТЛИВ
  • ВОДООТЛИВНЫЙ
  • ВОДООТЛИВЩИК
  • ВОДООЧИСТИТЕЛЬНЫЙ
  • ВОДОПАД
  • ВОДОПЛАВНЫЙ
  • ВОДОПОДЪЕМНЫЙ
  • ВОДОПОЙ
  • ВОДОПОЛЬЕ
  • ВОДОПРОВОД
  • ВОДОПРОВОДНЫЙ
  • ВОДОПРОВОДЧИК
  • ВОДОПРОНИЦАЕМЫЙ
  • ВОДОРАЗДЕЛ
  • ВОДОРАЗДЕЛЬНЫЙ
  • ВОДОРЕЗ
  • ВОДОРОД
  • ВОДОРОДИСТЫЙ
  • ВОДОРОДНЫЙ
  • ВОДОРОСЛЬ
  • ВОДОСБОР
  • ВОДОСВЯТИЕ
  • ВОДОСКАТ
  • ВОДОСЛИВ
  • ВОДОСМОТР
  • ВОДОСНАБЖЕНИЕ
  • ВОДОСПУСК
  • ВОДОСТОК
  • ВОДОСТОЧНЫЙ
  • ВОДОТОЛЧЕНИЕ
  • ВОДОТРУБНЫЙ
  • ВОДОУПОРНЫЙ
  • ВОДОХРАНИЛИЩЕ
  • ВОДОЧЕРПАЛКА
  • ВОДОЧЕРПАТЕЛЬНЫЙ
  • ВОДОЧКА
  • ВОДОЧНЫЙ
  • ВОДРУЖАТЬ
  • ВОДРУЖАТЬСЯ
  • ВОДРУЖЕННЫЙ
  • ВОДРУЖУ
  • ВОДРУЗИТЬ
  • ВОДРУЗИТЬСЯ
  • ВОДЫРЬ
  • ВОДЯНЕТЬ
  • ВОДЯНИК
  • ВОДЯНИСТЫЙ
  • ВОДЯНКА
  • ВОДЯНОЙ
  • ВОДЯНОЧНЫЙ
  • ВОДЯНЫЙ
  • ВОДЯЩИЙ
  • ВОЕВАТЬ
  • ВОЕВОДА
  • ВОЕВОДСКИЙ
  • ВОЕВОДСТВО
  • ВОЕДИНО
  • ВОЕН...
  • ВОЕНАЧАЛЬНИК
  • ВОЕНИЗАЦИЯ
  • ВОЕНИЗИРОВАТЬ
  • ВОЕНИЗИРОВАТЬСЯ
  • ВОЕНКОМ
  • ВОЕНКОМАТ
  • ВОЕНКОМОВСКИЙ
  • ВОЕНКОР
  • ВОЕНКОРОВСКИИ
  • ВОЕНМОР
  • ВОЕННО-
  • ВОЕННООБЯЗАННЫЙ
  • ВОЕННОПЛЕННЫЙ
  • ВОЕННОПОЛЕВОЙ
  • ВОЕННОСЛУЖАЩИЙ
  • ВОЕННОСУДНЫЙ
  • ВОЕННОУЧЕБНЫЙ
  • ВОЕННЫЙ
  • ВОЕННЫЙ
  • ВОЕНРУК
  • ВОЕНСПЕЦ
  • ВОЕНЩИНА
  • ВОЖАК
  • ВОЖАТАЙ
  • ВОЖАТЫЙ
  • ВОЖДЕЛЕНИЕ
  • ВОЖДЕЛЕННЫЙ
  • ВОЖДЕЛЕТЬ
  • ВОЖДЬ
  • ВОЖЖАТЬСЯ
  • ВОЖЖИ
  • ВОЖМУ
  • ВОЖУ
  • ВОЖУСЬ
  • ВОЖУСЬ
  • ВОЖУСЬ
  • ВОЗ
  • ВОЗ...
  • ВОЗБЛАГОДАРИТЬ
  • ВОЗБРАНИТЬ
  • ВОЗБРАНЯТЬ
  • ВОЗБРАНЯТЬСЯ
  • ВОЗБУДИМОСТЬ
  • ВОЗБУДИМЫЙ
  • ВОЗБУДИТЕЛЬ
  • ВОЗБУДИТЬ
  • ВОЗБУДИТЬСЯ
  • ВОЗБУЖДАЕМОСТЬ
  • ВОЗБУЖДАТЬ
  • ВОЗБУЖДАТЬСЯ
  • ВОЗБУЖДАЮЩИЙ
  • ВОЗБУЖДЕНИЕ
  • ВОЗБУЖДЕННОСТЬ
  • ВОЗБУЖДЕННЫЙ
  • ВОЗБУЖУ
  • ВОЗВЕДЕНИЕ
  • ВОЗВЕДЕННЫЙ
  • ВОЗВЕДУ
  • ВОЗВЕЛ
  • ВОЗВЕЛИЧЕНИЕ
  • ВОЗВЕЛИЧИВАТЬ
  • ВОЗВЕЛИЧИВАТЬСЯ
  • ВОЗВЕЛИЧИТЬ
  • ВОЗВЕЛИЧИТЬСЯ
  • ВОЗВЕСЕЛЕННЫЙ
  • ВОЗВЕСЕЛИТЬ
  • ВОЗВЕСЕЛИТЬСЯ
  • ВОЗВЕСЕЛЯТЬ
  • ВОЗВЕСЕЛЯТЬСЯ
  • ВОЗВЕСТИ
  • ВОЗВЕСТИТЬ
  • ВОЗВЕЩАТЬ
  • ВОЗВЕЩАТЬСЯ
  • ВОЗВЕЩЕННЫЙ
  • ВОЗВЕЩУ
  • ВОЗВОДИТЬ
  • ВОЗВОДИТЬСЯ
  • ВОЗВОЖУ
  • ВОЗВРАТ
  • ВОЗВРАТИТЬ
  • ВОЗВРАТИТЬСЯ
  • ВОЗВРАТНЫЙ
  • ВОЗВРАЩАТЬ
  • ВОЗВРАЩАТЬСЯ
  • ВОЗВРАЩЕНИЕ
  • ВОЗВРАЩЕННЫЙ
  • ВОЗВРАЩУ
  • ВОЗВЫСИТЬ
  • ВОЗВЫСИТЬСЯ
  • ВОЗВЫШАТЬ
  • ВОЗВЫШАТЬСЯ
  • ВОЗВЫШЕНИЕ
  • ВОЗВЫШЕННОСТЬ
  • ВОЗВЫШЕННЫЙ
  • ВОЗВЫШУ
  • ВОЗГЛАВИТЬ
  • ВОЗГЛАВЛЕННЫЙ
  • ВОЗГЛАВЛЕННЫЙ
  • ВОЗГЛАВЛЯТЬ
  • ВОЗГЛАВЛЯТЬСЯ
  • ВОЗГЛАС
  • ВОЗГЛАСИТЬ
  • ВОЗГЛАШАТЬ
  • ВОЗГЛАШАТЬСЯ
  • ВОЗГЛАШЕНИЕ
  • ВОЗГЛАШЕННЫЙ
  • ВОЗГЛАШУ
  • ВОЗГНАННЫЙ
  • ВОЗГНАТЬ
  • ВОЗГОНКА
  • ВОЗГОНЮ
  • ВОЗГОНЯТЬ
  • ВОЗГОНЯТЬСЯ
  • ВОЗГОРАЕМОСТЬ
  • ВОЗГОРАЕМЫЙ
  • ВОЗГОРАТЬСЯ
  • ВОЗГОРДИТЬСЯ
  • ВОЗГОРЕТЬСЯ
  • ВОЗГОРЖУСЬ
  • ВОЗГРЕМЕТЬ
  • ВОЗДАВАТЬ
  • ВОЗДАВАТЬСЯ
  • ВОЗДАДИМ
  • ВОЗДАМ
  • ВОЗДАННЫЙ
  • ВОЗДАСТ
  • ВОЗДАТЬ
  • ВОЗДАТЬСЯ
  • ВОЗДАШЬ
  • ВОЗДАЮ
  • ВОЗДАЯНИЕ
  • ВОЗДВИГАТЬ
  • ВОЗДВИГАТЬСЯ
  • ВОЗДВИГНУТЬ
  • ВОЗДВИГНУТЬСЯ
  • ВОЗДВИЖЕНИЕ
  • ВОЗДВИЖЕНИЕ
  • ВОЗДЕВАТЬ
  • ВОЗДЕВАТЬСЯ
  • ВОЗДЕЙСТВИЕ
  • ВОЗДЕЙСТВОВАТЬ
  • ВОЗДЕЛАТЬ
  • ВОЗДЕЛЫВАТЬ
  • ВОЗДЕЛЫВАТЬСЯ
  • ВОЗДЕНУ
  • ВОЗДЕРЖАВШИЙСЯ
  • ВОЗДЕРЖАНИЕ
  • ВОЗДЕРЖАННОСТЬ
  • ВОЗДЕРЖАННЫЙ
  • ВОЗДЕРЖАТЬСЯ
  • ВОЗДЕРЖИВАТЬСЯ
  • ВОЗДЕРЖНОСТЬ
  • ВОЗДЕРЖНЫЙ
  • ВОЗДЕТЬ
  • ВОЗДОХНУТЬ
  • ВОЗДУХ
  • ВОЗДУХ
  • ВОЗДУХОБОЙНЫЙ
  • ВОЗДУХОДУВКА
  • ВОЗДУХОДУВНЫЙ
  • ВОЗДУХОПЛАВАНИЕ
  • ВОЗДУХОПЛАВАТЕЛЬ
  • ВОЗДУХОПЛАВАТЕЛЬНЫЙ
  • ВОЗДУШНИК
  • ВОЗДУШНОСТЬ
  • ВОЗДУШНЫЙ
  • ВОЗДЫМАТЬ
  • ВОЗДЫМАТЬСЯ
  • ВОЗДЫХАНИЕ
  • ВОЗДЫХАТЬ
  • ВОЗЖАЖДАТЬ
  • ВОЗЖАТЬСЯ
  • ВОЗЖГУ
  • ВОЗЖЕГ
  • ВОЗЖЕННЫЙ
  • ВОЗЖЕЧЬ
  • ВОЗЖИ
  • ВОЗЖИГАТЬ
  • ВОЗЖИГАТЬСЯ
  • ВОЗЗВАНИЕ
  • ВОЗЗВАТЬ
  • ВОЗЗОВУ
  • ВОЗЗРЕНИЕ
  • ВОЗЗРЕТЬ
  • ВОЗЗРИТЬСЯ
  • ВОЗИТЬ
  • ВОЗИТЬСЯ
  • ВОЗИТЬСЯ
  • ВОЗКА
  • ВОЗЛАГАТЬ
  • ВОЗЛАГАТЬСЯ
  • ВОЗЛЕ
  • ВОЗЛЕГ
  • ВОЗЛЕЖАТЬ
  • ВОЗЛЕЙ
  • ВОЗЛЕЧЬ
  • ВОЗЛИВАТЬ
  • ВОЗЛИКОВАТЬ
  • ВОЗЛИТЫЙ
  • ВОЗЛИТЬ
  • ВОЗЛИЯНИЕ
  • ВОЗЛОЖЕННЫЙ
  • ВОЗЛОЖИТЬ
  • ВОЗЛЮБИТЬ
  • ВОЗЛЮБЛЕННЫЙ
  • ВОЗЛЯГУ
  • ВОЗМЕЗДИЕ
  • ВОЗМЕСТИТЕЛЬ
  • ВОЗМЕСТИТЕЛЬНЫЙ
  • ВОЗМЕСТИТЬ
  • ВОЗМЕЧТАТЬ
  • ВОЗМЕЩАТЬ
  • ВОЗМЕЩАТЬСЯ
  • ВОЗМЕЩЕНИЕ
  • ВОЗМЕЩЕННЫЙ
  • ВОЗМЕЩУ
  • ВОЗМНИТЬ
  • ВОЗМОГ
  • ВОЗМОГУ
  • ВОЗМОЖЕШЬ
  • ВОЗМОЖНО
  • ВОЗМОЖНОСТЬ
  • ВОЗМОЖНЫЙ
  • ВОЗМОЧЬ
  • ВОЗМУЖАЛОСТЬ
  • ВОЗМУЖАЛЫЙ
  • ВОЗМУЖАТЬ
  • ВОЗМУТИТЕЛЬ
  • ВОЗМУТИТЕЛЬНЫЙ
  • ВОЗМУТИТЬ
  • ВОЗМУТИТЬСЯ
  • ВОЗМУЩАТЬ
  • ВОЗМУЩАТЬСЯ
  • ВОЗМУЩЕНИЕ
  • ВОЗМУЩЕННЫЙ
  • ВОЗМУЩУ
  • ВОЗНАГРАДИТЬ
  • ВОЗНАГРАЖДАТЬ
  • ВОЗНАГРАЖДАТЬСЯ
  • ВОЗНАГРАЖДЕНИЕ
  • ВОЗНАГРАЖДЕННЫЙ
  • ВОЗНАГРАЖУ
  • ВОЗНАМЕРИВАТЬСЯ
  • ВОЗНАМЕРИТЬСЯ
  • ВОЗНЕГОДОВАТЬ
  • ВОЗНЕНАВИДЕТЬ
  • ВОЗНЕНАВИЖУ
  • ВОЗНЕСЕНИЕ
  • ВОЗНЕСЕННЫЙ
  • ВОЗНЕСТИ
  • ВОЗНЕСТИСЬ
  • ВОЗНИКАТЬ
  • ВОЗНИКНОВЕНИЕ
  • ВОЗНИКНУТЬ
  • ВОЗНИЦА
  • ВОЗНИЧИЙ
  • ВОЗНОСИТЬ
  • ВОЗНОСИТЬСЯ
  • ВОЗНОШЕНИЕ
  • ВОЗНОШУ
  • ВОЗНЯ
  • ВОЗО
  • ВОЗОБЛАДАТЬ
  • ВОЗОБНОВИТЬ
  • ВОЗОБНОВИТЬСЯ
  • ВОЗОБНОВЛЕНИЕ
  • ВОЗОБНОВЛЕННЫЙ
  • ВОЗОБНОВЛЯТЬ
  • ВОЗОБНОВЛЯТЬСЯ
  • ВОЗОК
  • ВОЗОЛЬЮ
  • ВОЗОМНИТЬ
  • ВОЗОПИТЬ
  • ВОЗРАДОВАТЬСЯ
  • ВОЗРАЖАТЕЛЬ
  • ВОЗРАЖАТЬ
  • ВОЗРАЖЕНИЕ
  • ВОЗРАЖУ
  • ВОЗРАЗИТЬ
  • ВОЗРАСТ
  • ВОЗРАСТАТЬ
  • ВОЗРАСТИ
  • ВОЗРАСТИТЬ
  • ВОЗРАСТНОЙ
  • ВОЗРАСТНЫЙ
  • ВОЗРАЩАТЬ
  • ВОЗРАЩУ
  • ВОЗРЕВНОВАТЬ
  • ВОЗРОДИТЬ
  • ВОЗРОДИТЬСЯ
  • ВОЗРОЖДАТЬ
  • ВОЗРОЖДАТЬСЯ
  • ВОЗРОЖДЕНИЕ
  • ВОЗРОЖДЕНИЕ
  • ВОЗРОЖДЕННЫЙ
  • ВОЗРОЖУ
  • ВОЗРОПТАТЬ
  • ВОЗРОПЩУ
  • ВОЗРОС
  • ВОЗРЫДАТЬ
  • ВОЗЧИК
  • ВОЗЫМЕТЬ
  • ВОЗЬМУ
  • ВОИН
  • ВОИНСКИЙ
  • ВОИНСТВЕННОСТЬ
  • ВОИНСТВЕННЫЙ
  • ВОИНСТВО
  • ВОИНСТВУЮЩИЙ
  • ВОИСТИНУ
  • ВОИТЕЛЬ
  • ВОИТЕЛЬНИЦА
  • ВОЙ
  • ВОЙ
  • ВОЙДУ
  • ВОЙЛОК
  • ВОЙЛОЧНЫЙ
  • ВОЙНА
  • ВОЙСКО
  • ВОЙСКОВОЙ
  • ВОЙТ
  • ВОЙТИ
  • ВОКАБУЛЫ
  • ВОКАЛИЗАЦИЯ
  • ВОКАЛИЗМ
  • ВОКАЛИЗЫ
  • ВОКАЛИСТ
  • ВОКАЛЬНЫЙ
  • ВОКЗАЛ
  • ВОКЗАЛЬНЫЙ
  • ВОКРУГ
  • ВОЛ
  • ВОЛ...
  • ВОЛАН
  • ВОЛАПЮК
  • ВОЛВЯНКА
  • ВОЛГАРЬ
  • ВОЛГЛЫЙ
  • ВОЛГНУТЬ
  • ВОЛДЫРЬ
  • ВОЛЕВОЙ
  • ВОЛЕИЗЪЯВЛЕНИЕ
  • ВОЛЕЙ
  • ВОЛЕЙБОЛ
  • ВОЛЕЙБОЛИСТ
  • ВОЛЕЙБОЛИСТКА
  • ВОЛЕЙБОЛЬНЫЙ
  • ВОЛЕНС-НОЛЕНС
  • ВОЛЖАНИН
  • ВОЛЖАНКА
  • ВОЛЖАНКА
  • ВОЛЖЕНКА
  • ВОЛК
  • ВОЛК
  • ВОЛК-МАШИНА
  • ВОЛКОВЩИК
  • ВОЛКОДАВ
  • ВОЛКОЛИС
  • ВОЛНА
  • ВОЛНА
  • ВОЛНЕНИЕ
  • ВОЛНИСТЫЙ
  • ВОЛНОВАТЬ
  • ВОЛНОВАТЬСЯ
  • ВОЛНОВОЙ
  • ВОЛНОЛОМ
  • ВОЛНОМЕР
  • ВОЛНООБРАЗНЫЙ
  • ВОЛНОРЕЗ
  • ВОЛНУХА
  • ВОЛНУШКА
  • ВОЛНУЮЩИЙ
  • ВОЛОВИЙ
  • ВОЛОВИНА
  • ВОЛОЖКА
  • ВОЛОК
  • ВОЛОК
  • ВОЛОКИТА
  • ВОЛОКИТА
  • ВОЛОКИТНЫЙ
  • ВОЛОКИТСТВО
  • ВОЛОКИТСТВО
  • ВОЛОКИТЧИК
  • ВОЛОКНИСТЫЙ
  • ВОЛОКНО
  • ВОЛОКОВОЙ
  • ВОЛОКОМ
  • ВОЛОКОНЦЕ
  • ВОЛОКУ
  • ВОЛОКУША
  • ВОЛОНТЕР
  • ВОЛОНТЕРНЫЙ
  • ВОЛОНТЕРСКИЙ
  • ВОЛООКИЙ
  • ВОЛОС
  • ВОЛОСАСТЫЙ
  • ВОЛОСАТЕТЬ
  • ВОЛОСАТИК
  • ВОЛОСАТОСТЬ
  • ВОЛОСАТЫЙ
  • ВОЛОСЕНКИ
  • ВОЛОСИК
  • ВОЛОСИНКА
  • ВОЛОСИСТЫЙ
  • ВОЛОСНОЙ
  • ВОЛОСНОСТЬ
  • ВОЛОСНЫЙ
  • ВОЛОСОК
  • ВОЛОСОНЬКИ
  • ВОЛОСООБРАЗНЫЙ
  • ВОЛОСТНОЙ
  • ВОЛОСТЬ
  • ВОЛОСЫНЬКИ
  • ВОЛОСЯНИК
  • ВОЛОСЯНКА
  • ВОЛОСЯНОЙ
  • ВОЛОЧЕНИЕ
  • ВОЛОЧИЛЬНЫЙ
  • ВОЛОЧИЛЬНЯ
  • ВОЛОЧИЛЬЩИК
  • ВОЛОЧИТЬ
  • ВОЛОЧИТЬСЯ
  • ВОЛОЧОК
  • ВОЛОЧЬ
  • ВОЛОЧЬСЯ
  • ВОЛТОРНА
  • ВОЛУЙ
  • ВОЛХВ
  • ВОЛХВОВАНИЕ
  • ВОЛХВОВАТЬ
  • ВОЛЧАНКА
  • ВОЛЧАТА
  • ВОЛЧЕЦ
  • ВОЛЧИЙ
  • ВОЛЧИХА
  • ВОЛЧИЦА
  • ВОЛЧКОМ
  • ВОЛЧОК
  • ВОЛЧОК
  • ВОЛЧОК
  • ВОЛЧОК
  • ВОЛЧОНОК
  • ВОЛШБА
  • ВОЛШЕБНИК
  • ВОЛШЕБНИЦА
  • ВОЛШЕБНЫЙ
  • ВОЛШЕБСТВО
  • ВОЛЫНИТЬ
  • ВОЛЫНИТЬСЯ
  • ВОЛЫНКА
  • ВОЛЫНЩИК
  • ВОЛЬГОТНЫЙ
  • ВОЛЬНАЯ
  • ВОЛЬНИЦА
  • ВОЛЬНИЧАТЬ
  • ВОЛЬНО
  • ВОЛЬНО
  • ВОЛЬНОДУМЕЦ
  • ВОЛЬНОДУМИЕ
  • ВОЛЬНОДУМНЫЙ
  • ВОЛЬНОДУМСТВО
  • ВОЛЬНОДУМСТВОВАТЬ
  • ВОЛЬНОЛЮБИВЫЙ
  • ВОЛЬНОМЫСЛИЕ
  • ВОЛЬНОНАЕМНЫЙ
  • ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ
  • ВОЛЬНООТПУЩЕННИК
  • ВОЛЬНООТПУЩЕННИЦА
  • ВОЛЬНООТПУЩЕННЫЙ
  • ВОЛЬНОПРАКТИКУЮЩИЙ
  • ВОЛЬНОСЛУШАТЕЛЬ
  • ВОЛЬНОСЛУШАТЕЛЬНИЦА
  • ВОЛЬНОСТЬ
  • ВОЛЬНЫЙ
  • ВОЛЬТ
  • ВОЛЬТ
  • ВОЛЬТАЖ
  • ВОЛЬТАМЕТР
  • ВОЛЬТЕРОВСКОЕ КРЕСЛО
  • ВОЛЬТЕРЬЯНЕЦ
  • ВОЛЬТЕРЬЯНИЗМ
  • ВОЛЬТЕРЬЯНСТВО
  • ВОЛЬТИЖЕР
  • ВОЛЬТИЖИРОВАТЬ
  • ВОЛЬТИЖИРОВКА
  • ВОЛЬТИЖИРОВОЧНЫЙ
  • ВОЛЬТМЕТР
  • ...ВОЛЬТНЫЙ
  • ВОЛЬТОВА ДУГА
  • ВОЛЬФРАМ
  • ВОЛЬФРАМОВЫЙ
  • ВОЛЬЮ
  • ВОЛЮМ
  • ВОЛЮНТАРИЗМ
  • ВОЛЮНТАРИСТ
  • ВОЛЮНТАРИСТИЧЕСКИЙ
  • ВОЛЮНТАРИСТСКИЙ
  • ВОЛЮТА
  • ВОЛЮШКА
  • ВОЛЯ
  • ВОМНУ
  • ВОМЧАТЬ
  • ВОМЧАТЬСЯ
  • ВОН
  • ВОН
  • ВОНА
  • ВОНЖУ
  • ВОНЗАТЬ
  • ВОНЗАТЬСЯ
  • ВОНЗЕННЫЙ
  • ВОНЗИТЬ
  • ВОНЗИТЬСЯ
  • ВОНИЩА
  • ВОНМИ
  • ВОНЬ
  • ВОНЮЧИЙ
  • ВОНЮЧКА
  • ВОНЯТЬ
  • ВООБРАЖАЕМЫЙ
  • ВООБРАЖАТЬ
  • ВООБРАЖАТЬСЯ
  • ВООБРАЖЕНИЕ
  • ВООБРАЖЕННЫЙ
  • ВООБРАЖУ
  • ВООБРАЗИМЫЙ
  • ВООБРАЗИТЬ
  • ВООБРАЗИТЬСЯ
  • ВООБЩЕ
  • ВООДУШЕВИТЬ
  • ВООДУШЕВИТЬСЯ
  • ВООДУШЕВЛЕНИЕ
  • ВООДУШЕВЛЕННЫЙ
  • ВООДУШЕВЛЯТЬ
  • ВООДУШЕВЛЯТЬСЯ
  • ВООРУЖАТЬ
  • ВООРУЖАТЬСЯ
  • ВООРУЖЕНИЕ
  • ВООРУЖЕННЫЙ
  • ВООРУЖИТЬ
  • ВООРУЖИТЬСЯ
  • ВООЧИЮ
  • ВО-ПЕРВЫХ
  • ВОПИЛА
  • ВОПИТЬ
  • ВОПИЮЩИЙ
  • ВОПИЯТЬ
  • ВОПЛЕНИЦА
  • ВОПЛОТИТЬ
  • ВОПЛОТИТЬСЯ
  • ВОПЛОЩАТЬ
  • ВОПЛОЩАТЬСЯ
  • ВОПЛОЩЕНИЕ
  • ВОПЛОЩЕННЫЙ
  • ВОПЛОЩУ
  • ВОПЛЬ
  • ВОПРЕКИ
  • ВОПРОС
  • ВОПРОСИТЕЛЬНЫЙ
  • ВОПРОСИТЬ
  • ВОПРОСНИК
  • ВОПРОСНЫЙ
  • ВОПРОСО-ОТВЕТНЫЙ
  • ВОПРОШАТЬ
  • ВОПРОШАТЬСЯ
  • ВОПРОШАЮЩИЙ
  • ВОПРОШЕННЫЙ
  • ВОПРОШУ
  • ВОПРУ
  • ВОПЬЮ
  • ВОР
  • ВОРВАНЬ
  • ВОРВАТЬСЯ
  • ВОРИШКА
  • ВОРКОВАТЬ
  • ВОРКОТАТЬ
  • ВОРКОТНЯ
  • ВОРКОТУН
  • ВОРКОТУНЬЯ
  • ВОРКОЧУ
  • ВОРКУН
  • ВОРКУНЬЯ
  • ВОРОБЕЙ
  • ВОРОБКА
  • ВОРОБУШЕК
  • ВОРОБЫШЕК
  • ВОРОБЬЕНОК
  • ВОРОБЬИНЫЙ
  • ВОРОБЬИХА
  • ВОРОБЬЯТА
  • ВОРОВАННЫЙ
  • ВОРОВАТЫЙ
  • ВОРОВАТЬ
  • ВОРОВАТЬСЯ
  • ВОРОВКА
  • ВОРОВСКИ
  • ВОРОВСКОЙ
  • ВОРОВСТВО
  • ВОРОГ
  • ВОРОЖБА
  • ВОРОЖЕЯ
  • ВОРОЖИТЬ
  • ВОРОН
  • ВОРОНА
  • ВОРОНЕНОК
  • ВОРОНЕНЫЙ
  • ВОРОНЕЦ
  • ВОРОНИТЬ
  • ВОРОНИТЬ
  • ВОРОНИТЬСЯ
  • ВОРОНКА
  • ВОРОНКО
  • ВОРОНКООБРАЗНЫЙ
  • ВОРОНОВ
  • ВОРОНОЙ
  • ВОРОНЬЕ
  • ВОРОНЯТА
  • ВОРОТ
  • ВОРОТ
  • ВОРОТА
  • ВОРОТИЛА
  • ВОРОТИТЬ
  • ВОРОТИТЬ
  • ВОРОТИТЬСЯ
  • ВОРОТНИК
  • ВОРОТНИЧОК
  • ВОРОТНЫЙ
  • ВОРОТЦА
  • ВОРОХ
  • ВОРОХНУТЬ
  • ВОРОХНУТЬСЯ
  • ВОРОЧАТЬ
  • ВОРОЧАТЬСЯ
  • ВОРОЧАТЬСЯ
  • ВОРОЧУ
  • ВОРОЧУ
  • ВОРОШИТЬ
  • ВОРОШИТЬСЯ
  • ВОРОШОК
  • ВОРС
  • ВОРСИЛЬНЫЙ
  • ВОРСИНА
  • ВОРСИНКА
  • ВОРСИНЧАТЫЙ
  • ВОРСИСТЫЙ
  • ВОРСИТЬ
  • ВОРСИТЬСЯ
  • ВОРСОВАЛЬНЫЙ
  • ВОРСОВАННЫЙ
  • ВОРСОВАТЬ
  • ВОРСОВАТЬСЯ
  • ВОРСОВКА
  • ВОРСЯНКА
  • ВОРСЯНОЙ
  • ВОРЧАНЬЕ
  • ВОРЧАТЬ
  • ВОРЧЛИВОСТЬ
  • ВОРЧЛИВЫЙ
  • ВОРЧУН
  • ВОРЧУНЬЯ
  • ВОРШУ
  • ВОС
  • ВО-СВОЯСИ
  • ВОСЕМНАДЦАТЫЙ
  • ВОСЕМНАДЦАТЬ
  • ВОСЕМЬ
  • ВОСЕМЬДЕСЯТ
  • ВОСЕМЬСОТ
  • ВОСЕМЬЮ
  • ВОСК
  • ВОСКЛИКНУТЬ
  • ВОСКЛИЦАНИЕ
  • ВОСКЛИЦАТЕЛЬНЫЙ
  • ВОСКЛИЦАТЬ
  • ВОСКОБОЙ
  • ВОСКОБОЙНЫЙ
  • ВОСКОВКА
  • ВОСКОВОЙ
  • ВОСКРЕСАТЬ
  • ВОСКРЕСЕНИЕ
  • ВОСКРЕСЕНЬЕ
  • ВОСКРЕСИТЬ
  • ВОСКРЕСНИК
  • ВОСКРЕСНУТЬ
  • ВОСКРЕСНЫЙ
  • ВОСКРЕШАТЬ
  • ВОСКРЕШАТЬСЯ
  • ВОСКРЕШЕНИЕ
  • ВОСКРЕШЕННЫЙ
  • ВОСКРЕШУ
  • ВОСКРЫЛИТЬ
  • ВОСКРЫЛЯТЬ
  • ВОСКРЫЛЯТЬСЯ
  • ВОСКУРЕННЫЙ
  • ВОСКУРИТЬ
  • ВОСКУРЯТЬ
  • ВОСКУРЯТЬСЯ
  • ВОСЛЕД
  • ВОСПАЛЕНИЕ
  • ВОСПАЛЕННЫЙ
  • ВОСПАЛИТЕЛЬНЫЙ
  • ВОСПАЛИТЬ
  • ВОСПАЛИТЬСЯ
  • ВОСПАЛЯТЬ
  • ВОСПАЛЯТЬСЯ
  • ВОСПАРИТЬ
  • ВОСПАРЯТЬ
  • ВОСПЕВАТЬ
  • ВОСПЕВАТЬСЯ
  • ВОСПЕТЫЙ
  • ВОСПЕТЬ
  • ВОСПИТАНИЕ
  • ВОСПИТАННИК
  • ВОСПИТАННИЦА
  • ВОСПИТАННОСТЬ
  • ВОСПИТАННЫЙ
  • ВОСПИТАТЕЛЬ
  • ВОСПИТАТЕЛЬНИЦА
  • ВОСПИТАТЕЛЬНЫЙ
  • ВОСПИТАТЕЛЬСКИЙ
  • ВОСПИТАТЕЛЬСТВО
  • ВОСПИТАТЬ
  • ВОСПИТАТЬСЯ
  • ВОСПИТЫВАТЬ
  • ВОСПИТЫВАТЬСЯ
  • ВОСПЛАМЕНЕНИЕ
  • ВОСПЛАМЕНЕННЫЙ
  • ВОСПЛАМЕНИТЬ
  • ВОСПЛАМЕНИТЬСЯ
  • ВОСПЛАМЕНЯЕМОСТЬ
  • ВОСПЛАМЕНЯТЬ
  • ВОСПЛАМЕНЯТЬСЯ
  • ВОСПОЛНИТЬ
  • ВОСПОЛНИТЬСЯ
  • ВОСПОЛНЯТЬ
  • ВОСПОЛНЯТЬСЯ
  • ВОСПОЛЬЗОВАТЬСЯ
  • ВОСПОМИНАНИЕ
  • ВОСПОМИНАТЬ
  • ВОСПОСЛЕДОВАТЬ
  • ВОСПОЮ
  • ВОСПРЕПЯТСТВОВАТЬ
  • ВОСПРЕТИТЕЛЬНЫЙ
  • ВОСПРЕТИТЬ
  • ВОСПРЕЩАТЬ
  • ВОСПРЕЩАТЬСЯ
  • ВОСПРЕЩЕНИЕ
  • ВОСПРЕЩЕННЫЙ
  • ВОСПРЕЩУ
  • ВОСПРИЕМНИК
  • ВОСПРИЕМНИЦА
  • ВОСПРИИМЧИВОСТЬ
  • ВОСПРИИМЧИВЫЙ
  • ВОСПРИМУ
  • ВОСПРИНИМАЕМОСТЬ
  • ВОСПРИНИМАТЬ
  • ВОСПРИНИМАТЬСЯ
  • ВОСПРИНЯТЫЙ
  • ВОСПРИНЯТЬ
  • ВОСПРИЯТИЕ
  • ВОСПРИЯТЬ
  • ВОСПРОИЗВЕДЕНИЕ
  • ВОСПРОИЗВЕДЕННЫЙ
  • ВОСПРОИЗВЕДУ
  • ВОСПРОИЗВЕЛ
  • ВОСПРОИЗВЕСТИ
  • ВОСПРОИЗВЕСТИСЬ
  • ВОСПРОИЗВОДИТЕЛЬНЫЙ
  • ВОСПРОИЗВОДИТЬ
  • ВОСПРОИЗВОДИТЬСЯ
  • ВОСПРОИЗВОДСТВО
  • ВОСПРОИЗВОЖУ
  • ВОСПРОТИВИТЬСЯ
  • ВОСПРЯНУТЬ
  • ВОСПЫЛАТЬ
  • ВОССЕДАТЬ
  • ВОССЕЛ
  • ВОССЕСТЬ
  • ВОССИЯТЬ
  • ВОССЛАВИТЬ
  • ВОССЛАВЛЯТЬ
  • ВОССЛАВЛЯТЬСЯ
  • ВОССОЕДИНЕНИЕ
  • ВОССОЕДИНЕННЫЙ
  • ВОССОЕДИНИТЬ
  • ВОССОЕДИНИТЬСЯ
  • ВОССОЕДИНЯТЬ
  • ВОССОЕДИНЯТЬСЯ
  • ВОССОЗДАВАТЬ
  • ВОССОЗДАВАТЬСЯ
  • ВОССОЗДАДИМ
  • ВОССОЗДАМ
  • ВОССОЗДАНИЕ
  • ВОССОЗДАННЫЙ
  • ВОССОЗДАСТ
  • ВОССОЗДАТЬ
  • ВОССОЗДАТЬСЯ
  • ВОССОЗДАШЬ
  • ВОССОЗДАЮ
  • ВОССТАВАТЬ
  • ВОССТАВИТЬ
  • ВОССТАВЛЯТЬ
  • ВОССТАНАВЛИВАТЬ
  • ВОССТАНАВЛИВАТЬСЯ
  • ВОССТАНИЕ
  • ВОССТАНОВИМЫЙ
  • ВОССТАНОВИТЕЛЬНЫЙ
  • ВОССТАНОВИТЬ
  • ВОССТАНОВИТЬСЯ
  • ВОССТАНОВЛЕНИЕ
  • ВОССТАНОВЛЕННЫЙ
  • ВОССТАНОВЛЯТЬ
  • ВОССТАНОВЛЯТЬСЯ
  • ВОССТАНУ
  • ВОССТАТЬ
  • ВОССТАЮ
  • ВОССЫЛАТЬ
  • ВОССЫЛАТЬСЯ
  • ВОССЯДУ
  • ВОСТОК
  • ВОСТОКОВЕД
  • ВОСТОКОВЕДЕНИЕ
  • ВОСТОКОВЕДНЫЙ
  • ВОСТОКОВЕДЧЕСКИЙ
  • ВОСТОРГ
  • ВОСТОРГАТЬ
  • ВОСТОРГАТЬСЯ
  • ВОСТОРЖЕННОСТЬ
  • ВОСТОРЖЕННЫЙ
  • ВОСТОРЖЕСТВОВАТЬ
  • ВОСТОЧНИК
  • ВОСТОЧНЫЙ
  • ВОСТРЕБОВАНИЕ
  • ВОСТРЕБОВАТЬ
  • ВОСТРЕПЕТАТЬ
  • ВОСТРЕПЕЩУ
  • ВОСТРИТЬ
  • ВОСТРО
  • ВОСТРОГЛАЗЫЙ
  • ВОСТРОНОГИЙ
  • ВОСТРОНОСЫЙ
  • ВОСТРУБИТЬ
  • ВОСТРУХА
  • ВОСТРУШКА
  • ВОСТРЫЙ
  • ВОСХВАЛЕНИЕ
  • ВОСХВАЛЕННЫЙ
  • ВОСХВАЛИТЬ
  • ВОСХВАЛЯТЬ
  • ВОСХВАЛЯТЬСЯ
  • ВОСХИТИТЕЛЬНЫЙ
  • ВОСХИТИТЬ
  • ВОСХИТИТЬ
  • ВОСХИТИТЬСЯ
  • ВОСХИЩАТЬ
  • ВОСХИЩАТЬ
  • ВОСХИЩАТЬСЯ
  • ВОСХИЩАТЬСЯ
  • ВОСХИЩЕНИЕ
  • ВОСХИЩЕННЫЙ
  • ВОСХИЩУ
  • ВОСХИЩУСЬ
  • ВОСХОД
  • ВОСХОДИТЬ
  • ВОСХОДЯЩИЙ
  • ВОСХОЖДЕНИЕ
  • ВОСХОЖУ
  • ВОСХОТЕТЬ
  • ВОСХОЧУ
  • ВОСЧУВСТВОВАТЬ
  • ВОСШЕСТВИЕ
  • ВОСЬМЕРИК
  • ВОСЬМЕРИКОВЫЙ
  • ВОСЬМЕРИЧНЫЙ
  • ВОСЬМЕРКА
  • ВОСЬМЕРНОЙ
  • ВОСЬМЕРО
  • ВОСЬМИ...
  • ВОСЬМИВЕСЕЛЬНЫЙ
  • ВОСЬМИГРАННИК
  • ВОСЬМИГРАННЫЙ
  • ВОСЬМИДЕСЯТНИК
  • ВОСЬМИДЕСЯТЫЙ
  • ВОСЬМИДНЕВНЫЙ
  • ВОСЬМИКЛАССНИК
  • ВОСЬМИКЛАССНИЦА
  • ВОСЬМИЛЕТНИЙ
  • ВОСЬМИЛУЧЕВЫЙ
  • ВОСЬМИНОГ
  • ВОСЬМИСЛОЖНЫЙ
  • ВОСЬМИСОТЫЙ
  • ВОСЬМИСТИШИЕ
  • ВОСЬМИСТОПНЫЙ
  • ВОСЬМИУГОЛЬНИК
  • ВОСЬМИУГОЛЬНЫЙ
  • ВОСЬМИЧАСОВОЙ
  • ВОСЬМНАДЦАТЫЙ
  • ВОСЬМНАДЦАТЬ
  • ВОСЬМОЙ
  • ВОСЬМУХА
  • ВОСЬМУШКА
  • ВОТ
  • ВОТИРОВАТЬ
  • ВОТИРОВАТЬСЯ
  • ВОТИРОВКА
  • ВОТКАННЫЙ
  • ВОТКАТЬ
  • ВОТКНУТЫЙ
  • ВОТКНУТЬ
  • ВОТКНУТЬСЯ
  • ВОТРУ
  • ВОТРУШКА
  • ВОТСКИЙ
  • ВОТУМ
  • ВОТЧИМ
  • ВОТЧИНА
  • ВОТЧИННИК
  • ВОТЧИННЫЙ
  • ВОТЩЕ
  • ВОТЯКИ
  • ВОТЯЦКИЙ
  • ВОТЯЧКА
  • ВОХОТКУ
  • ВОХРА
  • ВОЦАРИТЬСЯ
  • ВОЦАРЯТЬСЯ
  • ВОЧЕЛОВЕЧЕНИЕ
  • ВОЧЕЛОВЕЧИТЬСЯ
  • ВОШЕБОЙКА
  • ВОШЕЛ
  • ВОШКА
  • ВОШЬ
  • ВОШЬЮ
  • ВОЩАНКА
  • ВОЩАНОЙ
  • ВОЩАНЫЙ
  • ВОЩЕНЫЙ
  • ВОЩИНА
  • ВОЩИТЬ
  • ВОЩИТЬСЯ
  • ВОЮ
  • ВОЮЮ
  • ВОЯЖ
  • ВОЯЖЕР
  • ВОЯЖИРОВАТЬ
  • ВОЯКА
  • ВПАДАТЬ
  • ВПАДЕНИЕ
  • ВПАДИНА
  • ВПАДУ
  • ВПАИВАТЬ
  • ВПАИВАТЬ
  • ВПАИВАТЬСЯ
  • ВПАИВАТЬСЯ
  • ВПАЙКА
  • ВПАЛ
  • ВПАЛЗЫВАТЬ
  • ВПАЛЫЙ
  • ВПАРХИВАТЬ
  • ВПАСТЬ
  • ВПАЯТЬ
  • ВПЕЙ
  • ВПЕРВИНКУ
  • ВПЕРВОЙ
  • ВПЕРВЫЕ
  • ВПЕРЕБИВКУ
  • ВПЕРЕБОЙ
  • ВПЕРЕВАЛКУ
  • ВПЕРЕГИБ
  • ВПЕРЕГОНКИ
  • ВПЕРЕГОНКУ
  • ВПЕРЕД
  • ВПЕРЕДИ
  • ВПЕРЕМЕЖКУ
  • ВПЕРЕМЕШКУ
  • ВПЕРЕРЫВ
  • ВПЕРЕТЬ
  • ВПЕРЕТЬСЯ
  • ВПЕРЕХВАТ
  • ВПЕРИТЬ
  • ВПЕРИТЬСЯ
  • ВПЕРЯТЬ
  • ВПЕРЯТЬСЯ
  • ВПЕЧАТЛЕНИЕ
  • ВПЕЧАТЛИТЕЛЬНОСТЬ
  • ВПЕЧАТЛИТЕЛЬНЫЙ
  • ВПЕЧАТЛЯЕМОСТЬ
  • ВПЕЧАТЛЯТЬ
  • ВПИВАТЬ
  • ВПИВАТЬСЯ
  • ВПИКУ
  • ВПИРАТЬ
  • ВПИРАТЬСЯ
  • ВПИСАННЫЙ
  • ВПИСАТЬ
  • ВПИСАТЬСЯ
  • ВПИСКА
  • ВПИСЫВАТЬ
  • ВПИСЫВАТЬСЯ
  • ВПИТАТЬ
  • ВПИТАТЬСЯ
  • ВПИТЫВАТЬ
  • ВПИТЫВАТЬСЯ
  • ВПИТЬ
  • ВПИТЬСЯ
  • ВПИТЬСЯ
  • ВПИХАННЫЙ
  • ВПИХАТЬ
  • ВПИХИВАТЬ
  • ВПИХИВАТЬСЯ
  • ВПИХНУТЫЙ
  • ВПИХНУТЬ
  • ВПИШУ
  • ВПЛАВИТЬ
  • ВПЛАВЛЯТЬ
  • ВПЛАВЛЯТЬСЯ
  • ВПЛАВЬ
  • ВПЛЕЛ
  • ВПЛЕСКИВАТЬ
  • ВПЛЕСКИВАТЬСЯ
  • ВПЛЕСНУТЫЙ
  • ВПЛЕСНУТЬ
  • ВПЛЕСТИ
  • ВПЛЕСТИСЬ
  • ВПЛЕТАТЬ
  • ВПЛЕТАТЬСЯ
  • ВПЛЕТУ
  • ВПЛОТНУЮ
  • ВПЛОТЬ
  • ВПЛЫВАТЬ
  • ВПЛЫВУ
  • ВПЛЫТЬ
  • ВПОВАЛКУ
  • ВПОДБОР
  • ВПОЛГЛАЗА
  • ВПОЛГЛАЗКА
  • ВПОЛГОЛОСА
  • ВПОЛЗАТЬ
  • ВПОЛЗТИ
  • ВПОЛНЕ
  • ВПОЛОБОРОТА
  • ВПОЛОВИНУ
  • ВПОЛПУТИ
  • ВПОЛПЬЯНА
  • ВПОЛСЫТА
  • ВПОПАД
  • ВПОПЫХАХ
  • ВПОРУ
  • ВПОРХНУТЬ
  • ВПОСЛЕДСТВИИ
  • ВПОТЬМАХ
  • ВПРАВДУ
  • ВПРАВЕ
  • ВПРАВИТЬ
  • ВПРАВИТЬСЯ
  • ВПРАВКА
  • ВПРАВЛЯТЬ
  • ВПРАВЛЯТЬСЯ
  • ВПРАВО
  • ВПРАХ
  • ВПРЕДЬ
  • ВПРИГЛЯДКУ
  • ВПРИДАЧУ
  • ВПРИКУСКУ
  • ВПРИПРЫЖКУ
  • ВПРИСКОЧКУ
  • ВПРИСЯДКУ
  • ВПРОГОЛОДЬ
  • ВПРОК
  • ВПРОСАК
  • ВПРОСОНКАХ
  • ВПРОСОНЬИ
  • ВПРОЧЕМ
  • ВПРЫГИВАТЬ
  • ВПРЫГНУТЬ
  • ВПРЫСКИВАНИЕ
  • ВПРЫСКИВАТЬ
  • ВПРЫСКИВАТЬСЯ
  • ВПРЫСНУТЬ
  • ВПРЯГ
  • ВПРЯГАТЬ
  • ВПРЯГАТЬСЯ
  • ВПРЯГУ
  • ВПРЯДАТЬ
  • ВПРЯДАТЬСЯ
  • ВПРЯДУ
  • ВПРЯЖЕШЬ
  • ВПРЯЛ
  • ВПРЯМЬ
  • ВПРЯСТЬ
  • ВПРЯСТЬСЯ
  • ВПРЯЧЬ
  • ВПРЯЧЬСЯ
  • ВПУСК
  • ВПУСКАТЬ
  • ВПУСКАТЬСЯ
  • ВПУСКНОЙ
  • ВПУСТЕ
  • ВПУСТИТЬ
  • ВПУСТУЮ
  • ВПУТАТЬ
  • ВПУТАТЬСЯ
  • ВПУТЫВАТЬ
  • ВПУТЫВАТЬСЯ
  • ВПУХ
  • ВПУЩЕННЫЙ
  • ВПУЩУ
  • ВПЯЛИВАТЬ
  • ВПЯЛИВАТЬСЯ
  • ВПЯЛИТЬ
  • ВПЯЛИТЬСЯ
  • ВПЯТЕРО
  • ВПЯТЕРОМ
  • ВПЯТИТЬ
  • В-ПЯТЫХ
  • ВПЯЧЕННЫЙ
  • ВПЯЧИВАТЬ
  • ВПЯЧИВАТЬСЯ
  • ВРАБАТЫВАТЬСЯ
  • ВРАБОТАТЬСЯ
  • ВРАГ
  • ВРАГИНЯ
  • ВРАЖДА
  • ВРАЖДЕБНЫЙ
  • ВРАЖДОВАТЬ
  • ВРАЖЕСКИЙ
  • ВРАЖИЙ
  • ВРАЗ
  • ВРАЗБИВКУ
  • ВРАЗБРОД
  • ВРАЗБРОС
  • ВРАЗВАЛКУ
  • ВРАЗДРОБЬ
  • ВРАЗЛАД
  • ВРАЗНОБОЙ
  • ВРАЗРЕЗ
  • ВРАЗРЯДКУ
  • ВРАЗУМИТЕЛЬНОСТЬ
  • ВРАЗУМИТЕЛЬНЫЙ
  • ВРАЗУМИТЬ
  • ВРАЗУМЛЕННЫЙ
  • ВРАЗУМЛЯТЬ
  • ВРАЗУМЛЯТЬСЯ
  • ВРАКИ
  • ВРАЛЬ
  • ВРАЛЬМАН
  • ВРАНЬЕ
  • ВРАСКАЧКУ
  • ВРАСПЛОХ
  • ВРАССЫПНУЮ
  • ВРАСТАНИЕ
  • ВРАСТАТЬ
  • ВРАСТИ
  • ВРАСТЯЖКУ
  • ВРАТА
  • ВРАТАРЬ
  • ВРАТЬ
  • ВРАТЬСЯ
  • ВРАЧ
  • ВРАЧЕБНЫИ
  • ВРАЧЕВАНИЕ
  • ВРАЧЕВАТЬ
  • ВРАЧЕВАТЬСЯ
  • ВРАЩАТЕЛЬНЫЙ
  • ВРАЩАТЬ
  • ВРАЩАТЬСЯ
  • ВРАЩЕНИЕ
  • ВРЕД
  • ВРЕДИТЕЛЬ
  • ВРЕДИТЕЛЬСКИЙ
  • ВРЕДИТЕЛЬСТВО
  • ВРЕДИТЬ
  • ВРЕДНОСТЬ
  • ВРЕДНЫЙ
  • ВРЕДОНОСНЫЙ
  • ВРЕЖУ
  • ВРЕЖУ
  • ВРЕЗАТЬ
  • ВРЕЗАТЬ
  • ВРЕЗНОЙ
  • ВРЕЗЫВАТЬ
  • ВРЕЗЫВАТЬСЯ
  • ВРЕМЕНАМИ
  • ВРЕМЕНИ
  • ВРЕМЕННИК
  • ВРЕМЕННОЙ
  • ВРЕМЕННЫЙ
  • ВРЕМЕНЩИК
  • ВРЕМЕЧКО
  • ВРЕМЯ
  • ВРЕМЯИСЧИСЛЕНИЕ
  • ВРЕМЯНКА
  • ВРЕМЯПРЕПРОВОЖДЕНИЕ
  • ВРЕМЯПРОВОЖДЕНИЕ
  • ВРЕМЯЧКО
  • ВРЕТИЩЕ
  • ВРИД
  • ВРОВЕНЬ
  • ВРОДЕ
  • ВРОЖДЕННЫЙ
  • ВРОЗНИЦУ
  • ВРОЗНЬ
  • ВРОЗЬ
  • ВРОС
  • ВРОЮ
  • ВРУБ
  • ВРУБАТЬ
  • ВРУБАТЬСЯ
  • ВРУБИТЬ
  • ВРУБИТЬСЯ
  • ВРУБКА
  • ВРУБЛЕННЫЙ
  • ВРУБОВКА
  • ВРУБОВЫЙ
  • ВРУКОПАШНУЮ
  • ВРУН
  • ВРУНЬЯ
  • ВРУЧАТЬ
  • ВРУЧАТЬСЯ
  • ВРУЧЕННЫЙ
  • ВРУЧИТЕЛЬ
  • ВРУЧИТЬ
  • ВРУЧНУЮ
  • ВРУША
  • ВРУШКА
  • ВРЫВАТЬ
  • ВРЫВАТЬСЯ
  • ВРЫВАТЬСЯ
  • ВРЫТЬ
  • ВРЫТЬСЯ
  • ВРЯД
  • ВС...
  • ВСАДИТЬ
  • ВСАДНИК
  • ВСАДНИЦА
  • ВСАДНИЧЕСКИЙ
  • ВСАЖЕННЫЙ
  • ВСАЖИВАТЬ
  • ВСАЖИВАТЬСЯ
  • ВСАЖУ
  • ВСАМДЕЛИШНЫЙ
  • ВСАСЫВАНИЕ
  • ВСАСЫВАТЬ
  • ВСАСЫВАТЬСЯ
  • ВСЕ
  • ВСЕ
  • ВСЕ
  • ВСЕ...
  • ВСЕВАТЬ
  • ВСЕВАТЬСЯ
  • ВСЕВЕДЕНИЕ
  • ВСЕВЕДУЩИЙ
  • ВСЕВИДЯЩИЙ
  • ВСЕВОБУЧ
  • ВСЕВОЗМОЖНЫЙ
  • ВСЕВЫШНИЙ
  • ВСЕГДА
  • ВСЕГДАШНИЙ
  • ВСЕГО
  • ВСЕДНЕВНЫЙ
  • В-СЕДЬМЫХ
  • ВСЕЕДИНСТВО
  • ВСЕЗНАЙКА
  • ВСЕЗНАЙСТВО
  • ВСЕКОНЕЧНО
  • ВСЕЛЕНИЕ
  • ВСЕЛЕННАЯ
  • ВСЕЛЕННЫЙ
  • ВСЕЛЕНСКИЙ
  • ВСЕЛИТЬ
  • ВСЕЛИТЬСЯ
  • ВСЕЛЯТЬ
  • ВСЕЛЯТЬСЯ
  • ВСЕМЕРНЫЙ
  • ВСЕМЕРО
  • ВСЕМЕРОМ
  • ВСЕМИЛОСТИВЕЙШИЙ
  • ВСЕМИРНЫЙ
  • ВСЕМОГУЩЕСТВО
  • ВСЕМОГУЩИЙ
  • ВСЕНАРОДНЫЙ
  • ВСЕНЕПРЕМЕННО
  • ВСЕНИЖАЙЩИЙ
  • ВСЕНОЩНАЯ
  • ВСЕОБУЧ
  • ВСЕОБЩИЙ
  • ВСЕОБЩНОСТЬ
  • ВСЕОБЪЕМЛЮЩИЙ
  • ВСЕОРУЖИЕ
  • ВСЕПОГЛОЩАЮЩИЙ
  • ВСЕПОДДАННЕЙШИЙ
  • ВСЕПОЖИРАЮЩИЙ
  • ВСЕПОКОРНЕЙШИЙ
  • ВСЕПРОЩАЮЩИЙ
  • ВСЕПРОЩЕНИЕ
  • ВСЕРДЦАХ
  • ВСЕРОССИЙСКИЙ
  • ВСЕРЬЕЗ
  • ВСЕСВЕТНЫЙ
  • ВСЕСИЛЬНЫЙ
  • ВСЕСЛАВЯНСКИЙ
  • ВСЕСОЖЖЕНИЕ
  • ВСЕСОКРУШАЮЩИЙ
  • ВСЕСОСЛОВНЫЙ
  • ВСЕСОЮЗНЫЙ
  • ВСЕСТОРОННИЙ
  • ВСЕ-ТАКИ
  • ВСЕУСЛЫШАНИЕ
  • ВСЕЦЕЛО
  • ВСЕЧАСНЫЙ
  • ВСЕЯДНЫЙ
  • ВСЕЯТЬ
  • ВСИЛУ
  • ВСКАКАТЬ
  • ВСКАКИВАТЬ
  • ВСКАПЫВАТЬ
  • ВСКАПЫВАТЬСЯ
  • ВСКАРАБКАТЬСЯ
  • ВСКАРАБКИВАТЬСЯ
  • ВСКАРМЛИВАТЬ
  • ВСКАРМЛИВАТЬСЯ
  • ВСКАТИТЬ
  • ВСКАЧУ
  • ВСКАЧЬ
  • ВСКИДЫВАТЬ
  • ВСКИДЫВАТЬСЯ
  • ВСКИНУТЬ
  • ВСКИНУТЬСЯ
  • ВСКИПАТЬ
  • ВСКИПЕТЬ
  • ВСКИПЯТИТЬ
  • ВСКИПЯТИТЬСЯ
  • ВСКИПЯЧЕННЫЙ
  • ВСКИПЯЧУ
  • ВСКИСАТЬ
  • ВСКИСНУТЬ
  • ВСКЛАДЧИНУ
  • ВСКЛЕПАТЬ
  • ВСКЛИКНУТЬ
  • ВСКЛОКОЧЕННЫЙ
  • ВСКЛОКОЧИВАТЬ
  • ВСКЛОКОЧИТЬ
  • ВСКЛОЧЕННЫЙ
  • ВСКЛОЧИВАТЬ
  • ВСКЛОЧИТЬ
  • ВСКЛОЧКА
  • ВСКОБКУ
  • ВСКОК
  • ВСКОЛЕБАТЬ
  • ВСКОЛЕБАТЬСЯ
  • ВСКОЛОШМАТИТЬ
  • ВСКОЛОШМАЧИВАТЬ
  • ВСКОЛОШМАЧУ
  • ВСКОЛУПНУТЬ
  • ВСКОЛУПЫВАТЬ
  • ВСКОЛЫХАТЬ
  • ВСКОЛЫХАТЬСЯ
  • ВСКОЛЫХИВАТЬ
  • ВСКОЛЫХИВАТЬСЯ
  • ВСКОЛЫХНУТЬ
  • ВСКОЛЫХНУТЬСЯ
  • ВСКОЛЫШУ
  • ВСКОЛЬЗНУТЬ
  • ВСКОЛЬЗЬ
  • ВСКОПАННЫЙ
  • ВСКОПАТЬ
  • ВСКОРЕ
  • ВСКОРМ
  • ВСКОРМИТЬ
  • ВСКОРМЛЕННИК
  • ВСКОРМЛЕННИЦА
  • ВСКОРМЛЕННЫЙ
  • ВСКОРМЛЕННЫЙ
  • ВСКОРОДИТЬ
  • ВСКОРОЖУ
  • ВСКОРОСТИ
  • ВСКОСМАТИТЬ
  • ВСКОСМАЧЕННЫЙ
  • ВСКОСМАЧИВАТЬ
  • ВСКОСМАЧИВАТЬСЯ
  • ВСКОСМАЧУ
  • ВСКОЧИТЬ
  • ВСКРИК
  • ВСКРИКИВАТЬ
  • ВСКРИКНУТЬ
  • ВСКРИЧАТЬ
  • ВСКРОЮ
  • ВСКРУЖИТЬ
  • ВСКРУЖИТЬСЯ
  • ВСКРУЧИНИТЬСЯ
  • ВСКРЫВАТЬ
  • ВСКРЫВАТЬСЯ
  • ВСКРЫТИЕ
  • ВСКРЫТЬ
  • ВСКРЫТЬСЯ
  • ВСКРЯКИВАТЬ
  • ВСКРЯКНУТЬ
  • ВСЛАСТЬ
  • ВСЛЕД
  • ВСЛЕДСТВИЕ
  • ВСЛЕПУЮ
  • ВСЛУХ
  • ВСЛУШАТЬСЯ
  • ВСЛУШИВАТЬСЯ
  • ВСМАТРИВАТЬСЯ
  • ВСМОТРЕТЬСЯ
  • ВСМЯТКУ
  • ВСОВАННЫЙ
  • ВСОВАТЬ
  • ВСОВЫВАТЬ
  • ВСОВЫВАТЬСЯ
  • ВСОЖЕННЫЙ
  • ВСОСАННЫЙ
  • ВСОСАТЬ
  • ВСОСАТЬСЯ
  • ВСПАДАТЬ
  • ВСПАДУ
  • ВСПАИВАТЬ
  • ВСПАИВАТЬСЯ
  • ВСПАЛ
  • ВСПАЛЗЫВАТЬ
  • ВСПАРИВАТЬ
  • ВСПАРИВАТЬСЯ
  • ВСПАРИТЬ
  • ВСПАРХИВАТЬ
  • ВСПАРЫВАТЬ
  • ВСПАРЫВАТЬСЯ
  • ВСПАСТЬ
  • ВСПАХАННЫЙ
  • ВСПАХАТЬ
  • ВСПАХИВАТЬ
  • ВСПАХИВАТЬСЯ
  • ВСПАШКА
  • ВСПАШУ
  • ВСПЕНЕННЫЙ
  • ВСПЕНИВАТЬ
  • ВСПЕНИВАТЬСЯ
  • ВСПЕНИТЬ
  • ВСПЕНИТЬСЯ
  • ВСПЕТУШИТЬСЯ
  • ВСПЛАКНУТЬ
  • ВСПЛАКНУТЬСЯ
  • ВСПЛЕСК
  • ВСПЛЕСК
  • ВСПЛЕСКИВАТЬ
  • ВСПЛЕСКИВАТЬСЯ
  • ВСПЛЕСНУТЬ
  • ВСПЛЕСНУТЬСЯ
  • ВСПЛОШНУЮ
  • ВСПЛЫВАТЬ
  • ВСПЛЫВУ
  • ВСПЛЫТЬ
  • ВСПОЕННЫЙ
  • ВСПОЕННЫЙ
  • ВСПОИТЬ
  • ВСПОЛАСКИВАТЬ
  • ВСПОЛАСКИВАТЬСЯ
  • ВСПОЛЗАТЬ
  • ВСПОЛЗТИ
  • ВСПОЛОСНУТЫЙ
  • ВСПОЛОСНУТЬ
  • ВСПОЛОХ
  • ВСПОЛОХНУТЬ
  • ВСПОЛОХНУТЬСЯ
  • ВСПОЛОШИТЬ
  • ВСПОЛОШИТЬСЯ
  • ВСПОЛЬЕ
  • ВСПОМИНАТЬ
  • ВСПОМИНАТЬСЯ
  • ВСПОМНИТЬ
  • ВСПОМНИТЬСЯ
  • ВСПОМНИТЬСЯ
  • ВСПОМОГАТЕЛЬНЫЙ
  • ВСПОМОЖЕНИЕ
  • ВСПОМОЩЕСТВОВАНИЕ
  • ВСПОМОЩЕСТВОВАТЬ
  • ВСПОМЯНУТЫЙ
  • ВСПОМЯНУТЬ
  • ВСПОМЯНУТЬСЯ
  • ВСПОРОТЫЙ
  • ВСПОРОТЬ
  • ВСПОРХНУТЬ
  • ВСПОТЕЛЫЙ
  • ВСПОТЕТЬ
  • ВСПРЫГИВАТЬ
  • ВСПРЫГНУТЬ
  • ВСПРЫСК
  • ВСПРЫСКИВАНИЕ
  • ВСПРЫСКИВАТЬ
  • ВСПРЫСКИВАТЬСЯ
  • ВСПРЫСНУТЬ
  • ВСПУГИВАТЬ
  • ВСПУГИВАТЬСЯ
  • ВСПУГНУТЫЙ
  • ВСПУГНУТЬ
  • ВСПУЗЫРИВАТЬСЯ
  • ВСПУЗЫРИТЬСЯ
  • ВСПУХАТЬ
  • ВСПУХНУТЬ
  • ВСПУЧИВАТЬ
  • ВСПУЧИВАТЬСЯ
  • ВСПУЧИТЬ
  • ВСПУЧИТЬСЯ
  • ВСПЫЛИТЬ
  • ВСПЫЛЬЧИВОСТЬ
  • ВСПЫЛЬЧИВЫЙ
  • ВСПЫХИВАТЬ
  • ВСПЫХНУТЬ
  • ВСПЫШКА
  • ВСПЯТЬ
  • ВСТАВАНИЕ
  • ВСТАВАТЬ
  • ВСТАВАТЬСЯ
  • ВСТАВИТЬ
  • ВСТАВИТЬСЯ
  • ВСТАВКА
  • ВСТАВЛЯТЬ
  • ВСТАВЛЯТЬСЯ
  • ВСТАВНОЙ
  • ВСТАВОЧКА
  • ВСТАВОЧНЫЙ
  • ВСТАЕТСЯ
  • ВСТАНЕТСЯ
  • ВСТАНУ
  • ВСТАНЬКА
  • ВСТАРИНУ
  • ВСТАРЬ
  • ВСТАСКИВАТЬ
  • ВСТАСКИВАТЬСЯ
  • ВСТАТЬ
  • ВСТАТЬСЯ
  • ВСТАЩЕННЫЙ
  • ВСТАЩИТЬ
  • ВСТАЩИТЬСЯ
  • ВСТАЮ
  • ВСТОПОРЩИТЬ
  • ВСТОПОРЩИТЬСЯ
  • ВСТРЕВАТЬ
  • ВСТРЕВОЖИТЬ
  • ВСТРЕВОЖИТЬСЯ
  • ВСТРЕПАННЫЙ
  • ВСТРЕПАТЬ
  • ВСТРЕПЕНУТЬСЯ
  • ВСТРЕПКА
  • ВСТРЕПЫВАТЬ
  • ВСТРЕПЫВАТЬСЯ
  • ВСТРЕПЫХАТЬСЯ
  • ВСТРЕПЫХНУТЬСЯ
  • ВСТРЕТИТЬ
  • ВСТРЕТИТЬСЯ
  • ВСТРЕЧА
  • ВСТРЕЧАТЬ
  • ВСТРЕЧАТЬСЯ
  • ВСТРЕЧЕННЫЙ
  • ВСТРЕЧНИК
  • ВСТРЕЧНЫЙ
  • ВСТРЕЧУ
  • ВСТРУНКУ
  • ВСТРУХНУТЬ
  • ВСТРЯНУ
  • ВСТРЯСКА
  • ВСТРЯТЬ
  • ВСТРЯХИВАТЬ
  • ВСТРЯХИВАТЬСЯ
  • ВСТРЯХНУТЫЙ
  • ВСТРЯХНУТЬ
  • ВСТРЯХНУТЬСЯ
  • ВСТУПАТЬ
  • ВСТУПАТЬСЯ
  • ВСТУПИТЕЛЬНЫЙ
  • ВСТУПИТЬ
  • ВСТУПИТЬСЯ
  • ВСТУПЛЕНИЕ
  • ВСУЕ
  • ВСУНУТЬ
  • ВСУХОМЯТКУ
  • ВСУЧАТЬ
  • ВСУЧАТЬСЯ
  • ВСУЧЕННЫЙ
  • ВСУЧИВАТЬ
  • ВСУЧИВАТЬСЯ
  • ВСУЧИТЬ
  • ВСУЮ
  • ВСХЛИПНУТЬ
  • ВСХЛИПЫВАНЬЕ
  • ВСХЛИПЫВАТЬ
  • ВСХОДИТЬ
  • ВСХОДЫ
  • ВСХОЖЕСТЬ
  • ВСХОЖИЙ
  • ВСХОЖУ
  • ВСХОЛИТЬ
  • ВСХОЛМЛЕННЫЙ
  • ВСХОХЛАТИТЬ
  • ВСХОХЛАЧЕННЫЙ
  • ВСХОХЛАЧИВАТЬ
  • ВСХОХЛАЧУ
  • ВСХРАПНУТЬ
  • ВСХРАПЫВАТЬ
  • ВСЫПАТЬ
  • ВСЫПАТЬ
  • ВСЫПАТЬСЯ
  • ВСЫПАТЬСЯ
  • ВСЫПКА
  • ВСЮДУ
  • ВСЯ
  • ВСЯ
  • ВСЯК
  • ВСЯКИЙ
  • ВСЯКО
  • ВСЯЧЕСКИ
  • ВСЯЧЕСКИЙ
  • ВСЯЧИНА
  • ВСЯЧИНКА
  • ВТАЙНЕ
  • ВТАЛКИВАТЬ
  • ВТАЛКИВАТЬСЯ
  • ВТАПТЫВАТЬ
  • ВТАПТЫВАТЬСЯ
  • ВТАСКАННЫЙ
  • ВТАСКАТЬ
  • ВТАСКИВАТЬ
  • ВТАСКИВАТЬСЯ
  • ВТАСОВАННЫЙ
  • ВТАСОВАТЬ
  • ВТАСОВЫВАТЬ
  • ВТАСОВЫВАТЬСЯ
  • ВТАЧАННЫЙ
  • ВТАЧАТЬ
  • ВТАЧИВАТЬ
  • ВТАЧИВАТЬСЯ
  • ВТАЧКА
  • ВТАЩЕННЫЙ
  • ВТАЩИТЬ
  • ВТАЩИТЬСЯ
  • ВТЕК
  • ВТЕКАТЬ
  • ВТЕКУ
  • ВТЕМНУЮ
  • ВТЕМЯШИВАТЬ
  • ВТЕМЯШИВАТЬСЯ
  • ВТЕМЯШИТЬ
  • ВТЕМЯШИТЬСЯ
  • ВТЕР
  • ВТЕРЕТЬ
  • ВТЕРЕТЬСЯ
  • ВТЕРПЕЖ
  • ВТЕСАТЬСЯ
  • ВТЕСНЕННЫЙ
  • ВТЕСНИТЬ
  • ВТЕСНИТЬСЯ
  • ВТЕСНЯТЬ
  • ВТЕСНЯТЬСЯ
  • ВТЕЧЬ
  • ВТЕШУСЬ
  • ВТИРАНИЕ
  • ВТИРАТЬ
  • ВТИРАТЬСЯ
  • ВТИРУША
  • ВТИСКАТЬ
  • ВТИСКАТЬСЯ
  • ВТИСКИВАТЬ
  • ВТИСКИВАТЬСЯ
  • ВТИСНУТЬ
  • ВТИСНУТЬСЯ
  • ВТИХОМОЛКУ
  • ВТИХОМОЛОЧКУ
  • ВТИШИ
  • ВТОЛКАТЬ
  • ВТОЛКАТЬСЯ
  • ВТОЛКНУТЫЙ
  • ВТОЛКНУТЬ
  • ВТОЛКНУТЬСЯ
  • ВТОЛКОВАННЫЙ
  • ВТОЛКОВАТЬ
  • ВТОЛКОВЫВАТЬ
  • ВТОЛКОВЫВАТЬСЯ
  • ВТОЛКУ
  • ВТОЛОК
  • ВТОЛОЧЬ
  • ВТОПТАННЫЙ
  • ВТОПТАТЬ
  • ВТОРА
  • ВТОРАЧИВАТЬ
  • ВТОРАЧИВАТЬСЯ
  • ВТОРГАТЬСЯ
  • ВТОРГНУТЬСЯ
  • ВТОРЖЕНИЕ
  • ВТОРИТЬ
  • ВТОРИЧНЫЙ
  • ВТОРНИК
  • ВТОРНИЧНЫЙ
  • ВТОРОБРАЧИЕ
  • ВТОРОБРАЧНЫЙ
  • ВТОРОГОДНИК
  • ВТОРОГОДНИЧЕСТВО
  • ВТОРОЗАКОНИЕ
  • ВТОРОЙ
  • ВТОРОКЛАССНИК
  • ВТОРОКЛАССНИЦА
  • ВТОРОКЛАССНЫЙ
  • ВТОРООЧЕРЕДНОЙ
  • ВТОРОПЯХ
  • ВТОРОРАЗРЯДНЫЙ
  • ВТОРОСОРТНЫЙ
  • ВТОРОСТЕПЕННЫЙ
  • ВТОРОЧЕННЫЙ
  • ВТОРОЧИТЬ
  • ВТРАВИТЬ
  • ВТРАВИТЬСЯ
  • ВТРАВЛЕННЫЙ
  • ВТРАВЛИВАТЬ
  • ВТРАВЛИВАТЬСЯ
  • ВТРАВЛЯТЬ
  • ВТРАВЛЯТЬСЯ
  • ВТРАМБОВАННЫЙ
  • ВТРАМБОВАТЬ
  • ВТРАМБОВЫВАТЬ
  • ВТРАМБОВЫВАТЬСЯ
  • ВТРЕСКАТЬСЯ
  • В-ТРЕТЬИХ
  • ВТРИДЕШЕВА
  • ВТРИДОРОГА
  • ВТРОЕ
  • ВТРОЕМ
  • ВТРОЙНЕ
  • ВТУГУЮ
  • ВТУЗ
  • ВТУЗОВЕЦ
  • ВТУЗОВКА
  • ВТУЗОВСКИЙ
  • ВТУЛКА
  • ВТУЛОЧНЫЙ
  • ВТУНЕ
  • ВТУПИК
  • ВТЫКАТЬ
  • ВТЫКАТЬСЯ
  • ВТЫЧКА
  • ВТЮРИТЬСЯ
  • ВТЯГИВАТЬ
  • ВТЯГИВАТЬСЯ
  • ВТЯЖНОЙ
  • ВТЯНУТОСТЬ
  • ВТЯНУТЫЙ
  • ВТЯНУТЬ
  • ВТЯНУТЬСЯ
  • ВТЯПАТЬСЯ
  • ВТЯПЫВАТЬСЯ
  • ВУАЛИРОВАТЬ
  • ВУАЛИРОВАТЬСЯ
  • ВУАЛЬ
  • ВУЗ
  • ВУЗОВЕЦ
  • ВУЗОВКА
  • ВУЗОВСКИЙ
  • ВУЛКАН
  • ВУЛКАНИЗАЦИЯ
  • ВУЛКАНИЗИРОВАННЫЙ
  • ВУЛКАНИЗИРОВАТЬ
  • ВУЛКАНИЗИРОВАТЬСЯ
  • ВУЛКАНИЗМ
  • ВУЛКАНИЗОВАННЫЙ
  • ВУЛКАНИЗОВАТЬ
  • ВУЛКАНИЗОВАТЬСЯ
  • ВУЛКАНИТ
  • ВУЛКАНИЧЕСКИЙ
  • ВУЛЬГАРИЗАЦИЯ
  • ВУЛЬГАРИЗИРОВАТЬ
  • ВУЛЬГАРИЗИРОВАТЬСЯ
  • ВУЛЬГАРИЗМ
  • ВУЛЬГАРНОСТЬ
  • ВУЛЬГАРНЫЙ
  • ВУНДЕРКИНД
  • ВУРДАЛАК
  • ВХОД
  • ВХОДИТЬ
  • ВХОДНОЙ
  • ВХОДЯЩИЙ
  • ВХОЖДЕНИЕ
  • ВХОЖИЙ
  • ВХОЖУ
  • ВХОЛОСТУЮ
  • ВЦЕПИТЬСЯ
  • ВЦЕПЛЯТЬСЯ
  • ВЧЕРА
  • ВЧЕРАСЬ
  • ВЧЕРАШНИЙ
  • ВЧЕРНЕ
  • ВЧЕРТИТЬ
  • ВЧЕРЧЕННЫЙ
  • ВЧЕРЧИВАТЬ
  • ВЧЕРЧИВАТЬСЯ
  • ВЧЕРЧУ
  • ВЧЕТВЕРО
  • ВЧЕТВЕРОМ
  • В-ЧЕТВЕРТЫХ
  • ВЧИНЕННЫЙ
  • ВЧИНИТЬ
  • ВЧИНЯТЬ
  • ВЧИНЯТЬСЯ
  • ВЧИСТУЮ
  • ВЧИТАТЬСЯ
  • ВЧИТЫВАТЬСЯ
  • ВЧУВСТВОВАНИЕ
  • ВЧУВСТВОВАТЬСЯ
  • ВЧУЖЕ
  • ВША
  • ВШЕЙ
  • ВШЕСТЕРО
  • ВШЕСТЕРОМ
  • В-ШЕСТЫХ
  • ВШИ
  • ВШИБАТЬ
  • ВШИБАТЬСЯ
  • ВШИБИТЬ
  • ВШИВАТЬ
  • ВШИВАТЬСЯ
  • ВШИВЕТЬ
  • ВШИВЕЦ
  • ВШИВКА
  • ВШИВНОЙ
  • ВШИВОК
  • ВШИВОСТЬ
  • ВШИВЫЙ
  • ВШИРЬ
  • ВШИТЬ
  • ВЪ...
  • ВЪЕДАТЬСЯ
  • ВЪЕДИМСЯ
  • ВЪЕДУ
  • ВЪЕДЧИВЫЙ
  • ВЪЕЗД
  • ВЪЕЗДНОЙ
  • ВЪЕЗЖАТЬ
  • ВЪЕМСЯ
  • ВЪЕСТЬСЯ
  • ВЪЕХАТЬ
  • ВЪЯВЕ
  • ВЪЯВЬ


ВЫ Index

  • ВЫ
  • ВЫ...
  • ВЫБАЛЛОТИРОВАТЬ
  • ВЫБАЛТЫВАТЬ
  • ВЫБАЛТЫВАТЬСЯ
  • ВЫБАРЫШНИЧАТЬ
  • ВЫБЕГ
  • ВЫБЕГАТЬ
  • ВЫБЕГАТЬ
  • ВЫБЕГАТЬСЯ
  • ВЫБЕГИВАТЬ
  • ВЫБЕГИВАТЬСЯ
  • ВЫБЕГУ
  • ВЫБЕЖАТЬ
  • ВЫБЕЙ
  • ВЫБЕЛИТЬ
  • ВЫБЕЛИТЬСЯ
  • ВЫБЕЛКА
  • ВЫБЕРУ
  • ВЫБИВАЛЬНЫЙ
  • ВЫБИВАТЬ
  • ВЫБИВАТЬСЯ
  • ВЫБИРАТЬ
  • ВЫБИРАТЬСЯ
  • ВЫБИТЫЙ
  • ВЫБИТЬ
  • ВЫБИТЬСЯ
  • ВЫБЛЕВАТЬ
  • ВЫБЛЕВАТЬСЯ
  • ВЫБЛЕВНУТЬ
  • ВЫБЛЕВЫВАТЬ
  • ВЫБЛЕВЫВАТЬСЯ
  • ВЫБЛЮЮ
  • ВЫБОИНА
  • ВЫБОЙКА
  • ВЫБОЙЧАТЫЙ
  • ВЫБОЛТАТЬ
  • ВЫБОЛТАТЬСЯ
  • ВЫБОЛТНУТЬ
  • ВЫБОР
  • ВЫБОРЗОК
  • ВЫБОРКА
  • ВЫБОРНОСТЬ
  • ВЫБОРНЫЙ
  • ВЫБОРОНИТЬ
  • ВЫБОРОЧНЫЙ
  • ВЫБОРЩИК
  • ВЫБРАНИТЬ
  • ВЫБРАНИТЬСЯ
  • ВЫБРАСЫВАТЕЛЬ
  • ВЫБРАСЫВАТЬ
  • ВЫБРАСЫВАТЬСЯ
  • ВЫБРАТЬ
  • ВЫБРАТЬСЯ
  • ВЫБРЕДАТЬ
  • ВЫБРЕДУ
  • ВЫБРЕЛ
  • ВЫБРЕСТИ
  • ВЫБРЕЮ
  • ВЫБРИВАТЬ
  • ВЫБРИВАТЬСЯ
  • ВЫБРИТЬ
  • ВЫБРИТЬСЯ
  • ВЫБРОДИТЬ
  • ВЫБРОДИТЬ
  • ВЫБРОЖУ
  • ВЫБРОНЗИРОВАТЬ
  • ВЫБРОС
  • ВЫБРОСАТЬ
  • ВЫБРОСИТЬ
  • ВЫБРОСИТЬСЯ
  • ВЫБРОШЕННЫЙ
  • ВЫБРОШУ
  • ВЫБРЫЗГАТЬ
  • ВЫБУДУ
  • ВЫБУКСИРОВАТЬ
  • ВЫБУРАВИТЬ
  • ВЫБУРИТЬ
  • ВЫБУТИТЬ
  • ВЫБУХАТЬ
  • ВЫБУХНУТЬ
  • ВЫБУЧИТЬ
  • ВЫБУЧУ
  • ВЫБУЧУ
  • ВЫБЫВАТЬ
  • ВЫБЫТИЕ
  • ВЫБЫТЬ
  • ВЫВАЖИВАТЬ
  • ВЫВАЖИВАТЬСЯ
  • ВЫВАЛИВАТЬ
  • ВЫВАЛИВАТЬ
  • ВЫВАЛИВАТЬСЯ
  • ВЫВАЛИВАТЬСЯ
  • ВЫВАЛИТЬ
  • ВЫВАЛИТЬСЯ
  • ВЫВАЛЯТЬ
  • ВЫВАЛЯТЬСЯ
  • ВЫВАРИВАТЬ
  • ВЫВАРИВАТЬСЯ
  • ВЫВАРИТЬ
  • ВЫВАРКА
  • ВЫВАРКИ
  • ВЫВАРНОЙ
  • ВЫВАРОЧНЫЙ
  • ВЫВАЩИВАТЬ
  • ВЫВАЩИВАТЬСЯ
  • ВЫВЕВАТЬ
  • ВЫВЕВАТЬСЯ
  • ВЫВЕДАТЬ
  • ВЫВЕДЕНЕЦ
  • ВЫВЕДЕНИЕ
  • ВЫВЕДЕННЫЙ
  • ВЫВЕДРИТЬ
  • ВЫВЕДУ
  • ВЫВЕДЫВАТЬ
  • ВЫВЕДЫВАТЬСЯ
  • ВЫВЕЗТИ
  • ВЫВЕИВАТЬ
  • ВЫВЕИВАТЬСЯ
  • ВЫВЕЙ
  • ВЫВЕЙ
  • ВЫВЕЛ
  • ВЫВЕРИТЬ
  • ВЫВЕРКА
  • ВЫВЕРНУТЬ
  • ВЫВЕРНУТЬСЯ
  • ВЫВЕРТ
  • ВЫВЕРТЕТЬ
  • ВЫВЕРТЫВАТЬ
  • ВЫВЕРТЫВАТЬСЯ
  • ВЫВЕРЧЕННЫЙ
  • ВЫВЕРЧИВАТЬ
  • ВЫВЕРЧИВАТЬСЯ
  • ВЫВЕРЧУ
  • ВЫВЕРШИТЬ
  • ВЫВЕРЯТЬ
  • ВЫВЕРЯТЬСЯ
  • ВЫВЕСИТЬ
  • ВЫВЕСИТЬ
  • ВЫВЕСКА
  • ВЫВЕСКА
  • ВЫВЕСОЧНЫЙ
  • ВЫВЕСТИ
  • ВЫВЕСТИСЬ
  • ВЫВЕТРИВАНИЕ
  • ВЫВЕТРИВАТЬ
  • ВЫВЕТРИВАТЬСЯ
  • ВЫВЕТРИТЬ
  • ВЫВЕТРИТЬСЯ
  • ВЫВЕШЕННЫЙ
  • ВЫВЕШЕННЫЙ
  • ВЫВЕШЕННЫЙ
  • ВЫВЕШИВАТЬ
  • ВЫВЕШИВАТЬ
  • ВЫВЕШИВАТЬСЯ
  • ВЫВЕШИВАТЬСЯ
  • ВЫВЕШИВАТЬСЯ
  • ВЫВЕШИТЬ
  • ВЫВЕШУ
  • ВЫВЕШУ
  • ВЫВЕШУ
  • ВЫВЕЯТЬ
  • ВЫВИВАТЬ
  • ВЫВИВАТЬСЯ
  • ВЫВИНТИТЬ
  • ВЫВИНТИТЬСЯ
  • ВЫВИНЧЕННЫЙ
  • ВЫВИНЧИВАТЬ
  • ВЫВИНЧИВАТЬСЯ
  • ВЫВИНЧУ
  • ВЫВИТЬ
  • ВЫВИХ
  • ВЫВИХНУТЬ
  • ВЫВОД
  • ВЫВОДИТЬ
  • ВЫВОДИТЬ
  • ВЫВОДИТЬСЯ
  • ВЫВОДКА
  • ВЫВОДНОЙ
  • ВЫВОДОК
  • ВЫВОЖЕННЫЙ
  • ВЫВОЖЕННЫЙ
  • ВЫВОЖУ
  • ВЫВОЖУ
  • ВЫВОЖУ
  • ВЫВОЖУ
  • ВЫВОЖУСЬ
  • ВЫВОЖУСЬ
  • ВЫВОЖУСЬ
  • ВЫВОЗ
  • ВЫВОЗИТЬ
  • ВЫВОЗИТЬ
  • ВЫВОЗИТЬСЯ
  • ВЫВОЗИТЬСЯ
  • ВЫВОЗКА
  • ВЫВОЗНОЙ
  • ВЫВОЛАКИВАТЬ
  • ВЫВОЛАКИВАТЬСЯ
  • ВЫВОЛОК
  • ВЫВОЛОКУ
  • ВЫВОЛОЧИТЬ
  • ВЫВОЛОЧКА
  • ВЫВОЛОЧЬ
  • ВЫВОРАЧИВАТЬ
  • ВЫВОРАЧИВАТЬСЯ
  • ВЫВОРОТ
  • ВЫВОРОТИТЬ
  • ВЫВОРОТИТЬСЯ
  • ВЫВОРОТНЫЙ
  • ВЫВОРОЧЕННЫЙ
  • ВЫВОРОЧУ
  • ВЫВОЩИТЬ
  • ВЫВЯЖУ
  • ВЫВЯЗАТЬ
  • ВЫВЯЗЫВАТЬ
  • ВЫВЯЗЫВАТЬСЯ
  • ВЫВЯЛИВАТЬ
  • ВЫВЯЛИВАТЬСЯ
  • ВЫВЯЛИТЬ
  • ВЫВЯЛИТЬСЯ
  • ВЫГАДАТЬ
  • ВЫГАДЫВАТЬ
  • ВЫГАДЫВАТЬСЯ
  • ВЫГАРКИ
  • ВЫГАТИТЬ
  • ВЫГАЧЕННЫЙ
  • ВЫГАЧИВАТЬ
  • ВЫГИБ
  • ВЫГИБАНИЕ
  • ВЫГИБАТЬ
  • ВЫГИБАТЬСЯ
  • ВЫГЛАДИТЬ
  • ВЫГЛАДЫВАТЬ
  • ВЫГЛАЖЕННЫЙ
  • ВЫГЛАЖИВАТЬ
  • ВЫГЛАЖИВАТЬСЯ
  • ВЫГЛАЖУ
  • ВЫГЛОДАТЬ
  • ВЫГЛОЖЕННЫЙ
  • ВЫГЛОЖУ
  • ВЫГЛЯДЕТЬ
  • ВЫГЛЯДЕТЬ
  • ВЫГЛЯДЫВАТЬ
  • ВЫГЛЯДЫВАТЬ
  • ВЫГЛЯЖУ
  • ВЫГЛЯЖУ
  • ВЫГЛЯНУТЬ
  • ВЫГНАТЬ
  • ВЫГНИВАТЬ
  • ВЫГНИТЬ
  • ВЫГНУТЫЙ
  • ВЫГНУТЬ
  • ВЫГНУТЬСЯ
  • ВЫГОВАРИВАТЬ
  • ВЫГОВАРИВАТЬСЯ
  • ВЫГОВОР
  • ВЫГОВОРИТЬ
  • ВЫГОВОРИТЬСЯ
  • ВЫГОДА
  • ВЫГОДНОСТЬ
  • ВЫГОДНЫЙ
  • ВЫГОН
  • ВЫГОНКА
  • ВЫГОНЮ
  • ВЫГОНЯТЬ
  • ВЫГОНЯТЬСЯ
  • ВЫГОРАЖИВАТЬ
  • ВЫГОРАЖИВАТЬСЯ
  • ВЫГОРАТЬ
  • ВЫГОРАТЬ
  • ВЫГОРЕТЬ
  • ВЫГОРЕТЬ
  • ВЫГОРОДИТЬ
  • ВЫГОРОЖЕННЫЙ
  • ВЫГОРОЖУ
  • ВЫГРАВИРОВАТЬ
  • ВЫГРАНИВАТЬ
  • ВЫГРАНИВАТЬСЯ
  • ВЫГРАНИТЬ
  • ВЫГРЕБ
  • ВЫГРЕБ
  • ВЫГРЕБАТЬ
  • ВЫГРЕБАТЬСЯ
  • ВЫГРЕБЕННЫЙ
  • ВЫГРЕБКА
  • ВЫГРЕБКИ
  • ВЫГРЕБНОЙ
  • ВЫГРЕБУ
  • ВЫГРЕСТИ
  • ВЫГРЕСТИСЬ
  • ВЫГРУЖАТЬ
  • ВЫГРУЖАТЬСЯ
  • ВЫГРУЖЕННЫЙ
  • ВЫГРУЖУ
  • ВЫГРУЗИТЬ
  • ВЫГРУЗИТЬСЯ
  • ВЫГРУЗКА
  • ВЫГРУЗНОЙ
  • ВЫГРУЗЧИК
  • ВЫГРЫЗАТЬ
  • ВЫГРЫЗАТЬСЯ
  • ВЫГРЫЗЕННЫЙ
  • ВЫГРЫЗТЬ
  • ВЫГРЯЗНИТЬ
  • ВЫГРЯЗНИТЬСЯ
  • ВЫГУЛ
  • ВЫГУЛИВАТЬ
  • ВЫГУЛИВАТЬСЯ
  • ВЫГУЛЯТЬ
  • ВЫГУЛЯТЬСЯ
  • ВЫДАВАТЬ
  • ВЫДАВАТЬСЯ
  • ВЫДАВИТЬ
  • ВЫДАВИТЬСЯ
  • ВЫДАВЛИВАТЬ
  • ВЫДАВЛИВАТЬСЯ
  • ВЫДАДИМ
  • ВЫДАИВАТЬ
  • ВЫДАИВАТЬСЯ
  • ВЫДАЛБЛИВАТЬ
  • ВЫДАЛБЛИВАТЬСЯ
  • ВЫДАМ
  • ВЫДАНЬЕ
  • ВЫДАСТ
  • ВЫДАТЬ
  • ВЫДАТЬСЯ
  • ВЫДАЧА
  • ВЫДАШЬ
  • ВЫДАШЬ
  • ВЫДАЮЩИЙСЯ
  • ВЫДВИГАНИЕ
  • ВЫДВИГАТЬ
  • ВЫДВИГАТЬСЯ
  • ВЫДВИЖЕНЕЦ
  • ВЫДВИЖЕНИЕ
  • ВЫДВИЖЕНКА
  • ВЫДВИЖЕНЧЕСКИЙ
  • ВЫДВИЖЕНЧЕСТВО
  • ВЫДВИЖНОЙ
  • ВЫДВИНУТЬ
  • ВЫДВИНУТЬСЯ
  • ВЫДВОРИТЬ
  • ВЫДВОРЯТЬ
  • ВЫДВОРЯТЬСЯ
  • ВЫДЕЛ
  • ВЫДЕЛАТЬ
  • ВЫДЕЛЕНИЕ
  • ВЫДЕЛИТЕЛЬНЫЙ
  • ВЫДЕЛИТЬ
  • ВЫДЕЛИТЬСЯ
  • ВЫДЕЛКА
  • ВЫДЕЛЫВАТЬ
  • ВЫДЕЛЫВАТЬСЯ
  • ВЫДЕЛЯТЬ
  • ВЫДЕЛЯТЬСЯ
  • ВЫДЕРГАТЬ
  • ВЫДЕРГИВАТЬ
  • ВЫДЕРГИВАТЬСЯ
  • ВЫДЕРЖАННОСТЬ
  • ВЫДЕРЖАННЫЙ
  • ВЫДЕРЖАТЬ
  • ВЫДЕРЖИВАТЬ
  • ВЫДЕРЖИВАТЬСЯ
  • ВЫДЕРЖКА
  • ВЫДЕРЖКА
  • ВЫДЕРНУТЬ
  • ВЫДЕРНУТЬСЯ
  • ВЫДЕРУ
  • ВЫДИРАТЬ
  • ВЫДИРАТЬСЯ
  • ВЫДОИТЬ
  • ВЫДОЛБИТЬ
  • ВЫДОХ
  • ВЫДОХНУТЬ
  • ВЫДОХНУТЬСЯ
  • ВЫДРА
  • ВЫДРАТЬ
  • ВЫДРАТЬСЯ
  • ВЫДРЕНОК
  • ВЫДРЕССИРОВАТЬ
  • ВЫДРЯТА
  • ВЫДТИ
  • ВЫДУ
  • ВЫДУБИТЬ
  • ВЫДУВАЛЬЩИК
  • ВЫДУВАТЬ
  • ВЫДУВАТЬСЯ
  • ВЫДУВКА
  • ВЫДУВНОЙ
  • ВЫДУДИТЬ
  • ВЫДУМАННЫЙ
  • ВЫДУМАТЬ
  • ВЫДУМКА
  • ВЫДУМЩИК
  • ВЫДУМЩИЦА
  • ВЫДУМЫВАТЬ
  • ВЫДУМЫВАТЬСЯ
  • ВЫДУТЬ
  • ВЫДУШИТЬ
  • ВЫДЫХ
  • ВЫДЫХАНИЕ
  • ВЫДЫХАТЕЛЬНЫЙ
  • ВЫДЫХАТЬ
  • ВЫДЫХАТЬСЯ
  • ВЫДЬ
  • ВЫЕДАТЬ
  • ВЫЕДАТЬСЯ
  • ВЫЕДЕННЫЙ
  • ВЫЕДИМ
  • ВЫЕДУ
  • ВЫЕЗД
  • ВЫЕЗДИТЬ
  • ВЫЕЗДИТЬСЯ
  • ВЫЕЗДКА
  • ВЫЕЗДНОЙ
  • ВЫЕЗЖАТЬ
  • ВЫЕЗЖАТЬ
  • ВЫЕЗЖАТЬСЯ
  • ВЫЕЗЖЕННЫЙ
  • ВЫЕЗЖИВАТЬ
  • ВЫЕЗЖУ
  • ВЫЕЛ
  • ВЫЕМ
  • ВЫЕМ
  • ВЫЕМКА
  • ВЫЕМНЫЙ
  • ВЫЕМОЧНЫЙ
  • ВЫЕМЧАТЫЙ
  • ВЫЕСТЬ
  • ВЫЕХАТЬ
  • ВЫЕШЬ
  • ВЫЖАРИВАТЬ
  • ВЫЖАРИВАТЬСЯ
  • ВЫЖАРИТЬ
  • ВЫЖАРИТЬСЯ
  • ВЫЖАТЫЙ
  • ВЫЖАТЬ
  • ВЫЖАТЬ
  • ВЫЖАТЬСЯ
  • ВЫЖГУ
  • ВЫЖДАТЬ
  • ВЫЖЕГ
  • ВЫЖЕЛТИТЬ
  • ВЫЖЕЛТИТЬСЯ
  • ВЫЖЕЛЧЕННЫЙ
  • ВЫЖЕЛЧУ
  • ВЫЖЕРЕБ
  • ВЫЖЕЧЬ
  • ВЫЖЖЕННЫЙ
  • ВЫЖЖЕШЬ
  • ВЫЖИВАТЬ
  • ВЫЖИВАТЬСЯ
  • ВЫЖИВУ
  • ВЫЖИГА
  • ВЫЖИГАНИЕ
  • ВЫЖИГАТЬ
  • ВЫЖИГАТЬСЯ
  • ВЫЖИДАТЕЛЬНЫЙ
  • ВЫЖИДАТЬ
  • ВЫЖИМ
  • ВЫЖИМАЛА
  • ВЫЖИМАНИЕ
  • ВЫЖИМАТЬ
  • ВЫЖИМАТЬСЯ
  • ВЫЖИМКА
  • ВЫЖИМКИ
  • ВЫЖИНАТЬ
  • ВЫЖИНАТЬСЯ
  • ВЫЖИРАТЬ
  • ВЫЖИРАТЬСЯ
  • ВЫЖИТЫЙ
  • ВЫЖИТЬ
  • ВЫЖЛЕНОК
  • ВЫЖЛЕЦ
  • ВЫЖЛИЦА
  • ВЫЖЛОВКА
  • ВЫЖЛЯТА
  • ВЫЖЛЯТНИК
  • ВЫЖМУ
  • ВЫЖНУ
  • ВЫЖРАТЬ
  • ВЫЗВАНИВАТЬ
  • ВЫЗВАНИВАТЬСЯ
  • ВЫЗВАТЬ
  • ВЫЗВАТЬСЯ
  • ВЫЗВЕЗДИТЬ
  • ВЫЗВОЛИТЬ
  • ВЫЗВОЛЯТЬ
  • ВЫЗВОЛЯТЬСЯ
  • ВЫЗВОНИТЬ
  • ВЫЗДОРАВЛИВАТЬ
  • ВЫЗДОРОВЕТЬ
  • ВЫЗДОРОВЛЕНИЕ
  • ВЫЗЕЛЕНИТЬ
  • ВЫЗЕЛЕНИТЬСЯ
  • ВЫЗИМОВАТЬ
  • ВЫЗНАВАТЬ
  • ВЫЗНАВАТЬСЯ
  • ВЫЗНАТЬ
  • ВЫЗНАЮ
  • ВЫЗОВ
  • ВЫЗОВУ
  • ВЫЗОЛАЧИВАТЬ
  • ВЫЗОЛАЧИВАТЬСЯ
  • ВЫЗОЛОТИТЬ
  • ВЫЗОЛОТИТЬСЯ
  • ВЫЗОЛОЧЕННЫЙ
  • ВЫЗОЛОЧУ
  • ВЫЗРЕВАТЬ
  • ВЫЗРЕТЬ
  • ВЫЗУБРИВАТЬ
  • ВЫЗУБРИВАТЬ
  • ВЫЗУБРИВАТЬСЯ
  • ВЫЗУБРИВАТЬСЯ
  • ВЫЗУБРИТЬ
  • ВЫЗУБРИТЬ
  • ВЫЗУДИТЬ
  • ВЫЗУЖЕННЫЙ
  • ВЫЗУЖИВАТЬ
  • ВЫЗУЖИВАТЬСЯ
  • ВЫЗУЖУ
  • ВЫЗЫВАТЬ
  • ВЫЗЫВАТЬСЯ
  • ВЫЗЫВАЮЩИЙ
  • ВЫЗЯБАТЬ
  • ВЫЗЯБНУТЬ
  • ВЫИГРАТЬ
  • ВЫИГРАТЬСЯ
  • ВЫИГРЫВАТЬ
  • ВЫИГРЫВАТЬСЯ
  • ВЫИГРЫШ
  • ВЫИГРЫШНЫЙ
  • ВЫИСКАТЬ
  • ВЫИСКАТЬСЯ
  • ВЫИСКИВАТЬ
  • ВЫИСКИВАТЬСЯ
  • ВЫИЩУ
  • ВЫЙДУ
  • ВЫЙТИ
  • ВЫКАЗАТЬ
  • ВЫКАЗЫВАТЬ
  • ВЫКАЗЫВАТЬСЯ
  • ВЫКАЛИВАТЬ
  • ВЫКАЛИВАТЬСЯ
  • ВЫКАЛИТЬ
  • ВЫКАЛЫВАТЬ
  • ВЫКАЛЫВАТЬСЯ
  • ВЫКАМАРИВАТЬ
  • ВЫКАНЮЧИВАТЬ
  • ВЫКАНЮЧИТЬ
  • ВЫКАПЧИВАТЬ
  • ВЫКАПЧИВАТЬСЯ
  • ВЫКАПЫВАТЬ
  • ВЫКАПЫВАТЬСЯ
  • ВЫКАРАБКАТЬСЯ
  • ВЫКАРАБКИВАТЬСЯ
  • ВЫКАРМЛИВАТЬ
  • ВЫКАРМЛИВАТЬСЯ
  • ВЫКАТ
  • ВЫКАТАТЬ
  • ВЫКАТАТЬСЯ
  • ВЫКАТИТЬ
  • ВЫКАТИТЬСЯ
  • ВЫКАТКА
  • ВЫКАТКА
  • ВЫКАТЧИК
  • ВЫКАТЧИЦА
  • ВЫКАТЫВАТЬ
  • ВЫКАТЫВАТЬСЯ
  • ВЫКАТЫВАТЬСЯ
  • ВЫКАТЬ
  • ВЫКАЧАННЫЙ
  • ВЫКАЧАТЬ
  • ВЫКАЧЕННЫЙ
  • ВЫКАЧИВАТЬ
  • ВЫКАЧИВАТЬСЯ
  • ВЫКАЧУ
  • ВЫКАШИВАТЬ
  • ВЫКАШИВАТЬСЯ
  • ВЫКАШЛИВАТЬ
  • ВЫКАШЛИВАТЬСЯ
  • ВЫКАШЛЯНУТЬ
  • ВЫКАШЛЯТЬ
  • ВЫКАШЛЯТЬСЯ
  • ВЫКИДАТЬ
  • ВЫКИДКА
  • ВЫКИДЫВАТЬ
  • ВЫКИДЫВАТЬСЯ
  • ВЫКИДЫШ
  • ВЫКИНУТЬ
  • ВЫКИНУТЬСЯ
  • ВЫКИПАТЬ
  • ВЫКИПЕТЬ
  • ВЫКИПЯТИТЬ
  • ВЫКИПЯЧЕННЫЙ
  • ВЫКИПЯЧУ
  • ВЫКИСАТЬ
  • ВЫКИСНУТЬ
  • ВЫКЛАДКА
  • ВЫКЛАДУ
  • ВЫКЛАДЫВАТЬ
  • ВЫКЛАДЫВАТЬСЯ
  • ВЫКЛАЛ
  • ВЫКЛАСТЬ
  • ВЫКЛЕВАТЬ
  • ВЫКЛЕВЫВАТЬ
  • ВЫКЛЕВЫВАТЬСЯ
  • ВЫКЛЕИВАТЬ
  • ВЫКЛЕИВАТЬСЯ
  • ВЫКЛЕИТЬ
  • ВЫКЛЕИТЬСЯ
  • ВЫКЛЕЙМИТЬ
  • ВЫКЛЕПАТЬ
  • ВЫКЛЕПЫВАТЬ
  • ВЫКЛЕПЫВАТЬСЯ
  • ВЫКЛИКАТЬ
  • ВЫКЛИКАТЬ
  • ВЫКЛИКАТЬСЯ
  • ВЫКЛИКНУТЬ
  • ВЫКЛИНИВАТЬСЯ
  • ВЫКЛИНИТЬСЯ
  • ВЫКЛИЧУ
  • ВЫКЛЮНУТЬ
  • ВЫКЛЮЧАТЕЛЬ
  • ВЫКЛЮЧАТЬ
  • ВЫКЛЮЧАТЬСЯ
  • ВЫКЛЮЧАЯ
  • ВЫКЛЮЧЕНИЕ
  • ВЫКЛЮЧИТЬ
  • ВЫКЛЮЧИТЬСЯ
  • ВЫКЛЮЧКА
  • ВЫКЛЮЮ
  • ВЫКЛЯНЧИВАТЬ
  • ВЫКЛЯНЧИВАТЬСЯ
  • ВЫКЛЯНЧИТЬ
  • ВЫКОВАТЬ
  • ВЫКОВАТЬСЯ
  • ВЫКОВЫВАТЬ
  • ВЫКОВЫВАТЬСЯ
  • ВЫКОВЫРИВАТЬ
  • ВЫКОВЫРИВАТЬСЯ
  • ВЫКОВЫРИТЬ
  • ВЫКОВЫРНУТЬ
  • ВЫКОВЫРЯТЬ
  • ВЫКОЛАЧИВАТЬ
  • ВЫКОЛАЧИВАТЬСЯ
  • ВЫКОЛОСИТЬСЯ
  • ВЫКОЛОТИТЬ
  • ВЫКОЛОТКА
  • ВЫКОЛОТЬ
  • ВЫКОЛОЧЕННЫЙ
  • ВЫКОЛОЧУ
  • ВЫКОЛОШУСЬ
  • ВЫКОЛУПАТЬ
  • ВЫКОЛУПИТЬ
  • ВЫКОЛУПЛИВАТЬ
  • ВЫКОЛУПЛИВАТЬСЯ
  • ВЫКОЛУПНУТЬ
  • ВЫКОЛУПЫВАТЬ
  • ВЫКОЛУПЫВАТЬСЯ
  • ВЫКОНОПАТИТЬ
  • ВЫКОНОПАЧЕННЫЙ
  • ВЫКОНОПАЧИВАТЬ
  • ВЫКОНОПАЧИВАТЬСЯ
  • ВЫКОНОПАЧУ
  • ВЫКОПАТЬ
  • ВЫКОПАТЬСЯ
  • ВЫКОПТИТЬ
  • ВЫКОПТИТЬСЯ
  • ВЫКОПЧЕННЫЙ
  • ВЫКОПЧУ
  • ВЫКОРМИТЬ
  • ВЫКОРМОК
  • ВЫКОРМЫШ
  • ВЫКОРПЕТЬ
  • ВЫКОРЧЕВАТЬ
  • ВЫКОРЧЕВЫВАТЬ
  • ВЫКОРЧЕВЫВАТЬСЯ
  • ВЫКОСИТЬ
  • ВЫКОСИТЬСЯ
  • ВЫКОШЕННЫЙ
  • ВЫКОШУ
  • ВЫКРАДЕННЫЙ
  • ВЫКРАДУ
  • ВЫКРАДЫВАТЬ
  • ВЫКРАДЫВАТЬСЯ
  • ВЫКРАИВАТЬ
  • ВЫКРАИВАТЬСЯ
  • ВЫКРАЛ
  • ВЫКРАСИТЬ
  • ВЫКРАСИТЬСЯ
  • ВЫКРАСТЬ
  • ВЫКРАСТЬСЯ
  • ВЫКРАШЕННЫЙ
  • ВЫКРАШИВАТЬ
  • ВЫКРАШИВАТЬ
  • ВЫКРАШИВАТЬСЯ
  • ВЫКРАШИВАТЬСЯ
  • ВЫКРАШУ
  • ВЫКРЕСТ
  • ВЫКРЕСТИТЬ
  • ВЫКРЕЩЕННЫЙ
  • ВЫКРЕЩУ
  • ВЫКРИК
  • ВЫКРИКИВАТЬ
  • ВЫКРИКИВАТЬСЯ
  • ВЫКРИКНУТЬ
  • ВЫКРИСТАЛИЗОВАТЬСЯ
  • ВЫКРИСТАЛИЗОВЫВАТЬСЯ
  • ВЫКРИСТАЛЛИЗОВАТЬСЯ
  • ВЫКРИСТАЛЛИЗОВЫВАТЬСЯ
  • ВЫКРИЧАТЬСЯ
  • ВЫКРОИТЬ
  • ВЫКРОИТЬСЯ
  • ВЫКРОЙКА
  • ВЫКРОМСАТЬ
  • ВЫКРОШИТЬ
  • ВЫКРОШИТЬСЯ
  • ВЫКРОЮ
  • ВЫКРОЮ
  • ВЫКРУГЛИТЬ
  • ВЫКРУГЛЯТЬ
  • ВЫКРУТАСЫ
  • ВЫКРУТИТЬ
  • ВЫКРУТИТЬСЯ
  • ВЫКРУЧЕННЫЙ
  • ВЫКРУЧИВАТЬ
  • ВЫКРУЧИВАТЬСЯ
  • ВЫКРУЧУ
  • ВЫКРЫВАТЬ
  • ВЫКРЫВАТЬСЯ
  • ВЫКРЫТЬ
  • ВЫКУВЫРКИВАТЬ
  • ВЫКУВЫРКИВАТЬСЯ
  • ВЫКУВЫРНУТЬ
  • ВЫКУВЫРНУТЬСЯ
  • ВЫКУКОВАТЬ
  • ВЫКУП
  • ВЫКУПАТЬ
  • ВЫКУПАТЬ
  • ВЫКУПАТЬСЯ
  • ВЫКУПИТЬСЯ
  • ВЫКУПНОЙ
  • ВЫКУПЩИК
  • ВЫКУРИВАТЬ
  • ВЫКУРИВАТЬСЯ
  • ВЫКУРИТЬ
  • ВЫКУРИТЬСЯ
  • ВЫКУСАТЬ
  • ВЫКУСИТЬ
  • ВЫКУСЫВАТЬ
  • ВЫКУСЫВАТЬСЯ
  • ВЫКУШАННЫЙ
  • ВЫКУШАТЬ
  • ВЫКУШЕННЫЙ
  • ВЫКУШУ
  • ВЫКУЮ
  • ВЫЛАВИРОВАТЬ
  • ВЫЛАВЛИВАТЬ
  • ВЫЛАВЛИВАТЬСЯ
  • ВЫЛАЖУ
  • ВЫЛАЖУ
  • ВЫЛАЗ
  • ВЫЛАЗИТЬ
  • ВЫЛАЗИТЬ
  • ВЫЛАЗКА
  • ВЫЛАКАТЬ
  • ВЫЛАМЫВАТЬ
  • ВЫЛАМЫВАТЬСЯ
  • ВЫЛАЩИВАТЬ
  • ВЫЛАЩИВАТЬСЯ
  • ВЫЛЕГЧИТЬ
  • ВЫЛЕЖАТЬ
  • ВЫЛЕЖАТЬСЯ
  • ВЫЛЕЖИВАТЬ
  • ВЫЛЕЖИВАТЬСЯ
  • ВЫЛЕЗАТЬ
  • ВЫЛЕЗТИ
  • ВЫЛЕЗТЬ
  • ВЫЛЕЙ
  • ВЫЛЕПИТЬ
  • ВЫЛЕПИТЬСЯ
  • ВЫЛЕПЛЯТЬ
  • ВЫЛЕПЛЯТЬСЯ
  • ВЫЛЕТ
  • ВЫЛЕТАТЬ
  • ВЫЛЕТЕТЬ
  • ВЫЛЕЧИВАТЬ
  • ВЫЛЕЧИВАТЬСЯ
  • ВЫЛЕЧИТЬ
  • ВЫЛЕЧИТЬСЯ
  • ВЫЛЕЧУ
  • ВЫЛЕЧУ
  • ВЫЛИВАТЬ
  • ВЫЛИВАТЬСЯ
  • ВЫЛИЖУ
  • ВЫЛИЗАТЬ
  • ВЫЛИЗАТЬСЯ
  • ВЫЛИЗЫВАТЬ
  • ВЫЛИЗЫВАТЬСЯ
  • ВЫЛИНЯТЬ
  • ВЫЛИТЫЙ
  • ВЫЛИТЬ
  • ВЫЛИТЬСЯ
  • ВЫЛОВ
  • ВЫЛОВИТЬ
  • ВЫЛОЖИТЬ
  • ВЫЛОКАТЬ
  • ВЫЛОМ
  • ВЫЛОМАТЬ
  • ВЫЛОМИТЬ
  • ВЫЛОМКА
  • ВЫЛОЩЕННЫЙ
  • ВЫЛОЩИТЬ
  • ВЫЛОЩИТЬСЯ
  • ВЫЛУДИТЬ
  • ВЫЛУЖЕННЫЙ
  • ВЫЛУЖИВАТЬ
  • ВЫЛУЖИВАТЬСЯ
  • ВЫЛУЖУ
  • ВЫЛУПИТЬ
  • ВЫЛУПИТЬСЯ
  • ВЫЛУПЛИВАТЬ
  • ВЫЛУПЛИВАТЬСЯ
  • ВЫЛУПЛЯТЬ
  • ВЫЛУПЛЯТЬСЯ
  • ВЫЛУЩИВАТЬ
  • ВЫЛУЩИВАТЬСЯ
  • ВЫЛУЩИТЬ
  • ВЫЛЬЮ
  • ВЫМАЖУ
  • ВЫМАЗАТЬ
  • ВЫМАЗАТЬСЯ
  • ВЫМАЗЫВАТЬ
  • ВЫМАЗЫВАТЬСЯ
  • ВЫМАКАТЬ
  • ВЫМАЛЕВАТЬ
  • ВЫМАЛЕВЫВАТЬ
  • ВЫМАЛЕВЫВАТЬСЯ
  • ВЫМАЛИВАТЬ
  • ВЫМАЛИВАТЬСЯ
  • ВЫМАЛЫВАТЬ
  • ВЫМАЛЫВАТЬСЯ
  • ВЫМАНИВАТЬ
  • ВЫМАНИВАТЬСЯ
  • ВЫМАНИТЬ
  • ВЫМАРАТЬ
  • ВЫМАРАТЬСЯ
  • ВЫМАРИВАТЬ
  • ВЫМАРИВАТЬСЯ
  • ВЫМАРКА
  • ВЫМАРЫВАТЬ
  • ВЫМАРЫВАТЬСЯ
  • ВЫМАТЫВАТЬ
  • ВЫМАТЫВАТЬСЯ
  • ВЫМАХАТЬ
  • ВЫМАХИВАТЬ
  • ВЫМАХИВАТЬСЯ
  • ВЫМАХНУТЬ
  • ВЫМАЧИВАТЬ
  • ВЫМАЧИВАТЬСЯ
  • ВЫМАЩИВАТЬ
  • ВЫМАЩИВАТЬСЯ
  • ВЫМЕЖЕВАТЬ
  • ВЫМЕЖЕВАТЬСЯ
  • ВЫМЕЖОВЫВАТЬ
  • ВЫМЕЖОВЫВАТЬСЯ
  • ВЫМЕЛ
  • ВЫМЕЛИТЬ
  • ВЫМЕЛИТЬСЯ
  • ВЫМЕЛЮ
  • ВЫМЕНИ
  • ВЫМЕНИВАТЬ
  • ВЫМЕНИВАТЬСЯ
  • ВЫМЕНИТЬ
  • ВЫМЕНЯТЬ
  • ВЫМЕРЕТЬ
  • ВЫМЕРЗАТЬ
  • ВЫМЕРЗНУТЬ
  • ВЫМЕРИВАТЬ
  • ВЫМЕРИВАТЬСЯ
  • ВЫМЕРИТЬ
  • ВЫМЕРЯТЬ
  • ВЫМЕРЯТЬ
  • ВЫМЕРЯТЬСЯ
  • ВЫМЕСИТЬ
  • ВЫМЕСИТЬСЯ
  • ВЫМЕСТИ
  • ВЫМЕСТИСЬ
  • ВЫМЕСТИТЬ
  • ВЫМЕТАТЬ
  • ВЫМЕТАТЬ
  • ВЫМЕТАТЬСЯ
  • ВЫМЕТЕННЫЙ
  • ВЫМЕТИТЬ
  • ВЫМЕТКА
  • ВЫМЕТКА
  • ВЫМЕТУ
  • ВЫМЕТЫВАТЬ
  • ВЫМЕТЫВАТЬСЯ
  • ВЫМЕЧАТЬ
  • ВЫМЕЧАТЬСЯ
  • ВЫМЕЧЕННЫЙ
  • ВЫМЕЧУ
  • ВЫМЕШАННЫЙ
  • ВЫМЕШАТЬ
  • ВЫМЕШЕННЫЙ
  • ВЫМЕШИВАТЬ
  • ВЫМЕШИВАТЬ
  • ВЫМЕШИВАТЬСЯ
  • ВЫМЕШИВАТЬСЯ
  • ВЫМЕШУ
  • ВЫМЕЩАТЬ
  • ВЫМЕЩАТЬСЯ
  • ВЫМЕЩЕННЫЙ
  • ВЫМЕЩУ
  • ВЫМИНАТЬ
  • ВЫМИНАТЬСЯ
  • ВЫМИРАТЬ
  • ВЫМИСТЫЙ
  • ВЫМНУ
  • ВЫМОГАТЕЛЬ
  • ВЫМОГАТЕЛЬНИЦА
  • ВЫМОГАТЕЛЬСКИЙ
  • ВЫМОГАТЕЛЬСТВО
  • ВЫМОГАТЬ
  • ВЫМОГАТЬСЯ
  • ВЫМОИНА
  • ВЫМОКАТЬ
  • ВЫМОКНУТЬ
  • ВЫМОЛАЧИВАТЬ
  • ВЫМОЛАЧИВАТЬСЯ
  • ВЫМОЛВИТЬ
  • ВЫМОЛИТЬ
  • ВЫМОЛОТ
  • ВЫМОЛОТИТЬ
  • ВЫМОЛОТКА
  • ВЫМОЛОТКИ
  • ВЫМОЛОТЬ
  • ВЫМОЛОТЬСЯ
  • ВЫМОЛОЧЕННЫЙ
  • ВЫМОЛОЧУ
  • ВЫМОРАЖИВАТЬ
  • ВЫМОРАЖИВАТЬСЯ
  • ВЫМОРИТЬ
  • ВЫМОРОЖЕННЫЙ
  • ВЫМОРОЖУ
  • ВЫМОРОЗИТЬ
  • ВЫМОРОЗИТЬСЯ
  • ВЫМОРОЗКИ
  • ВЫМОРОЧНЫЙ
  • ВЫМОСТИТЬ
  • ВЫМОСТИТЬСЯ
  • ВЫМОТАТЬ
  • ВЫМОТАТЬСЯ
  • ВЫМОЧИТЬ
  • ВЫМОЧИТЬСЯ
  • ВЫМОЩЕННЫЙ
  • ВЫМОЩУ
  • ВЫМОЮ
  • ВЫМПЕЛ
  • ВЫМРУ
  • ВЫМУЧЕННЫЙ
  • ВЫМУЧИВАТЬ
  • ВЫМУЧИВАТЬСЯ
  • ВЫМУЧИТЬ
  • ВЫМУШТРОВАТЬ
  • ВЫМЫВАТЬ
  • ВЫМЫВАТЬСЯ
  • ВЫМЫЛИВАТЬ
  • ВЫМЫЛИВАТЬСЯ
  • ВЫМЫЛИТЬ
  • ВЫМЫЛИТЬСЯ
  • ВЫМЫСЕЛ
  • ВЫМЫСЛИТЬ
  • ВЫМЫТИТЬСЯ
  • ВЫМЫТЬ
  • ВЫМЫТЬСЯ
  • ВЫМЫШЛЕННЫЙ
  • ВЫМЫШЛЮ
  • ВЫМЫШЛЯТЬ
  • ВЫМЫШЛЯТЬСЯ
  • ВЫМЯ
  • ВЫМЯТЬ
  • ВЫНАШИВАТЬ
  • ВЫНАШИВАТЬСЯ
  • ВЫНЕСЕНИЕ
  • ВЫНЕСТИ
  • ВЫНЕСТИСЬ
  • ВЫНИЖУ
  • ВЫНИЗАТЬ
  • ВЫНИЗЫВАТЬ
  • ВЫНИМАТЬ
  • ВЫНИМАТЬСЯ
  • ВЫНОС
  • ВЫНОСИТЬ
  • ВЫНОСИТЬ
  • ВЫНОСИТЬСЯ
  • ВЫНОСКА
  • ВЫНОСЛИВОСТЬ
  • ВЫНОСЛИВЫЙ
  • ВЫНОСНОЙ
  • ВЫНОШЕННЫЙ
  • ВЫНОШУ
  • ВЫНОШУ
  • ВЫНУДИТЬ
  • ВЫНУЖДАТЬ
  • ВЫНУЖДАТЬСЯ
  • ВЫНУЖДЕННЫЙ
  • ВЫНУЖУ
  • ВЫНУТЬ
  • ВЫНУТЬСЯ
  • ВЫНЫРИВАТЬ
  • ВЫНЫРНУТЬ
  • ВЫНЮХАТЬ
  • ВЫНЮХИВАТЬ
  • ВЫНЮХИВАТЬСЯ
  • ВЫНЯНЬЧИВАТЬ
  • ВЫНЯНЬЧИВАТЬСЯ
  • ВЫНЯНЬЧИТЬ
  • ВЫПАД
  • ВЫПАДАТЬ
  • ВЫПАДЕНИЕ
  • ВЫПАДУ
  • ВЫПАЖЕННЫЙ
  • ВЫПАЖУ
  • ВЫПАЗИТЬ
  • ВЫПАИВАТЬ
  • ВЫПАИВАТЬ
  • ВЫПАИВАТЬСЯ
  • ВЫПАИВАТЬСЯ
  • ВЫПАЛ
  • ВЫПАЛ
  • ВЫПАЛИВАТЬ
  • ВЫПАЛИВАТЬСЯ
  • ВЫПАЛИТЬ
  • ВЫПАЛКА
  • ВЫПАЛЫВАТЬ
  • ВЫПАЛЫВАТЬСЯ
  • ВЫПАРИВАТЬ
  • ВЫПАРИВАТЬСЯ
  • ВЫПАРИТЬ
  • ВЫПАРИТЬСЯ
  • ВЫПАРКА
  • ВЫПАРКИ
  • ВЫПАРНОЙ
  • ВЫПАРХИВАТЬ
  • ВЫПАРЫВАТЬ
  • ВЫПАРЫВАТЬСЯ
  • ВЫПАС
  • ВЫПАСТИ
  • ВЫПАСТЬ
  • ВЫПАХАТЬ
  • ВЫПАХАТЬСЯ
  • ВЫПАХИВАТЬ
  • ВЫПАХИВАТЬСЯ
  • ВЫПАЧКАТЬ
  • ВЫПАЧКАТЬСЯ
  • ВЫПАШУ
  • ВЫПАЯТЬ
  • ВЫПАЯТЬСЯ
  • ВЫПЕВАТЬ
  • ВЫПЕВАТЬСЯ
  • ВЫПЕЙ
  • ВЫПЕК
  • ВЫПЕКАТЬ
  • ВЫПЕКАТЬСЯ
  • ВЫПЕКУ
  • ВЫПЕРЕТЬ
  • ВЫПЕСТОВАТЬ
  • ВЫПЕТЫЙ
  • ВЫПЕТЬ
  • ВЫПЕЧКА
  • ВЫПЕЧЬ
  • ВЫПЕЧЬСЯ
  • ВЫПИВАЛА
  • ВЫПИВАТЬ
  • ВЫПИВАТЬСЯ
  • ВЫПИВКА
  • ВЫПИВШИ
  • ВЫПИЛИВАТЬ
  • ВЫПИЛИВАТЬСЯ
  • ВЫПИЛИТЬ
  • ВЫПИЛКА
  • ВЫПИЛОВКА
  • ВЫПИЛОВОЧНЫЙ
  • ВЫПИРАТЬ
  • ВЫПИРАТЬСЯ
  • ВЫПИСАТЬ
  • ВЫПИСАТЬСЯ
  • ВЫПИСКА
  • ВЫПИСНОЙ
  • ВЫПИСЫВАТЬ
  • ВЫПИСЫВАТЬСЯ
  • ВЫПИСЬ
  • ВЫПИТЫЙ
  • ВЫПИТЬ
  • ВЫПИХАТЬ
  • ВЫПИХИВАТЬ
  • ВЫПИХИВАТЬСЯ
  • ВЫПИХНУТЬ
  • ВЫПИШУ
  • ВЫПЛАВИТЬ
  • ВЫПЛАВИТЬСЯ
  • ВЫПЛАВКА
  • ВЫПЛАВЛЯТЬ
  • ВЫПЛАВЛЯТЬСЯ
  • ВЫПЛАВОК
  • ВЫПЛАКАТЬ
  • ВЫПЛАКАТЬСЯ
  • ВЫПЛАКИВАТЬ
  • ВЫПЛАКИВАТЬСЯ
  • ВЫПЛАТА
  • ВЫПЛАТИТЬ
  • ВЫПЛАЧЕННЫЙ
  • ВЫПЛАЧИВАТЬ
  • ВЫПЛАЧИВАТЬСЯ
  • ВЫПЛАЧУ
  • ВЫПЛАЧУ
  • ВЫПЛЕВАТЬ
  • ВЫПЛЕВЫВАТЬ
  • ВЫПЛЕВЫВАТЬСЯ
  • ВЫПЛЕЛ
  • ВЫПЛЕСКАТЬ
  • ВЫПЛЕСКАТЬСЯ
  • ВЫПЛЕСКИВАТЬ
  • ВЫПЛЕСКИВАТЬСЯ
  • ВЫПЛЕСНУТЬ
  • ВЫПЛЕСНУТЬСЯ
  • ВЫПЛЕСТИ
  • ВЫПЛЕСТИСЬ
  • ВЫПЛЕТАТЬ
  • ВЫПЛЕТАТЬСЯ
  • ВЫПЛЕТЕННЫЙ
  • ВЫПЛЕТУ
  • ВЫПЛЕТШИЙ
  • ВЫПЛЕЩУ
  • ВЫПЛУТАТЬСЯ
  • ВЫПЛЫВ
  • ВЫПЛЫВАТЬ
  • ВЫПЛЫВОК
  • ВЫПЛЫТЬ
  • ВЫПЛЮНУТЬ
  • ВЫПЛЮЮ
  • ВЫПЛЯСАТЬ
  • ВЫПЛЯСЫВАТЬ
  • ВЫПЛЯСЫВАТЬСЯ
  • ВЫПОИТЬ
  • ВЫПОЛАСКИВАТЬ
  • ВЫПОЛАСКИВАТЬСЯ
  • ВЫПОЛЗАТЬ
  • ВЫПОЛЗОК
  • ВЫПОЛЗТИ
  • ВЫПОЛИРОВАТЬ
  • ВЫПОЛНЕНИЕ
  • ВЫПОЛНИМЫЙ
  • ВЫПОЛНИТЬ
  • ВЫПОЛНИТЬСЯ
  • ВЫПОЛНЯТЬ
  • ВЫПОЛНЯТЬСЯ
  • ВЫПОЛОСКАТЬ
  • ВЫПОЛОСНУТЬ
  • ВЫПОЛОТЬ
  • ВЫПОЛОТЬСЯ
  • ВЫПОЛОЩУ
  • ВЫПОЛЬЗОВАТЬ
  • ВЫПОНТИРОВАТЬ
  • ВЫПОР
  • ВЫПОРОК
  • ВЫПОРОТКОВЫЙ
  • ВЫПОРОТОК
  • ВЫПОРОТЬ
  • ВЫПОРОТЬ
  • ВЫПОРХНУТЬ
  • ВЫПОТ
  • ВЫПОТЕТЬ
  • ВЫПОТРОШИТЬ
  • ВЫПРАВИТЬ
  • ВЫПРАВИТЬСЯ
  • ВЫПРАВКА
  • ВЫПРАВЛЕНИЕ
  • ВЫПРАВЛЯТЬ
  • ВЫПРАВЛЯТЬСЯ
  • ВЫПРАСТЫВАТЬ
  • ВЫПРАСТЫВАТЬСЯ
  • ВЫПРАШИВАТЬ
  • ВЫПРАШИВАТЬСЯ
  • ВЫПРЕВАТЬ
  • ВЫПРЕТЬ
  • ВЫПРОВАЖИВАТЬ
  • ВЫПРОВАЖИВАТЬСЯ
  • ВЫПРОВОДИТЬ
  • ВЫПРОВОЖЕННЫЙ
  • ВЫПРОВОЖУ
  • ВЫПРОКИДЫВАТЬ
  • ВЫПРОКИДЫВАТЬСЯ
  • ВЫПРОКИНУТЬ
  • ВЫПРОКИНУТЬСЯ
  • ВЫПРОСИТЬ
  • ВЫПРОСИТЬСЯ
  • ВЫПРОСТАТЬ
  • ВЫПРОСТАТЬСЯ
  • ВЫПРОШЕННЫЙ
  • ВЫПРОШУ
  • ВЫПРУ
  • ВЫПРЫГИВАТЬ
  • ВЫПРЫГНУТЬ
  • ВЫПРЫСКАТЬ
  • ВЫПРЫСКИВАТЬ
  • ВЫПРЫСКИВАТЬСЯ
  • ВЫПРЫСНУТЬ
  • ВЫПРЯГ
  • ВЫПРЯГАТЬ
  • ВЫПРЯГАТЬСЯ
  • ВЫПРЯГУ
  • ВЫПРЯДАТЬ
  • ВЫПРЯДАТЬСЯ
  • ВЫПРЯДЕННЫЙ
  • ВЫПРЯДУ
  • ВЫПРЯЖЕННЫЙ
  • ВЫПРЯЖЕШЬ
  • ВЫПРЯЛ
  • ВЫПРЯМИТЕЛЬ
  • ВЫПРЯМИТЕЛЬНЫЙ
  • ВЫПРЯМИТЬ
  • ВЫПРЯМИТЬСЯ
  • ВЫПРЯМЛЯТЬ
  • ВЫПРЯМЛЯТЬСЯ
  • ВЫПРЯСТЬ
  • ВЫПРЯЧЬ
  • ВЫПРЯЧЬСЯ
  • ВЫПУГИВАТЬ
  • ВЫПУГИВАТЬСЯ
  • ВЫПУГНУТЬ
  • ВЫПУКЛОВОГНУТЫЙ
  • ВЫПУКЛОСТЬ
  • ВЫПУКЛЫЙ
  • ВЫПУСК
  • ВЫПУСКАТЬ
  • ВЫПУСКАТЬСЯ
  • ВЫПУСКАЮЩИЙ
  • ВЫПУСКНОЙ
  • ВЫПУСТИТЬ
  • ВЫПУТАТЬ
  • ВЫПУТАТЬСЯ
  • ВЫПУТЫВАТЬ
  • ВЫПУТЫВАТЬСЯ
  • ВЫПУЧИВАТЬ
  • ВЫПУЧИВАТЬСЯ
  • ВЫПУЧИТЬ
  • ВЫПУЧИТЬСЯ
  • ВЫПУШИТЬ
  • ВЫПУШКА
  • ВЫПУЩЕННЫЙ
  • ВЫПУЩУ
  • ВЫПЫТАТЬ
  • ВЫПЫТЫВАТЬ
  • ВЫПЫТЫВАТЬСЯ
  • ВЫПЬ
  • ВЫПЬЮ
  • ВЫПЯЛИВАТЬ
  • ВЫПЯЛИВАТЬСЯ
  • ВЫПЯЛИТЬ
  • ВЫПЯЛИТЬСЯ
  • ВЫПЯТИТЬ
  • ВЫПЯТИТЬСЯ
  • ВЫПЯЧЕННЫЙ
  • ВЫПЯЧИВАТЬ
  • ВЫПЯЧИВАТЬСЯ
  • ВЫПЯЧУ
  • ВЫРАБАТЫВАТЬ
  • ВЫРАБАТЫВАТЬСЯ
  • ВЫРАБОТАТЬ
  • ВЫРАБОТКА
  • ВЫРАВНИВАТЬ
  • ВЫРАВНИВАТЬСЯ
  • ВЫРАЖАТЬ
  • ВЫРАЖАТЬСЯ
  • ВЫРАЖЕНИЕ
  • ВЫРАЖЕННЫЙ
  • ВЫРАЖУ
  • ВЫРАЗИТЕЛЬ
  • ВЫРАЗИТЕЛЬНИЦА
  • ВЫРАЗИТЕЛЬНОСТЬ
  • ВЫРАЗИТЕЛЬНЫЙ
  • ВЫРАЗИТЬ
  • ВЫРАЗИТЬСЯ
  • ВЫРАСТАТЬ
  • ВЫРАСТИ
  • ВЫРАСТИТЬ
  • ВЫРАЩЕННЫЙ
  • ВЫРАЩИВАТЬ
  • ВЫРАЩИВАТЬСЯ
  • ВЫРАЩУ
  • ВЫРВАТЬ
  • ВЫРВАТЬ
  • ВЫРВАТЬСЯ
  • ВЫРЕЖУ
  • ВЫРЕЗ
  • ВЫРЕЗАТЬ
  • ВЫРЕЗАТЬ
  • ВЫРЕЗАТЬСЯ
  • ВЫРЕЗАТЬСЯ
  • ВЫРЕЗКА
  • ВЫРЕЗНОЙ
  • ВЫРЕЗЫВАТЬ
  • ВЫРЕЗЫВАТЬСЯ
  • ВЫРЕШАТЬ
  • ВЫРЕШАТЬСЯ
  • ВЫРЕШИТЬ
  • ВЫРЕШИТЬСЯ
  • ВЫРИСОВАТЬ
  • ВЫРИСОВАТЬСЯ
  • ВЫРИСОВЫВАТЬ
  • ВЫРИСОВЫВАТЬСЯ
  • ВЫРОВНИТЬ
  • ВЫРОВНИТЬСЯ
  • ВЫРОВНЯТЬ
  • ВЫРОВНЯТЬСЯ
  • ВЫРОДИТЬСЯ
  • ВЫРОДОК
  • ВЫРОЖДАТЬСЯ
  • ВЫРОЖДЕНЕЦ
  • ВЫРОЖДЕНИЕ
  • ВЫРОЖДЕНЧЕСКИЙ
  • ВЫРОЖУСЬ
  • ВЫРОИТЬСЯ
  • ВЫРОНИТЬ
  • ВЫРОС
  • ВЫРОСТ
  • ВЫРОСТКОВЫЙ
  • ВЫРОСТОК
  • ВЫРОЩЕННЫЙ
  • ВЫРОЮ
  • ВЫРОЮСЬ
  • ВЫРУБ
  • ВЫРУБАТЬ
  • ВЫРУБАТЬСЯ
  • ВЫРУБИТЬ
  • ВЫРУБИТЬСЯ
  • ВЫРУБКА
  • ВЫРУБЩИК
  • ВЫРУГАТЬ
  • ВЫРУГАТЬСЯ
  • ВЫРУЧАТЬ
  • ВЫРУЧАТЬСЯ
  • ВЫРУЧИТЬ
  • ВЫРУЧИТЬСЯ
  • ВЫРУЧКА
  • ВЫРЫВАТЬ
  • ВЫРЫВАТЬ
  • ВЫРЫВАТЬ
  • ВЫРЫВАТЬСЯ
  • ВЫРЫВАТЬСЯ
  • ВЫРЫТЬ
  • ВЫРЫТЬСЯ
  • ВЫРЯДИТЬ
  • ВЫРЯДИТЬСЯ
  • ВЫРЯЖАТЬ
  • ВЫРЯЖАТЬСЯ
  • ВЫРЯЖЕННЫЙ
  • ВЫРЯЖУ
  • ВЫСАДИТЬ
  • ВЫСАДИТЬСЯ
  • ВЫСАДКА
  • ВЫСАДОК
  • ВЫСАЖЕННЫЙ
  • ВЫСАЖИВАТЬ
  • ВЫСАЖИВАТЬСЯ
  • ВЫСАЖУ
  • ВЫСАЛИВАТЬ
  • ВЫСАЛИВАТЬ
  • ВЫСАЛИВАТЬСЯ
  • ВЫСАЛИВАТЬСЯ
  • ВЫСАЛИТЬ
  • ВЫСАЛИТЬСЯ
  • ВЫСАСЫВАТЬ
  • ВЫСАСЫВАТЬСЯ
  • ВЫСАЧИВАТЬ
  • ВЫСАЧИВАТЬСЯ
  • ВЫСВАТАТЬ
  • ВЫСВАТЫВАТЬ
  • ВЫСВЕЖЕВАТЬ
  • ВЫСВЕРЛИВАТЬ
  • ВЫСВЕРЛИВАТЬСЯ
  • ВЫСВЕРЛИТЬ
  • ВЫСВЕРЛИТЬСЯ
  • ВЫСВИСТАТЬ
  • ВЫСВИСТЕТЬ
  • ВЫСВИСТЫВАТЬ
  • ВЫСВИСТЫВАТЬСЯ
  • ВЫСВИЩУ
  • ВЫСВОБОДИТЬ
  • ВЫСВОБОДИТЬСЯ
  • ВЫСВОБОЖДАТЬ
  • ВЫСВОБОЖДАТЬСЯ
  • ВЫСВОБОЖДЕННЫЙ
  • ВЫСВОБОЖУ
  • ВЫСЕВ
  • ВЫСЕВАТЬ
  • ВЫСЕВАТЬСЯ
  • ВЫСЕВКА
  • ВЫСЕВКИ
  • ВЫСЕВОК
  • ВЫСЕИВАТЬ
  • ВЫСЕИВАТЬСЯ
  • ВЫСЕК
  • ВЫСЕК
  • ВЫСЕКАТЬ
  • ВЫСЕКАТЬСЯ
  • ВЫСЕКУ
  • ВЫСЕКУ
  • ВЫСЕЛЕНЕЦ
  • ВЫСЕЛЕНИЕ
  • ВЫСЕЛЕНКА
  • ВЫСЕЛИТЬ
  • ВЫСЕЛИТЬСЯ
  • ВЫСЕЛОК
  • ВЫСЕЛЯТЬ
  • ВЫСЕЛЯТЬСЯ
  • ВЫСЕМЕНИТЬСЯ
  • ВЫСЕРЕБРИТЬ
  • ВЫСЕЧКА
  • ВЫСЕЧЬ
  • ВЫСЕЧЬ
  • ВЫСЕЧЬСЯ
  • ВЫСЕЯТЬ
  • ВЫСИДЕТЬ
  • ВЫСИДЕТЬСЯ
  • ВЫСИДКА
  • ВЫСИЖЕННЫЙ
  • ВЫСИЖИВАТЬ
  • ВЫСИЖИВАТЬСЯ
  • ВЫСИЖУ
  • ВЫСИНИТЬ
  • ВЫСИНИТЬСЯ
  • ВЫСИТЬСЯ
  • ВЫСКАБЛИВАНИЕ
  • ВЫСКАБЛИВАТЬ
  • ВЫСКАБЛИВАТЬСЯ
  • ВЫСКАЖУ
  • ВЫСКАЗАТЬ
  • ВЫСКАЗАТЬСЯ
  • ВЫСКАЗЫВАНИЕ
  • ВЫСКАЗЫВАТЬ
  • ВЫСКАЗЫВАТЬСЯ
  • ВЫСКАКАТЬ
  • ВЫСКАКИВАТЬ
  • ВЫСКАЛЬЗЫВАТЬ
  • ВЫСКАЧУ
  • ВЫСКОБЛИТЬ
  • ВЫСКОЛЬЗАТЬ
  • ВЫСКОЛЬЗНУТЬ
  • ВЫСКОЧИТЬ
  • ВЫСКОЧКА
  • ВЫСКРЕБ
  • ВЫСКРЕБАТЬ
  • ВЫСКРЕБАТЬСЯ
  • ВЫСКРЕБЕННЫЙ
  • ВЫСКРЕБУ
  • ВЫСКРЕСТИ
  • ВЫСКРЕСТЬ
  • ВЫСЛАННЫЙ
  • ВЫСЛАТЬ
  • ВЫСЛЕДИТЬ
  • ВЫСЛЕЖЕННЫЙ
  • ВЫСЛЕЖИВАТЬ
  • ВЫСЛЕЖИВАТЬСЯ
  • ВЫСЛЕЖУ
  • ВЫСЛУГА
  • ВЫСЛУЖИВАТЬ
  • ВЫСЛУЖИВАТЬСЯ
  • ВЫСЛУЖИТЬ
  • ВЫСЛУЖИТЬСЯ
  • ВЫСЛУШАТЬ
  • ВЫСЛУШИВАТЬ
  • ВЫСЛУШИВАТЬСЯ
  • ВЫСМАЛИВАТЬ
  • ВЫСМАЛИВАТЬСЯ
  • ВЫСМАТРИВАТЬ
  • ВЫСМАТРИВАТЬСЯ
  • ВЫСМЕИВАТЬ
  • ВЫСМЕИВАТЬСЯ
  • ВЫСМЕЯТЬ
  • ВЫСМОЛИТЬ
  • ВЫСМОЛИТЬСЯ
  • ВЫСМОРКАТЬ
  • ВЫСМОРКАТЬСЯ
  • ВЫСМОРКНУТЬСЯ
  • ВЫСМОТРЕТЬ
  • ВЫСОВЫВАТЬ
  • ВЫСОВЫВАТЬСЯ
  • ВЫСОКИЙ
  • ВЫСОКО
  • ВЫСОКО...
  • ВЫСОКОБЛАГОРОДИЕ
  • ВЫСОКОВОЛЬТНЫЙ
  • ВЫСОКОКАЧЕСТВЕННЫЙ
  • ВЫСОКОКВАЛИФИЦИРОВАННЫЙ
  • ВЫСОКОМЕРИЕ
  • ВЫСОКОМЕРНИЧАТЬ
  • ВЫСОКОМЕРНЫЙ
  • ВЫСОКОНЬКО
  • ВЫСОКООБРАЗОВАННЫЙ
  • ВЫСОКОПАРНОСТЬ
  • ВЫСОКОПАРНЫЙ
  • ВЫСОКОПОСТАВЛЕННЫЙ
  • ВЫСОКОПРЕВОСХОДИТЕЛЬСТВО
  • ВЫСОКОПРЕОСВЯЩЕННЫЙ
  • ВЫСОКОПРЕОСВЯЩЕНСТВО
  • ВЫСОКОПРЕПОДОБИЕ
  • ВЫСОКОПРОБНЫЙ
  • ВЫСОКОРОДИЕ
  • ВЫСОКОСНЫЙ
  • ВЫСОКОСОРТНЫЙ
  • ВЫСОКОТАЛАНТЛИВЫЙ
  • ВЫСОКОТОРЖЕСТВЕННЫЙ
  • ВЫСОКОУВАЖАЕМЫЙ
  • ВЫСОКОУМНЫЙ
  • ВЫСОКОЧТИМЫЙ
  • ВЫСОЛИТЬ
  • ВЫСОЛИТЬСЯ
  • ВЫСОСАТЬ
  • ВЫСОТА
  • ВЫСОТНЫЙ
  • ВЫСОТОМЕР
  • ВЫСОХНУТЬ
  • ВЫСОХШИЙ
  • ВЫСОЧАЙШИЙ
  • ВЫСОЧЕННЫЙ
  • ВЫСОЧЕСТВО
  • ВЫСОЧИТЬ
  • ВЫСОЧИТЬСЯ
  • ВЫСПАРИВАТЬ
  • ВЫСПАТЬСЯ
  • ВЫСПЕВАТЬ
  • ВЫСПЕТЬ
  • ВЫСПЛЮСЬ
  • ВЫСПОРИТЬ
  • ВЫСПРАШИВАТЬ
  • ВЫСПРАШИВАТЬСЯ
  • ВЫСПРЕННИЙ
  • ВЫСПРЕННОСТЬ
  • ВЫСПРОСИТЬ
  • ВЫСПРОШУ
  • ВЫСТАВИТЬ
  • ВЫСТАВИТЬСЯ
  • ВЫСТАВКА
  • ВЫСТАВЛЯТЬ
  • ВЫСТАВЛЯТЬСЯ
  • ВЫСТАВНОЙ
  • ВЫСТАВОЧНЫЙ
  • ВЫСТАИВАТЬ
  • ВЫСТАИВАТЬСЯ
  • ВЫСТЕГАТЬ
  • ВЫСТЕГИВАТЬ
  • ВЫСТЕГИВАТЬСЯ
  • ВЫСТЕГНУТЬ
  • ВЫСТЕЛИТЬ
  • ВЫСТЕЛЮ
  • ВЫСТЕЛЮ
  • ВЫСТИЛАТЬ
  • ВЫСТИЛАТЬСЯ
  • ВЫСТИРАТЬ
  • ВЫСТЛАТЬ
  • ВЫСТОЯТЬ
  • ВЫСТОЯТЬСЯ
  • ВЫСТРАГИВАТЬ
  • ВЫСТРАГИВАТЬСЯ
  • ВЫСТРАДАТЬ
  • ВЫСТРАИВАТЬ
  • ВЫСТРАИВАТЬСЯ
  • ВЫСТРАЧИВАТЬ
  • ВЫСТРАЧИВАТЬСЯ
  • ВЫСТРЕЛ
  • ВЫСТРЕЛИВАТЬ
  • ВЫСТРЕЛИВАТЬСЯ
  • ВЫСТРЕЛИТЬ
  • ВЫСТРЕЛЯТЬ
  • ВЫСТРИГ
  • ВЫСТРИГАТЬ
  • ВЫСТРИГАТЬСЯ
  • ВЫСТРИГУ
  • ВЫСТРИЖЕННЫЙ
  • ВЫСТРИЖЕШЬ
  • ВЫСТРИЧЬ
  • ВЫСТРИЧЬСЯ
  • ВЫСТРОГАТЬ
  • ВЫСТРОГАТЬСЯ
  • ВЫСТРОИТЬ
  • ВЫСТРОИТЬСЯ
  • ВЫСТРОЧИТЬ
  • ВЫСТРУГАТЬ
  • ВЫСТРУГИВАТЬ
  • ВЫСТРУГИВАТЬСЯ
  • ВЫСТРУЧИТЬСЯ
  • ВЫСТУДИТЬ
  • ВЫСТУДИТЬСЯ
  • ВЫСТУЖАТЬ
  • ВЫСТУЖЕННЫЙ
  • ВЫСТУЖИВАТЬ
  • ВЫСТУЖИВАТЬСЯ
  • ВЫСТУЖУ
  • ВЫСТУКАТЬ
  • ВЫСТУКИВАТЬ
  • ВЫСТУКИВАТЬСЯ
  • ВЫСТУП
  • ВЫСТУПАТЬ
  • ВЫСТУПИТЬ
  • ВЫСТУПЛЕНИЕ
  • ВЫСТЫВАТЬ
  • ВЫСТЫНУ
  • ВЫСТЫТЬ
  • ВЫСУДИТЬ
  • ВЫСУЖЕННЫЙ
  • ВЫСУЖИВАТЬ
  • ВЫСУЖИВАТЬСЯ
  • ВЫСУЖУ
  • ВЫСУНУТЬ
  • ВЫСУНУТЬСЯ
  • ВЫСУРМИТЬ
  • ВЫСУЧИВАТЬ
  • ВЫСУЧИВАТЬСЯ
  • ВЫСУЧИТЬ
  • ВЫСУЧИТЬСЯ
  • ВЫСУШИВАТЬ
  • ВЫСУШИВАТЬСЯ
  • ВЫСУШИТЬ
  • ВЫСУШИТЬСЯ
  • ВЫСЧИТАТЬ
  • ВЫСЧИТЫВАТЬ
  • ВЫСЧИТЫВАТЬСЯ
  • ВЫСШИЙ
  • ВЫСЫЛАТЬ
  • ВЫСЫЛАТЬСЯ
  • ВЫСЫЛКА
  • ВЫСЫПАТЬ
  • ВЫСЫПАТЬ
  • ВЫСЫПАТЬСЯ
  • ВЫСЫПАТЬСЯ
  • ВЫСЫПАТЬСЯ
  • ВЫСЫПКА
  • ВЫСЫХАТЬ
  • ВЫСЬ
  • ВЫТАЛКИВАТЬ
  • ВЫТАЛКИВАТЬСЯ
  • ВЫТАНЦОВАТЬСЯ
  • ВЫТАНЦОВЫВАТЬ
  • ВЫТАНЦОВЫВАТЬСЯ
  • ВЫТАПЛИВАТЬ
  • ВЫТАПЛИВАТЬСЯ
  • ВЫТАПТЫВАТЬ
  • ВЫТАПТЫВАТЬСЯ
  • ВЫТАРАЩИВАТЬ
  • ВЫТАРАЩИВАТЬСЯ
  • ВЫТАРАЩИТЬ
  • ВЫТАРАЩИТЬСЯ
  • ВЫТАСКАТЬ
  • ВЫТАСКИВАТЬ
  • ВЫТАСКИВАТЬСЯ
  • ВЫТАЧАТЬ
  • ВЫТАЧИВАТЬ
  • ВЫТАЧИВАТЬСЯ
  • ВЫТАЧКА
  • ВЫТАЩИТЬ
  • ВЫТАЩИТЬСЯ
  • ВЫТВЕРДИТЬ
  • ВЫТВЕРЖЕННЫЙ
  • ВЫТВЕРЖИВАТЬ
  • ВЫТВЕРЖИВАТЬСЯ
  • ВЫТВЕРЖУ
  • ВЫТВОРЯТЬ
  • ВЫТВОРЯТЬСЯ
  • ВЫТЕК
  • ВЫТЕКАТЬ
  • ВЫТЕКУ
  • ВЫТЕРЕБИТЬ
  • ВЫТЕРЕТЬ
  • ВЫТЕРЕТЬСЯ
  • ВЫТЕРПЕТЬ
  • ВЫТЕРТЫЙ
  • ВЫТЕСАТЬ
  • ВЫТЕСНЕНИЕ
  • ВЫТЕСНИТЬ
  • ВЫТЕСНЯТЬ
  • ВЫТЕСНЯТЬСЯ
  • ВЫТЕСЫВАТЬ
  • ВЫТЕСЫВАТЬСЯ
  • ВЫТЕЧЬ
  • ВЫТЕШУ
  • ВЫТИРАТЬ
  • ВЫТИРАТЬСЯ
  • ВЫТИСНИТЬ
  • ВЫТИСНУТЬ
  • ВЫТИСНУТЬСЯ
  • ВЫТИСНЯТЬ
  • ВЫТИСНЯТЬСЯ
  • ВЫТКАТЬ
  • ВЫТОЛКАТЬ
  • ВЫТОЛКНУТЬ
  • ВЫТОПИТЬ
  • ВЫТОПИТЬСЯ
  • ВЫТОПТАТЬ
  • ВЫТОПЧУ
  • ВЫТОРАЧИВАТЬ
  • ВЫТОРГОВАТЬ
  • ВЫТОРГОВЫВАТЬ
  • ВЫТОРГОВЫВАТЬСЯ
  • ВЫТОРОЧИТЬ
  • ВЫТОЧЕННЫЙ
  • ВЫТОЧИТЬ
  • ВЫТОЧКА
  • ВЫТОШНИТЬ
  • ВЫТРАВИТЬ
  • ВЫТРАВИТЬ
  • ВЫТРАВИТЬСЯ
  • ВЫТРАВКА
  • ВЫТРАВЛЕНИЕ
  • ВЫТРАВЛИВАТЬ
  • ВЫТРАВЛИВАТЬСЯ
  • ВЫТРАВЛЯТЬ
  • ВЫТРАВЛЯТЬСЯ
  • ВЫТРАВНОЙ
  • ВЫТРАВЩИК
  • ВЫТРАИВАТЬ
  • ВЫТРАЛИВАТЬ
  • ВЫТРАЛИВАТЬСЯ
  • ВЫТРАЛИТЬ
  • ВЫТРАМБОВАТЬ
  • ВЫТРЕБОВАТЬ
  • ВЫТРЕЗВИТЕЛЬ
  • ВЫТРЕЗВИТЬ
  • ВЫТРЕЗВИТЬСЯ
  • ВЫТРЕЗВЛЯТЬ
  • ВЫТРЕЗВЛЯТЬСЯ
  • ВЫТРЕПАТЬ
  • ВЫТРЕСКАТЬ
  • ВЫТРОИТЬ
  • ВЫТРУ
  • ВЫТРУСИТЬ
  • ВЫТРУШЕННЫЙ
  • ВЫТРУШУ
  • ВЫТРЯСАТЬ
  • ВЫТРЯСАТЬСЯ
  • ВЫТРЯСТИ
  • ВЫТРЯСТИСЬ
  • ВЫТРЯХАТЬ
  • ВЫТРЯХАТЬСЯ
  • ВЫТРЯХИВАТЬ
  • ВЫТРЯХИВАТЬСЯ
  • ВЫТРЯХНУТЬ
  • ВЫТРЯХНУТЬСЯ
  • ВЫТТИ
  • ВЫТУРИВАТЬ
  • ВЫТУРИВАТЬСЯ
  • ВЫТУРИТЬ
  • ВЫТЬ
  • ВЫТЬЕ
  • ВЫТЯГАТЬ
  • ВЫТЯГИВАТЬ
  • ВЫТЯГИВАТЬСЯ
  • ВЫТЯЖЕНИЕ
  • ВЫТЯЖКА
  • ВЫТЯЖНОЙ
  • ВЫТЯНУТЬ
  • ВЫТЯНУТЬСЯ
  • ВЫУДИТЬ
  • ВЫУЖЕННЫЙ
  • ВЫУЖИВАТЬ
  • ВЫУЖИВАТЬСЯ
  • ВЫУЖУ
  • ВЫУТЮЖИТЬ
  • ВЫУЧЕНИК
  • ВЫУЧИВАТЬ
  • ВЫУЧИВАТЬСЯ
  • ВЫУЧИТЬ
  • ВЫУЧИТЬСЯ
  • ВЫУЧКА
  • ВЫФРАНЧУСЬ
  • ВЫХАЖИВАТЬ
  • ВЫХАЖИВАТЬ
  • ВЫХАЖИВАТЬ
  • ВЫХАЖИВАТЬСЯ
  • ВЫХАРКАТЬ
  • ВЫХАРКИВАТЬ
  • ВЫХАРКИВАТЬСЯ
  • ВЫХАРКНУТЬ
  • ВЫХВАЛИВАТЬ
  • ВЫХВАЛИВАТЬСЯ
  • ВЫХВАЛИТЬ
  • ВЫХВАЛЯТЬ
  • ВЫХВАЛЯТЬСЯ
  • ВЫХВАТИТЬ
  • ВЫХВАТЫВАТЬСЯ
  • ВЫХВАЧЕННЫЙ
  • ВЫХВАЧУ
  • ВЫХЛЕБАТЬ
  • ВЫХЛЕБНУТЬ
  • ВЫХЛЕБЫВАТЬ
  • ВЫХЛЕБЫВАТЬСЯ
  • ВЫХЛЕСНУТЬ
  • ВЫХЛЕСТАТЬ
  • ВЫХЛЕСТАТЬ
  • ВЫХЛЕСТЫВАТЬ
  • ВЫХЛЕСТЫВАТЬ
  • ВЫХЛЕСТЫВАТЬ
  • ВЫХЛОПАТЫВАТЬ
  • ВЫХЛОПАТЫВАТЬСЯ
  • ВЫХЛОПОТАТЬ
  • ВЫХЛОПОЧУ
  • ВЫХОД
  • ВЫХОДЕЦ
  • ВЫХОДИТ
  • ВЫХОДИТ
  • ВЫХОДИТЬ
  • ВЫХОДИТЬ
  • ВЫХОДИТЬ
  • ВЫХОДКА
  • ВЫХОДКА
  • ВЫХОДНИК
  • ВЫХОДНОЙ
  • ВЫХОДЯЩИЙ
  • ВЫХОЖЕННЫЙ
  • ВЫХОЖУ
  • ВЫХОЖУ
  • ВЫХОЖУ
  • ВЫХОЛАЩИВАТЬ
  • ВЫХОЛАЩИВАТЬСЯ
  • ВЫХОЛИТЬ
  • ВЫХОЛОСТИТЬ
  • ВЫХОЛОЩЕННЫЙ
  • ВЫХОЛОЩУ
  • ВЫХУХОЛЕВЫЙ
  • ВЫХУХОЛЬ
  • ВЫЦАПАТЬ
  • ВЫЦАРАПАТЬ
  • ВЫЦАРАПЫВАТЬ
  • ВЫЦВЕЛ
  • ВЫЦВЕСТИ
  • ВЫЦВЕСТЬ
  • ВЫЦВЕТАТЬ
  • ВЫЦВЕТУ
  • ВЫЦВЕТШИЙ
  • ВЫЦЕДИТЬ
  • ВЫЦЕЖЕННЫЙ
  • ВЫЦЕЖИВАТЬ
  • ВЫЦЕЖИВАТЬСЯ
  • ВЫЦЕЖУ
  • ВЫЧАЛИВАТЬ
  • ВЫЧАЛИВАТЬСЯ
  • ВЫЧАЛИТЬ
  • ВЫЧЕКАНИВАТЬ
  • ВЫЧЕКАНИВАТЬСЯ
  • ВЫЧЕКАНИТЬ
  • ВЫЧЕЛ
  • ВЫЧЕРКИВАТЬ
  • ВЫЧЕРКИВАТЬСЯ
  • ВЫЧЕРКНУТЬ
  • ВЫЧЕРНИТЬ
  • ВЫЧЕРПАТЬ
  • ВЫЧЕРПКА
  • ВЫЧЕРПЫВАТЬ
  • ВЫЧЕРПЫВАТЬСЯ
  • ВЫЧЕРТИТЬ
  • ВЫЧЕРТИТЬСЯ
  • ВЫЧЕРЧЕННЫЙ
  • ВЫЧЕРЧИВАТЬ
  • ВЫЧЕРЧИВАТЬСЯ
  • ВЫЧЕРЧУ
  • ВЫЧЕСАТЬ
  • ВЫЧЕСКА
  • ВЫЧЕСКИ
  • ВЫЧЕСТЬ
  • ВЫЧЕСЫВАТЬ
  • ВЫЧЕСЫВАТЬСЯ
  • ВЫЧЕТ
  • ВЫЧЕШУ
  • ВЫЧИНИТЬ
  • ВЫЧИСЛЕНИЕ
  • ВЫЧИСЛИТЕЛЬ
  • ВЫЧИСЛИТЕЛЬНЫЙ
  • ВЫЧИСЛИТЬ
  • ВЫЧИСЛЯТЬ
  • ВЫЧИСЛЯТЬСЯ
  • ВЫЧИСТИТЬ
  • ВЫЧИСТИТЬСЯ
  • ВЫЧИТАЕМОЕ
  • ВЫЧИТАНИЕ
  • ВЫЧИТАТЬ
  • ВЫЧИТАТЬ
  • ВЫЧИТАТЬСЯ
  • ВЫЧИТКА
  • ВЫЧИТЫВАТЬ
  • ВЫЧИТЫВАТЬ
  • ВЫЧИТЫВАТЬСЯ
  • ВЫЧИТЫВАТЬСЯ
  • ВЫЧИЩАТЬ
  • ВЫЧИЩАТЬСЯ
  • ВЫЧИЩЕННЫЙ
  • ВЫЧИЩУ
  • ВЫЧТЕННЫЙ
  • ВЫЧТУ
  • ВЫЧУРА
  • ВЫЧУРНОСТЬ
  • ВЫЧУРНЫЙ
  • ВЫШАГ
  • ВЫШАГАТЬ
  • ВЫШАГИВАТЬ
  • ВЫШАГНУТЬ
  • ВЫШАРИВАТЬ
  • ВЫШАРИВАТЬСЯ
  • ВЫШАРИТЬ
  • ВЫШВЫРИВАТЬ
  • ВЫШВЫРИВАТЬСЯ
  • ВЫШВЫРНУТЬ
  • ВЫШВЫРЯТЬ
  • ВЫШЕ
  • ВЫШЕ...
  • ВЫШЕИЗЛОЖЕННЫЙ
  • ВЫШЕЙ
  • ВЫШЕЛ
  • ВЫШЕЛУШИВАТЬ
  • ВЫШЕЛУШИВАТЬСЯ
  • ВЫШЕЛУШИТЬ
  • ВЫШЕЛУШИТЬСЯ
  • ВЫШЕНАЗВАННЫЙ
  • ВЫШЕОЗНАЧЕННЫЙ
  • ВЫШЕПРИВЕДЕННЫЙ
  • ВЫШЕРЕЧЕННЫЙ
  • ВЫШЕРЕЧЕННЫЙ
  • ВЫШЕСКАЗАННЫЙ
  • ВЫШЕСТОЯЩИЙ
  • ВЫШЕУКАЗАННЫЙ
  • ВЫШЕУПОМЯНУТЫЙ
  • ВЫШИБАЛА
  • ВЫШИБАТЬ
  • ВЫШИБАТЬСЯ
  • ВЫШИБИТЬ
  • ВЫШИВАЛЬНЫЙ
  • ВЫШИВАЛЬЩИЦА
  • ВЫШИВАНЬЕ
  • ВЫШИВАТЬ
  • ВЫШИВАТЬСЯ
  • ВЫШИВКА
  • ВЫШИВНОЙ
  • ВЫШИНА
  • ВЫШИТЫЙ
  • ВЫШИТЬ
  • ВЫШКА
  • ВЫШКОЛИТЬ
  • ВЫШЛИФОВАТЬ
  • ВЫШЛИФОВАТЬСЯ
  • ВЫШЛИФОВЫВАТЬ
  • ВЫШЛИФОВЫВАТЬСЯ
  • ВЫШЛЮ
  • ВЫШМЫГИВАТЬ
  • ВЫШМЫГНУТЬ
  • ВЫШНИЙ
  • ВЫШНЫРИВАТЬ
  • ВЫШНЫРНУТЬ
  • ВЫШНЫРЯТЬ
  • ВЫШПАРИВАТЬ
  • ВЫШПАРИВАТЬСЯ
  • ВЫШПАРИТЬ
  • ВЫШТУКАТУРИВАТЬ
  • ВЫШТУКАТУРИВАТЬСЯ
  • ВЫШТУКАТУРИТЬ
  • ВЫШТУКАТУРИТЬСЯ
  • ВЫШУСЬ
  • ВЫШУТИТЬ
  • ВЫШУЧЕННЫЙ
  • ВЫШУЧИВАТЬ
  • ВЫШУЧИВАТЬСЯ
  • ВЫШУЧУ
  • ВЫЩЕЛАЧИВАТЬ
  • ВЫЩЕЛАЧИВАТЬСЯ
  • ВЫЩЕЛКИВАТЬ
  • ВЫЩЕЛОЧИТЬ
  • ВЫЩЕЛОЧИТЬСЯ
  • ВЫЩЕРБИТЬ
  • ВЫЩЕРБЛЯТЬ
  • ВЫЩЕРБЛЯТЬСЯ
  • ВЫЩИПАТЬ
  • ВЫЩИПНУТЬ
  • ВЫЩИПЫВАТЬ
  • ВЫЩИПЫВАТЬСЯ
  • ВЫЩУПАТЬ
  • ВЫЩУПЫВАТЬ
  • ВЫЩУПЫВАТЬСЯ
  • ВЫЯ
  • ВЫЯВИТЬ
  • ВЫЯВИТЬСЯ
  • ВЫЯВЛЕНИЕ
  • ВЫЯВЛЯТЬ
  • ВЫЯВЛЯТЬСЯ
  • ВЫЯСНЕНИЕ
  • ВЫЯСНИТЬ
  • ВЫЯСНИТЬ
  • ВЫЯСНИТЬСЯ
  • ВЫЯСНЯТЬ
  • ВЫЯСНЯТЬСЯ
  • ВЬЮ
  • ВЬЮГА
  • ВЬЮЖНЫЙ
  • ВЬЮК
  • ВЬЮН
  • ВЬЮНОВЫЕ
  • ВЬЮНОК
  • ВЬЮРОК
  • ВЬЮЧИТЬ
  • ВЬЮЧНЫЙ
  • ВЬЮШКА
  • ВЬЮЩИЙСЯ
  • ВЭ
  • ВЯЖУ
  • ВЯЖУЩИЙ
  • ВЯЗ
  • ВЯЗАЛЬНЫЙ
  • ВЯЗАЛЬЩИК
  • ВЯЗАЛЬЩИЦА
  • ВЯЗАНКА
  • ВЯЗАНКА
  • ВЯЗАННЫЙ
  • ВЯЗАНЫЙ
  • ВЯЗАНЬЕ
  • ВЯЗАТЬ
  • ВЯЗАТЬСЯ
  • ВЯЗИГА
  • ВЯЗКА
  • ВЯЗКИЙ
  • ВЯЗКОСТЬ
  • ВЯЗНУТЬ
  • ВЯЗОВЫЙ
  • ВЯЗЧЕ
  • ВЯЗЧИК
  • ВЯЗЬ
  • ВЯКАТЬ
  • ВЯЛ
  • ВЯЛЕНЫЙ
  • ВЯЛЕНЬЕ
  • ВЯЛИТЬ
  • ВЯЛИТЬСЯ
  • ВЯЛОСТЬ
  • ВЯЛЫЙ
  • ВЯНУТЬ
  • ВЯТИЧИ
  • ВЯТКА
  • ВЯХИРЬ
  • ВЯЩИЙ


Г Index

  • Г
  • ГА
  • ГАБАРДИН
  • ГАБАРИТ
  • ГАБИТУС
  • ГАВ
  • ГАВАНСКИЙ
  • ГАВАНЬ
  • ГАВКАТЬ
  • ГАВКНУТЬ
  • ГАВОТ
  • ГАГА
  • ГАГАРА
  • ГАГАРИЙ
  • ГАГАРКА
  • ГАГАТ
  • ГАГАТОВЫЙ
  • ГАГАЧИЙ
  • ГАД
  • ГАДАЛКА
  • ГАДАНИЕ
  • ГАДАТЕЛЬНЫЙ
  • ГАДАТЬ
  • ГАДИНА
  • ГАДИТЬ
  • ГАДКИЙ
  • ГАДЛИВОСТЬ
  • ГАДЛИВЫЙ
  • ГАДОСТНЫЙ
  • ГАДОСТЬ
  • ГАДЮКА
  • ГАДЮЧИЙ
  • ГАЕР
  • ГАЕРНИЧАТЬ
  • ГАЕРСКИЙ
  • ГАЕРСТВО
  • ГАЕРСТВОВАТЬ
  • ГАЕЧНЫЙ
  • ГАЖЕ
  • ГАЖУ
  • ГАЗ
  • ГАЗ
  • ГАЗАВАТ
  • ГАЗАЛЬ
  • ГАЗАЦИЯ
  • ГАЗГОЛЬДЕР
  • ГАЗЕЛА
  • ГАЗЕЛЛА
  • ГАЗЕЛЬ
  • ГАЗЕТА
  • ГАЗЕТНЫЙ
  • ГАЗЕТЧИК
  • ГАЗЕТЧИЦА
  • ГАЗИРОВАНИЕ
  • ГАЗИРОВАННЫЙ
  • ГАЗИРОВАТЬ
  • ГАЗИРОВАТЬСЯ
  • ГАЗИРОВКА
  • ГАЗИФИКАЦИЯ
  • ГАЗИФИЦИРОВАТЬ
  • ГАЗО...
  • ГАЗОВЫЙ
  • ГАЗОВЫЙ
  • ГАЗОГЕНЕРАТОР
  • ГАЗОЛИН
  • ГАЗОМЕР
  • ГАЗОМЕТ
  • ГАЗОМЕТР
  • ГАЗОН
  • ГАЗООБМЕН
  • ГАЗООБРАЗНЫЙ
  • ГАЗОПРОВОД
  • ГАЗОУБЕЖИЩЕ
  • ГАЙДА
  • ГАЙДАМАК
  • ГАЙДАМАЦКИЙ
  • ГАЙДАМАЧИНА
  • ГАЙДРОП
  • ГАЙДУК
  • ГАЙКА
  • ГАЙМОРИТ
  • ГАЙМОРОВА ПОЛОСТЬ
  • ГАК
  • ГАЛА
  • ГАЛАНТЕРЕЙНОСТЬ
  • ГАЛАНТЕРЕЙЩИК
  • ГАЛАНТЕРЕЯ
  • ГАЛАНТИР
  • ГАЛАНТНОСТЬ
  • ГАЛАНТНЫЙ
  • ГАЛДЕЖ
  • ГАЛДЕТЬ
  • ГАЛЕРА
  • ГАЛЕРЕЯ
  • ГАЛЕРКА
  • ГАЛЕРНЫЙ
  • ГАЛЕТА
  • ГАЛИМАТЬЯ
  • ГАЛИФЕ
  • ГАЛКА
  • ГАЛЛЕРЕЯ
  • ГАЛЛИКАНСКИЙ
  • ГАЛЛИЦИЗМ
  • ГАЛЛОМАН
  • ГАЛЛОМАНИЯ
  • ГАЛЛОН
  • ГАЛЛОФОБ
  • ГАЛЛОФОБИЯ
  • ГАЛЛЫ
  • ГАЛЛЬСКИЙ
  • ГАЛЛЮЦИНАТОРНЫЙ
  • ГАЛЛЮЦИНАЦИЯ
  • ГАЛЛЮЦИНИРОВАТЬ
  • ГАЛОИД
  • ГАЛОИДНЫЙ
  • ГАЛОН
  • ГАЛОП
  • ГАЛОПИРОВАТЬ
  • ГАЛОПОМ
  • ГАЛОЧИЙ
  • ГАЛОЧКА
  • ГАЛОШИ
  • ГАЛС
  • ГАЛСТУК
  • ГАЛСТУЧНЫЙ
  • ГАЛТЕЛЬ
  • ГАЛУН
  • ГАЛУШКИ
  • ГАЛЧАТА
  • ГАЛЧОНОК
  • ГАЛЬВАНИЗАЦИЯ
  • ГАЛЬВАНИЗИРОВАТЬ
  • ГАЛЬВАНИЗИРОВАТЬСЯ
  • ГАЛЬВАНИЗМ
  • ГАЛЬВАНИЗОВАННЫЙ
  • ГАЛЬВАНИЗОВАТЬ
  • ГАЛЬВАНИЗОВАТЬСЯ
  • ГАЛЬВАНИЧЕСКИЙ
  • ГАЛЬВАНО
  • ГАЛЬВАНОМЕТР
  • ГАЛЬВАНОПЛАСТИКА
  • ГАЛЬКА
  • ГАЛЬЮН
  • ГАМ
  • ГАМАК
  • ГАМАШИ
  • ГАМБИТ
  • ГАМБИТНЫЙ
  • ГАМ-ГАМ
  • ГАМКАТЬ
  • ГАМЛЕТИЗМ
  • ГАММА
  • ГАММА
  • ГАНАШИ
  • ГАНГЛИЙ
  • ГАНГРЕНА
  • ГАНГРЕНОЗНЫЙ
  • ГАНДИКАП
  • ГАНДИКАПЕР
  • ГАНТЕЛЬ
  • ГАРАЖ
  • ГАРАЖНЫЙ
  • ГАРАНТ
  • ГАРАНТИЙНЫЙ
  • ГАРАНТИРОВАННЫЙ
  • ГАРАНТИРОВАТЬ
  • ГАРАНТИРОВАТЬСЯ
  • ГАРАНТИЯ
  • ГАРДЕМАРИН
  • ГАРДЕМАРИНСКИЙ
  • ГАРДЕРОБ
  • ГАРДЕРОБНЫЙ
  • ГАРДЕРОБЩИК
  • ГАРДЕРОБЩИЦА
  • ГАРДИНА
  • ГАРДИННЫЙ
  • ГАРЕМ
  • ГАРЕМНЫЙ
  • ГАРКАТЬ
  • ГАРКНУТЬ
  • ГАРМОНИЗАЦИЯ
  • ГАРМОНИЗИРОВАТЬ
  • ГАРМОНИЗИРОВАТЬСЯ
  • ГАРМОНИЗОВАННЫЙ
  • ГАРМОНИЗОВАТЬ
  • ГАРМОНИЗОВАТЬСЯ
  • ГАРМОНИКА
  • ГАРМОНИРОВАТЬ
  • ГАРМОНИСТ
  • ГАРМОНИУМ
  • ГАРМОНИЧЕСКИЙ
  • ГАРМОНИЧНЫЙ
  • ГАРМОНИЯ
  • ГАРМОННЫЙ
  • ГАРМОНЬ
  • ГАРМОШКА
  • ГАРНЕЦ
  • ГАРНИЗА
  • ГАРНИЗОН
  • ГАРНИЗОННЫЙ
  • ГАРНИР
  • ГАРНИТУР
  • ГАРНИТУРА
  • ГАРНЦЕВЫЙ
  • ГАРНЫЙ
  • ГАРПИУС
  • ГАРПИЯ
  • ГАРПУН
  • ГАРСОН
  • ГАРТ
  • ГАРТОВЫЙ
  • ГАРУС
  • ГАРУСНЫЙ
  • ГАРЦОВАТЬ
  • ГАРШНЕП
  • ГАРЬ
  • ГАСИЛЬНИК
  • ГАСИТЕЛЬ
  • ГАСИТЬ
  • ГАСИТЬСЯ
  • ГАСНУТЬ
  • ГАСТРИТ
  • ГАСТРИЧЕСКИЙ
  • ГАСТРОЛЕР
  • ГАСТРОЛИРОВАТЬ
  • ГАСТРОЛЬ
  • ГАСТРОЛЬНЫЙ
  • ГАСТРОНОМ
  • ГАСТРОНОМИЧЕСКИЙ
  • ГАСТРОНОМИЯ
  • ГАТИТЬ
  • ГАТИТЬСЯ
  • ГАТЬ
  • ГАУБИЦА
  • ГАУБИЧНЫЙ
  • ГАУПТВАХТА
  • ГАЧУ
  • ГАШЕНИЕ
  • ГАШЕНЫЙ
  • ГАШЕТКА
  • ГАШИШ
  • ГАШУ
  • ГАЩИВАТЬ
  • ГВАЛТ
  • ГВАРДЕЕЦ
  • ГВАРДЕЙСКИЙ
  • ГВАРДИЯ
  • ГВОЗДАРНЫЙ
  • ГВОЗДАРНЯ
  • ГВОЗДАРЬ
  • ГВОЗДЕВОЙ
  • ГВОЗДИК
  • ГВОЗДИКА
  • ГВОЗДИЛЬНЫЙ
  • ГВОЗДИЛЬЩИК
  • ГВОЗДИТЬ
  • ГВОЗДИЧНЫЙ
  • ГВОЗДОДЕР
  • ГВОЗДЬ
  • ГВОЗДЯНОЙ
  • ГВОЗЖУ
  • ГДЕ
  • ГДЕ-ГДЕ
  • ГДЕ-ЛИБО
  • ГДЕ-НИБУДЬ
  • ГДЕ-НИБУДЬ
  • ГДЕ-ТО
  • ГЕ
  • ГЕБРАИСТ
  • ГЕБРАИСТИКА
  • ГЕГЕЛЬЯНЕЦ
  • ГЕГЕЛЬЯНСТВО
  • ГЕГЕМОН
  • ГЕГЕМОНИЯ
  • ГЕДЖРА
  • ГЕДОНИЗМ
  • ГЕДОНИСТИЧЕСКИЙ
  • ГЕДОНИЧЕСКИЙ
  • ГЕЕННА
  • ГЕЙ
  • ГЕЙЗЕР
  • ГЕЙМ
  • ГЕЙША
  • ГЕКАТОМБА
  • ГЕКЗАМЕТР
  • ГЕКТАР
  • ГЕКТО...
  • ГЕКТОГРАФ
  • ГЕКТОГРАФИРОВАТЬ
  • ГЕКТОГРАФИРОВАТЬСЯ
  • ГЕКТОГРАФИЧЕСКИЙ
  • ГЕЛЕРТЕР
  • ГЕЛЕРТЕРСКИЙ
  • ГЕЛЕРТЕРСТВО
  • ГЕЛИКОПТЕР
  • ГЕЛИОГРАВЮРА
  • ГЕЛИОТРОП
  • ГЕЛИОЦЕНТРИЗМ
  • ГЕЛИОЦЕНТРИЧЕСКИЙ
  • ГЕММА
  • ГЕМОГЛОБИН
  • ГЕМОРОИДАЛЬНЫЙ
  • ГЕМОРОЙ
  • ГЕМОРОЙНЫЙ
  • ГЕМОРРОИДАЛЬНЫЙ
  • ГЕМОРРОЙ
  • ГЕМОРРОЙНЫЙ
  • ГЕМОФИЛИЯ
  • ГЕН
  • ГЕН...
  • ГЕНЕАЛОГИЧЕСКИЙ
  • ГЕНЕАЛОГИЯ
  • ГЕНЕЗИС
  • ГЕНЕРАЛ
  • ГЕНЕРАЛ-БАС
  • ГЕНЕРАЛ-ГУБЕРНАТОР
  • ГЕНЕРАЛИЗАЦИЯ
  • ГЕНЕРАЛИЗИРОВАТЬ
  • ГЕНЕРАЛИССИМУС
  • ГЕНЕРАЛИТЕТ
  • ГЕНЕРАЛЬНЫЙ
  • ГЕНЕРАЛЬСКИЙ
  • ГЕНЕРАЛЬСТВОВАТЬ
  • ГЕНЕРАЛЬША
  • ГЕНЕРАТОР
  • ГЕНЕРАТОРНЫЙ
  • ГЕНЕРАЦИЯ
  • ГЕНЕРИРОВАТЬ
  • ГЕНЕТИКА
  • ГЕНЕТИЧЕСКИЙ
  • ГЕНИАЛЬНИЧАТЬ
  • ГЕНИАЛЬНОСТЬ
  • ГЕНИАЛЬНЫЙ
  • ГЕНИЙ
  • ГЕНПЛАН
  • ГЕНСОВЕТЧИК
  • ГЕНШТАБ
  • ГЕНШТАБИСТ
  • ГЕОГРАФ
  • ГЕОГРАФИЧЕСКИЙ
  • ГЕОГРАФИЯ
  • ГЕОДЕЗИСТ
  • ГЕОДЕЗИЧЕСКИЙ
  • ГЕОДЕЗИЯ
  • ГЕОЛОГ
  • ГЕОЛОГИЧЕСКИЙ
  • ГЕОЛОГИЯ
  • ГЕОМЕТР
  • ГЕОМЕТРИЧЕСКИЙ
  • ГЕОМЕТРИЯ
  • ГЕОРГИН
  • ГЕОРГИНА
  • ГЕОФИЗИКА
  • ГЕОФИЗИЧЕСКИЙ
  • ГЕОЦЕНТРИЗМ
  • ГЕОЦЕНТРИЧЕСКИЙ
  • ГЕРАЛЬДИКА
  • ГЕРАЛЬДИЧЕСКИЙ
  • ГЕРАНЬ
  • ГЕРБ
  • ГЕРБАРИЗИРОВАТЬ
  • ГЕРБАРИЙ
  • ГЕРБОВНИК
  • ГЕРБОВЫЙ
  • ГЕРКУЛЕС
  • ГЕРКУЛЕСОВСКИЙ
  • ГЕРКУЛЕСОВЫ СТОЛБЫ
  • ГЕРМАНИЗАЦИЯ
  • ГЕРМАНИЗИРОВАТЬ
  • ГЕРМАНИЗИРОВАТЬСЯ
  • ГЕРМАНИЗМ
  • ГЕРМАНИСТ
  • ГЕРМАНИСТИКА
  • ГЕРМАНОФИЛ
  • ГЕРМАНОФИЛЬСКИЙ
  • ГЕРМАНОФИЛЬСТВО
  • ГЕРМАНОФОБ
  • ГЕРМАНОФОБСКИЙ
  • ГЕРМАНОФОБСТВО
  • ГЕРМАНСКИЙ
  • ГЕРМАНЦЫ
  • ГЕРМАФРОДИТ
  • ГЕРМАФРОДИТИЗМ
  • ГЕРМЕНЕВТИКА
  • ГЕРМЕНЕВТИЧЕСКИЙ
  • ГЕРМЕТИЧЕСКИЙ
  • ГЕРОИЗМ
  • ГЕРОИКА
  • ГЕРОИНЯ
  • ГЕРОИЧЕСКИЙ
  • ГЕРОЙ
  • ГЕРОЙСКИЙ
  • ГЕРОЙСТВО
  • ГЕРОЛЬД
  • ГЕРОЛЬДИЯ
  • ГЕРЦОГ
  • ГЕРЦОГИНЯ
  • ГЕРЦОГСКИЙ
  • ГЕРЦОГСТВО
  • ГЕССЕНСКАЯ МУХА
  • ГЕТЕРА
  • ГЕТЕРОГЕННЫЙ
  • ГЕТЕРОНОМИЯ
  • ГЕТЕРОНОМНЫЙ
  • ГЕТМАН
  • ГЕТМАНСКИЙ
  • ГЕТМАНСТВО
  • ГЕТМАНЩИНА
  • ГЕТРЫ
  • ГЕШЕФТ
  • ГЕШЕФТМАХЕР
  • ГЕШЕФТМАХЕРСКИЙ
  • ГЕШЕФТМАХЕРСТВО
  • ГИАЦИНТ
  • ГИАЦИНТОВЫЙ
  • ГИБЕЛЬ
  • ГИБЕЛЬНЫЙ
  • ГИБКИЙ
  • ГИБКОСТЬ
  • ГИБЛЫЙ
  • ГИБНУТЬ
  • ГИБРИД
  • ГИБРИДИЗАЦИЯ
  • ГИБРИДНЫИ
  • ГИГАНТ
  • ГИГАНТСКИЙ
  • ГИГИЕНА
  • ГИГИЕНИСТ
  • ГИГИЕНИЧЕСКИЙ
  • ГИГИЕНИЧНЫЙ
  • ГИГРОМЕТР
  • ГИГРОСКОП
  • ГИГРОСКОПИЧЕСКИЙ
  • ГИД
  • ГИДАЛЬГО
  • ГИДРА
  • ГИДРАВЛИКА
  • ГИДРАВЛИЧЕСКИЙ
  • ГИДРАТ
  • ГИДРО...
  • ГИДРОГРАФ
  • ГИДРОГРАФИЧЕСКИЙ
  • ГИДРОГРАФИЯ
  • ГИДРОДИНАМИКА
  • ГИДРОДИНАМИЧЕСКИЙ
  • ГИДРОЛИЗ
  • ГИДРОЛИТИЧЕСКИЙ
  • ГИДРОЛОГ
  • ГИДРОЛОГИЧЕСКИЙ
  • ГИДРОЛОГИЯ
  • ГИДРОМЕТР
  • ГИДРОМЕТРИЧЕСКИЙ
  • ГИДРОМЕТРИЯ
  • ГИДРОПАТ
  • ГИДРОПАТИЧЕСКИЙ
  • ГИДРОПАТИЯ
  • ГИДРОПЛАН
  • ГИДРОСТАНЦИЯ
  • ГИДРОСТАТИКА
  • ГИДРОСТАТИЧЕСКИЙ
  • ГИДРОТЕРАПИЯ
  • ГИДРОТЕХНИК
  • ГИДРОТЕХНИКА
  • ГИДРОТЕХНИЧЕСКИЙ
  • ГИДРОТОРФ
  • ГИДРОФЛОТ
  • ГИДРОФОБИЯ
  • ГИДРОЭЛЕКТРИЧЕСКИЙ
  • ГИЕНА
  • ГИЕРАТИЧЕСКИЙ
  • ГИЕРОГЛИФ
  • ГИЕРОГЛИФИЧЕСКИЙ
  • ГИК
  • ГИКАНЬЕ
  • ГИКАТЬ
  • ГИКНУТЬ
  • ГИЛЬ
  • ГИЛЬДЕЙСКИЙ
  • ГИЛЬДИЯ
  • ГИЛЬЗА
  • ГИЛЬЗОВЫЙ
  • ГИЛЬОТИНА
  • ГИЛЬОТИНИРОВАТЬ
  • ГИЛЬОТИНИРОВАТЬСЯ
  • ГИЛЬОТИНКА
  • ГИЛЯКИ
  • ГИЛЯЦКИЙ
  • ГИЛЯЧКА
  • ГИМЕН
  • ГИМЕНЕЙ
  • ГИМН
  • ГИМНАЗИСТ
  • ГИМНАЗИСТКА
  • ГИМНАЗИЧЕСКИЙ
  • ГИМНАЗИЯ
  • ГИМНАСТ
  • ГИМНАСТЕРКА
  • ГИМНАСТИКА
  • ГИМНАСТИЧЕСКИЙ
  • ГИНЕКЕЙ
  • ГИНЕКОЛОГ
  • ГИНЕКОЛОГИЧЕСКИЙ
  • ГИНЕКОЛОГИЯ
  • ГИНЕЯ
  • ГИНУТЬ
  • ГИПЕРБОЛА
  • ГИПЕРБОЛИЧЕСКИЙ
  • ГИПЕРБОЛИЧНЫЙ
  • ГИПЕРБОЛОИД
  • ГИПЕРБОРЕЙСКИЙ
  • ГИПЕРБОРЕЙЦЫ
  • ГИПЕРЕМИЯ
  • ГИПЕРТРОФИРОВАННЫЙ
  • ГИПЕРТРОФИРОВАТЬСЯ
  • ГИПЕРТРОФИЯ
  • ГИПНОЗ
  • ГИПНОТИЗАЦИЯ
  • ГИПНОТИЗЕР
  • ГИПНОТИЗИРОВАНИЕ
  • ГИПНОТИЗИРОВАТЬ
  • ГИПНОТИЗИРОВАТЬСЯ
  • ГИПНОТИЗМ
  • ГИПНОТИЧЕСКИЙ
  • ГИПОСТАЗИРОВАНИЕ
  • ГИПОСТАЗИРОВАТЬ
  • ГИПОТЕЗА
  • ГИПОТЕНУЗА
  • ГИПОТЕТИЧЕСКИЙ
  • ГИПОТЕТИЧНЫЙ
  • ГИППОДРОМ
  • ГИППОЛОГИЧЕСКИЙ
  • ГИППОЛОГИЯ
  • ГИППОПОТАМ
  • ГИПС
  • ГИПСОВАНИЕ
  • ГИПСОВАННЫЙ
  • ГИПСОВАТЬ
  • ГИПСОВЫЙ
  • ГИПСОМЕТР
  • ГИПСОМЕТРИЧЕСЕИЙ
  • ГИПСОМЕТРИЯ
  • ГИПЮР
  • ГИПЮРОВЫЙ
  • ГИРЕВИК
  • ГИРЕВОЙ
  • ГИРЛО
  • ГИРЛЯНДА
  • ГИРОСКОП
  • ГИРОСКОПИЧЕСКИЙ
  • ГИРЯ
  • ГИСТОЛОГ
  • ГИСТОЛОГИЧЕСКИЙ
  • ГИСТОЛОГИЯ
  • ГИТ
  • ГИТАНА
  • ГИТАРА
  • ГИТАРИСТ
  • ГИЧКА
  • ГЛАВ...
  • ГЛАВА
  • ГЛАВАРЬ
  • ГЛАВЕНСТВО
  • ГЛАВЕНСТВОВАТЬ
  • ГЛАВК
  • ГЛАВКИЗМ
  • ГЛАВКОМ
  • ГЛАВНОКОМАНДУЮЩИЙ
  • ГЛАВНЫЙ
  • ...ГЛАВЫЙ
  • ГЛАГОЛ
  • ГЛАГОЛИЦА
  • ГЛАГОЛИЧЕСКИЙ
  • ГЛАГОЛЬ
  • ГЛАГОЛЬНЫЙ
  • ГЛАД
  • ГЛАДИАТОР
  • ГЛАДИЛКА
  • ГЛАДИЛЬНЫЙ
  • ГЛАДИТЬ
  • ГЛАДКИЙ
  • ГЛАДКО
  • ГЛАДКОСТЬ
  • ГЛАДНЫЙ
  • ГЛАДЫШ
  • ГЛАДЬ
  • ГЛАДЬ
  • ГЛАЖЕ
  • ГЛАЖЕННЫЙ
  • ГЛАЖЕНЫЙ
  • ГЛАЖЕНЬЕ
  • ГЛАЖУ
  • ГЛАЗ
  • ГЛАЗАСТЫЙ
  • ГЛАЗЕНАПЫ
  • ГЛАЗЕНКИ
  • ГЛАЗЕТ
  • ГЛАЗЕТОВЫЙ
  • ГЛАЗЕТЬ
  • ГЛАЗИРОВАННЫЙ
  • ГЛАЗИРОВАТЬ
  • ГЛАЗИРОВАТЬСЯ
  • ГЛАЗИРОВКА
  • ГЛАЗНИК
  • ГЛАЗНИЦА
  • ГЛАЗНОЙ
  • ГЛАЗОК
  • ГЛАЗОМЕР
  • ГЛАЗОМЕРНЫЙ
  • ГЛАЗУНЬЯ
  • ГЛАЗУРЬ
  • ГЛАНДЫ
  • ГЛАС
  • ГЛАСИШЬ
  • ГЛАСНО
  • ГЛАСНОСТЬ
  • ГЛАСНЫЙ
  • ГЛАСНЫЙ
  • ГЛАСНЫЙ
  • ...ГЛАСНЫЙ
  • ГЛАУКОМА
  • ГЛАШАТАЙ
  • ГЛАШУ
  • ГЛЕТЧЕР
  • ГЛИНА
  • ГЛИНИСТЫЙ
  • ГЛИНИЩЕ
  • ГЛИНКА
  • ГЛИНКА
  • ГЛИНОБИТНЫЙ
  • ГЛИНОВАЛЬНЯ
  • ГЛИНОЗЕМ
  • ГЛИНТВЕЙН
  • ГЛИНЯНЫЙ
  • ГЛИПТ
  • ГЛИПТИКА
  • ГЛИПТОТЕКА
  • ГЛИССАНДО
  • ГЛИССЕР
  • ГЛИССЕР
  • ГЛИСТ
  • ГЛИСТА
  • ГЛИСТОГОННЫЙ
  • ГЛИЦЕРИН
  • ГЛИЦЕРИНОВЫЙ
  • ГЛИЦИНИЯ
  • ГЛОБА
  • ГЛОБУС
  • ГЛОДАННЫЙ
  • ГЛОДАТЬ
  • ГЛОЖУ
  • ГЛОССА
  • ГЛОССАРИЙ
  • ГЛОТ
  • ГЛОТАТЕЛЬНЫЙ
  • ГЛОТАТЬ
  • ГЛОТАТЬСЯ
  • ГЛОТКА
  • ГЛОТНУТЬ
  • ГЛОТОК
  • ГЛОТОЧНЫЙ
  • ГЛОТТОГОНИЧЕСКИЙ
  • ГЛОТТОГОНИЯ
  • ГЛОХНУТЬ
  • ГЛУБЖЕ
  • ГЛУБИНА
  • ГЛУБИННЫЙ
  • ГЛУБОКИЙ
  • ГЛУБОКО
  • ГЛУБОКОВОДНЫЙ
  • ГЛУБОКОМЫСЛЕННЫЙ
  • ГЛУБОКОМЫСЛИЕ
  • ГЛУБОКОУВАЖАЕМЫЙ
  • ГЛУБОЧАЙШИЙ
  • ГЛУБЬ
  • ГЛУБЬЕВОЙ
  • ГЛУМ
  • ГЛУМИТЬСЯ
  • ГЛУМЛЕНИЕ
  • ГЛУМЛИВЫЙ
  • ГЛУПЕТЬ
  • ГЛУПЕЦ
  • ГЛУПИТЬ
  • ГЛУПОВАТЫЙ
  • ГЛУПОСТЬ
  • ГЛУПЫЙ
  • ГЛУПЫШ
  • ГЛУПЫШ
  • ГЛУХАРЬ
  • ГЛУХОВАТЫЙ
  • ГЛУХОЙ
  • ГЛУХОНЕМОЙ
  • ГЛУХОНЕМОТА
  • ГЛУХОТА
  • ГЛУШЕ
  • ГЛУШИТЕЛЬ
  • ГЛУШИТЬ
  • ГЛУШНЯК
  • ГЛУШЬ
  • ГЛЫБА
  • ГЛЫБООБРАЗНЫЙ
  • ГЛЮКАТЬ
  • ГЛЮКОЗ
  • ГЛЮКОЗА
  • ГЛЯДЕЛКИ
  • ГЛЯДЕТЬ
  • ГЛЯДЕТЬСЯ
  • ГЛЯДЬ
  • ГЛЯЖУ
  • ГЛЯНЕЦ
  • ГЛЯНУТЬ
  • ГЛЯНЦОВАННЫЙ
  • ГЛЯНЦОВАТЬ
  • ГЛЯНЦОВИТЫЙ
  • ГЛЯНЦОВЫЙ
  • ГМ
  • ГМИНА
  • ГМИННЫЙ
  • ГНАТЬ
  • ГНАТЬСЯ
  • ГНЕВ
  • ГНЕВАТЬСЯ
  • ГНЕВИТЬ
  • ГНЕВЛИВЫЙ
  • ГНЕВНЫЙ
  • ГНЕДКА
  • ГНЕДКО
  • ГНЕДОЙ
  • ГНЕЗДАРЬ
  • ГНЕЗДИТЬСЯ
  • ГНЕЗДО
  • ГНЕЗДОВАНИЕ
  • ГНЕЗДЫШКО
  • ГНЕЗЖУСЬ
  • ГНЕЙС
  • ГНЕЙСОВЫЙ
  • ГНЕСТИ
  • ГНЕТ
  • ГНЕТУ
  • ГНЕТУЩИЙ
  • ГНИДА
  • ГНИЕНИЕ
  • ГНИЛЕЦ
  • ГНИЛОЙ
  • ГНИЛОКРОВИЕ
  • ГНИЛОСТНЫЙ
  • ГНИЛОСТЬ
  • ГНИЛУШКА
  • ГНИЛЬ
  • ГНИЛЬЕ
  • ГНИЛЬЦО
  • ГНИТЬ
  • ГНОЕВИДНЫЙ
  • ГНОЕКРОВИЕ
  • ГНОЕНИЕ
  • ГНОЕОТДЕЛИТЕЛЬНЫЙ
  • ГНОЕРОДНЫЙ
  • ГНОЕТОЧИВЫЙ
  • ГНОИТЬ
  • ГНОИТЬСЯ
  • ГНОИЩЕ
  • ГНОЙ
  • ГНОЙНИК
  • ГНОЙНИЧОК
  • ГНОЙНЫЙ
  • ГНОМ
  • ГНОМА
  • ГНОМОН
  • ГНОСЕОЛОГИЧЕСКИЙ
  • ГНОСЕОЛОГИЯ
  • ГНОСТИК
  • ГНОСТИЦИЗМ
  • ГНОСТИЧЕСКИЙ
  • ГНУ
  • ГНУС
  • ГНУСАВИТЬ
  • ГНУСАВОСТЬ
  • ГНУСАВЫЙ
  • ГНУСИТЬ
  • ГНУСЛИВЫЙ
  • ГНУСНОСТЬ
  • ГНУСНЫЙ
  • ГНУСЬ
  • ГНУТЫЙ
  • ГНУТЬ
  • ГНУТЬЕ
  • ГНУТЬСЯ
  • ГНУШАТЬСЯ
  • ГНУШУ
  • ГОБЕЛЕН
  • ГОБОИСТ
  • ГОБОЙ
  • ГОВАРИВАТЬ
  • ГОВЕЛЬЩИК
  • ГОВЕЛЬЩИЦА
  • ГОВЕНЬЕ
  • ГОВЕТЬ
  • ГОВОР
  • ГОВОРЕННЫЙ
  • ГОВОРИЛЬНЯ
  • ГОВОРИТЬ
  • ГОВОРИТЬСЯ
  • ГОВОРЛИВОСТЬ
  • ГОВОРЛИВЫЙ
  • ГОВОРНОЙ
  • ГОВОРОК
  • ГОВОРУН
  • ГОВОРУНЬЯ
  • ГОВЯДИНА
  • ГОВЯЖИЙ
  • ГОГ
  • ГОГА
  • ГОГЕЛЬ-МОГЕЛЬ
  • ГОГОЛЬ
  • ГОГОЛЬ-МОГОЛЬ
  • ГОГОТ
  • ГОГОТАНЬЕ
  • ГОГОТАТЬ
  • ГОГОЧУ
  • ГОД
  • ГОДАМИ
  • ГОДИНА
  • ГОДИТЬ
  • ГОДИТЬСЯ
  • ГОДИЧНЫЙ
  • ГОДНОСТЬ
  • ГОДНЫЙ
  • ГОДОВАЛЫЙ
  • ГОДОВОЙ
  • ГОДОВЩИНА
  • ГОЖУСЬ
  • ГОЙ
  • ГОЙ
  • ГОЛ
  • ГОЛАВЛЕВЫЙ
  • ГОЛАВЛЬ
  • ГОЛАНКА
  • ГОЛБЕЦ
  • ГОЛЕНАСТЫЙ
  • ГОЛЕНИЩЕ
  • ГОЛЕНЬ
  • ГОЛЕНЬКИЙ
  • ГОЛЕЦ
  • ГОЛИЗНА
  • ГОЛИК
  • ГОЛИНКА
  • ГОЛИЦА
  • ГОЛКИПЕР
  • ГОЛЛАНДЕЦ
  • ГОЛЛАНДКА
  • ГОЛЛАНДСКИЙ
  • ГОЛОВА
  • ГОЛОВАН
  • ГОЛОВАСТИК
  • ГОЛОВЕШКА
  • ГОЛОВИЗНА
  • ГОЛОВКА
  • ГОЛОВЛЕВЫЙ
  • ГОЛОВЛЬ
  • ГОЛОВНОЙ
  • ГОЛОВНЯ
  • ГОЛОВОКРУЖЕНИЕ
  • ГОЛОВОКРУЖИТЕЛЬНЫЙ
  • ГОЛОВОЛОМКА
  • ГОЛОВОЛОМНЫЙ
  • ГОЛОВОМОЙКА
  • ГОЛОВОНОГИЕ
  • ГОЛОВОРЕЗ
  • ГОЛОВОТЯП
  • ГОЛОВОТЯПСКИЙ
  • ГОЛОВОТЯПСТВО
  • ГОЛОВУШКА
  • ГОЛОД
  • ГОЛОДАНИЕ
  • ГОЛОДАТЬ
  • ГОЛОДАЮЩИЙ
  • ГОЛОДНЫЙ
  • ГОЛОДОВАТЬ
  • ГОЛОДОВКА
  • ГОЛОДРАНЕЦ
  • ГОЛОДУХА
  • ГОЛОЛЕДИЦА
  • ГОЛОНОГИЙ
  • ГОЛОПУЗЫЙ
  • ГОЛОС
  • ГОЛОСИСТЫЙ
  • ГОЛОСИТЬ
  • ГОЛОСЛОВНОСТЬ
  • ГОЛОСЛОВНЫЙ
  • ГОЛОСНУТЬ
  • ...ГОЛОСНЫЙ
  • ГОЛОСОВАНИЕ
  • ГОЛОСОВАТЬ
  • ГОЛОСОВЕДЕНИЕ
  • ГОЛОСОВОЙ
  • ...ГОЛОСЫЙ
  • ГОЛОУСЫЙ
  • ГОЛОШТАННИК
  • ГОЛОШТАННЫЙ
  • ГОЛОШУ
  • ГОЛУБЕНОК
  • ГОЛУБЕТЬ
  • ГОЛУБЕЦ
  • ГОЛУБИЗНА
  • ГОЛУБИКА
  • ГОЛУБИНЫЙ
  • ГОЛУБИТЬ
  • ГОЛУБИЦА
  • ГОЛУБИЦА
  • ГОЛУБКА
  • ГОЛУБОГЛАЗЫЙ
  • ГОЛУБОЙ
  • ГОЛУБОК
  • ГОЛУБОК
  • ГОЛУБУШКА
  • ГОЛУБЦЫ
  • ГОЛУБЧИК
  • ГОЛУБЬ
  • ГОЛУБЯТА
  • ГОЛУБЯТИНА
  • ГОЛУБЯТНИК
  • ГОЛУБЯТНЯ
  • ГОЛЫЙ
  • ГОЛЫТЬБА
  • ГОЛЫШ
  • ГОЛЫШКА
  • ГОЛЫШОМ
  • ГОЛЬ
  • ГОЛЬЕ
  • ГОЛЬЕВОЙ
  • ГОЛЬЕМ
  • ГОЛЬТЕПА
  • ГОЛЬФ
  • ГОЛЯК
  • ГОМЕОПАТ
  • ГОМЕОПАТИЧЕСКИЙ
  • ГОМЕОПАТИЯ
  • ГОМЕРИЧЕСКИЙ
  • ГОМЕРОВСКИЙ
  • ГОМИЛЕТИКА
  • ГОМИНДАН
  • ГОМИНДАНОВЕЦ
  • ГОМИНДАНОВСКИЙ
  • ГОМОЖУСЬ
  • ГОМОЗИТЬСЯ
  • ГОМОН
  • ГОМОНИТЬ
  • ГОМОСЕКСУАЛИЗМ
  • ГОМОСЕКСУАЛИСТ
  • ГОМОСЕКСУАЛИСТКА
  • ГОМОСЕКСУАЛЬНЫЙ
  • ГОМУНКУЛ
  • ГОМУНКУЛУС
  • ГОН
  • ГОНГ
  • ГОНДОЛА
  • ГОНДОЛЬЕР
  • ГОНДОН
  • ГОНЕНИЕ
  • ГОНЕЦ
  • ГОНИМЫЙ
  • ГОНИОМЕТР
  • ГОНИТЕЛЬ
  • ГОНКА
  • ГОНКИЙ
  • ...ГОННЫЙ
  • ГОНОБОБЕЛЬ
  • ГОНОБОЙ
  • ГОНОБОЛЬ
  • ГОНОКОКК
  • ГОНОР
  • ГОНОРАР
  • ГОНОРАРИЙ
  • ГОНОРЕЙНЫЙ
  • ГОНОРЕЯ
  • ГОНОРОЙНЫЙ
  • ГОНОЧНЫЙ
  • ГОНОШИТЬ
  • ГОНТ
  • ГОНТОВОЙ
  • ГОНЧАР
  • ГОНЧАРНЫЙ
  • ГОНЧАЯ
  • ГОНЩИК
  • ГОНЬБА
  • ГОНЮ
  • ГОНЯТЬ
  • ГОНЯТЬСЯ
  • ГОП
  • ГОПАК
  • ГОПАТЬ
  • ГОПЛЯ
  • ГОПНУТЬ
  • ГОР...
  • ГОРА
  • ГОРА
  • ГОРА
  • ГОРАЗД
  • ГОРАЗДО
  • ГОРБ
  • ГОРБАТЫЙ
  • ГОРБАЧ
  • ГОРБИК
  • ГОРБИНКА
  • ГОРБИТЬ
  • ГОРБИТЬСЯ
  • ГОРБОК
  • ГОРБОНОСЫЙ
  • ГОРБУН
  • ГОРБУНОК
  • ГОРБУНЬЯ
  • ГОРБУША
  • ГОРБУШКА
  • ГОРБЫЛЬ
  • ГОРДЕЛИВОСТЬ
  • ГОРДЕЛИВЫЙ
  • ГОРДЕЦ
  • ГОРДИЕВ УЗЕЛ
  • ГОРДИТЬСЯ
  • ГОРДОСТЬ
  • ГОРДЫЙ
  • ГОРДЫНЯ
  • ГОРДЯЧКА
  • ГОРЕ
  • ГОРЕ
  • ГОРЕ-
  • ГОРЕВАТЬ
  • ГОРЕЛКА
  • ГОРЕЛКА
  • ГОРЕЛКИ
  • ГОРЕЛЫЙ
  • ГОРЕЛЬЕФ
  • ГОРЕМЫКА
  • ГОРЕМЫЧНЫЙ
  • ГОРЕНИЕ
  • ГОРЕНКА
  • ГОРЕСТНЫЙ
  • ГОРЕСТЬ
  • ГОРЕТЬ
  • ГОРЕЦ
  • ГОРЕЧЬ
  • ГОРЖЕТКА
  • ГОРЖУСЬ
  • ГОРИЗОНТ
  • ГОРИЗОНТАЛЬ
  • ГОРИЗОНТАЛЬНЫЙ
  • ГОРИЛКА
  • ГОРИЛЛА
  • ГОРИМОСТЬ
  • ГОРИСТЫЙ
  • ГОРИХВОСТКА
  • ГОРИЦВЕТ
  • ГОРКА
  • ГОРКНУТЬ
  • ГОРЛАН
  • ГОРЛАНИТЬ
  • ГОРЛАСТЫЙ
  • ГОРЛАЧ
  • ГОРЛЕНКА
  • ГОРЛИНКА
  • ГОРЛИЦА
  • ГОРЛО
  • ГОРЛОВОЙ
  • ГОРЛОДЕР
  • ГОРЛОПАН
  • ГОРЛЫШКО
  • ГОРЛЯНКА
  • ГОРМОН
  • ГОРМОНАЛЬНЫЙ
  • ГОРН
  • ГОРН
  • ГОРНИЙ
  • ГОРНИЛО
  • ГОРНИСТ
  • ГОРНИЦА
  • ГОРНИЧНАЯ
  • ГОРНОВОЙ
  • ГОРНОЗАВОДСКИЙ
  • ГОРНОЗАВОДЧИК
  • ГОРНОРАБОЧИЙ
  • ГОРНОСТАЕВЫЙ
  • ГОРНОСТАЙ
  • ГОРНУШКА
  • ГОРНЫЙ
  • ГОРНЯК
  • ГОРНЯЦКИЙ
  • ГОРОД
  • ГОРОД
  • ГОРОДИТЬ
  • ГОРОДИШКО
  • ГОРОДИЩЕ
  • ГОРОДИЩЕ
  • ГОРОДКИ
  • ГОРОДКИ
  • ГОРОДНИЧЕСТВО
  • ГОРОДНИЧИЙ
  • ГОРОДНИЧИХА
  • ГОРОДОВИК
  • ГОРОДОВОЙ
  • ГОРОДОВОЙ
  • ГОРОДОК
  • ГОРОДОК
  • ГОРОДСКОЙ
  • ГОРОДЬБА
  • ГОРОЖАНИН
  • ГОРОЖАНКА
  • ГОРОЖУ
  • ГОРОСКОП
  • ГОРОХ
  • ГОРОХОВЫЙ
  • ГОРОШЕК
  • ГОРОШИНА
  • ГОРОШИНКА
  • ГОРОШКОМ
  • ГОРСКИЙ
  • ГОРСОВЕТ
  • ГОРСТОЧКА
  • ГОРСТЬ
  • ГОРТАННЫЙ
  • ГОРТАНЬ
  • ГОРТЕНЗИЯ
  • ГОРУШКА
  • ГОРЧАЙШИЙ
  • ГОРЧЕ
  • ГОРЧЕЕ
  • ГОРЧИТЬ
  • ГОРЧИЦА
  • ГОРЧИЧНИК
  • ГОРЧИЧНИЦА
  • ГОРЧИЧНЫЙ
  • ГОРШЕ
  • ГОРШЕНЯ
  • ГОРШЕЧНИК
  • ГОРШЕЧНЫЙ
  • ГОРШИЙ
  • ГОРШОК
  • ГОРЬКАЯ
  • ГОРЬКИЙ
  • ГОРЮН
  • ГОРЮЧЕСТЬ
  • ГОРЮЧИЙ
  • ГОРЮША
  • ГОРЮШКО
  • ГОРЯНКА
  • ГОРЯЧЕЧНЫЙ
  • ГОРЯЧИЙ
  • ГОРЯЧИТЕЛЬНЫЙ
  • ГОРЯЧИТЬ
  • ГОРЯЧИТЬСЯ
  • ГОРЯЧКА
  • ГОРЯЧКА
  • ГОРЯЧНОСТЬ
  • ГОС...
  • ГОСПИТАЛЬ
  • ГОСПИТАЛЬНЫЙ
  • ГОСПОДА
  • ГОСПОДЕНЬ
  • ГОСПОДИ
  • ГОСПОДИН
  • ГОСПОДСКИЙ
  • ГОСПОДСТВО
  • ГОСПОДСТВОВАТЬ
  • ГОСПОДСТВУЮЩИЙ
  • ГОСПОДЧИК
  • ГОСПОДЬ
  • ГОСПОЖА
  • ГОСПОЖИНКИ
  • ГОСТЕВОЙ
  • ГОСТЕПРИИМНЫЙ
  • ГОСТЕПРИИМСТВО
  • ГОСТИНАЯ
  • ГОСТИНЕЦ
  • ГОСТИНИЦА
  • ГОСТИНОДВОРЕЦ
  • ГОСТИНОДВОРСКИЙ
  • ГОСТИНЫЙ
  • ГОСТИТЬ
  • ГОСТЬ
  • ГОСТЬЯ
  • ГОСУДАРСТВЕННЫЙ
  • ГОСУДАРСТВО
  • ГОСУДАРЫНЯ
  • ГОСУДАРЬ
  • ГОТЕНТОТКА
  • ГОТЕНТОТЫ
  • ГОТИКА
  • ГОТИЧЕСКИЙ
  • ГОТОВАЛЬНЯ
  • ГОТОВИТЬ
  • ГОТОВИТЬСЯ
  • ГОТОВНОСТЬ
  • ГОТОВЫЙ
  • ГОТСКИЙ
  • ГОТТЕНТОТКА
  • ГОТТЕНТОТЫ
  • ГОТЫ
  • ГОФРЕНЫЙ
  • ГОФРИРОВАЛЬНЫЙ
  • ГОФРИРОВАННЫЙ
  • ГОФРИРОВАТЬ
  • ГОФРИРОВАТЬСЯ
  • ГОФРИРОВКА
  • ГОФРИТЬ
  • ГОФРИТЬСЯ
  • ГОФРЫ
  • ГОШПИТАЛЬ
  • ГОЩУ
  • ГРАБ
  • ГРАБАРКА
  • ГРАБАРНЫЙ
  • ГРАБАРСКИЙ
  • ГРАБАРЬ
  • ГРАБЕЖ
  • ГРАБИЛОВКА
  • ГРАБИТЕЛЬ
  • ГРАБИТЕЛЬСКИЙ
  • ГРАБИТЕЛЬСТВО
  • ГРАБИТЬ
  • ГРАБИТЬ
  • ГРАБЛЕНИЕ
  • ГРАБЛИ
  • ГРАБОВЫЙ
  • ГРАВЕР
  • ГРАВЕРНЫЙ
  • ГРАВИЙ
  • ГРАВИРОВАЛЬНЫЙ
  • ГРАВИРОВАЛЬЩИК
  • ГРАВИРОВАННЫЙ
  • ГРАВИРОВАТЬ
  • ГРАВИРОВАТЬСЯ
  • ГРАВИРОВКА
  • ГРАВИРОВЩИК
  • ГРАВИТАЦИЯ
  • ГРАВЮРА
  • ГРАД
  • ГРАД
  • ...ГРАД
  • ГРАДАЦИЯ
  • ГРАДИЕНТ
  • ГРАДИНА
  • ГРАДИНКА
  • ГРАДИР
  • ГРАДИРНЫЙ
  • ГРАДИРНЯ
  • ГРАДИРОВАТЬ
  • ГРАДИРОВАТЬСЯ
  • ГРАДИРОВКА
  • ГРАДОБИТИЕ
  • ГРАДОВОЙ
  • ГРАДОМ
  • ГРАДОНАЧАЛЬНИК
  • ГРАДОНАЧАЛЬСТВО
  • ГРАДОНОСНЫЙ
  • ГРАДУИРОВАТЬ
  • ГРАДУИРОВАТЬСЯ
  • ГРАДУС
  • ГРАДУСНИК
  • ГРАДУСНЫЙ
  • ...ГРАДУСНЫЙ
  • ГРАЖДАНИН
  • ГРАЖДАНКА
  • ГРАЖДАНКА
  • ГРАЖДАНОЧКА
  • ГРАЖДАНСКИЙ
  • ГРАЖДАНСТВЕННОСТЬ
  • ГРАЖДАНСТВО
  • ГРАЙ
  • ГРАММ
  • ГРАММАТИК
  • ГРАММАТИКА
  • ГРАММАТИСТ
  • ГРАММАТИЧЕСКИЙ
  • ГРАММОФОН
  • ГРАММОФОННЫЙ
  • ГРАМОТА
  • ГРАМОТЕЙ
  • ГРАМОТКА
  • ГРАМОТНОСТЬ
  • ГРАМОТНЫЙ
  • ГРАМОФОН
  • ГРАМОФОННЫЙ
  • ГРАН
  • ГРАНАТ
  • ГРАНАТ
  • ГРАНАТА
  • ГРАНАТНИК
  • ГРАНАТНЫЙ
  • ГРАНАТНЫЙ
  • ГРАНАТНЫЙ
  • ГРАНАТОВЫЙ
  • ГРАНАТОВЫЙ
  • ГРАНД
  • ГРАНДИОЗНОСТЬ
  • ГРАНДИОЗНЫЙ
  • ГРАНЕНИЕ
  • ГРАНЕННЫЙ
  • ГРАНЕНЫЙ
  • ГРАНИЛЬНИК
  • ГРАНИЛЬНЫЙ
  • ГРАНИЛЬНЯ
  • ГРАНИЛЬЩИК
  • ГРАНИЛЬЩИЦА
  • ГРАНИТ
  • ГРАНИТНЫЙ
  • ГРАНИТЬ
  • ГРАНИТЬСЯ
  • ГРАНИЦА
  • ГРАНИЧИТЬ
  • ГРАНКА
  • ГРАНКА
  • ГРАНКА
  • ...ГРАННЫЙ
  • ГРАНПАСЬЯНС
  • ГРАНУЛИРОВАТЬ
  • ГРАНУЛИРОВАТЬСЯ
  • ГРАНУЛЯЦИОННЫЙ
  • ГРАНУЛЯЦИЯ
  • ГРАНЬ
  • ГРАССИРОВАТЬ
  • ГРАФ
  • ГРАФА
  • ГРАФИК
  • ГРАФИКА
  • ГРАФИН
  • ГРАФИНЧИК
  • ГРАФИНЯ
  • ГРАФИТ
  • ГРАФИТНЫЙ
  • ГРАФИТОВЫЙ
  • ГРАФИТЬ
  • ГРАФИЧЕСКИЙ
  • ГРАФЛЕНИЕ
  • ГРАФЛЕННЫЙ
  • ГРАФЛЕНЫЙ
  • ГРАФОЛОГ
  • ГРАФОЛОГИЧЕСКИЙ
  • ГРАФОЛОГИЯ
  • ГРАФОМАН
  • ГРАФОМАНИЯ
  • ГРАФСКИЙ
  • ГРАФСТВО
  • ГРАЦИОЗНЫЙ
  • ГРАЦИЯ
  • ГРАЧ
  • ГРАЧАТА
  • ГРАЧИНЫЙ
  • ГРАЧОНОК
  • ГРЕБ
  • ГРЕБЕНКА
  • ГРЕБЕНЧАТЫЙ
  • ГРЕБЕНЬ
  • ГРЕБЕЦ
  • ГРЕБЕШОК
  • ГРЕБЛЯ
  • ГРЕБНЕВИДНЫЙ
  • ГРЕБНОЙ
  • ГРЕБОК
  • ГРЕБУ
  • ГРЕГОРИАНСКИЙ
  • ГРЕЖУ
  • ГРЕЗА
  • ГРЕЗИТЬ
  • ГРЕЗИТЬСЯ
  • ГРЕЙФЕР
  • ГРЕКИ
  • ГРЕЛКА
  • ГРЕМЕТЬ
  • ГРЕМУЧИЙ
  • ГРЕМУШКА
  • ГРЕНА
  • ГРЕНАДЕР
  • ГРЕНАДЕРСКИЙ
  • ГРЕНКИ
  • ГРЕСТИ
  • ГРЕТЬ
  • ГРЕТЬСЯ
  • ГРЕХ
  • ГРЕХОВНЫЙ
  • ГРЕХОВОДНИК
  • ГРЕХОВОДНИЦА
  • ГРЕХОВОДНИЧАТЬ
  • ГРЕХОПАДЕНИЕ
  • ГРЕЦИЗМ
  • ГРЕЦКИЙ
  • ГРЕЧА
  • ГРЕЧАНКА
  • ГРЕЧЕСКИЙ
  • ГРЕЧИХА
  • ГРЕЧИШНЫЙ
  • ГРЕЧНЕВЫЙ
  • ГРЕШИТЬ
  • ГРЕШНИК
  • ГРЕШНИЦА
  • ГРЕШНО
  • ГРЕШНЫЙ
  • ГРЕШОК
  • ГРИБ
  • ГРИБКОВЫЙ
  • ГРИБНИЦА
  • ГРИБНОЙ
  • ГРИБОК
  • ГРИВА
  • ГРИВАСТЫЙ
  • ГРИВЕННИК
  • ГРИВЕННИЧЕК
  • ГРИВКА
  • ГРИВНА
  • ГРИВУАЗНЫЙ
  • ГРИГОРИАНСКИЙ
  • ГРИДНИЦА
  • ГРИДНЯ
  • ГРИДЬ
  • ГРИЗЕТКА
  • ГРИМ
  • ГРИМАСА
  • ГРИМАСНИК
  • ГРИМАСНИЦА
  • ГРИМАСНИЧАТЬ
  • ГРИМЕР
  • ГРИМИРОВАННЫЙ
  • ГРИМИРОВАТЬ
  • ГРИМИРОВАТЬСЯ
  • ГРИМИРОВКА
  • ГРИП
  • ГРИПОЗНЫЙ
  • ГРИПП
  • ГРИППОЗНЫЙ
  • ГРИФ
  • ГРИФ
  • ГРИФ
  • ГРИФ
  • ГРИФЕЛЬ
  • ГРИФЕЛЬНЫЙ
  • ГРИФОН
  • ГРОБ
  • ГРОБНИЦА
  • ГРОБОВОЙ
  • ГРОБОВЩИК
  • ГРОБОКОПАТЕЛЬ
  • ГРОБОКОПАТЕЛЬСКИЙ
  • ГРОБОКОПАТЕЛЬСТВО
  • ГРОГ
  • ГРОЖУ
  • ГРОЗА
  • ГРОЗД
  • ГРОЗДЬ
  • ГРОЗИТЬ
  • ГРОЗИТЬСЯ
  • ГРОЗНЫЙ
  • ГРОЗОВОЙ
  • ГРОМ
  • ГРОМАДА
  • ГРОМАДА
  • ГРОМАДИНА
  • ГРОМАДНОСТЬ
  • ГРОМАДНЫЙ
  • ГРОМИЛА
  • ГРОМИТЬ
  • ГРОМКИЙ
  • ГРОМКОГОВОРИТЕЛЬ
  • ГРОМКОГОЛОСЫЙ
  • ГРОМОВЕРЖЕЦ
  • ГРОМОВОЙ
  • ГРОМОВЫЙ
  • ГРОМОГЛАСНО
  • ГРОМОГЛАСНЫЙ
  • ГРОМОЗВУЧНЫЙ
  • ГРОМОЗДИТЬ
  • ГРОМОЗДИТЬСЯ
  • ГРОМОЗДКИЙ
  • ГРОМОЗДКОСТЬ
  • ГРОМОЗЖУ
  • ГРОМООТВОД
  • ГРОМОПОДОБНЫЙ
  • ГРОМЧЕ
  • ГРОМЫХАТЬ
  • ГРОМЫХНУТЬ
  • ГРОМЫХНУТЬСЯ
  • ГРОС
  • ГРОСБУХ
  • ГРОСМЕЙСТЕР
  • ГРОСС
  • ГРОССБУХ
  • ГРОТ
  • ГРОТ
  • ГРОТ-
  • ГРОТЕСК
  • ГРОТЕСКНЫЙ
  • ГРОТ-МАЧТА
  • ГРОХНУТЬ
  • ГРОХНУТЬСЯ
  • ГРОХОТ
  • ГРОХОТ
  • ГРОХОТАНЬЕ
  • ГРОХОТАТЬ
  • ГРОХОТИТЬ
  • ГРОХОЧУ
  • ГРОШ
  • ГРОШОВЫЙ
  • ГРУБЕТЬ
  • ГРУБИТЬ
  • ГРУБИЯН
  • ГРУБИЯНИТЬ
  • ГРУБИЯНКА
  • ГРУБОВАТЫЙ
  • ГРУБОСТЬ
  • ГРУБОШЕРСТНЫЙ
  • ГРУБЫЙ
  • ГРУДА
  • ГРУДАСТЫЙ
  • ГРУДИНА
  • ГРУДИНКА
  • ГРУДКА
  • ГРУДНИЦА
  • ГРУДНОЙ
  • ГРУДОБРЮШНЫЙ
  • ГРУДЬ
  • ГРУЖЕННЫЙ
  • ГРУЖЕННЫЙ
  • ГРУЖЕНЫЙ
  • ГРУЖУ
  • ГРУЗ
  • ГРУЗДЬ
  • ГРУЗИЛО
  • ГРУЗИНКА
  • ГРУЗИНСКИЙ
  • ГРУЗИНЫ
  • ГРУЗИТЬ
  • ГРУЗИТЬСЯ
  • ГРУЗКА
  • ГРУЗНЕТЬ
  • ГРУЗНОСТЬ
  • ГРУЗНУТЬ
  • ГРУЗНЫЙ
  • ГРУЗОВИК
  • ГРУЗОВЛАДЕЛЕЦ
  • ГРУЗОВОЙ
  • ГРУЗООБОРОТ
  • ГРУЗООТПРАВИТЕЛЬ
  • ГРУЗОПОДЪЕМНОСТЬ
  • ГРУЗОПОДЪЕМНЫЙ
  • ГРУЗОПОЛУЧАТЕЛЬ
  • ГРУЗОПОТОК
  • ГРУЗЧИК
  • ГРУМ
  • ГРУНТ
  • ГРУНТОВАННЫЙ
  • ГРУНТОВАТЬ
  • ГРУНТОВАТЬСЯ
  • ГРУНТОВКА
  • ГРУНТОВОЙ
  • ГРУПЕТТО
  • ГРУПКОМ
  • ГРУППА
  • ГРУППЕТТО
  • ГРУППИРОВАТЬ
  • ГРУППИРОВАТЬСЯ
  • ГРУППИРОВКА
  • ГРУППКОМ
  • ГРУППОВОД
  • ГРУППОВОЙ
  • ГРУППОВЩИНА
  • ГРУСТИТЬ
  • ГРУСТНЫЙ
  • ГРУСТЬ
  • ГРУША
  • ГРУШЕВИДНЫЙ
  • ГРУШЕВЫЙ
  • ГРУШОВКА
  • ГРУЩУ
  • ГРЫЖА
  • ГРЫЖЕВОЙ
  • ГРЫЖЕВЫЙ
  • ГРЫЗЛО
  • ГРЫЗНУТЬ
  • ГРЫЗНЯ
  • ГРЫЗОВОЙ
  • ГРЫЗТЬ
  • ГРЫЗТЬСЯ
  • ГРЫЗУН
  • ГРЫМЗА
  • ГРЮНДЕР
  • ГРЮНДЕРСКИЙ
  • ГРЮНДЕРСТВО
  • ГРЯДА
  • ГРЯДИЛЬ
  • ГРЯДКА
  • ГРЯДКОВЫЙ
  • ГРЯДНОЙ
  • ГРЯДУ
  • ГРЯДУЩИЙ
  • ГРЯЗЕВОЙ
  • ГРЯЗЕЛЕЧЕБНИЦА
  • ГРЯЗЕЛЕЧЕНИЕ
  • ГРЯЗИЩА
  • ГРЯЗНЕТЬ
  • ГРЯЗНИТЬ
  • ГРЯЗНИТЬСЯ
  • ГРЯЗНУЛЯ
  • ГРЯЗНУТЬ
  • ГРЯЗНУХА
  • ГРЯЗНУШКА
  • ГРЯЗНЫЙ
  • ГРЯЗЬ
  • ГРЯНУТЬ
  • ГРЯНУТЬСЯ
  • ГРЯСТИ
  • ГУАНО
  • ГУАНЬ
  • ГУАШЬ
  • ГУБ...
  • ГУБА
  • ГУБА
  • ГУБА
  • ГУБА
  • ГУБАСТЫЙ
  • ГУБЕРНАТОР
  • ГУБЕРНАТОРСКИЙ
  • ГУБЕРНАТОРСТВО
  • ГУБЕРНАТОРША
  • ГУБЕРНИЯ
  • ГУБЕРНСКИЙ
  • ГУБИТЕЛЬ
  • ГУБИТЕЛЬНОСТЬ
  • ГУБИТЕЛЬНЫЙ
  • ГУБИТЬ
  • ГУБКА
  • ГУБКА
  • ГУБКА
  • ГУБНОЙ
  • ГУБНОЙ
  • ГУБОЦВЕТНЫЕ
  • ГУБОШЛЕП
  • ГУБЧАТЫЙ
  • ГУВЕРНАНТКА
  • ГУВЕРНЕР
  • ГУГЕНОТЫ
  • ГУГНИВЫЙ
  • ГУ-ГУ
  • ГУД
  • ГУДЕНЬЕ
  • ГУДЕТЬ
  • ГУДОК
  • ГУДРОН
  • ГУДРОНИРОВАТЬ
  • ГУДРОНИРОВАТЬСЯ
  • ГУДУ
  • ГУЖ
  • ГУЖЕВОЙ
  • ГУЖОВКА
  • ГУЖОМ
  • ГУЖУ
  • ГУЗКА
  • ГУЗНО
  • ГУЛ
  • ГУЛЕНА
  • ГУЛЕНЬКА
  • ГУЛКИЙ
  • ГУЛЛИВЫЙ
  • ГУЛЬБА
  • ГУЛЬБИЩЕ
  • ГУЛЬ-ГУЛЬ
  • ГУЛЬДЕН
  • ГУЛЬКА
  • ГУЛЬЛИВЫЙ
  • ГУЛЬНУТЬ
  • ГУЛЯ
  • ГУЛЯКА
  • ГУЛЯНКА
  • ГУЛЯНЬЕ
  • ГУЛЯТЬ
  • ГУЛЯШ
  • ГУЛЯЩИЙ
  • ГУМАНИЗМ
  • ГУМАНИСТ
  • ГУМАНИСТИЧЕСКИЙ
  • ГУМАНИТАРНЫЙ
  • ГУМАННОСТЬ
  • ГУМАННЫЙ
  • ГУМИЛАСТИК
  • ГУМИЛАСТИКА
  • ГУМКАТЬ
  • ГУММА
  • ГУММИ
  • ГУММИ-АРАБИК
  • ГУММИГУТ
  • ГУММИЛАК
  • ГУММИЛАСТИК
  • ГУММИЛАСТИКА
  • ГУММИРОВАННЫЙ
  • ГУММИРОВАТЬ
  • ГУММИРОВКА
  • ГУММОЗ
  • ГУММОЗА
  • ГУММОЗНЫЙ
  • ГУММОЗНЫЙ
  • ГУМНО
  • ГУМУС
  • ГУНДОСИТЬ
  • ГУНДОШУ
  • ГУННЫ
  • ГУНЫ
  • ГУНЬКА
  • ГУНЯВЫЙ
  • ГУРИЙКА
  • ГУРИЙЦЫ
  • ГУРИЯ
  • ГУРМАН
  • ГУРМАНКА
  • ГУРМАНСКИЙ
  • ГУРМАНСТВО
  • ГУРТ
  • ГУРТ
  • ГУРТИК
  • ГУРТОВОЙ
  • ГУРТОВЩИК
  • ГУРТОМ
  • ГУРТОПРАВ
  • ГУРЬБА
  • ГУСАК
  • ГУСАР
  • ГУСАРСКИЙ
  • ГУСЕК
  • ГУСЕЛЬНЫЙ
  • ГУСЕМ
  • ГУСЕНИЦА
  • ГУСЕНИЧКА
  • ГУСЕНИЧНЫЙ
  • ГУСЕНОК
  • ГУСЕНЫШ
  • ГУСЕНЯТА
  • ГУСИНЫЙ
  • ГУСИТСКИЙ
  • ГУСИТЫ
  • ГУСЛИ
  • ГУСЛЯР
  • ГУСЛЯРНЫЙ
  • ГУСТЕТЬ
  • ГУСТИ
  • ГУСТИТЬ
  • ГУСТНЯК
  • ГУСТО
  • ГУСТОВОЛОСЫЙ
  • ГУСТОЙ
  • ГУСТОЛИСТВЕННЫЙ
  • ГУСТОЛИСТЫЙ
  • ГУСТОПСОВЫЙ
  • ГУСТОТА
  • ГУСЫНЯ
  • ГУСЬ
  • ГУСЬКОМ
  • ГУСЯТА
  • ГУСЯТИНА
  • ГУСЯТНИК
  • ГУТА
  • ГУТАЛИН
  • ГУТАПЕРЧА
  • ГУТАПЕРЧЕВЫЙ
  • ГУТИРОВАТЬ
  • ГУТОРИТЬ
  • ГУТТАПЕРЧА
  • ГУТТАПЕРЧЕВЫЙ
  • ГУЩА
  • ГУЩЕ
  • ГУЩИНА
  • ГУЩУ
  • ГЫМКАТЬ
  • ГЭ
  • ГЯУР


Д Index

  • Д
  • ДА
  • ДА
  • ДА
  • ДАБЫ
  • ДАВАЛЕЦ
  • ДАВАЛЬЧЕСКИЙ
  • ДАВАЛЬЩИК
  • ДАВАТЬ
  • ДАВАТЬСЯ
  • ДАВЕЧА
  • ДАВЕШНИЙ
  • ДАВИЛО
  • ДАВИЛЬНЫЙ
  • ДАВИЛЬНЯ
  • ДАВИЛЬЩИК
  • ДАВИТЬ
  • ДАВИТЬСЯ
  • ДАВКА
  • ДАВЛЕНИЕ
  • ДАВЛЕННЫЙ
  • ДАВЛЕНЫЙ
  • ДАВНЕНЬКО
  • ДАВНИЙ
  • ДАВНИШНИЙ
  • ДАВНО
  • ДАВНО...
  • ДАВНОПРОШЕДШИЙ
  • ДАВНОСТЬ
  • ДАВНЫМ-ДАВНО
  • ДАВОК
  • ДАВЫВАТЬ
  • ДАГЕРРОТИП
  • ДАГЕРРОТИПИЯ
  • ДАГЕРРОТИПНЫЙ
  • ДАДЕН
  • ДАДИМ
  • ДАЕШЬ
  • ДАЕШЬ
  • ДАЖЕ
  • ДАИВАТЬ
  • ДАК
  • ДАКАТЬ
  • ДАКНУТЬ
  • ДАКТИЛИЧЕСКИЙ
  • ДАКТИЛОЛОГИЯ
  • ДАКТИЛОСКОПИЧЕСКИЙ
  • ДАКТИЛОСКОПИЯ
  • ДАКТИЛЬ
  • ДАЛАЙ-ЛАМА
  • ДАЛЕ
  • ДАЛЕЕ
  • ДАЛЕКИЙ
  • ДАЛЕКО
  • ДАЛЕКО
  • ДАЛЕКОНЬКО
  • ДАЛЕЧЕ
  • ДАЛТОН-ПЛАН
  • ДАЛЬ
  • ДАЛЬНЕВИДЕНИЕ
  • ДАЛЬНЕВОСТОЧНЫЙ
  • ДАЛЬНЕЙШИЙ
  • ДАЛЬНИЙ
  • ДАЛЬНОБОЙНОСТЬ
  • ДАЛЬНОБОЙНЫЙ
  • ДАЛЬНОВИДНОСТЬ
  • ДАЛЬНОВИДНЫЙ
  • ДАЛЬНОЗЕМЕЛЬЕ
  • ДАЛЬНОЗОРКИЙ
  • ДАЛЬНОЗОРКОСТЬ
  • ДАЛЬНОМЕР
  • ДАЛЬНОСТЬ
  • ДАЛЬНЫЙ
  • ДАЛЬТОНИЗМ
  • ДАЛЬТОНИК
  • ДАЛЬТОНИСТ
  • ДАЛЬТОН-ПЛАН
  • ДАЛЬШЕ
  • ДАМ
  • ДАМА
  • ДАМАССКИЙ
  • ДАМБА
  • ДАМКА
  • ДАМОКЛОВ МЕЧ
  • ДАМОЧКА
  • ДАМСКИЙ
  • ДАННИК
  • ДАННИЧЕСКИЙ
  • ДАННОСТЬ
  • ДАННЫЕ
  • ДАННЫЙ
  • ДАНТИСТ
  • ДАНТИСТКА
  • ДАНЬ
  • ДАР
  • ДАРВИНИЗМ
  • ДАРВИНИСТ
  • ДАРВИНИСТКА
  • ДАРЕНИЕ
  • ДАРЕНЫЙ
  • ДАРИТЕЛЬ
  • ДАРИТЕЛЬНИЦА
  • ДАРИТЕЛЬНЫЙ
  • ДАРИТЬ
  • ДАРМА
  • ДАРМОВОЙ
  • ДАРМОВЩИНА
  • ДАРМОЕД
  • ДАРМОЕДКА
  • ДАРМОЕДНИЧАТЬ
  • ДАРМОЕДСКИЙ
  • ДАРМОЕДСТВО
  • ДАРОВАНИЕ
  • ДАРОВАННЫЙ
  • ДАРОВАТЬ
  • ДАРОВАТЬСЯ
  • ДАРОВИТОСТЬ
  • ДАРОВИТЫЙ
  • ДАРОВОЙ
  • ДАРОВЩИНА
  • ДАРОВЩИНКА
  • ДАРОМ
  • ДАРОНОСИЦА
  • ДАРОХРАНИТЕЛЬНИЦА
  • ДАРСТВЕННЫЙ
  • ДАСТ
  • ДАТА
  • ДАТЕЛЬНЫЙ
  • ДАТИРОВАННЫЙ
  • ДАТИРОВАТЬСЯ
  • ДАТОЧНЫЙ
  • ДАТСКИЙ
  • ДАТЧАНЕ
  • ДАТЧАНКА
  • ДАТЬ
  • ДАТЬСЯ
  • ДАУЭСИЗАЦИЯ
  • ДАУЭСИЗИРОВАТЬ
  • ДАУЭСИЗИРОВАТЬСЯ
  • ДАХА
  • ДАЦАН
  • ДАЧА
  • ДАЧА
  • ДАЧА
  • ДАЧЕВЛАДЕЛЕЦ
  • ДАЧЕВЛАДЕЛИЦА
  • ДАЧКА
  • ДАЧНИК
  • ДАЧНИЦА
  • ДАЧНЫЙ
  • ДАШНАКЦУТЮН
  • ДАШЬ
  • ДАЮ
  • ДАЯНИЕ
  • ДВА
  • ДВАДЦАТИ...
  • ДВАДЦАТИЛЕТИЕ
  • ДВАДЦАТИЛЕТНИЙ
  • ДВАДЦАТИПЯТИ...
  • ДВАДЦАТИПЯТИЛЕТИЕ
  • ДВАДЦАТИПЯТИЛЕТНИЙ
  • ДВАДЦАТЫЙ
  • ДВАДЦАТЬ
  • ДВАДЦАТЬЮ
  • ДВАЖДЫ
  • ДВАНАДЕСЯТЫЙ
  • ДВЕ
  • ДВЕНАДЦАТИ...
  • ДВЕНАДЦАТИПЕРСТНЫЙ
  • ДВЕНАДЦАТЫЙ
  • ДВЕНАДЦАТЬ
  • ДВЕРКА
  • ДВЕРНОЙ
  • ДВЕРЦА
  • ДВЕРЬ
  • ДВЕСТИ
  • ДВИГАТЕЛЬ
  • ДВИГАТЕЛЬНЫЙ
  • ДВИГАТЬ
  • ДВИГАТЬСЯ
  • ДВИЖЕНЕЦ
  • ДВИЖЕНИЕ
  • ДВИЖИМОСТЬ
  • ДВИЖИМЫЙ
  • ДВИЖИТЕЛЬ
  • ДВИЖКА
  • ДВИЖОК
  • ДВИЖУЩИЙ
  • ДВИНУТЬ
  • ДВИНУТЬСЯ
  • ДВОЕ
  • ДВОЕ...
  • ДВОЕВЛАСТИЕ
  • ДВОЕДУШИЕ
  • ДВОЕДУШНЫЙ
  • ДВОЕЖЕНЕЦ
  • ДВОЕЖЕНСТВО
  • ДВОЕМУЖИЕ
  • ДВОЕТОЧИЕ
  • ДВОЕЧНИК
  • ДВОЕШКА
  • ДВОИТЬ
  • ДВОИТЬСЯ
  • ДВОЙКА
  • ДВОЙНИК
  • ДВОЙНОЙ
  • ДВОЙНЯ
  • ДВОЙНЯЖКА
  • ДВОЙНЯШКА
  • ДВОЙСТВЕННОСТЬ
  • ДВОЙСТВЕННЫЙ
  • ДВОЙЧАТКА
  • ДВОР
  • ДВОРЕЦ
  • ДВОРЕЦКИЙ
  • ДВОРИК
  • ДВОРНИК
  • ДВОРНИЦКИЙ
  • ДВОРНИЧИХА
  • ДВОРНЯ
  • ДВОРНЯГА
  • ДВОРНЯЖКА
  • ДВОРОВЫЙ
  • ДВОРОХОЗЯЙСТВО
  • ДВОРЦОВЫЙ
  • ДВОРЯНИН
  • ДВОРЯНКА
  • ДВОРЯНОЧКА
  • ДВОРЯНСКИЙ
  • ДВОРЯНСТВО
  • ДВОРЯНЧИК
  • ДВОЮРОДНЫЙ
  • ДВОЯКИЙ
  • ДВОЯКО
  • ДВОЯКОВОГНУТЫЙ
  • ДВОЯКОВЫПУКЛЫЙ
  • ДВОЯКОДЫШАЩИЕ
  • ДВОЯШКА
  • ДВУ...
  • ДВУБОРТНЫЙ
  • ДВУГЛАВЫЙ
  • ДВУГЛАСНАЯ
  • ДВУГЛАСНЫЙ
  • ДВУГОДИЧНЫЙ
  • ДВУГОРБЫЙ
  • ДВУГРАННЫЙ
  • ДВУГРИВЕННЫЙ
  • ДВУДОЛЬНЫЙ
  • ДВУДОМНОСТЬ
  • ДВУДОМНЫЕ
  • ДВУДЫШАЩИЕ
  • ДВУЖИЛЬНЫЙ
  • ДВУКЛАССНЫЙ
  • ДВУКОЛКА
  • ДВУКОННЫЙ
  • ДВУКОПЫТНЫЕ
  • ДВУКРАТНЫЙ
  • ДВУКРЫЛЫЕ
  • ДВУЛЕТНИК
  • ДВУЛИКИЙ
  • ДВУЛИЧИЕ
  • ДВУЛИЧНОСТЬ
  • ДВУЛИЧНЫЙ
  • ДВУМЕСТНЫЙ
  • ДВУНАДЕСЯТЫЙ
  • ДВУНОГИЙ
  • ДВУОКИСЬ
  • ДВУПАЛУБНЫЙ
  • ДВУПЕРСТИЕ
  • ДВУПЕРСТНЫЙ
  • ДВУПОЛЫЙ
  • ДВУПОЛЬЕ
  • ДВУРОГИЙ
  • ДВУРУКИЕ
  • ДВУРУЧНЫЙ
  • ДВУРУШНИК
  • ДВУРУШНИЧАТЬ
  • ДВУРУШНИЧЕСКИЙ
  • ДВУРУШНИЧЕСТВО
  • ДВУСКАТНЫЙ
  • ДВУСЛОЖНЫЙ
  • ДВУСМЕННЫЙ
  • ДВУСМЫСЛЕННОСТЬ
  • ДВУСМЫСЛЕННЫЙ
  • ДВУСМЫСЛИЦА
  • ДВУСПАЛЬНЫЙ
  • ДВУСТВОЛКА
  • ДВУСТВОЛЬНЫЙ
  • ДВУСТВОРЧАТЫЙ
  • ДВУСТИШИЕ
  • ДВУСТОПНЫЙ
  • ДВУСТОРОННИЙ
  • ДВУТАВРОВЫЙ
  • ДВУУТРОБКА
  • ДВУХ
  • ДВУХАКТНЫЙ
  • ДВУХАРШИННЫЙ
  • ДВУХВЕРСТКА
  • ДВУХВЕРСТНЫЙ
  • ДВУХГОДОВАЛЫЙ
  • ДВУХДЕКАДНИК
  • ДВУХДНЕВНЫЙ
  • ДВУХДЮЙМОВКА
  • ДВУХКОЛЕСНЫЙ
  • ДВУХКОПЕЕЧНЫЙ
  • ДВУХЛЕМЕШНЫЙ
  • ДВУХЛЕТНИЙ
  • ДВУХМАЧТОВЫЙ
  • ДВУХМЕСТНЫЙ
  • ДВУХМЕСЯЧНЫЙ
  • ДВУХНЕДЕЛЬНИК
  • ДВУХНЕДЕЛЬНЫЙ
  • ДВУХОЛМИЕ
  • ДВУХПАЛАТНЫЙ
  • ДВУХСОТЛЕТИЕ
  • ДВУХСОТЫЙ
  • ДВУХТАКТНЫЙ
  • ДВУХТЫСЯЧНЫЙ
  • ДВУХЦВЕТНЫЙ
  • ДВУХЧЛЕННЫЙ
  • ДВУХЭТАЖНЫЙ
  • ДВУЧЛЕН
  • ДВУЧЛЕННЫЙ
  • ДВУЯЗЫЧИЕ
  • ДВУЯЗЫЧНЫЙ
  • ДЕ
  • ДЕБАРКАДЕР
  • ДЕБАТИРОВАТЬ
  • ДЕБАТИРОВАТЬСЯ
  • ДЕБАТЫ
  • ДЕБЕЛЫЙ
  • ДЕБЕТ
  • ДЕБЕТИРОВАТЬ
  • ДЕБЕТОВАННЫЙ
  • ДЕБЕТОВАТЬ
  • ДЕБИТ
  • ДЕБИТОР
  • ДЕБОШ
  • ДЕБОШИР
  • ДЕБОШИРИТЬ
  • ДЕБОШИРНИЧАТЬ
  • ДЕБОШИРСТВО
  • ДЕБРИ
  • ДЕБУШИРОВАТЬ
  • ДЕБЮТ
  • ДЕБЮТАНТ
  • ДЕБЮТАНТКА
  • ДЕВА
  • ДЕВАЛЬВАЦИЯ
  • ДЕВАТЬ
  • ДЕВАТЬСЯ
  • ДЕВЕРЬ
  • ДЕВИАЦИЯ
  • ДЕВИЗ
  • ДЕВИЗА
  • ДЕВИЗНЫЙ
  • ДЕВИЗНЫЙ
  • ДЕВИЙ
  • ДЕВИЦА
  • ДЕВИЧЕСКИЙ
  • ДЕВИЧЕСТВО
  • ДЕВИЧИЙ
  • ДЕВИЧНИК
  • ДЕВИЧЬЯ
  • ДЕВКА
  • ДЕВОН
  • ДЕВОНСКИЙ
  • ДЕВОНЬКА
  • ДЕВОЧКА
  • ДЕВСТВЕННИК
  • ДЕВСТВЕННИЦА
  • ДЕВСТВЕННОСТЬ
  • ДЕВСТВЕННЫЙ
  • ДЕВСТВО
  • ДЕВУШКА
  • ДЕВЧАТА
  • ДЕВЧОНКА
  • ДЕВЧУРКА
  • ДЕВЧУШКА
  • ДЕВЯНОСТО
  • ДЕВЯНОСТЫЙ
  • -ДЕВЯТ
  • ДЕВЯТЕРИК
  • ДЕВЯТЕРИКОВЫЙ
  • ДЕВЯТЕРНОЙ
  • ДЕВЯТЕРО
  • ДЕВЯТИДЕСЯТЫЙ
  • ДЕВЯТИСОТЫЙ
  • ДЕВЯТКА
  • ДЕВЯТНАДЦАТЫЙ
  • ДЕВЯТНАДЦАТЬ
  • ДЕВЯТЫЙ
  • ДЕВЯТЬ
  • ДЕВЯТЬСОТ
  • ДЕВЯТЬЮ
  • ДЕГАТИРОВАТЬ
  • ДЕГЕНЕРАТ
  • ДЕГЕНЕРАТИВНОСТЬ
  • ДЕГЕНЕРАТИВНЫЙ
  • ДЕГЕНЕРАЦИЯ
  • ДЕГЕНЕРИРОВАТЬ
  • ДЕГОТЬ
  • ДЕГРАДАЦИЯ
  • ДЕГРАДИРОВАТЬ
  • ДЕГТЯРНИК
  • ДЕГТЯРНИЦА
  • ДЕГТЯРНЫЙ
  • ДЕГТЯРНЯ
  • ДЕГУСТАТОР
  • ДЕГУСТАЦИЯ
  • ДЕГУСТИРОВАТЬ
  • ДЕГУСТИРОВАТЬСЯ
  • ДЕД
  • ДЕДЕНЬКА
  • ДЕДИНА
  • ДЕДКА
  • ДЕДОВСКИЙ
  • ДЕДУКТИВНЫЙ
  • ДЕДУКЦИЯ
  • ДЕДУЦИРОВАТЬ
  • ДЕДУЦИРОВАТЬСЯ
  • ДЕДУШКА
  • ДЕЕПРИЧАСТИЕ
  • ДЕЕПРИЧАСТНЫЙ
  • ДЕЕСПОСОБНОСТЬ
  • ДЕЕСПОСОБНЫЙ
  • ДЕЖА
  • ДЕЖКА
  • ДЕЖУРИТЬ
  • ДЕЖУРКА
  • ДЕЖУРНЫЙ
  • ДЕЖУРСТВО
  • ДЕЗ...
  • ДЕЗАБИЛЬЕ
  • ДЕЗАВУИРОВАТЬ
  • ДЕЗАВУИРОВАТЬСЯ
  • ДЕЗЕРТИР
  • ДЕЗЕРТИРОВАТЬ
  • ДЕЗЕРТИРСТВО
  • ДЕЗИДЕРАТЫ
  • ДЕЗИНСЕКЦИОННЫЙ
  • ДЕЗИНСЕКЦИЯ
  • ДЕЗИНТЕГРАТОР
  • ДЕЗИНТЕГРАЦИЯ
  • ДЕЗИНФЕКТОР
  • ДЕЗИНФЕКЦИОННЫЙ
  • ДЕЗИНФЕКЦИЯ
  • ДЕЗИНФИЦИРОВАНИЕ
  • ДЕЗИНФИЦИРОВАТЬ
  • ДЕЗИНФИЦИРОВАТЬСЯ
  • ДЕЗОДОРАТОР
  • ДЕЗОДОРАЦИЯ
  • ДЕЗОДОРИРОВАТЬ
  • ДЕЗОДОРИРОВАТЬСЯ
  • ДЕЗОРГАНИЗАТОР
  • ДЕЗОРГАНИЗАТОРСКИЙ
  • ДЕЗОРГАНИЗАЦИЯ
  • ДЕЗОРГАНИЗОВАННЫЙ
  • ДЕЗОРГАНИЗОВАТЬ
  • ДЕЗОРГАНИЗОВАТЬСЯ
  • ДЕЗОРГАНИЗОВЫВАТЬ
  • ДЕЗОРГАНИЗОВЫВАТЬСЯ
  • ДЕЗОРИЕНТАЦИЯ
  • ДЕИЗМ
  • ДЕИСТ
  • ДЕЙСТВЕННОСТЬ
  • ДЕЙСТВЕННЫЙ
  • ДЕЙСТВИЕ
  • ДЕЙСТВИТЕЛЬНО
  • ДЕЙСТВИТЕЛЬНОСТЬ
  • ДЕЙСТВИТЕЛЬНЫЙ
  • ДЕЙСТВО
  • ДЕЙСТВОВАТЕЛЬ
  • ДЕЙСТВОВАТЬ
  • ДЕЙСТВУЮЩИЙ
  • ДЕК
  • ДЕКА
  • ДЕКА...
  • ДЕКАБРИСТ
  • ДЕКАБРЬ
  • ДЕКАБРЬСКИЙ
  • ДЕКАГРАММ
  • ДЕКАДА
  • ДЕКАДАНС
  • ДЕКАДЕНТ
  • ДЕКАДЕНТКА
  • ДЕКАДЕНТСКИЙ
  • ДЕКАДЕНТСТВО
  • ДЕКАДНИК
  • ДЕКАДНЫЙ
  • ...ДЕКАДНЫЙ
  • ДЕКАЛИТР
  • ДЕКАЛЬКИРОВАТЬ
  • ДЕКАЛЬКИРОВАТЬСЯ
  • ДЕКАЛЬКОМАНИЯ
  • ДЕКАМЕТР
  • ДЕКАН
  • ДЕКАНАТ
  • ДЕКАНСТВО
  • ДЕКАТИРОВАННЫЙ
  • ДЕКАТИРОВАТЬ
  • ДЕКАТИРОВАТЬСЯ
  • ДЕКАТИРОВКА
  • ДЕКАТИРОВЩИК
  • ДЕКАТИРОВЩИЦА
  • ДЕКАТОННА
  • ДЕКАЭДР
  • ДЕКЕЛЬ
  • ДЕКЛАМАТОР
  • ДЕКЛАМАТОРСКИЙ
  • ДЕКЛАМАТОРША
  • ДЕКЛАМАЦИОННЫЙ
  • ДЕКЛАМАЦИЯ
  • ДЕКЛАМИРОВАТЬ
  • ДЕКЛАМИРОВАТЬСЯ
  • ДЕКЛАРАТИВНЫЙ
  • ДЕКЛАРАЦИЯ
  • ДЕКЛАРИРОВАТЬ
  • ДЕКЛАРИРОВАТЬСЯ
  • ДЕКЛАССИРОВАННЫЙ
  • ДЕКЛАССИРОВАТЬСЯ
  • ДЕКОВИЛЬКА
  • ДЕКОВЫЙ
  • ДЕКОКТ
  • ДЕКОЛЬТЕ
  • ДЕКОЛЬТИРОВАННЫЙ
  • ДЕКОРАТИВНЫЙ
  • ДЕКОРАТОР
  • ДЕКОРАЦИОННЫЙ
  • ДЕКОРАЦИЯ
  • ДЕКОРИРОВАТЬ
  • ДЕКОРИРОВАТЬСЯ
  • ДЕКОРУМ
  • ДЕКРЕТ
  • ДЕКРЕТИРОВАТЬ
  • ДЕКРЕТИРОВАТЬСЯ
  • ДЕКРЕТНЫЙ
  • ДЕКСТРИН
  • ДЕКСТРИНОВЫЙ
  • ДЕЛАННОСТЬ
  • ДЕЛАННЫЙ
  • ДЕЛАТЕЛЬ
  • ДЕЛАТЬ
  • ДЕЛАТЬСЯ
  • ДЕЛЕГАТ
  • ДЕЛЕГАТКА
  • ДЕЛЕГАТСКИЙ
  • ДЕЛЕГАЦИЯ
  • ДЕЛЕГИРОВАТЬ
  • ДЕЛЕГИРОВАТЬСЯ
  • ДЕЛЕЖ
  • ДЕЛЕЖКА
  • ДЕЛЕНИЕ
  • ДЕЛЕЦ
  • ДЕЛИКАТЕС
  • ДЕЛИКАТЕСНЫЙ
  • ДЕЛИКАТНИЧАТЬ
  • ДЕЛИКАТНОСТЬ
  • ДЕЛИКАТНЫЙ
  • ДЕЛИМОЕ
  • ДЕЛИМОСТЬ
  • ДЕЛИТЕЛЬ
  • ДЕЛИТЕЛЬНЫЙ
  • ДЕЛИТЬ
  • ДЕЛИТЬСЯ
  • ДЕЛИШКИ
  • ДЕЛО
  • ДЕЛОВИК
  • ДЕЛОВИТОСТЬ
  • ДЕЛОВИТЫЙ
  • ДЕЛОВОД
  • ДЕЛОВОДСТВО
  • ДЕЛОВОЙ
  • ДЕЛОПРОИЗВОДИТЕЛЬ
  • ДЕЛОПРОИЗВОДИТЕЛЬНИЦА
  • ДЕЛОПРОИЗВОДСТВЕННЫЙ
  • ДЕЛОПРОИЗВОДСТВО
  • ДЕЛЫВАТЬ
  • ДЕЛЬНЫЙ
  • ДЕЛЬТА
  • ДЕЛЬТОВИДНЫЙ
  • ДЕЛЬТООБРАЗНЫЙ
  • ДЕЛЬФИН
  • ДЕЛЬЦЕ
  • ДЕЛЯГА
  • ДЕЛЯНА
  • ДЕЛЯНКА
  • ДЕЛЯЧЕСКИЙ
  • ДЕЛЯЧЕСТВО
  • ДЕМАГОГ
  • ДЕМАГОГИЧЕСКИЙ
  • ДЕМАГОГИЯ
  • ДЕМАРКАЦИОННЫЙ
  • ДЕМАСКИРОВАТЬ
  • ДЕМАСКИРОВАТЬСЯ
  • ДЕМИКОТОН
  • ДЕМИКОТОННЫЙ
  • ДЕМИКОТОНОВЫЙ
  • ДЕМИМОНД
  • ДЕМИМОНДЕНКА
  • ДЕМИСЕЗОН
  • ДЕМИСЕЗОННЫЙ
  • ДЕМИУРГ
  • ДЕМОБИЛИЗАЦИОННЫЙ
  • ДЕМОБИЛИЗАЦИЯ
  • ДЕМОБИЛИЗОВАННЫЙ
  • ДЕМОБИЛИЗОВАТЬ
  • ДЕМОБИЛИЗОВАТЬСЯ
  • ДЕМОГРАФИЧЕСКИЙ
  • ДЕМОГРАФИЯ
  • ДЕМОКРАТ
  • ДЕМОКРАТИЗАЦИЯ
  • ДЕМОКРАТИЗИРОВАТЬ
  • ДЕМОКРАТИЗИРОВАТЬСЯ
  • ДЕМОКРАТИЗМ
  • ДЕМОКРАТИЧЕСКИЙ
  • ДЕМОКРАТИЧНЫЙ
  • ДЕМОКРАТИЯ
  • ДЕМОН
  • ДЕМОНЕТИЗАЦИЯ
  • ДЕМОНИЗМ
  • ДЕМОНИЧЕСКИЙ
  • ДЕМОНОЛОГИЧЕСКИЙ
  • ДЕМОНОЛОГИЯ
  • ДЕМОНСКИЙ
  • ДЕМОНСТРАНТ
  • ДЕМОНСТРАНТКА
  • ДЕМОНСТРАТИВНЫЙ
  • ДЕМОНСТРАТОР
  • ДЕМОНСТРАЦИЯ
  • ДЕМОНСТРИРОВАНИЕ
  • ДЕМОНСТРИРОВАТЬ
  • ДЕМОНСТРИРОВАТЬСЯ
  • ДЕМОРАЛИЗАЦИЯ
  • ДЕМОРАЛИЗОВАННЫЙ
  • ДЕМОРАЛИЗОВАТЬ
  • ДЕМОС
  • ДЕМПИНГ
  • ДЕМПФЕР
  • ДЕМПФИРОВАТЬ
  • ДЕМПФИРОВАТЬСЯ
  • ДЕМУНИЦИПАЛИЗАЦИЯ
  • ДЕМУНИЦИПАЛИЗИРОВАТЬ
  • ДЕМЬЯНОВА УХА
  • ДЕНАРИЙ
  • ДЕНАТУРАЛИЗАЦИЯ
  • ДЕНАТУРАЛИЗОВАННЫЙ
  • ДЕНАТУРАЛИЗОВАТЬ
  • ДЕНАТУРАЛИЗОВАТЬСЯ
  • ДЕНАТУРАТ
  • ДЕНАТУРАТЧИК
  • ДЕНАТУРАЦИЯ
  • ДЕНАТУРИРОВАТЬ
  • ДЕНАТУРИРОВАТЬСЯ
  • ДЕНАЦИОНАЛИЗАЦИЯ
  • ДЕНАЦИОНАЛИЗИРОВАТЬ
  • ДЕНАЦИОНАЛИЗИРОВАТЬСЯ
  • ДЕНДИ
  • ДЕНДИЗМ
  • ДЕНДРИТ
  • ДЕНДРОЛОГИЯ
  • ДЕНЕЖКА
  • ДЕНЕЖНЫЙ
  • ДЕНЕК
  • ДЕНЕЧЕК
  • ДЕНЗНАК
  • ДЕННИК
  • ДЕННИЦА
  • ДЕННО
  • ДЕННОЙ
  • ДЕНОМИНАЦИЯ
  • ДЕНОНСИРОВАТЬ
  • ДЕНОНСИРОВАТЬСЯ
  • ДЕНСКОЙ
  • ДЕНТИН
  • ДЕНУ
  • ДЕНУДАЦИЯ
  • ДЕНЩИК
  • ДЕНЩИЦКИЙ
  • ДЕНЬ
  • ДЕНЬГА
  • ДЕНЬГИ
  • ДЕНЬЖАТА
  • ДЕНЬЖОНКИ
  • ДЕПАРТАМЕНТ
  • ДЕПАРТАМЕНТСКИЙ
  • ДЕПЕША
  • ДЕПО
  • ДЕПОВЕЦ
  • ДЕПОЗИТ
  • ДЕПОЗИТНЫЙ
  • ДЕПОЗИТОР
  • ДЕПОЛЯРИЗАЦИЯ
  • ДЕПОНИРОВАТЬ
  • ДЕПОНИРОВАТЬСЯ
  • ДЕПОРТ
  • ДЕПРЕССИВНЫЙ
  • ДЕПРЕССИЯ
  • ДЕПУТАТ
  • ДЕПУТАТКА
  • ДЕПУТАТСКИЙ
  • ДЕПУТАЦИЯ
  • ДЕРАТИЗАЦИЯ
  • ДЕРБАЛЫЗНУТЬ
  • ДЕРБИ
  • ДЕРВИШ
  • ДЕРГ
  • ДЕРГАНЬЕ
  • ДЕРГАТЬ
  • ДЕРГАТЬСЯ
  • ДЕРГАЧ
  • ДЕРГАЧ
  • ДЕРГУН
  • ДЕРЕВЕНЕТЬ
  • ДЕРЕВЕНСКИЙ
  • ДЕРЕВЕНЩИНА
  • ДЕРЕВЕНЬКА
  • ДЕРЕВИНА
  • ДЕРЕВНЯ
  • ДЕРЕВО
  • ДЕРЕВООБДЕЛОЧНИК
  • ДЕРЕВООБДЕЛОЧНЫЙ
  • ДЕРЕВООБРАБАТЫВАЮЩИЙ
  • ДЕРЕВООБРАБОТКА
  • ДЕРЕВУШКА
  • ДЕРЕВЦЕ
  • ДЕРЕВЦО
  • ДЕРЕВЯЖКА
  • ДЕРЕВЯНЕТЬ
  • ДЕРЕВЯНИСТЫЙ
  • ДЕРЕВЯННЫЙ
  • ДЕРЕВЯШКА
  • ДЕРЖАВА
  • ДЕРЖАВНЫЙ
  • ДЕРЖАЛКА
  • ДЕРЖАНИЕ
  • ДЕРЖАННЫЙ
  • ДЕРЖАНЫЙ
  • ДЕРЖАТЕЛЬ
  • ДЕРЖАТЬ
  • ДЕРЖАТЬСЯ
  • ДЕРЖИМОРДА
  • ДЕРЗАНИЕ
  • ДЕРЗАТЬ
  • ДЕРЗИТЬ
  • ДЕРЗКИЙ
  • ДЕРЗНОВЕНИЕ
  • ДЕРЗНОВЕННЫЙ
  • ДЕРЗНУТЬ
  • ДЕРЗОСТНЫЙ
  • ДЕРЗОСТЬ
  • ДЕРЗЧЕ
  • ДЕРИВАТ
  • ДЕРИВАЦИОННЫЙ
  • ДЕРИВАЦИЯ
  • ДЕРКА
  • ДЕРМАТИН
  • ДЕРМАТИНОВЫЙ
  • ДЕРМАТИТ
  • ДЕРМАТОЗ
  • ДЕРМАТОЛОГ
  • ДЕРМАТОЛОГИЧЕСКИЙ
  • ДЕРМАТОЛОГИЯ
  • ДЕРМОГРАФИЗМ
  • ДЕРН
  • ДЕРНИНА
  • ДЕРНИСТЫЙ
  • ДЕРНОВАТЫЙ
  • ДЕРНОВИНА
  • ДЕРНОВЫЙ
  • ДЕРНУТЬ
  • ДЕРНУТЬСЯ
  • ДЕРТЬ
  • ДЕРУ
  • ДЕРУ
  • ДЕРЮГА
  • ДЕРЮЖКА
  • ДЕРЮЖНЫЙ
  • ДЕРЯБНУТЬ
  • ДЕСАНТ
  • ДЕСАНТНЫЙ
  • ДЕСЕННЫЙ
  • ДЕСЕРТ
  • ДЕСЕРТНЫЙ
  • ДЕСКАТЬ
  • ДЕСНА
  • ДЕСНИЦА
  • ДЕСПОТ
  • ДЕСПОТИЗМ
  • ДЕСПОТИЧЕСКИЙ
  • ДЕСПОТИЧНЫЙ
  • ДЕСПОТИЯ
  • ДЕСТИЛЛ...
  • ДЕСТЬ
  • -ДЕСЯТ
  • ДЕСЯТЕРИК
  • ДЕСЯТЕРИКОВЫЙ
  • ДЕСЯТЕРИЧНЫЙ
  • ДЕСЯТЕРНОЙ
  • ДЕСЯТЕРО
  • ДЕСЯТИ...
  • ДЕСЯТИДНЕВКА
  • ДЕСЯТИДНЕВНЫЙ
  • ДЕСЯТИКОПЕЕЧНЫЙ
  • ДЕСЯТИКРАТНЫЙ
  • ДЕСЯТИЛЕТИЕ
  • ДЕСЯТИЛЕТНИЙ
  • ДЕСЯТИМЕСЯЧНЫЙ
  • ДЕСЯТИНА
  • ДЕСЯТИННЫЙ
  • ДЕСЯТИРУБЛЕВКА
  • ДЕСЯТИРУБЛЕВЫЙ
  • ДЕСЯТИУГОЛЬНИК
  • ДЕСЯТИЧНЫЙ
  • ДЕСЯТКА
  • ДЕСЯТНИК
  • ДЕСЯТОК
  • ДЕСЯТОЧЕК
  • ДЕСЯТСКИЙ
  • ДЕСЯТЫЙ
  • ДЕСЯТЬ
  • ДЕСЯТЬЮ
  • ДЕТ...
  • ДЕТАЛИЗАЦИЯ
  • ДЕТАЛИЗИРОВАТЬ
  • ДЕТАЛИЗИРОВАТЬСЯ
  • ДЕТАЛИЗОВАННЫЙ
  • ДЕТАЛИЗОВАТЬ
  • ДЕТАЛИЗОВАТЬСЯ
  • ДЕТАЛЬ
  • ДЕТАЛЬНЫЙ
  • ДЕТВА
  • ДЕТВОРА
  • ДЕТДВИЖЕНИЕ
  • ДЕТЕКТИВ
  • ДЕТЕКТИВНЫЙ
  • ДЕТЕКТОР
  • ДЕТЕКТОРНЫЙ
  • ДЕТЕНЫШ
  • ДЕТЕРМИНИЗМ
  • ДЕТЕРМИНИСТ
  • ДЕТЕРМИНИСТСКИЙ
  • ДЕТИ
  • ДЕТИНА
  • ДЕТИНУШКА
  • ДЕТИШКИ
  • ДЕТИЩЕ
  • ДЕТКА
  • ДЕТКИ
  • ДЕТОНАТОР
  • ДЕТОНАЦИЯ
  • ДЕТОНИРОВАТЬ
  • ДЕТОРОДНЫЙ
  • ДЕТОРОЖДЕНИЕ
  • ДЕТОУБИЙСТВО
  • ДЕТОУБИЙЦА
  • ДЕТОЧКА
  • ДЕТРИТ
  • ДЕТСКАЯ
  • ДЕТСКИЙ
  • ДЕТСКОСТЬ
  • ДЕТСТВО
  • ДЕТУШКИ
  • ДЕТЬ
  • ДЕТЬСЯ
  • ДЕ-ФАКТО
  • ДЕФЕКТ
  • ДЕФЕКТИВНЫЙ
  • ДЕФЕКТНЫЙ
  • ДЕФЕНЗИВА
  • ДЕФИБРЕР
  • ДЕФИЛЕ
  • ДЕФИЛИРОВАТЬ
  • ДЕФИНИТИВ
  • ДЕФИНИТИВНЫЙ
  • ДЕФИНИЦИЯ
  • ДЕФИС
  • ДЕФИЦИТ
  • ДЕФИЦИТНЫЙ
  • ДЕФЛОРАЦИЯ
  • ДЕФЛЯЦИЯ
  • ДЕФОРМАЦИЯ
  • ДЕФОРМИРОВАТЬ
  • ДЕФОРМИРОВАТЬСЯ
  • ДЕХКАН
  • ДЕХКАНИН
  • ДЕХКАНСКИЙ
  • ДЕХКАНСТВО
  • ДЕЦЕНТРАЛИЗАЦИЯ
  • ДЕЦЕНТРАЛИЗОВАННЫЙ
  • ДЕЦЕНТРАЛИЗОВАТЬ
  • ДЕЦЕНТРАЛИЗОВАТЬСЯ
  • ДЕЦЕРНАТ
  • ДЕЦЕРНЕНТ
  • ДЕЦИ...
  • ДЕЦИМАЛЬНЫЙ
  • ДЕЧНЫЙ
  • ДЕШЕВЕЕ
  • ДЕШЕВЕЙШИЙ
  • ДЕШЕВЕЙШИЙ
  • ДЕШЕВЕНЬКИЙ
  • ДЕШЕВЕНЬКО
  • ДЕШЕВЕТЬ
  • ДЕШЕВИЗНА
  • ДЕШЕВИТЬ
  • ДЕШЕВКА
  • ДЕШЕВЛЕ
  • ДЕШЕВО
  • ДЕШЕВЫЙ
  • ДЕШИФРИРОВАТЬ
  • ДЕШИФРИРОВАТЬСЯ
  • ДЕШИФРОВКА
  • ДЕ-ЮРЕ
  • ДЕЯНИЕ
  • ДЕЯТЕЛЬ
  • ДЕЯТЕЛЬНИЦА
  • ДЕЯТЕЛЬНОСТЬ
  • ДЕЯТЕЛЬНЫЙ
  • ДЕЯТЬСЯ
  • ДЖАГАТАЙСКИЙ
  • ДЖАЗ
  • ДЖАЗ-БАНД
  • ДЖЕМПЕР
  • ДЖЕНТЛЬМЕН
  • ДЖЕНТЛЬМЕНСКИЙ
  • ДЖЕНТЛЬМЕНСТВО
  • ДЖЕРСИ
  • ДЖИГИТ
  • ДЖИГИТОВАТЬ
  • ДЖИГИТОВКА
  • ДЖИН
  • ДЖИН
  • ДЖИНГОИЗМ
  • ДЖИНГОИСТ
  • ДЖИУ-ДЖИТСУ
  • ДЖОКЕР
  • ДЖОН-БУЛЬ
  • ДЖОНКА
  • ДЖУНГЛИ
  • ДЖУТ
  • ДЖУТОВЫЙ
  • ДЗЕКАНЬЕ
  • ДЗЕКАТЬ
  • ДЗИНЬ
  • ДИАБАЗ
  • ДИАБАЗОВЫЙ
  • ДИАБЕТ
  • ДИАБЕТИК
  • ДИАВОЛ
  • ДИАВОЛЬСКИЙ
  • ДИАГНОЗ
  • ДИАГНОСТ
  • ДИАГНОСТИК
  • ДИАГНОСТИКА
  • ДИАГНОСТИРОВАТЬ
  • ДИАГНОСТИЧЕСКИЙ
  • ДИАГОНАЛЬ
  • ДИАГОНАЛЬНЫЙ
  • ДИАГРАММА
  • ДИАДЕМА
  • ДИАКОН
  • ДИАКОНИССА
  • ДИАКРИТИЧЕСКИЙ
  • ДИАЛЕКТ
  • ДИАЛЕКТИЗМ
  • ДИАЛЕКТИК
  • ДИАЛЕКТИКА
  • ДИАЛЕКТИЧЕСКИЙ
  • ДИАЛЕКТИЧЕСКИЙ
  • ДИАЛЕКТОЛОГ
  • ДИАЛЕКТОЛОГИЧЕСКИЙ
  • ДИАЛЕКТОЛОГИЯ
  • ДИАЛИЗ
  • ДИАЛОГ
  • ДИАЛОГИЧЕСКИЙ
  • ДИАМАГНИТНЫЙ
  • ДИАМАНТ
  • ДИАМАТ
  • ДИАМЕТР
  • ДИАМЕТРАЛЬНЫЙ
  • ДИАПАЗОН
  • ДИАПОЗИТИВ
  • ДИАТЕРМИЯ
  • ДИАТОНИЧЕСКИЙ
  • ДИАТРИБА
  • ДИАФРАГМА
  • ДИВА
  • ДИВАН
  • ДИВАН
  • ДИВАННЫЙ
  • ДИВАНЧИК
  • ДИВЕРГЕНЦИЯ
  • ДИВЕРСИОННЫЙ
  • ДИВЕРСИЯ
  • ДИВЕРТИСМЕНТ
  • ДИВЕРТИСМЕНТНЫЙ
  • ДИВИ-БЫ
  • ДИВИДЕНД
  • ДИВИДЕНДНЫЙ
  • ДИВИЗИОН
  • ДИВИЗИОННЫЙ
  • ДИВИЗИЯ
  • ДИВИТЬ
  • ДИВИТЬСЯ
  • ДИВНЫЙ
  • ДИВО
  • ДИВОВАТЬСЯ
  • ДИГИТАЛИС
  • ДИДАКТИК
  • ДИДАКТИКА
  • ДИДАКТИЧЕСКИЙ
  • ДИЕЗ
  • ДИЕТА
  • ДИЗАЖИО
  • ДИЗЕЛЬ
  • ДИЗЕНТЕРИЙНЫЙ
  • ДИЗЕНТЕРИЯ
  • ДИКАРКА
  • ДИКАРСКИЙ
  • ДИКАРСТВО
  • ДИКАРЬ
  • ДИКИЙ
  • ДИКО
  • ДИКОБРАЗ
  • ДИКОВИНА
  • ДИКОВИНКА
  • ДИКОВИННЫЙ
  • ДИКОРАСТУЩИЙ
  • ДИКОСТЬ
  • ДИКТАНТ
  • ДИКТАТОР
  • ДИКТАТОРСКИЙ
  • ДИКТАТОРСТВО
  • ДИКТАТОРСТВОВАТЬ
  • ДИКТАТУРА
  • ДИКТОВАННЫЙ
  • ДИКТОВАТЬ
  • ДИКТОВАТЬСЯ
  • ДИКТОВКА
  • ДИКТОР
  • ДИКТОФОН
  • ДИКЦИЯ
  • ДИЛЕММА
  • ДИЛЕТАНТ
  • ДИЛЕТАНТИЗМ
  • ДИЛЕТАНТКА
  • ДИЛЕТАНТСКИЙ
  • ДИЛЕТАНТСТВО
  • ДИЛИЖАНС
  • ДИЛИЖАНСОВЫЙ
  • ДИМОРФИЗМ
  • ДИМОРФНЫЙ
  • ДИНА
  • ДИНАМИЗМ
  • ДИНАМИКА
  • ДИНАМИТ
  • ДИНАМИТНЫЙ
  • ДИНАМИТЧИК
  • ДИНАМИЧЕСКИЙ
  • ДИНАМИЧНОСТЬ
  • ДИНАМИЧНЫЙ
  • ДИНАМО
  • ДИНАМОМАШИНА
  • ДИНАМОМЕТР
  • ДИНАР
  • ДИНАРИЙ
  • ДИНАСТИЧЕСКИЙ
  • ДИНАСТИЯ
  • ДИНОЗАВР
  • ДИНЬ-ДИНЬ
  • ДИОПТР
  • ДИОПТРИЯ
  • ДИПЛОКОКК
  • ДИПЛОМ
  • ДИПЛОМАНТ
  • ДИПЛОМАТ
  • ДИПЛОМАТ
  • ДИПЛОМАТИКА
  • ДИПЛОМАТИЧЕСКИЙ
  • ДИПЛОМАТИЧНЫЙ
  • ДИПЛОМАТИЯ
  • ДИПЛОМАТКА
  • ДИПЛОМИРОВАННЫЙ
  • ДИПЛОМИРОВАТЬ
  • ДИПЛОМИРОВАТЬСЯ
  • ДИПЛОМНЫЙ
  • ДИПТИХ
  • ДИРАТЬ
  • ДИРАТЬСЯ
  • ДИРЕКТИВА
  • ДИРЕКТИВНЫЙ
  • ДИРЕКТОР
  • ДИРЕКТОРАТ
  • ДИРЕКТОРИЯ
  • ДИРЕКТОРСКИЙ
  • ДИРЕКТОРСТВО
  • ДИРЕКТОРСТВОВАТЬ
  • ДИРЕКТОРША
  • ДИРЕКТРИСА
  • ДИРЕКЦИЯ
  • ДИРИЖАБЕЛЬНЫЙ
  • ДИРИЖАБЛЕСТРОЕНИЕ
  • ДИРИЖАБЛЕСТРОИТЕЛЬНЫЙ
  • ДИРИЖАБЛЬ
  • ДИРИЖЕР
  • ДИРИЖЕРСКИЙ
  • ДИРИЖИРОВАТЬ
  • ДИСГАРМОНИРОВАТЬ
  • ДИСГАРМОНИЯ
  • ДИСК
  • ДИСКАНТ
  • ДИСКАНТОВЫЙ
  • ДИСКВАЛИФИКАЦИЯ
  • ДИСКВАЛИФИЦИРОВАТЬ
  • ДИСКВАЛИФИЦИРОВАТЬСЯ
  • ДИСКОБОЛ
  • ДИСКОВЫЙ
  • ДИСКОНТ
  • ДИСКОНТЕР
  • ДИСКОНТИРОВАТЬ
  • ДИСКОНТИРОВАТЬСЯ
  • ДИСКОНТНЫЙ
  • ДИСКОС
  • ДИСКРЕДИТАЦИЯ
  • ДИСКРЕДИТИРОВАТЬ
  • ДИСКРЕДИТИРОВАТЬСЯ
  • ДИСКРИМИНАЦИЯ
  • ДИСКРИМИНИРОВАТЬ
  • ДИСКУРСИВНЫЙ
  • ДИСКУССИОННЫЙ
  • ДИСКУССИРОВАТЬ
  • ДИСКУССИЯ
  • ДИСКУТИРОВАТЬ
  • ДИСЛОКАЦИОННЫЙ
  • ДИСЛОКАЦИЯ
  • ДИСПАНСЕР
  • ДИСПАНСЕРИЗАЦИЯ
  • ДИСПАНСЕРНЫЙ
  • ДИСПАРАТНЫЙ
  • ДИСПЕПСИЧЕСКИЙ
  • ДИСПЕПСИЯ
  • ДИСПЕРСИОННЫЙ
  • ДИСПЕРСИЯ
  • ДИСПЕРСНЫЙ
  • ДИСПЕТЧЕР
  • ДИСПОЗИЦИЯ
  • ДИСПРОПОРЦИЯ
  • ДИСПУТ
  • ДИСПУТАНТ
  • ДИСПУТИРОВАТЬ
  • ДИССЕРТАЦИЯ
  • ДИССИДЕНТ
  • ДИССИДЕНТСКИЙ
  • ДИССИМИЛЯТИВНЫЙ
  • ДИССИМИЛЯЦИЯ
  • ДИССИМУЛИРОВАТЬ
  • ДИССИМУЛЯЦИЯ
  • ДИССОНАНС
  • ДИССОНИРОВАТЬ
  • ДИССОНИРУЮЩИЙ
  • ДИССОЦИАЦИЯ
  • ДИСТАНЦИОННЫЙ
  • ДИСТАНЦИЯ
  • ДИСТИЛЛИРОВАТЬ
  • ДИСТИЛЛИРОВАТЬСЯ
  • ДИСТИЛЛЯТОР
  • ДИСТИЛЛЯЦИЯ
  • ДИСТИХ
  • ДИСЦИПЛИНА
  • ДИСЦИПЛИНАРНЫЙ
  • ДИСЦИПЛИНИРОВАННОСТЬ
  • ДИСЦИПЛИНИРОВАННЫЙ
  • ДИСЦИПЛИНИРОВАТЬ
  • ДИСЦИПЛИНИРОВАТЬСЯ
  • ДИТЕ
  • ДИТЯ
  • ДИТЯТКО
  • ДИФАМАЦИЯ
  • ДИФЕРЕНЦИАЛ
  • ДИФЕРЕНЦИАЛЬНЫЙ
  • ДИФЕРЕНЦИАЦИЯ
  • ДИФЕРЕНЦИРОВАТЬ
  • ДИФЕРЕНЦИРОВАТЬСЯ
  • ДИФИРАМБ
  • ДИФИРАМБИЧЕСКИЙ
  • ДИФПАЙ
  • ДИФРАКЦИЯ
  • ДИФТЕРИЙНЫЙ
  • ДИФТЕРИТ
  • ДИФТЕРИТНЫЙ
  • ДИФТЕРИЯ
  • ДИФТОНГ
  • ДИФТОНГИЗАЦИЯ
  • ДИФТОНГИЧЕСКИЙ
  • ДИФУЗИЯ
  • ДИФУЗНЫЙ
  • ДИФУЗОР
  • ДИФУНДИРОВАТЬ
  • ДИФФАМАЦИЯ
  • ДИФФЕРЕНЦИАЛ
  • ДИФФЕРЕНЦИАЛЬНЫЙ
  • ДИФФЕРЕНЦИАЦИЯ
  • ДИФФЕРЕНЦИРОВАТЬ
  • ДИФФЕРЕНЦИРОВАТЬСЯ
  • ДИФФУЗИЯ
  • ДИФФУЗНЫЙ
  • ДИФФУЗОР
  • ДИФФУНДИРОВАТЬ
  • ДИХОТОМИЧЕСКИЙ
  • ДИХОТОМИЯ
  • ДИХТА
  • ДИЧАТЬ
  • ДИЧИНА
  • ДИЧИТЬСЯ
  • ДИЧКОВЫЙ
  • ДИЧОК
  • ДИЧЬ
  • ДИЭЗ
  • ДИЭЛЕКТРИК
  • ДИЭЛЕКТРИЧЕСКИЙ
  • ДИЭТА
  • ДИЭТА
  • ДИЭТЕТИКА
  • ДИЭТЕТИЧЕСКИЙ
  • ДИЭТИЧЕСКИЙ
  • ДИЭТНЫЙ
  • ДЛАНЬ
  • ДЛИНА
  • ДЛИННО...
  • ДЛИННОГОЛОВОСТЬ
  • ДЛИННОГОЛОВЫЙ
  • ДЛИННОНОГИЙ
  • ДЛИННОНОСЫЙ
  • ДЛИННОПОЛЫЙ
  • ДЛИННОТА
  • ДЛИННЫЙ
  • ДЛИТЕЛЬНОСТЬ
  • ДЛИТЕЛЬНЫЙ
  • ДЛИТЬ
  • ДЛИТЬСЯ
  • ДЛЯ
  • ДНЕВАЛИТЬ
  • ДНЕВАЛЬНЫЙ
  • ДНЕВАТЬ
  • ДНЕВКА
  • ДНЕВНИК
  • ДНЕВНОЙ
  • ДНЕВНЫЙ
  • ...ДНЕВНЫЙ
  • ДНЕМ
  • ДНЕСЬ
  • ДНИЩЕ
  • ДНО
  • ДНООЧИСТИТЕЛЬНЫЙ
  • ДНОУГЛУБИТЕЛЬНЫЙ
  • ДНЮЮ
  • ДНЯ
  • ДО
  • ДО
  • ДОБАВИТЬСЯ
  • ДОБАВКА
  • ДОБАВЛЕНИЕ
  • ДОБАВЛЕННЫЙ
  • ДОБАВЛЯТЬ
  • ДОБАВЛЯТЬСЯ
  • ДОБАВОК
  • ДОБАВОЧНЫЙ
  • ДОБАЛТЫВАТЬСЯ
  • ДОБЕГАТЬ
  • ДОБЕГАТЬСЯ
  • ДОБЕГУ
  • ДОБЕЖАТЬ
  • ДОБЕЙ
  • ДОБЕЛА
  • ДОБЕЛЕННЫЙ
  • ДОБЕЛИТЬ
  • ДОБЕРМАН-ПИНЧЕР
  • ДОБЕРУ
  • ДОБИВАТЬ
  • ДОБИВАТЬСЯ
  • ДОБИВАТЬСЯ
  • ДОБИРАТЬ
  • ДОБИРАТЬСЯ
  • ДОБИРАТЬСЯ
  • ДОБИТЫЙ
  • ДОБИТЬ
  • ДОБИТЬСЯ
  • ДОБЛЕСТНЫЙ
  • ДОБЛЕСТЬ
  • ДОБОЛТАТЬСЯ
  • ДОБОР
  • ДОБРАЖИВАТЬ
  • ДОБРАННЫЙ
  • ДОБРАСЫВАТЬ
  • ДОБРАСЫВАТЬСЯ
  • ДОБРАТЬ
  • ДОБРАТЬСЯ
  • ДОБРЕ
  • ДОБРЕДАТЬ
  • ДОБРЕДУ
  • ДОБРЕЙШИЙ
  • ДОБРЕЛ
  • ДОБРЕНЬКИЙ
  • ДОБРЕСТИ
  • ДОБРЕСТЬ
  • ДОБРЕТЬ
  • ДОБРЕЮ
  • ДОБРЕЮ
  • ДОБРИВАТЬ
  • ДОБРИВАТЬСЯ
  • ДОБРИТЬ
  • ДОБРИТЬСЯ
  • ДОБРО
  • ДОБРО
  • ДОБРО
  • ДОБРО
  • ДОБРОВОЛЕЦ
  • ДОБРОВОЛЬНОСТЬ
  • ДОБРОВОЛЬНЫЙ
  • ДОБРОВОЛЬЧЕСКИЙ
  • ДОБРОВОЛЬЧЕСТВО
  • ДОБРОДЕТЕЛЬ
  • ДОБРОДЕТЕЛЬНЫЙ
  • ДОБРОДИТЬ
  • ДОБРОДУШИЕ
  • ДОБРОДУШНЫЙ
  • ДОБРОЖЕЛАТЕЛЬ
  • ДОБРОЖЕЛАТЕЛЬНИЦА
  • ДОБРОЖЕЛАТЕЛЬНЫЙ
  • ДОБРОЖЕЛАТЕЛЬСТВО
  • ДОБРОЖЕЛАТЕЛЬСТВОВАТЬ
  • ДОБРОЖУ
  • ДОБРОКАЧЕСТВЕННОСТЬ
  • ДОБРОКАЧЕСТВЕННЫЙ
  • ДОБРОМ
  • ДОБРОНРАВИЕ
  • ДОБРОНРАВНЫЙ
  • ДОБРОПОРЯДОЧНОСТЬ
  • ДОБРОПОРЯДОЧНЫЙ
  • ДОБРОСЕРДЕЧИЕ
  • ДОБРОСЕРДЕЧНОСТЬ
  • ДОБРОСЕРДЕЧНЫЙ
  • ДОБРОСИТЬ
  • ДОБРОСОВЕСТНОСТЬ
  • ДОБРОСОВЕСТНЫЙ
  • ДОБРОСОСЕДСКИЙ
  • ДОБРОТА
  • ДОБРОТА
  • ДОБРОТНОСТЬ
  • ДОБРОТНЫЙ
  • ДОБРОХОТ
  • ДОБРОХОТНЫЙ
  • ДОБРОХОТСТВО
  • ДОБРОШЕННЫЙ
  • ДОБРОШУ
  • ДОБРЫЙ
  • ДОБРЯК
  • ДОБРЯЧКА
  • ДОБРЯЧОК
  • ДОБУДИТЬСЯ
  • ДОБУДУ
  • ДОБУЖУСЬ
  • ДОБЫВАНИЕ
  • ДОБЫВАТЬ
  • ДОБЫВАТЬСЯ
  • ДОБЫВАЮЩИЙ
  • ДОБЫТОК
  • ДОБЫТЧИК
  • ДОБЫТЧИЦА
  • ДОБЫТЫЙ
  • ДОБЫТЬ
  • ДОБЫЧА
  • ДОБЫЧЛИВЫЙ
  • ДОВАЖИВАТЬ
  • ДОВАЖИВАТЬ
  • ДОВАЖИВАТЬ
  • ДОВАЛИВАТЬСЯ
  • ДОВАЛИТЬСЯ
  • ДОВАРЕННЫЙ
  • ДОВАРИВАТЬ
  • ДОВАРИВАТЬСЯ
  • ДОВАРИТЬ
  • ДОВАРИТЬСЯ
  • ДОВЕВАТЬ
  • ДОВЕВАТЬСЯ
  • ДОВЕДАТЬСЯ
  • ДОВЕДЕНИЕ
  • ДОВЕДЕННЫЙ
  • ДОВЕДУ
  • ДОВЕДЫВАТЬСЯ
  • ДОВЕЗТИ
  • ДОВЕИВАТЬ
  • ДОВЕИВАТЬСЯ
  • ДОВЕЙ
  • ДОВЕКУ
  • ДОВЕЛ
  • ДОВЕРЕННОСТЬ
  • ДОВЕРЕННЫЙ
  • ДОВЕРИЕ
  • ДОВЕРИТЕЛЬ
  • ДОВЕРИТЕЛЬНИЦА
  • ДОВЕРИТЕЛЬНЫЙ
  • ДОВЕРИТЬ
  • ДОВЕРИТЬСЯ
  • ДОВЕРНУТЫЙ
  • ДОВЕРНУТЬ
  • ДОВЕРНУТЬСЯ
  • ДОВЕРОВ ПОРОШОК
  • ДОВЕРТЕТЬ
  • ДОВЕРТЕТЬСЯ
  • ДОВЕРТЫВАТЬ
  • ДОВЕРТЫВАТЬСЯ
  • ДОВЕРХУ
  • ДОВЕРЧЕННЫЙ
  • ДОВЕРЧИВОСТЬ
  • ДОВЕРЧИВЫЙ
  • ДОВЕРЧУ
  • ДОВЕРШАТЬ
  • ДОВЕРШАТЬСЯ
  • ДОВЕРШЕНИЕ
  • ДОВЕРШЕННЫЙ
  • ДОВЕРШИТЬ
  • ДОВЕРШИТЬСЯ
  • ДОВЕРЯТЬ
  • ДОВЕРЯТЬСЯ
  • ДОВЕСИТЬ
  • ДОВЕСОК
  • ДОВЕСОЧНЫЙ
  • ДОВЕСТИ
  • ДОВЕШАННЫЙ
  • ДОВЕШАТЬ
  • ДОВЕШЕННЫЙ
  • ДОВЕШИВАТЬ
  • ДОВЕШИВАТЬ
  • ДОВЕШИВАТЬСЯ
  • ДОВЕШИВАТЬСЯ
  • ДОВЕШУ
  • ДОВЕЯТЬ
  • ДОВЗЫСКАННЫЙ
  • ДОВЗЫСКАТЬ
  • ДОВЗЫСКИВАТЬ
  • ДОВЗЫСКИВАТЬСЯ
  • ДОВЗЫЩУ
  • ДОВИВАТЬ
  • ДОВИВАТЬСЯ
  • ДОВИНТИТЬ
  • ДОВИНЧЕННЫЙ
  • ДОВИНЧИВАТЬ
  • ДОВИНЧИВАТЬСЯ
  • ДОВИНЧУ
  • ДОВИРАТЬСЯ
  • ДОВИТЫЙ
  • ДОВИТЬ
  • ДОВИТЬСЯ
  • ДОВЛЕТЬ
  • ДОВОД
  • ДОВОДИТЬ
  • ДОВОДИТЬСЯ
  • ДОВОЕВАТЬСЯ
  • ДОВОЕВЫВАТЬСЯ
  • ДОВОЕННЫЙ
  • ДОВОЖУ
  • ДОВОЖУ
  • ДОВОЖУ
  • ДОВОЖУСЬ
  • ДОВОЖУСЬ
  • ДОВОЖУСЬ
  • ДОВОЗИТЬ
  • ДОВОЗИТЬ
  • ДОВОЗИТЬСЯ
  • ДОВОЗИТЬСЯ
  • ДОВОЛАКИВАТЬ
  • ДОВОЛАКИВАТЬСЯ
  • ДОВОЛОК
  • ДОВОЛОКУ
  • ДОВОЛОЧИТЬ
  • ДОВОЛОЧИТЬСЯ
  • ДОВОЛОЧИТЬСЯ
  • ДОВОЛОЧЬ
  • ДОВОЛОЧЬСЯ
  • ДОВОЛЬНО
  • ДОВОЛЬНО
  • ДОВОЛЬНЫЙ
  • ДОВОЛЬСТВИЕ
  • ДОВОЛЬСТВО
  • ДОВОЛЬСТВОВАТЬ
  • ДОВОЛЬСТВОВАТЬСЯ
  • ДОВООРУЖАТЬ
  • ДОВООРУЖАТЬСЯ
  • ДОВООРУЖЕНИЕ
  • ДОВООРУЖЕННЫЙ
  • ДОВООРУЖИТЬ
  • ДОВООРУЖИТЬСЯ
  • ДОВОРОВАТЬСЯ
  • ДОВОРОВЫВАТЬСЯ
  • ДОВОЮЮСЬ
  • ДОВРАТЬСЯ
  • ДОВРЕМЕННЫЙ
  • ДОВРЕМЕННЫЙ
  • ДОВЫБОРЫ
  • ДОВЫПОЛНИТЬ
  • ДОВЫПОЛНЯТЬ
  • ДОВЫПОЛНЯТЬСЯ
  • ДОВЬЮ
  • ДОГ
  • ДОГАД
  • ДОГАДАТЬ
  • ДОГАДАТЬ
  • ДОГАДАТЬСЯ
  • ДОГАДАТЬСЯ
  • ДОГАДКА
  • ДОГАДЛИВОСТЬ
  • ДОГАДЛИВЫЙ
  • ДОГАДЫВАТЬСЯ
  • ДОГАРЕССА
  • ДОГЛАДИТЬ
  • ДОГЛАДЫВАТЬ
  • ДОГЛАДЫВАТЬСЯ
  • ДОГЛАЖЕННЫЙ
  • ДОГЛАЖИВАТЬ
  • ДОГЛАЖИВАТЬСЯ
  • ДОГЛАЖУ
  • ДОГЛОДАННЫЙ
  • ДОГЛОДАТЬ
  • ДОГЛОЖУ
  • ДОГЛЯДЕТЬ
  • ДОГЛЯДЫВАТЬ
  • ДОГЛЯЖУ
  • ДОГМА
  • ДОГМАТ
  • ДОГМАТИЗИРОВАТЬ
  • ДОГМАТИЗМ
  • ДОГМАТИК
  • ДОГМАТИК
  • ДОГМАТИКА
  • ДОГМАТИЧЕСКИЙ
  • ДОГМАТИЧНЫЙ
  • ДОГНАННЫЙ
  • ДОГНАТЬ
  • ДОГНИВАТЬ
  • ДОГНИТЬ
  • ДОГОВАРИВАТЬ
  • ДОГОВАРИВАТЬСЯ
  • ДОГОВОР
  • ДОГОВОРЕННОСТЬ
  • ДОГОВОРЕННЫЙ
  • ДОГОВОРИТЬ
  • ДОГОВОРИТЬСЯ
  • ДОГОВОРНЫЙ
  • ДОГОЛА
  • ДОГОН
  • ДОГОНКА
  • ДОГОНЮ
  • ДОГОНЯ
  • ДОГОНЯТЬ
  • ДОГОНЯТЬСЯ
  • ДОГОРАНИЕ
  • ДОГОРАТЬ
  • ДОГОРЕТЬ
  • ДОГРАБИТЬ
  • ДОГРЕБ
  • ДОГРЕБАТЬ
  • ДОГРЕБАТЬСЯ
  • ДОГРЕБЕННЫЙ
  • ДОГРЕБУ
  • ДОГРЕСТИ
  • ДОГРУЖАТЬ
  • ДОГРУЖАТЬСЯ
  • ДОГРУЖЕННЫЙ
  • ДОГРУЖУ
  • ДОГРУЗИТЬ
  • ДОГРУЗИТЬСЯ
  • ДОГРУЗКА
  • ДОГРЫЗАТЬ
  • ДОГРЫЗАТЬСЯ
  • ДОГРЫЗЕННЫЙ
  • ДОГРЫЗТЬ
  • ДОГУЛИВАТЬ
  • ДОГУЛИВАТЬСЯ
  • ДОГУЛЯТЬ
  • ДОГУЛЯТЬСЯ
  • ДОДАВАТЬ
  • ДОДАВАТЬСЯ
  • ДОДАДИМ
  • ДОДАМ
  • ДОДАННЫЙ
  • ДОДАСТ
  • ДОДАТЬ
  • ДОДАЧА
  • ДОДАШЬ
  • ДОДАЮ
  • ДОДЕЛАТЬ
  • ДОДЕЛКА
  • ДОДЕЛЫВАТЬ
  • ДОДЕЛЫВАТЬСЯ
  • ДОДЕРЖАННЫЙ
  • ДОДЕРЖАТЬ
  • ДОДЕРЖАТЬСЯ
  • ДОДЕРЖИВАТЬ
  • ДОДЕРЖИВАТЬСЯ
  • ДОДНЕСЬ
  • ДОДУМАТЬ
  • ДОДУМАТЬСЯ
  • ДОДУМЫВАТЬ
  • ДОДУМЫВАТЬСЯ
  • ДОЕДАТЬ
  • ДОЕДАТЬСЯ
  • ДОЕДЕННЫЙ
  • ДОЕДИМ
  • ДОЕЗДИТЬ
  • ДОЕЗДИТЬСЯ
  • ДОЕЗДКА
  • ДОЕЗЖАТЬ
  • ДОЕЗЖАЧИЙ
  • ДОЕЗЖЕННЫЙ
  • ДОЕЗЖИВАТЬ
  • ДОЕЗЖИВАТЬСЯ
  • ДОЕЗЖУ
  • ДОЕЛ
  • ДОЕМ
  • ДОЕНИЕ
  • ДОЕННЫЙ
  • ДОЕСТЬ
  • ДОЕХАТЬ
  • ДОЕШЬ


ДОЖ Index

  • ДОЖ
  • ДОЖАРИВАТЬ
  • ДОЖАРИВАТЬСЯ
  • ДОЖАРИТЬ
  • ДОЖАРИТЬСЯ
  • ДОЖАТЫЙ
  • ДОЖАТЬ
  • ДОЖАТЬ
  • ДОЖГУ
  • ДОЖДАТЬСЯ
  • ДОЖДЕВАЛЬНЫЙ
  • ДОЖДЕВАНИЕ
  • ДОЖДЕВИК
  • ДОЖДЕВОЙ
  • ДОЖДЕМ
  • ДОЖДЕМЕР
  • ДОЖДИК
  • ДОЖДИНКА
  • ДОЖДИТЬ
  • ДОЖДИЧЕК
  • ДОЖДИЩЕ
  • ДОЖДЛИВЫЙ
  • ДОЖДЬ
  • ДОЖЕВАННЫЙ
  • ДОЖЕВАТЬ
  • ДОЖЕВЫВАТЬ
  • ДОЖЕВЫВАТЬСЯ
  • ДОЖЕГ
  • ДОЖЕЧЬ
  • ДОЖЖЕННЫЙ
  • ДОЖЖЕШЬ
  • ДОЖИВАТЬ
  • ДОЖИВУ
  • ДОЖИГАТЬ
  • ДОЖИГАТЬСЯ
  • ДОЖИДАТЬ
  • ДОЖИДАТЬСЯ
  • ДОЖИМАТЬ
  • ДОЖИМАТЬСЯ
  • ДОЖИНАТЬ
  • ДОЖИНАТЬСЯ
  • ДОЖИНКИ
  • ДОЖИНОЧНЫЙ
  • ДОЖИРАТЬ
  • ДОЖИТИЕ
  • ДОЖИТЫЙ
  • ДОЖИТЬ
  • ДОЖМУ
  • ДОЖНУ
  • ДОЖРАННЫЙ
  • ДОЖРАТЬ
  • ДОЖУЮ
  • ДОЗА
  • ДОЗАВУЧ
  • ДОЗАМУЖНИЙ
  • ДОЗАРЕЗУ
  • ДОЗАУЧ
  • ДОЗВАНИВАТЬСЯ
  • ДОЗВАТЬСЯ
  • ДОЗВОЛЕНИЕ
  • ДОЗВОЛЕННЫЙ
  • ДОЗВОЛИТЕЛЬНЫЙ
  • ДОЗВОЛИТЬ
  • ДОЗВОЛЯТЬ
  • ДОЗВОЛЯТЬСЯ
  • ДОЗВОНИТЬСЯ
  • ДОЗИМОВАТЬ
  • ДОЗИРОВАННЫЙ
  • ДОЗИРОВАТЬ
  • ДОЗИРОВАТЬСЯ
  • ДОЗИРОВКА
  • ДОЗНАВАТЬ
  • ДОЗНАВАТЬСЯ
  • ДОЗНАНИЕ
  • ДОЗНАННЫЙ
  • ДОЗНАТЬ
  • ДОЗНАТЬСЯ
  • ДОЗНАЮ
  • ДОЗНАЮ
  • ДОЗОВУСЬ
  • ДОЗОР
  • ДОЗОРНЫЙ
  • ДОЗРЕВАТЬ
  • ДОЗРЕЛЫЙ
  • ДОЗРЕТЬ
  • ДОИГРАННЫЙ
  • ДОИГРАТЬ
  • ДОИГРАТЬСЯ
  • ДОИГРЫВАТЬ
  • ДОИГРЫВАТЬСЯ
  • ДОИЛИЦА
  • ДОИЛЬНИК
  • ДОИЛЬНИЦА
  • ДОИЛЬНЫЙ
  • ДОИЛЬЩИЦА
  • ДОИСКАТЬСЯ
  • ДОИСКИВАТЬСЯ
  • ДОИСТОРИЧЕСКИЙ
  • ДОИТЬ
  • ДОИТЬСЯ
  • ДОИЩУСЬ
  • ДОЙДУ
  • ДОЙКА
  • ДОЙЛО
  • ДОЙМУ
  • ДОЙНИЦА
  • ДОЙНЫЙ
  • ДОЙТИ
  • ДОК
  • ДОКА
  • ДОКАЖУ
  • ДОКАЗАННЫЙ
  • ДОКАЗАТЕЛЬНЫЙ
  • ДОКАЗАТЕЛЬСТВО
  • ДОКАЗАТЬ
  • ДОКАЗУЕМОСТЬ
  • ДОКАЗУЕМЫЙ
  • ДОКАЗЧИК
  • ДОКАЗЧИЦА
  • ДОКАЗЫВАТЬ
  • ДОКАЗЫВАТЬСЯ
  • ДОКАЛЕННЫЙ
  • ДОКАЛИВАТЬ
  • ДОКАЛИВАТЬСЯ
  • ДОКАЛИТЬ
  • ДОКАЛИТЬСЯ
  • ДОКАЛКА
  • ДОКАЛЫВАТЬ
  • ДОКАЛЫВАТЬСЯ
  • ДОКАНЧИВАТЬ
  • ДОКАНЧИВАТЬСЯ
  • ДОКАПИТАЛИСТИЧЕСКИЙ
  • ДОКАПЧИВАТЬ
  • ДОКАПЧИВАТЬСЯ
  • ДОКАПЫВАТЬ
  • ДОКАПЫВАТЬСЯ
  • ДОКАРАБКАТЬСЯ
  • ДОКАРАБКИВАТЬСЯ
  • ДОКАРМЛИВАТЬ
  • ДОКАРМЛИВАТЬСЯ
  • ДОКАТАННЫЙ
  • ДОКАТАТЬ
  • ДОКАТАТЬСЯ
  • ДОКАТИТЬ
  • ДОКАТИТЬСЯ
  • ДОКАТЫВАТЬ
  • ДОКАТЫВАТЬСЯ
  • ДОКАЧЕННЫЙ
  • ДОКАЧУ
  • ДОКАШИВАТЬ
  • ДОКАШИВАТЬСЯ
  • ДОКЕР
  • ДОКИДАННЫЙ
  • ДОКИДАТЬ
  • ДОКИДЫВАТЬ
  • ДОКИДЫВАТЬСЯ
  • ДОКИНУТЬ
  • ДОКИПАТЬ
  • ДОКИПЕТЬ
  • ДОКЛАД
  • ДОКЛАДАТЬ
  • ДОКЛАДНОЙ
  • ДОКЛАДУ
  • ДОКЛАДЧИК
  • ДОКЛАДЧИЦА
  • ДОКЛАДЫВАТЬ
  • ДОКЛАДЫВАТЬ
  • ДОКЛАДЫВАТЬСЯ
  • ДОКЛАДЫВАТЬСЯ
  • ДОКЛАЛ
  • ДОКЛАССОВЫЙ
  • ДОКЛАСТЬ
  • ДОКЛЕВАННЫЙ
  • ДОКЛЕВАТЬ
  • ДОКЛЕВЫВАТЬ
  • ДОКЛЕВЫВАТЬСЯ
  • ДОКЛЕЕННЫЙ
  • ДОКЛЕИВАТЬ
  • ДОКЛЕИВАТЬСЯ
  • ДОКЛЕИТЬ
  • ДОКЛИКАТЬСЯ
  • ДОКЛИКАТЬСЯ
  • ДОКЛЮЮ
  • ДОКОВАННЫЙ
  • ДОКОВАТЬ
  • ДОКОВЫВАТЬ
  • ДОКОВЫВАТЬСЯ
  • ДОКОВЫЙ
  • ДОКОВЫЛЯТЬ
  • ДОКОЛАЧИВАТЬ
  • ДОКОЛАЧИВАТЬСЯ
  • ДОКОЛЕ
  • ДОКОЛОТИТЬ
  • ДОКОЛОТЫЙ
  • ДОКОЛОТЬ
  • ДОКОЛОЧЕННЫЙ
  • ДОКОЛОЧУ
  • ДОКОЛЬ
  • ДОКОНАТЬ
  • ДОКОНЧИТЬ
  • ДОКОНЧИТЬСЯ
  • ДОКОПАННЫЙ
  • ДОКОПАТЬ
  • ДОКОПАТЬСЯ
  • ДОКОПТИТЬ
  • ДОКОПЧЕННЫЙ
  • ДОКОПЧУ
  • ДОКОРМИТЬ
  • ДОКОРМЛЕННЫЙ
  • ДОКОСИТЬ
  • ДОКОШЕННЫЙ
  • ДОКОШУ
  • ДОКРАИВАТЬ
  • ДОКРАИВАТЬСЯ
  • ДОКРАСИТЬ
  • ДОКРАСКА
  • ДОКРАСНА
  • ДОКРАШЕННЫЙ
  • ДОКРАШИВАТЬ
  • ДОКРАШИВАТЬСЯ
  • ДОКРАШУ
  • ДОКРИЧАТЬСЯ
  • ДОКРОЕННЫЙ
  • ДОКРОИТЬ
  • ДОКРОЮ
  • ДОКРОЮ
  • ДОКРУТИТЬ
  • ДОКРУТИТЬСЯ
  • ДОКРУЧЕННЫЙ
  • ДОКРУЧИВАТЬ
  • ДОКРУЧИВАТЬСЯ
  • ДОКРУЧУ
  • ДОКРЫВАТЬ
  • ДОКРЫВАТЬСЯ
  • ДОКРЫТЬ
  • ДОКТОР
  • ДОКТОРАЛЬНЫЙ
  • ДОКТОРАНТ
  • ДОКТОРАНТСКИЙ
  • ДОКТОРАТ
  • ДОКТОРИЦА
  • ДОКТОРСКИЙ
  • ДОКТОРСТВО
  • ДОКТОРША
  • ДОКТРИНА
  • ДОКТРИНЕР
  • ДОКТРИНЕРСКИЙ
  • ДОКТРИНЕРСТВО
  • ДОКУДА
  • ДОКУДОВА
  • ДОКУКА
  • ДОКУМЕНТ
  • ДОКУМЕНТАЛЬНОСТЬ
  • ДОКУМЕНТАЛЬНЫЙ
  • ДОКУМЕНТАЦИЯ
  • ДОКУМЕНТИК
  • ДОКУМЕНТИРОВАТЬ
  • ДОКУМЕНТИРОВАТЬСЯ
  • ДОКУПАННЫЙ
  • ДОКУПАТЬ
  • ДОКУПАТЬ
  • ДОКУПАТЬСЯ
  • ДОКУПАТЬСЯ
  • ДОКУПИТЬ
  • ДОКУПЛЕННЫЙ
  • ДОКУРЕННЫЙ
  • ДОКУРИВАТЬ
  • ДОКУРИВАТЬСЯ
  • ДОКУРИТЬ
  • ДОКУРИТЬСЯ
  • ДОКУЧАТЬ
  • ДОКУЧЛИВОСТЬ
  • ДОКУЧЛИВЫЙ
  • ДОКУЧНЫЙ
  • ДОКУШАТЬ
  • ДОКУШИВАТЬ
  • ДОКУЮ
  • ДОЛ
  • ДОЛАВЛИВАТЬ
  • ДОЛАВЛИВАТЬСЯ
  • ДОЛАМЫВАТЬ
  • ДОЛАМЫВАТЬСЯ
  • ДОЛБАНУТЬ
  • ДОЛБЕЖ
  • ДОЛБЕЖКА
  • ДОЛБЕЖНЫЙ
  • ДОЛБИТЬ
  • ДОЛБИТЬСЯ
  • ДОЛБЛЕНИЕ
  • ДОЛБЛЕННЫЙ
  • ДОЛБЛЕНЫЙ
  • ДОЛБНЯ
  • ДОЛГ
  • ДОЛГИЙ
  • ДОЛГО
  • ДОЛГО...
  • ДОЛГОВЕЧНОСТЬ
  • ДОЛГОВЕЧНЫЙ
  • ДОЛГОВОЙ
  • ДОЛГОВОЛОСЫЙ
  • ДОЛГОВРЕМЕННЫЙ
  • ДОЛГОВЯЗЫЙ
  • ДОЛГОГРИВЫЙ
  • ДОЛГОДЕНСТВИЕ
  • ДОЛГОЖДАННЫЙ
  • ДОЛГОЛЕТИЕ
  • ДОЛГОЛЕТНИЙ
  • ДОЛГОНОЖКА
  • ДОЛГОНОСИК
  • ДОЛГОНОСЫЙ
  • ДОЛГОНЬКО
  • ДОЛГОПОЛЫЙ
  • ДОЛГОСРОЧНЫЙ
  • ДОЛГОТА
  • ДОЛГОТЕРПЕЛИВЫЙ
  • ДОЛГОТЕРПЕНИЕ
  • ДОЛГУНЕЦ
  • ДОЛГУША
  • ДОЛЕ
  • ДОЛЕВОЙ
  • ДОЛЕВОЙ
  • ДОЛЕЕ
  • ДОЛЕЖАТЬ
  • ДОЛЕЖАТЬСЯ
  • ДОЛЕЖИВАТЬ
  • ДОЛЕЖИВАТЬСЯ
  • ДОЛЕЗАТЬ
  • ДОЛЕЗТЬ
  • ДОЛЕЙ
  • ДОЛЕТАТЬ
  • ДОЛЕТЕТЬ
  • ДОЛЕЧЕННЫЙ
  • ДОЛЕЧИВАТЬ
  • ДОЛЕЧИВАТЬСЯ
  • ДОЛЕЧИТЬ
  • ДОЛЕЧИТЬСЯ
  • ДОЛЕЧУ
  • ДОЛЖЕН
  • ДОЛЖЕНСТВОВАНИЕ
  • ДОЛЖЕНСТВОВАТЬ
  • ДОЛЖИШКИ
  • ДОЛЖНИК
  • ДОЛЖНИЦА
  • ДОЛЖНО
  • ДОЛЖНО-БЫТЬ
  • ДОЛЖНОСТНОЙ
  • ДОЛЖНОСТЬ
  • ДОЛЖНЫЙ
  • ДОЛЖОК
  • ДОЛИВАТЬ
  • ДОЛИВАТЬСЯ
  • ДОЛИЖУ
  • ДОЛИЗАННЫЙ
  • ДОЛИЗАТЬ
  • ДОЛИЗЫВАТЬ
  • ДОЛИЗЫВАТЬСЯ
  • ДОЛИНА
  • ДОЛИННЫЙ
  • ДОЛИТОЙ
  • ДОЛИТЫЙ
  • ДОЛИТЬ
  • ДОЛИТЬ
  • ДОЛИТЬСЯ
  • ДОЛИХОКЕФАЛ
  • ДОЛИХОКЕФАЛИЯ
  • ДОЛИХОЦЕФАЛ
  • ДОЛИХОЦЕФАЛИЯ
  • ДОЛЛАР
  • ДОЛОВИТЬ
  • ДОЛОВЛЕННЫЙ
  • ДОЛОЖЕННЫЙ
  • ДОЛОЖЕННЫЙ
  • ДОЛОЖИТЬ
  • ДОЛОЖИТЬ
  • ДОЛОЙ
  • ДОЛОМАН
  • ДОЛОМАННЫЙ
  • ДОЛОМАТЬ
  • ДОЛОМИТ
  • ДОЛОМИТНЫЙ
  • ДОЛОМИТОВЫЙ
  • ДОЛОМИТЬ
  • ДОЛОМЛЕННЫЙ
  • ДОЛОТО
  • ДОЛУ
  • ДОЛЬКА
  • ДОЛЬМЕН
  • ДОЛЬНИЙ
  • ДОЛЬНИК
  • ДОЛЬНЫЙ
  • ...ДОЛЬНЫЙ
  • ДОЛЬЧАТЫЙ
  • ДОЛЬШЕ
  • ДОЛЬЩИК
  • ДОЛЬЩИЦА
  • ДОЛЬЮ
  • ДОЛЮБЛИВАТЬ
  • ДОЛЮШКА
  • ДОЛЯ
  • ДОМ
  • ДОМА
  • ДОМАЛЫВАТЬ
  • ДОМАЛЫВАТЬСЯ
  • ДОМАРКСИСТСКИЙ
  • ДОМАТЫВАТЬ
  • ДОМАТЫВАТЬСЯ
  • ДОМАХИВАТЬ
  • ДОМАХНУТЬ
  • ДОМАШНИЙ
  • ДОМАШНОСТЬ
  • ДОМАЩИВАТЬ
  • ДОМАЩИВАТЬСЯ
  • ДОМЕК
  • ДОМЕЛ
  • ДОМЕЛИТЬ
  • ДОМЕЛЮ
  • ДОМЕН
  • ДОМЕНКА
  • ДОМЕННЫЙ
  • ДОМЕНЩИК
  • ДОМЕРИВАТЬ
  • ДОМЕРИВАТЬСЯ
  • ДОМЕРИТЬ
  • ДОМЕСИТЬ
  • ДОМЕСТИ
  • ДОМЕСТИК
  • ДОМЕСТИКАЦИЯ
  • ДОМЕТАННЫЙ
  • ДОМЕТАТЬ
  • ДОМЕТАТЬ
  • ДОМЕТАТЬ
  • ДОМЕТЕННЫЙ
  • ДОМЕТИТЬ
  • ДОМЕТНУТЬ
  • ДОМЕТУ
  • ДОМЕТЫВАТЬ
  • ДОМЕТЫВАТЬ
  • ДОМЕТЫВАТЬ
  • ДОМЕТЫВАТЬСЯ
  • ДОМЕЧЕННЫЙ
  • ДОМЕЧУ
  • ДОМЕЧУ
  • ДОМЕЧУ
  • ДОМЕШАННЫЙ
  • ДОМЕШАТЬ
  • ДОМЕШЕННЫЙ
  • ДОМЕШИВАТЬ
  • ДОМЕШИВАТЬСЯ
  • ДОМЕШУ
  • ДОМИК
  • ДОМИНА
  • ДОМИНАНТА
  • ДОМИНАНТНЫЙ
  • ДОМИНАТЬ
  • ДОМИНАТЬСЯ
  • ДОМИНИКАНЕЦ
  • ДОМИНИКАНСКИЙ
  • ДОМИНИОН
  • ДОМИНИРОВАТЬ
  • ДОМИНО
  • ДОМИНО
  • ДОМИШКО
  • ДОМИЩЕ
  • ДОМКОМ
  • ДОМКРАТ
  • ДОМНА
  • ДОМНУ
  • ДОМОВИНА
  • ДОМОВИТЫЙ
  • ДОМОВЛАДЕЛЕЦ
  • ДОМОВЛАДЕЛИЦА
  • ДОМОВЛАДЕЛЬЧЕСКИЙ
  • ДОМОВНИЧАТЬ
  • ДОМОВОДСТВО
  • ДОМОВОЙ
  • ДОМОВЫЙ
  • ДОМОГАТЕЛЬСТВО
  • ДОМОГАТЬСЯ
  • ДОМОДЕЛЬНЫЙ
  • ДОМОДЕЛЬЩИНА
  • ДОМОЙ
  • ДОМОК
  • ДОМОКНУТЬ
  • ДОМОЛАЧИВАТЬ
  • ДОМОЛАЧИВАТЬСЯ
  • ДОМОЛВИТЬ
  • ДОМОЛОТИТЬ
  • ДОМОЛОТЫЙ
  • ДОМОЛОТЬ
  • ДОМОЛОЧЕННЫЙ
  • ДОМОЛОЧУ
  • ДОМОПРАВИТЕЛЬ
  • ДОМОПРАВИТЕЛЬНИЦА
  • ДОМОРОЩЕННЫЙ
  • ДОМОСЕД
  • ДОМОСЕДКА
  • ДОМОСТИТЬ
  • ДОМОСТРОЕВСКИЙ
  • ДОМОСТРОЕНИЕ
  • ДОМОТАННЫЙ
  • ДОМОТАТЬ
  • ДОМОТАТЬСЯ
  • ДОМОТКАНИНА
  • ДОМОТКАННЫЙ
  • ДОМОУПРАВЛЕНИЕ
  • ДОМОХОЗЯИН
  • ДОМОХОЗЯЙКА
  • ДОМОЧАДЕЦ
  • ДОМОЩЕННЫЙ
  • ДОМОЩУ
  • ДОМОЮ
  • ДОМРА
  • ДОМРАЧЕЙ
  • ДОМУЧАТЬ
  • ДОМУЧАТЬСЯ
  • ДОМУЧИВАТЬ
  • ДОМУЧИВАТЬСЯ
  • ДОМУЧИТЬ
  • ДОМУЧИТЬСЯ
  • ДОМУШНИК
  • ДОМЧАТЬ
  • ДОМЧАТЬСЯ
  • ДОМЫВАТЬ
  • ДОМЫВАТЬСЯ
  • ДОМЫСЕЛ
  • ДОМЫСЛ
  • ДОМЫТЬ
  • ДОМЫТЬСЯ
  • ДОМЯТЫЙ
  • ДОМЯТЬ
  • ДОН
  • ДОНАШИВАТЬ
  • ДОНАШИВАТЬСЯ
  • ДОНЕЛЬЗЯ
  • ДОНЕСЕНИЕ
  • ДОНЕСЕННЫЙ
  • ДОНЕСТИ
  • ДОНЕСТИСЬ
  • ДОНЕЦ
  • ДОНЖУАН
  • ДОНЖУАНСКИЙ
  • ДОНЖУАНСТВО
  • ДОНЖУАНСТВОВАТЬ
  • ДОНИЖУ
  • ДОНИЗАННЫЙ
  • ДОНИЗАТЬ
  • ДОНИЗЫВАТЬ
  • ДОНИЗЫВАТЬСЯ
  • ДОНИМАТЬ
  • ДОНИМАТЬСЯ
  • ДОНКИХОТ
  • ДОНКИХОТСКИЙ
  • ДОНКИХОТСТВО
  • ДОНКИХОТСТВОВАТЬ
  • ДОННА
  • ДОННИК
  • ДОННИКОВЫЙ
  • ДОННЫЙ
  • ДОНОС
  • ДОНОСИТЕЛЬ
  • ДОНОСИТЕЛЬНИЦА
  • ДОНОСИТЕЛЬСТВО
  • ДОНОСИТЬ
  • ДОНОСИТЬ
  • ДОНОСИТЬСЯ
  • ДОНОСИТЬСЯ
  • ДОНОСЧИК
  • ДОНОСЧИЦА
  • ДОНОШЕННЫЙ
  • ДОНОШУ
  • ДОНОШУ
  • ДОНСКОЙ
  • ДОНЦЕ
  • ДОНЫНЕ
  • ДОНЫРНУТЬ
  • ДОНЫШКО
  • ДОНЬЯ
  • ДОНЮХАТЬСЯ
  • ДОНЮХИВАТЬСЯ
  • ДОНЯТЫЙ
  • ДОНЯТЬ
  • ДООБЕДАТЬ
  • ДООБЕДЫВАТЬ
  • ДООКТЯБРЬСКИЙ
  • ДОПАИВАТЬ
  • ДОПАИВАТЬ
  • ДОПАИВАТЬСЯ
  • ДОПАЛЗЫВАТЬ
  • ДОПАЛЫВАТЬ
  • ДОПАЛЫВАТЬСЯ
  • ДОПАРИВАТЬ
  • ДОПАРИВАТЬСЯ
  • ДОПАРИТЬ
  • ДОПАРИТЬСЯ
  • ДОПАРЫВАТЬ
  • ДОПАРЫВАТЬСЯ
  • ДОПАСТИ
  • ДОПАХАННЫЙ
  • ДОПАХАТЬ
  • ДОПАХИВАТЬ
  • ДОПАХИВАТЬСЯ
  • ДОПАШКА
  • ДОПАШУ
  • ДОПАЯННЫЙ
  • ДОПАЯТЬ
  • ДОПЕВАТЬ
  • ДОПЕВАТЬСЯ
  • ДОПЕЙ
  • ДОПЕК
  • ДОПЕКАТЬ
  • ДОПЕКАТЬСЯ
  • ДОПЕКУ
  • ДОПЕЛЬКЮМЕЛЬ
  • ДОПЕЛЬКЮММЕЛЬ
  • ДОПЕТРОВСКИЙ
  • ДОПЕТЫЙ
  • ДОПЕТЬ
  • ДОПЕЧАТАТЬ
  • ДОПЕЧАТКА
  • ДОПЕЧАТЫВАТЬ
  • ДОПЕЧАТЫВАТЬСЯ
  • ДОПЕЧЕННЫЙ
  • ДОПЕЧЬ
  • ДОПЕЧЬСЯ
  • ДОПИВАТЬ
  • ДОПИВАТЬСЯ
  • ДОПИЛЕННЫЙ
  • ДОПИЛИВАТЬ
  • ДОПИЛИВАТЬСЯ
  • ДОПИЛИТЬ
  • ДОПИНГ
  • ДОПИСАННЫЙ
  • ДОПИСАТЬ
  • ДОПИСАТЬСЯ
  • ДОПИСЫВАТЬ
  • ДОПИСЫВАТЬСЯ
  • ДОПИТЫЙ
  • ДОПИТЬ
  • ДОПИТЬСЯ
  • ДОПИШУ
  • ДОПЛАТА
  • ДОПЛАТИТЬ
  • ДОПЛАТНЫЙ
  • ДОПЛАЧЕННЫЙ
  • ДОПЛАЧИВАТЬ
  • ДОПЛАЧИВАТЬСЯ
  • ДОПЛАЧУ
  • ДОПЛЕВЫВАТЬ
  • ДОПЛЕЛ
  • ДОПЛЕСКИВАТЬ
  • ДОПЛЕСНУТЫЙ
  • ДОПЛЕСНУТЬ
  • ДОПЛЕСТИ
  • ДОПЛЕСТИСЬ
  • ДОПЛЕТАТЬ
  • ДОПЛЕТАТЬСЯ
  • ДОПЛЕТЕННЫЙ
  • ДОПЛЕТУ
  • ДОПЛОЧЕННЫЙ
  • ДОПЛЫВАТЬ
  • ДОПЛЫТЬ
  • ДОПЛЮНУТЬ
  • ДОПЛЯСАННЫЙ
  • ДОПЛЯСАТЬ
  • ДОПЛЯСАТЬСЯ
  • ДОПЛЯСЫВАТЬ
  • ДОПЛЯСЫВАТЬСЯ
  • ДОПЛЯШУ
  • ДОПОДЛИННО
  • ДОПОДЛИННЫЙ
  • ДОПОИТЬ
  • ДОПОЛАСКИВАТЬ
  • ДОПОЛАСКИВАТЬСЯ
  • ДОПОЛЗАТЬ
  • ДОПОЛЗТИ
  • ДОПОЛНЕНИЕ
  • ДОПОЛНЕННЫЙ
  • ДОПОЛНИТЕЛЬНО
  • ДОПОЛНИТЕЛЬНЫЙ
  • ДОПОЛНИТЬ
  • ДОПОЛНИТЬСЯ
  • ДОПОЛНЯТЬ
  • ДОПОЛНЯТЬСЯ
  • ДОПОЛОСКАННЫЙ
  • ДОПОЛОСКАТЬ
  • ДОПОЛОСКАТЬСЯ
  • ДОПОЛОТЫЙ
  • ДОПОЛОТЬ
  • ДОПОЛОЩУ
  • ДОПОЛУЧАТЬ
  • ДОПОЛУЧАТЬСЯ
  • ДОПОЛУЧЕННЫЙ
  • ДОПОЛУЧИТЬ
  • ДОПОЛУЧКА
  • ДОПОТОПНЫЙ
  • ДОПОЮ
  • ДОПОЮ
  • ДОППЕЛЬКЮМЕЛЬ
  • ДОППЕЛЬКЮММЕЛЬ
  • ДОПРАШИВАТЬ
  • ДОПРАШИВАТЬСЯ
  • ДОПРИЗЫВНИК
  • ДОПРИЗЫВНЫЙ
  • ДОПРОДАВАТЬ
  • ДОПРОДАВАТЬСЯ
  • ДОПРОДАДИМ
  • ДОПРОДАМ
  • ДОПРОДАННЫЙ
  • ДОПРОДАСТ
  • ДОПРОДАТЬ
  • ДОПРОДАШЬ
  • ДОПРОДАЮ
  • ДОПРОС
  • ДОПРОСИТЬ
  • ДОПРОСИТЬСЯ
  • ДОПРОСНЫЙ
  • ДОПРОСЧИК
  • ДОПРОШЕННЫЙ
  • ДОПРОШУ
  • ДОПРЫГАТЬСЯ
  • ДОПРЫГИВАТЬ
  • ДОПРЫГИВАТЬСЯ
  • ДОПРЫГНУТЬ
  • ДОПРЯДЕННЫЙ
  • ДОПРЯДУ
  • ДОПРЯЛ
  • ДОПРЯСТЬ
  • ДОПУСК
  • ДОПУСКАТЬ
  • ДОПУСКАТЬСЯ
  • ДОПУСТИМЫЙ
  • ДОПУСТИТЬ
  • ДОПУЩАТЬ
  • ДОПУЩЕНИЕ
  • ДОПУЩЕННЫЙ
  • ДОПУЩУ
  • ДОПЫТАТЬСЯ
  • ДОПЫТЫВАТЬСЯ
  • ДОПЬЮ
  • ДОПЬЯНА
  • ДОРАБАТЫВАТЬ
  • ДОРАБАТЫВАТЬСЯ
  • ДОРАБОТАТЬ
  • ДОРАБОТАТЬСЯ
  • ДОРАБОТКА
  • ДОРАСТАТЬ
  • ДОРАСТИ
  • ДОРВАННЫЙ
  • ДОРВАТЬ
  • ДОРВАТЬСЯ
  • ДОРВАТЬСЯ
  • ДОРЕВОЛЮЦИОННЫЙ
  • ДОРЕЖУ
  • ДОРЕЗАТЬ
  • ДОРЕЗАТЬ
  • ДОРЕЗАТЬСЯ
  • ДОРЕФОРМЕННЫЙ
  • ДОРИСОВАННЫЙ
  • ДОРИСОВАТЬ
  • ДОРИСОВКА
  • ДОРИСОВЫВАТЬ
  • ДОРИСОВЫВАТЬСЯ
  • ДОРИЧЕСКИЙ
  • ДОРМЕЗ
  • ДОРОГА
  • ДОРОГО
  • ДОРОГОВИЗНА
  • ДОРОГОЙ
  • ДОРОГОЙ
  • ДОРОДНОСТЬ
  • ДОРОДНЫЙ
  • ДОРОДСТВО
  • ДОРОЖАТЬ
  • ДОРОЖЕ
  • ДОРОЖЕНЬКА
  • ДОРОЖИТЬ
  • ДОРОЖИТЬСЯ
  • ДОРОЖКА
  • ДОРОЖНЫЙ
  • ДОРОС
  • ДОРОЮ
  • ДОРСАЛЬНЫЙ
  • ДОРТУАР
  • ДОРУБАТЬ
  • ДОРУБАТЬСЯ
  • ДОРУБИТЬ
  • ДОРУБЛЕННЫЙ
  • ДОРУГАТЬСЯ
  • ДОРЫВАТЬ
  • ДОРЫВАТЬ
  • ДОРЫВАТЬСЯ
  • ДОРЫВАТЬСЯ
  • ДОРЫВАТЬСЯ
  • ДОРЫВАТЬСЯ
  • ДОРЫТЬ
  • ДОРЫТЬСЯ
  • ДОСАДА
  • ДОСАДИТЬ
  • ДОСАДИТЬ
  • ДОСАДЛИВЫЙ
  • ДОСАДНЫЙ
  • ДОСАДОВАТЬ
  • ДОСАЖДАТЬ
  • ДОСАЖЕННЫЙ
  • ДОСАЖИВАТЬ
  • ДОСАЖИВАТЬСЯ
  • ДОСАЖУ
  • ДОСАЛИВАТЬ
  • ДОСАЛИВАТЬСЯ
  • ДОСАСЫВАТЬ
  • ДОСАСЫВАТЬСЯ
  • ДОСБИРАТЬ
  • ДОСВЕРЛЕННЫЙ
  • ДОСВЕРЛИВАТЬ
  • ДОСВЕРЛИВАТЬСЯ
  • ДОСВЕРЛИТЬ
  • ДОСЕВАТЬ
  • ДОСЕВАТЬСЯ
  • ДОСЕИВАТЬ
  • ДОСЕИВАТЬСЯ
  • ДОСЕЛЕ
  • ДОСЕЛЬ
  • ДОСЕЯТЬ
  • ДОСИДЕТЬ
  • ДОСИДЕТЬСЯ
  • ДОСИЖИВАТЬ
  • ДОСИЖИВАТЬСЯ
  • ДОСИЖУ
  • ДОСКА
  • ДОСКАБЛИВАТЬ
  • ДОСКАБЛИВАТЬСЯ
  • ДОСКАЖУ
  • ДОСКАЗАННЫЙ
  • ДОСКАЗАТЬ
  • ДОСКАЗЫВАТЬ
  • ДОСКАЗЫВАТЬСЯ
  • ДОСКАКАТЬ
  • ДОСКАКАТЬСЯ
  • ДОСКАКИВАТЬ
  • ДОСКАЧУ
  • ДОСКОБЛЕННЫЙ
  • ДОСКОБЛИТЬ
  • ДОСКОБЛИТЬСЯ
  • ДОСКОНАЛЬНЫЙ
  • ДОСКОЧИТЬ
  • ДОСКРЕБ
  • ДОСКРЕБУ
  • ДОСКРЕБЫВАТЬ
  • ДОСКРЕБЫВАТЬСЯ
  • ДОСКРЕСТИ
  • ДОСКРЕСТИСЬ
  • ДОСЛАННЫЙ
  • ДОСЛАТЬ
  • ДОСЛЕДОВАНИЕ
  • ДОСЛЕДОВАТЬ
  • ДОСЛОВНЫЙ
  • ДОСЛУЖЕННЫЙ
  • ДОСЛУЖИВАТЬ
  • ДОСЛУЖИВАТЬСЯ
  • ДОСЛУЖИТЬ
  • ДОСЛУЖИТЬСЯ
  • ДОСЛУШАТЬ
  • ДОСЛУШАТЬСЯ
  • ДОСЛУШИВАТЬ
  • ДОСЛУШИВАТЬСЯ
  • ДОСЛЫШАТЬ
  • ДОСМАЛИВАТЬ
  • ДОСМАЛИВАТЬСЯ
  • ДОСМАТРИВАТЬ
  • ДОСМАТРИВАТЬСЯ
  • ДОСМЕЯТЬСЯ
  • ДОСМОЛЕННЫЙ
  • ДОСМОЛИТЬ
  • ДОСМОТР
  • ДОСМОТРЕННЫЙ
  • ДОСМОТРЕТЬ
  • ДОСМОТРЩИК
  • ДОСМОТРЩИЦА
  • ДОСОВЕТСКИЙ
  • ДОСОЖЕННЫЙ
  • ДОСОЛ
  • ДОСОЛЕННЫЙ
  • ДОСОЛИТЬ
  • ДОСОЛИТЬСЯ
  • ДОСОЛКА
  • ДОСОСАННЫЙ
  • ДОСОСАТЬ
  • ДОСОСАТЬСЯ
  • ДОСОХНУТЬ
  • ДОСОЧИНЕННЫЙ
  • ДОСОЧИНИТЬ
  • ДОСПАТЬ
  • ДОСПЕВАТЬ
  • ДОСПЕТЬ
  • ДОСПЕХИ
  • ДОСПЛЕТНИЧАТЬСЯ
  • ДОСПЛЮ
  • ДОСПОРИТЬ
  • ДОСПОРИТЬСЯ
  • ДОСПРОСИТЬ
  • ДОСПРОШЕННЫЙ
  • ДОСПРОШУ
  • ДОСРОЧНЫЙ
  • ДОСТАВАТЬ
  • ДОСТАВАТЬСЯ
  • ДОСТАВИТЬ
  • ДОСТАВКА
  • ДОСТАВЛЕНИЕ
  • ДОСТАВЛЯТЬ
  • ДОСТАВЛЯТЬСЯ
  • ДОСТАВЩИК
  • ДОСТАИВАТЬ
  • ДОСТАИВАТЬСЯ
  • ДОСТАЛЬ
  • ДОСТАЛЬНОЙ
  • ДОСТАНУ
  • ДОСТАРХАН
  • ДОСТАТОК
  • ДОСТАТОЧНО
  • ДОСТАТОЧНОСТЬ
  • ДОСТАТОЧНЫЙ
  • ДОСТАТЬ
  • ДОСТАТЬСЯ
  • ДОСТАЮ
  • ДОСТИГ
  • ДОСТИГАТЬ
  • ДОСТИГАТЬСЯ
  • ДОСТИГНУТЫЙ
  • ДОСТИГНУТЬ
  • ДОСТИЖЕНИЕ
  • ДОСТИЖИМОСТЬ
  • ДОСТИЖИМЫЙ
  • ДОСТИЧЬ
  • ДОСТО...
  • ДОСТОВЕРНОСТЬ
  • ДОСТОВЕРНЫЙ
  • ДОСТОДОЛЖНЫЙ
  • ДОСТОЕВЩИНА
  • ДОСТОИН
  • ДОСТОИНСТВО
  • ДОСТОЙНЫЙ
  • ДОСТОПАМЯТНЫЙ
  • ДОСТОПОЧТЕННЫЙ
  • ДОСТОПРИМЕЧАТЕЛЬНОСТЬ
  • ДОСТОПРИМЕЧАТЕЛЬНЫЙ
  • ДОСТОУВАЖАЕМЫЙ
  • ДОСТОЧТИМЫЙ
  • ДОСТОЯНИЕ
  • ДОСТОЯТЬ
  • ДОСТОЯТЬСЯ
  • ДОСТРАИВАТЬ
  • ДОСТРАИВАТЬСЯ
  • ДОСТРИГ
  • ДОСТРИГАТЬ
  • ДОСТРИГАТЬСЯ
  • ДОСТРИГУ
  • ДОСТРИЖЕННЫЙ
  • ДОСТРИЖЕШЬ
  • ДОСТРИЧЬ
  • ДОСТРИЧЬСЯ
  • ДОСТРОИТЬ
  • ДОСТРОИТЬСЯ
  • ДОСТРОЙКА
  • ДОСТРОЙЩИК
  • ДОСТУП
  • ДОСТУПНОСТЬ
  • ДОСТУПНЫЙ
  • ДОСТУЧАТЬСЯ
  • ДОСУГ
  • ДОСУДА
  • ДОСУЖИЙ
  • ДОСУЖНЫЙ
  • ДОСУХА
  • ДОСУШЕННЫЙ
  • ДОСУШИВАТЬ
  • ДОСУШИВАТЬСЯ
  • ДОСУШИТЬ
  • ДОСЧАНИК
  • ДОСЧАНЫЙ
  • ДОСЧАТЫЙ
  • ДОСЧИТАННЫЙ
  • ДОСЧИТАТЬ
  • ДОСЧИТАТЬСЯ
  • ДОСЧИТЫВАТЬ
  • ДОСЧИТЫВАТЬСЯ
  • ДОСЫЛАТЬ
  • ДОСЫЛАТЬСЯ
  • ДОСЫЛКА
  • ДОСЫПАТЬ
  • ДОСЫПАТЬ
  • ДОСЫПАТЬ
  • ДОСЫПАТЬСЯ
  • ДОСЫПАТЬСЯ
  • ДОСЫПАТЬСЯ
  • ДОСЫТА
  • ДОСЫХАТЬ
  • ДОСЬЕ
  • ДОСЮДА
  • ДОСЯГАЕМОСТЬ
  • ДОСЯГАЕМЫЙ
  • ДОСЯГАТЬ
  • ДОСЯГНУТЬ
  • ДОТАИВАТЬ
  • ДОТАПЛИВАТЬ
  • ДОТАПЛИВАТЬСЯ
  • ДОТАСКАННЫЙ
  • ДОТАСКАТЬ
  • ДОТАСКИВАТЬ
  • ДОТАСКИВАТЬСЯ
  • ДОТАЦИЯ
  • ДОТАЩЕННЫЙ
  • ДОТАЩИТЬ
  • ДОТАЩИТЬСЯ
  • ДОТАЯТЬ
  • ДОТЕР
  • ДОТЕРЕТЬ
  • ДОТЕРПЕТЬ
  • ДОТЕРТЫЙ
  • ДОТИРАТЬ
  • ДОТИРАТЬСЯ
  • ДОТЛА
  • ДОТЛЕВАТЬ
  • ДОТЛЕТЬ
  • ДОТОЛЕ
  • ДОТОПИТЬ
  • ДОТОПЛЕННЫЙ
  • ДОТОЧНЫЙ
  • ДОТОШНЫЙ
  • ДОТРАГИВАТЬСЯ
  • ДОТРОГИВАТЬСЯ
  • ДОТРОНУТЬСЯ
  • ДОТРУ
  • ДОТУШЕННЫЙ
  • ДОТУШЕННЫЙ
  • ДОТУШИТЬ
  • ДОТЯГИВАТЬ
  • ДОТЯГИВАТЬСЯ
  • ДОТЯНУТЫЙ
  • ДОТЯНУТЬ
  • ДОТЯНУТЬСЯ
  • ДОУЖИНАТЬ
  • ДОУЧЕННЫЙ
  • ДОУЧИВАТЬ
  • ДОУЧИВАТЬСЯ
  • ДОУЧИТЬ
  • ДОУЧИТЬСЯ
  • ДОФИЛОСОФСТВОВАТЬСЯ
  • ДОХА
  • ДОХЛЕБАННЫЙ
  • ДОХЛЕБАТЬ
  • ДОХЛЕБЫВАТЬ
  • ДОХЛЕБЫВАТЬСЯ
  • ДОХЛЕЦ
  • ДОХЛЫЙ
  • ДОХЛЯК
  • ДОХЛЯТИНА
  • ДОХНУТЬ
  • ДОХНУТЬ
  • ДОХОД
  • ДОХОДЕЦ
  • ДОХОДИТЬ
  • ДОХОДИШКО
  • ДОХОДНОСТЬ
  • ДОХОДНЫЙ
  • ДОХОДЧИВОСТЬ
  • ДОХОДЧИВЫЙ
  • ДОХОЖУ
  • ДОХРИСТИАНСКИЙ
  • ДОЦВЕЛ
  • ДОЦВЕСТИ
  • ДОЦВЕТАТЬ
  • ДОЦВЕТУ
  • ДОЦЕНТ
  • ДОЦЕНТСКИЙ
  • ДОЦЕНТУРА
  • ДОЧЕНЬКА
  • ДОЧЕРИ
  • ДОЧЕРНИЙ
  • ДОЧЕРНИН
  • ДОЧЕРТИТЬ
  • ДОЧЕРЧЕННЫЙ
  • ДОЧЕРЧИВАТЬ
  • ДОЧЕРЧИВАТЬСЯ
  • ДОЧЕРЧУ
  • ДОЧЕСАННЫЙ
  • ДОЧЕСАТЬ
  • ДОЧЕСТЬ
  • ДОЧЕСТЬ
  • ДОЧЕСЫВАТЬ
  • ДОЧЕШУ
  • ДОЧИНЕННЫЙ
  • ДОЧИНЕННЫЙ
  • ДОЧИНИВАТЬ
  • ДОЧИНИВАТЬСЯ
  • ДОЧИНИТЬ
  • ДОЧИНЯТЬ
  • ДОЧИНЯТЬСЯ
  • ДОЧИСТА
  • ДОЧИСТИТЬ
  • ДОЧИТАННЫЙ
  • ДОЧИТАТЬ
  • ДОЧИТАТЬСЯ
  • ДОЧИТЫВАТЬ
  • ДОЧИТЫВАТЬСЯ
  • ДОЧИЩАТЬ
  • ДОЧИЩАТЬСЯ
  • ДОЧИЩЕННЫЙ
  • ДОЧИЩУ
  • ДОЧКА
  • ДОЧТЕННЫЙ
  • ДОЧТЕННЫЙ
  • ДОЧТУ
  • ДОЧУРКА
  • ДОЧУШКА
  • ДОЧЬ
  • ДОШАГАТЬ
  • ДОШАГИВАТЬ
  • ДОШАГНУТЬ
  • ДОШАЛИТЬСЯ
  • ДОШАТАННЫЙ
  • ДОШАТАТЬ
  • ДОШАТАТЬСЯ
  • ДОШАТЫВАТЬ
  • ДОШВЫРИВАТЬ
  • ДОШВЫРИВАТЬСЯ
  • ДОШВЫРНУТЬ
  • ДОШВЫРЯННЫЙ
  • ДОШВЫРЯТЬ
  • ДОШЕЙ
  • ДОШЕЛ
  • ДОШИБАТЬ
  • ДОШИБИТЬ
  • ДОШИБЛЕННЫЙ
  • ДОШИВАТЬ
  • ДОШИВАТЬСЯ
  • ДОШИТЬ
  • ДОШКОЛЕНОК
  • ДОШКОЛЬНИК
  • ДОШКОЛЬНИЦА
  • ДОШКОЛЬНЫЙ
  • ДОШКОЛЯТА
  • ДОШЛЫЙ
  • ДОШЛЮ
  • ДОШУТИТЬСЯ
  • ДОШУЧУСЬ
  • ДОЩАНИК
  • ДОЩАНОЙ
  • ДОЩАТЫЙ
  • ДОЩЕЧКА
  • ДОЯРКА
  • ДРАБАНТ
  • ДРАГА
  • ДРАГИРОВАТЬ
  • ДРАГИРОВАТЬСЯ
  • ДРАГОЙ
  • ДРАГОМАН
  • ДРАГОМАНСКИЙ
  • ДРАГОЦЕННОСТЬ
  • ДРАГОЦЕННЫЙ
  • ДРАГУНСКИЙ
  • ДРАГУНЫ
  • ДРАДЕДАМ
  • ДРАДЕДАМОВЫЙ
  • ДРАЖАЙШИЙ
  • ДРАЖЕ
  • ДРАЗНИЛКА
  • ДРАЗНИТЬ
  • ДРАЗНИТЬСЯ
  • ДРАЙВ
  • ДРАЙФ
  • ДРАКА
  • ДРАКОН
  • ДРАКОНОВ
  • ДРАКОНОВСКИЕ ЗАКОНЫ
  • ДРАЛА
  • ДРАЛКА
  • ДРАМА
  • ДРАМАТИЗАЦИЯ
  • ДРАМАТИЗИРОВАТЬ
  • ДРАМАТИЗИРОВАТЬСЯ
  • ДРАМАТИЗМ
  • ДРАМАТИЧЕСКИЙ
  • ДРАМАТИЧНОСТЬ
  • ДРАМАТИЧНЫЙ
  • ДРАМАТУРГ
  • ДРАМАТУРГИЧЕСКИЙ
  • ДРАМАТУРГИЯ
  • ДРАМКРУЖОК
  • ДРАНИЦА
  • ДРАНИЧНЫЙ
  • ДРАНКА
  • ДРАНОЧНЫЙ
  • ДРАНЫЙ
  • ДРАНЬ
  • ДРАНЬЕ
  • ДРАП
  • ДРАПАНУТЬ
  • ДРАПАТЬ
  • ДРАПИРОВАННЫЙ
  • ДРАПИРОВАТЬ
  • ДРАПИРОВАТЬСЯ
  • ДРАПИРОВКА
  • ДРАПИРОВОЧНЫЙ
  • ДРАПИРОВЩИК
  • ДРАПИРОВЩИЦА
  • ДРАПОВЫЙ
  • ДРАПРИ
  • ДРАТВЕННЫЙ
  • ДРАТЬ
  • ДРАТЬСЯ
  • ДРАХМА
  • ДРАЧ
  • ДРАЧЕНА
  • ДРАЧКА
  • ДРАЧЛИВОСТЬ
  • ДРАЧЛИВЫЙ
  • ДРАЧУН
  • ДРАЧУНЬЯ
  • ДРЕБЕДЕНЬ
  • ДРЕБЕЗГ
  • ДРЕБЕЗЖАНИЕ
  • ДРЕБЕЗЖАТЬ
  • ДРЕВЕСА
  • ДРЕВЕСИНА
  • ДРЕВЕСИННЫЙ
  • ДРЕВЕСНИЦА
  • ДРЕВЕСНЫЙ
  • ДРЕВКО
  • ДРЕВЛЕХРАНИЛИЩЕ
  • ДРЕВНЕ...
  • ДРЕВНИЙ
  • ДРЕВНОСТЬ
  • ДРЕВО
  • ДРЕВОВИДНЫЙ
  • ДРЕВОНАСАЖДЕНИЕ
  • ДРЕВООБДЕЛОЧНИК
  • ДРЕВООБДЕЛОЧНЫЙ
  • ДРЕВООБРАЗНЫЙ
  • ДРЕДНОТ
  • ДРЕДНОУТ
  • ДРЕЗИНА
  • ДРЕЙФ
  • ДРЕЙФИТЬ
  • ДРЕЙФОВАТЬ
  • ДРЕК
  • ДРЕКОЛЬЕ
  • ДРЕКОЛЬЯ
  • ДРЕЛЬ
  • ДРЕМА
  • ДРЕМА
  • ДРЕМА
  • ДРЕМАТЬ
  • ДРЕМАТЬСЯ
  • ДРЕМОТА
  • ДРЕМОТНЫЙ
  • ДРЕМУЧИЙ
  • ДРЕНАЖ
  • ДРЕНАЖИРОВАТЬ
  • ДРЕНАЖИРОВАТЬСЯ
  • ДРЕНАЖНЫЙ
  • ДРЕНИРОВАТЬ
  • ДРЕНИРОВАТЬСЯ
  • ДРЕСВА
  • ДРЕСВЯК
  • ДРЕСВЯНИК
  • ДРЕСВЯНЫЙ
  • ДРЕССИРОВАННЫЙ
  • ДРЕССИРОВАТЬ
  • ДРЕССИРОВАТЬСЯ
  • ДРЕССИРОВКА
  • ДРЕССИРОВЩИК
  • ДРЕССИРОВЩИЦА
  • ДРЕФИТЬ
  • ДРИАДА
  • ДРИЛЬ
  • ДРОБИЛКА
  • ДРОБИЛЬНЫЙ
  • ДРОБИЛЬНЫЙ
  • ДРОБИНА
  • ДРОБИНКА
  • ДРОБИТЕЛЬНЫЙ
  • ДРОБИТЬ
  • ДРОБИТЬСЯ
  • ДРОБЛЕНИЕ
  • ДРОБЛЕННЫЙ
  • ДРОБЛЕНЫЙ
  • ДРОБНИЦА
  • ДРОБНО
  • ДРОБНОСТЬ
  • ДРОБНЫЙ
  • ДРОБОВИК
  • ДРОБОВНИЦА
  • ДРОБОВОЙ
  • ДРОБОЛИТЕЙНЫЙ
  • ДРОБЬ
  • ДРОВА
  • ДРОВЕЦ
  • ДРОВЕШКИ
  • ДРОВИШКИ
  • ДРОВНИ
  • ДРОВНИШКИ
  • ДРОВОЗАГОТОВКА
  • ДРОВОКОЛ
  • ДРОВОКОЛЬНЫЙ
  • ДРОВОРЕЗНЫЙ
  • ДРОВОРУБ
  • ДРОВОСЕК
  • ДРОВЯНИК
  • ДРОВЯНКА
  • ДРОВЯНОЙ
  • ДРОГА
  • ДРОГИ
  • ДРОГИСТ
  • ДРОГНУТЬ
  • ДРОГНУТЬ
  • ДРОЖАНИЕ
  • ДРОЖАНКА
  • ДРОЖАТЕЛЬНЫЙ
  • ДРОЖАТЬ
  • ДРОЖДЕВОЙ
  • ДРОЖДИ
  • ДРОЖЕЧНЫЙ
  • ДРОЖЖЕВОЙ
  • ДРОЖЖИ
  • ДРОЖКИ
  • ДРОЖМЯ
  • ДРОЖЬ
  • ДРОЗД
  • ДРОЗДОВЫЙ
  • ДРОК
  • ДРОМАДЕР
  • ДРОТИК
  • ДРОФА
  • ДРОХВА
  • ДРОЧЕНА
  • ДРУГ
  • ДРУГ
  • -ДРУГ
  • ДРУГАЧ
  • ДРУГОЙ
  • ДРУЖБА
  • ДРУЖЕЛЮБИЕ
  • ДРУЖЕЛЮБНЫЙ
  • ДРУЖЕСКИЙ
  • ДРУЖЕСТВЕННЫЙ
  • ДРУЖЕСТВО
  • ДРУЖИНА
  • ДРУЖИННИК
  • ДРУЖИННЫЙ
  • ДРУЖИТЬ
  • ДРУЖИТЬСЯ
  • ДРУЖИТЬСЯ
  • ДРУЖИЩЕ
  • ДРУЖКА
  • ДРУЖКА
  • ДРУЖКА
  • ДРУЖНИЙ
  • ДРУЖНО
  • ДРУЖНЫЙ
  • ДРУЖОК
  • ДРУЖОЧЕК
  • ДРУЗ
  • ДРУЗГ
  • ДРУЗЫ
  • ДРУЗЬЯ
  • ДРУИД
  • ДРУИДИЗМ
  • ДРУИДИЧЕСКИЙ
  • ДРУММОНДОВ СВЕТ
  • ДРУЧОК
  • ДРУШЛАГ
  • ДРЫГ
  • ДРЫГАТЬ
  • ДРЫГАТЬСЯ
  • ДРЫГНУТЬ
  • ДРЫЗГ
  • ДРЫЗГАТЬ
  • ДРЫЗГАТЬСЯ
  • ДРЫЗГОТНЯ
  • ДРЫЗГУН
  • ДРЫЗГУНЬЯ
  • ДРЫХАЛА
  • ДРЫХАТЬ
  • ДРЫХНУТЬ
  • ДРЮЧИТЬ
  • ДРЮЧОК
  • ДРЯБЛОСТЬ
  • ДРЯБЛЫЙ
  • ДРЯБНУТЬ
  • ДРЯГИЛЬ
  • ДРЯЗГ
  • ДРЯЗГИ
  • ДРЯННЕНЬКИЙ
  • ДРЯННО
  • ДРЯННОЙ
  • ДРЯННЫЙ
  • ДРЯНЦО
  • ДРЯНЬ
  • ДРЯХЛЕТЬ
  • ДРЯХЛОСТЬ
  • ДРЯХЛЫЙ
  • ДРЯХНУТЬ
  • ДУАЛИЗМ
  • ДУАЛИСТ
  • ДУАЛИСТИЧЕСКИЙ
  • ДУБ
  • ДУБАНЬ
  • ДУБАСИТЬ
  • ДУБАШУ
  • ДУБИЛЬНЫЙ
  • ДУБИЛЬНЯ
  • ДУБИЛЬЩИК
  • ДУБИНА
  • ДУБИНКА
  • ДУБИННОГОЛОВЫЙ
  • ДУБИНУШКА
  • ДУБИТЕЛЬ
  • ДУБИТЬ
  • ДУБИТЬСЯ
  • ДУБКА
  • ДУБЛЕНИЕ
  • ДУБЛЕНКА
  • ДУБЛЕННЫЙ
  • ДУБЛЕНЫЙ
  • ДУБЛЕР
  • ДУБЛЕТ
  • ДУБЛЕТНЫЙ
  • ДУБЛИКАТ
  • ДУБЛИКАТНЫЙ
  • ДУБЛИРОВАТЬ
  • ДУБЛИРОВАТЬСЯ
  • ДУБЛОН
  • ДУБНЯК
  • ДУБОВАТОСТЬ
  • ДУБОВАТЫЙ
  • ДУБОВИК
  • ДУБОВКА
  • ДУБОВЫЙ
  • ДУБОК
  • ДУБОЧЕК
  • ДУБРАВА
  • ДУБРАВНЫЙ
  • ДУБРАВУШКА
  • ДУБРОВА
  • ДУБРОВНЫЙ
  • ДУБРОВУШКА
  • ДУБЬЕ
  • ДУВАН
  • ДУВАНИТЬ
  • ДУГА
  • ДУГОВОЙ
  • ДУГООБРАЗНЫЙ
  • ДУДА
  • ДУДЕТЬ
  • ДУДИТЬ
  • ДУДКА
  • ДУДКИ
  • ДУДОЧКА
  • ДУДОЧНЫЙ
  • ДУДЧАТЫЙ
  • ДУЖКА
  • ДУКАТ
  • ДУЛИНА
  • ДУЛО
  • ДУЛЬНЫЙ
  • ДУЛЬЦИНЕЯ
  • ДУЛЯ
  • ДУМА
  • ДУМАТЬ
  • ДУМАТЬСЯ
  • ДУМ-ДУМ
  • ДУМЕЦ
  • ДУМКА
  • ДУМКИ
  • ДУМНЫЙ
  • ДУМСКИЙ
  • ДУМУШКА
  • ДУНОВЕНИЕ
  • ДУНУТЬ
  • ДУПЕЛИНЫЙ
  • ДУПЕЛЬ
  • ДУПЛЕТ
  • ДУПЛЕЦО
  • ДУПЛИНА
  • ДУПЛИСТЫЙ
  • ДУПЛО
  • -ДУР
  • ДУРА
  • ДУРАК
  • ДУРАКОВАТЫЙ
  • ДУРАЛЕЙ
  • ДУРАЛЮМИНИЙ
  • ДУРАНДА
  • ДУРАЦКИЙ
  • ДУРАЧЕСТВО
  • ДУРАЧИНА
  • ДУРАЧИТЬ
  • ДУРАЧИТЬСЯ
  • ДУРАЧЛИВЫЙ
  • ДУРАЧОК
  • ДУРАЧЬЕ
  • ДУРАШКА
  • ДУРАШЛИВЫЙ
  • ДУРАШНЫЙ
  • ДУРЕНЬ
  • ДУРЕТЬ
  • ДУРИЙ
  • ДУРИТЬ
  • ДУРИЩА
  • ДУРМАН
  • ДУРМАНИТЬ
  • ДУРМАНИТЬСЯ
  • ДУРМАННЫЙ
  • ДУРНЕЕ
  • ДУРНЕХОНЕК
  • ДУРНО
  • ДУРНОЕЗЖИЙ
  • ДУРНОЙ
  • ДУРНОТА
  • ДУРНУШКА
  • ...ДУРНЫЙ
  • ДУРНЫШКА
  • ДУРОСТЬ
  • ДУРОЧКА
  • ДУРРА
  • ДУРРО
  • ДУРШЛАГ
  • ДУРЫНДА
  • ДУРЬ
  • ДУТИК
  • ДУТЫЙ
  • ДУТЬ
  • ДУТЬЕ
  • ДУТЬЕВОЙ
  • ДУТЬСЯ
  • ДУХ
  • ДУХАН
  • ДУХАНЩИК
  • ДУХАНЩИЦА
  • ДУХИ
  • ДУХОБОРКА
  • ДУХОБОРЦЫ
  • ДУХОБОРЧЕСКИЙ
  • ДУХОБОРЧЕСТВО
  • ДУХОБОРЫ
  • ДУХОВ ДЕНЬ
  • ДУХОВЕНСТВО
  • ДУХОВИДЕЦ
  • ДУХОВИДИЦА
  • ДУХОВИК
  • ДУХОВИТЫЙ
  • ДУХОВКА
  • ДУХОВНИК
  • ДУХОВНОСТЬ
  • ДУХОВНЫЙ
  • ДУХОВОЙ
  • ДУХОВОЙ
  • ДУХОМ
  • ДУХОТА
  • ДУШ
  • ДУША
  • ДУШЕВНО
  • ДУШЕВНОБОЛЬНОЙ
  • ДУШЕВНЫЙ
  • ДУШЕВОЙ
  • ДУШЕГРЕЙКА
  • ДУШЕГУБ
  • ДУШЕГУБЕЦ
  • ДУШЕГУБКА
  • ДУШЕГУБСТВО
  • ДУШЕНЬКА
  • ДУШЕПОЛЕЗНЫЙ
  • ДУШЕПРИКАЗЧИК
  • ДУШЕПРИКАЗЧИЦА
  • ДУШЕСПАСИТЕЛЬНЫЙ
  • ДУШЕЧКА
  • ДУШЕЩИПАТЕЛЬНЫЙ
  • ДУШИСТЫЙ
  • ДУШИТЕЛЬ
  • ДУШИТЬ
  • ДУШИТЬ
  • ДУШИТЬСЯ
  • ДУШИТЬСЯ
  • ДУШКА
  • ДУШНИК
  • ДУШНО
  • ДУШНЫЙ
  • ДУШОК
  • ДУШОНКА
  • ДУЭЛИСТ
  • ДУЭЛЬ
  • ДУЭЛЬНЫЙ
  • ДУЭЛЯНТ
  • ДУЭНЬЯ
  • ДУЭТ
  • ДУЭТНЫЙ
  • ДХНУТЬ
  • ДЩЕРЬ
  • ДЫБА
  • ДЫБИТЬСЯ
  • ДЫБОМ
  • ДЫБЫ
  • ДЫЛДА
  • ДЫМ
  • ДЫМВОЛОК
  • ДЫМИТЬ
  • ДЫМИТЬСЯ
  • ДЫМКА
  • ДЫМНЫЙ
  • ДЫМОВОЙ
  • ДЫМОВОЛОК
  • ДЫМОВЬЕ
  • ДЫМОГАРНЫЙ
  • ДЫМОК
  • ДЫМОХОД
  • ДЫМЧАТЫЙ
  • ДЫННЫЙ
  • ДЫНЬКА
  • ДЫНЯ
  • ДЫРА
  • ДЫРКА
  • ДЫРОКОЛ
  • ДЫРОЧКА
  • ДЫРЧАТЫЙ
  • ДЫРЯВИТЬ
  • ДЫРЯВЫЙ
  • ДЫХАЛО
  • ДЫХАЛЬЦЕ
  • ДЫХАНИЕ
  • ДЫХАТЕЛЬНЫЙ
  • ДЫХНУТЬ
  • ДЫШАТЬ
  • ДЫШАТЬСЯ
  • ДЫШЛО
  • ДЫШЛОВОЙ
  • ДЫШЛОВЫЙ
  • ДЬЯВОЛ
  • ДЬЯВОЛЕНОК
  • ДЬЯВОЛИЦА
  • ДЬЯВОЛЬСКИ
  • ДЬЯВОЛЬСКИЙ
  • ДЬЯВОЛЬЩИНА
  • ДЬЯВОЛЯТА
  • ДЬЯК
  • ДЬЯКОН
  • ДЬЯКОНИТЬ
  • ДЬЯКОНИЦА
  • ДЬЯКОНСКИЙ
  • ДЬЯКОНСТВО
  • ДЬЯКОНСТВОВАТЬ
  • ДЬЯЧИХА
  • ДЬЯЧКОВСКИЙ
  • ДЬЯЧОК
  • ДЭ
  • ДЮЖЕ
  • ДЮЖИЙ
  • ДЮЖИНА
  • ДЮЖИННЫЙ
  • ДЮЙМ
  • ДЮЙМОВКА
  • ...ДЮЙМОВКА
  • ДЮЙМОВЫЙ
  • ...ДЮЙМОВЫЙ
  • ДЮНЫ
  • ДЮРАЛЮМИНИЙ
  • ДЮШЕС
  • ДЯГИЛЬ
  • ДЯДЕНЬКА
  • ДЯДЕЧКА
  • ДЯДЬКА
  • ДЯДЮШКА
  • ДЯДЯ
  • ДЯТЕЛ
  • ДЯТЛОВЫЙ


Е Index

  • Е
  • ЕВАНГЕЛИЕ
  • ЕВАНГЕЛИК
  • ЕВАНГЕЛИСТ
  • ЕВАНГЕЛИЧЕСКИЙ
  • ЕВАНГЕЛИЧКА
  • ЕВАНГЕЛЬСКИЙ
  • ЕВГЕНИКА
  • ЕВГЕНИЧЕСКИЙ
  • ЕВКАЛИПТ
  • ЕВКАЛИПТОВЫЙ
  • ЕВНУХ
  • ЕВРАЗИЕЦ
  • ЕВРАЗИЙСКИЙ
  • ЕВРАЗИЙСТВО
  • ЕВРЕИ
  • ЕВРЕЙКА
  • ЕВРЕЙСКИЙ
  • ЕВРЕЙСТВО
  • ЕВРОПА
  • ЕВРОПЕЕЦ
  • ЕВРОПЕИЗАЦИЯ
  • ЕВРОПЕИЗИРОВАТЬ
  • ЕВРОПЕИЗИРОВАТЬСЯ
  • ЕВРОПЕЙКА
  • ЕВРОПЕЙСКИЙ
  • ЕВХАРИСТИЧЕСКИЙ
  • ЕВХАРИСТИЯ
  • ЕГЕРМЕЙСТЕР
  • ЕГЕРСКИЙ
  • ЕГЕРЬ
  • ЕГИПЕТСКИЙ
  • ЕГИПТОЛОГ
  • ЕГИПТОЛОГИЯ
  • ЕГИПТЯНИН
  • ЕГИПТЯНКА
  • ЕГО
  • ЕГОЖУ
  • ЕГОЗА
  • ЕГОЗИТЬ
  • ЕДА
  • ЕДАТЬ
  • ЕДВА
  • ЕДИМ
  • ЕДИНЕНИЕ
  • ЕДИНИТЬ
  • ЕДИНИЦА
  • ЕДИНИЧНОСТЬ
  • ЕДИНИЧНЫЙ
  • ЕДИНОБОЖИЕ
  • ЕДИНОБОРСТВО
  • ЕДИНОБОРСТВОВАТЬ
  • ЕДИНОБРАЧИЕ
  • ЕДИНОБРАЧНЫЙ
  • ЕДИНОВЕРЕЦ
  • ЕДИНОВЕРИЕ
  • ЕДИНОВЕРКА
  • ЕДИНОВЕРНЫЙ
  • ЕДИНОВЕРЧЕСКИЙ
  • ЕДИНОВЛАСТИЕ
  • ЕДИНОВЛАСТНЫЙ
  • ЕДИНОВРЕМЕННЫЙ
  • ЕДИНОГЛАСИЕ
  • ЕДИНОГЛАСНО
  • ЕДИНОГЛАСНЫЙ
  • ЕДИНОДЕРЖАВИЕ
  • ЕДИНОДЕРЖАВНЫЙ
  • ЕДИНОДУШИЕ
  • ЕДИНОДУШНЫЙ
  • ЕДИНОЖДЫ
  • ЕДИНОКРОВНЫЙ
  • ЕДИНОЛИЧНИК
  • ЕДИНОЛИЧНЫЙ
  • ЕДИНОМЫСЛЕННЫЙ
  • ЕДИНОМЫСЛИЕ
  • ЕДИНОМЫШЛЕННИК
  • ЕДИНОМЫШЛЕННЫЙ
  • ЕДИНОНАСЛЕДИЕ
  • ЕДИНОНАЧАЛИЕ
  • ЕДИНОНАЧАЛЬНИК
  • ЕДИНООБРАЗИЕ
  • ЕДИНООБРАЗНЫЙ
  • ЕДИНОПЛЕМЕННИКИ
  • ЕДИНОПЛЕМЕННИЦА
  • ЕДИНОПЛЕМЕННЫЙ
  • ЕДИНОРОГ
  • ЕДИНОРОДНЫЙ
  • ЕДИНОСУЩНЫЙ
  • ЕДИНОУТРОБНЫЙ
  • ЕДИНСТВЕННО
  • ЕДИНСТВЕННЫЙ
  • ЕДИНСТВО
  • ЕДИНЫЙ
  • ЕДКИЙ
  • ЕДКОСТЬ
  • ЕДОК
  • ЕДОЦКИЙ
  • ЕДУН
  • ЕДУНЬЯ
  • ЕДУЧИ
  • ЕДЧЕ
  • ЕЕ
  • ЕЖ
  • ЕЖЕ...
  • ЕЖЕВЕЧЕРНИЙ
  • ЕЖЕВИКА
  • ЕЖЕВИЧНИК
  • ЕЖЕВИЧНЫЙ
  • ЕЖЕГОДНИЙ
  • ЕЖЕГОДНИК
  • ЕЖЕГОДНЫЙ
  • ЕЖЕДНЕВНЫЙ
  • ЕЖЕЛИ
  • ЕЖЕМЕСЯЧНИК
  • ЕЖЕМЕСЯЧНЫЙ
  • ЕЖЕМИНУТНЫЙ
  • ЕЖЕНЕДЕЛЬНИК
  • ЕЖЕНЕДЕЛЬНЫЙ
  • ЕЖЕНОЩНЫЙ
  • ЕЖЕСЕКУНДНЫЙ
  • ЕЖЕЧАСНЫЙ
  • ЕЖИК
  • ЕЖИКОМ
  • ЕЖИТЬСЯ
  • ЕЖИХА
  • ЕЖОВЫЙ
  • ЕЖОМ
  • ЕЗДА
  • ЕЗДИТЬ
  • ЕЗДКА
  • ЕЗДОВОЙ
  • ЕЗДОК
  • ЕЗЖАЙ
  • ЕЗЖАЛЫЙ
  • ЕЗЖАТЬ
  • ЕЗЖЕНЫЙ
  • ЕЗЖИВАТЬ
  • ЕЗЖУ
  • ЕЗОП
  • ЕЗОПОВСКИЙ
  • ЕЗОПСКИЙ
  • ЕЗОПСТВО
  • ЕЗОПСТВОВАТЬ
  • ЕЗУИТ
  • ЕЗУИТИЗМ
  • ЕЗУИТСТВО
  • ЕЙ
  • ЕЙ-БОГУ
  • ЕЙ-ЕЙ
  • ЕЙ-ЖЕ-ЕЙ
  • ЕКАТЬ
  • ЕКИВОКИ
  • ЕКНУТЬ
  • ЕКТЕНЬЯ
  • ЕЛ
  • ЕЛЕ
  • ЕЛЕВЫЙ
  • ЕЛЕЙ
  • ЕЛЕЙНОСТЬ
  • ЕЛЕЙНЫЙ
  • ЕЛЕОСВЯЩЕНИЕ
  • ЕЛИКО
  • ЕЛИСЕЙСКИЙ
  • ЕЛИСТРАТИШКА
  • ЕЛКА
  • ЕЛОВЫЙ
  • ЕЛОЖУ
  • ЕЛОЗИТЬ
  • ЕЛОЧКА
  • ЕЛОЧНЫЙ
  • ЕЛЬ
  • ЕЛЬНИК
  • ЕМ
  • ЕМЕЛЯ
  • ЕМКИЙ
  • ЕМКОСТЬ
  • ЕНДОВА
  • ЕНОТ
  • ЕНОТОВЫЙ
  • ЕПАНЧА
  • ЕПАРХИАЛКА
  • ЕПАРХИАЛЬНЫЙ
  • ЕПАРХИЯ
  • ЕПИСКОП
  • ЕПИСКОПАЛЬНЫЙ
  • ЕПИСКОПСКИЙ
  • ЕПИСКОПСТВО
  • ЕПИТИМЬЯ
  • ЕПИТРАХИЛЬ
  • ЕР
  • ЕРА
  • ЕРАЛАШ
  • ЕРАНЬ
  • ЕРЕПЕНИТЬСЯ
  • ЕРЕСИАРХ
  • ЕРЕСЬ
  • ЕРЕТИК
  • ЕРЕТИЧЕСКИЙ
  • ЕРЕТИЧКА
  • ЕРЗАТЬ
  • ЕРЗЯ
  • ЕРИК
  • ЕРИХОНСКИЙ
  • ЕРМОЛКА
  • ЕРНИК
  • ЕРНИЧАТЬ
  • ЕРНИЧЕСКИЙ
  • ЕРОФЕИЧ
  • ЕРОШИТЬ
  • ЕРОШИТЬСЯ
  • ЕРУНДА
  • ЕРУНДИСТИКА
  • ЕРУНДИТЬ
  • ЕРУНДОВСКИЙ
  • ЕРУНДОВЫЙ
  • ЕРШ
  • ЕРШ
  • ЕРШИК
  • ЕРШИСТЫЙ
  • ЕРШИТЬ
  • ЕРШИТЬСЯ
  • ЕРШОВЫЙ
  • ЕРШОМ
  • ЕРЫ
  • ЕРЬ
  • ЕСАУЛ
  • ЕСАУЛЬСКИЙ
  • ЕСЛИ
  • ЕСМЬ
  • ЕССЕНТУКИ
  • ЕСТЕСТВЕННИК
  • ЕСТЕСТВЕННИЦА
  • ЕСТЕСТВЕННО
  • ЕСТЕСТВЕННО...
  • ЕСТЕСТВЕННОСТЬ
  • ЕСТЕСТВЕННЫЙ
  • ЕСТЕСТВО
  • ЕСТЕСТВОВЕД
  • ЕСТЕСТВОВЕДЕНИЕ
  • ЕСТЕСТВОЗНАНИЕ
  • ЕСТЕСТВОИСПЫТАТЕЛЬ
  • ЕСТЬ
  • ЕСТЬ
  • ЕФЕС
  • ЕФЕСНЫЙ
  • ЕФИОП
  • ЕФИОПКА
  • ЕФИОПСКИЙ
  • ЕФРЕЙТОР
  • ЕФРЕЙТОРСКИЙ
  • ЕХАТЬ
  • ЕХИДА
  • ЕХИДНА
  • ЕХИДНИЧАТЬ
  • ЕХИДНЫЙ
  • ЕХИДСТВО
  • ЕХИДСТВОВАТЬ
  • ЕЩЕ
  • ЕЩЕ
  • ЕЮ
  • ЕЯ


Ж Index

  • Ж
  • Ж
  • ЖАБА
  • ЖАБА
  • ЖАБЕРНЫЙ
  • ЖАБИЙ
  • ЖАБНИК
  • ЖАБО
  • ЖАБРЫ
  • ЖАВЕЛЬ
  • ЖАВОРОНОК
  • ЖАДИНА
  • ЖАДНЕТЬ
  • ЖАДНИЧАТЬ
  • ЖАДНО
  • ЖАДНОСТЬ
  • ЖАДНЫЙ
  • ЖАДНЮГА
  • ЖАДЮГА
  • ЖАЖДА
  • ЖАЖДАТЬ
  • ЖАКЕРИЯ
  • ЖАКЕТ
  • ЖАКЕТКА
  • ЖАККАРДИСТ
  • ЖАКО
  • ЖАКТ
  • ЖАКТОВЕЦ
  • ЖАКТОВСКИЙ
  • ЖАЛЕЙКА
  • ЖАЛЕТЬ
  • ЖАЛИТЬ
  • ЖАЛИТЬСЯ
  • ЖАЛИТЬСЯ
  • ЖАЛКИЙ
  • ЖАЛКО
  • ЖАЛО
  • ЖАЛОБА
  • ЖАЛОБИТЬСЯ
  • ЖАЛОБНЫЙ
  • ЖАЛОБЩИК
  • ЖАЛОБЩИЦА
  • ЖАЛОВАННЫЙ
  • ЖАЛОВАНЬЕ
  • ЖАЛОВАНЬИШКО
  • ЖАЛОВАТЬ
  • ЖАЛОВАТЬСЯ
  • ЖАЛОВАТЬСЯ
  • ЖАЛОНЕР
  • ЖАЛОНОСНЫЙ
  • ЖАЛОСТЛИВОСТЬ
  • ЖАЛОСТЛИВЫЙ
  • ЖАЛОСТНЫЙ
  • ЖАЛОСТЬ
  • ЖАЛЬ
  • ЖАЛЬЧЕ
  • ЖАЛЮЗИ
  • ЖАМКА
  • ЖАМКАТЬ
  • ЖАМКНУТЬ
  • ЖАНДАРМ
  • ЖАНДАРМЕРИЯ
  • ЖАНДАРМСКИЙ
  • ЖАНР
  • ЖАНРИСТ
  • ЖАНРОВЫЙ
  • ЖАНТИЛЬНИЧАТЬ
  • ЖАНТИЛЬНЫЙ
  • ЖАР
  • ЖАРА
  • ЖАРГОН
  • ЖАРГОННЫЙ
  • ЖАРДИНЬЕРКА
  • ЖАРЕВО
  • ЖАРЕНОЕ
  • ЖАРЕНЫЙ
  • ЖАРЕНЬЕ
  • ЖАРИТЬ
  • ЖАРИТЬСЯ
  • ЖАРИЩА
  • ЖАРКИЙ
  • ЖАРКО
  • ЖАРКОЕ
  • ЖАРОВНЯ
  • ЖАРОВОЙ
  • ЖАРОК
  • ЖАРОПОНИЖАЮЩИЙ
  • ЖАРОТРУБНЫЙ
  • ЖАР-ПТИЦА
  • ЖАРТ
  • ЖАРЧЕ
  • ЖАРЫНЬ
  • ЖАСМИН
  • ЖАСМИННЫЙ
  • ЖАСМИНОВЫЙ
  • ЖАТВА
  • ЖАТВЕННЫЙ
  • ЖАТКА
  • ЖАТЫЙ
  • ЖАТЬ
  • ЖАТЬ
  • ЖАТЬСЯ
  • ЖАТЬСЯ
  • ЖБАН
  • ЖВАЛЫ
  • ЖВАЧКА
  • ЖВАЧНЫЙ
  • ЖГУ
  • ЖГУТ
  • ЖГУТИК
  • ЖГУЧЕСТЬ
  • ЖГУЧИЙ
  • ЖДАТЬ
  • ЖЕ
  • ЖЕ
  • ЖЕ
  • ЖЕ
  • ЖЕВАНИЕ
  • ЖЕВАННЫЙ
  • ЖЕВАНЫЙ
  • ЖЕВАТЕЛЬНЫЙ
  • ЖЕВАТЬ
  • ЖЕВАТЬСЯ
  • ЖЕВОК
  • ЖЕГ
  • ЖЕЗЛ
  • ЖЕЗЛОВОЙ
  • ЖЕЛАНИЕ
  • ЖЕЛАННЫЙ
  • ЖЕЛАТЕЛЬНО
  • ЖЕЛАТЕЛЬНОСТЬ
  • ЖЕЛАТЕЛЬНЫЙ
  • ЖЕЛАТИН
  • ЖЕЛАТИННЫЙ
  • ЖЕЛАТИНОВЫЙ
  • ЖЕЛАТЬ
  • ЖЕЛАТЬСЯ
  • ЖЕЛАЮЩИЙ
  • ЖЕЛВАК
  • ЖЕЛВАТЫЙ
  • ЖЕЛЕ
  • ЖЕЛЕЗА
  • ЖЕЛЕЗИНА
  • ЖЕЛЕЗИСТЫЙ
  • ЖЕЛЕЗИСТЫЙ
  • ЖЕЛЕЗКА
  • ЖЕЛЕЗКА
  • ЖЕЛЕЗКО
  • ЖЕЛЕЗНОДОРОЖНИК
  • ЖЕЛЕЗНОДОРОЖНЫЙ
  • ЖЕЛЕЗНЫЙ
  • ЖЕЛЕЗНЯК
  • ЖЕЛЕЗО
  • ЖЕЛЕЗОБЕТОН
  • ЖЕЛЕЗОБЕТОННЫЙ
  • ЖЕЛЕЗОДЕЛАТЕЛЬНЫЙ
  • ЖЕЛЕЗОПЛАВИЛЬНЫЙ
  • ЖЕЛЕЗОПРОКАТНЫЙ
  • ЖЕЛЕЗОПРОКАТЧИК
  • ЖЕЛЕЗОРЕЗНЫЙ
  • ЖЕЛЕЗОСПЛАВ
  • ЖЕЛОБ
  • ЖЕЛОБОК
  • ЖЕЛОБЧАТЫЙ
  • ЖЕЛОНКА
  • ЖЕЛОНЩИК
  • ЖЕЛТЕТЬ
  • ЖЕЛТЕТЬСЯ
  • ЖЕЛТИЗНА
  • ЖЕЛТИНКА
  • ЖЕЛТИТЬ
  • ЖЕЛТКОВЫЙ
  • ЖЕЛТОК
  • ЖЕЛТОКОЖИЙ
  • ЖЕЛТОЛИЦЫЙ
  • ЖЕЛТОПУЗИК
  • ЖЕЛТОРОТЫЙ
  • ЖЕЛТОФИОЛЬ
  • ЖЕЛТОЦВЕТ
  • ЖЕЛТОЧНЫЙ
  • ЖЕЛТУХА
  • ЖЕЛТУШНЫЙ
  • ЖЕЛТЬ
  • ЖЕЛУДЕВЫЙ
  • ЖЕЛУДКОВЫЙ
  • ЖЕЛУДОВЫЙ
  • ЖЕЛУДОК
  • ЖЕЛУДОЧЕК
  • ЖЕЛУДОЧНЫЙ
  • ЖЕЛУДЬ
  • ЖЕЛЧЕНИЕ
  • ЖЕЛЧЕОТДЕЛЕНИЕ
  • ЖЕЛЧНОСТЬ
  • ЖЕЛЧНЫЙ
  • ЖЕЛЧУ
  • ЖЕЛЧЬ
  • ЖЕМАНИТЬСЯ
  • ЖЕМАННИЦА
  • ЖЕМАННИЧАТЬ
  • ЖЕМАННЫЙ
  • ЖЕМАНСТВО
  • ЖЕМЧУГ
  • ЖЕМЧУЖИНА
  • ЖЕМЧУЖНИЦА
  • ЖЕМЧУЖНЫЙ
  • ЖЕН...
  • ЖЕНА
  • ЖЕНАТЫЙ
  • ЖЕНДЕЛЕГАТКА
  • ЖЕНИН
  • ЖЕНИТЬ
  • ЖЕНИТЬБА
  • ЖЕНИТЬСЯ
  • ЖЕНИХ
  • ЖЕНИХАТЬСЯ
  • ЖЕНИХОВСКИЙ
  • ЖЕНИХОВСТВО
  • ЖЕНИШОК
  • ЖЕНКА
  • ЖЕНОЛЮБ
  • ЖЕНОЛЮБЕЦ
  • ЖЕНОЛЮБИВЫЙ
  • ЖЕНОЛЮБИЕ
  • ЖЕНОНЕНАВИСТНИК
  • ЖЕНОНЕНАВИСТНИЧЕСКИЙ
  • ЖЕНОНЕНАВИСТНИЧЕСТВО
  • ЖЕНОПОДОБНЫЙ
  • ЖЕНОТДЕЛ
  • ЖЕНОТДЕЛЬСКИЙ
  • ЖЕНОУБИЙСТВО
  • ЖЕНОУБИЙЦА
  • ЖЕН-ПРЕМЬЕР
  • ЖЕНСКИЙ
  • ЖЕНСТВЕННОСТЬ
  • ЖЕНСТВЕННЫЙ
  • ЖЕНУШКА
  • ЖЕНЩИНА
  • ЖЕНЬШЕНЬ
  • ЖЕРДЕВОЙ
  • ЖЕРДИНА
  • ЖЕРДОЧКА
  • ЖЕРДЬ
  • ЖЕРЕБЕЙ
  • ЖЕРЕБЕНОК
  • ЖЕРЕБЕЦ
  • ЖЕРЕБИТЬСЯ
  • ЖЕРЕБНЫЙ
  • ЖЕРЕБОСТЬ
  • ЖЕРЕБЦОВЫЙ
  • ЖЕРЕБЧИК
  • ЖЕРЕБЫЙ
  • ЖЕРЕБЬЕВКА
  • ЖЕРЕБЯТА
  • ЖЕРЕБЯТИНА
  • ЖЕРЕБЯЧИЙ
  • ЖЕРЕБЯЧИТЬСЯ
  • ЖЕРЕХ
  • ЖЕРЛИЦА
  • ЖЕРЛО
  • ЖЕРЛЯНКА
  • ЖЕРНОВ
  • ЖЕРНОВОЙ
  • ЖЕРТВА
  • ЖЕРТВЕННИК
  • ЖЕРТВЕННЫЙ
  • ЖЕРТВОВАТЕЛЬ
  • ЖЕРТВОВАТЬ
  • ЖЕРТВОПРИНОШЕНИЕ
  • ЖЕСТ
  • ЖЕСТИКУЛИРОВАТЬ
  • ЖЕСТИКУЛЯЦИОННЫЙ
  • ЖЕСТИКУЛЯЦИЯ
  • ЖЕСТКИЙ
  • ЖЕСТКОКРЫЛЫЙ
  • ЖЕСТКОСТЬ
  • ЖЕСТОКИЙ
  • ЖЕСТОКОСЕРДИЕ
  • ЖЕСТОКОСЕРДНЫЙ
  • ЖЕСТОКОСЕРДЫЙ
  • ЖЕСТОКОСТЬ
  • ЖЕСТОЧАЙШИЙ
  • ЖЕСТЧЕ
  • ЖЕСТЬ
  • ЖЕСТЯНИК
  • ЖЕСТЯНКА
  • ЖЕСТЯНОЙ
  • ЖЕСТЯНЩИК
  • ЖЕСТЯНЫЙ
  • ЖЕТОН
  • ЖЕТОННЫЙ
  • ЖЕЧЬ
  • ЖЕЧЬСЯ
  • ЖЖЕНИЕ
  • ЖЖЕНКА
  • ЖЖЕНЫЙ
  • ЖЖЕШЬ
  • ЖИВАЛЫЙ
  • ЖИВАТЬ
  • ЖИВГАЗЕТА
  • ЖИВЕТЕ
  • ЖИВЕТСЯ
  • ЖИВЕХОНЕК
  • ЖИВЕХОНЬКО
  • ЖИВЕЦ
  • ЖИВЕЦ
  • ЖИВЕШЕНЕК
  • ЖИВИТЕЛЬНЫЙ
  • ЖИВИТЬ
  • ЖИВИТЬСЯ
  • ЖИВИЦА
  • ЖИВНОСТЬ
  • ЖИВО
  • ЖИВО...
  • ЖИВОГЛОТ
  • ЖИВОДЕР
  • ЖИВОДЕРКА
  • ЖИВОДЕРНЯ
  • ЖИВОДЕРСТВО
  • ЖИВОЙ
  • ЖИВОПИСАТЬ
  • ЖИВОПИСЕЦ
  • ЖИВОПИСНОСТЬ
  • ЖИВОПИСНЫЙ
  • ЖИВОПИСЬ
  • ЖИВОПЫРКА
  • ЖИВОРОДЯЩИЙ
  • ЖИВОРОЖДЕНИЕ
  • ЖИВОРОЖДЕННЫЙ
  • ЖИВОРЫБНЫЙ
  • ЖИВОСЕЧЕНИЕ
  • ЖИВОСТЬ
  • ЖИВОТ
  • ЖИВОТВОРИТЬ
  • ЖИВОТВОРНЫЙ
  • ЖИВОТВОРЯЩИЙ
  • ЖИВОТИК
  • ЖИВОТИНА
  • ЖИВОТИШКО
  • ЖИВОТНОВОД
  • ЖИВОТНОВОДСТВО
  • ЖИВОТНОВОДЧЕСКИЙ
  • ЖИВОТНОЕ
  • ЖИВОТНЫЙ
  • ЖИВОТРЕПЕЩУЩИЙ
  • ЖИВОЦЕРКОВНИК
  • ЖИВОЦЕРКОВНЫЙ
  • ЖИВУ
  • ЖИВУЧЕСТЬ
  • ЖИВУЧИЙ
  • ЖИВЧИК
  • ЖИВЬЕ
  • ЖИВЬЕМ
  • ЖИГАЛКА
  • ЖИГАН
  • ЖИГАНУТЬ
  • ЖИД
  • ЖИДЕЛЬ
  • ЖИДКИЙ
  • ЖИДКОКОСТНЫЙ
  • ЖИДКОНОГИЙ
  • ЖИДКОСТНЫЙ
  • ЖИДКОСТЬ
  • ЖИДОВКА
  • ЖИДОВСКИЙ
  • ЖИДОВСТВУЮЩИЕ
  • ЖИЖА
  • ЖИЖЕ
  • ЖИЖИЦА
  • ЖИЗНЕ...
  • ЖИЗНЕДЕЯТЕЛЬНОСТЬ
  • ЖИЗНЕННОСТЬ
  • ЖИЗНЕННЫЙ
  • ЖИЗНЕОПИСАНИЕ
  • ЖИЗНЕОЩУЩЕНИЕ
  • ЖИЗНЕПОНИМАНИЕ
  • ЖИЗНЕРАДОСТНОСТЬ
  • ЖИЗНЕРАДОСТНЫЙ
  • ЖИЗНЕСПОСОБНОСТЬ
  • ЖИЗНЕСПОСОБНЫЙ
  • ЖИЗНЕСТОЙКИЙ
  • ЖИЗНЕСТОЙКОСТЬ
  • ЖИЗНОДАВЕЦ
  • ЖИЗНЬ
  • ЖИЛ...
  • ЖИЛА
  • ЖИЛА
  • ЖИЛЕТ
  • ЖИЛЕТ
  • ЖИЛЕТКА
  • ЖИЛЕТНИК
  • ЖИЛЕТНЫЙ
  • ЖИЛЕТОЧНЫЙ
  • ЖИЛЕЦ
  • ЖИЛИСТЫЙ
  • ЖИЛИТЬ
  • ЖИЛИТЬСЯ
  • ЖИЛИЦА
  • ЖИЛИЧКА
  • ЖИЛИЩЕ
  • ЖИЛИЩНЫЙ
  • ЖИЛКА
  • ЖИЛКОВАНИЕ
  • ЖИЛКОВАТЫЙ
  • ЖИЛОВАТЫЙ
  • ЖИЛОЙ
  • ЖИЛПЛОЩАДЬ
  • ЖИЛСОЮЗ
  • ЖИЛСТРОИТЕЛЬНЫЙ
  • ЖИЛСТРОИТЕЛЬСТВО
  • ЖИЛФОНД
  • ЖИЛЬЕ
  • ЖИЛЬНИЧАТЬ
  • ЖИЛЬНЫЙ
  • ЖИЛЬЧИХА
  • ЖИМ
  • ЖИМОЛОСТЬ
  • ЖИНАТЬ
  • ЖИР
  • ЖИР
  • ЖИР...
  • ЖИРАНДОЛЬ
  • ЖИРАФ
  • ЖИРАФА
  • ЖИРЕТЬ
  • ЖИРНОСТЬ
  • ЖИРНЫЙ
  • ЖИРО
  • ЖИРОВАНИЕ
  • ЖИРОВАТЬ
  • ЖИРОВИК
  • ЖИРОВОЙ
  • ЖИРОМОЛОЧНОСТЬ
  • ЖИРОМОЛОЧНЫЙ
  • ЖИРОНДИСТ
  • ЖИРООТЛОЖЕНИЕ
  • ЖИРОПОТ
  • ЖИРОПРИКАЗ
  • ЖИРОСКОП
  • ЖИРОТОП
  • ЖИРОТОПНЫЙ
  • ЖИРОТОПНЯ
  • ЖИСТЬ
  • ЖИТЕЙСКИЙ
  • ЖИТЕЛЬ
  • ЖИТЕЛЬНИЦА
  • ЖИТЕЛЬСТВО
  • ЖИТЕЛЬСТВОВАТЬ
  • ЖИТИЕ
  • ЖИТИЙНЫЙ
  • ЖИТНИЦА
  • ЖИТНЫЙ
  • ЖИТО
  • ЖИТЬ
  • ЖИТЬЕ
  • ЖИТЬИШКО
  • ЖИТЬСЯ
  • ЖИУ-ЖИТСУ
  • ЖМОТ
  • ЖМУ
  • ЖМУРИТЬ
  • ЖМУРИТЬСЯ
  • ЖМУРКИ
  • ЖМЫХИ
  • ЖМЫХОВЫЙ
  • ЖМЫХОДРОБИЛКА
  • ЖНЕЙКА
  • ЖНЕЦ
  • ЖНЕЯ
  • ЖНИВО
  • ЖНИВЬЕ
  • ЖНИТВО
  • ЖНИЦА
  • ЖНУ
  • ЖОКЕЙ
  • ЖОКЕЙСКИЙ
  • ЖОЛНЕР
  • ЖОЛНЕР
  • ЖОЛНЕРСКИЙ
  • ЖОЛОБ
  • ЖОЛУДЬ
  • ЖОМ
  • ЖОНГЛЕР
  • ЖОНГЛЕРСКИЙ
  • ЖОНГЛЕРСТВО
  • ЖОНГЛИРОВАТЬ
  • ЖОНКА
  • ЖОНУШКА
  • ЖОР
  • ЖОРЖИК
  • ЖОРНОВ
  • ЖОХ
  • ЖРАНЬЕ
  • ЖРАТВА
  • ЖРАТВЕННЫЙ
  • ЖРАТЬ
  • ЖРЕБИЙ
  • ЖРЕЦ
  • ЖРЕЧЕСКИЙ
  • ЖРЕЧЕСТВО
  • ЖРИЦА
  • ЖРУН
  • ЖРУНЬЯ
  • ЖУЖЕЛИЦА
  • ЖУЖЖАЛЬЦА
  • ЖУЖЖАЛЬЦЫ
  • ЖУЖЖАНЬЕ
  • ЖУЖЖАТЬ
  • ЖУИР
  • ЖУИРОВАТЬ
  • ЖУК
  • ЖУЛИК
  • ЖУЛИКОВАТЫЙ
  • ЖУЛИТЬ
  • ЖУЛЬЕ
  • ЖУЛЬНИЧАТЬ
  • ЖУЛЬНИЧЕСКИЙ
  • ЖУЛЬНИЧЕСТВО
  • ЖУЛЯБИЯ
  • ЖУПА
  • ЖУПАН
  • ЖУПАН
  • ЖУПЕЛ
  • ЖУРАВЕЛЬ
  • ЖУРАВЛЕНОК
  • ЖУРАВЛИНЫЙ
  • ЖУРАВЛИХА
  • ЖУРАВЛЬ
  • ЖУРАВЛЯТА
  • ЖУРИТЬ
  • ЖУРИТЬСЯ
  • ЖУРНАЛ
  • ЖУРНАЛИЗМ
  • ЖУРНАЛИСТ
  • ЖУРНАЛИСТИКА
  • ЖУРНАЛИСТКА
  • ЖУРНАЛИСТСКИЙ
  • ЖУРНАЛЬНЫЙ
  • ЖУРФИКС
  • ЖУРЧАНИЕ
  • ЖУРЧАТЬ
  • ЖУТКИЙ
  • ЖУТКОСТЬ
  • ЖУТЬ
  • ЖУХЛОСТЬ
  • ЖУХЛЫЙ
  • ЖУХНУТЬ
  • ЖУЧИТЬ
  • ЖУЧКА
  • ЖУЧКА
  • ЖУЧОК
  • ЖУЮ
  • ЖЮРИ


З Index

  • З
  • ЗА
  • ЗА
  • ЗА...
  • ЗААВАНСИРОВАТЬ
  • ЗААЛЕТЬ
  • ЗААЛЕТЬСЯ
  • ЗААПЛОДИРОВАТЬ
  • ЗААРЕНДОВАННЫЙ
  • ЗААРЕНДОВАТЬ
  • ЗААРЕНДОВЫВАТЬ
  • ЗААРЕСТОВАННЫЙ
  • ЗААРЕСТОВАТЬ
  • ЗААРКАНИТЬ
  • ЗААРТАЧИТЬСЯ
  • ЗААТЛАНТИЧЕСКИЙ
  • ЗААХАТЬ
  • ЗАБАВА
  • ЗАБАВИТЬ
  • ЗАБАВЛЯТЬ
  • ЗАБАВЛЯТЬСЯ
  • ЗАБАВНИК
  • ЗАБАВНИЦА
  • ЗАБАВНЫЙ
  • ЗАБАЛИВАТЬ
  • ЗАБАЛЛАСТИРОВАННЫЙ
  • ЗАБАЛЛАСТИРОВАТЬ
  • ЗАБАЛЛОТИРОВАННЫЙ
  • ЗАБАЛЛОТИРОВАТЬ
  • ЗАБАЛТЫВАТЬ
  • ЗАБАЛТЫВАТЬ
  • ЗАБАЛТЫВАТЬСЯ
  • ЗАБАЛТЫВАТЬСЯ
  • ЗАБАРАБАНИТЬ
  • ЗАБАРИКАДИРОВАТЬ
  • ЗАБАРИКАДИРОВАТЬСЯ
  • ЗАБАРРИКАДИРОВАТЬ
  • ЗАБАРРИКАДИРОВАТЬСЯ
  • ЗАБАСИТЬ
  • ЗАБАСТОВАТЬ
  • ЗАБАСТОВКА
  • ЗАБАСТОВОЧНЫЙ
  • ЗАБАСТОВЩИК
  • ЗАБАСТОВЩИЦА
  • ЗАБАШУ
  • ЗАБВЕНИЕ
  • ЗАБВЕННЫЙ
  • ЗАБЕГ
  • ЗАБЕГАТЬ
  • ЗАБЕГАТЬ
  • ЗАБЕГАТЬСЯ
  • ЗАБЕГУ
  • ЗАБЕЖАТЬ
  • ЗАБЕЖНОЙ
  • ЗАБЕЙ
  • ЗАБЕЛЕННЫЙ
  • ЗАБЕЛЕТЬ
  • ЗАБЕЛЕТЬСЯ
  • ЗАБЕЛИТЬ
  • ЗАБЕЛКА
  • ЗАБЕЛЯТЬ
  • ЗАБЕЛЯТЬСЯ
  • ЗАБЕРЕГ
  • ЗАБЕРЕГАТЬ
  • ЗАБЕРЕГАТЬСЯ
  • ЗАБЕРЕГУ
  • ЗАБЕРЕЖЕННЫЙ
  • ЗАБЕРЕЖЕШЬ
  • ЗАБЕРЕМЕНЕТЬ
  • ЗАБЕРЕЧЬ
  • ЗАБЕРУ
  • ЗАБЕСПОКОИТЬСЯ
  • ЗАБИВАТЬ
  • ЗАБИВАТЬСЯ
  • ЗАБИВКА
  • ЗАБИНТОВАННЫЙ
  • ЗАБИНТОВАТЬ
  • ЗАБИНТОВАТЬСЯ
  • ЗАБИНТОВЫВАТЬ
  • ЗАБИНТОВЫВАТЬСЯ
  • ЗАБИРАТЬ
  • ЗАБИРАТЬСЯ
  • ЗАБИРАТЬСЯ
  • ЗАБИТЫЙ
  • ЗАБИТЬ
  • ЗАБИТЬСЯ
  • ЗАБИЯКА
  • ЗАБЛАГОВРЕМЕННО
  • ЗАБЛАГОВРЕМЕННЫЙ
  • ЗАБЛАГОРАССУДИТЬ
  • ЗАБЛАГОРАССУДИТЬСЯ
  • ЗАБЛАГОРАССУЖУ
  • ЗАБЛЕВАТЬ
  • ЗАБЛЕСТЕТЬ
  • ЗАБЛЕЩУ
  • ЗАБЛЕЯТЬ
  • ЗАБЛИСТАТЬ
  • ЗАБЛУДИТЬ
  • ЗАБЛУДИТЬСЯ
  • ЗАБЛУДШИЙ
  • ЗАБЛУЖДАТЬСЯ
  • ЗАБЛУЖДЕНИЕ
  • ЗАБЛУЖУ
  • ЗАБЛЮЮ
  • ЗАБОДАТЬ
  • ЗАБОЙ
  • ЗАБОЙЩИК
  • ЗАБОЛАЧИВАНИЕ
  • ЗАБОЛАЧИВАТЬСЯ
  • ЗАБОЛЕВАЕМОСТЬ
  • ЗАБОЛЕВАНИЕ
  • ЗАБОЛЕВАТЬ
  • ЗАБОЛЕВАТЬ
  • ЗАБОЛЕТЬ
  • ЗАБОЛЕТЬ
  • ЗАБОЛОННЫЙ
  • ЗАБОЛОНЬ
  • ЗАБОЛОТИТЬСЯ
  • ЗАБОЛОЧУСЬ
  • ЗАБОЛТАННЫЙ
  • ЗАБОЛТАННЫЙ
  • ЗАБОЛТАТЬ
  • ЗАБОЛТАТЬ
  • ЗАБОЛТАТЬСЯ
  • ЗАБОЛТАТЬСЯ
  • ЗАБОР
  • ЗАБОРИСТЫЙ
  • ЗАБОРНЫЙ
  • ЗАБОРНЫЙ
  • ЗАБОРОНИТЬ
  • ЗАБОРЩИК
  • ЗАБОРЩИЦА
  • ЗАБОТА
  • ЗАБОТИТЬ
  • ЗАБОТИТЬСЯ
  • ЗАБОТЛИВОСТЬ
  • ЗАБОТЛИВЫЙ
  • ЗАБОТНЫЙ
  • ЗАБОЧУ
  • ЗАБОЯТЬСЯ
  • ЗАБРАКОВАННЫЙ
  • ЗАБРАКОВАТЬ
  • ЗАБРАЛО
  • ЗАБРАННЫЙ
  • ЗАБРАСЫВАТЬ
  • ЗАБРАСЫВАТЬСЯ
  • ЗАБРАТЬ
  • ЗАБРАТЬСЯ
  • ЗАБРАТЬСЯ
  • ЗАБРЕДАТЬ
  • ЗАБРЕДИТЬ
  • ЗАБРЕДУ
  • ЗАБРЕЖУ
  • ЗАБРЕЗЖИТЬ
  • ЗАБРЕЛ
  • ЗАБРЕНЧАТЬ
  • ЗАБРЕСТИ
  • ЗАБРЕЮ
  • ЗАБРИВАТЬ
  • ЗАБРИТЬ
  • ЗАБРОДИТЬ
  • ЗАБРОДИТЬ
  • ЗАБРОЖУ
  • ЗАБРОНИРОВАННЫЙ
  • ЗАБРОНИРОВАТЬ
  • ЗАБРОНИРОВАТЬСЯ
  • ЗАБРОС
  • ЗАБРОСАННЫЙ
  • ЗАБРОСАТЬ
  • ЗАБРОСИТЬ
  • ЗАБРОШЕННЫЙ
  • ЗАБРОШУ
  • ЗАБРЫЗГАТЬ
  • ЗАБРЫЗГАТЬ
  • ЗАБРЫЗГИВАТЬ
  • ЗАБРЫЗЖУ
  • ЗАБРЮХАТЕТЬ
  • ЗАБУБЕННЫЙ
  • ЗАБУДУ
  • ЗАБУЛДЫГА
  • ЗАБУРИВАНИЕ
  • ЗАБУРИВАТЬСЯ
  • ЗАБУРИТЬСЯ
  • ЗАБУРЛИТЬ
  • ЗАБУРЧАТЬ
  • ЗАБУТИТЬ
  • ЗАБУТКА
  • ЗАБУТОВКА
  • ЗАБУХАТЬ
  • ЗАБУХНУТЬ
  • ЗАБУШЕВАТЬ
  • ЗАБУЯНИТЬ
  • ЗАБЫВАТЬ
  • ЗАБЫВАТЬСЯ
  • ЗАБЫВЧИВОСТЬ
  • ЗАБЫВЧИВЫЙ
  • ЗАБЫТЫЙ
  • ЗАБЫТЬ
  • ЗАБЫТЬЕ
  • ЗАБЫТЬСЯ
  • ЗАБЬЮ
  • ЗАВ
  • ЗАВ...
  • ЗАВ...
  • ЗАВАЛЕННЫЙ
  • ЗАВАЛИВАТЬ
  • ЗАВАЛИВАТЬСЯ
  • ЗАВАЛИНКА
  • ЗАВАЛИТЬ
  • ЗАВАЛИТЬСЯ
  • ЗАВАЛКА
  • ЗАВАЛЬ
  • ЗАВАЛЯТЬ
  • ЗАВАЛЯТЬСЯ
  • ЗАВАЛЯЩИЙ
  • ЗАВАРИВАТЬ
  • ЗАВАРИВАТЬСЯ
  • ЗАВАРИТЬ
  • ЗАВАРИТЬСЯ
  • ЗАВАРКА
  • ЗАВАРНОЙ
  • ЗАВАРОЧНЫЙ
  • ЗАВАРУХА
  • ЗАВЕДЕНИЕ
  • ЗАВЕДОВАНИЕ
  • ЗАВЕДОВАТЬ
  • ЗАВЕДОМО
  • ЗАВЕДОМЫЙ
  • ЗАВЕДУ
  • ЗАВЕДУЮЩИЙ
  • ЗАВЕДЫВАНИЕ
  • ЗАВЕДЫВАТЬ
  • ЗАВЕДЫВАЮЩИЙ
  • ЗАВЕЗТИ
  • ЗАВЕИВАТЬ
  • ЗАВЕЙ
  • ЗАВЕЛ
  • ЗАВЕРБОВАННЫЙ
  • ЗАВЕРБОВАТЬ
  • ЗАВЕРЕНИЕ
  • ЗАВЕРИТЕЛЬ
  • ЗАВЕРИТЕЛЬНИЦА
  • ЗАВЕРИТЬ
  • ЗАВЕРНУТЫЙ
  • ЗАВЕРНУТЬ
  • ЗАВЕРНУТЬСЯ
  • ЗАВЕРТЕТЬ
  • ЗАВЕРТЕТЬСЯ
  • ЗАВЕРТКА
  • ЗАВЕРТЫВАТЬ
  • ЗАВЕРТЫВАТЬСЯ
  • ЗАВЕРЧЕННЫЙ
  • ЗАВЕРЧУ
  • ЗАВЕРШАТЬ
  • ЗАВЕРШАТЬСЯ
  • ЗАВЕРШЕНИЕ
  • ЗАВЕРШЕННЫЙ
  • ЗАВЕРШИТЕЛЬ
  • ЗАВЕРШИТЬ
  • ЗАВЕРШИТЬСЯ
  • ЗАВЕРЯТЬ
  • ЗАВЕРЯТЬСЯ
  • ЗАВЕСА
  • ЗАВЕСИТЬ
  • ЗАВЕСИТЬСЯ
  • ЗАВЕСКА
  • ЗАВЕСТИ
  • ЗАВЕСТИСЬ
  • ЗАВЕТ
  • ЗАВЕТНЫЙ
  • ЗАВЕТРЕННЫЙ
  • ЗАВЕЧЕРЕТЬ
  • ЗАВЕШАННЫЙ
  • ЗАВЕШАТЬ
  • ЗАВЕШЕННЫЙ
  • ЗАВЕШИВАТЬ
  • ЗАВЕШИВАТЬСЯ
  • ЗАВЕШУ
  • ЗАВЕЩАНИЕ
  • ЗАВЕЩАННЫЙ
  • ЗАВЕЩАТЕЛЬ
  • ЗАВЕЩАТЕЛЬНИЦА
  • ЗАВЕЩАТЕЛЬНЫЙ
  • ЗАВЕЩАТЬ
  • ЗАВЕЩАТЬСЯ
  • ЗАВЕЯТЬ
  • ЗАВЗЯТЫЙ
  • ЗАВИВАТЬ
  • ЗАВИВАТЬСЯ
  • ЗАВИВКА
  • ЗАВИДЕТЬ
  • ЗАВИДКИ
  • ЗАВИДНЕТЬСЯ
  • ЗАВИДНО
  • ЗАВИДНЫЙ
  • ЗАВИДОВАТЬ
  • ЗАВИДУЩИЙ
  • ЗАВИЖУ
  • ЗАВИЗЖАТЬ
  • ЗАВИЛЯТЬ
  • ЗАВИНТИТЬ
  • ЗАВИНТИТЬСЯ
  • ЗАВИНЧЕННЫЙ
  • ЗАВИНЧИВАТЬ
  • ЗАВИНЧИВАТЬСЯ
  • ЗАВИНЧУ
  • ЗАВИРАЛЬНЫЙ
  • ЗАВИРАТЬСЯ
  • ЗАВИРУХА
  • ЗАВИРУХА
  • ЗАВИРУШКА
  • ЗАВИРУШКА
  • ЗАВИРУШКА
  • ЗАВИРУЩИЙ
  • ЗАВИСЕТЬ
  • ЗАВИСИМОСТЬ
  • ЗАВИСИМЫЙ
  • ЗАВИСТЛИВОСТЬ
  • ЗАВИСТЛИВЫЙ
  • ЗАВИСТНИК
  • ЗАВИСТНИЦА
  • ЗАВИСТЬ
  • ЗАВИТОЙ
  • ЗАВИТОК
  • ЗАВИТУШКА
  • ЗАВИТЫЙ
  • ЗАВИТЬ
  • ЗАВИТЬСЯ
  • ЗАВИХРЕНИЕ
  • ЗАВИШУ
  • ЗАВКОМ
  • ЗАВКОМОВЕЦ
  • ЗАВКОМОВСКИЙ
  • ЗАВЛАДЕВАТЬ
  • ЗАВЛАДЕТЬ
  • ЗАВЛЕК
  • ЗАВЛЕКАТЕЛЬНЫЙ
  • ЗАВЛЕКАТЬ
  • ЗАВЛЕКАТЬСЯ
  • ЗАВЛЕКУ
  • ЗАВЛЕЧЬ
  • ЗАВЛЕЧЬСЯ
  • ЗАВОД
  • ЗАВОД
  • ЗАВОДИЛОВКА
  • ЗАВОДИТЬ
  • ЗАВОДИТЬ
  • ЗАВОДИТЬСЯ
  • ЗАВОДКА
  • ЗАВОДНОЙ
  • ЗАВОДОУПРАВЛЕНИЕ
  • ЗАВОДСКИЙ
  • ЗАВОДСКОЙ
  • ЗАВОДЧИК
  • ЗАВОДЧИК
  • ЗАВОДЧИК
  • ЗАВОДЧИНА
  • ЗАВОДЧИЦА
  • ЗАВОДЧИЦА
  • ЗАВОДЬ
  • ЗАВОЕВАНИЕ
  • ЗАВОЕВАННЫЙ
  • ЗАВОЕВАТЕЛЬ
  • ЗАВОЕВАТЕЛЬНИЦА
  • ЗАВОЕВАТЕЛЬНЫЙ
  • ЗАВОЕВАТЬ
  • ЗАВОЕВЫВАТЬ
  • ЗАВОЕВЫВАТЬСЯ
  • ЗАВОЖУ
  • ЗАВОЖУ
  • ЗАВОЖУ
  • ЗАВОЖУ
  • ЗАВОЖУСЬ
  • ЗАВОЖУСЬ
  • ЗАВОЖУСЬ
  • ЗАВОЗ
  • ЗАВОЗИТЬ
  • ЗАВОЗИТЬ
  • ЗАВОЗИТЬСЯ
  • ЗАВОЗИТЬСЯ
  • ЗАВОЗНЫЙ
  • ЗАВОЗНЯ
  • ЗАВОЗЧИК
  • ЗАВОЛАКИВАТЬ
  • ЗАВОЛАКИВАТЬСЯ
  • ЗАВОЛЖСКИЙ
  • ЗАВОЛНОВАТЬСЯ
  • ЗАВОЛОК
  • ЗАВОЛОКУ
  • ЗАВОЛОЧЬ
  • ЗАВОЛОЧЬЕ
  • ЗАВОЛОЧЬСЯ
  • ЗАВОНЯТЬ
  • ЗАВОПИТЬ
  • ЗАВОРАЖИВАТЬ
  • ЗАВОРАЖИВАТЬСЯ
  • ЗАВОРАЧИВАТЬ
  • ЗАВОРАЧИВАТЬСЯ
  • ЗАВОРКОВАТЬ
  • ЗАВОРОЖЕННЫЙ
  • ЗАВОРОЖИТЬ
  • ЗАВОРОТ
  • ЗАВОРОТИТЬ
  • ЗАВОРОТИТЬСЯ
  • ЗАВОРОХА
  • ЗАВОРОЧАТЬ
  • ЗАВОРОЧАТЬСЯ
  • ЗАВОРОЧЕННЫЙ
  • ЗАВОРОЧУ
  • ЗАВОРОШИТЬ
  • ЗАВОРОШИТЬСЯ
  • ЗАВОРОШКА
  • ЗАВОЮ
  • ЗАВОЮЮ
  • ЗАВРАЖДОВАТЬ
  • ЗАВРАТЬСЯ
  • ЗАВСЕГДА
  • ЗАВСЕГДАТАЙ
  • ЗАВТРА
  • ЗАВТРАК
  • ЗАВТРАКАТЬ
  • ЗАВТРАШНИЙ
  • ЗАВУАЛИРОВАТЬ
  • ЗАВХОЗ
  • ЗАВХОЗОВСКИЙ
  • ЗАВШИВЕТЬ
  • ЗАВЫВАНИЕ
  • ЗАВЫВАТЬ
  • ЗАВЫТЬ
  • ЗАВЬЮ
  • ЗАВЯДАТЬ
  • ЗАВЯДШИЙ
  • ЗАВЯЖУ
  • ЗАВЯЗАННЫЙ
  • ЗАВЯЗАТЬ
  • ЗАВЯЗАТЬ
  • ЗАВЯЗАТЬСЯ
  • ЗАВЯЗИТЬ
  • ЗАВЯЗКА
  • ЗАВЯЗНУТЬ
  • ЗАВЯЗЫВАТЬ
  • ЗАВЯЗЫВАТЬСЯ
  • ЗАВЯЗЬ
  • ЗАВЯЛ
  • ЗАВЯЛИВАТЬ
  • ЗАВЯЛИВАТЬСЯ
  • ЗАВЯЛИТЬ
  • ЗАВЯЛИТЬСЯ
  • ЗАВЯЛЫЙ
  • ЗАВЯНУТЬ
  • ЗАГАДАННЫЙ
  • ЗАГАДАТЬ
  • ЗАГАДИТЬ
  • ЗАГАДКА
  • ЗАГАДОЧНОСТЬ
  • ЗАГАДОЧНЫЙ
  • ЗАГАДЫВАТЬ
  • ЗАГАДЫВАТЬСЯ
  • ЗАГАЖЕННЫЙ
  • ЗАГАЖИВАТЬ
  • ЗАГАЖИВАТЬСЯ
  • ЗАГАЖУ
  • ЗАГАЛДЕТЬ
  • ЗАГАР
  • ЗАГАСАТЬ
  • ЗАГАСИТЬ
  • ЗАГАСНУТЬ
  • ЗАГАТИТЬ
  • ЗАГАЧЕННЫЙ
  • ЗАГАЧИВАТЬ
  • ЗАГАЧИВАТЬСЯ
  • ЗАГАШАТЬ
  • ЗАГАШАТЬСЯ
  • ЗАГАШЕННЫЙ
  • ЗАГАШУ
  • ЗАГАЩИВАТЬСЯ
  • ЗАГВОЗДИТЬ
  • ЗАГВОЗДКА
  • ЗАГВОЗЖУ
  • ЗАГИБ
  • ЗАГИБАТЬ
  • ЗАГИБАТЬСЯ
  • ЗАГИБЩИК
  • ЗАГИНАТЬ
  • ЗАГИПНОТИЗИРОВАТЬ
  • ЗАГИПСОВАННЫЙ
  • ЗАГИПСОВАТЬ
  • ЗАГЛАВИЕ
  • ЗАГЛАВНЫЙ
  • ЗАГЛАДИТЬ
  • ЗАГЛАДИТЬСЯ
  • ЗАГЛАЖЕННЫЙ
  • ЗАГЛАЖИВАТЬ
  • ЗАГЛАЖИВАТЬСЯ
  • ЗАГЛАЖУ
  • ЗАГЛАЗА
  • ЗАГЛАЗЕТЬСЯ
  • ЗАГЛАЗНЫЙ
  • ЗАГЛАТЫВАТЬ
  • ЗАГЛАТЫВАТЬСЯ
  • ЗАГЛОТАННЫЙ
  • ЗАГЛОТАТЬ
  • ЗАГЛОТОЧНЫЙ
  • ЗАГЛОХЛЫЙ
  • ЗАГЛОХНУТЬ
  • ЗАГЛОХШИЙ
  • ЗАГЛУШАТЬ
  • ЗАГЛУШАТЬСЯ
  • ЗАГЛУШЕННЫЙ
  • ЗАГЛУШИТЬ
  • ЗАГЛЯДЕНЬЕ
  • ЗАГЛЯДЕТЬСЯ
  • ЗАГЛЯДЫВАТЬ
  • ЗАГЛЯДЫВАТЬСЯ
  • ЗАГЛЯЖУСЬ
  • ЗАГЛЯНУТЬ
  • ЗАГНАИВАТЬ
  • ЗАГНАИВАТЬСЯ
  • ЗАГНАННОСТЬ
  • ЗАГНАННЫЙ
  • ЗАГНАТЬ
  • ЗАГНЕВАТЬСЯ
  • ЗАГНИВАТЬ
  • ЗАГНИТЬ
  • ЗАГНОЕННЫЙ
  • ЗАГНОИТЬ
  • ЗАГНОИТЬСЯ
  • ЗАГНУТЫЙ
  • ЗАГНУТЬ
  • ЗАГНУТЬСЯ
  • ЗАГОВАРИВАТЬ
  • ЗАГОВАРИВАТЬСЯ
  • ЗАГОВЕНИ
  • ЗАГОВЕНЫ
  • ЗАГОВЕНЬЕ
  • ЗАГОВЕТЬСЯ
  • ЗАГОВЛЯТЬСЯ
  • ЗАГОВОР
  • ЗАГОВОРЕННЫЙ
  • ЗАГОВОРИТЬ
  • ЗАГОВОРИТЬСЯ
  • ЗАГОВОРНЫЙ
  • ЗАГОВОРЩИК
  • ЗАГОВОРЩИЦА
  • ЗАГОВОРЩИЦКИЙ
  • ЗАГОГОТАТЬ
  • ЗАГОГОЧУ
  • ЗАГОГУЛИНА
  • ЗАГОДЯ
  • ЗАГОЛЕННЫЙ
  • ЗАГОЛИТЬ
  • ЗАГОЛИТЬСЯ
  • ЗАГОЛОВОК
  • ЗАГОЛОВОЧНЫЙ
  • ЗАГОЛОСИТЬ
  • ЗАГОЛОШУ
  • ЗАГОЛУБЕТЬ
  • ЗАГОЛЯТЬ
  • ЗАГОЛЯТЬСЯ
  • ЗАГОМОНИТЬ
  • ЗАГОН
  • ЗАГОНЩИК
  • ЗАГОНЮ
  • ЗАГОНЯТЬ
  • ЗАГОНЯТЬ
  • ЗАГОНЯТЬСЯ
  • ЗАГОРАЖИВАТЬ
  • ЗАГОРАЖИВАТЬСЯ
  • ЗАГОРАТЬ
  • ЗАГОРАТЬСЯ
  • ЗАГОРБОК
  • ЗАГОРДИТЬСЯ
  • ЗАГОРЕВАТЬ
  • ЗАГОРЕЛЫЙ
  • ЗАГОРЕТЬ
  • ЗАГОРЕТЬСЯ
  • ЗАГОРЖУСЬ
  • ЗАГОРЛАНИТЬ
  • ЗАГОРОДИТЬ
  • ЗАГОРОДИТЬСЯ
  • ЗАГОРОДКА
  • ЗАГОРОДНЫЙ
  • ЗАГОРОЖЕННЫЙ
  • ЗАГОРОЖУ
  • ЗАГОРЯЧИТЬСЯ
  • ЗАГОСТИТЬСЯ
  • ЗАГОТАВЛИВАТЬ
  • ЗАГОТАВЛИВАТЬСЯ
  • ЗАГОТОВИТЕЛЬ
  • ЗАГОТОВИТЕЛЬНЫЙ
  • ЗАГОТОВИТЬ
  • ЗАГОТОВКА
  • ЗАГОТОВЛЕНИЕ
  • ЗАГОТОВЛЯТЬ
  • ЗАГОТОВЛЯТЬСЯ
  • ЗАГОТОВОЧНЫЙ
  • ЗАГОТОВЩИК
  • ЗАГОТОВЩИЦА
  • ЗАГОЩУСЬ
  • ЗАГРАБАСТАТЬ
  • ЗАГРАБАСТЫВАТЬ
  • ЗАГРАБАСТЫВАТЬСЯ
  • ЗАГРАБИТЬ
  • ЗАГРАДИЛОВКА
  • ЗАГРАДИТЕЛЬ
  • ЗАГРАДИТЕЛЬНЫЙ
  • ЗАГРАДИТЬ
  • ЗАГРАЖДАТЬ
  • ЗАГРАЖДАТЬСЯ
  • ЗАГРАЖДЕНИЕ
  • ЗАГРАЖДЕННЫЙ
  • ЗАГРАЖУ
  • ЗАГРАНИЦА
  • ЗАГРАНИЦЕЙ
  • ЗАГРАНИЦУ
  • ЗАГРАНИЧНЫЙ
  • ЗАГРЕБ
  • ЗАГРЕБАТЬ
  • ЗАГРЕБАТЬСЯ
  • ЗАГРЕБИСТЫЙ
  • ЗАГРЕБНОЙ
  • ЗАГРЕБУ
  • ЗАГРЕБУЩИЙ
  • ЗАГРЕМЕТЬ
  • ЗАГРЕСТИ
  • ЗАГРЕСТЬ
  • ЗАГРИВОК
  • ЗАГРИМИРОВАННЫЙ
  • ЗАГРИМИРОВАТЬ
  • ЗАГРИМИРОВАТЬСЯ
  • ЗАГРИМИРОВЫВАТЬ
  • ЗАГРИМИРОВЫВАТЬСЯ
  • ЗАГРОБНЫЙ
  • ЗАГРОМОЖДАТЬ
  • ЗАГРОМОЖДАТЬСЯ
  • ЗАГРОМОЖДЕНИЕ
  • ЗАГРОМОЖДЕННЫЙ
  • ЗАГРОМОЗДИТЬ
  • ЗАГРОМОЗЖУ
  • ЗАГРОМЫХАТЬ
  • ЗАГРОХАТЬ
  • ЗАГРОХОТАТЬ
  • ЗАГРОХОЧУ
  • ЗАГРУБЕЛЫЙ
  • ЗАГРУБЕТЬ
  • ЗАГРУЖАТЬ
  • ЗАГРУЖАТЬСЯ
  • ЗАГРУЖЕННОСТЬ
  • ЗАГРУЖЕННОСТЬ
  • ЗАГРУЖЕННЫЙ
  • ЗАГРУЖЕННЫЙ
  • ЗАГРУЖУ
  • ЗАГРУЗИТЬ
  • ЗАГРУЗИТЬСЯ
  • ЗАГРУЗКА
  • ЗАГРУЗОЧНЫЙ
  • ЗАГРУЗЧИК
  • ЗАГРУНТОВАННЫЙ
  • ЗАГРУНТОВАТЬ
  • ЗАГРУНТОВЫВАТЬ
  • ЗАГРУНТОВЫВАТЬСЯ
  • ЗАГРУСТИТЬ
  • ЗАГРУЩУ
  • ЗАГРЫЗАТЬ
  • ЗАГРЫЗАТЬСЯ
  • ЗАГРЫЗЕННЫЙ
  • ЗАГРЫЗТЬ
  • ЗАГРЯЗНЕНИЕ
  • ЗАГРЯЗНЕННЫЙ
  • ЗАГРЯЗНИТЬ
  • ЗАГРЯЗНИТЬСЯ
  • ЗАГРЯЗНЯТЬ
  • ЗАГРЯЗНЯТЬСЯ
  • ЗАГС
  • ЗАГСИРОВАТЬСЯ
  • ЗАГУБИТЬ
  • ЗАГУБЛЕННЫЙ
  • ЗАГУГНИТЬ
  • ЗАГУДЕТЬ
  • ЗАГУЖУ
  • ЗАГУЛ
  • ЗАГУЛИВАТЬ
  • ЗАГУЛИВАТЬСЯ
  • ЗАГУЛЯТЬ
  • ЗАГУЛЯТЬСЯ
  • ЗАГУСТЕТЬ
  • ЗАГУСТИТЕЛЬ
  • ЗАГУСТИТЬ
  • ЗАГУСТИТЬСЯ
  • ЗАГУТОРИТЬ
  • ЗАГУЩЕННЫЙ
  • ЗАГУЩУ
  • ЗАД
  • ЗАДАБРИВАТЬ
  • ЗАДАБРИВАТЬСЯ
  • ЗАДАВАЛЬЩИК
  • ЗАДАВАТЬ
  • ЗАДАВАТЬСЯ
  • ЗАДАВИТЬ
  • ЗАДАВЛЕННЫЙ
  • ЗАДАВЛИВАТЬ
  • ЗАДАДИМ
  • ЗАДАЛБЛИВАТЬ
  • ЗАДАЛБЛИВАТЬСЯ
  • ЗАДАМ
  • ЗАДАНИЕ
  • ЗАДАННИК
  • ЗАДАННЫЙ
  • ЗАДАРЕННЫЙ
  • ЗАДАРИВАТЬ
  • ЗАДАРИВАТЬСЯ
  • ЗАДАРИТЬ
  • ЗАДАРМА
  • ЗАДАРОМ
  • ЗАДАСТ
  • ЗАДАТОК
  • ЗАДАТОЧНЫЙ
  • ЗАДАТЬ
  • ЗАДАТЬСЯ
  • ЗАДАЧА
  • ЗАДАЧЛИВЫЙ
  • ЗАДАЧНИК
  • ЗАДАШЬ
  • ЗАДАЮ
  • ЗАДВИГАТЬ
  • ЗАДВИГАТЬ
  • ЗАДВИГАТЬСЯ
  • ЗАДВИГАТЬСЯ
  • ЗАДВИЖКА
  • ЗАДВИЖНОЙ
  • ЗАДВИНУТЬ
  • ЗАДВИНУТЬСЯ
  • ЗАДВОИТЬСЯ
  • ЗАДВОРКА
  • ЗАДВОРЬЕ
  • ЗАДЕВАТЬ
  • ЗАДЕВАТЬ
  • ЗАДЕВАТЬСЯ
  • ЗАДЕВАТЬСЯ
  • ЗАДЕКЛАМИРОВАТЬ
  • ЗАДЕЛ
  • ЗАДЕЛАТЬ
  • ЗАДЕЛАТЬСЯ
  • ЗАДЕЛАТЬСЯ
  • ЗАДЕЛКА
  • ЗАДЕЛЫВАТЬ
  • ЗАДЕЛЫВАТЬСЯ
  • ЗАДЕЛЫВАТЬСЯ
  • ЗАДЕЛЬНЫЙ
  • ЗАДЕНУ
  • ЗАДЕРГАННЫЙ
  • ЗАДЕРГАТЬ
  • ЗАДЕРГАТЬСЯ
  • ЗАДЕРГИВАТЬ
  • ЗАДЕРГИВАТЬ
  • ЗАДЕРГИВАТЬСЯ
  • ЗАДЕРЕВЕНЕЛЫЙ
  • ЗАДЕРЕВЕНЕТЬ
  • ЗАДЕРЖАНИЕ
  • ЗАДЕРЖАННЫЙ
  • ЗАДЕРЖАТЬ
  • ЗАДЕРЖАТЬСЯ
  • ЗАДЕРЖИВАТЬ
  • ЗАДЕРЖИВАТЬСЯ
  • ЗАДЕРЖКА
  • ЗАДЕРНОВАННЫЙ
  • ЗАДЕРНОВАТЬ
  • ЗАДЕРНУТЬ
  • ЗАДЕРНУТЬСЯ
  • ЗАДЕРУ
  • ЗАДЕРУСЬ
  • ЗАДЕТЫЙ
  • ЗАДЕТЬ
  • ЗАДЕШЕВО
  • ЗАДЕШЕВО
  • ЗАДИК
  • ЗАДИРА
  • ЗАДИРАЛА
  • ЗАДИРАТЬ
  • ЗАДИРАТЬСЯ
  • ЗАДНЕ...
  • ЗАДНИЙ
  • ЗАДНИК
  • ЗАДНИЦА
  • ЗАДОБРИВАТЬ
  • ЗАДОБРИВАТЬСЯ
  • ЗАДОБРИТЬ
  • ЗАДОК
  • ЗАДОЛБИТЬ
  • ЗАДОЛБЛЕННЫЙ
  • ЗАДОЛГО
  • ЗАДОЛЖАТЬ
  • ЗАДОЛЖАТЬСЯ
  • ЗАДОЛЖЕННОСТЬ
  • ЗАДОМ
  • ЗАДОР
  • ЗАДОРЕЦ
  • ЗАДОРИНА
  • ЗАДОРИНКА
  • ЗАДОРИТЬСЯ
  • ЗАДОРНЫЙ
  • ЗАДОРОГО
  • ЗАДОХЛИК
  • ЗАДОХНУТЬСЯ
  • ЗАДРАЗНЕННЫЙ
  • ЗАДРАЗНИВАТЬ
  • ЗАДРАЗНИТЬ
  • ЗАДРАННЫЙ
  • ЗАДРАПИРОВАННЫЙ
  • ЗАДРАПИРОВАТЬ
  • ЗАДРАПИРОВАТЬСЯ
  • ЗАДРАПИРОВЫВАТЬ
  • ЗАДРАПИРОВЫВАТЬСЯ
  • ЗАДРАТЬ
  • ЗАДРАТЬСЯ
  • ЗАДРАТЬСЯ
  • ЗАДРЕБЕЗЖАТЬ
  • ЗАДРЕМАТЬ
  • ЗАДРИПАННЫЙ
  • ЗАДРИПАТЬ
  • ЗАДРОЖАТЬ
  • ЗАДРУГА
  • ЗАДРЫГАТЬ
  • ЗАДРЫЗГАТЬ
  • ЗАДРЫХАТЬ
  • ЗАДУБАСИТЬ
  • ЗАДУБАШУ
  • ЗАДУВАТЬ
  • ЗАДУВАТЬСЯ
  • ЗАДУВКА
  • ЗАДУМАТЬ
  • ЗАДУМАТЬСЯ
  • ЗАДУМЧИВОСТЬ
  • ЗАДУМЧИВЫЙ
  • ЗАДУМЫВАТЬ
  • ЗАДУМЫВАТЬСЯ
  • ЗАДУРИТЬ
  • ЗАДУТЬ
  • ЗАДУШЕВНОСТЬ
  • ЗАДУШЕВНЫЙ
  • ЗАДУШЕНИЕ
  • ЗАДУШЕННЫЙ
  • ЗАДУШИТЬ
  • ЗАДУШИТЬСЯ
  • ЗАДЫМИТЬ
  • ЗАДЫМИТЬСЯ
  • ЗАДЫХАНИЕ
  • ЗАДЫХАТЬСЯ
  • ЗАДЫШАТЬ
  • ЗАЕГОЖУ
  • ЗАЕГОЗИТЬ
  • ЗАЕДАТЬ
  • ЗАЕДАТЬСЯ
  • ЗАЕДЕННЫЙ
  • ЗАЕДИМ
  • ЗАЕДИНО
  • ЗАЕДУ
  • ЗАЕЖИТЬСЯ
  • ЗАЕЗД
  • ЗАЕЗДИТЬ
  • ЗАЕЗДИТЬСЯ
  • ЗАЕЗДКА
  • ЗАЕЗДОМ
  • ЗАЕЗЖАТЕЛЬСКИЙ
  • ЗАЕЗЖАТЕЛЬСТВО
  • ЗАЕЗЖАТЬ
  • ЗАЕЗЖЕННЫЙ
  • ЗАЕЗЖИЙ
  • ЗАЕЗЖУ
  • ЗАЕКАТЬ
  • ЗАЕЛ
  • ЗАЕЛОЖУ
  • ЗАЕЛОЗИТЬ
  • ЗАЕМ
  • ЗАЕМ
  • ЗАЕМНЫЙ
  • ЗАЕМЩИК
  • ЗАЕМЩИЦА
  • ЗАЕРЗАТЬ
  • ЗАЕСТЬ
  • ЗАЕСТЬСЯ
  • ЗАЕХАТЬ
  • ЗАЕШЬ
  • ЗАЖАРИВАТЬ
  • ЗАЖАРИВАТЬСЯ
  • ЗАЖАРИТЬ
  • ЗАЖАРИТЬСЯ
  • ЗАЖАТЬ
  • ЗАЖАТЬ
  • ЗАЖАТЬСЯ
  • ЗАЖАТЬСЯ
  • ЗАЖГУ
  • ЗАЖДАТЬСЯ
  • ЗАЖЕВАТЬ
  • ЗАЖЕГ
  • ЗАЖЕЛТЕТЬ
  • ЗАЖЕЛТЕТЬСЯ
  • ЗАЖЕЛТИТЬ
  • ЗАЖЕЛЧЕННЫЙ
  • ЗАЖЕЛЧУ
  • ЗАЖЕМАНИТЬСЯ
  • ЗАЖЕСТИКУЛИРОВАТЬ
  • ЗАЖЕЧЬ
  • ЗАЖЕЧЬСЯ
  • ЗАЖЖЕННЫЙ
  • ЗАЖЖЕШЬ
  • ЗАЖИВАТЬ
  • ЗАЖИВАТЬСЯ
  • ЗАЖИВИТЬ
  • ЗАЖИВЛЕНИЕ
  • ЗАЖИВЛЯТЬ
  • ЗАЖИВЛЯТЬСЯ
  • ЗАЖИВО
  • ЗАЖИВУ
  • ЗАЖИГАЛКА
  • ЗАЖИГАТЕЛЬНИЦА
  • ЗАЖИГАТЕЛЬНЫЙ
  • ЗАЖИГАТЬ
  • ЗАЖИГАТЬСЯ
  • ЗАЖИЛИВАТЬ
  • ЗАЖИЛИВАТЬСЯ
  • ЗАЖИЛИТЬ
  • ЗАЖИМ
  • ЗАЖИМАТЬ
  • ЗАЖИМАТЬСЯ
  • ЗАЖИМИСТЫЙ
  • ЗАЖИМНЫЙ
  • ЗАЖИН
  • ЗАЖИНАТЬ
  • ЗАЖИРЕЛЫЙ
  • ЗАЖИРЕТЬ
  • ЗАЖИТОЙ
  • ЗАЖИТОЧНОСТЬ
  • ЗАЖИТОЧНЫЙ
  • ЗАЖИТЫЙ
  • ЗАЖИТЬ
  • ЗАЖИТЬСЯ
  • ЗАЖМУ
  • ЗАЖМУРИВАТЬ
  • ЗАЖМУРИВАТЬСЯ
  • ЗАЖМУРИТЬ
  • ЗАЖМУРИТЬСЯ
  • ЗАЖНУ
  • ЗАЖОР
  • ЗАЖУЖЖАТЬ
  • ЗАЖУЛИВАТЬ
  • ЗАЖУЛИТЬ
  • ЗАЖУРИТЬ
  • ЗАЖУРИТЬСЯ
  • ЗАЖУРЧАТЬ
  • ЗАЖУХЛЫЙ
  • ЗАЖУХНУТЬ
  • ЗАЖУЮ
  • ЗАЗВАННЫЙ
  • ЗАЗВАТЬ
  • ЗАЗВЕНЕТЬ
  • ЗАЗВОНИТЬ
  • ЗАЗВУЧАТЬ
  • ЗАЗВЯКАТЬ
  • ЗАЗДРАВНЫЙ
  • ЗАЗЕВАТЬСЯ
  • ЗАЗЕВЫВАТЬСЯ
  • ЗАЗЕЛЕНЕННЫЙ
  • ЗАЗЕЛЕНЕТЬ
  • ЗАЗЕЛЕНИТЬ
  • ЗАЗЕМЛЕНИЕ
  • ЗАЗЕМЛЕННЫЙ
  • ЗАЗЕМЛИТЬ
  • ЗАЗЕМЛИТЬСЯ
  • ЗАЗЕМЛЯТЬ
  • ЗАЗЕМЛЯТЬСЯ
  • ЗАЗИМОВАТЬ
  • ЗАЗИМОК
  • ЗАЗИМЬЕ
  • ЗАЗНАВАТЬСЯ
  • ЗАЗНАЙСТВО
  • ЗАЗНАМО
  • ЗАЗНАТЬСЯ
  • ЗАЗНАЮСЬ
  • ЗАЗНАЮСЬ
  • ЗАЗНОБА
  • ЗАЗНОБИТЬ
  • ЗАЗНОБУШКА
  • ЗАЗОВУ
  • ЗАЗОР
  • ЗАЗОР
  • ЗАЗОРНЫЙ
  • ЗАЗРЕНИЕ
  • ЗАЗРИТЬ
  • ЗАЗУБРЕННЫЙ
  • ЗАЗУБРИВАТЬ
  • ЗАЗУБРИВАТЬ
  • ЗАЗУБРИВАТЬСЯ
  • ЗАЗУБРИВАТЬСЯ
  • ЗАЗУБРИНА
  • ЗАЗУБРИТЬ
  • ЗАЗУБРИТЬ
  • ЗАЗУБРИТЬСЯ
  • ЗАЗУБРИТЬСЯ
  • ЗАЗЫВ
  • ЗАЗЫВАТЬ
  • ЗАЗЫВАТЬСЯ
  • ЗАЗЫВНОЙ
  • ЗАЗЫВНЫЙ
  • ЗАЗЯБНУТЬ
  • ЗАИГРАННЫЙ
  • ЗАИГРАТЬ
  • ЗАИГРАТЬСЯ
  • ЗАИГРЫВАНИЕ
  • ЗАИГРЫВАТЬ
  • ЗАИГРЫВАТЬ
  • ЗАИГРЫВАТЬСЯ
  • ЗАИГРЫВАТЬСЯ
  • ЗАИКА
  • ЗАИКАНИЕ
  • ЗАИКАТЬСЯ
  • ЗАИКНУТЬСЯ
  • ЗАИМКА
  • ЗАИМОДАВЕЦ
  • ЗАИМОДАВИЦА
  • ЗАИМОДАТЕЛЬ
  • ЗАИМООБРАЗНЫЙ
  • ЗАИМСТВОВАНИЕ
  • ЗАИМСТВОВАННЫЙ
  • ЗАИМСТВОВАТЬ
  • ЗАИМСТВОВАТЬСЯ
  • ЗАИНДЕВЕТЬ
  • ЗАИНТЕРЕСОВАННОСТЬ
  • ЗАИНТЕРЕСОВАННЫЙ
  • ЗАИНТЕРЕСОВАТЬ
  • ЗАИНТЕРЕСОВАТЬСЯ
  • ЗАИНТЕРЕСОВЫВАТЬ
  • ЗАИНТЕРЕСОВЫВАТЬСЯ
  • ЗАИНТРИГОВАННЫЙ
  • ЗАИНТРИГОВАТЬ
  • ЗАИНЬКА
  • ЗАИСКАТЬ
  • ЗАИСКИВАНИЕ
  • ЗАИСКИВАТЬ
  • ЗАИСКИВАЮЩИЙ
  • ЗАИСКРИТЬСЯ
  • ЗАИЩУ
  • ЗАЙДУ
  • ЗАЙКА
  • ЗАЙМА
  • ЗАЙМИЩЕ
  • ЗАЙМОВЫЙ
  • ЗАЙМОДЕРЖАТЕЛЬ
  • ЗАЙМУ
  • ЗАЙМУСЬ
  • ЗАЙТИ
  • ЗАЙЦА
  • ЗАЙЧАТА
  • ЗАЙЧИК
  • ЗАЙЧИХА
  • ЗАЙЧОНОК


ЗАКАБАЛЁННЫЙ Index

  • ЗАКАБАЛЕННЫЙ
  • ЗАКАБАЛИТЬ
  • ЗАКАБАЛИТЬСЯ
  • ЗАКАБАЛЯТЬ
  • ЗАКАБАЛЯТЬСЯ
  • ЗАКАВЫЧИТЬ
  • ЗАКАДЫЧНЫЙ
  • ЗАКАЖУ
  • ЗАКАЗ
  • ЗАКАЗ
  • ЗАКАЗАННЫЙ
  • ЗАКАЗАННЫЙ
  • ЗАКАЗАТЬ
  • ЗАКАЗАТЬ
  • ЗАКАЗЕЦ
  • ЗАКАЗНОЙ
  • ЗАКАЗЧИК
  • ЗАКАЗЧИЦА
  • ЗАКАЗЫВАТЬ
  • ЗАКАЗЫВАТЬ
  • ЗАКАЗЫВАТЬСЯ
  • ЗАКАЗЫВАТЬСЯ
  • ЗАКАИВАТЬСЯ
  • ЗАКАЛ
  • ЗАКАЛЕННЫЙ
  • ЗАКАЛИВАТЬ
  • ЗАКАЛИВАТЬСЯ
  • ЗАКАЛИТЬ
  • ЗАКАЛИТЬСЯ
  • ЗАКАЛКА
  • ЗАКАЛЫВАТЬ
  • ЗАКАЛЫВАТЬСЯ
  • ЗАКАЛЯКАТЬСЯ
  • ЗАКАЛЯТЬ
  • ЗАКАЛЯТЬСЯ
  • ЗАКАМЕНЕЛЫЙ
  • ЗАКАМЕНЕТЬ
  • ЗАКАНЧИВАТЬ
  • ЗАКАНЧИВАТЬСЯ
  • ЗАКАПАТЬ
  • ЗАКАПРИЗНИЧАТЬ
  • ЗАКАПЧИВАТЬ
  • ЗАКАПЫВАТЬ
  • ЗАКАПЫВАТЬСЯ
  • ЗАКАРКАТЬ
  • ЗАКАРМЛИВАТЬ
  • ЗАКАРТАВИТЬ
  • ЗАКАТ
  • ЗАКАТАННЫЙ
  • ЗАКАТАТЬ
  • ЗАКАТИСТЫЙ
  • ЗАКАТИТЬ
  • ЗАКАТИТЬСЯ
  • ЗАКАТНЫЙ
  • ЗАКАТЫВАТЬ
  • ЗАКАТЫВАТЬСЯ
  • ЗАКАЧАТЬ
  • ЗАКАЧАТЬСЯ
  • ЗАКАЧИВАТЬ
  • ЗАКАЧУ
  • ЗАКАШИВАТЬ
  • ЗАКАШЛИВАТЬСЯ
  • ЗАКАШЛЯТЬ
  • ЗАКАШЛЯТЬСЯ
  • ЗАКАЯТЬСЯ
  • ЗАКВАСИТЬ
  • ЗАКВАСКА
  • ЗАКВАШЕННЫЙ
  • ЗАКВАШИВАТЬ
  • ЗАКВАШИВАТЬСЯ
  • ЗАКВАШУ
  • ЗАКИВАТЬ
  • ЗАКИДАТЬ
  • ЗАКИДЫВАТЬ
  • ЗАКИДЫВАТЬСЯ
  • ЗАКИНУТЬ
  • ЗАКИНУТЬСЯ
  • ЗАКИПАТЬ
  • ЗАКИПЕТЬ
  • ЗАКИСАТЬ
  • ЗАКИСНУТЬ
  • ЗАКИСЬ
  • ЗАКЛАД
  • ЗАКЛАДКА
  • ЗАКЛАДНАЯ
  • ЗАКЛАДНОЙ
  • ЗАКЛАДУ
  • ЗАКЛАДЧИК
  • ЗАКЛАДЧИЦА
  • ЗАКЛАДЫВАНИЕ
  • ЗАКЛАДЫВАТЬ
  • ЗАКЛАДЫВАТЬСЯ
  • ЗАКЛАЛ
  • ЗАКЛАЛ
  • ЗАКЛАНИЕ
  • ЗАКЛАННЫЙ
  • ЗАКЛАСТЬ
  • ЗАКЛАТЬ
  • ЗАКЛЕВАННЫЙ
  • ЗАКЛЕВАТЬ
  • ЗАКЛЕВЫВАТЬ
  • ЗАКЛЕЕНЫЙ
  • ЗАКЛЕИВАТЬ
  • ЗАКЛЕИВАТЬСЯ
  • ЗАКЛЕИТЬ
  • ЗАКЛЕИТЬСЯ
  • ЗАКЛЕЙКА
  • ЗАКЛЕЙМЕННЫЙ
  • ЗАКЛЕЙМИТЬ
  • ЗАКЛЕПАТЬ
  • ЗАКЛЕПКА
  • ЗАКЛЕПОЧНЫЙ
  • ЗАКЛЕПЫВАТЬ
  • ЗАКЛЕПЫВАТЬСЯ
  • ЗАКЛИКАТЬ
  • ЗАКЛИНАНИЕ
  • ЗАКЛИНАТЕЛЬ
  • ЗАКЛИНАТЕЛЬНИЦА
  • ЗАКЛИНАТЬ
  • ЗАКЛИНИВАТЬ
  • ЗАКЛИНИТЬ
  • ЗАКЛОКОТАТЬ
  • ЗАКЛОКОЧУ
  • ЗАКЛУБИТЬ
  • ЗАКЛУБИТЬСЯ
  • ЗАКЛЮЧАТЬ
  • ЗАКЛЮЧАТЬСЯ
  • ЗАКЛЮЧЕНИЕ
  • ЗАКЛЮЧЕННЫЙ
  • ЗАКЛЮЧИТЕЛЬНЫЙ
  • ЗАКЛЮЧИТЬ
  • ЗАКЛЮЧИТЬСЯ
  • ЗАКЛЮЮ
  • ЗАКЛЯЛ
  • ЗАКЛЯНУ
  • ЗАКЛЯСТЬ
  • ЗАКЛЯСТЬСЯ
  • ЗАКЛЯТИЕ
  • ЗАКЛЯТЫЙ
  • ЗАКОВАННЫЙ
  • ЗАКОВАТЬ
  • ЗАКОВЫВАТЬ
  • ЗАКОВЫВАТЬСЯ
  • ЗАКОВЫКА
  • ЗАКОВЫЛЯТЬ
  • ЗАКОВЫРИСТЫЙ
  • ЗАКОВЫРКА
  • ЗАКОВЫЧИТЬ
  • ЗАКОВЫЧКА
  • ЗАКОЛАЧИВАТЬ
  • ЗАКОЛАЧИВАТЬСЯ
  • ЗАКОЛДОВАННЫЙ
  • ЗАКОЛДОВАТЬ
  • ЗАКОЛДОВЫВАТЬ
  • ЗАКОЛДОВЫВАТЬСЯ
  • ЗАКОЛЕБАТЬ
  • ЗАКОЛЕБАТЬСЯ
  • ЗАКОЛЕСИТЬ
  • ЗАКОЛЕШУ
  • ЗАКОЛОБРОДИТЬ
  • ЗАКОЛОБРОЖУ
  • ЗАКОЛОДИТЬ
  • ЗАКОЛОСИТЬСЯ
  • ЗАКОЛОТИТЬ
  • ЗАКОЛОТИТЬСЯ
  • ЗАКОЛОТЫЙ
  • ЗАКОЛОТЬ
  • ЗАКОЛОТЬСЯ
  • ЗАКОЛОЧЕННЫЙ
  • ЗАКОЛОЧУ
  • ЗАКОЛОШМАТИТЬ
  • ЗАКОЛОШМАЧЕННЫЙ
  • ЗАКОЛОШМАЧУ
  • ЗАКОЛОШУСЬ
  • ЗАКОЛЫХАТЬ
  • ЗАКОЛЫХАТЬСЯ
  • ЗАКОЛЫШУ
  • ЗАКОЛЮ
  • ЗАКОН
  • ЗАКОННИК
  • ЗАКОННИЦА
  • ЗАКОННО...
  • ЗАКОННОРОЖДЕННЫЙ
  • ЗАКОННОРОЖДЕННЫЙ
  • ЗАКОННОСТЬ
  • ЗАКОННЫЙ
  • ЗАКОНОВЕД
  • ЗАКОНОВЕДЕНИЕ
  • ЗАКОНОДАТЕЛЬ
  • ЗАКОНОДАТЕЛЬНИЦА
  • ЗАКОНОДАТЕЛЬНЫЙ
  • ЗАКОНОДАТЕЛЬСТВО
  • ЗАКОНОМЕРНОСТЬ
  • ЗАКОНОМЕРНЫЙ
  • ЗАКОНОПАТИТЬ
  • ЗАКОНОПАТИТЬСЯ
  • ЗАКОНОПАЧЕННЫЙ
  • ЗАКОНОПАЧИВАТЬ
  • ЗАКОНОПАЧИВАТЬСЯ
  • ЗАКОНОПАЧУ
  • ЗАКОНОПОЛОЖЕНИЕ
  • ЗАКОНОПОСЛУШНЫЙ
  • ЗАКОНОПРОЕКТ
  • ЗАКОНОСОВЕЩАТЕЛЬНЫЙ
  • ЗАКОНОУЧЕНИЕ
  • ЗАКОНОУЧИТЕЛЬ
  • ЗАКОНСЕРВИРОВАТЬ
  • ЗАКОНСЕРВИРОВАТЬСЯ
  • ЗАКОНСПИРИРОВАТЬ
  • ЗАКОНТРАКТОВАННЫЙ
  • ЗАКОНТРАКТОВАТЬ
  • ЗАКОНТРАКТОВАТЬСЯ
  • ЗАКОНТРАКТОВЫВАТЬ
  • ЗАКОНТРАКТОВЫВАТЬСЯ
  • ЗАКОНФУЖУСЬ
  • ЗАКОНФУЗИТЬСЯ
  • ЗАКОНЧЕННОСТЬ
  • ЗАКОНЧЕННЫЙ
  • ЗАКОНЧИТЬ
  • ЗАКОНЧИТЬСЯ
  • ЗАКОПАННЫЙ
  • ЗАКОПАТЬ
  • ЗАКОПАТЬСЯ
  • ЗАКОПЕРЩИК
  • ЗАКОПОШИТЬСЯ
  • ЗАКОПТЕЛЫЙ
  • ЗАКОПТЕТЬ
  • ЗАКОПТИТЬ
  • ЗАКОПТИТЬСЯ
  • ЗАКОПЧЕННЫЙ
  • ЗАКОПЧУ
  • ЗАКОРЕНЕЛОСТЬ
  • ЗАКОРЕНЕЛЫЙ
  • ЗАКОРЕНЕТЬ
  • ЗАКОРКИ
  • ЗАКОРМИТЬ
  • ЗАКОРМЛЕННЫЙ
  • ЗАКОРОБИТЬ
  • ЗАКОРОЧКИ
  • ЗАКОРПЕТЬ
  • ЗАКОРУЗЛЫЙ
  • ЗАКОРЮКА
  • ЗАКОРЮЧКА
  • ЗАКОСИТЬ
  • ЗАКОСНЕВАТЬ
  • ЗАКОСНЕЛОСТЬ
  • ЗАКОСНЕЛЫЙ
  • ЗАКОСНЕТЬ
  • ЗАКОСТЕНЕВАТЬ
  • ЗАКОСТЕНЕЛОСТЬ
  • ЗАКОСТЕНЕЛЫЙ
  • ЗАКОСТЕНЕТЬ
  • ЗАКОСТЫЛЯТЬ
  • ЗАКОУЛОК
  • ЗАКОЧЕВРЯЖИТЬСЯ
  • ЗАКОЧЕНЕЛЫЙ
  • ЗАКОЧЕНЕТЬ
  • ЗАКОШУ
  • ЗАКРАДУСЬ
  • ЗАКРАДЫВАТЬСЯ
  • ЗАКРАИВАТЬ
  • ЗАКРАИНА
  • ЗАКРАЙ
  • ЗАКРАЛСЯ
  • ЗАКРАПАТЬ
  • ЗАКРАПЫВАТЬ
  • ЗАКРАСИТЬ
  • ЗАКРАСИТЬСЯ
  • ЗАКРАСКА
  • ЗАКРАСНЕТЬ
  • ЗАКРАСНЕТЬСЯ
  • ЗАКРАСТЬСЯ
  • ЗАКРАШИВАТЬ
  • ЗАКРАШИВАТЬСЯ
  • ЗАКРАШУ
  • ЗАКРЕПА
  • ЗАКРЕПИТЕЛЬ
  • ЗАКРЕПИТЕЛЬНЫЙ
  • ЗАКРЕПИТЬ
  • ЗАКРЕПИТЬСЯ
  • ЗАКРЕПЛЕНИЕ
  • ЗАКРЕПЛЕННЫЙ
  • ЗАКРЕПЛЯТЬ
  • ЗАКРЕПЛЯТЬСЯ
  • ЗАКРЕПОСТИТЬ
  • ЗАКРЕПОСТИТЬСЯ
  • ЗАКРЕПОЩАТЬ
  • ЗАКРЕПОЩАТЬСЯ
  • ЗАКРЕПОЩЕНИЕ
  • ЗАКРЕПОЩЕННЫЙ
  • ЗАКРЕПОЩУ
  • ЗАКРЕСТИТЬ
  • ЗАКРЕСТИТЬСЯ
  • ЗАКРЕЩУ
  • ЗАКРИВИТЬ
  • ЗАКРИВИТЬСЯ
  • ЗАКРИВЛЕНИЕ
  • ЗАКРИВЛЕННЫЙ
  • ЗАКРИВЛЯТЬ
  • ЗАКРИВЛЯТЬСЯ
  • ЗАКРИВЛЯТЬСЯ
  • ЗАКРИСТАЛЛИЗОВАННЫЙ
  • ЗАКРИСТАЛЛИЗОВАТЬСЯ
  • ЗАКРИЧАТЬ
  • ЗАКРОЕННЫЙ
  • ЗАКРОЕЧНЫЙ
  • ЗАКРОИТЬ
  • ЗАКРОЙ
  • ЗАКРОЙНЫЙ
  • ЗАКРОЙЩИК
  • ЗАКРОЙЩИЦА
  • ЗАКРОМ
  • ЗАКРОЮ
  • ЗАКРУГЛЕНИЕ
  • ЗАКРУГЛЕННОСТЬ
  • ЗАКРУГЛЕННЫЙ
  • ЗАКРУГЛИТЬ
  • ЗАКРУГЛИТЬСЯ
  • ЗАКРУГЛЯТЬ
  • ЗАКРУГЛЯТЬСЯ
  • ЗАКРУЖЕННЫЙ
  • ЗАКРУЖЕННЫЙ
  • ЗАКРУЖИТЬ
  • ЗАКРУЖИТЬСЯ
  • ЗАКРУТАСЫ
  • ЗАКРУТИТЬ
  • ЗАКРУТИТЬСЯ
  • ЗАКРУТКА
  • ЗАКРУЧЕННЫЙ
  • ЗАКРУЧИВАТЬ
  • ЗАКРУЧИВАТЬСЯ
  • ЗАКРУЧИНИТЬСЯ
  • ЗАКРУЧУ
  • ЗАКРЫВАТЬ
  • ЗАКРЫВАТЬСЯ
  • ЗАКРЫТИЕ
  • ЗАКРЫТЫЙ
  • ЗАКРЫТЬ
  • ЗАКРЫТЬСЯ
  • ЗАКРЯХТЕТЬ
  • ЗАКРЯХЧУ
  • ЗАКУЛИСНЫЙ
  • ЗАКУП
  • ЗАКУПАТЬ
  • ЗАКУПАТЬСЯ
  • ЗАКУПАТЬСЯ
  • ЗАКУПИТЬ
  • ЗАКУПКА
  • ЗАКУПЛЕННЫЙ
  • ЗАКУПНОЙ
  • ЗАКУПОРЕННЫЙ
  • ЗАКУПОРИВАТЬ
  • ЗАКУПОРИВАТЬСЯ
  • ЗАКУПОРИТЬ
  • ЗАКУПОРИТЬСЯ
  • ЗАКУПОРКА
  • ЗАКУПОРЩИК
  • ЗАКУПОРЩИЦА
  • ЗАКУПОЧНЫЙ
  • ЗАКУПЩИК
  • ЗАКУПЩИЦА
  • ЗАКУРЕННЫЙ
  • ЗАКУРИВАТЬ
  • ЗАКУРИВАТЬСЯ
  • ЗАКУРИТЬ
  • ЗАКУРИТЬСЯ
  • ЗАКУСАННЫЙ
  • ЗАКУСАТЬ
  • ЗАКУСИТЬ
  • ЗАКУСИТЬ
  • ЗАКУСКА
  • ЗАКУСОЧНЫЙ
  • ЗАКУСЫВАТЬ
  • ЗАКУСЫВАТЬ
  • ЗАКУСЫВАТЬСЯ
  • ЗАКУСЫВАТЬСЯ
  • ЗАКУТ
  • ЗАКУТА
  • ЗАКУТАТЬ
  • ЗАКУТАТЬСЯ
  • ЗАКУТИТЬ
  • ЗАКУТИТЬСЯ
  • ЗАКУТКА
  • ЗАКУТОК
  • ЗАКУТЫВАТЬ
  • ЗАКУТЫВАТЬСЯ
  • ЗАКУЧУ
  • ЗАКУШЕННЫЙ
  • ЗАКУШЕННЫЙ
  • ЗАКУШУ
  • ЗАКУШУ
  • ЗАКУЮ
  • ЗАЛ
  • ЗАЛА
  • ЗАЛАВОК
  • ЗАЛАДИТЬ
  • ЗАЛАЖУ
  • ЗАЛАЗАТЬ
  • ЗАЛАЗИТЬ
  • ЗАЛАКИРОВАННЫЙ
  • ЗАЛАКИРОВАТЬ
  • ЗАЛАКИРОВЫВАТЬ
  • ЗАЛАМЛИВАТЬ
  • ЗАЛАМЛИВАТЬСЯ
  • ЗАЛАМЫВАТЬ
  • ЗАЛАМЫВАТЬСЯ
  • ЗАЛАПАТЬ
  • ЗАЛАСИТЬ
  • ЗАЛАСКАННЫЙ
  • ЗАЛАСКАТЬ
  • ЗАЛАСТИТЬ
  • ЗАЛАТАННЫЙ
  • ЗАЛАТАТЬ
  • ЗАЛАШЕННЫЙ
  • ЗАЛАШИВАТЬ
  • ЗАЛАШУ
  • ЗАЛАЩЕННЫЙ
  • ЗАЛАЩИВАТЬ
  • ЗАЛАЩИВАТЬ
  • ЗАЛАЩУ
  • ЗАЛАЯТЬ
  • ЗАЛГАТЬСЯ
  • ЗАЛЕГ
  • ЗАЛЕГАНИЕ
  • ЗАЛЕГАТЬ
  • ЗАЛЕДЕНЕЛЫЙ
  • ЗАЛЕДЕНЕТЬ
  • ЗАЛЕЖАЛЫЙ
  • ЗАЛЕЖАТЬСЯ
  • ЗАЛЕЖИВАТЬСЯ
  • ЗАЛЕЖЬ
  • ЗАЛЕЗАТЬ
  • ЗАЛЕЗТЬ
  • ЗАЛЕЙ
  • ЗАЛЕНИТЬСЯ
  • ЗАЛЕПЕТАТЬ
  • ЗАЛЕПЕЧУ
  • ЗАЛЕПИТЬ
  • ЗАЛЕПИТЬСЯ
  • ЗАЛЕПЛЕННЫЙ
  • ЗАЛЕПЛЯТЬ
  • ЗАЛЕПЛЯТЬСЯ
  • ЗАЛЕТ
  • ЗАЛЕТАТЬ
  • ЗАЛЕТАТЬ
  • ЗАЛЕТЕТЬ
  • ЗАЛЕТНЫЙ
  • ЗАЛЕЧЕННЫЙ
  • ЗАЛЕЧИВАТЬ
  • ЗАЛЕЧИВАТЬСЯ
  • ЗАЛЕЧИТЬ
  • ЗАЛЕЧИТЬСЯ
  • ЗАЛЕЧЬ
  • ЗАЛЖЕШЬСЯ
  • ЗАЛИВ
  • ЗАЛИВ
  • ЗАЛИВАТЬ
  • ЗАЛИВАТЬСЯ
  • ЗАЛИВКА
  • ЗАЛИВНОЙ
  • ЗАЛИВОЧНЫЙ
  • ЗАЛИВЩИК
  • ЗАЛИЖУ
  • ЗАЛИЗАННЫЙ
  • ЗАЛИЗАТЬ
  • ЗАЛИЗЫВАТЬ
  • ЗАЛИЗЫВАТЬСЯ
  • ЗАЛИПАТЬ
  • ЗАЛИПНУТЬ
  • ЗАЛИТОЙ
  • ЗАЛИТЫЙ
  • ЗАЛИТЬ
  • ЗАЛИТЬСЯ
  • ЗАЛИХВАТСКИЙ
  • ЗАЛО
  • ЗАЛОГ
  • ЗАЛОГ
  • ЗАЛОГОВЫЙ
  • ЗАЛОГОВЫЙ
  • ЗАЛОГОДАТЕЛЬ
  • ЗАЛОГОДЕРЖАТЕЛЬ
  • ЗАЛОЖЕНИЕ
  • ЗАЛОЖЕННЫЙ
  • ЗАЛОЖИТЬ
  • ЗАЛОЖНИК
  • ЗАЛОЖНИЦА
  • ЗАЛОМ
  • ЗАЛОМ
  • ЗАЛОМИТЬ
  • ЗАЛОМЛЕННЫЙ
  • ЗАЛОСНИВАТЬ
  • ЗАЛОСНИВАТЬСЯ
  • ЗАЛОСНИТЬ
  • ЗАЛОСНИТЬСЯ
  • ЗАЛОЩИТЬ
  • ЗАЛП
  • ЗАЛПОМ
  • ЗАЛУПАТЬ
  • ЗАЛУПАТЬСЯ
  • ЗАЛУПИТЬ
  • ЗАЛУПИТЬСЯ
  • ЗАЛУПЛЯТЬ
  • ЗАЛУПЛЯТЬСЯ
  • ЗАЛУЧАТЬ
  • ЗАЛУЧАТЬСЯ
  • ЗАЛУЧЕННЫЙ
  • ЗАЛУЧИТЬ
  • ЗАЛЬНЫЙ
  • ЗАЛЬСТИТЬ
  • ЗАЛЬЦЕ
  • ЗАЛЬЩУ
  • ЗАЛЬЮ
  • ЗАЛЮБОВАТЬСЯ
  • ЗАЛЯГАТЬ
  • ЗАЛЯГУ
  • ЗАЛЯЖЕШЬ
  • ЗАЛЯПАТЬ
  • ЗАМ
  • ЗАМ...
  • ЗАМАЖУ
  • ЗАМАЗАТЬ
  • ЗАМАЗАТЬСЯ
  • ЗАМАЗКА
  • ЗАМАЗОЧНЫЙ
  • ЗАМАЗУЛЯ
  • ЗАМАЗЫВАТЬ
  • ЗАМАЗЫВАТЬСЯ
  • ЗАМАЙ
  • ЗАМАЛЕВАННЫЙ
  • ЗАМАЛЕВАТЬ
  • ЗАМАЛЕВЫВАТЬ
  • ЗАМАЛЕВЫВАТЬСЯ
  • ЗАМАЛИВАТЬ
  • ЗАМАЛИВАТЬСЯ
  • ЗАМАЛЧИВАТЬ
  • ЗАМАЛЧИВАТЬСЯ
  • ЗАМАНЕННЫЙ
  • ЗАМАНИВАТЬ
  • ЗАМАНИВАТЬСЯ
  • ЗАМАНИТЬ
  • ЗАМАНЧИВОСТЬ
  • ЗАМАНЧИВЫЙ
  • ЗАМАРАТЬ
  • ЗАМАРАТЬСЯ
  • ЗАМАРАШКА
  • ЗАМАРИВАТЬ
  • ЗАМАРИВАТЬ
  • ЗАМАРИВАТЬСЯ
  • ЗАМАРИВАТЬСЯ
  • ЗАМАРИНОВАННЫЙ
  • ЗАМАРИНОВАТЬ
  • ЗАМАРИНОВАТЬСЯ
  • ЗАМАРИНОВЫВАТЬ
  • ЗАМАРИНОВЫВАТЬСЯ
  • ЗАМАРЫВАТЬ
  • ЗАМАРЫВАТЬСЯ
  • ЗАМАСКИРОВАННЫЙ
  • ЗАМАСКИРОВАТЬ
  • ЗАМАСКИРОВАТЬСЯ
  • ЗАМАСКИРОВЫВАТЬ
  • ЗАМАСКИРОВЫВАТЬСЯ
  • ЗАМАСЛИВАТЬ
  • ЗАМАСЛИВАТЬСЯ
  • ЗАМАСЛИТЬ
  • ЗАМАСЛИТЬСЯ
  • ЗАМАТЕРЕЛЫЙ
  • ЗАМАТЕРЕТЬ
  • ЗАМАТЫВАТЬ
  • ЗАМАТЫВАТЬСЯ
  • ЗАМАХ
  • ЗАМАХАТЬ
  • ЗАМАХИВАТЬСЯ
  • ЗАМАХНУТЬСЯ
  • ЗАМАЧИВАТЬ
  • ЗАМАШКА
  • ЗАМАЩИВАТЬ
  • ЗАМАЩИВАТЬСЯ
  • ЗАМАЯТЬ
  • ЗАМАЯТЬСЯ
  • ЗАМАЯЧИТЬ
  • ЗАМЕДЛЕНИЕ
  • ЗАМЕДЛЕННЫЙ
  • ЗАМЕДЛИТЬ
  • ЗАМЕДЛИТЬСЯ
  • ЗАМЕДЛЯТЬ
  • ЗАМЕДЛЯТЬСЯ
  • ЗАМЕЛ
  • ЗАМЕЛЕННЫЙ
  • ЗАМЕЛИТЬ
  • ЗАМЕЛЬКАТЬ
  • ЗАМЕЛЮ
  • ЗАМЕН
  • ЗАМЕНА
  • ЗАМЕНЕННЫЙ
  • ЗАМЕНИМЫЙ
  • ЗАМЕНИТЬ
  • ЗАМЕНИТЬСЯ
  • ЗАМЕНЯТЬ
  • ЗАМЕНЯТЬСЯ
  • ЗАМЕР
  • ЗАМЕРЕТЬ
  • ЗАМЕРЗАНИЕ
  • ЗАМЕРЗАТЬ
  • ЗАМЕРЗЛЫЙ
  • ЗАМЕРЗНУТЬ
  • ЗАМЕРТВЕТЬ
  • ЗАМЕРТВО
  • ЗАМЕСИТЬ
  • ЗАМЕСТИ
  • ЗАМЕСТИТЕЛЬ
  • ЗАМЕСТИТЕЛЬНИЦА
  • ЗАМЕСТИТЕЛЬНЫЙ
  • ЗАМЕСТИТЕЛЬСТВО
  • ЗАМЕСТИТЬ
  • ЗАМЕСТО
  • ЗАМЕТА
  • ЗАМЕТАННЫЙ
  • ЗАМЕТАННЫЙ
  • ЗАМЕТАТЬ
  • ЗАМЕТАТЬ
  • ЗАМЕТАТЬ
  • ЗАМЕТАТЬСЯ
  • ЗАМЕТАТЬСЯ
  • ЗАМЕТИТЬ
  • ЗАМЕТКА
  • ЗАМЕТЛИВЫЙ
  • ЗАМЕТНО
  • ЗАМЕТНЫЙ
  • ЗАМЕТЫВАТЬ
  • ЗАМЕТЫВАТЬСЯ
  • ЗАМЕЧАНИЕ
  • ЗАМЕЧАТЕЛЬНО
  • ЗАМЕЧАТЕЛЬНЫЙ
  • ЗАМЕЧАТЬ
  • ЗАМЕЧАТЬСЯ
  • ЗАМЕЧЕННЫЙ
  • ЗАМЕЧТАТЬСЯ
  • ЗАМЕЧУ
  • ЗАМЕЧУ
  • ЗАМЕШАННЫЙ
  • ЗАМЕШАТЕЛЬСТВО
  • ЗАМЕШАТЬ
  • ЗАМЕШАТЬ
  • ЗАМЕШАТЬСЯ
  • ЗАМЕШЕННЫЙ
  • ЗАМЕШИВАТЬ
  • ЗАМЕШИВАТЬ
  • ЗАМЕШИВАТЬСЯ
  • ЗАМЕШИВАТЬСЯ
  • ЗАМЕШКА
  • ЗАМЕШКАТЬ
  • ЗАМЕШКАТЬСЯ
  • ЗАМЕШУ
  • ЗАМЕЩАТЬ
  • ЗАМЕЩАТЬСЯ
  • ЗАМЕЩЕНИЕ
  • ЗАМЕЩЕННЫЙ
  • ЗАМЕЩУ
  • ЗАМЗАВ
  • ЗАМИГАТЬ
  • ЗАМИНАТЬ
  • ЗАМИНАТЬСЯ
  • ЗАМИНКА
  • ЗАМИРАНИЕ
  • ЗАМИРАТЬ
  • ЗАМИРЕНИЕ
  • ЗАМИРЕННЫЙ
  • ЗАМИРИТЬ
  • ЗАМИРИТЬСЯ
  • ЗАМИРЯТЬ
  • ЗАМИРЯТЬСЯ
  • ЗАМКНУТОСТЬ
  • ЗАМКНУТЫЙ
  • ЗАМКНУТЬ
  • ЗАМКНУТЬСЯ
  • ЗАМКОВЫЙ
  • ЗАМКОВЫЙ
  • ЗАМЛЕТЬ
  • ЗАМНАРКОМ
  • ЗАМНУ
  • ЗАМОГИЛЬНЫЙ
  • ЗАМОИНА
  • ЗАМОК
  • ЗАМОК
  • ЗАМОЛАЖИВАТЬ
  • ЗАМОЛАЧИВАТЬ
  • ЗАМОЛВИТЬ
  • ЗАМОЛЕННЫЙ
  • ЗАМОЛЕННЫЙ
  • ЗАМОЛИТЬ
  • ЗАМОЛКАТЬ
  • ЗАМОЛКНУТЬ
  • ЗАМОЛОТИТЬ
  • ЗАМОЛОТЬ
  • ЗАМОЛОЧЕННЫЙ
  • ЗАМОЛОЧУ
  • ЗАМОЛЧАТЬ
  • ЗАМОЛЧАТЬ
  • ЗАМОРАЖИВАТЬ
  • ЗАМОРАЖИВАТЬСЯ
  • ЗАМОРГАТЬ
  • ЗАМОРДОВАННЫЙ
  • ЗАМОРДОВАТЬ
  • ЗАМОРЕННЫЙ
  • ЗАМОРЕННЫЙ
  • ЗАМОРИТЬ
  • ЗАМОРИТЬ
  • ЗАМОРИТЬСЯ
  • ЗАМОРОЖЕННЫЙ
  • ЗАМОРОЖУ
  • ЗАМОРОЗИТЬ
  • ЗАМОРОЗКИ
  • ЗАМОРОСИТЬ
  • ЗАМОРОШУ
  • ЗАМОРСКИЙ
  • ЗАМОРЫШ
  • ЗАМОСКВОРЕЦКИЙ
  • ЗАМОСТИТЬ
  • ЗАМОСТИТЬСЯ
  • ЗАМОТАННЫЙ
  • ЗАМОТАТЬ
  • ЗАМОТАТЬ
  • ЗАМОТАТЬСЯ
  • ЗАМОЧЕК
  • ЗАМОЧЕННЫЙ
  • ЗАМОЧИТЬ
  • ЗАМОЧКА
  • ЗАМОЧНИК
  • ЗАМОЧНЫЙ
  • ЗАМОЩЕННЫЙ
  • ЗАМОЩУ
  • ЗАМОЮ
  • ЗАМПРЕД
  • ЗАМУДРИТЬ
  • ЗАМУДРСТВОВАТЬСЯ
  • ЗАМУЖ
  • ЗАМУЖЕМ
  • ЗАМУЖЕСТВО
  • ЗАМУЖНИЙ
  • ЗАМУНДШТУЧИВАТЬ
  • ЗАМУНДШТУЧИТЬ
  • ЗАМУРАВИТЬ
  • ЗАМУРАВИТЬ
  • ЗАМУРЛЫКАТЬ
  • ЗАМУРОВАННЫЙ
  • ЗАМУРОВАТЬ
  • ЗАМУРОВАТЬСЯ
  • ЗАМУРОВЫВАТЬ
  • ЗАМУРОВЫВАТЬСЯ
  • ЗАМУСЛИВАТЬ
  • ЗАМУСЛИВАТЬСЯ
  • ЗАМУСЛИТЬ
  • ЗАМУСЛИТЬСЯ
  • ЗАМУСОЛИВАТЬ
  • ЗАМУСОЛИВАТЬСЯ
  • ЗАМУСОЛИТЬ
  • ЗАМУСОЛИТЬСЯ
  • ЗАМУСОРИТЬ
  • ЗАМУСОРИТЬСЯ
  • ЗАМУТИТЬ
  • ЗАМУТИТЬСЯ
  • ЗАМУХРЫШКА
  • ЗАМУЧАТЬ
  • ЗАМУЧАТЬСЯ
  • ЗАМУЧИВАТЬ
  • ЗАМУЧИВАТЬСЯ
  • ЗАМУЧИТЬ
  • ЗАМУЧИТЬСЯ
  • ЗАМУЧУ
  • ЗАМША
  • ЗАМШЕВЫЙ
  • ЗАМШЕЛЫЙ
  • ЗАМШЕТЬ
  • ЗАМШИТЬ
  • ЗАМЫВАТЬ
  • ЗАМЫВАТЬСЯ
  • ЗАМЫЗГАТЬ
  • ЗАМЫЗГАТЬСЯ
  • ЗАМЫЗГИВАТЬ
  • ЗАМЫЗГИВАТЬСЯ
  • ЗАМЫКАНИЕ
  • ЗАМЫКАТЬ
  • ЗАМЫКАТЬ
  • ЗАМЫКАТЬСЯ
  • ЗАМЫКАТЬСЯ
  • ЗАМЫСЕЛ
  • ЗАМЫСЛИТЬ
  • ЗАМЫСЛОВАТОСТЬ
  • ЗАМЫСЛОВАТЫЙ
  • ЗАМЫТАРИТЬ
  • ЗАМЫТАРИТЬСЯ
  • ЗАМЫТЬ
  • ЗАМЫЧАТЬ
  • ЗАМЫШЛЯТЬ
  • ЗАМЫШЛЯТЬСЯ
  • ЗАМЯТЬ
  • ЗАМЯТЬСЯ
  • ЗАМЯУКАТЬ
  • ЗАНАВАЖИВАТЬ
  • ЗАНАВАЖИВАТЬСЯ
  • ЗАНАВЕС
  • ЗАНАВЕСИТЬ
  • ЗАНАВЕСИТЬСЯ
  • ЗАНАВЕСКА
  • ЗАНАВЕСОЧНЫЙ
  • ЗАНАВЕСЬ
  • ЗАНАВЕШЕННЫЙ
  • ЗАНАВЕШИВАТЬ
  • ЗАНАВЕШИВАТЬСЯ
  • ЗАНАВЕШУ
  • ЗАНАВОЗИТЬ
  • ЗАНАШИВАТЬ
  • ЗАНАШИВАТЬСЯ
  • ЗАНЕ
  • ЗАНЕБЕСНЫЙ
  • ЗАНЕВЕСТИТЬСЯ
  • ЗАНЕВЕЩУСЬ
  • ЗАНЕДУЖИТЬСЯ
  • ЗАНЕМЕТЬ
  • ЗАНЕМОГ
  • ЗАНЕМОГАТЬ
  • ЗАНЕМОГУ
  • ЗАНЕМОЖЕШЬ
  • ЗАНЕМОЧЬ
  • ЗАНЕРВНИЧАТЬ
  • ЗАНЕСЕННЫЙ
  • ЗАНЕСТИ
  • ЗАНЕСТИСЬ
  • ЗАНИМАТЕЛЬНОСТЬ
  • ЗАНИМАТЕЛЬНЫЙ
  • ЗАНИМАТЬ
  • ЗАНИМАТЬ
  • ЗАНИМАТЬСЯ
  • ЗАНИМАТЬСЯ
  • ЗАНИМАТЬСЯ
  • ЗАНОВО
  • ЗАНОЖУ
  • ЗАНОЗА
  • ЗАНОЗИСТЫЙ
  • ЗАНОЗИТЬ
  • ЗАНОС
  • ЗАНОС
  • ЗАНОСИТЬ
  • ЗАНОСИТЬ
  • ЗАНОСИТЬСЯ
  • ЗАНОСИТЬСЯ
  • ЗАНОСНЫЙ
  • ЗАНОСЧИВОСТЬ
  • ЗАНОСЧИВЫЙ
  • ЗАНОЧЕВАТЬ
  • ЗАНОЧЕВЫВАТЬ
  • ЗАНОШЕННЫЙ
  • ЗАНОШУ
  • ЗАНОШУ
  • ЗАНОЮ
  • ЗАНУЖДАТЬСЯ
  • ЗАНУМЕРОВАННЫЙ
  • ЗАНУМЕРОВАТЬ
  • ЗАНУМЕРОВЫВАТЬ
  • ЗАНУМЕРОВЫВАТЬСЯ
  • ЗАНЫТЬ
  • ЗАНЮХАТЬСЯ
  • ЗАНЮХИВАТЬСЯ
  • ЗАНЯНЬЧИТЬ
  • ЗАНЯТИЕ
  • ЗАНЯТНОСТЬ
  • ЗАНЯТНЫЙ
  • ЗАНЯТОЙ
  • ЗАНЯТОСТЬ
  • ЗАНЯТЫЙ
  • ЗАНЯТЫЙ
  • ЗАНЯТЬ
  • ЗАНЯТЬ
  • ЗАНЯТЬСЯ
  • ЗАНЯТЬСЯ
  • ЗАОБЛАЧНЫЙ
  • ЗАОДНО
  • ЗАОЗЕРНЫЙ
  • ЗАОКЕАНСКИЙ
  • ЗАОРАТЬ
  • ЗАОСТРЕНИЕ
  • ЗАОСТРЕННОСТЬ
  • ЗАОСТРЕННЫЙ
  • ЗАОСТРИТЬ
  • ЗАОСТРИТЬ
  • ЗАОСТРИТЬСЯ
  • ЗАОСТРЯТЬ
  • ЗАОСТРЯТЬСЯ
  • ЗАОХАТЬ
  • ЗАОЧНИК
  • ЗАОЧНЫЙ
  • ЗАПАД
  • ЗАПАДАТЬ
  • ЗАПАДАТЬ
  • ЗАПАДНИК
  • ЗАПАДНИЧЕСКИЙ
  • ЗАПАДНИЧЕСТВО
  • ЗАПАДНО...
  • ЗАПАДНЫЙ
  • ЗАПАДНЯ
  • ЗАПАЗДЫВАНИЕ
  • ЗАПАЗДЫВАТЬ
  • ЗАПАИВАТЬ
  • ЗАПАИВАТЬ
  • ЗАПАИВАТЬСЯ
  • ЗАПАИВАТЬСЯ
  • ЗАПАЙКА
  • ЗАПАКОВАННЫЙ
  • ЗАПАКОВАТЬ
  • ЗАПАКОВАТЬСЯ
  • ЗАПАКОВЫВАТЬ
  • ЗАПАКОВЫВАТЬСЯ
  • ЗАПАКОСТИТЬ
  • ЗАПАКОСТИТЬСЯ
  • ЗАПАКОЩЕННЫЙ
  • ЗАПАКОЩУ
  • ЗАПАЛ
  • ЗАПАЛ
  • ЗАПАЛ
  • ЗАПАЛЕННЫЙ
  • ЗАПАЛЕННЫЙ
  • ЗАПАЛЗЫВАТЬ
  • ЗАПАЛИВАТЬ
  • ЗАПАЛИВАТЬ
  • ЗАПАЛИВАТЬ
  • ЗАПАЛИВАТЬСЯ
  • ЗАПАЛИВАТЬСЯ
  • ЗАПАЛИТЬ
  • ЗАПАЛИТЬ
  • ЗАПАЛИТЬ
  • ЗАПАЛИТЬСЯ
  • ЗАПАЛЬЧИВОСТЬ
  • ЗАПАЛЬЧИВЫЙ
  • ЗАПАМЯТОВАТЬ
  • ЗАПАНИБРАТА
  • ЗАПАНИБРАТСКИЙ
  • ЗАПАНИБРАТСТВО
  • ЗАПАРИВАТЬ
  • ЗАПАРИВАТЬСЯ
  • ЗАПАРИТЬ
  • ЗАПАРИТЬСЯ
  • ЗАПАРКА
  • ЗАПАРНИК
  • ЗАПАРНОЙ
  • ЗАПАРНЫЙ
  • ЗАПАРХИВАТЬ
  • ЗАПАРШИВЕТЬ
  • ЗАПАРЫВАТЬ
  • ЗАПАРЫВАТЬСЯ
  • ЗАПАС
  • ЗАПАСАТЬ
  • ЗАПАСАТЬСЯ
  • ЗАПАСЕННЫЙ
  • ЗАПАСЕЦ
  • ЗАПАСЛИВОСТЬ
  • ЗАПАСЛИВЫЙ
  • ЗАПАСНОЙ
  • ЗАПАСНЫЙ
  • ЗАПАСТИ
  • ЗАПАСТИСЬ
  • ЗАПАСТЬ
  • ЗАПАТЕНТОВАННЫЙ
  • ЗАПАТЕНТОВАТЬ
  • ЗАПАХ
  • ЗАПАХАННЫЙ
  • ЗАПАХАТЬ
  • ЗАПАХИВАТЬ
  • ЗАПАХИВАТЬ
  • ЗАПАХИВАТЬСЯ
  • ЗАПАХНУТЫЙ
  • ЗАПАХНУТЬ
  • ЗАПАХНУТЬ
  • ЗАПАХНУТЬСЯ
  • ЗАПАЧКАТЬ
  • ЗАПАЧКАТЬСЯ
  • ЗАПАШКА
  • ЗАПАШНИК
  • ЗАПАШОК
  • ЗАПАШУ
  • ЗАПАЯННЫЙ
  • ЗАПАЯТЬ
  • ЗАПЕВ
  • ЗАПЕВАЛА
  • ЗАПЕВАТЬ
  • ЗАПЕВКА
  • ЗАПЕЙ
  • ЗАПЕК
  • ЗАПЕКАНКА
  • ЗАПЕКАТЬ
  • ЗАПЕКАТЬСЯ
  • ЗАПЕКУ
  • ЗАПЕЛЕНАТЬ
  • ЗАПЕЛЕНГОВАННЫЙ
  • ЗАПЕЛЕНГОВАТЬ
  • ЗАПЕЛЕНУТЫЙ
  • ЗАПЕЛЕНЫВАТЬ
  • ЗАПЕНИТЬ
  • ЗАПЕНИТЬСЯ
  • ЗАПЕРЕТЬ
  • ЗАПЕРЕТЬСЯ
  • ЗАПЕРТОЙ
  • ЗАПЕРТЫЙ
  • ЗАПЕРШИТЬ
  • ЗАПЕСТРЕТЬ
  • ЗАПЕСТРЕТЬСЯ
  • ЗАПЕСТРИТЬ
  • ЗАПЕТУШИТЬСЯ
  • ЗАПЕТЫЙ
  • ЗАПЕТЬ
  • ЗАПЕЧАЛИТЬСЯ
  • ЗАПЕЧАТАТЬ
  • ЗАПЕЧАТАТЬСЯ
  • ЗАПЕЧАТЛЕВАТЬ
  • ЗАПЕЧАТЛЕВАТЬСЯ
  • ЗАПЕЧАТЛЕННЫЙ
  • ЗАПЕЧАТЛЕННЫЙ
  • ЗАПЕЧАТЛЕТЬ
  • ЗАПЕЧАТЛЕТЬСЯ
  • ЗАПЕЧАТЫВАТЬ
  • ЗАПЕЧАТЫВАТЬСЯ
  • ЗАПЕЧЕННЫЙ
  • ЗАПЕЧНЫЙ
  • ЗАПЕЧЬ
  • ЗАПЕЧЬСЯ
  • ЗАПИВАТЬ
  • ЗАПИВАТЬСЯ
  • ЗАПИВОХА
  • ЗАПИЛИТЬ
  • ЗАПИНАТЬСЯ
  • ЗАПИНКА
  • ЗАПИРАТЕЛЬСТВО
  • ЗАПИРАТЬ
  • ЗАПИРАТЬСЯ
  • ЗАПИРОВАТЬ
  • ЗАПИСАННЫЙ
  • ЗАПИСАТЬ
  • ЗАПИСАТЬСЯ
  • ЗАПИСКА
  • ЗАПИСНОЙ
  • ЗАПИСОЧКА
  • ЗАПИСЫВАТЬ
  • ЗАПИСЫВАТЬСЯ
  • ЗАПИСЬ
  • ЗАПИТЬ
  • ЗАПИХАННЫЙ
  • ЗАПИХАТЬ
  • ЗАПИХИВАТЬ
  • ЗАПИХИВАТЬСЯ
  • ЗАПИХНУТЫЙ
  • ЗАПИХНУТЬ
  • ЗАПИЧКАТЬ
  • ЗАПИШУ
  • ЗАПИЩАТЬ
  • ЗАПЛАВАТЬ
  • ЗАПЛАВАТЬСЯ
  • ЗАПЛАКАННЫЙ
  • ЗАПЛАКАТЬ
  • ЗАПЛАТА
  • ЗАПЛАТАННЫЙ
  • ЗАПЛАТАТЬ
  • ЗАПЛАТИТЬ
  • ЗАПЛАТКА
  • ЗАПЛАЧЕННЫЙ
  • ЗАПЛАЧКА
  • ЗАПЛАЧУ
  • ЗАПЛЕВАННЫЙ
  • ЗАПЛЕВАТЬ
  • ЗАПЛЕВЫВАТЬ
  • ЗАПЛЕВЫВАТЬСЯ
  • ЗАПЛЕЛ
  • ЗАПЛЕСКАННЫЙ
  • ЗАПЛЕСКАТЬ
  • ЗАПЛЕСКАТЬСЯ
  • ЗАПЛЕСКИВАТЬ
  • ЗАПЛЕСКИВАТЬСЯ
  • ЗАПЛЕСНЕВЕЛЫЙ
  • ЗАПЛЕСНЕВЕТЬ
  • ЗАПЛЕСНЕТЬ
  • ЗАПЛЕСНУТЫЙ
  • ЗАПЛЕСНУТЬ
  • ЗАПЛЕСТИ
  • ЗАПЛЕСТИСЬ
  • ЗАПЛЕТАТЬ
  • ЗАПЛЕТАТЬСЯ
  • ЗАПЛЕТЕННЫЙ
  • ЗАПЛЕТУ
  • ЗАПЛЕЧИКИ
  • ЗАПЛЕЧНЫЙ
  • ЗАПЛЕЧЬЕ
  • ЗАПЛЕШИНА
  • ЗАПЛЕЩУ
  • ЗАПЛОМБИРОВАННЫЙ
  • ЗАПЛОМБИРОВАТЬ
  • ЗАПЛОМБИРОВЫВАТЬ
  • ЗАПЛОМБИРОВЫВАТЬСЯ
  • ЗАПЛОЧЕННЫЙ
  • ЗАПЛУТАТЬ
  • ЗАПЛУТАТЬСЯ
  • ЗАПЛЫВ
  • ЗАПЛЫВАТЬ
  • ЗАПЛЫВУ
  • ЗАПЛЫТЬ
  • ЗАПЛЫТЬ
  • ЗАПЛЮЮ
  • ЗАПЛЯСАТЬ
  • ЗАПЛЯСАТЬСЯ
  • ЗАПЛЯШУ
  • ЗАПНУТЬСЯ
  • ЗАПОВЕДАТЬ
  • ЗАПОВЕДНИК
  • ЗАПОВЕДНЫЙ
  • ЗАПОВЕДЫВАТЬ
  • ЗАПОВЕДЫВАТЬСЯ
  • ЗАПОВЕДЬ
  • ЗАПОГАНИТЬ
  • ЗАПОДАЗРИВАТЬ
  • ЗАПОДАЗРИВАТЬСЯ
  • ЗАПОДЛИЦО
  • ЗАПОДОЗРИВАТЬ
  • ЗАПОДОЗРИВАТЬСЯ
  • ЗАПОДОЗРИТЬ
  • ЗАПОЕМ
  • ЗАПОЗДАЛОСТЬ
  • ЗАПОЗДАЛЫЙ
  • ЗАПОЗДАНИЕ
  • ЗАПОЗДАТЬ
  • ЗАПОИТЬ
  • ЗАПОЙ
  • ЗАПОЙНЫЙ
  • ЗАПОЛАСКИВАТЬ
  • ЗАПОЛАСКИВАТЬСЯ
  • ЗАПОЛЕВАННЫЙ
  • ЗАПОЛЕВАТЬ
  • ЗАПОЛЗАТЬ
  • ЗАПОЛЗАТЬ
  • ЗАПОЛЗТИ
  • ЗАПОЛНЕНИЕ
  • ЗАПОЛНИТЬ
  • ЗАПОЛНИТЬСЯ
  • ЗАПОЛНОЧЬ
  • ЗАПОЛНЯТЬ
  • ЗАПОЛНЯТЬСЯ
  • ЗАПОЛОНЕННЫЙ
  • ЗАПОЛОНЕННЫЙ
  • ЗАПОЛОНИТЬ
  • ЗАПОЛОНИТЬ
  • ЗАПОЛОНЯТЬ
  • ЗАПОЛОНЯТЬ
  • ЗАПОЛОСКАННЫЙ
  • ЗАПОЛОСКАТЬ
  • ЗАПОЛОСКАТЬСЯ
  • ЗАПОЛОСНУТЫЙ
  • ЗАПОЛОСНУТЬ
  • ЗАПОЛОЩУ
  • ЗАПОЛУЧАТЬ
  • ЗАПОЛУЧЕННЫЙ
  • ЗАПОЛУЧИТЬ
  • ЗАПОЛЫХАТЬ
  • ЗАПОЛЯРНЫЙ
  • ЗАПОЛЯРЬЕ
  • ЗАПОМИНАНИЕ
  • ЗАПОМИНАТЬ
  • ЗАПОМИНАТЬСЯ
  • ЗАПОМНИТЬ
  • ЗАПОМНИТЬСЯ
  • ЗАПОНКА
  • ЗАПОР
  • ЗАПОРАШИВАТЬ
  • ЗАПОРКА
  • ЗАПОРНЫЙ
  • ЗАПОРОЖЕЦ
  • ЗАПОРОЖСКИЙ
  • ЗАПОРОТЫЙ
  • ЗАПОРОТЬ
  • ЗАПОРОТЬ
  • ЗАПОРОШЕННЫЙ
  • ЗАПОРОШИТЬ
  • ЗАПОРХНУТЬ
  • ЗАПОСТИТЬСЯ
  • ЗАПОТЕВАТЬ
  • ЗАПОТЕЛЫЙ
  • ЗАПОТЕТЬ
  • ЗАПОТЧЕВАТЬ
  • ЗАПОЧИВАТЬ
  • ЗАПОЩУСЬ
  • ЗАПОЮ
  • ЗАПРАВДАШНЫЙ
  • ЗАПРАВИЛА
  • ЗАПРАВИТЬ
  • ЗАПРАВИТЬСЯ
  • ЗАПРАВКА
  • ЗАПРАВЛЯТЬ
  • ЗАПРАВЛЯТЬСЯ
  • ЗАПРАВОЧНЫЙ
  • ЗАПРАВСКИЙ
  • ЗАПРАШИВАТЬ
  • ЗАПРАШИВАТЬСЯ
  • ЗАПРЕВАТЬ
  • ЗАПРЕДЕЛЬНЫЙ
  • ЗАПРЕЛЫЙ
  • ЗАПРЕСТОЛЬНЫЙ
  • ЗАПРЕТ
  • ЗАПРЕТИТЕЛЬНЫЙ
  • ЗАПРЕТИТЬ
  • ЗАПРЕТНЫЙ
  • ЗАПРЕЩАТЬ
  • ЗАПРЕЩАТЬСЯ
  • ЗАПРЕЩЕНИЕ
  • ЗАПРЕЩЕННЫЙ
  • ЗАПРЕЩУ
  • ЗАПРИМЕТИТЬ
  • ЗАПРИМЕЧЕННЫЙ
  • ЗАПРИМЕЧУ
  • ЗАПРИХОДОВАТЬ
  • ЗАПРОДАВАТЬ
  • ЗАПРОДАВАТЬСЯ
  • ЗАПРОДАДИМ
  • ЗАПРОДАЖА
  • ЗАПРОДАЖНЫЙ
  • ЗАПРОДАМ
  • ЗАПРОДАННЫЙ
  • ЗАПРОДАСТ
  • ЗАПРОДАТЬ
  • ЗАПРОДАШЬ
  • ЗАПРОДАЮ
  • ЗАПРОЕКТИРОВАННЫЙ
  • ЗАПРОЕКТИРОВАТЬ
  • ЗАПРОКИДЫВАТЬ
  • ЗАПРОКИДЫВАТЬСЯ
  • ЗАПРОКИНУТЬ
  • ЗАПРОКИНУТЬСЯ
  • ЗАПРОПАДАТЬ
  • ЗАПРОПАДУ
  • ЗАПРОПАЛ
  • ЗАПРОПАСТИТЬ
  • ЗАПРОПАСТИТЬСЯ
  • ЗАПРОПАСТЬ
  • ЗАПРОПАЩУ
  • ЗАПРОС
  • ЗАПРОСИТЬ
  • ЗАПРОСИТЬСЯ
  • ЗАПРОСНЫЙ
  • ЗАПРОСТО
  • ЗАПРОТЕСТОВАТЬ
  • ЗАПРОТОКОЛИРОВАТЬ
  • ЗАПРОТОКОЛИТЬ
  • ЗАПРОШЕННЫЙ
  • ЗАПРОШУ
  • ЗАПРУ
  • ЗАПРУДА
  • ЗАПРУДИТЬ
  • ЗАПРУДИТЬСЯ
  • ЗАПРУЖАТЬ
  • ЗАПРУЖАТЬСЯ
  • ЗАПРУЖЕННЫЙ
  • ЗАПРУЖЕННЫЙ
  • ЗАПРУЖИВАТЬ
  • ЗАПРУЖИВАТЬСЯ
  • ЗАПРУЖУ
  • ЗАПРЫГАТЬ
  • ЗАПРЫГАТЬСЯ
  • ЗАПРЫГИВАТЬ
  • ЗАПРЫГНУТЬ
  • ЗАПРЫСКАТЬ
  • ЗАПРЫСКИВАТЬ
  • ЗАПРЯГ
  • ЗАПРЯГАТЬ
  • ЗАПРЯГАТЬСЯ
  • ЗАПРЯГУ
  • ЗАПРЯЖЕННЫЙ
  • ЗАПРЯЖЕШЬ
  • ЗАПРЯЖКА
  • ЗАПРЯТАТЬ
  • ЗАПРЯТАТЬСЯ
  • ЗАПРЯТЫВАТЬ
  • ЗАПРЯТЫВАТЬСЯ
  • ЗАПРЯЧЬ
  • ЗАПРЯЧЬСЯ
  • ЗАПУГАННОСТЬ
  • ЗАПУГАННЫЙ
  • ЗАПУГАТЬ
  • ЗАПУГИВАТЬ
  • ЗАПУГИВАТЬСЯ
  • ЗАПУДРИВАТЬ
  • ЗАПУДРИВАТЬСЯ
  • ЗАПУДРИТЬ
  • ЗАПУЗЫРИВАТЬ
  • ЗАПУЛИТЬ
  • ЗАПУСКАТЬ
  • ЗАПУСКАТЬСЯ
  • ЗАПУСКАТЬСЯ
  • ЗАПУСТЕЛЫЙ
  • ЗАПУСТЕНИЕ
  • ЗАПУСТЕТЬ
  • ЗАПУСТИТЬ
  • ЗАПУСТИТЬ
  • ЗАПУТАННОСТЬ
  • ЗАПУТАННЫЙ
  • ЗАПУТАТЬ
  • ЗАПУТАТЬСЯ
  • ЗАПУТЫВАТЬ
  • ЗАПУТЫВАТЬСЯ
  • ЗАПУХАТЬ
  • ЗАПУХНУТЬ
  • ЗАПУШЕННЫЙ
  • ЗАПУШИТЬ
  • ЗАПУЩАТЬ
  • ЗАПУЩЕННЫЙ
  • ЗАПУЩЕННЫЙ
  • ЗАПУЩУ
  • ЗАПХАТЬ
  • ЗАПЫЛАТЬ
  • ЗАПЫЛЕННЫЙ
  • ЗАПЫЛИТЬ
  • ЗАПЫЛИТЬСЯ
  • ЗАПЫХАТЬСЯ
  • ЗАПЫХТЕТЬ
  • ЗАПЫХЧУ
  • ЗАПЬЯНЕТЬ
  • ЗАПЬЯНСТВОВАТЬ
  • ЗАПЯСТЬЕ
  • ЗАПЯТАЯ
  • ЗАПЯТКИ
  • ЗАПЯТНАННЫЙ
  • ЗАПЯТНАТЬ


ЗАРАБА’ТЫВАТЬ Index

  • ЗАРАБАТЫВАТЬ
  • ЗАРАБАТЫВАТЬСЯ
  • ЗАРАБОТАТЬ
  • ЗАРАБОТАТЬСЯ
  • ЗАРАБОТНЫЙ
  • ЗАРАБОТОК
  • ЗАРАВНИВАТЬ
  • ЗАРАВНИВАТЬСЯ
  • ЗАРАЖАЕМОСТЬ
  • ЗАРАЖАТЬ
  • ЗАРАЖАТЬСЯ
  • ЗАРАЖЕНИЕ
  • ЗАРАЖЕННЫЙ
  • ЗАРАЖУ
  • ЗАРАЗ
  • ЗАРАЗА
  • ЗАРАЗИТЕЛЬНОСТЬ
  • ЗАРАЗИТЕЛЬНЫЙ
  • ЗАРАЗИТЬ
  • ЗАРАЗИТЬСЯ
  • ЗАРАЗИХА
  • ЗАРАЗНЫЙ
  • ЗАРАНЕ
  • ЗАРАНЕЕ
  • ЗАРАПОРТОВАТЬСЯ
  • ЗАРАСТАТЬ
  • ЗАРАСТИ
  • ЗАРАСТИТЬ
  • ЗАРАЩЕННЫЙ
  • ЗАРАЩИВАТЬ
  • ЗАРАЩИВАТЬСЯ
  • ЗАРВАТЬСЯ
  • ЗАРДЕВАТЬ
  • ЗАРДЕТЬ
  • ЗАРДЕТЬСЯ
  • ЗАРЕВЕТЬ
  • ЗАРЕВО
  • ЗАРЕВОЙ
  • ЗАРЕГИСТРИРОВАТЬ
  • ЗАРЕГИСТРИРОВАТЬСЯ
  • ЗАРЕГИСТРОВАННЫЙ
  • ЗАРЕГИСТРОВАТЬ
  • ЗАРЕГИСТРОВАТЬСЯ
  • ЗАРЕЖУ
  • ЗАРЕЗ
  • ЗАРЕЗАТЬ
  • ЗАРЕЗАТЬ
  • ЗАРЕЗАТЬСЯ
  • ЗАРЕЗАТЬСЯ
  • ЗАРЕЗВИТЬСЯ
  • ЗАРЕЗЫВАТЬ
  • ЗАРЕЗЫВАТЬСЯ
  • ЗАРЕКАТЬСЯ
  • ЗАРЕКОМЕНДОВАТЬ
  • ЗАРЕКОМЕНДОВЫВАТЬ
  • ЗАРЕКСЯ
  • ЗАРЕКУСЬ
  • ЗАРЕЧНЫЙ
  • ЗАРЕЧЬЕ
  • ЗАРЕЧЬСЯ
  • ЗАРЖАВЕТЬ
  • ЗАРЖАВИТЬ
  • ЗАРЖАВЛЕННЫЙ
  • ЗАРЖАТЬ
  • ЗАРИСОВАННЫЙ
  • ЗАРИСОВАТЬ
  • ЗАРИСОВАТЬСЯ
  • ЗАРИСОВКА
  • ЗАРИСОВЫВАТЬ
  • ЗАРИСОВЫВАТЬСЯ
  • ЗАРИТЬСЯ
  • ЗАРНИЦА
  • ЗАРОБЕТЬ
  • ЗАРОВНЯТЬ
  • ЗАРОВНЯТЬСЯ
  • ЗАРОДИТЬ
  • ЗАРОДИТЬСЯ
  • ЗАРОДЫШ
  • ЗАРОДЫШЕВЫЙ
  • ЗАРОЖДАТЬ
  • ЗАРОЖДАТЬСЯ
  • ЗАРОЖДЕНИЕ
  • ЗАРОЖДЕННЫЙ
  • ЗАРОЖУ
  • ЗАРОЗОВЕТЬ
  • ЗАРОИТЬСЯ
  • ЗАРОК
  • ЗАРОНЕННЫЙ
  • ЗАРОНИТЬ
  • ЗАРОНИТЬСЯ
  • ЗАРОНЯТЬ
  • ЗАРОНЯТЬ
  • ЗАРОПТАТЬ
  • ЗАРОСЛЬ
  • ЗАРОСТОК
  • ЗАРОЮ
  • ЗАРОЮСЬ
  • ЗАРОЮСЬ
  • ЗАРПЛАТА
  • ЗАРУБАТЬ
  • ЗАРУБЕЖНЫЙ
  • ЗАРУБИТЬ
  • ЗАРУБКА
  • ЗАРУБЛЕННЫЙ
  • ЗАРУБЦЕВАТЬСЯ
  • ЗАРУБЦОВЫВАТЬСЯ
  • ЗАРУБЩИК
  • ЗАРУГАННЫЙ
  • ЗАРУГАТЬ
  • ЗАРУГАТЬСЯ
  • ЗАРУМЯНИВАТЬ
  • ЗАРУМЯНИВАТЬСЯ
  • ЗАРУМЯНИТЬ
  • ЗАРУМЯНИТЬСЯ
  • ЗАРУЧАТЬСЯ
  • ЗАРУЧИТЬСЯ
  • ЗАРУЧКА
  • ЗАРЫВАТЬ
  • ЗАРЫВАТЬСЯ
  • ЗАРЫВАТЬСЯ
  • ЗАРЫДАТЬ
  • ЗАРЫТЬ
  • ЗАРЫТЬСЯ
  • ЗАРЫЧАТЬ
  • ЗАРЯ
  • ЗАРЯБИТЬ
  • ЗАРЯБИТЬСЯ
  • ЗАРЯД
  • ЗАРЯДИТЬ
  • ЗАРЯДИТЬ
  • ЗАРЯДИТЬСЯ
  • ЗАРЯДКА
  • ЗАРЯДНЫЙ
  • ЗАРЯДЬЕ
  • ЗАРЯЖАТЬ
  • ЗАРЯЖАТЬСЯ
  • ЗАРЯЖЕННЫЙ
  • ЗАРЯЖЕННЫЙ
  • ЗАРЯЖУ
  • ЗАРЯЖУ
  • ЗАРЯНИЦА
  • ЗАСАДА
  • ЗАСАДИТЬ
  • ЗАСАДКА
  • ЗАСАДНИТЬ
  • ЗАСАДНЫЙ
  • ЗАСАЖЕННЫЙ
  • ЗАСАЖИВАТЬ
  • ЗАСАЖИВАТЬСЯ
  • ЗАСАЖУ
  • ЗАСАЛИВАТЬ
  • ЗАСАЛИВАТЬ
  • ЗАСАЛИВАТЬСЯ
  • ЗАСАЛИВАТЬСЯ
  • ЗАСАЛИТЬ
  • ЗАСАЛИТЬСЯ
  • ЗАСАРИВАТЬСЯ
  • ЗАСАСЫВАТЬ
  • ЗАСАСЫВАТЬСЯ
  • ЗАСАХАРЕННЫЙ
  • ЗАСАХАРИВАТЬ
  • ЗАСАХАРИВАТЬСЯ
  • ЗАСАХАРИТЬ
  • ЗАСАХАРИТЬСЯ
  • ЗАСВЕРКАТЬ
  • ЗАСВЕРЛИТЬ
  • ЗАСВЕТИТЬ
  • ЗАСВЕТИТЬСЯ
  • ЗАСВЕТЛЕТЬ
  • ЗАСВЕТЛЕТЬСЯ
  • ЗАСВЕТЛО
  • ЗАСВЕЧУ
  • ЗАСВИДЕТЕЛЬСТВОВАТЬ
  • ЗАСВИСТАТЬ
  • ЗАСВИСТЕТЬ
  • ЗАСВИЩУ
  • ЗАСВИЩУ
  • ЗАСДАВАТЬСЯ
  • ЗАСДАДИМСЯ
  • ЗАСДАМСЯ
  • ЗАСДАСТСЯ
  • ЗАСДАТЬСЯ
  • ЗАСДАШЬСЯ
  • ЗАСДАЮСЬ
  • ЗАСЕВ
  • ЗАСЕВАТЬ
  • ЗАСЕВАТЬСЯ
  • ЗАСЕДАНИЕ
  • ЗАСЕДАТЕЛЬ
  • ЗАСЕДАТЕЛЬСКИЙ
  • ЗАСЕДАТЕЛЬША
  • ЗАСЕДАТЬ
  • ЗАСЕИВАТЬ
  • ЗАСЕИВАТЬСЯ
  • ЗАСЕК
  • ЗАСЕКА
  • ЗАСЕКАТЬ
  • ЗАСЕКАТЬСЯ
  • ЗАСЕКРЕТИТЬ
  • ЗАСЕКРЕЧЕННЫЙ
  • ЗАСЕКРЕЧИВАТЬ
  • ЗАСЕКРЕЧИВАТЬСЯ
  • ЗАСЕКРЕЧУ
  • ЗАСЕКУ
  • ЗАСЕЛ
  • ЗАСЕЛЕНИЕ
  • ЗАСЕЛЕННОСТЬ
  • ЗАСЕЛЕННЫЙ
  • ЗАСЕЛИТЬ
  • ЗАСЕЛИТЬСЯ
  • ЗАСЕЛЬЩИК
  • ЗАСЕЛЯТЬ
  • ЗАСЕЛЯТЬСЯ
  • ЗАСЕМЕНИТЬ
  • ЗАСЕРЕБРИТЬСЯ
  • ЗАСЕРЕТЬ
  • ЗАСЕРЕТЬСЯ
  • ЗАСЕСТЬ
  • ЗАСЕЧЕННЫЙ
  • ЗАСЕЧЕННЫЙ
  • ЗАСЕЧКА
  • ЗАСЕЧНЫЙ
  • ЗАСЕЧЬ
  • ЗАСЕЧЬСЯ
  • ЗАСЕЯТЬ
  • ЗАСИДЕТЬ
  • ЗАСИДЕТЬСЯ
  • ЗАСИЖЕННЫЙ
  • ЗАСИЖИВАТЬ
  • ЗАСИЖИВАТЬСЯ
  • ЗАСИЖУ
  • ЗАСИЛЬЕ
  • ЗАСИМ
  • ЗАСИНЕТЬ
  • ЗАСИНЕТЬСЯ
  • ЗАСИНИВАТЬ
  • ЗАСИНИТЬ
  • ЗАСИНЯТЬ
  • ЗАСИЯТЬ
  • ЗАСКАКАТЬ
  • ЗАСКАКАТЬСЯ
  • ЗАСКАКИВАТЬ
  • ЗАСКАКИВАТЬСЯ
  • ЗАСКАНДАЛИТЬ
  • ЗАСКАЧУ
  • ЗАСКВОЖУ
  • ЗАСКВОЗИТЬ
  • ЗАСКИРДОВАННЫЙ
  • ЗАСКИРДОВАТЬ
  • ЗАСКОБИТЬ
  • ЗАСКОБЛЕННЫЙ
  • ЗАСКОК
  • ЗАСКОЛЬЖУ
  • ЗАСКОЛЬЗИТЬ
  • ЗАСКОРУЗЛОСТЬ
  • ЗАСКОРУЗЛЫЙ
  • ЗАСКОРУЗНУТЬ
  • ЗАСКОЧИТЬ
  • ЗАСКРЕБ
  • ЗАСКРЕБУ
  • ЗАСКРЕЖЕТАТЬ
  • ЗАСКРЕЖЕЩУ
  • ЗАСКРЕСТИ
  • ЗАСКРЕСТИСЬ
  • ЗАСКРИПЕТЬ
  • ЗАСКУЛИТЬ
  • ЗАСКУЧАТЬ
  • ЗАСЛАННЫЙ
  • ЗАСЛАСТИТЬ
  • ЗАСЛАТЬ
  • ЗАСЛАЩЕННЫЙ
  • ЗАСЛАЩИВАТЬ
  • ЗАСЛАЩИВАТЬСЯ
  • ЗАСЛАЩУ
  • ЗАСЛЕДИТЬ
  • ЗАСЛЕЖЕННЫЙ
  • ЗАСЛЕЖИВАТЬ
  • ЗАСЛЕЗИШЬСЯ
  • ЗАСЛЕПИТЬ
  • ЗАСЛЕПЛЕННЫЙ
  • ЗАСЛЕПЛЯТЬ
  • ЗАСЛЕПЛЯТЬСЯ
  • ЗАСЛОН
  • ЗАСЛОНЕННЫЙ
  • ЗАСЛОНИТЬ
  • ЗАСЛОНИТЬСЯ
  • ЗАСЛОНКА
  • ЗАСЛОНОЧНЫЙ
  • ЗАСЛОНЯТЬ
  • ЗАСЛОНЯТЬСЯ
  • ЗАСЛОНЯТЬСЯ
  • ЗАСЛУГА
  • ЗАСЛУЖЕННО
  • ЗАСЛУЖЕННЫЙ
  • ЗАСЛУЖЕННЫЙ
  • ЗАСЛУЖИВАТЬ
  • ЗАСЛУЖИВАТЬСЯ
  • ЗАСЛУЖИТЬ
  • ЗАСЛУЖИТЬСЯ
  • ЗАСЛУШАТЬ
  • ЗАСЛУШАТЬСЯ
  • ЗАСЛУШИВАТЬ
  • ЗАСЛУШИВАТЬСЯ
  • ЗАСЛЫШАТЬ
  • ЗАСЛЫШАТЬСЯ
  • ЗАСЛЮНЕННЫЙ
  • ЗАСЛЮНИВАТЬ
  • ЗАСЛЮНИТЬ
  • ЗАСЛЮНЯВИТЬ
  • ЗАСМАЛИВАТЬ
  • ЗАСМАЛИВАТЬСЯ
  • ЗАСМАРКИВАТЬ
  • ЗАСМАТРИВАТЬ
  • ЗАСМАТРИВАТЬСЯ
  • ЗАСМЕИВАТЬ
  • ЗАСМЕЯННЫЙ
  • ЗАСМЕЯТЬ
  • ЗАСМЕЯТЬСЯ
  • ЗАСМОЛЕННЫЙ
  • ЗАСМОЛИТЬ
  • ЗАСМОРКАННЫЙ
  • ЗАСМОРКАТЬ
  • ЗАСМОРКАТЬСЯ
  • ЗАСМОТРЕТЬСЯ
  • ЗАСНЕЖЕННЫЙ
  • ЗАСНИМАТЬ
  • ЗАСНИМАТЬ
  • ЗАСНИМУ
  • ЗАСНОВАТЬ
  • ЗАСНУТЬ
  • ЗАСНУЮ
  • ЗАСНЯТЫЙ
  • ЗАСНЯТЬ
  • ЗАСОВЕСТИТЬСЯ
  • ЗАСОВЕЩУСЬ
  • ЗАСОВЫВАТЬ
  • ЗАСОВЫВАТЬСЯ
  • ЗАСОЖЕННЫЙ
  • ЗАСОЛ
  • ЗАСОЛЕННЫЙ
  • ЗАСОЛИТЬ
  • ЗАСОЛКА
  • ЗАСОЛОЧНЫЙ
  • ЗАСОЛЬЩИК
  • ЗАСОЛЬЩИЦА
  • ЗАСОПЕТЬ
  • ЗАСОРЕНИЕ
  • ЗАСОРЕННОСТЬ
  • ЗАСОРЕННЫЙ
  • ЗАСОРЕННЫЙ
  • ЗАСОРИТЬ
  • ЗАСОРИТЬСЯ
  • ЗАСОРЯТЬ
  • ЗАСОРЯТЬСЯ
  • ЗАСОС
  • ЗАСОСАННЫЙ
  • ЗАСОСАТЬ
  • ЗАСОХЛЫЙ
  • ЗАСОХНУТЬ
  • ЗАСОЧИТЬСЯ
  • ЗАСПАННЫЙ
  • ЗАСПАТЬ
  • ЗАСПАТЬСЯ
  • ЗАСПЕШИТЬ
  • ЗАСПИРТОВАННЫЙ
  • ЗАСПИРТОВАТЬ
  • ЗАСПИРТОВЫВАТЬ
  • ЗАСПИРТОВЫВАТЬСЯ
  • ЗАСПЛЮ
  • ЗАСПОРИТЬ
  • ЗАСПОРИТЬСЯ
  • ЗАСПОРИТЬСЯ
  • ЗАСРАМИТЬ
  • ЗАСРАМЛЕННЫЙ
  • ЗАСТАВА
  • ЗАСТАВАТЬ
  • ЗАСТАВИТЬ
  • ЗАСТАВИТЬ
  • ЗАСТАВИТЬСЯ
  • ЗАСТАВКА
  • ЗАСТАВЛЕННЫЙ
  • ЗАСТАВЛЯТЬ
  • ЗАСТАВЛЯТЬ
  • ЗАСТАВЛЯТЬСЯ
  • ЗАСТАВОЧНЫЙ
  • ЗАСТАИВАТЬСЯ
  • ЗАСТАНАВЛИВАТЬ
  • ЗАСТАНОВИТЬ
  • ЗАСТАНОВЛЕННЫЙ
  • ЗАСТАНУ
  • ЗАСТАРЕВАТЬ
  • ЗАСТАРЕЛОСТЬ
  • ЗАСТАРЕЛЫЙ
  • ЗАСТАРЕТЬ
  • ЗАСТАТЬ
  • ЗАСТАЮ
  • ЗАСТЕГАТЬ
  • ЗАСТЕГИВАТЬ
  • ЗАСТЕГИВАТЬСЯ
  • ЗАСТЕГНУТЬ
  • ЗАСТЕГНУТЬСЯ
  • ЗАСТЕЖКА
  • ЗАСТЕКЛЕННЫЙ
  • ЗАСТЕКЛИТЬ
  • ЗАСТЕКЛЯТЬ
  • ЗАСТЕКЛЯТЬСЯ
  • ЗАСТЕЛЕННЫЙ
  • ЗАСТЕЛИТЬ
  • ЗАСТЕЛЮ
  • ЗАСТЕЛЮ
  • ЗАСТЕНОК
  • ЗАСТЕНЧИВОСТЬ
  • ЗАСТЕНЧИВЫЙ
  • ЗАСТИГ
  • ЗАСТИГАТЬ
  • ЗАСТИГАТЬСЯ
  • ЗАСТИГНУТЫЙ
  • ЗАСТИГНУТЬ
  • ЗАСТИЛ
  • ЗАСТИЛАТЬ
  • ЗАСТИЛАТЬСЯ
  • ЗАСТИЛКА
  • ЗАСТИРАННЫЙ
  • ЗАСТИРАТЬ
  • ЗАСТИРЫВАТЬ
  • ЗАСТИРЫВАТЬСЯ
  • ЗАСТИТЬ
  • ЗАСТИЧЬ
  • ЗАСТЛАННЫЙ
  • ЗАСТЛАТЬ
  • ЗАСТЛАТЬСЯ
  • ЗАСТОЙ
  • ЗАСТОЙНЫЙ
  • ЗАСТОЛЬНЫЙ
  • ЗАСТОНАТЬ
  • ЗАСТОПОРИВАТЬ
  • ЗАСТОПОРИВАТЬСЯ
  • ЗАСТОПОРИТЬ
  • ЗАСТОПОРИТЬСЯ
  • ЗАСТОЯЛЫЙ
  • ЗАСТОЯТЬСЯ
  • ЗАСТРАГИВАТЬ
  • ЗАСТРАГИВАТЬСЯ
  • ЗАСТРАИВАТЬ
  • ЗАСТРАИВАТЬСЯ
  • ЗАСТРАХОВАННЫЙ
  • ЗАСТРАХОВАТЬ
  • ЗАСТРАХОВАТЬСЯ
  • ЗАСТРАХОВЫВАТЬ
  • ЗАСТРАХОВЫВАТЬСЯ
  • ЗАСТРАЧИВАТЬ
  • ЗАСТРАЧИВАТЬСЯ
  • ЗАСТРАЩАННЫЙ
  • ЗАСТРАЩАТЬ
  • ЗАСТРАЩИВАТЬ
  • ЗАСТРЕВАТЬ
  • ЗАСТРЕЛ
  • ЗАСТРЕЛЕННЫЙ
  • ЗАСТРЕЛИВАТЬ
  • ЗАСТРЕЛИВАТЬСЯ
  • ЗАСТРЕЛИТЬ
  • ЗАСТРЕЛИТЬСЯ
  • ЗАСТРЕЛЬЩИК
  • ЗАСТРЕЛЬЩИЦА
  • ЗАСТРЕЛЯТЬ
  • ЗАСТРЕХА
  • ЗАСТРИГ
  • ЗАСТРИГАТЬ
  • ЗАСТРИГАТЬСЯ
  • ЗАСТРИГУ
  • ЗАСТРИЖЕННЫЙ
  • ЗАСТРИЖЕШЬ
  • ЗАСТРИЧЬ
  • ЗАСТРОГАННЫЙ
  • ЗАСТРОГАТЬ
  • ЗАСТРОИТЬ
  • ЗАСТРОЙКА
  • ЗАСТРОЙЩИК
  • ЗАСТРОЧЕННЫЙ
  • ЗАСТРОЧИТЬ
  • ЗАСТРУГАННЫЙ
  • ЗАСТРУГАТЬ
  • ЗАСТРУГИВАТЬ
  • ЗАСТРУГИВАТЬСЯ
  • ЗАСТРУИТЬСЯ
  • ЗАСТРЯНУ
  • ЗАСТРЯПАТЬСЯ
  • ЗАСТРЯТЬ
  • ЗАСТУДИТЬ
  • ЗАСТУДИТЬСЯ
  • ЗАСТУЖЕННЫЙ
  • ЗАСТУЖИВАТЬ
  • ЗАСТУЖИВАТЬСЯ
  • ЗАСТУЖУ
  • ЗАСТУП
  • ЗАСТУПАТЬ
  • ЗАСТУПАТЬСЯ
  • ЗАСТУПАТЬСЯ
  • ЗАСТУПИТЬ
  • ЗАСТУПИТЬСЯ
  • ЗАСТУПЛЕННЫЙ
  • ЗАСТУПНИК
  • ЗАСТУПНИЦА
  • ЗАСТУПНИЧЕСКИЙ
  • ЗАСТУПНИЧЕСТВО
  • ЗАСТУЧАТЬ
  • ЗАСТУЧАТЬСЯ
  • ЗАСТЫВАТЬ
  • ЗАСТЫДИТЬ
  • ЗАСТЫДИТЬСЯ
  • ЗАСТЫЖЕННЫЙ
  • ЗАСТЫЖУ
  • ЗАСТЫЛЫЙ
  • ЗАСТЫНУ
  • ЗАСТЫНУТЬ
  • ЗАСТЫТЬ
  • ЗАСУДИТЬ
  • ЗАСУЕТИТЬСЯ
  • ЗАСУЕЧУСЬ
  • ЗАСУЖЕННЫЙ
  • ЗАСУЖИВАТЬ
  • ЗАСУЖИВАТЬСЯ
  • ЗАСУЖУ
  • ЗАСУНУТЬ
  • ЗАСУХА
  • ЗАСУХОУСТОЙЧИВЫЙ
  • ЗАСУЧАТЬ
  • ЗАСУЧАТЬСЯ
  • ЗАСУЧЕННЫЙ
  • ЗАСУЧИВАТЬ
  • ЗАСУЧИВАТЬСЯ
  • ЗАСУЧИТЬ
  • ЗАСУШЕННЫЙ
  • ЗАСУШИВАТЬ
  • ЗАСУШИВАТЬСЯ
  • ЗАСУШИТЬСЯ
  • ЗАСУШИШЬ
  • ЗАСУШЛИВЫЙ
  • ЗАСУЮ
  • ЗАСЧИТАННЫЙ
  • ЗАСЧИТАТЬ
  • ЗАСЧИТЫВАТЬ
  • ЗАСЧИТЫВАТЬСЯ
  • ЗАСЪЕМКА
  • ЗАСЫЛАТЬ
  • ЗАСЫЛАТЬСЯ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПКА
  • ЗАСЫХАТЬ
  • ЗАСЯДУ
  • ЗАТАВРЕННЫЙ
  • ЗАТАВРИТЬ
  • ЗАТАЕННЫЙ
  • ЗАТАИВАТЬ
  • ЗАТАИВАТЬСЯ
  • ЗАТАИТЬ
  • ЗАТАИТЬСЯ
  • ЗАТАКТ
  • ЗАТАКТНЫЙ
  • ЗАТАЛКИВАТЬ
  • ЗАТАЛКИВАТЬСЯ
  • ЗАТАНЦОВАТЬ
  • ЗАТАНЦОВАТЬСЯ
  • ЗАТАНЦОВЫВАТЬСЯ
  • ЗАТАПЛИВАТЬ
  • ЗАТАПЛИВАТЬСЯ
  • ЗАТАПТЫВАТЬ
  • ЗАТАПТЫВАТЬСЯ
  • ЗАТАРАТОРИТЬ
  • ЗАТАСКАННОСТЬ
  • ЗАТАСКАННЫЙ
  • ЗАТАСКАТЬ
  • ЗАТАСКАТЬСЯ
  • ЗАТАСКИВАТЬ
  • ЗАТАСКИВАТЬ
  • ЗАТАСКИВАТЬСЯ
  • ЗАТАСКИВАТЬСЯ
  • ЗАТАЧИВАТЬ
  • ЗАТАЧИВАТЬСЯ
  • ЗАТАЩЕННЫЙ
  • ЗАТАЩИТЬ
  • ЗАТВЕРДЕВАТЬ
  • ЗАТВЕРДЕЛОСТЬ
  • ЗАТВЕРДЕЛЫЙ
  • ЗАТВЕРДЕНИЕ
  • ЗАТВЕРДЕТЬ
  • ЗАТВЕРДИТЬ
  • ЗАТВЕРЖЕННЫЙ
  • ЗАТВЕРЖУ
  • ЗАТВОР
  • ЗАТВОРЕННЫЙ
  • ЗАТВОРЕННЫЙ
  • ЗАТВОРИТЬ
  • ЗАТВОРИТЬСЯ
  • ЗАТВОРКА
  • ЗАТВОРНИК
  • ЗАТВОРНИЦА
  • ЗАТВОРНИЧЕСКИЙ
  • ЗАТВОРНИЧЕСТВО
  • ЗАТВОРЯТЬ
  • ЗАТВОРЯТЬСЯ
  • ЗАТЕВАТЬ
  • ЗАТЕВАТЬСЯ
  • ЗАТЕИВАТЬ
  • ЗАТЕИВАТЬСЯ
  • ЗАТЕЙЛИВОСТЬ
  • ЗАТЕЙЛИВЫЙ
  • ЗАТЕЙНИК
  • ЗАТЕЙНИЦА
  • ЗАТЕЙНИЧАТЬ
  • ЗАТЕЙНЫЙ
  • ЗАТЕЙЩИК
  • ЗАТЕК
  • ЗАТЕКАТЬ
  • ЗАТЕКУ
  • ЗАТЕМ
  • ЗАТЕМНЕНИЕ
  • ЗАТЕМНЕННЫЙ
  • ЗАТЕМНЕТЬ
  • ЗАТЕМНЕТЬСЯ
  • ЗАТЕМНИТЬ
  • ЗАТЕМНИТЬСЯ
  • ЗАТЕМНО
  • ЗАТЕМНЯТЬ
  • ЗАТЕМНЯТЬСЯ
  • ЗАТЕНЕНИЕ
  • ЗАТЕНЕННЫЙ
  • ЗАТЕНИТЬ
  • ЗАТЕНЯТЬ
  • ЗАТЕНЯТЬСЯ
  • ЗАТЕПЛИВАТЬ
  • ЗАТЕПЛИВАТЬСЯ
  • ЗАТЕПЛИТЬ
  • ЗАТЕПЛИТЬСЯ
  • ЗАТЕПЛО
  • ЗАТЕПЛЯТЬ
  • ЗАТЕРЕБИТЬ
  • ЗАТЕРЕТЬ
  • ЗАТЕРЕТЬСЯ
  • ЗАТЕРЗАТЬ
  • ЗАТЕРИВАТЬ
  • ЗАТЕРИВАТЬСЯ
  • ЗАТЕРТЫЙ
  • ЗАТЕРЯННЫЙ
  • ЗАТЕРЯТЬ
  • ЗАТЕРЯТЬСЯ
  • ЗАТЕСАННЫЙ
  • ЗАТЕСАТЬ
  • ЗАТЕСАТЬСЯ
  • ЗАТЕСНЕННЫЙ
  • ЗАТЕСНИТЬ
  • ЗАТЕСНИТЬСЯ
  • ЗАТЕСНЯТЬ
  • ЗАТЕСНЯТЬСЯ
  • ЗАТЕСЫВАТЬ
  • ЗАТЕСЫВАТЬСЯ
  • ЗАТЕСЫВАТЬСЯ
  • ЗАТЕЧЬ
  • ЗАТЕШУ
  • ЗАТЕЯ
  • ЗАТЕЯТЬ
  • ЗАТЕЯТЬСЯ
  • ЗАТИН
  • ЗАТИН
  • ЗАТИРАНИВАТЬ
  • ЗАТИРАНИТЬ
  • ЗАТИРАТЬ
  • ЗАТИРАТЬСЯ
  • ЗАТИРКА
  • ЗАТИСКАТЬ
  • ЗАТИСКИВАТЬ
  • ЗАТИСКИВАТЬСЯ
  • ЗАТИСНУТЬ
  • ЗАТИСНУТЬСЯ
  • ЗАТИХАТЬ
  • ЗАТИХНУТЬ
  • ЗАТИШЬЕ
  • ЗАТКАННЫЙ
  • ЗАТКАТЬ
  • ЗАТКАТЬСЯ
  • ЗАТКНУТЫЙ
  • ЗАТКНУТЬ
  • ЗАТКНУТЬСЯ
  • ЗАТЛЕТЬ
  • ЗАТЛЕТЬСЯ
  • ЗАТМЕВАТЬ
  • ЗАТМЕВАТЬСЯ
  • ЗАТМЕНИЕ
  • ЗАТМИТЬ
  • ЗАТМИТЬСЯ
  • ЗАТО
  • ЗАТОВАРЕННОСТЬ
  • ЗАТОВАРЕННЫЙ
  • ЗАТОВАРИВАНИЕ
  • ЗАТОВАРИВАТЬ
  • ЗАТОВАРИВАТЬСЯ
  • ЗАТОВАРИТЬ
  • ЗАТОВАРИТЬСЯ
  • ЗАТОК
  • ЗАТОК
  • ЗАТОЛКАННЫЙ
  • ЗАТОЛКАТЬ
  • ЗАТОЛКНУТЫЙ
  • ЗАТОЛКНУТЬ
  • ЗАТОЛКОВАТЬСЯ
  • ЗАТОЛКОВЫВАТЬСЯ
  • ЗАТОЛКУ
  • ЗАТОЛОК
  • ЗАТОЛОЧЬ
  • ЗАТОЛОЧЬСЯ
  • ЗАТОМИТЬСЯ
  • ЗАТОН
  • ЗАТОНУТЬ
  • ЗАТОПАТЬ
  • ЗАТОПИТЬ
  • ЗАТОПИТЬ
  • ЗАТОПИТЬСЯ
  • ЗАТОПИТЬСЯ
  • ЗАТОПКА
  • ЗАТОПЛЕНИЕ
  • ЗАТОПЛЕННЫЙ
  • ЗАТОПЛЕННЫЙ
  • ЗАТОПЛЕННЫЙ
  • ЗАТОПЛЯТЬ
  • ЗАТОПЛЯТЬ
  • ЗАТОПЛЯТЬСЯ
  • ЗАТОПЛЯТЬСЯ
  • ЗАТОПТАННЫЙ
  • ЗАТОПТАТЬ
  • ЗАТОПТАТЬСЯ
  • ЗАТОПЧУ
  • ЗАТОР
  • ЗАТОР
  • ЗАТОРАЧИВАТЬ
  • ЗАТОРГОВАННЫЙ
  • ЗАТОРГОВАТЬ
  • ЗАТОРГОВАТЬСЯ
  • ЗАТОРГОВЫВАТЬ
  • ЗАТОРГОВЫВАТЬСЯ
  • ЗАТОРМАЖИВАТЬ
  • ЗАТОРМАЖИВАТЬСЯ
  • ЗАТОРМОЖЕННЫЙ
  • ЗАТОРМОЖУ
  • ЗАТОРМОЗИТЬ
  • ЗАТОРМОЗИТЬСЯ
  • ЗАТОРМОШЕННЫЙ
  • ЗАТОРМОШИТЬ
  • ЗАТОРМОШИТЬСЯ
  • ЗАТОРНЫЙ
  • ЗАТОРОПИТЬ
  • ЗАТОРОПИТЬСЯ
  • ЗАТОРОЧИТЬ
  • ЗАТОРЦЕВАТЬ
  • ЗАТОРЦЕВАТЬСЯ
  • ЗАТОРЦОВАННЫЙ
  • ЗАТОРЦОВЫВАТЬ
  • ЗАТОРЦОВЫВАТЬСЯ
  • ЗАТОСКОВАТЬ
  • ЗАТОЧАТЬ
  • ЗАТОЧАТЬСЯ
  • ЗАТОЧЕНИЕ
  • ЗАТОЧЕННЫЙ
  • ЗАТОЧЕННЫЙ
  • ЗАТОЧИТЬ
  • ЗАТОЧИТЬ
  • ЗАТОЧКА
  • ЗАТОШНИТЬ
  • ЗАТРАВИТЬ
  • ЗАТРАВКА
  • ЗАТРАВЛЕННЫЙ
  • ЗАТРАВЛИВАТЬ
  • ЗАТРАВЛИВАТЬСЯ
  • ЗАТРАГИВАТЬ
  • ЗАТРАГИВАТЬСЯ
  • ЗАТРАПЕЗНЫЙ
  • ЗАТРАПЕЗНЫЙ
  • ЗАТРАТА
  • ЗАТРАТИТЬ
  • ЗАТРАЧЕННЫЙ
  • ЗАТРАЧИВАТЬ
  • ЗАТРАЧИВАТЬСЯ
  • ЗАТРАЧУ
  • ЗАТРЕБОВАННЫЙ
  • ЗАТРЕБОВАТЬ
  • ЗАТРЕПАННЫЙ
  • ЗАТРЕПАТЬ
  • ЗАТРЕПАТЬСЯ
  • ЗАТРЕПЕТАТЬ
  • ЗАТРЕПЕТАТЬСЯ
  • ЗАТРЕПЕЩУ
  • ЗАТРЕПЫВАТЬ
  • ЗАТРЕПЫВАТЬСЯ
  • ЗАТРЕЩАТЬ
  • ЗАТРЕЩИНА
  • ЗАТРОГИВАТЬ
  • ЗАТРОГИВАТЬСЯ
  • ЗАТРОНУТЬ
  • ЗАТРУ
  • ЗАТРУБИТЬ
  • ЗАТРУДНЕНИЕ
  • ЗАТРУДНЕННОСТЬ
  • ЗАТРУДНЕННЫЙ
  • ЗАТРУДНИТЕЛЬНОСТЬ
  • ЗАТРУДНИТЕЛЬНЫЙ
  • ЗАТРУДНИТЬ
  • ЗАТРУДНИТЬСЯ
  • ЗАТРУДНЯТЬ
  • ЗАТРУДНЯТЬСЯ
  • ЗАТРУСИТЬ
  • ЗАТРУСИТЬ
  • ЗАТРУШУ
  • ЗАТРЯСТИ
  • ЗАТРЯСТИСЬ
  • ЗАТУЖИТЬ
  • ЗАТУМАНИВАТЬ
  • ЗАТУМАНИВАТЬСЯ
  • ЗАТУМАНИТЬ
  • ЗАТУМАНИТЬСЯ
  • ЗАТУПИТЬ
  • ЗАТУПИТЬСЯ
  • ЗАТУПЛЕННЫЙ
  • ЗАТУПЛЯТЬ
  • ЗАТУПЛЯТЬСЯ
  • ЗАТУРКАТЬ
  • ЗАТУХАНИЕ
  • ЗАТУХАТЬ
  • ЗАТУХНУТЬ
  • ЗАТУХНУТЬ
  • ЗАТУШЕВАННЫЙ
  • ЗАТУШЕВАТЬ
  • ЗАТУШЕВАТЬСЯ
  • ЗАТУШЕВЫВАТЬ
  • ЗАТУШЕВЫВАТЬСЯ
  • ЗАТУШЕННЫЙ
  • ЗАТУШИТЬ
  • ЗАТХЛОСТЬ
  • ЗАТХЛЫЙ
  • ЗАТЫКАТЬ
  • ЗАТЫКАТЬ
  • ЗАТЫКАТЬ
  • ЗАТЫКАТЬСЯ
  • ЗАТЫКАТЬСЯ
  • ЗАТЫЛОК
  • ЗАТЫЛОЧНЫЙ
  • ЗАТЫЧИНА
  • ЗАТЫЧКА
  • ЗАТЫЧУ
  • ЗАТЮКОВАННЫЙ
  • ЗАТЮКОВАТЬ
  • ЗАТЮКОВЫВАТЬ
  • ЗАТЮКОВЫВАТЬСЯ
  • ЗАТЯГИВАТЬ
  • ЗАТЯГИВАТЬСЯ
  • ЗАТЯЖЕЛЕТЬ
  • ЗАТЯЖКА
  • ЗАТЯЖНОЙ
  • ЗАТЯНУТЫЙ
  • ЗАТЯНУТЬ
  • ЗАТЯНУТЬСЯ
  • ЗАУГОЛЬНЫЙ
  • ЗАУЛОК
  • ЗАУМНИК
  • ЗАУМНИЧАТЬ
  • ЗАУМНЫЙ
  • ЗАУМЬ
  • ЗАУНЫВНОСТЬ
  • ЗАУНЫВНЫЙ
  • ЗАУПОКОЙ
  • ЗАУПОКОЙНЫЙ
  • ЗАУПРЯМИТЬСЯ
  • ЗАУРЯД
  • ЗАУРЯД-
  • ЗАУРЯДНЫЙ
  • ЗАУСЕНЕЦ
  • ЗАУСЕНИЦА
  • ЗАУТРА
  • ЗАУТРЕНЯ
  • ЗАУТЮЖИВАТЬ
  • ЗАУТЮЖИВАТЬСЯ
  • ЗАУТЮЖИТЬ
  • ЗАУТЮЖИТЬСЯ
  • ЗАУЧЕННЫЙ
  • ЗАУЧИВАТЬ
  • ЗАУЧИВАТЬСЯ
  • ЗАУЧИТЬ
  • ЗАУЧИТЬСЯ
  • ЗАУШАТЬ
  • ЗАУШЕНИЕ
  • ЗАУШИТЬ
  • ЗАУШНИЦА
  • ЗАУШНЫЙ
  • ЗАФАНТАЗИРОВАТЬ
  • ЗАФАНТАЗИРОВАТЬСЯ
  • ЗАФИКСИРОВАТЬ
  • ЗАФИЛОСОФСТВОВАТЬ
  • ЗАФИЛОСОФСТВОВАТЬСЯ
  • ЗАФОРСИТЬ
  • ЗАФОРШУ
  • ЗАФРАНТИТЬ
  • ЗАФРАНЧУ
  • ЗАФРАХТОВАННЫЙ
  • ЗАФРАХТОВАТЬ
  • ЗАФРАХТОВЫВАТЬ
  • ЗАФРАХТОВЫВАТЬСЯ
  • ЗАХАЖИВАТЬ
  • ЗАХАНДРИТЬ
  • ЗАХАПАТЬ
  • ЗАХАПЫВАТЬ
  • ЗАХАПЫВАТЬСЯ
  • ЗАХАРКАТЬ
  • ЗАХАЯТЬ
  • ЗАХВАЛЕННЫЙ
  • ЗАХВАЛИВАТЬ
  • ЗАХВАЛИВАТЬСЯ
  • ЗАХВАЛИТЬ
  • ЗАХВАСТАТЬСЯ
  • ЗАХВАТ
  • ЗАХВАТАННЫЙ
  • ЗАХВАТАТЬ
  • ЗАХВАТИТЬ
  • ЗАХВАТНИЧЕСКИЙ
  • ЗАХВАТНЫЙ
  • ЗАХВАТЧИК
  • ЗАХВАТЫВАТЬ
  • ЗАХВАТЫВАТЬ
  • ЗАХВАТЫВАТЬСЯ
  • ЗАХВАТЫВАЮЩИЙ
  • ЗАХВАТЫВАЮЩИЙ
  • ЗАХВАЧЕННЫЙ
  • ЗАХВАЧУ
  • ЗАХВОРАТЬ
  • ЗАХИЛЕТЬ
  • ЗАХИРЕЛЫЙ
  • ЗАХИРЕТЬ
  • ЗАХИХИКАТЬ
  • ЗАХЛЕБНУТЬ
  • ЗАХЛЕБНУТЬСЯ
  • ЗАХЛЕБЫВАТЬ
  • ЗАХЛЕБЫВАТЬСЯ
  • ЗАХЛЕСНУТЫЙ
  • ЗАХЛЕСНУТЬ
  • ЗАХЛЕСНУТЬСЯ
  • ЗАХЛЕСТАННЫЙ
  • ЗАХЛЕСТАТЬ
  • ЗАХЛЕСТНУТЬ
  • ЗАХЛЕСТНУТЬСЯ
  • ЗАХЛЕСТЫВАТЬ
  • ЗАХЛЕСТЫВАТЬ
  • ЗАХЛЕСТЫВАТЬСЯ
  • ЗАХЛЕСТЫВАТЬСЯ
  • ЗАХЛИПАТЬ
  • ЗАХЛОПАТЬ
  • ЗАХЛОПНУТЬ
  • ЗАХЛОПНУТЬСЯ
  • ЗАХЛОПОТАТЬ
  • ЗАХЛОПОТАТЬСЯ
  • ЗАХЛОПОЧУ
  • ЗАХЛОПЫВАТЬ
  • ЗАХЛОПЫВАТЬСЯ
  • ЗАХЛОРОФОРМИРОВАТЬ
  • ЗАХМЕЛЕТЬ
  • ЗАХНЫКАТЬ
  • ЗАХНЫЧУ
  • ЗАХОД
  • ЗАХОДИТЬ
  • ЗАХОДИТЬ
  • ЗАХОДИТЬСЯ
  • ЗАХОЖДЕНИЕ
  • ЗАХОЖИЙ
  • ЗАХОЖУ
  • ЗАХОЖУСЬ
  • ЗАХОЗЯЙНИЧАТЬСЯ
  • ЗАХОЛОДАТЬ
  • ЗАХОЛОДЕТЬ
  • ЗАХОЛОНУТЬ
  • ЗАХОЛУСТНЫЙ
  • ЗАХОЛУСТЬЕ
  • ЗАХОРОВОДИТЬ
  • ЗАХОРОВОДИТЬСЯ
  • ЗАХОРОВОЖУ
  • ЗАХОРОНЕНИЕ
  • ЗАХОРОНЕННЫЙ
  • ЗАХОРОНИТЬ
  • ЗАХОТЕТЬ
  • ЗАХОТЕТЬСЯ
  • ЗАХОХОТАТЬ
  • ЗАХОХОЧУ
  • ЗАХОЧЕТСЯ
  • ЗАХОЧУ
  • ЗАХРАПЕТЬ
  • ЗАХРЕБЕТНИК
  • ЗАХРЕБЕТНИЦА
  • ЗАХРИПЕТЬ
  • ЗАХРОМАТЬ
  • ЗАХРУСТЕТЬ
  • ЗАХРУЩУ
  • ЗАХРЯСНУТЬ
  • ЗАХУДАЛЫЙ
  • ЗАХУДАТЬ
  • ЗАЦАПАТЬ
  • ЗАЦАПЫВАТЬ
  • ЗАЦВЕЛ
  • ЗАЦВЕСТИ
  • ЗАЦВЕТАТЬ
  • ЗАЦВЕТУ
  • ЗАЦЕЛОВАННЫЙ
  • ЗАЦЕЛОВАТЬ
  • ЗАЦЕЛОВАТЬСЯ
  • ЗАЦЕПА
  • ЗАЦЕПИТЬ
  • ЗАЦЕПИТЬСЯ
  • ЗАЦЕПКА
  • ЗАЦЕПЛЕННЫЙ
  • ЗАЦЕПЛЯТЬ
  • ЗАЦЕПЛЯТЬСЯ
  • ЗАЦЕПЩИК
  • ЗАЧАРОВАННЫЙ
  • ЗАЧАРОВАТЬ
  • ЗАЧАРОВЫВАТЬ
  • ЗАЧАСТИТЬ
  • ЗАЧАСТУЮ
  • ЗАЧАТИЕ
  • ЗАЧАТОК
  • ЗАЧАТОЧНЫЙ
  • ЗАЧАТЫЙ
  • ЗАЧАТЫЙ
  • ЗАЧАТЬ
  • ЗАЧАТЬСЯ
  • ЗАЧАХНУТЬ
  • ЗАЧАЩУ
  • ЗАЧЕЛ
  • ЗАЧЕМ
  • ЗАЧЕМ-ТО
  • ЗАЧЕРКИВАТЬ
  • ЗАЧЕРКИВАТЬСЯ
  • ЗАЧЕРКНУТЫЙ
  • ЗАЧЕРКНУТЬ
  • ЗАЧЕРНЕННЫЙ
  • ЗАЧЕРНЕТЬ
  • ЗАЧЕРНЕТЬСЯ
  • ЗАЧЕРНИТЬ
  • ЗАЧЕРНЯТЬ
  • ЗАЧЕРНЯТЬСЯ
  • ЗАЧЕРПАТЬ
  • ЗАЧЕРПАТЬ
  • ЗАЧЕРПНУТЫЙ
  • ЗАЧЕРПНУТЬ
  • ЗАЧЕРПНУТЬСЯ
  • ЗАЧЕРПЫВАТЬ
  • ЗАЧЕРПЫВАТЬСЯ
  • ЗАЧЕРСТВЕЛЫЙ
  • ЗАЧЕРСТВЕТЬ
  • ЗАЧЕРТИТЬ
  • ЗАЧЕРТИТЬ
  • ЗАЧЕРЧЕННЫЙ
  • ЗАЧЕРЧИВАТЬ
  • ЗАЧЕРЧИВАТЬСЯ
  • ЗАЧЕРЧУ
  • ЗАЧЕС
  • ЗАЧЕСАННЫЙ
  • ЗАЧЕСАТЬ
  • ЗАЧЕСАТЬСЯ
  • ЗАЧЕСТЬ
  • ЗАЧЕСТЬСЯ
  • ЗАЧЕСЫВАТЬ
  • ЗАЧЕСЫВАТЬСЯ
  • ЗАЧЕТ
  • ЗАЧЕТНЫЙ
  • ЗАЧЕШУ
  • ЗАЧИН
  • ЗАЧИНАТЕЛЬ
  • ЗАЧИНАТЬ
  • ЗАЧИНАТЬСЯ
  • ЗАЧИНЕННЫЙ
  • ЗАЧИНИВАТЬ
  • ЗАЧИНИВАТЬСЯ
  • ЗАЧИНИТЬ
  • ЗАЧИНИТЬСЯ
  • ЗАЧИНИТЬСЯ
  • ЗАЧИНЩИК
  • ЗАЧИНЩИЦА
  • ЗАЧИСЛЕНИЕ
  • ЗАЧИСЛИТЬ
  • ЗАЧИСЛИТЬСЯ
  • ЗАЧИСЛЯТЬ
  • ЗАЧИСЛЯТЬСЯ
  • ЗАЧИСТИТЬ
  • ЗАЧИСТКА
  • ЗАЧИТАННЫЙ
  • ЗАЧИТАТЬ
  • ЗАЧИТАТЬСЯ
  • ЗАЧИТЫВАТЬ
  • ЗАЧИТЫВАТЬ
  • ЗАЧИТЫВАТЬСЯ
  • ЗАЧИТЫВАТЬСЯ
  • ЗАЧИЩАТЬ
  • ЗАЧИЩАТЬСЯ
  • ЗАЧИЩЕННЫЙ
  • ЗАЧИЩУ
  • ЗАЧНУ
  • ЗАЧТЕННЫЙ
  • ЗАЧТУ
  • ЗАЧУМЛЕННЫЙ
  • ЗАЧУЯТЬ
  • ЗАШАГАТЬ
  • ЗАШАРКАТЬ
  • ЗАШАТАТЬ
  • ЗАШАТАТЬСЯ
  • ЗАШВАРТОВАННЫЙ
  • ЗАШВАРТОВАТЬ
  • ЗАШВАРТОВАТЬСЯ
  • ЗАШВАРТОВЫВАТЬ
  • ЗАШВАРТОВЫВАТЬСЯ
  • ЗАШВЫРИВАТЬ
  • ЗАШВЫРИВАТЬСЯ
  • ЗАШВЫРНУТЬ
  • ЗАШВЫРЯТЬ
  • ЗАШВЫРЯТЬСЯ
  • ЗАШЕВЕЛИТЬ
  • ЗАШЕВЕЛИТЬСЯ
  • ЗАШЕЙ
  • ЗАШЕЙНЫЙ
  • ЗАШЕЛ
  • ЗАШЕЛЕСТЕТЬ
  • ЗАШЕЛЕЩУ
  • ЗАШЕЛОХНУТЬ
  • ЗАШЕЛУШИТЬСЯ
  • ЗАШЕПТАТЬ
  • ЗАШЕПТАТЬСЯ
  • ЗАШЕПЧУ
  • ЗАШИБАТЬ
  • ЗАШИБАТЬСЯ
  • ЗАШИБИТЬ
  • ЗАШИБИТЬСЯ
  • ЗАШИБЛЕННЫЙ
  • ЗАШИВАТЬ
  • ЗАШИВАТЬСЯ
  • ЗАШИВАТЬСЯ
  • ЗАШИВКА
  • ЗАШИКАТЬ
  • ЗАШИПЕТЬ
  • ЗАШИТЫЙ
  • ЗАШИТЬ
  • ЗАШИТЬСЯ
  • ЗАШИТЬСЯ
  • ЗАШИФРОВАННЫЙ
  • ЗАШИФРОВАТЬ
  • ЗАШИФРОВЫВАТЬ
  • ЗАШИФРОВЫВАТЬСЯ
  • ЗАШЛЕПАТЬ
  • ЗАШЛЮ
  • ЗАШНУРОВАННЫЙ
  • ЗАШНУРОВАТЬ
  • ЗАШНУРОВАТЬСЯ
  • ЗАШНУРОВЫВАТЬ
  • ЗАШНУРОВЫВАТЬСЯ
  • ЗАШПАКЛЕВАННЫЙ
  • ЗАШПАКЛЕВАТЬ
  • ЗАШПАКЛЕВАТЬСЯ
  • ЗАШПАКЛЕВЫВАТЬ
  • ЗАШПАКЛЕВЫВАТЬСЯ
  • ЗАШПАНДОРИВАТЬ
  • ЗАШПИЛИВАТЬ
  • ЗАШПИЛИВАТЬСЯ
  • ЗАШПИЛИТЬ
  • ЗАШПИЛИТЬСЯ
  • ЗАШТАТ
  • ЗАШТАТНЫЙ
  • ЗАШТЕМПЕЛЕВАННЫЙ
  • ЗАШТЕМПЕЛЕВАТЬ
  • ЗАШТЕМПЕЛЕВЫВАТЬ
  • ЗАШТОПАННЫЙ
  • ЗАШТОПАТЬ
  • ЗАШТОПАТЬСЯ
  • ЗАШТОПЫВАТЬ
  • ЗАШТОПЫВАТЬСЯ
  • ЗАШТУКАТУРИВАТЬ
  • ЗАШТУКАТУРИВАТЬСЯ
  • ЗАШТУКАТУРИТЬ
  • ЗАШТУКАТУРИТЬСЯ
  • ЗАШТУКОВАННЫЙ
  • ЗАШТУКОВАТЬ
  • ЗАШТУКОВЫВАТЬ
  • ЗАШТУКОВЫВАТЬСЯ
  • ЗАШУМЕТЬ
  • ЗАШУРШАТЬ
  • ЗАШЬЮ
  • ЗАШЬЮСЬ
  • ЗАЩЕБЕНЕННЫЙ
  • ЗАЩЕБЕНИВАТЬ
  • ЗАЩЕБЕНИВАТЬСЯ
  • ЗАЩЕБЕНИТЬ
  • ЗАЩЕКОТАТЬ
  • ЗАЩЕКОТАТЬ
  • ЗАЩЕКОТИТЬ
  • ЗАЩЕКОЧЕННЫЙ
  • ЗАЩЕКОЧУ
  • ЗАЩЕКОЧУ
  • ЗАЩЕЛКАТЬ
  • ЗАЩЕЛКАТЬ
  • ЗАЩЕЛКИВАТЬ
  • ЗАЩЕЛКИВАТЬСЯ
  • ЗАЩЕЛКНУТЬ
  • ЗАЩЕЛКНУТЬСЯ
  • ЗАЩЕМИТЬ
  • ЗАЩЕМЛЕННЫЙ
  • ЗАЩЕМЛЯТЬ
  • ЗАЩЕМЛЯТЬСЯ
  • ЗАЩЕПИТЬ
  • ЗАЩЕПЛЕННЫЙ
  • ЗАЩЕПЛЯТЬ
  • ЗАЩЕЧНЫЙ
  • ЗАЩИПАННЫЙ
  • ЗАЩИПАТЬ
  • ЗАЩИПНУТЫЙ
  • ЗАЩИПНУТЬ
  • ЗАЩИПНУТЬСЯ
  • ЗАЩИПЫВАТЬ
  • ЗАЩИПЫВАТЬСЯ
  • ЗАЩИТА
  • ЗАЩИТИТЕЛЬНЫЙ
  • ЗАЩИТИТЬ
  • ЗАЩИТИТЬСЯ
  • ЗАЩИТНИК
  • ЗАЩИТНИЦА
  • ЗАЩИТНЫЙ
  • ЗАЩИЩАТЬ
  • ЗАЩИЩАТЬСЯ
  • ЗАЩИЩЕННЫЙ
  • ЗАЩИЩУ
  • ЗАЩУ
  • ЗАЯВИТЕЛЬ
  • ЗАЯВИТЕЛЬНИЦА
  • ЗАЯВИТЬ
  • ЗАЯВИТЬСЯ
  • ЗАЯВКА
  • ЗАЯВЛЕНИЕ
  • ЗАЯВЛЕННЫЙ
  • ЗАЯВЛЯТЬ
  • ЗАЯВЛЯТЬСЯ
  • ЗАЯВЩИК
  • ЗАЯВЩИЦА
  • ЗАЯДЛЫЙ
  • ЗАЯСНИТЬСЯ
  • ЗАЯЦ
  • ЗАЯЧИЙ
  • ЗАЯЧИНА
  • ЗБИТЕНЬ
  • ЗВА
  • ЗВАНИЕ
  • ЗВАННЫЙ
  • ЗВАНЫЙ
  • ЗВАТЕЛЬНЫЙ
  • ЗВАТЬ
  • ЗВАТЬСЯ
  • ЗВЕЗДА
  • ЗВЕЗДАНУТЬ
  • ЗВЕЗДИСТЫЙ
  • ЗВЕЗДИТЬСЯ
  • ЗВЕЗДНЫЙ
  • ЗВЕЗДНЫЙ
  • ЗВЕЗДОНОСЕЦ
  • ЗВЕЗДОНОСНЫЙ
  • ЗВЕЗДООБРАЗНЫЙ
  • ЗВЕЗДОПАД
  • ЗВЕЗДОПОКЛОНСТВО
  • ЗВЕЗДОРЫЛ
  • ЗВЕЗДОЧЕТ
  • ЗВЕЗДОЧКА
  • ЗВЕЗДОЧКА
  • ЗВЕНЕТЬ
  • ЗВЕНО
  • ЗВЕНОВИК
  • ЗВЕНОВОЙ
  • ЗВЕНОРГ
  • ЗВЕНЬЕВОЙ
  • ЗВЕРЕК
  • ЗВЕРЕНОК
  • ЗВЕРЕНЫШ
  • ЗВЕРЕТЬ
  • ЗВЕРИНА
  • ЗВЕРИНЕЦ
  • ЗВЕРИНЫЙ
  • ЗВЕРОБОЙ
  • ЗВЕРОБОЙ
  • ЗВЕРОБОЙНЫЙ
  • ЗВЕРОБОЙНЫЙ
  • ЗВЕРОВОД
  • ЗВЕРОВОДСТВО
  • ЗВЕРОВОДЧЕСКИЙ
  • ЗВЕРОК
  • ЗВЕРОЛОВ
  • ЗВЕРОЛОВНЫЙ
  • ЗВЕРОЛОВСТВО
  • ЗВЕРООБРАЗНЫЙ
  • ЗВЕРОПОДОБИЕ
  • ЗВЕРОПОДОБНЫЙ
  • ЗВЕРОСОВХОЗ
  • ЗВЕРСКИЙ
  • ЗВЕРСТВО
  • ЗВЕРСТВОВАТЬ
  • ЗВЕРУШКА
  • ЗВЕРЬ
  • ЗВЕРЬЕ
  • ЗВЕРЮГА
  • ЗВЕРЮШКА
  • ЗВЕРЯТА
  • ЗВЕРЯТКИ
  • ЗВИЗДАНУТЬ
  • ЗВОН
  • ЗВОНАРЬ
  • ЗВОНИТЬ
  • ЗВОНИТЬСЯ
  • ЗВОНКИЙ
  • ЗВОНКОВЫЙ
  • ЗВОНКОГОЛОСЫЙ
  • ЗВОНКОСТЬ
  • ЗВОННИЦА
  • ЗВОНОК
  • ЗВОНОЧЕК
  • ЗВОНЧАТЫЙ
  • ЗВОНЧЕ
  • ЗВОНЧЕЕ
  • ЗВУК
  • ЗВУКОВОЙ
  • ЗВУКООБРАЗ
  • ЗВУКООБРАЗНЫЙ
  • ЗВУКООПЕРАТОР
  • ЗВУКОПИСЬ
  • ЗВУКОПОДРАЖАНИЕ
  • ЗВУКОПОДРАЖАТЕЛЬ
  • ЗВУКОПОДРАЖАТЕЛЬНОСТЬ
  • ЗВУКОПОДРАЖАТЕЛЬНЫЙ
  • ЗВУКОПРОВОДНОСТЬ
  • ЗВУКОПРОВОДНЫЙ
  • ЗВУКОПРОВОДЯЩИЙ
  • ЗВУКОРЯД
  • ЗВУКОУЛОВИТЕЛЬ
  • ЗВУКОФИКАЦИЯ
  • ЗВУКОФИЦИРОВАТЬ
  • ЗВУЧАНИЕ
  • ЗВУЧАТЬ
  • ЗВУЧАЩИЙ
  • ЗВУЧНОСТЬ
  • ЗВУЧНЫЙ
  • ЗВЯКАНИЕ
  • ЗВЯКАТЬ
  • ЗВЯКНУТЬ
  • ЗГИ
  • ЗДАНИЕ
  • ЗДАНЬИЦЕ
  • ЗДЕСЬ
  • ЗДЕШНИЙ
  • ЗДОРОВАНЬЕ
  • ЗДОРОВАТЬСЯ
  • ЗДОРОВЕННЫЙ
  • ЗДОРОВЕТЬ
  • ЗДОРОВЕШЕНЕК
  • ЗДОРОВИТЬСЯ
  • ЗДОРОВКАТЬСЯ
  • ЗДОРОВО
  • ЗДОРОВО
  • ЗДОРОВО
  • ЗДОРОВЫЙ
  • ЗДОРОВЫЙ
  • ЗДОРОВЬЕ
  • ЗДОРОВЬИШКО
  • ЗДОРОВЯК
  • ЗДОРОВЯЧКА
  • ЗДРАВ...
  • ЗДРАВИЕ
  • ЗДРАВИЦА
  • ЗДРАВНИЦА
  • ЗДРАВО...
  • ЗДРАВОМЫСЛИЕ
  • ЗДРАВОМЫСЛЯЩИЙ
  • ЗДРАВООХРАНЕНИЕ
  • ЗДРАВООХРАНИТЕЛЬНЫЙ
  • ЗДРАВОСТЬ
  • ЗДРАВОТДЕЛ
  • ЗДРАВСТВОВАТЬ
  • ЗДРАВЫЙ
  • ЗЕБРА
  • ЗЕБУ
  • ЗЕВ
  • ЗЕВ
  • ЗЕВА
  • ЗЕВАКА
  • ЗЕВАНИЕ
  • ЗЕВАТЕЛЬНЫЙ
  • ЗЕВАТЬ
  • ЗЕВАТЬСЯ
  • ЗЕВНУТЬ
  • ЗЕЛЕНЕНЬКАЯ
  • ЗЕЛЕНЕТЬ
  • ЗЕЛЕНЕТЬСЯ
  • ЗЕЛЕНИ
  • ЗЕЛЕНИТЬ
  • ЗЕЛЕННОЙ
  • ЗЕЛЕНОГЛАЗКА
  • ЗЕЛЕНОГЛАЗЫЙ
  • ЗЕЛЕНОКУДРЫЙ
  • ЗЕЛЕНЧАК
  • ЗЕЛЕНЩИК
  • ЗЕЛЕНЩИЦА
  • ЗЕЛЕНЫЙ
  • ЗЕЛЕНЬ
  • ЗЕЛЕНЯ
  • ЗЕЛО
  • ЗЕЛО
  • ЗЕЛОТЫ
  • ЗЕЛЬЕ
  • ЗЕЛЬТЕРСКИЙ
  • ЗЕМ...
  • ЗЕМЕЛЬКА
  • ЗЕМЕЛЬНЫЙ
  • ЗЕМЕЦ
  • ЗЕМЛЕВЕД
  • ЗЕМЛЕВЕДЕНИЕ
  • ЗЕМЛЕВЛАДЕЛЕЦ
  • ЗЕМЛЕВЛАДЕЛИЦА
  • ЗЕМЛЕВЛАДЕЛЬЧЕСКИЙ
  • ЗЕМЛЕВЛАДЕНИЕ
  • ЗЕМЛЕВОЗ
  • ЗЕМЛЕВОЗНЫЙ
  • ЗЕМЛЕВОЛЬЧЕСКИЙ
  • ЗЕМЛЕДЕЛЕЦ
  • ЗЕМЛЕДЕЛИЕ
  • ЗЕМЛЕДЕЛЬЧЕСКИЙ
  • ЗЕМЛЕКОП
  • ЗЕМЛЕМЕР
  • ЗЕМЛЕМЕРИЕ
  • ЗЕМЛЕМЕРКА
  • ЗЕМЛЕМЕРНЫЙ
  • ЗЕМЛЕМЕРША
  • ЗЕМЛЕОПИСАНИЕ
  • ЗЕМЛЕОТВОЗНЫЙ
  • ЗЕМЛЕПАШЕСТВО
  • ЗЕМЛЕПАШЕЦ
  • ЗЕМЛЕПОЛЬЗОВАНИЕ
  • ЗЕМЛЕПОЛЬЗОВАТЕЛЬ
  • ЗЕМЛЕРОБ
  • ЗЕМЛЕРОЙКА
  • ЗЕМЛЕСОС
  • ЗЕМЛЕТРЯСЕНИЕ
  • ЗЕМЛЕУДОБРЕНИЕ
  • ЗЕМЛЕУДОБРИТЕЛЬНЫЙ
  • ЗЕМЛЕУСТРОИТЕЛЬНЫЙ
  • ЗЕМЛЕУСТРОЙСТВО
  • ЗЕМЛЕЧЕРПАЛКА
  • ЗЕМЛЕЧЕРПАЛЬНИЦА
  • ЗЕМЛЕЧЕРПАЛЬНЫЙ
  • ЗЕМЛЕЧЕРПАНИЕ
  • ЗЕМЛЕЧЕРПАТЕЛЬНИЦА
  • ЗЕМЛЕЧЕРПАТЕЛЬНЫЙ
  • ЗЕМЛИСТЫЙ
  • ЗЕМЛИЦА
  • ЗЕМЛИШКА
  • ЗЕМЛЯ
  • ЗЕМЛЯ
  • ЗЕМЛЯК
  • ЗЕМЛЯНИКА
  • ЗЕМЛЯНИЧКА
  • ЗЕМЛЯНИЧНЫЙ
  • ЗЕМЛЯНКА
  • ЗЕМЛЯНОЙ
  • ЗЕМЛЯЧЕСКИЙ
  • ЗЕМЛЯЧЕСТВО
  • ЗЕМЛЯЧКА
  • ЗЕМЛЯЧОК
  • ЗЕМНО
  • ЗЕМНО...
  • ЗЕМНОВОДНЫЙ
  • ЗЕМНОЙ
  • ЗЕМНОРОДНЫЙ
  • ...ЗЕМНЫЙ
  • ЗЕМОТДЕЛ
  • ЗЕМСКИЙ
  • ЗЕМСТВО
  • ЗЕМЩИНА
  • ЗЕМЬ
  • ЗЕНЗУБЕЛЬ
  • ЗЕНИТ
  • ЗЕНИТКА
  • ЗЕНИТНЫЙ
  • ЗЕНИТЧИК
  • ЗЕНИЦА
  • ЗЕНЬКИ
  • ЗЕРКАЛО
  • ЗЕРКАЛЬНОСТЬ
  • ЗЕРКАЛЬНЫЙ
  • ЗЕРКАЛЬЦЕ
  • ЗЕРНИСТОСТЬ
  • ЗЕРНИСТЫЙ
  • ЗЕРНИТЬ
  • ЗЕРНИТЬСЯ
  • ЗЕРНО
  • ЗЕРНО...
  • ЗЕРНОВИДНЫЙ
  • ЗЕРНОВКА
  • ЗЕРНОВОЙ
  • ЗЕРНОВЩИК
  • ЗЕРНОДРОБИЛКА
  • ЗЕРНОДРОБИЛЬНЫЙ
  • ЗЕРНООБРАЗНЫЙ
  • ЗЕРНООЧИСТИТЕЛЬНЫЙ
  • ЗЕРНОСОВХОЗ
  • ЗЕРНОСУШИЛКА
  • ЗЕРНОХРАНИЛИЩЕ
  • ЗЕРНОЯДНЫЙ
  • ЗЕРНЫШКО
  • ЗЕРНЬ
  • ЗЕРО
  • ЗЕРЦАЛО
  • ЗЕТ
  • ЗЕФИР
  • ЗЕФИРОВЫЙ
  • ЗИГЗАГ
  • ЗИЖДИТЕЛЬ
  • ЗИЖДИТЕЛЬНЫЙ
  • ЗИЖДИТЬСЯ
  • ЗИЛОТЫ
  • ЗИМА
  • ЗИМКА
  • ЗИМНИЙ
  • ЗИМНИК
  • ЗИМОВАТЬ
  • ЗИМОВИЩЕ
  • ЗИМОВКА
  • ЗИМОВНИК
  • ЗИМОВЩИК
  • ЗИМОВЬЕ
  • ЗИМОЙ
  • ЗИМОРОДОК
  • ЗИМУШКА
  • ЗИПУН
  • ЗИЦРЕДАКТОР
  • ЗИШЬ
  • ЗИЯНИЕ
  • ЗИЯНИЕ
  • ЗИЯТЬ
  • ЗЛАКИ
  • ЗЛАКОВЫЙ
  • ЗЛАТКА
  • ЗЛАТО
  • ЗЛАТО...
  • ЗЛАТОВЕРХИЙ
  • ЗЛАТОГУЗКА
  • ЗЛАТОЙ
  • ЗЛАТОКОВАННЫЙ
  • ЗЛАТОКУДРЫЙ
  • ЗЛАТОУСТ
  • ЗЛАЧНЫЙ
  • ЗЛЕЙШИЙ
  • ЗЛЕТЬ
  • ЗЛИТЬ
  • ЗЛИТЬСЯ
  • ЗЛО
  • ЗЛО
  • ЗЛО...
  • ЗЛОБА
  • ЗЛОБИТЬ
  • ЗЛОБИТЬСЯ
  • ЗЛОБНОСТЬ
  • ЗЛОБНЫЙ
  • ЗЛОБОДНЕВНОСТЬ
  • ЗЛОБОДНЕВНЫЙ
  • ЗЛОБСТВОВАТЬ
  • ЗЛОВЕЩИЙ
  • ЗЛОВОНИЕ
  • ЗЛОВОННЫЙ
  • ЗЛОВРЕДНОСТЬ
  • ЗЛОВРЕДНЫЙ
  • ЗЛОДЕЙ
  • ЗЛОДЕЙКА
  • ЗЛОДЕЙСКИЙ
  • ЗЛОДЕЙСТВО
  • ЗЛОДЕЙСТВОВАТЬ
  • ЗЛОДЕЯНИЕ
  • ЗЛОЕХИДНИЧАТЬ
  • ЗЛОЕХИДНЫЙ
  • ЗЛОЖЕЛАТЕЛЬ
  • ЗЛОЖЕЛАТЕЛЬНЫЙ
  • ЗЛОЖЕЛАТЕЛЬСТВО
  • ЗЛОЖЕЛАТЕЛЬСТВОВАТЬ
  • ЗЛОЙ
  • ЗЛОКАЧЕСТВЕННОСТЬ
  • ЗЛОКАЧЕСТВЕННЫЙ
  • ЗЛОКЛЮЧЕНИЕ
  • ЗЛОКОЗНЕННОСТЬ
  • ЗЛОКОЗНЕННЫЙ
  • ЗЛОНАМЕРЕННОСТЬ
  • ЗЛОНАМЕРЕННЫЙ
  • ЗЛОНРАВИЕ
  • ЗЛОНРАВНЫЙ
  • ЗЛОПАМЯТЛИВЫЙ
  • ЗЛОПАМЯТНЫЙ
  • ЗЛОПАМЯТСТВО
  • ЗЛОПОЛУЧИЕ
  • ЗЛОПОЛУЧНЫЙ
  • ЗЛОПЫХАТЕЛЬ
  • ЗЛОПЫХАТЕЛЬНЫЙ
  • ЗЛОПЫХАТЕЛЬСКИЙ
  • ЗЛОПЫХАТЕЛЬСТВО
  • ЗЛОРАДНЫЙ
  • ЗЛОРАДСТВО
  • ЗЛОРАДСТВОВАТЬ
  • ЗЛОРЕЧИВЫЙ
  • ЗЛОРЕЧИЕ
  • ЗЛОСЛОВИЕ
  • ЗЛОСЛОВИТЬ
  • ЗЛОСТНОСТЬ
  • ЗЛОСТНЫЙ
  • ЗЛОСТЬ
  • ЗЛОСЧАСТИЕ
  • ЗЛОСЧАСТНЫЙ
  • ЗЛОТВОРНЫЙ
  • ЗЛОТЫЙ
  • ЗЛОУМЫШЛЕНИЕ
  • ЗЛОУМЫШЛЕННИК
  • ЗЛОУМЫШЛЕННИЦА
  • ЗЛОУМЫШЛЕННЫЙ
  • ЗЛОУМЫШЛЯТЬ
  • ЗЛОУПОТРЕБИТЬ
  • ЗЛОУПОТРЕБЛЕНИЕ
  • ЗЛОУПОТРЕБЛЯТЬ
  • ЗЛОЯЗЫЧИЕ
  • ЗЛОЯЗЫЧНЫЙ
  • ЗЛЫДЕНЬ
  • ЗЛЮКА
  • ЗЛЮЧИЙ
  • ЗЛЮЧКА
  • ЗЛЮЩИЙ
  • ЗМЕЕ...
  • ЗМЕЕБОРЕЦ
  • ЗМЕЕБОРСТВО
  • ЗМЕЕВИДНЫЙ
  • ЗМЕЕВИК
  • ЗМЕЕВЫЙ
  • ЗМЕЕК
  • ЗМЕЕНЫШ
  • ЗМЕЕОБРАЗНЫЙ
  • ЗМЕЕПОКЛОНСТВО
  • ЗМЕИНЫЙ
  • ЗМЕИСТЫЙ
  • ЗМЕИТЬСЯ
  • ЗМЕЙ
  • ЗМЕЙКА
  • ЗМЕЙКОВЫЙ
  • ЗМЕЯ
  • ЗМИЕ...
  • ЗМИЙ
  • ЗМИЯ
  • ЗНАВАТЬ
  • ЗНАЕМЫЙ
  • ЗНАК
  • ЗНАКОМЕЦ
  • ЗНАКОМИТЬ
  • ЗНАКОМИТЬСЯ
  • ЗНАКОМКА
  • ЗНАКОМСТВО
  • ЗНАКОМЫЙ
  • ЗНАМЕНАТЕЛЬ
  • ЗНАМЕНАТЕЛЬНОСТЬ
  • ЗНАМЕНАТЕЛЬНЫЙ
  • ЗНАМЕНАТЬ
  • ЗНАМЕНИ
  • ЗНАМЕНИЕ
  • ЗНАМЕНИТОСТЬ
  • ЗНАМЕНИТЫЙ
  • ЗНАМЕНОВАТЬ
  • ЗНАМЕНОВАТЬСЯ
  • ЗНАМЕНОСЕЦ
  • ЗНАМЕНЩИК
  • ЗНАМО
  • ЗНАМЯ
  • ЗНАНИЕ
  • ЗНАТНОСТЬ
  • ЗНАТНЫЙ
  • ЗНАТОК
  • ЗНАТЬ
  • ЗНАТЬ
  • ЗНАТЬ
  • ЗНАТЬСЯ
  • ЗНАХАРИТЬ
  • ЗНАХАРКА
  • ЗНАХАРСКИЙ
  • ЗНАХАРСТВО
  • ЗНАХАРЬ
  • ЗНАЧАЩИЙ
  • ЗНАЧЕНИЕ
  • ЗНАЧИМОСТЬ
  • ЗНАЧИМЫЙ
  • ЗНАЧИТ
  • ЗНАЧИТЕЛЬНО
  • ЗНАЧИТЕЛЬНОСТЬ
  • ЗНАЧИТЕЛЬНЫЙ
  • ЗНАЧИТЬ
  • ЗНАЧИТЬСЯ
  • ЗНАЧОК
  • ЗНАЮЩИЙ
  • ЗНОБИТЬ
  • ЗНОЙ
  • ЗНОЙНЫЙ
  • ЗОБ
  • ЗОБАСТЫЙ
  • ЗОБНЫЙ
  • ЗОВ
  • ЗОВОМЫЙ
  • ЗОВУ
  • ЗОДИАК
  • ЗОДИАКАЛЬНЫЙ
  • ЗОДЧЕСКИЙ
  • ЗОДЧЕСТВО
  • ЗОДЧИЙ
  • ЗОИЛ
  • ЗОЛ
  • ЗОЛ
  • ЗОЛА
  • ЗОЛЕНИЕ
  • ЗОЛЕНЫЙ
  • ЗОЛИТЬ
  • ЗОЛИТЬСЯ
  • ЗОЛКА
  • ЗОЛОВКА
  • ЗОЛОТАРЬ
  • ЗОЛОТИЛЬНЫЙ
  • ЗОЛОТИЛЬЩИК
  • ЗОЛОТИСТЫЙ
  • ЗОЛОТИТЬ
  • ЗОЛОТИТЬСЯ
  • ЗОЛОТКО
  • ЗОЛОТНИК
  • ЗОЛОТНИК
  • ЗОЛОТНИКОВЫЙ
  • ЗОЛОТНИКОВЫЙ
  • ЗОЛОТО
  • ЗОЛОТОВОЛОСЫЙ
  • ЗОЛОТОИСКАТЕЛЬ
  • ЗОЛОТОЙ
  • ЗОЛОТОКУДРЫЙ
  • ЗОЛОТОНОСНЫЙ
  • ЗОЛОТОПОГОННИК
  • ЗОЛОТОПРОМЫШЛЕННИК
  • ЗОЛОТОПРОМЫШЛЕННОСТЬ
  • ЗОЛОТОПРОМЫШЛЕННЫЙ
  • ЗОЛОТОРОТЕЦ
  • ЗОЛОТОТЫСЯЧНИК
  • ЗОЛОТОШВЕЙНЫЙ
  • ЗОЛОТУХА
  • ЗОЛОТУШНЫЙ
  • ЗОЛОТЦЕ
  • ЗОЛОТЧИК
  • ЗОЛОЧЕНИЕ
  • ЗОЛОЧЕННЫЙ
  • ЗОЛОЧЕНЫЙ
  • ЗОЛОЧУ
  • ЗОЛУШКА
  • ЗОЛЬНИК
  • ЗОНА
  • ЗОНАЛЬНЫЙ
  • ЗОНТИК
  • ЗОНТИЧНЫЙ
  • ЗОО...
  • ЗООЛОГ
  • ЗООЛОГИЧЕСКИЙ
  • ЗООЛОГИЯ
  • ЗООМОРФИЗМ
  • ЗООМОРФИЧЕСКИЙ
  • ЗООПАРК
  • ЗООСАД
  • ЗОРЕНЬКА
  • ЗОРИ
  • ЗОРКИЙ
  • ЗОРКОСТЬ
  • ЗОРЬКА
  • ЗОРЮ
  • ЗОРЮШКА
  • ЗРАЗЫ
  • ЗРАК
  • ЗРАЧКОВЫЙ
  • ЗРАЧОК
  • ЗРЕЛИЩЕ
  • ЗРЕЛИЩНЫЙ
  • ЗРЕЛОСТЬ
  • ЗРЕЛЫЙ
  • ЗРЕЛЬНИК
  • ЗРЕЛЬНЯ
  • ЗРЕНИЕ
  • ЗРЕТЬ
  • ЗРЕТЬ
  • ЗРЕТЬСЯ
  • ЗРИМЫЙ
  • ЗРИТЕЛЬ
  • ЗРИТЕЛЬНИЦА
  • ЗРИТЕЛЬНЫЙ
  • ЗРЯ
  • ЗРЯЧИЙ
  • ЗРЯШНЫЙ
  • ЗРЯЩИЙ
  • ЗРЯЩИЙ
  • ЗУАВ
  • ЗУБ
  • ЗУБАСТЫЙ
  • ЗУБАТОВЩИНА
  • ЗУБЕЦ
  • ЗУБИЛО
  • ЗУБИЛЬНЫЙ
  • ЗУБНИК
  • ЗУБНОЙ
  • ЗУБОВНЫЙ
  • ЗУБОВРАЧЕБНЫЙ
  • ЗУБОВРАЧЕВАНИЕ
  • ЗУБОДЕР
  • ЗУБОДЕРКА
  • ЗУБОДРОБИТЕЛЬНЫЙ
  • ЗУБОК
  • ЗУБОЛЕЧЕБНИЦА
  • ЗУБОЛЕЧЕБНЫЙ
  • ЗУБОРЕЗНЫЙ
  • ЗУБОСКАЛ
  • ЗУБОСКАЛИТЬ
  • ЗУБОСКАЛЬСТВО
  • ЗУБОТЫЧИНА
  • ЗУБОЧИСТКА
  • ЗУБР
  • ЗУБРЕЖ
  • ЗУБРЕЖКА
  • ЗУБРИЛА
  • ЗУБРИЛКА
  • ЗУБРИЛО
  • ЗУБРИЛЬНЫЙ
  • ЗУБРИСТИКА
  • ЗУБРИТЬ
  • ЗУБРИТЬ
  • ЗУБРИТЬСЯ
  • ЗУБРИТЬСЯ
  • ЗУБРОВКА
  • ЗУБЧАТКА
  • ЗУБЧАТЫЙ
  • ЗУБЧИК
  • ЗУД
  • ЗУДА
  • ЗУДЕНЬ
  • ЗУДЕТЬ
  • ЗУДИЛА
  • ЗУДИЛА
  • ЗУДИТЬ
  • ЗУЕК
  • ЗУЖУ
  • ЗУЙ
  • ЗУЛУС
  • ЗУММЕР
  • ЗУМПФ
  • ЗУМФ
  • ЗУРНА
  • ЗЫБАТЬ
  • ЗЫБАТЬСЯ
  • ЗЫБИТЬ
  • ЗЫБИТЬСЯ
  • ЗЫБКА
  • ЗЫБКИЙ
  • ЗЫБКОСТЬ
  • ЗЫБЛЕМЫЙ
  • ЗЫБЛЮ
  • ЗЫБУН
  • ЗЫБУЧИЙ
  • ЗЫБЬ
  • ЗЫК
  • ЗЫКАТЬ
  • ЗЫКНУТЬ
  • ЗЫРЯНЕ
  • ЗЫРЯНКА
  • ЗЫРЯНСКИЙ
  • ЗЫЧНОСТЬ
  • ЗЫЧНЫЙ
  • ЗЭ
  • ЗЮЗЯ
  • ЗЮЙД
  • ЗЯБКИЙ
  • ЗЯБКОСТЬ
  • ЗЯБЛЕВЫЙ
  • ЗЯБЛИК
  • ЗЯБЛЫЙ
  • ЗЯБНУТЬ
  • ЗЯБЬ
  • ЗЯТЕК
  • ЗЯТЬ
  • ЗЯТЮШКА


И Index

  • И
  • И
  • И
  • ИБИС
  • ИБИСОВЫЙ
  • ИБО
  • ИВА
  • ИВАН-ДА-МАРЬЯ
  • ИВАН КУПАЛА
  • ИВАНОВСКИЙ
  • ИВАН-ЧАЙ
  • ИВАСЕВЫЙ
  • ИВАСИ
  • ИВИНА
  • ИВИШЕНЬ
  • ИВНЯК
  • ИВНЯКОВЫЙ
  • ИВОВЫЙ
  • ИВОЛГА
  • ИВЯНОЙ
  • ИГЛА
  • ИГЛИСТЫЙ
  • ИГЛОВАТЫЙ
  • ИГЛОВИДНЫЙ
  • ИГЛОДЕРЖАТЕЛЬ
  • ИГЛОКОЖИЙ
  • ИГЛООБРАЗНЫЙ
  • ИГНОРИРОВАТЬ
  • ИГНОРИРОВАТЬСЯ
  • ИГО
  • ИГОЛКА
  • ИГОЛОЧКА
  • ИГОЛОЧНИК
  • ИГОЛОЧНЫЙ
  • ИГОЛЬНИК
  • ИГОЛЬНИЦА
  • ИГОЛЬНЫЙ
  • ИГОЛЬЧАТЫЙ
  • ИГОЛЬЩИК
  • ИГОРКА
  • ИГОРНЫЙ
  • ИГРА
  • ИГРАЛИЩЕ
  • ИГРАЛЬНЫЙ
  • ИГРАННЫЙ
  • ИГРАНУТЬ
  • ИГРАНЫЙ
  • ИГРАТЬ
  • ИГРАТЬСЯ
  • ИГРАЮЧИ
  • ИГРАЮЩИЙ
  • ИГРЕК
  • ИГРЕНЕВЫЙ
  • ИГРЕНИЙ
  • ИГРЕЦ
  • ИГРЕЦКИЙ
  • ИГРИВЫЙ
  • ИГРИСТЫЙ
  • ИГРИЩЕ
  • ИГРОВОЙ
  • ИГРОК
  • ИГРУН
  • ИГРУНКА
  • ИГРУНОК
  • ИГРУНЬЯ
  • ИГРУШЕЧКА
  • ИГРУШЕЧНИК
  • ИГРУШЕЧНЫЙ
  • ИГРУШКА
  • ИГРЫВАТЬ
  • ИГУАНА
  • ИГУМЕН
  • ИГУМЕНСКИЙ
  • ИГУМЕНСТВО
  • ИГУМЕНСТВОВАТЬ
  • ИГУМЕНЬЯ
  • ИДЕАЛ
  • ИДЕАЛИЗАЦИЯ
  • ИДЕАЛИЗИРОВАННЫЙ
  • ИДЕАЛИЗИРОВАТЬ
  • ИДЕАЛИЗИРОВАТЬСЯ
  • ИДЕАЛИЗМ
  • ИДЕАЛИСТ
  • ИДЕАЛИСТИЧЕСКИЙ
  • ИДЕАЛИСТИЧНЫЙ
  • ИДЕАЛИСТКА
  • ИДЕАЛРЕАЛИЗМ
  • ИДЕАЛРЕАЛИСТ
  • ИДЕАЛРЕАЛИСТИЧЕСКИЙ
  • ИДЕАЛЬНО
  • ИДЕАЛЬНОСТЬ
  • ИДЕАЛЬНЫЙ
  • ИДЕЙКА
  • ИДЕЙНЫЙ
  • ИДЕНТИФИКАЦИЯ
  • ИДЕНТИФИЦИРОВАТЬ
  • ИДЕНТИФИЦИРОВАТЬСЯ
  • ИДЕНТИЧНОСТЬ
  • ИДЕНТИЧНЫЙ
  • ИДЕОГРАММА
  • ИДЕОГРАФИЗМ
  • ИДЕОГРАФИЧЕСКИЙ
  • ИДЕОГРАФИЯ
  • ИДЕОЛОГ
  • ИДЕОЛОГИЧЕСКИЙ
  • ИДЕОЛОГИЯ
  • ИДЕТ
  • ИДЕТСЯ
  • ИДЕФИКС
  • ИДЕЯ
  • ИДИЛЛИК
  • ИДИЛЛИЧЕСКИЙ
  • ИДИЛЛИЧНЫЙ
  • ИДИЛЛИЯ
  • ИДИОМ
  • ИДИОМА
  • ИДИОМАТИЗМ
  • ИДИОМАТИКА
  • ИДИОМАТИЧЕСКИЙ
  • ИДИОСИНКРАЗИЧЕСКИЙ
  • ИДИОСИНКРАЗИЯ
  • ИДИОТ
  • ИДИОТИЗМ
  • ИДИОТИЗМ
  • ИДИОТИНА
  • ИДИОТИЧЕСКИЙ
  • ИДИОТИЯ
  • ИДИОТКА
  • ИДИОТСКИЙ
  • ИДИОТСТВО
  • ИДИШ
  • ИДО
  • ИДОЛ
  • ИДОЛИЩЕ
  • ИДОЛОПОКЛОННИК
  • ИДОЛОПОКЛОННИЧЕСКИЙ
  • ИДОЛОПОКЛОНСТВО
  • ИДОЛЬСКИЙ
  • ИДТИ
  • ИДТИСЬ
  • ИДУ
  • ИДЫ
  • ИЕЗУИТ
  • ИЕЗУИТИЗМ
  • ИЕЗУИТСКИЙ
  • ИЕЗУИТСТВО
  • ИЕЗУИТСТВОВАТЬ
  • ИЕРАРХ
  • ИЕРАРХИЧЕСКИЙ
  • ИЕРАРХИЯ
  • ИЕРАТИЧЕСКИЙ
  • ИЕРЕЙ
  • ИЕРЕЙСКИЙ
  • ИЕРЕЙСТВО
  • ИЕРЕЙСТВОВАТЬ
  • ИЕРЕМИАДА
  • ИЕРИХОНСКИЙ
  • ИЕРОГЛИФ
  • ИЕРОГЛИФИЧЕСКИЙ
  • ИЕРОДИАКОН
  • ИЕРОМОНАХ
  • ИЕРОМОНАШЕСКИЙ
  • ИЖДИВЕНЕЦ
  • ИЖДИВЕНИЕ
  • ИЖДИВЕНКА
  • ИЖДИВЕНСКИЙ
  • ИЖДИВЕНСТВО
  • ИЖДИВЕНЧЕСКИЙ
  • ИЖЕ
  • ИЖИЦА
  • ИЗ
  • ИЗ...
  • ИЗБА
  • ИЗБАБИТЬСЯ
  • ИЗБАВИТЕЛЬ
  • ИЗБАВИТЕЛЬНИЦА
  • ИЗБАВИТЕЛЬНЫЙ
  • ИЗБАВИТЬ
  • ИЗБАВИТЬСЯ
  • ИЗБАВЛЕНИЕ
  • ИЗБАВЛЯТЬ
  • ИЗБАВЛЯТЬСЯ
  • ИЗБАЛОВАННОСТЬ
  • ИЗБАЛОВАННЫЙ
  • ИЗБАЛОВАТЬ
  • ИЗБАЛОВАТЬСЯ
  • ИЗБАЛОВЫВАТЬ
  • ИЗБАЛОВЫВАТЬСЯ
  • ИЗБАЧ
  • ИЗБАЧЕСКИЙ
  • ИЗБЕГ
  • ИЗБЕГ
  • ИЗБЕГАТЬ
  • ИЗБЕГАТЬ
  • ИЗБЕГАТЬСЯ
  • ИЗБЕГАТЬСЯ
  • ИЗБЕГНУТЫЙ
  • ИЗБЕГНУТЬ
  • ИЗБЕГУ
  • ИЗБЕЖАНИЕ
  • ИЗБЕЖАТЬ
  • ИЗБЕЙ
  • ИЗБЕНКА
  • ИЗБЕРУ
  • ИЗБЕЧЬ
  • ИЗБИВАТЬ
  • ИЗБИВАТЬСЯ
  • ИЗБИЕНИЕ
  • ИЗБИРАЕМОСТЬ
  • ИЗБИРАТЕЛЬ
  • ИЗБИРАТЕЛЬНИЦА
  • ИЗБИРАТЕЛЬНОСТЬ
  • ИЗБИРАТЕЛЬНЫЙ
  • ИЗБИРАТЬ
  • ИЗБИРАТЬСЯ
  • ИЗБИРКОМ
  • ИЗБИТОСТЬ
  • ИЗБИТЫЙ
  • ИЗБИТЬ
  • ИЗБИТЬСЯ
  • ИЗБИЧЕВАННЫЙ
  • ИЗБИЧЕВАТЬ
  • ИЗБЛЕВАННЫЙ
  • ИЗБЛЕВАТЬ
  • ИЗБЛЕВЫВАТЬ
  • ИЗБЛЕВЫВАТЬСЯ
  • ИЗБЛЮЮ
  • ИЗБНОЙ
  • ИЗБОДАТЬ
  • ИЗБОИНА
  • ИЗБОЛЕТЬ
  • ИЗБОЛЕТЬСЯ
  • ИЗБОЛТАННЫЙ
  • ИЗБОЛТАТЬ
  • ИЗБОЛТАТЬСЯ
  • ИЗБОРНИК
  • ИЗБОРОЖДЕННЫЙ
  • ИЗБОРОЗДИТЬ
  • ИЗБОРОЗЖУ
  • ИЗБОЧЕНИВАТЬСЯ
  • ИЗБОЧЕНИТЬСЯ
  • ИЗБОЧИТЬСЯ
  • ИЗБРАНЕННЫЙ
  • ИЗБРАНИЕ
  • ИЗБРАНИТЬ
  • ИЗБРАННИК
  • ИЗБРАННИЦА
  • ИЗБРАННИЧЕСТВО
  • ИЗБРАННЫЙ
  • ИЗБРАТЬ
  • ИЗБРОДИТЬ
  • ИЗБРОДЯЖНИЧАТЬСЯ
  • ИЗБРОЖУ
  • ИЗБРЮЗЖАТЬСЯ
  • ИЗБУДУ
  • ИЗБУРА
  • ИЗБУШКА
  • ИЗБЫВАТЬ
  • ИЗБЫВАТЬСЯ
  • ИЗБЫВНОЙ
  • ИЗБЫВНЫЙ
  • ИЗБЫТОК
  • ИЗБЫТОЧНЫЙ
  • ИЗБЫТЬ
  • ИЗБЫТЬСЯ
  • ИЗБЯНОЙ
  • ИЗВАЖНИЧАТЬСЯ
  • ИЗВАЛЯННЫЙ
  • ИЗВАЛЯТЬ
  • ИЗВАЛЯТЬСЯ
  • ИЗВАЯНИЕ
  • ИЗВАЯННЫЙ
  • ИЗВАЯННЫЙ
  • ИЗВАЯТЬ
  • ИЗВЕДАТЬ
  • ИЗВЕДУ
  • ИЗВЕДЫВАТЬ
  • ИЗВЕДЫВАТЬСЯ
  • ИЗВЕЙ
  • ИЗВЕКА
  • ИЗВЕЛ
  • ИЗВЕРГ
  • ИЗВЕРГАТЬ
  • ИЗВЕРГАТЬСЯ
  • ИЗВЕРГНУТЬ
  • ИЗВЕРГНУТЬСЯ
  • ИЗВЕРЖЕНИЕ
  • ИЗВЕРЖЕННЫЙ
  • ИЗВЕРИВАТЬСЯ
  • ИЗВЕРИТЬСЯ
  • ИЗВЕРНУТЬСЯ
  • ИЗВЕРТЕТЬ
  • ИЗВЕРТЕТЬСЯ
  • ИЗВЕРТКА
  • ИЗВЕРТЛИВЫЙ
  • ИЗВЕРТЫВАТЬ
  • ИЗВЕРТЫВАТЬСЯ
  • ИЗВЕРТЫВАТЬСЯ
  • ИЗВЕРЧЕННЫЙ
  • ИЗВЕРЧУ
  • ИЗВЕСТИ
  • ИЗВЕСТИЕ
  • ИЗВЕСТИСЬ
  • ИЗВЕСТИТЬ
  • ИЗВЕСТИТЬСЯ
  • ИЗВЕСТКА
  • ИЗВЕСТКОВАННЫЙ
  • ИЗВЕСТКОВАТЬ
  • ИЗВЕСТКОВЫЙ
  • ИЗВЕСТНО
  • ИЗВЕСТНОСТЬ
  • ИЗВЕСТНЫЙ
  • ИЗВЕСТНЯК
  • ИЗВЕСТНЯКОВЫЙ
  • ИЗВЕСТЬ
  • ИЗВЕСТЬ
  • ИЗВЕТ
  • ИЗВЕТРЕННИЧАТЬСЯ
  • ИЗВЕТЧИК
  • ИЗВЕТШАЛЫЙ
  • ИЗВЕТШАТЬ
  • ИЗВЕЧНЫЙ
  • ИЗВЕЩАТЬ
  • ИЗВЕЩАТЬСЯ
  • ИЗВЕЩЕНИЕ
  • ИЗВЕЩЕННЫЙ
  • ИЗВЕЩУ
  • ИЗВЕЯТЬ
  • ИЗВИВ
  • ИЗВИВАТЬ
  • ИЗВИВАТЬСЯ
  • ИЗВИВИСТЫЙ
  • ИЗВИЛИНА
  • ИЗВИЛИСТЫЙ
  • ИЗВИНЕНИЕ
  • ИЗВИНЕННЫЙ
  • ИЗВИНИТЕЛЬНЫЙ
  • ИЗВИНИТЬ
  • ИЗВИНИТЬСЯ
  • ИЗВИНТИТЬ
  • ИЗВИНТИТЬСЯ
  • ИЗВИНЧЕННЫЙ
  • ИЗВИНЧИВАТЬ
  • ИЗВИНЧИВАТЬСЯ
  • ИЗВИНЧУ
  • ИЗВИНЯТЬ
  • ИЗВИНЯТЬСЯ
  • ИЗВИНЯЮЩИЙСЯ
  • ИЗВИТОЙ
  • ИЗВИТЫЙ
  • ИЗВИТЬ
  • ИЗВИТЬСЯ
  • ИЗВЛЕК
  • ИЗВЛЕКАТЬ
  • ИЗВЛЕКАТЬСЯ
  • ИЗВЛЕКУ
  • ИЗВЛЕЧЕНИЕ
  • ИЗВЛЕЧЕННЫЙ
  • ИЗВЛЕЧЬ
  • ИЗВЛЕЧЬСЯ
  • ИЗВНЕ
  • ИЗВНУТРИ
  • ИЗВОД
  • ИЗВОД
  • ИЗВОДИТЬ
  • ИЗВОДИТЬСЯ
  • ИЗВОЖУ
  • ИЗВОЖУ
  • ИЗВОЗ
  • ИЗВОЗИТЬ
  • ИЗВОЗИТЬСЯ
  • ИЗВОЗНИЧАТЬ
  • ИЗВОЗНЫЙ
  • ИЗВОЗОВЛАДЕЛЕЦ
  • ИЗВОЗОПРОМЫШЛЕННИК
  • ИЗВОЗОПРОМЫШЛЕННЫЙ
  • ИЗВОЗЧИК
  • ИЗВОЗЧИЦКИЙ
  • ИЗВОЗЧИЧИЙ
  • ИЗВОЛЕНИЕ
  • ИЗВОЛИТЬ
  • ИЗВОЛНОВАТЬСЯ
  • ИЗВОЛОК
  • ИЗВОЛОЧЕННЫЙ
  • ИЗВОЛОЧИТЬ
  • ИЗВОЛОЧИТЬСЯ
  • ИЗВОЛЬНИЧАТЬСЯ
  • ИЗВОРАЧИВАТЬСЯ
  • ИЗВОРОВАТЬСЯ
  • ИЗВОРОТ
  • ИЗВОРОТИСТЫЙ
  • ИЗВОРОТЛИВОСТЬ
  • ИЗВОРОТЛИВЫЙ
  • ИЗВОРЧАТЬСЯ
  • ИЗВРАТИТЬ
  • ИЗВРАТИТЬСЯ
  • ИЗВРАЩАТЬ
  • ИЗВРАЩАТЬСЯ
  • ИЗВРАЩЕНИЕ
  • ИЗВРАЩЕННОСТЬ
  • ИЗВРАЩЕННЫЙ
  • ИЗВРАЩУ
  • ИЗВЯЖУ
  • ИЗВЯЗАННЫЙ
  • ИЗВЯЗАТЬ
  • ИЗВЯЗЫВАТЬ
  • ИЗВЯЗЫВАТЬСЯ
  • ИЗГАДИТЬ
  • ИЗГАДИТЬСЯ
  • ИЗГАЖЕННЫЙ
  • ИЗГАЖИВАТЬ
  • ИЗГАЖИВАТЬСЯ
  • ИЗГАЖУ
  • ИЗГАРИНА
  • ИЗГИБ
  • ИЗГИБАТЬ
  • ИЗГИБАТЬСЯ
  • ИЗГИБИНА
  • ИЗГИБИСТЫЙ
  • ИЗГЛАДИТЬ
  • ИЗГЛАДИТЬСЯ
  • ИЗГЛАДЫВАТЬ
  • ИЗГЛАДЫВАТЬСЯ
  • ИЗГЛАЖЕННЫЙ
  • ИЗГЛАЖИВАТЬ
  • ИЗГЛАЖИВАТЬСЯ
  • ИЗГЛАЖУ
  • ИЗГЛОДАННЫЙ
  • ИЗГЛОДАТЬ
  • ИЗГЛОЖУ
  • ИЗГНАНИЕ
  • ИЗГНАННИК
  • ИЗГНАННИЦА
  • ИЗГНАННИЧЕСКИЙ
  • ИЗГНАННИЧЕСТВО
  • ИЗГНАННЫЙ
  • ИЗГНАТЬ
  • ИЗГНИВАТЬ
  • ИЗГНИТЬ
  • ИЗГОЙ
  • ИЗГОЛОВОК
  • ИЗГОЛОВЬЕ
  • ИЗГОЛОДАТЬСЯ
  • ИЗГОНЮ
  • ИЗГОНЯТЬ
  • ИЗГОНЯТЬСЯ
  • ИЗГОРАТЬ
  • ИЗГОРБИТЬ
  • ИЗГОРБИТЬСЯ
  • ИЗГОРЕТЬ
  • ИЗГОРОДКА
  • ИЗГОРОДЬ
  • ИЗГОТАВЛИВАТЬ
  • ИЗГОТАВЛИВАТЬСЯ
  • ИЗГОТОВИТЕЛЬ
  • ИЗГОТОВИТЬ
  • ИЗГОТОВИТЬСЯ
  • ИЗГОТОВКА
  • ИЗГОТОВЛЕНИЕ
  • ИЗГОТОВЛЕННЫЙ
  • ИЗГОТОВЛЯТЬ
  • ИЗГОТОВЛЯТЬСЯ
  • ИЗГОТОВЩИК
  • ИЗГРАФИТЬ
  • ИЗГРАФЛЕННЫЙ
  • ИЗГРАФЛЯТЬ
  • ИЗГРАФЛЯТЬСЯ
  • ИЗГРЫЗАТЬ
  • ИЗГРЫЗАТЬСЯ
  • ИЗГРЫЗЕННЫЙ
  • ИЗГРЫЗТЬ
  • ИЗГРЯЗНЕННЫЙ
  • ИЗГРЯЗНИТЬ
  • ИЗГРЯЗНИТЬСЯ
  • ИЗГРЯЗНЯТЬ
  • ИЗГРЯЗНЯТЬСЯ
  • ИЗГУБИТЬ
  • ИЗГУБЛЕННЫЙ
  • ИЗГУБЛЯТЬ
  • ИЗДАВАТЬ
  • ИЗДАВАТЬСЯ
  • ИЗДАВНА
  • ИЗДАДИМ
  • ИЗДАИВАТЬ
  • ИЗДАИВАТЬСЯ
  • ИЗДАЛБЛИВАТЬ
  • ИЗДАЛБЛИВАТЬСЯ
  • ИЗДАЛЕКА
  • ИЗДАЛЕКА
  • ИЗДАЛЕЧА
  • ИЗДАЛЕЧЕ
  • ИЗДАЛИ
  • ИЗДАМ
  • ИЗДАНИЕ
  • ИЗДАННЫЙ
  • ИЗДАСТ
  • ...ИЗДАТ
  • ИЗДАТЕЛЬ
  • ИЗДАТЕЛЬНИЦА
  • ИЗДАТЕЛЬСКИЙ
  • ИЗДАТЕЛЬСТВО
  • ИЗДАТЬ
  • ИЗДАТЬСЯ
  • ИЗДАШЬ
  • ИЗДАЮ
  • ИЗДЕВАТЕЛЬСКИЙ
  • ИЗДЕВАТЕЛЬСТВО
  • ИЗДЕВАТЬСЯ
  • ИЗДЕВКА
  • ИЗДЕВКА
  • ИЗДЕЛИЕ
  • ИЗДЕРГАННОСТЬ
  • ИЗДЕРГАННЫЙ
  • ИЗДЕРГАТЬ
  • ИЗДЕРГАТЬСЯ
  • ИЗДЕРГИВАТЬ
  • ИЗДЕРГИВАТЬСЯ
  • ИЗДЕРЖАННЫЙ
  • ИЗДЕРЖАТЬ
  • ИЗДЕРЖАТЬСЯ
  • ИЗДЕРЖИВАТЬ
  • ИЗДЕРЖИВАТЬСЯ
  • ИЗДЕРЖКА
  • ИЗДЕРУ
  • ИЗДЕТСТВА
  • ИЗДИРАТЬ
  • ИЗДИРАТЬСЯ
  • ИЗДОЕННЫЙ
  • ИЗДОИТЬ
  • ИЗДОИТЬСЯ
  • ИЗДОЛБИТЬ
  • ИЗДОЛБЛЕННЫЙ
  • ИЗДОЛЬЩИНА
  • ИЗДОХНУТЬ
  • ИЗДРЕВЛЕ
  • ИЗДРОБИТЬ
  • ИЗДРОБЛЕННЫЙ
  • ИЗДРОГНУТЬ
  • ИЗДЫРЯВЕТЬ
  • ИЗДЫРЯВИТЬ
  • ИЗДЫРЯВИТЬСЯ
  • ИЗДЫРЯВЛИВАТЬ
  • ИЗДЫРЯВЛИВАТЬСЯ
  • ИЗДЫХАНИЕ
  • ИЗДЫХАТЬ
  • ИЗЖАЛИВАТЬ
  • ИЗЖАЛИВАТЬСЯ
  • ИЗЖАЛИТЬ
  • ИЗЖАРИТЬ
  • ИЗЖАРИТЬСЯ
  • ИЗЖЕВАННЫЙ
  • ИЗЖЕВАТЬ
  • ИЗЖЕВЫВАТЬ
  • ИЗЖЕВЫВАТЬСЯ
  • ИЗЖЕГ
  • ИЗЖЕЛТА
  • ИЗЖЕЛТИТЬ
  • ИЗЖЕЛЧУ
  • ИЗЖЕЧЬ
  • ИЗЖЕЧЬСЯ
  • ИЗЖИВАНИЕ
  • ИЗЖИВАТЬ
  • ИЗЖИВАТЬСЯ
  • ИЗЖИВУ
  • ИЗЖИГАТЬ
  • ИЗЖИГАТЬСЯ
  • ИЗЖИТИЕ
  • ИЗЖИТОЙ
  • ИЗЖИТЫЙ
  • ИЗЖИТЬ
  • ИЗЖОГА
  • ИЗЖУЮ
  • ИЗ-ЗА
  • ИЗЗЕЛЕНА
  • ИЗЗЕЛЕНЕННЫЙ
  • ИЗЗЕЛЕНИТЬ
  • ИЗЗУБРИВАТЬ
  • ИЗЗУБРИВАТЬСЯ
  • ИЗЗУБРИВАТЬСЯ
  • ИЗЗУБРИТЬ
  • ИЗЗУБРИТЬСЯ
  • ИЗЗУБРИТЬСЯ
  • ИЗЗЯБНУТЬ
  • ИЗЛАВЛИВАТЬ
  • ИЗЛАГАТЬ
  • ИЗЛАГАТЬСЯ
  • ИЗЛАЖУ
  • ИЗЛАЗАТЬ
  • ИЗЛАЗИТЬ
  • ИЗЛАМЫВАТЬ
  • ИЗЛАМЫВАТЬСЯ
  • ИЗЛАТАННЫЙ
  • ИЗЛАТАТЬ
  • ИЗЛАЯТЬ
  • ИЗЛЕЙ
  • ИЗЛЕНИВАТЬСЯ
  • ИЗЛЕНИТЬСЯ
  • ИЗЛЕТ
  • ИЗЛЕТАТЬ
  • ИЗЛЕТАТЬ
  • ИЗЛЕТЕТЬ
  • ИЗЛЕЧЕНИЕ
  • ИЗЛЕЧЕННЫЙ
  • ИЗЛЕЧЕННЫЙ
  • ИЗЛЕЧИВАТЬ
  • ИЗЛЕЧИВАТЬСЯ
  • ИЗЛЕЧИМЫЙ
  • ИЗЛЕЧИТЬ
  • ИЗЛЕЧИТЬСЯ
  • ИЗЛЕЧУ
  • ИЗЛЕЧУ
  • ИЗЛИВАТЬ
  • ИЗЛИВАТЬСЯ
  • ИЗЛИЖУ
  • ИЗЛИЗАННЫЙ
  • ИЗЛИЗАТЬ
  • ИЗЛИЗЫВАТЬ
  • ИЗЛИЗЫВАТЬСЯ
  • ИЗЛИТОЙ
  • ИЗЛИТЫЙ
  • ИЗЛИТЬ
  • ИЗЛИТЬСЯ
  • ИЗЛИШЕК
  • ИЗЛИШЕСТВО
  • ИЗЛИШЕСТВОВАТЬ
  • ИЗЛИШНИЙ
  • ИЗЛИЯНИЕ
  • ИЗЛОВИТЬ
  • ИЗЛОВЛЕННЫЙ
  • ИЗЛОВЧАТЬСЯ
  • ИЗЛОВЧИТЬСЯ
  • ИЗЛОЖЕНИЕ
  • ИЗЛОЖЕННЫЙ
  • ИЗЛОЖИТЬ
  • ИЗЛОЖНИЦА
  • ИЗЛОЖНЯ
  • ИЗЛОМ
  • ИЗЛОМАННОСТЬ
  • ИЗЛОМАННЫЙ
  • ИЗЛОМАТЬ
  • ИЗЛОМАТЬСЯ
  • ИЗЛОМИТЬ
  • ИЗЛОМЛЕННЫЙ
  • ИЗЛОХМАТИТЬ
  • ИЗЛОХМАТИТЬСЯ
  • ИЗЛОХМАЧЕННЫЙ
  • ИЗЛОХМАЧУ
  • ИЗЛУПИТЬ
  • ИЗЛУПЛЕННЫЙ
  • ИЗЛУЧАТЬ
  • ИЗЛУЧАТЬСЯ
  • ИЗЛУЧЕНИЕ
  • ИЗЛУЧЕННЫЙ
  • ИЗЛУЧИНА
  • ИЗЛУЧИСТЫЙ
  • ИЗЛУЧИТЬ
  • ИЗЛУЧИТЬСЯ
  • ИЗЛЮБИТЬ
  • ИЗЛЮБЛЕННЫЙ
  • ИЗМАЖУ
  • ИЗМАЗАТЬ
  • ИЗМАЗАТЬСЯ
  • ИЗМАЗЫВАТЬ
  • ИЗМАЗЫВАТЬСЯ
  • ИЗМАЛЕВАННЫЙ
  • ИЗМАЛЕВАТЬ
  • ИЗМАЛЕВЫВАТЬ
  • ИЗМАЛЕВЫВАТЬСЯ
  • ИЗМАЛОДУШЕСТВОВАТЬСЯ
  • ИЗМАЛЫВАТЬ
  • ИЗМАЛЫВАТЬСЯ
  • ИЗМАНЕРНИЧАТЬСЯ
  • ИЗМАРАННЫЙ
  • ИЗМАРАТЬ
  • ИЗМАРАТЬСЯ
  • ИЗМАРЫВАТЬ
  • ИЗМАРЫВАТЬСЯ
  • ИЗМАСЛИВАТЬ
  • ИЗМАСЛИВАТЬСЯ
  • ИЗМАСЛИТЬ
  • ИЗМАСЛИТЬСЯ
  • ИЗМАТЫВАТЬ
  • ИЗМАТЫВАТЬСЯ
  • ИЗМАЧИВАТЬ
  • ИЗМАЧИВАТЬСЯ
  • ИЗМАЯТЬ
  • ИЗМАЯТЬСЯ
  • ИЗМЕЛЕННЫЙ
  • ИЗМЕЛИТЬ
  • ИЗМЕЛИТЬСЯ
  • ИЗМЕЛЬЧАНИЕ
  • ИЗМЕЛЬЧАТЬ
  • ИЗМЕЛЬЧАТЬ
  • ИЗМЕЛЬЧАТЬСЯ
  • ИЗМЕЛЬЧЕНИЕ
  • ИЗМЕЛЬЧЕННЫЙ
  • ИЗМЕЛЬЧИТЬ
  • ИЗМЕЛЬЧИТЬСЯ
  • ИЗМЕЛЮ
  • ИЗМЕЛЮ
  • ИЗМЕНА
  • ИЗМЕНЕНИЕ
  • ИЗМЕНЕННЫЙ
  • ИЗМЕНИТЬ
  • ИЗМЕНИТЬСЯ
  • ИЗМЕННИК
  • ИЗМЕННИЦА
  • ИЗМЕННИЧЕСКИЙ
  • ИЗМЕННИЧЕСТВО
  • ИЗМЕНЧИВОСТЬ
  • ИЗМЕНЧИВЫЙ
  • ИЗМЕНЩИК
  • ИЗМЕНЩИЦА
  • ИЗМЕНЯЕМОСТЬ
  • ИЗМЕНЯЕМЫЙ
  • ИЗМЕНЯТЬ
  • ИЗМЕНЯТЬСЯ
  • ИЗМЕРЕНИЕ
  • ИЗМЕРЗНУТЬ
  • ИЗМЕРИМОСТЬ
  • ИЗМЕРИМЫЙ
  • ИЗМЕРИТЕЛЬ
  • ИЗМЕРИТЕЛЬНЫЙ
  • ИЗМЕРИТЬ
  • ИЗМЕРЯТЬ
  • ИЗМЕРЯТЬСЯ
  • ИЗМЕЩАНИТЬСЯ
  • ИЗМИНАТЬ
  • ИЗМИНАТЬСЯ
  • ИЗМОЖДЕННЫЙ
  • ИЗМОКАТЬ
  • ИЗМОКНУТЬ
  • ИЗМОЛАЧИВАТЬ
  • ИЗМОЛАЧИВАТЬСЯ
  • ИЗМОЛОТ
  • ИЗМОЛОТИТЬ
  • ИЗМОЛОТИТЬСЯ
  • ИЗМОЛОТЫЙ
  • ИЗМОЛОТЬ
  • ИЗМОЛОТЬСЯ
  • ИЗМОЛОЧЕННЫЙ
  • ИЗМОЛОЧУ
  • ИЗМОР
  • ИЗМОРЕННЫЙ
  • ИЗМОРИТЬ
  • ИЗМОРИТЬСЯ
  • ИЗМОРОЖЕННЫЙ
  • ИЗМОРОЖУ
  • ИЗМОРОЗИТЬ
  • ИЗМОРОЗЬ
  • ИЗМОРОЗЬ
  • ИЗМОРОСЬ
  • ИЗМОРЩИНИТЬ
  • ИЗМОРЩИНИТЬСЯ
  • ИЗМОТАННЫЙ
  • ИЗМОТАТЬ
  • ИЗМОТАТЬСЯ
  • ИЗМОЧАЛИВАТЬ
  • ИЗМОЧАЛИВАТЬСЯ
  • ИЗМОЧАЛИТЬ
  • ИЗМОЧАЛИТЬСЯ
  • ИЗМОЧЕННЫЙ
  • ИЗМОЧИТЬ
  • ИЗМОЧИТЬСЯ
  • ИЗМОШЕННИЧАТЬСЯ
  • ИЗМУСЛИВАТЬ
  • ИЗМУСЛИВАТЬСЯ
  • ИЗМУСЛИТЬ
  • ИЗМУСЛИТЬСЯ
  • ИЗМУСОЛИВАТЬ
  • ИЗМУСОЛИВАТЬСЯ
  • ИЗМУСОЛИТЬ
  • ИЗМУСОЛИТЬСЯ
  • ИЗМУЧАТЬ
  • ИЗМУЧАТЬСЯ
  • ИЗМУЧЕННЫЙ
  • ИЗМУЧИВАТЬ
  • ИЗМУЧИВАТЬСЯ
  • ИЗМУЧИТЬ
  • ИЗМУЧИТЬСЯ
  • ИЗМЫВАТЕЛЬСКИЙ
  • ИЗМЫВАТЕЛЬСТВО
  • ИЗМЫВАТЬСЯ
  • ИЗМЫЗГАТЬ
  • ИЗМЫЗГАТЬСЯ
  • ИЗМЫЗГИВАТЬ
  • ИЗМЫЗГИВАТЬСЯ
  • ИЗМЫЛИВАТЬ
  • ИЗМЫЛИВАТЬСЯ
  • ИЗМЫЛИТЬ
  • ИЗМЫЛИТЬСЯ
  • ИЗМЫСЛИТЬ
  • ИЗМЫТАРИТЬ
  • ИЗМЫТАРИТЬСЯ
  • ИЗМЫШЛЕНИЕ
  • ИЗМЫШЛЕННЫЙ
  • ИЗМЫШЛЯТЬ
  • ИЗМЫШЛЯТЬСЯ
  • ИЗМЯКАТЬ
  • ИЗМЯКНУТЬ
  • ИЗМЯТЫЙ
  • ИЗМЯТЬСЯ
  • ИЗНАНКА
  • ИЗНАСИЛОВАНИЕ
  • ИЗНАСИЛОВАТЬ
  • ИЗНАЧАЛА
  • ИЗНАЧАЛЬНЫЙ
  • ИЗНАШИВАЕМОСТЬ
  • ИЗНАШИВАНИЕ
  • ИЗНАШИВАТЬ
  • ИЗНАШИВАТЬСЯ
  • ИЗНЕЖЕННОСТЬ
  • ИЗНЕЖЕННЫЙ
  • ИЗНЕЖИВАТЬ
  • ИЗНЕЖИВАТЬСЯ
  • ИЗНЕЖИТЬ
  • ИЗНЕЖИТЬСЯ
  • ИЗНЕМОГ
  • ИЗНЕМОГАТЬ
  • ИЗНЕМОГУ
  • ИЗНЕМОЖЕНИЕ
  • ИЗНЕМОЖЕННЫЙ
  • ИЗНЕМОЖЕШЬ
  • ИЗНЕМОЧЬ
  • ИЗНЕРВНИЧАТЬСЯ
  • ИЗНИЖУ
  • ИЗНИЗАННЫЙ
  • ИЗНИЗАТЬ
  • ИЗНИЗАТЬСЯ
  • ИЗНИЗУ
  • ИЗНИЗЫВАТЬ
  • ИЗНИЗЫВАТЬСЯ
  • ИЗНИЧТОЖАТЬ
  • ИЗНИЧТОЖАТЬСЯ
  • ИЗНИЧТОЖИТЬ
  • ИЗНИЧТОЖИТЬСЯ
  • ИЗНИЩАТЬ
  • ИЗНОРОВИТЬСЯ
  • ИЗНОС
  • ИЗНОСИТЬ
  • ИЗНОСИТЬСЯ
  • ИЗНОШЕННОСТЬ
  • ИЗНОШЕННЫЙ
  • ИЗНОШУ
  • ИЗНОЮ
  • ИЗНУРЕНИЕ
  • ИЗНУРЕННОСТЬ
  • ИЗНУРЕННЫЙ
  • ИЗНУРИТЕЛЬНОСТЬ
  • ИЗНУРИТЕЛЬНЫЙ
  • ИЗНУРИТЬ
  • ИЗНУРИТЬСЯ
  • ИЗНУРЯТЬ
  • ИЗНУРЯТЬСЯ
  • ИЗНУТРИ
  • ИЗНЫВАТЬ
  • ИЗНЫРЯТЬ
  • ИЗНЫТЬ
  • ИЗО
  • ИЗО
  • ИЗО...
  • ИЗО...
  • ИЗОБАРА
  • ИЗОБИДЕТЬ
  • ИЗОБИЖЕННЫЙ
  • ИЗОБИЖУ
  • ИЗОБИЛИЕ
  • ИЗОБИЛОВАТЬ
  • ИЗОБИЛЬНЫЙ
  • ИЗОБЛИЧАТЬ
  • ИЗОБЛИЧАТЬСЯ
  • ИЗОБЛИЧЕНИЕ
  • ИЗОБЛИЧЕННЫЙ
  • ИЗОБЛИЧИТЕЛЬ
  • ИЗОБЛИЧИТЕЛЬНЫЙ
  • ИЗОБЛИЧИТЬ
  • ИЗОБРАЖАТЬ
  • ИЗОБРАЖАТЬСЯ
  • ИЗОБРАЖЕНИЕ
  • ИЗОБРАЖЕННЫЙ
  • ИЗОБРАЖУ
  • ИЗОБРАЗИТЕЛЬ
  • ИЗОБРАЗИТЕЛЬНОСТЬ
  • ИЗОБРАЗИТЕЛЬНЫЙ
  • ИЗОБРАЗИТЬ
  • ИЗОБРАЗИТЬСЯ
  • ИЗОБРЕЛ
  • ИЗОБРЕСТИ
  • ИЗОБРЕТАТЕЛЬ
  • ИЗОБРЕТАТЕЛЬНИЦА
  • ИЗОБРЕТАТЕЛЬНОСТЬ
  • ИЗОБРЕТАТЕЛЬНЫЙ
  • ИЗОБРЕТАТЕЛЬСКИЙ
  • ИЗОБРЕТАТЕЛЬСТВО
  • ИЗОБРЕТАТЬ
  • ИЗОБРЕТАТЬСЯ
  • ИЗОБРЕТЕНИЕ
  • ИЗОБРЕТЕННЫЙ
  • ИЗОБРЕТУ
  • ИЗОБЬЮ
  • ИЗОВРАТЬСЯ
  • ИЗОВЬЮ
  • ИЗОГЛОССА
  • ИЗОГНУТЫЙ
  • ИЗОГНУТЬ
  • ИЗОГНУТЬСЯ
  • ИЗОГРАФ
  • ИЗОГРАФИЯ
  • ИЗОДРАННЫЙ
  • ИЗОДРАТЬ
  • ИЗОДРАТЬСЯ
  • ИЗОЖГУ
  • ИЗОЖЖЕННЫЙ
  • ИЗОЖЖЕШЬ
  • ИЗОЙДУ
  • ИЗОЙТИ
  • ИЗОЛГАТЬСЯ
  • ИЗОЛЖЕШЬСЯ
  • ИЗОЛИНИЯ
  • ИЗОЛИРОВАННОСТЬ
  • ИЗОЛИРОВАННЫЙ
  • ИЗОЛИРОВАТЬ
  • ИЗОЛИРОВАТЬСЯ
  • ИЗОЛИРОВКА
  • ИЗОЛИРОВОЧНЫЙ
  • ИЗОЛИРОВЩИК
  • ИЗОЛЬЮ
  • ИЗОЛЯТОР
  • ИЗОЛЯЦИОННЫЙ
  • ИЗОЛЯЦИЯ
  • ИЗОМНУ
  • ИЗОМОРФИЗМ
  • ИЗОМОРФНЫЙ
  • ИЗОПЬЮ
  • ИЗОРВАННЫЙ
  • ИЗОРВАТЬ
  • ИЗОРВАТЬСЯ
  • ИЗОСТЛАННЫЙ
  • ИЗОСТЛАТЬ
  • ИЗОТЕРА
  • ИЗОТЕРМА
  • ИЗОТЕРМИЧЕСКИЙ
  • ИЗОТКАННЫЙ
  • ИЗОТКАТЬ
  • ИЗОТРУ
  • ИЗОХИМЕНА
  • ИЗОХРОННОСТЬ
  • ИЗОХРОННЫЙ
  • ИЗОШЕЛ
  • ИЗОЩРЕНИЕ
  • ИЗОЩРЕННОСТЬ
  • ИЗОЩРЕННЫЙ
  • ИЗОЩРИТЬ
  • ИЗОЩРИТЬСЯ
  • ИЗОЩРЯТЬ
  • ИЗОЩРЯТЬСЯ
  • ИЗ-ПОД
  • ИЗРАБОЛЕПСТВОВАТЬСЯ
  • ИЗРАЗВРАТНИЧАТЬСЯ
  • ИЗРАЗЕЦ
  • ИЗРАЗЦОВЫЙ
  • ИЗРАИЛЬ
  • ИЗРАИЛЬСКИЙ
  • ИЗРАИЛЬТЯНИН
  • ИЗРАИЛЬТЯНКА
  • ИЗРАНИТЬ
  • ИЗРАСХОДОВАТЬ
  • ИЗРАСХОДОВАТЬСЯ
  • ИЗРЕДКА
  • ИЗРЕЖУ
  • ИЗРЕЗАННЫЙ
  • ИЗРЕЗАТЬ
  • ИЗРЕЗАТЬ
  • ИЗРЕЗАТЬСЯ
  • ИЗРЕЗЫВАТЬ
  • ИЗРЕЗЫВАТЬСЯ
  • ИЗРЕК
  • ИЗРЕК
  • ИЗРЕКАТЬ
  • ИЗРЕКАТЬСЯ
  • ИЗРЕКУ
  • ИЗРЕЧЕНИЕ
  • ИЗРЕЧЕННЫЙ
  • ИЗРЕЧЕННЫЙ
  • ИЗРЕЧЬ
  • ИЗРЕШЕТИТЬ
  • ИЗРЕШЕТИТЬСЯ
  • ИЗРЕШЕЧЕННЫЙ
  • ИЗРЕШЕЧИВАТЬ
  • ИЗРЕШЕЧИВАТЬСЯ
  • ИЗРЕШЕЧУ
  • ИЗРИНУТЬ
  • ИЗРИСОВАННЫЙ
  • ИЗРИСОВАТЬ
  • ИЗРИСОВАТЬСЯ
  • ИЗРИСОВЫВАТЬ
  • ИЗРИСОВЫВАТЬСЯ
  • ИЗРОЮ
  • ИЗРУБАТЬ
  • ИЗРУБАТЬСЯ
  • ИЗРУБИТЬ
  • ИЗРУБЛЕННЫЙ
  • ИЗРУГАННЫЙ
  • ИЗРУГАТЬ
  • ИЗРЫВАТЬ
  • ИЗРЫВАТЬ
  • ИЗРЫВАТЬСЯ
  • ИЗРЫГАТЬ
  • ИЗРЫГНУТЬ
  • ИЗРЫСКАТЬ
  • ИЗРЫТЫЙ
  • ИЗРЫТЬ
  • ИЗРЫЩУ
  • ИЗРЯДНЫЙ
  • ИЗУБЕРУ
  • ИЗУБРАННЫЙ
  • ИЗУБРАТЬ
  • ИЗУВЕР
  • ИЗУВЕРКА
  • ИЗУВЕРСКИЙ
  • ИЗУВЕРСТВО
  • ИЗУВЕРСТВОВАТЬ
  • ИЗУВЕЧЕННЫЙ
  • ИЗУВЕЧИВАТЬ
  • ИЗУВЕЧИВАТЬСЯ
  • ИЗУВЕЧИТЬ
  • ИЗУВЕЧИТЬСЯ
  • ИЗУКРАСИТЬ
  • ИЗУКРАСИТЬСЯ
  • ИЗУКРАШЕННЫЙ
  • ИЗУКРАШИВАТЬ
  • ИЗУКРАШИВАТЬСЯ
  • ИЗУКРАШУ
  • ИЗУМИТЕЛЬНЫЙ
  • ИЗУМИТЬ
  • ИЗУМИТЬСЯ
  • ИЗУМЛЕНИЕ
  • ИЗУМЛЕННЫЙ
  • ИЗУМЛЯТЬ
  • ИЗУМЛЯТЬСЯ
  • ИЗУМРУД
  • ИЗУМРУДНЫЙ
  • ИЗУМРУДОВЫЙ
  • ИЗУРОДОВАННЫЙ
  • ИЗУРОДОВАТЬ
  • ИЗУРОДОВАТЬСЯ
  • ИЗУСТНЫЙ
  • ИЗУЧАТЬ
  • ИЗУЧАТЬСЯ
  • ИЗУЧЕНИЕ
  • ИЗУЧЕННЫЙ
  • ИЗУЧИТЬ
  • ИЗЪ...
  • ИЗЪЕДАТЬ
  • ИЗЪЕДАТЬСЯ
  • ИЗЪЕДЕННЫЙ
  • ИЗЪЕДИМ
  • ИЗЪЕЗДИТЬ
  • ИЗЪЕЗДИТЬСЯ
  • ИЗЪЕЗЖЕННЫЙ
  • ИЗЪЕЗЖИВАТЬ
  • ИЗЪЕЗЖИВАТЬСЯ
  • ИЗЪЕЗЖУ
  • ИЗЪЕЛ
  • ИЗЪЕЛОЖУ
  • ИЗЪЕЛОЗИТЬ
  • ИЗЪЕМ
  • ИЗЪЕМКА
  • ИЗЪЕМЛЮ
  • ИЗЪЕРЗАТЬ
  • ИЗЪЕРЗЫВАТЬ
  • ИЗЪЕСТЬ
  • ИЗЪЕШЬ
  • ИЗЪЯБЕДНИЧАТЬСЯ
  • ИЗЪЯВИТЕЛЬНЫЙ
  • ИЗЪЯВИТЬ
  • ИЗЪЯВЛЕНИЕ
  • ИЗЪЯВЛЕННЫЙ
  • ИЗЪЯВЛЯТЬ
  • ИЗЪЯВЛЯТЬСЯ
  • ИЗЪЯЗВИТЬ
  • ИЗЪЯЗВЛЕННЫЙ
  • ИЗЪЯЗВЛЯТЬ
  • ИЗЪЯЗВЛЯТЬСЯ
  • ИЗЪЯН
  • ИЗЪЯНИСТЫЙ
  • ИЗЪЯСНЕНИЕ
  • ИЗЪЯСНЕННЫЙ
  • ИЗЪЯСНИТЕЛЬНЫЙ
  • ИЗЪЯСНИТЬ
  • ИЗЪЯСНИТЬСЯ
  • ИЗЪЯСНЯТЬ
  • ИЗЪЯСНЯТЬСЯ
  • ИЗЪЯТИЕ
  • ИЗЪЯТЫЙ
  • ИЗЪЯТЬ
  • ИЗЫМАТЬ
  • ИЗЫМАТЬСЯ
  • ИЗЫМУ
  • ИЗЫСКАНИЕ
  • ИЗЫСКАННОСТЬ
  • ИЗЫСКАННЫЙ
  • ИЗЫСКАТЕЛЬ
  • ИЗЫСКАТЕЛЬСКИЙ
  • ИЗЫСКАТЬ
  • ИЗЫСКАТЬСЯ
  • ИЗЫСКИВАТЬ
  • ИЗЫСКИВАТЬСЯ
  • ИЗЫЩУ
  • ИЗЮБР
  • ИЗЮМ
  • ИЗЮМИНА
  • ИЗЮМИНКА
  • ИЗЮМНЫЙ
  • ИЗЯЩЕСТВО
  • ИЗЯЩНЫЙ
  • ИИСУСИК
  • ИКАНИЕ
  • ИКАНИЕ
  • ИКАТЬ
  • ИКАТЬ
  • ИКАТЬСЯ
  • ИКНУТЬ
  • ИКНУТЬСЯ
  • ИКОНА
  • ИКОННЫЙ
  • ИКОНОБОРЕЦ
  • ИКОНОБОРЧЕСКИЙ
  • ИКОНОБОРЧЕСТВО
  • ИКОНОГРАФИЧЕСКИЙ
  • ИКОНОГРАФИЯ
  • ИКОНОПИСЕЦ
  • ИКОНОПИСНЫЙ
  • ИКОНОПИСЬ
  • ИКОНОСТАС
  • ИКОРКА
  • ИКОРНЫЙ
  • ИКОСАЭДР
  • ИКОТА
  • ИКРА
  • ИКРА
  • ИКРИНА
  • ИКРИНКА
  • ИКРИСТЫЙ
  • ИКРИСТЫЙ
  • ИКРИТЬСЯ
  • ИКРОМЕТАНИЕ
  • ИКРЯНОЙ
  • ИКС
  • ИЛ
  • ИЛЕМ
  • ИЛИ
  • ИЛИМ
  • ИЛИСТЫЙ
  • ИЛЛЮЗИОН
  • ИЛЛЮЗИОНИЗМ
  • ИЛЛЮЗИОНИСТ
  • ИЛЛЮЗИОНИСТИЧЕСКИЙ
  • ИЛЛЮЗИОНИСТСКИЙ
  • ИЛЛЮЗИЯ
  • ИЛЛЮЗОРНЫЙ
  • ИЛЛЮМИНАТОР
  • ИЛЛЮМИНАТЫ
  • ИЛЛЮМИНАЦИОННЫЙ
  • ИЛЛЮМИНАЦИЯ
  • ИЛЛЮМИНОВАННЫЙ
  • ИЛЛЮМИНОВАТЬ
  • ИЛЛЮМИНОВАТЬСЯ
  • ИЛЛЮСТРАТИВНОСТЬ
  • ИЛЛЮСТРАТИВНЫЙ
  • ИЛЛЮСТРАТОР
  • ИЛЛЮСТРАЦИЯ
  • ИЛЛЮСТРИРОВАНИЕ
  • ИЛЛЮСТРИРОВАННЫЙ
  • ИЛЛЮСТРИРОВАТЬ
  • ИЛЛЮСТРИРОВАТЬСЯ
  • ИЛОВАТЫЙ
  • ИЛОТ
  • ИЛЬ
  • ИЛЬИН ДЕНЬ
  • ИЛЬКА
  • ИЛЬКОВЫЙ
  • ИЛЬМ
  • ИЛЬМЕНЬ
  • ИЛЬМОВЫЙ
  • ИМ
  • ИМАЖИНИЗМ
  • ИМАЖИНИСТ
  • ИМАЖИНИСТКА
  • ИМАЖИНИСТСКИЙ
  • ИМАМ
  • ИМАТЬ
  • ИМБИРНЫЙ
  • ИМБИРЬ
  • ИМЕНИ
  • ИМЕНИЕ
  • ИМЕНИННИК
  • ИМЕНИННИЦА
  • ИМЕНИННЫЙ
  • ИМЕНИНЫ
  • ИМЕНИТЕЛЬНЫЙ
  • ИМЕНИТОСТЬ
  • ИМЕНИТЫЙ
  • ИМЕННО
  • ИМЕННОЙ
  • ИМЕНОВАННЫЙ
  • ИМЕНОВАТЬ
  • ИМЕНОВАТЬСЯ
  • ИМЕНОСЛОВ
  • ИМЕНУЕМЫЙ
  • ИМЕНЬИЦЕ
  • ИМЕРЕТИНКА
  • ИМЕРЕТИНСКИЙ
  • ИМЕРЕТИНЫ
  • ИМЕТЬ
  • ИМЕТЬСЯ
  • ИМЕЮЩИЙСЯ
  • ИМИ
  • ИМИТАТОР
  • ИМИТАТОРША
  • ИМИТАЦИЯ
  • ИМИТИРОВАТЬ
  • ИММАНЕНТНОСТЬ
  • ИММАНЕНТНЫЙ
  • ИММАТЕРИАЛИЗМ
  • ИММАТЕРИАЛЬНЫЙ
  • ИММАТРИКУЛЯЦИЯ
  • ИММИГРАНТ
  • ИММИГРАНТКА
  • ИММИГРАНТСКИЙ
  • ИММИГРАЦИОННЫЙ
  • ИММИГРАЦИЯ
  • ИММИГРИРОВАТЬ
  • ИММОБИЛИЗАЦИЯ
  • ИММОРАЛИЗМ
  • ИММОРАЛЬНЫЙ
  • ИММОРТЕЛЬ
  • ИММУНИЗАЦИОННЫЙ
  • ИММУНИЗАЦИЯ
  • ИММУНИЗИРОВАТЬ
  • ИММУНИТЕТ
  • ИММУННЫЙ
  • ИМОВЕРНЫЙ
  • ИМПЕРАТИВ
  • ИМПЕРАТИВНОСТЬ
  • ИМПЕРАТИВНЫЙ
  • ИМПЕРАТОР
  • ИМПЕРАТОРСКИЙ
  • ИМПЕРАТОРСТВО
  • ИМПЕРАТРИЦА
  • ИМПЕРИАЛ
  • ИМПЕРИАЛ
  • ИМПЕРИАЛИЗМ
  • ИМПЕРИАЛИСТ
  • ИМПЕРИАЛИСТИЧЕСКИЙ
  • ИМПЕРИАЛИСТСКИЙ
  • ИМПЕРИЯ
  • ИМПЕРСКИЙ
  • ИМПОЗАНТНОСТЬ
  • ИМПОЗАНТНЫЙ
  • ИМПОНИРОВАТЬ
  • ИМПОРТ
  • ИМПОРТЕР
  • ИМПОРТИРОВАТЬ
  • ИМПОРТИРОВАТЬСЯ
  • ИМПОРТНЫЙ
  • ИМПОТЕНТ
  • ИМПОТЕНТНОСТЬ
  • ИМПОТЕНТНЫЙ
  • ИМПОТЕНЦИЯ
  • ИМПРЕСАРИО
  • ИМПРЕССИОНИЗМ
  • ИМПРЕССИОНИСТ
  • ИМПРЕССИОНИСТИЧЕСКИЙ
  • ИМПРЕССИОНИСТКА
  • ИМПРЕССИОНИСТСКИЙ
  • ИМПРОВИЗАТОР
  • ИМПРОВИЗАТОРСКИЙ
  • ИМПРОВИЗАТОРСТВО
  • ИМПРОВИЗАЦИЯ
  • ИМПРОВИЗИРОВАННЫЙ
  • ИМПРОВИЗИРОВАТЬ
  • ИМПУЛЬС
  • ИМПУЛЬСИВНОСТЬ
  • ИМПУЛЬСИВНЫЙ
  • ИМРЕК
  • ИМУЩЕСТВЕННЫЙ
  • ИМУЩЕСТВО
  • ИМУЩИЙ
  • ИМЯ
  • ИМЯРЕК
  • ИН
  • ИН...
  • ИН...
  • ИНАКОМЫСЛЯЩИЙ
  • ИНАЧЕ
  • ИНБИРНЫЙ
  • ИНБИРЬ
  • ИНВАЛИД
  • ИНВАЛИДНОСТЬ
  • ИНВАЛИДНЫЙ
  • ИНВЕКТИВА
  • ИНВЕНТАРИЗАЦИЯ
  • ИНВЕНТАРИЗИРОВАТЬ
  • ИНВЕНТАРИЗОВАННЫЙ
  • ИНВЕНТАРИЗОВАТЬ
  • ИНВЕНТАРНЫЙ
  • ИНВЕНТАРЬ
  • ИНВЕРСИРОВАННЫЙ
  • ИНВЕРСИЯ
  • ИНВЕСТИРОВАТЬ
  • ИНВЕСТИТОР
  • ИНВЕСТИТУРА
  • ИНВЕСТИЦИЯ
  • ИНВОЛЮЦИОННЫЙ
  • ИНВОЛЮЦИЯ
  • ИНГАЛЯТОР
  • ИНГАЛЯЦИОННЫЙ
  • ИНГАЛЯЦИЯ
  • ИНГРЕДИЕНТ
  • ИНГУШИ
  • ИНДА
  • ИНДЕВЕТЬ
  • ИНДЕИЧИЙ
  • ИНДЕЙКА
  • ИНДЕЙСКИЙ
  • ИНДЕЙЦЫ
  • ИНДЕКС
  • ИНДЕКСНЫЙ
  • ИНДЕТЕРМИНИЗМ
  • ИНДЕТЕРМИНИСТ
  • ИНДЕТЕРМИНИСТИЧЕСКИЙ
  • ИНДИАНИСТ
  • ИНДИАНИСТИКА
  • ИНДИАНКА
  • ИНДИВИД
  • ИНДИВИДУАЛ
  • ИНДИВИДУАЛИЗАЦИЯ
  • ИНДИВИДУАЛИЗИРОВАТЬ
  • ИНДИВИДУАЛИЗИРОВАТЬСЯ
  • ИНДИВИДУАЛИЗМ
  • ИНДИВИДУАЛИСТ
  • ИНДИВИДУАЛИСТИЧЕСКИЙ
  • ИНДИВИДУАЛИСТИЧНЫЙ
  • ИНДИВИДУАЛИСТКА
  • ИНДИВИДУАЛИСТСКИЙ
  • ИНДИВИДУАЛЬНОСТЬ
  • ИНДИВИДУАЛЬНЫЙ
  • ИНДИВИДУУМ
  • ИНДИГО
  • ИНДИЙСКИЙ
  • ИНДИЙЦЫ
  • ИНДИКАТОР
  • ИНДИКАТОРНЫЙ
  • ИНДИКТ
  • ИНДИФЕРЕНТИЗМ
  • ИНДИФЕРЕНТНОСТЬ
  • ИНДИФЕРЕНТНЫЙ
  • ИНДИФФЕРЕНТИЗМ
  • ИНДИФФЕРЕНТНОСТЬ
  • ИНДИФФЕРЕНТНЫЙ
  • ИНДО
  • ИНДОГЕРМАНСКИЙ
  • ИНДОЕВРОПЕИСТ
  • ИНДОЕВРОПЕИСТИКА
  • ИНДОЕВРОПЕЙСКИЙ
  • ИНДОЕВРОПЕЙЦЫ
  • ИНДОССАМЕНТ
  • ИНДУИЗМ
  • ИНДУКТИВИЗМ
  • ИНДУКТИВНОСТЬ
  • ИНДУКТИВНЫЙ
  • ИНДУКТОР
  • ИНДУКТОРИЙ
  • ИНДУКТОРНЫЙ
  • ИНДУКЦИОННЫЙ
  • ИНДУКЦИЯ
  • ИНДУЛЬГЕНЦИЯ
  • ИНДУССКИЙ
  • ИНДУСТРИАЛИЗАЦИЯ
  • ИНДУСТРИАЛИЗИРОВАТЬ
  • ИНДУСТРИАЛИЗИРОВАТЬСЯ
  • ИНДУСТРИАЛИЗМ
  • ИНДУСТРИАЛИЗОВАННЫЙ
  • ИНДУСТРИАЛИЗОВАТЬ
  • ИНДУСТРИАЛИЗОВАТЬСЯ
  • ИНДУСТРИАЛЬНЫЙ
  • ИНДУСТРИЯ
  • ИНДУСЫ
  • ИНДЮК
  • ИНДЮШАТА
  • ИНДЮШАЧИЙ
  • ИНДЮШЕЧИЙ
  • ИНДЮШКА
  • ИНДЮШОНОК
  • ИНЕЙ
  • ИНЕРТНОСТЬ
  • ИНЕРТНЫЙ
  • ИНЕРЦИЯ
  • ИНЖЕКТОР
  • ИНЖЕНЕР
  • ИНЖЕНЕРИЯ
  • ИНЖЕНЕРНЫЙ
  • ИНЖЕНЕРСКИЙ
  • ИНЖЕНЕРСТВО
  • ИНЖЕНЕРША
  • ИНЖЕНЮ
  • ИНЖИР
  • ИНЖИРНЫЙ
  • ИНИСТЫЙ
  • ИНИЦИАЛЫ
  • ИНИЦИАТИВА
  • ИНИЦИАТИВНЫЙ
  • ИНИЦИАТОР
  • ИНИЦИАТОРСКИЙ
  • ИНИЦИАТОРСТВО
  • ИНИЦИАТОРША
  • ИНКАССАТОР
  • ИНКАССАТОРСКИЙ
  • ИНКАССАЦИЯ
  • ИНКАССИРОВАТЬ
  • ИНКАССО
  • ИН-КВАРТО
  • ИНКВИЗИТОР
  • ИНКВИЗИТОРСКИЙ
  • ИНКВИЗИТОРСТВО
  • ИНКВИЗИЦИОННЫЙ
  • ИНКВИЗИЦИЯ
  • ИНКОГНИТО
  • ИНКОР
  • ИНКОРПОРАЦИЯ
  • ИНКОРПОРИРОВАТЬ
  • ИНКОРПОРИРОВАТЬСЯ
  • ИНКРИМИНИРОВАТЬ
  • ИНКРИМИНИРОВАТЬСЯ
  • ИНКРУСТАЦИЯ
  • ИНКРУСТИРОВАТЬ
  • ИНКУБАТОР
  • ИНКУБАТОРИЙ
  • ИНКУБАТОРНЫЙ
  • ИНКУБАЦИОННЫЙ
  • ИНКУБАЦИЯ
  • ИНКУБИРОВАТЬ
  • ИНКУБИРОВАТЬСЯ
  • ИНКУНАБУЛЫ
  • ИНОБЫТИЕ
  • ИНОВЕРЕЦ
  • ИНОВЕРИЕ
  • ИНОВЕРКА
  • ИНОВЕРНЫЙ
  • ИНОВЕРЧЕСКИЙ
  • ИНОГДА
  • ИНОГОРОДНИЙ
  • ИНОГОРОДНЫЙ
  • ИНОЗЕМЕЦ
  • ИНОЗЕМКА
  • ИНОЗЕМНЫЙ
  • ИНОЗЕМЩИНА
  • ИНОЙ
  • ИНОК
  • ИНОКИНЯ
  • ИН-ОКТАВО
  • ИНОМЫСЛИЕ
  • ИНОПЛЕМЕННИК
  • ИНОПЛЕМЕННИЦА
  • ИНОПЛЕМЕННЫЙ
  • ИНОРОДЕЦ
  • ИНОРОДНЫЙ
  • ИНОРОДЧЕСКИЙ
  • ИНОСКАЗАНИЕ
  • ИНОСКАЗАТЕЛЬНОСТЬ
  • ИНОСКАЗАТЕЛЬНЫЙ
  • ИНОСЛАВНЫЙ
  • ИНОСЛАВЯНСКИЙ
  • ИНОСТРАНЕЦ
  • ИНОСТРАНКА
  • ИНОСТРАННЫЙ
  • ИНОСТРАНЩИНА
  • ИНОХОДЕЦ
  • ИНОХОДЬ
  • ИНОЧЕСКИЙ
  • ИНОЧЕСТВО
  • ИНОЯЗЫЧНЫЙ
  • ИНСИНУАТОР
  • ИНСИНУАЦИЯ
  • ИНСИНУИРОВАТЬ
  • ИНСОЛЯЦИЯ
  • ИНСПЕКТИРОВАТЬ
  • ИНСПЕКТИРОВАТЬСЯ
  • ИНСПЕКТОР
  • ИНСПЕКТОРАТ
  • ИНСПЕКТОРСКИЙ
  • ИНСПЕКТОРСТВО
  • ИНСПЕКТОРСТВОВАТЬ
  • ИНСПЕКТОРША
  • ИНСПЕКТРИСА
  • ИНСПЕКТУРА
  • ИНСПЕКЦИЯ
  • ИНСПИРАТОР
  • ИНСПИРАЦИЯ
  • ИНСПИРИРОВАТЬ
  • ИНСПИРИРОВАТЬСЯ
  • ИНСТАНЦИЯ
  • ИНСТИНКТ
  • ИНСТИНКТИВНЫЙ
  • ИНСТИТУТ
  • ИНСТИТУТКА
  • ИНСТИТУТСКИЙ
  • ИНСТИТУТСТВО
  • ИНСТРУКТАЖ
  • ИНСТРУКТИВНЫЙ
  • ИНСТРУКТИРОВАНИЕ
  • ИНСТРУКТИРОВАТЬ
  • ИНСТРУКТИРОВАТЬСЯ
  • ИНСТРУКТОР
  • ИНСТРУКТОРСКИЙ
  • ИНСТРУКТОРСТВО
  • ИНСТРУКТОРША
  • ИНСТРУКЦИЯ
  • ИНСТРУМЕНТ
  • ИНСТРУМЕНТАЛИСТ
  • ИНСТРУМЕНТАЛЬНЫЙ
  • ИНСТРУМЕНТАЛЬЩИК
  • ИНСТРУМЕНТАРИЙ
  • ИНСТРУМЕНТИРОВАТЬ
  • ИНСТРУМЕНТОВАННЫЙ
  • ИНСТРУМЕНТОВАТЬ
  • ИНСТРУМЕНТОВКА
  • ИНСУЛИН
  • ИНСУРГЕНТ
  • ИНСУРГЕНТСКИЙ
  • ИНСУРРЕКЦИОННЫЙ
  • ИНСУРРЕКЦИЯ
  • ИНСЦЕНИРОВАННЫЙ
  • ИНСЦЕНИРОВАТЬ
  • ИНСЦЕНИРОВКА
  • ИНТЕГРАЛ
  • ИНТЕГРАЛЬНЫЙ
  • ИНТЕГРАЦИЯ
  • ИНТЕГРИРОВАТЬ
  • ИНТЕЛЛЕКТ
  • ИНТЕЛЛЕКТУАЛИЗМ
  • ИНТЕЛЛЕКТУАЛИСТ
  • ИНТЕЛЛЕКТУАЛЬНЫЙ
  • ИНТЕЛЛИГЕНТ
  • ИНТЕЛЛИГЕНТКА
  • ИНТЕЛЛИГЕНТНОСТЬ
  • ИНТЕЛЛИГЕНТНЫЙ
  • ИНТЕЛЛИГЕНТСКИЙ
  • ИНТЕЛЛИГЕНТСТВО
  • ИНТЕЛЛИГЕНТЩИНА
  • ИНТЕЛЛИГЕНЦИЯ
  • ИНТЕЛЛИГИБЕЛЬНЫЙ
  • ИНТЕНДАНТ
  • ИНТЕНДАНТСКИЙ
  • ИНТЕНДАНТСТВО
  • ИНТЕНСИВНОСТЬ
  • ИНТЕНСИВНЫЙ
  • ИНТЕНСИФИКАЦИЯ
  • ИНТЕНСИФИЦИРОВАТЬ
  • ИНТЕНСИФИЦИРОВАТЬСЯ
  • ИНТЕРВАЛ
  • ИНТЕРВЕНИРОВАТЬ
  • ИНТЕРВЕНТ
  • ИНТЕРВЕНЦИОНИСТ
  • ИНТЕРВЕНЦИОНИСТСКИЙ
  • ИНТЕРВЕНЦИОННЫЙ
  • ИНТЕРВЕНЦИЯ
  • ИНТЕРВЬЮ
  • ИНТЕРВЬЮЕР
  • ИНТЕРВЬЮИРОВАТЬ
  • ИНТЕРВЬЮИРОВАТЬСЯ
  • ИНТЕРДИКТ
  • ИНТЕРЕС
  • ИНТЕРЕСАНТ
  • ИНТЕРЕСАНТКА
  • ИНТЕРЕСНИЧАТЬ
  • ИНТЕРЕСНЫЙ
  • ИНТЕРЕСОВАТЬ
  • ИНТЕРЕСОВАТЬСЯ
  • ИНТЕРЛЮДИЯ
  • ИНТЕРМЕДИЯ
  • ИНТЕРМЕЦЦО
  • ИНТЕРН
  • ИНТЕРН...
  • ИНТЕРНАТ
  • ИНТЕРНАТСКИЙ
  • ИНТЕРНАЦИОНАЛ
  • ИНТЕРНАЦИОНАЛИЗАЦИЯ
  • ИНТЕРНАЦИОНАЛИЗИРОВАТЬ
  • ИНТЕРНАЦИОНАЛИЗИРОВАТЬСЯ
  • ИНТЕРНАЦИОНАЛИЗМ
  • ИНТЕРНАЦИОНАЛИСТ
  • ИНТЕРНАЦИОНАЛИСТИЧЕСКИЙ
  • ИНТЕРНАЦИОНАЛИСТКА
  • ИНТЕРНАЦИОНАЛИСТСКИЙ
  • ИНТЕРНАЦИОНАЛЬНЫЙ
  • ИНТЕРНИРОВАТЬ
  • ИНТЕРНИРОВАТЬСЯ
  • ИНТЕРПЕЛИРОВАТЬ
  • ИНТЕРПЕЛЛИРОВАТЬ
  • ИНТЕРПЕЛЛЯНТ
  • ИНТЕРПЕЛЛЯЦИЯ
  • ИНТЕРПЕЛЯНТ
  • ИНТЕРПЕЛЯЦИЯ
  • ИНТЕРПОЛИРОВАТЬ
  • ИНТЕРПОЛИРОВАТЬСЯ
  • ИНТЕРПОЛЯЦИЯ
  • ИНТЕРПРЕТАТОР
  • ИНТЕРПРЕТАЦИЯ
  • ИНТЕРПРЕТИРОВАТЬ
  • ИНТЕРПРЕТИРОВАТЬСЯ
  • ИНТЕРПУНКЦИЯ
  • ИНТЕРФЕРЕНЦИЯ
  • ИНТЕРЬЕР
  • ИНТИМИНИЧАТЬ
  • ИНТИМНОСТЬ
  • ИНТИМНЫЙ
  • ИНТОКСИКАЦИОННЫЙ
  • ИНТОКСИКАЦИЯ
  • ИНТОНАЦИОННЫЙ
  • ИНТОНАЦИЯ
  • ИНТОНИРОВАТЬ
  • ИНТРИГА
  • ИНТРИГАН
  • ИНТРИГАНКА
  • ИНТРИГАНСКИЙ
  • ИНТРИГАНСТВО
  • ИНТРИГОВАТЬ
  • ИНТРИЖКА
  • ИНТРОДУКЦИЯ
  • ИНТРОСПЕКТИВНЫЙ
  • ИНТРОСПЕКЦИЯ
  • ИНТУИТИВИЗМ
  • ИНТУИТИВИСТ
  • ИНТУИТИВНЫЙ
  • ИНТУИЦИЯ
  • ИНФАНТ
  • ИНФАНТА
  • ИНФАНТЕРИЯ
  • ИНФАНТИЛИЗМ
  • ИНФАНТИЛЬНОСТЬ
  • ИНФАНТИЛЬНЫЙ
  • ИНФЕКЦИОННЫЙ
  • ИНФЕКЦИЯ
  • ИНФЕРНАЛЬНЫЙ
  • ИНФИЛЬТРАТ
  • ИНФИЛЬТРАЦИЯ
  • ИНФИНИТИВ
  • ИНФИЦИРОВАТЬ
  • ИНФИЦИРОВАТЬСЯ
  • ИНФЛУЭНЦА
  • ИНФЛЮЭНЦА
  • ИНФЛЯЦИЯ
  • ИН-ФОЛИО
  • ИНФОРМАТОР
  • ИНФОРМАЦИОННЫЙ
  • ИНФОРМАЦИЯ
  • ИНФОРМИРОВАТЬ
  • ИНФОРМИРОВАТЬСЯ
  • ИНФРАКРАСНЫЙ
  • ИНФУЗОРИЯ
  • ИНЦИДЕНТ
  • ИНЪЕКЦИЯ
  • ИОГ
  • ИОГА
  • ИОД
  • ИОДИЗМ
  • ИОДИСТЫЙ
  • ИОДНЫЙ
  • ИОДОФОРМ
  • ИОН
  • ИОНИЗАЦИЯ
  • ИОНИЗИРОВАТЬ
  • ИОНИЗИРОВАТЬСЯ
  • ИОНИЙСКИЙ
  • ИОНИЧЕСКИЙ
  • ИОННЫЙ
  • ИОРДАНЬ
  • ИОРКШИР
  • ИОРКШИРСКИЙ
  • ИОТ
  • ИОТА
  • ИОТАЦИЯ
  • ИОТИРОВАННЫЙ
  • ИОТОВАННЫЙ
  • ИПЕКАКУАНА
  • ИПОДИАКОН
  • ИПОДРОМ
  • ИПОДЬЯКОН
  • ИПОСТАЗИРОВАТЬ
  • ИПОСТАСЬ
  • ИПОТЕКА
  • ИПОТЕЧНЫЙ
  • ИПОХОНДРИК
  • ИПОХОНДРИЧЕСКИЙ
  • ИПОХОНДРИЯ
  • ИППОДРОМ
  • ИПРИТ
  • ИР
  • ИРАНИСТ
  • ИРАНСКИЙ
  • ИРАНЦЫ
  • ИРИДИЙ
  • ИРИС
  • ИРИС
  • ИРИСКА
  • ИРМОС
  • ИРНЫЙ
  • ИРОД
  • ИРОДОВ
  • ИРОНИЗИРОВАТЬ
  • ИРОНИЧЕСКИЙ
  • ИРОНИЯ
  • ИРРАДИАЦИЯ
  • ИРРАЦИОНАЛИЗМ
  • ИРРАЦИОНАЛЬНОСТЬ
  • ИРРАЦИОНАЛЬНЫЙ
  • ИРРЕАЛЬНОСТЬ
  • ИРРЕАЛЬНЫЙ
  • ИРРЕГУЛЯРНЫЙ
  • ИРРИГАТОР
  • ИРРИГАЦИОННЫЙ
  • ИРРИГАЦИЯ
  • ИС...
  • ИСК
  • ИСКАЖАТЬ
  • ИСКАЖАТЬСЯ
  • ИСКАЖЕНИЕ
  • ИСКАЖЕННЫЙ
  • ИСКАЖУ
  • ИСКАЗИТЬ
  • ИСКАЗИТЬСЯ
  • ИСКАЛЕЧЕННЫЙ
  • ИСКАЛЕЧИВАТЬ
  • ИСКАЛЕЧИВАТЬСЯ
  • ИСКАЛЕЧИТЬ
  • ИСКАЛЕЧИТЬСЯ
  • ИСКАЛЫВАТЬ
  • ИСКАЛЫВАТЬСЯ
  • ИСКАНИЕ
  • ИСКАПАТЬ
  • ИСКАПЫВАТЬ
  • ИСКАПЫВАТЬ
  • ИСКАПЫВАТЬСЯ
  • ИСКАПЫВАТЬСЯ
  • ИСКАРМЛИВАТЬ
  • ИСКАРМЛИВАТЬСЯ
  • ИСКАТЕЛЬ
  • ИСКАТЕЛЬНИЦА
  • ИСКАТЕЛЬНОСТЬ
  • ИСКАТЕЛЬНЫЙ
  • ИСКАТЕЛЬСТВО
  • ИСКАТЬ
  • ИСКАТЬСЯ
  • ИСКАШИВАТЬ
  • ИСКАШИВАТЬСЯ
  • ИСКИВАТЬ
  • ИСКЛЕВАННЫЙ
  • ИСКЛЕВАТЬ
  • ИСКЛЕВЫВАТЬ
  • ИСКЛЕВЫВАТЬСЯ
  • ИСКЛЮЧАТЬ
  • ИСКЛЮЧАТЬСЯ
  • ИСКЛЮЧАЯ
  • ИСКЛЮЧЕНИЕ
  • ИСКЛЮЧЕННЫЙ
  • ИСКЛЮЧИТЕЛЬНО
  • ИСКЛЮЧИТЕЛЬНОСТЬ
  • ИСКЛЮЧИТЕЛЬНЫЙ
  • ИСКЛЮЧИТЬ
  • ИСКЛЮЮ
  • ИСКОВЕРКАННЫЙ
  • ИСКОВЕРКАТЬ
  • ИСКОВЕРКАТЬСЯ
  • ИСКОВОЙ
  • ИСКОВЫРИВАТЬ
  • ИСКОВЫРИВАТЬСЯ
  • ИСКОВЫРЯННЫЙ
  • ИСКОВЫРЯТЬ
  • ИСКОЛАЧИВАТЬ
  • ИСКОЛАЧИВАТЬСЯ
  • ИСКОЛЕСИТЬ
  • ИСКОЛЕШЕННЫЙ
  • ИСКОЛЕШУ
  • ИСКОЛОТИТЬ
  • ИСКОЛОТИТЬСЯ
  • ИСКОЛОТЫЙ
  • ИСКОЛОТЬ
  • ИСКОЛОТЬСЯ
  • ИСКОЛОЧЕННЫЙ
  • ИСКОЛОЧУ
  • ИСКОЛУПАННЫЙ
  • ИСКОЛУПАТЬ
  • ИСКОЛУПЫВАТЬ
  • ИСКОМКАТЬ
  • ИСКОМКАТЬСЯ
  • ИСКОМЫЙ
  • ИСКОНИ
  • ИСКОННЫЙ
  • ИСКОНОПАТИТЬ
  • ИСКОНОПАЧЕННЫЙ
  • ИСКОНОПАЧИВАТЬ
  • ИСКОНОПАЧИВАТЬСЯ
  • ИСКОНОПАЧУ
  • ИСКОПАЕМЫЙ
  • ИСКОПАННЫЙ
  • ИСКОПАТЬ
  • ИСКОПТИТЬ
  • ИСКОПТИТЬСЯ
  • ИСКОПЧЕННЫЙ
  • ИСКОПЧУ
  • ИСКОРЕЖИВАТЬ
  • ИСКОРЕЖИВАТЬСЯ
  • ИСКОРЕЖИТЬ
  • ИСКОРЕЖИТЬСЯ
  • ИСКОРЕНЕНИЕ
  • ИСКОРЕНЕННЫЙ
  • ИСКОРЕНИТЬ
  • ИСКОРЕНИТЬСЯ
  • ИСКОРЕНЯТЬ
  • ИСКОРЕНЯТЬСЯ
  • ИСКОРКА
  • ИСКОРМИТЬ
  • ИСКОРМЛЕННЫЙ
  • ИСКОРОБИТЬ
  • ИСКОРОБИТЬСЯ
  • ИСКОРОБЛЕННЫЙ
  • ИСКОСА
  • ИСКОСИТЬ
  • ИСКОСИТЬСЯ
  • ИСКОСОБОЧИТЬСЯ
  • ИСКОСОК
  • ИСКОСОК
  • ИСКОШЕННЫЙ
  • ИСКОШУ
  • ИСКРА
  • ИСКРАИВАТЬ
  • ИСКРАИВАТЬСЯ
  • ИСКРАСИТЬ
  • ИСКРАСИТЬСЯ
  • ИСКРАШЕННЫЙ
  • ИСКРАШИВАТЬ
  • ИСКРАШИВАТЬСЯ
  • ИСКРАШУ
  • ИСКРЕНИЕ
  • ИСКРЕННИЙ
  • ИСКРЕННИЧАТЬ
  • ИСКРЕННОСТЬ
  • ИСКРЕННЫЙ
  • ИСКРЕСТИТЬ
  • ИСКРЕЩЕННЫЙ
  • ИСКРЕЩЕННЫЙ
  • ИСКРЕЩУ
  • ИСКРИВИТЬ
  • ИСКРИВИТЬСЯ
  • ИСКРИВЛЕНИЕ
  • ИСКРИВЛЕННЫЙ
  • ИСКРИВЛЯТЬ
  • ИСКРИВЛЯТЬСЯ
  • ИСКРИТЬ
  • ИСКРИТЬСЯ
  • ИСКРОВАВИТЬ
  • ИСКРОВЕЦ
  • ИСКРОВОЙ
  • ИСКРОВЯНЕННЫЙ
  • ИСКРОВЯНИТЬ
  • ИСКРОВЯНИТЬСЯ
  • ИСКРОГАСИТЕЛЬ
  • ИСКРОЕННЫЙ
  • ИСКРОИТЬ
  • ИСКРОМЕТНЫЙ
  • ИСКРОМСАННЫЙ
  • ИСКРОМСАТЬ
  • ИСКРОМСАТЬСЯ
  • ИСКРОПИТЬ
  • ИСКРОПЛЕННЫЙ
  • ИСКРОСЫПИТЕЛЬНЫЙ
  • ИСКРОУДЕРЖАТЕЛЬ
  • ИСКРОУЛОВИТЕЛЬ
  • ИСКРОШЕННЫЙ
  • ИСКРОШИТЬ
  • ИСКРОШИТЬСЯ
  • ИСКРУТИТЬ
  • ИСКРУТИТЬСЯ
  • ИСКРУЧЕННЫЙ
  • ИСКРУЧИВАТЬ
  • ИСКРУЧИВАТЬСЯ
  • ИСКРУЧУ
  • ИСКРЯК
  • ИСКУПАННЫЙ
  • ИСКУПАТЬ
  • ИСКУПАТЬ
  • ИСКУПАТЬСЯ
  • ИСКУПИТЕЛЬНЫЙ
  • ИСКУПИТЬ
  • ИСКУПИТЬСЯ
  • ИСКУПЛЕНИЕ
  • ИСКУПЛЕННЫЙ
  • ИСКУРЕННЫЙ
  • ИСКУРИВАТЬ
  • ИСКУРИВАТЬСЯ
  • ИСКУРИТЬ
  • ИСКУРИТЬСЯ
  • ИСКУС
  • ИСКУСАННЫЙ
  • ИСКУСАТЬ
  • ИСКУСИТЕЛЬ
  • ИСКУСИТЕЛЬНИЦА
  • ИСКУСИТЬ
  • ИСКУСИТЬСЯ
  • ИСКУСНИК
  • ИСКУСНИЦА
  • ИСКУСНЫЙ
  • ИСКУССТВЕННОСТЬ
  • ИСКУССТВЕННЫЙ
  • ИСКУССТВО
  • ИСКУССТВОВЕД
  • ИСКУССТВОВЕДЕНИЕ
  • ИСКУССТВОВЕДНЫЙ
  • ИСКУССТВОВЕДЧЕСКИЙ
  • ИСКУССТВОЗНАНИЕ
  • ИСКУСЫВАТЬ
  • ИСКУСЫВАТЬСЯ
  • ИСКУШАТЬ
  • ИСКУШАТЬСЯ
  • ИСКУШЕНИЕ
  • ИСКУШЕННЫЙ
  • ИСКУШУ
  • ИСЛАМ
  • ИСЛАМИЗМ
  • ИСПАИВАТЬ
  • ИСПАИВАТЬСЯ
  • ИСПАКОСТИТЬ
  • ИСПАКОСТИТЬСЯ
  • ИСПАКОЩУ
  • ИСПАНКА
  • ИСПАНСКИЙ
  • ИСПАНЦЫ
  • ИСПАРЕНИЕ
  • ИСПАРЕННЫЙ
  • ИСПАРИНА
  • ИСПАРИТЕЛЬ
  • ИСПАРИТЕЛЬНЫЙ
  • ИСПАРИТЬ
  • ИСПАРИТЬСЯ
  • ИСПАРЯЕМОСТЬ
  • ИСПАРЯТЬ
  • ИСПАРЯТЬСЯ
  • ИСПАСКУДИТЬ
  • ИСПАСКУДИТЬСЯ
  • ИСПАСКУЖЕННЫЙ
  • ИСПАСКУЖУ
  • ИСПАХАННЫЙ
  • ИСПАХАТЬ
  • ИСПАХИВАТЬ
  • ИСПАХИВАТЬСЯ
  • ИСПАЧКАТЬ
  • ИСПАЧКАТЬСЯ
  • ИСПАШУ
  • ИСПАЯСНИЧАТЬСЯ
  • ИСПЕЙ
  • ИСПЕК
  • ИСПЕКУ
  • ИСПЕПЕЛЕННЫЙ
  • ИСПЕПЕЛИТЬ
  • ИСПЕПЕЛИТЬСЯ
  • ИСПЕПЕЛЯТЬ
  • ИСПЕПЕЛЯТЬСЯ
  • ИСПЕСТРЕННЫЙ
  • ИСПЕСТРИТЬ
  • ИСПЕСТРЯТЬ
  • ИСПЕСТРЯТЬСЯ
  • ИСПЕЧЕННЫЙ
  • ИСПЕЧЬ
  • ИСПЕЧЬСЯ
  • ИСПЕЩРЕННЫЙ
  • ИСПЕЩРИТЬ
  • ИСПЕЩРЯТЬ
  • ИСПЕЩРЯТЬСЯ
  • ИСПИВАТЬ
  • ИСПИВАТЬСЯ
  • ИСПИЛЕННЫЙ
  • ИСПИЛИВАТЬ
  • ИСПИЛИВАТЬСЯ
  • ИСПИЛИТЬ
  • ИСПИЛИТЬСЯ
  • ИСПИСАННЫЙ
  • ИСПИСАТЬ
  • ИСПИСАТЬСЯ
  • ИСПИСЫВАТЬ
  • ИСПИСЫВАТЬСЯ
  • ИСПИТОЙ
  • ИСПИТЫЙ
  • ИСПИТЬ
  • ИСПИШУ
  • ИСПЛАВАТЬ
  • ИСПЛЕВАННЫЙ
  • ИСПЛЕВАТЬ
  • ИСПЛЕВЫВАТЬ
  • ИСПЛУТАТЬ
  • ИСПЛЮЮ
  • ИСПОВЕДАЛЬНЯ
  • ИСПОВЕДАЛЬЩИК
  • ИСПОВЕДАНИЕ
  • ИСПОВЕДАТЬ
  • ИСПОВЕДАТЬСЯ
  • ИСПОВЕДНИК
  • ИСПОВЕДНИЦА
  • ИСПОВЕДНЫЙ
  • ИСПОВЕДОВАТЬ
  • ИСПОВЕДОВАТЬСЯ
  • ИСПОВЕДЫВАТЬ
  • ИСПОВЕДЫВАТЬСЯ
  • ИСПОВЕДЬ
  • ИСПОВЕСНИЧАТЬСЯ
  • ИСПОГАНИВАТЬ
  • ИСПОГАНИВАТЬСЯ
  • ИСПОГАНИТЬ
  • ИСПОГАНИТЬСЯ
  • ИСПОД
  • ИСПОДВОЛЬ
  • ИСПОДКА
  • ИСПОДЛИЧАТЬСЯ
  • ИСПОДЛОБЬЯ
  • ИСПОДНИЗУ
  • ИСПОДНИЙ
  • ИСПОДНИК
  • ИСПОДНИЦА
  • ИСПОДТИШКА
  • ИСПОИТЬ
  • ИСПОКОН
  • ИСПОЛ...
  • ИСПОЛАТЬ
  • ИСПОЛЗАТЬ
  • ИСПОЛИН
  • ИСПОЛИНСКИЙ
  • ИСПОЛКОМ
  • ИСПОЛКОМСКИЙ
  • ИСПОЛКОМЩИК
  • ИСПОЛНЕНИЕ
  • ИСПОЛНЕННЫЙ
  • ИСПОЛНИМОСТЬ
  • ИСПОЛНИМЫЙ
  • ИСПОЛНИТЕЛЬ
  • ИСПОЛНИТЕЛЬНИЦА
  • ИСПОЛНИТЕЛЬНОСТЬ
  • ИСПОЛНИТЕЛЬНЫЙ
  • ИСПОЛНИТЕЛЬСКИЙ
  • ИСПОЛНИТЬ
  • ИСПОЛНИТЬСЯ
  • ИСПОЛНЯТЬ
  • ИСПОЛНЯТЬСЯ
  • ИСПОЛОВНИК
  • ИСПОЛОВНИЧАТЬ
  • ИСПОЛОВНИЧЕСТВО
  • ИСПОЛОСОВАННЫЙ
  • ИСПОЛОСОВАТЬ
  • ИСПОЛУ
  • ИСПОЛЬЗОВАНИЕ
  • ИСПОЛЬЗОВАТЬ
  • ИСПОЛЬЗОВАТЬСЯ
  • ИСПОЛЬЗОВЫВАТЬ
  • ИСПОЛЬЗОВЫВАТЬСЯ
  • ИСПОЛЬЗУЕМЫЙ
  • ИСПОЛЬНИЧАТЬ
  • ИСПОЛЬНИЧЕСТВО
  • ИСПОЛЬНЫЙ
  • ИСПОЛЬЩИК
  • ИСПОЛЬЩИНА
  • ИСПОРОТЫЙ
  • ИСПОРОТЬ
  • ИСПОРТИТЬ
  • ИСПОРТИТЬСЯ
  • ИСПОРЧЕННОСТЬ
  • ИСПОРЧЕННЫЙ
  • ИСПОРЧУ
  • ИСПОСТИТЬСЯ
  • ИСПОХАБИТЬ
  • ИСПОХАБИТЬСЯ
  • ИСПОХАБНИЧАТЬСЯ
  • ИСПОШЛИТЬ
  • ИСПОШЛИТЬСЯ
  • ИСПОЩУСЬ
  • ИСПРАВДОМ
  • ИСПРАВИЛКА
  • ИСПРАВИМЫЙ
  • ИСПРАВИТЕЛЬ
  • ИСПРАВИТЕЛЬНО-ТРУДОВОЙ
  • ИСПРАВИТЕЛЬНЫЙ
  • ИСПРАВИТЬ
  • ИСПРАВИТЬСЯ
  • ИСПРАВЛЕНИЕ
  • ИСПРАВЛЕННЫЙ
  • ИСПРАВЛЯТЬ
  • ИСПРАВЛЯТЬСЯ
  • ИСПРАВНИК
  • ИСПРАВНИЦА
  • ИСПРАВНИЧЕСКИЙ
  • ИСПРАВНИЧИЙ
  • ИСПРАВНИЧИХА
  • ИСПРАВНОСТЬ
  • ИСПРАВНЫЙ
  • ИСПРАЖНЕНИЕ
  • ИСПРАЖНИТЬСЯ
  • ИСПРАЖНЯТЬСЯ
  • ИСПРАШИВАТЬ
  • ИСПРАШИВАТЬСЯ
  • ИСПРОБОВАТЬ
  • ИСПРОСИТЬ
  • ИСПРОШЕННЫЙ
  • ИСПРОШУ
  • ИСПРЫСКАТЬ
  • ИСПРЫСКИВАТЬ
  • ИСПРЫСКИВАТЬСЯ
  • ИСПРЯДЕННЫЙ
  • ИСПРЯДУ
  • ИСПРЯЛ
  • ИСПРЯМИТЬ
  • ИСПРЯМИТЬСЯ
  • ИСПРЯМЛЕННЫЙ
  • ИСПРЯМЛЯТЬ
  • ИСПРЯМЛЯТЬСЯ
  • ИСПРЯСТЬ
  • ИСПРЯСТЬСЯ
  • ИСПУГ
  • ИСПУГАННЫЙ
  • ИСПУГАТЬ
  • ИСПУГАТЬСЯ
  • ИСПУЖАТЬ
  • ИСПУЖАТЬСЯ
  • ИСПУСКАТЬ
  • ИСПУСКАТЬСЯ
  • ИСПУСТИТЬ
  • ИСПУЩЕННЫЙ
  • ИСПУЩУ
  • ИСПЫТАНИЕ
  • ИСПЫТАННЫЙ
  • ИСПЫТАТЕЛЬНЫЙ
  • ИСПЫТАТЬ
  • ИСПЫТУЮ
  • ИСПЫТУЮЩИЙ
  • ИСПЫТЫВАТЬ
  • ИСПЫТЫВАТЬСЯ
  • ИСПЯТНАННЫЙ
  • ИСПЯТНАТЬ
  • ИСПЯТНАТЬСЯ
  • ИССАЛИВАТЬ
  • ИССАЛИВАТЬСЯ
  • ИССАЛИТЬ
  • ИССАЛИТЬСЯ
  • ИССАСЫВАТЬ
  • ИССАСЫВАТЬСЯ
  • ИССВЕРЛЕННЫЙ
  • ИССВЕРЛЕННЫЙ
  • ИССВЕРЛИВАТЬ
  • ИССВЕРЛИВАТЬСЯ
  • ИССВЕРЛИТЬ
  • ИССВЕРЛИТЬСЯ
  • ИССЕК
  • ИССЕКАТЬ
  • ИССЕКАТЬСЯ
  • ИССЕКУ
  • ИССЕРА
  • ИССЕЧЕНИЕ
  • ИССЕЧЕННЫЙ
  • ИССЕЧЕННЫЙ
  • ИССЕЧЬ
  • ИССЕЧЬСЯ
  • ИССИЗА
  • ИССИНИТЬ
  • ИССИНИТЬСЯ
  • ИССИНЯ
  • ИССЛЕДИТЬ
  • ИССЛЕДОВАНИЕ
  • ИССЛЕДОВАТЕЛЬ
  • ИССЛЕДОВАТЕЛЬНИЦА
  • ИССЛЕДОВАТЕЛЬСКИЙ
  • ИССЛЕДОВАТЬ
  • ИССЛЕДОВАТЬСЯ
  • ИССЛЕЖЕННЫЙ
  • ИССЛЕЖИВАТЬ
  • ИССЛЕЖИВАТЬСЯ
  • ИССЛЕЖУ
  • ИССЛЮНИВАТЬ
  • ИССЛЮНИТЬ
  • ИССЛЮНЯВИТЬ
  • ИССОЛЕННЫЙ
  • ИССОЛЕННЫЙ
  • ИССОЛИТЬ
  • ИССОСАННЫЙ
  • ИССОСАТЬ
  • ИССОХНУТЬ
  • ИССТАРИ
  • ИССТЕГАННЫЙ
  • ИССТЕГАТЬ
  • ИССТЕГАТЬСЯ
  • ИССТЕГИВАТЬ
  • ИССТЕГИВАТЬСЯ
  • ИССТЕЛИТЬ
  • ИССТЕЛЮ
  • ИССТИЛАТЬ
  • ИССТИЛАТЬСЯ
  • ИССТИРАННЫЙ
  • ИССТИРАТЬ
  • ИССТИРАТЬСЯ
  • ИССТИРЫВАТЬ
  • ИССТИРЫВАТЬСЯ
  • ИССТРАГИВАТЬ
  • ИССТРАГИВАТЬСЯ
  • ИССТРАДАТЬСЯ
  • ИССТРАЧИВАТЬ
  • ИССТРАЧИВАТЬСЯ
  • ИССТРЕЛИВАТЬ
  • ИССТРЕЛИВАТЬСЯ
  • ИССТРЕЛЯННЫЙ
  • ИССТРЕЛЯТЬ
  • ИССТРОГАННЫЙ
  • ИССТРОГАТЬ
  • ИССТРОГАТЬСЯ
  • ИССТРОЧЕННЫЙ
  • ИССТРОЧИТЬ
  • ИССТРОЧИТЬСЯ
  • ИССТРУГАННЫЙ
  • ИССТРУГАТЬ
  • ИССТРУГАТЬСЯ
  • ИССТРУГИВАТЬ
  • ИССТРУГИВАТЬСЯ
  • ИССТУПЛЕНИЕ
  • ИССТУПЛЕННОСТЬ
  • ИССТУПЛЕННЫЙ
  • ИССУШАТЬ
  • ИССУШАТЬСЯ
  • ИССУШЕННЫЙ
  • ИССУШЕННЫЙ
  • ИССУШИТЬ
  • ИССУШИТЬСЯ
  • ИССЫХАТЬ
  • ИССЯКАТЬ
  • ИССЯКНУТЬ
  • ИСТАИВАТЬ
  • ИСТАПЛИВАТЬ
  • ИСТАПЛИВАТЬСЯ
  • ИСТАПТЫВАТЬ
  • ИСТАПТЫВАТЬСЯ
  • ИСТАСКАННЫЙ
  • ИСТАСКАТЬ
  • ИСТАСКАТЬСЯ
  • ИСТАСКИВАТЬ
  • ИСТАСКИВАТЬСЯ
  • ИСТАЧИВАТЬ
  • ИСТАЧИВАТЬСЯ
  • ИСТАЯТЬ
  • ИСТЕКАТЬ
  • ИСТЕКУ
  • ИСТЕКШИЙ
  • ИСТЕКШИЙ
  • ИСТЕР
  • ИСТЕРЕТЬ
  • ИСТЕРЕТЬСЯ
  • ИСТЕРЗАННЫЙ
  • ИСТЕРЗАТЬ
  • ИСТЕРЗАТЬСЯ
  • ИСТЕРИК
  • ИСТЕРИКА
  • ИСТЕРИЧЕСКИЙ
  • ИСТЕРИЧКА
  • ИСТЕРИЧНОСТЬ
  • ИСТЕРИЧНЫЙ
  • ИСТЕРИЯ
  • ИСТЕРТЫЙ
  • ИСТЕСАННЫЙ
  • ИСТЕСАТЬ
  • ИСТЕСЫВАТЬ
  • ИСТЕСЫВАТЬСЯ
  • ИСТЕЦ
  • ИСТЕЧЕНИЕ
  • ИСТЕЧЬ
  • ИСТЕШУ
  • ИСТИНА
  • ИСТИННО
  • ИСТИННОРУССКИЙ
  • ИСТИННОСТЬ
  • ИСТИННЫЙ
  • ИСТИРАТЬ
  • ИСТИРАТЬСЯ
  • ИСТИСКАТЬ
  • ИСТИСКИВАТЬ
  • ИСТИСКИВАТЬСЯ
  • ИСТИЦА
  • ИСТКАННЫЙ
  • ИСТКАТЬ
  • ИСТЛЕВАТЬ
  • ИСТЛЕТЬ
  • ИСТМАТ
  • ИСТОВЫЙ
  • ИСТОК
  • ИСТОЛКАННЫЙ
  • ИСТОЛКАТЬ
  • ИСТОЛКОВАНИЕ
  • ИСТОЛКОВАННЫЙ
  • ИСТОЛКОВАТЕЛЬ
  • ИСТОЛКОВАТЬ
  • ИСТОЛКОВАТЬСЯ
  • ИСТОЛКОВЫВАТЬ
  • ИСТОЛКОВЫВАТЬСЯ
  • ИСТОЛКУ
  • ИСТОЛОК
  • ИСТОЛОЧЬ
  • ИСТОЛОЧЬСЯ
  • ИСТОЛЧЕННЫЙ
  • ИСТОЛЧЕШЬ
  • ИСТОМА
  • ИСТОМИТЬ
  • ИСТОМИТЬСЯ
  • ИСТОМЛЕННЫЙ
  • ИСТОМЛЯТЬ
  • ИСТОМЛЯТЬСЯ
  • ИСТОНЧАТЬ
  • ИСТОНЧЕННЫЙ
  • ИСТОНЧИТЬ
  • ИСТОНЧИТЬСЯ
  • ИСТОПИТЬ
  • ИСТОПИТЬСЯ
  • ИСТОПЛЕННЫЙ
  • ИСТОПНИК
  • ИСТОПТАННЫЙ
  • ИСТОПТАТЬ
  • ИСТОПТАТЬСЯ
  • ИСТОПЧУ
  • ИСТОРГАТЬ
  • ИСТОРГАТЬСЯ
  • ИСТОРГНУТЫЙ
  • ИСТОРГНУТЬ
  • ИСТОРЖЕНИЕ
  • ИСТОРЖЕННЫЙ
  • ИСТОРИЗМ
  • ИСТОРИЙКА
  • ИСТОРИК
  • ИСТОРИКО-ФИЛОЛОГИЧЕСКИЙ
  • ИСТОРИОГРАФ
  • ИСТОРИОГРАФИЧЕСКИЙ
  • ИСТОРИОГРАФИЯ
  • ИСТОРИЧЕСКИЙ
  • ИСТОРИЧНОСТЬ
  • ИСТОРИЧНЫЙ
  • ИСТОРИЯ
  • ИСТОСКОВАТЬСЯ
  • ИСТОЧАТЬ
  • ИСТОЧАТЬСЯ
  • ИСТОЧЕННЫЙ
  • ИСТОЧЕННЫЙ
  • ИСТОЧИТЬ
  • ИСТОЧИТЬ
  • ИСТОЧИТЬСЯ
  • ИСТОЧНИК
  • ИСТОЧНИКОВЕДЕНИЕ
  • ИСТОШНЫЙ
  • ИСТОЩАТЬ
  • ИСТОЩАТЬСЯ
  • ИСТОЩЕНИЕ
  • ИСТОЩЕННЫЙ
  • ИСТОЩИТЬ
  • ИСТОЩИТЬСЯ
  • ИСТПАРТ
  • ИСТРАТИТЬ
  • ИСТРАТИТЬСЯ
  • ИСТРАЧЕННЫЙ
  • ИСТРАЧИВАТЬ
  • ИСТРАЧИВАТЬСЯ
  • ИСТРАЧУ
  • ИСТРЕБИТЕЛЬ
  • ИСТРЕБИТЕЛЬНЫЙ
  • ИСТРЕБИТЬ
  • ИСТРЕБЛЕНИЕ
  • ИСТРЕБЛЕННЫЙ
  • ИСТРЕБЛЯТЬ
  • ИСТРЕБЛЯТЬСЯ
  • ИСТРЕБОВАНИЕ
  • ИСТРЕБОВАТЬ
  • ИСТРЕПАННЫЙ
  • ИСТРЕПАТЬ
  • ИСТРЕПАТЬСЯ
  • ИСТРЕПЫВАТЬ
  • ИСТРЕПЫВАТЬСЯ
  • ИСТРЕСКАТЬСЯ
  • ИСТРУХЛЯВЕТЬ
  • ИСТРУХЛЯВИТЬ
  • ИСТРУХЛЯВИТЬСЯ
  • ИСТУКАН
  • ИСТУПИТЬ
  • ИСТУПИТЬСЯ
  • ИСТУПЛЕННЫЙ
  • ИСТУПЛЯТЬ
  • ИСТУПЛЯТЬСЯ
  • ИСТЦОВЫЙ
  • ИСТЫЙ
  • ИСТЫКАТЬ
  • ИСТЫКАТЬСЯ
  • ИСТЫКИВАТЬ
  • ИСТЫКИВАТЬСЯ
  • ИСТЯЗАНИЕ
  • ИСТЯЗАТЕЛЬ
  • ИСТЯЗАТЬ
  • ИСТЯЗАТЬСЯ
  • ИСТЯЗУЕМЫЙ
  • ИСТЯЗУЮ
  • ИСУСИК
  • ИСХАЖИВАТЬ
  • ИСХАМИТЬСЯ
  • ИСХАРЧИТЬСЯ
  • ИСХАЯТЬ
  • ИСХИТРИТЬСЯ
  • ИСХИТРЯТЬСЯ
  • ИСХЛЕСТАННЫЙ
  • ИСХЛЕСТАТЬ
  • ИСХЛЕСТАТЬСЯ
  • ИСХЛЕСТЫВАТЬ
  • ИСХЛЕСТЫВАТЬСЯ
  • ИСХЛЕЩУ
  • ИСХЛОПАТЫВАТЬ
  • ИСХЛОПАТЫВАТЬСЯ
  • ИСХЛОПОТАННЫЙ
  • ИСХЛОПОТАТЬ
  • ИСХЛОПОТАТЬСЯ
  • ИСХЛОПОЧУ
  • ИСХОД
  • ИСХОДАТАЙСТВОВАТЬ
  • ИСХОДИТЬ
  • ИСХОДИТЬ
  • ИСХОДНЫЙ
  • ИСХОДЯЩИЙ
  • ИСХОЖЕННЫЙ
  • ИСХОЖУ
  • ИСХОЖУ
  • ИСХУДАЛЫЙ
  • ИСХУДАНИЕ
  • ИСХУДАТЬ
  • ИСЦАРАПАТЬ
  • ИСЦАРАПАТЬСЯ
  • ИСЦАРАПЫВАТЬ
  • ИСЦАРАПЫВАТЬСЯ
  • ИСЦЕЛЕНИЕ
  • ИСЦЕЛЕННЫЙ
  • ИСЦЕЛИМЫЙ
  • ИСЦЕЛИТЕЛЬ
  • ИСЦЕЛИТЬ
  • ИСЦЕЛИТЬСЯ
  • ИСЦЕЛЯТЬ
  • ИСЦЕЛЯТЬСЯ
  • ИСЧАДИЕ
  • ИСЧАХНУТЬ
  • ИСЧЕЗАТЬ
  • ИСЧЕЗНОВЕНИЕ
  • ИСЧЕЗНУТЬ
  • ИСЧЕРКАННЫЙ
  • ИСЧЕРКАТЬ
  • ИСЧЕРКАТЬ
  • ИСЧЕРПАННЫЙ
  • ИСЧЕРПАТЬ
  • ИСЧЕРПЫВАТЬ
  • ИСЧЕРПЫВАТЬСЯ
  • ИСЧЕРПЫВАЮЩИЙ
  • ИСЧЕРТИТЬ
  • ИСЧЕРТИТЬСЯ
  • ИСЧЕРЧЕННЫЙ
  • ИСЧЕРЧИВАТЬ
  • ИСЧЕРЧИВАТЬСЯ
  • ИСЧЕРЧУ
  • ИСЧИРКАТЬ
  • ИСЧИСЛЕНИЕ
  • ИСЧИСЛИТЬ
  • ИСЧИСЛЯТЬ
  • ИСЧИСЛЯТЬСЯ
  • ИСШАРИТЬ
  • ИСШАРКАТЬ
  • ИСШНЫРЕННЫЙ
  • ИСШНЫРИТЬ
  • ИСШНЫРЯННЫЙ
  • ИСЩИПАННЫЙ
  • ИСЩИПАТЬ
  • ИТАК
  • ИТАЛЬЯНКА
  • ИТАЛЬЯНСКИЙ
  • ИТАЛЬЯНЦЫ
  • ИТАЛЬЯНЩИНА
  • ИТЕРАТИВНЫЙ
  • ИТОГ
  • ИТОГО
  • ИТОГОВЫЙ
  • ИТОЖИТЬ
  • ИТТИ
  • ИТТИСЬ
  • ИУДА
  • ИУДАИЗМ
  • ИУДЕЙ
  • ИУДЕЙСКИЙ
  • ИУДЕЙСТВО
  • ИХ
  • ИХНЕВМОН
  • ИХНИЙ
  • ИХТИОЗ
  • ИХТИОЗАВР
  • ИХТИОЛ
  • ИХТИОЛОГ
  • ИХТИОЛОГИЧЕГКИЙ
  • ИХТИОЛОГИЯ
  • ИШАК
  • ИШИАС
  • ИШУРИЯ
  • ИШЬ
  • ИЩЕЙКА
  • ИЩЕЙНЫЙ
  • ИЩУ
  • ИЩУЩИЙ
  • ИЮЛЬ
  • ИЮЛЬСКИЙ
  • ИЮНЬ
  • ИЮНЬСКИЙ


Й Index

  • Й
  • ЙИДИШ
  • ЙОГ
  • ЙОГА
  • ЙОРКШИР
  • ЙОРКШИРСКИЙ
  • ЙОТ
  • ЙОТА
  • ЙОТАЦИЯ
  • ЙОТИРОВАННЫЙ
  • ЙОТОВАННЫЙ


К Index

  • К
  • К
  • КА
  • -КА
  • КАБАК
  • КАБАК
  • КАБАЛА
  • КАБАЛИСТИКА
  • КАБАЛИСТИЧЕСКИЙ
  • КАБАЛИТЬ
  • КАБАЛЬНЫЙ
  • КАБАН
  • КАБАНИЙ
  • КАБАНИНА
  • КАБАРГА
  • КАБАРДИНКА
  • КАБАРДИНСКИЙ
  • КАБАРДИНЦЫ
  • КАБАРЕ
  • КАБАТЧИК
  • КАБАТЧИЦА
  • КАБАЦКИЙ
  • КАБАЧОК
  • КАБАЧОК
  • КАББАЛА
  • КАББАЛИСТИКА
  • КАББАЛИСТИЧЕСКИЙ
  • КАБЕЛЬ
  • КАБЕЛЬНЫЙ
  • КАБЕЛЬТОВ
  • КАБЕЛЬТОВЫЙ
  • ...КАБЕЛЬТОВЫЙ
  • КАБЕЛЬЩИК
  • КАБЕСТАН
  • КАБИНА
  • КАБИНЕТ
  • КАБИНЕТНОСТЬ
  • КАБИНЕТНЫЙ
  • КАБИНЕТСКИЙ
  • КАБИНКА
  • КАБЛОГРАММА
  • КАБЛУК
  • КАБЛУКОВЫЙ
  • КАБЛУЧНЫЙ
  • КАБЛУЧОК
  • КАБОТАЖ
  • КАБОТАЖНИК
  • КАБОТАЖНИЧАТЬ
  • КАБОТАЖНЫЙ
  • КАБОТИНКА
  • КАБРИОЛЕТ
  • КАБРИОЛЕТКА
  • КАБЫ
  • КАВ...
  • КАВАЛЕРГАРДСКИЙ
  • КАВАЛЕРИСТ
  • КАВАЛЕРИЯ
  • КАВАЛЕРСКИЙ
  • КАВАЛЕРСТВЕННЫЙ
  • КАВАТИНА
  • КАВЕРЗА
  • КАВЕРЗИТЬ
  • КАВЕРЗНИК
  • КАВЕРЗНИЦА
  • КАВЕРЗНИЧАТЬ
  • КАВЕРЗНОСТЬ
  • КАВЕРЗНЫЙ
  • КАВЕРНА
  • КАВКАЗЕЦ
  • КАВКАЗКА
  • КАВКАЗСКИЙ
  • КАВУН
  • КАВЫКА
  • КАВЫЧКИ
  • КАГАЛ
  • КАГАНЕЦ
  • КАГОР
  • КАГУАР
  • КАДАНС
  • КАДАНСИРОВАННЫЙ
  • КАДАСТР
  • КАДАСТРОВЫЙ
  • КАДЕК
  • КАДЕНЦИЯ
  • КАДЕНЦОВЫЙ
  • КАДЕТ
  • КАДИ
  • КАДИЙ
  • КАДИЛО
  • КАДИЛЬНИЦА
  • КАДИЛЬНЫЙ
  • КАДИТЬ
  • КАДКА
  • КАДМИЙ
  • КАДОЧНИК
  • КАДОЧНЫЙ
  • КАДР
  • КАДР
  • КАДРИЛЬ
  • КАДРОВИК
  • КАДРОВЫЙ
  • КАДРОВЫЙ
  • КАДУШЕЧНЫЙ
  • КАДУШКА
  • КАДЫК
  • КАЕМКА
  • КАЕМОЧНЫЙ
  • КАЕМЧАТЫЙ
  • КАЖДЕНИЕ
  • КАЖДО...
  • КАЖДОГОДНИЙ
  • КАЖДОГОДНЫЙ
  • КАЖДОДНЕВНЫЙ
  • КАЖДЫЙ
  • КАЖИННЫЙ
  • КАЖИСЬ
  • КАЖНЫЙ
  • КАЖУ
  • КАЖУ
  • КАЗАК
  • КАЗАКИ
  • КАЗАКИН
  • КАЗАКОВАТЬ
  • КАЗАКСКИЙ
  • КАЗАН
  • КАЗАНОК
  • КАЗАРМА
  • КАЗАРМЕННЫЙ
  • КАЗАТЬ
  • КАЗАТЬСЯ
  • КАЗАЦКИЙ
  • КАЗАЧАТА
  • КАЗАЧЕСТВО
  • КАЗАЧИЙ
  • КАЗАЧКА
  • КАЗАЧКА
  • КАЗАЧОК
  • КАЗАЧОНОК
  • КАЗЕИН
  • КАЗЕИНОВЫЙ
  • КАЗЕМАТ
  • КАЗЕМАТИРОВАТЬ
  • КАЗЕМАТНЫЙ
  • КАЗЕНКА
  • КАЗЕННОКОШТНЫЙ
  • КАЗЕННЫЙ
  • КАЗЕНЩИНА
  • КАЗИМИР
  • КАЗИМИРОВЫЙ
  • КАЗИНО
  • КАЗНА
  • КАЗНАЧЕЙ
  • КАЗНАЧЕЙСКИЙ
  • КАЗНАЧЕЙСТВО
  • КАЗНАЧЕЙША
  • КАЗНАЧЕЯ
  • КАЗНЕННЫЙ
  • КАЗНИТЬ
  • КАЗНИТЬСЯ
  • КАЗНОКРАД
  • КАЗНОКРАДСТВО
  • КАЗНЬ
  • КАЗОВЫЙ
  • КАЗУАЛЬНЫЙ
  • КАЗУИСТ
  • КАЗУИСТИКА
  • КАЗУИСТИЧЕСКИЙ
  • КАЗУС
  • КАЗУСНЫЙ
  • КАИН
  • КАИНОВ
  • КАЙЛА
  • КАЙЛИТЬ
  • КАЙЛО
  • КАЙЛОВИЩЕ
  • КАЙЛОВЩИК
  • КАЙЛОВЫЙ
  • КАЙМА
  • КАЙМАК
  • КАЙМАН
  • КАЙРА
  • КАК
  • КАКА
  • КАКАВЕЛЛА
  • КАКАДУ
  • КАКАО
  • КАКАОВЕЛЛА
  • КАКАОВЫЙ
  • КАКАТЬ
  • КАК-ЛИБО
  • КАК-НИБУДЬ
  • КАК-НИБУДЬ
  • КАКОВ
  • КАКОВО
  • КАКОВОЙ
  • КАКОВСКИЙ
  • КАКОЕ
  • КАКОЙ
  • КАКОЙ-ЛИБО
  • КАКОЙ-НИБУДЬ
  • КАКОЙ-ТО
  • КАКОФОНИЧЕСКИЙ
  • КАКОФОНИЯ
  • КАК-ТО
  • КАКТУС
  • КАКТУСОВЫЙ
  • КАЛ
  • КАЛАМБУР
  • КАЛАМБУРИСТ
  • КАЛАМБУРИСТКА
  • КАЛАМБУРИТЬ
  • КАЛАМБУРНЫЙ
  • КАЛАМБУРЩИК
  • КАЛАМЕНКА
  • КАЛАМЯНКА
  • КАЛАНДР
  • КАЛАНЧА
  • КАЛАЧ
  • КАЛАЧИКОМ
  • КАЛАЧНИК
  • КАЛАЧНИЦА
  • КАЛАЧНЫЙ
  • КАЛДОБИНА
  • КАЛЕВАННЫЙ
  • КАЛЕВАТЬ
  • КАЛЕВАТЬСЯ
  • КАЛЕВКА
  • КАЛЕВЩИК
  • КАЛЕЙДОСКОП
  • КАЛЕЙДОСКОПИЧЕСКИЙ
  • КАЛЕКА
  • КАЛЕНДАРНЫЙ
  • КАЛЕНДАРЬ
  • КАЛЕНДЫ
  • КАЛЕНИЕ
  • КАЛЕНЫЙ
  • КАЛЕЧИТЬ
  • КАЛЕЧИТЬСЯ
  • КАЛИ
  • КАЛИБЕР
  • ...КАЛИБЕРНЫЙ
  • КАЛИБР
  • КАЛИБРИРОВАТЬ
  • КАЛИБРИРОВАТЬСЯ
  • КАЛИБРОВАННЫЙ
  • КАЛИБРОВАТЬ
  • КАЛИБРОВАТЬСЯ
  • КАЛИБРОВКА
  • КАЛИБРОВЩИК
  • КАЛИБРОМЕР
  • КАЛИЕВЫЙ
  • КАЛИЙ
  • КАЛИЙНЫЙ
  • КАЛИКА
  • КАЛИЛЬНЫЙ
  • КАЛИЛЬНЯ
  • КАЛИНА
  • КАЛИНКОР
  • КАЛИННИК
  • КАЛИНОВЫЙ
  • КАЛИТКА
  • КАЛИТЬ
  • КАЛИТЬСЯ
  • КАЛИФ
  • КАЛИФАТ
  • КАЛЛИГРАФ
  • КАЛЛИГРАФИЧЕСКИЙ
  • КАЛЛИГРАФИЯ
  • КАЛМЫКИ
  • КАЛМЫЦКИЙ
  • КАЛМЫЧКА
  • КАЛО
  • КАЛОВЫЙ
  • КАЛОМЕЛЬ
  • КАЛОРИЙНОСТЬ
  • КАЛОРИМЕТР
  • КАЛОРИМЕТРИЯ
  • КАЛОРИФЕР
  • КАЛОРИФЕРНЫЙ
  • КАЛОРИЯ
  • КАЛОШИ
  • КАЛОШНЫЙ
  • КАЛУФЕР
  • КАЛЫМ
  • КАЛЬВИЛЬ
  • КАЛЬВИНИЗМ
  • КАЛЬВИНИСТ
  • КАЛЬВИНИСТКА
  • КАЛЬВИНИСТСКИЙ
  • КАЛЬКА
  • КАЛЬКИРОВАТЬ
  • КАЛЬКОГРАФ
  • КАЛЬКОГРАФИЯ
  • КАЛЬКУЛИРОВАТЬ
  • КАЛЬКУЛИРОВАТЬСЯ
  • КАЛЬКУЛЯТОР
  • КАЛЬКУЛЯЦИОННЫЙ
  • КАЛЬКУЛЯЦИЯ
  • КАЛЬСОНЫ
  • КАЛЬЦИЕВЫЙ
  • КАЛЬЦИЙ
  • КАЛЬЦИТ
  • КАЛЬЯН
  • КАЛЯКАТЬ
  • КАМАРИЛЬЯ
  • КАМАРИНСКАЯ
  • КАМАРИНСКИЙ
  • КАМАШИ
  • КАМБАЛА
  • КАМБУЗ
  • КАМВОЛЬНЫЙ
  • КАМЕДЕТЕЧЕНИЕ
  • КАМЕДИСТЫЙ
  • КАМЕДЬ
  • КАМЕЛЕК
  • КАМЕЛИЯ
  • КАМЕНЕТЬ
  • КАМЕНИСТЫЙ
  • КАМЕНКА
  • КАМЕННОУГОЛЬНЫЙ
  • КАМЕННЫЙ
  • КАМЕНО...
  • КАМЕНОБОЕЦ
  • КАМЕНОЛОМНЯ
  • КАМЕНОТЕС
  • КАМЕНЩИК
  • КАМЕНЬ
  • КАМЕР-
  • КАМЕРА
  • КАМЕРГЕР
  • КАМЕРГЕРСКИЙ
  • КАМЕРГЕРША
  • КАМЕРДИНЕР
  • КАМЕРИСТКА
  • КАМЕР-КОЛЛЕГИЯ
  • КАМЕР-КОЛЛЕЖСКИЙ
  • КАМЕРНЫЙ
  • КАМЕРНЫЙ
  • КАМЕРНЫЙ
  • КАМЕР-ОБСКУРА
  • КАМЕРТОН
  • КАМЕР-ЮНКЕР
  • КАМЕР-ЮНКЕРСКИЙ
  • КАМЕШЕК
  • КАМЕЯ
  • КАМЗОЛ
  • КАМИЛАВКА
  • КАМИН
  • КАМИННЫЙ
  • КАМКА
  • КАМЛОТ
  • КАМЛОТОВЫЙ
  • КАМНЕ...
  • КАМНЕБИТНЫЙ
  • КАМНЕДРОБИЛКА
  • КАМНЕРЕЗНЫЙ
  • КАМНЕСЕЧЕНИЕ
  • КАМНЕТЕСНЫЙ
  • КАМОРКА
  • КАМОРРА
  • КАМПАНЕЙСКИЙ
  • КАМПАНЕЙЩИНА
  • КАМПАНИЯ
  • КАМПЕШ
  • КАМПЕШЕВЫЙ
  • КАМРАД
  • КАМСА
  • КАМУФЛЕТ
  • КАМУФЛЯЖ
  • КАМУШЕК
  • КАМФАРА
  • КАМФАРНЫЙ
  • КАМФОРА
  • КАМФОРКА
  • КАМФОРНЫЙ
  • КАМЧАТКА
  • КАМЧАТКА
  • КАМЧАТНИК
  • КАМЧАТНИК
  • КАМЧАТНЫЙ
  • КАМЧАТСКИЙ
  • КАМЧАТЫЙ
  • КАМЫШ
  • КАМЫШЕВКА
  • КАМЫШЕВКА
  • КАМЫШЕВЫЙ
  • КАМЫШИТ
  • КАМЫШИТОВЫЙ
  • КАМЫШОВЫЙ
  • КАНАВА
  • КАНАЛ
  • КАНАЛИЗАТОР
  • КАНАЛИЗАЦИОННЫЙ
  • КАНАЛИЗАЦИЯ
  • КАНАЛИЗИРОВАННЫЙ
  • КАНАЛИЗИРОВАТЬ
  • КАНАЛИЗИРОВАТЬСЯ
  • КАНАЛИЗОВАННЫЙ
  • КАНАЛИЗОВАТЬ
  • КАНАЛИЗОВАТЬСЯ
  • КАНАЛЬСКИ
  • КАНАЛЬСКИЙ
  • КАНАЛЬСТВО
  • КАНАЛЬЯ
  • КАНАПЕ
  • КАНАРЕЕЧНИК
  • КАНАРЕЕЧНИК
  • КАНАРЕЕЧНЫЙ
  • КАНАРЕЙКА
  • КАНАСТЕР
  • КАНАТ
  • КАНАТНЫЙ
  • КАНАТЧИК
  • КАНАУС
  • КАНАУСОВЫЙ
  • КАНАШКА
  • КАНВА
  • КАНВОВЫЙ
  • КАНДАЛЫ
  • КАНДАЛЬНИК
  • КАНДАЛЬНЫЙ
  • КАНДАЧКА
  • КАНДЕЛЯБР
  • КАНДИБОБЕР
  • КАНДИДАТ
  • КАНДИДАТКА
  • КАНДИДАТСКИЙ
  • КАНДИДАТУРА
  • КАНДИЛЬ
  • КАНЕЛЮРА
  • КАНИКУЛЫ
  • КАНИКУЛЯРНЫЙ
  • КАНИТЕЛИТЬ
  • КАНИТЕЛИТЬСЯ
  • КАНИТЕЛЬ
  • КАНИТЕЛЬНЫЙ
  • КАНИТЕЛЬЩИК
  • КАНИТЕЛЬЩИЦА
  • КАНИФАС
  • КАНИФАСНЫЙ
  • КАНИФАСОВЫЙ
  • КАНИФОЛИТЬ
  • КАНИФОЛЬ
  • КАНИФОЛЬНЫЙ
  • КАНКАН
  • КАНКАНИРОВАТЬ
  • КАННЕЛЮРА
  • КАННИБАЛ
  • КАННИБАЛИЗМ
  • КАННИБАЛЬСКИЙ
  • КАННИБАЛЬСТВО
  • КАНОН
  • КАНОНАДА
  • КАНОНЕР
  • КАНОНЕРКА
  • КАНОНЕРСКИЙ
  • КАНОНИЗАЦИЯ
  • КАНОНИЗИРОВАТЬ
  • КАНОНИЗИРОВАТЬСЯ
  • КАНОНИЗОВАННЫЙ
  • КАНОНИЗОВАТЬ
  • КАНОНИЗОВАТЬСЯ
  • КАНОНИК
  • КАНОНИР
  • КАНОНИРСКИЙ
  • КАНОНИЧЕСКИЙ
  • КАНОНИЧНОСТЬ
  • КАНОНИЧНЫЙ
  • КАНОССА
  • КАНТ
  • КАНТ
  • КАНТАЛУПА
  • КАНТАТА
  • КАНТИАНЕЦ
  • КАНТИАНСКИЙ
  • КАНТИАНСТВО
  • КАНТИЛЕНА
  • КАНТОВАТЬ
  • КАНТОВКА
  • КАНТОН
  • КАНТОНАЛЬНЫЙ
  • КАНТОНИСТ
  • КАНТОНИСТСКИЙ
  • КАНТОР
  • КАНТОРСКИЙ
  • КАНУН
  • КАНУПЕР
  • КАНУРА
  • КАНУТЬ
  • КАНУФЕР
  • КАНФОРКА
  • КАНЦЕЛЯРИСТ
  • КАНЦЕЛЯРИСТКА
  • КАНЦЕЛЯРИЯ
  • КАНЦЕЛЯРСКИЙ
  • КАНЦЕЛЯРЩИНА
  • КАНЦЛЕР
  • КАНЦЛЕРСКИЙ
  • КАНЦОНА
  • КАНЦОНЕТТА
  • КАНЧУК
  • КАНЬОН
  • КАНЮК
  • КАНЮКА
  • КАНЮЧИТЬ
  • КАОЛИН
  • КАОЛИНОВЫЙ
  • КАП
  • КАПАТЬ
  • КАПЕЛИРОВАНИЕ
  • КАПЕЛИРОВАТЬ
  • КАПЕЛЛА
  • КАПЕЛЛАН
  • КАПЕЛЬ
  • КАПЕЛЬ
  • КАПЕЛЬДИНЕР
  • КАПЕЛЬКА
  • КАПЕЛЬМЕЙСТЕР
  • КАПЕЛЬМЕЙСТЕРСКИЙ
  • КАПЕЛЬНИК
  • КАПЕЛЬНИЦА
  • КАПЕЛЬНОЖИДКИЙ
  • КАПЕЛЬНЫЙ
  • КАПЕЛЬНЫЙ
  • КАПЕЛЬНЫЙ
  • КАПЕР
  • КАПЕРНЫЙ
  • КАПЕРС
  • КАПЕРСКИЙ
  • КАПИЛЛЯР
  • КАПИЛЛЯРНОСТЬ
  • КАПИЛЛЯРНЫЙ
  • КАПИТАЛ
  • КАПИТАЛЕЦ
  • КАПИТАЛИЗАЦИЯ
  • КАПИТАЛИЗИРОВАТЬ
  • КАПИТАЛИЗИРОВАТЬСЯ
  • КАПИТАЛИЗМ
  • КАПИТАЛИСТ
  • КАПИТАЛИСТИЧЕСКИЙ
  • КАПИТАЛИСТКА
  • КАПИТАЛОВЛОЖЕНИЕ
  • КАПИТАЛЬ
  • КАПИТАЛЬНЫЙ
  • КАПИТАН
  • КАПИТАНСКИЙ
  • КАПИТЕЛЬ
  • КАПИТЕЛЬНЫЙ
  • КАПИТУЛ
  • КАПИТУЛИРОВАТЬ
  • КАПИТУЛЯНТ
  • КАПИТУЛЯНТСКИЙ
  • КАПИТУЛЯНТСТВО
  • КАПИТУЛЯЦИЯ
  • КАПИШОН
  • КАПИЩЕ
  • КАПКАН
  • КАПКАННЫЙ
  • КАПЛИЦА
  • КАПЛУН
  • КАПЛЯ
  • КАПНУТЬ
  • КАПОК
  • КАПОР
  • КАПОРКА
  • КАПОРСКИЙ
  • КАПОРЦЫ
  • КАПОТ
  • КАПРАЛ
  • КАПРАЛЬСКИЙ
  • КАПРАЛЬСТВО
  • КАПРИЗ
  • КАПРИЗИТЬ
  • КАПРИЗИТЬСЯ
  • КАПРИЗНИК
  • КАПРИЗНИЦА
  • КАПРИЗНИЧАТЬ
  • КАПРИЗНЫЙ
  • КАПРИЗУЛЯ
  • КАПРИФОЛИЙ
  • КАПРИФОЛИЯ
  • КАПРИФОЛЬ
  • КАПРИЧИО
  • КАПСУЛА
  • КАПСУЛЬ
  • КАПСЮЛЬ
  • КАПСЮЛЬКА
  • КАПСЮЛЬНЫЙ
  • КАПСЮЛЯ
  • КАПТАЖ
  • КАПТЕНАРМУС
  • КАПТИРОВАТЬ
  • КАПТИРОВАТЬСЯ
  • КАПУСТА
  • КАПУСТНИК
  • КАПУСТНИЦА
  • КАПУСТНЫЙ
  • КАПУТ
  • КАПУЦИН
  • КАПЮШОН
  • КАРА
  • КАРАБИН
  • КАРАБИНЕР
  • КАРАБИНЕРНЫЙ
  • КАРАБКАТЬСЯ
  • КАРАВАЙ
  • КАРАВАН
  • КАРАВАННЫЙ
  • КАРАВАН-САРАЙ
  • КАРАГАЧ
  • КАРАГАЧЕВЫЙ
  • КАРАЕМОСТЬ
  • КАРАИМКА
  • КАРАИМСКИЙ
  • КАРАИМЫ
  • КАРАКАЛПАКИ
  • КАРАКАЛПАКСКИЙ
  • КАРАКАЛПАЧКА
  • КАРАКАТИЦА
  • КАРАКИРГИЗЫ
  • КАРАКОВЫЙ
  • КАРАКУЛЕВЫЙ
  • КАРАКУЛЬ
  • КАРАКУЛЬЧА
  • КАРАКУЛЯ
  • КАРАМАЗОВЩИНА
  • КАРАМБОЛЬ
  • КАРАМЕЛЬ
  • КАРАМЕЛЬКА
  • КАРАМЕЛЬНЫЙ
  • КАРАМОРА
  • КАРАНДАШ
  • КАРАНДАШИК
  • КАРАНДАШНЫЙ
  • КАРАНТИН
  • КАРАНТИННЫЙ
  • КАРАПУЗ
  • КАРАСЕВЫЙ
  • КАРАСИЙ
  • КАРАСИНЫЙ
  • КАРАСЬ
  • КАРАТ
  • КАРАТЕЛЬ
  • КАРАТЕЛЬНЫЙ
  • КАРАТЬ
  • КАРАТЬСЯ
  • КАРАУЛ
  • КАРАУЛИТЬ
  • КАРАУЛКА
  • КАРАУЛЬНЫЙ
  • КАРАУЛЬНЯ
  • КАРАЧАЕВСКИЙ
  • КАРАЧАЕВЦЫ
  • КАРАЧАЙСКИЙ
  • КАРАЧАЙЦЫ
  • КАРАЧКИ
  • КАРАЧУН
  • КАРБАС
  • КАРБИД
  • КАРБОВАНЕЦ
  • КАРБОЛКА
  • КАРБОЛОВКА
  • КАРБОЛОВЫЙ
  • КАРБОНАР
  • КАРБОНАРИЙ
  • КАРБОНАТ
  • КАРБОНИЗАЦИОННЫЙ
  • КАРБОНИЗАЦИЯ
  • КАРБОНИЗИРОВАТЬ
  • КАРБОНИТ
  • КАРБОРУНД
  • КАРБУНКУЛ
  • КАРБУНКУЛЕЗНЫЙ
  • КАРБУР...
  • КАРБЮРАТОР
  • КАРБЮРАЦИЯ
  • КАРБЮРИРОВАТЬ
  • КАРГА
  • КАРДА
  • КАРДАМОН
  • КАРДАМОННЫЙ
  • КАРДИНАЛ
  • КАРДИНАЛЬНЫЙ
  • КАРДИНАЛЬСКИЙ
  • КАРДИТ
  • КАРДНЫЙ
  • КАРДОН
  • КАРДОНКА
  • КАРДОННЫЙ
  • КАРЕ
  • КАРЕЖИТЬ
  • КАРЕЖИТЬСЯ
  • КАРЕЛКА
  • КАРЕЛЫ
  • КАРЕЛЬСКИЙ
  • КАРЕТА
  • КАРЕТКА
  • КАРЕТНИК
  • КАРЕТНЫЙ
  • КАРИАТИДА
  • КАРИЙ
  • КАРИКАТУРА
  • КАРИКАТУРИСТ
  • КАРИКАТУРИТЬ
  • КАРИКАТУРНЫЙ
  • КАРИКАТУРЩИК
  • КАРИОЗ
  • КАРИОЗНЫЙ
  • КАРКАС
  • КАРКАТЬ
  • КАРКНУТЬ
  • КАРЛА
  • КАРЛИК
  • КАРЛИКОВЫЙ
  • КАРЛИЦА
  • КАРЛСБАДСКИЙ
  • КАРМА
  • КАРМАЗИН
  • КАРМАЗИННЫЙ
  • КАРМАН
  • КАРМАННИК
  • КАРМАННЫЙ
  • КАРМАНЧИК
  • КАРМАНЬОЛА
  • КАРМАШЕК
  • КАРМИН
  • КАРМИННЫЙ
  • КАРНАВАЛ
  • КАРНАВАЛЬНЫЙ
  • КАРНАВАЛЬСКИЙ
  • КАРНАУХИЙ
  • КАРНИЗ
  • КАРОТЕЛЬ
  • КАРОТЕЛЬКА
  • КАРП
  • КАРПЕТКА
  • КАРПИЙ
  • КАРПИЯ
  • КАРПОВЫЕ
  • КАРСТ
  • КАРСТОВЫЙ
  • КАРТА
  • КАРТАВИТЬ
  • КАРТАВОСТЬ
  • КАРТАВЫЙ
  • КАРТВЕЛЫ
  • КАРТВЕЛЬСКИЙ
  • КАРТЕЖ
  • КАРТЕЖНИК
  • КАРТЕЖНИЦА
  • КАРТЕЖНЫЙ
  • КАРТЕЗИАНСКИЙ
  • КАРТЕЛИРОВАТЬ
  • КАРТЕЛЬ
  • КАРТЕР
  • КАРТЕЧИНА
  • КАРТЕЧНЫЙ
  • КАРТЕЧЬ
  • КАРТИНА
  • КАРТИНКА
  • КАРТИННОСТЬ
  • КАРТИННЫЙ
  • КАРТИШКИ
  • КАРТОГРАММА
  • КАРТОГРАФ
  • КАРТОГРАФИРОВАНИЕ
  • КАРТОГРАФИРОВАТЬ
  • КАРТОГРАФИЯ
  • КАРТОН
  • КАРТОНАЖИ
  • КАРТОНАЖНЫЙ
  • КАРТОНКА
  • КАРТОННЫЙ
  • КАРТОНЩИК
  • КАРТОТЕКА
  • КАРТОТЕКАРЬ
  • КАРТОФЕЛЕЗАГОТОВКА
  • КАРТОФЕЛЕКОПАЛКА
  • КАРТОФЕЛЕКОПАТЕЛЬ
  • КАРТОФЕЛЕСАЖАЛКА
  • КАРТОФЕЛЕСАЖАТЕЛЬ
  • КАРТОФЕЛИНА
  • КАРТОФЕЛЬ
  • КАРТОФЕЛЬНЫЙ
  • КАРТОЧКА
  • КАРТОЧНЫЙ
  • КАРТОШКА
  • КАРТУЗ
  • КАРТУЗНИК
  • КАРТУЗНЫЙ
  • КАРУСЕЛЬ
  • КАРУСЕЛЬНЫЙ
  • КАРУСЕЛЬЩИК
  • КАРЦЕР
  • КАРЧ
  • КАРЧА
  • КАРЧЕПОДЪЕМНИК
  • КАРЧЕПОДЪЕМНИЦА
  • КАРЧЕПОДЪЕМНЫЙ
  • КАРЬЕР
  • КАРЬЕР
  • КАРЬЕР
  • КАРЬЕРА
  • КАРЬЕРИЗМ
  • КАРЬЕРИСТ
  • КАРЬЕРИСТИЧЕСКИЙ
  • КАРЬЕРИСТКА
  • КАРЬЕРНЫЙ
  • КАРЬЕРНЫЙ
  • КАРЯГА
  • КАРЯЧИТЬ
  • КАРЯЧИТЬСЯ
  • КАСАЕМО
  • КАСАНИЕ
  • КАСАТЕЛЬНАЯ
  • КАСАТЕЛЬНО
  • КАСАТЕЛЬСТВО
  • КАСАТИК
  • КАСАТКА
  • КАСАТЬСЯ
  • КАСКА
  • КАСКАД
  • КАСКАДНЫЙ
  • КАСКЕТКА
  • КАССА
  • КАССАТОР
  • КАССАЦИОННЫЙ
  • КАССАЦИЯ
  • КАССЕТА
  • КАССЕТКА
  • КАССИР
  • КАССИРОВАТЬ
  • КАССИРОВАТЬСЯ
  • КАССИРША
  • КАССОВЫЙ
  • КАСТА
  • КАСТАНЬЕТЫ
  • КАСТЕЛЯНША
  • КАСТЕТ
  • КАСТИТЬ
  • КАСТОВЫЙ
  • КАСТОР
  • КАСТОРКА
  • КАСТОРОВЫЙ
  • КАСТОРОВЫЙ
  • КАСТРАТ
  • КАСТРАЦИЯ
  • КАСТРИРОВАТЬ
  • КАСТРИРОВАТЬСЯ
  • КАСТРЮЛЬКА
  • КАСТРЮЛЯ
  • КАТ
  • КАТ
  • КАТАВАСИЯ
  • КАТАКЛИЗМ
  • КАТАКОМБА
  • КАТАЛАЖКА
  • КАТАЛЕКТИКА
  • КАТАЛЕКТИЧЕСКИЙ
  • КАТАЛЕПСИЧЕСКИЙ
  • КАТАЛЕПСИЯ
  • КАТАЛЕПТИК
  • КАТАЛЕПТИЧКА
  • КАТАЛИЗ
  • КАТАЛИЗАТОР
  • КАТАЛИТИЧЕСКИЙ
  • КАТАЛОГ
  • КАТАЛОГИЗАТОР
  • КАТАЛОГИЗАЦИЯ
  • КАТАЛОГИЗИРОВАТЬ
  • КАТАЛОГИЗИРОВАТЬСЯ
  • КАТАЛОЖНЫЙ
  • КАТАЛЬ
  • КАТАЛЬНЫЙ
  • КАТАННЫЙ
  • КАТАНЬЕ
  • КАТАПУЛЬТА
  • КАТАР
  • КАТАРАКТ
  • КАТАРАКТА
  • КАТАРАЛЬНЫЙ
  • КАТАРР
  • КАТАРРАКТ
  • КАТАРРАКТА
  • КАТАРРАЛЬНЫЙ
  • КАТАСТРОФА
  • КАТАСТРОФИЧЕСКИЙ
  • КАТАСТРОФИЧНОСТЬ
  • КАТАСТРОФИЧНЫЙ
  • КАТАТЬ
  • КАТАТЬСЯ
  • КАТАФАЛК
  • КАТЕГОРИЧЕСКИЙ
  • КАТЕГОРИЧНОСТЬ
  • КАТЕГОРИЧНЫЙ
  • КАТЕГОРИЯ
  • КАТЕДЕР-СОЦИАЛИЗМ
  • КАТЕНЬКА
  • КАТЕР
  • КАТЕРНА
  • КАТЕРНЫЙ
  • КАТЕТ
  • КАТЕТЕР
  • КАТЕТЕРИЗАЦИЯ
  • КАТЕТЕРИЗИРОВАТЬ
  • КАТЕТЕРИЗИРОВАТЬСЯ
  • КАТЕТЕРИЗОВАННЫЙ
  • КАТЕТЕРИЗОВАТЬ
  • КАТЕТЕРИЗОВАТЬСЯ
  • КАТЕХИЗИС
  • КАТЕХИЗИЧЕСКИЙ
  • КАТИТЬ
  • КАТИТЬСЯ
  • КАТИХИЗИС
  • КАТИХИЗИЧЕСКИЙ
  • КАТКИЙ
  • КАТОД
  • КАТОДНЫЙ
  • КАТОК
  • КАТОЛИК
  • КАТОЛИКОС
  • КАТОЛИЦИЗМ
  • КАТОЛИЧЕСКИЙ
  • КАТОЛИЧЕСТВО
  • КАТОЛИЧКА
  • КАТОРГА
  • КАТОРЖАНИН
  • КАТОРЖАНКА
  • КАТОРЖНИК
  • КАТОРЖНИЦА
  • КАТОРЖНЫЙ
  • КАТРЕН
  • КАТУШЕЧНЫЙ
  • КАТУШКА
  • КАТЫШ
  • КАТЫШЕК
  • КАТЫШОМ
  • КАУЗАЛЬНОСТЬ
  • КАУЗАЛЬНЫЙ
  • КАУПЕР
  • КАУРКА
  • КАУРЫЙ
  • КАУСТИЧЕСКИЙ
  • КАУЧУК
  • КАУЧУКОВЫЙ
  • КАУЧУКОНОС
  • КАФЕ
  • КАФЕДРА
  • КАФЕДРАЛЬНЫЙ
  • КАФЕЛЬ
  • КАФЕЛЬНЫЙ
  • КАФЕШАНТАН
  • КАФЕШАНТАННЫЙ
  • КАФИЗМА
  • КАФЛЯ
  • КАФОЛИЧЕСКИЙ
  • КАФТАН
  • КАФТАНИШКО
  • КАХЕТИНКА
  • КАХЕТИНКА
  • КАХЕТИНСКИЙ
  • КАХЕТИНСКИЙ
  • КАХЕТИНЦЫ
  • КАЦАВЕЙКА
  • КАЦАП
  • КАЦАПКА
  • КАЦАПСКИЙ
  • КАЧАЛКА
  • КАЧАНИЕ
  • КАЧАТЬ
  • КАЧАТЬСЯ
  • КАЧЕЛИ
  • КАЧЕЛЬНЫЙ
  • КАЧЕСТВЕННОСТЬ
  • КАЧЕСТВЕННЫЙ
  • КАЧЕСТВО
  • КАЧКА
  • КАЧКА
  • КАЧКИЙ
  • КАЧНУТЬ
  • КАЧНУТЬСЯ
  • КАЧУ
  • КАЧУЧА
  • КАША
  • КАШАЛОТ
  • КАШЕВАР
  • КАШЕВАРИТЬ
  • КАШЕВАРНЫЙ
  • КАШЕВАРНЯ
  • КАШЕВАРСТВО
  • КАШЕЛЬ
  • КАШЕМИР
  • КАШЕМИРОВЫЙ
  • КАШИЦА
  • КАШКА
  • КАШКАРА
  • КАШЛЯНУТЬ
  • КАШЛЯТЬ
  • КАШМИР
  • КАШМИРОВЫЙ
  • КАШНЕ
  • КАШТАН
  • КАШТАНОВЫЙ
  • КАЩЕЙ
  • КАЮК
  • КАЮК
  • КАЮТА
  • КАЮТ-КОМПАНИЯ
  • КАЯТЬСЯ
  • КВА
  • КВАДРАНТ
  • КВАДРАТ
  • КВАДРАТИК
  • КВАДРАТНЫЙ
  • КВАДРАТУРА
  • КВАДРИЛЛИОН
  • КВАДРИЛЬОН
  • КВАЗИ...
  • КВАК
  • КВАКАНЬЕ
  • КВАКАТЬ
  • КВАКЕР
  • КВАКЕРСКИЙ
  • КВАКЕРША
  • КВАКУША
  • КВАКУШКА
  • КВАКША
  • КВАЛИТАТИВНЫЙ
  • КВАЛИФИКАЦИОННЫЙ
  • КВАЛИФИКАЦИЯ
  • КВАЛИФИЦИРОВАННЫЙ
  • КВАЛИФИЦИРОВАТЬ
  • КВАЛИФИЦИРОВАТЬСЯ
  • КВАНТ
  • КВАНТА
  • КВАНТИТАТИВНЫЙ
  • КВАНТОВЫЙ
  • КВАРТА
  • КВАРТАЛ
  • КВАРТАЛЬНЫЙ
  • КВАРТЕТ
  • КВАРТЕТНЫЙ
  • КВАРТИРА
  • КВАРТИРАНТКА
  • КВАРТИРМЕЙСТЕР
  • КВАРТИРМИСТР
  • КВАРТИРНИК
  • КВАРТИРНИЦА
  • КВАРТИРНЫЙ
  • КВАРТИРО-БИВАК
  • КВАРТИРОВАТЬ
  • КВАРТИРОНАНИМАТЕЛЬ
  • КВАРТИРОХОЗЯИН
  • КВАРТИРОХОЗЯЙКА
  • КВАРТИРЬЕР
  • КВАРТПЛАТА
  • КВАРЦ
  • КВАРЦЕВЫЙ
  • КВАРЦИТ
  • КВАС
  • КВАСИТЬ
  • КВАСНОЙ
  • КВАСОВАР
  • КВАСОВАРНЫЙ
  • КВАСОВАРНЯ
  • КВАСОК
  • КВАСЦЕВАТЬ
  • КВАСЦЕВАТЬСЯ
  • КВАСЦОВАННЫЙ
  • КВАСЦОВАТЬ
  • КВАСЦОВАТЬСЯ
  • КВАСЦОВЫЙ
  • КВАСЦЫ
  • КВАТЕРНА
  • КВАШЕНИЕ
  • КВАШЕНИНА
  • КВАШЕНИННЫЙ
  • КВАШЕННЫЙ
  • КВАШЕНЫЙ
  • КВАШНЯ
  • КВАШУ
  • КВЕЛЫЙ
  • КВЕРХУ
  • КВЕСТОР
  • КВЕСТУРА
  • КВИЕТИЗМ
  • КВИЕТИСТ
  • КВИЕТИЧЕСКИЙ
  • КВИНТА
  • КВИНТЕТ
  • КВИНТ-ЭССЕНЦИЯ
  • КВИПРОКВО
  • КВИТ
  • КВИТАНЦИОННЫЙ
  • КВИТАНЦИЯ
  • КВИТАТЬСЯ
  • КВИТОК
  • КВИТЫ
  • КВОЛЫЙ
  • КВОРУМ
  • КВОТА
  • КВОТАЦИЯ
  • КВОХТАТЬ
  • КВОХЧУ
  • КЕБ
  • КЕГЕЛЬ
  • КЕГЕЛЬБАН
  • КЕГЕЛЬНЫЙ
  • КЕГЛЬ
  • КЕГЛЯ
  • КЕДР
  • КЕДРОВЫЙ
  • КЕЙФ
  • КЕЙФОВАТЬ
  • КЕКС
  • КЕК-УОК
  • КЕЛАРЬ
  • КЕЛЕЙКА
  • КЕЛЕЙНИК
  • КЕЛЕЙНИЦА
  • КЕЛЕЙНОСТЬ
  • КЕЛЕЙНЫЙ
  • КЕЛЬНЕР
  • КЕЛЬНЕРША
  • КЕЛЬНЯ
  • КЕЛЬТИЧЕСКИЙ
  • КЕЛЬТСКИЙ
  • КЕЛЬТЫ
  • КЕЛЬЯ
  • КЕМ
  • КЕНАП
  • КЕНАР
  • КЕНАРЬ
  • КЕНАФ
  • КЕНГУРОВЫЙ
  • КЕНГУРУ
  • КЕНДЫРЬ
  • КЕНТ
  • КЕНТАВР
  • КЕНЬГИ
  • КЕПИ
  • КЕПКА
  • КЕПОЧНЫЙ
  • КЕРАМИКА
  • КЕРАМИКОВЫЙ
  • КЕРАМИЧЕСКИЙ
  • КЕРАТИН
  • КЕРАТИТ
  • КЕРАТИТ
  • КЕРЕНКА
  • КЕРЕНЩИНА
  • КЕРЖАК
  • КЕРЖАЧКА
  • КЕРЖЕНСКИЙ
  • КЕРОСИН
  • КЕРОСИНКА
  • КЕРОСИННЫЙ
  • КЕРОСИНОВЫЙ
  • КЕРОСИНОКАЛИЛЬНЫЙ
  • КЕРОСИНЩИК
  • КЕСАРЕВ
  • КЕСАРЬ
  • КЕССОН
  • КЕССОННЫЙ
  • КЕССОНЩИК
  • КЕТА
  • КЕТОВЫЙ
  • КЕФАЛЬ
  • КЕФИР
  • КЕФИРНЫЙ
  • КИБИТКА
  • КИБИТОЧНЫЙ
  • КИВАНИЕ
  • КИВАТЬ
  • КИВЕР
  • КИВНУТЬ
  • КИВОК
  • КИВОТ
  • КИДАТЬ
  • КИДАТЬСЯ
  • КИДКА
  • КИЕК
  • КИЗИК
  • КИЗИЛ
  • КИЗИЛЕВЫЙ
  • КИЗИЛОВЫЙ
  • КИЗИЛЬ
  • КИЗИЛЬНИК
  • КИЗИЛЬНЫЙ
  • КИЗЛЯРКА
  • КИЗЯК
  • КИЗЯКОВЫЙ
  • КИЗЯЧНЫЙ
  • КИЙ
  • КИК
  • КИКА
  • КИКИМОРА
  • КИКС
  • КИКСОВАТЬ
  • КИЛ
  • КИЛА
  • КИЛЕВОЙ
  • КИЛЕЧКА
  • КИЛЕЧНЫЙ
  • КИЛО
  • КИЛО...
  • КИЛОВАТТ
  • КИЛОГРАММ
  • КИЛОГРАММЕТР
  • КИЛОГРАММОВЫЙ
  • ...КИЛОГРАММОВЫЙ
  • КИЛОМЕТР
  • КИЛОМЕТРОВЫЙ
  • ...КИЛОМЕТРОВЫЙ
  • КИЛОУАТТ
  • КИЛЬ
  • КИЛЬВАТЕР
  • КИЛЬВАТЕРНЫЙ
  • КИЛЬКА
  • КИМВАЛ
  • КИМОГРАФ
  • КИМОНО
  • КИНАМОН
  • КИНГСТОН
  • КИНДЕРБАЛЬЗАМ
  • КИНДЯК
  • КИНЕМАТИКА
  • КИНЕМАТИЧЕСКИЙ
  • КИНЕМАТОГРАФ
  • КИНЕМАТОГРАФИСТ
  • КИНЕМАТОГРАФИЧЕСКИЙ
  • КИНЕМАТОГРАФИЯ
  • КИНЕТИКА
  • КИНЕТИЧЕСКИЙ
  • КИНЖАЛ
  • КИНЖАЛЬНЫЙ
  • КИНО
  • КИНО...
  • КИНОАКТЕР
  • КИНОАКТРИСА
  • КИНОАРТИСТ
  • КИНОАРТИСТКА
  • КИНОВАРНЫЙ
  • КИНОВАРЬ
  • КИНОКАРТИНА
  • КИНОЛОГИЯ
  • КИНООПЕРАТОР
  • КИНОПЕРЕДВИЖКА
  • КИНОРЕЖИССЕР
  • КИНОСЕТЬ
  • КИНОСЪЕМКА
  • КИНОТЕАТР
  • КИНОТЕХНИКА
  • КИНОФАБРИКА
  • КИНОФИКАЦИЯ
  • КИНОФИЦИРОВАТЬ
  • КИНОФИЦИРОВАТЬСЯ
  • КИНОШКА
  • КИНУТЬ
  • КИНУТЬСЯ
  • КИОСК
  • КИОСКЕР
  • КИОТ
  • КИПА
  • КИПАРИС
  • КИПАРИСНЫЙ
  • КИПАРИСОВЫЙ
  • КИПЕНИЕ
  • КИПЕНЬ
  • КИПЕТЬ
  • КИПРЕЙ
  • КИПРОКО
  • КИПСЕЙ
  • КИПСЕЙКА
  • КИПСЕК
  • КИПУЧЕСТЬ
  • КИПУЧИЙ
  • КИПЯТИЛКА
  • КИПЯТИЛЬНИК
  • КИПЯТИЛЬНЫЙ
  • КИПЯТИТЬ
  • КИПЯТИТЬСЯ
  • КИПЯТОК
  • КИПЯТОЧНЫЙ
  • КИПЯЧЕНИЕ
  • КИПЯЧЕННЫЙ
  • КИПЯЧЕНЫЙ
  • КИПЯЧУ
  • КИРАСА
  • КИРАСИР
  • КИРАСИРСКИЙ
  • КИРГИЗКА
  • КИРГИЗСКИЙ
  • КИРГИЗЫ
  • КИРИЛИЦА
  • КИРИЛЛИЦА
  • КИРКА
  • КИРКА
  • КИРКОВЫЙ
  • КИРОЧНЫЙ
  • КИРПИЧ
  • КИРПИЧАТЫЙ
  • КИРПИЧИК
  • КИРПИЧИНА
  • КИРПИЧНИК
  • КИРПИЧНЫЙ
  • КИРШВАССЕР
  • КИСА
  • КИСА
  • КИСАНЬКА
  • КИСЕЙКА
  • КИСЕЙНЫЙ
  • КИСЕЛЕОБРАЗНЫЙ
  • КИСЕЛЬ
  • КИСЕЛЬНЫЙ
  • КИСЕТ
  • КИСЕЯ
  • КИСКА
  • КИС-КИС
  • КИСЛЕНЬКИЙ
  • КИСЛЕТЬ
  • КИСЛИНКА
  • КИСЛИТЬ
  • КИСЛИЦА
  • КИСЛОВАТОСТЬ
  • КИСЛОВАТЫЙ
  • КИСЛОВКА
  • КИСЛОВЩИК
  • КИСЛОРОД
  • КИСЛОРОДИСТЫЙ
  • КИСЛОРОДНЫЙ
  • КИСЛОСЛАДКИЙ
  • КИСЛОТА
  • КИСЛОТНОСТЬ
  • КИСЛОТНЫЙ
  • КИСЛОТОУПОРНЫЙ
  • КИСЛОЩЕЙНЫЙ
  • КИСЛЫЙ
  • КИСЛЯЙ
  • КИСЛЯТИНА
  • КИСНУТЬ
  • КИСОНЬКА
  • КИСТА
  • КИСТЕВОЙ
  • КИСТЕНЬ
  • КИСТОВЯЗ
  • КИСТОЧКА
  • КИСТЬ
  • КИТ
  • КИТАИСТ
  • КИТАЙКА
  • КИТАЙСКИЙ
  • КИТАЙЦЫ
  • КИТАЙЧАТА
  • КИТАЙЧОНОК
  • КИТАЯНКА
  • КИТЕЛЬ
  • КИТОБОЙ
  • КИТОБОЙНЫЙ
  • КИТОВЫЙ
  • КИТОЛОВ
  • КИТОЛОВНЫЙ
  • КИТОЛОВСТВО
  • КИЧИТЬСЯ
  • КИЧКА
  • КИЧЛИВОСТЬ
  • КИЧЛИВЫЙ
  • КИШ
  • КИШЕТЬ
  • КИШЕЧНИК
  • КИШЕЧНЫЙ
  • КИШКА
  • КИШКООБРАЗНЫЙ
  • КИШЛАК
  • КИШЛАЧНЫЙ
  • КИШМИШ
  • КИШМЯ
  • КЛАВЕСИН
  • КЛАВЕСИННЫЙ
  • КЛАВИАТУРА
  • КЛАВИКОРДЫ
  • КЛАВИР
  • КЛАВИРАУСЦУГ
  • КЛАВИШ
  • КЛАВИШНЫЙ
  • КЛАД
  • КЛАДБИЩЕ
  • КЛАДБИЩЕНСКИЙ
  • КЛАДЕЗЬ
  • КЛАДЕНЕЦ
  • КЛАДЕНЫЙ
  • КЛАДКА
  • КЛАДОВАЯ
  • КЛАДОВКА
  • КЛАДОВУШКА
  • КЛАДОВЩИК
  • КЛАДУ
  • КЛАДЧИК
  • КЛАДЬ
  • КЛАК
  • КЛАКА
  • КЛАКЕР
  • КЛАКСОН
  • КЛАЛ
  • КЛАН
  • КЛАНЯТЬСЯ
  • КЛАПАН
  • КЛАПШТОС
  • КЛАРНЕТ
  • КЛАРНЕТИСТ
  • КЛАСС
  • КЛАССИК
  • КЛАССИФИКАТОР
  • КЛАССИФИКАЦИОННЫЙ
  • КЛАССИФИКАЦИЯ
  • КЛАССИФИЦИРОВАТЬ
  • КЛАССИФИЦИРОВАТЬСЯ
  • КЛАССИЦИЗМ
  • КЛАССИЧЕСКИЙ
  • КЛАССНЫЙ
  • ...КЛАССНЫЙ
  • КЛАССОВЫЙ
  • КЛАСТЬ
  • КЛАСТЬСЯ
  • КЛАУЗУЛА
  • КЛЕВ
  • КЛЕВАТЬ
  • КЛЕВАТЬСЯ
  • КЛЕВЕР
  • КЛЕВЕРНЫЙ
  • КЛЕВЕТА
  • КЛЕВЕТАТЬ
  • КЛЕВЕТНИК
  • КЛЕВЕТНИЦА
  • КЛЕВЕТНИЧЕСКИЙ
  • КЛЕВЕЩУ
  • КЛЕВОК
  • КЛЕВРЕТ
  • КЛЕЕВАР
  • КЛЕЕВАРЕНИЕ
  • КЛЕЕВАРЕННЫЙ
  • КЛЕЕВАРНЯ
  • КЛЕЕВОЙ
  • КЛЕЕНКА
  • КЛЕЕННЫЙ
  • КЛЕЕНОЧНЫЙ
  • КЛЕЕНЧАТЫЙ
  • КЛЕЕНЫЙ
  • КЛЕИЛЬНЫЙ
  • КЛЕИЛЬЩИК
  • КЛЕИЛЬЩИЦА
  • КЛЕИТЬ
  • КЛЕИТЬСЯ
  • КЛЕЙ
  • КЛЕЙКА
  • КЛЕЙКИЙ
  • КЛЕЙКОВИНА
  • КЛЕЙКОСТЬ
  • КЛЕЙМЕНИЕ
  • КЛЕЙМЕНЫЙ
  • КЛЕЙМИТЬ
  • КЛЕЙМЛЕНИЕ
  • КЛЕЙМО
  • КЛЕЙМОВЩИК
  • КЛЕЙСТЕР
  • КЛЕКОТ
  • КЛЕКОТАТЬ
  • КЛЕКОЧУ
  • КЛЕКТ
  • КЛЕКТАТЬ
  • КЛЕКЧУ
  • КЛЕММА
  • КЛЕН
  • КЛЕНОВЫЙ
  • КЛЕПАЛО
  • КЛЕПАЛЬНЫЙ
  • КЛЕПАЛЬЩИК
  • КЛЕПАНИЕ
  • КЛЕПАННЫЙ
  • КЛЕПАНЫЙ
  • КЛЕПАНЬ
  • КЛЕПАТЬ
  • КЛЕПАТЬ
  • КЛЕПЕР
  • КЛЕПКА
  • КЛЕПОЧНИК
  • КЛЕПОЧНЫЙ
  • КЛЕППЕР
  • КЛЕПСИДРА
  • КЛЕПТОМАН
  • КЛЕПТОМАНИЯ
  • КЛЕПТОМАНКА
  • КЛЕРИКАЛ
  • КЛЕРИКАЛИЗМ
  • КЛЕРИКАЛЬНЫЙ
  • КЛЕРК
  • КЛЕРОВАЛЬНЫЙ
  • КЛЕРОВАТЬ
  • КЛЕРОВКА
  • КЛЕСТ
  • КЛЕСТЕР
  • КЛЕСТОВКА
  • КЛЕСТОВЫЙ
  • КЛЕТКА
  • КЛЕТКОВИНА
  • КЛЕТОЧКА
  • КЛЕТОЧНЫЙ
  • КЛЕТУШКА
  • КЛЕТЧАТКА
  • КЛЕТЧАТЫЙ
  • КЛЕТЬ
  • КЛЕЦКИ
  • КЛЕШ
  • КЛЕШНЕВИДНЫЙ
  • КЛЕШНЕОБРАЗНЫЙ
  • КЛЕШНИК
  • КЛЕШНЯ
  • КЛЕЩ
  • КЛЕЩЕВИНА
  • КЛЕЩЕВИННЫЙ
  • КЛЕЩИ
  • КЛЕЯНКА
  • КЛИВЕР
  • КЛИЕНТ
  • КЛИЕНТКА
  • КЛИЕНТСКИЙ
  • КЛИЕНТУРА
  • КЛИЕНТУРНЫЙ
  • КЛИЗМА
  • КЛИК
  • КЛИКА
  • КЛИКАТЬ
  • КЛИКНУТЬ
  • КЛИКО
  • КЛИКУН
  • КЛИКУША
  • КЛИКУШЕСКИЙ
  • КЛИКУШЕСТВО
  • КЛИМАКТЕРИЙ
  • КЛИМАКТЕРИЧЕСКИЙ
  • КЛИМАТ
  • КЛИМАТИЗИРОВАТЬСЯ
  • КЛИМАТИЧЕСКИЙ
  • КЛИМАТОЛОГИЧЕСКИЙ
  • КЛИМАТОЛОГИЯ
  • КЛИН
  • КЛИНИКА
  • КЛИНИЦИСТ
  • КЛИНИЧЕСКИЙ
  • КЛИНКЕР
  • КЛИНКЕРОВАТЬ
  • КЛИНКОВЫЙ
  • КЛИНОВИДНЫЙ
  • КЛИНОК
  • КЛИНОЛИСТНЫЙ
  • КЛИНООБРАЗНЫЙ
  • КЛИНОПИСНЫЙ
  • КЛИНОПИСЬ
  • КЛИНОЧНЫЙ
  • КЛИНУШЕК
  • КЛИНЫШЕК
  • КЛИПЕР
  • КЛИР
  • КЛИРИК
  • КЛИРОС
  • КЛИРОШАНИН
  • КЛИСТИР
  • КЛИСТИРНЫЙ
  • КЛИТОР
  • КЛИЧ
  • КЛИЧКА
  • КЛИЧУ
  • КЛИШЕ
  • КЛОАКА
  • КЛОАКАЛЬНЫЙ
  • КЛОАЧНЫЙ
  • КЛОБУК
  • КЛОЗЕТ
  • КЛОЗЕТНЫЙ
  • КЛОК
  • КЛОКОТ
  • КЛОКОТАТЬ
  • КЛОКОЧУ
  • КЛОКТАТЬ
  • КЛОКЧУ
  • КЛОН
  • КЛОНИТЬ
  • КЛОНИТЬСЯ
  • КЛОП
  • КЛОПИНЫЙ
  • КЛОПОВНИК
  • КЛОПОВЫЙ
  • КЛОПОМОР
  • КЛОУН
  • КЛОУНАДА
  • КЛОУНСКИЙ
  • КЛОХТАТЬ
  • КЛОХЧУ
  • КЛОЧИТЬ
  • КЛОЧКОВАТЫЙ
  • КЛОЧОК
  • КЛОЧЬЯ
  • КЛУБ
  • КЛУБ
  • КЛУБЕНЕК
  • КЛУБЕНЬ
  • КЛУБЕНЬКОВЫЙ
  • КЛУБИТЬ
  • КЛУБИТЬСЯ
  • КЛУБМЕН
  • КЛУБНЕВОЙ
  • КЛУБНЕПЛОД
  • КЛУБНИКА
  • КЛУБНИЧКА
  • КЛУБНИЧНИК
  • КЛУБНИЧНЫЙ
  • КЛУБНЫЙ
  • КЛУБОК
  • КЛУМБА
  • КЛУНЯ
  • КЛУП
  • КЛУПП
  • КЛУША
  • КЛЫК
  • КЛЫКАСТЫЙ
  • КЛЮВ
  • КЛЮЗ
  • КЛЮКА
  • КЛЮКАТЬ
  • КЛЮКАТЬСЯ
  • КЛЮКВА
  • КЛЮКВЕННЫЙ
  • КЛЮКНУТЬ
  • КЛЮКНУТЬСЯ
  • КЛЮНУТЬ
  • КЛЮЧ
  • КЛЮЧ
  • КЛЮЧ
  • КЛЮЧ
  • КЛЮЧАРЬ
  • КЛЮЧЕВИНА
  • КЛЮЧЕВОЙ
  • КЛЮЧЕВОЙ
  • КЛЮЧЕВОЙ
  • КЛЮЧЕВОЙ
  • КЛЮЧИК
  • КЛЮЧИЦА
  • КЛЮЧИЧНЫЙ
  • КЛЮЧНИК
  • КЛЮЧНИЦА
  • КЛЮШКА
  • КЛЮЮ
  • КЛЯКСА
  • КЛЯКСПАПИР
  • КЛЯЛ
  • КЛЯНУ
  • КЛЯНЧИТЬ
  • КЛЯП
  • КЛЯСТЬ
  • КЛЯСТЬСЯ
  • КЛЯТВА
  • КЛЯТВЕННЫЙ
  • КЛЯТВОПРЕСТУПЛЕНИЕ
  • КЛЯТВОПРЕСТУПНИК
  • КЛЯТВОПРЕСТУПНИЦА
  • КЛЯТЫЙ
  • КЛЯУЗА
  • КЛЯУЗНИК
  • КЛЯУЗНИЦА
  • КЛЯУЗНИЧАТЬ
  • КЛЯУЗНИЧЕСКИЙ
  • КЛЯУЗНИЧЕСТВО
  • КЛЯУЗНЫЙ
  • КЛЯЧА


КНАРУ’ЖИ Index

  • КНАРУЖИ
  • КНАСТЕР
  • КНЕЛЬ
  • КНЕХТЫ
  • КНИГА
  • КНИГОВЕД
  • КНИГОВЕДЕНИЕ
  • КНИГОВЕДЕНИЕ
  • КНИГОЕД
  • КНИГОИЗДАТЕЛЬ
  • КНИГОИЗДАТЕЛЬСКИЙ
  • КНИГОИЗДАТЕЛЬСТВО
  • КНИГОЛЮБ
  • КНИГОНОША
  • КНИГОНОШЕСКИЙ
  • КНИГОПЕЧАТАНИЕ
  • КНИГОПЕЧАТНИК
  • КНИГОПЕЧАТНЫЙ
  • КНИГОПРОДАВЕЦ
  • КНИГОПРОДАВЧЕСКИЙ
  • КНИГОТОРГОВЛЯ
  • КНИГОТОРГОВЫЙ
  • КНИГОХРАНИЛИЩЕ
  • КНИЖЕЧКА
  • КНИЖИЦА
  • КНИЖИЩА
  • КНИЖКА
  • КНИЖКА
  • КНИЖНИК
  • КНИЖНО
  • КНИЖНОСТЬ
  • КНИЖНЫЙ
  • КНИЖОНКА
  • КНИЗУ
  • КНИКСЕН
  • КНИЦА
  • КНОПКА
  • КНОПОЧНЫЙ
  • КНУТ
  • КНУТОБОЙ
  • КНУТОБОЙНИЧАТЬ
  • КНУТОБОЙНИЧЕСТВО
  • КНУТОБОЙСТВО
  • КНУТОВИЩЕ
  • КНУТРИ
  • КНЯГИНЯ
  • КНЯЖЕНИЕ
  • КНЯЖЕСКИЙ
  • КНЯЖЕСТВО
  • КНЯЖИЙ
  • КНЯЖИТЬ
  • КНЯЖИЧ
  • КНЯЖНА
  • КНЯЖОЙ
  • КНЯЗЕК
  • КНЯЗЬ
  • КО
  • -КО
  • КОАЛИРОВАТЬ
  • КОАЛИЦИОННЫЙ
  • КОАЛИЦИЯ
  • КОБАЛЬТ
  • КОБАЛЬТОВЫЙ
  • КОБЕЛ
  • КОБЕЛЕК
  • КОБЕЛЬ
  • КОБЕНИТЬСЯ
  • КОБЗА
  • КОБЗАРСКИЙ
  • КОБЗАРСТВО
  • КОБЗАРЬ
  • КОБОЛЬД
  • КОБРА
  • КОБУРА
  • КОБЧИК
  • КОБЫЛА
  • КОБЫЛИЙ
  • КОБЫЛИЦА
  • КОБЫЛКА
  • КОБЫЛЯТИНА
  • КОВАЛЬ
  • КОВАННЫЙ
  • КОВАНЫЙ
  • КОВАРНОСТЬ
  • КОВАРНЫЙ
  • КОВАРСТВО
  • КОВАТЬ
  • КОВАТЬСЯ
  • КОВАЧ
  • КОВБОЙ
  • КОВБОЙКА
  • КОВЕР
  • КОВЕРКАТЬ
  • КОВЕРКАТЬСЯ
  • КОВЕРКОТ
  • КОВЕРКОТОВЫЙ
  • КОВКА
  • КОВКИЙ
  • КОВКОСТЬ
  • КОВОЧНЫЙ
  • КОВРИГА
  • КОВРИЖКА
  • КОВРИК
  • КОВРОВЩИК
  • КОВРОВЩИЦА
  • КОВРОВЫЙ
  • КОВЧЕГ
  • КОВЧЕЖЕЦ
  • КОВШ
  • КОВШИК
  • КОВЫ
  • КОВЫЛЬ
  • КОВЫЛЬНИК
  • КОВЫЛЬНУТЬ
  • КОВЫЛЬНЫЙ
  • КОВЫЛЯТЬ
  • КОВЫРНУТЬ
  • КОВЫРНУТЬСЯ
  • КОВЫРЯТЬ
  • КОВЫРЯТЬСЯ
  • КОВЫЧКИ
  • КОГДА
  • КОГДА-ЛИБО
  • КОГДА-НИБУДЬ
  • КОГДА-ТО
  • КОГО
  • КОГОРТА
  • КОГОТОК
  • КОГОТЬ
  • КОГТИСТЫЙ
  • КОГТИТЬ
  • КОГЧУ
  • КОД
  • КОДА
  • КОДАК
  • КОДЕИН
  • КОДЕКС
  • КОДИФИКАТОР
  • КОДИФИКАЦИОННЫЙ
  • КОДИФИКАЦИЯ
  • КОДИФИЦИРОВАТЬ
  • КОДИФИЦИРОВАТЬСЯ
  • КОЕ-
  • КОЕ-ГДЕ
  • КОЕ-КАК
  • КОЕ-КАКОЙ
  • КОЕ-КТО
  • КОЕЧНЫЙ
  • КОЕ-ЧТО
  • КОЖ...
  • КОЖА
  • КОЖАН
  • КОЖАНКА
  • КОЖАНЫЙ
  • КОЖЕВЕННИК
  • КОЖЕВЕННЫЙ
  • КОЖЕВНИК
  • КОЖЕДЕР
  • КОЖЕЕД
  • КОЖЕМЯКА
  • КОЖИМИТ
  • КОЖИСТОСТЬ
  • КОЖИСТЫЙ
  • КОЖИЦА
  • КОЖНИК
  • КОЖНЫЙ
  • КОЖУРА
  • КОЖУХ
  • КОЗА
  • КОЗЕЛ
  • КОЗЕЛ
  • КОЗЕЛ
  • КОЗЕЛКИ
  • КОЗЕРОГ
  • КОЗЕТКА
  • КОЗИЙ
  • КОЗЛЕНОК
  • КОЗЛЕТОН
  • КОЗЛИК
  • КОЗЛИНЫЙ
  • КОЗЛИТОН
  • КОЗЛИТЬ
  • КОЗЛИЩЕ
  • КОЗЛИЩЕ
  • КОЗЛОВЫЙ
  • КОЗЛОНОГИЙ
  • КОЗЛЫ
  • КОЗЛЯК
  • КОЗЛЯТА
  • КОЗЛЯТИНА
  • КОЗЛЯТКИ
  • КОЗНИ
  • КОЗОВОД
  • КОЗОВОДСТВО
  • КОЗОВОДЧЕСКИЙ
  • КОЗОДОЙ
  • КОЗУЛЯ
  • КОЗЫРЕК
  • КОЗЫРНОЙ
  • КОЗЫРНУТЬ
  • КОЗЫРНЫЙ
  • КОЗЫРЬ
  • КОЗЫРЯТЬ
  • КОЗЮЛЬКА
  • КОЗЮЛЯ
  • КОЗЯВКА
  • КОИТУС
  • КОЙ
  • КОЙ-
  • КОЙ-ГДЕ
  • КОЙКА
  • КОЙ-КАК
  • КОЙ-КАКОЙ
  • КОЙ-КОГДА
  • КОЙ-КТО
  • КОЙ-ЧТО
  • КОК
  • КОК
  • КОК
  • КОКА
  • КОКА
  • КОКАИН
  • КОКАИНИЗМ
  • КОКАИНИСТ
  • КОКАИНИСТКА
  • КОКАИНОВЫЙ
  • КОКАРДА
  • КОКАТЬ
  • КОКАТЬСЯ
  • КОКЕТ
  • КОКЕТКА
  • КОКЕТЛИВОСТЬ
  • КОКЕТЛИВЫЙ
  • КОКЕТНИЧАТЬ
  • КОКЕТСТВО
  • КОККИ
  • КОКЛЮШ
  • КОКЛЮШЕЧНЫЙ
  • КОКЛЮШКА
  • КОКЛЮШНЫЙ
  • КОКНУТЬ
  • КОКНУТЬСЯ
  • КОКО
  • КОКОН
  • КОКОРА
  • КОКОС
  • КОКОСОВЫЙ
  • КОКОТКА
  • КОКОТОЧНЫЙ
  • КОКОШНИК
  • КОКС
  • КОКСОВАЛЬНЫЙ
  • КОКСОВАНИЕ
  • КОКСОВАННЫЙ
  • КОКСОВАТЬ
  • КОКСОВАТЬСЯ
  • КОКСОВЫЙ
  • КОКТЕЙЛЬ
  • КОЛ
  • КОЛ...
  • КОЛАЧ
  • КОЛАЧИВАТЬ
  • КОЛБА
  • КОЛБАСА
  • КОЛБАСКА
  • КОЛБАСНИК
  • КОЛБАСНЫЙ
  • КОЛДОБИНА
  • КОЛДОВАТЬ
  • КОЛДОВСКОЙ
  • КОЛДОВСТВО
  • КОЛДОГОВОР
  • КОЛДОГОВОРНЫЙ
  • КОЛДУН
  • КОЛДУНЫ
  • КОЛДУНЬЯ
  • КОЛЕБАНИЕ
  • КОЛЕБАТЕЛЬНЫЙ
  • КОЛЕБАТЬ
  • КОЛЕБАТЬСЯ
  • КОЛЕБНУТЬ
  • КОЛЕБНУТЬСЯ
  • ...КОЛЕЙНЫЙ
  • КОЛЕНКА
  • КОЛЕНКОР
  • КОЛЕНКОРОВЫЙ
  • КОЛЕННЫЙ
  • КОЛЕНО
  • КОЛЕНОПРЕКЛОНЕНИЕ
  • КОЛЕНОПРЕКЛОНЕННЫЙ
  • КОЛЕНЦЕ
  • КОЛЕНЧАТЫЙ
  • КОЛЕР
  • КОЛЕР
  • КОЛЕСИКО
  • КОЛЕСИТЬ
  • КОЛЕСНИК
  • КОЛЕСНИЦА
  • КОЛЕСНИЧНЫЙ
  • КОЛЕСНЫЙ
  • ...КОЛЕСНЫЙ
  • КОЛЕСО
  • КОЛЕСОВАНИЕ
  • КОЛЕСОВАННЫЙ
  • КОЛЕСОВАТЬ
  • КОЛЕТ
  • КОЛЕЧКО
  • КОЛЕШУ
  • КОЛЕЯ
  • КОЛИ
  • КОЛИБРИ
  • КОЛИКИ
  • КОЛИРОВАННЫЙ
  • КОЛИРОВАТЬ
  • КОЛИРОВКА
  • КОЛИТ
  • КОЛИЧЕСТВЕННЫЙ
  • КОЛИЧЕСТВО
  • КОЛКА
  • КОЛКИЙ
  • КОЛКОСТЬ
  • КОЛЛАПС
  • КОЛЛЕГА
  • КОЛЛЕГИАЛЬНОСТЬ
  • КОЛЛЕГИАЛЬНЫЙ
  • КОЛЛЕГИЯ
  • КОЛЛЕДЖ
  • КОЛЛЕЖСКИЙ
  • КОЛЛЕКТИВ
  • КОЛЛЕКТИВИЗАЦИЯ
  • КОЛЛЕКТИВИЗИРОВАТЬ
  • КОЛЛЕКТИВИЗИРОВАТЬСЯ
  • КОЛЛЕКТИВИЗМ
  • КОЛЛЕКТИВИСТ
  • КОЛЛЕКТИВИСТИЧЕСКИЙ
  • КОЛЛЕКТИВИСТСКИЙ
  • КОЛЛЕКТИВНОСТЬ
  • КОЛЛЕКТИВНЫЙ
  • КОЛЛЕКТОР
  • КОЛЛЕКЦИОНЕР
  • КОЛЛЕКЦИОНЕРСКИЙ
  • КОЛЛЕКЦИОНЕРСТВО
  • КОЛЛЕКЦИОНИРОВАТЬ
  • КОЛЛЕКЦИОНИРОВАТЬСЯ
  • КОЛЛЕКЦИЯ
  • КОЛЛИЗИЯ
  • КОЛЛОДИЙ
  • КОЛЛОДИУМ
  • КОЛЛОИД
  • КОЛЛОИДАЛЬНЫЙ
  • КОЛЛОИДНЫЙ
  • КОЛЛОКВИУМ
  • КОЛО
  • КОЛОБАШКА
  • КОЛОБОК
  • КОЛОБРОДИТЬ
  • КОЛОБРОЖУ
  • КОЛОВОРОТ
  • КОЛОВРАТКА
  • КОЛОВРАТНЫЙ
  • КОЛОВРАЩЕНИЕ
  • КОЛОДА
  • КОЛОДЕЗНЫЙ
  • КОЛОДЕЗЬ
  • КОЛОДЕЦ
  • КОЛОДКА
  • КОЛОДНИК
  • КОЛОДНИЦА
  • КОЛОК
  • КОЛОК
  • КОЛОКОЛ
  • КОЛОКОЛЕНКА
  • КОЛОКОЛЬНЫЙ
  • КОЛОКОЛЬНЯ
  • КОЛОКОЛЬЧИК
  • КОЛОМАЗЬ
  • КОЛОМЕНСКАЯ ВЕРСТА
  • КОЛОМЯНКА
  • КОЛОМЯНКОВЫЙ
  • КОЛОНИАЛЬНЫЙ
  • КОЛОНИЗАТОР
  • КОЛОНИЗАТОРСКИЙ
  • КОЛОНИЗАЦИОННЫЙ
  • КОЛОНИЗАЦИЯ
  • КОЛОНИЗИРОВАТЬ
  • КОЛОНИЗИРОВАТЬСЯ
  • КОЛОНИЗОВАННЫЙ
  • КОЛОНИЗОВАТЬ
  • КОЛОНИЗОВАТЬСЯ
  • КОЛОНИСТ
  • КОЛОНИСТКА
  • КОЛОНИСТСКИЙ
  • КОЛОНИЯ
  • КОЛОНКА
  • КОЛОНКОВЫЙ
  • КОЛОННА
  • КОЛОННАДА
  • КОЛОННОВОЖАТЫЙ
  • КОЛОННЫЙ
  • КОЛОНОК
  • КОЛОНТИТУЛ
  • КОЛОНЦИФРА
  • КОЛОРАТУРА
  • КОЛОРАТУРНЫЙ
  • КОЛОРИСТ
  • КОЛОРИТ
  • КОЛОРИТНЫЙ
  • КОЛОС
  • КОЛОСИСТЫЙ
  • КОЛОСИТЬСЯ
  • КОЛОСНИК
  • КОЛОСС
  • КОЛОССАЛЬНОСТЬ
  • КОЛОССАЛЬНЫЙ
  • КОЛОТИТЬ
  • КОЛОТИТЬСЯ
  • КОЛОТОВКА
  • КОЛОТУШКА
  • КОЛОТЫЙ
  • КОЛОТЬ
  • КОЛОТЬЕ
  • КОЛОТЬСЯ
  • КОЛОЧУ
  • КОЛОША
  • КОЛОШЕНИЕ
  • КОЛОШМАТИТЬ
  • КОЛОШМАЧУ
  • КОЛОШНИК
  • КОЛОШУ
  • КОЛПАК
  • КОЛПАЧИТЬ
  • КОЛПАЧНЫЙ
  • КОЛПАЧОК
  • КОЛТУН
  • КОЛТЫХАТЬ
  • КОЛТЫХАТЬСЯ
  • КОЛТЫХНУТЬ
  • КОЛТЫХНУТЬСЯ
  • КОЛУМБАРИЙ
  • КОЛУМБОВО ЯЙЦО
  • КОЛУН
  • КОЛУПАТЬ
  • КОЛУПНУТЬ
  • КОЛХОЗ
  • КОЛХОЗНИК
  • КОЛХОЗНИЦА
  • КОЛХОЗНЫЙ
  • КОЛЧАН
  • КОЛЧЕДАН
  • КОЛЧЕНОГИЙ
  • КОЛЫБЕЛЬ
  • КОЛЫБЕЛЬКА
  • КОЛЫБЕЛЬНЫЙ
  • КОЛЫМАГА
  • КОЛЫХАНЬЕ
  • КОЛЫХАТЬ
  • КОЛЫХАТЬСЯ
  • КОЛЫХНУТЬ
  • КОЛЫХНУТЬСЯ
  • КОЛЫШЕК
  • КОЛЫШУ
  • КОЛЬ
  • КОЛЬДКРЕМ
  • КОЛЬЕ
  • КОЛЬНУТЬ
  • КОЛЬРАБИ
  • КОЛЬТ
  • КОЛЬЦЕВАНИЕ
  • КОЛЬЦЕВАТЬ
  • КОЛЬЦЕВИДНЫЙ
  • КОЛЬЦЕВОЙ
  • КОЛЬЦЕОБРАЗНЫЙ
  • КОЛЬЦО
  • КОЛЬЧАТЫЙ
  • КОЛЬЧУГА
  • КОЛЬЧУГАЛЮМИНИЕВЫЙ
  • КОЛЬЧУГАЛЮМИНИЙ
  • КОЛЬЧУЖНЫЙ
  • КОЛЮЧЕСТЬ
  • КОЛЮЧИЙ
  • КОЛЮЧКА
  • КОЛЮШКА
  • КОЛЯДА
  • КОЛЯДКА
  • КОЛЯДОВАТЬ
  • КОЛЯСКА
  • КОМ
  • КОМ
  • КОМ...
  • КОМ...
  • КОМ...
  • КОМ...
  • КОМ...
  • КОМАНДА
  • КОМАНДАРМ
  • КОМАНДИР
  • КОМАНДИРОВАНИЕ
  • КОМАНДИРОВАННЫЙ
  • КОМАНДИРОВАТЬ
  • КОМАНДИРОВАТЬСЯ
  • КОМАНДИРОВКА
  • КОМАНДИРОВОЧНЫЙ
  • КОМАНДИРСКИЙ
  • КОМАНДИРША
  • КОМАНДНЫЙ
  • КОМАНДОВАНИЕ
  • КОМАНДОВАТЬ
  • КОМАНДОР
  • КОМАНДОРСКИЙ
  • КОМАНДУЮЩИЙ
  • КОМАР
  • КОМАРИК
  • КОМАРИНЫЙ
  • КОМАТОЗНЫЙ
  • КОМБАЙН
  • КОМБАЙНЕР
  • КОМБАЙНОВЫЙ
  • КОМБАТ
  • КОМБЕД
  • КОМБИНАТ
  • КОМБИНАТОР
  • КОМБИНАТОРНЫЙ
  • КОМБИНАЦИОННЫЙ
  • КОМБИНАЦИЯ
  • КОМБИНЕЗОН
  • КОМБИНИРОВАННЫЙ
  • КОМБИНИРОВАТЬ
  • КОМБИНИРОВАТЬСЯ
  • КОМБРИГ
  • КОМВУЗ
  • КОМДИВ
  • КОМЕДИАНТ
  • КОМЕДИАНТКА
  • КОМЕДИАНТСКИЙ
  • КОМЕДИАНТСТВО
  • КОМЕДИЙНЫЙ
  • КОМЕДИЯ
  • КОМЕДЬ
  • КОМЕЛЬ
  • КОМЕНДАНТ
  • КОМЕНДАНТСКИЙ
  • КОМЕНДАТУРА
  • КОМЕНДОР
  • КОМЕНТАРИЙ
  • КОМЕНТАТОР
  • КОМЕНТИРОВАТЬ
  • КОМЕНТИРОВАТЬСЯ
  • КОМЕРСАНТ
  • КОМЕРЦИЯ
  • КОМЕРЧЕСКИЙ
  • КОМЕТА
  • КОМЕТНЫЙ
  • КОМИ
  • КОМИВОЯЖЕР
  • КОМИВОЯЖЕРСКИЙ
  • КОМИЗМ
  • КОМИК
  • КОМИЛЬФО
  • КОМИЛЬФОТНЫЙ
  • КОМИССАР
  • КОМИССАРИАТ
  • КОМИССАРИАТСКИЙ
  • КОМИССАРСКИЙ
  • КОМИССАРСТВО
  • КОМИССАРША
  • КОМИССИОНЕР
  • КОМИССИОНЕРСКИЙ
  • КОМИССИОНЕРСТВО
  • КОМИССИОНЕРСТВОВАТЬ
  • КОМИССИОННЫЙ
  • КОМИССИЯ
  • КОМИССУРА
  • КОМИТАТ
  • КОМИТЕНТ
  • КОМИТЕНТСКИЙ
  • КОМИТЕТ
  • КОМИТЕТСКИЙ
  • КОМИТЕТЧИК
  • КОМИЧЕСКИЙ
  • КОМИЧНОСТЬ
  • КОМИЧНЫЙ
  • КОМКАТЬ
  • КОМЛЕВЫЙ
  • КОММЕНТАРИЙ
  • КОММЕНТАТОР
  • КОММЕНТИРОВАТЬ
  • КОММЕНТИРОВАТЬСЯ
  • КОММЕРСАНТ
  • КОММЕРЦИЯ
  • КОММЕРЧЕСКИЙ
  • КОММИ
  • КОММИВОЯЖЕР
  • КОММИВОЯЖЕРСКИЙ
  • КОММУНА
  • КОММУНАЛЬНИК
  • КОММУНАЛЬНЫЙ
  • КОММУНАР
  • КОММУНИЗМ
  • КОММУНИКАТИВНЫЙ
  • КОММУНИКАЦИОННЫЙ
  • КОММУНИКАЦИЯ
  • КОММУНИСТ
  • КОММУНИСТИЧЕСКИЙ
  • КОММУНИСТКА
  • КОММУТАТОР
  • КОММУТАЦИОННЫЙ
  • КОММУТАЦИЯ
  • КОММЮНИКЕ
  • КОМНАТА
  • КОМНАТНЫЙ
  • КОМОВОЙ
  • КОМОД
  • КОМОК
  • КОМОЛЫЙ
  • КОМОРКА
  • КОМОЧЕК
  • КОМПАКТНОСТЬ
  • КОМПАКТНЫЙ
  • КОМПАНЕЙСКИЙ
  • КОМПАНИЯ
  • КОМПАНЬОН
  • КОМПАНЬОНКА
  • КОМПАРТИЯ
  • КОМПАС
  • КОМПАСНЫЙ
  • КОМПАТРИОТ
  • КОМПАТРИОТКА
  • КОМПАУНД
  • КОМПЕНДИЙ
  • КОМПЕНДИУМ
  • КОМПЕНСАЦИОННЫЙ
  • КОМПЕНСАЦИЯ
  • КОМПЕНСИРОВАННЫЙ
  • КОМПЕНСИРОВАТЬ
  • КОМПЕНСИРОВАТЬСЯ
  • КОМПЕТЕНТНОСТЬ
  • КОМПЕТЕНТНЫЙ
  • КОМПЕТЕНЦИЯ
  • КОМПИЛИРОВАТЬ
  • КОМПИЛИРОВАТЬСЯ
  • КОМПИЛЯТИВНОСТЬ
  • КОМПИЛЯТИВНЫЙ
  • КОМПИЛЯТОР
  • КОМПИЛЯЦИЯ
  • КОМПЛЕКС
  • КОМПЛЕКСНЫЙ
  • КОМПЛЕКТ
  • КОМПЛЕКТАТОР
  • КОМПЛЕКТОВАННЫЙ
  • КОМПЛЕКТОВАТЕЛЬ
  • КОМПЛЕКТОВАТЬ
  • КОМПЛЕКТОВАТЬСЯ
  • КОМПЛЕКЦИЯ
  • КОМПЛЕМЕНТ
  • КОМПЛЕМЕНТАРНЫЙ
  • КОМПЛИМЕНТ
  • КОМПЛИМЕНТЩИК
  • КОМПЛОТ
  • КОМПОЗИТОР
  • КОМПОЗИТОРСКИЙ
  • КОМПОЗИТОРСТВОВАТЬ
  • КОМПОЗИТОРША
  • КОМПОЗИЦИОННЫЙ
  • КОМПОЗИЦИЯ
  • КОМПОЛКА
  • КОМПОНЕНТ
  • КОМПОНОВАННЫЙ
  • КОМПОНОВАТЬ
  • КОМПОНОВАТЬСЯ
  • КОМПОНОВКА
  • КОМПОСТ
  • КОМПОСТЕР
  • КОМПОСТИРОВАТЬ
  • КОМПОСТИРОВАТЬСЯ
  • КОМПОСТИРОВАТЬСЯ
  • КОМПОСТНЫЙ
  • КОМПОТ
  • КОМПРАДОР
  • КОМПРАДОРСКИЙ
  • КОМПРЕС
  • КОМПРЕСНЫЙ
  • КОМПРЕСС
  • КОМПРЕССНЫЙ
  • КОМПРЕССОР
  • КОМПРЕССОРНЫЙ
  • КОМПРОМЕТАНТНЫЙ
  • КОМПРОМЕТАЦИЯ
  • КОМПРОМЕТИРОВАТЬ
  • КОМПРОМЕТИРОВАТЬСЯ
  • КОМПРОМИСС
  • КОМПРОМИССНЫЙ
  • КОМСА
  • КОМСОМОЛ
  • КОМСОМОЛЕЦ
  • КОМСОМОЛИЯ
  • КОМСОМОЛКА
  • КОМСОМОЛЬСКИЙ
  • КОМСОСТАВ
  • КОМУ
  • КОМУНИКАТИВНЫЙ
  • КОМУНИКАЦИОННЫЙ
  • КОМУНИКАЦИЯ
  • КОМФОРКА
  • КОМФОРТ
  • КОМФОРТАБЕЛЬНЫЙ
  • КОМФОРТНЫЙ
  • КОМФРАКЦИЯ
  • КОМЧВАНСТВО
  • КОМЯЧЕЙКА
  • КОН
  • КОН...
  • КОНАРМИЯ
  • КОНАТЬСЯ
  • КОНВЕЙЕР
  • КОНВЕЙЕРИЗАЦИЯ
  • КОНВЕЙЕРИЗИРОВАННЫЙ
  • КОНВЕЙЕРИЗИРОВАТЬ
  • КОНВЕЙЕРИЗИРОВАТЬСЯ
  • КОНВЕЙЕРИЗОВАННЫЙ
  • КОНВЕЙЕРИЗОВАТЬ
  • КОНВЕЙЕРИЗОВАТЬСЯ
  • КОНВЕЙЕРНЫЙ
  • КОНВЕЙЕРЩИК
  • КОНВЕНАНСЫ
  • КОНВЕНТ
  • КОНВЕНЦИОНАЛЬНЫЙ
  • КОНВЕНЦИОННЫЙ
  • КОНВЕНЦИЯ
  • КОНВЕРГЕНТНЫЙ
  • КОНВЕРГЕНЦИЯ
  • КОНВЕРСИОННЫЙ
  • КОНВЕРСИЯ
  • КОНВЕРТ
  • КОНВЕРТЕР
  • КОНВЕРТИРОВАННЫЙ
  • КОНВЕРТИРОВАТЬ
  • КОНВЕРТИРОВАТЬСЯ
  • КОНВЕРТНЫЙ
  • КОНВЕРТОР
  • КОНВЕРТОРНЫЙ
  • КОНВОИР
  • КОНВОИРОВАТЬ
  • КОНВОИРОВАТЬСЯ
  • КОНВОЙ
  • КОНВОЙНЫЙ
  • КОНВУЛЬСИВНЫЙ
  • КОНВУЛЬСИЯ
  • КОНГЕНИАЛЬНОСТЬ
  • КОНГЕНИАЛЬНЫЙ
  • КОНГЛОМЕРАТ
  • КОНГЛОМЕРАТНЫЙ
  • КОНГРЕГАЦИЯ
  • КОНГРЕСС
  • КОНГРУЕНТНЫЙ
  • КОНГРУЕНЦИЯ
  • КОНДАК
  • КОНДАЧКА
  • КОНДЕНСАТОР
  • КОНДЕНСАЦИОННЫЙ
  • КОНДЕНСАЦИЯ
  • КОНДЕНСИРОВАТЬ
  • КОНДЕНСИРОВАТЬСЯ
  • КОНДИТЕР
  • КОНДИТЕРСКАЯ
  • КОНДИТЕРСКИЙ
  • КОНДИЦИОННЫЙ
  • КОНДИЦИЯ
  • КОНДОВОЙ
  • КОНДОВЫЙ
  • КОНДОМ
  • КОНДОМИНИУМ
  • КОНДОР
  • КОНДОТЬЕР
  • КОНДОТЬЕРИ
  • КОНДРАШКА
  • КОНДУИТ
  • КОНДУИТНЫЙ
  • КОНДУКТОР
  • КОНДУКТОРНЫЙ
  • КОНДУКТОРСКИЙ
  • КОНДУКТОРША
  • КОНЕВОД
  • КОНЕВОДСТВО
  • КОНЕВОДЧЕСКИЙ
  • КОНЕК
  • КОНЕСОВХОЗ
  • КОНЕЦ
  • КОНЕЧНО
  • КОНЕЧНОСТЬ
  • КОНЕЧНЫЙ
  • ...КОНЕЧНЫЙ
  • КОНИК
  • КОНИНА
  • КОНИЧЕСКИЙ
  • КОНКА
  • КОНКЛАВ
  • КОНКОРДАТ
  • КОНКРЕТИЗАЦИЯ
  • КОНКРЕТИЗИРОВАТЬ
  • КОНКРЕТИЗИРОВАТЬСЯ
  • КОНКРЕТИЗОВАННЫЙ
  • КОНКРЕТИЗОВАТЬ
  • КОНКРЕТИЗОВАТЬСЯ
  • КОНКРЕТНОСТЬ
  • КОНКРЕТНЫЙ
  • КОНКУБИНАТ
  • КОНКУРЕНТ
  • КОНКУРЕНТКА
  • КОНКУРЕНЦИЯ
  • КОНКУРИРОВАТЬ
  • КОНКУРС
  • КОНКУРСНЫЙ
  • КОННИЦА
  • КОННО...
  • КОННОГВАРДЕЕЦ
  • КОННОГВАРДЕЙСКИЙ
  • КОННОЗАВОДСКИЙ
  • КОННОЗАВОДСТВО
  • КОННОЗАВОДЧЕСКИЙ
  • КОННОЗАВОДЧИК
  • КОННЫЙ
  • КОНОВАЛ
  • КОНОВОД
  • КОНОВОД
  • КОНОВОДИТЬ
  • КОНОВОЖУ
  • КОНОВЫЙ
  • КОНОВЯЗЬ
  • КОНОГОН
  • КОНОКРАД
  • КОНОКРАДСТВО
  • КОНОПАТИТЬ
  • КОНОПАТИТЬСЯ
  • КОНОПАТКА
  • КОНОПАТЧИК
  • КОНОПАТЫЙ
  • КОНОПАЧЕНИЕ
  • КОНОПАЧЕННЫЙ
  • КОНОПАЧЕНЫЙ
  • КОНОПАЧУ
  • КОНОПЛЯ
  • КОНОПЛЯНИК
  • КОНОПЛЯНКА
  • КОНОПЛЯНЫЙ
  • КОНОСАМЕНТ
  • КОНОЧНЫЙ
  • КОНОЧНЫЙ
  • КОНСЕКВЕНТНЫЙ
  • КОНСЕРВАТИВНОСТЬ
  • КОНСЕРВАТИВНЫЙ
  • КОНСЕРВАТИЗМ
  • КОНСЕРВАТОР
  • КОНСЕРВАТОРЕЦ
  • КОНСЕРВАТОРИЯ
  • КОНСЕРВАТОРКА
  • КОНСЕРВАТОРКА
  • КОНСЕРВАТОРСКИЙ
  • КОНСЕРВАТОРСКИЙ
  • КОНСЕРВАЦИЯ
  • КОНСЕРВИРОВАНИЕ
  • КОНСЕРВИРОВАННЫЙ
  • КОНСЕРВИРОВАТЬ
  • КОНСЕРВИРОВАТЬСЯ
  • КОНСЕРВНЫЙ
  • КОНСЕРВЫ
  • КОНСИГНАНТ
  • КОНСИГНАТОР
  • КОНСИГНАЦИОННЫЙ
  • КОНСИГНАЦИЯ
  • КОНСИЛИУМ
  • КОНСИСТЕНЦИЯ
  • КОНСИСТОРИЯ
  • КОНСИСТОРСКИЙ
  • КОНСКИЙ
  • КОНСКРИПЦИЯ
  • КОНСОЛИ
  • КОНСОЛИДАЦИЯ
  • КОНСОЛИДИРОВАТЬ
  • КОНСОЛИДИРОВАТЬСЯ
  • КОНСОЛЬ
  • КОНСОЛЯЦИЯ
  • КОНСОМЭ
  • КОНСОНАНС
  • КОНСОНАНТИЗМ
  • КОНСОРЦИУМ
  • КОНСПЕКТ
  • КОНСПЕКТИВНОСТЬ
  • КОНСПЕКТИВНЫЙ
  • КОНСПЕКТИРОВАТЬ
  • КОНСПЕКТИРОВАТЬСЯ
  • КОНСПИРАТИВНОСТЬ
  • КОНСПИРАТИВНЫЙ
  • КОНСПИРАТОР
  • КОНСПИРАТОРСКИЙ
  • КОНСПИРАЦИЯ
  • КОНСПИРИРОВАТЬ
  • КОНСТАНТА
  • КОНСТАНТНЫЙ
  • КОНСТАТАЦИЯ
  • КОНСТАТИРОВАТЬ
  • КОНСТАТИРОВАТЬСЯ
  • КОНСТЕБЛЬ
  • КОНСТЕЛЛЯЦИЯ
  • КОНСТИТУИРОВАТЬ
  • КОНСТИТУИРОВАТЬСЯ
  • КОНСТИТУТИВНЫЙ
  • КОНСТИТУЦИОНАЛИЗМ
  • КОНСТИТУЦИОНАЛИСТ
  • КОНСТИТУЦИОНАЛИСТИЧЕСКИЙ
  • КОНСТИТУЦИОНАЛИСТСКИЙ
  • КОНСТИТУЦИОННЫЙ
  • КОНСТИТУЦИЯ
  • КОНСТРУИРОВАТЬ
  • КОНСТРУИРОВАТЬСЯ
  • КОНСТРУКТИВИЗМ
  • КОНСТРУКТИВИСТ
  • КОНСТРУКТИВИСТКА
  • КОНСТРУКТИВИСТСКИЙ
  • КОНСТРУКТИВНОСТЬ
  • КОНСТРУКТИВНЫЙ
  • КОНСТРУКТОР
  • КОНСТРУКТОРСКИЙ
  • КОНСТЭБЛЬ
  • КОНСУЛ
  • КОНСУЛЬСКИЙ
  • КОНСУЛЬСТВО
  • КОНСУЛЬСТВОВАТЬ
  • КОНСУЛЬТАНТ
  • КОНСУЛЬТАЦИОННЫЙ
  • КОНСУЛЬТАЦИЯ
  • КОНСУЛЬТИРОВАТЬ
  • КОНСЬЕРЖ
  • КОНСЬЕРЖКА
  • КОНТАГИЙ
  • КОНТАГИОЗНОСТЬ
  • КОНТАГИОЗНЫЙ
  • КОНТАКТ
  • КОНТАКТНЫЙ
  • КОНТАМИНАЦИЯ
  • КОНТЕЙНЕР
  • КОНТЕКСТ
  • КОНТИНГЕНТ
  • КОНТИНГЕНТИРОВАТЬ
  • КОНТИНГЕНТНЫЙ
  • КОНТИНЕНТ
  • КОНТИНЕНТАЛЬНЫЙ
  • КОНТОКОРРЕНТ
  • КОНТОКОРРЕНТНЫЙ
  • КОНТОРА
  • КОНТОРКА
  • КОНТОРКА
  • КОНТОРСКИЙ
  • КОНТОРЩИК
  • КОНТОРЩИЦА
  • КОНТР...
  • КОНТРА
  • КОНТРА
  • КОНТРАБАНДА
  • КОНТРАБАНДИСТ
  • КОНТРАБАНДИСТКА
  • КОНТРАБАНДИСТСКИЙ
  • КОНТРАБАНДНЫЙ
  • КОНТРАБАС
  • КОНТРАБАСИСТ
  • КОНТРАБАСНЫЙ
  • КОНТРАБАСОВЫЙ
  • КОНТРАГЕНТ
  • КОНТРАДМИРАЛ
  • КОНТРАДМИРАЛЬСКИЙ
  • КОНТРАКТ
  • КОНТРАКТАНТ
  • КОНТРАКТАЦИЯ
  • КОНТРАКТНЫЙ
  • КОНТРАКТОВАТЬ
  • КОНТРАКТОВАТЬСЯ
  • КОНТРАКТОВЫЙ
  • КОНТРАЛЬТ
  • КОНТРАЛЬТО
  • КОНТРАЛЬТОВЫЙ
  • КОНТРАМАРКА
  • КОНТРАМАРОЧНИК
  • КОНТРАМАРОЧНИЦА
  • КОНТРАМАРОЧНЫЙ
  • КОНТРАПОСТ
  • КОНТРАПУНКТ
  • КОНТРАПУНКТИЧЕСКИЙ
  • КОНТРАПУНКТНЫЙ
  • КОНТРАПУНКТОВАННЫЙ
  • КОНТРАПУНКТОВАТЬ
  • КОНТРАССИГНАЦИЯ
  • КОНТРАССИГНИРОВАТЬ
  • КОНТРАССИГНИРОВАТЬСЯ
  • КОНТРАССИГНОВАННЫЙ
  • КОНТРАССИГНОВАТЬ
  • КОНТРАССИГНОВАТЬСЯ
  • КОНТРАССИГНОВКА
  • КОНТРАССИГНОВОЧНЫЙ
  • КОНТРАСТ
  • КОНТРАСТИРОВАТЬ
  • КОНТРАСТНОСТЬ
  • КОНТРАСТНЫЙ
  • КОНТРАТАКА
  • КОНТРАФАКЦИЯ
  • КОНТРАФОРС
  • КОНТРГАЙКА
  • КОНТРИБУЦИОННЫЙ
  • КОНТРИБУЦИЯ
  • КОНТРИТЬ
  • КОНТРМАНЕВР
  • КОНТРМАРКА
  • КОНТРМИНОНОСЕЦ
  • КОНТРНАСТУПЛЕНИЕ
  • КОНТРОВЕРЗА
  • КОНТРОВЕРСИЯ
  • КОНТРОГАЙКА
  • КОНТРОЛЕР
  • КОНТРОЛЕРСКИЙ
  • КОНТРОЛИРОВАТЬ
  • КОНТРОЛИРОВАТЬСЯ
  • КОНТРОЛЛЕР
  • КОНТРОЛЬ
  • КОНТРОЛЬНЫЙ
  • КОНТРПАР
  • КОНТРРАЗВЕДКА
  • КОНТРРЕВОЛЮЦИОНЕР
  • КОНТРРЕВОЛЮЦИОННЫЙ
  • КОНТРРЕВОЛЮЦИЯ
  • КОНТР-УДАР
  • КОНТРФОРС
  • КОНТУЖЕННЫЙ
  • КОНТУЖУ
  • КОНТУЗИТЬ
  • КОНТУЗИЯ
  • КОНТУР
  • КОНТУРНЫЙ
  • КОНУРА
  • КОНУС
  • КОНУСОВИДНЫЙ
  • КОНУСООБРАЗНЫЙ
  • КОНФЕДЕРАТ
  • КОНФЕДЕРАТКА
  • КОНФЕДЕРАЦИЯ
  • КОНФЕКТ
  • КОНФЕКТА
  • КОНФЕКЦИОН
  • КОНФЕКЦИОННЫЙ
  • КОНФЕРАНС
  • КОНФЕРАНСЬЕ
  • КОНФЕРЕНЦ-ЗАЛА
  • КОНФЕРЕНЦИЯ
  • КОНФЕССИОНАЛЬНЫЙ
  • КОНФЕТА
  • КОНФЕТНЫЙ
  • КОНФЕТТИ
  • КОНФЕТЧИК
  • КОНФЕТЧИЦА
  • КОНФИГУРАЦИЯ
  • КОНФИДЕНТ
  • КОНФИДЕНТКА
  • КОНФИДЕНЦИАЛЬНЫЙ
  • КОНФИРМАЦИОННЫЙ
  • КОНФИРМАЦИЯ
  • КОНФИРМОВАННЫЙ
  • КОНФИРМОВАТЬ
  • КОНФИРМОВАТЬСЯ
  • КОНФИСКАЦИЯ
  • КОНФИСКОВАННЫЙ
  • КОНФИСКОВАТЬ
  • КОНФИСКОВАТЬСЯ
  • КОНФЛИКТ
  • КОНФЛИКТНЫЙ
  • КОНФЛИКТОВАТЬ
  • КОНФОРКА
  • КОНФУЖУ
  • КОНФУЗ
  • КОНФУЗИТЬ
  • КОНФУЗИТЬСЯ
  • КОНФУЗЛИВОСТЬ
  • КОНФУЗЛИВЫЙ
  • КОНФУЗНЫЙ
  • КОНФУЦИАНСТВО
  • КОНЦЕВОЙ
  • КОНЦЕНТР
  • КОНЦЕНТРАТ
  • КОНЦЕНТРАЦИОННЫЙ
  • КОНЦЕНТРАЦИЯ
  • КОНЦЕНТРИРОВАННЫЙ
  • КОНЦЕНТРИРОВАТЬ
  • КОНЦЕНТРИРОВАТЬСЯ
  • КОНЦЕНТРИЧЕСКИЙ
  • КОНЦЕНТРИЧНОСТЬ
  • КОНЦЕНТРИЧНЫЙ
  • КОНЦЕПТ
  • КОНЦЕПТУАЛИЗМ
  • КОНЦЕПТУАЛИСТ
  • КОНЦЕПТУАЛИСТСКИЙ
  • КОНЦЕПЦИЯ
  • КОНЦЕРН
  • КОНЦЕРТ
  • КОНЦЕРТАНТ
  • КОНЦЕРТАНТКА
  • КОНЦЕРТИНО
  • КОНЦЕРТИРОВАТЬ
  • КОНЦЕРТМЕЙСТЕР
  • КОНЦЕРТНЫЙ
  • КОНЦЕССИОНЕР
  • КОНЦЕССИОНЕРСКИЙ
  • КОНЦЕССИОННЫЙ
  • КОНЦЕССИЯ
  • КОНЦЛАГЕРЬ
  • КОНЦОВКА
  • КОНЧАТЬ
  • КОНЧАТЬСЯ
  • КОНЧЕННЫЙ
  • КОНЧЕНЫЙ
  • КОНЧИК
  • КОНЧИНА
  • КОНЧИТЬ
  • КОНЧИТЬСЯ
  • КОНЪЕКТУРА
  • КОНЪЮНКТИВА
  • КОНЪЮНКТИВИТ
  • КОНЪЮНКТУРА
  • КОНЪЮНКТУРНЫЙ
  • КОНЬ
  • КОНЬКОБЕЖЕЦ
  • КОНЬКОБЕЖИЦА
  • КОНЬКОБЕЖНЫЙ
  • КОНЬКОВЫЙ
  • КОНЬЯК
  • КОНЬЯЧНЫЙ
  • КОНЮХ
  • КОНЮШЕННЫЙ
  • КОНЮШИЙ
  • КОНЮШНЯ
  • КОНЯГА
  • КООП...
  • КООПЕРАТИВ
  • КООПЕРАТИВНЫЙ
  • КООПЕРАТОР
  • КООПЕРАЦИЯ
  • КООПЕРИРОВАНИЕ
  • КООПЕРИРОВАТЬ
  • КООПЕРИРОВАТЬСЯ
  • КООПТАЦИЯ
  • КООПТИРОВАТЬ
  • КООПТИРОВАТЬСЯ
  • КООРДИНАТА
  • КООРДИНАТНЫЙ
  • КООРДИНАЦИЯ
  • КООРДИНИРОВАТЬ
  • КООРДИНИРОВАТЬСЯ
  • КОПАЛ
  • КОПАЛОВЫЙ
  • КОПАНИЕ
  • КОПАННЫЙ
  • КОПАНУТЬ
  • КОПАТЬ
  • КОПАТЬСЯ
  • КОПЕВЛАДЕЛЕЦ
  • КОПЕЕЧКА
  • КОПЕЕЧНИК
  • КОПЕЕЧНЫЙ
  • ...КОПЕЕЧНЫЙ
  • КОПЕЙКА
  • КОПЕНКА
  • КОПЕР
  • КОПЕР
  • КОПИ
  • КОПИИСТ
  • КОПИЛКА
  • КОПИРКА
  • КОПИРОВАЛЬНЫЙ
  • КОПИРОВАЛЬЩИК
  • КОПИРОВАНИЕ
  • КОПИРОВАННЫЙ
  • КОПИРОВАТЬ
  • КОПИРОВАТЬСЯ
  • КОПИРОВКА
  • КОПИРОВОЧНЫЙ
  • КОПИРОВЩИК
  • КОПИРУЧЕТ
  • КОПИТЬ
  • КОПИТЬСЯ
  • КОПИЯ
  • КОПКА
  • КОПНА
  • КОПНУТЬ
  • КОПОРКА
  • КОПОРКА
  • КОПОРСКИЙ ЧАЙ
  • КОПОТКИЙ
  • КОПОТЛИВОСТЬ
  • КОПОТЛИВЫЙ
  • КОПОТНЫЙ
  • КОПОТНЯ
  • КОПОТУН
  • КОПОТУНЬЯ
  • КОПОТЬ
  • КОПОШИТЬ
  • КОПОШИТЬСЯ
  • КОПРА
  • КОПРОВЫЙ
  • КОПРОМ
  • КОПТЕТЬ
  • КОПТЕТЬ
  • КОПТИЛКА
  • КОПТИЛЬНЫЙ
  • КОПТИЛЬНЯ
  • КОПТИЛЬЩИК
  • КОПТИТЕЛЬ
  • КОПТИТЬ
  • КОПТИТЬСЯ
  • КОПУЛИРОВАТЬ
  • КОПУЛИРОВАТЬСЯ
  • КОПУЛИРОВКА
  • КОПУЛЯЦИЯ
  • КОПУН
  • КОПУНЬЯ
  • КОПУША
  • КОПЧЕНКА
  • КОПЧЕННЫЙ
  • КОПЧЕНОСТИ
  • КОПЧЕНЫЙ
  • КОПЧЕНЬЕ
  • КОПЧИК
  • КОПЧИК
  • КОПЧИКОВЫЙ
  • КОПЧУ
  • КОПЧУ
  • КОПЧУ
  • КОПЧУШКА
  • КОПЫЛ
  • КОПЫТНЫЙ
  • КОПЫТО
  • КОПЫТЦЕ
  • КОПЬ
  • КОПЬЕ
  • КОПЬЕ
  • КОПЬЕВИДНЫЙ
  • КОПЬЕНОСЕЦ
  • КОПЬЕОБРАЗНЫЙ
  • КОР...
  • КОРА
  • КОРАБЕЛЬНЫЙ
  • КОРАБЕЛЬЩИК
  • КОРАБЛЕВОЖДЕНИЕ
  • КОРАБЛЕКРУШЕНИЕ
  • КОРАБЛЕСТРОЕНИЕ
  • КОРАБЛЕСТРОИТЕЛЬ
  • КОРАБЛЕСТРОИТЕЛЬНЫЙ
  • КОРАБЛЕСТРОИТЕЛЬСТВО
  • КОРАБЛИК
  • КОРАБЛЬ
  • КОРАЛ
  • КОРАЛЛ
  • КОРАЛЛОВЫЙ
  • КОРАЛОВЫЙ
  • КОРАН
  • КОРАЧКИ
  • КОРВЕТ
  • КОРГА
  • КОРДА
  • КОРДЕБАЛЕТ
  • КОРДЕБАЛЕТНЫЙ
  • КОРДЕГАРДИЯ
  • КОРДИТ
  • КОРДОВОЙ
  • КОРДОН
  • КОРДОННЫЙ
  • КОРЕВОЙ
  • КОРЕЖИТЬ
  • КОРЕЖИТЬСЯ
  • КОРЕЙКА
  • КОРЕЙСКИЙ
  • КОРЕЙЦЫ
  • КОРЕНАСТЫЙ
  • КОРЕНИЗАЦИЯ
  • КОРЕНИЗИРОВАТЬ
  • КОРЕНИТЬСЯ
  • КОРЕННИК
  • КОРЕННОЙ
  • КОРЕНЬ
  • КОРЕНЬЯ
  • КОРЕЦ
  • КОРЕШКОВЫЙ
  • КОРЕШОК
  • КОРЕЯНКА
  • КОРЖ
  • КОРЖИК
  • КОРЗИНА
  • КОРЗИНКА
  • КОРЗИННЫЙ
  • КОРЗИНОЧНЫЙ
  • КОРЗИНЩИК
  • КОРЗИНЩИЦА
  • КОРИДОР
  • КОРИДОРНЫЙ
  • КОРИНКА
  • КОРИНФСКИЙ
  • КОРИТЬ
  • КОРИФЕЙ
  • КОРИФЕЙКА
  • КОРИЦА
  • КОРИЧНЕВЫЙ
  • КОРИЧНЫЙ
  • КОРКА
  • КОРКОВИДНЫЙ
  • КОРКОВЫЙ
  • КОРМ
  • КОРМА
  • КОРМАЧ
  • КОРМЕЖКА
  • КОРМЕЖНЫЙ
  • КОРМИЛЕЦ
  • КОРМИЛИЦА
  • КОРМИЛО
  • КОРМИЛЬЩИК
  • КОРМИЛЬЩИЦА
  • КОРМИТЕЛЬ
  • КОРМИТЬ
  • КОРМИТЬСЯ
  • КОРМЛЕНИЕ
  • КОРМЛЕННЫЙ
  • КОРМЛЕНЩИК
  • КОРМЛЕНЫЙ
  • КОРМНЫЙ
  • КОРМОВОЙ
  • КОРМОВОЙ
  • КОРМУШКА
  • КОРМЧАЯ
  • КОРМЧИЙ
  • КОРМЩИК
  • КОРНАТЬ
  • КОРНЕВИДНЫЙ
  • КОРНЕВИЩЕ
  • КОРНЕВИЩЕВЫЙ
  • КОРНЕВОЙ
  • КОРНЕНОЖКА
  • КОРНЕПЛОД
  • КОРНЕПЛОДНЫЙ
  • КОРНЕР
  • КОРНЕРЕЗКА
  • КОРНЕСЛОВ
  • КОРНЕСЛОВИЕ
  • КОРНЕТ
  • КОРНЕТ
  • КОРНЕТ-А-ПИСТОН
  • КОРНЕТИСТ
  • КОРНИЛОВЕЦ
  • КОРНИЛОВЩИНА
  • КОРНИСТЫЙ
  • КОРНИШОН
  • КОРНОУХИЙ
  • КОРОБ
  • КОРОБЕЙНИК
  • КОРОБЕЙНИЧАТЬ
  • КОРОБИТЬ
  • КОРОБИТЬСЯ
  • КОРОБКА
  • КОРОБЛЕНИЕ
  • КОРОБОК
  • КОРОБОЧКА
  • КОРОБОЧНИК
  • КОРОБОЧНИЦА
  • КОРОБОЧНЫЙ
  • КОРОБУШКА
  • КОРОБЧАТЫЙ
  • КОРОВА
  • КОРОВАЙ
  • КОРОВИЙ
  • КОРОВКА
  • КОРОВНИК
  • КОРОВНИЦА
  • КОРОЕД
  • КОРОЛЕВА
  • КОРОЛЕВИЧ
  • КОРОЛЕВНА
  • КОРОЛЕВСКИЙ
  • КОРОЛЕВСТВО
  • КОРОЛЕК
  • КОРОЛЬ
  • КОРОЛЬКОВЫЙ
  • КОРОМЫСЛО
  • КОРОНА
  • КОРОНАЦИОННЫЙ
  • КОРОНАЦИЯ
  • КОРОНКА
  • КОРОННЫЙ
  • КОРОНОВАНИЕ
  • КОРОНОВАННЫЙ
  • КОРОНОВАТЬ
  • КОРОНОВАТЬСЯ
  • КОРООБДИРЩИК
  • КОРОСТА
  • КОРОСТЕЛЬ
  • КОРОСТОВЫЙ
  • КОРОТАТЬ
  • КОРОТАТЬСЯ
  • КОРОТЕЛЬ
  • КОРОТЕНЬКИЙ
  • КОРОТКИЙ
  • КОРОТКО...
  • КОРОТКОВОЛНОВИК
  • КОРОТКОВОЛНОВОЙ
  • КОРОТКОВОЛНОВЫЙ
  • КОРОТКОВОЛОСЫЙ
  • КОРОТКОГОЛОВЫЙ
  • КОРОТКОНОГИЙ
  • КОРОТКОНОЖКА
  • КОРОТКОСТЬ
  • КОРОТКОФОКУСНЫЙ
  • КОРОТКОХВОСТЫЙ
  • КОРОТКОШЕИЙ
  • КОРОТКОШЕРСТНЫЙ
  • КОРОТКОШЕРСТЫЙ
  • КОРОТКОШЕРСТЫЙ
  • КОРОТЫШ
  • КОРОТЫШКА
  • КОРОЧЕ
  • КОРОЧКА
  • КОРОЧУН
  • КОРПЕТЬ
  • КОРПИЯ
  • КОРПОРАНТ
  • КОРПОРАНТСКИЙ
  • КОРПОРАТИВНОСТЬ
  • КОРПОРАТИВНЫЙ
  • КОРПОРАЦИЯ
  • КОРПУЛЕНЦИЯ
  • КОРПУС
  • КОРПУСНИК
  • КОРПУСНОЙ
  • КОРПУСНЫЙ
  • КОРРЕГИРОВАТЬ
  • КОРРЕГИРОВАТЬСЯ
  • КОРРЕКТИВ
  • КОРРЕКТИРОВАТЬ
  • КОРРЕКТИРОВАТЬСЯ
  • КОРРЕКТНОСТЬ
  • КОРРЕКТНЫЙ
  • КОРРЕКТОР
  • КОРРЕКТОРСКИЙ
  • КОРРЕКТОРША
  • КОРРЕКТУРА
  • КОРРЕКТУРНЫЙ
  • КОРРЕКЦИЯ
  • КОРРЕЛЯТ
  • КОРРЕЛЯТИВНОСТЬ
  • КОРРЕЛЯТИВНЫЙ
  • КОРРЕЛЯЦИОННЫЙ
  • КОРРЕЛЯЦИЯ
  • КОРРЕСПОНДЕНТ
  • КОРРЕСПОНДЕНТКА
  • КОРРЕСПОНДЕНТСКИЙ
  • КОРРЕСПОНДЕНЦИЯ
  • КОРРЕСПОНДИРОВАТЬ
  • КОРРИГИРОВАТЬ
  • КОРРИГИРОВАТЬСЯ
  • КОРРОЗИЯ
  • КОРРУПЦИЯ
  • КОРСАЖ
  • КОРСАЖНИЦА
  • КОРСАК
  • КОРСАР
  • КОРСАРСТВО
  • КОРСЕТ
  • КОРСЕТКА
  • КОРСЕТНИЦА
  • КОРСЕТНЫЙ
  • КОРСЕТОЧНЫЙ
  • КОРТ
  • КОРТЕЖ
  • КОРТЕСЫ
  • КОРТИК
  • КОРТОЧКИ
  • КОРУНД
  • КОРУНДОВЫЙ
  • КОРЧА
  • КОРЧАГА
  • КОРЧАЖНЫЙ
  • КОРЧЕВАЛКА
  • КОРЧЕВАЛЬНЫЙ
  • КОРЧЕВАНИЕ
  • КОРЧЕВАТЫЙ
  • КОРЧЕВАТЬ
  • КОРЧЕВАТЬСЯ
  • КОРЧЕВКА
  • КОРЧЕВЬЕ
  • КОРЧЕМНИК
  • КОРЧЕМНЫЙ
  • КОРЧЕМСТВО
  • КОРЧИТЬ
  • КОРЧИТЬСЯ
  • КОРЧМА
  • КОРЧМАРКА
  • КОРЧМАРЬ
  • КОРШУН
  • КОРЫСТИТЬСЯ
  • КОРЫСТЛИВЫЙ
  • КОРЫСТНЫЙ
  • КОРЫСТОВАТЬСЯ
  • КОРЫСТОЛЮБЕЦ
  • КОРЫСТОЛЮБИВЫЙ
  • КОРЫСТОЛЮБИЕ
  • КОРЫСТЬ
  • КОРЫТО
  • КОРЫТЦЕ
  • КОРЫЩУСЬ
  • КОРЬ
  • КОРЬЕ
  • КОРЬЕВОЙ
  • КОРЬЕДРОБИЛКА
  • КОРЬЕРЕЗКА
  • КОРЬЕРЕЗЧИК
  • КОРЮШКА
  • КОРЯВОСТЬ
  • КОРЯВЫЙ
  • КОРЯГА
  • КОРЯКИ
  • КОРЯЧИТЬ
  • КОРЯЧИТЬСЯ
  • КОСА
  • КОСА
  • КОСА
  • КОСА
  • КОСАРКА
  • КОСАРЬ
  • КОСАРЬ
  • КОСАТКА
  • КОСАЧ
  • КОСАЯ
  • КОСВЕННО
  • КОСВЕННЫЙ
  • КОСЕКАНС
  • КОСЕЦ
  • КОСИЛКА
  • КОСИНКА
  • КОСИНУС
  • КОСИТЬ
  • КОСИТЬ
  • КОСИТЬСЯ
  • КОСИТЬСЯ
  • КОСИЦА
  • КОСИЧКА
  • КОСМАТИТЬ
  • КОСМАТИТЬСЯ
  • КОСМАТЫЙ
  • КОСМАЧУ
  • КОСМЕТИКА
  • КОСМЕТИЧЕСКИЙ
  • КОСМИЧЕСКИЙ
  • КОСМОГОНИЧЕСКИЙ
  • КОСМОГОНИЯ
  • КОСМОГРАФИЯ
  • КОСМОЛОГИЧЕСКИЙ
  • КОСМОЛОГИЯ
  • КОСМОПОЛИТ
  • КОСМОПОЛИТИЗМ
  • КОСМОПОЛИТИЧЕСКИЙ
  • КОСМОС
  • КОСМЫ
  • КОСНЕТЬ
  • КОСНОЙ
  • КОСНОСТЬ
  • КОСНОЯЗЫЧИЕ
  • КОСНОЯЗЫЧНЫЙ
  • КОСНУТЬСЯ
  • КОСНЫЙ
  • КОСНЫЙ
  • КОСНЫЙ
  • КОСО...
  • КОСОБОКИЙ
  • КОСОВИЦА
  • КОСОВИЩЕ
  • КОСОВОРОТКА
  • КОСОГЛАЗИЕ
  • КОСОГЛАЗЫЙ
  • КОСОГОР
  • КОСОЙ
  • КОСОЙ
  • КОСОК
  • КОСОЛАПИНА
  • КОСОЛАПОСТЬ
  • КОСОЛАПЫЙ
  • КОСОРОТЫЙ
  • КОСОСЛОЙ
  • КОСОСЛОЙНЫЙ
  • КОСОУГОЛЬНЫЙ
  • КОСТЕ...
  • КОСТЕВОЙ
  • КОСТЕЛ
  • КОСТЕЛЬНЫЙ
  • КОСТЕНЕТЬ
  • КОСТЕР
  • КОСТЕРИТЬ
  • КОСТЕРЬ
  • КОСТИСТЫЙ
  • КОСТИТЬ
  • КОСТЛЯВОСТЬ
  • КОСТЛЯВЫЙ
  • КОСТНЫЙ
  • КОСТО...
  • КОСТОЕДА
  • КОСТОЛОМ
  • КОСТОЛОМКА
  • КОСТОПРАВ
  • КОСТОЧКА
  • КОСТОЧКОВЫЙ
  • КОСТРА
  • КОСТРЕЦ
  • КОСТРИКА
  • КОСТРОВЫЙ
  • КОСТЫК
  • КОСТЫЛЬ
  • КОСТЫЛЯТЬ
  • КОСТЬ
  • КОСТЮМ
  • КОСТЮМЕР
  • КОСТЮМЕРНЫЙ
  • КОСТЮМЕРНЫЙ
  • КОСТЮМИРОВАННЫЙ
  • КОСТЮМИРОВАТЬ
  • КОСТЮМИРОВАТЬСЯ
  • КОСТЮМИРОВКА
  • КОСТЮМНЫЙ
  • КОСТЮМЧИК
  • КОСТЯК
  • КОСТЯНИКА
  • КОСТЯНОЙ
  • КОСТЯШКА
  • КОСУЛЯ
  • КОСУЛЯ
  • КОСУШКА
  • КОС-ХАЛВА
  • КОСЫНКА
  • КОСЫРЬ
  • КОСЬБА
  • КОСЯК
  • КОСЯК
  • КОТ
  • КОТАНГЕНС
  • КОТЕЛ
  • КОТЕЛОК
  • КОТЕЛЬНИК
  • КОТЕЛЬНЫЙ
  • КОТЕЛЬЧИК
  • КОТЕЛЬЧИК
  • КОТЕЛЬЩИК
  • КОТЕНОК
  • КОТЕРИЯ
  • КОТИК
  • КОТИКОВЫЙ
  • КОТИЛЬОН
  • КОТИРОВАННЫЙ
  • КОТИРОВАТЬ
  • КОТИРОВАТЬСЯ
  • КОТИРОВКА
  • КОТИРОВОЧНЫЙ
  • КОТИТЬСЯ
  • КОТЛЕТА
  • КОТЛЕТКА
  • КОТЛЕТНЫЙ
  • КОТЛОВАН
  • КОТЛОВИНА
  • КОТЛОВЫЙ
  • КОТЛООБРАЗНЫЙ
  • КОТОМКА
  • КОТОНИЗАЦИЯ
  • КОТОНИЗИРОВАТЬ
  • КОТОНИЗИРОВАТЬСЯ
  • КОТОНИН
  • КОТОРЫЙ
  • КОТОРЫЙ-ЛИБО
  • КОТОРЫЙ-НИБУДЬ
  • КОТОРЫЙ-ТО
  • КОТОФЕЙ
  • КОТТЕДЖ
  • КОТТОНИЗАЦИЯ
  • КОТТОНИЗИРОВАТЬ
  • КОТТОНИЗИРОВАТЬСЯ
  • КОТТОНИН
  • КОТУРНЫ
  • КОТЫ
  • КОТЯТА
  • КОУПЕР
  • КОУРКА
  • КОУРЫЙ
  • КОФЕ
  • КОФЕЕК
  • КОФЕИН
  • КОФЕИНКА
  • КОФЕЙ
  • КОФЕЙНИК
  • КОФЕЙНИЦА
  • КОФЕЙНИЧАТЬ
  • КОФЕЙНЫЙ
  • КОФЕЙНЯ
  • КОФР
  • КОФТА
  • КОФТОЧКА
  • КОХАНКА
  • КОХИНХИНА
  • КОХИНХИНКА
  • КОХИНХИНСКИЙ
  • КОЧАН
  • КОЧАННЫЙ
  • КОЧЕВАНИЕ
  • КОЧЕВАТЬ
  • КОЧЕВКА
  • КОЧЕВНИКИ
  • КОЧЕВНИЧЕСКИЙ
  • КОЧЕВОЙ
  • КОЧЕВРЯЖИТЬСЯ
  • КОЧЕВЬЕ
  • КОЧЕГАР
  • КОЧЕГАРКА
  • КОЧЕГАРНЫЙ
  • КОЧЕГАРНЯ
  • КОЧЕДЫК
  • КОЧЕНЕТЬ
  • КОЧЕНЬ
  • КОЧЕРГА
  • КОЧЕРЕЖКА
  • КОЧЕРЫЖКА
  • КОЧЕТ
  • КОЧЕТОК
  • КОЧКА
  • КОЧКАРИ
  • КОЧКОВАТЫЙ
  • КОЧКОРЕЗ
  • КОЧУСЬ
  • КОШ
  • КОШ
  • КОШАРА
  • КОШАТИНА
  • КОШАТНИК
  • КОШАТНИЦА
  • КОШАЧИЙ
  • КОШЕВОЙ
  • КОШЕЛЕК
  • КОШЕЛЬ
  • КОШЕМАР
  • КОШЕНИЕ
  • КОШЕНИЛЕВЫЙ
  • КОШЕНИЛЬ
  • КОШЕНИНА
  • КОШЕР
  • КОШЕРНЫЙ
  • КОШЕЧИЙ
  • КОШЕЧКА
  • КОШКА
  • КОШКОДАВ
  • КОШКОДЕР
  • КОШМА
  • КОШМА
  • КОШМАР
  • КОШМАРНЫЙ
  • КОШМОВЫЙ
  • КОШНИЦА
  • КОШОЛКА
  • КОШТ
  • КОШУ
  • КОШУРКА
  • КОШУСЬ
  • КОЩЕЙ
  • КОЩУННИК
  • КОЩУНСТВЕННЫЙ
  • КОЩУНСТВО
  • КОЩУНСТВОВАТЬ
  • КОЭФИЦИЕНТ
  • КОЭФФИЦИЕНТ
  • КРАБ
  • КРАВЧИЙ
  • КРАГИ
  • КРАДЕННЫЙ
  • КРАДЕНОЕ
  • КРАДЕНЫЙ
  • КРАДУ
  • КРАДУЧИСЬ
  • КРАЕВЕД
  • КРАЕВЕДЕНИЕ
  • КРАЕВЕДНЫЙ
  • КРАЕВЕДЧЕСКИЙ
  • КРАЕВОЙ
  • КРАЕУГОЛЬНЫЙ
  • КРАЕШЕК
  • КРАЖА
  • КРАЙ
  • КРАЙ...
  • КРАЙНЕ
  • КРАЙНИЙ
  • КРАЙНОСТЬ
  • КРАКОВЯК
  • КРАЛ
  • КРАЛЯ
  • КРАМБАМБУЛИ
  • КРАМОЛА
  • КРАМОЛЬНИК
  • КРАМОЛЬНИЧАТЬ
  • КРАМОЛЬНИЧЕСКИЙ
  • КРАМОЛЬНЫЙ
  • КРАН
  • КРАН
  • КРАНИОЛОГИЧЕСКИЙ
  • КРАНИОЛОГИЯ
  • КРАННЫЙ
  • КРАНОВЩИК
  • КРАНОВЫЙ
  • КРАНОВЫЙ
  • КРАП
  • КРАПАТЬ
  • КРАПИВА
  • КРАПИВНИК
  • КРАПИВНИЦА
  • КРАПИВНЫЙ
  • КРАПИНА
  • КРАПИНКА
  • КРАПЛЕНИЕ
  • КРАПЛЕНЫЙ
  • КРАПП
  • КРАППЛАК
  • КРАПЧАТЫЙ
  • КРАСА
  • КРАСАВЕЦ
  • КРАСАВИЦА
  • КРАСАВЧИК
  • КРАСИВЕНЬКИЙ
  • КРАСИВОСТЬ
  • КРАСИВЫЙ
  • КРАСИЛКА
  • КРАСИЛЬНЫЙ
  • КРАСИЛЬНЯ
  • КРАСИЛЬЩИК
  • КРАСИТЕЛЬ
  • КРАСИТЬ
  • КРАСИТЬСЯ
  • КРАСКА
  • КРАСКОВАР
  • КРАСКОВАРНЫЙ
  • КРАСКОВАРНЯ
  • КРАСКОМ
  • КРАСКОТЕР
  • КРАСКОТЕРКА
  • КРАСКОТЕРНЫЙ
  • КРАСНЕНЬКАЯ
  • КРАСНЕТЬ
  • КРАСНЕТЬСЯ
  • КРАСНО
  • КРАСНОАРМЕЕЦ
  • КРАСНОАРМЕЙСКИЙ
  • КРАСНОБАЙ
  • КРАСНОБАЙСТВО
  • КРАСНОГВАРДЕЕЦ
  • КРАСНОГВАРДЕЙСКИЙ
  • КРАСНОГОЛОВЕЦ
  • КРАСНОДЕРЕВЕЦ
  • КРАСНОДЕРЕВЕЦ
  • КРАСНОДЕРЕВНЫЙ
  • КРАСНОДЕРЕВНЫЙ
  • КРАСНОДЕРЕВЩИК
  • КРАСНОДЕРЕВЫЙ
  • КРАСНОЗЕМ
  • КРАСНОЗНАМЕНЕЦ
  • КРАСНОЗНАМЕННЫЙ
  • КРАСНОКОЖИЙ
  • КРАСНОЛЕСЬЕ
  • КРАСНОЛОМКИЙ
  • КРАСНОЛОМКОСТЬ
  • КРАСНОПЕРЫЙ
  • КРАСНОРЕЧИВОСТЬ
  • КРАСНОРЕЧИВЫЙ
  • КРАСНОРЕЧИЕ
  • КРАСНОРЫБНЫЙ
  • КРАСНОРЯДЕЦ
  • КРАСНОРЯДСКИЙ
  • КРАСНОТА
  • КРАСНОФЛОТЕЦ
  • КРАСНОФЛОТСКИЙ
  • КРАСНОЩЕКИЙ
  • КРАСНУХА
  • КРАСНЫЙ
  • КРАСОВАТЬСЯ
  • КРАСОТА
  • КРАСОТКА
  • КРАСОЧНОСТЬ
  • КРАСОЧНЫЙ
  • КРАСТЬ
  • КРАСТЬСЯ
  • КРАСЯЩИЙ
  • КРАТ
  • КРАТЕР
  • КРАТКА
  • КРАТКИЙ
  • КРАТКО...
  • КРАТКОВРЕМЕННОСТЬ
  • КРАТКОВРЕМЕННЫЙ
  • КРАТКОСРОЧНОСТЬ
  • КРАТКОСРОЧНЫЙ
  • КРАТКОСТЬ
  • КРАТНОСТЬ
  • КРАТНЫЙ
  • ...КРАТНЫЙ
  • КРАТЧАЙШИЙ
  • КРАТЧЕ
  • КРАХ
  • КРАХМАЛ
  • КРАХМАЛИСТЫЙ
  • КРАХМАЛИТЬ
  • КРАХМАЛЬНЫЙ
  • КРАЧКА
  • КРАШЕ
  • КРАШЕНИЕ
  • КРАШЕНИНА
  • КРАШЕНИННЫЙ
  • КРАШЕННЫЙ
  • КРАШЕНЫЙ
  • КРАЮХА
  • КРАЮШЕК
  • КРАЮШКА
  • КРЕАТУРА
  • КРЕВЕТКА
  • КРЕДИТ
  • КРЕДИТ
  • КРЕДИТИВ
  • КРЕДИТИВНЫЙ
  • КРЕДИТКА
  • КРЕДИТНЫЙ
  • КРЕДИТОВАНИЕ
  • КРЕДИТОВАННЫЙ
  • КРЕДИТОВАТЬ
  • КРЕДИТОВАТЬСЯ
  • КРЕДИТОВЫЙ
  • КРЕДИТОР
  • КРЕДИТОРСКИЙ
  • КРЕДИТОРША
  • КРЕДИТОСПОСОБНОСТЬ
  • КРЕДИТОСПОСОБНЫЙ
  • КРЕДО
  • КРЕЗ
  • КРЕЙСЕР
  • КРЕЙСЕРСКИЙ
  • КРЕЙСЕРСТВО
  • КРЕЙСИРОВАТЬ
  • КРЕЙЦЕР
  • КРЕКИНГ
  • КРЕКИНГ-ПРОЦЕСС
  • КРЕКИРОВАТЬ
  • КРЕМ
  • КРЕМАЛЬЕР
  • КРЕМАЛЬЕРА
  • КРЕМАЛЬЕРНЫЙ
  • КРЕМАТОРИЙ
  • КРЕМАЦИОННЫЙ
  • КРЕМАЦИЯ
  • КРЕМЕНЬ
  • КРЕМЕШОК
  • КРЕМЛЕВСКИЙ
  • КРЕМЛЬ
  • КРЕМНЕ...
  • КРЕМНЕВКА
  • КРЕМНЕВЫЙ
  • КРЕМНЕЗЕМ
  • КРЕМНЕЗЕМИСТЫЙ
  • КРЕМНЕЗЕМНЫЙ
  • КРЕМНИЕВЫЙ
  • КРЕМНИЙ
  • КРЕМНИСТОСТЬ
  • КРЕМНИСТЫЙ
  • КРЕМОВЫЙ
  • КРЕН
  • КРЕНДЕЛЬ
  • КРЕНДЕЛЬНЫЙ
  • КРЕНДЕЛЬЩИК
  • КРЕНИТЬ
  • КРЕНИТЬСЯ
  • КРЕОЗОТ
  • КРЕОЗОТОВЫЙ
  • КРЕОЛ
  • КРЕОЛКА
  • КРЕОЛЬСКИЙ
  • КРЕП
  • КРЕПДЕШИН
  • КРЕПДЕШИНОВЫЙ
  • КРЕПЕЖНЫЙ
  • КРЕПИЛЬЩИК
  • КРЕПИТЕЛЬНЫЙ
  • КРЕПИТЬ
  • КРЕПИТЬСЯ
  • КРЕПКИ
  • КРЕПКИЙ
  • КРЕПКО
  • КРЕПКОГОЛОВЫЙ
  • КРЕПКОЛОБЫЙ
  • КРЕПКОНОГИЙ
  • КРЕПЛЕНИЕ
  • КРЕПНУТЬ
  • КРЕПОВЫЙ
  • КРЕПОСТНИК
  • КРЕПОСТНИЧЕСКИЙ
  • КРЕПОСТНИЧЕСТВО
  • КРЕПОСТНОЙ
  • КРЕПОСТНОЙ
  • КРЕПОСТНОЙ
  • КРЕПОСТЦА
  • КРЕПОСТЬ
  • КРЕПОСТЬ
  • КРЕПОСТЬ
  • КРЕПЧАТЬ
  • КРЕПЧЕ
  • КРЕПЫШ
  • КРЕПЬ
  • КРЕПЬ
  • КРЕСАЛО
  • КРЕСАТЬ
  • КРЕСЕЛЬНЫЙ
  • КРЕСЛО
  • КРЕСС
  • КРЕСТ
  • КРЕСТ...
  • КРЕСТЕЦ
  • КРЕСТИ
  • КРЕСТИК
  • КРЕСТИЛЬНЫЙ
  • КРЕСТИННЫЙ
  • КРЕСТИНЫ
  • КРЕСТИТЕЛЬ
  • КРЕСТИТЬ
  • КРЕСТИТЬСЯ
  • КРЕСТКОМ
  • КРЕСТНИК
  • КРЕСТНИЦА
  • КРЕСТНЫЙ
  • КРЕСТНЫЙ
  • КРЕСТОВИК
  • КРЕСТОВИНА
  • КРЕСТОВКА
  • КРЕСТОВНИК
  • КРЕСТОВЫЙ
  • КРЕСТОНОСЕЦ
  • КРЕСТОНОСНЫЙ
  • КРЕСТООБРАЗНЫЙ
  • КРЕСТОПОКЛОННЫЙ
  • КРЕСТОЦВЕТНЫЕ
  • КРЕСТЦОВЫЙ
  • КРЕСТЬЯНИН
  • КРЕСТЬЯНКА
  • КРЕСТЬЯНСКИЙ
  • КРЕСТЬЯНСТВО
  • КРЕСТЬЯНСТВОВАТЬ
  • КРЕСЧЕНДО
  • КРЕТИН
  • КРЕТИНИЗМ
  • КРЕТИНКА
  • КРЕТИНОИД
  • КРЕТОН
  • КРЕТОННЫЙ
  • КРЕТОНОВЫЙ
  • КРЕХТЕНЬЕ
  • КРЕХТЕТЬ
  • КРЕХТУН
  • КРЕХТУНЬЯ
  • КРЕЧЕТ
  • КРЕЩАТЫЙ
  • КРЕЩЕНДО
  • КРЕЩЕНИЕ
  • КРЕЩЕНСКИЙ
  • КРЕЩЕНЫЙ
  • КРЕЩУ
  • КРИВДА
  • КРИВЕТЬ
  • КРИВИЗНА
  • КРИВИТЬ
  • КРИВИТЬСЯ
  • КРИВЛЯКА
  • КРИВЛЯНЬЕ
  • КРИВЛЯТЬСЯ
  • КРИВО...
  • КРИВОБОКИЙ
  • КРИВОГЛАЗЫЙ
  • КРИВОДУШИЕ
  • КРИВОДУШНИЧАТЬ
  • КРИВОДУШНЫЙ
  • КРИВОЙ
  • КРИВОКОЛЕННЫЙ
  • КРИВОЛАПЫЙ
  • КРИВОЛИНЕЙНЫЙ
  • КРИВОНОГИЙ
  • КРИВОНОЖКА
  • КРИВОНОСЫЙ
  • КРИВОРОТЫЙ
  • КРИВОТОЛКИ
  • КРИВОШЕИЙ
  • КРИВОШЕЯ
  • КРИВОШИП
  • КРИВУЛЯ
  • КРИВУША
  • КРИЗИС
  • КРИК
  • КРИКЕТ
  • КРИКЛИВОСТЬ
  • КРИКЛИВЫЙ
  • КРИКНУТЬ
  • КРИКСА
  • КРИКУН
  • КРИКУНЬЯ
  • КРИМИНАЛ
  • КРИМИНАЛИСТ
  • КРИМИНАЛИСТИКА
  • КРИМИНАЛИСТИЧЕСКИЙ
  • КРИМИНАЛЬНЫЙ
  • КРИМИНОЛОГ
  • КРИМИНОЛОГИЧЕСКИЙ
  • КРИМИНОЛОГИЯ
  • КРИН
  • КРИНКА
  • КРИНОЛИН
  • КРИНОЧНЫЙ
  • КРИПТОГРАММА
  • КРИПТОГРАФИЧЕСКИЙ
  • КРИПТОГРАФИЯ
  • КРИСТАЛ
  • КРИСТАЛИЗАТОР
  • КРИСТАЛИЗАЦИОННЫЙ
  • КРИСТАЛИЗАЦИЯ
  • КРИСТАЛИЗИРОВАТЬ
  • КРИСТАЛИЗИРОВАТЬСЯ
  • КРИСТАЛИЗОВАННЫЙ
  • КРИСТАЛИЗОВАТЬ
  • КРИСТАЛИЗОВАТЬСЯ
  • КРИСТАЛИК
  • КРИСТАЛИЧЕСКИЙ
  • КРИСТАЛИЧНОСТЬ
  • КРИСТАЛЛ
  • КРИСТАЛЛИЗАТОР
  • КРИСТАЛЛИЗАЦИОННЫЙ
  • КРИСТАЛЛИЗАЦИЯ
  • КРИСТАЛЛИЗИРОВАТЬ
  • КРИСТАЛЛИЗИРОВАТЬСЯ
  • КРИСТАЛЛИЗОВАННЫЙ
  • КРИСТАЛЛИЗОВАТЬ
  • КРИСТАЛЛИЗОВАТЬСЯ
  • КРИСТАЛЛИЧЕСКИЙ
  • КРИСТАЛЛИЧНОСТЬ
  • КРИСТАЛЛОГРАФ
  • КРИСТАЛЛОГРАФИЧЕСКИЙ
  • КРИСТАЛЛОГРАФИЯ
  • КРИСТАЛЛОИД
  • КРИСТАЛОГРАФ
  • КРИСТАЛОГРАФИЧЕСКИЙ
  • КРИСТАЛОГРАФИЯ
  • КРИСТАЛОИД
  • КРИСТАЛЬНОСТЬ
  • КРИСТАЛЬНЫЙ
  • КРИТЕРИЙ
  • КРИТЕРИУМ
  • КРИТИК
  • КРИТИКА
  • КРИТИКАН
  • КРИТИКАНКА
  • КРИТИКАНСКИЙ
  • КРИТИКАНСТВО
  • КРИТИКАНСТВОВАТЬ
  • КРИТИКОВАННЫЙ
  • КРИТИКОВАТЬ
  • КРИТИКОВАТЬСЯ
  • КРИТИЦИЗМ
  • КРИТИЧЕСКИЙ
  • КРИТИЧЕСКИЙ
  • КРИТИЧНОСТЬ
  • КРИТИЧНЫЙ
  • КРИЦА
  • КРИЧАТЬ
  • КРИЧАЩИЙ
  • КРИЧНЫЙ
  • КРОАТКА
  • КРОАТЫ
  • КРОВ
  • КРОВАВИТЬ
  • КРОВАВОКРАСНЫЙ
  • КРОВАВЫЙ
  • КРОВАТКА
  • КРОВАТНЫЙ
  • КРОВАТЬ
  • КРОВЕ...
  • КРОВЕЛЬКА
  • КРОВЕЛЬНЫЙ
  • КРОВЕЛЬЩИК
  • КРОВЕНОСНЫЙ
  • КРОВЕОБРАЩЕНИЕ
  • КРОВЕОСТАНАВЛИВАЮЩИЙ
  • КРОВЕОЧИЩЕНИЕ
  • КРОВЕСОСНЫЙ
  • КРОВИНКА
  • КРОВЛЯ
  • КРОВНИК
  • КРОВНЫЙ
  • КРОВО...
  • КРОВОЖАДНОСТЬ
  • КРОВОЖАДНЫЙ
  • КРОВОИЗЛИЯНИЕ
  • КРОВООБРАЩЕНИЕ
  • КРОВООСТАНАВЛИВАЮЩИЙ
  • КРОВООЧИЩЕНИЕ
  • КРОВОПИВЕЦ
  • КРОВОПИЕЦ
  • КРОВОПИЙСТВО
  • КРОВОПИЙЦА
  • КРОВОПОДТЕК
  • КРОВОПОДТЕЧНЫЙ
  • КРОВОПРОЛИТИЕ
  • КРОВОПРОЛИТНЫЙ
  • КРОВОПУСКАНИЕ
  • КРОВОПУСКАТЕЛЬНЫЙ
  • КРОВОСМЕСИТЕЛЬ
  • КРОВОСМЕСИТЕЛЬНЫЙ
  • КРОВОСМЕСИТЕЛЬСТВО
  • КРОВОСМЕШЕНИЕ
  • КРОВОСОС
  • КРОВОСОСНЫЙ
  • КРОВОТЕЧЕНИЕ
  • КРОВОТОЧИВОСТЬ
  • КРОВОТОЧИВЫЙ
  • КРОВОТОЧИТЬ
  • КРОВОХАРКАНИЕ
  • КРОВОХАРКАТЬ
  • КРОВУШКА
  • КРОВЬ
  • КРОВЯНИСТОСТЬ
  • КРОВЯНИСТЫЙ
  • КРОВЯНИТЬ
  • КРОВЯНОЙ
  • КРОЕНИЕ
  • КРОЕННЫЙ
  • КРОЕНЫЙ
  • КРОИЛЬНЫЙ
  • КРОИТЬ
  • КРОИТЬСЯ
  • КРОЙ
  • КРОЙКА
  • КРОКЕТ
  • КРОКЕТНЫЙ
  • КРОКИ
  • КРОКИРОВАННЫЙ
  • КРОКИРОВАННЫЙ
  • КРОКИРОВАТЬ
  • КРОКИРОВАТЬ
  • КРОКИРОВКА
  • КРОКОДИЛ
  • КРОКОДИЛОВ
  • КРОКОДИЛОВЫЙ
  • КРОКУС
  • КРОЛИК
  • КРОЛИКОВОД
  • КРОЛИКОВОДСТВО
  • КРОЛИКОВОДЧЕСКИЙ
  • КРОЛИКОВЫЙ
  • КРОЛИКОМАТКА
  • КРОЛИЧИЙ
  • КРОЛЬЧАТНИК
  • КРОЛЬЧИХА
  • КРОМЕ
  • КРОМЕШНЫЙ
  • КРОМКА
  • КРОМСАТЬ
  • КРОН
  • КРОНА
  • КРОНА
  • КРОНВЕРК
  • КРОНГЛАС
  • КРОНГЛАСОВЫЙ
  • КРОНИСТЫЙ
  • КРОНОВЫЙ
  • КРОНПРИНЦ
  • КРОНПРИНЦЕССА
  • КРОНЦИРКУЛЬ
  • КРОНШНЕП
  • КРОНШТЕЙН
  • КРОПАТЕЛЬ
  • КРОПАТЕЛЬСТВО
  • КРОПАТЬ
  • КРОПИВА
  • КРОПИЛО
  • КРОПИЛЬНИЦА
  • КРОПИТЬ
  • КРОПИТЬСЯ
  • КРОПЛЕНИЕ
  • КРОПОТЛИВОСТЬ
  • КРОПОТЛИВЫЙ
  • КРОПОТНЯ
  • КРОПОТУН
  • КРОПОТУНЬЯ
  • КРОСНО
  • КРОССИНГ
  • КРОСС-КОУНТРИ
  • КРОТ
  • КРОТКИЙ
  • КРОТОВЫЙ
  • КРОТОСТЬ
  • КРОХА
  • КРОХОБОР
  • КРОХОБОРСКИЙ
  • КРОХОБОРСТВО
  • КРОХОБОРСТВОВАТЬ
  • КРОХОТНЫЙ
  • КРОШЕВО
  • КРОШЕННЫЙ
  • КРОШЕНЫЙ
  • КРОШЕЧКА
  • КРОШЕЧНЫЙ
  • КРОШИЛЬЩИК
  • КРОШИТЬ
  • КРОШИТЬСЯ
  • КРОШКА
  • КРОШКА
  • КРОЮ
  • КРОЮ
  • КРУГ
  • КРУГЛЕНЬКИЙ
  • КРУГЛЕТЬ
  • КРУГЛИТЬ
  • КРУГЛИТЬСЯ
  • КРУГЛОГОЛОВЫЙ
  • КРУГЛОГУБЦЫ
  • КРУГЛОЛИЦЫЙ
  • КРУГЛОЛИЧКА
  • КРУГЛОСУТОЧНЫЙ
  • КРУГЛОТА
  • КРУГЛЫЙ
  • КРУГЛЫШ
  • КРУГЛЯК
  • КРУГОВОЙ
  • КРУГОВОРОТ
  • КРУГОВРАЩАТЕЛЬНЫЙ
  • КРУГОВРАЩЕНИЕ
  • КРУГОЗОР
  • КРУГОМ
  • КРУГОМ
  • КРУГООБОРОТ
  • КРУГООБРАЗНЫЙ
  • КРУГОСВЕТНЫЙ
  • КРУЖАЛО
  • КРУЖЕВА
  • КРУЖЕВНИЦА
  • КРУЖЕВНОЙ
  • КРУЖЕВЦЕ
  • КРУЖЕВЦО
  • КРУЖЕНИЕ
  • КРУЖЕЧНЫЙ
  • КРУЖИТЬ
  • КРУЖИТЬСЯ
  • КРУЖКА
  • КРУЖКОВЕЦ
  • КРУЖКОВКА
  • КРУЖКОВОД
  • КРУЖКОВЩИНА
  • КРУЖКОВЫЙ
  • КРУЖНЫЙ
  • КРУЖОВЕННЫЙ
  • КРУЖОВНИК
  • КРУЖОК
  • КРУМЦИРКУЛЬ
  • КРУП
  • КРУП
  • КРУПА
  • КРУПЕНИК
  • КРУПИНКА
  • КРУПИЦА
  • КРУПИЧАТЫЙ
  • КРУПКА
  • КРУПНЕТЬ
  • КРУПНО
  • КРУПНО...
  • КРУПНОПЛОДНЫЙ
  • КРУПНЫЙ
  • КРУПОВЕЙКА
  • КРУПОДЕРКА
  • КРУПОЗНЫЙ
  • КРУПОРУШКА
  • КРУПЧАТКА
  • КРУПЧАТЫЙ
  • КРУПЬЕ
  • КРУПЯНОЙ
  • КРУТЕНЕК
  • КРУТИЗНА
  • КРУТИЛЬНЫЙ
  • КРУТИТЬ
  • КРУТИТЬСЯ
  • КРУТКА
  • КРУТОБЕРЕЖНЫЙ
  • КРУТОЙ
  • КРУТОРОГИЙ
  • КРУТОСТЬ
  • КРУЧА
  • КРУЧЕ
  • КРУЧЕНИЕ
  • КРУЧЕННЫЙ
  • КРУЧЕНЫЙ
  • КРУЧИНА
  • КРУЧИНИТЬСЯ
  • КРУЧИННЫЙ
  • КРУЧИНУШКА
  • КРУЧУ
  • КРУШЕНИЕ
  • КРУШИНА
  • КРУШИТЬ
  • КРУШИТЬСЯ
  • КРЫЖОВЕННЫЙ
  • КРЫЖОВНИК
  • КРЫЛАТКА
  • КРЫЛАТЫЙ
  • КРЫЛАЧ
  • КРЫЛЕЧКО
  • КРЫЛО
  • ...КРЫЛЫЙ
  • КРЫЛЫШКО
  • КРЫЛЬЦО
  • КРЫМЧАК
  • КРЫМЧАЧКА
  • КРЫНКА
  • КРЫНОЧНЫЙ
  • КРЫСА
  • КРЫСЕНОК
  • КРЫСИНЫЙ
  • КРЫСОЛОВ
  • КРЫСОЛОВКА
  • КРЫСЯТА
  • КРЫТЫЙ
  • КРЫТЬ
  • КРЫТЬСЯ
  • КРЫША
  • КРЫШКА
  • КРЮК
  • КРЮКОВОЙ
  • КРЮЧИТЬ
  • КРЮЧИТЬСЯ
  • КРЮЧКОВАТЫЙ
  • КРЮЧКОТВОР
  • КРЮЧКОТВОРСТВО
  • КРЮЧНИК
  • КРЮЧНИЧАТЬ
  • КРЮЧОК
  • КРЮЧЬЯ
  • КРЮШОН
  • КРЯДУ
  • КРЯЖ
  • КРЯЖЕВОЙ
  • КРЯЖЕВЫЙ
  • КРЯЖИСТЫЙ
  • КРЯКАНЬЕ
  • КРЯКАТЬ
  • КРЯКВА
  • КРЯКНУТЬ
  • КРЯХТЕНЬЕ
  • КРЯХТЕТЬ
  • КРЯХТУН
  • КРЯХТУНЬЯ
  • КРЯХЧУ
  • КСЕНДЗ
  • КСЕРОФОРМ
  • КСИЛОГРАФИЧЕСКИЙ
  • КСИЛОФОН
  • КСТАТИ
  • КТИТОР
  • КТО
  • КТО-ЛИБО
  • КТО-НИБУДЬ
  • КТО-ТО
  • КУАФЕР
  • КУАФЮРА
  • КУБ
  • КУБ
  • КУБАНКА
  • КУБАРЕМ
  • КУБАРЬ
  • КУБАТУРА
  • КУБИЗМ
  • КУБИК
  • КУБИСТ
  • КУБИСТКА
  • КУБИСТСКИЙ
  • КУБИЧЕСКИЙ
  • КУБОВИДНЫЙ
  • КУБОВЫЙ
  • КУБОК
  • КУБОМЕТР
  • КУБРИК
  • КУБУРА
  • КУБЫШКА
  • КУВАЛДА
  • КУВЕРТ
  • КУВШИН
  • КУВШИНКА
  • КУВШИНКОВЫЕ
  • КУВШИННЫЙ
  • КУВШИНЧИК
  • КУВЫРК
  • КУВЫРКАНЬЕ
  • КУВЫРКАТЬ
  • КУВЫРКАТЬСЯ
  • КУВЫРКНУТЬ
  • КУВЫРКНУТЬСЯ
  • КУВЫРКОЛЕГИЯ
  • КУВЫРКОМ
  • КУВЫРНУТЬ
  • КУВЫРНУТЬСЯ
  • КУВЫРОК
  • КУГУАР
  • КУДА
  • КУДА-ЛИБО
  • КУДА-НИБУДЬ
  • КУДА-ТО
  • КУДАХТАНЬЕ
  • КУДАХТАТЬ
  • КУДАХЧУ
  • КУДЕЛЬ
  • КУДЕРЬКИ
  • КУДЕСИТЬ
  • КУДЕСНИК
  • КУДЛАСТЫЙ
  • КУДЛАТЫЙ
  • КУДРЕВАТЫЙ
  • КУДРИ
  • КУДРЯВИТЬСЯ
  • КУДРЯВОСТЬ
  • КУДРЯВЫЙ
  • КУДРЯШ
  • КУДРЯШКИ
  • КУДЫ
  • КУЗЕН
  • КУЗИНА
  • КУЗНЕЦ
  • КУЗНЕЦКИЙ
  • КУЗНЕЧИК
  • КУЗНЕЧИТЬ
  • КУЗНЕЧНЫЙ
  • КУЗНИЦА
  • КУЗОВ
  • КУЗЬКА
  • КУЗЬКИНА МАТЬ
  • КУЗЬМИНКИ
  • КУКАРЕКАТЬ
  • КУКАРЕКНУТЬ
  • КУКАРЕКУ
  • КУКИШ
  • КУКЛА
  • КУКОВАНИЕ
  • КУКОВАТЬ
  • КУКОЛКА
  • КУКОЛЬ
  • КУКОЛЬНЫЙ
  • КУКСИТЬСЯ
  • КУКУ
  • КУКУРЕКАТЬ
  • КУКУРЕКНУТЬ
  • КУКУРЕКУ
  • КУКУРУЗА
  • КУКУРУЗНЫЙ
  • КУКУШЕЧИЙ
  • КУКУШКА
  • КУКШУСЬ
  • КУЛАК
  • КУЛАЦКИЙ
  • КУЛАЧЕСТВО
  • КУЛАЧКА
  • КУЛАЧКИ
  • КУЛАЧКОВЫЙ
  • КУЛАЧНЫЙ
  • КУЛАЧОК
  • КУЛАЧЬЕ
  • КУЛЕБЯКА
  • КУЛЕК
  • КУЛЕТКАЦКИЙ
  • КУЛЕЧЕК
  • КУЛЕШ
  • КУЛИ
  • КУЛИГА
  • КУЛИК
  • КУЛИКАТЬ
  • КУЛИНАР
  • КУЛИНАРИЯ
  • КУЛИНАРНЫЙ
  • КУЛИСА
  • КУЛИЧ
  • КУЛИЧКИ
  • КУЛОН
  • КУЛОН
  • КУЛУАР
  • КУЛУАРНЫЙ
  • КУЛЬ
  • КУЛЬМИНАЦИОННЫЙ
  • КУЛЬМИНАЦИЯ
  • КУЛЬМИНИРОВАТЬ
  • КУЛЬТ
  • КУЛЬТ...
  • КУЛЬТАРМЕЕЦ
  • КУЛЬТИВАТОР
  • КУЛЬТИВАЦИЯ
  • КУЛЬТИВИРОВАНИЕ
  • КУЛЬТИВИРОВАТЬ
  • КУЛЬТИВИРОВАТЬСЯ
  • КУЛЬТОВЫЙ
  • КУЛЬТПОХОД
  • КУЛЬТПРОП
  • КУЛЬТРАБОТНИК
  • КУЛЬТРАБОТНИЦА
  • КУЛЬТУР...
  • КУЛЬТУРА
  • КУЛЬТУРНИК
  • КУЛЬТУРНИЧЕСКИЙ
  • КУЛЬТУРНИЧЕСТВО
  • КУЛЬТУРНО-БЫТОВОЙ
  • КУЛЬТУРНО-ИСТОРИЧЕСКИЙ
  • КУЛЬТУРНО-ПРОСВЕТИТЕЛЬНЫЙ
  • КУЛЬТУРНОСТЬ
  • КУЛЬТУРНЫЙ
  • КУЛЬТУРТРЕГЕР
  • КУЛЬТУРТРЕГЕРСКИЙ
  • КУЛЬТУРТРЕГЕРСТВО
  • КУЛЬТУРФИЛЬМ
  • КУЛЬТУРФИЛЬМА
  • КУЛЬТФОНД
  • КУЛЬТФРОНТ
  • КУЛЬТШЕФ
  • КУЛЬТШЕФСТВО
  • КУЛЬТЯ
  • КУЛЬТЯПКА
  • КУЛЬТЯЧЕЙКА
  • КУМ
  • КУМА
  • КУМАНЕК
  • КУМАНИКА
  • КУМАЧ
  • КУМАЧЕВЫЙ
  • КУМАЧНЫЙ
  • КУМЕКАТЬ
  • КУМИР
  • КУМИРНЯ
  • КУМИТЬСЯ
  • КУМОВСКОЙ
  • КУМОВСТВО
  • КУМУЛЯЦИЯ
  • КУМУШКА
  • КУМЫКИ
  • КУМЫС
  • КУМЫСНИК
  • КУМЫСОЛЕЧЕБНИЦА
  • КУМЫСОЛЕЧЕБНЫЙ
  • КУМЫСОЛЕЧЕНИЕ
  • КУМЫЦКИЙ
  • КУМЫЧКА
  • КУН
  • КУНАК
  • КУНАЦКИЙ
  • КУНАЧЕСТВО
  • КУНЖУТ
  • КУНЖУТНЫЙ
  • КУНИЦА
  • КУНКТАТОР
  • КУНСТКАМЕРА
  • КУНТУШ
  • КУНШТЮК
  • КУПА
  • КУПАЛА
  • КУПАЛЕНКА
  • КУПАЛО
  • КУПАЛЫЩИЦА
  • КУПАЛЬНЫЙ
  • КУПАЛЬНЯ
  • КУПАЛЬСКИЙ
  • КУПАЛЬЩИК
  • КУПАНЬЕ
  • КУПАТЬ
  • КУПАТЬСЯ
  • КУПЕ
  • КУПЕЛЬ
  • КУПЕЦ
  • КУПЕЦКИЙ
  • КУПЕЧЕСКИЙ
  • КУПЕЧЕСТВО
  • КУПИДОН
  • КУПИНА
  • КУПИТЬ
  • КУПЛЕННЫЙ
  • КУПЛЕТ
  • КУПЛЕТИСТ
  • КУПЛЕТИСТКА
  • КУПЛЯ
  • КУПНО
  • КУПОЛ
  • КУПОЛООБРАЗНЫЙ
  • КУПОЛЬНЫЙ
  • КУПОН
  • КУПОННЫЙ
  • КУПОРОС
  • КУПОРОСНЫЙ
  • КУПРИТ
  • КУПЦОВСКИЙ
  • КУПЧАЯ
  • КУПЧИЙ
  • КУПЧИК
  • КУПЧИНА
  • КУПЧИХА
  • КУПЮРА
  • КУР
  • КУРА
  • КУРАГА
  • КУРАЖ
  • КУРАЖИТЬСЯ
  • КУРАНТ
  • КУРАНТЫ
  • КУРАРЕ
  • КУРАТОР
  • КУРБЕТ
  • КУРВА
  • КУРГАН
  • КУРГАННЫЙ
  • КУРГУЗЫЙ
  • КУРДСКИЙ
  • КУРДЫ
  • КУРДЮК
  • КУРДЮЧНЫЙ
  • КУРДЯНКА
  • КУРЕВО
  • КУРЕНИЕ
  • КУРЕННОЙ
  • КУРЕНОК
  • КУРЕНЬ
  • КУРЗАЛ
  • КУРИАЛЬНЫЙ
  • КУРИВАТЬ
  • КУРИЙ
  • КУРИЛКА
  • КУРИЛЬНАЯ
  • КУРИЛЬНИЦА
  • КУРИЛЬНЯ
  • КУРИЛЬЩИК
  • КУРИЛЬЩИЦА
  • КУРИНЫЙ
  • КУРИТЕЛЬНЫЙ
  • КУРИТЬ
  • КУРИТЬСЯ
  • КУРИЦА
  • КУРИЦЫН
  • КУРИЯ
  • КУРКОВЫЙ
  • КУРКУЛЬ
  • КУРЛЫ
  • КУРЛЫКАТЬ
  • КУРЛЫЧУ
  • КУРНИК
  • КУРНОЙ
  • КУРНОСЫЙ
  • КУРНУТЬ
  • КУРОВОД
  • КУРОВОДСТВО
  • КУРОВОДЧЕСКИЙ
  • КУРОК
  • КУРОЛЕСИТЬ
  • КУРОЛЕШУ
  • КУРОПАТКА
  • КУРОРТ
  • КУРОРТНИК
  • КУРОРТНИЦА
  • КУРОРТНЫЙ
  • КУРОСЛЕП
  • КУРОЧКА
  • КУРС
  • КУРСАНТ
  • КУРСАНТКА
  • КУРСАНТСКИЙ
  • КУРСИВ
  • КУРСИВНЫЙ
  • КУРСИРОВАТЬ
  • КУРСИСТ
  • КУРСИСТКА
  • КУРСОВКА
  • КУРСОВОЙ
  • КУРСОРНЫЙ
  • КУРТАЖ
  • КУРТАЖНЫЙ
  • КУРТИЗАНКА
  • КУРТИНА
  • КУРТКА
  • КУРТОЧКА
  • КУРТОЧНЫЙ
  • КУРФЮРСТ
  • КУРЧАВИТЬСЯ
  • КУРЧАВОВОЛОСЫЙ
  • КУРЧАВОСТЬ
  • КУРЧАВЫЙ
  • КУРЧАТА
  • КУРЧОНОК
  • КУРЫ
  • КУРЫ
  • КУРЬЕЗ
  • КУРЬЕЗНЫЙ
  • КУРЬЕР
  • КУРЬЕРСКИЙ
  • КУРЬЕРША
  • КУРЯТА
  • КУРЯТИНА
  • КУРЯТИНКА
  • КУРЯТНИК
  • КУРЯТНИЦА
  • КУРЯТНЫЙ
  • КУРЯЧИЙ
  • КУС
  • КУСАКА
  • КУСАТЬ
  • КУСАТЬСЯ
  • КУСАЧКИ
  • КУСИ
  • КУСИЩЕ
  • КУСКОВОЙ
  • КУСНУТЬ
  • КУСОК
  • КУСОЧЕК
  • КУСТ
  • КУСТ
  • КУСТ...
  • КУСТАРНИК
  • КУСТАРНИКОВЫЙ
  • КУСТАРНИЧАТЬ
  • КУСТАРНИЧЕСТВО
  • КУСТАРНО
  • КУСТАРНОСТЬ
  • КУСТАРНЫЙ
  • КУСТАРЩИНА
  • КУСТАРЬ
  • КУСТИК
  • КУСТИСТОСТЬ
  • КУСТИСТЫЙ
  • КУСТИТЬСЯ
  • КУСТОВКА
  • КУСТОВОЙ
  • КУСТОВОЙ
  • КУСТООБРАЗНЫЙ
  • КУСТОЧЕК
  • КУТАС
  • КУТАТЬ
  • КУТАТЬСЯ
  • КУТАФЬЯ
  • КУТЕЖ
  • КУТЕЙНИК
  • КУТЕЙНИЦА
  • КУТЕРЬМА
  • КУТИКУЛА
  • КУТИЛА
  • КУТИТЬ
  • КУТНУТЬ
  • КУТУЗКА
  • КУТЬЯ
  • КУХАРКА
  • КУХАРНИЧАТЬ
  • КУХАРЬ
  • КУХМИСТЕР
  • КУХМИСТЕРСКИЙ
  • КУХМИСТЕРША
  • КУХНЯ
  • КУХОНКА
  • КУХОННЫЙ
  • КУЦАВЕЙКА
  • КУЦЫЙ
  • КУЦЫЙ
  • КУЧА
  • КУЧЕВОЙ
  • КУЧЕР
  • КУЧЕРСКОЙ
  • КУЧЕРЯВИТЬСЯ
  • КУЧЕРЯВЫЙ
  • КУЧКА
  • КУЧКИ
  • КУЧКИЗМ
  • КУЧКИСТ
  • КУЧНОСТЬ
  • КУЧНЫЙ
  • КУЧУ
  • КУШ
  • КУШАТЬ
  • КУШЕТКА
  • КУЩА
  • КУЩЕНЬЕ
  • КУЮ
  • КШ
  • КЫРГЫЗЫ
  • КЫС-КЫС
  • КЭБ
  • КЭК-УОК
  • КЭПИ
  • КЮВЕТ
  • КЮВЕТКА
  • КЮРАСО
  • КЮРЕ
  • КЮРИНКА
  • КЮРИНСКИЙ
  • КЮРИНЦЫ
  • КЮРИНЫ


Л Index

  • Л
  • ЛАБАЗ
  • ЛАБАЗНИК
  • ЛАБАЗНЫЙ
  • ЛАБАРДАН
  • ЛАБИАЛИЗАЦИЯ
  • ЛАБИАЛИЗОВАННЫЙ
  • ЛАБИАЛИЗОВАТЬ
  • ЛАБИАЛИЗОВАТЬСЯ
  • ЛАБИАЛЬНЫЙ
  • ЛАБИРИНТ
  • ЛАБОРАНТ
  • ЛАБОРАНТКА
  • ЛАБОРАНТСКИЙ
  • ЛАБОРАТОРИЯ
  • ЛАБОРАТОРНЫЙ
  • ЛАБРАДОР
  • ЛАВА
  • ЛАВА
  • ЛАВА
  • ЛАВА
  • ЛАВАНДА
  • ЛАВАНДНЫЙ
  • ЛАВАНДОВЫЙ
  • ЛАВИНА
  • ЛАВИРОВАТЬ
  • ЛАВКА
  • ЛАВКА
  • ЛАВЛИВАТЬ
  • ЛАВОВЫЙ
  • ЛАВОЧКА
  • ЛАВОЧКА
  • ЛАВОЧНИК
  • ЛАВОЧНИЦА
  • ЛАВОЧНЫЙ
  • ЛАВР
  • ЛАВРА
  • ЛАВРОВИШНЕВЫЙ
  • ЛАВРОВИШНЯ
  • ЛАВРОВЫЙ
  • ЛАВРСКИЙ
  • ЛАВЧОНКА
  • ЛАГ
  • ЛАГЕРНЫЙ
  • ЛАГЕРЬ
  • ЛАГЛИНЬ
  • ЛАГУНА
  • ЛАГУННЫЙ
  • ЛАД
  • ЛАДА
  • ЛАДАН
  • ЛАДАНКА
  • ЛАДАННЫЙ
  • ЛАДЕЙНЫЙ
  • ЛАДЗАРОНИ
  • ЛАДИТЬ
  • ЛАДИТЬСЯ
  • ЛАДКОМ
  • ЛАДНО
  • ЛАДНЫЙ
  • ЛАДО
  • ЛАДОНКА
  • ЛАДОНКА
  • ЛАДОННЫЙ
  • ЛАДОНЬ
  • ЛАДОШИ
  • ЛАДОШКА
  • ЛАДУШКА
  • ЛАДУШКИ
  • ЛАДЫГА
  • ЛАДЫЖКА
  • ЛАДЬЯ
  • ЛАЖ
  • ЛАЖЕННЫЙ
  • ЛАЖНЫЙ
  • ЛАЖУ
  • ЛАЖУ
  • ЛАЗ
  • ЛАЗ
  • ЛАЗАНЬЕ
  • ЛАЗАРЕТ
  • ЛАЗАРЯ ПЕТЬ
  • ЛАЗАТЬ
  • ЛАЗАЮЩИЙ
  • ЛАЗЕЙКА
  • ЛАЗЕНЬЕ
  • ЛАЗИТЬ
  • ЛАЗОРЕВКА
  • ЛАЗОРЕВЫЙ
  • ЛАЗСКИЙ
  • ЛАЗУРЕВЫЙ
  • ЛАЗУРНЫЙ
  • ЛАЗУРЬ
  • ЛАЗУТЧИК
  • ЛАЗЫ
  • ЛАЗЯЩИЙ
  • ЛАЙ
  • ЛАЙБА
  • ЛАЙДАК
  • ЛАЙКА
  • ЛАЙКА
  • ЛАЙКОВЫЙ
  • ЛАЙНСМЕН
  • ЛАК
  • ЛАКАТЬ
  • ЛАКЕЙ
  • ЛАКЕЙСКИЙ
  • ЛАКЕЙСТВО
  • ЛАКЕЙСТВОВАТЬ
  • ЛАКИРОВАННЫЙ
  • ЛАКИРОВАТЬ
  • ЛАКИРОВАТЬСЯ
  • ЛАКИРОВКА
  • ЛАКИРОВОЧНЫЙ
  • ЛАКИРОВЩИК
  • ЛАКМУС
  • ЛАКМУСОВЫЙ
  • ЛАКОВЫЙ
  • ЛАКОМИТЬ
  • ЛАКОМИТЬСЯ
  • ЛАКОМКА
  • ЛАКОМСТВО
  • ЛАКОМЫЙ
  • ЛАКОНИЗМ
  • ЛАКОНИЧЕСКИЙ
  • ЛАКОНИЧНОСТЬ
  • ЛАКОНИЧНЫЙ
  • ЛАКРИЦА
  • ЛАКРИЧНИК
  • ЛАКРИЧНЫЙ
  • ЛАКТАЦИЯ
  • ЛАКТОБАЦИЛЛИН
  • ЛАКТОЗА
  • ЛАКТОМЕТР
  • ЛАКУНА
  • ЛАКФИОЛЬ
  • ЛАЛ
  • ЛАМА
  • ЛАМА
  • ЛАМАИЗМ
  • ЛАМАИСТ
  • ЛАМАИСТСКИЙ
  • ЛАМБРЕКЕН
  • ЛАМЕНТАЦИЯ
  • ЛАМПА
  • ЛАМПАДА
  • ЛАМПАДКА
  • ЛАМПАДНЫЙ
  • ЛАМПАС
  • ЛАМПИОН
  • ЛАМПОВЩИК
  • ЛАМПОВЩИЦА
  • ЛАМПОВЫЙ
  • ЛАМПОЧКА
  • ЛАМУТКА
  • ЛАМУТСКИЙ
  • ЛАМУТЫ
  • ЛАМЫВАТЬ
  • ЛАНГУСТ
  • ЛАНГУСТА
  • ЛАНДВЕР
  • ЛАНДКАРТА
  • ЛАНДО
  • ЛАНДРИН
  • ЛАНДСКНЕХТ
  • ЛАНДТАГ
  • ЛАНДШАФТ
  • ЛАНДШАФТНЫЙ
  • ЛАНДШТУРМ
  • ЛАНДЫШ
  • ЛАНДЫШЕВЫЙ
  • ЛАНИТА
  • ЛАНКА
  • ЛАНКАСТЕРСКИЙ
  • ЛАНКОРД
  • ЛАНОЛИН
  • ЛАНОЛИНОВЫЙ
  • ЛАНСАДА
  • ЛАНСИРОВАННЫЙ
  • ЛАНСИРОВАТЬ
  • ЛАНСЬЕ
  • ЛАНЦЕТ
  • ЛАНЦЕТНЫЙ
  • ЛАНЦЕТОВИДНЫЙ
  • ЛАНЬ
  • ЛАПА
  • ЛАПАННЫЙ
  • ЛАПАТЬ
  • ЛАПИДАРНОСТЬ
  • ЛАПИДАРНЫЙ
  • ЛАПИТЬ
  • ЛАПИЩА
  • ЛАПКА
  • ЛАПОТНИК
  • ЛАПОТНЫЙ
  • ЛАПОТОК
  • ЛАПОТЬ
  • ЛАПОЧКА
  • ЛАПСЕРДАК
  • ЛАПТА
  • ЛАПУШКА
  • ЛАПЧАТЫЙ
  • ЛАПША
  • ЛАПШАНОЙ
  • ЛАРЕК
  • ЛАРЕЦ
  • ЛАРИНГИТ
  • ЛАРИНГОЛОГИЯ
  • ЛАРИНГОСКОП
  • ЛАРЧИК
  • ЛАРЫ
  • ЛАРЬ
  • ЛАСА
  • ЛАСИНА
  • ЛАСКА
  • ЛАСКА
  • ЛАСКАТЕЛЬ
  • ЛАСКАТЕЛЬНЫЙ
  • ЛАСКАТЕЛЬСТВО
  • ЛАСКАТЬ
  • ЛАСКАТЬСЯ
  • ЛАСКОВОСТЬ
  • ЛАСКОВЫЙ
  • ЛАССО
  • ЛАСТ
  • ЛАСТ
  • ЛАСТИК
  • ЛАСТИК
  • ЛАСТИКОВЫЙ
  • ЛАСТИКОВЫЙ
  • ЛАСТИТЬСЯ
  • ЛАСТОВИЦА
  • ЛАСТОНОГИЕ
  • ЛАСТОЧКА
  • ЛАТ
  • ЛАТАНИЯ
  • ЛАТАННЫЙ
  • ЛАТАТЫ
  • ЛАТАТЬ
  • ЛАТАТЬСЯ
  • ЛАТВИЕЦ
  • ЛАТВИЙКА
  • ЛАТВИЙСКИЙ
  • ЛАТЕНТНЫЙ
  • ЛАТИНИЗАЦИЯ
  • ЛАТИНИЗИРОВАННЫЙ
  • ЛАТИНИЗИРОВАТЬ
  • ЛАТИНИЗИРОВАТЬСЯ
  • ЛАТИНИЗМ
  • ЛАТИНИСТ
  • ЛАТИНИЦА
  • ЛАТИНСКИЙ
  • ЛАТИНСТВО
  • ЛАТИНЩИНА
  • ЛАТИНЯНИН
  • ЛАТИФУНДИЯ
  • ЛАТКА
  • ЛАТНИК
  • ЛАТНЫЙ
  • ЛАТУК
  • ЛАТУКОВЫЙ
  • ЛАТУННЫЙ
  • ЛАТУНЬ
  • ЛАТЫ
  • ЛАТЫНЬ
  • ЛАТЫШИ
  • ЛАТЫШКА
  • ЛАТЫШСКИЙ
  • ЛАУН-ТЕННИС
  • ЛАУРЕАТ
  • ЛАФА
  • ЛАФЕТ
  • ЛАФЕТНЫЙ
  • ЛАФИТ
  • ЛАЦКАН
  • ЛАЦЦАРОНИ
  • ЛАЧОК
  • ЛАЧУГА
  • ЛАЧУЖКА
  • ЛАЩУСЬ
  • ЛАЮЩИЙ
  • ЛАЯТЬ
  • ЛАЯТЬСЯ
  • ЛБА
  • ЛБИШКО
  • ЛБИЩЕ
  • ЛГАНЬЕ
  • ЛГАТЬ
  • ЛГУН
  • ЛГУНИШКА
  • ЛГУНЬЯ
  • ЛЕАНДР
  • ЛЕБЕДА
  • ЛЕБЕДЕНОК
  • ЛЕБЕДИНЫЙ
  • ЛЕБЕДКА
  • ЛЕБЕДУШКА
  • ЛЕБЕДЧИК
  • ЛЕБЕДЬ
  • ЛЕБЕДЯТА
  • ЛЕБЕЖУ
  • ЛЕБЕЗИТЬ
  • ЛЕБОРИСТ
  • ЛЕБОРИСТСКИЙ
  • ЛЕБЯЖИЙ
  • ЛЕВ
  • ЛЕВ
  • ЛЕВАДА
  • ЛЕВАК
  • ЛЕВАЦКИЙ
  • ЛЕВАЧЕСТВО
  • ЛЕВЕТЬ
  • ЛЕВИАФАН
  • ЛЕВИЗНА
  • ЛЕВИРАТ
  • ЛЕВИТ
  • ЛЕВКОЙ
  • ЛЕВО...
  • ЛЕВОБЕРЕЖНЫЙ
  • ЛЕВРЕТКА
  • ЛЕВША
  • ЛЕВЫЙ
  • ЛЕГ
  • ЛЕГАВЫЙ
  • ЛЕГАЛИЗАЦИЯ
  • ЛЕГАЛИЗИРОВАННЫЙ
  • ЛЕГАЛИЗИРОВАТЬ
  • ЛЕГАЛИЗИРОВАТЬСЯ
  • ЛЕГАЛИЗОВАННЫЙ
  • ЛЕГАЛИЗОВАТЬ
  • ЛЕГАЛИЗОВАТЬСЯ
  • ЛЕГАЛЬНОСТЬ
  • ЛЕГАЛЬНЫЙ
  • ЛЕГАТ
  • ЛЕГАТО
  • ЛЕГАШ
  • ЛЕГЕНДА
  • ЛЕГЕНДАРНОСТЬ
  • ЛЕГЕНДАРНЫЙ
  • ЛЕГИОН
  • ЛЕГИОНЕР
  • ЛЕГИСЛАТУРА
  • ЛЕГИТИМАЦИЯ
  • ЛЕГИТИМИЗМ
  • ЛЕГИТИМИСТ
  • ЛЕГИТИМИСТКА
  • ЛЕГКИЙ
  • ЛЕГКО...
  • ЛЕГКОВЕРИЕ
  • ЛЕГКОВЕРНЫЙ
  • ЛЕГКОВЕС
  • ЛЕГКОВЕСНОСТЬ
  • ЛЕГКОВЕСНЫЙ
  • ЛЕГКОВОЙ
  • ЛЕГКОДОРОЖНЫЙ
  • ЛЕГКОЕ
  • ЛЕГКОКРЫЛЫЙ
  • ЛЕГКОМЫСЛЕННОСТЬ
  • ЛЕГКОМЫСЛЕННЫЙ
  • ЛЕГКОМЫСЛИЕ
  • ЛЕГКОНОГИЙ
  • ЛЕГКОПЛАВКИЙ
  • ЛЕГКОПЛАВКОСТЬ
  • ЛЕГКОСТЬ
  • ЛЕГОНЬКИЙ
  • ЛЕГОНЬКО
  • ЛЕГОХОНЬКО
  • ЛЕГОЧНЫЙ
  • ЛЕГЧАЙШИЙ
  • ЛЕГЧАТЬ
  • ЛЕГЧЕ
  • ЛЕГЧИТЬ
  • ЛЕД
  • ЛЕДАЩИЙ
  • ЛЕДЕНЕТЬ
  • ЛЕДЕНЕЦ
  • ЛЕДЕНИСТЫЙ
  • ЛЕДЕНИТЬ
  • ЛЕДЕНЦОВЫЙ
  • ЛЕДЕНЧИК
  • ЛЕДЕНЯЩИЙ
  • ЛЕДИ
  • ЛЕДНИК
  • ЛЕДНИК
  • ЛЕДНИКОВЫЙ
  • ЛЕДОВИТЫЙ
  • ЛЕДОВОЙ
  • ЛЕДОВЫЙ
  • ЛЕДОК
  • ЛЕДОКОЛ
  • ЛЕДОКОЛЬНЫЙ
  • ЛЕДОРЕЗ
  • ЛЕДОРУБ
  • ЛЕДОСТАВ
  • ЛЕДОХОД
  • ЛЕДОХОДНЫЙ
  • ЛЕДЫШКА
  • ЛЕДЯНЕТЬ
  • ЛЕДЯНИСТЫЙ
  • ЛЕДЯНИТЬ
  • ЛЕДЯНКА
  • ЛЕДЯНОЙ
  • ЛЕДЯНЫЙ
  • ЛЕДЯНЯЩИЙ
  • ЛЕДЯШКА
  • ЛЕЖАК
  • ЛЕЖАЛЫЙ
  • ЛЕЖАНИЕ
  • ЛЕЖАНКА
  • ЛЕЖАТЬ
  • ЛЕЖАЧИЙ
  • ЛЕЖБИЩЕ
  • ЛЕЖБИЩНЫЙ
  • ЛЕЖЕБОКА
  • ЛЕЖЕНЬ
  • ЛЕЖКА
  • ЛЕЖМЯ
  • ЛЕЗВИЕ
  • ЛЕЗГИ
  • ЛЕЗГИНКА
  • ЛЕЗГИНСКИЙ
  • ЛЕЗГИНЫ
  • ЛЕЗТЬ
  • ЛЕИ
  • ЛЕЙ
  • ЛЕЙБ-
  • ЛЕЙБ-ГВАРДЕЙСКИЙ
  • ЛЕЙБ-ГВАРДИЯ
  • ЛЕЙБ-МЕДИК
  • ЛЕЙБОРИСТ
  • ЛЕЙБОРИСТСКИЙ
  • ЛЕЙДЕНСКИЙ
  • ЛЕЙКА
  • ЛЕЙКА
  • ЛЕЙКЕМИЯ
  • ЛЕЙКОМА
  • ЛЕЙКОЦИТ
  • ЛЕЙТЕНАНТ
  • ЛЕЙТЕНАНТСКИЙ
  • ЛЕЙТМОТИВ
  • ЛЕКАЛО
  • ЛЕКАРКА
  • ЛЕКАРСКИЙ
  • ЛЕКАРСТВЕННЫЙ
  • ЛЕКАРСТВО
  • ЛЕКАРША
  • ЛЕКАРЬ
  • ЛЕКСИКА
  • ЛЕКСИКОГРАФ
  • ЛЕКСИКОГРАФИЧЕСКИЙ
  • ЛЕКСИКОГРАФИЯ
  • ЛЕКСИКОЛОГ
  • ЛЕКСИКОЛОГИЧЕСКИЙ
  • ЛЕКСИКОЛОГИЯ
  • ЛЕКСИКОН
  • ЛЕКСИЧЕСКИЙ
  • ЛЕКТОР
  • ЛЕКТОРИЙ
  • ЛЕКТОРИЯ
  • ЛЕКТОРСКИЙ
  • ЛЕКТОРСТВО
  • ЛЕКТОРША
  • ЛЕКТРИСА
  • ЛЕКТУРА
  • ЛЕКЦИОННЫЙ
  • ЛЕКЦИЯ
  • ЛЕЛЕЯННЫЙ
  • ЛЕЛЕЯТЬ
  • ЛЕМЕХ
  • ЛЕМЕШИТЬ
  • ЛЕМЕШНЫЙ
  • ...ЛЕМЕШНЫЙ
  • ЛЕММА
  • ЛЕММИНГ
  • ЛЕМУРЫ
  • ЛЕН
  • ЛЕН
  • ЛЕНДЛОРД
  • ЛЕНИВЕЦ
  • ЛЕНИВИЦА
  • ЛЕНИВЫЙ
  • ЛЕНИНЕЦ
  • ЛЕНИНИЗМ
  • ЛЕНИНКА
  • ЛЕНИНСКИИ
  • ЛЕНИТЬСЯ
  • ЛЕННИК
  • ЛЕННЫЙ
  • ЛЕНОСТЬ
  • ЛЕНТА
  • ЛЕНТО
  • ЛЕНТООБРАЗНЫЙ
  • ЛЕНТОЧКА
  • ЛЕНТОЧНИК
  • ЛЕНТОЧНИЦА
  • ЛЕНТОЧНЫЙ
  • ЛЕНТЯЙ
  • ЛЕНТЯЙКА
  • ЛЕНТЯЙНИЧАТЬ
  • ЛЕНЦА
  • ЛЕНЧИК
  • ЛЕНЬ
  • ЛЕОПАРД
  • ЛЕОПАРДОВЫЙ
  • ЛЕПЕСТКОВЫЙ
  • ЛЕПЕСТОК
  • ЛЕПЕТ
  • ЛЕПЕТАНЬЕ
  • ЛЕПЕТАТЬ
  • ЛЕПЕЧУ
  • ЛЕПЕШКА
  • ЛЕПИТЬ
  • ЛЕПИТЬСЯ
  • ЛЕПКА
  • ЛЕПЛЕННЫЙ
  • ЛЕПНОЙ
  • ЛЕПРОЗОРИЙ
  • ЛЕПТА
  • ЛЕС
  • ЛЕСА
  • ЛЕСБИЙСКИЙ
  • ЛЕСБИЯНКА
  • ЛЕСЕНКА
  • ЛЕСИНА
  • ЛЕСИНА
  • ЛЕСИСТЫЙ
  • ЛЕСКА
  • ЛЕСКА
  • ЛЕСНИК
  • ЛЕСНИЧЕСТВО
  • ЛЕСНИЧИЙ
  • ЛЕСНОЙ
  • ЛЕСО...
  • ЛЕСОВИК
  • ЛЕСОВОД
  • ЛЕСОВОДСТВО
  • ЛЕСОВОДЧЕСКИЙ
  • ЛЕСОВОЗ
  • ЛЕСОВОЗНЫЙ
  • ЛЕСОВЩИК
  • ЛЕСОЗАВОД
  • ЛЕСОЗАГОТОВИТЕЛЬНЫЙ
  • ЛЕСОЗАГОТОВКА
  • ЛЕСОК
  • ЛЕСОНАСАЖДЕНИЕ
  • ЛЕСОПИЛКА
  • ЛЕСОПИЛЬНЫЙ
  • ЛЕСОПИЛЬНЯ
  • ЛЕСОПРОМЫШЛЕННИК
  • ЛЕСОПРОМЫШЛЕННОСТЬ
  • ЛЕСОПРОМЫШЛЕННЫЙ
  • ЛЕСОРУБ
  • ЛЕСОРУБОЧНЫЙ
  • ЛЕСОСЕКА
  • ЛЕСОСТЕПЬ
  • ЛЕСОТАСКА
  • ЛЕСОТОРГОВЕЦ
  • ЛЕСОТОРГОВЛЯ
  • ЛЕСОТУНДРА
  • ЛЕСОУКЛАДЧИК
  • ЛЕСОХИМИЧЕСКИЙ
  • ЛЕСОХИМИЯ
  • ЛЕСОЧЕК
  • ЛЕСОЭКСПОРТ
  • ЛЕСС
  • ЛЕССИРОВАТЬ
  • ЛЕССИРОВАТЬСЯ
  • ЛЕССИРОВКА
  • ЛЕСТНИЦА
  • ЛЕСТНИЧНЫЙ
  • ЛЕСТНЫЙ
  • ЛЕСТОВКА
  • ЛЕСТЬ
  • ЛЕТ
  • ЛЕТА
  • ЛЕТАЛЬНЫЙ
  • ЛЕТАРГИЧЕСКИЙ
  • ЛЕТАРГИЯ
  • ЛЕТАТЕЛЬНЫЙ
  • ЛЕТАТЬ
  • ЛЕТЕТЬ
  • ЛЕТКА
  • ЛЕТНИЙ
  • ...ЛЕТНИЙ
  • ЛЕТНИК
  • ЛЕТНЫЙ
  • ЛЕТО
  • ЛЕТОК
  • ЛЕТОМ
  • ЛЕТОМ
  • ЛЕТОПИСАНИЕ
  • ЛЕТОПИСЕЦ
  • ЛЕТОПИСНЫЙ
  • ЛЕТОПИСЬ
  • ЛЕТОСЧИСЛЕНИЕ
  • ЛЕТОШНИЙ
  • ЛЕТУН
  • ЛЕТУНЬЯ
  • ЛЕТУЧЕСТЬ
  • ЛЕТУЧИЙ
  • ЛЕТУЧКА
  • ЛЕТЧИК
  • ЛЕТЯГА
  • ЛЕЧЕБНИК
  • ЛЕЧЕБНИЦА
  • ЛЕЧЕБНЫЙ
  • ЛЕЧЕНИЕ
  • ЛЕЧЕННЫЙ
  • ЛЕЧИТЬ
  • ЛЕЧИТЬСЯ
  • ЛЕЧУ
  • ЛЕЧЬ
  • ЛЕШАЧИЙ
  • ЛЕШАЧИХА
  • ЛЕШИЙ
  • ЛЕЩ
  • ЛЕЩИК
  • ЛЕЩИНА
  • ЛЕЩИНОВЫЙ
  • ЛЖЕ...
  • ЛЖЕПРИСЯГА
  • ЛЖЕПРОРОК
  • ЛЖЕСВИДЕТЕЛЬ
  • ЛЖЕСВИДЕТЕЛЬНИЦА
  • ЛЖЕСВИДЕТЕЛЬСКИЙ
  • ЛЖЕСВИДЕТЕЛЬСТВО
  • ЛЖЕСВИДЕТЕЛЬСТВОВАТЬ
  • ЛЖЕУЧЕНИЕ
  • ЛЖЕУЧИТЕЛЬ
  • ЛЖЕУЧИТЕЛЬСТВО
  • ЛЖЕУЧИТЕЛЬСТВОВАТЬ
  • ЛЖЕЦ
  • ЛЖЕШЬ
  • ЛЖИ
  • ЛЖИВОСТЬ
  • ЛЖИВЫЙ
  • ЛИ
  • ЛИАНА
  • ЛИБЕРАЛ
  • ЛИБЕРАЛИЗМ
  • ЛИБЕРАЛКА
  • ЛИБЕРАЛЬНИЧАТЬ
  • ЛИБЕРАЛЬНОСТЬ
  • ЛИБЕРАЛЬНЫЙ
  • ЛИБЕРТИ
  • ЛИБИДО
  • ЛИБО
  • -ЛИБО
  • ЛИБРЕТИСТ
  • ЛИБРЕТИСТКА
  • ЛИБРЕТТИСТ
  • ЛИБРЕТТИСТКА
  • ЛИБРЕТТО
  • ЛИВЕНЬ
  • ЛИВЕР
  • ЛИВЕР
  • ЛИВЕРНЫЙ
  • ЛИВМЯ
  • ЛИВНЕВЫЙ
  • ЛИВР
  • ЛИВРЕЙНЫЙ
  • ЛИВРЕЯ
  • ЛИГА
  • ЛИГАТУРА
  • ЛИГАТУРНЫЙ
  • ЛИГНИН
  • ЛИГНИТ
  • ЛИДЕР
  • ЛИДЕРСКИЙ
  • ЛИДЕРСТВО
  • ЛИДИРОВАТЬ
  • ЛИЖУ
  • ЛИЗАНИЕ
  • ЛИЗАННЫЙ
  • ЛИЗАТЬ
  • ЛИЗАТЬСЯ
  • ЛИЗИС
  • ЛИЗНУТЬ
  • ЛИЗОБЛЮД
  • ЛИЗОБЛЮДНИЧАТЬ
  • ЛИЗОБЛЮДСТВО
  • ЛИЗОЛ
  • ЛИЗУН
  • ЛИЗУНЬЯ
  • ЛИК
  • ЛИК
  • ЛИК
  • ЛИК
  • ЛИКБЕЗ
  • ЛИКБЕЗНИК
  • ЛИКВИДАТОР
  • ЛИКВИДАТОРСКИЙ
  • ЛИКВИДАТОРСТВО
  • ЛИКВИДАЦИОННЫЙ
  • ЛИКВИДАЦИЯ
  • ЛИКВИДИРОВАННЫЙ
  • ЛИКВИДИРОВАТЬ
  • ЛИКВИДИРОВАТЬСЯ
  • ЛИКВИДНОСТЬ
  • ЛИКВИДНУТЬ
  • ЛИКВИДНЫЙ
  • ЛИКЕЙ
  • ЛИКЕР
  • ЛИКЕРНЫЙ
  • ...ЛИКИЙ
  • ЛИКОВАНИЕ
  • ЛИКОВАТЬ
  • ЛИКОВАТЬ
  • ЛИКОПОДИЙ
  • ЛИКОТРОС
  • ЛИКПУНКТ
  • ЛИКТОР
  • ЛИКТРОС
  • ЛИЛЕЙНЫЙ
  • ЛИЛЕЯ
  • ЛИЛИПУТ
  • ЛИЛИПУТКА
  • ЛИЛИПУТСКИЙ
  • ЛИЛИЯ
  • ЛИЛОВЕТЬ
  • ЛИЛОВЫЙ
  • ЛИМАН
  • ЛИМБ
  • ЛИМИТ
  • ЛИМИТИРОВАННЫЙ
  • ЛИМИТИРОВАТЬ
  • ЛИМИТИРОВАТЬСЯ
  • ЛИМИТНЫЙ
  • ЛИМИТРОФ
  • ЛИМИТРОФНЫЙ
  • ЛИМОН
  • ЛИМОН
  • ЛИМОНАД
  • ЛИМОНИТЬ
  • ЛИМОННИК
  • ЛИМОННИЧАТЬ
  • ЛИМОННОКИСЛЫЙ
  • ЛИМОННЫЙ
  • ЛИМОНОВКА
  • ЛИМУЗИН
  • ЛИМФА
  • ЛИМФАТИК
  • ЛИМФАТИЧЕСКИЙ
  • ЛИНГВИСТ
  • ЛИНГВИСТИКА
  • ЛИНГВИСТИЧЕСКИЙ
  • ЛИНГВИСТКА
  • ЛИНЕВАЛЬНЫЙ
  • ЛИНЕВАНИЕ
  • ЛИНЕВАННЫЙ
  • ЛИНЕВАНЫЙ
  • ЛИНЕВАТЬ
  • ЛИНЕВАТЬСЯ
  • ЛИНЕВКА
  • ЛИНЕЕЧКА
  • ЛИНЕЕЧНЫЙ
  • ЛИНЕЙКА
  • ЛИНЕЙКА
  • ЛИНЕЙНЫЙ
  • ...ЛИНЕЙНЫЙ
  • ЛИНЕЙЧАТЫЙ
  • ЛИНЕК
  • ЛИНЕК
  • ЛИНЗА
  • ЛИНИЙКА
  • ЛИНИЯ
  • ЛИНКОР
  • ЛИНО
  • ЛИНОВАЛЬНЫЙ
  • ЛИНОВАЛЬЩИК
  • ЛИНОВАННЫЙ
  • ЛИНОВАНЫЙ
  • ЛИНОВАТЬ
  • ЛИНОВАТЬСЯ
  • ЛИНОВКА
  • ЛИНОВЩИК
  • ЛИНОЛЕУМ
  • ЛИНОЛЕУМОВЫЙ
  • ЛИНОТИП
  • ЛИНОТИПИСТ
  • ЛИНОТИПИЯ
  • ЛИНОТИПНЫЙ
  • ЛИНЧ
  • ЛИНЧЕВАННЫЙ
  • ЛИНЧЕВАТЬ
  • ЛИНЧЕВАТЬСЯ
  • ЛИНЬ
  • ЛИНЬ
  • ЛИНЬКА
  • ЛИНЮЧЕСТЬ
  • ЛИНЮЧИЙ
  • ЛИНЯЛЫЙ
  • ЛИНЯНИЕ
  • ЛИНЯТЬ
  • ЛИПА
  • ЛИПА
  • ЛИПЕЦ
  • ЛИПКА
  • ЛИПКИЙ
  • ЛИПКОСТЬ
  • ЛИПНИК
  • ЛИПНУТЬ
  • ЛИПНЯК
  • ЛИПОВЫЙ
  • ЛИПОВЫЙ
  • ЛИПУЧИЙ
  • ЛИРА
  • ЛИРА
  • ЛИРА
  • ЛИРИЗМ
  • ЛИРИК
  • ЛИРИКА
  • ЛИРИКО-ДРАМАТИЧЕСКИЙ
  • ЛИРИКО-ЭПИЧЕСКИЙ
  • ЛИРИЧЕСКИЙ
  • ЛИРИЧНОСТЬ
  • ЛИРИЧНЫЙ
  • ЛИРНИК
  • ЛИРНЫЙ
  • ЛИРОХВОСТ
  • ЛИРО-ЭПИЧЕСКИЙ
  • ЛИС
  • ЛИСА
  • ЛИСАНЬКА
  • ЛИСЕЛЬ
  • ЛИСЕНОК
  • ЛИСЕНЯТА
  • ЛИСИЙ
  • ЛИСИРОВАННЫЙ
  • ЛИСИРОВАТЬ
  • ЛИСИРОВКА
  • ЛИСИРОВКА
  • ЛИСИТЬ
  • ЛИСИЦА
  • ЛИСИЧКА
  • ЛИСОВАТЬ
  • ЛИСОВКА
  • ЛИСОВЩИК
  • ЛИСОНЬКА
  • ЛИСОХВОСТ
  • ЛИСТ
  • ЛИСТАЖ
  • ЛИСТАТЬ
  • ЛИСТВА
  • ЛИСТВЕННИЦА
  • ЛИСТВЕННИЧНЫЙ
  • ЛИСТВЕННЫЙ
  • ЛИСТИК
  • ...ЛИСТНЫЙ
  • ЛИСТОВАННЫЙ
  • ЛИСТОВАТЬ
  • ЛИСТОВКА
  • ЛИСТОВОЙ
  • ЛИСТОК
  • ЛИСТОНОС
  • ЛИСТООБРАЗНЫЙ
  • ЛИСТОПАД
  • ЛИСТОРЕЗ
  • ...ЛИСТЫЙ
  • ЛИСЯТА
  • ЛИТ
  • ЛИТ...
  • ЛИТАВРИСТ
  • ЛИТАВРЫ
  • ЛИТВИН
  • ЛИТВИНКА
  • ЛИТЕЙНЫЙ
  • ...ЛИТЕЙНЫЙ
  • ЛИТЕЙЩИК
  • ЛИТЕР
  • ЛИТЕРА
  • ЛИТЕРАЛЬНЫЙ
  • ЛИТЕРАТОР
  • ЛИТЕРАТОРСКИЙ
  • ЛИТЕРАТОРСТВО
  • ЛИТЕРАТОРСТВОВАТЬ
  • ЛИТЕРАТОРША
  • ЛИТЕРАТУРА
  • ЛИТЕРАТУРНОСТЬ
  • ЛИТЕРАТУРНЫЙ
  • ЛИТЕРАТУРОВЕД
  • ЛИТЕРАТУРОВЕДЕНИЕ
  • ЛИТЕРАТУРОВЕДНЫЙ
  • ЛИТЕРАТУРОВЕДЧЕСКИЙ
  • ЛИТЕРАТУРЩИНА
  • ЛИТЕРНЫЙ
  • ЛИТЕРОВАННЫЙ
  • ЛИТЕРОВАТЬ
  • ЛИТИЙ
  • ЛИТИЯ
  • ЛИТКА
  • ЛИТМОНТАЖ
  • ЛИТНИК
  • ЛИТОВСКИЙ
  • ЛИТОВЦЫ
  • ЛИТОГРАФ
  • ЛИТОГРАФИРОВАННЫЙ
  • ЛИТОГРАФИРОВАТЬ
  • ЛИТОГРАФИРОВАТЬСЯ
  • ЛИТОГРАФИЧЕСКИЙ
  • ЛИТОГРАФИЯ
  • ЛИТОГРАФСКИЙ
  • ЛИТОЙ
  • ЛИТР
  • ЛИТРОВКА
  • ...ЛИТРОВЫЙ
  • ЛИТУРГИЧЕСКИЙ
  • ЛИТУРГИЯ
  • ЛИТЫЙ
  • ЛИТЬ
  • ЛИТЬЕ
  • ЛИТЬСЯ
  • ЛИФ
  • ЛИФТ
  • ЛИФТЕР
  • ЛИФЧИК
  • ЛИХ
  • ЛИХАЧ
  • ЛИХАЧЕСТВО
  • ЛИХВА
  • ЛИХВЕННЫЙ
  • ЛИХО
  • ЛИХО
  • ЛИХОДЕЙ
  • ЛИХОДЕЙКА
  • ЛИХОДЕЙСКИЙ
  • ЛИХОДЕЙСТВО
  • ЛИХОИМЕЦ
  • ЛИХОИМСТВО
  • ЛИХОЙ
  • ЛИХОЙ
  • ЛИХОЛЕТЬЕ
  • ЛИХОРАДИТЬ
  • ЛИХОРАДКА
  • ЛИХОРАДОЧНОСТЬ
  • ЛИХОРАДОЧНЫЙ
  • ЛИХОРАЖУ
  • ЛИХОСТЬ
  • ЛИХТЕР
  • ЛИЦЕВАТЬ
  • ЛИЦЕВОЙ
  • ЛИЦЕДЕЙ
  • ЛИЦЕДЕЙКА
  • ЛИЦЕДЕЙСТВО
  • ЛИЦЕДЕЙСТВОВАТЬ
  • ЛИЦЕЗРЕНИЕ
  • ЛИЦЕЗРЕТЬ
  • ЛИЦЕИСТ
  • ЛИЦЕЙ
  • ЛИЦЕЙСКИЙ
  • ЛИЦЕМЕР
  • ЛИЦЕМЕРИЕ
  • ЛИЦЕМЕРИТЬ
  • ЛИЦЕМЕРКА
  • ЛИЦЕМЕРНЫЙ
  • ЛИЦЕНЗИОННЫЙ
  • ЛИЦЕНЗИЯ
  • ЛИЦЕПРИЯТИЕ
  • ЛИЦЕПРИЯТНЫЙ
  • ЛИЦЕПРИЯТСТВОВАТЬ
  • ЛИЦО
  • ЛИЦОВАННЫЙ
  • ...ЛИЦОВКА
  • ЛИЧИКО
  • ЛИЧИНА
  • ЛИЧИНКА
  • ЛИЧИНОЧНЫЙ
  • ЛИЧНО
  • ЛИЧНОЙ
  • ЛИЧНОСТЬ
  • ЛИЧНЫЙ
  • ЛИШАЙ
  • ЛИШАЙНИК
  • ЛИШАЙНЫЙ
  • ЛИШАТЬ
  • ЛИШАТЬСЯ
  • ЛИШЕ
  • ЛИШЕК
  • ЛИШЕНЕЦ
  • ЛИШЕНИЕ
  • ЛИШЕНКА
  • ЛИШЕННЫЙ
  • ЛИШЕНЧЕСКИЙ
  • ЛИШИТЬ
  • ЛИШИТЬСЯ
  • ЛИШНИЙ
  • ЛИШЬ
  • ЛОБ
  • ЛОБАН
  • ЛОБАНЧИК
  • ЛОБАСТЫЙ
  • ЛОБЗАНИЕ
  • ЛОБЗАТЬ
  • ЛОБЗАТЬСЯ
  • ЛОБЗИК
  • ЛОБИК
  • ЛОБКОВЫЙ
  • ЛОБНЫЙ
  • ЛОБОВОЙ
  • ЛОБОГРЕЙКА
  • ЛОБОК
  • ЛОБОТРЯС
  • ЛОБЫЗАТЬ
  • ЛОБЫЗАТЬСЯ
  • ЛОВ
  • ЛОВЕЛАС
  • ЛОВЕЛАСНИЧАТЬ
  • ЛОВЕЦ
  • ЛОВЕЦКИЙ
  • ЛОВИТЬ
  • ЛОВИТЬСЯ
  • ЛОВКАЧ
  • ЛОВКАЧКА
  • ЛОВКИЙ
  • ЛОВКОСТЬ
  • ЛОВЛЕННЫЙ
  • ЛОВЛЯ
  • ЛОВУШКА
  • ЛОВЧЕ
  • ЛОВЧЕЕ
  • ЛОВЧИЙ
  • ЛОВЧИЙ
  • ЛОВЧИЛА
  • ЛОВЧИТЬ
  • ЛОГ
  • ЛОГАРИФМ
  • ЛОГАРИФМИЧЕСКИЙ
  • ЛОГИК
  • ЛОГИКА
  • ЛОГИЧЕСКИЙ
  • ЛОГИЧНОСТЬ
  • ЛОГИЧНЫЙ
  • ЛОГОВИЩЕ
  • ЛОГОВО
  • ЛОГОГРИФ
  • ЛОГОПАТ
  • ЛОГОПАТИЧЕСКИЙ
  • ЛОГОПАТИЯ
  • ЛОГОПЕД
  • ЛОГОПЕДИЧЕСКИЙ
  • ЛОГОПЕДИЯ
  • ЛОДЖИЯ
  • ЛОДКА
  • ЛОДОЧКА
  • ЛОДОЧНИК
  • ЛОДОЧНЫЙ
  • ЛОДЧОНКА
  • ЛОДЫГА
  • ЛОДЫЖКА
  • ЛОДЫРНИЧАТЬ
  • ЛОДЫРЬ
  • ЛОЖА
  • ЛОЖБИНА
  • ЛОЖБИНКА
  • ЛОЖБИЩЕ
  • ЛОЖЕ
  • ЛОЖЕМЕНТ
  • ЛОЖЕЧКА
  • ЛОЖЕЧНИК
  • ЛОЖЕЧНЫЙ
  • ЛОЖИТЬ
  • ЛОЖИТЬСЯ
  • ЛОЖКА
  • ЛОЖКАРНЫЙ
  • ЛОЖКАРЬ
  • ЛОЖНО...
  • ЛОЖНОКЛАССИЦИЗМ
  • ЛОЖНОКЛАССИЧЕСКИЙ
  • ЛОЖНОСТЬ
  • ЛОЖНЫЙ
  • ЛОЖОК
  • ЛОЖЬ
  • ЛОЗА
  • ЛОЗИНА
  • ЛОЗНИК
  • ЛОЗНЯК
  • ЛОЗУНГ
  • ЛОЗУНГОВЫЙ
  • ЛОЙЯЛЬНОСТЬ
  • ЛОЙЯЛЬНЫЙ
  • ЛОКАЛИЗАЦИЯ
  • ЛОКАЛИЗИРОВАННЫЙ
  • ЛОКАЛИЗИРОВАТЬ
  • ЛОКАЛИЗИРОВАТЬСЯ
  • ЛОКАЛИЗОВАННЫЙ
  • ЛОКАЛИЗОВАТЬ
  • ЛОКАЛИЗОВАТЬСЯ
  • ЛОКАЛЬНЫЙ
  • ЛОКАТЬ
  • ЛОКАУТ
  • ЛОКАУТИРОВАННЫЙ
  • ЛОКАУТИРОВАТЬ
  • ЛОКОМОБИЛЬ
  • ЛОКОМОБИЛЬЩИК
  • ЛОКОМОТИВ
  • ЛОКОН
  • ЛОКОТНИК
  • ЛОКОТОК
  • ЛОКОТЬ
  • ЛОКТЕВОЙ
  • ЛОМ
  • ЛОМАКА
  • ЛОМАННЫЙ
  • ЛОМАНЫЙ
  • ЛОМАНЬЕ
  • ЛОМАТЬ
  • ЛОМАТЬСЯ
  • ЛОМБАРД
  • ЛОМБАРДНЫЙ
  • ЛОМБЕРНЫЙ
  • ЛОМИТЬ
  • ЛОМИТЬСЯ
  • ЛОМКА
  • ЛОМКИЙ
  • ЛОМКОСТЬ
  • ЛОМОВИК
  • ЛОМОВОЙ
  • ЛОМОНОС
  • ЛОМОТА
  • ЛОМОТНЫЙ
  • ЛОМОТЬ
  • ЛОМТИК
  • ЛОНЖА
  • ЛОНЖЕРОН
  • ЛОННЫЙ
  • ЛОНО
  • ЛОПАРИ
  • ЛОПАРКА
  • ЛОПАРСКИЙ
  • ЛОПАСТНЫЙ
  • ЛОПАСТЬ
  • ЛОПАТА
  • ЛОПАТКА
  • ЛОПАТОЧКА
  • ЛОПАТОЧНЫЙ
  • ЛОПАТЬ
  • ЛОПАТЬ
  • ЛОПАТЬСЯ
  • ЛОПНУТЬ
  • ЛОПОТАТЬ
  • ЛОПОУХИЙ
  • ЛОПОЧУ
  • ЛОПУХ
  • ЛОПУШНИК
  • ЛОПУШОК
  • ЛОРД
  • ЛОРД-КАНЦЛЕР
  • ЛОРД-МЕР
  • ЛОРЕТКА
  • ЛОРНЕТ
  • ЛОРНЕТКА
  • ЛОРНИРОВАННЫЙ
  • ЛОРНИРОВАТЬ
  • ЛОСИНА
  • ЛОСИННЫЙ
  • ЛОСИНОВЫЙ
  • ЛОСИНЫЙ
  • ЛОСИХА
  • ЛОСИЦА
  • ЛОСК
  • ЛОСКУТ
  • ЛОСКУТИК
  • ЛОСКУТНИК
  • ЛОСКУТНЫЙ
  • ЛОСКУТОК
  • ЛОСНИТЬСЯ
  • ЛОСОСИЙ
  • ЛОСОСИНА
  • ЛОСОСИННЫЙ
  • ЛОСОСЬ
  • ЛОСЬ
  • ЛОТ
  • ЛОТЕРЕЙНЫЙ
  • ЛОТЕРЕЯ
  • ЛОТО
  • ЛОТОК
  • ЛОТОС
  • ЛОТОЧНИК
  • ЛОТОЧНИЦА
  • ЛОТОЧНЫЙ
  • ЛОТОШНИК
  • ЛОТОШНЫЙ
  • ЛОХ
  • ЛОХАНКА
  • ЛОХАНОЧНЫЙ
  • ЛОХАНЬ
  • ЛОХМАТИТЬ
  • ЛОХМАТИТЬСЯ
  • ЛОХМАТЫЙ
  • ЛОХМАЧ
  • ЛОХМАЧУ
  • ЛОХМОТНИК
  • ЛОХМОТНИЦА
  • ЛОХМОТЬЯ
  • ЛОХМЫ
  • ЛОХОВЫЙ
  • ЛОЦИЯ
  • ЛОЦМАН
  • ЛОЦМАНСКИЙ
  • ЛОШАДЕНКА
  • ЛОШАДИНЫЙ
  • ЛОШАДКА
  • ЛОШАДНИК
  • ...ЛОШАДНЫЙ
  • ЛОШАДЬ
  • ЛОШАК
  • ЛОШАТА
  • ЛОШОНОК
  • ЛОЩЕНИЕ
  • ЛОЩЕННЫЙ
  • ЛОЩЕНЫЙ
  • ЛОЩИЛКА
  • ЛОЩИЛЬНЫЙ
  • ЛОЩИНА
  • ЛОЩИТЬ
  • ЛОЯЛЬНОСТЬ
  • ЛОЯЛЬНЫЙ
  • ЛУБ
  • ЛУБОК
  • ЛУБОЧНЫЙ
  • ЛУБЯНКА
  • ЛУБЯНОЙ
  • ЛУГ
  • ЛУГОВИНА
  • ЛУГОВОД
  • ЛУГОВОДСТВО
  • ЛУГОВОЙ
  • ЛУДА
  • ЛУДИЛЬНЫИ
  • ЛУДИЛЬЩИК
  • ЛУДИТЬ
  • ЛУЖА
  • ЛУЖАЙКА
  • ЛУЖЕНИЕ
  • ЛУЖЕННЫЙ
  • ЛУЖЕНЫЙ
  • ЛУЖИЦА
  • ЛУЖОК
  • ЛУЖУ
  • ЛУЗА
  • ЛУЗГА
  • ЛУЗГАТЬ
  • ЛУЗНЫЙ
  • ЛУК
  • ЛУК
  • ЛУКА
  • ЛУКАВЕЦ
  • ЛУКАВИТЬ
  • ЛУКАВИЦА
  • ЛУКАВКА
  • ЛУКАВОСТЬ
  • ЛУКАВСТВО
  • ЛУКАВЫЙ
  • ЛУКОВИЦА
  • ЛУКОВИЧНЫЙ
  • ЛУКОВКА
  • ЛУКОВЫЙ
  • ЛУКОМОРЬЕ
  • ЛУКОШКО
  • ЛУКУЛЛОВСКИЙ
  • ЛУНА
  • ЛУНА-ПАРК
  • ЛУНАТИЗМ
  • ЛУНАТИК
  • ЛУНАТИЧЕСКИЙ
  • ЛУНАТИЧКА
  • ЛУНКА
  • ЛУННЫЙ
  • ЛУНОЧКА
  • ЛУНОЧНЫЙ
  • ЛУНЬ
  • ЛУОРАВЕТЛАНКА
  • ЛУОРАВЕТЛАНСКИЙ
  • ЛУОРАВЕТЛАНЫ
  • ЛУПА
  • ЛУПАНАР
  • ЛУПАНАРИЙ
  • ЛУПИТЬ
  • ЛУПИТЬСЯ
  • ЛУПЛЕННЫЙ
  • ЛУПОГЛАЗЫЙ
  • ЛУПЦОВАТЬ
  • ЛУПЦОВКА
  • ЛУЧ
  • ЛУЧЕВОЙ
  • ЛУЧЕЗАРНОСТЬ
  • ЛУЧЕЗАРНЫЙ
  • ЛУЧЕИСПУСКАНИЕ
  • ЛУЧЕИСПУСКАТЕЛЬНЫЙ
  • ЛУЧЕНИЕ
  • ЛУЧЕННЫЙ
  • ЛУЧЕПРЕЛОМЛЕНИЕ
  • ЛУЧИНА
  • ЛУЧИНКА
  • ЛУЧИСТЫЙ
  • ЛУЧИТЬ
  • ЛУЧИТЬСЯ
  • ЛУЧКОВЫЙ
  • ЛУЧНИК
  • ЛУЧОК
  • ЛУЧОК
  • ЛУЧШЕ
  • ЛУЧШИЙ
  • ЛУЩЕНИЕ
  • ЛУЩЕННЫЙ
  • ЛУЩЕНЫЙ
  • ЛУЩИЛЬНИК
  • ЛУЩИЛЬНЫЙ
  • ЛУЩИТЬ
  • ЛУЩОВКА
  • ЛЫЖИ
  • ЛЫЖНИК
  • ЛЫЖНИЦА
  • ЛЫЖНЫЙ
  • ЛЫЖНЯ
  • ЛЫКО
  • ЛЫКОВЫЙ
  • ЛЫКОДЕР
  • ЛЫСЕТЬ
  • ЛЫСИНА
  • ЛЫСУН
  • ЛЫСУХА
  • ЛЫСЫЙ
  • ЛЫЧКО
  • ЛЬ
  • ЛЬВА
  • ЛЬВЕНОК
  • ЛЬВИНЫЙ
  • ЛЬВИЦА
  • ЛЬВЯТА
  • ЛЬГОТА
  • ЛЬГОТНЫЙ
  • ЛЬДА
  • ЛЬДИНА
  • ЛЬДИНКА
  • ЛЬДИСТЫЙ
  • ЛЬЕ
  • ЛЬНА
  • ЛЬНОВОД
  • ЛЬНОВОДНЫЙ
  • ЛЬНОВОДСТВО
  • ЛЬНОВОДЧЕСКИЙ
  • ЛЬНОВЫЙ
  • ЛЬНОЗАВОД
  • ЛЬНОМЯЛКА
  • ЛЬНОМЯЛЬНЫЙ
  • ЛЬНОПРЯДИЛЬНЫЙ
  • ЛЬНОПРЯДИЛЬНЯ
  • ЛЬНОТЕРЕБИЛКА
  • ЛЬНОТРЕПАЛКА
  • ЛЬНОЧЕСАЛЬНЫЙ
  • ЛЬНУТЬ
  • ЛЬНЯНКА
  • ЛЬНЯНОЙ
  • ЛЬСТЕЦ
  • ЛЬСТИВОСТЬ
  • ЛЬСТИВЫЙ
  • ЛЬСТИТЬ
  • ЛЬСТИТЬСЯ
  • ЛЬЩУ
  • ЛЬЮ
  • ЛЬЯЛО
  • ЛЬЯЧКА
  • ЛЭДИ
  • ЛЭНЧ
  • ЛЮБ
  • ЛЮБА
  • ЛЮБВЕОБИЛЬНЫЙ
  • ЛЮБЕЗНИК
  • ЛЮБЕЗНИЧАТЬ
  • ЛЮБЕЗНОСТЬ
  • ЛЮБЕЗНЫЙ
  • ЛЮБИМЕЦ
  • ЛЮБИМИЦА
  • ЛЮБИМЧИК
  • ЛЮБИМЫЙ
  • ЛЮБИТЕЛЬ
  • ЛЮБИТЕЛЬНИЦА
  • ЛЮБИТЕЛЬСКИЙ
  • ЛЮБИТЕЛЬСТВО
  • ЛЮБИТЕЛЬЩИНА
  • ЛЮБИТЬ
  • ЛЮБИТЬСЯ
  • ЛЮБОВАНИЕ
  • ЛЮБОВАТЬСЯ
  • ЛЮБОВНИК
  • ЛЮБОВНИЦА
  • ЛЮБОВНЫЙ
  • ЛЮБОВЬ
  • ЛЮБОДЕЯНИЕ
  • ЛЮБОЗНАТЕЛЬНОСТЬ
  • ЛЮБОЗНАТЕЛЬНЫЙ
  • ЛЮБОЙ
  • ЛЮБОМУДР
  • ЛЮБОМУДРИЕ
  • ЛЮБОПЫТНЫЙ
  • ЛЮБОПЫТСТВО
  • ЛЮБОПЫТСТВОВАТЬ
  • ЛЮБОСТРАСТИЕ
  • ЛЮБОСТРАСТНЫЙ
  • ЛЮБОСТЯЖАНИЕ
  • ЛЮБУШКА
  • ЛЮБЫЙ
  • ЛЮБЯЩИЙ
  • ЛЮД
  • ЛЮДИ
  • ЛЮДИ
  • ЛЮДИШКИ
  • ЛЮДНО
  • ЛЮДНОСТЬ
  • ЛЮДНЫЙ
  • ЛЮДОЕД
  • ЛЮДОЕДКА
  • ЛЮДОЕДСКИЙ
  • ЛЮДОЕДСТВО
  • ЛЮДСКОЙ
  • ЛЮК
  • ЛЮКСЕМБУРГИАНСТВО
  • ЛЮЛИ
  • ЛЮЛЬКА
  • ЛЮЛЬКА
  • ЛЮМБАГО
  • ЛЮМПЕНПРОЛЕТАРИАТ
  • ЛЮНЕТ
  • ЛЮСТРА
  • ЛЮСТРИН
  • ЛЮСТРИНОВЫЙ
  • ЛЮТЕРАНИН
  • ЛЮТЕРАНКА
  • ЛЮТЕРАНСКИЙ
  • ЛЮТЕРАНСТВО
  • ЛЮТИК
  • ЛЮТНЕВЫЙ
  • ЛЮТНЯ
  • ЛЮТЫЙ
  • ЛЮФА
  • ЛЮЦЕРНА
  • ЛЮЭС
  • ЛЮЭТИЧЕСКИЙ
  • ЛЯ
  • ЛЯГ
  • ЛЯГАВЫЙ
  • ЛЯГАТЬ
  • ЛЯГАТЬСЯ
  • ЛЯГАШ
  • ЛЯГНУТЬ
  • ЛЯГУ
  • ЛЯГУШАТА
  • ЛЯГУШАТНИК
  • ЛЯГУШАЧИЙ
  • ЛЯГУШЕЧИЙ
  • ЛЯГУШИНЫЙ
  • ЛЯГУШКА
  • ЛЯГУШОНОК
  • ЛЯД
  • ЛЯДАЩИЙ
  • ЛЯДИНА
  • ЛЯДУНКА
  • ЛЯЖЕШЬ
  • ЛЯЖКА
  • ЛЯЗГ
  • ЛЯЗГАТЬ
  • ЛЯЗГНУТЬ
  • ЛЯМЗИТЬ
  • ЛЯМКА
  • ЛЯМОЧНЫЙ
  • ЛЯП
  • ЛЯПАННЫЙ
  • ЛЯПАТЬ
  • ЛЯПАТЬСЯ
  • ЛЯПИС
  • ЛЯПИС-ЛАЗУРЬ
  • ЛЯПИСНЫЙ
  • ЛЯПНУТЬ
  • ЛЯПНУТЬСЯ
  • ЛЯПСУС
  • ЛЯРВА
  • ЛЯРД
  • ЛЯСНИЧАТЬ
  • ЛЯСЫ
  • ЛЯТЕНТНЫЙ
  • ЛЯХ
  • ЛЯШКА
  • ЛЯШСКИЙ


М Index

  • М
  • МАВЗОЛЕЙ
  • МАВРИТАНКА
  • МАВРИТАНСКИЙ
  • МАВРСКИЙ
  • МАВРЫ
  • МАГ
  • МАГАЗЕЯ
  • МАГАЗИН
  • МАГАЗИНКА
  • МАГАЗИННЫЙ
  • МАГАЗИНЩИК
  • МАГАЗИНЩИЦА
  • МАГАРАДЖА
  • МАГАРЫЧ
  • МАГАРЫЧНИЧАТЬ
  • МАГДЕБУРГСКИЙ
  • МАГИЗМ
  • МАГИК
  • МАГИСТЕРСКИЙ
  • МАГИСТЕРСТВО
  • МАГИСТР
  • МАГИСТРАЛЬ
  • МАГИСТРАЛЬНЫЙ
  • МАГИСТРАНТ
  • МАГИСТРАТ
  • МАГИСТРАТСКИЙ
  • МАГИСТРАТУРА
  • МАГИЧЕСКИЙ
  • МАГИЯ
  • МАГМА
  • МАГМАТИЧЕСКИЙ
  • МАГНАТ
  • МАГНАТСКИЙ
  • МАГНЕЗИАЛЬНЫЙ
  • МАГНЕЗИЯ
  • МАГНЕТИЗАЦИЯ
  • МАГНЕТИЗЕР
  • МАГНЕТИЗЕРСКИЙ
  • МАГНЕТИЗЕРСТВО
  • МАГНЕТИЗИРОВАННЫЙ
  • МАГНЕТИЗИРОВАТЬ
  • МАГНЕТИЗМ
  • МАГНЕТИТ
  • МАГНЕТИЧЕСКИЙ
  • МАГНЕТО
  • МАГНЕТОН
  • МАГНИЕВЫЙ
  • МАГНИЙ
  • МАГНИТ
  • МАГНИТИК
  • МАГНИТИТЬ
  • МАГНИТНЫЙ
  • МАГНИТОЛОГ
  • МАГНИЧЕННЫЙ
  • МАГНИЧУ
  • МАГНОЛИЕВЫЙ
  • МАГНОЛИЯ
  • МАГО
  • МАГОГ
  • МАГОГА
  • МАГОМЕТАНИН
  • МАГОМЕТАНКА
  • МАГОМЕТАНСКИЙ
  • МАГОМЕТАНСТВО
  • МАДАМ
  • МАДАМА
  • МАДАПОЛАМ
  • МАДЕМУАЗЕЛЬ
  • МАДЕПОЛАМ
  • МАДЕРА
  • МАДЖАРА
  • МАДМУАЗЕЛЬ
  • МАДОННА
  • МАДРИГАЛ
  • МАДРИГАЛЬНЫЙ
  • МАДЬЯРКА
  • МАДЬЯРСКИЙ
  • МАДЬЯРЫ
  • МАЕВКА
  • МАЕВНИЧАТЬ
  • МАЕТА
  • МАЕТНОСТЬ
  • МАЖАРА
  • МАЖОР
  • МАЖОРДОМ
  • МАЖОРИТАРНЫЙ
  • МАЖОРНЫЙ
  • МАЖУ
  • МАЗ
  • МАЗ
  • МАЗАЛЬЩИК
  • МАЗАЛЬЩИЦА
  • МАЗАНКА
  • МАЗАНКОВЫЙ
  • МАЗАННЫЙ
  • МАЗАНУТЬ
  • МАЗАНЫЙ
  • МАЗАТЬ
  • МАЗАТЬСЯ
  • МАЗДЕИЗМ
  • МАЗЕОБРАЗНЫЙ
  • МАЗИК
  • МАЗИЛА
  • МАЗИЛКА
  • МАЗКА
  • МАЗКИЙ
  • МАЗЛО
  • МАЗНИЦА
  • МАЗНУТЬ
  • МАЗНЯ
  • МАЗОК
  • МАЗОХИЗМ
  • МАЗУРИК
  • МАЗУРИНА
  • МАЗУРКА
  • МАЗУРКА
  • МАЗУРКА
  • МАЗУРНИЧАТЬ
  • МАЗУРНИЧЕСКИЙ
  • МАЗУРНИЧЕСТВО
  • МАЗУРОЧНЫЙ
  • МАЗУРСКИЙ
  • МАЗУРЫ
  • МАЗУТ
  • МАЗУТНЫЙ
  • МАЗЧИК
  • МАЗЬ
  • МАЗЮКАТЬ
  • МАИС
  • МАИСОВЫИ
  • МАЙ
  • МАЙДАН
  • МАЙДАНИТЬ
  • МАЙДАННЫЙ
  • МАЙДАНЩИК
  • МАЙКА
  • МАЙКА
  • МАЙНА
  • МАЙНА
  • МАЙНИК
  • МАЙОЛИКА
  • МАЙОЛИКОВЫЙ
  • МАЙОНЕЗ
  • МАЙОР
  • МАЙОРАН
  • МАЙОРАНОВЫЙ
  • МАЙОРАТ
  • МАЙОРАТНЫЙ
  • МАЙОРАТСТВО
  • МАЙОРСКИЙ
  • МАЙОРША
  • МАЙСКИЙ
  • МАК
  • МАКАДАМ
  • МАКАКА
  • МАКАЛЬ
  • МАКАЛЬНЫЙ
  • МАКАЛЬЩИК
  • МАКАНЕЦ
  • МАКАНИЕ
  • МАКАННЫЙ
  • МАКАНЫЙ
  • МАКАО
  • МАКАРОНИЗМ
  • МАКАРОНИНА
  • МАКАРОНИЧЕСКИЙ
  • МАКАРОННИК
  • МАКАРОННЫЙ
  • МАКАРОНЫ
  • МАКАТЕЛЬНЫЙ
  • МАКАТЬ
  • МАКАТЬСЯ
  • МАКВИС
  • МАКВИСОВЫЙ
  • МАКЕТ
  • МАКЕТНЫЙ
  • МАКИ
  • МАКИАВЕЛЛЕВСКИЙ
  • МАКИАВЕЛЛИЗМ
  • МАКИАВЕЛЛИСТ
  • МАКИАВЕЛЛИСТИЧЕСКИЙ
  • МАКИНТОШ
  • МАКЛАК
  • МАКЛАК
  • МАКЛАЧЕСКИЙ
  • МАКЛАЧЕСТВО
  • МАКЛАЧИТЬ
  • МАКЛАЧКА
  • МАКЛЕР
  • МАКЛЕРИТЬ
  • МАКЛЕРСКИЙ
  • МАКЛЕРСТВО
  • МАКЛЕРСТВОВАТЬ
  • МАКЛОК
  • МАКНУТЬ
  • МАКОВ
  • МАКОВИНА
  • МАКОВИЦА
  • МАКОВКА
  • МАКОВНИК
  • МАКОВЫЙ
  • МАКРЕЛЕВЫЙ
  • МАКРЕЛЬ
  • МАКРЕЛЬНЫЙ
  • МАКРО...
  • МАКРОКЕФАЛ
  • МАКРОКЕФАЛИЯ
  • МАКРОКОСМ
  • МАКРОРАЙОН
  • МАКРОСКОПИЧЕСКИЙ
  • МАКРОЦЕФАЛ
  • МАКРОЦЕФАЛИЯ
  • МАКСА
  • МАКСИМ
  • МАКСИМА
  • МАКСИМАЛИЗМ
  • МАКСИМАЛИСТ
  • МАКСИМАЛИСТКА
  • МАКСИМАЛИСТСКИЙ
  • МАКСИМАЛЬНЫЙ
  • МАКСИМУМ
  • МАКСУН
  • МАКУЛАТУРА
  • МАКУЛАТУРНЫЙ
  • МАКУХА
  • МАКУША
  • МАКУШЕЧНЫЙ
  • МАКУШКА
  • МАЛАГА
  • МАЛАЙКА
  • МАЛАЙСКИЙ
  • МАЛАЙЦЫ
  • МАЛАХАЙ
  • МАЛАХИТ
  • МАЛАХИТОВЫЙ
  • МАЛЕВАЛЬНЫЙ
  • МАЛЕВАННЫЙ
  • МАЛЕВАНЬЕ
  • МАЛЕВАТЬ
  • МАЛЕВАТЬСЯ
  • МАЛЕЙШИЙ
  • МАЛЕК
  • МАЛЕНЕЧКО
  • МАЛЕНЬКИЙ
  • МАЛЕНЬКО
  • МАЛЕХОНЬКИЙ
  • МАЛЕЦ
  • МАЛЕШЕНЬКИЙ
  • МАЛИВАТЬ
  • МАЛИВАТЬСЯ
  • МАЛИК
  • МАЛИНА
  • МАЛИНИНА
  • МАЛИНКА
  • МАЛИННИК
  • МАЛИННЫЙ
  • МАЛИНОВКА
  • МАЛИНОВКА
  • МАЛИНОВЫЙ
  • МАЛИНОВЫЙ
  • МАЛИЦА
  • МАЛИЧНЫЙ
  • МАЛКА
  • МАЛО
  • МАЛО...
  • МАЛОАЗИАТСКИЙ
  • МАЛОАЗИЙСКИЙ
  • МАЛОБЛАГОПРИЯТНЫЙ
  • МАЛОВАЖНЫЙ
  • МАЛОВАТ
  • МАЛОВАТО
  • МАЛОВЕР
  • МАЛОВЕРИЕ
  • МАЛОВЕРКА
  • МАЛОВЕРНЫЙ
  • МАЛОВЕРОЯТНЫЙ
  • МАЛОВЕС
  • МАЛОВЕСНЫЙ
  • МАЛОВОДНЫЙ
  • МАЛОВОДЬЕ
  • МАЛОВРАЗУМИТЕЛЬНЫЙ
  • МАЛОВЫГОДНЫЙ
  • МАЛОГОВОРЯЩИЙ
  • МАЛОГОЛОВЫЙ
  • МАЛОГРАМОТНОСТЬ
  • МАЛОГРАМОТНЫЙ
  • МАЛОДАРОВИТЫЙ
  • МАЛОДЕЙСТВИТЕЛЬНЫЙ
  • МАЛОДЕРЖАННЫЙ
  • МАЛОДЕРЖАНЫЙ
  • МАЛОДОЙКА
  • МАЛОДОЙНЫЙ
  • МАЛОДОКАЗАТЕЛЬНЫЙ
  • МАЛОДОСТОВЕРНЫЙ
  • МАЛОДОХОДНЫЙ
  • МАЛОДУШЕСТВОВАТЬ
  • МАЛОДУШИЕ
  • МАЛОДУШНИЧАТЬ
  • МАЛОДУШНЫЙ
  • МАЛОЕЖКА
  • МАЛОЕЗЖЕННЫЙ
  • МАЛОЕЗЖЕНЫЙ
  • МАЛОЕЗЖИЙ
  • МАЛОЗАМЕТНЫЙ
  • МАЛОЗАСЕЛЕННЫЙ
  • МАЛОЗЕМЕЛЬЕ
  • МАЛОЗЕМЕЛЬНЫЙ
  • МАЛОЗНАКОМЫЙ
  • МАЛОЗНАЧАЩИЙ
  • МАЛОЗНАЧИТЕЛЬНЫЙ
  • МАЛОИЗВЕСТНЫЙ
  • МАЛОИЗУЧЕННЫЙ
  • МАЛОИМУЩИЙ
  • МАЛОИНТЕЛЛИГЕНТНЫЙ
  • МАЛОИНТЕРЕСНЫЙ
  • МАЛОИСКУСНЫЙ
  • МАЛОКАЛИБЕРНЫЙ
  • МАЛОКОРМНЫЙ
  • МАЛОКРОВИЕ
  • МАЛОКРОВНЫЙ
  • МАЛОКУЛЬТУРНЫЙ
  • МАЛОЛЕСЬЕ
  • МАЛОЛЕТКА
  • МАЛОЛЕТНИЙ
  • МАЛОЛЕТОК
  • МАЛОЛЕТСТВО
  • МАЛОЛЮДНОСТЬ
  • МАЛОЛЮДНЫЙ
  • МАЛОЛЮДСТВО
  • МАЛОЛЮДЬЕ
  • МАЛО-МАЛЬСКИ
  • МАЛОМАЛЬСКИЙ
  • МАЛОМЕРКА
  • МАЛОМЕРНЫЙ
  • МАЛОМОЧНЫЙ
  • МАЛОМОЩНОСТЬ
  • МАЛОМОЩНЫЙ
  • МАЛОНАДЕЖНЫЙ
  • МАЛОНАЕЗЖЕННЫЙ
  • МАЛОНАЕЗЖЕНЫЙ
  • МАЛОНАСЕЛЕННЫЙ
  • МАЛООБРАЗОВАННЫЙ
  • МАЛООБЩИТЕЛЬНЫЙ
  • МАЛООПЫТНЫЙ
  • МАЛООСНОВАТЕЛЬНЫЙ
  • МАЛОПИТАТЕЛЬНЫЙ
  • МАЛОПЛОДОВЫЙ
  • МАЛОПОДВИЖНЫЙ
  • МАЛОПОДГОТОВЛЕННЫЙ
  • МАЛОПОЛЕЗНЫЙ
  • МАЛО-ПОМАЛУ
  • МАЛОПОМЕСТИТЕЛЬНЫЙ
  • МАЛОПОМЕСТНЫЙ
  • МАЛОПОНЯТНЫЙ
  • МАЛОПРИБЫЛЬНЫЙ
  • МАЛОПРИГОДНЫЙ
  • МАЛОПРИМЕНИМЫЙ
  • МАЛОПРОДУКТИВНЫЙ
  • МАЛОРАЗВИТОЙ
  • МАЛОРАЗВИТЫЙ
  • МАЛОРЕЧИВЫЙ
  • МАЛОРОС
  • МАЛОРОСКА
  • МАЛОРОСЛЫЙ
  • МАЛОРОСС
  • МАЛОРОССИЙСКИЙ
  • МАЛОРОССИЯНИН
  • МАЛОРОССИЯНКА
  • МАЛОРУС
  • МАЛОРУССКИЙ
  • МАЛОСВЕДУЩИЙ
  • МАЛОСЕМЕЙНЫЙ
  • МАЛОСИЛЬНЫЙ
  • МАЛОСМЫСЛЕННЫЙ
  • МАЛОСОДЕРЖАТЕЛЬНЫЙ
  • МАЛОСОЛЬНЫЙ
  • МАЛОСОСТОЯТЕЛЬНОСТЬ
  • МАЛОСОСТОЯТЕЛЬНЫЙ
  • МАЛОСПОСОБНЫЙ
  • МАЛОСТЬ
  • МАЛОСУЩЕСТВЕННЫЙ
  • МАЛОТИРАЖНЫЙ
  • МАЛОУБЕДИТЕЛЬНЫЙ
  • МАЛОУДОЙЛИВЫЙ
  • МАЛОУПОТРЕБИТЕЛЬНОСТЬ
  • МАЛОУПОТРЕБИТЕЛЬНЫЙ
  • МАЛОУРОЖАЙНЫЙ
  • МАЛОУСИДЧИВЫЙ
  • МАЛОУСПЕВАЮЩИЙ
  • МАЛОУСПЕШНЫЙ
  • МАЛОХЛЕБНЫЙ
  • МАЛОЦЕННЫЙ
  • МАЛОЧИСЛЕННОСТЬ
  • МАЛОЧИСЛЕННЫЙ
  • МАЛОЧУВСТВИТЕЛЬНЫЙ
  • МАЛОШЕРСТНЫЙ
  • МАЛЫЙ
  • МАЛЫЙ
  • МАЛЫШ
  • МАЛЫШКА
  • МАЛЬВА
  • МАЛЬВАЗИЯ
  • МАЛЬВОВЫЙ
  • МАЛЬЕ
  • МАЛЬПОСТ
  • МАЛЬСКИ
  • МАЛЬТОЗА
  • МАЛЬТРЕТИРОВАТЬ
  • МАЛЬТУЗИАНЕЦ
  • МАЛЬТУЗИАНСКИЙ
  • МАЛЬТУЗИАНСТВО
  • МАЛЬЧИК
  • МАЛЬЧИКОВЫЙ
  • МАЛЬЧИШЕСКИЙ
  • МАЛЬЧИШЕСТВО
  • МАЛЬЧИШЕЧИЙ
  • МАЛЬЧИШЕЧКА
  • МАЛЬЧИШКА
  • МАЛЬЧИШНИК
  • МАЛЬЧОНКА
  • МАЛЬЧОНОК
  • МАЛЬЧУГАН
  • МАЛЬЧУГАШКА
  • МАЛЮСЕНЬКИЙ
  • МАЛЮТКА
  • МАЛЮТОЧКА
  • МАЛЯВКА
  • МАЛЯР
  • МАЛЯРИЙНЫЙ
  • МАЛЯРИТЬ
  • МАЛЯРИХА
  • МАЛЯРИЯ
  • МАЛЯРНИЧАТЬ
  • МАЛЯРНЫЙ
  • МАМА
  • МАМАЕВ
  • МАМАЛЫГА
  • МАМАША
  • МАМЕЛЮК
  • МАМЕНЬКА
  • МАМЕНЬКИН
  • МАМЗЕЛЬ
  • МАМКА
  • МАМЛЮК
  • МАММОНА
  • МАМОН
  • МАМОНА
  • МАМОНТ
  • МАМОНТОВЫЙ
  • МАМОНЬКА
  • МАМОЧКА
  • МАМУЛЯ
  • МАМУНЯ
  • МАМУСЯ
  • МАМУШКА
  • МАНАТЕЙНЫЙ
  • МАНАТКИ
  • МАНАТЬЯ
  • МАНГАЛ
  • МАНГАНИТ
  • МАНГЛЕВЫЙ
  • МАНГЛЬ
  • МАНГО
  • МАНГОВЫЙ
  • МАНГОЛЬД
  • МАНГОСТАН
  • МАНГРОВЫЙ
  • МАНГУСТА
  • МАНДАНТ
  • МАНДАРИН
  • МАНДАРИН
  • МАНДАРИННИК
  • МАНДАРИННЫЙ
  • МАНДАРИНОВЫЙ
  • МАНДАРИНСКИЙ
  • МАНДАТ
  • МАНДАТАРИЙ
  • МАНДАТНЫЙ
  • МАНДИБУЛЫ
  • МАНДОЛИНА
  • МАНДОЛИНИСТ
  • МАНДОЛИНИСТКА
  • МАНДРАГОРА
  • МАНДРАГОРОВЫЙ
  • МАНДРИЛ
  • МАНЕВР
  • МАНЕВР
  • МАНЕВРЕННОСТЬ
  • МАНЕВРЕННОСТЬ
  • МАНЕВРЕННЫЙ
  • МАНЕВРЕННЫЙ
  • МАНЕВРИРОВАТЬ
  • МАНЕВРОВЫЙ
  • МАНЕВРОВЫЙ
  • МАНЕЖ
  • МАНЕЖЕННЫЙ
  • МАНЕЖИК
  • МАНЕЖИТЬ
  • МАНЕЖИТЬСЯ
  • МАНЕЖИТЬСЯ
  • МАНЕЖНЫЙ
  • МАНЕЖНЫЙ
  • МАНЕКЕН
  • МАНЕР
  • МАНЕРА
  • МАНЕРА
  • МАНЕРЕЦ
  • МАНЕРИТЬСЯ
  • МАНЕРКА
  • МАНЕРКА
  • МАНЕРНИЧАТЬ
  • МАНЕРНОСТЬ
  • МАНЕРНЫЙ
  • МАНЕРОЧНЫЙ
  • МАНЕРЧИК
  • МАНЖЕТА
  • МАНЖЕТКА
  • МАНЖЕТКА
  • МАНЖЕТНЫЙ
  • МАНИАК
  • МАНИАКАЛЬНЫЙ
  • МАНИЕ
  • МАНИЗМ
  • МАНИКЮР
  • МАНИКЮРНЫЙ
  • МАНИКЮРША
  • МАНИЛОВСКИЙ
  • МАНИЛОВЩИНА
  • МАНИНУЛЯТОР
  • МАНИОК
  • МАНИОКА
  • МАНИПУЛИРОВАТЬ
  • МАНИПУЛЯЦИЯ
  • МАНИТЬ
  • МАНИФЕСТ
  • МАНИФЕСТАНТ
  • МАНИФЕСТАНТКА
  • МАНИФЕСТАЦИЯ
  • МАНИФЕСТИРОВАННЫЙ
  • МАНИФЕСТИРОВАТЬ
  • МАНИШЕЧНЫЙ
  • МАНИШКА
  • МАНИЯ
  • МАНКА
  • МАНКИРОВАННЫЙ
  • МАНКИРОВАТЬ
  • МАНКИРОВКА
  • МАНКО
  • МАННА
  • МАННИК
  • МАННОЙ
  • МАННЫЙ
  • МАННЫЙ
  • МАНОВЕНИЕ
  • МАНОК
  • МАНОМЕТР
  • МАНОМЕТРИЧЕСКИЙ
  • МАНСАРДА
  • МАНСАРДНЫЙ
  • МАНТИЙНЫЙ
  • МАНТИЛЬКА
  • МАНТИЛЬЯ
  • МАНТИССА
  • МАНТИЯ
  • МАНТО
  • МАНУЛ
  • МАНУСКРИПТ
  • МАНУФАКТУРА
  • МАНУФАКТУРИСТ
  • МАНУФАКТУРНЫЙ
  • МАНУФАКТУР-СОВЕТНИК
  • МАНУФАКТУРЩИК
  • МАНЧЕСТЕР
  • МАНЧЕСТЕРСТВО
  • МАНЧЖУРКА
  • МАНЧЖУРЫ
  • МАНЬЕРИЗМ
  • МАНЬСИ
  • МАНЬСИЙСКИЙ
  • МАНЬЯК
  • МАНЬЯЧЕСКИЙ
  • МАНЬЯЧЕСТВО
  • МАНЬЯЧКА
  • МАНЯЩИЙ
  • МАРА
  • МАРАБУ
  • МАРАЗМ
  • МАРАКОВАТЬ
  • МАРАЛ
  • МАРАЛИЙ
  • МАРАЛОВОД
  • МАРАЛОВОДСТВО
  • МАРАЛОВОДЧЕСКИЙ
  • МАРАЛЬ
  • МАРАЛЬНИК
  • МАРАННЫЙ
  • МАРАНЫЙ
  • МАРАНЬЕ
  • МАРАСКИН
  • МАРАТЕЛЬ
  • МАРАТЬ
  • МАРАТЬСЯ
  • МАРАФОНСКИЙ
  • МАРАШКА
  • МАРГАНЕЦ
  • МАРГАНЦЕВЫЙ
  • МАРГАНЦОВЫЙ
  • МАРГАРИН
  • МАРГАРИНОВЫЙ
  • МАРГАРИТКА
  • МАРГИНАЛИИ
  • МАРГИНАЛЬНЫЙ
  • МАРГО
  • МАРЕВО
  • МАРЕЛЬ
  • МАРЕММА
  • МАРЕНА
  • МАРЕНГО
  • МАРЕНОВЫЙ
  • МАРЕОГРАФ
  • МАРЗАН
  • МАРИ
  • МАРИЕЦ
  • МАРИИНКА
  • МАРИЙКА
  • МАРИЙСКИЙ
  • МАРИМОНДА
  • МАРИНА
  • МАРИНАД
  • МАРИНИЗМ
  • МАРИНИСТ
  • МАРИНОВАНИЕ
  • МАРИНОВАННЫЙ
  • МАРИНОВАТЬ
  • МАРИНОВАТЬСЯ
  • МАРИНОВКА
  • МАРИОНЕТКА
  • МАРИОНЕТОЧНЫЙ
  • МАРКА
  • МАРКА
  • МАРКГРАФ
  • МАРКЕР
  • МАРКЕР
  • МАРКЕРСКИЙ
  • МАРКЕРСТВО
  • МАРКЕТРИ
  • МАРКИЗ
  • МАРКИЗА
  • МАРКИЗА
  • МАРКИЗЕТ
  • МАРКИЗЕТОВЫЙ
  • МАРКИЙ
  • МАРКИРОВАННЫЙ
  • МАРКИРОВАТЬ
  • МАРКИРОВКА
  • МАРКИРОВЩИК
  • МАРКИТАНТ
  • МАРКИТАНТКА
  • МАРКИТАНТСКИЙ
  • МАРКОСТЬ
  • МАРКСИЗМ
  • МАРКСИСТКА
  • МАРКСИСТСКИЙ
  • МАРКШЕЙДЕР
  • МАРКШЕЙДЕРСКИЙ
  • МАРЛЕВЫЙ
  • МАРЛЯ
  • МАРМЕЛАД
  • МАРМЕЛАДИНА
  • МАРМЕЛАДНЫЙ
  • МАРМОРАЦИЯ
  • МАРМОРИРОВАННЫЙ
  • МАРМОРИРОВАТЬ
  • МАРОДЕР
  • МАРОДЕРКА
  • МАРОДЕРНИЧАТЬ
  • МАРОДЕРСТВО
  • МАРОДЕРСТВОВАТЬ
  • МАРОКЕН
  • МАРОКЕНОВЫЙ
  • МАРОЧКА
  • МАРОЧНИЦА
  • МАРОЧНЫЙ
  • МАРС
  • МАРСА-
  • МАРСАЛА
  • МАРСЕЛЬ
  • МАРСЕЛЬЕЗА
  • МАРСЕЛЬНЫЙ
  • МАРСИАНЕ
  • МАРСИЯНЕ
  • МАРСОВОЙ
  • МАРСОВЫЙ
  • МАРТ
  • МАРТЕН
  • МАРТЕНОВСКИЙ
  • МАРТЕНЩИК
  • МАРТИНГАЛ
  • МАРТИНИЗМ
  • МАРТИНИСТ
  • МАРТИРОЛОГ
  • МАРТОВСКИЙ
  • МАРТЫН
  • МАРТЫШКА
  • МАРЦИПАН
  • МАРЦИПАННЫЙ
  • МАРЦИПАНОВЫЙ
  • МАРШ
  • МАРШ
  • МАРШАЛ
  • МАРШАЛЬСКИЙ
  • МАРШАЛЬСТВО
  • МАРШЕВИК
  • МАРШЕВЫЙ
  • МАРШИ
  • МАРШИРОВАТЬ
  • МАРШИРОВКА
  • МАРШИРОВОЧНЫЙ
  • МАРШ-МАРШ
  • МАРШРУТ
  • МАРШРУТИЗАЦИЯ
  • МАРШРУТНЫЙ
  • МАРЬЯЖ
  • МАРЬЯЖНЫЙ
  • МАСАКА
  • МАСЕДУАН
  • МАСКА
  • МАСКАРАД
  • МАСКАРАДНЫЙ
  • МАСКИРОВАННЫЙ
  • МАСКИРОВАТЬ
  • МАСКИРОВАТЬСЯ
  • МАСКИРОВКА
  • МАСКИРОВОЧНЫЙ
  • МАСКИРОВЩИК
  • МАСКООБРАЗНЫЙ
  • МАСЛАК
  • МАСЛЕНАЯ
  • МАСЛЕНИК
  • МАСЛЕНИЦА
  • МАСЛЕНИЧНЫЙ
  • МАСЛЕНКА
  • МАСЛЕНКА
  • МАСЛЕННЫЙ
  • МАСЛЕНОК
  • МАСЛЕНЩИК
  • МАСЛЕНЫЙ
  • МАСЛИНА
  • МАСЛИТЬ
  • МАСЛИТЬСЯ
  • МАСЛИЧНЫЙ
  • МАСЛИЧНЫЙ
  • МАСЛО
  • МАСЛОБИТНЯ
  • МАСЛОБОЙ
  • МАСЛОБОЙКА
  • МАСЛОБОЙНЫЙ
  • МАСЛОБОЙНЯ
  • МАСЛОБОЙЩИК
  • МАСЛОДЕЛ
  • МАСЛОДЕЛИЕ
  • МАСЛОДЕЛЬНЫЙ
  • МАСЛОРОДНЫЙ
  • МАСЛОТОП
  • МАСЛОТОПЕННЫЙ
  • МАСЛОТОПНЫЙ
  • МАСЛЯНАЯ
  • МАСЛЯНИК
  • МАСЛЯНИК
  • МАСЛЯНИСТОСТЬ
  • МАСЛЯНИСТЫЙ
  • МАСЛЯНИЦА
  • МАСЛЯНИЧНЫЙ
  • МАСЛЯНКА
  • МАСЛЯНЫЙ
  • МАСЛЯТА
  • МАСОН
  • МАСОНСКИЙ
  • МАСОНСТВО
  • МАССА
  • МАССАЖ
  • МАССАЖИСТ
  • МАССАЖИСТКА
  • МАССАЖНЫЙ
  • МАССАКА
  • МАССИВ
  • МАССИВНОСТЬ
  • МАССИВНЫЙ
  • МАССИРОВАННЫЙ
  • МАССИРОВАТЬ
  • МАССИРОВАТЬ
  • МАССИРОВКА
  • МАССНЫЙ
  • МАССОБОЯЗНЬ
  • МАССОВИК
  • МАССОВКА
  • МАССОВОСТЬ
  • МАССОВЫЙ
  • МАСТАК
  • МАСТАЧИТЬ
  • МАСТЕР
  • МАСТЕРИТЬ
  • МАСТЕРИЦА
  • МАСТЕРОВОЙ
  • МАСТЕРОВЩИНА
  • МАСТЕРСКАЯ
  • МАСТЕРСКИЙ
  • МАСТЕРСКОЙ
  • МАСТЕРСТВО
  • МАСТИКА
  • МАСТИКОВЫЙ
  • МАСТИСТЫЙ
  • МАСТИТОСТЬ
  • МАСТИТЫЙ
  • МАСТИЧНЫЙ
  • МАСТОДОНТ
  • МАСТУРБАЦИЯ
  • МАСТУРБИРОВАТЬ
  • МАСТЬ
  • МАСШТАБ
  • МАТ
  • МАТ
  • МАТ
  • МАТ
  • МАТАДОР
  • МАТЕМАТИК
  • МАТЕМАТИКА
  • МАТЕМАТИЧЕСКИЙ
  • МАТЕМАТИЧКА
  • МАТЕРЕТЬ
  • МАТЕРЕУБИЙСТВО
  • МАТЕРЕУБИЙЦА
  • МАТЕРИ
  • МАТЕРИАЛ
  • МАТЕРИАЛИЗАЦИЯ
  • МАТЕРИАЛИЗМ
  • МАТЕРИАЛИЗОВАННЫЙ
  • МАТЕРИАЛИЗОВАТЬ
  • МАТЕРИАЛИЗОВАТЬСЯ
  • МАТЕРИАЛИСТ
  • МАТЕРИАЛИСТИЧЕСКИЙ
  • МАТЕРИАЛИСТИЧНЫЙ
  • МАТЕРИАЛИСТКА
  • МАТЕРИАЛИСТСКИЙ
  • МАТЕРИАЛОВЕД
  • МАТЕРИАЛОВЕДЕНИЕ
  • МАТЕРИАЛЬНО
  • МАТЕРИАЛЬНОСТЬ
  • МАТЕРИАЛЬНЫЙ
  • МАТЕРИЙКА
  • МАТЕРИК
  • МАТЕРИК
  • МАТЕРИКОВЫЙ
  • МАТЕРИН
  • МАТЕРИНСКИЙ
  • МАТЕРИНСТВО
  • МАТЕРИТЬСЯ
  • МАТЕРИЯ
  • МАТЕРНИЙ
  • МАТЕРНЫЙ
  • МАТЕРОЙ
  • МАТЕРЧАТЫЙ
  • МАТЕРЩИНА
  • МАТЕРЫЙ
  • МАТЕРЬ
  • МАТЕРЬЯЛ
  • МАТЕРЬЯЛЬНО
  • МАТЕРЬЯЛЬНОСТЬ
  • МАТЕРЬЯЛЬНЫЙ
  • МАТИНЕ
  • МАТИРОВАННЫЙ
  • МАТИРОВАТЬ
  • МАТИРОВКА
  • МАТИЦА
  • МАТКА
  • МАТОВОСТЬ
  • МАТОВЫЙ
  • МАТОЧКА
  • МАТОЧНИК
  • МАТОЧНЫЙ
  • МАТРАС
  • МАТРАСНИК
  • МАТРАСНЫЙ
  • МАТРАЦ
  • МАТРАЦНИК
  • МАТРАЦНЫЙ
  • МАТРИАРХАЛЬНЫЙ
  • МАТРИАРХАТ
  • МАТРИКУЛ
  • МАТРИКУЛА
  • МАТРИМОНИАЛЬНЫЙ
  • МАТРИЦА
  • МАТРИЦИРОВАННЫЙ
  • МАТРИЦИРОВАТЬ
  • МАТРИЦИРОВАТЬСЯ
  • МАТРИЧНЫЙ
  • МАТРОНА
  • МАТРОС
  • МАТРОСКА
  • МАТРОСНЯ
  • МАТРОССКИЙ
  • МАТУШКА
  • МАТЧ
  • МАТЬ
  • МАТЬ-И-МАЧЕХА
  • МАТЬ-МАЧЕХА
  • МАУЗЕР
  • МАФУСАИЛОВ ВЕК
  • МАХ
  • МАХАЕВЩИНА
  • МАХАЛЬНЫЙ
  • МАХАЛЬЩИК
  • МАХАОН
  • МАХАТЬ
  • МАХАТЬСЯ
  • МАХИВАТЬ
  • МАХИЗМ
  • МАХИНА
  • МАХИНАЦЙЯ
  • МАХНОВЕЦ
  • МАХНОВЩИНА
  • МАХНУТЬ
  • МАХОВИК
  • МАХОВОЙ
  • МАХОМ
  • МАХОНЬКИЙ
  • МАХОРКА
  • МАХОРОЧНЫЙ
  • МАХОТКА
  • МАХРА
  • МАХРА
  • МАХРОВЫЙ
  • МАХРЫ
  • МАЦА
  • МАЦА
  • МАЦОНИ
  • МАЧЕХА
  • МАЧТА
  • МАЧТОВОЙ
  • МАЧТОВЫЙ
  • МАШИНА
  • МАШИНАЛЬНЫЙ
  • МАШИНИЗАЦИЯ
  • МАШИНИЗИРОВАННЫЙ
  • МАШИНИЗИРОВАТЬ
  • МАШИНИСТ
  • МАШИНИСТКА
  • МАШИНКА
  • МАШИННО-ТРАКТОРНЫЙ
  • МАШИННЫЙ
  • МАШИНОВЕДЕНИЕ
  • МАШИНОПИСНЫЙ
  • МАШИНОПИСЬ
  • МАШИНОСТРОЕНИЕ
  • МАШИНОСТРОИТЕЛЬНЫЙ
  • МАШТАБ
  • МАШУ
  • МАЭСТРО
  • МАЮСКУЛЫ
  • МАЮСКУЛЬНЫЙ
  • МАЯК
  • МАЯТА
  • МАЯТНИК
  • МАЯТЬ
  • МАЯТЬСЯ
  • МАЯЧИТЬ
  • МАЯЧНЫЙ
  • МГА
  • МГЛА
  • МГЛИСТЫЙ
  • МГНОВЕНИЕ
  • МГНОВЕННЫЙ
  • МЕ
  • МЕАНДР
  • МЕБЕЛЬ
  • МЕБЕЛЬНЫЙ
  • МЕБЕЛЬЩИК
  • МЕБЛИРОВАННЫЙ
  • МЕБЛИРОВАТЬ
  • МЕБЛИРОВАТЬСЯ
  • МЕБЛИРОВКА
  • МЕБЛИРОВЩИК
  • МЕГАЛОМАНИЯ
  • МЕГЕРА
  • МЕГОМ
  • МЕГРЕЛКА
  • МЕГРЕЛЫ
  • МЕГРЕЛЬСКИЙ
  • МЕД
  • МЕД...
  • МЕДАЛИСТ
  • МЕДАЛИСТКА
  • МЕДАЛЬ
  • МЕДАЛЬЕР
  • МЕДАЛЬЕРКА
  • МЕДАЛЬЕРНЫЙ
  • МЕДАЛЬНЫЙ
  • МЕДАЛЬОН
  • МЕДАЛЬЩИК
  • МЕДВЕДЕВЫЕ
  • МЕДВЕДИНА
  • МЕДВЕДИХА
  • МЕДВЕДИЦА
  • МЕДВЕДКА
  • МЕДВЕДЬ
  • МЕДВЕЖАТА
  • МЕДВЕЖАТИНА
  • МЕДВЕЖАТНИК
  • МЕДВЕЖАЧИЙ
  • МЕДВЕЖИЙ
  • МЕДВЕЖИНА
  • МЕДВЕЖОНОК
  • МЕДВЯНЫЙ
  • МЕДЕЛЯНКА
  • МЕДЕЛЯНСКИЙ
  • МЕДЕПЛАВИЛЬНЫЙ
  • МЕДЖИЛИС
  • МЕДЖЛИС
  • МЕДИАНА
  • МЕДИАЦИЯ
  • МЕДИК
  • МЕДИКАМЕНТ
  • МЕДИКО-СУДЕБНЫЙ
  • МЕДИКО-ХИРУРГИЧЕСКИЙ
  • МЕДИУМ
  • МЕДИУМИЗМ
  • МЕДИУМИЧЕСКИЙ
  • МЕДИЦИНА
  • МЕДИЦИНСКИЙ
  • МЕДИЧКА
  • МЕДЛЕННОСТЬ
  • МЕДЛЕННЫЙ
  • МЕДЛЕНЬЕ
  • МЕДЛИТЕЛЬНОСТЬ
  • МЕДЛИТЕЛЬНЫЙ
  • МЕДЛИТЬ
  • МЕДНИК
  • МЕДНИЦКИЙ
  • МЕДНОКРАСНЫЙ
  • МЕДНОЛИТЕЙНЫЙ
  • МЕДНОЛИТЕЙЩИК
  • МЕДНОЛОБЫЙ
  • МЕДНОПЛАВИЛЬНЫЙ
  • МЕДНОПРОКАТНЫЙ
  • МЕДНЫЙ
  • МЕДОВАР
  • МЕДОВАРЕНИЕ
  • МЕДОВАРЕННЫЙ
  • МЕДОВАРКА
  • МЕДОВАРНЫЙ
  • МЕДОВАРНЯ
  • МЕДОВЫЙ
  • МЕДОК
  • МЕДОК
  • МЕДОНОСНЫЙ
  • МЕДОТОЧИВЫЙ
  • МЕДУЗА
  • МЕДУНИЦА
  • МЕДЬ
  • МЕДЯК
  • МЕДЯНИСТЫЙ
  • МЕДЯНИЦА
  • МЕДЯНКА
  • МЕДЯНОЙ
  • МЕДЯНЫЙ
  • МЕЖ
  • МЕЖ...
  • МЕЖА
  • МЕЖБРОВЬЕ
  • МЕЖВИДОВОЙ
  • МЕЖДО...
  • МЕЖДОМЕТИЕ
  • МЕЖДОУСОБИЕ
  • МЕЖДОУСОБИЦА
  • МЕЖДОУСОБНЫЙ
  • МЕЖДУ
  • МЕЖДУ...
  • МЕЖДУВЕДОМСТВЕННЫЙ
  • МЕЖДУГОРОДНИЙ
  • МЕЖДУГОРОДНЫЙ
  • МЕЖДУНАРОДНЫЙ
  • МЕЖДУНАЧАЛИЕ
  • МЕЖДУПУТЬЕ
  • МЕЖДУРЕБЕРНЫЙ
  • МЕЖДУРЕЧЬЕ
  • МЕЖДУРЯДНЫЙ
  • МЕЖДУРЯДЬЕ
  • МЕЖДУСЕЛЕННЫЙ
  • МЕЖДУСОЮЗНИЧЕСКИЙ
  • МЕЖДУЦАРСТВИЕ
  • МЕЖЕВАЛЬНЫЙ
  • МЕЖЕВАНИЕ
  • МЕЖЕВАННЫЙ
  • МЕЖЕВАТЬ
  • МЕЖЕВИК
  • МЕЖЕВОЙ
  • МЕЖЕВЩИК
  • МЕЖЕННЫЙ
  • МЕЖЕНЬ
  • МЕЖЕУМОК
  • МЕЖЕУМОЧНЫЙ
  • МЕЖЕУМЬЕ
  • МЕЖЗУБНЫЙ
  • МЕЖИ...
  • МЕЖКЛЕТНЫЙ
  • МЕЖКЛЕТОЧНЫЙ
  • МЕЖКОСТНЫЙ
  • МЕЖНАЦИОНАЛЬНЫЙ
  • МЕЖНИК
  • МЕЖОВКА
  • МЕЖПЛАНЕТНЫЙ
  • МЕЖПЛОДНИК
  • МЕЖПОЛОСЬЕ
  • МЕЖРАЙОНЕЦ
  • МЕЖРАЙОННЫЙ
  • МЕЖРЕБЕРНЫЙ
  • МЕЖСОЮЗНЫЙ
  • МЕЖУТОЧНЫЙ
  • МЕЖЦЕХОВОЙ
  • МЕЗАЛЬЯНС
  • МЕЗАНИН
  • МЕЗГА
  • МЕЗДРА
  • МЕЗДРЕННЫЙ
  • МЕЗДРИННЫЙ
  • МЕЗДРИТЬ
  • МЕЗДРОВАТЫЙ
  • МЕЗДРЯНОЙ
  • МЕЗОЗОЙСКИЙ
  • МЕЗОНИН
  • МЕЙСТЕРЗИНГЕРЫ
  • МЕК
  • МЕКАТЬ
  • МЕЛ
  • МЕЛ
  • МЕЛАНХОЛИК
  • МЕЛАНХОЛИЧЕСКИЙ
  • МЕЛАНХОЛИЧКА
  • МЕЛАНХОЛИЧНЫЙ
  • МЕЛАНХОЛИЯ
  • МЕЛАССА
  • МЕЛЕННЫЙ
  • МЕЛЕТЬ
  • МЕЛИЗНА
  • МЕЛИНИТ
  • МЕЛИНИТОВЫЙ
  • МЕЛИОРАТИВНЫЙ
  • МЕЛИОРАТОР
  • МЕЛИОРАЦИОННЫЙ
  • МЕЛИОРАЦИЯ
  • МЕЛИССА
  • МЕЛИСТЫЙ
  • МЕЛИТЬ
  • МЕЛИТЬ
  • МЕЛКИЙ
  • МЕЛКО
  • МЕЛКО...
  • МЕЛКОБОРТНЫЙ
  • МЕЛКОБУРЖУАЗНЫЙ
  • МЕЛКОВОДНЫЙ
  • МЕЛКОВОДЬЕ
  • МЕЛКОДОННЫЙ
  • МЕЛКОЗЕРНИСТЫЙ
  • МЕЛКОЗУБКА
  • МЕЛКОЗУБЧАТЫЙ
  • МЕЛКОЗУБЫЙ
  • МЕЛКОКАЛИБЕРНЫЙ
  • МЕЛКОКРЕСТЬЯНСКИЙ
  • МЕЛКОЛАВОЧНЫЙ
  • МЕЛКОЛЕСЬЕ
  • МЕЛКОПОМЕСТНЫЙ
  • МЕЛКОСОБСТВЕННИЧЕСКИЙ
  • МЕЛКОСТЬ
  • МЕЛКОТА
  • МЕЛКОТОВАРНЫЙ
  • МЕЛКОТРАВЧАТЫЙ
  • МЕЛКОШЕРСТНЫЙ
  • МЕЛКОШЕРСТЫЙ
  • МЕЛОВАТЫЙ
  • МЕЛОВОЙ
  • МЕЛОВЩИК
  • МЕЛОДЕКЛАМАТОР
  • МЕЛОДЕКЛАМАЦИЯ
  • МЕЛОДЕКЛАМИРОВАТЬ
  • МЕЛОДИКА
  • МЕЛОДИЧЕСКИЙ
  • МЕЛОДИЧНОСТЬ
  • МЕЛОДИЧНЫЙ
  • МЕЛОДИЯ
  • МЕЛОДРАМА
  • МЕЛОДРАМАТИЧЕСКИЙ
  • МЕЛОДРАМАТИЧНЫЙ
  • МЕЛОК
  • МЕЛОМАН
  • МЕЛОМАНИЯ
  • МЕЛОМАНКА
  • МЕЛОМАНСКИЙ
  • МЕЛОЧИШКА
  • МЕЛОЧНОЙ
  • МЕЛОЧНОЙ
  • МЕЛОЧНОСТЬ
  • МЕЛОЧНЫЙ
  • МЕЛОЧЬ
  • МЕЛЬ
  • МЕЛЬКАТЬ
  • МЕЛЬКНУТЬ
  • МЕЛЬКОМ
  • МЕЛЬНИК
  • МЕЛЬНИЦА
  • МЕЛЬНИЧАТЬ
  • МЕЛЬНИЧИЙ
  • МЕЛЬНИЧИХА
  • МЕЛЬНИЧНЫЙ
  • МЕЛЬПОМЕНА
  • МЕЛЬТЕШИТЬ
  • МЕЛЬХИОР
  • МЕЛЬХИОРОВЫЙ
  • МЕЛЬЧАЙШИЙ
  • МЕЛЬЧАТЬ
  • МЕЛЬЧЕ
  • МЕЛЬЧЕННЫЙ
  • МЕЛЬЧИТЬ
  • МЕЛЮ
  • МЕЛЮ
  • МЕЛЮ
  • МЕЛЮЗГА
  • МЕМБРАНА
  • МЕМОРАНДУМ
  • МЕМОРИАЛ
  • МЕМОРИАЛЬНЫЙ
  • МЕМОРИЯ
  • МЕМУАРИСТ
  • МЕМУАРИСТКА
  • МЕМУАРНЫЙ
  • МЕМУАРЫ
  • МЕНА
  • МЕНАЖЕР
  • МЕНАЖИРОВАННЫЙ
  • МЕНАЖИРОВАТЬ
  • МЕНЕЕ
  • МЕНЕСТРЕЛЬ
  • МЕНЗУЛА
  • МЕНЗУЛЬНЫЙ
  • МЕНЗУРКА
  • МЕНЗУРОЧНЫЙ
  • МЕНИВАТЬ
  • МЕНИНГИТ
  • МЕНИСК
  • МЕНОВОЙ
  • МЕНОВЩИК
  • МЕНСТРУАЛЬНЫЙ
  • МЕНСТРУАЦИЯ
  • МЕНСТРУИРОВАТЬ
  • МЕНТИК
  • МЕНТОЛ
  • МЕНТОЛОВЫЙ
  • МЕНТОР
  • МЕНТОРСКИЙ
  • МЕНУЭТ
  • МЕНЬШЕ
  • МЕНЬШЕВИЗМ
  • МЕНЬШЕВИК
  • МЕНЬШЕВИСТВОВАТЬ
  • МЕНЬШЕВИСТСКИЙ
  • МЕНЬШЕВИЧКА
  • МЕНЬШИЙ
  • МЕНЬШИНСТВО
  • МЕНЬШОЙ
  • МЕНЮ
  • МЕНЯ
  • МЕНЯЛА
  • МЕНЯЛЬНЫЙ
  • МЕНЯЛЬЩИК
  • МЕНЯТЬ
  • МЕНЯТЬСЯ
  • МЕР
  • ...МЕР
  • МЕРА
  • МЕРГЕЛЬ
  • МЕРЕЖА
  • МЕРЕЖКА
  • МЕРЕНГА
  • МЕРЕННЫЙ
  • МЕРЕТЬ
  • МЕРЕЩИТЬСЯ
  • МЕРЕЯ
  • МЕРЗАВЕЦ
  • МЕРЗАВКА
  • МЕРЗЕЕ
  • МЕРЗЕЙШИЙ
  • МЕРЗЕТЬ
  • МЕРЗИТЬ
  • МЕРЗКИЙ
  • МЕРЗЛОСТЬ
  • МЕРЗЛОТА
  • МЕРЗЛЫЙ
  • МЕРЗЛЯК
  • МЕРЗЛЯТИНА
  • МЕРЗНУТЬ
  • МЕРЗОПАКОСТНЫЙ
  • МЕРЗОСТНЫЙ
  • МЕРЗОСТЬ
  • МЕРИВАТЬ
  • МЕРИДИАН
  • МЕРИДИАННЫЙ
  • МЕРИДИОНАЛЬНЫЙ
  • МЕРИЛО
  • МЕРИЛЬНЫЙ
  • МЕРИЛЬЩИК
  • МЕРИЛЬЩИЦА
  • МЕРИН
  • МЕРИНОК
  • МЕРИНОС
  • МЕРИНОСОВЫЙ
  • МЕРИТЕЛЬНЫЙ
  • МЕРИТЬ
  • МЕРИТЬСЯ
  • МЕРИЯ
  • МЕРКА
  • МЕРКАНТИЛИЗМ
  • МЕРКАНТИЛИСТ
  • МЕРКАНТИЛИСТИЧЕСКИЙ
  • МЕРКАНТИЛИСТСКИЙ
  • МЕРКАНТИЛЬНЫЙ
  • МЕРКНУТЬ
  • МЕРКУРИЙ
  • МЕРЛАН
  • МЕРЛУХА
  • МЕРЛУШЕЧИЙ
  • МЕРЛУШЕЧНИК
  • МЕРЛУШКА
  • МЕРЛУШКОВЫЙ
  • МЕРНОСТЬ
  • МЕРНЫЙ
  • МЕРОПРИЯТИЕ
  • МЕРСЕРИЗАЦИЯ
  • МЕРСЕРИЗИРОВАННЫЙ
  • МЕРСЕРИЗИРОВАТЬ
  • МЕРСЕРИЗИРОВАТЬСЯ
  • МЕРСИ
  • МЕРТВЕННОСТЬ
  • МЕРТВЕННЫЙ
  • МЕРТВЕТЬ
  • МЕРТВЕЦ
  • МЕРТВЕЦКАЯ
  • МЕРТВЕЦКИ
  • МЕРТВЕЦКИЙ
  • МЕРТВЕЧИНА
  • МЕРТВО
  • МЕРТВОРОЖДЕННЫЙ
  • МЕРТВЫЙ
  • МЕРТВЯТИНА
  • МЕРТВЯЧИНА
  • МЕРЦАНИЕ
  • МЕРЦАТЕЛЬНЫЙ
  • МЕРЦАТЬ
  • МЕРЯЛЬЩИК
  • МЕРЯЛЬЩИЦА
  • МЕРЯТЬ
  • МЕСИВО
  • МЕСИЛА
  • МЕСИЛКА
  • МЕСИЛЬНЫЙ
  • МЕСИЛЬЩИК
  • МЕСИЛЬЩИЦА
  • МЕСИТЬ
  • МЕСИТЬСЯ
  • МЕСМЕРИЗМ
  • МЕССА
  • МЕССАЛИНА
  • МЕССИАНИЗМ
  • МЕССИАНСКИЙ
  • МЕССИАНСТВО
  • МЕССИЯ
  • МЕСТАМИ
  • МЕСТЕЧКО
  • МЕСТЕЧКО
  • МЕСТЕЧКОВЫЙ
  • МЕСТИ
  • МЕСТИСЬ
  • МЕСТИШКО
  • МЕСТКОМ
  • МЕСТКОМОВСКИЙ
  • МЕСТКОМСКИЙ
  • МЕСТНИЧАТЬ
  • МЕСТНИЧЕСКИЙ
  • МЕСТНИЧЕСТВО
  • МЕСТНОСТЬ
  • МЕСТНЫЙ
  • МЕСТО
  • МЕСТОБЛЮСТИТЕЛЬ
  • МЕСТОЖИТЕЛЬСТВО
  • МЕСТОИМЕНИЕ
  • МЕСТОИМЕННЫЙ
  • МЕСТОНАХОЖДЕНИЕ
  • МЕСТОПОЛОЖЕНИЕ
  • МЕСТОПРИБЫВАНИЕ
  • МЕСТОРОЖДЕНИЕ
  • МЕСТЬ
  • МЕСЯЦ
  • МЕСЯЦЕСЛОВ
  • МЕСЯЧИНА
  • МЕСЯЧНИК
  • МЕСЯЧНИК
  • МЕСЯЧНО
  • МЕСЯЧНЫЙ
  • ...МЕСЯЧНЫЙ
  • МЕТА
  • МЕТА
  • МЕТАЛЛ
  • МЕТАЛЛИЗАЦИЯ
  • МЕТАЛЛИЗИРОВАННЫЙ
  • МЕТАЛЛИЗИРОВАТЬ
  • МЕТАЛЛИСТ
  • МЕТАЛЛИЧЕСКИЙ
  • МЕТАЛЛОВИДНЫЙ
  • МЕТАЛЛОГРАФИЧЕСКИЙ
  • МЕТАЛЛОГРАФИЯ
  • МЕТАЛЛОГРАФСКИЙ
  • МЕТАЛЛОИД
  • МЕТАЛЛОИДАЛЬНЫЙ
  • МЕТАЛЛОИДНЫЙ
  • МЕТАЛЛОНОСНЫЙ
  • МЕТАЛЛООБРАБАТЫВАЮЩИЙ
  • МЕТАЛЛООБРАЗНЫЙ
  • МЕТАЛЛОПЛАВИЛЬНЫЙ
  • МЕТАЛЛОПРОКАТНЫЙ
  • МЕТАЛЛОПРОМЫШЛЕННОСТЬ
  • МЕТАЛЛОПРОМЫШЛЕННЫЙ
  • МЕТАЛЛОРЕЖУЩИЙ
  • МЕТАЛЛОФОН
  • МЕТАЛЛОХИМИЯ
  • МЕТАЛЛУРГ
  • МЕТАЛЛУРГИЧЕСКИЙ
  • МЕТАЛЛУРГИЯ
  • МЕТАЛЬНЫЙ
  • МЕТАЛЬЩИК
  • МЕТАМОРФИЗМ
  • МЕТАМОРФИЧЕСКИЙ
  • МЕТАМОРФОЗ
  • МЕТАМОРФОЗА
  • МЕТАН
  • МЕТАНИЕ
  • МЕТАСТАЗ
  • МЕТАТЕЗА
  • МЕТАТЕЛЬ
  • МЕТАТЕЛЬНЫЙ
  • МЕТАТЬ
  • МЕТАТЬ
  • МЕТАТЬСЯ
  • МЕТАФИЗИК
  • МЕТАФИЗИКА
  • МЕТАФИЗИЧЕСКИЙ
  • МЕТАФИЗИЧНЫЙ
  • МЕТАФОРА
  • МЕТАФОРИЧЕСКИЙ
  • МЕТАФОРИЧНЫЙ
  • МЕТАФРАЗА
  • МЕТАЦЕНТР
  • МЕТЕЛИСТЫЙ
  • МЕТЕЛИЦА
  • МЕТЕЛКА
  • МЕТЕЛОЧКА
  • МЕТЕЛОЧНЫЙ
  • МЕТЕЛЬ
  • МЕТЕЛЬНЫЙ
  • МЕТЕЛЬНЫЙ
  • МЕТЕЛЬЧАТЫЙ
  • МЕТЕЛЬЩИК
  • МЕТЕЛЬЩИЦА
  • МЕТЕМПСИХОЗ
  • МЕТЕМПСИХОЗА
  • МЕТЕНИЕ
  • МЕТЕННЫЙ
  • МЕТЕО...
  • МЕТЕОР
  • МЕТЕОРИЗМ
  • МЕТЕОРИТ
  • МЕТЕОРИЧЕСКИЙ
  • МЕТЕОРНЫЙ
  • МЕТЕОРОГРАФ
  • МЕТЕОРОГРАФИЯ
  • МЕТЕОРОЛИТ
  • МЕТЕОРОЛОГ
  • МЕТЕОРОЛОГИЧЕСКИЙ
  • МЕТЕОРОЛОГИЯ
  • МЕТИЗАЦИЯ
  • МЕТИЛ
  • МЕТИЛОВЫЙ
  • МЕТИС
  • МЕТИСАЦИЯ
  • МЕТИТЬ
  • МЕТИТЬ
  • МЕТИТЬСЯ
  • МЕТИТЬСЯ
  • МЕТКА
  • МЕТКА
  • МЕТКИЙ
  • МЕТКОСТЬ
  • МЕТЛА
  • МЕТЛАХСКИЙ
  • МЕТЛИКА
  • МЕТЛИЦА
  • МЕТЛОВИЩЕ
  • МЕТНУТЬ
  • МЕТОД
  • МЕТОД...
  • МЕТОДА
  • МЕТОДИЗМ
  • МЕТОДИЗМ
  • МЕТОДИКА
  • МЕТОДИСТ
  • МЕТОДИСТ
  • МЕТОДИСТКА
  • МЕТОДИЧЕСКИЙ
  • МЕТОДИЧНОСТЬ
  • МЕТОДИЧНЫЙ
  • МЕТОДОЛОГ
  • МЕТОДОЛОГИЧЕСКИЙ
  • МЕТОДОЛОГИЯ
  • МЕТОНИМИЧЕСКИЙ
  • МЕТОНИМИЧНЫЙ
  • МЕТОНИМИЯ
  • МЕТОП
  • МЕТР
  • МЕТР
  • МЕТР
  • ...МЕТР
  • ...МЕТР
  • МЕТРАЖ
  • МЕТРАНПАЖ
  • МЕТР-Д-ОТЕЛЬ
  • МЕТРЕСКА
  • МЕТРЕССА
  • МЕТРИКА
  • МЕТРИКА
  • МЕТРИТ
  • МЕТРИЧЕСКИЙ
  • МЕТРОЛОГ
  • МЕТРОЛОГИЧЕСКИЙ
  • МЕТРОЛОГИЯ
  • МЕТРОНОМ
  • МЕТРОПОЛИТЕН
  • МЕТРОПОЛИЯ
  • МЕТУ
  • МЕТЧИК
  • МЕТЧИК
  • МЕТЧИК
  • МЕФИСТОФЕЛЕВСКИЙ
  • МЕФИСТОФЕЛЬСКИЙ
  • МЕФИТИЧЕСКИЙ
  • МЕХ
  • МЕХ
  • МЕХАНИЗАЦИЯ
  • МЕХАНИЗИРОВАННЫЙ
  • МЕХАНИЗИРОВАТЬ
  • МЕХАНИЗИРОВАТЬСЯ
  • МЕХАНИЗМ
  • МЕХАНИЗМ
  • МЕХАНИК
  • МЕХАНИКА
  • МЕХАНИСТ
  • МЕХАНИСТИЧЕСКИЙ
  • МЕХАНИСТИЧНЫЙ
  • МЕХАНИЦИЗМ
  • МЕХАНИЦИСТ
  • МЕХАНИЧЕСКИЙ
  • МЕХАНИЧНЫЙ
  • МЕХОВОЙ
  • МЕХОВЩИК
  • МЕХОВЩИЦА
  • МЕЦЕНАТ
  • МЕЦЕНАТСКИЙ
  • МЕЦЕНАТСТВО
  • МЕЦЕНАТСТВОВАТЬ
  • МЕЦЦО
  • МЕЦЦО-СОПРАНО
  • МЕЦЦО-ТИНТО
  • МЕЧ
  • МЕЧЕННЫЙ
  • МЕЧЕНОС
  • МЕЧЕНОСЕЦ
  • МЕЧЕНЫЙ
  • МЕЧЕТЬ
  • МЕЧ-РЫБА
  • МЕЧТА
  • МЕЧТАНИЕ
  • МЕЧТАТЕЛЬ
  • МЕЧТАТЕЛЬНОСТЬ
  • МЕЧТАТЕЛЬНЫЙ
  • МЕЧТАТЬ
  • МЕЧТАТЬСЯ
  • МЕЧУ
  • МЕЧУ
  • МЕЧУ
  • МЕЧУСЬ
  • МЕЧУСЬ
  • МЕЧУСЬ
  • МЕШАЛКА
  • МЕШАЛЬЩИК
  • МЕШАЛЬЩИЦА
  • МЕШАНИНА
  • МЕШАННЫЙ
  • МЕШАНЫЙ
  • МЕШАТЬ
  • МЕШАТЬ
  • МЕШАТЬСЯ
  • МЕШАТЬСЯ
  • МЕШАТЬСЯ
  • МЕШЕННЫЙ
  • МЕШИВАТЬ
  • МЕШКАТЬ
  • МЕШКОВАТОСТЬ
  • МЕШКОВАТЫЙ
  • МЕШКОВИНА
  • МЕШКОТНОСТЬ
  • МЕШКОТНЫЙ
  • МЕШОК
  • МЕШОЧЕК
  • МЕШОЧНИК
  • МЕШОЧНИЧЕСТВО
  • МЕШУ
  • МЕЩАНИН
  • МЕЩАНКА
  • МЕЩАНСКИЙ
  • МЕЩАНСТВО
  • МЕЩЕРЯКИ
  • МЕЩЕРЯЦКИЙ
  • МЕЩЕРЯЧКА
  • МЗДА
  • МЗДОДАТЕЛЬ
  • МЗДОИМЕЦ
  • МЗДОИМСТВО
  • МИ
  • МИАЗМАТИЧЕСКИЙ
  • МИАЗМЫ
  • МИГ
  • МИГАЛКИ
  • МИГАНИЕ
  • МИГАТЕЛЬНЫЙ
  • МИГАТЬ
  • МИГАЧ
  • МИГНУТЬ
  • МИГОМ
  • МИГРАЦИОННЫЙ
  • МИГРАЦИЯ
  • МИГРЕНЬ
  • МИГРИРОВАТЬ
  • МИЗАНСЦЕНА
  • МИЗАНТРОП
  • МИЗАНТРОПИЧЕСКИЙ
  • МИЗАНТРОПИЯ
  • МИЗАНТРОПКА
  • МИЗГИРЬ
  • МИЗЕРЕРЕ
  • МИЗЕРНОСТЬ
  • МИЗЕРНЫЙ
  • МИЗИНЕЦ
  • МИЗИНЦЕВЫЙ
  • МИЗИНЧИК
  • МИКАДО
  • МИКИТКИ
  • МИКОЛОГИЧЕСКИЙ
  • МИКОЛОГИЯ
  • МИКРО...
  • МИКРОБ
  • МИКРОБИОЛОГИЧЕСКИЙ
  • МИКРОБИОЛОГИЯ
  • МИКРОВЕСЫ
  • МИКРОКЕФАЛ
  • МИКРОКЕФАЛИЯ
  • МИКРОКОКК
  • МИКРОКОСМ
  • МИКРОМЕТР
  • МИКРОМЕТРИЧЕСКИЙ
  • МИКРОМЕТРИЯ
  • МИКРОМИЛЛИМЕТР
  • МИКРОН
  • МИКРООРГАНИЗМ
  • МИКРОРАЙОН
  • МИКРОСКОП
  • МИКРОСКОПИЧЕСКИЙ
  • МИКРОСКОПИЧНЫЙ
  • МИКРОСКОПИЯ
  • МИКРОСКОПНЫЙ
  • МИКРОТОМ
  • МИКРОФОН
  • МИКРОФОННЫЙ
  • МИКРОФОТОГРАФИЯ
  • МИКРОЦЕФАЛ
  • МИКРОЦЕФАЛИЯ
  • МИКСТ
  • МИКСТ
  • МИКСТУРА
  • МИЛАША
  • МИЛАШЕЧКА
  • МИЛАШКА
  • МИЛЕДИ
  • МИЛЕНОК
  • МИЛЕНЬКИЙ
  • МИЛЕТЬ
  • МИЛИТАРИЗАЦИЯ
  • МИЛИТАРИЗИРОВАННЫЙ
  • МИЛИТАРИЗИРОВАТЬ
  • МИЛИТАРИЗИРОВАТЬСЯ
  • МИЛИТАРИЗМ
  • МИЛИТАРИЗОВАННЫЙ
  • МИЛИТАРИЗОВАТЬ
  • МИЛИТАРИЗОВАТЬСЯ
  • МИЛИТАРИСТ
  • МИЛИТАРИСТИЧЕСКИЙ
  • МИЛИТАРИСТСКИЙ
  • МИЛИЦЕЙСКИЙ
  • МИЛИЦИОНЕР
  • МИЛИЦИОНЕРКА
  • МИЛИЦИОНЕРСКИЙ
  • МИЛИЦИОННЫЙ
  • МИЛИЦИЯ
  • МИЛКА
  • МИЛЛИ...
  • МИЛЛИАРД
  • МИЛЛИАРДЕР
  • МИЛЛИАРДЕРКА
  • МИЛЛИАРДЕРША
  • МИЛЛИАРДНЫЙ
  • МИЛЛИГРАММ
  • МИЛЛИМЕТР
  • МИЛЛИМЕТРОВКА
  • МИЛЛИМИКРОН
  • МИЛЛИОН
  • МИЛЛИОНЕР
  • МИЛЛИОНЕРКА
  • МИЛЛИОНЕРША
  • МИЛЛИОННЫЙ
  • МИЛЛИОНЩИК
  • МИЛОВАНИЕ
  • МИЛОВАНЬЕ
  • МИЛОВАТЬ
  • МИЛОВАТЬ
  • МИЛОВАТЬСЯ
  • МИЛОВАТЬСЯ
  • МИЛОВИДНОСТЬ
  • МИЛОВИДНЫЙ
  • МИЛОРД
  • МИЛОСЕРДИЕ
  • МИЛОСЕРДНЫЙ
  • МИЛОСЕРДСТВОВАТЬ
  • МИЛОСЕРДЫЙ
  • МИЛОСТИВЕЦ
  • МИЛОСТИВЫЙ
  • МИЛОСТЫНЯ
  • МИЛОСТЬ
  • МИЛОЧКА
  • МИЛЫЙ
  • ...МИЛЬНЫЙ
  • МИЛЬОН
  • МИЛЬОННЫЙ
  • МИЛЬОНЩИК
  • МИЛЭДИ
  • МИЛЯ
  • МИЛЯГА
  • МИМ
  • МИМЕТИЗМ
  • МИМИКА
  • МИМИКРИЯ
  • МИМИСТ
  • МИМИСТКА
  • МИМИЧЕСКИЙ
  • МИМО
  • МИМОЕЗДОМ
  • МИМОЕЗЖИЙ
  • МИМОЗА
  • МИМОЗОВЫЙ
  • МИМОЛЕТНЫЙ
  • МИМОХОДОМ
  • МИНА
  • МИНА
  • МИНА
  • МИНА
  • МИНАРЕТ
  • МИНГРЕЛКА
  • МИНГРЕЛЬСКИЙ
  • МИНГРЕЛЬЦЫ
  • МИНДАЛЕВИДНЫЙ
  • МИНДАЛЕВЫЙ
  • МИНДАЛИК
  • МИНДАЛИНА
  • МИНДАЛЬ
  • МИНДАЛЬНИК
  • МИНДАЛЬНИЧАТЬ
  • МИНДАЛЬНЫЙ
  • МИНЕР
  • МИНЕРАЛ
  • МИНЕРАЛИЗАЦИЯ
  • МИНЕРАЛОГ
  • МИНЕРАЛОГИЧЕСКИЙ
  • МИНЕРАЛОГИЯ
  • МИНЕРАЛЬНЫЙ
  • МИНЕРНЫЙ
  • МИНЕРОЛОГ
  • МИНЕЯ
  • МИНИАТЮРА
  • МИНИАТЮРИСТ
  • МИНИАТЮРИСТКА
  • МИНИАТЮРНОСТЬ
  • МИНИАТЮРНЫЙ
  • МИНИМАЛИЗМ
  • МИНИМАЛИСТ
  • МИНИМАЛИСТКА
  • МИНИМАЛИСТСКИЙ
  • МИНИМАЛЬНО
  • МИНИМАЛЬНЫЙ
  • МИНИМУМ
  • МИНИРОВАННЫЙ
  • МИНИРОВАТЬ
  • МИНИРОВАТЬСЯ
  • МИНИСТЕРИАЛИЗМ
  • МИНИСТЕРИАЛИСТ
  • МИНИСТЕРИАЛИСТСКИЙ
  • МИНИСТЕРСКИЙ
  • МИНИСТЕРСТВО
  • МИНИСТЕРША
  • МИНИСТР
  • МИННЕЗЕНГЕРЫ
  • МИННЕЗИНГЕРЫ
  • МИННЫЙ
  • МИНОВАНИЕ
  • МИНОВАТЬ
  • МИНОВАТЬСЯ
  • МИНОГА
  • МИНОМЕТ
  • МИНОМЕТНЫЙ
  • МИНОНОСЕЦ
  • МИНОНОСКА
  • МИНОНОСНЫЙ
  • МИНОР
  • МИНОРКА
  • МИНОРНЫЙ
  • МИНУВШИЙ
  • МИНУС
  • МИНУСКУЛЫ
  • МИНУСКУЛЬНЫЙ
  • МИНУСОВЫЙ
  • МИНУТА
  • МИНУТКА
  • МИНУТНЫЙ
  • ...МИНУТНЫЙ
  • МИНУТОЧКА
  • МИНУТЬ
  • МИНУЯ
  • МИНЬОН
  • МИНЬЯТЮРА
  • МИНЬЯТЮРИСТ
  • МИНЬЯТЮРИСТКА
  • МИНЬЯТЮРНОСТЬ
  • МИНЬЯТЮРНЫЙ
  • МИОКАРДИЙ
  • МИОКАРДИТ
  • МИОЛОГ
  • МИОЛОГИЧЕСКИЙ
  • МИОЛОГИЯ
  • МИР
  • МИР
  • МИРАБЕЛЬ
  • МИРАБЕЛЬНЫЙ
  • МИРАЖ
  • МИРАКЛЬ
  • МИРВОЛИТЬ
  • МИРЗА
  • МИРИАДЫ
  • МИРИКА
  • МИРИТЬ
  • МИРИТЬСЯ
  • МИРНЫЙ
  • МИРО
  • МИРОВАЯ
  • МИРОВОЗЗРЕНИЕ
  • МИРОВОЗЗРЕНЧЕСКИЙ
  • МИРОВОЗЗРИТЕЛЬНЫЙ
  • МИРОВОЙ
  • МИРОВОЙ
  • МИРОЕД
  • МИРОЕДСКИЙ
  • МИРОЕДСТВО
  • МИРОЗДАНИЕ
  • МИРОК
  • МИРОЛЮБИВОСТЬ
  • МИРОЛЮБИВЫЙ
  • МИРОЛЮБИЕ
  • МИРОН
  • МИРОНАРУШИТЕЛЬ
  • МИРОНОСИЦА
  • МИРООЩУЩЕНИЕ
  • МИРОПОМАЗАНИЕ
  • МИРОПОНИМАНИЕ
  • МИРОСОЗЕРЦАНИЕ
  • МИРОСОЗЕРЦАТЕЛЬНЫЙ
  • МИРОТВОРЕЦ
  • МИРОТВОРНЫЙ
  • МИРОТВОРЧЕСКИЙ
  • МИРОТОЧИВЫЙ
  • МИРРА
  • МИРРОВЫЙ
  • МИРСКОЙ
  • МИРТ
  • МИРТА
  • МИРТОВЫЙ
  • МИРЯНИН
  • МИРЯНКА
  • МИСКА
  • МИСОЧНИК
  • МИСОЧНЫЙ
  • МИСС
  • МИССИОНЕР
  • МИССИОНЕРКА
  • МИССИОНЕРСКИЙ
  • МИССИОНЕРСТВО
  • МИССИС
  • МИССИЯ
  • МИСТЕР
  • МИСТЕРИЯ
  • МИСТИК
  • МИСТИКА
  • МИСТИФИКАТОР
  • МИСТИФИКАЦИЯ
  • МИСТИФИЦИРОВАННЫЙ
  • МИСТИФИЦИРОВАТЬ
  • МИСТИФИЦИРОВАТЬСЯ
  • МИСТИЦИЗМ
  • МИСТИЧЕСКИЙ
  • МИСТИЧНЫЙ
  • МИСТРАЛЬ
  • МИТЕНКИ
  • МИТИНГ
  • МИТИНГОВАНИЕ
  • МИТИНГОВАТЬ
  • МИТИНГОВЩИНА
  • МИТИНГОВЫЙ
  • МИТКАЛЕВЫЙ
  • МИТКАЛЬ
  • МИТРА
  • МИТРАЛЬЕЗА
  • МИТРОПОЛИТ
  • МИТРОПОЛИЧИЙ
  • МИТРОПОЛИЯ
  • МИТРОФАН
  • МИТРОФАНУШКА
  • МИТРОФОРНЫЙ
  • МИТТЕЛЬ
  • МИТТЕЛЬШПИЛЬ
  • МИФ
  • МИФИЧЕСКИЙ
  • МИФИЧНЫЙ
  • МИФОЛОГ
  • МИФОЛОГЕМА
  • МИФОЛОГИЧЕСКИЙ
  • МИФОЛОГИЯ
  • МИЦЕЛИЙ
  • МИЧМАН
  • МИЧМАНСКИЙ
  • МИШАРИ
  • МИШЕНЬ
  • МИШКА
  • МИШУРА
  • МИШУРНЫЙ
  • МЛАДЕНЕЦ
  • МЛАДЕНЧЕСКИЙ
  • МЛАДЕНЧЕСТВО
  • МЛАДО...
  • МЛАДОЙ
  • МЛАДОСТЬ
  • МЛАДОТУРЕЦКИЙ
  • МЛАДОТУРКИ
  • МЛАДШИЙ
  • МЛАТ
  • МЛЕКО
  • МЛЕКОПИТАЮЩИЕ
  • МЛЕНИЕ
  • МЛЕТЬ
  • МЛЕЧНИК
  • МЛЕЧНЫЙ
  • МНЕ
  • МНЕМОНИК
  • МНЕМОНИКА
  • МНЕМОНИЧЕСКИЙ
  • МНЕМОТЕХНИКА
  • МНЕНИЕ
  • МНИМОСТЬ
  • МНИМОУМЕРШИЙ
  • МНИМЫЙ
  • МНИТЕЛЬНОСТЬ
  • МНИТЕЛЬНЫЙ
  • МНИТЬ
  • МНИТЬСЯ
  • МНИХ
  • МНОГАЖДЫ
  • МНОГИЙ
  • МНОГО
  • МНОГО...
  • МНОГОБОЖИЕ
  • МНОГОБОРЕЦ
  • МНОГОБОРЬЕ
  • МНОГОБРАЧИЕ
  • МНОГОБРАЧНЫЙ
  • МНОГОВАТО
  • МНОГОВЛАСТИЕ
  • МНОГОВОДНЫЙ
  • МНОГОВОДЬЕ
  • МНОГОГЛАГОЛАНИЕ
  • МНОГОГОВОРЯЩИЙ
  • МНОГОГОЛОВЫЙ
  • МНОГОГОЛОСИЕ
  • МНОГОГОЛОСНЫЙ
  • МНОГОГОЛОСЫЙ
  • МНОГОГРАННИК
  • МНОГОГРАННЫЙ
  • МНОГОДЕЛЬНЫЙ
  • МНОГОДЕТНЫЙ
  • МНОГОЖЕНЕЦ
  • МНОГОЖЕНСТВО
  • МНОГОЗЕМЕЛЬЕ
  • МНОГОЗЕМЕЛЬНЫЙ
  • МНОГОЗНАЙКА
  • МНОГОЗНАЙСТВО
  • МНОГОЗНАМЕНАТЕЛЬНЫЙ
  • МНОГОЗНАЧИТЕЛЬНЫЙ
  • МНОГОЗНАЧНОСТЬ
  • МНОГОЗНАЧНЫЙ
  • МНОГОКЛЕТОЧНЫЙ
  • МНОГОКРАСОЧНЫЙ
  • МНОГОКРАТНОСТЬ
  • МНОГОКРАТНЫЙ
  • МНОГОЛАВКА
  • МНОГОЛАВОЧНЫЙ
  • МНОГОЛАМПОВЫЙ
  • МНОГОЛЕТИЕ
  • МНОГОЛЕТНИЙ
  • МНОГОЛЕТНИК
  • МНОГОЛИКИЙ
  • МНОГОЛОШАДНЫЙ
  • МНОГОЛЮДНОСТЬ
  • МНОГОЛЮДНЫЙ
  • МНОГОЛЮДСТВО
  • МНОГОЛЮДЬЕ
  • МНОГОМЕСТНЫЙ
  • МНОГОМЕТРОВЫЙ
  • МНОГОМИЛЛИОННЫЙ
  • МНОГОМУЖИЕ
  • МНОГОНАЦИОНАЛЬНЫЙ
  • МНОГОНАЧАЛИЕ
  • МНОГОНОЖКА
  • МНОГОНЬКО
  • МНОГООБЕЩАЮЩИЙ
  • МНОГООБРАЗИЕ
  • МНОГООБРАЗНЫЙ
  • МНОГОПОЛЬЕ
  • МНОГОПОЛЬНЫЙ
  • МНОГОРАЗЛИЧНЫЙ
  • МНОГОРЕЧИВЫЙ
  • МНОГОСЕМЕЙНЫЙ
  • МНОГОСИЛЬНЫЙ
  • МНОГОСЛОВИЕ
  • МНОГОСЛОВНЫЙ
  • МНОГОСЛОЖНОСТЬ
  • МНОГОСЛОЖНОСТЬ
  • МНОГОСЛОЖНЫЙ
  • МНОГОСЛОЖНЫЙ
  • МНОГОСЛОЙНЫЙ
  • МНОГОСОСТАВНЫЙ
  • МНОГОСТОПНЫЙ
  • МНОГОСТОРОННИЙ
  • МНОГОСТРАДАЛЬНЫЙ
  • МНОГОСТРУННЫЙ
  • МНОГОТИРАЖКА
  • МНОГОТИРАЖНЫЙ
  • МНОГОТОМНЫЙ
  • МНОГОТОЧИЕ
  • МНОГОТРУДНЫЙ
  • МНОГОТЫСЯЧНЫЙ
  • МНОГОУВАЖАЕМЫЙ
  • МНОГОУГОЛЬНИК
  • МНОГОУГОЛЬНЫЙ
  • МНОГОФАЗНЫЙ
  • МНОГОЦВЕТНЫЙ
  • МНОГОЧИСЛЕННЫЙ
  • МНОГОЧЛЕН
  • МНОГОЧЛЕННЫЙ
  • МНОГОЭТАЖНЫЙ
  • МНОГОЯЗЫЧНЫЙ
  • МНОГОЯРУСНЫЙ
  • МНОЖАЙШИЙ
  • МНОЖЕСТВЕННОСТЬ
  • МНОЖЕСТВЕННЫЙ
  • МНОЖЕСТВО
  • МНОЖИМОЕ
  • МНОЖИТЕЛЬ
  • МНОЖИТЕЛЬНЫЙ
  • МНОЖИТЬ
  • МНОЖИТЬСЯ
  • МНОЙ
  • МНУ
  • МОБИЛИЗАЦИОННЫЙ
  • МОБИЛИЗАЦИЯ
  • МОБИЛИЗОВАННЫЙ
  • МОБИЛИЗОВАТЬ
  • МОБИЛИЗОВАТЬСЯ
  • МОВЕТОН
  • МОГ
  • МОГАРЫЧ
  • МОГАРЫЧНИЧАТЬ
  • МОГИКАНЕ
  • МОГИЛА
  • МОГИЛКА
  • МОГИЛЬНИК
  • МОГИЛЬНЫЙ
  • МОГИЛЬЩИК
  • МОГОТА
  • МОГУ
  • МОГУЧИЙ
  • МОГУЩЕСТВЕННЫЙ
  • МОГУЩЕСТВО
  • МОГУЩИЙ
  • МОДА
  • МОДАЛЬНОСТЬ
  • МОДАЛЬНЫЙ
  • МОДАЛЬНЫЙ
  • МОДЕЛИРОВАННЫЙ
  • МОДЕЛИРОВАТЬ
  • МОДЕЛИРОВКА
  • МОДЕЛЬ
  • МОДЕЛЬЕР
  • МОДЕЛЬНЫЙ
  • МОДЕЛЬЩИК
  • МОДЕРАТО
  • МОДЕРАТОР
  • МОДЕРН
  • МОДЕРНИЗАТОР
  • МОДЕРНИЗАЦИЯ
  • МОДЕРНИЗИРОВАННЫЙ
  • МОДЕРНИЗИРОВАТЬ
  • МОДЕРНИЗИРОВАТЬСЯ
  • МОДЕРНИЗМ
  • МОДЕРНИЗОВАННЫЙ
  • МОДЕРНИЗОВАТЬ
  • МОДЕРНИЗОВАТЬСЯ
  • МОДЕРНИСТ
  • МОДЕРНИСТКА
  • МОДЕРНИСТСКИЙ
  • МОДИЛЬОН
  • МОДИСТКА
  • МОДИФИКАТОР
  • МОДИФИКАЦИЯ
  • МОДИФИЦИРОВАННЫЙ
  • МОДИФИЦИРОВАТЬ
  • МОДИФИЦИРОВАТЬСЯ
  • МОДНИК
  • МОДНИЦА
  • МОДНИЧАТЬ
  • МОДНЫЙ
  • МОДУЛИРОВАННЫЙ
  • МОДУЛИРОВАТЬ
  • МОДУЛЬ
  • МОДУЛЯТОР
  • МОДУЛЯТОРНЫЙ
  • МОДУЛЯЦИОННЫЙ
  • МОДУЛЯЦИЯ
  • МОДУС
  • МОЕЧНЫЙ
  • МОЖЕТ
  • МОЖЕТ БЫТЬ
  • МОЖЕТСЯ
  • МОЖЕШЬ
  • МОЖЖЕВЕЛИНА
  • МОЖЖЕВЕЛОВКА
  • МОЖЖЕВЕЛОВЫЙ
  • МОЖЖЕВЕЛЬНИК
  • МОЖНО
  • МОЗАИКА
  • МОЗАИЧНЫЙ
  • МОЗГ
  • МОЗГЛЫЙ
  • МОЗГЛЯВЫЙ
  • МОЗГЛЯК
  • МОЗГОВИТЫЙ
  • МОЗГОВОЙ
  • МОЗЖЕЧОК
  • МОЗЖИТЬ
  • МОЗОЛИСТЫЙ
  • МОЗОЛИТЬ
  • МОЗОЛЬ
  • МОЗОЛЬНЫЙ
  • МОЙ
  • МОЙКА
  • МОЙНЫЙ
  • МОЙРА
  • МОЙЩИК
  • МОЙЩИЦА
  • МОКАСИНЫ
  • МОКАТЬ
  • МОКАТЬСЯ
  • МОККА
  • МОККО
  • МОКНУТЬ
  • МОКОЙ
  • МОКРЕДЬ
  • МОКРЕНЕК
  • МОКРЕХОНЕК
  • МОКРЕЦ
  • МОКРИЦА
  • МОКРОПОГОДИЦА
  • МОКРОТА
  • МОКРОТА
  • МОКРОТНЫЙ
  • МОКРЫЙ
  • МОКСУН
  • МОКША
  • МОЛ
  • МОЛ
  • МОЛВА
  • МОЛВИТЬ
  • МОЛВЬ
  • МОЛДАВАНЕ
  • МОЛДАВАНКА
  • МОЛДАВАНСКИЙ
  • МОЛДАВСКИЙ
  • МОЛЕБЕН
  • МОЛЕБСТВИЕ
  • МОЛЕБСТВОВАТЬ
  • МОЛЕВОЙ
  • МОЛЕКУЛА
  • МОЛЕКУЛЯРНЫЙ
  • МОЛЕЛЬНЯ
  • МОЛЕМ
  • МОЛЕНИЕ
  • МОЛЕННАЯ
  • МОЛЕСКИН
  • МОЛЕСКИНОВЫЙ
  • МОЛИБДЕН
  • МОЛИБДЕНОВЫЙ
  • МОЛИТВА
  • МОЛИТВЕННИК
  • МОЛИТВЕННЫЙ
  • МОЛИТВОСЛОВ
  • МОЛИТЬ
  • МОЛИТЬСЯ
  • МОЛКНУТЬ
  • МОЛЛЮСК
  • МОЛЛЮСКОВЫЙ
  • МОЛНЕННЫЙ
  • МОЛНИЕНОСНЫЙ
  • МОЛНИЙНЫЙ
  • МОЛНИРОВАННЫЙ
  • МОЛНИРОВАТЬ
  • МОЛНИЯ
  • МОЛОДАЙКА
  • МОЛОДЕЖНЫЙ
  • МОЛОДЕЖЬ
  • МОЛОДЕНЬКИЙ
  • МОЛОДЕТЬ
  • МОЛОДЕЦ
  • МОЛОДЕЦ
  • МОЛОДЕЦКИЙ
  • МОЛОДЕЧЕСТВО
  • МОЛОДИКА
  • МОЛОДИЛО
  • МОЛОДИТЬ
  • МОЛОДИТЬСЯ
  • МОЛОДИЦА
  • МОЛОДКА
  • МОЛОДНЯК
  • МОЛОДОЖЕН
  • МОЛОДОЙ
  • МОЛОДОСТЬ
  • МОЛОДУХА
  • МОЛОДЦЕВАТОСТЬ
  • МОЛОДЦЕВАТЫЙ
  • МОЛОДЧАГА
  • МОЛОДЧИК
  • МОЛОДЧИНА
  • МОЛОЖАВОСТЬ
  • МОЛОЖАВЫЙ
  • МОЛОЖЕ
  • МОЛОЖУ
  • МОЛОЗИВО
  • МОЛОКАНЕ
  • МОЛОКАНКА
  • МОЛОКАНСКИЙ
  • МОЛОКИ
  • МОЛОКО
  • МОЛОКОСОС
  • МОЛОТ
  • МОЛОТИЛКА
  • МОЛОТИЛО
  • МОЛОТИЛЬНЫЙ
  • МОЛОТИЛЬЩИК
  • МОЛОТИТЬ
  • МОЛОТИТЬСЯ
  • МОЛОТОБОЕЦ
  • МОЛОТОВИЩЕ
  • МОЛОТОК
  • МОЛОТОЧЕК
  • МОЛОТ-РЫБА
  • МОЛОТЫЙ
  • МОЛОТЬ
  • МОЛОТЬБА
  • МОЛОТЬСЯ
  • МОЛОХ
  • МОЛОЧАЙ
  • МОЛОЧЕНИЕ
  • МОЛОЧЕННЫЙ
  • МОЛОЧЕНЫЙ
  • МОЛОЧИШКО
  • МОЛОЧКО
  • МОЛОЧНИК
  • МОЛОЧНИЦА
  • МОЛОЧНОКИСЛЫЙ
  • МОЛОЧНОСТЬ
  • МОЛОЧНЫЙ
  • МОЛОЧУ
  • МОЛЧА
  • МОЛЧАЛИВОСТЬ
  • МОЛЧАЛИВЫЙ
  • МОЛЧАЛИНСТВО
  • МОЛЧАЛЬНИК
  • МОЛЧАЛЬНИЦА
  • МОЛЧАНИЕ
  • МОЛЧАНКА
  • МОЛЧАТЬ
  • МОЛЧКОМ
  • МОЛЧОК
  • МОЛЬ
  • МОЛЬ
  • -МОЛЬ
  • МОЛЬБА
  • МОЛЬБЕРТ
  • МОЛЬБИЩЕ
  • -МОЛЬНЫЙ
  • МОЛЬЮ
  • МОЛЮСК
  • МОЛЮСКОВЫЙ
  • МОМЕНТ
  • МОМЕНТАЛЬНО
  • МОМЕНТАЛЬНЫЙ
  • МОНАДА
  • МОНАДОЛОГИЯ
  • МОНАРХ
  • МОНАРХИЗМ
  • МОНАРХИНЯ
  • МОНАРХИСТ
  • МОНАРХИСТКА
  • МОНАРХИСТСКИЙ
  • МОНАРХИЧЕСКИЙ
  • МОНАРХИЯ
  • МОНАРШИЙ
  • МОНАСТЫРКА
  • МОНАСТЫРСКИЙ
  • МОНАСТЫРЬ
  • МОНАХ
  • МОНАХИНЯ
  • МОНАШЕК
  • МОНАШЕНКА
  • МОНАШЕСКИЙ
  • МОНАШЕСТВО
  • МОНАШЕСТВОВАТЬ
  • МОНАШКА
  • МОНГОЛКА
  • МОНГОЛОВЕД
  • МОНГОЛОВЕДЕНИЕ
  • МОНГОЛЫ
  • МОНГОЛЬСКИЙ
  • МОНЕТА
  • МОНЕТНЫЙ
  • МОНЕТЧИК
  • МОНИЗМ
  • МОНИСТ
  • МОНИСТИЧЕСКИЙ
  • МОНИСТИЧНЫЙ
  • МОНИСТО
  • МОНИТОР
  • МОНО...
  • МОНОГАМИЧЕСКИЙ
  • МОНОГАМИЯ
  • МОНОГАМНЫЙ
  • МОНОГРАММА
  • МОНОГРАФИЧЕСКИЙ
  • МОНОГРАФИЯ
  • МОНОКЛЬ
  • МОНОКУЛЬТУРА
  • МОНОЛИТ
  • МОНОЛИТНОСТЬ
  • МОНОЛИТНЫЙ
  • МОНОЛОГ
  • МОНОЛОГИЧЕСКИЙ
  • МОНОМАН
  • МОНОМАНИЯ
  • МОНОМАНКА
  • МОНОМЕТАЛЛИЗМ
  • МОНОМЕТАЛЛИЧЕСКИЙ
  • МОНОПЛАН
  • МОНОПОЛИЗАЦИЯ
  • МОНОПОЛИЗИРОВАННЫЙ
  • МОНОПОЛИЗИРОВАТЬ
  • МОНОПОЛИЗИРОВАТЬСЯ
  • МОНОПОЛИСТ
  • МОНОПОЛИСТИЧЕСКИЙ
  • МОНОПОЛИСТСКИЙ
  • МОНОПОЛИЯ
  • МОНОПОЛЬКА
  • МОНОПОЛЬНЫЙ
  • МОНОТЕИЗМ
  • МОНОТЕИСТ
  • МОНОТЕИСТИЧЕСКИЙ
  • МОНОТИП
  • МОНОТИПИСТ
  • МОНОТИПНЫЙ
  • МОНОТОНИЯ
  • МОНОТОННЫЙ
  • МОНОФТОНГ
  • МОНОФТОНГИЧЕСКИЙ
  • МОНОХОРД
  • МОНОХРОМАТИЧЕСКИЙ
  • МОНПАНСЬЕ
  • МОНСТР
  • МОНСТРУОЗНЫЙ
  • МОНТАЖ
  • МОНТАЖЕР
  • МОНТАЖИСТ
  • МОНТАЖНИК
  • МОНТАЖНЫЙ
  • МОНТАНЬЯРЫ
  • МОНТЕКРИСТО
  • МОНТЕР
  • МОНТИРОВАННЫЙ
  • МОНТИРОВАТЬ
  • МОНТИРОВАТЬСЯ
  • МОНТИРОВКА
  • МОНУМЕНТ
  • МОНУМЕНТАЛЬНОСТЬ
  • МОНУМЕНТАЛЬНЫЙ
  • МОПС
  • МОР
  • МОР...
  • МОРАЛИЗИРОВАТЬ
  • МОРАЛИЗМ
  • МОРАЛИСТ
  • МОРАЛИСТКА
  • МОРАЛИТЕ
  • МОРАЛЬ
  • МОРАЛЬНЫЙ
  • МОРАТОРИЙ
  • МОРАТОРИУМ
  • МОРГ
  • МОРГАНАТИЧЕСКИЙ
  • МОРГАНЬЕ
  • МОРГАТЬ
  • МОРГНУТЬ
  • МОРГУН
  • МОРГУНЬЯ
  • МОРДА
  • МОРДА
  • МОРДАСТЫЙ
  • МОРДАСЫ
  • МОРДАШКА
  • МОРДВА
  • МОРДВИН
  • МОРДВИНКА
  • МОРДОБИТИЕ
  • МОРДОБОЙ
  • МОРДОВОРОТ
  • МОРДОВСКИЙ
  • МОРДОЧКА
  • МОРЕ
  • МОРЕНА
  • МОРЕНИЕ
  • МОРЕНИЕ
  • МОРЕННЫЙ
  • МОРЕНЫЙ
  • МОРЕНЫЙ
  • МОРЕПЛАВАНИЕ
  • МОРЕПЛАВАТЕЛЬ
  • МОРЕПЛАВАТЕЛЬНЫЙ
  • МОРЕХОДНОСТЬ
  • МОРЕХОДНЫЙ
  • МОРЕХОДСТВО
  • МОРЖ
  • МОРЖИХА
  • МОРЖОВЫЙ
  • МОРЗИСТ
  • МОРИЛКА
  • МОРИЛЬЩИК
  • МОРИЛЬЩИК
  • МОРИТЬ
  • МОРИТЬ
  • МОРКОВКА
  • МОРКОВНИК
  • МОРКОВНЫЙ
  • МОРКОВЬ
  • МОРКОТНО
  • МОРМОНЫ
  • МОРОВОЙ
  • МОРОЖЕНИЦА
  • МОРОЖЕННЫЙ
  • МОРОЖЕНОЕ
  • МОРОЖЕНЩИК
  • МОРОЖЕНЩИЦА
  • МОРОЖЕНЫЙ
  • МОРОЖУ
  • МОРОЗ
  • МОРОЗЕЦ
  • МОРОЗИТЬ
  • МОРОЗИТЬСЯ
  • МОРОЗНО
  • МОРОЗНЫЙ
  • МОРОЗОСТОЙКИЙ
  • МОРОК
  • МОРОКА
  • МОРОКОВАТЬ
  • МОРОСИТЬ
  • МОРОЧЕННЫЙ
  • МОРОЧИТЬ
  • МОРОШКА
  • МОРОШУ
  • МОРС
  • МОРСКОЙ
  • МОРТИРА
  • МОРТИРНЫЙ
  • МОРФЕЙ
  • МОРФЕМА
  • МОРФИЙ
  • МОРФИНИЗМ
  • МОРФИНИСТ
  • МОРФИНИСТКА
  • МОРФОЛОГ
  • МОРФОЛОГИЧЕСКИЙ
  • МОРФОЛОГИЯ
  • МОРЦО
  • МОРЩИНА
  • МОРЩИНИСТЫЙ
  • МОРЩИНИТЬ
  • МОРЩИНКА
  • МОРЩИТЬ
  • МОРЩИТЬ
  • МОРЩИТЬСЯ
  • МОРЮШКО
  • МОРЯК
  • МОРЯНКА
  • МОСКАЛЬ
  • МОСКАТЕЛЬ
  • МОСКАТЕЛЬНЫЙ
  • МОСКАТЕЛЬЩИК
  • МОСКИТ
  • МОСКОТИЛЬ
  • МОСКОТИЛЬНЫЙ
  • МОСКОТИЛЬЩИК
  • МОСЛАК
  • МОСОЛ
  • МОСТ
  • МОСТИК
  • МОСТИЛЬЩИК
  • МОСТИТЬ
  • МОСТИТЬСЯ
  • МОСТКИ
  • МОСТОВАЯ
  • МОСТОВОЙ
  • МОСТОВЬЕ
  • МОСТОК
  • МОСЬЕ
  • МОСЬКА
  • МОТ
  • МОТАЛКА
  • МОТАЛЬНЫЙ
  • МОТАЛЬНЯ
  • МОТАННЫЙ
  • МОТАННЫЙ
  • МОТАНЬЕ
  • МОТАНЬЕ
  • МОТАНЬЕ
  • МОТАТЬ
  • МОТАТЬ
  • МОТАТЬСЯ
  • МОТАТЬСЯ
  • МОТАТЬСЯ
  • МОТИВ
  • МОТИВАЦИЯ
  • МОТИВИРОВАННЫЙ
  • МОТИВИРОВАТЬ
  • МОТИВИРОВКА
  • МОТИВИРОВОЧНЫЙ
  • МОТКА
  • МОТКА
  • МОТНУТЬ
  • МОТНЯ
  • МОТНЯ
  • МОТО...
  • МОТОВИЛО
  • МОТОВИЛЬЩИК
  • МОТОВИЛЬЩИЦА
  • МОТОВКА
  • МОТОВОЗ
  • МОТОВСКОЙ
  • МОТОВСТВО
  • МОТОК
  • МОТОКАДА
  • МОТОКУЛЬТУРА
  • МОТОР
  • МОТОРИЗАЦИЯ
  • МОТОРИЗОВАННЫЙ
  • МОТОРИЗОВАТЬ
  • МОТОРИСТ
  • МОТОРИСТКА
  • МОТОРКА
  • МОТОРНЫЙ
  • МОТОРНЫЙ
  • МОТОЦИКЛ
  • МОТОЦИКЛЕТ
  • МОТОЦИКЛЕТКА
  • МОТОЦИКЛИСТ
  • МОТОЧНЫЙ
  • МОТТО
  • МОТУШКА
  • МОТЫГА
  • МОТЫЖЕНИЕ
  • МОТЫЖИТЬ
  • МОТЫЖНЫЙ
  • МОТЫКА
  • МОТЫЛЕК
  • МОТЫЛЬ
  • МОТЫЛЬКОВЫЕ
  • МОХ
  • МОХНАТЫЙ
  • МОХНОНОГИЙ
  • МОХОВИК
  • МОХООБРАЗНЫЙ
  • МОЦИОН
  • МОЧА
  • МОЧАЛА
  • МОЧАЛЕННЫЙ
  • МОЧАЛИСТЫЙ
  • МОЧАЛИТЬ
  • МОЧАЛКА
  • МОЧАЛО
  • МОЧАЛЬНЫЙ
  • МОЧЕВИНА
  • МОЧЕВОЙ
  • МОЧЕГОННЫЙ
  • МОЧЕИЗНУРЕНИЕ
  • МОЧЕИСПУСКАНИЕ
  • МОЧЕИСПУСКАТЕЛЬНЫЙ
  • МОЧЕИСТОЩЕНИЕ
  • МОЧЕКРОВИЕ
  • МОЧЕНИЕ
  • МОЧЕННЫЙ
  • МОЧЕНЫЙ
  • МОЧЕНЬКА
  • МОЧЕОТДЕЛЕНИЕ
  • МОЧЕОТДЕЛИТЕЛЬНЫЙ
  • МОЧЕПОЛОВОЙ
  • МОЧЕТОЧНИК
  • МОЧИЛО
  • МОЧИЛЬНЫЙ
  • МОЧИТЬ
  • МОЧИТЬСЯ
  • МОЧКА
  • МОЧКА
  • МОЧКОВАТЫЙ
  • МОЧКОВЫЙ
  • МОЧЬ
  • МОЧЬ
  • МОШЕННИК
  • МОШЕННИЦА
  • МОШЕННИЧАТЬ
  • МОШЕННИЧЕСКИЙ
  • МОШЕННИЧЕСТВО
  • МОШКА
  • МОШКАРА
  • МОШНА
  • МОШНИЦА
  • МОШОНКА
  • МОШОНОЧНЫЙ
  • МОЩА
  • МОЩЕНИЕ
  • МОЩЕННЫЙ
  • МОЩЕНЫЙ
  • МОЩИ
  • МОЩНОСТЬ
  • МОЩНЫЙ
  • МОЩУ
  • МОЩЬ
  • МОЮ
  • МОЮЩИЙ
  • МРАЗ
  • МРАЗНЫЙ
  • МРАЗЬ
  • МРАК
  • МРАКОБЕС
  • МРАКОБЕСИЕ
  • МРАМОР
  • МРАМОРИРОВАННЫЙ
  • МРАМОРИРОВАТЬ
  • МРАМОРИРОВАТЬСЯ
  • МРАМОРИРОВКА
  • МРАМОРИСТ
  • МРАМОРНЫЙ
  • МРАМОРЩИК
  • МРАЧИТЬ
  • МРАЧНЕТЬ
  • МРАЧНОСТЬ
  • МРАЧНЫЙ
  • МРЕЖА
  • МРУ
  • МСТИТЕЛЬ
  • МСТИТЕЛЬНИЦА
  • МСТИТЕЛЬНОСТЬ
  • МСТИТЕЛЬНЫЙ
  • МСТИТЬ
  • МУАР
  • МУАРИРОВАННЫЙ
  • МУАРИРОВАТЬ
  • МУАРОВЫЙ
  • МУДРЕНОСТЬ
  • МУДРЕНЫЙ
  • МУДРЕЦ
  • МУДРИТЬ
  • МУДРО
  • МУДРО
  • МУДРОВАНИЕ
  • МУДРОВАТЬ
  • МУДРОСТЬ
  • МУДРСТВОВАНИЕ
  • МУДРСТВОВАТЬ
  • МУДРЫЙ
  • МУЖ
  • МУЖАТЬ
  • МУЖАТЬСЯ
  • МУЖЕЛОЖСТВО
  • МУЖЕНЕК
  • МУЖЕПОДОБНЫЙ
  • МУЖЕСКИЙ
  • МУЖЕСТВЕННОСТЬ
  • МУЖЕСТВЕННЫЙ
  • МУЖЕСТВО
  • МУЖЕСТВОВАТЬ
  • МУЖЕУБИЙСТВО
  • МУЖЕУБИЙЦА
  • МУЖИК
  • МУЖИКОВАТОСТЬ
  • МУЖИКОВАТЫЙ
  • МУЖИЦКИЙ
  • МУЖИЧИНА
  • МУЖИЧКА
  • МУЖИЧОК
  • МУЖИЧОНКА
  • МУЖИЧЬЕ
  • МУЖЛАН
  • МУЖНИЙ
  • МУЖНИН
  • МУЖСКОЙ
  • МУЖЧИНА
  • МУЗ...
  • МУЗА
  • МУЗЕЕВЕД
  • МУЗЕЕВЕДЕНИЕ
  • МУЗЕЕВЕДНЫЙ
  • МУЗЕЕВЕДЧЕСКИЙ
  • МУЗЕЙ
  • МУЗЕЙНЫЙ
  • МУЗИЦИРОВАТЬ
  • МУЗЫКА
  • МУЗЫКАЛЬНОСТЬ
  • МУЗЫКАЛЬНЫЙ
  • МУЗЫКАНТ
  • МУЗЫКАНТСКИЙ
  • МУЗЫКАНТША
  • МУКА
  • МУКА
  • МУКОМОЛ
  • МУКОМОЛЬНИЧАТЬ
  • МУКОМОЛЬНО-КРУПЯНОЙ
  • МУКОМОЛЬНЫЙ
  • МУКОМОЛЬНЯ
  • МУКОСЕЙ
  • МУКОСЕЙНЫЙ
  • МУКСУН
  • МУЛ
  • МУЛАТ
  • МУЛАТКА
  • МУЛЛА
  • МУЛЬДА
  • МУЛЬТИПЛИКАТОР
  • МУЛЬТИПЛИКАЦИОННЫЙ
  • МУЛЯЖ
  • МУЛЯЖИСТ
  • МУМИФИКАЦИЯ
  • МУМИФИЦИРОВАННЫЙ
  • МУМИФИЦИРОВАТЬ
  • МУМИФИЦИРОВАТЬСЯ
  • МУМИЯ
  • МУМИЯ
  • МУНДИР
  • МУНДИРНЫЙ
  • МУНДШТУК
  • МУНДШТУЧИТЬ
  • МУНДШТУЧНЫЙ
  • МУНИЦИПАЛИЗАЦИЯ
  • МУНИЦИПАЛИЗИРОВАННЫЙ
  • МУНИЦИПАЛИЗИРОВАТЬ
  • МУНИЦИПАЛИТЕТ
  • МУНИЦИПАЛЬНЫЙ
  • МУНИЦИПИЙ
  • МУРА
  • МУРАВА
  • МУРАВА
  • МУРАВЕЙ
  • МУРАВЕЙНИК
  • МУРАВИТЬ
  • МУРАВЛЕНИЕ
  • МУРАВЛЕННЫЙ
  • МУРАВЛЕНЫЙ
  • МУРАВУШКА
  • МУРАВЧАТЫЙ
  • МУРАВЧАТЫЙ
  • МУРАВЬЕД
  • МУРАВЬИНЫЙ
  • МУРАШ
  • МУРАШЕЕД
  • МУРАШКА
  • МУРЗА
  • МУРЛАСТЫЙ
  • МУРЛО
  • МУРЛЫКАНЬЕ
  • МУРЛЫКАТЬ
  • МУРЛЫЧУ
  • МУРМОЛКА
  • МУРОВАТЬ
  • МУРУГИЙ
  • МУРЧАТЬ
  • МУС
  • МУСКАТ
  • МУСКАТНЫЙ
  • МУСКУЛ
  • МУСКУЛАТУРА
  • МУСКУЛИСТЫЙ
  • МУСКУЛЬНЫЙ
  • МУСКУС
  • МУСКУСНЫЙ
  • МУСЛИН
  • МУСЛИНОВЫЙ
  • МУСЛИТЬ
  • МУСЛИТЬСЯ
  • МУСОЛЕННЫЙ
  • МУСОЛИТЬ
  • МУСОЛИТЬСЯ
  • МУСОР
  • МУСОРИТЬ
  • МУСОРНЫЙ
  • МУСОРОСЖИГАТЕЛЬНЫЙ
  • МУСОРЩИК
  • МУСОРЩИЦА
  • МУСС
  • МУССИРОВАННЫЙ
  • МУССИРОВАТЬ
  • МУССИРОВАТЬСЯ
  • МУССОН
  • МУСТ
  • МУСТАНГ
  • МУСУЛЬМАНИН
  • МУСУЛЬМАНКА
  • МУСУЛЬМАНСКИЙ
  • МУСУЛЬМАНСТВО
  • МУСЬЕ
  • МУСЬЕ
  • МУСЬЮ
  • МУТАНТ
  • МУТАТОР
  • МУТАЦИОННЫЙ
  • МУТАЦИЯ
  • МУТИТЬ
  • МУТИТЬСЯ
  • МУТНЕТЬ
  • МУТНИК
  • МУТНОСТЬ
  • МУТНЫЙ
  • МУТОВКА
  • МУТОРНО
  • МУТОРНЫЙ
  • МУТУЗИТЬ
  • МУТЬ
  • МУФЕЛЬ
  • МУФЕЛЬНЫЙ
  • МУФЛОН
  • МУФТА
  • МУФТИЙ
  • МУФТОВЫЙ
  • МУХА
  • МУХОЕДКА
  • МУХОЛОВКА
  • МУХОМОР
  • МУХОРТИК
  • МУХОРТЫЙ
  • МУХОЯР
  • МУХОЯРОВЫЙ
  • МУЧАТЬ
  • МУЧАТЬСЯ
  • МУЧЕНИЕ
  • МУЧЕНИК
  • МУЧЕНИЦА
  • МУЧЕНИЧЕСКИЙ
  • МУЧЕНИЧЕСТВО
  • МУЧЕНСКИЙ
  • МУЧИТЕЛЬ
  • МУЧИТЕЛЬНИЦА
  • МУЧИТЕЛЬНЫЙ
  • МУЧИТЬ
  • МУЧИТЬСЯ
  • МУЧНИК
  • МУЧНИСТЫЙ
  • МУЧНОЙ
  • МУЧУ
  • МУШИНЫЙ
  • МУШКА
  • МУШКА
  • МУШКЕТ
  • МУШКЕТЕР
  • МУШМУЛА
  • МУШТАБЕЛЬ
  • МУШТРА
  • МУШТРОВАННЫЙ
  • МУШТРОВАТЬ
  • МУШТРОВКА
  • МУЩИНА
  • МУЭДЗИН
  • МХА
  • МЦЫРИ
  • МЧАТЬ
  • МЧАТЬСЯ
  • МШАНЫЙ
  • МШИСТЫЙ
  • МШИТЬ
  • МШИТЬСЯ
  • МЩЕНИЕ
  • МЫ
  • МЫЗА
  • МЫЗГАТЬ
  • МЫЗНИК
  • МЫКАТЬ
  • МЫКАТЬСЯ
  • МЫЛЕННЫЙ
  • МЫЛИТЬ
  • МЫЛИТЬСЯ
  • МЫЛКИЙ
  • МЫЛКОСТЬ
  • МЫЛО
  • МЫЛОВАР
  • МЫЛОВАРЕНИЕ
  • МЫЛОВАРЕННЫЙ
  • МЫЛЬНИЦА
  • МЫЛЬНЫЙ
  • МЫЛЬНЯНКА
  • МЫЛЬЧЕ
  • МЫЛЬЩИК
  • МЫМРА
  • МЫС
  • МЫСИК
  • МЫСЛЕННЫЙ
  • МЫСЛЕТЕ
  • МЫСЛИМЫЙ
  • МЫСЛИТЕЛЬ
  • МЫСЛИТЕЛЬНЫЙ
  • МЫСЛИТЬ
  • МЫСЛИШКА
  • МЫСЛЬ
  • МЫСЛЯЩИЙ
  • МЫСОК
  • МЫТ
  • МЫТ
  • МЫТАРИТЬ
  • МЫТАРИТЬСЯ
  • МЫТАРСТВО
  • МЫТАРЬ
  • МЫТО
  • МЫТЫЙ
  • МЫТЬ
  • МЫТЬЕ
  • МЫТЬСЯ
  • МЫЧАНЬЕ
  • МЫЧАТЬ
  • МЫЧУ
  • МЫШАСТЫЙ
  • МЫШАТА
  • МЫШЕЛОВ
  • МЫШЕЛОВКА
  • МЫШЕЧНЫЙ
  • МЫШИЙ
  • МЫШИНЫЙ
  • МЫШКА
  • МЫШКОВАТЬ
  • МЫШЛЕНИЕ
  • МЫШОНОК
  • МЫШЦА
  • МЫШЬ
  • МЫШЬЯК
  • МЫШЬЯКОВЫЙ
  • МЫШЬЯЧНЫЙ
  • МЫЩЕЛКА
  • МЫЩЕЛОК
  • МЭР
  • МЭРИЯ
  • МЮЛЬ
  • МЮЛЬ-МАШИНА
  • МЮЛЬНЫЙ
  • МЮЛЬЩИК
  • МЮРИД
  • МЯГКИЙ
  • МЯГКОСЕРДЕЧИЕ
  • МЯГКОСЕРДЕЧНЫЙ
  • МЯГКОСТЬ
  • МЯГКОТЕЛОСТЬ
  • МЯГКОТЕЛЫЙ
  • МЯГКОШЕРСТНЫЙ
  • МЯГЧАЙШИЙ
  • МЯГЧЕ
  • МЯГЧЕННЫЙ
  • МЯГЧИТЕЛЬНЫЙ
  • МЯГЧИТЬ
  • МЯКИНА
  • МЯКИННЫЙ
  • МЯКИШ
  • МЯКЛЫЙ
  • МЯКНУТЬ
  • МЯКОНЬКИЙ
  • МЯКОТЬ
  • МЯКУШ
  • МЯЛКА
  • МЯЛО
  • МЯЛЬНЯ
  • МЯЛЬЩИК
  • МЯМЛИТЬ
  • МЯМЛЯ
  • МЯСИСТЫЙ
  • МЯСНИК
  • МЯСНОЙ
  • МЯСО
  • МЯСОЕД
  • МЯСОЗАГОТОВКА
  • МЯСОПУСТ
  • МЯСОПУСТНЫЙ
  • МЯСОРУБКА
  • МЯСОСАЛЬНЫЙ
  • МЯСОСОВХОЗ
  • МЯСОХЛАДОБОЙНЯ
  • МЯСТИСЬ
  • МЯСЦО
  • МЯТА
  • МЯТЕЖ
  • МЯТЕЖНИК
  • МЯТЕЖНЫЙ
  • МЯТЕЛЬ
  • МЯТНИК
  • МЯТНЫЙ
  • МЯТУСЬ
  • МЯТЫЙ
  • МЯТЬ
  • МЯТЬЕ
  • МЯТЬСЯ
  • МЯУ
  • МЯУКАНЬЕ
  • МЯУКАТЬ
  • МЯУЧИТЬ
  • МЯЧ
  • МЯЧИК


Н Index

  • Н
  • НА
  • НА
  • НА
  • НА...
  • НА...
  • НА...
  • НАБАБ
  • НАБАВИТЬ
  • НАБАВКА
  • НАБАВЛЕННЫЙ
  • НАБАВЛЯТЬ
  • НАБАВЛЯТЬСЯ
  • НАБАВОЧНЫЙ
  • НАБАВЩИК
  • НАБАГРЕННЫЙ
  • НАБАГРИВАТЬ
  • НАБАГРИТЬ
  • НАБАЛАГУРИТЬ
  • НАБАЛАМУТИТЬ
  • НАБАЛАМУЧУ
  • НАБАЛДАШНИК
  • НАБАЛОВАННЫЙ
  • НАБАЛОВАТЬ
  • НАБАЛОВАТЬСЯ
  • НАБАЛТЫВАТЬ
  • НАБАЛЬЗАМИРОВАННЫЙ
  • НАБАЛЬЗАМИРОВАТЬ
  • НАБАРАХЛИТЬ
  • НАБАРЫШНИЧАТЬ
  • НАБАТ
  • НАБАТНЫЙ
  • НАБАТРАЧИТЬ
  • НАБЕГ
  • НАБЕГАННЫЙ
  • НАБЕГАТЬ
  • НАБЕГУ
  • НАБЕДОКУРИТЬ
  • НАБЕДРЕННИК
  • НАБЕЖАТЬ
  • НАБЕЗЗАКОННИЧАТЬ
  • НАБЕЗОБРАЗНИЧАТЬ
  • НАБЕЙ
  • НАБЕКРЕНЬ
  • НАБЕЛЕННЫЙ
  • НАБЕЛИТЬ
  • НАБЕЛИТЬСЯ
  • НАБЕЛО
  • НАБЕРЕЖНАЯ
  • НАБЕРЕЖЬЕ
  • НАБЕРУ
  • НАБЕСЕДОВАТЬСЯ
  • НАБИВАЛЬЩИК
  • НАБИВАЛЬЩИЦА
  • НАБИВАТЬ
  • НАБИВАТЬСЯ
  • НАБИВКА
  • НАБИВНОЙ
  • НАБИВОЧНЫЙ
  • НАБИРАТЬ
  • НАБИРАТЬСЯ
  • НАБИТЫЙ
  • НАБИТЬ
  • НАБИТЬСЯ
  • НАБЛАЖИТЬ
  • НАБЛЕВАННЫЙ
  • НАБЛЕВАТЬ
  • НАБЛЕВЫВАТЬ
  • НАБЛУДИТЬ
  • НАБЛУЖУ
  • НАБЛЮДАТЕЛЬ
  • НАБЛЮДАТЕЛЬНОСТЬ
  • НАБЛЮДАТЕЛЬНЫЙ
  • НАБЛЮДАТЕЛЬСКИЙ
  • НАБЛЮДАТЬ
  • НАБЛЮДАТЬСЯ
  • НАБЛЮДЕНИЕ
  • НАБЛЮДЕННЫЙ
  • НАБЛЮДУ
  • НАБЛЮЛ
  • НАБЛЮСТИ
  • НАБЛЮЮ
  • НАБОБ
  • НАБОЖНОСТЬ
  • НАБОЖНЫЙ
  • НАБОЙКА
  • НАБОЙКОВЫЙ
  • НАБОЙНИК
  • НАБОЙЧАТЫЙ
  • НАБОЙЩИК
  • НАБОЙЩИЦА
  • НАБОК
  • НАБОЛЕВШИЙ
  • НАБОЛЕТЬ
  • НАБОЛТАННЫЙ
  • НАБОЛТАННЫЙ
  • НАБОЛТАТЬ
  • НАБОЛТАТЬ
  • НАБОЛТАТЬСЯ
  • НАБОЛЬШИЙ
  • НАБОР
  • НАБОРМОТАННЫЙ
  • НАБОРМОТАТЬ
  • НАБОРМОЧУ
  • НАБОРНЫЙ
  • НАБОРТНЫЙ
  • НАБОРЩИК
  • НАБОРЩИЦА
  • НАБОРЩИЦКИЙ
  • НАБРАКОВАННЫЙ
  • НАБРАКОВАТЬ
  • НАБРАКОВЫВАТЬ
  • НАБРАННЫЙ
  • НАБРАСЫВАТЬ
  • НАБРАСЫВАТЬСЯ
  • НАБРАТЬ
  • НАБРАТЬСЯ
  • НАБРЕДАТЬ
  • НАБРЕДУ
  • НАБРЕЛ
  • НАБРЕСТИ
  • НАБРЕСТЬ
  • НАБРЕХАТЬ
  • НАБРЕШУ
  • НАБРОДИТЬСЯ
  • НАБРОЖУСЬ
  • НАБРОНЗИРОВАННЫЙ
  • НАБРОНЗИРОВАТЬ
  • НАБРОНЗИРОВЫВАТЬ
  • НАБРОСАННЫЙ
  • НАБРОСАТЬ
  • НАБРОСИТЬ
  • НАБРОСИТЬСЯ
  • НАБРОСОК
  • НАБРОШЕННЫЙ
  • НАБРОШУ
  • НАБРЫЗГАННЫЙ
  • НАБРЫЗГАТЬ
  • НАБРЮЗЖАТЬ
  • НАБРЮШНИК
  • НАБРЮШНЫЙ
  • НАБУРАВИТЬ
  • НАБУРАВЛЕННЫЙ
  • НАБУТИТЬ
  • НАБУХАТЬ
  • НАБУХАТЬ
  • НАБУХНУТЬ
  • НАБУЧЕННЫЙ
  • НАБУЧЕННЫЙ
  • НАБУЧИВАТЬ
  • НАБУЧИВАТЬ
  • НАБУЧИТЬ
  • НАБУЧУ
  • НАБУШЕВАТЬ
  • НАБУЯНИТЬ
  • НАБЬЮ
  • НАВАГА
  • НАВАЖДЕНИЕ
  • НАВАЖИЙ
  • НАВАКСИТЬ
  • НАВАКШЕННЫЙ
  • НАВАКШУ
  • НАВАЛ
  • НАВАЛЕННЫЙ
  • НАВАЛИВАТЬ
  • НАВАЛИВАТЬ
  • НАВАЛИВАТЬСЯ
  • НАВАЛИВАТЬСЯ
  • НАВАЛИТЬ
  • НАВАЛИТЬСЯ
  • НАВАЛКА
  • НАВАЛОМ
  • НАВАЛОЧНЫЙ
  • НАВАЛЬЩИК
  • НАВАЛЯННЫЙ
  • НАВАЛЯТЬ
  • НАВАЛЯТЬСЯ
  • НАВАР
  • НАВАРЕННЫЙ
  • НАВАРИВАНИЕ
  • НАВАРИВАТЬ
  • НАВАРИВАТЬСЯ
  • НАВАРИСТЫЙ
  • НАВАРИТЬ
  • НАВАРКА
  • НАВАРНОЙ
  • НАВАРНЫЙ
  • НАВАСТРИВАТЬ
  • НАВАСТРИВАТЬСЯ
  • НАВАХА
  • НАВАЩИВАТЬ
  • НАВАЩИВАТЬСЯ
  • НАВЕВАТЬ
  • НАВЕВАТЬСЯ
  • НАВЕДАТЬСЯ
  • НАВЕДЕНИЕ
  • НАВЕДЕННЫЙ
  • НАВЕДУ
  • НАВЕДЫВАТЬСЯ
  • НАВЕЗЕННЫЙ
  • НАВЕЗТИ
  • НАВЕИВАТЬ
  • НАВЕИВАТЬСЯ
  • НАВЕЙ
  • НАВЕЙ
  • НАВЕК
  • НАВЕКИ
  • НАВЕЛ
  • НАВЕРБОВАННЫЙ
  • НАВЕРБОВАТЬ
  • НАВЕРБОВЫВАТЬ
  • НАВЕРБОВЫВАТЬСЯ
  • НАВЕРНО
  • НАВЕРНОЕ
  • НАВЕРНУТЫЙ
  • НАВЕРНУТЬ
  • НАВЕРНУТЬСЯ
  • НАВЕРНЯКА
  • НАВЕРСТАННЫЙ
  • НАВЕРСТАННЫЙ
  • НАВЕРСТАТЬ
  • НАВЕРСТАТЬ
  • НАВЕРСТЫВАТЬ
  • НАВЕРСТЫВАТЬ
  • НАВЕРСТЫВАТЬСЯ
  • НАВЕРСТЫВАТЬСЯ
  • НАВЕРТЕТЬ
  • НАВЕРТКА
  • НАВЕРТЫВАТЬ
  • НАВЕРТЫВАТЬСЯ
  • НАВЕРХ
  • НАВЕРХУ
  • НАВЕРЧЕННЫЙ
  • НАВЕРЧИВАТЬ
  • НАВЕРЧИВАТЬСЯ
  • НАВЕРЧУ
  • НАВЕС
  • НАВЕСЕЛЕ
  • НАВЕСИСТЫЙ
  • НАВЕСИТЬ
  • НАВЕСКА
  • НАВЕСНОЙ
  • НАВЕСНЫЙ
  • НАВЕСТИ
  • НАВЕСТИТЬ
  • НАВЕСУ
  • НАВЕТ
  • НАВЕТРЕННЫЙ
  • НАВЕТЧИК
  • НАВЕТЧИЦА
  • НАВЕЧНО
  • НАВЕШАННЫЙ
  • НАВЕШАТЬ
  • НАВЕШЕННЫЙ
  • НАВЕШИВАТЬ
  • НАВЕШИВАТЬСЯ
  • НАВЕШУ
  • НАВЕЩАТЬ
  • НАВЕЩАТЬСЯ
  • НАВЕЩЕННЫЙ
  • НАВЕЩУ
  • НАВЕЯННЫЙ
  • НАВЕЯТЬ
  • НАВЗНИЧЬ
  • НАВЗРЫД
  • НАВИВАЛЬНЫЙ
  • НАВИВАЛЬЩИК
  • НАВИВАЛЬЩИЦА
  • НАВИВАТЬ
  • НАВИВАТЬСЯ
  • НАВИВКА
  • НАВИГАТОР
  • НАВИГАЦИОННЫЙ
  • НАВИГАЦИЯ
  • НАВИДАТЬСЯ
  • НАВИЗЖАТЬСЯ
  • НАВИЙ
  • НАВИНТИТЬ
  • НАВИНТИТЬСЯ
  • НАВИНЧЕННЫЙ
  • НАВИНЧИВАТЬ
  • НАВИНЧИВАТЬСЯ
  • НАВИНЧУ
  • НАВИРАТЬ
  • НАВИРАТЬСЯ
  • НАВИС
  • НАВИСАТЬ
  • НАВИСЛЫЙ
  • НАВИСНУТЬ
  • НАВИСШИЙ
  • НАВИТЫЙ
  • НАВИТЬ
  • НАВИТЬСЯ
  • НАВЛЕК
  • НАВЛЕКАТЬ
  • НАВЛЕКАТЬСЯ
  • НАВЛЕКУ
  • НАВЛЕЧЕННЫЙ
  • НАВЛЕЧЬ
  • НАВОДИТЬ
  • НАВОДИТЬСЯ
  • НАВОДКА
  • НАВОДНЕНИЕ
  • НАВОДНЕННЫЙ
  • НАВОДНИТЬ
  • НАВОДНИТЬСЯ
  • НАВОДНОЙ
  • НАВОДНЫЙ
  • НАВОДНЯЕМОСТЬ
  • НАВОДНЯТЬ
  • НАВОДНЯТЬСЯ
  • НАВОДЧИК
  • НАВОДЧИЦА
  • НАВОДЯЩИЙ
  • НАВОЕВАННЫЙ
  • НАВОЕВАТЬ
  • НАВОЕВАТЬСЯ
  • НАВОЖДЕНИЕ
  • НАВОЖЕННЫЙ
  • НАВОЖУ
  • НАВОЖУ
  • НАВОЖУ
  • НАВОЖУ
  • НАВОЖУСЬ
  • НАВОЖУСЬ
  • НАВОЖУСЬ
  • НАВОЖУСЬ
  • НАВОЗ
  • НАВОЗИТЬ
  • НАВОЗИТЬ
  • НАВОЗИТЬ
  • НАВОЗИТЬСЯ
  • НАВОЗИТЬСЯ
  • НАВОЗИТЬСЯ
  • НАВОЗНИК
  • НАВОЗНИЦА
  • НАВОЗНЫЙ
  • НАВОЙ
  • НАВОЛАКИВАТЬ
  • НАВОЛАКИВАТЬСЯ
  • НАВОЛОК
  • НАВОЛОК
  • НАВОЛОКА
  • НАВОЛОКУ
  • НАВОЛОЧЕННЫЙ
  • НАВОЛОЧКА
  • НАВОЛОЧЬ
  • НАВОНЯТЬ
  • НАВОРАЖИВАТЬ
  • НАВОРАЧИВАТЬ
  • НАВОРАЧИВАТЬСЯ
  • НАВОРОВАННЫЙ
  • НАВОРОВАТЬ
  • НАВОРОВЫВАТЬ
  • НАВОРОВЫВАТЬСЯ
  • НАВОРОЖЕННЫЙ
  • НАВОРОЖИТЬ
  • НАВОРОТИТЬ
  • НАВОРОЧЕННЫЙ
  • НАВОРОЧУ
  • НАВОРОШЕННЫЙ
  • НАВОРОШЕННЫЙ
  • НАВОРОШИТЬ
  • НАВОРСИТЬ
  • НАВОРСОВАННЫЙ
  • НАВОРСОВАТЬ
  • НАВОРЧАТЬ
  • НАВОРЧАТЬСЯ
  • НАВОРШЕННЫЙ
  • НАВОРШУ
  • НАВОСТРЕННЫЙ
  • НАВОСТРИТЬ
  • НАВОСТРИТЬСЯ
  • НАВОЩЕННЫЙ
  • НАВОЩИТЬ
  • НАВОЮЮ
  • НАВРАННЫЙ
  • НАВРАТЬ
  • НАВРАТЬСЯ
  • НАВРЕДИТЬ
  • НАВРЕЖУ
  • НАВРЯД
  • НАВСЕГДА
  • НАВСТРЕЧУ
  • НАВЫВОРОТ
  • НАВЫДУМАННЫЙ
  • НАВЫДУМАТЬ
  • НАВЫДУМЫВАТЬ
  • НАВЫК
  • НАВЫКАТ
  • НАВЫКАТЕ
  • НАВЫКАТЬ
  • НАВЫКНУТЬ
  • НАВЫЛЕТ
  • НАВЫНОС
  • НАВЫПУСК
  • НАВЫРЕЗ
  • НАВЫТЯЖКУ
  • НАВЬ
  • НАВЬЮ
  • НАВЬЮЧЕННЫЙ
  • НАВЬЮЧИВАТЬ
  • НАВЬЮЧИВАТЬСЯ
  • НАВЬЮЧИТЬ
  • НАВЬЮЧИТЬСЯ
  • НАВЯЖУ
  • НАВЯЗАННЫЙ
  • НАВЯЗАТЬ
  • НАВЯЗАТЬСЯ
  • НАВЯЗЕНЬ
  • НАВЯЗКА
  • НАВЯЗНУТЬ
  • НАВЯЗЧИВОСТЬ
  • НАВЯЗЧИВЫЙ
  • НАВЯЗЫВАТЬ
  • НАВЯЗЫВАТЬСЯ
  • НАВЯЛЕННЫЙ
  • НАВЯЛИВАТЬ
  • НАВЯЛИВАТЬСЯ
  • НАВЯЛИТЬ
  • НАГАДАТЬ
  • НАГАДИТЬ
  • НАГАЕЧНЫЙ
  • НАГАЖЕННЫЙ
  • НАГАЖУ
  • НАГАИ
  • НАГАЙКА
  • НАГАЙКА
  • НАГАЙСКИЙ
  • НАГАЙЦЫ
  • НАГАН
  • НАГАНИВАТЬ
  • НАГАР
  • НАГАРНЫЙ
  • НАГАТИТЬ
  • НАГАЧЕННЫЙ
  • НАГАЧИВАТЬ
  • НАГАЧИВАТЬСЯ
  • НАГАЧУ
  • НАГЕЛЬ
  • НАГИБАТЬ
  • НАГИБАТЬСЯ
  • НАГИНАТЬ
  • НАГИНАТЬСЯ
  • НАГИШОМ
  • НАГЛАДИТЬ
  • НАГЛАЖЕННЫЙ
  • НАГЛАЖИВАТЬ
  • НАГЛАЖИВАТЬСЯ
  • НАГЛАЖУ
  • НАГЛАЗЕТЬСЯ
  • НАГЛАЗНИК
  • НАГЛАЗНЫЙ
  • НАГЛАЗУРЕННЫЙ
  • НАГЛАЗУРИТЬ
  • НАГЛЕТЬ
  • НАГЛЕЦ
  • НАГЛЕЦА
  • НАГЛОДАТЬСЯ
  • НАГЛОЖУСЬ
  • НАГЛОСТЬ
  • НАГЛОТАТЬСЯ
  • НАГЛУХО
  • НАГЛУШЕННЫЙ
  • НАГЛУШЕННЫЙ
  • НАГЛУШИТЬ
  • НАГЛЫЙ
  • НАГЛЯДЕТЬ
  • НАГЛЯДЕТЬСЯ
  • НАГЛЯДНОСТЬ
  • НАГЛЯДНЫЙ
  • НАГЛЯНЦОВАННЫЙ
  • НАГЛЯНЦОВАТЬ
  • НАГНАИВАТЬ
  • НАГНАИВАТЬСЯ
  • НАГНАННЫЙ
  • НАГНАТЬ
  • НАГНЕЛ
  • НАГНЕСТИ
  • НАГНЕТАНИЕ
  • НАГНЕТАТЕЛЬНЫЙ
  • НАГНЕТАТЬ
  • НАГНЕТАТЬСЯ
  • НАГНЕТЕННЫЙ
  • НАГНЕТУ
  • НАГНИВАТЬ
  • НАГНИТЬ
  • НАГНОЕНИЕ
  • НАГНОЕННЫЙ
  • НАГНОИТЬ
  • НАГНОИТЬСЯ
  • НАГНУТЬ
  • НАГНУТЬСЯ
  • НАГОВАРИВАТЬ
  • НАГОВАРИВАТЬСЯ
  • НАГОВЕТЬСЯ
  • НАГОВОР
  • НАГОВОРЕННЫЙ
  • НАГОВОРИТЬ
  • НАГОВОРИТЬСЯ
  • НАГОВОРНЫЙ
  • НАГОВОРЩИК
  • НАГОВОРЩИЦА
  • НАГОЙ
  • НАГОЛЕННЫЙ
  • НАГОЛО
  • НАГОЛОВНИК
  • НАГОЛОВУ
  • НАГОЛОДАТЬСЯ
  • НАГОЛЬНЫЙ
  • НАГОН
  • НАГОНКА
  • НАГОНЮ
  • НАГОНЯЙ
  • НАГОНЯТЬ
  • НАГОНЯТЬ
  • НАГОНЯТЬСЯ
  • НАГОНЯТЬСЯ
  • НА-ГОРА
  • НАГОРАЖИВАТЬ
  • НАГОРАЖИВАТЬСЯ
  • НАГОРАТЬ
  • НАГОРЕВАТЬСЯ
  • НАГОРЕТЬ
  • НАГОРНЫЙ
  • НАГОРОДИТЬ
  • НАГОРОЖЕННЫЙ
  • НАГОРОЖУ
  • НАГОРЬЕ
  • НАГОСТИТЬСЯ
  • НАГОТА
  • НАГОТАВЛИВАТЬ
  • НАГОТАВЛИВАТЬСЯ
  • НАГОТОВЕ
  • НАГОТОВИТЬ
  • НАГОТОВИТЬСЯ
  • НАГОФРЕННЫЙ
  • НАГОФРИРОВАННЫЙ
  • НАГОФРИРОВАТЬ
  • НАГОФРИРОВАТЬСЯ
  • НАГОФРИТЬ
  • НАГОФРИТЬСЯ
  • НАГОЩУСЬ
  • НАГРАБИТЬ
  • НАГРАВИРОВАТЬ
  • НАГРАДА
  • НАГРАДИТЬ
  • НАГРАДНОЙ
  • НАГРАЖДАТЬ
  • НАГРАЖДАТЬСЯ
  • НАГРАЖДЕНИЕ
  • НАГРАЖДЕННЫЙ
  • НАГРАЖУ
  • НАГРАНЕННЫЙ
  • НАГРАНИТЬ
  • НАГРАФИТЬ
  • НАГРАФЛЕННЫЙ
  • НАГРЕБ
  • НАГРЕБАЛЬЩИК
  • НАГРЕБАТЬ
  • НАГРЕБАТЬСЯ
  • НАГРЕБЕННЫЙ
  • НАГРЕБУ
  • НАГРЕВ
  • НАГРЕВАЛЬЩИК
  • НАГРЕВАНИЕ
  • НАГРЕВАТЕЛЬ
  • НАГРЕВАТЕЛЬНЫЙ
  • НАГРЕВАТЬ
  • НАГРЕВАТЬСЯ
  • НАГРЕМЕТЬ
  • НАГРЕСТИ
  • НАГРЕТЬ
  • НАГРЕТЬСЯ
  • НАГРЕХОВОДНИЧАТЬ
  • НАГРЕШИТЬ
  • НАГРИМИРОВАННЫЙ
  • НАГРИМИРОВАТЬ
  • НАГРИМИРОВАТЬСЯ
  • НАГРОЖУ
  • НАГРОЗИТЬ
  • НАГРОМОЖДАТЬ
  • НАГРОМОЖДАТЬСЯ
  • НАГРОМОЖДЕНИЕ
  • НАГРОМОЖДЕННЫЙ
  • НАГРОМОЗДИТЬ
  • НАГРОМОЗДИТЬСЯ
  • НАГРОМОЗЖУ
  • НАГРУБИТЬ
  • НАГРУБИЯНИТЬ
  • НАГРУДНИК
  • НАГРУДНЫЙ
  • НАГРУЖАТЬ
  • НАГРУЖАТЬСЯ
  • НАГРУЖЕННЫЙ
  • НАГРУЖЕННЫЙ
  • НАГРУЖУ
  • НАГРУЗИТЬ
  • НАГРУЗИТЬСЯ
  • НАГРУЗКА
  • НАГРУЗЧИК
  • НАГРУНТОВАННЫЙ
  • НАГРУНТОВАТЬ
  • НАГРУСТИТЬСЯ
  • НАГРУЩУСЬ
  • НАГРЫЖНИК
  • НАГРЫЗАТЬ
  • НАГРЫЗАТЬСЯ
  • НАГРЫЗЕННЫЙ
  • НАГРЫЗТЬ
  • НАГРЫЗТЬСЯ
  • НАГРЯЗНЕННЫЙ
  • НАГРЯЗНЯТЬ
  • НАГРЯНУТЬ
  • НАГУЛ
  • НАГУЛИВАТЬ
  • НАГУЛИВАТЬСЯ
  • НАГУЛЯННЫЙ
  • НАГУЛЯТЬ
  • НАГУЛЯТЬСЯ
  • НАГУМЕННЫЙ
  • НАГУТОРИТЬ
  • НАД
  • НАД...
  • НАД...
  • НАДАВАННЫЙ
  • НАДАВАТЬ
  • НАДАВИТЬ
  • НАДАВЛЕННЫЙ
  • НАДАВЛИВАТЬ
  • НАДАВЛИВАТЬСЯ
  • НАДАИВАТЬ
  • НАДАИВАТЬСЯ
  • НАДАЛБЛИВАТЬ
  • НАДАЛБЛИВАТЬСЯ
  • НАДАРЕННЫЙ
  • НАДАРИВАТЬ
  • НАДАРИТЬ
  • НАДБАВИТЬ
  • НАДБАВКА
  • НАДБАВЛЕННЫЙ
  • НАДБАВЛЯТЬ
  • НАДБАВЛЯТЬСЯ
  • НАДБАВОЧНЫЙ
  • НАДБЕЙ
  • НАДБИВАТЬ
  • НАДБИВКА
  • НАДБИТЫЙ
  • НАДБИТЬ
  • НАДБРОВНЫЙ
  • НАДБРОВЬЕ
  • НАДБРЮШНЫЙ
  • НАДВЕЙ
  • НАДВЕРНУТЫЙ
  • НАДВЕРНУТЬ
  • НАДВЕРТЫВАТЬ
  • НАДВЕРТЫВАТЬСЯ
  • НАДВИВАТЬ
  • НАДВИГАТЬ
  • НАДВИГАТЬ
  • НАДВИГАТЬСЯ
  • НАДВИГАТЬСЯ
  • НАДВИЖНОЙ
  • НАДВИНУТЫЙ
  • НАДВИНУТЬ
  • НАДВИНУТЬСЯ
  • НАДВИТЫЙ
  • НАДВИТЬ
  • НАДВОДНЫЙ
  • НАДВОЕ
  • НАДВОРНЫЙ
  • НАДВЯЖУ
  • НАДВЯЗАННЫЙ
  • НАДВЯЗАТЬ
  • НАДВЯЗКА
  • НАДВЯЗЫВАТЬ
  • НАДВЯЗЫВАТЬСЯ
  • НАДГИБАТЬ
  • НАДГИБАТЬСЯ
  • НАДГЛАВОК
  • НАДГЛАВЬЕ
  • НАДГЛАЗНИЧНЫЙ
  • НАДГЛАЗНЫЙ
  • НАДГЛОТОЧНЫЙ
  • НАДГНИВАТЬ
  • НАДГНИТЬ
  • НАДГОРТАННИК
  • НАДГОРТАННЫЙ
  • НАДГРОБИЕ
  • НАДГРОБНЫЙ
  • НАДГРЫЗАТЬ
  • НАДГРЫЗЕННЫЙ
  • НАДГРЫЗТЬ
  • НАДДАВАТЬ
  • НАДДАДИМ
  • НАДДАЛБЛИВАТЬ
  • НАДДАЛБЛИВАТЬСЯ
  • НАДДАМ
  • НАДДАННЫЙ
  • НАДДАСТ
  • НАДДАТЧИК
  • НАДДАТЬ
  • НАДДАЧА
  • НАДДАШЬ
  • НАДДЕРУ
  • НАДДИРАТЬ
  • НАДДИРАТЬСЯ
  • НАДДОЛБИТЬ
  • НАДДОЛБЛЕННЫЙ
  • НАДДРАННЫЙ
  • НАДДРАТЬ
  • НАДЕВАННЫЙ
  • НАДЕВАТЬ
  • НАДЕВАТЬСЯ
  • НАДЕЖА
  • НАДЕЖДА
  • НАДЕЖНОСТЬ
  • НАДЕЖНЫЙ
  • НАДЕЛ
  • НАДЕЛАННЫЙ
  • НАДЕЛАТЬ
  • НАДЕЛЕННЫЙ
  • НАДЕЛИТЬ
  • НАДЕЛКА
  • НАДЕЛЬНЫЙ
  • НАДЕЛЯТЬ
  • НАДЕЛЯТЬСЯ
  • НАДЕНУ
  • НАДЕРГАННЫЙ
  • НАДЕРГАТЬ
  • НАДЕРГИВАТЬ
  • НАДЕРГИВАТЬСЯ
  • НАДЕРЗИТЬ
  • НАДЕРНУТЫЙ
  • НАДЕРНУТЬ
  • НАДЕРУ
  • НАДЕРУСЬ
  • НАДЕТЫЙ
  • НАДЕТЬ
  • НАДЕТЬСЯ
  • НАДЕЯТЬСЯ
  • НАДЗВЕЗДНЫЙ
  • НАДЗВЕЗДНЫЙ
  • НАДЗЕМНЫЙ
  • НАДЗИРАТЕЛЬ
  • НАДЗИРАТЕЛЬНИЦА
  • НАДЗИРАТЕЛЬСКИЙ
  • НАДЗИРАТЕЛЬСТВО
  • НАДЗИРАТЕЛЬША
  • НАДЗИРАТЬ
  • НАДЗОР
  • НАДЗОРНЫЙ
  • НАДИВИТЬ
  • НАДИВИТЬСЯ
  • НАДИР
  • НАДИРАТЬ
  • НАДИРАТЬСЯ
  • НАДКАЛЫВАТЬ
  • НАДКАЛЫВАТЬСЯ
  • НАДКЛАССОВЫЙ
  • НАДКЛЕЕННЫЙ
  • НАДКЛЕИВАТЬ
  • НАДКЛЕИВАТЬСЯ
  • НАДКЛЕИТЬ
  • НАДКЛЕИТЬСЯ
  • НАДКЛЕПАННЫЙ
  • НАДКЛЕПАТЬ
  • НАДКЛЕПКА
  • НАДКЛЕПЫВАТЬ
  • НАДКЛЕПЫВАТЬСЯ
  • НАДКОВАННЫЙ
  • НАДКОВАТЬ
  • НАДКОВЫВАТЬ
  • НАДКОВЫВАТЬСЯ
  • НАДКОЖИЦА
  • НАДКОЛ
  • НАДКОЛЕННИК
  • НАДКОЛЕННЫЙ
  • НАДКОЛОТЫЙ
  • НАДКОЛОТЬ
  • НАДКОСТНИЦА
  • НАДКОСТНИЧНЫЙ
  • НАДКОСТНЫЙ
  • НАДКРЫЛЕЧНЫЙ
  • НАДКРЫЛЬЯ
  • НАДКУС
  • НАДКУСАННЫЙ
  • НАДКУСАТЬ
  • НАДКУСИТЬ
  • НАДКУСЫВАТЬ
  • НАДКУСЫВАТЬСЯ
  • НАДКУШЕННЫЙ
  • НАДКУШУ
  • НАДЛАМЫВАТЬ
  • НАДЛАМЫВАТЬСЯ
  • НАДЛЕЖАТЬ
  • НАДЛЕЖАЩИЙ
  • НАДЛОБКОВЫЙ
  • НАДЛОБНЫЙ
  • НАДЛОБЬЕ
  • НАДЛОКОТНЫЙ
  • НАДЛОМ
  • НАДЛОМАННЫЙ
  • НАДЛОМАТЬ
  • НАДЛОМИТЬ
  • НАДЛОМИТЬСЯ
  • НАДЛОМЛЕННОСТЬ
  • НАДЛОМЛЕННЫЙ
  • НАДЛОПАТОЧНЫЙ
  • НАДЛУПИТЬ
  • НАДЛУПЛЕННЫЙ
  • НАДЛУПЛИВАТЬ
  • НАДЛУПЛИВАТЬСЯ
  • НАДМАЧИВАТЬ
  • НАДМАЧИВАТЬСЯ
  • НАДМЕННОСТЬ
  • НАДМЕННЫЙ
  • НАДМОГИЛЬНЫЙ
  • НАДМОКАТЬ
  • НАДМОКНУТЬ
  • НАДМОЧЕННЫЙ
  • НАДМОЧИТЬ
  • НА-ДНЯХ
  • НАДО
  • НАДО
  • НАДО...
  • НАДОБИТЬСЯ
  • НАДОБНО
  • НАДОБНОСТЬ
  • НАДОБНЫЙ
  • НАДОБЬЮ
  • НАДОВЬЮ
  • НАДОГНУТЫЙ
  • НАДОГНУТЬ
  • НАДОДРАННЫЙ
  • НАДОДРАТЬ
  • НАДОЕДА
  • НАДОЕДАЛА
  • НАДОЕДАТЬ
  • НАДОЕДИМ
  • НАДОЕДЛИВОСТЬ
  • НАДОЕДЛИВЫЙ
  • НАДОЕДНЫЙ
  • НАДОЕЛ
  • НАДОЕМ
  • НАДОЕННЫЙ
  • НАДОЕСТЬ
  • НАДОИТЬ
  • НАДОЙ
  • НАДОКОННЫЙ
  • НАДОЛБ
  • НАДОЛБА
  • НАДОЛБИТЬ
  • НАДОЛБЛЕННЫЙ
  • НАДОЛБНЯ
  • НАДОЛГО
  • НАДОЛЖАТЬ
  • НАДОМНИК
  • НАДОРВАННЫЙ
  • НАДОРВАТЬ
  • НАДОРВАТЬСЯ
  • НАДОУМИТЬ
  • НАДОУМЛЕННЫЙ
  • НАДОУМЛИВАТЬ
  • НАДОШЬЮ
  • НАДПАЛУБНЫЙ
  • НАДПАРЫВАТЬ
  • НАДПАРЫВАТЬСЯ
  • НАДПЕРЕНОСЬЕ
  • НАДПИЛ
  • НАДПИЛЕННЫЙ
  • НАДПИЛИВАТЬ
  • НАДПИЛИВАТЬСЯ
  • НАДПИЛИТЬ
  • НАДПИЛКА
  • НАДПИЛОВКА
  • НАДПИСАННЫЙ
  • НАДПИСАТЬ
  • НАДПИСКА
  • НАДПИСНОЙ
  • НАДПИСЫВАТЬ
  • НАДПИСЫВАТЬСЯ
  • НАДПИСЬ
  • НАДПИШУ
  • НАДПОРОТЫЙ
  • НАДПОРОТЬ
  • НАДПОЧВЕННЫЙ
  • НАДПОЧЕЧНИК
  • НАДПОЧЕЧНЫЙ
  • НАДРАННЫЙ
  • НАДРАСТАТЬ
  • НАДРАСТИ
  • НАДРАТЬ
  • НАДРАТЬСЯ
  • НАДРАТЬСЯ
  • НАДРЕЖУ
  • НАДРЕЗ
  • НАДРЕЗАННЫЙ
  • НАДРЕЗАТЬ
  • НАДРЕЗАТЬ
  • НАДРЕЗАТЬСЯ
  • НАДРЕЗЫВАТЬ
  • НАДРЕЗЫВАТЬСЯ
  • НАДРОБИТЬ
  • НАДРОБЛЕННЫЙ
  • НАДРОС
  • НАДРУБАТЬ
  • НАДРУБИТЬ
  • НАДРУБКА
  • НАДРУБЛЕННЫЙ
  • НАДРУГАТЕЛЬСТВО
  • НАДРУГАТЬСЯ
  • НАДРЫВ
  • НАДРЫВАТЬ
  • НАДРЫВАТЬСЯ
  • НАДРЫВИСТЫЙ
  • НАДРЫВНЫЙ
  • НАДРЫВЧАТЫЙ
  • НАДРЫЗГАТЬ
  • НАДРЫЗГАТЬСЯ
  • НАДСАД
  • НАДСАДА
  • НАДСАДИТЬ
  • НАДСАДИТЬСЯ
  • НАДСАДНЫЙ
  • НАДСАЖЕННЫЙ
  • НАДСАЖИВАТЬ
  • НАДСАЖИВАТЬСЯ
  • НАДСАЖУ
  • НАДСВЕРЛЕННЫЙ
  • НАДСВЕРЛИВАТЬ
  • НАДСВЕРЛИВАТЬСЯ
  • НАДСВЕРЛИТЬ
  • НАДСЕДАТЬСЯ
  • НАДСЕК
  • НАДСЕКАТЬ
  • НАДСЕКАТЬСЯ
  • НАДСЕКУ
  • НАДСЕЛСЯ
  • НАДСЕСТЬСЯ
  • НАДСЕЧЕННЫЙ
  • НАДСЕЧЕННЫЙ
  • НАДСЕЧКА
  • НАДСЕЧЬ
  • НАДСМАТРИВАТЬ
  • НАДСМЕХАТЬСЯ
  • НАДСМЕШКА
  • НАДСМЕЯТЬСЯ
  • НАДСМОТР
  • НАДСМОТРЩИК
  • НАДСМОТРЩИЦА
  • НАДСОЖЕННЫЙ
  • НАДСТАВИТЬ
  • НАДСТАВКА
  • НАДСТАВЛЕННЫЙ
  • НАДСТАВЛЯТЬ
  • НАДСТАВЛЯТЬСЯ
  • НАДСТАВНОЙ
  • НАДСТРАГИВАТЬ
  • НАДСТРАГИВАТЬСЯ
  • НАДСТРАИВАТЬ
  • НАДСТРАИВАТЬСЯ
  • НАДСТРОГАННЫЙ
  • НАДСТРОГАТЬ
  • НАДСТРОЕННЫЙ
  • НАДСТРОЕЧНЫЙ
  • НАДСТРОИТЬ
  • НАДСТРОЙКА
  • НАДСТРОЧНЫЙ
  • НАДСТРУГАННЫЙ
  • НАДСТРУГАТЬ
  • НАДСТРУГИВАТЬ
  • НАДСТРУГИВАТЬСЯ
  • НАДСЯДУСЬ
  • НАДТЕСАННЫЙ
  • НАДТЕСАТЬ
  • НАДТЕСЫВАТЬ
  • НАДТЕСЫВАТЬСЯ
  • НАДТЕШУ
  • НАДТРЕСНУТЫЙ
  • НАДУБИТЬ
  • НАДУБЛЕННЫЙ
  • НАДУБЛЯТЬ
  • НАДУБЛЯТЬСЯ
  • НАДУВАЛА
  • НАДУВАЛЬЩИК
  • НАДУВАНИЕ
  • НАДУВАТЕЛЬНЫЙ
  • НАДУВАТЕЛЬСКИЙ
  • НАДУВАТЕЛЬСТВО
  • НАДУВАТЬ
  • НАДУВАТЬСЯ
  • НАДУВКА
  • НАДУВНОЙ
  • НАДУМАННЫЙ
  • НАДУМАТЬ
  • НАДУМАТЬСЯ
  • НАДУМЫВАТЬ
  • НАДУМЫВАТЬСЯ
  • НАДУРАЧИТЬСЯ
  • НАДУРИТЬ
  • НАДУТОСТЬ
  • НАДУТЫЙ
  • НАДУТЬ
  • НАДУТЬСЯ
  • НАДУШЕННЫЙ
  • НАДУШЕННЫЙ
  • НАДУШЕННЫЙ
  • НАДУШИТЬСЯ
  • НАДХВОСТЬЕ
  • НАДХРЯЩНИЦА
  • НАДЧЕРЕВНЫЙ
  • НАДЧРЕВНЫЙ
  • НАДШАХТНЫЙ
  • НАДШЕЙ
  • НАДШИВАТЬ
  • НАДШИВАТЬСЯ
  • НАДШИВКА
  • НАДШИВОК
  • НАДШИТЫЙ
  • НАДШИТЬ
  • НАДЪ...
  • НАДЪЕДАТЬ
  • НАДЪЕДАТЬСЯ
  • НАДЪЕДЕННЫЙ
  • НАДЪЕДИМ
  • НАДЪЕМ
  • НАДЪЕСТЬ
  • НАДЪЕШЬ
  • НАДЫМИТЬ
  • НАДЫШАТЬ
  • НАДЫШАТЬСЯ
  • НАЕДАТЬ
  • НАЕДАТЬСЯ
  • НАЕДИМ
  • НАЕДИНЕ
  • НАЕДУ
  • НАЕЗД
  • НАЕЗДИТЬ
  • НАЕЗДИТЬСЯ
  • НАЕЗДКА
  • НАЕЗДНИК
  • НАЕЗДНИЦА
  • НАЕЗДНИЧАТЬ
  • НАЕЗДНИЧЕСКИЙ
  • НАЕЗДНИЧЕСТВО
  • НАЕЗЖАТЬ
  • НАЕЗЖАТЬ
  • НАЕЗЖАТЬСЯ
  • НАЕЗЖЕННЫЙ
  • НАЕЗЖИВАТЬ
  • НАЕЗЖИВАТЬСЯ
  • НАЕЗЖИЙ
  • НАЕЗЖУ
  • НАЕЛ
  • НАЕМ
  • НАЕМ
  • НАЕМКА
  • НАЕМНИК
  • НАЕМНИК
  • НАЕМНИЦА
  • НАЕМНИЦА
  • НАЕМНИЧЕСКИЙ
  • НАЕМНИЧЕСКИЙ
  • НАЕМНЫЙ
  • НАЕМЩИК
  • НАЕСТ
  • НАЕСТЬ
  • НАЕСТЬСЯ
  • НАЕХАТЬ
  • НАЕШЬ
  • НАЖАЛОВАТЬСЯ
  • НАЖАРИВАТЬ
  • НАЖАРИВАТЬСЯ
  • НАЖАРИТЬ
  • НАЖАРИТЬСЯ
  • НАЖАТИЕ
  • НАЖАТЫЙ
  • НАЖАТЫЙ
  • НАЖАТЬ
  • НАЖАТЬ
  • НАЖГУ
  • НАЖДАК
  • НАЖДАЧНЫЙ
  • НАЖЕВАННЫЙ
  • НАЖЕВАТЬ
  • НАЖЕВАТЬСЯ
  • НАЖЕВЫВАТЬ
  • НАЖЕВЫВАТЬСЯ
  • НАЖЕГ
  • НАЖЕЛТИТЬ
  • НАЖЕЛЧЕННЫЙ
  • НАЖЕЛЧУ
  • НАЖЕЧЬ
  • НАЖЕЧЬСЯ
  • НАЖЖЕННЫЙ
  • НАЖЖЕШЬ
  • НАЖИВА
  • НАЖИВА
  • НАЖИВАТЬ
  • НАЖИВАТЬСЯ
  • НАЖИВИТЬ
  • НАЖИВКА
  • НАЖИВЛЕННЫЙ
  • НАЖИВЛЯТЬ
  • НАЖИВЛЯТЬСЯ
  • НАЖИВНОЙ
  • НАЖИВНОЙ
  • НАЖИВНЫЙ
  • НАЖИВУ
  • НАЖИГАТЬ
  • НАЖИГАТЬСЯ
  • НАЖИЛИВАТЬСЯ
  • НАЖИЛИТЬСЯ
  • НАЖИМ
  • НАЖИМАТЬ
  • НАЖИМАТЬСЯ
  • НАЖИМИСТЫЙ
  • НАЖИМНЫЙ
  • НАЖИН
  • НАЖИНАТЬ
  • НАЖИНАТЬСЯ
  • НАЖИРАТЬ
  • НАЖИРАТЬСЯ
  • НАЖИТОЙ
  • НАЖИТЫЙ
  • НАЖИТЬ
  • НАЖИТЬСЯ
  • НАЖМУ
  • НАЖНУ
  • НАЖРАТЬ
  • НАЖРАТЬСЯ
  • НАЖУЖЖАТЬ
  • НАЖУЧИТЬ
  • НАЖУЮ
  • НАЗАВТРА
  • НАЗАД
  • НАЗАДИ
  • НАЗАЛИЗАЦИЯ
  • НАЗАЛИЗИРОВАННЫЙ
  • НАЗАЛИЗИРОВАТЬ
  • НАЗАЛИЗИРОВАТЬСЯ
  • НАЗАЛИРОВАННЫЙ
  • НАЗАЛИРОВАТЬ
  • НАЗАЛИРОВАТЬСЯ
  • НАЗАРИТЬСЯ
  • НАЗВАНИВАТЬ
  • НАЗВАНИЕ
  • НАЗВАННЫЙ
  • НАЗВАНЫЙ
  • НАЗВАТЬ
  • НАЗВАТЬСЯ
  • НАЗВОНИТЬ
  • НАЗДРАВСТВОВАТЬСЯ
  • НАЗЕЛЕНЕННЫЙ
  • НАЗЕЛЕНИТЬ
  • НАЗЕМ
  • НАЗЕМНЫЙ
  • НАЗЕМЬ
  • НАЗЕРКАЛЕННЫЙ
  • НАЗЕРКАЛИТЬ
  • НАЗИДАНИЕ
  • НАЗИДАТЕЛЬНОСТЬ
  • НАЗИДАТЕЛЬНЫЙ
  • НАЗЛО
  • НАЗНАЧАТЬ
  • НАЗНАЧАТЬСЯ
  • НАЗНАЧЕНЕЦ
  • НАЗНАЧЕНИЕ
  • НАЗНАЧЕННЫЙ
  • НАЗНАЧЕНСТВО
  • НАЗНАЧИТЬ
  • НАЗОВУ
  • НАЗОЙЛИВОСТЬ
  • НАЗОЙЛИВЫЙ
  • НАЗРЕВАТЬ
  • НАЗУБРЕННЫЙ
  • НАЗУБРИВАТЬ
  • НАЗУБРИТЬ
  • НАЗЫВАЕМЫЙ
  • НАЗЫВАТЕЛЬНЫЙ
  • НАЗЫВАТЬ
  • НАЗЫВАТЬСЯ
  • НАЗЮЗЮКАТЬСЯ
  • НАЗЯБНУТЬ
  • НАЗЯБНУТЬСЯ
  • НАИ...
  • НАИБ
  • НАИБОЛЕЕ
  • НАИБОЛЬШИЙ
  • НАИВНИЧАТЬ
  • НАИВНОСТЬ
  • НАИВНЫЙ
  • НАИВЫСШИЙ
  • НАИГРАННЫЙ
  • НАИГРАТЬ
  • НАИГРАТЬСЯ
  • НАИГРЫВАТЬ
  • НАИГРЫВАТЬСЯ
  • НАИГРЫШ
  • НАИЗВОЛОК
  • НАИЗНАНКУ
  • НАИЗУСТЬ
  • НАИЛУЧШИЙ
  • НАИМЕНЕЕ
  • НАИМЕНОВАНИЕ
  • НАИМЕНОВАННЫЙ
  • НАИМЕНОВАТЬ
  • НАИПАЧЕ
  • НАИСКОСКИ
  • НАИСКОСОК
  • НАИСКОСЬ
  • НАИТИЕ
  • НАИХУДШИЙ
  • НАЙДЕННЫЙ
  • НАЙДЕННЫЙ
  • НАЙДЕНЫШ
  • НАЙДУ
  • НАЙМЕНЬШИЙ
  • НАЙМИТ
  • НАЙМИТКА
  • НАЙМИЧКА
  • НАЙМУ
  • НАЙТИ
  • НАЙТИ
  • НАЙТИСЬ
  • НАЙТОВ
  • НАЙТОВИТЬ
  • НАКАЖУ
  • НАКАЗ
  • НАКАЗАНИЕ
  • НАКАЗАННЫЙ
  • НАКАЗАТЬ
  • НАКАЗНОЙ
  • НАКАЗНЫЙ
  • НАКАЗУЕМОСТЬ
  • НАКАЗУЕМЫЙ
  • НАКАЗЫВАТЬ
  • НАКАЗЫВАТЬСЯ
  • НАКАЛ
  • НАКАЛЕННЫЙ
  • НАКАЛИВАНИЕ
  • НАКАЛИВАТЬ
  • НАКАЛИВАТЬСЯ
  • НАКАЛИТЬ
  • НАКАЛИТЬСЯ
  • НАКАЛКА
  • НАКАЛЫВАТЬ
  • НАКАЛЫВАТЬСЯ
  • НАКАЛЯЕМОСТЬ
  • НАКАЛЯТЬ
  • НАКАЛЯТЬСЯ
  • НАКАНИФОЛИТЬ
  • НАКАНУНЕ
  • НАКАПАННЫЙ
  • НАКАПАТЬ
  • НАКАПЛИВАТЬ
  • НАКАПЛИВАТЬСЯ
  • НАКАПЧИВАТЬ
  • НАКАПЫВАТЬ
  • НАКАРКАННЫЙ
  • НАКАРКАТЬ
  • НАКАТ
  • НАКАТАННЫЙ
  • НАКАТАТЬ
  • НАКАТАТЬСЯ
  • НАКАТИТЬ
  • НАКАТИТЬСЯ
  • НАКАТКА
  • НАКАТНИК
  • НАКАТНЫЙ
  • НАКАТОМ
  • НАКАТЧИК
  • НАКАТЫВАТЬ
  • НАКАТЫВАТЬСЯ
  • НАКАЧАННЫЙ
  • НАКАЧАТЬ
  • НАКАЧАТЬСЯ
  • НАКАЧЕННЫЙ
  • НАКАЧИВАТЬ
  • НАКАЧИВАТЬСЯ
  • НАКАЧКА
  • НАКАШИВАТЬ
  • НАКАШИВАТЬСЯ
  • НАКВАСИТЬ
  • НАКВАШЕННЫЙ
  • НАКВАШИВАТЬ
  • НАКВАШИВАТЬСЯ
  • НАКВАШУ
  • НАКИДАННЫЙ
  • НАКИДАТЬ
  • НАКИДКА
  • НАКИДНОЙ
  • НАКИДЫВАТЬ
  • НАКИДЫВАТЬ
  • НАКИДЫВАТЬСЯ
  • НАКИДЫВАТЬСЯ
  • НАКИНУТЫЙ
  • НАКИНУТЬ
  • НАКИНУТЬСЯ
  • НАКИПАТЬ
  • НАКИПЕТЬ
  • НАКИПНОЙ
  • НАКИПЬ
  • НАКИПЯТИТЬ
  • НАКИПЯЧЕННЫЙ
  • НАКИПЯЧУ
  • НАКЛАД
  • НАКЛАД
  • НАКЛАДАТЬ
  • НАКЛАДКА
  • НАКЛАДНАЯ
  • НАКЛАДНО
  • НАКЛАДНОЙ
  • НАКЛАДУ
  • НАКЛАДЧИК
  • НАКЛАДЫВАТЬ
  • НАКЛАЛ
  • НАКЛАСТЬ
  • НАКЛЕВ
  • НАКЛЕВАННЫЙ
  • НАКЛЕВАТЬ
  • НАКЛЕВЕТАТЬ
  • НАКЛЕВЕЩУ
  • НАКЛЕВЫВАТЬ
  • НАКЛЕВЫВАТЬСЯ
  • НАКЛЕЕННЫЙ
  • НАКЛЕИВАТЬ
  • НАКЛЕИВАТЬСЯ
  • НАКЛЕИТЬ
  • НАКЛЕИТЬСЯ
  • НАКЛЕЙКА
  • НАКЛЕПАННЫЙ
  • НАКЛЕПАТЬ
  • НАКЛЕПАТЬ
  • НАКЛЕПКА
  • НАКЛЕПЫВАТЬ
  • НАКЛЕПЫВАТЬСЯ
  • НАКЛИКАННЫЙ
  • НАКЛИКАТЬ
  • НАКЛИКАТЬ
  • НАКЛИЧУ
  • НАКЛОН
  • НАКЛОНЕНИЕ
  • НАКЛОНЕННЫЙ
  • НАКЛОНИТЬ
  • НАКЛОНИТЬСЯ
  • НАКЛОННОСТЬ
  • НАКЛОННЫЙ
  • НАКЛОНЯТЬ
  • НАКЛОНЯТЬСЯ
  • НАКЛЮКАТЬСЯ
  • НАКЛЮНУТЫЙ
  • НАКЛЮНУТЬ
  • НАКЛЮНУТЬСЯ
  • НАКЛЮЮ
  • НАКЛЯУЗНИЧАТЬ
  • НАКОВАЛЬНЯ
  • НАКОВАННЫЙ
  • НАКОВАТЬ
  • НАКОВКА
  • НАКОВЫВАТЬ
  • НАКОВЫВАТЬСЯ
  • НАКОВЫРИВАТЬ
  • НАКОВЫРЯННЫЙ
  • НАКОВЫРЯТЬ
  • НАКОЖНИК
  • НАКОЖНЫЙ
  • НАКОКСОВАННЫЙ
  • НАКОКСОВАТЬ
  • НАКОЛАЧИВАТЬ
  • НАКОЛАЧИВАТЬСЯ
  • НАКОЛЕННИК
  • НАКОЛЕННЫЙ
  • НАКОЛКА
  • НАКОЛОБРОДИТЬ
  • НАКОЛОБРОЖУ
  • НАКОЛОТИТЬ
  • НАКОЛОТЫЙ
  • НАКОЛОТЬ
  • НАКОЛОТЬСЯ
  • НАКОЛОЧЕННЫЙ
  • НАКОЛОЧКА
  • НАКОЛОЧУ
  • НАКОЛОШМАТИТЬ
  • НАКОЛОШМАЧЕННЫЙ
  • НАКОЛОШМАЧИВАТЬ
  • НАКОЛОШМАЧУ
  • НАКОЛУПАННЫЙ
  • НАКОЛУПАТЬ
  • НАКОЛУПЫВАТЬ
  • НАКОМКАННЫЙ
  • НАКОМКАТЬ
  • НАКОНЕЦ
  • НАКОНЕЧНИК
  • НАКОНЕЧНЫЙ
  • НАКОПАННЫЙ
  • НАКОПАТЬ
  • НАКОПИТЬ
  • НАКОПИТЬСЯ
  • НАКОПЛЕНИЕ
  • НАКОПЛЕННЫЙ
  • НАКОПЛЯТЬ
  • НАКОПЛЯТЬСЯ
  • НАКОПТИТЬ
  • НАКОПЧЕННЫЙ
  • НАКОПЧУ
  • НАКОПЫЛЬНИК
  • НАКОРМИТЬ
  • НАКОРМЛЕННЫЙ
  • НАКОРЧЕВАННЫЙ
  • НАКОРЧЕВАТЬ
  • НАКОРЧЕВЫВАТЬ
  • НАКОРЧЕВЫВАТЬСЯ
  • НАКОСИТЬ
  • НАКОСИТЬСЯ
  • НАКОСТНИЦА
  • НАКОСТНЫЙ
  • НАКОСТЫЛЯТЬ
  • НАКОСЬ
  • НАКОШЕННЫЙ
  • НАКОШУ
  • НАКРАДЕННЫЙ
  • НАКРАДУ
  • НАКРАДЫВАТЬ
  • НАКРАИВАТЬ
  • НАКРАИВАТЬСЯ
  • НАКРАЛ
  • НАКРАПАННЫЙ
  • НАКРАПАТЬ
  • НАКРАПЫВАТЬ
  • НАКРАПЫВАТЬ
  • НАКРАСИТЬ
  • НАКРАСИТЬСЯ
  • НАКРАСТЬ
  • НАКРАХМАЛЕННЫЙ
  • НАКРАХМАЛИТЬ
  • НАКРАШЕННЫЙ
  • НАКРАШИВАТЬ
  • НАКРАШИВАТЬСЯ
  • НАКРАШУ
  • НАКРЕНЕННЫЙ
  • НАКРЕНИТЬ
  • НАКРЕНИТЬСЯ
  • НАКРЕНЯТЬ
  • НАКРЕНЯТЬСЯ
  • НАКРЕПКО
  • НАКРЕСТ
  • НАКРИВО
  • НАКРИЧАТЬ
  • НАКРИЧАТЬСЯ
  • НАКРОЕННЫЙ
  • НАКРОИТЬ
  • НАКРОЙСЬ
  • НАКРОМСАННЫЙ
  • НАКРОМСАТЬ
  • НАКРОПАТЬ
  • НАКРОШЕННЫЙ
  • НАКРОШИТЬ
  • НАКРОЮ
  • НАКРОЮ
  • НАКРУТИТЬ
  • НАКРУЧЕННЫЙ
  • НАКРУЧИВАТЬ
  • НАКРУЧИВАТЬСЯ
  • НАКРУЧУ
  • НАКРЫВАЛЬЩИК
  • НАКРЫВАТЬ
  • НАКРЫВАТЬСЯ
  • НАКРЫТЫЙ
  • НАКРЫТЬ
  • НАКРЫТЬСЯ
  • НАКТОУЗ
  • НАКУДЕСИТЬ
  • НАКУПАТЬ
  • НАКУПАТЬ
  • НАКУПАТЬСЯ
  • НАКУПАТЬСЯ
  • НАКУПИТЬ
  • НАКУПЛЕННЫЙ
  • НАКУРЕННЫЙ
  • НАКУРИТЬ
  • НАКУРИТЬСЯ
  • НАКУРОЛЕСИТЬ
  • НАКУРОЛЕШУ
  • НАКУСАННЫЙ
  • НАКУСАТЬ
  • НАКУСЫВАТЬ
  • НАКУТАННЫЙ
  • НАКУТАТЬ
  • НАКУТЫВАТЬ
  • НАКУШАТЬ
  • НАКУШАТЬСЯ
  • НАКУЮ
  • НАЛАВЛИВАТЬ
  • НАЛАГАТЬ
  • НАЛАГАТЬСЯ
  • НАЛАДИТЬ
  • НАЛАДИТЬСЯ
  • НАЛАДКА
  • НАЛАДЧИК
  • НАЛАЖЕННЫЙ
  • НАЛАЖИВАТЬ
  • НАЛАЖИВАТЬСЯ
  • НАЛАЖУ
  • НАЛАЗИТЬ
  • НАЛАЗИТЬСЯ
  • НАЛАКАТЬСЯ
  • НАЛАКИРОВАННЫЙ
  • НАЛАКИРОВАТЬ
  • НАЛАКИРОВЫВАТЬ
  • НАЛАКОМИТЬСЯ
  • НАЛАМЫВАТЬ
  • НАЛГАННЫЙ
  • НАЛГАТЬ
  • НАЛЕВО
  • НАЛЕГ
  • НАЛЕГАНИЕ
  • НАЛЕГАТЬ
  • НАЛЕГКЕ
  • НАЛЕЖАННЫЙ
  • НАЛЕЖАТЬ
  • НАЛЕЖАТЬСЯ
  • НАЛЕЖКА
  • НАЛЕЗАТЬ
  • НАЛЕЗТЬ
  • НАЛЕЙ
  • НАЛЕПИТЬ
  • НАЛЕПЛЕННЫЙ
  • НАЛЕПЛЯТЬ
  • НАЛЕПЛЯТЬСЯ
  • НАЛЕТ
  • НАЛЕТАННЫЙ
  • НАЛЕТАТЬ
  • НАЛЕТАТЬ
  • НАЛЕТАТЬСЯ
  • НАЛЕТЕТЬ
  • НАЛЕТОМ
  • НАЛЕТЧИК
  • НАЛЕТЫВАТЬ
  • НАЛЕЧУ
  • НАЛЕЧЬ
  • НАЛЖЕШЬ
  • НАЛИВ
  • НАЛИВАТЬ
  • НАЛИВАТЬСЯ
  • НАЛИВКА
  • НАЛИВНОЙ
  • НАЛИВОЧНЫЙ
  • НАЛИЖУСЬ
  • НАЛИЗАТЬСЯ
  • НАЛИЗЫВАТЬСЯ
  • НАЛИМ
  • НАЛИМИЙ
  • НАЛИМОНИТЬСЯ
  • НАЛИНЕВАННЫЙ
  • НАЛИНЕВАТЬ
  • НАЛИНОВАННЫЙ
  • НАЛИНОВАТЬ
  • НАЛИПАТЬ
  • НАЛИПНУТЬ
  • НАЛИТОГРАФИРОВАННЫЙ
  • НАЛИТОГРАФИРОВАТЬ
  • НАЛИТОЙ
  • НАЛИТОК
  • НАЛИТЫЙ
  • НАЛИТЬ
  • НАЛИТЬСЯ
  • НАЛИЦО
  • НАЛИЧЕСТВОВАТЬ
  • НАЛИЧИЕ
  • НАЛИЧНИК
  • НАЛИЧНОСТЬ
  • НАЛИЧНЫЙ
  • НАЛОБНИК
  • НАЛОБНЫЙ
  • НАЛОВИТЬ
  • НАЛОВЛЕННЫЙ
  • НАЛОВЧИТЬ
  • НАЛОВЧИТЬСЯ
  • НАЛОГ
  • НАЛОГОВЫЙ
  • НАЛОГОПЛАТЕЛЬЩИК
  • НАЛОГОСПОСОБНОСТЬ
  • НАЛОГОСПОСОБНЫЙ
  • НАЛОЖЕНИЕ
  • НАЛОЖЕННЫЙ
  • НАЛОЖИТЬ
  • НАЛОЖНИЦА
  • НАЛОЙ
  • НАЛОКОТНИК
  • НАЛОМАННЫЙ
  • НАЛОМАТЬ
  • НАЛОПАТЬСЯ
  • НАЛОЩЕННЫЙ
  • НАЛОЩИТЬ
  • НАЛУЩЕННЫЙ
  • НАЛУЩЕННЫЙ
  • НАЛУЩИТЬ
  • НАЛЬЮ
  • НАЛЮБОВАТЬСЯ
  • НАЛЯГУ
  • НАЛЯЖЕШЬ
  • НАЛЯПАННЫЙ
  • НАЛЯПАТЬ
  • НАМ
  • НАМАГНИТИТЬ
  • НАМАГНИЧЕННЫЙ
  • НАМАГНИЧИВАТЬ
  • НАМАГНИЧУ
  • НАМАЖУ
  • НАМАЗ
  • НАМАЗАННЫЙ
  • НАМАЗАТЬ
  • НАМАЗАТЬСЯ
  • НАМАЗЫВАТЬ
  • НАМАЗЫВАТЬСЯ
  • НАМАЗЮКАТЬ
  • НАМАЛЕВАННЫЙ
  • НАМАЛЕВАТЬ
  • НАМАЛЕВАТЬСЯ
  • НАМАЛЫВАТЬ
  • НАМАЛЫВАТЬСЯ
  • НАМАРАННЫЙ
  • НАМАРАТЬ
  • НАМАРИНОВАННЫЙ
  • НАМАРИНОВАТЬ
  • НАМАРИНОВЫВАТЬ
  • НАМАСЛЕННЫЙ
  • НАМАСЛИВАТЬ
  • НАМАСЛИТЬ
  • НАМАСТИТЬ
  • НАМАТЫВАТЬ
  • НАМАТЫВАТЬСЯ
  • НАМАТЫВАТЬСЯ
  • НАМАЧИВАТЬ
  • НАМАЧИВАТЬСЯ
  • НАМАЩЕННЫЙ
  • НАМАЩИВАТЬ
  • НАМАЩИВАТЬ
  • НАМАЩИВАТЬСЯ
  • НАМАЩИВАТЬСЯ
  • НАМАЩУ
  • НАМАЯТЬСЯ
  • НАМЕДНИ
  • НАМЕДНИШНИЙ
  • НАМЕЖЕВАННЫЙ
  • НАМЕЖЕВАТЬ
  • НАМЕЖЕВЫВАТЬ
  • НАМЕЖЕВЫВАТЬСЯ
  • НАМЕК
  • НАМЕКАТЬ
  • НАМЕКНУТЬ
  • НАМЕЛ
  • НАМЕЛЕННЫЙ
  • НАМЕЛЕННЫЙ
  • НАМЕЛИТЬ
  • НАМЕЛИТЬ
  • НАМЕЛЬЧЕННЫЙ
  • НАМЕЛЬЧИТЬ
  • НАМЕЛЮ
  • НАМЕЛЮ
  • НАМЕЛЮ
  • НАМЕНИВАТЬ
  • НАМЕНЯННЫЙ
  • НАМЕНЯТЬ
  • НАМЕРЕВАТЬСЯ
  • НАМЕРЕН
  • НАМЕРЕНИЕ
  • НАМЕРЕННЫЙ
  • НАМЕРЕННЫЙ
  • НАМЕРЗАТЬ
  • НАМЕРЗНУТЬ
  • НАМЕРЗНУТЬСЯ
  • НАМЕРИВАТЬ
  • НАМЕРИВАТЬСЯ
  • НАМЕРИТЬ
  • НАМЕРТВО
  • НАМЕРЯТЬ
  • НАМЕСИТЬ
  • НАМЕСТИ
  • НАМЕСТНИК
  • НАМЕСТНИЦА
  • НАМЕСТНИЧЕСКИЙ
  • НАМЕСТНИЧЕСТВО
  • НАМЕСТНИЧИЙ
  • НАМЕСТО
  • НАМЕТ
  • НАМЕТАННЫЙ
  • НАМЕТАННЫЙ
  • НАМЕТАТЬ
  • НАМЕТАТЬ
  • НАМЕТАТЬ
  • НАМЕТАТЬСЯ
  • НАМЕТИТЬ
  • НАМЕТИТЬ
  • НАМЕТИТЬСЯ
  • НАМЕТИТЬСЯ
  • НАМЕТКА
  • НАМЕТКА
  • НАМЕТКА
  • НАМЕТУ
  • НАМЕТЫВАТЬ
  • НАМЕТЫВАТЬСЯ
  • НАМЕЧАТЬ
  • НАМЕЧАТЬСЯ
  • НАМЕЧЕНИЕ
  • НАМЕЧЕННЫЙ
  • НАМЕЧЕННЫЙ
  • НАМЕЧТАТЬСЯ
  • НАМЕЧУ
  • НАМЕЧУ
  • НАМЕЧУ
  • НАМЕШАННЫЙ
  • НАМЕШАТЬ
  • НАМЕШЕННЫЙ
  • НАМЕШИВАТЬ
  • НАМЕШУ
  • НАМИ
  • НАМИНАТЬ
  • НАМИНАТЬСЯ
  • НАМИНКА
  • НАМНУ
  • НАМОГИЛЬНЫЙ
  • НАМОЗОЛЕННЫЙ
  • НАМОЗОЛИТЬ
  • НАМОКАТЬ
  • НАМОКНУТЬ
  • НАМОЛ
  • НАМОЛАЧИВАТЬ
  • НАМОЛАЧИВАТЬСЯ
  • НАМОЛОТИТЬ
  • НАМОЛОТЫЙ
  • НАМОЛОТЬ
  • НАМОЛОЧЕННЫЙ
  • НАМОЛОЧУ
  • НАМОРДНИК
  • НАМОРЕННЫЙ
  • НАМОРИТЬ
  • НАМОРИТЬСЯ
  • НАМОРЩИТЬ
  • НАМОРЩИТЬСЯ
  • НАМОСТ
  • НАМОСТИТЬ
  • НАМОТАННЫЙ
  • НАМОТАТЬ
  • НАМОТАТЬСЯ
  • НАМОТАТЬСЯ
  • НАМОТКА
  • НАМОЧЕННЫЙ
  • НАМОЧИТЬ
  • НАМОЧИТЬСЯ
  • НАМОЩЕННЫЙ
  • НАМОЩУ
  • НАМОЮ
  • НАМУДРИТЬ
  • НАМУДРСТВОВАТЬ
  • НАМУСЛЕННЫЙ
  • НАМУСЛИТЬ
  • НАМУСОЛЕННЫЙ
  • НАМУСОЛИТЬ
  • НАМУСОРИТЬ
  • НАМУТИТЬ
  • НАМУЧИТЬ
  • НАМУЧИТЬСЯ
  • НАМУЧУ
  • НАМУЧУСЬ
  • НАМЫВ
  • НАМЫВАТЬ
  • НАМЫВАТЬСЯ
  • НАМЫВНОЙ
  • НАМЫКАТЬСЯ
  • НАМЫЛЕННЫЙ
  • НАМЫЛИВАТЬ
  • НАМЫЛИВАТЬСЯ
  • НАМЫЛИТЬ
  • НАМЫЛИТЬСЯ
  • НАМЫТЫЙ
  • НАМЫТЬ
  • НАМЫТЬСЯ
  • НАМЯКАТЬ
  • НАМЯКНУТЬ
  • НАМЯТЫЙ
  • НАМЯТЬ
  • НАНАЙСКИЙ
  • НАНАЙЦЫ
  • НАНАШИВАТЬ
  • НАНАШИВАТЬСЯ
  • НАНДУ
  • НАНЕЙСКИЙ
  • НАНЕЙЦЫ
  • НАНЕСЕНИЕ
  • НАНЕСЕННЫЙ
  • НАНЕСТИ
  • НАНИЖУ
  • НАНИЗАННЫЙ
  • НАНИЗАТЬ
  • НАНИЗМ
  • НАНИЗУ
  • НАНИЗЫВАНИЕ
  • НАНИЗЫВАТЬ
  • НАНИЗЫВАТЬСЯ
  • НАНИМАТЕЛЬ
  • НАНИМАТЕЛЬСКИЙ
  • НАНИМАТЬ
  • НАНИМАТЬСЯ
  • НАНКА
  • НАНКОВЫЙ
  • НАНОВО
  • НАНОС
  • НАНОСИТЬ
  • НАНОСИТЬ
  • НАНОСИТЬСЯ
  • НАНОСНЫЙ
  • НАНОШЕННЫЙ
  • НАНОШУ
  • НАНОШУ
  • НАНОШУСЬ
  • НАНОШУСЬ
  • НАНСУК
  • НАНЮХАННЫЙ
  • НАНЮХАТЬ
  • НАНЮХАТЬСЯ
  • НАНЮХИВАТЬ
  • НАНЮХИВАТЬСЯ
  • НАНЯНЧИТЬСЯ
  • НАНЯТОЙ
  • НАНЯТЫЙ
  • НАНЯТЬ
  • НАНЯТЬСЯ


НАОБЕ’ЩАННЫЙ Index

  • НАОБЕЩАННЫЙ
  • НАОБЕЩАТЬ
  • НАОБОРОТ
  • НАОБУМ
  • НАОДЕКОЛОНИТЬСЯ
  • НАОКОННЫЙ
  • НАОРАТЬ
  • НАОРАТЬСЯ
  • НАОСТРЕННЫЙ
  • НАОСТРИТЬ
  • НАОСТРИТЬ
  • НАОТМАШЬ
  • НАОТРЕЗ
  • НАОХАТЬСЯ
  • НАОХОТИТЬСЯ
  • НАПАДАТЬ
  • НАПАДАТЬ
  • НАПАДАТЬ
  • НАПАДЕНИЕ
  • НАПАДКИ
  • НАПАДУ
  • НАПАИВАТЬ
  • НАПАИВАТЬСЯ
  • НАПАЙКА
  • НАПАКОСТИТЬ
  • НАПАКОСТНИЧАТЬ
  • НАПАКОЩЕННЫЙ
  • НАПАКОЩУ
  • НАПАЛ
  • НАПАЛЗЫВАТЬ
  • НАПАЛЫВАТЬ
  • НАПАРЕННЫЙ
  • НАПАРИТЬ
  • НАПАРИТЬСЯ
  • НАПАРНИК
  • НАПАРЫВАТЬ
  • НАПАРЫВАТЬСЯ
  • НАПАРЫВАТЬСЯ
  • НАПАРЫВАТЬСЯ
  • НАПАСАТЬ
  • НАПАСАТЬСЯ
  • НАПАСЕННЫЙ
  • НАПАСТИ
  • НАПАСТИСЬ
  • НАПАСТЬ
  • НАПАСТЬ
  • НАПАСТЬ
  • НАПАХАННЫЙ
  • НАПАХАТЬ
  • НАПАХАТЬСЯ
  • НАПАХИВАТЬ
  • НАПАХТАННЫЙ
  • НАПАХТАТЬ
  • НАПАЧКАННЫЙ
  • НАПАЧКАТЬ
  • НАПАЧКАТЬСЯ
  • НАПАШУ
  • НАПАЯННЫЙ
  • НАПАЯТЬ
  • НАПЕВ
  • НАПЕВАТЬ
  • НАПЕВАТЬСЯ
  • НАПЕВНЫЙ
  • НАПЕЙ
  • НАПЕК
  • НАПЕКАТЬ
  • НАПЕКАТЬСЯ
  • НАПЕКУ
  • НАПЕНЕННЫЙ
  • НАПЕНИТЬ
  • НАПЕР
  • НАПЕРВО
  • НАПЕРЕБОЙ
  • НАПЕРЕВЕС
  • НАПЕРЕГОНКИ
  • НАПЕРЕД
  • НАПЕРЕКОР
  • НАПЕРЕКОСКИ
  • НАПЕРЕРЕЗ
  • НАПЕРЕРЫВ
  • НАПЕРЕТЬ
  • НАПЕРЕТЬСЯ
  • НАПЕРЕХВАТ
  • НАПЕРЕЧЕТ
  • НАПЕРСНИК
  • НАПЕРСНИЦА
  • НАПЕРСНЫЙ
  • НАПЕРСТОК
  • НАПЕРСТОЧНЫЙ
  • НАПЕРСТЯНКА
  • НАПЕРТЫЙ
  • НАПЕРЧЕННЫЙ
  • НАПЕРЧИТЬ
  • НАПЕСТРИТЬ
  • НАПЕТЫЙ
  • НАПЕТЬ
  • НАПЕТЬСЯ
  • НАПЕЧАТАННЫЙ
  • НАПЕЧАТАТЬ
  • НАПЕЧАТАТЬСЯ
  • НАПЕЧАТЛЕТЬ
  • НАПЕЧЕННЫЙ
  • НАПЕЧЬ
  • НАПЕЧЬСЯ
  • НАПИВАТЬ
  • НАПИВАТЬСЯ
  • НАПИЛЕННЫЙ
  • НАПИЛИВАТЬ
  • НАПИЛИВАТЬСЯ
  • НАПИЛИТЬ
  • НАПИЛОК
  • НАПИЛОЧНЫЙ
  • НАПИЛЬНИК
  • НАПИРАТЬ
  • НАПИРАТЬСЯ
  • НАПИСАНИЕ
  • НАПИСАННЫЙ
  • НАПИСАТЬ
  • НАПИТАННЫЙ
  • НАПИТАТЬ
  • НАПИТАТЬСЯ
  • НАПИТОК
  • НАПИТЫВАТЬ
  • НАПИТЫВАТЬСЯ
  • НАПИТЬ
  • НАПИТЬСЯ
  • НАПИХАННЫЙ
  • НАПИХАТЬ
  • НАПИХАТЬСЯ
  • НАПИХИВАТЬ
  • НАПИХИВАТЬСЯ
  • НАПИЧКАННЫЙ
  • НАПИЧКАТЬ
  • НАПИЧКАТЬСЯ
  • НАПИШУ
  • НАПЛАВАТЬ
  • НАПЛАВАТЬСЯ
  • НАПЛАВИТЬ
  • НАПЛАВЛЕННЫЙ
  • НАПЛАВЛЯТЬ
  • НАПЛАВУ
  • НАПЛАКАННЫЙ
  • НАПЛАКАТЬ
  • НАПЛАКАТЬСЯ
  • НАПЛАНИРОВАННЫЙ
  • НАПЛАНИРОВАТЬ
  • НАПЛАСТАННЫЙ
  • НАПЛАСТАТЬ
  • НАПЛАСТОВАНИЕ
  • НАПЛАСТОВАННЫЙ
  • НАПЛАСТОВАТЬ
  • НАПЛАСТОВАТЬСЯ
  • НАПЛАСТОВЫВАТЬ
  • НАПЛАСТОВЫВАТЬСЯ
  • НАПЛАЧУ
  • НАПЛЕВАННЫЙ
  • НАПЛЕВАТЕЛЬСКИЙ
  • НАПЛЕВАТЕЛЬСТВО
  • НАПЛЕВАТЬ
  • НАПЛЕВАТЬСЯ
  • НАПЛЕЛ
  • НАПЛЕСКАННЫЙ
  • НАПЛЕСКАТЬ
  • НАПЛЕСКАТЬСЯ
  • НАПЛЕСКИВАТЬ
  • НАПЛЕСТИ
  • НАПЛЕТАТЬ
  • НАПЛЕТЕННЫЙ
  • НАПЛЕТУ
  • НАПЛЕЧНИК
  • НАПЛЕЧНЫЙ
  • НАПЛЕЩУ
  • НАПЛОДИТЬ
  • НАПЛОДИТЬСЯ
  • НАПЛОЕННЫЙ
  • НАПЛОЖУ
  • НАПЛОИТЬ
  • НАПЛОТИТЬ
  • НАПЛОЧУ
  • НАПЛУТАТЬСЯ
  • НАПЛУТОВАТЬ
  • НАПЛЫВ
  • НАПЛЫВАТЬ
  • НАПЛЫВНОЙ
  • НАПЛЫВУ
  • НАПЛЫТЬ
  • НАПЛЮНУТЬ
  • НАПЛЮЮ
  • НАПЛЯСАТЬ
  • НАПЛЯСАТЬСЯ
  • НАПЛЯСЫВАТЬ
  • НАПЛЯШУ
  • НАПНУТЬСЯ
  • НАПОВАЛ
  • НАПОГАНИТЬ
  • НАПОДДАВАТЬ
  • НАПОДДАВАТЬ
  • НАПОДДАДИМ
  • НАПОДДАМ
  • НАПОДДАТЬ
  • НАПОДЛИЧАТЬ
  • НАПОДОБИЕ
  • НАПОЕННЫЙ
  • НАПОЕННЫЙ
  • НАПОИТЬ
  • НАПОЙ
  • НАПОЙ
  • НАПОКАЗ
  • НАПОЛАСКИВАТЬ
  • НАПОЛЗАННЫЙ
  • НАПОЛЗАТЬ
  • НАПОЛЗАТЬ
  • НАПОЛЗАТЬСЯ
  • НАПОЛЗТИ
  • НАПОЛИРОВАННЫЙ
  • НАПОЛИРОВАТЬ
  • НАПОЛИРОВЫВАТЬ
  • НАПОЛНЕНИЕ
  • НАПОЛНЕННЫЙ
  • НАПОЛНИТЕЛЬ
  • НАПОЛНИТЬ
  • НАПОЛНИТЬСЯ
  • НАПОЛНЯТЬ
  • НАПОЛНЯТЬСЯ
  • НАПОЛОВИНУ
  • НАПОЛОСКАННЫЙ
  • НАПОЛОСКАТЬ
  • НАПОЛОСОВАННЫЙ
  • НАПОЛОСОВАТЬ
  • НАПОЛОТЫЙ
  • НАПОЛОТЬ
  • НАПОЛОЩУ
  • НАПОМАДИТЬ
  • НАПОМАДИТЬСЯ
  • НАПОМАЖЕННЫЙ
  • НАПОМАЖУ
  • НАПОМИНАНИЕ
  • НАПОМИНАТЬ
  • НАПОМИНАТЬСЯ
  • НАПОМНИТЬ
  • НАПОР
  • НАПОРИСТОСТЬ
  • НАПОРИСТЫЙ
  • НАПОРНЫЙ
  • НАПОРОТЫЙ
  • НАПОРОТЬ
  • НАПОРОТЬ
  • НАПОРОТЬСЯ
  • НАПОРОТЬСЯ
  • НАПОРОШЕННЫЙ
  • НАПОРОШИТЬ
  • НАПОРТИТЬ
  • НАПОРЧЕННЫЙ
  • НАПОРЧУ
  • НАПОСЛЕДКАХ
  • НАПОСЛЕДОК
  • НАПОСЛЕДЯХ
  • НАПОТЕТЬ
  • НАПОЮ
  • НАПОЮ
  • НАПРАВИТЬ
  • НАПРАВИТЬ
  • НАПРАВИТЬСЯ
  • НАПРАВКА
  • НАПРАВЛЕНИЕ
  • НАПРАВЛЕННОСТЬ
  • НАПРАВЛЕННЫЙ
  • НАПРАВЛЯТЬ
  • НАПРАВЛЯТЬСЯ
  • НАПРАВЛЯЮЩИЙ
  • НАПРАВО
  • НАПРАВЩИК
  • НАПРАКТИКОВАТЬСЯ
  • НАПРАСЛИНА
  • НАПРАСНЫЙ
  • НАПРАШИВАТЬ
  • НАПРАШИВАТЬСЯ
  • НАПРЕВАТЬ
  • НАПРЕДКИ
  • НАПРЕТЬ
  • НАПРИМЕР
  • НАПРОВОРИТЬ
  • НАПРОКАЖУ
  • НАПРОКАЗИТЬ
  • НАПРОКАЗНИЧАТЬ
  • НАПРОКАТ
  • НАПРОКУДИТЬ
  • НАПРОКУЖУ
  • НАПРОЛЕТ
  • НАПРОЛОМ
  • НАПРОПАЛУЮ
  • НАПРОРОЧЕННЫЙ
  • НАПРОРОЧИТЬ
  • НАПРОСИТЬ
  • НАПРОСИТЬСЯ
  • НАПРОСТО
  • НАПРОТИВ
  • НАПРОЧЬ
  • НАПРОШУ
  • НАПРУ
  • НАПРУЖЕННЫЙ
  • НАПРУЖИВАТЬ
  • НАПРУЖИВАТЬСЯ
  • НАПРУЖИНА
  • НАПРУЖИТЬ
  • НАПРУЖИТЬСЯ
  • НАПРЫГАТЬСЯ
  • НАПРЫСКАННЫЙ
  • НАПРЫСКАТЬ
  • НАПРЫСКИВАТЬ
  • НАПРЯГ
  • НАПРЯГАТЬ
  • НАПРЯГАТЬСЯ
  • НАПРЯГУ
  • НАПРЯДАТЬ
  • НАПРЯДАТЬСЯ
  • НАПРЯДЕННЫЙ
  • НАПРЯДУ
  • НАПРЯЖЕНИЕ
  • НАПРЯЖЕННО
  • НАПРЯЖЕННОСТЬ
  • НАПРЯЖЕННЫЙ
  • НАПРЯЖЕШЬ
  • НАПРЯМИК
  • НАПРЯМКИ
  • НАПРЯСТЬ
  • НАПРЯТАННЫЙ
  • НАПРЯТАТЬ
  • НАПРЯЧУ
  • НАПРЯЧЬ
  • НАПРЯЧЬСЯ
  • НАПУГАННЫЙ
  • НАПУГАТЬ
  • НАПУГАТЬСЯ
  • НАПУДРЕННЫЙ
  • НАПУДРИВАТЬ
  • НАПУДРИВАТЬСЯ
  • НАПУДРИТЬ
  • НАПУДРИТЬСЯ
  • НАПУЖАТЬ
  • НАПУЖАТЬСЯ
  • НАПУЛЬСНИК
  • НАПУСК
  • НАПУСКАТЬ
  • НАПУСКАТЬ
  • НАПУСКАТЬСЯ
  • НАПУСКНОЙ
  • НАПУСТИТЬ
  • НАПУСТИТЬСЯ
  • НАПУТАННЫЙ
  • НАПУТАТЬ
  • НАПУТСТВЕННЫЙ
  • НАПУТСТВИЕ
  • НАПУТСТВОВАТЬ
  • НАПУТЫВАТЬ
  • НАПУТЫВАТЬСЯ
  • НАПУХАТЬ
  • НАПУХНУТЬ
  • НАПУЧИВАТЬ
  • НАПУЧИВАТЬСЯ
  • НАПУЧИТЬ
  • НАПУЧИТЬСЯ
  • НАПУЩАТЬ
  • НАПУЩЕННЫЙ
  • НАПУЩУ
  • НАПХАННЫЙ
  • НАПХАТЬ
  • НАПЫЖИТЬСЯ
  • НАПЫЛИТЬ
  • НАПЫЩЕННОСТЬ
  • НАПЫЩЕННЫЙ
  • НАПЬЮ
  • НАПЯЛЕННЫЙ
  • НАПЯЛИВАТЬ
  • НАПЯЛИВАТЬСЯ
  • НАПЯЛИТЬ
  • НАПЯЛИТЬСЯ
  • НАПЯТИТЬ
  • НАПЯЧЕННЫЙ
  • НАПЯЧИВАТЬ
  • НАПЯЧУ
  • НАР...
  • НАРАБАТЫВАТЬ
  • НАРАБАТЫВАТЬСЯ
  • НАРАБОТАННЫЙ
  • НАРАБОТАТЬ
  • НАРАБОТАТЬСЯ
  • НАРАВНЕ
  • НАРАДОВАТЬСЯ
  • НАРАСПАШКУ
  • НАРАСПЕВ
  • НАРАСТАНИЕ
  • НАРАСТАТЬ
  • НАРАСТИ
  • НАРАСТИТЬ
  • НАРАСХВАТ
  • НАРАЩАТЬ
  • НАРАЩЕНИЕ
  • НАРАЩЕННЫЙ
  • НАРАЩИВАТЬ
  • НАРАЩИВАТЬСЯ
  • НАРВАЛ
  • НАРВАННЫЙ
  • НАРВАТЬ
  • НАРВАТЬ
  • НАРВАТЬСЯ
  • НАРГИЛЕ
  • НАРД
  • НАРДОВЫЙ
  • НАРЕБЕРНЫЙ
  • НАРЕЖУ
  • НАРЕЗ
  • НАРЕЗАННЫЙ
  • НАРЕЗАТЬ
  • НАРЕЗАТЬ
  • НАРЕЗАТЬСЯ
  • НАРЕЗАТЬСЯ
  • НАРЕЗАТЬСЯ
  • НАРЕЗКА
  • НАРЕЗНОЙ
  • НАРЕЗЫВАТЬ
  • НАРЕЗЫВАТЬСЯ
  • НАРЕЗЫВАТЬСЯ
  • НАРЕК
  • НАРЕК
  • НАРЕКАНИЕ
  • НАРЕКАТЬ
  • НАРЕКАТЬСЯ
  • НАРЕКУ
  • НАРЕЧЕНИЕ
  • НАРЕЧЕННЫЙ
  • НАРЕЧЕННЫЙ
  • НАРЕЧИЕ
  • НАРЕЧИЕ
  • НАРЕЧНЫЙ
  • НАРЕЧЬ
  • НАРЕЧЬСЯ
  • НАРЗАН
  • НАРЗАННЫЙ
  • НАРИСОВАННЫЙ
  • НАРИСОВАТЬ
  • НАРИЦАТЕЛЬНЫЙ
  • НАРКОЗ
  • НАРКОМ
  • НАРКОМ...
  • НАРКОМАН
  • НАРКОМАНИЯ
  • НАРКОМАТ
  • НАРКОТИЗАТОР
  • НАРКОТИЗАЦИЯ
  • НАРКОТИЗИРОВАННЫЙ
  • НАРКОТИЗИРОВАТЬ
  • НАРКОТИК
  • НАРКОТИКА
  • НАРКОТИЧЕСКИЙ
  • НАРОД
  • НАРОДЕЦ
  • НАРОДИТЬ
  • НАРОДИТЬСЯ
  • НАРОДИШКА
  • НАРОДИШКО
  • НАРОДИЩЕ
  • НАРОДНИК
  • НАРОДНИЧЕСКИЙ
  • НАРОДНИЧЕСТВО
  • НАРОДНОСТЬ
  • НАРОДНОХОЗЯЙСТВЕННЫЙ
  • НАРОДНЫЙ
  • НАРОДОВЕД
  • НАРОДОВЕДЕНИЕ
  • НАРОДОВЕДЧЕСКИЙ
  • НАРОДОВЛАСТИЕ
  • НАРОДОВОЛЕЦ
  • НАРОДОВОЛКА
  • НАРОДОВОЛЬЧЕСКИЙ
  • НАРОДОВОЛЬЧЕСТВО
  • НАРОДОНАСЕЛЕНИЕ
  • НАРОДОПРАВЕЦ
  • НАРОДОПРАВСТВО
  • НАРОЖАТЬ
  • НАРОЖДАТЬСЯ
  • НАРОЖДЕНИЕ
  • НАРОЖДЕННЫЙ
  • НАРОЖУ
  • НАРОСТ
  • НАРОЧИТОСТЬ
  • НАРОЧИТЫЙ
  • НАРОЧНО
  • НАРОЧНЫЙ
  • НАРОЧНЫЙ
  • НАРОЩЕННЫЙ
  • НАРОЮ
  • НАРСУД
  • НАРТА
  • НАРТЕННЫЙ
  • НАРТУТИТЬ
  • НАРТУЧЕННЫЙ
  • НАРТУЧИВАТЬ
  • НАРТУЧУ
  • НАРУБАТЬ
  • НАРУБАТЬ
  • НАРУБАТЬСЯ
  • НАРУБИТЬ
  • НАРУБКА
  • НАРУБЛЕННЫЙ
  • НАРУГАТЬСЯ
  • НАРУЖЕ
  • НАРУЖИ
  • НАРУЖНО
  • НАРУЖНОСТЬ
  • НАРУЖНЫЙ
  • НАРУЖУ
  • НАРУКАВНИК
  • НАРУКАВНЫЙ
  • НАРУКУ
  • НАРУМЯНЕННЫЙ
  • НАРУМЯНИВАТЬ
  • НАРУМЯНИТЬ
  • НАРУМЯНИТЬСЯ
  • НАРУЧИ
  • НАРУЧНИ
  • НАРУЧНИКИ
  • НАРУЧНЫЙ
  • НАРУШАТЬ
  • НАРУШАТЬСЯ
  • НАРУШЕНИЕ
  • НАРУШЕННЫЙ
  • НАРУШИТЕЛЬ
  • НАРУШИТЬ
  • НАРУШИТЬ
  • НАРУШИТЬСЯ
  • НАРЦЕИН
  • НАРЦИСС
  • НАРЫ
  • НАРЫВ
  • НАРЫВАТЬ
  • НАРЫВАТЬ
  • НАРЫВАТЬ
  • НАРЫВАТЬСЯ
  • НАРЫВАТЬСЯ
  • НАРЫВАТЬСЯ
  • НАРЫВНОЙ
  • НАРЫВНЫЙ
  • НАРЫТЫЙ
  • НАРЫТЬ
  • НАРЯД
  • НАРЯД
  • НАРЯДИТЬ
  • НАРЯДИТЬ
  • НАРЯДИТЬСЯ
  • НАРЯДНОСТЬ
  • НАРЯДНЫЙ
  • НАРЯДУ
  • НАРЯДЧИК
  • НАРЯЖАТЬ
  • НАРЯЖАТЬ
  • НАРЯЖАТЬСЯ
  • НАРЯЖАТЬСЯ
  • НАРЯЖЕННЫЙ
  • НАРЯЖУ
  • НАРЯЖУ
  • НАС
  • НАСАДИТЕЛЬ
  • НАСАДИТЬ
  • НАСАДКА
  • НАСАЖАТЬ
  • НАСАЖДАТЬ
  • НАСАЖДАТЬСЯ
  • НАСАЖДЕНИЕ
  • НАСАЖДЕННЫЙ
  • НАСАЖЕННЫЙ
  • НАСАЖИВАТЬ
  • НАСАЖИВАТЬСЯ
  • НАСАЖУ
  • НАСАЛЕННЫЙ
  • НАСАЛИВАТЬ
  • НАСАЛИВАТЬСЯ
  • НАСАЛИТЬ
  • НАСАНДАЛЕННЫЙ
  • НАСАНДАЛИВАТЬ
  • НАСАНДАЛИВАТЬСЯ
  • НАСАНДАЛИТЬ
  • НАСАНДАЛИТЬСЯ
  • НАСАРИВАТЬ
  • НАСАСЫВАТЬ
  • НАСАСЫВАТЬСЯ
  • НАСАХАРЕННЫЙ
  • НАСАХАРИВАТЬ
  • НАСАХАРИВАТЬСЯ
  • НАСАХАРИТЬ
  • НАСБИВАТЬ
  • НАСБИРАТЬ
  • НАСВЕЖЕВАННЫЙ
  • НАСВЕЖЕВАТЬ
  • НАСВЕРЛЕННЫЙ
  • НАСВЕРЛИВАТЬ
  • НАСВЕРЛИВАТЬСЯ
  • НАСВЕРЛИТЬ
  • НАСВИСТАННЫЙ
  • НАСВИСТАТЬ
  • НАСВИСТАТЬСЯ
  • НАСВИСТЫВАТЬ
  • НАСВИСТЫВАТЬСЯ
  • НАСВИЩУ
  • НАСДАВАТЬ
  • НАСДАДИМ
  • НАСДАМ
  • НАСДАННЫЙ
  • НАСДАТЬ
  • НАСЕВАТЬ
  • НАСЕВАТЬСЯ
  • НАСЕДАТЬ
  • НАСЕДКА
  • НАСЕИВАТЬ
  • НАСЕИВАТЬСЯ
  • НАСЕК
  • НАСЕКА
  • НАСЕКАЛА
  • НАСЕКАЛЬЩИК
  • НАСЕКАТЬ
  • НАСЕКАТЬСЯ
  • НАСЕКОМОЕ
  • НАСЕКОМОЯДНЫЙ
  • НАСЕКУ
  • НАСЕЛ
  • НАСЕЛЕНИЕ
  • НАСЕЛЕННОСТЬ
  • НАСЕЛЕННЫЙ
  • НАСЕЛИТЬ
  • НАСЕЛИТЬСЯ
  • НАСЕЛЬНИК
  • НАСЕЛЬЩИК
  • НАСЕЛЯТЬ
  • НАСЕЛЯТЬСЯ
  • НАСЕСТ
  • НАСЕСТЬ
  • НАСЕЧЕННЫЙ
  • НАСЕЧКА
  • НАСЕЧЬ
  • НАСЕЯННЫЙ
  • НАСЕЯТЬ
  • НАСИДЕТЬ
  • НАСИДЕТЬСЯ
  • НАСИЖЕННЫЙ
  • НАСИЖИВАТЬ
  • НАСИЖИВАТЬСЯ
  • НАСИЖУ
  • НАСИЛИЕ
  • НАСИЛОВАТЬ
  • НАСИЛУ
  • НАСИЛЬНИК
  • НАСИЛЬНИЧАТЬ
  • НАСИЛЬНИЧЕСКИЙ
  • НАСИЛЬНО
  • НАСИЛЬСТВЕННЫЙ
  • НАСИНЕННЫЙ
  • НАСИНИВАТЬ
  • НАСИНИТЬ
  • НАСКАБЛИВАТЬ
  • НАСКАБЛИВАТЬСЯ
  • НАСКАЖУ
  • НАСКАЗАННЫЙ
  • НАСКАЗАТЬ
  • НАСКАЗЫВАТЬ
  • НАСКАКАТЬ
  • НАСКАКАТЬСЯ
  • НАСКАКИВАТЬ
  • НАСКАНДАЛИТЬ
  • НАСКВЕРНОСЛОВИТЬ
  • НАСКВОЗЬ
  • НАСКИТАТЬСЯ
  • НАСКОБЛЕННЫЙ
  • НАСКОБЛИТЬ
  • НАСКОК
  • НАСКОКОМ
  • НАСКОЛЬКО
  • НАСКОРО
  • НАСКОЧИТЬ
  • НАСКРЕБ
  • НАСКРЕБАТЬ
  • НАСКРЕБЕННЫЙ
  • НАСКРЕБУ
  • НАСКРЕБЫВАТЬ
  • НАСКРЕСТИ
  • НАСКРИПЕТЬ
  • НАСКУЧИТЬ
  • НАСЛАДИТЬ
  • НАСЛАДИТЬСЯ
  • НАСЛАЖДАТЬ
  • НАСЛАЖДАТЬСЯ
  • НАСЛАЖДЕНИЕ
  • НАСЛАЖУСЬ
  • НАСЛАИВАТЬ
  • НАСЛАИВАТЬСЯ
  • НАСЛАННЫЙ
  • НАСЛАСТИТЬ
  • НАСЛАТЬ
  • НАСЛАЩЕННЫЙ
  • НАСЛАЩИВАТЬ
  • НАСЛАЩИВАТЬСЯ
  • НАСЛАЩУ
  • НАСЛЕДИЕ
  • НАСЛЕДИТЬ
  • НАСЛЕДНИК
  • НАСЛЕДНИЦА
  • НАСЛЕДНЫЙ
  • НАСЛЕДОВАНИЕ
  • НАСЛЕДОВАННЫЙ
  • НАСЛЕДОВАТЬ
  • НАСЛЕДОВАТЬСЯ
  • НАСЛЕДСТВЕННОСТЬ
  • НАСЛЕДСТВЕННЫЙ
  • НАСЛЕДСТВО
  • НАСЛЕЖЕННЫЙ
  • НАСЛЕЖУ
  • НАСЛОЕНИЕ
  • НАСЛОЕННЫЙ
  • НАСЛОИТЬ
  • НАСЛОИТЬСЯ
  • НАСЛОНЯТЬСЯ
  • НАСЛУЖИВАТЬ
  • НАСЛУЖИТЬ
  • НАСЛУЖИТЬСЯ
  • НАСЛУШАТЬСЯ
  • НАСЛЫШАН
  • НАСЛЫШАТЬСЯ
  • НАСЛЫШКА
  • НАСЛЮНЕННЫЙ
  • НАСЛЮНИТЬ
  • НАСЛЮНЯВИТЬ
  • НАСЛЮНЯВЛЕННЫЙ
  • НАСМАЛИВАТЬ
  • НАСМАЛИВАТЬСЯ
  • НАСМАРКУ
  • НАСМАТРИВАТЬ
  • НАСМЕРДЕТЬ
  • НАСМЕРТЬ
  • НАСМЕХ
  • НАСМЕХАТЕЛЬСТВО
  • НАСМЕХАТЬСЯ
  • НАСМЕШИТЬ
  • НАСМЕШКА
  • НАСМЕШЛИВОСТЬ
  • НАСМЕШЛИВЫЙ
  • НАСМЕШНИК
  • НАСМЕШНИЦА
  • НАСМЕШНИЧАТЬ
  • НАСМЕЯТЬСЯ
  • НАСМОЛЕННЫЙ
  • НАСМОЛИТЬ
  • НАСМОРК
  • НАСМОТРЕТЬ
  • НАСМОТРЕТЬСЯ
  • НАСМОТРЩИК
  • НАСНЕЖИТЬ
  • НАСНИМАТЬ
  • НАСНИМУ
  • НАСНЯТЫЙ
  • НАСНЯТЬ
  • НАСОБАЧИТЬСЯ
  • НАСОБИРАТЬ
  • НАСОВАННЫЙ
  • НАСОВАТЬ
  • НАСОВЕТОВАННЫЙ
  • НАСОВЕТОВАТЬ
  • НАСОВЫВАТЬ
  • НАСОВЫВАТЬСЯ
  • НАСОЖЕННЫЙ
  • НАСОЛЕННЫЙ
  • НАСОЛИТЬ
  • НАСОЛОДЕТЬ
  • НАСОЛОДИТЬ
  • НАСОЛОЖЕННЫЙ
  • НАСОЛОЖУ
  • НАСОРЕННЫЙ
  • НАСОРИТЬ
  • НАСОРТИРОВАННЫЙ
  • НАСОРТИРОВАТЬ
  • НАСОРТИРОВЫВАТЬ
  • НАСОС
  • НАСОС
  • НАСОСАННЫЙ
  • НАСОСАТЬ
  • НАСОСАТЬСЯ
  • НАСОСНЫЙ
  • НАСОСЧИК
  • НАСОХНУТЬ
  • НАСОЧИНЕННЫЙ
  • НАСОЧИНИТЬ
  • НАСОЧИНЯТЬ
  • НАСОЧИТЬСЯ
  • НАСПАННЫЙ
  • НАСПАТЬ
  • НАСПАТЬСЯ
  • НАСПЕХ
  • НАСПИННИК
  • НАСПИРТОВАННЫЙ
  • НАСПИРТОВАТЬ
  • НАСПИРТОВАТЬСЯ
  • НАСПИРТОВЫВАТЬ
  • НАСПИРТОВЫВАТЬСЯ
  • НАСПЛЕТНИЧАТЬ
  • НАСПЛЕТНИЧАТЬСЯ
  • НАСПОРИТЬСЯ
  • НАСТ
  • НАСТАВАТЬ
  • НАСТАВИТЕЛЬНОСТЬ
  • НАСТАВИТЕЛЬНЫЙ
  • НАСТАВИТЬ
  • НАСТАВИТЬ
  • НАСТАВИТЬСЯ
  • НАСТАВКА
  • НАСТАВЛЕНИЕ
  • НАСТАВЛЕННЫЙ
  • НАСТАВЛЕННЫЙ
  • НАСТАВЛЯТЬ
  • НАСТАВЛЯТЬ
  • НАСТАВЛЯТЬСЯ
  • НАСТАВЛЯТЬСЯ
  • НАСТАВНИК
  • НАСТАВНИЦА
  • НАСТАВНИЧЕСКИЙ
  • НАСТАВНИЧЕСТВО
  • НАСТАВНОЙ
  • НАСТАВОК
  • НАСТАИВАТЬ
  • НАСТАИВАТЬСЯ
  • НАСТАИВАТЬСЯ
  • НАСТАЛЕННЫЙ
  • НАСТАЛИТЬ
  • НАСТАНАВЛИВАТЬ
  • НАСТАНАВЛИВАТЬСЯ
  • НАСТАНОВИТЬ
  • НАСТАНОВИТЬСЯ
  • НАСТАНОВЛЕННЫЙ
  • НАСТАНУ
  • НАСТАТЬ
  • НАСТАЮ
  • НАСТЕГАННЫЙ
  • НАСТЕГАТЬ
  • НАСТЕГИВАТЬ
  • НАСТЕГИВАТЬСЯ
  • НАСТЕЖЬ
  • НАСТЕЛЕННЫЙ
  • НАСТЕЛИТЬ
  • НАСТЕЛЮ
  • НАСТЕЛЮ
  • НАСТЕННЫЙ
  • НАСТИГ
  • НАСТИГАТЬ
  • НАСТИГАТЬСЯ
  • НАСТИГНУ
  • НАСТИГНУТЫЙ
  • НАСТИГНУТЬ
  • НАСТИГНУТЬ
  • НАСТИЛ
  • НАСТИЛАТЬ
  • НАСТИЛАТЬСЯ
  • НАСТИЛКА
  • НАСТИЛОЧНЫЙ
  • НАСТИЛЬНОСТЬ
  • НАСТИЛЬНЫЙ
  • НАСТИЛЬЩИК
  • НАСТИРАННЫЙ
  • НАСТИРАТЬ
  • НАСТИРЫВАТЬ
  • НАСТИРЫВАТЬСЯ
  • НАСТИЧЬ
  • НАСТЛАННЫЙ
  • НАСТЛАТЬ
  • НАСТОВИК
  • НАСТОВЫЙ
  • НАСТОЕННЫЙ
  • НАСТОЕЧНЫЙ
  • НАСТОЙ
  • НАСТОЙКА
  • НАСТОЙЧИВОСТЬ
  • НАСТОЙЧИВЫЙ
  • НАСТОЛЬКО
  • НАСТОЛЬНЫЙ
  • НАСТОРАЖИВАТЬ
  • НАСТОРАЖИВАТЬСЯ
  • НАСТОРОЖЕ
  • НАСТОРОЖЕННЫЙ
  • НАСТОРОЖЕННЫЙ
  • НАСТОРОЖИТЬ
  • НАСТОРОЖИТЬСЯ
  • НАСТОЯНИЕ
  • НАСТОЯТЕЛЬ
  • НАСТОЯТЕЛЬНИЦА
  • НАСТОЯТЕЛЬНОСТЬ
  • НАСТОЯТЕЛЬНЫЙ
  • НАСТОЯТЕЛЬСКИЙ
  • НАСТОЯТЕЛЬСТВО
  • НАСТОЯТЬ
  • НАСТОЯТЬ
  • НАСТОЯТЬСЯ
  • НАСТОЯТЬСЯ
  • НАСТОЯЩИЙ
  • НАСТРАГИВАТЬ
  • НАСТРАГИВАТЬСЯ
  • НАСТРАДАТЬСЯ
  • НАСТРАИВАТЬ
  • НАСТРАИВАТЬСЯ
  • НАСТРАННИЧАТЬСЯ
  • НАСТРАЧИВАТЬ
  • НАСТРАЩАННЫЙ
  • НАСТРАЩАТЬ
  • НАСТРАЩИВАТЬ
  • НАСТРЕЛИВАТЬ
  • НАСТРЕЛИВАТЬСЯ
  • НАСТРЕЛЯННЫЙ
  • НАСТРЕЛЯТЬ
  • НАСТРЕЛЯТЬСЯ
  • НАСТРИГ
  • НАСТРИГАТЬ
  • НАСТРИГУ
  • НАСТРИЖЕННЫЙ
  • НАСТРИЖЕШЬ
  • НАСТРИЧЬ
  • НАСТРОГАННЫЙ
  • НАСТРОГАТЬ
  • НАСТРОГО
  • НАСТРОЕНИЕ
  • НАСТРОЕННОСТЬ
  • НАСТРОЕННЫЙ
  • НАСТРОИВАТЬ
  • НАСТРОИВАТЬСЯ
  • НАСТРОИТЬ
  • НАСТРОИТЬСЯ
  • НАСТРОЙКА
  • НАСТРОЙЩИК
  • НАСТРОЧЕННЫЙ
  • НАСТРОЧИТЬ
  • НАСТРУГАННЫЙ
  • НАСТРУГАТЬ
  • НАСТРУГИВАТЬ
  • НАСТРУГИВАТЬСЯ
  • НАСТРЯПАННЫЙ
  • НАСТРЯПАТЬ
  • НАСТРЯПАТЬСЯ
  • НАСТУДИТЬ
  • НАСТУЖАТЬ
  • НАСТУЖЕННЫЙ
  • НАСТУЖИВАТЬ
  • НАСТУЖИВАТЬСЯ
  • НАСТУЖУ
  • НАСТУКАННЫЙ
  • НАСТУКАТЬ
  • НАСТУКИВАТЬ
  • НАСТУКИВАТЬСЯ
  • НАСТУПАТЕЛЬНЫЙ
  • НАСТУПАТЬ
  • НАСТУПАТЬ
  • НАСТУПИТЬ
  • НАСТУПИТЬ
  • НАСТУПЛЕНИЕ
  • НАСТУПЛЕНИЕ
  • НАСТУРЦИЯ
  • НАСТУЧАТЬСЯ
  • НАСТЫВАТЬ
  • НАСТЫНУ
  • НАСТЫНУТЬ
  • НАСТЫТЬ
  • НАСУДАЧИТЬ
  • НАСУДАЧИТЬСЯ
  • НАСУДИТЬСЯ
  • НАСУЕТИТЬСЯ
  • НАСУЕЧУСЬ
  • НАСУЛЕННЫЙ
  • НАСУЛИТЬ
  • НАСУМАСБРОДИТЬ
  • НАСУМАСБРОДНИЧАТЬ
  • НАСУМАСБРОЖУ
  • НАСУНУТЫЙ
  • НАСУНУТЬ
  • НАСУНУТЬСЯ
  • НАСУПИТЬ
  • НАСУПИТЬСЯ
  • НАСУПЛЕННЫЙ
  • НАСУПЛИВАТЬ
  • НАСУПЛИВАТЬСЯ
  • НАСУПРОТИВ
  • НАСУРЬМИТЬ
  • НАСУРЬМИТЬСЯ
  • НАСУРЬМЛЕННЫЙ
  • НАСУСЛЕННЫЙ
  • НАСУСЛИВАТЬ
  • НАСУСЛИВАТЬСЯ
  • НАСУСЛИТЬ
  • НАСУТУЛЕННЫЙ
  • НАСУТУЛИВАТЬ
  • НАСУТУЛИТЬ
  • НАСУТЯЖНИЧАТЬ
  • НАСУТЯЖНИЧАТЬСЯ
  • НАСУХО
  • НАСУЧЕННЫЙ
  • НАСУЧИВАТЬ
  • НАСУЧИВАТЬСЯ
  • НАСУЧИТЬ
  • НАСУШЕННЫЙ
  • НАСУШИВАТЬ
  • НАСУШИВАТЬСЯ
  • НАСУШИТЬ
  • НАСУЩНОСТЬ
  • НАСУЩНЫЙ
  • НАСУЮ
  • НАСЧЕТ
  • НАСЧИТАННЫЙ
  • НАСЧИТАТЬ
  • НАСЧИТАТЬСЯ
  • НАСЧИТЫВАТЬ
  • НАСЧИТЫВАТЬСЯ
  • НАСЫЛАТЬ
  • НАСЫЛАТЬСЯ
  • НАСЫП
  • НАСЫПАЛЬЩИК
  • НАСЫПАЛЬЩИЦА
  • НАСЫПАННЫЙ
  • НАСЫПАТЬ
  • НАСЫПАТЬ
  • НАСЫПАТЬ
  • НАСЫПАТЬСЯ
  • НАСЫПАТЬСЯ
  • НАСЫПАТЬСЯ
  • НАСЫПКА
  • НАСЫПНОЙ
  • НАСЫПЩИК
  • НАСЫПЩИЦА
  • НАСЫПЬ
  • НАСЫРЕТЬ
  • НАСЫТИТЬ
  • НАСЫТИТЬСЯ
  • НАСЫХАТЬ
  • НАСЫЩАТЬ
  • НАСЫЩАТЬСЯ
  • НАСЫЩЕНИЕ
  • НАСЫЩЕННОСТЬ
  • НАСЫЩЕННЫЙ
  • НАСЫЩУ
  • НАСЯДУ
  • НАТАИВАТЬ
  • НАТАИВАТЬСЯ
  • НАТАЛКИВАТЬ
  • НАТАЛКИВАТЬСЯ
  • НАТАПЛИВАТЬ
  • НАТАПЛИВАТЬСЯ
  • НАТАПТЫВАТЬ
  • НАТАПТЫВАТЬСЯ
  • НАТАСКА
  • НАТАСКАННЫЙ
  • НАТАСКАТЬ
  • НАТАСКАТЬСЯ
  • НАТАСКИВАТЬ
  • НАТАСКИВАТЬСЯ
  • НАТАСОВАННЫЙ
  • НАТАСОВАТЬ
  • НАТАСЧИК
  • НАТАЧИВАТЬ
  • НАТАЧИВАТЬСЯ
  • НАТАЩИТЬ
  • НАТАЯННЫЙ
  • НАТАЯТЬ
  • НАТВОРЕННЫЙ
  • НАТВОРИТЬ
  • НАТЕ
  • НАТЕК
  • НАТЕК
  • НАТЕКАТЬ
  • НАТЕКУ
  • НАТЕЛЬНЫЙ
  • НАТЕРЕБИТЬ
  • НАТЕРЕБЛЕННЫЙ
  • НАТЕРЕТЬ
  • НАТЕРЕТЬСЯ
  • НАТЕРПЕТЬСЯ
  • НАТЕРТЫЙ
  • НАТЕСАННЫЙ
  • НАТЕСАТЬ
  • НАТЕСКА
  • НАТЕСЫВАТЬ
  • НАТЕСЫВАТЬСЯ
  • НАТЕЧНЫЙ
  • НАТЕЧЬ
  • НАТЕШИТЬ
  • НАТЕШИТЬСЯ
  • НАТЕШУ
  • НАТЕШУ
  • НАТИБРЕННЫЙ
  • НАТИБРИТЬ
  • НАТИВИЗМ
  • НАТИВИСТ
  • НАТИВИСТИЧЕСКИЙ
  • НАТИРАТЬ
  • НАТИРАТЬСЯ
  • НАТИРКА
  • НАТИСК
  • НАТИСКАННЫЙ
  • НАТИСКАТЬ
  • НАТИСКАТЬСЯ
  • НА-ТКА
  • НАТКАННЫЙ
  • НАТКАТЬ
  • НАТКНУТЫЙ
  • НАТКНУТЬ
  • НАТКНУТЬСЯ
  • НА-ТКО
  • НАТОЛКАТЬ
  • НАТОЛКАТЬСЯ
  • НАТОЛКНУТЬ
  • НАТОЛКНУТЬСЯ
  • НАТОЛКОВАННЫЙ
  • НАТОЛКОВАТЬ
  • НАТОЛКОВАТЬСЯ
  • НАТОЛКОВЫВАТЬ
  • НАТОЛКУ
  • НАТОЛОК
  • НАТОЛОЧЬ
  • НАТОЛЧЕННЫЙ
  • НАТОПАТЬ
  • НАТОПАТЬСЯ
  • НАТОПИТЬ
  • НАТОПЛЕННЫЙ
  • НАТОПТАННЫЙ
  • НАТОПТАТЬ
  • НАТОПЧУ
  • НАТОРГОВАННЫЙ
  • НАТОРГОВАТЬ
  • НАТОРГОВЫВАТЬ
  • НАТОРЕЛЫЙ
  • НАТОРЕТЬ
  • НАТОРКАННЫЙ
  • НАТОРКАТЬ
  • НАТОРОСИТЬ
  • НАТОЧЕННЫЙ
  • НАТОЧИТЬ
  • НАТОЧКА
  • НАТОЩАК
  • НАТОЩАХ
  • НАТР
  • НАТРАВИТЬ
  • НАТРАВКА
  • НАТРАВЛЕННЫЙ
  • НАТРАВЛИВАТЬ
  • НАТРАВЛИВАТЬСЯ
  • НАТРАВЛЯТЬ
  • НАТРАВЛЯТЬСЯ
  • НАТРАВЩИК
  • НАТРАТИТЬ
  • НАТРАЧЕННЫЙ
  • НАТРАЧУ
  • НАТРЕБОВАТЬ
  • НАТРЕНИРОВАТЬ
  • НАТРЕНИРОВАТЬСЯ
  • НАТРЕНЬКИВАТЬ
  • НАТРЕПАННЫЙ
  • НАТРЕПАТЬ
  • НАТРЕПАТЬСЯ
  • НАТРЕСКАТЬСЯ
  • НАТРЕСНУТЬ
  • НАТРЕЩАТЬ
  • НАТРЕЩАТЬСЯ
  • НАТРИЕВЫЙ
  • НАТРИЙ
  • НАТРОВЫЙ
  • НАТРОЕ
  • НАТРОННЫЙ
  • НАТРУ
  • НАТРУБИТЬ
  • НАТРУБИТЬСЯ
  • НАТРУДИТЬ
  • НАТРУДИТЬСЯ
  • НАТРУЖЕННЫЙ
  • НАТРУЖИВАТЬ
  • НАТРУЖУ
  • НАТРУСИТЬ
  • НАТРУСИТЬСЯ
  • НАТРУСКА
  • НАТРУШЕННЫЙ
  • НАТРУШУ
  • НАТРЯСАТЬ
  • НАТРЯСЕННЫЙ
  • НАТРЯСТИ
  • НАТРЯСТИСЬ
  • НАТУГА
  • НАТУГО
  • НАТУЖЕННЫЙ
  • НАТУЖИВАТЬ
  • НАТУЖИВАТЬСЯ
  • НАТУЖИТЬ
  • НАТУЖИТЬСЯ
  • НАТУЖИТЬСЯ
  • НАТУЖНЫЙ
  • НАТУРА
  • НАТУРАЛИЗАЦИЯ
  • НАТУРАЛИЗМ
  • НАТУРАЛИЗОВАННЫЙ
  • НАТУРАЛИЗОВАТЬ
  • НАТУРАЛИЗОВАТЬСЯ
  • НАТУРАЛИСТ
  • НАТУРАЛИСТИЧЕСКИЙ
  • НАТУРАЛЬНО
  • НАТУРАЛЬНЫЙ
  • НАТУРНЫЙ
  • НАТУРФИЛОСОФ
  • НАТУРФИЛОСОФИЯ
  • НАТУРФИЛОСОФСКИЙ
  • НАТУРЩИК
  • НАТУРЩИЦА
  • НАТЫКАННЫЙ
  • НАТЫКАТЬ
  • НАТЫКАТЬ
  • НАТЫКАТЬСЯ
  • НАТЮРМОРТ
  • НАТЮРМОРТНЫЙ
  • НАТЯГАТЬ
  • НАТЯГАТЬ
  • НАТЯГИВАТЬ
  • НАТЯГИВАТЬСЯ
  • НАТЯЖЕНИЕ
  • НАТЯЖКА
  • НАТЯЖНОЙ
  • НАТЯНУТОСТЬ
  • НАТЯНУТЫЙ
  • НАТЯНУТЬ
  • НАТЯНУТЬСЯ
  • НАУГАД
  • НАУГОЛЬНИК
  • НАУГОЛЬНЫЙ
  • НАУДАЛУЮ
  • НАУДАЧУ
  • НАУДИТЬ
  • НАУЖЕННЫЙ
  • НАУЖУ
  • НАУЗНАВАТЬ
  • НАУЗНАТЬ
  • НАУКА
  • НАУКООБРАЗНЫЙ
  • НАУСТИТЕЛЬ
  • НАУСТИТЬ
  • НАУСЬКАННЫЙ
  • НАУСЬКАТЬ
  • НАУСЬКИВАТЬ
  • НАУТЕК
  • НАУТРО
  • НАУЧАТЬ
  • НАУЧАТЬСЯ
  • НАУЧЕННЫЙ
  • НАУЧИТЬ
  • НАУЧИТЬСЯ
  • НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЙ
  • НАУЧНЫЙ
  • НАУШНИК
  • НАУШНИЦА
  • НАУШНИЧАТЬ
  • НАУШНИЧЕСКИЙ
  • НАУШНИЧЕСТВО
  • НАУЩАТЬ
  • НАУЩЕНИЕ
  • НАУЩЕННЫЙ
  • НАУЩУ
  • НАФАБРЕННЫЙ
  • НАФАБРИКОВАННЫЙ
  • НАФАБРИКОВАТЬ
  • НАФАБРИТЬ
  • НАФАБРИТЬСЯ
  • НАФТАЛИН
  • НАФТАЛИННЫЙ
  • НАФТАЛИНОВЫЙ
  • НАФУФУ
  • НАФЫРКАТЬ
  • НАХАЖИВАТЬ
  • НАХАЛ
  • НАХАЛКА
  • НАХАЛЬНИЧАТЬ
  • НАХАЛЬНЫЙ
  • НАХАЛЬСТВО
  • НАХАПАННЫЙ
  • НАХАПАТЬ
  • НАХАРКАННЫЙ
  • НАХАРКАТЬ
  • НАХВАЛЕННЫЙ
  • НАХВАЛИВАТЬ
  • НАХВАЛИТЬ
  • НАХВАЛИТЬСЯ
  • НАХВАСТАТЬ
  • НАХВАСТАТЬСЯ
  • НАХВАТАННЫЙ
  • НАХВАТАТЬ
  • НАХВАТАТЬСЯ
  • НАХВАТЫВАТЬ
  • НАХВАТЫВАТЬСЯ
  • НАХВОСТНИК
  • НАХЛЕБАТЬСЯ
  • НАХЛЕБНИК
  • НАХЛЕБНИЦА
  • НАХЛЕБНИЧАТЬ
  • НАХЛЕСНУТЫЙ
  • НАХЛЕСНУТЬ
  • НАХЛЕСТАННЫЙ
  • НАХЛЕСТАТЬ
  • НАХЛЕСТАТЬСЯ
  • НАХЛЕСТКА
  • НАХЛЕСТНУТЫЙ
  • НАХЛЕСТНУТЬ
  • НАХЛЕСТЫВАТЬ
  • НАХЛЕСТЫВАТЬСЯ
  • НАХЛЕСТЫВАТЬСЯ
  • НАХЛЕЩУ
  • НАХЛОБУЧЕННЫЙ
  • НАХЛОБУЧИВАТЬ
  • НАХЛОБУЧИВАТЬСЯ
  • НАХЛОБУЧИТЬ
  • НАХЛОБУЧИТЬСЯ
  • НАХЛОБУЧКА
  • НАХЛОПАННЫЙ
  • НАХЛОПАТЬ
  • НАХЛОПАТЬСЯ
  • НАХЛОПНУТЬ
  • НАХЛОПОТАТЬСЯ
  • НАХЛОПОЧУСЬ
  • НАХЛОПЫВАТЬ
  • НАХЛЫНУТЬ
  • НАХМУРЕННЫЙ
  • НАХМУРИВАТЬ
  • НАХМУРИВАТЬСЯ
  • НАХМУРИТЬ
  • НАХМУРИТЬСЯ
  • НАХОДИТЬ
  • НАХОДИТЬ
  • НАХОДИТЬ
  • НАХОДИТЬСЯ
  • НАХОДИТЬСЯ
  • НАХОДКА
  • НАХОДЧИВОСТЬ
  • НАХОДЧИВЫЙ
  • НАХОЖДЕНИЕ
  • НАХОЖЕННЫЙ
  • НАХОЖУ
  • НАХОЖУ
  • НАХОЖУ
  • НАХОЖУСЬ
  • НАХОЖУСЬ
  • НАХОЛАЖИВАТЬ
  • НАХОЛАЖИВАТЬСЯ
  • НАХОЛОДИТЬ
  • НАХОЛОЖУ
  • НАХОХЛЕННЫЙ
  • НАХОХЛИВАТЬ
  • НАХОХЛИВАТЬСЯ
  • НАХОХЛИТЬ
  • НАХОХЛИТЬСЯ
  • НАХОХОТАТЬСЯ
  • НАХОХОЧУСЬ
  • НАХРАПИСТЫЙ
  • НАХРАПНИК
  • НАХРАПОМ
  • НАЦ...
  • НАЦАРАПАННЫЙ
  • НАЦАРАПАТЬ
  • НАЦАРАПЫВАТЬ
  • НАЦАРАПЫВАТЬСЯ
  • НАЦЕДИТЬ
  • НАЦЕДИТЬСЯ
  • НАЦЕЖЕННЫЙ
  • НАЦЕЖИВАТЬ
  • НАЦЕЖИВАТЬСЯ
  • НАЦЕЖУ
  • НАЦЕЛЕННЫЙ
  • НАЦЕЛИВАТЬ
  • НАЦЕЛИВАТЬСЯ
  • НАЦЕЛИТЬ
  • НАЦЕЛИТЬСЯ
  • НАЦЕЛО
  • НАЦЕЛОВАТЬСЯ
  • НАЦЕНЕННЫЙ
  • НАЦЕНИВАТЬ
  • НАЦЕНИВАТЬСЯ
  • НАЦЕНИТЬ
  • НАЦЕНКА
  • НАЦЕПИТЬ
  • НАЦЕПКА
  • НАЦЕПЛЕННЫЙ
  • НАЦЕПЛЯТЬ
  • НАЦЕПЛЯТЬСЯ
  • НАЦИОНАЛ
  • НАЦИОНАЛ-
  • НАЦИОНАЛИЗАЦИЯ
  • НАЦИОНАЛИЗИРОВАННЫЙ
  • НАЦИОНАЛИЗИРОВАТЬ
  • НАЦИОНАЛИЗИРОВАТЬСЯ
  • НАЦИОНАЛИЗМ
  • НАЦИОНАЛИЗОВАННЫЙ
  • НАЦИОНАЛИЗОВАТЬ
  • НАЦИОНАЛИЗОВАТЬСЯ
  • НАЦИОНАЛИСТ
  • НАЦИОНАЛИСТИЧЕСКИЙ
  • НАЦИОНАЛИСТИЧНЫЙ
  • НАЦИОНАЛИСТКА
  • НАЦИОНАЛИСТСКИЙ
  • НАЦИОНАЛКА
  • НАЦИОНАЛЬНОСТЬ
  • НАЦИОНАЛЬНЫЙ
  • НАЦИЯ
  • НАЦМЕН
  • НАЦМЕНКА
  • НАЦМЕНОВСКИЙ
  • НАЦМЕНЬШИНСТВО
  • НАЧ...
  • НАЧАДИТЬ
  • НАЧАЖУ
  • НАЧАЛО
  • НАЧАЛЬНИК
  • НАЧАЛЬНИЦА
  • НАЧАЛЬНИЧЕСКИЙ
  • НАЧАЛЬНЫЙ
  • НАЧАЛЬСТВЕННОСТЬ
  • НАЧАЛЬСТВЕННЫЙ
  • НАЧАЛЬСТВО
  • НАЧАЛЬСТВОВАНИЕ
  • НАЧАЛЬСТВОВАТЬ
  • НАЧАЛЬСТВУЮЩИЙ
  • НАЧАТИЕ
  • НАЧАТКИ
  • НАЧАТЫЙ
  • НАЧАТЬ
  • НАЧАТЬСЯ
  • НАЧЕКАНЕННЫЙ
  • НАЧЕКАНИВАТЬ
  • НАЧЕКАНИВАТЬСЯ
  • НАЧЕКАНИТЬ
  • НАЧЕКУ
  • НАЧЕЛ
  • НАЧЕРКАННЫЙ
  • НАЧЕРКАТЬ
  • НАЧЕРКАТЬ
  • НАЧЕРНЕННЫЙ
  • НАЧЕРНИТЬ
  • НАЧЕРНО
  • НАЧЕРПАННЫЙ
  • НАЧЕРПАТЬ
  • НАЧЕРПЫВАТЬ
  • НАЧЕРПЫВАТЬСЯ
  • НАЧЕРТАНИЕ
  • НАЧЕРТАННЫЙ
  • НАЧЕРТАТЕЛЬНЫЙ
  • НАЧЕРТАТЬ
  • НАЧЕРТИТЬ
  • НАЧЕРЧЕННЫЙ
  • НАЧЕРЧИВАТЬ
  • НАЧЕРЧИВАТЬСЯ
  • НАЧЕРЧУ
  • НАЧЕС
  • НАЧЕСАННЫЙ
  • НАЧЕСАТЬ
  • НАЧЕСАТЬСЯ
  • НАЧЕСТЬ
  • НАЧЕСЫВАТЬ
  • НАЧЕСЫВАТЬСЯ
  • НАЧЕТ
  • НАЧЕТИСТЫЙ
  • НАЧЕТЧИК
  • НАЧЕТЧИЦА
  • НАЧЕШУ
  • НАЧИН
  • НАЧИНАНИЕ
  • НАЧИНАТЕЛЬ
  • НАЧИНАТЕЛЬНИЦА
  • НАЧИНАТЕЛЬНЫЙ
  • НАЧИНАТЬ
  • НАЧИНАТЬСЯ
  • НАЧИНАЮЩИЙ
  • НАЧИНЕННЫЙ
  • НАЧИНЕННЫЙ
  • НАЧИНИВАТЬ
  • НАЧИНИТЬ
  • НАЧИНИТЬ
  • НАЧИНКА
  • НАЧИНОЧНЫЙ
  • НАЧИНЯТЬ
  • НАЧИНЯТЬСЯ
  • НАЧИРКАННЫЙ
  • НАЧИРКАТЬ
  • НАЧИРКАТЬ
  • НАЧИСЛЕНИЕ
  • НАЧИСЛЕННЫЙ
  • НАЧИСЛИТЬ
  • НАЧИСЛЯТЬ
  • НАЧИСЛЯТЬСЯ
  • НАЧИСТИТЬ
  • НАЧИСТИТЬСЯ
  • НАЧИСТО
  • НАЧИСТУЮ
  • НАЧИТАННОСТЬ
  • НАЧИТАННЫЙ
  • НАЧИТАТЬ
  • НАЧИТАТЬСЯ
  • НАЧИТЫВАТЬ
  • НАЧИТЫВАТЬ
  • НАЧИТЫВАТЬСЯ
  • НАЧИТЫВАТЬСЯ
  • НАЧИХАТЬ
  • НАЧИХАТЬСЯ
  • НАЧИЩАТЬ
  • НАЧИЩАТЬСЯ
  • НАЧИЩЕННЫЙ
  • НАЧИЩУ
  • НАЧЛА
  • НАЧНУ
  • НАЧСОСТАВ
  • НАЧТЕННЫЙ
  • НАЧТУ
  • НАЧУДЕСИТЬ
  • НАЧУДИТЬ
  • НАЧХАТЬ
  • НАШ
  • НАШАЛИТЬ
  • НАШАЛИТЬСЯ
  • НАШАРАМЫЖКУ
  • НАШАРКАТЬ
  • НАШАРМАКА
  • НАШАТАТЬСЯ
  • НАШАТЫРНЫЙ
  • НАШАТЫРЬ
  • НАШВЫРЯННЫЙ
  • НАШВЫРЯТЬ
  • НАШЕЙ
  • НАШЕЛ
  • НАШЕЛУШЕННЫЙ
  • НАШЕЛУШИТЬ
  • НАШЕНСКИЙ
  • НАШЕПТАНИЕ
  • НАШЕПТАННЫЙ
  • НАШЕПТАТЬ
  • НАШЕПТАТЬСЯ
  • НАШЕПТЫВАТЬ
  • НАШЕПТЫВАТЬСЯ
  • НАШЕРАМЫЖКУ
  • НАШЕСТ
  • НАШЕСТВИЕ
  • НАШЕСТЬ
  • НАШИВАТЬ
  • НАШИВАТЬ
  • НАШИВАТЬСЯ
  • НАШИВКА
  • НАШИВНОЙ
  • НАШИЛЬНИК
  • НАШИНКОВАННЫЙ
  • НАШИНКОВАТЬ
  • НАШИНСКИЙ
  • НАШИТЫЙ
  • НАШИТЬ
  • НАШКОДИТЬ
  • НАШЛА
  • НАШЛЕПАННЫЙ
  • НАШЛЕПАТЬ
  • НАШЛЕПКА
  • НАШЛЮ
  • НАШЛЯТЬСЯ
  • НАШМЫГАННЫЙ
  • НАШМЫГАТЬ
  • НАШПАРЕННЫЙ
  • НАШПАРИВАТЬ
  • НАШПАРИТЬ
  • НАШПИГОВАННЫЙ
  • НАШПИГОВАТЬ
  • НАШПИГОВЫВАТЬ
  • НАШПИГОВЫВАТЬСЯ
  • НАШПИКОВАННЫЙ
  • НАШПИКОВАТЬ
  • НАШПИКОВЫВАТЬ
  • НАШПИКОВЫВАТЬСЯ
  • НАШПИЛЕННЫЙ
  • НАШПИЛИВАТЬ
  • НАШПИЛИВАТЬСЯ
  • НАШПИЛИТЬ
  • НАШПИОНИТЬ
  • НАШТОПАННЫЙ
  • НАШТОПАТЬ
  • НАШУМЕТЬ
  • НАШУТИТЬ
  • НАШУТИТЬСЯ
  • НАШУЧУ
  • НАШЬЮ
  • НАЩЕЛКАННЫЙ
  • НАЩЕЛКАТЬ
  • НАЩЕЛКАТЬ
  • НАЩЕПАННЫЙ
  • НАЩЕПАТЬ
  • НАЩИПАННЫЙ
  • НАЩИПАТЬ
  • НАЩУПАННЫЙ
  • НАЩУПАТЬ
  • НАЩУПЫВАТЬ
  • НАЩУПЫВАТЬСЯ
  • НАЭКОНОМИТЬ
  • НАЭКОНОМЛЕННЫЙ
  • НАЭЛЕКТРИЗОВАННЫЙ
  • НАЭЛЕКТРИЗОВАТЬ
  • НАЭЛЕКТРИЗОВАТЬСЯ
  • НАЭЛЕКТРИЗОВЫВАТЬ
  • НАЭЛЕКТРИЗОВЫВАТЬСЯ
  • НАЮРУ
  • НАЯБЕДНИЧАТЬ
  • НАЯВУ
  • НАЯДА
  • НАЯКОРНИК
  • НАЯН
  • НАЯНЛИВЫЙ
  • НАЯРИВАТЬ
  • НЕ
  • НЕ
  • НЕ...
  • НЕАВАНТАЖНЫЙ
  • НЕАККУРАТНОСТЬ
  • НЕАККУРАТНЫЙ
  • НЕАКУРАТНОСТЬ
  • НЕАКУРАТНЫЙ
  • НЕАПЕТИТНЫЙ
  • НЕАППЕТИТНЫЙ
  • НЕАХТИ
  • НЕАХТИТЕЛЬНЫЙ
  • НЕБЕДНЫЙ
  • НЕБЕЗ...
  • НЕБЕЗВЫГОДНЫЙ
  • НЕБЕЗГРЕШНЫЙ
  • НЕБЕЗДАРНЫЙ
  • НЕБЕЗНАДЕЖНЫЙ
  • НЕБЕЗНАДЕЖНЫЙ
  • НЕБЕЗОБИДНЫЙ
  • НЕБЕЗОПАСНЫЙ
  • НЕБЕЗОСНОВАТЕЛЬНЫЙ
  • НЕБЕЗРАЗЛИЧНЫЙ
  • НЕБЕЗРАССУДНЫЙ
  • НЕБЕЗРЕЗУЛЬТАТНЫЙ
  • НЕБЕЗУКОРИЗНЕННЫЙ
  • НЕБЕЗУПРЕЧНЫЙ
  • НЕБЕЗУСПЕШНЫЙ
  • НЕБЕЗЫЗВЕСТНЫЙ
  • НЕБЕЗЫНТЕРЕСНЫЙ
  • НЕБЕЛЕНЫЙ
  • НЕБЕРУЩИЙ
  • НЕБЕС...
  • НЕБЕСА
  • НЕБЕСКОРЫСТНЫЙ
  • НЕБЕСНЫЙ
  • НЕБЕСПОЛЕЗНЫЙ
  • НЕБЕСПРИСТРАСТНЫЙ
  • НЕБЕССПОРНЫЙ
  • НЕБЕСТАЛАННЫЙ
  • НЕБЛАГОВИДНЫЙ
  • НЕБЛАГОВОСПИТАННОСТЬ
  • НЕБЛАГОВОСПИТАННЫЙ
  • НЕБЛАГОДАРНОСТЬ
  • НЕБЛАГОДАРНЫЙ
  • НЕБЛАГОЖЕЛАТЕЛЬНОСТЬ
  • НЕБЛАГОЖЕЛАТЕЛЬНЫЙ
  • НЕБЛАГОЖЕЛАТЕЛЬСТВО
  • НЕБЛАГОЗВУЧИЕ
  • НЕБЛАГОЗВУЧНЫЙ
  • НЕБЛАГОНАДЕЖНОСТЬ
  • НЕБЛАГОНАДЕЖНЫЙ
  • НЕБЛАГОНАМЕРЕННОСТЬ
  • НЕБЛАГОНАМЕРЕННЫЙ
  • НЕБЛАГОПОЛУЧИЕ
  • НЕБЛАГОПОЛУЧНО
  • НЕБЛАГОПОЛУЧНЫЙ
  • НЕБЛАГОПРИСТОЙНОСТЬ
  • НЕБЛАГОПРИСТОЙНЫЙ
  • НЕБЛАГОПРИЯТНЫЙ
  • НЕБЛАГОРАЗУМИЕ
  • НЕБЛАГОРАЗУМНЫЙ
  • НЕБЛАГОРОДНЫЙ
  • НЕБЛАГОРОДСТВО
  • НЕБЛАГОСКЛОННОСТЬ
  • НЕБЛАГОСКЛОННЫЙ
  • НЕБЛАГОТВОРНЫЙ
  • НЕБЛАГОУСТРОЕННЫЙ
  • НЕБЛЕСТЯЩИЙ
  • НЕБНОСТЬ
  • НЕБНЫЙ
  • НЕБО
  • НЕБО
  • НЕБОГАТЫЙ
  • НЕБОЖИТЕЛЬ
  • НЕБОКОПТИТЕЛЬ
  • НЕБОЛЬШОЙ
  • НЕБОСВОД
  • НЕБОСКЛОН
  • НЕБОСКРЕБ
  • НЕБОСЬ
  • НЕБРЕГУ
  • НЕБРЕЖЕНИЕ
  • НЕБРЕЖЕШЬ
  • НЕБРЕЖНИЧАТЬ
  • НЕБРЕЖНОСТЬ
  • НЕБРЕЖНЫЙ
  • НЕБРЕЧЬ
  • НЕБЫВАЛЫЙ
  • НЕБЫВАЛЬЩИНА
  • НЕБЫЛИЦА
  • НЕБЫЛЬ
  • НЕБЫТИЕ
  • НЕБЬЮЩИЙСЯ


НЕВА’ЖНЫЙ Index

  • НЕВАЖНЫЙ
  • НЕВДАЛЕКЕ
  • НЕВДОГАД
  • НЕВДОМЕК
  • НЕВЕГЛАС
  • НЕВЕДАННЫЙ
  • НЕВЕДЕНИЕ
  • НЕВЕДОМО
  • НЕВЕДОМЫЙ
  • НЕВЕЖА
  • НЕВЕЖДА
  • НЕВЕЖЕСТВЕННОСТЬ
  • НЕВЕЖЕСТВЕННЫЙ
  • НЕВЕЖЕСТВО
  • НЕВЕЖЛИВОСТЬ
  • НЕВЕЖЛИВЫЙ
  • НЕВЕЖНИЧАТЬ
  • НЕВЕЗЕНИЕ
  • НЕВЕЛИЧКА
  • НЕВЕРИЕ
  • НЕВЕРНОСТЬ
  • НЕВЕРНЫЙ
  • НЕВЕРОЯТИЕ
  • НЕВЕРОЯТНОСТЬ
  • НЕВЕРОЯТНЫЙ
  • НЕВЕРУЮЩИЙ
  • НЕВЕСЕЛЫЙ
  • НЕВЕСОМОСТЬ
  • НЕВЕСОМЫЙ
  • НЕВЕСТА
  • НЕВЕСТИТЬСЯ
  • НЕВЕСТКА
  • НЕВЕСТУШКА
  • НЕВЕСТЬ
  • НЕВЕЩЕСТВЕННЫЙ
  • НЕВЕЩУСЬ
  • НЕВЗАЧЕТ
  • НЕВЗВИДЕТЬ
  • НЕВЗГОДА
  • НЕВЗГОДЬЕ
  • НЕВЗИРАЯ
  • НЕВЗЛЮБИТЬ
  • НЕВЗНАЧАЙ
  • НЕВЗНОС
  • НЕВЗРАЧНОСТЬ
  • НЕВЗРАЧНЫЙ
  • НЕВЗЫСКАТЕЛЬНЫЙ
  • НЕВИДАЛЬ
  • НЕВИДАЛЬЩИНА
  • НЕВИДАННЫЙ
  • НЕВИДИМКА
  • НЕВИДИМО
  • НЕВИДИМЫЙ
  • НЕВИДЯЩИЙ
  • НЕВИННОСТЬ
  • НЕВИННЫЙ
  • НЕВИНОВНОСТЬ
  • НЕВИНОВНЫЙ
  • НЕВКУСНЫЙ
  • НЕВЛАСТНЫЙ
  • НЕВМЕНЯЕМОСТЬ
  • НЕВМЕНЯЕМЫЙ
  • НЕВМЕСТНЫЙ
  • НЕВМЕШАТЕЛЬСТВО
  • НЕВМОГОТУ
  • НЕВМОЧЬ
  • НЕВНИМАНИЕ
  • НЕВНИМАТЕЛЬНОСТЬ
  • НЕВНИМАТЕЛЬНЫЙ
  • НЕВНЯТИЦА
  • НЕВНЯТНЫЙ
  • НЕВОД
  • НЕВОДИТЬ
  • НЕВОДЧИК
  • НЕВОЖУ
  • НЕВОЗБРАННЫЙ
  • НЕВОЗВРАТИМЫЙ
  • НЕВОЗВРАТНЫЙ
  • НЕВОЗВРАЩЕНЕЦ
  • НЕВОЗГОРАЕМОСТЬ
  • НЕВОЗДЕРЖАНИЕ
  • НЕВОЗДЕРЖАННОСТЬ
  • НЕВОЗДЕРЖАННЫЙ
  • НЕВОЗДЕРЖНОСТЬ
  • НЕВОЗДЕРЖНЫЙ
  • НЕВОЗМОЖНО
  • НЕВОЗМОЖНОСТЬ
  • НЕВОЗМОЖНЫЙ
  • НЕВОЗМУТИМОСТЬ
  • НЕВОЗМУТИМЫЙ
  • НЕВОЗНАГРАДИМЫЙ
  • НЕВОЛЕЙ
  • НЕВОЛИТЬ
  • НЕВОЛЬНИК
  • НЕВОЛЬНИЦА
  • НЕВОЛЬНИЧЕСКИЙ
  • НЕВОЛЬНИЧЕСТВО
  • НЕВОЛЬНИЧИЙ
  • НЕВОЛЬНЫЙ
  • НЕВОЛЮШКА
  • НЕВОЛЯ
  • НЕВООБРАЗИМЫЙ
  • НЕВООРУЖЕННЫЙ
  • НЕВОСПИТАННОСТЬ
  • НЕВОСПИТАННЫЙ
  • НЕВОСПЛАМЕНЯЕМОСТЬ
  • НЕВОСПЛАМЕНЯЕМЫЙ
  • НЕВОСПРИИМЧИВОСТЬ
  • НЕВОСПРИИМЧИВЫЙ
  • НЕВОСТРЕБОВАННЫЙ
  • НЕВПОПАД
  • НЕВПРИМЕР
  • НЕВПРОВОРОТ
  • НЕВРАЗУМИТЕЛЬНЫЙ
  • НЕВРАЛГИЧЕСКИЙ
  • НЕВРАЛГИЯ
  • НЕВРАСТЕНИК
  • НЕВРАСТЕНИЧЕСКИЙ
  • НЕВРАСТЕНИЧКА
  • НЕВРАСТЕНИЧНЫЙ
  • НЕВРАСТЕНИЯ
  • НЕВРЕДИМОСТЬ
  • НЕВРЕДИМЫЙ
  • НЕВРЕДНЫЙ
  • НЕВРИТ
  • НЕВРОЗ
  • НЕВРОЛОГИЧЕСКИЙ
  • НЕВРОЛОГИЯ
  • НЕВРОПАТОЛОГ
  • НЕВРОПАТОЛОГИЧЕСКИЙ
  • НЕВТЕРПЕЖ
  • НЕВЫГОДА
  • НЕВЫГОДНОСТЬ
  • НЕВЫГОДНЫЙ
  • НЕВЫДЕРЖАННОСТЬ
  • НЕВЫДЕРЖАННЫЙ
  • НЕВЫЕЗД
  • НЕВЫЛАЗНЫЙ
  • НЕВЫНОСИМЫЙ
  • НЕВЫПОЛНЕНИЕ
  • НЕВЫРАЗИМЫЙ
  • НЕВЫСОКИЙ
  • НЕВЫСЫХАЕМЫЙ
  • НЕВЫХОД
  • НЕВЯЗКА
  • НЕГА
  • НЕГАДАННЫЙ
  • НЕГАТИВ
  • НЕГАТИВНЫЙ
  • НЕГАТИВНЫЙ
  • НЕГАШЕНЫЙ
  • НЕГДЕ
  • НЕГЛАСНЫЙ
  • НЕГЛИЖЕ
  • НЕГЛИЖИРОВАТЬ
  • НЕГЛУПЫЙ
  • НЕГО
  • НЕГОДНИК
  • НЕГОДНИЦА
  • НЕГОДНОСТЬ
  • НЕГОДНЫЙ
  • НЕГОДОВАНИЕ
  • НЕГОДОВАТЬ
  • НЕГОДУЮЩИЙ
  • НЕГОДЯЙ
  • НЕГОДЯЙКА
  • НЕГОДЯЙСКИЙ
  • НЕГОДЯЙСТВО
  • НЕГОДЯЩИЙ
  • НЕГОЖИЙ
  • НЕГОЦИАНТ
  • НЕГОЦИАНТКА
  • НЕГОЦИАЦИИ
  • НЕГОЦИЯ
  • НЕГР
  • НЕГРАМОТНОСТЬ
  • НЕГРАМОТНЫЙ
  • НЕГРИТЕНОК
  • НЕГРИТОС
  • НЕГРИТОСКА
  • НЕГРИТЯНКА
  • НЕГРИТЯНСКИЙ
  • НЕГРИТЯТА
  • НЕГРСКИЙ
  • НЕГУС
  • НЕДАВНИЙ
  • НЕДАВНО
  • НЕДАЛЕКИЙ
  • НЕДАЛЕКО
  • НЕДАЛЕКО
  • НЕДАЛЕЧЕ
  • НЕДАЛЬНИЙ
  • НЕДАЛЬНОВИДНОСТЬ
  • НЕДАЛЬНОВИДНЫЙ
  • НЕДАЛЬНЫЙ
  • НЕДАРОМ
  • НЕДВИЖИМОСТЬ
  • НЕДВИЖИМЫЙ
  • НЕДВИЖИМЫЙ
  • НЕДВИЖНЫЙ
  • НЕДВУСМЫСЛЕННЫЙ
  • НЕДЕЕСПОСОБНОСТЬ
  • НЕДЕЕСПОСОБНЫЙ
  • НЕДЕЙСТВИТЕЛЬНЫЙ
  • НЕДЕЛИКАТНЫЙ
  • НЕДЕЛИМОСТЬ
  • НЕДЕЛИМЫЙ
  • НЕДЕЛЬНЫЙ
  • НЕДЕЛЯ
  • НЕДЕРЖАНИЕ
  • НЕДЕШЕВО
  • НЕДО...
  • НЕДОБЕРУ
  • НЕДОБИРАТЬ
  • НЕДОБОР
  • НЕДОБРАННЫЙ
  • НЕДОБРАТЬ
  • НЕДОБРОЖЕЛАТЕЛЬ
  • НЕДОБРОЖЕЛАТЕЛЬНИЦА
  • НЕДОБРОЖЕЛАТЕЛЬНОСТЬ
  • НЕДОБРОЖЕЛАТЕЛЬНЫЙ
  • НЕДОБРОЖЕЛАТЕЛЬСТВО
  • НЕДОБРОКАЧЕСТВЕННЫЙ
  • НЕДОБРОСОВЕСТНЫЙ
  • НЕДОБРОХОТ
  • НЕДОБРОХОТНЫЙ
  • НЕДОБРОХОТСТВО
  • НЕДОБРЫЙ
  • НЕДОВАРЕННЫЙ
  • НЕДОВЕРИЕ
  • НЕДОВЕРНУТЫЙ
  • НЕДОВЕРНУТЬ
  • НЕДОВЕРНУТЬСЯ
  • НЕДОВЕРТЫВАТЬ
  • НЕДОВЕРЧИВОСТЬ
  • НЕДОВЕРЧИВЫЙ
  • НЕДОВЕРШЕННЫЙ
  • НЕДОВЕС
  • НЕДОВЕСИТЬ
  • НЕДОВЕСОК
  • НЕДОВЕШЕННЫЙ
  • НЕДОВЕШИВАНИЕ
  • НЕДОВЕШИВАТЬ
  • НЕДОВЕШУ
  • НЕДОВОЛЬНЫЙ
  • НЕДОВОЛЬСТВО
  • НЕДОВЫПОЛНЕНИЕ
  • НЕДОВЫПОЛНЕННЫЙ
  • НЕДОВЫПОЛНИТЬ
  • НЕДОВЫПОЛНЯТЬ
  • НЕДОВЫПОЛНЯТЬСЯ
  • НЕДОВЫПУСК
  • НЕДОВЫРАБОТАННЫЙ
  • НЕДОВЫРАБОТАТЬ
  • НЕДОВЫРАБОТКА
  • НЕДОВЫРУЧКА
  • НЕДОГАДЛИВОСТЬ
  • НЕДОГАДЛИВЫЙ
  • НЕДОГЛЯДЕТЬ
  • НЕДОГЛЯДЫВАТЬ
  • НЕДОГЛЯЖУ
  • НЕДОГОВОРЕННОСТЬ
  • НЕДОГРУЗ
  • НЕДОГРУЗКА
  • НЕДОДАВАТЬ
  • НЕДОДАВАТЬСЯ
  • НЕДОДАДИМ
  • НЕДОДАМ
  • НЕДОДАННЫЙ
  • НЕДОДАСТ
  • НЕДОДАТЬ
  • НЕДОДАЧА
  • НЕДОДАШЬ
  • НЕДОДАЮ
  • НЕДОДЕЛ
  • НЕДОДЕЛКА
  • НЕДОДЕРЖКА
  • НЕДОЕДАНИЕ
  • НЕДОЕДАТЬ
  • НЕДОЕДЕННЫЙ
  • НЕДОЕДИМ
  • НЕДОЕЛ
  • НЕДОЕМ
  • НЕДОЕСТЬ
  • НЕДОЕШЬ
  • НЕДОЖИН
  • НЕДОЖОГ
  • НЕДОЗВОЛЕННЫЙ
  • НЕДОЗВОЛИТЕЛЬНЫЙ
  • НЕДОЗРЕЛЫЙ
  • НЕДОИМКА
  • НЕДОИМОЧНОСТЬ
  • НЕДОИМОЧНЫЙ
  • НЕДОИМЩИК
  • НЕДОКИСЬ
  • НЕДОКОРМ
  • НЕДОЛГА
  • НЕДОЛГИЙ
  • НЕДОЛГО
  • НЕДОЛГОВЕЧНЫЙ
  • НЕДОЛЕТ
  • НЕДОЛОВ
  • НЕДОЛЮБЛИВАТЬ
  • НЕДОЛЯ
  • НЕДОМЕРЕННЫЙ
  • НЕДОМЕРИВАТЬ
  • НЕДОМЕРИТЬ
  • НЕДОМЕРОК
  • НЕДОМЕРЯТЬ
  • НЕДОМОГАНИЕ
  • НЕДОМОГАТЬ
  • НЕДОМОЛ
  • НЕДОМОЛВКА
  • НЕДОМЫСЛИЕ
  • НЕДОНЕСЕНИЕ
  • НЕДОНОСИТЕЛЬ
  • НЕДОНОСИТЕЛЬСТВО
  • НЕДОНОСОК
  • НЕДОНОШЕННЫЙ
  • НЕДООЦЕНЕННЫЙ
  • НЕДООЦЕНИВАТЬ
  • НЕДООЦЕНИВАТЬСЯ
  • НЕДООЦЕНИТЬ
  • НЕДООЦЕНКА
  • НЕДОПЕК
  • НЕДОПИВАТЬ
  • НЕДОПИТОЙ
  • НЕДОПИТЫЙ
  • НЕДОПИТЬ
  • НЕДОПЛАТА
  • НЕДОПОЛУЧАТЬ
  • НЕДОПОЛУЧАТЬСЯ
  • НЕДОПОЛУЧЕННЫЙ
  • НЕДОПОЛУЧИТЬ
  • НЕДОПУСТИМЫЙ
  • НЕДОРАЗВИТОСТЬ
  • НЕДОРАЗВИТЫЙ
  • НЕДОРАЗУМЕНИЕ
  • НЕДОРОГО
  • НЕДОРОГОЙ
  • НЕДОРОД
  • НЕДОРОСЛЬ
  • НЕДОСЕВ
  • НЕДОСЛЫШАННЫЙ
  • НЕДОСЛЫШАТЬ
  • НЕДОСЛЫШКА
  • НЕДОСМАТРИВАТЬ
  • НЕДОСМОТР
  • НЕДОСМОТРЕННЫЙ
  • НЕДОСМОТРЕТЬ
  • НЕДОСОЛ
  • НЕДОСПАННЫЙ
  • НЕДОСПАТЬ
  • НЕДОСПЕЛЫЙ
  • НЕДОСПЛЮ
  • НЕДОСТАВАТЬ
  • НЕДОСТАТОК
  • НЕДОСТАТОЧНОСТЬ
  • НЕДОСТАТОЧНЫЙ
  • НЕДОСТАТЬ
  • НЕДОСТАЧА
  • НЕДОСТАЮЩИЙ
  • НЕДОСТИГАЕМЫЙ
  • НЕДОСТИЖИМЫЙ
  • НЕДОСТОЙНЫЙ
  • НЕДОСТУПНЫЙ
  • НЕДОСУГ
  • НЕДОСУЖНО
  • НЕДОСЧИТАТЬСЯ
  • НЕДОСЧИТЫВАТЬСЯ
  • НЕДОСЫП
  • НЕДОСЫПАНИЕ
  • НЕДОСЫПАТЬ
  • НЕДОСЯГАЕМЫЙ
  • НЕДОТЕПА
  • НЕДОТРОГА
  • НЕДОУЗДОК
  • НЕДОУМЕВАТЬ
  • НЕДОУМЕЛЫЙ
  • НЕДОУМЕНИЕ
  • НЕДОУМЕННЫЙ
  • НЕДОУМИЕ
  • НЕДОУМОК
  • НЕДОУЧЕТ
  • НЕДОУЧКА
  • НЕДОХВАТ
  • НЕДОХВАТКА
  • НЕДОЧЕТ
  • НЕДРА
  • НЕДРЕМАННЫЙ
  • НЕДРЕМЛЮЩИЙ
  • НЕДРУГ
  • НЕДРУЖЕЛЮБНЫЙ
  • НЕДУГ
  • НЕДУЖИТЬСЯ
  • НЕДУЖНЫЙ
  • НЕДУРНОЙ
  • НЕДУРСТВЕННЫЙ
  • НЕДЮЖИННЫЙ
  • НЕЕ
  • НЕЕСТЕСТВЕННЫЙ
  • НЕЖДАННЫЙ
  • НЕЖЕЛАНИЕ
  • НЕЖЕЛАТЕЛЬНЫЙ
  • НЕЖЕЛИ
  • НЕЖЕНАТЫЙ
  • НЕЖЕНКА
  • НЕЖИВОЙ
  • НЕЖИЗНЕННЫЙ
  • НЕЖИЛОЙ
  • НЕЖИТЬ
  • НЕЖИТЬ
  • НЕЖИТЬСЯ
  • НЕЖНИЧАТЬ
  • НЕЖНОСТЬ
  • НЕЖНЫЙ
  • НЕЗАБВЕННЫЙ
  • НЕЗАБУДКА
  • НЕЗАБЫВАЕМЫЙ
  • НЕЗАВИДНЫЙ
  • НЕЗАВИСИМЕЦ
  • НЕЗАВИСИМО
  • НЕЗАВИСИМОСТЬ
  • НЕЗАВИСИМЫЙ
  • НЕЗАВИСЯЩИЙ
  • НЕЗАДАЧА
  • НЕЗАДАЧЛИВЫЙ
  • НЕЗАДОЛГО
  • НЕЗАКОННОРОЖДЕННОСТЬ
  • НЕЗАКОННОРОЖДЕННЫЙ
  • НЕЗАКОННЫЙ
  • НЕЗАМЕДЛИТЕЛЬНЫЙ
  • НЕЗАМЕНИМЫЙ
  • НЕЗАМЕТНЫЙ
  • НЕЗАМОЖНИК
  • НЕЗАМОЖНЫЙ
  • НЕЗАМУЖНИЙ
  • НЕЗАМЫСЛОВАТЫЙ
  • НЕЗАПАМЯТНЫЙ
  • НЕЗАПЯТНАННОСТЬ
  • НЕЗАПЯТНАННЫЙ
  • НЕЗАСЛУЖЕННЫЙ
  • НЕЗАТЕЙЛИВЫЙ
  • НЕЗАЧЕМ
  • НЕЗВАНЫЙ
  • НЕЗДЕШНИЙ
  • НЕЗДОРОВИТЬСЯ
  • НЕЗДОРОВЫЙ
  • НЕЗДОРОВЬЕ
  • НЕЗЕМНОЙ
  • НЕЗЛОБИВОСТЬ
  • НЕЗЛОБИВЫЙ
  • НЕЗЛОБИЕ
  • НЕЗНАЕМО
  • НЕЗНАКОМЕЦ
  • НЕЗНАКОМКА
  • НЕЗНАКОМСТВО
  • НЕЗНАКОМЫЙ
  • НЕЗНАМО
  • НЕЗНАНИЕ
  • НЕЗНАЧАЩИЙ
  • НЕЗНАЧИТЕЛЬНЫЙ
  • НЕЗРЕЛЫЙ
  • НЕЗРИМЫЙ
  • НЕЗЫБЛЕМЫЙ
  • НЕИЗБЕЖНОСТЬ
  • НЕИЗБЕЖНЫЙ
  • НЕИЗБЫВНЫЙ
  • НЕИЗВЕДАННЫЙ
  • НЕИЗВЕСТНОСТЬ
  • НЕИЗВЕСТНЫЙ
  • НЕИЗГЛАДИМЫЙ
  • НЕИЗЛЕЧИМЫЙ
  • НЕИЗМЕННЫЙ
  • НЕИЗМЕНЯЕМЫЙ
  • НЕИЗМЕРИМО
  • НЕИЗМЕРИМЫЙ
  • НЕИЗРЕЧЕННЫЙ
  • НЕИЗЪЯСНИМЫЙ
  • НЕИМЕНИЕ
  • НЕИМОВЕРНЫЙ
  • НЕИМУЩИЙ
  • НЕИСКРЕННИЙ
  • НЕИСПОВЕДИМЫЙ
  • НЕИСПОЛНЕНИЕ
  • НЕИСПОЛНИМЫЙ
  • НЕИСПРАВНОСТЬ
  • НЕИСПРАВНЫЙ
  • НЕИССЯКАЕМЫЙ
  • НЕИСТОВСТВО
  • НЕИСТОВСТВОВАТЬ
  • НЕИСТОВЫЙ
  • НЕИСТОЩИМЫЙ
  • НЕИСТРЕБИМЫЙ
  • НЕИСХОДНЫЙ
  • НЕИСЦЕЛИМЫЙ
  • НЕИСЧЕРПАЕМЫЙ
  • НЕЙ
  • НЕЙДУ
  • НЕЙЗИЛЬБЕР
  • НЕЙМЕТ
  • НЕЙМЕТСЯ
  • НЕЙРОЛОГИЧЕСКИЙ
  • НЕЙРОЛОГИЯ
  • НЕЙРОН
  • НЕЙТИ
  • НЕЙТРАЛИЗАЦИЯ
  • НЕЙТРАЛИЗОВАТЬ
  • НЕЙТРАЛИТЕТ
  • НЕЙТРАЛЬНОСТЬ
  • НЕЙТРАЛЬНЫЙ
  • НЕЙТРОН
  • НЕКАЗИСТЫЙ
  • НЕКАТЬ
  • НЕКВАЛИФИЦИРОВАННЫЙ
  • НЕКЕМ
  • НЕКИЙ
  • НЕКЛЕН
  • НЕКОГДА
  • НЕКОГДА
  • НЕКОГО
  • НЕКОЛЕБИМЫЙ
  • НЕКОМПЕТЕНТНОСТЬ
  • НЕКОМПЕТЕНТНЫЙ
  • НЕКОМПЛЕКТ
  • НЕКОМПЛЕКТНЫЙ
  • НЕКОМУ
  • НЕКОРОНОВАННЫЙ
  • НЕКОРРЕКТНОСТЬ
  • НЕКОРРЕКТНЫЙ
  • НЕКОТОРЫЙ
  • НЕКРАСИВЫЙ
  • НЕКРОЛОГ
  • НЕКРОЛОГИЧЕСКИЙ
  • НЕКРОЛОГИЯ
  • НЕКРОМАНТ
  • НЕКРОМАНТИЯ
  • НЕКРОПОЛЬ
  • НЕКРУТ
  • НЕКРЫТЫЙ
  • НЕКСТАТИ
  • НЕКТАР
  • НЕКТАРИЙ
  • НЕКТАРНИК
  • НЕКТО
  • НЕКУДА
  • НЕКУЛЬТУРНОСТЬ
  • НЕКУЛЬТУРНЫЙ
  • НЕКУРЯЩИЙ
  • НЕЛАДНЫЙ
  • НЕЛАДЫ
  • НЕЛЕГАЛЬНЫЙ
  • НЕЛЕГАЛЬЩИНА
  • НЕЛЕГКАЯ
  • НЕЛЕГКИЙ
  • НЕЛЕПИЦА
  • НЕЛЕПОСТЬ
  • НЕЛЕПЫЙ
  • НЕЛЕСТНЫЙ
  • НЕЛИКВИДНЫЙ
  • НЕЛИЦЕПРИЯТНЫЙ
  • НЕЛИШНЕ
  • НЕЛИШНИЙ
  • НЕЛОВКИЙ
  • НЕЛОВКО
  • НЕЛОВКОСТЬ
  • НЕЛОГИЧНЫЙ
  • НЕЛЬЗЯ
  • НЕЛЬМА
  • НЕЛЮБЕЗНЫЙ
  • НЕЛЮБИМЫЙ
  • НЕЛЮБО
  • НЕЛЮБОВЬ
  • НЕЛЮБОЙ
  • НЕЛЮБЫЙ
  • НЕЛЮДИ
  • НЕЛЮДИМ
  • НЕЛЮДИМКА
  • НЕЛЮДИМЫЙ
  • НЕМ
  • НЕМА
  • НЕМАЛО
  • НЕМАЛОВАЖНЫЙ
  • НЕМАЛЫЙ
  • НЕМЕДЛЕННЫЙ
  • НЕМЕДЛЯ
  • НЕМЕЗИДА
  • НЕМЕТЧИНА
  • НЕМЕТЬ
  • НЕМЕЦКИЙ
  • НЕМИЛОСЕРДНЫЙ
  • НЕМИЛОСТИВЫЙ
  • НЕМИЛОСТЬ
  • НЕМИЛЫЙ
  • НЕМИНУЕМЫЙ
  • НЕМИНУЧИЙ
  • НЕМКА
  • НЕМНОГИЙ
  • НЕМНОГО
  • НЕМНОГОСЛОВНЫЙ
  • НЕМНОЖЕЧКО
  • НЕМНОЖКО
  • НЕМОГУЗНАЙКА
  • НЕМОЖЕТСЯ
  • НЕМОЖНО
  • НЕМОЙ
  • НЕМОЛОДОЙ
  • НЕМОЛЧНЫЙ
  • НЕМОТА
  • НЕМОТСТВОВАТЬ
  • НЕМОЧЬ
  • НЕМОЩНОЙ
  • НЕМОЩНЫЙ
  • НЕМОЩЬ
  • НЕМУ
  • НЕМУДРЕНЫЙ
  • НЕМУДРЫЙ
  • НЕМУДРЯЩИЙ
  • НЕМУЗЫКАЛЬНЫЙ
  • НЕМЦЫ
  • НЕМЧУРА
  • НЕМЫСЛИМЫЙ
  • НЕНАВИДЕТЬ
  • НЕНАВИЖУ
  • НЕНАВИСТНИК
  • НЕНАВИСТНИЦА
  • НЕНАВИСТНИЧЕСТВО
  • НЕНАВИСТНЫЙ
  • НЕНАВИСТЬ
  • НЕНАГЛЯДНЫЙ
  • НЕНАДЕВАННЫЙ
  • НЕНАДЕЖНОСТЬ
  • НЕНАДЕЖНЫЙ
  • НЕНАДОБНОСТЬ
  • НЕНАДОЛГО
  • НЕНАКАЗУЕМЫЙ
  • НЕНАПАДЕНИЕ
  • НЕНАРОКОМ
  • НЕНАРУШИМЫЙ
  • НЕНАСТНЫЙ
  • НЕНАСТОЯЩИЙ
  • НЕНАСТЬЕ
  • НЕНАСЫТНЫЙ
  • НЕНАТУРАЛЬНЫЙ
  • НЕНАУЧНЫЙ
  • НЕНЕЦКИЙ
  • НЕНОРМАЛЬНОСТЬ
  • НЕНОРМАЛЬНЫЙ
  • НЕНУЖНЫЙ
  • НЕНЦЫ
  • НЕО...
  • НЕОБДЕЛАННЫЙ
  • НЕОБДУМАННЫЙ
  • НЕОБЕСПЕЧЕННОСТЬ
  • НЕОБЕСПЕЧЕННЫЙ
  • НЕОБЖИТОЙ
  • НЕОБЖИТЫЙ
  • НЕОБИНУЯСЬ
  • НЕОБИТАЕМОСТЬ
  • НЕОБИТАЕМЫЙ
  • НЕОБЛАГАЕМЫЙ
  • НЕОБОЗРИМОСТЬ
  • НЕОБОЗРИМЫЙ
  • НЕОБОСНОВАННОСТЬ
  • НЕОБОСНОВАННЫЙ
  • НЕОБРАБОТАННЫЙ
  • НЕОБРАЗОВАНИЕ
  • НЕОБРАЗОВАННОСТЬ
  • НЕОБРАЗОВАННЫЙ
  • НЕОБРАТИМОСТЬ
  • НЕОБРАТИМЫЙ
  • НЕОБРЕМЕНИТЕЛЬНЫЙ
  • НЕОБУЗДАННОСТЬ
  • НЕОБУЗДАННЫЙ
  • НЕОБХОДИМОСТЬ
  • НЕОБХОДИМЫЙ
  • НЕОБЩИТЕЛЬНЫЙ
  • НЕОБЪЯСНИМЫЙ
  • НЕОБЪЯТНЫЙ
  • НЕОБЫКНОВЕННЫЙ
  • НЕОБЫЧАЙНОСТЬ
  • НЕОБЫЧАЙНЫЙ
  • НЕОБЫЧНОСТЬ
  • НЕОБЫЧНЫЙ
  • НЕОБЯЗАТЕЛЬНЫЙ
  • НЕОГЛЯДНЫЙ
  • НЕОГРАНИЧЕННЫЙ
  • НЕОДИНАКОВЫЙ
  • НЕОДНОКРАТНЫЙ
  • НЕОДНОРОДНЫЙ
  • НЕОДОБРЕНИЕ
  • НЕОДОБРИТЕЛЬНЫЙ
  • НЕОДОЛИМЫЙ
  • НЕОДУШЕВЛЕННОСТЬ
  • НЕОДУШЕВЛЕННЫЙ
  • НЕОЖИДАННОСТЬ
  • НЕОЖИДАННЫЙ
  • НЕОКЛАДНОЙ
  • НЕОКОНЧЕННЫЙ
  • НЕОЛИТ
  • НЕОЛИТИЧЕСКИЙ
  • НЕОЛОГИЗМ
  • НЕОН
  • НЕОНОВЫЙ
  • НЕОПАЛИМЫЙ
  • НЕОПАСНЫЙ
  • НЕОПЕРИВШИЙСЯ
  • НЕОПИСАННЫЙ
  • НЕОПИСУЕМЫЙ
  • НЕОПЛАТНЫЙ
  • НЕОПРАВДАННЫЙ
  • НЕОПРЕДЕЛЕННОСТЬ
  • НЕОПРЕДЕЛЕННЫЙ
  • НЕОПРЕДЕЛИМЫЙ
  • НЕОПРОВЕРЖИМОСТЬ
  • НЕОПРОВЕРЖИМЫЙ
  • НЕОПРЯТНОСТЬ
  • НЕОПРЯТНЫЙ
  • НЕОПЫТНОСТЬ
  • НЕОПЫТНЫЙ
  • НЕОРГАНИЗОВАННОСТЬ
  • НЕОРГАНИЗОВАННЫЙ
  • НЕОРГАНИЧЕСКИЙ
  • НЕОСЛАБНЫЙ
  • НЕОСМОТРИТЕЛЬНОСТЬ
  • НЕОСМОТРИТЕЛЬНЫЙ
  • НЕОСНОВАТЕЛЬНОСТЬ
  • НЕОСНОВАТЕЛЬНЫЙ
  • НЕОСПОРИМЫЙ
  • НЕОСТОРОЖНОСТЬ
  • НЕОСТОРОЖНЫЙ
  • НЕОСУЩЕСТВИМЫЙ
  • НЕОСЯЗАЕМЫЙ
  • НЕОТВРАТИМОСТЬ
  • НЕОТВРАТИМЫЙ
  • НЕОТВЯЗНЫЙ
  • НЕОТВЯЗЧИВЫЙ
  • НЕОТДЕЛИМЫЙ
  • НЕОТЕСАННОСТЬ
  • НЕОТЕСАННЫЙ
  • НЕОТКУДА
  • НЕОТЛАГАТЕЛЬНЫЙ
  • НЕОТЛОЖНОСТЬ
  • НЕОТЛОЖНЫЙ
  • НЕОТЛУЧНЫЙ
  • НЕОТРАЗИМОСТЬ
  • НЕОТРАЗИМЫЙ
  • НЕОТРЫВНЫЙ
  • НЕОТСТУПНЫЙ
  • НЕОТЧУЖДАЕМЫЙ
  • НЕОТЪЕМЛЕМЫЙ
  • НЕОФИТ
  • НЕОФИЦИАЛЬНЫЙ
  • НЕОХВАТНЫЙ
  • НЕОХОТА
  • НЕОХОТНЫЙ
  • НЕОХОЧИЙ
  • НЕОЦЕНЕННЫЙ
  • НЕОЦЕНЕННЫЙ
  • НЕОЦЕНИМЫЙ
  • НЕОЩУТИМЫЙ
  • НЕОЩУТИТЕЛЬНЫЙ
  • НЕПАРНОКОПЫТНЫЙ
  • НЕПАРТИЙНЫЙ
  • НЕПЕРЕВОДИМЫЙ
  • НЕПЕРЕДАВАЕМЫЙ
  • НЕПЕРЕХОДНЫЙ
  • НЕПЕЧАТНЫЙ
  • НЕПЛАТЕЖ
  • НЕПЛАТЕЖЕСПОСОБНОСТЬ
  • НЕПЛАТЕЖЕСПОСОБНЫЙ
  • НЕПЛАТЕЖНЫЙ
  • НЕПЛАТЕЛЬЩИК
  • НЕПОБЕДИМОСТЬ
  • НЕПОБЕДИМЫЙ
  • НЕПОВАДНО
  • НЕПОВИННЫЙ
  • НЕПОВИНОВЕНИЕ
  • НЕПОВОРОТЛИВОСТЬ
  • НЕПОВОРОТЛИВЫЙ
  • НЕПОВТОРИМЫЙ
  • НЕПОГОДА
  • НЕПОГОДУШКА
  • НЕПОГОДЬ
  • НЕПОГРЕШИМОСТЬ
  • НЕПОГРЕШИМЫЙ
  • НЕПОДАЛЕКУ
  • НЕПОДАТЛИВОСТЬ
  • НЕПОДАТЛИВЫЙ
  • НЕПОДАТНОЙ
  • НЕПОДВЕДОМСТВЕННЫЙ
  • НЕПОДВИЖНОСТЬ
  • НЕПОДВИЖНЫЙ
  • НЕПОДДЕЛЬНЫЙ
  • НЕПОДКУПНОСТЬ
  • НЕПОДКУПНЫЙ
  • НЕПОДОБАЮЩИЙ
  • НЕПОДОБНЫЙ
  • НЕПОДРАЖАЕМЫЙ
  • НЕПОДСУДНЫЙ
  • НЕПОДХОДЯЩИЙ
  • НЕПОЗВОЛИТЕЛЬНЫЙ
  • НЕПОЗНАВАЕМЫЙ
  • НЕПОКОЙНЫЙ
  • НЕПОКОЛЕБИМЫЙ
  • НЕПОКОРЛИВЫЙ
  • НЕПОКОРНОСТЬ
  • НЕПОКОРНЫЙ
  • НЕПОКРЫТЫЙ
  • НЕПОЛАДКА
  • НЕПОЛНОЗУБЫЙ
  • НЕПОЛНОТА
  • НЕПОЛНОЦЕННЫЙ
  • НЕПОЛНЫЙ
  • НЕПОЛОВОЗРЕЛЫЙ
  • НЕПОМЕРНЫЙ
  • НЕПОНИМАНИЕ
  • НЕПОНЯТЛИВОСТЬ
  • НЕПОНЯТЛИВЫЙ
  • НЕПОНЯТНОСТЬ
  • НЕПОНЯТНЫЙ
  • НЕПОПАДАНИЕ
  • НЕПОПРАВИМОСТЬ
  • НЕПОПРАВИМЫЙ
  • НЕПОРОЧНОСТЬ
  • НЕПОРОЧНЫЙ
  • НЕПОРЯДОК
  • НЕПОРЯДОЧНОСТЬ
  • НЕПОРЯДОЧНЫЙ
  • НЕПОСЕДА
  • НЕПОСЕДЛИВОСТЬ
  • НЕПОСЕДЛИВЫЙ
  • НЕПОСИЛЬНЫЙ
  • НЕПОСЛЕДОВАТЕЛЬНОСТЬ
  • НЕПОСЛЕДОВАТЕЛЬНЫЙ
  • НЕПОСЛУШАНИЕ
  • НЕПОСЛУШЛИВЫЙ
  • НЕПОСЛУШНЫЙ
  • НЕПОСРЕДСТВЕННОСТЬ
  • НЕПОСРЕДСТВЕННЫЙ
  • НЕПОСТИЖИМЫЙ
  • НЕПОСТИЖНЫЙ
  • НЕПОСТОЯННЫЙ
  • НЕПОСТОЯНСТВО
  • НЕПОТИЗМ
  • НЕПОТРЕБНЫЙ
  • НЕПОТРЕБСТВО
  • НЕПОЧАТОЙ
  • НЕПОЧАТЫЙ
  • НЕПОЧТЕНИЕ
  • НЕПОЧТИТЕЛЬНОСТЬ
  • НЕПОЧТИТЕЛЬНЫЙ
  • НЕПРАВДА
  • НЕПРАВДОПОДОБИЕ
  • НЕПРАВДОПОДОБНЫЙ
  • НЕПРАВЕДНЫЙ
  • НЕПРАВИЛЬНОСТЬ
  • НЕПРАВИЛЬНЫЙ
  • НЕПРАВОМЕРНЫЙ
  • НЕПРАВОМОЧНЫЙ
  • НЕПРАВОСПОСОБНОСТЬ
  • НЕПРАВОСПОСОБНЫЙ
  • НЕПРАВОСУДНЫЙ
  • НЕПРАВОТА
  • НЕПРАВЫЙ
  • НЕПРЕВЗОЙДЕННЫЙ
  • НЕПРЕДВИДЕННЫЙ
  • НЕПРЕДНАМЕРЕННЫЙ
  • НЕПРЕДУБЕЖДЕННЫЙ
  • НЕПРЕДУМЫШЛЕННЫЙ
  • НЕПРЕДУСМОТРИТЕЛЬНОСТЬ
  • НЕПРЕДУСМОТРИТЕЛЬНЫЙ
  • НЕПРЕЗЕНТАБЕЛЬНЫЙ
  • НЕПРЕКЛОННОСТЬ
  • НЕПРЕКЛОННЫЙ
  • НЕПРЕЛОЖНОСТЬ
  • НЕПРЕЛОЖНЫЙ
  • НЕПРЕМЕННЫЙ
  • НЕПРЕОБОРИМЫЙ
  • НЕПРЕОДОЛИМЫЙ
  • НЕПРЕРЕКАЕМЫЙ
  • НЕПРЕРЫВКА
  • НЕПРЕРЫВНОСТЬ
  • НЕПРЕРЫВНЫЙ
  • НЕПРЕСТАННЫЙ
  • НЕПРИВЕТЛИВЫЙ
  • НЕПРИВЕТНЫЙ
  • НЕПРИВЫЧКА
  • НЕПРИВЫЧНОСТЬ
  • НЕПРИВЫЧНЫЙ
  • НЕПРИГЛЯДНЫЙ
  • НЕПРИГОДНОСТЬ
  • НЕПРИГОДНЫЙ
  • НЕПРИГОЖЕ
  • НЕПРИГОЖИЙ
  • НЕПРИЕМЛЕМОСТЬ
  • НЕПРИЕМЛЕМЫЙ
  • НЕПРИЗНАННЫЙ
  • НЕПРИКАЯННЫЙ
  • НЕПРИКОСНОВЕННОСТЬ
  • НЕПРИКОСНОВЕННЫЙ
  • НЕПРИКРАШЕННЫЙ
  • НЕПРИКРЫТЫЙ
  • НЕПРИЛИЧИЕ
  • НЕПРИЛИЧНЫЙ
  • НЕПРИМЕНИМОСТЬ
  • НЕПРИМЕНИМЫЙ
  • НЕПРИМЕТНОСТЬ
  • НЕПРИМЕТНЫЙ
  • НЕПРИМИРИМОСТЬ
  • НЕПРИМИРИМЫЙ
  • НЕПРИНУЖДЕННОСТЬ
  • НЕПРИНУЖДЕННЫЙ
  • НЕПРИНЯТИЕ
  • НЕПРИСПОСОБЛЕННОСТЬ
  • НЕПРИСПОСОБЛЕННЫЙ
  • НЕПРИСТОЙНОСТЬ
  • НЕПРИСТОЙНЫЙ
  • НЕПРИСТУПНОСТЬ
  • НЕПРИСТУПНЫЙ
  • НЕПРИСУТСТВЕННЫЙ
  • НЕПРИТВОРНЫЙ
  • НЕПРИХОТЛИВОСТЬ
  • НЕПРИХОТЛИВЫЙ
  • НЕПРИЧАСТНОСТЬ
  • НЕПРИЧАСТНЫЙ
  • НЕПРИЯЗНЕННЫЙ
  • НЕПРИЯЗНЬ
  • НЕПРИЯТЕЛЬ
  • НЕПРИЯТЕЛЬСКИЙ
  • НЕПРИЯТИЕ
  • НЕПРИЯТНОСТЬ
  • НЕПРИЯТНЫЙ
  • НЕПРОБУДНЫЙ
  • НЕПРОВОДНИК
  • НЕПРОГЛЯДНЫЙ
  • НЕПРОДОЛЖИТЕЛЬНОСТЬ
  • НЕПРОДОЛЖИТЕЛЬНЫЙ
  • НЕПРОДУКТИВНЫЙ
  • НЕПРОЕЗЖИЙ
  • НЕПРОИЗВОДИТЕЛЬНОСТЬ
  • НЕПРОИЗВОДИТЕЛЬНЫЙ
  • НЕПРОИЗВОЛЬНОСТЬ
  • НЕПРОИЗВОЛЬНЫЙ
  • НЕПРОЛАЗНЫЙ
  • НЕПРОЛИВАЙКА
  • НЕПРОМАХ
  • НЕПРОМОКАЕМЫЙ
  • НЕПРОМОКАШКА
  • НЕПРОНИЦАЕМОСТЬ
  • НЕПРОНИЦАЕМЫЙ
  • НЕПРОПОРЦИОНАЛЬНОСТЬ
  • НЕПРОПОРЦИОНАЛЬНЫЙ
  • НЕПРОСВЕЩЕННОСТЬ
  • НЕПРОСВЕЩЕННЫЙ
  • НЕПРОСТИТЕЛЬНОСТЬ
  • НЕПРОСТИТЕЛЬНЫЙ
  • НЕПРОТИВЛЕНЕЦ
  • НЕПРОТИВЛЕНИЕ
  • НЕПРОТИВЛЕНЧЕСКИЙ
  • НЕПРОТИВЛЕНЧЕСТВО
  • НЕПРОХОДИМОСТЬ
  • НЕПРОХОДИМЫЙ
  • НЕПРОЧНОСТЬ
  • НЕПРОЧНЫЙ
  • НЕПРОЧЬ
  • НЕПРОШЕННЫЙ
  • НЕПРЯМОЙ
  • НЕПУТЕВЫЙ
  • НЕПУТЕМ
  • НЕПЬЮЩИЙ
  • НЕРАБОТОСПОСОБНОСТЬ
  • НЕРАБОТОСПОСОБНЫЙ
  • НЕРАБОЧИЙ
  • НЕРАВЕНСТВО
  • НЕРАВНО
  • НЕРАВНО...
  • НЕРАВНОДУШНЫЙ
  • НЕРАВНОМЕРНОСТЬ
  • НЕРАВНОМЕРНЫЙ
  • НЕРАВНОПРАВИЕ
  • НЕРАВНОПРАВНОСТЬ
  • НЕРАВНОПРАВНЫЙ
  • НЕРАВНЫЙ
  • НЕРАДЕНИЕ
  • НЕРАДИВЕЦ
  • НЕРАДИВОСТЬ
  • НЕРАДИВЫЙ
  • НЕРАЗ
  • НЕРАЗБЕРИХА
  • НЕРАЗБОРЧИВОСТЬ
  • НЕРАЗБОРЧИВЫЙ
  • НЕРАЗВИТОЙ
  • НЕРАЗВИТОСТЬ
  • НЕРАЗВИТЫЙ
  • НЕРАЗГАДАННЫЙ
  • НЕРАЗГАДНЫЙ
  • НЕРАЗГОВОРЧИВОСТЬ
  • НЕРАЗГОВОРЧИВЫЙ
  • НЕРАЗДЕЛИМЫЙ
  • НЕРАЗДЕЛЬНОСТЬ
  • НЕРАЗДЕЛЬНЫЙ
  • НЕРАЗЛИЧИМЫЙ
  • НЕРАЗЛОЖИМЫЙ
  • НЕРАЗЛУЧНИКИ
  • НЕРАЗЛУЧНЫЙ
  • НЕРАЗМЕННЫЙ
  • НЕРАЗРЕШЕННЫЙ
  • НЕРАЗРЕШИМЫЙ
  • НЕРАЗРЫВНОСТЬ
  • НЕРАЗРЫВНЫЙ
  • НЕРАЗУМИЕ
  • НЕРАЗУМНОСТЬ
  • НЕРАЗУМНЫЙ
  • НЕРАСКАЯННЫЙ
  • НЕРАСПОЛОЖЕНИЕ
  • НЕРАСПОРЯДИТЕЛЬНОСТЬ
  • НЕРАСПОРЯДИТЕЛЬНЫЙ
  • НЕРАССУДИТЕЛЬНОСТЬ
  • НЕРАССУДИТЕЛЬНЫЙ
  • НЕРАСТВОРИМОСТЬ
  • НЕРАСТВОРИМЫЙ
  • НЕРАСТОРЖИМОСТЬ
  • НЕРАСТОРЖИМЫЙ
  • НЕРАСТОРОПНОСТЬ
  • НЕРАСТОРОПНЫЙ
  • НЕРАСЧЕТ
  • НЕРАСЧЕТЛИВОСТЬ
  • НЕРАСЧЕТЛИВЫЙ
  • НЕРАЧИТЕЛЬНЫЙ
  • НЕРВ
  • НЕРВАЦИЯ
  • НЕРВИРОВАТЬ
  • НЕРВИЧЕСКИЙ
  • НЕРВНИЧАТЬ
  • НЕРВНОБОЛЬНАЯ
  • НЕРВНОБОЛЬНОЙ
  • НЕРВНОСТЬ
  • НЕРВНЫЙ
  • НЕРВОЗ
  • НЕРВОЗНОСТЬ
  • НЕРВОЗНЫЙ
  • НЕРЕАЛЬНЫЙ
  • НЕРЕДКИЙ
  • НЕРЕИДА
  • НЕРЕНТАБЕЛЬНЫЙ
  • НЕРЕСТ
  • НЕРЕШИМОСТЬ
  • НЕРЕШИТЕЛЬНОСТЬ
  • НЕРЕШИТЕЛЬНЫЙ
  • НЕРЖАВЕЮЩИЙ
  • НЕРОБКИЙ
  • НЕРОВНЫЙ
  • НЕРОВНЯ
  • НЕРПА
  • НЕРПОВЫЙ
  • НЕРПУХА
  • НЕРУДНЫЙ
  • НЕРУКОТВОРНЫЙ
  • НЕРУШИМОСТЬ
  • НЕРУШИМЫЙ
  • НЕРЯХА
  • НЕРЯШЕСТВО
  • НЕРЯШЛИВОСТЬ
  • НЕРЯШЛИВЫЙ
  • НЕС
  • НЕСАМОСТОЯТЕЛЬНОСТЬ
  • НЕСАМОСТОЯТЕЛЬНЫЙ
  • НЕСБЫТОЧНОСТЬ
  • НЕСБЫТОЧНЫЙ
  • НЕСВАРЕНИЕ
  • НЕСВЕДУЩИЙ
  • НЕСВЕЖИЙ
  • НЕСВОДИМЫЙ
  • НЕСВОЕВРЕМЕННОСТЬ
  • НЕСВОЕВРЕМЕННЫЙ
  • НЕСВОЙСТВЕННЫЙ
  • НЕСВЯЗНЫЙ
  • НЕСГИБАЕМЫЙ
  • НЕСГОВОРЧИВОСТЬ
  • НЕСГОВОРЧИВЫЙ
  • НЕСГОРАЕМЫЙ
  • НЕСДЕРЖАННОСТЬ
  • НЕСДЕРЖАННЫЙ
  • НЕСЕНИЕ
  • НЕСЕННЫЙ
  • НЕСЕРЬЕЗНОСТЬ
  • НЕСЕРЬЕЗНЫЙ
  • НЕСЕСЕР
  • НЕСЖИМАЕМЫЙ
  • НЕСКАЗАННЫЙ
  • НЕСКЛАДЕХА
  • НЕСКЛАДИЦА
  • НЕСКЛАДНЫЙ
  • НЕСКЛОНЯЕМОСТЬ
  • НЕСКЛОНЯЕМЫЙ
  • НЕСКОЛЬКО
  • НЕСКОЛЬКО
  • НЕСКОНЧАЕМЫЙ
  • НЕСКРОМНОСТЬ
  • НЕСКРОМНЫЙ
  • НЕСЛОЖНЫЙ
  • НЕСЛУХ
  • НЕСЛЫХАННЫЙ
  • НЕСЛЫШНЫЙ
  • НЕСМЕНЯЕМОСТЬ
  • НЕСМЕНЯЕМЫЙ
  • НЕСМЕТНЫЙ
  • НЕСМОЛКАЕМЫЙ
  • НЕСМОТРЯ
  • НЕСМЫСЛЕНОЧЕК
  • НЕСМЫШЛЕНЫЙ
  • НЕСМЫШЛЕНЫШ
  • НЕСНОСНЫЙ
  • НЕСОВЕРШЕННОЛЕТИЕ
  • НЕСОВЕРШЕННОЛЕТНИЙ
  • НЕСОВЕРШЕННЫЙ
  • НЕСОВЕРШЕННЫЙ
  • НЕСОВМЕСТИМОСТЬ
  • НЕСОВМЕСТИМЫЙ
  • НЕСОВМЕСТНЫЙ
  • НЕСОВПАДЕНИЕ
  • НЕСОВРАТИМЫЙ
  • НЕСОГЛАСИЕ
  • НЕСОГЛАСНЫЙ
  • НЕСОГЛАСОВАННОСТЬ
  • НЕСОГЛАСОВАННЫЙ
  • НЕСОЗНАТЕЛЬНОСТЬ
  • НЕСОЗНАТЕЛЬНЫЙ
  • НЕСОИЗМЕРИМОСТЬ
  • НЕСОИЗМЕРИМЫЙ
  • НЕСОКРУШИМОСТЬ
  • НЕСОКРУШИМЫЙ
  • НЕСОЛОНО
  • НЕСОМНЕННО
  • НЕСОМНЕННЫЙ
  • НЕСОМЫЙ
  • НЕСООБРАЗНОСТЬ
  • НЕСООБРАЗНЫЙ
  • НЕСООТВЕТСТВЕННЫЙ
  • НЕСООТВЕТСТВИЕ
  • НЕСОРАЗМЕРНОСТЬ
  • НЕСОРАЗМЕРНЫЙ
  • НЕСОСВЕТИМЫЙ
  • НЕСОСТОЯТЕЛЬНОСТЬ
  • НЕСОСТОЯТЕЛЬНЫЙ
  • НЕСПЕЛЫЙ
  • НЕСПЕШНЫЙ
  • НЕСПОДРУЧНЫЙ
  • НЕСПОКОЙНЫЙ
  • НЕСПОРЫЙ
  • НЕСПОСОБНОСТЬ
  • НЕСПОСОБНЫЙ
  • НЕСПРАВЕДЛИВОСТЬ
  • НЕСПРАВЕДЛИВЫЙ
  • НЕСПРОСТА
  • НЕСРАБОТАННОСТЬ
  • НЕСРАВНЕННО
  • НЕСРАВНЕННЫЙ
  • НЕСРАВНИМЫЙ
  • НЕСТЕРПИМЫЙ
  • НЕСТИ
  • НЕСТИСЬ
  • НЕСТОЯЩИЙ
  • НЕСТРОЕВОЙ
  • НЕСТРОЕВОЙ
  • НЕСТРОЕНИЕ
  • НЕСТРОЙНЫЙ
  • НЕСТЬ
  • НЕСТЯЖАНИЕ
  • НЕСТЯЖАТЕЛЬНЫЙ
  • НЕСУДИМОСТЬ
  • НЕСУРАЗНОСТЬ
  • НЕСУРАЗНЫЙ
  • НЕСУСВЕТНЫЙ
  • НЕСУШКА
  • НЕСУЩЕСТВЕННЫЙ
  • НЕСХОДНЫЙ
  • НЕСЧАСТЛИВЕЦ
  • НЕСЧАСТЛИВИЦА
  • НЕСЧАСТЛИВЫЙ
  • НЕСЧАСТНЕНЬКИЙ
  • НЕСЧАСТНЫЙ
  • НЕСЧАСТЬЕ
  • НЕСЧЕТНЫЙ
  • НЕСЫТНЫЙ
  • НЕСЫТЫЙ
  • НЕТ
  • НЕТАКТИЧНОСТЬ
  • НЕТАКТИЧНЫЙ
  • НЕТАЛАНТЛИВОСТЬ
  • НЕТАЛАНТЛИВЫЙ
  • НЕТАЛЫЙ
  • НЕТВЕРДЫЙ
  • НЕТЕЛЬ
  • НЕТЕРПЕЖ
  • НЕТЕРПЕЛИВЫЙ
  • НЕТЕРПЕНИЕ
  • НЕТЕРПИМОСТЬ
  • НЕТЕРПИМЫЙ
  • НЕТЛЕНИЕ
  • НЕТЛЕННОСТЬ
  • НЕТЛЕННЫЙ
  • НЕТО
  • НЕТОПЫРЬ
  • НЕТОРОПЛИВОСТЬ
  • НЕТОРОПЛИВЫЙ
  • НЕТОЧНОСТЬ
  • НЕТОЧНЫЙ
  • НЕТРЕБОВАТЕЛЬНОСТЬ
  • НЕТРЕБОВАТЕЛЬНЫЙ
  • НЕТРЕЗВОСТЬ
  • НЕТРЕЗВЫЙ
  • НЕТРОНУТЫЙ
  • НЕТРУДОВОЙ
  • НЕТРУДОСПОСОБНОСТЬ
  • НЕТРУДОСПОСОБНЫЙ
  • НЕТРУДЯЩИЙСЯ
  • НЕТТО
  • НЕТУ
  • НЕТЧИК
  • НЕУБЕДИТЕЛЬНОСТЬ
  • НЕУБЕДИТЕЛЬНЫЙ
  • НЕУВАЖЕНИЕ
  • НЕУВАЖИТЕЛЬНЫЙ
  • НЕУВЕРЕННОСТЬ
  • НЕУВЕРЕННЫЙ
  • НЕУВЯДАЕМЫЙ
  • НЕУВЯДАЮЩИЙ
  • НЕУВЯЗКА
  • НЕУГАСАЕМЫЙ
  • НЕУГАСИМЫЙ
  • НЕУГОДНЫЙ
  • НЕУГОМОННЫЙ
  • НЕУД
  • НЕУДАЧА
  • НЕУДАЧЛИВЫЙ
  • НЕУДАЧНИК
  • НЕУДАЧНИЦА
  • НЕУДАЧНЫЙ
  • НЕУДЕРЖИМЫЙ
  • НЕУДОБНО
  • НЕУДОБНЫЙ
  • НЕУДОБО...
  • НЕУДОБОВАРИМЫЙ
  • НЕУДОБОИСПОЛНИМЫЙ
  • НЕУДОБОПОНЯТНЫЙ
  • НЕУДОБОПРОИЗНОСИМЫЙ
  • НЕУДОБОЧИТАЕМЫЙ
  • НЕУДОБСТВО
  • НЕУДОБЬ
  • НЕУДОВЛЕТВОРЕННОСТЬ
  • НЕУДОВЛЕТВОРЕННЫЙ
  • НЕУДОВЛЕТВОРИТЕЛЬНОСТЬ
  • НЕУДОВЛЕТВОРИТЕЛЬНЫЙ
  • НЕУДОВОЛЬСТВИЕ
  • НЕУЕМНЫЙ
  • НЕУЖЕЛИ
  • НЕУЖИВЧИВОСТЬ
  • НЕУЖИВЧИВЫЙ
  • НЕУЖЛИ
  • НЕУЖТО
  • НЕУЗНАВАЕМОСТЬ
  • НЕУЗНАВАЕМЫЙ
  • НЕУК
  • НЕУКАЗАННЫЙ
  • НЕУКЛОННЫЙ
  • НЕУКЛЮЖЕСТЬ
  • НЕУКЛЮЖИЙ
  • НЕУКОСНИТЕЛЬНЫЙ
  • НЕУКРОТИМОСТЬ
  • НЕУКРОТИМЫЙ
  • НЕУЛОВИМОСТЬ
  • НЕУЛОВИМЫЙ
  • НЕУМЕЛЫЙ
  • НЕУМЕНИЕ
  • НЕУМЕРЕННОСТЬ
  • НЕУМЕРЕННЫЙ
  • НЕУМЕСТНОСТЬ
  • НЕУМЕСТНЫЙ
  • НЕУМНЫЙ
  • НЕУМОЛИМОСТЬ
  • НЕУМОЛИМЫЙ
  • НЕУМОЛКАЕМЫЙ
  • НЕУМОЛЧНЫЙ
  • НЕУМЫТНЫЙ
  • НЕУМЫШЛЕННЫЙ
  • НЕУПЛАТА
  • НЕУПОТРЕБИТЕЛЬНОСТЬ
  • НЕУПОТРЕБИТЕЛЬНЫЙ
  • НЕУРАВНОВЕШЕННОСТЬ
  • НЕУРАВНОВЕШЕННЫЙ
  • НЕУРОЖАЙ
  • НЕУРОЖАЙНЫЙ
  • НЕУРОЧНЫЙ
  • НЕУРЯДИЦА
  • НЕУСИДЧИВОСТЬ
  • НЕУСИДЧИВЫЙ
  • НЕУСПЕХ
  • НЕУСПЕШНЫЙ
  • НЕУСТАННЫЙ
  • НЕУСТОЙКА
  • НЕУСТОЙЧИВОСТЬ
  • НЕУСТОЙЧИВЫЙ
  • НЕУСТРАНИМЫЙ
  • НЕУСТРАШИМОСТЬ
  • НЕУСТРАШИМЫЙ
  • НЕУСТРОЕННОСТЬ
  • НЕУСТРОЕННЫЙ
  • НЕУСТРОЙСТВО
  • НЕУСТУПЧИВОСТЬ
  • НЕУСТУПЧИВЫЙ
  • НЕУСЫПНЫЙ
  • НЕУТЕШИТЕЛЬНЫЙ
  • НЕУТЕШНЫЙ
  • НЕУТОЛИМЫЙ
  • НЕУТОМИМОСТЬ
  • НЕУТОМИМЫЙ
  • НЕУЧ
  • НЕУЧЕНЫЙ
  • НЕУЧТИВОСТЬ
  • НЕУЧТИВЫЙ
  • НЕУЮТНЫЙ
  • НЕУЯЗВИМОСТЬ
  • НЕУЯЗВИМЫЙ
  • НЕФЕЛИН
  • НЕФРИТ
  • НЕФРИТ
  • НЕФТЕ...
  • НЕФТЕНАЛИВНОЙ
  • НЕФТЕНОСНЫЙ
  • НЕФТЕПЕРЕГОННЫЙ
  • НЕФТЕПРОВОД
  • НЕФТЕПРОДУКТ
  • НЕФТЕПРОМЫШЛЕННИК
  • НЕФТЕПРОМЫШЛЕННОСТЬ
  • НЕФТЕПРОМЫШЛЕННЫЙ
  • НЕФТЕХРАНИЛИЩЕ
  • НЕФТЬ
  • НЕФТЯНИК
  • НЕФТЯНКА
  • НЕФТЯНОЙ
  • НЕХВАТАТЬ
  • НЕХВАТИТЬ
  • НЕХВАТКА
  • НЕХИТРЫЙ
  • НЕХОРОШИЙ
  • НЕХОТЯ
  • НЕХРИСТЬ
  • НЕЦЕЛЕСООБРАЗНОСТЬ
  • НЕЦЕЛЕСООБРАЗНЫЙ
  • НЕЦЕНЗУРНЫЙ
  • НЕЦЕРЕМОННЫЙ
  • НЕЧАЕМЫЙ
  • НЕЧАЯННОСТЬ
  • НЕЧАЯННЫЙ
  • НЕЧЕГО
  • НЕЧЕГО
  • НЕЧЕЛОВЕЧЕСКИЙ
  • НЕЧЕЛОВЕЧНЫЙ
  • НЕЧЕМ
  • НЕЧЕМУ
  • НЕЧЕСТИВЕЦ
  • НЕЧЕСТИВИЦА
  • НЕЧЕСТИВЫЙ
  • НЕЧЕСТИЕ
  • НЕЧЕСТНОСТЬ
  • НЕЧЕСТНЫЙ
  • НЕЧЕТ
  • НЕЧЕТКИЙ
  • НЕЧЕТНЫЙ
  • НЕЧИСТОПЛОТНОСТЬ
  • НЕЧИСТОПЛОТНЫЙ
  • НЕЧИСТОТА
  • НЕЧИСТЫЙ
  • НЕЧИСТЬ
  • НЕЧЛЕНОРАЗДЕЛЬНЫЙ
  • НЕЧТО
  • НЕЧУВСТВИТЕЛЬНОСТЬ
  • НЕЧУВСТВИТЕЛЬНЫЙ
  • НЕШИРОКИЙ
  • НЕШТО
  • НЕШУТОЧНЫЙ
  • НЕЩАДНЫЙ
  • НЕЩЕЧКО
  • НЕЯВКА
  • НЕЯСНОСТЬ
  • НЕЯСНЫЙ
  • НЕЯСЫТЬ
  • НИ
  • НИ
  • НИБУДЬ
  • -НИБУДЬ
  • НИВА
  • НИВЕЛИР
  • НИВЕЛИРОВАНИЕ
  • НИВЕЛИРОВАННЫЙ
  • НИВЕЛИРОВАТЬ
  • НИВЕЛИРОВАТЬСЯ
  • НИВЕЛИРОВКА
  • НИВЕЛИРОВЩИК
  • НИВЕСТЬ
  • НИВУХИ
  • НИВУХСКИЙ
  • НИВХИ
  • НИВХСКИЙ
  • НИГДЕ
  • НИГИЛИЗМ
  • НИГИЛИСТ
  • НИГИЛИСТИЧЕСКИЙ
  • НИГИЛИСТКА
  • НИГИЛИСТСКИЙ
  • НИГРОЗИН
  • НИЖАЙШИЙ
  • НИЖЕ
  • НИЖЕ
  • НИЖЕ...
  • НИЖЕИЗЛОЖЕННЫЙ
  • НИЖЕОЗНАЧЕННЫЙ
  • НИЖЕПОДПИСАВШИЙСЯ
  • НИЖЕПОИМЕНОВАННЫЙ
  • НИЖЕСКАЗАННЫЙ
  • НИЖЕСЛЕДУЮЩИЙ
  • НИЖЕУПОМЯНУТЫЙ
  • НИЖНЕ
  • НИЖНИЙ
  • НИЖУ
  • НИЖУСЬ
  • НИЗ
  • НИЗ...
  • НИЗАНЬЕ
  • НИЗАТЬ
  • НИЗАТЬСЯ
  • НИЗАЧТО
  • НИЗВЕДЕНИЕ
  • НИЗВЕДЕННЫЙ
  • НИЗВЕДУ
  • НИЗВЕЛ
  • НИЗВЕРГАТЬ
  • НИЗВЕРГАТЬСЯ
  • НИЗВЕРГНУТЫЙ
  • НИЗВЕРГНУТЬ
  • НИЗВЕРГНУТЬСЯ
  • НИЗВЕРЖЕНИЕ
  • НИЗВЕСТИ
  • НИЗВОДИТЬ
  • НИЗВОДИТЬСЯ
  • НИЗЕНЬКИЙ
  • НИЗЕХОНЬКИЙ
  • НИЗИНА
  • НИЗИНА
  • НИЗИТЬСЯ
  • НИЗКА
  • НИЗКИЙ
  • НИЗКОЗАДЫЙ
  • НИЗКОЛОБЫЙ
  • НИЗКОПОКЛОННИК
  • НИЗКОПОКЛОННИЧАТЬ
  • НИЗКОПОКЛОННИЧЕСТВО
  • НИЗКОПОКЛОНСТВО
  • НИЗКОПРОБНОСТЬ
  • НИЗКОПРОБНЫЙ
  • НИЗКОРОСЛЫЙ
  • НИЗКОСОРТНЫЙ
  • НИЗКОСТВОЛЬНЫЙ
  • НИЗЛАГАТЬ
  • НИЗЛАГАТЬСЯ
  • НИЗЛОЖЕНИЕ
  • НИЗЛОЖЕННЫЙ
  • НИЗЛОЖИТЬ
  • НИЗМЕННОСТЬ
  • НИЗМЕННЫЙ
  • НИЗОВКА
  • НИЗОВОЙ
  • НИЗОВЫЙ
  • НИЗОВЬЕ
  • НИЗОЙДУ
  • НИЗОЙТИ
  • НИЗОК
  • НИЗОМ
  • НИЗОСТЬ
  • НИЗОШЕЛ
  • НИЗРИНУТЬ
  • НИЗРИНУТЬСЯ
  • НИЗШИЙ
  • НИКАК
  • НИКАК
  • НИКАКОЙ
  • НИКЕЛЕВЫЙ
  • НИКЕЛИН
  • НИКЕЛИНОВЫЙ
  • НИКЕЛИРОВАННЫЙ
  • НИКЕЛИРОВАТЬ
  • НИКЕЛИРОВАТЬСЯ
  • НИКЕЛИРОВКА
  • НИКЕЛИРОВОЧНЫЙ
  • НИКЕЛИРОВЩИК
  • НИКЕЛЬ
  • НИКЕМ
  • НИКЛЫЙ
  • НИКНУТЬ
  • НИКОГДА
  • НИКОГО
  • НИКОЙ
  • НИКОЛАЕВКА
  • НИКОЛАЕВСКИЙ
  • НИКОМУ
  • НИКОТИН
  • НИКОТИННЫЙ
  • НИКОТИНОВЫЙ
  • НИКОТОРЫЙ
  • НИКТО
  • НИКУДА
  • НИКУДЫ
  • НИКУДЫШНИК
  • НИКУДЫШНЫЙ
  • НИКЧЕМНОСТЬ
  • НИКЧЕМНЫЙ
  • НИКЧЕМНЫЙ
  • НИМ
  • НИМАЛО
  • НИМБ
  • НИМИ
  • НИМФА
  • НИМФОМАНИЯ
  • НИМФОМАНКА
  • НИ-НИ
  • НИОТКОЛЕ
  • НИОТКОЛЬ
  • НИОТКУДА
  • НИПОЧЕМ
  • НИППЕЛЬ
  • НИРВАНА
  • НИС...
  • НИСКОЛЕЧКО
  • НИСКОЛЬКО
  • НИСПАДАТЬ
  • НИСПАДУ
  • НИСПАЛ
  • НИСПАСТЬ
  • НИСПОСЛАННЫЙ
  • НИСПОСЛАТЬ
  • НИСПОСЫЛАТЬ
  • НИСПОСЫЛАТЬСЯ
  • НИСПОШЛЮ
  • НИСПРОВЕРГАТЬ
  • НИСПРОВЕРГАТЬСЯ
  • НИСПРОВЕРГНУТЫЙ
  • НИСПРОВЕРГНУТЬ
  • НИСПРОВЕРЖЕНИЕ
  • НИСПУСКАТЬ
  • НИСПУСКАТЬСЯ
  • НИСПУСТИТЬ
  • НИСПУСТИТЬСЯ
  • НИСПУЩЕННЫЙ
  • НИСПУЩУ
  • НИСХОДИТЬ
  • НИСХОДЯЩИЙ
  • НИСХОЖДЕНИЕ
  • НИСШЕДШИЙ
  • НИСШЕЛ
  • НИСШЕСТВИЕ
  • НИТЕВИДНЫЙ
  • НИТЕОБРАЗНЫЙ
  • НИТКА
  • НИТОЧКА
  • НИТОЧНИК
  • НИТОЧНИЦА
  • НИТОЧНЫЙ
  • НИТРАТ
  • НИТРОГЛИЦЕРИН
  • НИТЧАТКА
  • НИТЧАТЫЙ
  • НИТЧЕНКА
  • НИТЧОНКА
  • НИТЬ
  • НИТЯНКА
  • НИТЯНЫЙ
  • НИХ
  • НИЦ
  • НИЦШЕАНЕЦ
  • НИЦШЕАНСТВО
  • НИЧЕГО
  • НИЧЕГО
  • НИЧЕГОНЕДЕЛАНИЕ
  • НИЧЕГОШЕНЬКИ
  • НИЧЕЙ
  • НИЧЕЙНЫЙ
  • НИЧЕМ
  • НИЧЕМУ
  • НИЧЕНКА
  • НИЧКОМ
  • НИЧТО
  • НИЧТОЖЕ
  • НИЧТОЖЕСТВО
  • НИЧТОЖИТЬ
  • НИЧТОЖНОСТЬ
  • НИЧТОЖНЫИ
  • НИЧУТЬ
  • НИЧЬЕ
  • НИЧЬЯ
  • НИША
  • НИШКНУТЬ
  • НИШТО
  • НИЩАТЬ
  • НИЩЕНКА
  • НИЩЕНСКИЙ
  • НИЩЕНСТВО
  • НИЩЕНСТВОВАТЬ
  • НИЩЕНЬКИЙ
  • НИЩЕТА
  • НИЩИЙ
  • НО
  • НО
  • НОБИЛИ
  • НОБИЛИТЕТ
  • НОВАТОР
  • НОВАТОРСКИЙ
  • НОВАТОРСТВО
  • НОВЕЙШИЙ
  • НОВЕЛЛА
  • НОВЕЛЛИСТ
  • НОВЕЛЛИСТИЧЕСКИЙ
  • НОВЕНЬКИЙ
  • НОВЕТЬ
  • НОВЕХОНЬКИЙ
  • НОВЕШЕНЬКИЙ
  • НОВИЗНА
  • НОВИК
  • НОВИНА
  • НОВИНКА
  • НОВИЧОК
  • НОВО...
  • НОВОБРАНЕЦ
  • НОВОБРАНЧЕСКИЙ
  • НОВОБРАЧНАЯ
  • НОВОБРАЧНЫЕ
  • НОВОБРАЧНЫЙ
  • НОВОВВЕДЕНИЕ
  • НОВОВВЕДЕННЫЙ
  • НОВОВЫСТРОЕННЫЙ
  • НОВОГОДНИЙ
  • НОВОЗАВЕТНЫЙ
  • НОВОИЗОБРЕТЕННЫЙ
  • НОВОИСПЕЧЕННЫЙ
  • НОВОКАИН
  • НОВОЛУНИЕ
  • НОВОМОДНЫИ
  • НОВОНАРЕЧЕННЫИ
  • НОВОНАСЕЛЕННЫЙ
  • НОВООБРАЗОВАНИЕ
  • НОВООБРАЩЕННЫЙ
  • НОВООТКРЫТЫЙ
  • НОВОПОСЕЛЕНЕЦ
  • НОВОПОСЕЛЕНКА
  • НОВОПРЕСТАВЛЕННЫЙ
  • НОВОПРИБЫВШИЙ
  • НОВОРОЖДЕННЫЙ
  • НОВОРОЖДЕННЫЙ
  • НОВОСЕЛ
  • НОВОСЕЛКА
  • НОВОСЕЛЬЕ
  • НОВОСТРОЙКА
  • НОВОСТЬ
  • НОВОТЕЛЬНЫЙ
  • НОВОЯВЛЕННЫЙ
  • НОВШЕСТВО
  • НОВЫЙ
  • НОВЬ
  • НОГА
  • НОГАИ
  • НОГАЙКА
  • НОГАЙСКИЙ
  • НОГАЙЦЫ
  • НОГОВИЦА
  • НОГОТОК
  • НОГОТЬ
  • НОГТЕВОЙ
  • НОГТИСТЫЙ
  • НОГТОЕДА
  • НОЖ
  • НОЖЕВИЩЕ
  • НОЖЕВОЙ
  • НОЖЕНЬКА
  • НОЖИК
  • НОЖИЩА
  • НОЖИЩЕ
  • НОЖКА
  • НОЖНИЦЫ
  • НОЖНОЙ
  • НОЖНЫ
  • НОЖОВКА
  • НОЖОВЩИК
  • НОЖОВЩИНА
  • НОЖОВЫЙ
  • НОЗДРЕВАТЫЙ
  • НОЗДРЕВИНА
  • НОЗДРЯ
  • НОКАУТ
  • НОКАУТИРОВАННЫЙ
  • НОКАУТИРОВАТЬ
  • НОКДАУН
  • НОКТЮРН
  • НОЛЕВОЙ
  • НОЛИК
  • НОЛЬ
  • НОМАДЫ
  • НОМЕНКЛАТУРА
  • НОМЕНКЛАТУРНЫЙ
  • НОМЕР
  • НОМЕРАТОР
  • НОМЕРАЦИЯ
  • НОМЕРНОЙ
  • НОМЕРОВАННЫЙ
  • НОМЕРОВАТЬ
  • НОМЕРОК
  • НОМИНАЛ
  • НОМИНАЛИЗМ
  • НОМИНАЛИСТ
  • НОМИНАЛИСТИЧЕСКИЙ
  • НОМИНАЛЬНЫЙ
  • НОМИНАТИВНЫЙ
  • НОМИНАЦИЯ
  • НОМОГРАММА
  • НОМОГРАФИЧЕСКИЙ
  • НОМОГРАФИЯ
  • НОМОКАНОН
  • НОНА
  • НОНЕ
  • НОНЕШНИЙ
  • НОНИУС
  • НОНПАРЕЛЬ
  • НОНСЕНС
  • НОНЧЕ
  • НОРА
  • НОРВЕЖКА
  • НОРВЕЖСКИЙ
  • НОРВЕЖЦЫ
  • НОРД
  • НОРИЧНИК
  • НОРИЯ
  • НОРКА
  • НОРКА
  • НОРКОВЫЙ
  • НОРМА
  • НОРМАЛИЗАЦИЯ
  • НОРМАЛИЗИРОВАННЫЙ
  • НОРМАЛИЗИРОВАТЬ
  • НОРМАЛИЗИРОВАТЬСЯ
  • НОРМАЛИЗОВАННЫЙ
  • НОРМАЛИЗОВАТЬ
  • НОРМАЛИЗОВАТЬСЯ
  • НОРМАЛЬ
  • НОРМАЛЬНОСТЬ
  • НОРМАЛЬНЫЙ
  • НОРМАНДКА
  • НОРМАНДСКИЙ
  • НОРМАНДЦЫ
  • НОРМАННЫ
  • НОРМАНСКИЙ
  • НОРМАТИВ
  • НОРМАТИВНЫЙ
  • НОРМИРОВАНИЕ
  • НОРМИРОВАННЫЙ
  • НОРМИРОВАТЬ
  • НОРМИРОВАТЬСЯ
  • НОРМИРОВКА
  • НОРМИРОВОЧНЫЙ
  • НОРМИРОВЩИК
  • НОРОВ
  • НОРОВИСТЫЙ
  • НОРОВИТЬ
  • НОС
  • НОСАК
  • НОСАРЬ
  • НОСАСТЫЙ
  • НОСАТЫЙ
  • НОСАЦКИЙ
  • НОСАЧ
  • НОСИК
  • НОСИЛКИ
  • НОСИЛЬНЫЙ
  • НОСИЛЬЩИК
  • НОСИТЕЛЬ
  • НОСИТЕЛЬНИЦА
  • НОСИТЬ
  • НОСИТЬСЯ
  • НОСКА
  • НОСКИЙ
  • НОСКОСТЬ
  • ...НОСНЫЙ
  • НОСОВИК
  • НОСОВОЙ
  • НОСОГЛОТКА
  • НОСОГЛОТОЧНЫЙ
  • НОСОГРЕЙКА
  • НОСОК
  • НОСОК
  • НОСОЛОГИЯ
  • НОСОРОГ
  • НОСТАЛГИЯ
  • НОСТАЛЬГИЯ
  • НОСУХА
  • НОСЧИК
  • ...НОСЫЙ
  • НОТ
  • НОТА
  • НОТА
  • НОТАБЕНА
  • НОТАБЕНЕ
  • НОТАБЛЬ
  • НОТАРИАЛЬНЫЙ
  • НОТАРИУС
  • НОТАЦИЯ
  • НОТАЦИЯ
  • НОТИФИКАЦИЯ
  • НОТИФИЦИРОВАННЫЙ
  • НОТИФИЦИРОВАТЬ
  • НОТКА
  • НОТНИЦА
  • НОТНЫЙ
  • НОТОПЕЧАТАНИЕ
  • НОТОПЕЧАТНЫЙ
  • НОТОПЕЧАТНЯ
  • НОУМЕН
  • НОУМЕНАЛЬНЫЙ
  • НОЧЕВАТЬ
  • НОЧЕВКА
  • НОЧЕНЬКА
  • НОЧКА
  • НОЧЛЕГ
  • НОЧЛЕЖКА
  • НОЧЛЕЖНИК
  • НОЧЛЕЖНИЦА
  • НОЧЛЕЖНИЧАТЬ
  • НОЧЛЕЖНЫЙ
  • НОЧНИК
  • НОЧНИЦА
  • НОЧНОЕ
  • НОЧНОЙ
  • НОЧЬ
  • НОЧЬЮ
  • НОША
  • НОШЕНИЕ
  • НОШЕННЫЙ
  • НОШЕНЫЙ
  • НОШУ
  • НОЩНО
  • НОЮ
  • НОЮЩИЙ
  • НОЯБРЬ
  • НОЯБРЬСКИЙ
  • НРАВ
  • НРАВИТЬСЯ
  • НРАВНЫЙ
  • НРАВООПИСАНИЕ
  • НРАВООПИСАТЕЛЬНЫЙ
  • НРАВОУЧЕНИЕ
  • НРАВОУЧИТЕЛЬНЫЙ
  • НРАВСТВЕННОСТЬ
  • НРАВСТВЕННЫЙ
  • НУ
  • НУВЕЛЛИСТ
  • НУВОРИШ
  • НУГА
  • НУДИТЬ
  • НУДНОСТЬ
  • НУДНЫЙ
  • НУЖДА
  • НУЖДАЕМОСТЬ
  • НУЖДАТЬСЯ
  • НУЖНИК
  • НУЖНО
  • НУЖНЫЙ
  • НУЖУ
  • НУ-КА
  • НУ-КАСЬ
  • НУ-КАСЯ
  • НУКАТЬ
  • НУ-КОСЬ
  • НУ-КОСЯ
  • НУЛЕВОЙ
  • НУЛИК
  • НУЛЛИФИКАЦИЯ
  • НУЛЛИФИЦИРОВАННЫЙ
  • НУЛЛИФИЦИРОВАТЬ
  • НУЛЬ
  • НУМЕН
  • НУМЕР
  • НУМЕРАТОР
  • НУМЕРАЦИОННЫЙ
  • НУМЕРАЦИЯ
  • НУМЕРОВАННЫЙ
  • НУМЕРОВАТЬ
  • НУМЕРОК
  • НУМИЗМАТ
  • НУМИЗМАТИКА
  • НУМИЗМАТИЧЕСКИЙ
  • НУ-НУ
  • НУНЦИЙ
  • НУТ
  • НУТЕ
  • НУТЕ-КА
  • НУ-ТКА
  • НУТРЕЦ
  • НУТРИ
  • НУТРИЯ
  • НУТРО
  • НУТРЯНОЙ
  • НЫМЫЛЛАНЫ
  • НЫНЕ
  • НЫНЕШНИЙ
  • НЫНЧЕ
  • НЫРНУТЬ
  • НЫРОК
  • НЫРЯЛО
  • НЫРЯТЬ
  • НЫТИК
  • НЫТЬ
  • НЫТЬЕ
  • НЬЮФАУНДЛЕНД
  • НЭП
  • НЭПМАН
  • НЭПМАНСКИЙ
  • НЭПМАНША
  • НЭПОВСКИЙ
  • НЮАНС
  • НЮАНСИРОВАННЫЙ
  • НЮАНСИРОВАТЬ
  • НЮАНСИРОВКА
  • НЮНИ
  • НЮНИТЬ
  • НЮНЯ
  • НЮХ
  • НЮХАЛЬЩИК
  • НЮХАТЕЛЬНЫЙ
  • НЮХАТЬ
  • НЮХНУТЬ
  • НЯНЕЧКА
  • НЯНЧИТЬ
  • НЯНЧИТЬСЯ
  • НЯНЬКА
  • НЯНЬЧИТЬ
  • НЯНЬЧИТЬСЯ
  • НЯНЮШКА
  • НЯНЯ


О Index

  • О
  • О
  • О
  • О...
  • ОАЗ
  • ОАЗИС
  • ОБ
  • ОБ...
  • ОБА
  • ОБАБИТЬСЯ
  • ОБАБОК
  • ОБАГРЕННЫЙ
  • ОБАГРИТЬ
  • ОБАГРИТЬСЯ
  • ОБАГРЯТЬ
  • ОБАГРЯТЬСЯ
  • ОБАЛДЕВАТЬ
  • ОБАЛДЕЛЫЙ
  • ОБАЛДЕНИЕ
  • ОБАЛДЕТЬ
  • ОБАЛДУЙ
  • ОБАЛТЫВАТЬ
  • ОБАЛТЫВАТЬСЯ
  • ОБАНДЕРОЛЕННЫЙ
  • ОБАНДЕРОЛИВАТЬ
  • ОБАНДЕРОЛИТЬ
  • ОБАНКРОТИТЬСЯ
  • ОБАНКРОЧУСЬ
  • ОБАНКРУТИТЬСЯ
  • ОБАНКРУЧУСЬ
  • ОБАРЕННЫЙ
  • ОБАРИТЬ
  • ОБАРИТЬСЯ
  • ОБАСУРМАНЕННЫЙ
  • ОБАСУРМАНИТЬ
  • ОБАСУРМАНИТЬСЯ
  • ОБАЯНИЕ
  • ОБАЯТЕЛЬНОСТЬ
  • ОБАЯТЕЛЬНЫЙ
  • ОББЕГАННЫЙ
  • ОББЕГАТЬ
  • ОББЕГАТЬ
  • ОББЕГАТЬ
  • ОББЕГУ
  • ОББЕЖАТЬ
  • ОББЕЙ
  • ОББИВАТЬ
  • ОББИВАТЬСЯ
  • ОББИТЫЙ
  • ОББИТЬСЯ
  • ОББРЫЗГАННЫЙ
  • ОББРЫЗГАТЬ
  • ОБВАЛ
  • ОБВАЛЕННЫЙ
  • ОБВАЛИВАТЬ
  • ОБВАЛИВАТЬСЯ
  • ОБВАЛИВАТЬСЯ
  • ОБВАЛИСТЫЙ
  • ОБВАЛИТЬ
  • ОБВАЛИТЬСЯ
  • ОБВАЛКА
  • ОБВАЛОВАНИЕ
  • ОБВАЛОВАННЫЙ
  • ОБВАЛОВАТЬ
  • ОБВАЛЯННЫЙ
  • ОБВАЛЯТЬ
  • ОБВАРЕННЫЙ
  • ОБВАРИВАТЬ
  • ОБВАРИВАТЬСЯ
  • ОБВАРИТЬ
  • ОБВАРИТЬСЯ
  • ОБВЕВАТЬ
  • ОБВЕВАТЬСЯ
  • ОБВЕДЕННЫЙ
  • ОБВЕЗЕННЫЙ
  • ОБВЕЗТИ
  • ОБВЕИВАТЬ
  • ОБВЕЙ
  • ОБВЕЙ
  • ОБВЕЛ
  • ОБВЕНЧАННЫЙ
  • ОБВЕНЧАТЬ
  • ОБВЕНЧАТЬСЯ
  • ОБВЕРНУТЫЙ
  • ОБВЕРНУТЬ
  • ОБВЕРТЕТЬ
  • ОБВЕРТЕТЬСЯ
  • ОБВЕРТКА
  • ОБВЕРТЫВАТЬ
  • ОБВЕРТЫВАТЬ
  • ОБВЕРЧЕННЫЙ
  • ОБВЕРЧИВАТЬ
  • ОБВЕС
  • ОБВЕС
  • ОБВЕСИТЬ
  • ОБВЕСИТЬСЯ
  • ОБВЕСТИ
  • ОБВЕТРЕННЫЙ
  • ОБВЕТРЕТЬ
  • ОБВЕТРИВАТЬ
  • ОБВЕТРИВАТЬСЯ
  • ОБВЕТРИТЬ
  • ОБВЕТРИТЬСЯ
  • ОБВЕТШАЛОСТЬ
  • ОБВЕТШАЛЫЙ
  • ОБВЕТШАТЬ
  • ОБВЕШАННЫЙ
  • ОБВЕШАТЬ
  • ОБВЕШАТЬСЯ
  • ОБВЕШЕННЫЙ
  • ОБВЕШЕННЫЙ
  • ОБВЕШИВАТЬ
  • ОБВЕШИВАТЬ
  • ОБВЕШИВАТЬ
  • ОБВЕШИВАТЬСЯ
  • ОБВЕШИВАТЬСЯ
  • ОБВЕШИВАТЬСЯ
  • ОБВЕШУ
  • ОБВЕШУ
  • ОБВЕЯННЫЙ
  • ОБВЕЯТЬ
  • ОБВИВАТЬ
  • ОБВИВАТЬСЯ
  • ОБВИНЕНИЕ
  • ОБВИНЕННЫЙ
  • ОБВИНИТЕЛЬ
  • ОБВИНИТЕЛЬНЫЙ
  • ОБВИНИТЬ
  • ОБВИНЯЕМЫЙ
  • ОБВИНЯТЬ
  • ОБВИНЯТЬСЯ
  • ОБВИСАТЬ
  • ОБВИСЛЫЙ
  • ОБВИСНУТЬ
  • ОБВИТОЙ
  • ОБВИТЫЙ
  • ОБВИТЬ
  • ОБВИТЬСЯ
  • ОБВОД
  • ОБВОДИТЬ
  • ОБВОДИТЬСЯ
  • ОБВОДКА
  • ОБВОДНЕНИЕ
  • ОБВОДНЕННЫЙ
  • ОБВОДНИТЕЛЬНЫЙ
  • ОБВОДНИТЬ
  • ОБВОДНЫЙ
  • ОБВОДНЯТЬ
  • ОБВОДНЯТЬСЯ
  • ОБВОДЧИК
  • ОБВОЖУ
  • ОБВОЖУ
  • ОБВОЗ
  • ОБВОЗИТЬ
  • ОБВОЗИТЬСЯ
  • ОБВОЛАКИВАТЬ
  • ОБВОЛАКИВАТЬСЯ
  • ОБВОЛАКИВАЮЩИЙ
  • ОБВОЛОК
  • ОБВОЛОКУ
  • ОБВОЛОСАТЕТЬ
  • ОБВОЛОЧЬ
  • ОБВОЛОЧЬСЯ
  • ОБВОРАЖИВАТЬ
  • ОБВОРАЧИВАТЬ
  • ОБВОРАЧИВАТЬСЯ
  • ОБВОРОВАННЫЙ
  • ОБВОРОВАТЬ
  • ОБВОРОВЫВАТЬ
  • ОБВОРОВЫВАТЬСЯ
  • ОБВОРОЖЕННЫЙ
  • ОБВОРОЖИТЕЛЬНЫЙ
  • ОБВОРОЖИТЬ
  • ОБВОРОТИТЬ
  • ОБВОРОЧЕННЫЙ
  • ОБВОРОЧУ
  • ОБВЫКАТЬ
  • ОБВЫКНУТЬ
  • ОБВЯЖУ
  • ОБВЯЗАННЫЙ
  • ОБВЯЗАТЬ
  • ОБВЯЗАТЬСЯ
  • ОБВЯЗКА
  • ОБВЯЗЫВАТЬ
  • ОБВЯЗЫВАТЬСЯ
  • ОБВЯЛЕННЫЙ
  • ОБВЯЛИВАТЬ
  • ОБВЯЛИВАТЬСЯ
  • ОБВЯЛИТЬ
  • ОБГАДИТЬ
  • ОБГАДИТЬСЯ
  • ОБГАЖЕННЫЙ
  • ОБГАЖИВАТЬ
  • ОБГАЖИВАТЬСЯ
  • ОБГАЖУ
  • ОБГИБАТЬ
  • ОБГИБАТЬСЯ
  • ОБГЛАДИТЬ
  • ОБГЛАДЫВАТЬ
  • ОБГЛАЖЕННЫЙ
  • ОБГЛАЖИВАТЬ
  • ОБГЛАЖУ
  • ОБГЛОДАННЫЙ
  • ОБГЛОДАТЬ
  • ОБГЛОДОК
  • ОБГЛОДЫШ
  • ОБГЛОЖУ
  • ОБГЛЯДЕТЬ
  • ОБГЛЯДЕТЬСЯ
  • ОБГЛЯДЫВАТЬ
  • ОБГЛЯДЫВАТЬСЯ
  • ОБГЛЯЖУ
  • ОБГНИВАТЬ
  • ОБГНИТЬ
  • ОБГОВАРИВАТЬ
  • ОБГОВАРИВАТЬСЯ
  • ОБГОВОРИТЬ
  • ОБГОН
  • ОБГОНЮ
  • ОБГОНЯТЬ
  • ОБГОНЯТЬСЯ
  • ОБГОРАЖИВАТЬ
  • ОБГОРАЖИВАТЬСЯ
  • ОБГОРАТЬ
  • ОБГОРЕЛЫЙ
  • ОБГОРЕТЬ
  • ОБГОРОДИТЬ
  • ОБГОРОДИТЬСЯ
  • ОБГОРОЖЕННЫЙ
  • ОБГОРОЖУ
  • ОБГРЫЗАТЬ
  • ОБГРЫЗАТЬСЯ
  • ОБГРЫЗЕННЫЙ
  • ОБГРЫЗОК
  • ОБГРЫЗТЬ
  • ОБГРЫЗЫВАТЬ
  • ОБГРЫЗЫВАТЬСЯ
  • ОБДАВАТЬ
  • ОБДАВАТЬСЯ
  • ОБДАДИМ
  • ОБДАМ
  • ОБДАННЫЙ
  • ОБДАРЕННЫЙ
  • ОБДАРИВАТЬ
  • ОБДАРИТЬ
  • ОБДАСТ
  • ОБДАТЬ
  • ОБДАТЬСЯ
  • ОБДАШЬ
  • ОБДАЮ
  • ОБДЕЛАННЫЙ
  • ОБДЕЛАТЬ
  • ОБДЕЛАТЬСЯ
  • ОБДЕЛЕННЫЙ
  • ОБДЕЛИСТЫЙ
  • ОБДЕЛИТЬ
  • ОБДЕЛКА
  • ОБДЕЛОЧНЫЙ
  • ОБДЕЛЫВАТЬ
  • ОБДЕЛЫВАТЬСЯ
  • ОБДЕЛЬЩИК
  • ОБДЕЛЬЩИЦА
  • ОБДЕЛЯТЬ
  • ОБДЕЛЯТЬСЯ
  • ОБДЕРГАННЫЙ
  • ОБДЕРГАТЬ
  • ОБДЕРГИВАТЬ
  • ОБДЕРГИВАТЬСЯ
  • ОБДЕРЖАТЬСЯ
  • ОБДЕРНЕННЫЙ
  • ОБДЕРНИТЬ
  • ОБДЕРНУТЬ
  • ОБДЕРНУТЬСЯ
  • ОБДЕРНЯТЬ
  • ОБДЕРНЯТЬСЯ
  • ОБДЕРУ
  • ОБДИРАЛА
  • ОБДИРАТЕЛЬСТВО
  • ОБДИРАТЬ
  • ОБДИРАТЬСЯ
  • ОБДИРКА
  • ОБДИРНЫЙ
  • ОБДУВАЛА
  • ОБДУВАТЬ
  • ОБДУВАТЬ
  • ОБДУВАТЬСЯ
  • ОБДУВАТЬСЯ
  • ОБДУВКА
  • ОБДУМАННОСТЬ
  • ОБДУМАННЫЙ
  • ОБДУМАТЬ
  • ОБДУМАТЬСЯ
  • ОБДУМЫВАТЬ
  • ОБДУМЫВАТЬСЯ
  • ОБДУНУТЬ
  • ОБДУРАТЬ
  • ОБДУРЕННЫЙ
  • ОБДУРИТЬ
  • ОБДУТЬ
  • ОБДУТЬ
  • ОБДУТЬСЯ
  • ОБЕ
  • ОБЕГАННЫЙ
  • ОБЕГАТЬ
  • ОБЕГАТЬ
  • ОБЕГАТЬ
  • ОБЕГАТЬСЯ
  • ОБЕГУ
  • ОБЕД
  • ОБЕДАТЬ
  • ОБЕДЕННЫЙ
  • ОБЕДНЕЛЫЙ
  • ОБЕДНЕНИЕ
  • ОБЕДНЕННЫЙ
  • ОБЕДНЕТЬ
  • ОБЕДНИТЬ
  • ОБЕДНЯ
  • ОБЕДНЯТЬ
  • ОБЕДНЯТЬ
  • ОБЕДЫВАТЬ
  • ОБЕЖАТЬ
  • ОБЕЗ...
  • ОБЕЗБОЛЕННЫЙ
  • ОБЕЗБОЛИВАНИЕ
  • ОБЕЗБОЛИВАТЬ
  • ОБЕЗБОЛИВАТЬСЯ
  • ОБЕЗБОЛИВАЮЩИЙ
  • ОБЕЗБОЛИТЬ
  • ОБЕЗВОДЕТЬ
  • ОБЕЗВОДИТЬ
  • ОБЕЗВОЖЕННЫЙ
  • ОБЕЗВОЖИВАТЬ
  • ОБЕЗВОЖУ
  • ОБЕЗВОЛЕННЫЙ
  • ОБЕЗВОЛИВАТЬ
  • ОБЕЗВОЛИТЬ
  • ОБЕЗВРЕДИТЬ
  • ОБЕЗВРЕЖЕННЫЙ
  • ОБЕЗВРЕЖИВАТЬСЯ
  • ОБЕЗВРЕЖУ
  • ОБЕЗГЛАВЕТЬ
  • ОБЕЗГЛАВИТЬ
  • ОБЕЗГЛАВЛЕННЫЙ
  • ОБЕЗГЛАВЛИВАТЬ
  • ОБЕЗГЛАВЛИВАТЬСЯ
  • ОБЕЗГОЛОСЕТЬ
  • ОБЕЗДЕНЕЖЕТЬ
  • ОБЕЗДЕНЕЖИТЬ
  • ОБЕЗДОЛЕННЫЙ
  • ОБЕЗДОЛИВАТЬ
  • ОБЕЗДОЛИВАТЬСЯ
  • ОБЕЗДОЛИТЬ
  • ОБЕЗДУШЕННЫЙ
  • ОБЕЗДУШИТЬ
  • ОБЕЗЖИРЕННЫЙ
  • ОБЕЗЖИРИВАНИЕ
  • ОБЕЗЖИРИВАТЬ
  • ОБЕЗЖИРИВАТЬСЯ
  • ОБЕЗЖИРИТЬ
  • ОБЕЗЗАРАЖЕННЫЙ
  • ОБЕЗЗАРАЖИВАТЬ
  • ОБЕЗЗАРАЖИВАТЬСЯ
  • ОБЕЗЗАРАЖИВАЮЩИЙ
  • ОБЕЗЗАРАЖУ
  • ОБЕЗЗАРАЗИТЬ
  • ОБЕЗЗЕМЕЛЕННЫЙ
  • ОБЕЗЗЕМЕЛИВАТЬ
  • ОБЕЗЗЕМЕЛИТЬ
  • ОБЕЗЗУБЕТЬ
  • ОБЕЗЛЕСЕНИЕ
  • ОБЕЗЛЕСЕННЫЙ
  • ОБЕЗЛЕСЕТЬ
  • ОБЕЗЛЕСИТЬ
  • ОБЕЗЛЕСИТЬСЯ
  • ОБЕЗЛИЧЕНИЕ
  • ОБЕЗЛИЧЕННЫЙ
  • ОБЕЗЛИЧИВАТЬ
  • ОБЕЗЛИЧИВАТЬСЯ
  • ОБЕЗЛИЧИТЬ
  • ОБЕЗЛИЧИТЬСЯ
  • ОБЕЗЛИЧКА
  • ОБЕЗЛОШАДЕТЬ
  • ОБЕЗЛОШАДИТЬ
  • ОБЕЗЛЮДЕТЬ
  • ОБЕЗЛЮДИТЬ
  • ОБЕЗМАТОЧЕТЬ
  • ОБЕЗНАДЕЖИВАТЬ
  • ОБЕЗНАДЕЖИТЬ
  • ОБЕЗНАДЕЖНЫЙ
  • ОБЕЗНОЖЕННЫЙ
  • ОБЕЗНОЖЕТЬ
  • ОБЕЗНОЖИТЬ
  • ОБЕЗОБРАЖЕННЫЙ
  • ОБЕЗОБРАЖИВАТЬСЯ
  • ОБЕЗОБРАЖУ
  • ОБЕЗОБРАЗИТЬ
  • ОБЕЗОБРАЗИТЬСЯ
  • ОБЕЗОПАСЕННЫЙ
  • ОБЕЗОПАСИТЬ
  • ОБЕЗОПАСИТЬСЯ
  • ОБЕЗОПАШУ
  • ОБЕЗОРУЖИВАТЬ
  • ОБЕЗОРУЖИВАТЬСЯ
  • ОБЕЗОРУЖИТЬ
  • ОБЕЗУМЕТЬ
  • ОБЕЗУМИТЬ
  • ОБЕЗУМЛЕННЫЙ
  • ОБЕЗЬЯНА
  • ОБЕЗЬЯНИЙ
  • ОБЕЗЬЯНИТЬ
  • ОБЕЗЬЯНИЧАТЬ
  • ОБЕЗЬЯНИЧЕСТВО
  • ОБЕЗЬЯНКА
  • ОБЕЗЬЯННИЧАТЬ
  • ОБЕЗЬЯННИЧЕСТВО
  • ОБЕЗЬЯНОПОДОБНЫЙ
  • ОБЕЗЬЯНСТВО
  • ОБЕЗЬЯНЩИК
  • ОБЕЙ
  • ОБЕЛЕННЫЙ
  • ОБЕЛИСК
  • ОБЕЛИТЬ
  • ОБЕЛИТЬСЯ
  • ОБЕЛКА
  • ОБЕЛЬНЫЙ
  • ОБЕЛЯТЬ
  • ОБЕЛЯТЬСЯ
  • ОБЕР
  • ОБЕР-
  • ОБЕРЕГ
  • ОБЕРЕГ
  • ОБЕРЕГАТЬ
  • ОБЕРЕГАТЬСЯ
  • ОБЕРЕГУ
  • ОБЕРЕЖЕННЫЙ
  • ОБЕРЕЖЕШЬ
  • ОБЕРЕЧЬ
  • ОБЕРЕЧЬСЯ
  • ОБЕРНУТЫЙ
  • ОБЕРНУТЬ
  • ОБЕРНУТЬСЯ
  • ОБЕР-ПРОКУРОР
  • ОБЕРТКА
  • ОБЕРТОН
  • ОБЕРТОЧНЫЙ
  • ОБЕРТЫВАТЬ
  • ОБЕРТЫВАТЬСЯ
  • ОБЕРУ
  • ОБЕС...
  • ОБЕСКРОВИТЬ
  • ОБЕСКРОВЛЕННЫЙ
  • ОБЕСКРОВЛИВАНИЕ
  • ОБЕСКРОВЛИВАТЬ
  • ОБЕСКРОВЛИВАТЬСЯ
  • ОБЕСКРЫЛЕННЫЙ
  • ОБЕСКРЫЛИВАТЬ
  • ОБЕСКРЫЛИТЬ
  • ОБЕСКУРАЖЕННЫЙ
  • ОБЕСКУРАЖИВАТЬ
  • ОБЕСКУРАЖИТЬ
  • ОБЕСПАМЯТЕТЬ
  • ОБЕСПЕЧЕНИЕ
  • ОБЕСПЕЧЕННОСТЬ
  • ОБЕСПЕЧЕННЫЙ
  • ОБЕСПЕЧИВАТЬ
  • ОБЕСПЕЧИВАТЬСЯ
  • ОБЕСПЕЧИТЕЛЬНЫЙ
  • ОБЕСПЕЧИТЬ
  • ОБЕСПЕЧИТЬСЯ
  • ОБЕСПЛОДЕТЬ
  • ОБЕСПЛОДИТЬ
  • ОБЕСПЛОЖЕННЫЙ
  • ОБЕСПЛОЖИВАТЬ
  • ОБЕСПЛОЖИВАТЬСЯ
  • ОБЕСПЛОЖУ
  • ОБЕСПОКОЕННЫЙ
  • ОБЕСПОКОИТЬ
  • ОБЕСПОКОИТЬСЯ
  • ОБЕССИЛЕННЫЙ
  • ОБЕССИЛЕТЬ
  • ОБЕССИЛИВАТЬ
  • ОБЕССИЛИВАТЬСЯ
  • ОБЕССИЛИТЬ
  • ОБЕССЛАВИТЬ
  • ОБЕССЛАВЛЕННЫЙ
  • ОБЕССМЕРТИТЬ
  • ОБЕССМЕРТИТЬСЯ
  • ОБЕССМЕРЧЕННЫЙ
  • ОБЕССМЕРЧУ
  • ОБЕССМЫСЛЕННЫЙ
  • ОБЕССМЫСЛИВАТЬ
  • ОБЕССМЫСЛИВАТЬСЯ
  • ОБЕССМЫСЛИТЬ
  • ОБЕССМЫСЛИТЬСЯ
  • ОБЕССУДИТЬ
  • ОБЕСТОЧЕННЫЙ
  • ОБЕСТОЧИВАТЬ
  • ОБЕСЦВЕТИТЬ
  • ОБЕСЦВЕТИТЬСЯ
  • ОБЕСЦВЕЧЕННЫЙ
  • ОБЕСЦВЕЧИВАТЬ
  • ОБЕСЦВЕЧИВАТЬСЯ
  • ОБЕСЦВЕЧУ
  • ОБЕСЦЕНЕНИЕ
  • ОБЕСЦЕНЕННЫЙ
  • ОБЕСЦЕНИВАТЬСЯ
  • ОБЕСЦЕНИТЬ
  • ОБЕСЦЕНИТЬСЯ
  • ОБЕСЧЕСТИТЬ
  • ОБЕСЧЕЩЕННЫЙ
  • ОБЕСЧЕЩУ
  • ОБЕТ
  • ОБЕТОВАНИЕ
  • ОБЕТОВАННЫЙ
  • ОБЕЧАЙКА
  • ОБЕЧКА
  • ОБЕЩАНИЕ
  • ОБЕЩАННЫЙ
  • ОБЕЩАТЬ
  • ОБЕЩАТЬСЯ
  • ОБЖА
  • ОБЖАЛОВАНИЕ
  • ОБЖАЛОВАННЫЙ
  • ОБЖАЛОВАТЬ
  • ОБЖАРЕННЫЙ
  • ОБЖАРИВАТЬ
  • ОБЖАРИВАТЬСЯ
  • ОБЖАРИТЬ
  • ОБЖАРИТЬСЯ
  • ОБЖАТЫЙ
  • ОБЖАТЫЙ
  • ОБЖАТЬ
  • ОБЖАТЬ
  • ОБЖАТЬСЯ
  • ОБЖАТЬСЯ
  • ОБЖЕВАННЫЙ
  • ОБЖЕВАТЬ
  • ОБЖЕВЫВАТЬ
  • ОБЖЕГ
  • ОБЖЕЧЬ
  • ОБЖЕЧЬСЯ
  • ОБЖИВАТЬ
  • ОБЖИВАТЬСЯ
  • ОБЖИВУ
  • ОБЖИГ
  • ОБЖИГАЛА
  • ОБЖИГАЛЬНЫЙ
  • ОБЖИГАЛЬЩИК
  • ОБЖИГАТЬ
  • ОБЖИГАТЬСЯ
  • ОБЖИМ
  • ОБЖИМАТЬ
  • ОБЖИМАТЬСЯ
  • ОБЖИМКА
  • ОБЖИМНЫЙ
  • ОБЖИМОК
  • ОБЖИМОЧНЫЙ
  • ОБЖИН
  • ОБЖИНАТЬ
  • ОБЖИНАТЬСЯ
  • ОБЖИНКА
  • ОБЖИНОК
  • ОБЖИРАЛА
  • ОБЖИРАТЬ
  • ОБЖИРАТЬСЯ
  • ОБЖИТОЙ
  • ОБЖИТЫЙ
  • ОБЖИТЬ
  • ОБЖИТЬСЯ
  • ОБЖОГ
  • ОБЖОРА
  • ОБЖОРКА
  • ОБЖОРЛИВОСТЬ
  • ОБЖОРЛИВЫЙ
  • ОБЖОРНЫЙ
  • ОБЖОРСТВО
  • ОБЖУЛИВАТЬ
  • ОБЖУЛИТЬ
  • ОБЖУЮ
  • ОБЗАВЕДЕНИЕ
  • ОБЗАВЕДУ
  • ОБЗАВЕСТИ
  • ОБЗАВЕСТИСЬ
  • ОБЗАВОДИТЬ
  • ОБЗАВОЖУ
  • ОБЗАКОНЕННЫЙ
  • ОБЗАКОНИВАТЬ
  • ОБЗАКОНИВАТЬСЯ
  • ОБЗАКОНИТЬ
  • ОБЗАКОНИТЬСЯ
  • ОБЗВАНИВАТЬ
  • ОБЗВОНИТЬ
  • ОБЗИРАТЬ
  • ОБЗНАКОМИТЬСЯ
  • ОБЗОВУ
  • ОБЗОР
  • ОБЗОРНЫЙ
  • ОБЗЫВАТЬ
  • ОБЗЫВАТЬСЯ
  • ОБИВАТЬ
  • ОБИВАТЬСЯ
  • ОБИВКА
  • ОБИВНОЙ
  • ОБИДА
  • ОБИДЕТЬ
  • ОБИДНЫЙ
  • ОБИДЧИВОСТЬ
  • ОБИДЧИВЫЙ
  • ОБИДЧИЦА
  • ОБИЖАТЬ
  • ОБИЖАТЬСЯ
  • ОБИЖЕННЫЙ
  • ОБИЖУ
  • ОБИЛИЕ
  • ОБИЛОВАТЬ
  • ОБИЛЬНЫЙ
  • ОБИНУЯСЬ
  • ОБИНЯК
  • ОБИРАЛА
  • ОБИРАЛОВКА
  • ОБИРАТЬ
  • ОБИРАТЬСЯ
  • ОБИТАЕМОСТЬ
  • ОБИТАЕМЫЙ
  • ОБИТАЛИЩЕ
  • ОБИТАТЕЛЬ
  • ОБИТАТЕЛЬНИЦА
  • ОБИТАТЬ
  • ОБИТЕЛЬ
  • ОБИТЕЛЬСКИЙ
  • ОБИТЫЙ
  • ОБИТЬ
  • ОБИТЬСЯ
  • ОБИХОД
  • ОБИХОДНОСТЬ
  • ОБИХОДНЫЙ
  • ОБКАЛЕННЫЙ
  • ОБКАЛИВАТЬ
  • ОБКАЛИВАТЬСЯ
  • ОБКАЛИТЬ
  • ОБКАЛКА
  • ОБКАЛЫВАТЬ
  • ОБКАЛЫВАТЬСЯ
  • ОБКАПАННЫЙ
  • ОБКАПАТЬ
  • ОБКАПАТЬСЯ
  • ОБКАПЫВАТЬ
  • ОБКАПЫВАТЬ
  • ОБКАПЫВАТЬСЯ
  • ОБКАПЫВАТЬСЯ
  • ОБКАРМЛИВАТЬ
  • ОБКАРМЛИВАТЬСЯ
  • ОБКАТ
  • ОБКАТАННЫЙ
  • ОБКАТАТЬ
  • ОБКАТАТЬСЯ
  • ОБКАТИТЬ
  • ОБКАТИТЬ
  • ОБКАТИТЬСЯ
  • ОБКАТИТЬСЯ
  • ОБКАТКА
  • ОБКАТНОЙ
  • ОБКАТНЫЙ
  • ОБКАТЫВАТЬ
  • ОБКАТЫВАТЬ
  • ОБКАТЫВАТЬСЯ
  • ОБКАТЫВАТЬСЯ
  • ОБКАЧЕННЫЙ
  • ОБКАЧЕННЫЙ
  • ОБКАЧИВАТЬ
  • ОБКАЧИВАТЬСЯ
  • ОБКАЧУ
  • ОБКАШИВАТЬ
  • ОБКАШИВАТЬСЯ
  • ОБКИДАННЫЙ
  • ОБКИДАТЬ
  • ОБКИДЫВАТЬ
  • ОБКИДЫВАТЬСЯ
  • ОБКИНУТЬ
  • ОБКЛАДАТЬ
  • ОБКЛАДАТЬСЯ
  • ОБКЛАДКА
  • ОБКЛАДУ
  • ОБКЛАДЧИК
  • ОБКЛАДЫВАТЬСЯ
  • ОБКЛАЛ
  • ОБКЛАСТЬ
  • ОБКЛАСТЬСЯ
  • ОБКЛЕВАННЫЙ
  • ОБКЛЕВАТЬ
  • ОБКЛЕВЫВАТЬ
  • ОБКЛЕВЫВАТЬСЯ
  • ОБКЛЕЕННЫЙ
  • ОБКЛЕИВАТЬ
  • ОБКЛЕИВАТЬСЯ
  • ОБКЛЕИТЬ
  • ОБКЛЮЮ
  • ОБКОВЫРИВАТЬ
  • ОБКОВЫРИВАТЬСЯ
  • ОБКОВЫРЯННЫЙ
  • ОБКОВЫРЯТЬ
  • ОБКОЛАЧИВАТЬ
  • ОБКОЛАЧИВАТЬСЯ
  • ОБКОЛОТИТЬ
  • ОБКОЛОТИТЬСЯ
  • ОБКОЛОТЫЙ
  • ОБКОЛОТЬ
  • ОБКОЛОТЬСЯ
  • ОБКОЛОЧЕННЫЙ
  • ОБКОЛОЧУ
  • ОБКОМ
  • ОБКОМОВСКИЙ
  • ОБКОПАННЫЙ
  • ОБКОПАТЬ
  • ОБКОРМ
  • ОБКОРМИТЬ
  • ОБКОРМЛЕННЫЙ
  • ОБКОРНАТЬ
  • ОБКОСИТЬ
  • ОБКОСИТЬСЯ
  • ОБКОШЕННЫЙ
  • ОБКОШУ
  • ОБКРАДЕННЫЙ
  • ОБКРАДУ
  • ОБКРАДЫВАТЬ
  • ОБКРАДЫВАТЬСЯ
  • ОБКРАСИТЬ
  • ОБКРАСИТЬСЯ
  • ОБКРАШЕННЫЙ
  • ОБКРАШИВАТЬ
  • ОБКРАШИВАТЬ
  • ОБКРАШИВАТЬСЯ
  • ОБКРАШИВАТЬСЯ
  • ОБКРАШУ
  • ОБКРОМСАННЫЙ
  • ОБКРОМСАТЬ
  • ОБКРОШЕННЫЙ
  • ОБКРОШИТЬ
  • ОБКРОШИТЬСЯ
  • ОБКРУТИТЬ
  • ОБКРУТИТЬСЯ
  • ОБКРУЧЕННЫЙ
  • ОБКРУЧИВАТЬ
  • ОБКРУЧИВАТЬСЯ
  • ОБКРУЧУ
  • ОБКУРГУЖЕННЫЙ
  • ОБКУРГУЖУ
  • ОБКУРГУЗИТЬ
  • ОБКУРГУЗИТЬСЯ
  • ОБКУРЕННЫЙ
  • ОБКУРИВАТЬ
  • ОБКУРИВАТЬСЯ
  • ОБКУРИТЬ
  • ОБКУРИТЬСЯ
  • ОБКУСАННЫЙ
  • ОБКУСАТЬ
  • ОБКУСЫВАТЬ
  • ОБКУТАННЫЙ
  • ОБКУТАТЬ
  • ОБКУТАТЬСЯ
  • ОБКУТЫВАТЬ
  • ОБКУТЫВАТЬСЯ
  • ОБКУШАТЬ
  • ОБКУШАТЬСЯ
  • ОБКУШИВАТЬ
  • ОБЛ...
  • ОБЛАВА
  • ОБЛАВЛИВАТЬ
  • ОБЛАВЛИВАТЬСЯ
  • ОБЛАВЩИК
  • ОБЛАГАТЬ
  • ОБЛАГАТЬСЯ
  • ОБЛАГОДЕТЕЛЬСТВОВАТЬ
  • ОБЛАГОЗВУЧЕННЫЙ
  • ОБЛАГОЗВУЧИТЬ
  • ОБЛАГООБРАЖЕННЫЙ
  • ОБЛАГООБРАЖИВАТЬ
  • ОБЛАГООБРАЖИВАТЬСЯ
  • ОБЛАГООБРАЖУ
  • ОБЛАГООБРАЗИТЬ
  • ОБЛАГООБРАЗИТЬСЯ
  • ОБЛАГОРАЖИВАТЬ
  • ОБЛАГОРАЖИВАТЬСЯ
  • ОБЛАГОРОДИТЬ
  • ОБЛАГОРОДИТЬСЯ
  • ОБЛАГОРОЖЕННЫЙ
  • ОБЛАДАНИЕ
  • ОБЛАДАТЕЛЬ
  • ОБЛАДАТЬ
  • ОБЛАДИТЬ
  • ОБЛАДИТЬСЯ
  • ОБЛАЖЕННЫЙ
  • ОБЛАЖИВАТЬ
  • ОБЛАЖИВАТЬСЯ
  • ОБЛАЖУ
  • ОБЛАЖУ
  • ОБЛАЗАННЫЙ
  • ОБЛАЗАТЬ
  • ОБЛАЗИТЬ
  • ОБЛАИВАТЬ
  • ОБЛАКО
  • ОБЛАМЫВАТЬ
  • ОБЛАМЫВАТЬСЯ
  • ОБЛАПИТЬ
  • ОБЛАПЛЕННЫЙ
  • ОБЛАПЛИВАТЬ
  • ОБЛАПОШИВАТЬ
  • ОБЛАПОШИВАТЬСЯ
  • ОБЛАПОШИТЬ
  • ОБЛАСКАННЫЙ
  • ОБЛАСКАТЬ
  • ОБЛАСКИВАТЬ
  • ОБЛАСТ...
  • ОБЛАСТНИК
  • ОБЛАСТНИЧЕСКИЙ
  • ОБЛАСТНИЧЕСТВО
  • ОБЛАСТНОЙ
  • ОБЛАСТЬ
  • ОБЛАТАННЫЙ
  • ОБЛАТАТЬ
  • ОБЛАТКА
  • ОБЛАТОЧНЫЙ
  • ОБЛАЧАТЬ
  • ОБЛАЧАТЬСЯ
  • ОБЛАЧЕНИЕ
  • ОБЛАЧЕННЫЙ
  • ОБЛАЧИТЬ
  • ОБЛАЧИТЬСЯ
  • ОБЛАЧКО
  • ОБЛАЧНОСТЬ
  • ОБЛАЧНЫЙ
  • ОБЛАЯННЫЙ
  • ОБЛАЯТЬ
  • ОБЛЕВАННЫЙ
  • ОБЛЕВАТЬ
  • ОБЛЕВАТЬСЯ
  • ОБЛЕГ
  • ОБЛЕГАТЬ
  • ОБЛЕГЧАТЬ
  • ОБЛЕГЧАТЬСЯ
  • ОБЛЕГЧЕНИЕ
  • ОБЛЕГЧЕННЫЙ
  • ОБЛЕГЧИТЕЛЬНЫЙ
  • ОБЛЕГЧИТЬ
  • ОБЛЕГЧИТЬСЯ
  • ОБЛЕДЕНЕВАТЬ
  • ОБЛЕДЕНЕЛЫЙ
  • ОБЛЕДЕНЕНИЕ
  • ОБЛЕДЕНЕТЬ
  • ОБЛЕДЯНЕВАТЬ
  • ОБЛЕДЯНЕЛЫЙ
  • ОБЛЕДЯНЕНИЕ
  • ОБЛЕДЯНЕТЬ
  • ОБЛЕЖАННЫЙ
  • ОБЛЕЖАТЬ
  • ОБЛЕЖАТЬСЯ
  • ОБЛЕЖИВАТЬ
  • ОБЛЕЖИВАТЬСЯ
  • ОБЛЕЗАТЬ
  • ОБЛЕЗАТЬ
  • ОБЛЕЗЛЫЙ
  • ОБЛЕЗТЬ
  • ОБЛЕЗТЬ
  • ОБЛЕЙ
  • ОБЛЕК
  • ОБЛЕКАТЬ
  • ОБЛЕКАТЬСЯ
  • ОБЛЕКУ
  • ОБЛЕНИВАТЬСЯ
  • ОБЛЕНИТЬ
  • ОБЛЕНИТЬСЯ
  • ОБЛЕПИТЬ
  • ОБЛЕПИТЬСЯ
  • ОБЛЕПИХА
  • ОБЛЕПЛЕННЫЙ
  • ОБЛЕПЛИВАТЬ
  • ОБЛЕПЛИВАТЬСЯ
  • ОБЛЕПЛЯТЬ
  • ОБЛЕПЛЯТЬСЯ
  • ОБЛЕСЕНИЕ
  • ОБЛЕСЕННЫЙ
  • ОБЛЕСИТЬ
  • ОБЛЕСТИТЬ
  • ОБЛЕТ
  • ОБЛЕТАННЫЙ
  • ОБЛЕТАТЬ
  • ОБЛЕТАТЬ
  • ОБЛЕТАТЬСЯ
  • ОБЛЕТАТЬСЯ
  • ОБЛЕТЕЛЫЙ
  • ОБЛЕТЕТЬ
  • ОБЛЕТЫВАТЬ
  • ОБЛЕТЫВАТЬСЯ
  • ОБЛЕЧЕНИЕ
  • ОБЛЕЧЕННЫЙ
  • ОБЛЕЧУ
  • ОБЛЕЧЬ
  • ОБЛЕЧЬСЯ
  • ОБЛЕШУ
  • ОБЛЕЩАТЬ
  • ОБЛЕЩУ
  • ОБЛИВАНИЕ
  • ОБЛИВАТЬ
  • ОБЛИВАТЬСЯ
  • ОБЛИВКА
  • ОБЛИВНОЙ
  • ОБЛИВЩИК
  • ОБЛИГАЦИОННЫЙ
  • ОБЛИГАЦИЯ
  • ОБЛИЖУ
  • ОБЛИЗАННЫЙ
  • ОБЛИЗАТЬ
  • ОБЛИЗАТЬСЯ
  • ОБЛИЗНУТЬ
  • ОБЛИЗНУТЬСЯ
  • ОБЛИЗЫВАТЬ
  • ОБЛИЗЫВАТЬСЯ
  • ОБЛИК
  • ОБЛИНЯЛЫЙ
  • ОБЛИНЯТЬ
  • ОБЛИПАТЬ
  • ОБЛИПНУТЬ
  • ОБЛИТЕРАЦИЯ
  • ОБЛИТОЙ
  • ОБЛИТЫЙ
  • ОБЛИТЬ
  • ОБЛИТЬСЯ
  • ОБЛИЦЕВАТЬ
  • ОБЛИЦОВАННЫЙ
  • ОБЛИЦОВКА
  • ОБЛИЦОВОЧНЫЙ
  • ОБЛИЦОВЩИК
  • ОБЛИЦОВЫВАТЬ
  • ОБЛИЦОВЫВАТЬСЯ
  • ОБЛИЧАТЬ
  • ОБЛИЧАТЬСЯ
  • ОБЛИЧЕНИЕ
  • ОБЛИЧЕННЫЙ
  • ОБЛИЧЕСКИЙ
  • ОБЛИЧИТЕЛЬ
  • ОБЛИЧИТЕЛЬНЫЙ
  • ОБЛИЧИТЬ
  • ОБЛИЧЬЕ
  • ОБЛОБЫЗАТЬ
  • ОБЛОБЫЗАТЬСЯ
  • ОБЛОВ
  • ОБЛОВИТЬ
  • ОБЛОВЛЕННЫЙ
  • ОБЛОГ
  • ОБЛОГА
  • ОБЛОЖЕНИЕ
  • ОБЛОЖЕННЫЙ
  • ОБЛОЖЕЧНЫЙ
  • ОБЛОЖИТЬ
  • ОБЛОЖИТЬСЯ
  • ОБЛОЖКА
  • ОБЛОЖНОЙ
  • ОБЛОКАЧИВАТЬ
  • ОБЛОКАЧИВАТЬСЯ
  • ОБЛОКОТИТЬ
  • ОБЛОКОТИТЬСЯ
  • ОБЛОКОЧЕННЫЙ
  • ОБЛОКОЧУ
  • ОБЛОМ
  • ОБЛОМАННЫЙ
  • ОБЛОМАТЬ
  • ОБЛОМАТЬСЯ
  • ОБЛОМИТЬ
  • ОБЛОМИТЬСЯ
  • ОБЛОМЛЕННЫЙ
  • ОБЛОМОВЕЦ
  • ОБЛОМОВСКИЙ
  • ОБЛОМОВЩИНА
  • ОБЛОМОК
  • ОБЛОМОЧНЫЙ
  • ОБЛОПАТЬСЯ
  • ОБЛУПИТЬ
  • ОБЛУПИТЬСЯ
  • ОБЛУПЛЕННЫЙ
  • ОБЛУПЛИВАТЬ
  • ОБЛУПЛИВАТЬСЯ
  • ОБЛУПЛЯТЬ
  • ОБЛУПЛЯТЬСЯ
  • ОБЛУЧАТЬ
  • ОБЛУЧЕНИЕ
  • ОБЛУЧЕННЫЙ
  • ОБЛУЧИТЬ
  • ОБЛУЧОК
  • ОБЛУЩЕННЫЙ
  • ОБЛУЩИВАТЬ
  • ОБЛУЩИВАТЬСЯ
  • ОБЛУЩИТЬ
  • ОБЛЫГАТЬ
  • ОБЛЫЖНЫЙ
  • ОБЛЫСЕЛЫЙ
  • ОБЛЫСЕНИЕ
  • ОБЛЫСЕТЬ
  • ОБЛЮБИТЬ
  • ОБЛЮБЛЕННЫЙ
  • ОБЛЮБОВАННЫЙ
  • ОБЛЮБОВАТЬ
  • ОБЛЮБОВЫВАТЬ
  • ОБЛЮБОВЫВАТЬСЯ
  • ОБЛЮЮ
  • ОБЛЯГУ
  • ОБЛЯЖЕШЬ
  • ОБЛЯПАННЫЙ
  • ОБЛЯПАТЬ
  • ОБЛЯПЫВАТЬ
  • ОБМАЖУ
  • ОБМАЗАННЫЙ
  • ОБМАЗАТЬ
  • ОБМАЗАТЬСЯ
  • ОБМАЗКА
  • ОБМАЗЫВАТЬ
  • ОБМАЗЫВАТЬСЯ
  • ОБМАКИВАТЬ
  • ОБМАКИВАТЬСЯ
  • ОБМАКНУТЫЙ
  • ОБМАКНУТЬ
  • ОБМАЛЫВАТЬ
  • ОБМАЛЫВАТЬСЯ
  • ОБМАН
  • ОБМАНКА
  • ОБМАННЫЙ
  • ОБМАНУТЫЙ
  • ОБМАНУТЬ
  • ОБМАНУТЬСЯ
  • ОБМАНЧИВОСТЬ
  • ОБМАНЧИВЫЙ
  • ОБМАНЩИК
  • ОБМАНЩИЦА
  • ОБМАНЫВАТЬ
  • ОБМАНЫВАТЬСЯ
  • ОБМАРАННЫЙ
  • ОБМАРАТЬ
  • ОБМАРАТЬСЯ
  • ОБМАРЫВАТЬ
  • ОБМАРЫВАТЬСЯ
  • ОБМАСЛЕННЫЙ
  • ОБМАСЛИВАТЬ
  • ОБМАСЛИВАТЬСЯ
  • ОБМАСЛИТЬ
  • ОБМАСЛИТЬСЯ
  • ОБМАТЫВАТЬ
  • ОБМАТЫВАТЬСЯ
  • ОБМАХАТЬ
  • ОБМАХИВАТЬ
  • ОБМАХИВАТЬ
  • ОБМАХИВАТЬСЯ
  • ОБМАХНУТЬ
  • ОБМАХНУТЬСЯ
  • ОБМАЧИВАТЬ
  • ОБМАЧИВАТЬСЯ
  • ОБМЕБЛИРОВАННЫЙ
  • ОБМЕБЛИРОВАТЬ
  • ОБМЕБЛИРОВАТЬСЯ
  • ОБМЕБЛИРОВЫВАТЬ
  • ОБМЕБЛИРОВЫВАТЬСЯ
  • ОБМЕБЛИРОВЫВАЮ
  • ОБМЕЖЕВАННЫЙ
  • ОБМЕЖЕВАТЬ
  • ОБМЕЖЕВЫВАТЬ
  • ОБМЕЖЕВЫВАТЬСЯ
  • ОБМЕЛ
  • ОБМЕЛЕЛЫЙ
  • ОБМЕЛЕНИЕ
  • ОБМЕЛЕТЬ
  • ОБМЕЛИТЬ
  • ОБМЕЛЬЧАТЬ
  • ОБМЕЛЮ
  • ОБМЕН
  • ОБМЕНЕННЫЙ
  • ОБМЕНИВАТЬ
  • ОБМЕНИВАТЬСЯ
  • ОБМЕНИТЬ
  • ОБМЕНИТЬСЯ
  • ОБМЕННЫЙ
  • ОБМЕНЯТЬ
  • ОБМЕНЯТЬСЯ
  • ОБМЕР
  • ОБМЕР
  • ОБМЕРЕННЫЙ
  • ОБМЕРЕТЬ
  • ОБМЕРЗАТЬ
  • ОБМЕРЗЛЫЙ
  • ОБМЕРЗНУТЬ
  • ОБМЕРИВАТЬ
  • ОБМЕРИВАТЬСЯ
  • ОБМЕРИТЬ
  • ОБМЕРИТЬСЯ
  • ОБМЕРКА
  • ОБМЕРОК
  • ОБМЕРЩИК
  • ОБМЕРЫШ
  • ОБМЕРЯТЬ
  • ОБМЕРЯТЬ
  • ОБМЕРЯТЬСЯ
  • ОБМЕСТИ
  • ОБМЕТ
  • ОБМЕТ
  • ОБМЕТ
  • ОБМЕТАННЫЙ
  • ОБМЕТАТЬ
  • ОБМЕТЕННЫЙ
  • ОБМЕТИТЬ
  • ОБМЕТКА
  • ОБМЕТУ
  • ОБМЕТЫВАТЬ
  • ОБМЕТЫВАТЬСЯ
  • ОБМЕЧАТЬ
  • ОБМЕЧЕННЫЙ
  • ОБМЕЧУ
  • ОБМИН
  • ОБМИНАТЬ
  • ОБМИНАТЬСЯ
  • ОБМИРАНИЕ
  • ОБМИРАТЬ
  • ОБМИРЩАТЬ
  • ОБМИРЩАТЬСЯ
  • ОБМИРЩЕНИЕ
  • ОБМИРЩЕННЫЙ
  • ОБМИРЩИТЬ
  • ОБМИРЩИТЬСЯ
  • ОБМИШУЛЕННЫЙ
  • ОБМИШУЛИВАТЬ
  • ОБМИШУЛИВАТЬСЯ
  • ОБМИШУЛИТЬ
  • ОБМИШУЛИТЬСЯ
  • ОБМИШУРЕННЫЙ
  • ОБМИШУРИВАТЬ
  • ОБМИШУРИВАТЬСЯ
  • ОБМИШУРИТЬ
  • ОБМИШУРИТЬСЯ
  • ОБМОЗГОВАННЫЙ
  • ОБМОЗГОВАТЬ
  • ОБМОЗГОВЫВАТЬ
  • ОБМОКАТЬ
  • ОБМОКНУТЫЙ
  • ОБМОКНУТЬ
  • ОБМОЛАЧИВАТЬСЯ
  • ОБМОЛВИТЬСЯ
  • ОБМОЛВКА
  • ОБМОЛОТ
  • ОБМОЛОТИТЬ
  • ОБМОЛОТИТЬСЯ
  • ОБМОЛОТОК
  • ОБМОЛОТОЧНЫЙ
  • ОБМОЛОТЫЙ
  • ОБМОЛОТЬ
  • ОБМОЛОЧЕННЫЙ
  • ОБМОЛОЧУ
  • ОБМОРАЖИВАТЬ
  • ОБМОРАЖИВАТЬСЯ
  • ОБМОРАЧИВАТЬ
  • ОБМОРОЖЕННЫЙ
  • ОБМОРОЖУ
  • ОБМОРОЗИТЬ
  • ОБМОРОЗИТЬСЯ
  • ОБМОРОК
  • ОБМОРОЧИТЬ
  • ОБМОРОЧНЫЙ
  • ОБМОТАННЫЙ
  • ОБМОТАТЬ
  • ОБМОТАТЬСЯ
  • ОБМОТКА
  • ОБМОТОЧНЫЙ
  • ОБМОТЧИК
  • ОБМОЧЕННЫЙ
  • ОБМОЧИТЬ
  • ОБМОЧИТЬСЯ
  • ОБМОЮ
  • ОБМУНДИРОВАНИЕ
  • ОБМУНДИРОВАННЫЙ
  • ОБМУНДИРОВАТЬ
  • ОБМУНДИРОВАТЬСЯ
  • ОБМУНДИРОВКА
  • ОБМУНДИРОВОЧНЫЙ
  • ОБМУНДИРОВЫВАТЬ
  • ОБМУНДИРОВЫВАТЬСЯ
  • ОБМУРОВАННЫЙ
  • ОБМУРОВАТЬ
  • ОБМУРОВКА
  • ОБМУРОВЩИК
  • ОБМУРОВЫВАТЬ
  • ОБМУРОВЫВАТЬСЯ
  • ОБМУСЛЕННЫЙ
  • ОБМУСЛИТЬ
  • ОБМУСОЛЕННЫЙ
  • ОБМУСОЛИТЬ
  • ОБМЫВАНИЕ
  • ОБМЫВАТЬ
  • ОБМЫВАТЬСЯ
  • ОБМЫВКА
  • ОБМЫЗГАННЫЙ
  • ОБМЫЗГАТЬ
  • ОБМЫЗГАТЬСЯ
  • ОБМЫЛЕННЫЙ
  • ОБМЫЛИВАТЬ
  • ОБМЫЛИВАТЬСЯ
  • ОБМЫЛИТЬ
  • ОБМЫЛИТЬСЯ
  • ОБМЫЛОК
  • ОБМЫТЫЙ
  • ОБМЫТЬ
  • ОБМЫТЬСЯ
  • ОБМЯКАТЬ
  • ОБМЯКЛЫЙ
  • ОБМЯКНУТЬ
  • ОБМЯТЫЙ
  • ОБМЯТЬ
  • ОБМЯТЬСЯ
  • ОБНАГЛЕННЫЙ
  • ОБНАГЛЕТЬ
  • ОБНАГЛИТЬ
  • ОБНАДЕЖЕННЫЙ
  • ОБНАДЕЖИВАТЬ
  • ОБНАДЕЖИТЬ
  • ОБНАЖАТЬ
  • ОБНАЖАТЬСЯ
  • ОБНАЖЕНИЕ
  • ОБНАЖЕННЫЙ
  • ОБНАЖИТЬ
  • ОБНАЖИТЬСЯ
  • ОБНАЙТОВИТЬ
  • ОБНАЙТОВЛЕННЫЙ
  • ОБНАРОДОВАНИЕ
  • ОБНАРОДОВАТЬ
  • ОБНАРУЖЕНИЕ
  • ОБНАРУЖЕННЫЙ
  • ОБНАРУЖИВАТЬ
  • ОБНАРУЖИВАТЬСЯ
  • ОБНАРУЖИТЬ
  • ОБНАРУЖИТЬСЯ
  • ОБНАШИВАТЬ
  • ОБНАШИВАТЬ
  • ОБНАШИВАТЬСЯ
  • ОБНАШИВАТЬСЯ
  • ОБНЕСЕННЫЙ
  • ОБНЕСТИ
  • ОБНИЖУ
  • ОБНИЗАННЫЙ
  • ОБНИЗАТЬ
  • ОБНИЗЫВАТЬ
  • ОБНИЗЫВАТЬСЯ
  • ОБНИМАТЬ
  • ОБНИМАТЬСЯ
  • ОБНИМАТЬСЯ
  • ОБНИМКА
  • ОБНИМУ
  • ОБНИЩАЛЫЙ
  • ОБНИЩАНИЕ
  • ОБНИЩАТЬ
  • ОБНОВА
  • ОБНОВИТЕЛЬ
  • ОБНОВИТЕЛЬНЫЙ
  • ОБНОВИТЬ
  • ОБНОВИТЬСЯ
  • ОБНОВКА
  • ОБНОВЛЕНЕЦ
  • ОБНОВЛЕНИЕ
  • ОБНОВЛЕННЫЙ
  • ОБНОВЛЕНЧЕСКИЙ
  • ОБНОВЛЕНЧЕСТВО
  • ОБНОВЛЯТЬ
  • ОБНОВЛЯТЬСЯ
  • ОБНОЖКА
  • ОБНОС
  • ОБНОСИТЬ
  • ОБНОСИТЬ
  • ОБНОСИТЬСЯ
  • ОБНОСИТЬСЯ
  • ОБНОСОК
  • ОБНОШЕННЫЙ
  • ОБНОШУ
  • ОБНОШУ
  • ОБНЮХАННЫЙ
  • ОБНЮХАТЬ
  • ОБНЮХАТЬСЯ
  • ОБНЮХИВАТЬ
  • ОБНЮХИВАТЬСЯ
  • ОБНЯТЫЙ
  • ОБНЯТЬ
  • ОБНЯТЬСЯ
  • ОБО
  • ОБО...
  • ОБОБРАННЫЙ
  • ОБОБРАТЬ
  • ОБОБРАТЬСЯ
  • ОБОБЩАТЬ
  • ОБОБЩАТЬСЯ
  • ОБОБЩЕНИЕ
  • ОБОБЩЕННЫЙ
  • ОБОБЩЕСТВИТЬ
  • ОБОБЩЕСТВИТЬСЯ
  • ОБОБЩЕСТВЛЕНИЕ
  • ОБОБЩЕСТВЛЕННЫЙ
  • ОБОБЩЕСТВЛЯТЬ
  • ОБОБЩИТЬ
  • ОБОБЩИТЬСЯ
  • ОБОБЬЮ
  • ОБОВШИВЕТЬ
  • ОБОВЬЮ
  • ОБОГАТИТЕЛЬ
  • ОБОГАТИТЕЛЬНЫЙ
  • ОБОГАТИТЬ
  • ОБОГАТИТЬСЯ
  • ОБОГАЧУ
  • ОБОГАЩАЕМОСТЬ
  • ОБОГАЩАТЬ
  • ОБОГАЩАТЬСЯ
  • ОБОГАЩЕНИЕ
  • ОБОГАЩЕННЫЙ
  • ОБОГАЩУ
  • ОБОГНАТЬ
  • ОБОГНУТЫЙ
  • ОБОГНУТЬ
  • ОБОГНУТЬСЯ
  • ОБОГОТВОРЕНИЕ
  • ОБОГОТВОРЕННЫЙ
  • ОБОГОТВОРИТЬ
  • ОБОГОТВОРЯТЬ
  • ОБОГОТВОРЯТЬСЯ
  • ОБОГРЕВ
  • ОБОГРЕВАТЬ
  • ОБОГРЕВАТЬСЯ
  • ОБОГРЕТЬ
  • ОБОГРЕТЬСЯ
  • ОБОД
  • ОБОДНЕВАТЬ
  • ОБОДНЯТЬ
  • ОБОДОК
  • ОБОДОЧНЫЙ
  • ОБОДРАНЕЦ
  • ОБОДРАНКА
  • ОБОДРАННЫЙ
  • ОБОДРАТЬ
  • ОБОДРАТЬСЯ
  • ОБОДРЕНИЕ
  • ОБОДРЕННЫЙ
  • ОБОДРЕННЫЙ
  • ОБОДРИТЕЛЬНЫЙ
  • ОБОДРИТЬ
  • ОБОДРИТЬСЯ
  • ОБОДРЯТЬ
  • ОБОДРЯТЬСЯ
  • ОБОДРЯЮЩИЙ
  • ОБОЕ
  • ОБОЕ...
  • ОБОЕПОЛЫЙ
  • ОБОЕСТОРОННИЙ
  • ОБОЕЧНЫЙ
  • ОБОЖАНИЕ
  • ОБОЖАТЕЛЬ
  • ОБОЖАТЕЛЬНИЦА
  • ОБОЖАТЬ
  • ОБОЖАТЬСЯ
  • ОБОЖГЛА
  • ОБОЖГУ
  • ОБОЖДАТЬ
  • ОБОЖЕСТВИТЬ
  • ОБОЖЕСТВЛЕННЫЙ
  • ОБОЖЕСТВЛЯТЬ
  • ОБОЖЕСТВЛЯТЬСЯ
  • ОБОЖЖЕШЬ
  • ОБОЖМУ
  • ОБОЖНУ
  • ОБОЖРАТЬ
  • ОБОЖРАТЬСЯ
  • ОБОЗ
  • ОБОЗВАННЫЙ
  • ОБОЗВАТЬ
  • ОБОЗЛЕННЫЙ
  • ОБОЗЛИТЬ
  • ОБОЗЛИТЬСЯ
  • ОБОЗНАВАТЬСЯ
  • ОБОЗНАТЬСЯ
  • ОБОЗНАЧАТЬ
  • ОБОЗНАЧАТЬСЯ
  • ОБОЗНАЧЕНИЕ
  • ОБОЗНАЧЕННЫЙ
  • ОБОЗНАЧИТЬ
  • ОБОЗНАЧИТЬСЯ
  • ОБОЗНИК
  • ОБОЗНЫЙ
  • ОБОЗРЕВАТЕЛЬ
  • ОБОЗРЕВАТЬ
  • ОБОЗРЕВАТЬСЯ
  • ОБОЗРЕНИЕ
  • ОБОЗРЕТЬ
  • ОБОЗРИМЫЙ
  • ОБОЗЧИК
  • ОБОИ
  • ОБОИ
  • ОБОЙДЕННЫЙ
  • ОБОЙДЕННЫЙ
  • ОБОЙДУ
  • ОБОЙКА
  • ОБОЙМА
  • ОБОЙМУ
  • ОБОЙМУСЬ
  • ОБОЙНЫЙ
  • ОБОЙТИ
  • ОБОЙТИСЬ
  • ОБОЙЩИК
  • ОБОК
  • ОБОКЛАЛ
  • ОБОКРАДЕННЫЙ
  • ОБОКРАЛ
  • ОБОКРАСТЬ
  • ОБОЛ
  • ОБОЛВАНЕННЫЙ
  • ОБОЛВАНЕТЬ
  • ОБОЛВАНИВАТЬ
  • ОБОЛВАНИВАТЬСЯ
  • ОБОЛВАНИТЬ
  • ОБОЛВАНИТЬСЯ
  • ОБОЛГАННЫЙ
  • ОБОЛГАТЬ
  • ОБОЛДУЙ
  • ОБОЛЖЕШЬ
  • ОБОЛОНЬ
  • ОБОЛОЧКА
  • ОБОЛТАННЫЙ
  • ОБОЛТАТЬ
  • ОБОЛТУС
  • ОБОЛЬНУТЬ
  • ОБОЛЬСТИТЕЛЬ
  • ОБОЛЬСТИТЕЛЬНИЦА
  • ОБОЛЬСТИТЕЛЬНОСТЬ
  • ОБОЛЬСТИТЕЛЬНЫЙ
  • ОБОЛЬСТИТЬ
  • ОБОЛЬСТИТЬСЯ
  • ОБОЛЬШЕВИЧЕННЫЙ
  • ОБОЛЬШЕВИЧИВАТЬ
  • ОБОЛЬШЕВИЧИВАТЬСЯ
  • ОБОЛЬШЕВИЧИТЬ
  • ОБОЛЬШЕВИЧИТЬСЯ
  • ОБОЛЬЩАТЬ
  • ОБОЛЬЩАТЬСЯ
  • ОБОЛЬЩЕНИЕ
  • ОБОЛЬЩЕННЫЙ
  • ОБОЛЬЩУ
  • ОБОЛЬЮ
  • ОБОМЛЕВАТЬ
  • ОБОМЛЕТЬ
  • ОБОМНУ
  • ОБОМРУ
  • ОБОМШАЛЫЙ
  • ОБОМШАТЬ
  • ОБОМШЕЛЫЙ
  • ОБОМШЕТЬ
  • ОБОНЯНИЕ
  • ОБОНЯТЕЛЬНЫЙ
  • ОБОНЯТЬ
  • ОБОПРЕТЬ
  • ОБОПРУ
  • ОБОПЬЮ
  • ОБОПЬЮ
  • ОБОРА
  • ОБОРАЧИВАЕМОСТЬ
  • ОБОРАЧИВАТЬ
  • ОБОРВАНЕЦ
  • ОБОРВАНКА
  • ОБОРВАННЫЙ
  • ОБОРВАТЬ
  • ОБОРВАТЬСЯ
  • ОБОРВАШКА
  • ОБОРВЫШ
  • ОБОРИНА
  • ОБОРКА
  • ОБОРКА
  • ОБОРКА
  • ОБОРМОТ
  • ОБОРМОТКА
  • ОБОРОНА
  • ОБОРОНЕННЫЙ
  • ОБОРОНЕЦ
  • ОБОРОНИТЕЛЬНЫЙ
  • ОБОРОНИТЬ
  • ОБОРОНИТЬСЯ
  • ОБОРОНОСПОСОБНОСТЬ
  • ОБОРОНОСПОСОБНЫЙ
  • ОБОРОНЧЕСКИЙ
  • ОБОРОНЧЕСТВО
  • ОБОРОНЯТЬ
  • ОБОРОНЯТЬСЯ
  • ОБОРОТ
  • ОБОРОТЕНЬ
  • ОБОРОТИСТЫЙ
  • ОБОРОТИТЬ
  • ОБОРОТИТЬСЯ
  • ОБОРОТЛИВОСТЬ
  • ОБОРОТЛИВЫЙ
  • ОБОРОТНОСТЬ
  • ОБОРОТНЫЙ
  • ОБОРОЧЕННЫЙ
  • ОБОРОЧКА
  • ОБОРОЧКА
  • ОБОРОЧУ
  • ОБОРТОВАТЬСЯ
  • ОБОРУДОВАНИЕ
  • ОБОРУДОВАННЫЙ
  • ОБОРУДОВАТЬ
  • ОБОРУДОВАТЬСЯ
  • ОБОРЧАТЫЙ
  • ОБОРЫШ
  • ОБОСНОВАНИЕ
  • ОБОСНОВАННОСТЬ
  • ОБОСНОВАННЫЙ
  • ОБОСНОВАТЬ
  • ОБОСНОВАТЬСЯ
  • ОБОСНОВЫВАТЬ
  • ОБОСНОВЫВАТЬСЯ
  • ОБОСОБИТЬ
  • ОБОСОБИТЬСЯ
  • ОБОСОБЛЕНИЕ
  • ОБОСОБЛЕННОСТЬ
  • ОБОСОБЛЕННЫЙ
  • ОБОСОБЛЯТЬ
  • ОБОСОБЛЯТЬСЯ
  • ОБОСТРЕНИЕ
  • ОБОСТРЕННОСТЬ
  • ОБОСТРЕННЫЙ
  • ОБОСТРИТЬ
  • ОБОСТРИТЬСЯ
  • ОБОСТРЯТЬ
  • ОБОСТРЯТЬСЯ
  • ОБОТРУ
  • ОБОЧИНА
  • ОБОЧЛА
  • ОБОЧТУ
  • ОБОШЕЛ
  • ОБОШЬЮ
  • ОБОЮДНЫЙ
  • ОБОЮДО...
  • ОБОЮДОВЫГОДНЫЙ
  • ОБОЮДООСТРЫЙ
  • ОБОЮДОСТОРОННИЙ
  • ОБОЮДУ...
  • ОБОЮДУ...
  • ОБПАЧКАННЫЙ
  • ОБПАЧКАТЬ
  • ОБПЕЙ
  • ОБПИВАТЬ
  • ОБПИТЬ
  • ОБРАБАТЫВАЕМОСТЬ
  • ОБРАБАТЫВАТЬ
  • ОБРАБАТЫВАТЬСЯ
  • ОБРАБАТЫВАЮЩИЙ
  • ОБРАБОТАННЫЙ
  • ОБРАБОТАТЬ
  • ОБРАБОТАТЬСЯ
  • ОБРАБОТКА
  • ОБРАБОТЧИК
  • ОБРАВНИВАТЬ
  • ОБРАВНИВАТЬСЯ
  • ОБРАДОВАННЫЙ
  • ОБРАДОВАТЬ
  • ОБРАДОВАТЬСЯ
  • ОБРАЗ
  • ОБРАЗ
  • ОБРАЗЕЦ
  • ОБРАЗИНА
  • ОБРАЗНОЙ
  • ОБРАЗНОСТЬ
  • ОБРАЗНЫЙ
  • ...ОБРАЗНЫЙ
  • ОБРАЗОВАНИЕ
  • ОБРАЗОВАННОСТЬ
  • ОБРАЗОВАННЫЙ
  • ОБРАЗОВАТЕЛЬНЫЙ
  • ОБРАЗОВАТЬ
  • ОБРАЗОВАТЬСЯ
  • ОБРАЗОВЫВАТЬ
  • ОБРАЗОВЫВАТЬСЯ
  • ОБРАЗОК
  • ОБРАЗОЧЕК
  • ОБРАЗУМИТЬ
  • ОБРАЗУМИТЬСЯ
  • ОБРАЗУМЛЕННЫЙ
  • ОБРАЗУМЛИВАТЬ
  • ОБРАЗУМЛИВАТЬСЯ
  • ОБРАЗУЮЩИЙ
  • ОБРАЗЦОВЫЙ
  • ОБРАЗЧИК
  • ОБРАМИТЬ
  • ОБРАМЛЕНИЕ
  • ОБРАМЛЕННЫЙ
  • ОБРАМЛЯТЬ
  • ОБРАМЛЯЮЩИЙ
  • ОБРАННЫЙ
  • ОБРАСТАНИЕ
  • ОБРАСТАТЬ
  • ОБРАСТИ
  • ОБРАТ
  • ОБРАТИМОСТЬ
  • ОБРАТИМЫЙ
  • ОБРАТИТЬ
  • ОБРАТИТЬСЯ
  • ОБРАТНО
  • ОБРАТНЫЙ
  • ОБРАТЬ
  • ОБРАЩАЕМОСТЬ
  • ОБРАЩАТЬ
  • ОБРАЩАТЬСЯ
  • ОБРАЩЕНИЕ
  • ОБРАЩЕННЫЙ
  • ОБРАЩУ
  • ОБРЕВИЗОВАТЬ
  • ОБРЕЖУ
  • ОБРЕЗ
  • ОБРЕЗАЛЬЩИК
  • ОБРЕЗАНЕЦ
  • ОБРЕЗАНИЕ
  • ОБРЕЗАНИЕ
  • ОБРЕЗАННЫЙ
  • ОБРЕЗАТЬ
  • ОБРЕЗАТЬ
  • ОБРЕЗАТЬСЯ
  • ОБРЕЗАТЬСЯ
  • ОБРЕЗКА
  • ОБРЕЗКОВЫЙ
  • ОБРЕЗНОЙ
  • ОБРЕЗОК
  • ОБРЕЗОЧНЫЙ
  • ОБРЕЗЧИК
  • ОБРЕЗЫВАТЬ
  • ОБРЕЗЫВАТЬСЯ
  • ОБРЕЙ
  • ОБРЕК
  • ОБРЕКАТЬ
  • ОБРЕКАТЬСЯ
  • ОБРЕКУ
  • ОБРЕЛ
  • ОБРЕМЕНЕНИЕ
  • ОБРЕМЕНЕННЫЙ
  • ОБРЕМЕНИТЕЛЬНОСТЬ
  • ОБРЕМЕНИТЕЛЬНЫЙ
  • ОБРЕМЕНИТЬ
  • ОБРЕМЕНИТЬСЯ
  • ОБРЕМЕНЯТЬ
  • ОБРЕМЕНЯТЬСЯ
  • ОБРЕМИЖУ
  • ОБРЕМИЗЕННЫЙ
  • ОБРЕМИЗИТЬ
  • ОБРЕМИЗИТЬСЯ
  • ОБРЕСТИ
  • ОБРЕСТИСЬ
  • ОБРЕСТЬ
  • ОБРЕТАТЬ
  • ОБРЕТАТЬСЯ
  • ОБРЕТЕНИЕ
  • ОБРЕТЕННЫЙ
  • ОБРЕТУ
  • ОБРЕЧЕНИЕ
  • ОБРЕЧЕННОСТЬ
  • ОБРЕЧЕННЫЙ
  • ОБРЕЧЕШЬ
  • ОБРЕЧЬ
  • ОБРЕЧЬСЯ
  • ОБРЕШЕТИНА
  • ОБРЕШЕТИТЬ
  • ОБРЕШЕЧЕННЫЙ
  • ОБРЕШЕЧИВАТЬ
  • ОБРЕШЕЧИВАТЬСЯ
  • ОБРЕШЕЧУ
  • ОБРЕШОТКА
  • ОБРЕЮ
  • ОБРИВАТЬ
  • ОБРИСОВАННЫЙ
  • ОБРИСОВАТЬ
  • ОБРИСОВАТЬСЯ
  • ОБРИСОВКА
  • ОБРИСОВЫВАТЬ
  • ОБРИСОВЫВАТЬСЯ
  • ОБРИТЫЙ
  • ОБРИТЬ
  • ОБРИТЬСЯ
  • ОБРОБЕЛЫЙ
  • ОБРОБЕТЬ
  • ОБРОВНЯТЬ
  • ОБРОВНЯТЬСЯ
  • ОБРОК
  • ОБРОНИТЬ
  • ОБРОС
  • ОБРОТАТЬ
  • ОБРОТЬ
  • ОБРОЧНИК
  • ОБРОЧНЫЙ
  • ОБРОЮ
  • ОБРУБ
  • ОБРУБАТЬ
  • ОБРУБАТЬСЯ
  • ОБРУБИТЬ
  • ОБРУБКА
  • ОБРУБЛЕННЫЙ
  • ОБРУБНОЙ
  • ОБРУБОК
  • ОБРУБОЧНЫЙ
  • ОБРУБЩИК
  • ОБРУГАТЬ
  • ОБРУСЕЛЫЙ
  • ОБРУСЕНИЕ
  • ОБРУСЕТЬ
  • ОБРУСИТЕЛЬ
  • ОБРУСИТЕЛЬНЫЙ
  • ОБРУСИТЬ
  • ОБРУЧ
  • ОБРУЧАЛЬНЫЙ
  • ОБРУЧАТЬ
  • ОБРУЧАТЬСЯ
  • ОБРУЧЕНИЕ
  • ОБРУЧЕННЫЙ
  • ОБРУЧИТЬ
  • ОБРУЧИТЬСЯ
  • ОБРУЧНЫЙ
  • ОБРУЧЬЕ
  • ОБРУШАТЬ
  • ОБРУШАТЬСЯ
  • ОБРУШЕННЫЙ
  • ОБРУШЕНЬЕ
  • ОБРУШИВАТЬ
  • ОБРУШИВАТЬСЯ
  • ОБРУШИТЬ
  • ОБРУШИТЬСЯ
  • ОБРЫВ
  • ОБРЫВ
  • ОБРЫВАТЬ
  • ОБРЫВАТЬ
  • ОБРЫВАТЬСЯ
  • ОБРЫВАТЬСЯ
  • ОБРЫВИСТЫЙ
  • ОБРЫВНОСТЬ
  • ОБРЫВОК
  • ОБРЫЗГАННЫЙ
  • ОБРЫЗГАТЬ
  • ОБРЫЗГАТЬСЯ
  • ОБРЫЗГИВАТЬ
  • ОБРЫЗГИВАТЬСЯ
  • ОБРЫЗНУТЫЙ
  • ОБРЫЗНУТЬ
  • ОБРЫСКАННЫЙ
  • ОБРЫСКАТЬ
  • ОБРЫТЫЙ
  • ОБРЫТЬ
  • ОБРЫТЬСЯ
  • ОБРЮЗГЛОСТЬ
  • ОБРЮЗГЛЫЙ
  • ОБРЮЗГНУТЬ
  • ОБРЮЗГШИЙ
  • ОБРЮХАТЕТЬ
  • ОБРЮХАТИТЬ
  • ОБРЮХАЧЕННЫЙ
  • ОБРЯД
  • ОБРЯДИТЬ
  • ОБРЯДИТЬСЯ
  • ОБРЯДНОСТЬ
  • ОБРЯДНЫЙ
  • ОБРЯДОВЫЙ
  • ОБРЯДЧИК
  • ОБРЯЖАТЬ
  • ОБРЯЖАТЬСЯ
  • ОБРЯЖЕННЫЙ
  • ОБРЯЖУ
  • ОБРЯЩИТЬ


ОБСАДИ’ТЬ Index

  • ОБСАДИТЬ
  • ОБСАДКА
  • ОБСАЖЕННЫЙ
  • ОБСАЖИВАТЬ
  • ОБСАЖИВАТЬСЯ
  • ОБСАЖУ
  • ОБСАЛЕННЫЙ
  • ОБСАЛИВАТЬ
  • ОБСАЛИВАТЬ
  • ОБСАЛИВАТЬСЯ
  • ОБСАЛИВАТЬСЯ
  • ОБСАЛИТЬ
  • ОБСАСЫВАТЬ
  • ОБСАХАРЕННЫЙ
  • ОБСАХАРИВАТЬ
  • ОБСАХАРИВАТЬСЯ
  • ОБСАХАРИТЬ
  • ОБСАХАРИТЬСЯ
  • ОБСЕВ
  • ОБСЕВАТЬ
  • ОБСЕВАТЬСЯ
  • ОБСЕВОК
  • ОБСЕДАТЬ
  • ОБСЕК
  • ОБСЕКАТЬ
  • ОБСЕКАТЬСЯ
  • ОБСЕКУ
  • ОБСЕЛ
  • ОБСЕМЕНЕНИЕ
  • ОБСЕМЕНЕННЫЙ
  • ОБСЕМЕНИТЬСЯ
  • ОБСЕМЕНЯТЬ
  • ОБСЕМЕНЯТЬСЯ
  • ОБСЕРВАТОРИЯ
  • ОБСЕРВАЦИОННЫЙ
  • ОБСЕРВАЦИЯ
  • ОБСЕСТЬ
  • ОБСЕЧЕНИЕ
  • ОБСЕЧЕННЫЙ
  • ОБСЕЧЬ
  • ОБСЕЧЬСЯ
  • ОБСЕЯННЫЙ
  • ОБСЕЯТЬ
  • ОБСЕЯТЬСЯ
  • ОБСИДЕТЬ
  • ОБСИДЕТЬСЯ
  • ОБСИДИАН
  • ОБСИЖЕННЫЙ
  • ОБСИЖИВАТЬ
  • ОБСИЖИВАТЬСЯ
  • ОБСИЖУ
  • ОБСКАКАННЫЙ
  • ОБСКАКАТЬ
  • ОБСКАКИВАТЬ
  • ОБСКАЧУ
  • ОБСКОЧИТЬ
  • ОБСКУРА
  • ОБСКУРАНТ
  • ОБСКУРАНТИЗМ
  • ОБСКУРАНТИСТ
  • ОБСКУРАНТИСТСКИЙ
  • ОБСКУРАНТКА
  • ОБСКУРАНТСКИЙ
  • ОБСЛЕДОВАНИЕ
  • ОБСЛЕДОВАННЫЙ
  • ОБСЛЕДОВАТЕЛЬ
  • ОБСЛЕДОВАТЕЛЬСКИЙ
  • ОБСЛЕДОВАТЬ
  • ОБСЛУЖЕННЫЙ
  • ОБСЛУЖИВАНИЕ
  • ОБСЛУЖИВАТЬ
  • ОБСЛУЖИВАТЬСЯ
  • ОБСЛУЖИТЬ
  • ОБСЛЮНЕННЫЙ
  • ОБСЛЮНИТЬ
  • ОБСЛЮНЯВИТЬ
  • ОБСЛЮНЯВЛЕННЫЙ
  • ОБСОЖЕННЫЙ
  • ОБСОЛЕННЫЙ
  • ОБСОЛИТЬ
  • ОБСОСАННЫЙ
  • ОБСОСАТЬ
  • ОБСОХ
  • ОБСОХНУТЬ
  • ОБСОЮЖЕННЫЙ
  • ОБСОЮЖУ
  • ОБСОЮЗИТЬ
  • ОБСТАВАТЬ
  • ОБСТАВИТЬ
  • ОБСТАВИТЬСЯ
  • ОБСТАВЛЕННЫЙ
  • ОБСТАВЛЯТЬ
  • ОБСТАВЛЯТЬСЯ
  • ОБСТАНОВКА
  • ОБСТАНОВОЧНЫЙ
  • ОБСТАНУ
  • ОБСТАТЬ
  • ОБСТИРАННЫЙ
  • ОБСТИРАТЬ
  • ОБСТИРЫВАТЬ
  • ОБСТОЯТЕЛЬНОСТЬ
  • ОБСТОЯТЕЛЬНЫЙ
  • ОБСТОЯТЕЛЬСТВЕННЫЙ
  • ОБСТОЯТЕЛЬСТВО
  • ОБСТОЯТЬ
  • ОБСТРАГИВАТЬ
  • ОБСТРАГИВАТЬСЯ
  • ОБСТРАИВАТЬ
  • ОБСТРАИВАТЬСЯ
  • ОБСТРАЧИВАТЬ
  • ОБСТРАЧИВАТЬСЯ
  • ОБСТРЕКАТЬ
  • ОБСТРЕКАТЬСЯ
  • ОБСТРЕЛ
  • ОБСТРЕЛИВАТЬ
  • ОБСТРЕЛЯННЫЙ
  • ОБСТРЕЛЯТЬ
  • ОБСТРИГ
  • ОБСТРИГАТЬ
  • ОБСТРИГАТЬСЯ
  • ОБСТРИГУ
  • ОБСТРИЖЕННЫЙ
  • ОБСТРИЖЕШЬ
  • ОБСТРИЧЬ
  • ОБСТРИЧЬСЯ
  • ОБСТРОГАННЫЙ
  • ОБСТРОГАТЬ
  • ОБСТРОИТЬ
  • ОБСТРОИТЬСЯ
  • ОБСТРОЙКА
  • ОБСТРОЧЕННЫЙ
  • ОБСТРОЧИТЬ
  • ОБСТРУГАННЫЙ
  • ОБСТРУГАТЬ
  • ОБСТРУГИВАТЬ
  • ОБСТРУЖКА
  • ОБСТРУКЦИОНИЗМ
  • ОБСТРУКЦИОНИСТ
  • ОБСТРУКЦИОНИСТКА
  • ОБСТРУКЦИОННЫЙ
  • ОБСТРУКЦИЯ
  • ОБСТРЯПАННЫЙ
  • ОБСТРЯПАТЬ
  • ОБСТРЯПЫВАТЬ
  • ОБСТУКАННЫЙ
  • ОБСТУКАТЬ
  • ОБСТУКИВАТЬ
  • ОБСТУПАТЬ
  • ОБСТУПИТЬ
  • ОБСТУЧАТЬ
  • ОБСУДИТЬ
  • ОБСУЖДАТЬ
  • ОБСУЖДАТЬСЯ
  • ОБСУЖДЕНИЕ
  • ОБСУЖДЕННЫЙ
  • ОБСУЖИВАТЬ
  • ОБСУЖУ
  • ОБСУСЛЕННЫЙ
  • ОБСУСЛИТЬ
  • ОБСУШЕННЫЙ
  • ОБСУШИВАТЬ
  • ОБСУШИВАТЬСЯ
  • ОБСУШИТЬ
  • ОБСУШИТЬСЯ
  • ОБСУШКА
  • ОБСЧЕТ
  • ОБСЧИТАННЫЙ
  • ОБСЧИТАТЬ
  • ОБСЧИТАТЬСЯ
  • ОБСЧИТЫВАТЬ
  • ОБСЧИТЫВАТЬСЯ
  • ОБСЫПАННЫЙ
  • ОБСЫПАТЬ
  • ОБСЫПАТЬ
  • ОБСЫПАТЬСЯ
  • ОБСЫПАТЬСЯ
  • ОБСЫПКА
  • ОБСЫХАТЬ
  • ОБСЯДУ
  • ОБТАИВАТЬ
  • ОБТАПЛИВАТЬ
  • ОБТАПЛИВАТЬСЯ
  • ОБТАПТЫВАТЬ
  • ОБТАПТЫВАТЬСЯ
  • ОБТАСКИВАТЬ
  • ОБТАЧАННЫЙ
  • ОБТАЧАТЬ
  • ОБТАЧИВАТЬ
  • ОБТАЧИВАТЬ
  • ОБТАЧИВАТЬСЯ
  • ОБТАЧИВАТЬСЯ
  • ОБТАЧКА
  • ОБТАЩЕННЫЙ
  • ОБТАЩИТЬ
  • ОБТАЯТЬ
  • ОБТЕК
  • ОБТЕКАЕМОСТЬ
  • ОБТЕКАЕМЫЙ
  • ОБТЕКАТЕЛЬ
  • ОБТЕКАТЬ
  • ОБТЕКУ
  • ОБТЕР
  • ОБТЕРЕТЬ
  • ОБТЕРПЕТЬСЯ
  • ОБТЕРТЫЙ
  • ОБТЕРХАННЫЙ
  • ОБТЕРХАТЬ
  • ОБТЕРХАТЬСЯ
  • ОБТЕСАННЫЙ
  • ОБТЕСАТЬ
  • ОБТЕСАТЬСЯ
  • ОБТЕСКА
  • ОБТЕСЫВАТЬ
  • ОБТЕЧЬ
  • ОБТЕШУ
  • ОБТИРАНИЕ
  • ОБТИРАТЬ
  • ОБТИРАТЬСЯ
  • ОБТИРКА
  • ОБТИРОЧНЫЙ
  • ОБТИСКАННЫЙ
  • ОБТИСКАТЬ
  • ОБТИСКИВАТЬ
  • ОБТОПИТЬ
  • ОБТОПЛЕННЫЙ
  • ОБТОПТАТЬ
  • ОБТОЧЕННЫЙ
  • ОБТОЧИТЬ
  • ОБТОЧКА
  • ОБТРЕПАННЫЙ
  • ОБТРЕПАТЬ
  • ОБТРЕПАТЬСЯ
  • ОБТРЕСКАТЬСЯ
  • ОБТЫКАТЬ
  • ОБТЫКАТЬ
  • ОБТЫКАТЬСЯ
  • ОБТЮРАТОР
  • ОБТЮРАТОРНЫЙ
  • ОБТЯГИВАТЬ
  • ОБТЯГИВАТЬСЯ
  • ОБТЯЖЕЧНЫЙ
  • ОБТЯЖКА
  • ОБТЯЖНОЙ
  • ОБТЯНУТЫЙ
  • ОБТЯНУТЬ
  • ОБТЯНУТЬСЯ
  • ОБТЯПАННЫЙ
  • ОБТЯПАТЬ
  • ОБУВАТЬ
  • ОБУВАТЬСЯ
  • ОБУВКА
  • ОБУВНОЙ
  • ОБУВЩИК
  • ОБУВЬ
  • ОБУГЛЕННЫЙ
  • ОБУГЛИВАТЬ
  • ОБУГЛИВАТЬСЯ
  • ОБУГЛИТЬ
  • ОБУГЛИТЬСЯ
  • ОБУЖЕННЫЙ
  • ОБУЖИВАТЬ
  • ОБУЖУ
  • ОБУЗА
  • ОБУЗДАННЫЙ
  • ОБУЗДАТЬ
  • ОБУЗДЫВАТЬ
  • ОБУЗДЫВАТЬСЯ
  • ОБУЗИТЬ
  • ОБУМ
  • ОБУРЕВАТЬ
  • ОБУРЕВАТЬСЯ
  • ОБУРЖУАЖУ
  • ОБУРЖУАЗИВАНИЕ
  • ОБУРЖУАЗИТЬ
  • ОБУРЖУАЗИТЬСЯ
  • ОБУСЛАВЛИВАТЬ
  • ОБУСЛАВЛИВАТЬСЯ
  • ОБУСЛОВИТЬ
  • ОБУСЛОВЛЕННОСТЬ
  • ОБУСЛОВЛЕННЫЙ
  • ОБУСЛОВЛИВАТЬ
  • ОБУСЛОВЛИВАТЬСЯ
  • ОБУТКИ
  • ОБУТРЕТЬ
  • ОБУТЫЙ
  • ОБУТЬ
  • ОБУТЬСЯ
  • ОБУХ
  • ОБУЧАТЬ
  • ОБУЧАТЬСЯ
  • ОБУЧЕНИЕ
  • ОБУЧЕННЫЙ
  • ОБУЧЕННЫЙ
  • ОБУЧИТЬ
  • ОБУЧИТЬСЯ
  • ОБУШНЫЙ
  • ОБУШОК
  • ОБУЯННЫЙ
  • ОБУЯТЬ
  • ОБХАЖИВАТЬ
  • ОБХАИВАТЬ
  • ОБХАРКАННЫЙ
  • ОБХАРКАТЬ
  • ОБХАРКИВАТЬ
  • ОБХАЯННЫЙ
  • ОБХАЯТЬ
  • ОБХВАТ
  • ОБХВАТАННЫЙ
  • ОБХВАТАТЬ
  • ОБХВАТИТЬ
  • ...ОБХВАТНЫЙ
  • ОБХВАТЫВАТЬ
  • ОБХВАЧЕННЫЙ
  • ОБХЛОПАННЫЙ
  • ОБХЛОПАТЬ
  • ОБХОД
  • ОБХОДИТЕЛЬНОСТЬ
  • ОБХОДИТЕЛЬНЫЙ
  • ОБХОДИТЬ
  • ОБХОДИТЬ
  • ОБХОДИТЬСЯ
  • ОБХОДНЫЙ
  • ОБХОДЧИК
  • ОБХОЖДЕНИЕ
  • ОБХОЖЕННЫЙ
  • ОБХОЖУ
  • ОБХОЖУ
  • ОБХОЖУСЬ
  • ОБЦАРАПАННЫЙ
  • ОБЦАРАПАТЬ
  • ОБЧЕКРЫЖЕННЫЙ
  • ОБЧЕКРЫЖИТЬ
  • ОБЧЕКРЫЖИТЬСЯ
  • ОБЧЕЛ
  • ОБЧЕСАННЫЙ
  • ОБЧЕСАТЬ
  • ОБЧЕСАТЬСЯ
  • ОБЧЕСКА
  • ОБЧЕСТЬ
  • ОБЧЕСТЬСЯ
  • ОБЧЕСЫВАТЬ
  • ОБЧЕСЫВАТЬСЯ
  • ОБЧЕШУ
  • ОБЧИНЕННЫЙ
  • ОБЧИНЕННЫЙ
  • ОБЧИНИВАТЬ
  • ОБЧИНИТЬ
  • ОБЧИСТИТЬ
  • ОБЧИСТИТЬСЯ
  • ОБЧИЩАТЬ
  • ОБЧИЩАТЬСЯ
  • ОБЧИЩЕННЫЙ
  • ОБЧИЩУ
  • ОБШАРЕННЫЙ
  • ОБШАРИВАТЬ
  • ОБШАРИТЬ
  • ОБШАРКАННЫЙ
  • ОБШАРКАТЬ
  • ОБШАРКАТЬСЯ
  • ОБШАРКИВАТЬ
  • ОБШАРКИВАТЬСЯ
  • ОБШАРПАННЫЙ
  • ОБШАРПАТЬ
  • ОБШАРПАТЬСЯ
  • ОБШАРПЫВАТЬ
  • ОБШАРПЫВАТЬСЯ
  • ОБШАСТАННЫЙ
  • ОБШАСТАТЬ
  • ОБШЕЙ
  • ОБШИБ
  • ОБШИБАТЬ
  • ОБШИБИТЬ
  • ОБШИБЛЕННЫЙ
  • ОБШИВАЛЬЩИК
  • ОБШИВАЛЬЩИЦА
  • ОБШИВАТЬ
  • ОБШИВАТЬСЯ
  • ОБШИВКА
  • ОБШИВНОЙ
  • ОБШИВОЧНЫЙ
  • ОБШИВЩИК
  • ОБШИВЩИЦА
  • ОБШИКАННЫЙ
  • ОБШИКАТЬ
  • ОБШИРНОСТЬ
  • ОБШИРНЫЙ
  • ОБШИТЫЙ
  • ОБШИТЬ
  • ОБШИТЬСЯ
  • ОБШЛАГ
  • ОБШЛАЖНЫЙ
  • ОБШЛЕПАННЫЙ
  • ОБШЛЕПАТЬ
  • ОБШЛЕПАТЬСЯ
  • ОБШМЫГАННЫЙ
  • ОБШМЫГАТЬ
  • ОБШМЫГАТЬСЯ
  • ОБШНЫРЕННЫЙ
  • ОБШНЫРИВАТЬ
  • ОБШНЫРИТЬ
  • ОБШНЫРЯННЫЙ
  • ОБШНЫРЯТЬ
  • ОБЩАТЬСЯ
  • ОБЩЕ...
  • ОБЩЕАРМЕЙСКИЙ
  • ОБЩЕВОЙСКОВОЙ
  • ОБЩЕГОРОДСКОЙ
  • ОБЩЕГОСУДАРСТВЕННЫЙ
  • ОБЩЕДОСТУПНОСТЬ
  • ОБЩЕДОСТУПНЫЙ
  • ОБЩЕЕ
  • ОБЩЕЖИТЕЙСКИЙ
  • ОБЩЕЖИТЕЛЬНЫЙ
  • ОБЩЕЖИТЕЛЬСКИЙ
  • ОБЩЕЖИТИЕ
  • ОБЩЕЗАВОДСКИЙ
  • ОБЩЕЗАВОДСКОЙ
  • ОБЩЕИЗВЕСТНЫЙ
  • ОБЩЕНАРОДНЫЙ
  • ОБЩЕНАЦИОНАЛЬНЫЙ
  • ОБЩЕНИЕ
  • ОБЩЕОБРАЗОВАТЕЛЬНЫЙ
  • ОБЩЕОБЯЗАТЕЛЬНОСТЬ
  • ОБЩЕОБЯЗАТЕЛЬНЫЙ
  • ОБЩЕПОЛЕЗНЫЙ
  • ОБЩЕПОЛИТИЧЕСКИЙ
  • ОБЩЕПОНЯТНЫЙ
  • ОБЩЕПРИЗНАННЫЙ
  • ОБЩЕПРИНЯТЫЙ
  • ОБЩЕРАСПРОСТРАНЕННЫЙ
  • ОБЩЕРЕСПУБЛИКАНСКИЙ
  • ОБЩЕСОЮЗНЫЙ
  • ОБЩЕСТВЕННИК
  • ОБЩЕСТВЕННИЦА
  • ОБЩЕСТВЕННОСТЬ
  • ОБЩЕСТВЕННЫЙ
  • ОБЩЕСТВО
  • ОБЩЕСТВОВЕД
  • ОБЩЕСТВОВЕДЕНИЕ
  • ОБЩЕСТВОВЕДЧЕСКИЙ
  • ОБЩЕУПОТРЕБИТЕЛЬНОСТЬ
  • ОБЩЕУПОТРЕБИТЕЛЬНЫЙ
  • ОБЩЕУСТАНОВЛЕННЫЙ
  • ОБЩЕФАБРИЧНЫЙ
  • ОБЩЕЧЕЛОВЕЧЕСКИЙ
  • ОБЩИЙ
  • ОБЩИНА
  • ОБЩИННИК
  • ОБЩИННЫЙ
  • ОБЩИПАННЫЙ
  • ОБЩИПАТЬ
  • ОБЩИПЫВАТЬ
  • ОБЩИПЫВАТЬСЯ
  • ОБЩИТЕЛЬНОСТЬ
  • ОБЩИТЕЛЬНЫЙ
  • ОБЩНОСТЬ
  • ОБЩО
  • ОБЪ...
  • ОБЪЕГОРЕННЫЙ
  • ОБЪЕГОРИВАТЬ
  • ОБЪЕГОРИВАТЬСЯ
  • ОБЪЕГОРИТЬ
  • ОБЪЕДАЛА
  • ОБЪЕДАТЬ
  • ОБЪЕДАТЬСЯ
  • ОБЪЕДЕНИЕ
  • ОБЪЕДЕННЫЙ
  • ОБЪЕДИМ
  • ОБЪЕДИНЕНИЕ
  • ОБЪЕДИНЕННЫЙ
  • ОБЪЕДИНИТЕЛЬНЫЙ
  • ОБЪЕДИНИТЬ
  • ОБЪЕДИНИТЬСЯ
  • ОБЪЕДИНЯТЬ
  • ОБЪЕДИНЯТЬСЯ
  • ОБЪЕДОК
  • ОБЪЕДУ
  • ОБЪЕДЬЯ
  • ОБЪЕЗД
  • ОБЪЕЗДИТЬ
  • ОБЪЕЗДИТЬСЯ
  • ОБЪЕЗДКА
  • ОБЪЕЗДЧИК
  • ОБЪЕЗЖАТЬ
  • ОБЪЕЗЖАТЬ
  • ОБЪЕЗЖАТЬСЯ
  • ОБЪЕЗЖАТЬСЯ
  • ОБЪЕЗЖЕННЫЙ
  • ОБЪЕЗЖИЙ
  • ОБЪЕЗЖУ
  • ОБЪЕКТ
  • ОБЪЕКТИВ
  • ОБЪЕКТИВАЦИЯ
  • ОБЪЕКТИВИЗАЦИЯ
  • ОБЪЕКТИВИЗМ
  • ОБЪЕКТИВИРОВАННЫЙ
  • ОБЪЕКТИВИРОВАТЬ
  • ОБЪЕКТИВИРОВАТЬСЯ
  • ОБЪЕКТИВИСТ
  • ОБЪЕКТИВИСТИЧЕСКИЙ
  • ОБЪЕКТИВИСТСКИЙ
  • ОБЪЕКТИВНОСТЬ
  • ОБЪЕКТИВНЫЙ
  • ОБЪЕКТНЫЙ
  • ОБЪЕМ
  • ОБЪЕМ
  • ОБЪЕМИСТЫЙ
  • ОБЪЕМЛИМЫЙ
  • ОБЪЕМЛЮ
  • ОБЪЕМНЫЙ
  • ОБЪЕСТЬ
  • ОБЪЕСТЬСЯ
  • ОБЪЕХАТЬ
  • ОБЪЕШЬ
  • ОБЪЯВИТЕЛЬ
  • ОБЪЯВИТЬ
  • ОБЪЯВИТЬСЯ
  • ОБЪЯВЛЕНИЕ
  • ОБЪЯВЛЕННЫЙ
  • ОБЪЯВЛЯТЬ
  • ОБЪЯВЛЯТЬСЯ
  • ОБЪЯДЕНИЕ
  • ОБЪЯСНЕНИЕ
  • ОБЪЯСНЕННЫЙ
  • ОБЪЯСНИМЫЙ
  • ОБЪЯСНИТЕЛЬНЫЙ
  • ОБЪЯСНИТЬ
  • ОБЪЯСНИТЬСЯ
  • ОБЪЯСНЯТЬ
  • ОБЪЯСНЯТЬСЯ
  • ОБЪЯТИЕ
  • ОБЪЯТЫЙ
  • ОБЪЯТЬ
  • ОБЫ...
  • ОБЫВАТЕЛЬ
  • ОБЫВАТЕЛЬНИЦА
  • ОБЫВАТЕЛЬСКИЙ
  • ОБЫВАТЕЛЬЩИНА
  • ОБЫГРАННЫЙ
  • ОБЫГРАТЬ
  • ОБЫГРЫВАТЬ
  • ОБЫГРЫВАТЬСЯ
  • ОБЫГРЫШ
  • ОБЫДЕНКА
  • ОБЫДЕНКОЙ
  • ОБЫДЕННОСТЬ
  • ОБЫДЕННОСТЬ
  • ОБЫДЕННЫЙ
  • ОБЫДЕННЫЙ
  • ОБЫДЕНЩИНА
  • ОБЫКАТЬ
  • ОБЫКНОВЕНИЕ
  • ОБЫКНОВЕННО
  • ОБЫКНОВЕННЫЙ
  • ОБЫКНУТЬ
  • ОБЫМАТЬ
  • ОБЫМАТЬСЯ
  • ОБЫМУ
  • ОБЫСК
  • ОБЫСКАННЫЙ
  • ОБЫСКАТЬ
  • ОБЫСКАТЬСЯ
  • ОБЫСКИВАТЬ
  • ОБЫСКИВАТЬСЯ
  • ОБЫСКНОЙ
  • ОБЫЧАЙ
  • ОБЫЧНО
  • ОБЫЧНОСТЬ
  • ОБЫЧНЫЙ
  • ОБЫЩУ
  • ОБЬЮ
  • ОБЮРОКРАТИТЬ
  • ОБЮРОКРАТИТЬСЯ
  • ОБЮРОКРАЧЕННЫЙ
  • ОБЮРОКРАЧУ
  • ОБЯЖУ
  • ОБЯЗАННОСТЬ
  • ОБЯЗАННЫЙ
  • ОБЯЗАТЕЛЬНО
  • ОБЯЗАТЕЛЬНОСТЬ
  • ОБЯЗАТЕЛЬНЫЙ
  • ОБЯЗАТЕЛЬСТВЕННЫЙ
  • ОБЯЗАТЕЛЬСТВО
  • ОБЯЗАТЬ
  • ОБЯЗАТЬСЯ
  • ОБЯЗУЮ
  • ОБЯЗЫВАТЬ
  • ОБЯЗЫВАТЬСЯ
  • ОВАЛ
  • ОВАЛЬНЫЙ
  • ОВАМО
  • ОВАЦИЯ
  • ОВДОВЕТЬ
  • ОВЕВАТЬ
  • ОВЕИВАТЬ
  • ОВЕЙ
  • ОВЕС
  • ОВЕЧИЙ
  • ОВЕЧКА
  • ОВЕЯННЫЙ
  • ОВЕЯТЬ
  • ОВИВАТЬ
  • ОВИВАТЬСЯ
  • ОВИН
  • ОВИННЫЙ
  • ОВИТЫЙ
  • ОВИТЬ
  • ОВИТЬСЯ
  • ОВЛАДЕВАТЬ
  • ОВЛАДЕНИЕ
  • ОВЛАДЕТЬ
  • ОВОД
  • ОВОЩЕВОДСТВО
  • ОВОЩЕХРАНИЛИЩЕ
  • ОВОЩИ
  • ОВОЩНИК
  • ОВОЩНОЙ
  • ОВОЩЬ
  • ОВРАГ
  • ОВРАЖЕК
  • ОВРАЖЕК
  • ОВРАЖИСТЫЙ
  • ОВРАЖНЫЙ
  • ОВСЕЦ
  • ОВСИНКА
  • ОВСЮГ
  • ОВСЯНИК
  • ОВСЯНИЦА
  • ОВСЯНКА
  • ОВСЯНКА
  • ОВСЯНОЙ
  • ОВСЯНЫЙ
  • ОВУЛЯЦИЯ
  • ОВЦА
  • ОВЦЕБЫК
  • ОВЦЕВОД
  • ОВЦЕВОДСТВО
  • ОВЦЕВОДЧЕСКИЙ
  • ОВЦЕСОВХОЗ
  • ОВЧАР
  • ОВЧАРКА
  • ОВЧАРНЯ
  • ОВЧИНА
  • ОВЧИНКА
  • ОВЧИННЫЙ
  • ОВШИВЕТЬ
  • ОВЬЮ
  • ОГАРОК
  • ОГИБАТЬ
  • ОГИБАТЬСЯ
  • ОГЛАВЛЕНИЕ
  • ОГЛАДИТЬ
  • ОГЛАДЫВАТЬ
  • ОГЛАЖЕННЫЙ
  • ОГЛАЖИВАТЬ
  • ОГЛАЖИВАТЬСЯ
  • ОГЛАЖУ
  • ОГЛАСИТЬ
  • ОГЛАСИТЬСЯ
  • ОГЛАСКА
  • ОГЛАШАТЬ
  • ОГЛАШАТЬСЯ
  • ОГЛАШЕНИЕ
  • ОГЛАШЕННЫЙ
  • ОГЛАШЕННЫЙ
  • ОГЛАШУ
  • ОГЛОБЕЛЬНЫЙ
  • ОГЛОБЛЯ
  • ОГЛОДАННЫЙ
  • ОГЛОДАТЬ
  • ОГЛОДОК
  • ОГЛОЖУ
  • ОГЛОУШЕННЫЙ
  • ОГЛОУШИНА
  • ОГЛОУШИТЬ
  • ОГЛОХНУТЬ
  • ОГЛУПЕТЬ
  • ОГЛУШАТЬ
  • ОГЛУШЕННЫЙ
  • ОГЛУШИТЕЛЬНЫЙ
  • ОГЛУШИТЬ
  • ОГЛЯДЕТЬ
  • ОГЛЯДЕТЬСЯ
  • ОГЛЯДКА
  • ОГЛЯДЫВАТЬ
  • ОГЛЯДЫВАТЬСЯ
  • ОГЛЯЖУ
  • ОГЛЯНУТЬ
  • ОГЛЯНУТЬСЯ
  • ОГНЕ...
  • ОГНЕВИК
  • ОГНЕВИЦА
  • ОГНЕВКА
  • ОГНЕВОЙ
  • ОГНЕДЫШАЩИЙ
  • ОГНЕМЕТ
  • ОГНЕМЕТАНИЕ
  • ОГНЕННЫЙ
  • ОГНЕОПАСНОСТЬ
  • ОГНЕОПАСНЫЙ
  • ОГНЕПОКЛОННИК
  • ОГНЕПОКЛОННИЧЕСКИЙ
  • ОГНЕПОКЛОННИЧЕСТВО
  • ОГНЕПОКЛОНСТВО
  • ОГНЕПРИПАСЫ
  • ОГНЕСТОЙКИЙ
  • ОГНЕСТОЙКОСТЬ
  • ОГНЕСТРЕЛЬНЫЙ
  • ОГНЕТУШИТЕЛЬ
  • ОГНЕУПОРНЫЙ
  • ОГНЕУПОРЫ
  • ОГНЕЦВЕТ
  • ОГНИВО
  • ОГНИЩАНИН
  • ОГНИЩЕ
  • ОГНЬ
  • ОГО
  • ОГОВАРИВАТЬ
  • ОГОВАРИВАТЬСЯ
  • ОГОВОР
  • ОГОВОРЕННЫЙ
  • ОГОВОРИТЬ
  • ОГОВОРИТЬСЯ
  • ОГОВОРКА
  • ОГОВОРЩИК
  • ОГОЛЕНИЕ
  • ОГОЛЕННЫЙ
  • ОГОЛЕТЬ
  • ОГОЛЕЦ
  • ОГОЛИТЬ
  • ОГОЛИТЬСЯ
  • ОГОЛОВЬЕ
  • ОГОЛОДАТЬ
  • ОГОЛТЕЛЫЙ
  • ОГОЛЯТЬ
  • ОГОЛЯТЬСЯ
  • ОГОНЕК
  • ОГОНЬ
  • ОГОРАЖИВАНИЕ
  • ОГОРАЖИВАТЬ
  • ОГОРАЖИВАТЬСЯ
  • ОГОРАШИВАТЬ
  • ОГОРОД
  • ОГОРОДИНА
  • ОГОРОДИТЬ
  • ОГОРОДИТЬСЯ
  • ОГОРОДНИК
  • ОГОРОДНИЦА
  • ОГОРОДНИЧАТЬ
  • ОГОРОДНИЧЕСТВО
  • ОГОРОДНИЧИЙ
  • ОГОРОДНЫЙ
  • ОГОРОЖЕННЫЙ
  • ОГОРОЖУ
  • ОГОРОШЕННЫЙ
  • ОГОРОШИВАТЬ
  • ОГОРОШИТЬ
  • ОГОРЧАТЬ
  • ОГОРЧАТЬСЯ
  • ОГОРЧЕНИЕ
  • ОГОРЧИТЕЛЬНЫЙ
  • ОГОРЧИТЬ
  • ОГОРЧИТЬСЯ
  • ОГРАБИТЬ
  • ОГРАБЛЕНИЕ
  • ОГРАБЛЕННЫЙ
  • ОГРАБЛЯТЬ
  • ОГРАБЛЯТЬСЯ
  • ОГРАДА
  • ОГРАДИТЕЛЬ
  • ОГРАДИТЕЛЬНЫЙ
  • ОГРАДИТЬ
  • ОГРАДИТЬСЯ
  • ОГРАЖДАТЬ
  • ОГРАЖДАТЬСЯ
  • ОГРАЖДЕНИЕ
  • ОГРАЖДЕННЫЙ
  • ОГРАЖУ
  • ОГРАНЕННЫЙ
  • ОГРАНИВАТЬ
  • ОГРАНИВАТЬСЯ
  • ОГРАНИТЬ
  • ОГРАНИЧЕНИЕ
  • ОГРАНИЧЕННОСТЬ
  • ОГРАНИЧЕННЫЙ
  • ОГРАНИЧИВАТЬ
  • ОГРАНИЧИВАТЬСЯ
  • ОГРАНИЧИТЕЛЬНЫЙ
  • ОГРАНИЧИТЬ
  • ОГРАНИЧИТЬСЯ
  • ОГРАНКА
  • ОГРАНЯТЬ
  • ОГРАНЯТЬСЯ
  • ОГРЕБ
  • ОГРЕБАТЬ
  • ОГРЕБАТЬСЯ
  • ОГРЕБЕННЫЙ
  • ОГРЕБКИ
  • ОГРЕБУ
  • ОГРЕБЬЕ
  • ОГРЕВАТЬ
  • ОГРЕСТИ
  • ОГРЕСТИСЬ
  • ОГРЕТЫЙ
  • ОГРЕТЬ
  • ОГРЕХ
  • ОГРОМНОСТЬ
  • ОГРОМНЫЙ
  • ОГРУБЕВАТЬ
  • ОГРУБЕЛОСТЬ
  • ОГРУБЕЛЫЙ
  • ОГРУБЕНИЕ
  • ОГРУБЕТЬ
  • ОГРУЖАТЬ
  • ОГРУЖЕННЫЙ
  • ОГРУЖУ
  • ОГРУЗАТЬ
  • ОГРУЗИТЬ
  • ОГРУЗЛЫЙ
  • ОГРУЗНУТЬ
  • ОГРЫЗАТЬ
  • ОГРЫЗАТЬСЯ
  • ОГРЫЗЕННЫЙ
  • ОГРЫЗНУТЬСЯ
  • ОГРЫЗОК
  • ОГРЫЗТЬ
  • ОГУЗОК
  • ОГУЛОМ
  • ОГУЛЬНОСТЬ
  • ОГУЛЬНЫЙ
  • ОГУРЕЦ
  • ОГУРЕЧНЫЙ
  • ОГУРЧИК
  • ОДА
  • ОДАЛЖИВАТЬ
  • ОДАЛИСКА
  • ОДАЛЬ
  • ОДАРЕННОСТЬ
  • ОДАРЕННЫЙ
  • ОДАРИВАТЬ
  • ОДАРИВАТЬСЯ
  • ОДАРИТЬ
  • ОДАРЯТЬ
  • ОДАРЯТЬСЯ
  • ОДЕВАНИЕ
  • ОДЕВАТЬ
  • ОДЕВАТЬСЯ
  • ОДЕЖА
  • ОДЕЖДА
  • ОДЕЖИНА
  • ОДЕЖКА
  • ОДЕЖОНКА
  • ОДЕКОЛОН
  • ОДЕКОЛОНИТЬСЯ
  • ОДЕКОЛОННЫЙ
  • ОДЕЛЕННЫЙ
  • ОДЕЛИТЬ
  • ОДЕЛЯТЬ
  • ОДЕЛЯТЬСЯ
  • ОДЕНУ
  • ОДЕР
  • ОДЕРГАННЫЙ
  • ОДЕРГАТЬ
  • ОДЕРГИВАТЬ
  • ОДЕРГИВАТЬ
  • ОДЕРГИВАТЬСЯ
  • ОДЕРГИВАТЬСЯ
  • ОДЕРЕВЕНЕЛОСТЬ
  • ОДЕРЕВЕНЕЛЫЙ
  • ОДЕРЕВЕНЕНИЕ
  • ОДЕРЕВЕНЕТЬ
  • ОДЕРЕВЯНЕЛОСТЬ
  • ОДЕРЕВЯНЕЛЫЙ
  • ОДЕРЕВЯНЕНИЕ
  • ОДЕРЖАННЫЙ
  • ОДЕРЖАТЬ
  • ОДЕРЖИВАТЬ
  • ОДЕРЖИВАТЬСЯ
  • ОДЕРЖИМОСТЬ
  • ОДЕРЖИМЫЙ
  • ОДЕРНУТЫЙ
  • ОДЕРНУТЬ
  • ОДЕРНУТЬСЯ
  • ОДЕСНУЮ
  • ОДЕТЫЙ
  • ОДЕТЬ
  • ОДЕТЬСЯ
  • ОДЕЯЛИШКО
  • ОДЕЯЛО
  • ОДЕЯЛЬЦЕ
  • ОДЕЯЛЬЩИК
  • ОДЕЯНИЕ
  • ОДИН
  • ОДИНАКИЙ
  • ОДИНАКОВОСТЬ
  • ОДИНАКОВЫЙ
  • ОДИНАРНЫЙ
  • ОДИНЕХОНЕК
  • ОДИНЕШЕНЕК
  • ОДИННАДЦАТЫЙ
  • ОДИННАДЦАТЬ
  • ОДИНОЖДЫ
  • ОДИНОКИЙ
  • ОДИНОКОСТЬ
  • ОДИНОЧЕСТВО
  • ОДИНОЧКА
  • ОДИНОЧНИК
  • ОДИНОЧНИЦА
  • ОДИНОЧНЫЙ
  • ОДИОЗНЫЙ
  • ОДИССЕЯ
  • ОДИЧАЛЫЙ
  • ОДИЧАНИЕ
  • ОДИЧАТЬ
  • ОДИЧЕСКИЙ
  • ОДНА
  • ОДНАЖДЫ
  • ОДНАКО
  • ОДНАКОЖ
  • ОДНАКОЖЕ
  • ОДНО
  • ОДНО...
  • ОДНОАКТНЫЙ
  • ОДНОБОКИЙ
  • ОДНОБОКОСТЬ
  • ОДНОБОРТНЫЙ
  • ОДНОБРАЧИЕ
  • ОДНОБРАЧНЫЙ
  • ОДНОВЕСЕЛЬНЫЙ
  • ОДНОВРЕМЕННОСТЬ
  • ОДНОВРЕМЕННЫЙ
  • ОДНОГЛАЗКА
  • ОДНОГЛАЗЫЙ
  • ОДНОГОДИЧНИК
  • ОДНОГОДИЧНЫЙ
  • ОДНОГОДОК
  • ОДНОГОРБЫЙ
  • ОДНОДВОРЕЦ
  • ОДНОДВОРКА
  • ОДНОДВОРЧЕСКИЙ
  • ОДНОДЕРЕВКА
  • ОДНОДНЕВКА
  • ОДНОДНЕВКА
  • ОДНОДНЕВНЫЙ
  • ОДНОДОЛЬНЫЙ
  • ОДНОДОМНОСТЬ
  • ОДНОДОМНЫЙ
  • ОДНОДУМ
  • ОДНОЗАРЯДНЫЙ
  • ОДНОЗВУЧНЫЙ
  • ОДНОЗЕРНЯНКА
  • ОДНОЗНАЧАЩИЙ
  • ОДНОЗНАЧНЫЙ
  • ОДНОИМЕННОСТЬ
  • ОДНОИМЕННЫЙ
  • ОДНОКАЛИБЕРНЫЙ
  • ОДНОКАШНИК
  • ОДНОКЛАССНИК
  • ОДНОКЛАССНИЦА
  • ОДНОКЛЕТОЧНЫЙ
  • ОДНОКЛУБНИК
  • ОДНОКОЛЕЙКА
  • ОДНОКОЛЕЙНЫЙ
  • ОДНОКОЛКА
  • ОДНОКОННЫЙ
  • ОДНОКОПЫТНЫЙ
  • ОДНОКОРЫТНИК
  • ОДНОКРАТНОСТЬ
  • ОДНОКРАТНЫЙ
  • ОДНОЛАВКА
  • ОДНОЛАМПОВЫЙ
  • ОДНОЛЕТНИЙ
  • ОДНОЛЕТНИК
  • ОДНОЛЕТОК
  • ОДНОЛОШАДНЫЙ
  • ОДНОМАЧТОВЫЙ
  • ОДНОМЕСТНЫЙ
  • ОДНОМОТОРНЫЙ
  • ОДНОНОГИЙ
  • ОДНООБРАЗИЕ
  • ОДНООБРАЗНОСТЬ
  • ОДНООБРАЗНЫЙ
  • ОДНООБЩЕСТВЕННИК
  • ОДНОПАЛАТНЫЙ
  • ОДНОПАЛУБНЫЙ
  • ОДНОПАЛЫЙ
  • ОДНОПЛЕМЕННЫЙ
  • ОДНОПЛЕЧИЙ
  • ОДНОПЛУНЖЕРНЫЙ
  • ОДНОПОЛОСТЬ
  • ОДНОПОЛЧАНИН
  • ОДНОПОЛЫЙ
  • ОДНОПОМЕТНИК
  • ОДНОПРОХОДНЫЙ
  • ОДНОРОГИЙ
  • ОДНОРОДНОСТЬ
  • ОДНОРОДНЫЙ
  • ОДНОРУКИЙ
  • ОДНОРУЧНЫЙ
  • ОДНОРЯДКА
  • ОДНОСЕЛЬЧАНИН
  • ОДНОСЕЛЬЧАНКА
  • ОДНОСЕТЧАТЫЙ
  • ОДНОСИЛЬНЫЙ
  • ОДНОСКАТНЫЙ
  • ОДНОСЛОЖНОСТЬ
  • ОДНОСЛОЖНЫЙ
  • ОДНОСПАЛЬНЫЙ
  • ОДНОСТВОЛЬНЫЙ
  • ОДНОСТВОРЧАТЫЙ
  • ОДНОСТОПНЫЙ
  • ОДНОСТОРОННИЙ
  • ОДНОСТОРОННОСТЬ
  • ОДНОСТРУННЫЙ
  • ОДНОТИПНОСТЬ
  • ОДНОТИПНЫЙ
  • ОДНОТОМНИК
  • ОДНОТОМНЫЙ
  • ОДНОУТРОБНЫЙ
  • ОДНОУХИЙ
  • ОДНОФАМИЛЕЦ
  • ОДНОФАМИЛИЦА
  • ОДНОЦВЕТНЫЙ
  • ОДНОЧАСЬЕ
  • ОДНОЧЛЕН
  • ОДНОЧЛЕННЫЙ
  • ОДНОШЕРСТНЫЙ
  • ОДНОШЕРСТНЫЙ
  • ОДНОЭТАЖНЫЙ
  • ОДОБРЕНИЕ
  • ОДОБРЕННЫЙ
  • ОДОБРИТЕЛЬНЫЙ
  • ОДОБРИТЬ
  • ОДОБРЯТЬ
  • ОДОБРЯТЬСЯ
  • ОДОЛЕВАТЬ
  • ОДОЛЕВАТЬСЯ
  • ОДОЛЕНИЕ
  • ОДОЛЕТЬ
  • ОДОЛЖАТЬ
  • ОДОЛЖАТЬСЯ
  • ОДОЛЖЕНИЕ
  • ОДОЛЖЕННЫЙ
  • ОДОЛЖЕННЫЙ
  • ОДОЛЖИТЬ
  • ОДОМАШНЕНИЕ
  • ОДОМАШНЕННЫЙ
  • ОДОМАШНИВАТЬ
  • ОДОМАШНИВАТЬСЯ
  • ОДОМАШНИТЬ
  • ОДОМАШНИТЬСЯ
  • ОДОНТОЛОГ
  • ОДОНТОЛОГИЧЕСКИЙ
  • ОДОНТОЛОГИЯ
  • ОДР
  • ОДРЕВЕСНЕНИЕ
  • ОДРЕВЕСНЕТЬ
  • ОДРЯБЛЕТЬ
  • ОДРЯБНУТЬ
  • ОДРЯХЛЕЛЫЙ
  • ОДРЯХЛЕНИЕ
  • ОДРЯХЛЕТЬ
  • ОДРЯХНУТЬ
  • ОДУВАНЧИК
  • ОДУЛЫ
  • ОДУЛЬСКИЙ
  • ОДУМАТЬСЯ
  • ОДУМЫВАТЬСЯ
  • ОДУРАЧЕННЫЙ
  • ОДУРАЧИВАТЬ
  • ОДУРАЧИВАТЬСЯ
  • ОДУРАЧИТЬ
  • ОДУРЕЛЫЙ
  • ОДУРЕНИЕ
  • ОДУРЕТЬ
  • ОДУРМАНЕННЫЙ
  • ОДУРМАНИВАТЬ
  • ОДУРМАНИВАТЬСЯ
  • ОДУРМАНИТЬ
  • ОДУРМАНИТЬСЯ
  • ОДУРЬ
  • ОДУРЯТЬ
  • ОДУТЛОВАТОСТЬ
  • ОДУТЛОВАТЫЙ
  • ОДУТЛОСТЬ
  • ОДУТЛЫЙ
  • ОДУХОТВОРЕНИЕ
  • ОДУХОТВОРЕННОСТЬ
  • ОДУХОТВОРЕННЫЙ
  • ОДУХОТВОРИТЬ
  • ОДУХОТВОРИТЬСЯ
  • ОДУХОТВОРЯТЬ
  • ОДУХОТВОРЯТЬСЯ
  • ОДУШЕВИТЬ
  • ОДУШЕВИТЬСЯ
  • ОДУШЕВЛЕНИЕ
  • ОДУШЕВЛЕННОСТЬ
  • ОДУШЕВЛЕННЫЙ
  • ОДУШЕВЛЯТЬ
  • ОДУШЕВЛЯТЬСЯ
  • ОДЫШКА
  • ОЕВРОПЕИВАТЬСЯ
  • ОЕВРОПЕИТЬСЯ
  • ОЖГУ
  • ОЖЕГ
  • ОЖЕЛЕДЬ
  • ОЖЕНИТЬ
  • ОЖЕНИТЬСЯ
  • ОЖЕРЕБИТЬ
  • ОЖЕРЕБИТЬСЯ
  • ОЖЕРЕЛЬЕ
  • ОЖЕСТОЧАТЬ
  • ОЖЕСТОЧАТЬСЯ
  • ОЖЕСТОЧЕНИЕ
  • ОЖЕСТОЧЕННОСТЬ
  • ОЖЕСТОЧЕННЫЙ
  • ОЖЕСТОЧИТЬ
  • ОЖЕСТОЧИТЬСЯ
  • ОЖЕЧЬ
  • ОЖЕЧЬСЯ
  • ОЖЖЕННЫЙ
  • ОЖЖЕШЬ
  • ОЖИВАТЬ
  • ОЖИВИТЬ
  • ОЖИВИТЬСЯ
  • ОЖИВКА
  • ОЖИВЛЕНИЕ
  • ОЖИВЛЕННОСТЬ
  • ОЖИВЛЕННЫЙ
  • ОЖИВЛЯТЬ
  • ОЖИВЛЯТЬСЯ
  • ОЖИВОТВОРЕННЫЙ
  • ОЖИВОТВОРИТЬ
  • ОЖИВОТВОРЯТЬ
  • ОЖИВУ
  • ОЖИГАТЬ
  • ОЖИГАТЬСЯ
  • ОЖИДАЛКА
  • ОЖИДАЛЬНЯ
  • ОЖИДАНИЕ
  • ОЖИДАННЫЙ
  • ОЖИДАТЬ
  • ОЖИЖИТЕЛЬ
  • ОЖИМОК
  • ОЖИНОК
  • ОЖИРЕНИЕ
  • ОЖИРЕТЬ
  • ОЖИТЬ
  • ОЖОГ
  • ОЗАБОТИТЬ
  • ОЗАБОТИТЬСЯ
  • ОЗАБОЧЕННОСТЬ
  • ОЗАБОЧЕННЫЙ
  • ОЗАБОЧИВАТЬ
  • ОЗАБОЧИВАТЬСЯ
  • ОЗАБОЧУ
  • ОЗАГЛАВИТЬ
  • ОЗАГЛАВЛЕННЫЙ
  • ОЗАГЛАВЛИВАТЬ
  • ОЗАГЛАВЛИВАТЬСЯ
  • ОЗАДАЧЕННОСТЬ
  • ОЗАДАЧЕННЫЙ
  • ОЗАДАЧИВАТЬ
  • ОЗАДАЧИВАТЬСЯ
  • ОЗАДАЧИТЬ
  • ОЗАДАЧИТЬСЯ
  • ОЗАДКИ
  • ОЗАРЕНИЕ
  • ОЗАРЕННЫЙ
  • ОЗАРИТЬ
  • ОЗАРИТЬСЯ
  • ОЗАРЯТЬ
  • ОЗАРЯТЬСЯ
  • ОЗВЕРЕЛОСТЬ
  • ОЗВЕРЕЛЫЙ
  • ОЗВЕРЕНИЕ
  • ОЗВЕРЕТЬ
  • ОЗВУЧЕННЫЙ
  • ОЗВУЧИВАТЬ
  • ОЗВУЧИВАТЬСЯ
  • ОЗВУЧИТЬ
  • ОЗДОРОВЕТЬ
  • ОЗДОРОВИТЕЛЬНЫЙ
  • ОЗДОРОВИТЬ
  • ОЗДОРОВИТЬСЯ
  • ОЗДОРОВЛЕНИЕ
  • ОЗДОРОВЛЕННЫЙ
  • ОЗДОРОВЛЯТЬ
  • ОЗДОРОВЛЯТЬСЯ
  • ОЗЕЛЕНЕНИЕ
  • ОЗЕЛЕНЕННЫЙ
  • ОЗЕЛЕНИТЕЛЬНЫЙ
  • ОЗЕЛЕНИТЬ
  • ОЗЕЛЕНЯТЬ
  • ОЗЕЛЕНЯТЬСЯ
  • ОЗЕМЬ
  • ОЗЕРКО
  • ОЗЕРНОЙ
  • ОЗЕРНЫЙ
  • ОЗЕРО
  • ОЗЕРЦО
  • ОЗИМИЗАЦИЯ
  • ОЗИМИЗИРОВАННЫЙ
  • ОЗИМИЗИРОВАТЬ
  • ОЗИМИЗИРОВАТЬСЯ
  • ОЗИМЫЙ
  • ОЗИМЬ
  • ОЗИРАТЬ
  • ОЗИРАТЬСЯ
  • ОЗЛИТЬ
  • ОЗЛИТЬСЯ
  • ОЗЛОБИТЬ
  • ОЗЛОБИТЬСЯ
  • ОЗЛОБЛЕНИЕ
  • ОЗЛОБЛЕННЫЙ
  • ОЗЛОБЛЕННЫЙ
  • ОЗЛОБЛЯТЬ
  • ОЗЛОБЛЯТЬСЯ
  • ОЗНАКАМЛИВАТЬ
  • ОЗНАКАМЛИВАТЬСЯ
  • ОЗНАКОМИТЬ
  • ОЗНАКОМИТЬСЯ
  • ОЗНАКОМЛЕНИЕ
  • ОЗНАКОМЛЕННЫЙ
  • ОЗНАКОМЛЕННЫЙ
  • ОЗНАКОМЛЯТЬ
  • ОЗНАКОМЛЯТЬСЯ
  • ОЗНАМЕНОВАНИЕ
  • ОЗНАМЕНОВАННЫЙ
  • ОЗНАМЕНОВАТЬ
  • ОЗНАМЕНОВАТЬСЯ
  • ОЗНАМЕНОВЫВАТЬ
  • ОЗНАМЕНОВЫВАТЬСЯ
  • ОЗНАЧАТЬ
  • ОЗНАЧАТЬСЯ
  • ОЗНАЧЕННЫЙ
  • ОЗНАЧИТЬ
  • ОЗНАЧИТЬСЯ
  • ОЗНОБ
  • ОЗНОБИТЬ
  • ОЗНОБЛЕННЫЙ
  • ОЗНОБЛЯТЬ
  • ОЗОКЕРИТ
  • ОЗОЛОТИТЬ
  • ОЗОЛОТИТЬСЯ
  • ОЗОЛОЧЕННЫЙ
  • ОЗОЛОЧУ
  • ОЗОН
  • ОЗОНАТОР
  • ОЗОНИЗАЦИЯ
  • ОЗОНИРОВАНИЕ
  • ОЗОНИРОВАННЫЙ
  • ОЗОНИРОВАТЬ
  • ОЗОНИРОВАТЬСЯ
  • ОЗОРНИК
  • ОЗОРНИЦА
  • ОЗОРНИЧАТЬ
  • ОЗОРНОЙ
  • ОЗОРСТВО
  • ОЗРЕТЬ
  • ОЗРЕТЬСЯ
  • ОЗЯБАТЬ
  • ОЗЯБНУТЬ
  • ОЙ
  • ОЙКОСНЫЙ
  • ОЙКУМЕНА
  • ОЙ-ЛИ
  • ОЙ-ОЙ-ОЙ
  • ОЙРАТ
  • ОЙРАТКА
  • ОЙРАТСКИЙ
  • ОЙРОТКА
  • ОЙРОТСКИЙ
  • ОЙРОТЫ
  • ОКАЖУ
  • ОКАЗАНИЕ
  • ОКАЗАННЫЙ
  • ОКАЗАТЬ
  • ОКАЗАТЬСЯ
  • ОКАЗЕНЕННЫЙ
  • ОКАЗЕНИВАТЬ
  • ОКАЗЕНИВАТЬСЯ
  • ОКАЗЕНИТЬ
  • ОКАЗЕНИТЬСЯ
  • ОКАЗИЯ
  • ОКАЗЫВАТЬ
  • ОКАЗЫВАТЬСЯ
  • ОКАЙМИТЬ
  • ОКАЙМЛЕННЫЙ
  • ОКАЙМЛЯТЬ
  • ОКАЙМЛЯТЬСЯ
  • ОКАЛИНА
  • ОКАМЕНЕЛОСТЬ
  • ОКАМЕНЕЛЫЙ
  • ОКАМЕНЕНИЕ
  • ОКАМЕНЕТЬ
  • ОКАНТОВАННЫЙ
  • ОКАНТОВАТЬ
  • ОКАНЧИВАТЬ
  • ОКАНЧИВАТЬСЯ
  • ОКАНЬЕ
  • ОКАПАННЫЙ
  • ОКАПАТЬ
  • ОКАПАТЬСЯ
  • ОКАПЫВАТЬ
  • ОКАПЫВАТЬСЯ
  • ОКАПЫВАТЬСЯ
  • ОКАРИНА
  • ОКАРМЛИВАТЬ
  • ОКАРМЛИВАТЬСЯ
  • ОКАТИТЬ
  • ОКАТИТЬСЯ
  • ОКАТЬ
  • ОКАЧЕННЫЙ
  • ОКАЧИВАТЬ
  • ОКАЧИВАТЬСЯ
  • ОКАЧУ
  • ОКАЧУРИТЬСЯ
  • ОКАШИВАТЬ
  • ОКАШИВАТЬСЯ
  • ОКАЯННЫЙ
  • ОКАЯНСТВО
  • ОКАЯНСТВОВАТЬ
  • ОКЕАН
  • ОКЕАНОГРАФИЧЕСКИЙ
  • ОКЕАНОГРАФИЯ
  • ОКЕАНСКИЙ
  • ОКИДЫВАТЬ
  • ОКИДЫВАТЬСЯ
  • ОКИНУТЫЙ
  • ОКИНУТЬ
  • ОКИРКОВАННЫЙ
  • ОКИРКОВАТЬ
  • ОКИРКОВКА
  • ОКИРКОВЫВАТЬ
  • ОКИРКОВЫВАТЬСЯ
  • ОКИСАТЬ
  • ОКИСЕЛ
  • ОКИСЛЕНИЕ
  • ОКИСЛЕННЫЙ
  • ОКИСЛИТЕЛЬ
  • ОКИСЛИТЕЛЬНЫЙ
  • ОКИСЛИТЬ
  • ОКИСЛИТЬСЯ
  • ОКИСЛЯТЬ
  • ОКИСЛЯТЬСЯ
  • ОКИСЬ
  • ОКИЯН
  • ОККАЗИОНАЛИЗМ
  • ОККАЗИОНАЛИСТ
  • ОККЛЮДИРОВАННЫЙ
  • ОККЛЮДИРОВАТЬ
  • ОККЛЮДИРОВАТЬСЯ
  • ОККЛЮЗИЯ
  • ОККУЛЬТИЗМ
  • ОККУЛЬТНЫЙ
  • ОККУПАНТ
  • ОККУПАНТСКИЙ
  • ОККУПАЦИОННЫЙ
  • ОККУПАЦИЯ
  • ОККУПИРОВАННЫЙ
  • ОККУПИРОВАТЬ
  • ОККУПИРОВАТЬСЯ
  • ОКЛАД
  • ОКЛАДИСТЫЙ
  • ОКЛАДНОЙ
  • ОКЛАДЧИК
  • ОКЛЕВАННЫЙ
  • ОКЛЕВАТЬ
  • ОКЛЕВЕТАННЫЙ
  • ОКЛЕВЕТАТЬ
  • ОКЛЕВЕЩУ
  • ОКЛЕВЫВАТЬ
  • ОКЛЕЕННЫЙ
  • ОКЛЕИВАТЬ
  • ОКЛЕИВАТЬСЯ
  • ОКЛЕИТЬ
  • ОКЛЕЙКА
  • ОКЛЕЙЩИК
  • ОКЛИК
  • ОКЛИКАННЫЙ
  • ОКЛИКАТЬ
  • ОКЛИКАТЬ
  • ОКЛИКАТЬСЯ
  • ОКЛИКНУТЫЙ
  • ОКЛИКНУТЬ
  • ОКЛЮЮ
  • ОКНИЩЕ
  • ОКНО
  • ОКО
  • ОКОВАЛОК
  • ОКОВАННЫЙ
  • ОКОВАТЬ
  • ОКОВКА
  • ОКОВЫ
  • ОКОВЫВАТЬ
  • ОКОВЫВАТЬСЯ
  • ОКОЕМ
  • ОКОЛАЧИВАТЬСЯ
  • ОКОЛДОВАННЫЙ
  • ОКОЛДОВАТЬ
  • ОКОЛДОВЫВАТЬ
  • ОКОЛДОВЫВАТЬСЯ
  • ОКОЛЕВАТЬ
  • ОКОЛЕЛЫЙ
  • ОКОЛЕСИНА
  • ОКОЛЕСИТЬ
  • ОКОЛЕСИЦА
  • ОКОЛЕСНАЯ
  • ОКОЛЕТЬ
  • ОКОЛЕШУ
  • ОКОЛИЦА
  • ОКОЛИЧНОСТЬ
  • ОКОЛО
  • ОКОЛОДОК
  • ОКОЛОДОЧНЫЙ
  • ОКОЛОПЛОДНИК
  • ОКОЛОПЛОДНЫЙ
  • ОКОЛОСЕРДЕЧНЫЙ
  • ОКОЛОСИТЬСЯ
  • ОКОЛОТОК
  • ОКОЛОТОЧНЫЙ
  • ОКОЛОУШНЫЙ
  • ОКОЛОЦВЕТНИК
  • ОКОЛОШУСЬ
  • ОКОЛПАЧЕННЫЙ
  • ОКОЛПАЧИВАТЬ
  • ОКОЛПАЧИВАТЬСЯ
  • ОКОЛПАЧИТЬ
  • ОКОЛЫШ
  • ОКОЛЬНИЧЕСТВО
  • ОКОЛЬНИЧИЙ
  • ОКОЛЬНЫЙ
  • ОКОЛЬЦЕВАТЬ
  • ОКОЛЬЦОВАННЫЙ
  • ОКОНЕЧНОСТЬ
  • ОКОННИЦА
  • ОКОННЫЙ
  • ОКОНОПАТИТЬ
  • ОКОНОПАЧЕННЫЙ
  • ОКОНОПАЧИВАТЬ
  • ОКОНОПАЧИВАТЬСЯ
  • ОКОНОПАЧУ
  • ОКОНФУЖЕННЫЙ
  • ОКОНФУЖУ
  • ОКОНФУЗИТЬ
  • ОКОНФУЗИТЬСЯ
  • ОКОНЦЕ
  • ОКОНЧАНИЕ
  • ОКОНЧАТЕЛЬНО
  • ОКОНЧАТЕЛЬНЫЙ
  • ОКОНЧЕННЫЙ
  • ОКОНЧИТЬ
  • ОКОНЧИТЬСЯ
  • ОКОНЩИК
  • ОКОП
  • ОКОПАННЫЙ
  • ОКОПАТЬ
  • ОКОПАТЬСЯ
  • ОКОПНИК
  • ОКОПНЫЙ
  • ОКОРАЧИВАТЬ
  • ОКОРАЧИВАТЬСЯ
  • ОКОРЕНОК
  • ОКОРКА
  • ОКОРМИТЬ
  • ОКОРМЛЕННЫЙ
  • ОКОРНАТЬ
  • ОКОРОК
  • ОКОРОКОВЫЙ
  • ОКОРОТИТЬ
  • ОКОРОЧЕННЫЙ
  • ОКОРОЧНЫЙ
  • ОКОРОЧУ
  • ОКОРЩИК
  • ОКОСИТЬ
  • ОКОСМАТЕТЬ
  • ОКОСТЕНЕВАТЬ
  • ОКОСТЕНЕЛОСТЬ
  • ОКОСТЕНЕЛЫЙ
  • ОКОСТЕНЕНИЕ
  • ОКОСТЕНЕТЬ
  • ОКОСЬЕ
  • ОКОТ
  • ОКОТИТЬСЯ
  • ОКОЧЕНЕЛЫЙ
  • ОКОЧЕНЕТЬ
  • ОКОЧУРИТЬСЯ
  • ОКОЧУСЬ
  • ОКОШЕННЫЙ
  • ОКОШЕЧКО
  • ОКОШКО
  • ОКР...
  • ОКРАИНА
  • ОКРАИННЫЙ
  • ОКРАС
  • ОКРАСИТЬ
  • ОКРАСИТЬСЯ
  • ОКРАСКА
  • ОКРАШЕННЫЙ
  • ОКРАШИВАТЬ
  • ОКРАШИВАТЬСЯ
  • ОКРАШУ
  • ОКРЕПНУТЬ
  • ОКРЕСТ
  • ОКРЕСТИТЬ
  • ОКРЕСТИТЬСЯ
  • ОКРЕСТНОСТЬ
  • ОКРЕСТНЫЙ
  • ОКРЕЩЕННЫЙ
  • ОКРЕЩУ
  • ОКРИВЕТЬ
  • ОКРИК
  • ОКРИКИВАТЬ
  • ОКРИКНУТЫЙ
  • ОКРИКНУТЬ
  • ОКРОВАВИТЬ
  • ОКРОВАВИТЬСЯ
  • ОКРОВАВЛЕННЫЙ
  • ОКРОВАВЛИВАТЬ
  • ОКРОВАВЛИВАТЬСЯ
  • ОКРОВЕНЕТЬ
  • ОКРОЛ
  • ОКРОМСАННЫЙ
  • ОКРОМСАТЬ
  • ОКРОМЯ
  • ОКРОПИТЬ
  • ОКРОПИТЬСЯ
  • ОКРОПЛЕННЫЙ
  • ОКРОПЛЯТЬ
  • ОКРОПЛЯТЬСЯ
  • ОКРОШКА
  • ОКРУГ
  • ОКРУГА
  • ОКРУГЛЕНИЕ
  • ОКРУГЛЕННЫЙ
  • ОКРУГЛЕТЬ
  • ОКРУГЛИТЬ
  • ОКРУГЛИТЬСЯ
  • ОКРУГЛОСТЬ
  • ОКРУГЛЫЙ
  • ОКРУГЛЯТЬ
  • ОКРУГЛЯТЬСЯ
  • ОКРУЖАТЬ
  • ОКРУЖАТЬСЯ
  • ОКРУЖАЮЩИЙ
  • ОКРУЖЕНИЕ
  • ОКРУЖЕННЫЙ
  • ОКРУЖИТЬ
  • ОКРУЖНОЙ
  • ОКРУЖНОСТЬ
  • ОКРУЖНЫЙ
  • ОКРУТИТЬ
  • ОКРУТИТЬСЯ
  • ОКРУЧЕННЫЙ
  • ОКРУЧИВАТЬ
  • ОКРУЧИВАТЬСЯ
  • ОКРУЧУ
  • ОКРЫЛЕННЫЙ
  • ОКРЫЛИТЬ
  • ОКРЫЛИТЬСЯ
  • ОКРЫЛЯТЬ
  • ОКРЫЛЯТЬСЯ
  • ОКРЫСИТЬСЯ
  • ОКСИДИРОВАНИЕ
  • ОКСИДИРОВАННЫЙ
  • ОКСИДИРОВАТЬ
  • ОКСИДИРОВАТЬСЯ
  • ОКСИДИРОВКА
  • ОКТАВА
  • ОКТАЭДР
  • ОКТЕТ
  • ОКТОИХ
  • ОКТРОИРОВАННЫЙ
  • ОКТРОИРОВАТЬ
  • ОКТРОИРОВАТЬСЯ
  • ОКТЯБРЕНОК
  • ОКТЯБРИНЫ
  • ОКТЯБРИСТ
  • ОКТЯБРИСТСКИЙ
  • ОКТЯБРЬ
  • ОКТЯБРЬСКИЙ
  • ОКТЯБРЯТА
  • ОКУКЛИВАТЬСЯ
  • ОКУКЛИТЬСЯ
  • ОКУЛАЧЕННЫЙ
  • ОКУЛАЧИТЬ
  • ОКУЛАЧИТЬСЯ
  • ОКУЛИРОВАННЫЙ
  • ОКУЛИРОВАТЬ
  • ОКУЛИРОВАТЬСЯ
  • ОКУЛИРОВКА
  • ОКУЛИСТ
  • ОКУЛИСТКА
  • ОКУЛЬТУРЕННЫЙ
  • ОКУЛЬТУРИВАТЬ
  • ОКУЛЬТУРИВАТЬСЯ
  • ОКУЛЬТУРИТЬ
  • ОКУЛЬТУРИТЬСЯ
  • ОКУЛЯР
  • ОКУНАТЬ
  • ОКУНАТЬСЯ
  • ОКУНЕВЫЙ
  • ОКУНУТЫЙ
  • ОКУНУТЬ
  • ОКУНУТЬСЯ
  • ОКУНЬ
  • ОКУПАТЬ
  • ОКУПАТЬСЯ
  • ОКУПАТЬСЯ
  • ОКУПИТЬ
  • ОКУПИТЬСЯ
  • ОКУПЛЕННЫЙ
  • ОКУРГУЖЕННЫЙ
  • ОКУРГУЖУ
  • ОКУРГУЗИТЬ
  • ОКУРГУЗИТЬСЯ
  • ОКУРЕННЫЙ
  • ОКУРИВАНИЕ
  • ОКУРИВАТЬ
  • ОКУРИВАТЬСЯ
  • ОКУРИТЬ
  • ОКУРОК
  • ОКУТАННЫЙ
  • ОКУТАТЬ
  • ОКУТАТЬСЯ
  • ОКУТЫВАТЬ
  • ОКУТЫВАТЬСЯ
  • ОКУЧЕННЫЙ
  • ОКУЧИВАНИЕ
  • ОКУЧИВАТЬ
  • ОКУЧИВАТЬСЯ
  • ОКУЧИТЬ
  • ОКУЧНИК
  • ОКУШАТЬСЯ
  • ОКУЮ
  • ОЛАДУШЕК
  • ОЛАДЬЯ
  • ОЛЕАНДР
  • ОЛЕАНДРОВЫЙ
  • ОЛЕДЕНЕЛЫЙ
  • ОЛЕДЕНЕННЫЙ
  • ОЛЕДЕНЕТЬ
  • ОЛЕДЕНИТЬ
  • ОЛЕДЯНЕЛЫЙ
  • ОЛЕДЯНЕННЫЙ
  • ОЛЕДЯНЕТЬ
  • ОЛЕДЯНИТЬ
  • ОЛЕИН
  • ОЛЕИНОВЫЙ
  • ОЛЕНЕВОД
  • ОЛЕНЕВОДСТВО
  • ОЛЕНЕВОДЧЕСКИЙ
  • ОЛЕНЕВЫЕ
  • ОЛЕНЕНОК
  • ОЛЕНИЙ
  • ОЛЕНИНА
  • ОЛЕНЬ
  • ОЛЕНЯТА
  • ОЛЕОГРАФИЧЕСКИЙ
  • ОЛЕОГРАФИЯ
  • ОЛЕШНИК
  • ОЛЕШНЯК
  • ОЛИВА
  • ОЛИВКА
  • ОЛИВКОВЫЙ
  • ОЛИГАРХ
  • ОЛИГАРХИЧЕСКИЙ
  • ОЛИГАРХИЯ
  • ОЛИМП
  • ОЛИМПИАДА
  • ОЛИМПИЕЦ
  • ОЛИМПИЙСКИЙ
  • ОЛИТЕРАТУРЕННЫЙ
  • ОЛИТЕРАТУРИВАТЬ
  • ОЛИТЕРАТУРИТЬ
  • ОЛИФА
  • ОЛИЦЕТВОРЕНИЕ
  • ОЛИЦЕТВОРЕННЫЙ
  • ОЛИЦЕТВОРИТЬ
  • ОЛИЦЕТВОРЯТЬ
  • ОЛИЦЕТВОРЯТЬСЯ
  • ОЛОВО
  • ОЛОВЯННЫЙ
  • ОЛУХ
  • ОЛЬХА
  • ОЛЬХОВЫЙ
  • ОЛЬШАНИК
  • ОЛЬШНЯК
  • ОМ
  • ОМАР
  • ОМАЧИВАТЬ
  • ОМЕБЛИРОВАННЫЙ
  • ОМЕБЛИРОВАТЬ
  • ОМЕБЛИРОВАТЬСЯ
  • ОМЕБЛИРОВКА
  • ОМЕБЛИРОВЫВАТЬ
  • ОМЕБЛИРОВЫВАТЬСЯ
  • ОМЕГ
  • ОМЕГА
  • ОМЕЖНИК
  • ОМЕЛА
  • ОМЕРЗЕНИЕ
  • ОМЕРЗЕТЬ
  • ОМЕРЗИТЕЛЬНОСТЬ
  • ОМЕРЗИТЕЛЬНЫЙ
  • ОМЕРТВЕЛОСТЬ
  • ОМЕРТВЕЛЫЙ
  • ОМЕРТВЕНИЕ
  • ОМЕРТВЕТЬ
  • ОМЕРТВИТЬ
  • ОМЕРТВЛЕНИЕ
  • ОМЕРТВЛЕННЫЙ
  • ОМЕРТВЛЯТЬ
  • ОМЕРТВЛЯТЬСЯ
  • ОМЕТ
  • ОМЕЩАНИВАТЬСЯ
  • ОМЕЩАНИТЬСЯ
  • ОМИЧЕСКИЙ
  • ОМЛЕТ
  • ОММЕТР
  • ОМНИБУС
  • ОМОВЕНИЕ
  • ОМОЛАЖИВАТЬ
  • ОМОЛАЖИВАТЬСЯ
  • ОМОЛОДИТЬ
  • ОМОЛОДИТЬСЯ
  • ОМОЛОЖАТЬ
  • ОМОЛОЖАТЬСЯ
  • ОМОЛОЖЕНИЕ
  • ОМОЛОЖЕННЫЙ
  • ОМОЛОЖЕННЫЙ
  • ОМОЛОЖУ
  • ОМОНИМ
  • ОМОНИМИКА
  • ОМОНИМИЧЕСКИЙ
  • ОМОНИМИЯ
  • ОМОФОР
  • ОМОЧЕННЫЙ
  • ОМОЧЕННЫЙ
  • ОМОЧИТЬ
  • ОМОЧИТЬСЯ
  • ОМОЮ
  • ОМРАЧАТЬ
  • ОМРАЧАТЬСЯ
  • ОМРАЧЕННЫЙ
  • ОМРАЧИТЬ
  • ОМРАЧИТЬСЯ
  • ОМУЛЕВЫЙ
  • ОМУЛЬ
  • ОМУТ
  • ОМУТИСТЫЙ
  • ОМШАНИК
  • ОМЫВАТЬ
  • ОМЫВАТЬСЯ
  • ОМЫЛЕНИЕ
  • ОМЫТЫЙ
  • ОМЫТЬ
  • ОМЫТЬСЯ
  • ОН
  • ОН
  • ОНА
  • ОНАГР
  • ОНАНИЗМ
  • ОНАНИРОВАТЬ
  • ОНАНИСТ
  • ОНАНИСТКА
  • ОНДАТРА
  • ОНДУЛЯТОР
  • ОНЕМЕВАТЬ
  • ОНЕМЕЛОСТЬ
  • ОНЕМЕЛЫЙ
  • ОНЕМЕНИЕ
  • ОНЕМЕТЬ
  • ОНЕМЕЧЕННЫЙ
  • ОНЕМЕЧИВАТЬ
  • ОНЕМЕЧИВАТЬСЯ
  • ОНЕМЕЧИТЬ
  • ОНЕМЕЧИТЬСЯ
  • ОНЕР
  • ОНИ
  • ОНИКС
  • ОНИКСОВЫЙ
  • ОНКОЛОГ
  • ОНКОЛОГИЧЕСКИЙ
  • ОНКОЛОГИЯ
  • ОНКОЛЬ
  • ОНКОЛЬНЫЙ
  • ОНО
  • ОНОМАСТИКА
  • ОНОМАТОЛОГИЧЕСКИЙ
  • ОНОМАТОЛОГИЯ
  • ОНТОГЕНЕЗ
  • ОНТОГЕНЕЗИС
  • ОНТОГЕНЕТИЧЕСКИЙ
  • ОНТОГЕНИЯ
  • ОНТОЛОГИЗМ
  • ОНТОЛОГИЧЕСКИЙ
  • ОНТОЛОГИЯ
  • ОНУЧА
  • ОНЫЙ
  • ООЛОГИЧЕСКИЙ
  • ООЛОГИЯ
  • ОПАДАТЬ
  • ОПАДУ
  • ОПАЗДЫВАТЬ
  • ОПАИВАТЬ
  • ОПАИВАТЬСЯ
  • ОПАК
  • ОПАКОВЫЙ
  • ОПАЛ
  • ОПАЛ
  • ОПАЛА
  • ОПАЛЕННЫЙ
  • ОПАЛИВАТЬ
  • ОПАЛИВАТЬСЯ
  • ОПАЛИТЬ
  • ОПАЛИТЬСЯ
  • ОПАЛКА
  • ОПАЛОВЫЙ
  • ОПАЛУБИТЬ
  • ОПАЛУБКА
  • ОПАЛУБЛЕННЫЙ
  • ОПАЛЫВАТЬ
  • ОПАЛЫВАТЬСЯ
  • ОПАЛЫЙ
  • ОПАЛЬНЫЙ
  • ОПАЛЬНЫЙ
  • ОПАЛЯТЬ
  • ОПАЛЯТЬСЯ
  • ОПАМЯТОВАТЬСЯ
  • ОПАРА
  • ОПАРНИК
  • ОПАРШИВЕТЬ
  • ОПАРШИВИТЬ
  • ОПАРЫВАТЬ
  • ОПАРЫВАТЬСЯ
  • ОПАСАТЬСЯ
  • ОПАСЕНИЕ
  • ОПАСКА
  • ОПАСКУДЕТЬ
  • ОПАСКУДИТЬ
  • ОПАСКУЖЕННЫЙ
  • ОПАСКУЖУ
  • ОПАСЛИВЫЙ
  • ОПАСНОСТЬ
  • ОПАСНЫЙ
  • ...ОПАСНЫЙ
  • ОПАСТЬ
  • ОПАХАЛО
  • ОПАХАННЫЙ
  • ОПАХАТЬ
  • ОПАХИВАТЬ
  • ОПАХИВАТЬСЯ
  • ОПАХНУТЫЙ
  • ОПАХНУТЬ
  • ОПАЧКАТЬ
  • ОПАШЕНЬ
  • ОПАШКА


ОПЕ’Й Index

  • ОПЕЙ
  • ОПЕКА
  • ОПЕКАТЬ
  • ОПЕКУН
  • ОПЕКУНСКИЙ
  • ОПЕКУНСТВО
  • ОПЕКУНСТВОВАТЬ
  • ОПЕНОК
  • ОПЕРА
  • ОПЕРАТИВНОСТЬ
  • ОПЕРАТИВНЫЙ
  • ОПЕРАТОР
  • ОПЕРАЦИОНИСТ
  • ОПЕРАЦИОНИСТКА
  • ОПЕРАЦИОННЫЙ
  • ОПЕРАЦИЯ
  • ОПЕРЕДИТЬ
  • ОПЕРЕЖАТЬ
  • ОПЕРЕЖАТЬСЯ
  • ОПЕРЕЖЕННЫЙ
  • ОПЕРЕЖУ
  • ОПЕРЕНИЕ
  • ОПЕРЕННЫЙ
  • ОПЕРЕТКА
  • ОПЕРЕТОЧНЫЙ
  • ОПЕРЕТТА
  • ОПЕРЕТЬ
  • ОПЕРЕТЬСЯ
  • ОПЕРИРОВАТЬ
  • ОПЕРИРОВАТЬСЯ
  • ОПЕРИТЬ
  • ОПЕРИТЬСЯ
  • ОПЕРНЫЙ
  • ОПЕРТЫЙ
  • ОПЕРЯТЬ
  • ОПЕРЯТЬСЯ
  • ОПЕЧАЛЕННЫЙ
  • ОПЕЧАЛИТЬ
  • ОПЕЧАЛИТЬСЯ
  • ОПЕЧАТАННЫЙ
  • ОПЕЧАТАТЬ
  • ОПЕЧАТАТЬСЯ
  • ОПЕЧАТКА
  • ОПЕЧАТЫВАТЬ
  • ОПЕЧАТЫВАТЬСЯ
  • ОПЕШИТЬ
  • ОПИВАТЬ
  • ОПИВАТЬСЯ
  • ОПИВКИ
  • ОПИЕКУРИЛЬНЯ
  • ОПИЙ
  • ОПИЙНЫЙ
  • ОПИЛЕННЫЙ
  • ОПИЛИВАТЬ
  • ОПИЛИВАТЬСЯ
  • ОПИЛИТЬ
  • ОПИЛКИ
  • ОПИЛОВКА
  • ОПИЛОВЩИК
  • ОПИРАТЬ
  • ОПИРАТЬСЯ
  • ОПИСАНИЕ
  • ОПИСАННЫЙ
  • ОПИСАТЕЛЬНЫЙ
  • ОПИСАТЬ
  • ОПИСАТЬСЯ
  • ОПИСКА
  • ОПИСЫВАТЬ
  • ОПИСЫВАТЬСЯ
  • ОПИСЬ
  • ОПИТЬ
  • ОПИТЬСЯ
  • ОПИУМ
  • ОПИУМНЫЙ
  • ОПИШУ
  • ОПЛАВИТЬ
  • ОПЛАВЛЕННЫЙ
  • ОПЛАВЛЯТЬ
  • ОПЛАВЛЯТЬСЯ
  • ОПЛАКАННЫЙ
  • ОПЛАКАТЬ
  • ОПЛАКИВАТЬ
  • ОПЛАКИВАТЬСЯ
  • ОПЛАТА
  • ОПЛАТИТЬ
  • ОПЛАЧЕННЫЙ
  • ОПЛАЧИВАТЬ
  • ОПЛАЧИВАТЬСЯ
  • ОПЛАЧУ
  • ОПЛЕВАННЫЙ
  • ОПЛЕВАТЬ
  • ОПЛЕВЫВАТЬ
  • ОПЛЕВЫВАТЬСЯ
  • ОПЛЕЛ
  • ОПЛЕСТИ
  • ОПЛЕТАТЬ
  • ОПЛЕТАТЬСЯ
  • ОПЛЕТЕННЫЙ
  • ОПЛЕТКА
  • ОПЛЕТОЧНЫЙ
  • ОПЛЕТУ
  • ОПЛЕУХА
  • ОПЛЕУШИНА
  • ОПЛЕЧЬ
  • ОПЛЕЧЬЕ
  • ОПЛЕШИВЕТЬ
  • ОПЛОДОТВОРЕНИЕ
  • ОПЛОДОТВОРЕННЫЙ
  • ОПЛОДОТВОРИТЬ
  • ОПЛОДОТВОРИТЬСЯ
  • ОПЛОДОТВОРЯТЬ
  • ОПЛОДОТВОРЯТЬСЯ
  • ОПЛОМБИРОВАННЫЙ
  • ОПЛОМБИРОВАТЬ
  • ОПЛОМБИРОВКА
  • ОПЛОМБИРОВЫВАТЬ
  • ОПЛОТ
  • ОПЛОЧЕННЫЙ
  • ОПЛОШАТЬ
  • ОПЛОШНОСТЬ
  • ОПЛОШНЫЙ
  • ОПЛЫВАТЬ
  • ОПЛЫВУ
  • ОПЛЫТЫЙ
  • ОПЛЫТЬ
  • ОПЛЫТЬ
  • ОПЛЮЮ
  • ОПЛЯ
  • ОПОВЕСТИТЬ
  • ОПОВЕЩАТЬ
  • ОПОВЕЩАТЬСЯ
  • ОПОВЕЩЕНИЕ
  • ОПОВЕЩЕННЫЙ
  • ОПОВЕЩУ
  • ОПОГАНЕННЫЙ
  • ОПОГАНИВАТЬ
  • ОПОГАНИВАТЬСЯ
  • ОПОГАНИТЬ
  • ОПОГАНИТЬСЯ
  • ОПОДЕЛЬДОК
  • ОПОДЛЕТЬ
  • ОПОДЛИТЬ
  • ОПОДЛИТЬСЯ
  • ОПОЕК
  • ОПОЕННЫЙ
  • ОПОЕННЫЙ
  • ОПОЕЧНЫЙ
  • ОПОЗДАНИЕ
  • ОПОЗДАТЬ
  • ОПОЗНАВАТЕЛЬНЫЙ
  • ОПОЗНАВАТЬ
  • ОПОЗНАНИЕ
  • ОПОЗНАННЫЙ
  • ОПОЗНАТЬ
  • ОПОЗНАЮ
  • ОПОЗОРЕННЫЙ
  • ОПОЗОРИТЬ
  • ОПОЗОРИТЬСЯ
  • ОПОИТЬ
  • ОПОЙ
  • ОПОЙКОВЫЙ
  • ОПОКА
  • ОПОЛАСКИВАТЬ
  • ОПОЛАСКИВАТЬСЯ
  • ОПОЛЗАТЬ
  • ОПОЛЗАТЬ
  • ОПОЛЗАТЬ
  • ОПОЛЗЕНЬ
  • ОПОЛЗНЕВЫЙ
  • ОПОЛЗТИ
  • ОПОЛЗТИ
  • ОПОЛНОЧЬ
  • ОПОЛОСКАННЫЙ
  • ОПОЛОСКАТЬ
  • ОПОЛОСНУТЫЙ
  • ОПОЛОСНУТЬ
  • ОПОЛОТЫЙ
  • ОПОЛОТЬ
  • ОПОЛОУМЕТЬ
  • ОПОЛОЩУ
  • ОПОЛЧАТЬ
  • ОПОЛЧАТЬСЯ
  • ОПОЛЧЕНЕЦ
  • ОПОЛЧЕНИЕ
  • ОПОЛЧЕННЫЙ
  • ОПОЛЧЕНСКИЙ
  • ОПОЛЧИТЬ
  • ОПОЛЧИТЬСЯ
  • ОПОЛЯЧЕННЫЙ
  • ОПОЛЯЧИВАТЬ
  • ОПОЛЯЧИВАТЬСЯ
  • ОПОЛЯЧИТЬ
  • ОПОЛЯЧИТЬСЯ
  • ОПОМИНАТЬСЯ
  • ОПОМНИТЬСЯ
  • ОПОПАНАКС
  • ОПОПОНАКС
  • ОПОР
  • ОПОРА
  • ОПОРАЖНИВАТЬ
  • ОПОРАЖНИВАТЬСЯ
  • ОПОРАЧИВАТЬ
  • ОПОРАЧИВАТЬСЯ
  • ОПОРНЫЙ
  • ОПОРОЖНЕННЫЙ
  • ОПОРОЖНЕННЫЙ
  • ОПОРОЖНИТЬ
  • ОПОРОЖНИТЬСЯ
  • ОПОРОЖНЯТЬ
  • ОПОРОЖНЯТЬСЯ
  • ОПОРОК
  • ОПОРОС
  • ОПОРОСИТЬСЯ
  • ОПОРОТЫЙ
  • ОПОРОТЬ
  • ОПОРОЧЕННЫЙ
  • ОПОРОЧИВАТЬ
  • ОПОРОЧИВАТЬСЯ
  • ОПОРОЧИТЬ
  • ОПОРТ
  • ОПОРТОВЫЙ
  • ОПОСЛЯ
  • ОПОСРЕДСТВОВАНИЕ
  • ОПОСРЕДСТВОВАННЫЙ
  • ОПОСРЕДСТВОВАТЬ
  • ОПОССУМ
  • ОПОСТЫЛЕТЬ
  • ОПОСТЫНУТЬ
  • ОПОСТЫТЬ
  • ОПОХМЕЛИТЬСЯ
  • ОПОХМЕЛЯТЬСЯ
  • ОПОЧИВАЛЬНЯ
  • ОПОЧИВАТЬ
  • ОПОЧИТЬ
  • ОПОШЛЕНИЕ
  • ОПОШЛЕННЫЙ
  • ОПОШЛЕТЬ
  • ОПОШЛИТЬ
  • ОПОШЛИТЬСЯ
  • ОПОШЛЯТЬ
  • ОПОШЛЯТЬСЯ
  • ОПОЯСАННЫЙ
  • ОПОЯСАТЬ
  • ОПОЯСАТЬСЯ
  • ОПОЯСКА
  • ОПОЯСОК
  • ОПОЯСЫВАТЬ
  • ОПОЯСЫВАТЬСЯ
  • ОПОЯШУ
  • ОППОЗИЦИОНЕР
  • ОППОЗИЦИОНЕРКА
  • ОППОЗИЦИОННЫЙ
  • ОППОЗИЦИЯ
  • ОППОНЕНТ
  • ОППОНЕНТКА
  • ОППОНИРОВАТЬ
  • ОППОРТУНИЗМ
  • ОППОРТУНИСТ
  • ОППОРТУНИСТИЧЕСКИЙ
  • ОППОРТУНИСТКА
  • ОПРАВА
  • ОПРАВДАНИЕ
  • ОПРАВДАННЫЙ
  • ОПРАВДАТЕЛЬНЫЙ
  • ОПРАВДАТЬ
  • ОПРАВДАТЬСЯ
  • ОПРАВДЫВАТЬ
  • ОПРАВДЫВАТЬСЯ
  • ОПРАВИТЬ
  • ОПРАВИТЬСЯ
  • ОПРАВКА
  • ОПРАВЛЕННЫЙ
  • ОПРАВЛЯТЬ
  • ОПРАВЛЯТЬСЯ
  • ОПРАСТЫВАТЬ
  • ОПРАСТЫВАТЬСЯ
  • ОПРАШИВАТЬ
  • ОПРАШИВАТЬСЯ
  • ОПРЕДЕЛЕНИЕ
  • ОПРЕДЕЛЕННО
  • ОПРЕДЕЛЕННОСТЬ
  • ОПРЕДЕЛЕННЫЙ
  • ОПРЕДЕЛИМОСТЬ
  • ОПРЕДЕЛИМЫЙ
  • ОПРЕДЕЛИТЕЛЬ
  • ОПРЕДЕЛИТЕЛЬНОСТЬ
  • ОПРЕДЕЛИТЕЛЬНЫЙ
  • ОПРЕДЕЛИТЬ
  • ОПРЕДЕЛИТЬСЯ
  • ОПРЕДЕЛЯТЬ
  • ОПРЕДЕЛЯТЬСЯ
  • ОПРЕЛОСТЬ
  • ОПРЕСНЕНИЕ
  • ОПРЕСНЕННЫЙ
  • ОПРЕСНИТЕЛЬ
  • ОПРЕСНИТЕЛЬНЫЙ
  • ОПРЕСНИТЬ
  • ОПРЕСНИТЬСЯ
  • ОПРЕСНОКИ
  • ОПРЕСНЯТЬ
  • ОПРЕСНЯТЬСЯ
  • ОПРИЧИНА
  • ОПРИЧНИК
  • ОПРИЧНИНА
  • ОПРИЧНЫЙ
  • ОПРИЧЬ
  • ОПРОБКОВЕНИЕ
  • ОПРОБОВАНИЕ
  • ОПРОБОВАННЫЙ
  • ОПРОБОВАТЬ
  • ОПРОВЕРГАТЬ
  • ОПРОВЕРГАТЬСЯ
  • ОПРОВЕРГНУТЫЙ
  • ОПРОВЕРГНУТЬ
  • ОПРОВЕРЖЕНИЕ
  • ОПРОВЕРЖИМЫЙ
  • ОПРОКИДНОЙ
  • ОПРОКИДОН
  • ОПРОКИДОНТ
  • ОПРОКИДОНТИК
  • ОПРОКИДЫВАТЕЛЬ
  • ОПРОКИДЫВАТЬ
  • ОПРОКИДЫВАТЬСЯ
  • ОПРОКИНУТЫЙ
  • ОПРОКИНУТЬ
  • ОПРОКИНУТЬСЯ
  • ОПРОМЕТЧИВОСТЬ
  • ОПРОМЕТЧИВЫЙ
  • ОПРОМЕТЬЮ
  • ОПРОС
  • ОПРОСИТЬ
  • ОПРОСНЫЙ
  • ОПРОСТАННЫЙ
  • ОПРОСТАТЬ
  • ОПРОСТАТЬСЯ
  • ОПРОСТЕЛЫЙ
  • ОПРОСТЕТЬ
  • ОПРОСТИТЬСЯ
  • ОПРОСТОВОЛОСИТЬСЯ
  • ОПРОСТОФИЛИТЬСЯ
  • ОПРОСЧИК
  • ОПРОТЕСТОВАННЫЙ
  • ОПРОТЕСТОВАТЬ
  • ОПРОТЕСТОВЫВАТЬ
  • ОПРОТЕСТОВЫВАТЬСЯ
  • ОПРОТИВЕТЬ
  • ОПРОШЕННЫЙ
  • ОПРОШУ
  • ОПРОЩАТЬСЯ
  • ОПРОЩЕНЕЦ
  • ОПРОЩЕНИЕ
  • ОПРОЩЕНСТВО
  • ОПРОЩУСЬ
  • ОПРЫСКАННЫЙ
  • ОПРЫСКАТЬ
  • ОПРЫСКАТЬСЯ
  • ОПРЫСКИВАНИЕ
  • ОПРЫСКИВАТЕЛЬ
  • ОПРЫСКИВАТЬ
  • ОПРЫСКИВАТЬСЯ
  • ОПРЫСНУТЬ
  • ОПРЫЩАВЕТЬ
  • ОПРЯТНОСТЬ
  • ОПРЯТНЫЙ
  • ОПСОВЕТЬ
  • ОПТ
  • ОПТАНТ
  • ОПТАНТКА
  • ОПТАЦИЯ
  • ОПТИК
  • ОПТИКА
  • ОПТИМАЛЬНЫЙ
  • ОПТИМИЗМ
  • ОПТИМИСТ
  • ОПТИМИСТИЧЕСКИЙ
  • ОПТИМИСТКА
  • ОПТИМУМ
  • ОПТИРОВАННЫЙ
  • ОПТИРОВАТЬ
  • ОПТИРОВАТЬСЯ
  • ОПТИЧЕСКИЙ
  • ОПТОВИК
  • ОПТОВЫЙ
  • ОПТОМ
  • ОПУБЛИКОВАНИЕ
  • ОПУБЛИКОВАННЫЙ
  • ОПУБЛИКОВАТЬ
  • ОПУБЛИКОВЫВАТЬ
  • ОПУБЛИКОВЫВАТЬСЯ
  • ОПУС
  • ОПУСКАТЬ
  • ОПУСКАТЬСЯ
  • ОПУСКНОЙ
  • ОПУСТЕЛЫЙ
  • ОПУСТЕНИЕ
  • ОПУСТЕТЬ
  • ОПУСТИТЬ
  • ОПУСТИТЬСЯ
  • ОПУСТОШАТЬ
  • ОПУСТОШАТЬСЯ
  • ОПУСТОШЕНИЕ
  • ОПУСТОШЕННЫЙ
  • ОПУСТОШИТЕЛЬНЫЙ
  • ОПУСТОШИТЬ
  • ОПУТАННЫЙ
  • ОПУТАТЬ
  • ОПУТЫВАТЬ
  • ОПУТЫВАТЬСЯ
  • ОПУХАТЬ
  • ОПУХЛЫЙ
  • ОПУХНУТЬ
  • ОПУХОЛЬ
  • ОПУШАТЬ
  • ОПУШАТЬСЯ
  • ОПУШЕННЫЙ
  • ОПУШИТЬ
  • ОПУШИТЬСЯ
  • ОПУШКА
  • ОПУЩЕНИЕ
  • ОПУЩЕННЫЙ
  • ОПУЩУ
  • ОПЫЛЕНИЕ
  • ОПЫЛЕННЫЙ
  • ОПЫЛИВАНИЕ
  • ОПЫЛИВАТЬ
  • ОПЫЛИВАТЬСЯ
  • ОПЫЛИТЕЛЬ
  • ОПЫЛИТЬ
  • ОПЫЛИТЬСЯ
  • ОПЫЛЯТЬ
  • ОПЫЛЯТЬСЯ
  • ОПЫТ
  • ОПЫТНИК
  • ОПЫТНИЧЕСКИЙ
  • ОПЫТНИЧЕСТВО
  • ОПЫТНО-ПОКАЗАТЕЛЬНЫЙ
  • ОПЫТНОСТЬ
  • ОПЫТНЫЙ
  • ОПЬЯНЕЛЫЙ
  • ОПЬЯНЕНИЕ
  • ОПЬЯНЕННЫЙ
  • ОПЬЯНЕТЬ
  • ОПЬЯНИТЬ
  • ОПЬЯНЯТЬ
  • ОПЯТА
  • ОПЯТЬ
  • ОРАБОЧЕНИЕ
  • ОРАБОЧЕННЫЙ
  • ОРАБОЧИВАТЬ
  • ОРАБОЧИВАТЬСЯ
  • ОРАБОЧИТЬ
  • ОРАБОЧИТЬСЯ
  • ОРАВА
  • ОРАВЕТЛАНЫ
  • ОРАКУЛ
  • ОРАЛО
  • ОРАНГУТАНГ
  • ОРАНЖЕВЫЙ
  • ОРАНЖЕРЕЙНЫЙ
  • ОРАНЖЕРЕЯ
  • ОРАННЫЙ
  • ОРАНЬЕ
  • ОРАРЬ
  • ОРАТАЙ
  • ОРАТОР
  • ОРАТОРИЯ
  • ОРАТОРСКИЙ
  • ОРАТОРСТВОВАТЬ
  • ОРАТОРША
  • ОРАТЬ
  • ОРАТЬ
  • ОРБИТА
  • ОРГ...
  • ОРГАЗМ
  • ОРГАН
  • ОРГАН
  • ОРГАНИЗАТОР
  • ОРГАНИЗАТОРСКИЙ
  • ОРГАНИЗАТОРША
  • ОРГАНИЗАЦИОННЫЙ
  • ОРГАНИЗАЦИЯ
  • ОРГАНИЗМ
  • ОРГАНИЗОВАННОСТЬ
  • ОРГАНИЗОВАННЫЙ
  • ОРГАНИЗОВАТЬ
  • ОРГАНИЗОВАТЬСЯ
  • ОРГАНИЗОВЫВАТЬ
  • ОРГАНИЗОВЫВАТЬСЯ
  • ОРГАНИСТ
  • ОРГАНИЧЕСКИЙ
  • ОРГАНИЧНЫЙ
  • ОРГАННЫЙ
  • ОРГАНОГРАФИЧЕСКИЙ
  • ОРГАНОГРАФИЯ
  • ОРГАНОИД
  • ОРГАНОН
  • ОРГАНОТЕРАПЕВТИЧЕСКИЙ
  • ОРГАНОТЕРАПИЯ
  • ОРГАНЧИК
  • ОРГИЯ
  • ОРДА
  • ОРДАЛИЯ
  • ОРДЕН
  • ОРДЕНОНОСЕЦ
  • ОРДЕНОНОСКА
  • ОРДЕНОНОСНЫЙ
  • ОРДЕНСКИЙ
  • ОРДЕР
  • ОРДИНАР
  • ОРДИНАРЕЦ
  • ОРДИНАРНЫЙ
  • ОРДИНАТА
  • ОРДИНАТОР
  • ОРДИНАТУРА
  • ОРДЫНЕЦ
  • ОРДЫНСКИЙ
  • ОРДЫНЩИНА
  • ОРЕАДА
  • ОРЕЛ
  • ОРЕОЛ
  • ОРЕХ
  • ОРЕХОВКА
  • ОРЕХОВЫЙ
  • ОРЕШЕК
  • ОРЕШИНА
  • ОРЕШНИК
  • ОРЕШНИКОВЫЙ
  • ОРЖАД
  • ОРИГИНАЛ
  • ОРИГИНАЛЬНИЧАТЬ
  • ОРИГИНАЛЬНО
  • ОРИГИНАЛЬНОСТЬ
  • ОРИГИНАЛЬНЫЙ
  • ОРИЕНТАЛИЗМ
  • ОРИЕНТАЛИСТ
  • ОРИЕНТАЛЬНЫЙ
  • ОРИЕНТАЦИЯ
  • ОРИЕНТИР
  • ОРИЕНТИРОВАННЫЙ
  • ОРИЕНТИРОВАТЬ
  • ОРИЕНТИРОВАТЬСЯ
  • ОРИЕНТИРОВКА
  • ОРИЕНТИРОВОЧНЫЙ
  • ОРКЕСТР
  • ОРКЕСТРАНТ
  • ОРКЕСТРАНТКА
  • ОРКЕСТРАНТСКИЙ
  • ОРКЕСТРИОН
  • ОРКЕСТРОВАННЫЙ
  • ОРКЕСТРОВАТЬ
  • ОРКЕСТРОВАТЬСЯ
  • ОРКЕСТРОВКА
  • ОРКЕСТРОВЫЙ
  • ОРЛАН
  • ОРЛЕНОК
  • ОРЛЕЦ
  • ОРЛИЙ
  • ОРЛИК
  • ОРЛИНЫЙ
  • ОРЛИЦА
  • ОРЛЯК
  • ОРЛЯНКА
  • ОРЛЯТА
  • ОРНАМЕНТ
  • ОРНАМЕНТАЛЬНЫЙ
  • ОРНАМЕНТАЦИЯ
  • ОРНАМЕНТИРОВАННЫЙ
  • ОРНАМЕНТИРОВАТЬ
  • ОРНАМЕНТИРОВАТЬСЯ
  • ОРНАМЕНТИРОВКА
  • ОРНАМЕНТОВАННЫЙ
  • ОРНАМЕНТОВАТЬ
  • ОРНАМЕНТОВАТЬСЯ
  • ОРНАМЕНТОВКА
  • ОРНИТОЛОГ
  • ОРНИТОЛОГИЧЕСКИЙ
  • ОРНИТОЛОГИЯ
  • ОРНИТОПТЕР
  • ОРОБЕЛЫЙ
  • ОРОБЕТЬ
  • ОРОГОВЕНИЕ
  • ОРОГОВЕТЬ
  • ОРОГРАФИЧЕСКИЙ
  • ОРОГРАФИЯ
  • ОРОСИТЕЛЬНЫЙ
  • ОРОСИТЬ
  • ОРОСИТЬСЯ
  • ОРОТКОШЕРСТЫЙ
  • ОРОЧОНЫ
  • ОРОШАТЬ
  • ОРОШАТЬСЯ
  • ОРОШЕНИЕ
  • ОРОШЕННЫЙ
  • ОРОШУ
  • ОРТО...
  • ОРТОДОКС
  • ОРТОДОКСАЛЬНОСТЬ
  • ОРТОДОКСАЛЬНЫЙ
  • ОРТОДОКСИЯ
  • ОРТОПЕДИСТ
  • ОРТОПЕДИЧЕСКИЙ
  • ОРТОПЕДИЯ
  • ОРТОЦЕНТР
  • ОРУДИЕ
  • ОРУДИЙНЫЙ
  • ОРУДНЫЙ
  • ОРУДОВАТЬ
  • ОРУЖЕЙНИК
  • ОРУЖЕЙНЫЙ
  • ОРУЖЕНОСЕЦ
  • ОРУЖИЕ
  • ОРУН
  • ОРУНЬЯ
  • ОРФОГРАФИЧЕСКИЙ
  • ОРФОГРАФИЯ
  • ОРФОЭПИЧЕСКИЙ
  • ОРФОЭПИЯ
  • ОРХИДЕЯ
  • ОРШАД
  • ОРЯСИНА
  • ОСА
  • ОСАДА
  • ОСАДИТЬ
  • ОСАДКА
  • ОСАДНЫЙ
  • ОСАДОК
  • ОСАДОЧНЫЙ
  • ОСАЖДАТЬ
  • ОСАЖДАТЬСЯ
  • ОСАЖДЕНИЕ
  • ОСАЖДЕННЫЙ
  • ОСАЖЕННЫЙ
  • ОСАЖИВАНИЕ
  • ОСАЖИВАТЬ
  • ОСАЖИВАТЬСЯ
  • ОСАЖУ
  • ОСАЛЕННЫЙ
  • ОСАЛИТЬ
  • ОСАНИСТЫЙ
  • ОСАНКА
  • ОСАННА
  • ОСАТАНЕЛЫЙ
  • ОСАТАНЕТЬ
  • ОСВАИВАТЬ
  • ОСВАИВАТЬСЯ
  • ОСВЕДОМИТЕЛЬ
  • ОСВЕДОМИТЕЛЬНЫЙ
  • ОСВЕДОМИТЬ
  • ОСВЕДОМИТЬСЯ
  • ОСВЕДОМЛЕНИЕ
  • ОСВЕДОМЛЕННОСТЬ
  • ОСВЕДОМЛЕННОСТЬ
  • ОСВЕДОМЛЕННЫЙ
  • ОСВЕДОМЛЕННЫЙ
  • ОСВЕДОМЛЯТЬ
  • ОСВЕДОМЛЯТЬСЯ
  • ОСВЕЖАТЬ
  • ОСВЕЖАТЬСЯ
  • ОСВЕЖЕВАННЫЙ
  • ОСВЕЖЕВАТЬ
  • ОСВЕЖЕНИЕ
  • ОСВЕЖЕННЫЙ
  • ОСВЕЖИТЕЛЬНЫЙ
  • ОСВЕЖИТЬ
  • ОСВЕЖИТЬСЯ
  • ОСВЕТИТЕЛЬ
  • ОСВЕТИТЕЛЬНЫЙ
  • ОСВЕТИТЬ
  • ОСВЕТИТЬСЯ
  • ОСВЕТЛЕННЫЙ
  • ОСВЕТЛИТЬ
  • ОСВЕТЛЯТЬ
  • ОСВЕЩАТЬ
  • ОСВЕЩАТЬСЯ
  • ОСВЕЩЕНИЕ
  • ОСВЕЩЕННОСТЬ
  • ОСВЕЩЕННЫЙ
  • ОСВЕЩУ
  • ОСВИДЕТЕЛЬСТВОВАНИЕ
  • ОСВИДЕТЕЛЬСТВОВАННЫЙ
  • ОСВИДЕТЕЛЬСТВОВАТЬ
  • ОСВИНЦЕВАТЬ
  • ОСВИНЦОВАННЫЙ
  • ОСВИНЦОВЫВАТЬ
  • ОСВИРЕПЕТЬ
  • ОСВИСТАННЫЙ
  • ОСВИСТАТЬ
  • ОСВИСТЫВАТЬ
  • ОСВИЩУ
  • ОСВОБОДИТЕЛЬ
  • ОСВОБОДИТЕЛЬНЫЙ
  • ОСВОБОДИТЬ
  • ОСВОБОДИТЬСЯ
  • ОСВОБОЖДАТЬ
  • ОСВОБОЖДАТЬСЯ
  • ОСВОБОЖДЕНИЕ
  • ОСВОБОЖДЕННЫЙ
  • ОСВОБОЖУ
  • ОСВОЕНИЕ
  • ОСВОЕННЫЙ
  • ОСВОИВАТЬ
  • ОСВОИВАТЬСЯ
  • ОСВОИТЬ
  • ОСВОИТЬСЯ
  • ОСВЯТИТЬ
  • ОСВЯЩАТЬ
  • ОСВЯЩАТЬСЯ
  • ОСВЯЩЕНИЕ
  • ОСВЯЩЕННЫЙ
  • ОСВЯЩУ
  • ОСЕВОЙ
  • ОСЕДАНИЕ
  • ОСЕДАТЬ
  • ОСЕДЛАННЫЙ
  • ОСЕДЛАТЬ
  • ОСЕДЛОСТЬ
  • ОСЕДЛОСТЬ
  • ОСЕДЛЫВАТЬ
  • ОСЕДЛЫЙ
  • ОСЕДЛЫЙ
  • ОСЕК
  • ОСЕКА
  • ОСЕКАТЬ
  • ОСЕКАТЬСЯ
  • ОСЕКУ
  • ОСЕЛ
  • ОСЕЛЕДЕЦ
  • ОСЕЛОК
  • ОСЕЛОК
  • ОСЕМЕНЕНИЕ
  • ОСЕМЕНЕННЫЙ
  • ОСЕМЕНИТЬ
  • ОСЕМЕНЯТЬ
  • ОСЕМЕНЯТЬСЯ
  • ОСЕНЕННЫЙ
  • ОСЕНИТЬ
  • ОСЕНИТЬСЯ
  • ОСЕННИЙ
  • ОСЕНЬ
  • ОСЕНЬЮ
  • ОСЕНЯТЬ
  • ОСЕНЯТЬСЯ
  • ОСЕРДИТЬ
  • ОСЕРДИТЬСЯ
  • ОСЕРЕБРЕННЫЙ
  • ОСЕРЕБРИТЬ
  • ОСЕРЕДНЯЧЕННЫЙ
  • ОСЕРЕДНЯЧИТЬ
  • ОСЕРЕДНЯЧИТЬСЯ
  • ОСЕРЖУ
  • ОСЕРЧАТЬ
  • ОСЕСТЬ
  • ОСЕТИНКА
  • ОСЕТИНСКИЙ
  • ОСЕТИНЫ
  • ОСЕТР
  • ОСЕТРИНА
  • ОСЕТРИННЫЙ
  • ОСЕТРОВЫЙ
  • ОСЕЧКА
  • ОСЕЧЬ
  • ОСЕЧЬСЯ
  • ОСИВЕТЬ
  • ОСИЛЕННЫЙ
  • ОСИЛИВАТЬ
  • ОСИЛИТЬ
  • ОСИНА
  • ОСИННИК
  • ОСИНОВИК
  • ОСИНОВЫЙ
  • ОСИНЫЙ
  • ОСИПЛОСТЬ
  • ОСИПЛЫЙ
  • ОСИПНУТЬ
  • ОСИРОТЕЛЫЙ
  • ОСИРОТЕТЬ
  • ОСИРОТИТЬ
  • ОСИРОЧУ
  • ОСИЯТЬ
  • ОСКАБЛИВАТЬ
  • ОСКАБЛИВАТЬСЯ
  • ОСКАЛ
  • ОСКАЛЕННЫЙ
  • ОСКАЛИВАТЬ
  • ОСКАЛИВАТЬСЯ
  • ОСКАЛИНА
  • ОСКАЛИТЬ
  • ОСКАЛИТЬСЯ
  • ОСКАНДАЛЕННЫЙ
  • ОСКАНДАЛИТЬ
  • ОСКАНДАЛИТЬСЯ
  • ОСКВЕРНЕНИЕ
  • ОСКВЕРНЕННЫЙ
  • ОСКВЕРНИТЕЛЬ
  • ОСКВЕРНИТЬ
  • ОСКВЕРНИТЬСЯ
  • ОСКВЕРНЯТЬ
  • ОСКВЕРНЯТЬСЯ
  • ОСКЛАБИТЬ
  • ОСКЛАБИТЬСЯ
  • ОСКЛАБЛЕННЫЙ
  • ОСКЛИЗАТЬСЯ
  • ОСКЛИЗЛЫЙ
  • ОСКЛИЗНУТЬ
  • ОСКЛИЗНУТЬСЯ
  • ОСКОБЛЕННЫЙ
  • ОСКОБЛЕННЫЙ
  • ОСКОБЛИТЬ
  • ОСКОЛОК
  • ОСКОЛОЧНЫЙ
  • ОСКОМА
  • ОСКОМИНА
  • ОСКОМИСТЫЙ
  • ОСКОПИТЬ
  • ОСКОПЛЕННЫЙ
  • ОСКОПЛЯТЬ
  • ОСКОПЛЯТЬСЯ
  • ОСКОРБИТЕЛЬ
  • ОСКОРБИТЕЛЬНОСТЬ
  • ОСКОРБИТЕЛЬНЫЙ
  • ОСКОРБИТЬ
  • ОСКОРБИТЬСЯ
  • ОСКОРБЛЕНИЕ
  • ОСКОРБЛЕННЫЙ
  • ОСКОРБЛЯТЬ
  • ОСКОРБЛЯТЬСЯ
  • ОСКОРОМИТЬ
  • ОСКОРОМИТЬСЯ
  • ОСКОРОМЛЕННЫЙ
  • ОСКОТИНИТЬСЯ
  • ОСКРЕБ
  • ОСКРЕБКИ
  • ОСКРЕБУ
  • ОСКРЕБЫВАТЬ
  • ОСКРЕБЫШ
  • ОСКРЕСТИ
  • ОСКУДЕВАТЬ
  • ОСКУДЕЛЫЙ
  • ОСКУДЕНИЕ
  • ОСКУДЕТЬ
  • ОСЛАБЕВАТЬ
  • ОСЛАБЕЛЫЙ
  • ОСЛАБЕТЬ
  • ОСЛАБИТЕЛЬ
  • ОСЛАБИТЬ
  • ОСЛАБЛЕНИЕ
  • ОСЛАБЛЕННЫЙ
  • ОСЛАБЛЯТЬ
  • ОСЛАБЛЯТЬСЯ
  • ОСЛАБНУТЬ
  • ОСЛАВИТЬ
  • ОСЛАВИТЬСЯ
  • ОСЛАВЛЕННЫЙ
  • ОСЛАВЛЯТЬ
  • ОСЛАВЛЯТЬСЯ
  • ОСЛЕДИНА
  • ОСЛЕНОК
  • ОСЛЕПИТЕЛЬНЫЙ
  • ОСЛЕПИТЬ
  • ОСЛЕПИТЬСЯ
  • ОСЛЕПЛЕНИЕ
  • ОСЛЕПЛЕННЫЙ
  • ОСЛЕПЛЯТЬ
  • ОСЛЕПЛЯТЬСЯ
  • ОСЛЕПНУТЬ
  • ОСЛИЗЛЫЙ
  • ОСЛИЗНУТЬ
  • ОСЛИК
  • ОСЛИННИК
  • ОСЛИНЫЙ
  • ОСЛИТЬ
  • ОСЛИХА
  • ОСЛИЦА
  • ОСЛОЖНЕНИЕ
  • ОСЛОЖНЕННЫЙ
  • ОСЛОЖНИТЬ
  • ОСЛОЖНИТЬСЯ
  • ОСЛОЖНЯТЬ
  • ОСЛОЖНЯТЬСЯ
  • ОСЛОП
  • ОСЛУШАНИЕ
  • ОСЛУШАТЬСЯ
  • ОСЛУШИВАТЬСЯ
  • ОСЛУШНИК
  • ОСЛУШНИЦА
  • ОСЛЫШАТЬСЯ
  • ОСЛЫШКА
  • ОСЛЯК
  • ОСЛЯТА
  • ОСЛЯТИНА
  • ОСЛЯТНИК
  • ОСМАЛИВАТЬ
  • ОСМАЛИВАТЬСЯ
  • ОСМАНКА
  • ОСМАНСКИЙ
  • ОСМАНЦЫ
  • ОСМАНЫ
  • ОСМАТРИВАТЬ
  • ОСМАТРИВАТЬСЯ
  • ОСМЕИВАТЬ
  • ОСМЕИВАТЬСЯ
  • ОСМЕЛЕТЬ
  • ОСМЕЛИВАТЬСЯ
  • ОСМЕЛИТЬСЯ
  • ОСМЕЯНИЕ
  • ОСМЕЯННЫЙ
  • ОСМЕЯТЬ
  • ОСМИЙ
  • ОСМОЛ
  • ОСМОЛЕННЫЙ
  • ОСМОЛИТЬ
  • ОСМОЛКА
  • ОСМОЛЬЩИК
  • ОСМОС
  • ОСМОТИЧЕСКИЙ
  • ОСМОТР
  • ОСМОТРЕННЫЙ
  • ОСМОТРЕТЬ
  • ОСМОТРЕТЬСЯ
  • ОСМОТРИТЕЛЬНОСТЬ
  • ОСМОТРИТЕЛЬНЫЙ
  • ОСМОТРЩИК
  • ОСМЫСЛЕНИЕ
  • ОСМЫСЛЕННОСТЬ
  • ОСМЫСЛЕННЫЙ
  • ОСМЫСЛИВАТЬ
  • ОСМЫСЛИВАТЬСЯ
  • ОСМЫСЛИТЬ
  • ОСМЫСЛЯТЬ
  • ОСМЫСЛЯТЬСЯ
  • ОСНАСТИТЬ
  • ОСНАСТКА
  • ОСНАЩАТЬ
  • ОСНАЩАТЬСЯ
  • ОСНАЩЕННЫЙ
  • ОСНАЩИВАТЬ
  • ОСНАЩИВАТЬСЯ
  • ОСНАЩУ
  • ОСНЕЖЕННЫЙ
  • ОСНЕЖИТЬ
  • ОСНОВА
  • ОСНОВАНИЕ
  • ОСНОВАННЫЙ
  • ОСНОВАТЕЛЬ
  • ОСНОВАТЕЛЬНОСТЬ
  • ОСНОВАТЕЛЬНЫЙ
  • ОСНОВАТЬ
  • ОСНОВАТЬСЯ
  • ОСНОВНИК
  • ОСНОВНОЙ
  • ОСНОВНЫЙ
  • ОСНОВНЫЙ
  • ОСНОВОПОЛАГАЮЩИЙ
  • ОСНОВОПОЛОЖНИК
  • ОСНОВОПОЛОЖНЫЙ
  • ОСНОВЩИК
  • ОСНОВЫВАТЬ
  • ОСНОВЫВАТЬСЯ
  • ОСНУЮ
  • ...ОСНЫЙ
  • ОСОБА
  • ОСОБЕННО
  • ОСОБЕННОСТЬ
  • ОСОБЕННЫЙ
  • ОСОБИТЬСЯ
  • ОСОБИЦА
  • ОСОБЛИВЫЙ
  • ОСОБНЫЙ
  • ОСОБНЯК
  • ОСОБНЯКОМ
  • ОСОБНЯЧОК
  • ОСОБО
  • ОСОБЫЙ
  • ОСОБЬ
  • ОСОБЬ
  • ОСОВЕЛЫЙ
  • ОСОВЕТЬ
  • ОСОЕД
  • ОСОЗНАВАТЬ
  • ОСОЗНАВАТЬСЯ
  • ОСОЗНАННЫЙ
  • ОСОЗНАТЬ
  • ОСОКА
  • ОСОКОВЫЕ
  • ОСОКОРНИК
  • ОСОКОРЬ
  • ОСОЛОВЕЛЫЙ
  • ОСОЛОВЕТЬ
  • ОСОЛОДЕТЬ
  • ОСОПЛИВЕТЬ
  • ОСОТ
  • ОСОТОВЫЙ
  • ОСПА
  • ОСПАРИВАТЬ
  • ОСПАРИВАТЬСЯ
  • ОСПЕННЫЙ
  • ОСПИНА
  • ОСПИНКА
  • ОСПОПРИВИВАНИЕ
  • ОСПОПРИВИВАТЕЛЬ
  • ОСПОПРИВИВАТЕЛЬНИЦА
  • ОСПОПРИВИВАТЕЛЬНЫЙ
  • ОСПОРЕННЫЙ
  • ОСПОРИВАТЬ
  • ОСПОРИВАТЬСЯ
  • ОСПОРИМЫЙ
  • ОСПОРИТЬ
  • ОСРАМИТЬ
  • ОСРАМИТЬСЯ
  • ОСРАМЛЕННЫЙ
  • ОССЕИН
  • ОСТ
  • ОСТ
  • ОСТАВАТЬСЯ
  • ОСТАВИТЬ
  • ОСТАВЛЕНИЕ
  • ОСТАВЛЕННЫЙ
  • ОСТАВЛЯТЬ
  • ОСТАВЛЯТЬСЯ
  • ОСТАЛЬНОЙ
  • ОСТАНАВЛИВАТЬ
  • ОСТАНАВЛИВАТЬСЯ
  • ОСТАНКИ
  • ОСТАНОВ
  • ОСТАНОВИТЬ
  • ОСТАНОВИТЬСЯ
  • ОСТАНОВКА
  • ОСТАНОВЛЕННЫЙ
  • ОСТАНОВОЧНЫЙ
  • ОСТАНУСЬ
  • ОСТАТНИЙ
  • ОСТАТОК
  • ОСТАТОЧНЫЙ
  • ОСТАТЬСЯ
  • ОСТАШИ
  • ОСТАЮСЬ
  • ОСТЕБЕЛИТЬСЯ
  • ОСТЕИТ
  • ОСТЕКЛЕННЫЙ
  • ОСТЕКЛЕТЬ
  • ОСТЕКЛИТЬ
  • ОСТЕКЛЯНИТЬСЯ
  • ОСТЕКЛЯТЬ
  • ОСТЕКЛЯТЬСЯ
  • ОСТЕОЛОГИЧЕСКИЙ
  • ОСТЕОЛОГИЯ
  • ОСТЕОМИЭЛИТ
  • ОСТЕОТОМИЯ
  • ОСТЕПЕНЕННЫЙ
  • ОСТЕПЕНИТЬ
  • ОСТЕПЕНИТЬСЯ
  • ОСТЕПЕНЯТЬ
  • ОСТЕПЕНЯТЬСЯ
  • ОСТЕР
  • ОСТЕРВЕНЕЛЫЙ
  • ОСТЕРВЕНЕНИЕ
  • ОСТЕРВЕНЕННЫЙ
  • ОСТЕРВЕНЕТЬ
  • ОСТЕРВЕНИТЬ
  • ОСТЕРВЕНИТЬСЯ
  • ОСТЕРЕГ
  • ОСТЕРЕГАТЬ
  • ОСТЕРЕГАТЬСЯ
  • ОСТЕРЕГУ
  • ОСТЕРЕЖЕННЫЙ
  • ОСТЕРЕЖЕШЬ
  • ОСТЕРЕЧЬ
  • ОСТЕРЕЧЬСЯ
  • ОСТЕРИЯ
  • ОСТЗЕЕЦ
  • ОСТЗЕЙСКИЙ
  • ОСТИСТОСТЬ
  • ОСТИСТЫЙ
  • ОСТИТ
  • ОСТОВ
  • ОСТОЙЧИВОСТЬ
  • ОСТОЙЧИВЫЙ
  • ОСТОЛБЕНЕЛЫЙ
  • ОСТОЛБЕНЕНИЕ
  • ОСТОЛБЕНЕТЬ
  • ОСТОЛОП
  • ОСТОРОЖНИЧАТЬ
  • ОСТОРОЖНОСТЬ
  • ОСТОРОЖНЫЙ
  • ОСТОЧЕРТЕТЬ
  • ОСТРАГИВАТЬ
  • ОСТРАГИВАТЬСЯ
  • ОСТРАКИЗМ
  • ОСТРАСТКА
  • ОСТРЕЕ
  • ОСТРЕЕ
  • ОСТРЕКАВИТЬ
  • ОСТРЕКАВИТЬСЯ
  • ОСТРЕКАТЬ
  • ОСТРЕКАТЬСЯ
  • ОСТРЕЦ
  • ОСТРИГ
  • ОСТРИГАТЬ
  • ОСТРИГАТЬСЯ
  • ОСТРИГУ
  • ОСТРИЕ
  • ОСТРИЖЕННЫЙ
  • ОСТРИЖЕШЬ
  • ОСТРИЛЬНЫЙ
  • ОСТРИТЬ
  • ОСТРИТЬ
  • ОСТРИЦА
  • ОСТРИЧЬ
  • ОСТРИЧЬСЯ
  • ОСТРО...
  • ОСТРОВ
  • ОСТРОВЕРХИЙ
  • ОСТРОВИНА
  • ОСТРОВИТЯНИН
  • ОСТРОВИТЯНКА
  • ОСТРОВНОЙ
  • ОСТРОВОК
  • ОСТРОВСКОЙ
  • ОСТРОВЬЕ
  • ОСТРОГ
  • ОСТРОГА
  • ОСТРОГАННЫЙ
  • ОСТРОГАТЬ
  • ОСТРОГЛАЗЫЙ
  • ОСТРОГОВЫЙ
  • ОСТРОГОЛОВЫЙ
  • ОСТРОГОРБЫЙ
  • ОСТРОГРУДКА
  • ОСТРОГУБЦЫ
  • ОСТРОДЕФИЦИТНЫЙ
  • ОСТРОЖЕК
  • ОСТРОЖИТЬ
  • ОСТРОЖНИК
  • ОСТРОЖНИК
  • ОСТРОЖНЫЙ
  • ОСТРОЗАРАЗНЫЙ
  • ОСТРОЗУБЦЫ
  • ОСТРОЗУБЫЙ
  • ОСТРОКЛЮВЫЙ
  • ОСТРОКОНЕЧНЫЙ
  • ОСТРОКРЫЛЫЙ
  • ОСТРОЛИСТ
  • ОСТРОЛИСТЫЙ
  • ОСТРОЛИЦЫЙ
  • ОСТРОНОСИК
  • ОСТРОНОСЫЙ
  • ОСТРОПЕСТР
  • ОСТРОПЕСТРО
  • ОСТРОПИЛЕННЫЙ
  • ОСТРОПИЛИВАТЬ
  • ОСТРОПИЛИТЬ
  • ОСТРОРЫЛЫЙ
  • ОСТРОСЛОВ
  • ОСТРОСЛОВИЕ
  • ОСТРОСЛОВИТЬ
  • ОСТРОТА
  • ОСТРОУГОЛЬНИК
  • ОСТРОУГОЛЬНЫЙ
  • ОСТРОУМ
  • ОСТРОУМЕЦ
  • ОСТРОУМИЕ
  • ОСТРОУМНИЧАТЬ
  • ОСТРОУМНЫЙ
  • ОСТРОУХИЙ
  • ОСТРОХВОСТЫЙ
  • ОСТРУГАННЫЙ
  • ОСТРУГАТЬ
  • ОСТРУГИВАТЬ
  • ОСТРУГИВАТЬСЯ
  • ОСТРЫЙ
  • ОСТРЯК
  • ОСТРЯЧКА
  • ОСТУДА
  • ОСТУДИТЬ
  • ОСТУЖАТЬ
  • ОСТУЖАТЬСЯ
  • ОСТУЖЕННЫЙ
  • ОСТУЖУ
  • ОСТУПАТЬСЯ
  • ОСТУПИТЬСЯ
  • ОСТЫВАТЬ
  • ОСТЫЛЫЙ
  • ОСТЫНУ
  • ОСТЫНУТЬ
  • ОСТЫТЬ
  • ОСТЬ
  • ОСТЯКИ
  • ОСТЯЦКИЙ
  • ОСТЯЧКА
  • ОСУДИТЬ
  • ОСУЖДАТЬ
  • ОСУЖДЕНИЕ
  • ОСУЖДЕННЫЙ
  • ОСУЖУ
  • ОСУНУТЬСЯ
  • ОСУШАТЬ
  • ОСУШАТЬСЯ
  • ОСУШЕНИЕ
  • ОСУШЕННЫЙ
  • ОСУШЕННЫЙ
  • ОСУШИТЕЛЬНЫЙ
  • ОСУШИТЬ
  • ОСУШКА
  • ОСУЩЕСТВИМОСТЬ
  • ОСУЩЕСТВИМЫЙ
  • ОСУЩЕСТВИТЬ
  • ОСУЩЕСТВИТЬСЯ
  • ОСУЩЕСТВЛЕНИЕ
  • ОСУЩЕСТВЛЯТЬ
  • ОСУЩЕСТВЛЯТЬСЯ
  • ОСЧАСТЛИВИТЬ
  • ОСЧАСТЛИВЛЕННЫЙ
  • ОСЧАСТЛИВЛИВАТЬ
  • ОСЫПАЕМОСТЬ
  • ОСЫПАНИЕ
  • ОСЫПАННЫЙ
  • ОСЫПАТЬ
  • ОСЫПАТЬ
  • ОСЫПАТЬСЯ
  • ОСЫПАТЬСЯ
  • ОСЫПЬ
  • ОСЬ
  • ОСЬМЕРИК
  • ОСЬМИНА
  • ОСЬМИНОГ
  • ОСЬМНАДЦАТЬ
  • ОСЬМОЙ
  • ОСЬМУХА
  • ОСЬМУШКА
  • ОСЯДУ
  • ОСЯЗАЕМОСТЬ
  • ОСЯЗАЕМЫЙ
  • ОСЯЗАНИЕ
  • ОСЯЗАТЕЛЬНОСТЬ
  • ОСЯЗАТЕЛЬНЫЙ
  • ОСЯЗАТЬ
  • ОТ
  • ОТ...
  • ОТ...
  • ОТАВА
  • ОТАВНЫЙ
  • ОТАКЕЛАЖЕННЫЙ
  • ОТАКЕЛАЖИВАТЬ
  • ОТАКЕЛАЖИВАТЬСЯ
  • ОТАКЕЛАЖИТЬ
  • ОТАПЛИВАТЬ
  • ОТАПЛИВАТЬСЯ
  • ОТАПТЫВАТЬ
  • ОТАПТЫВАТЬСЯ
  • ОТАРА
  • ОТАРЩИК
  • ОТБАВИТЬ
  • ОТБАВКА
  • ОТБАВЛЕННЫЙ
  • ОТБАВЛЯТЬ
  • ОТБАВЛЯТЬСЯ
  • ОТБАЛИВАТЬ
  • ОТБАРАБАНЕННЫЙ
  • ОТБАРАБАНИТЬ
  • ОТБЕГАННЫЙ
  • ОТБЕГАТЬ
  • ОТБЕГАТЬ
  • ОТБЕГУ
  • ОТБЕЖАТЬ
  • ОТБЕЙ
  • ОТБЕЛЕННЫЙ
  • ОТБЕЛИВАТЬ
  • ОТБЕЛИВАТЬСЯ
  • ОТБЕЛИТЬ
  • ОТБЕЛКА
  • ОТБЕЛЬНЫЙ
  • ОТБЕЛЬЩИК
  • ОТБЕЛЬЩИЦА
  • ОТБЕРУ
  • ОТБЕСЕДОВАТЬ
  • ОТБЕСИТЬСЯ
  • ОТБЕШУСЬ
  • ОТБИВ
  • ОТБИВАТЬ
  • ОТБИВАТЬСЯ
  • ОТБИВКА
  • ОТБИВНОЙ
  • ОТБИРАТЬ
  • ОТБИРАТЬСЯ
  • ОТБИТЫЙ
  • ОТБИТЬ
  • ОТБИТЬСЯ
  • ОТБЛАГОДАРЕННЫЙ
  • ОТБЛАГОДАРИТЬ
  • ОТБЛАЖИТЬ
  • ОТБЛЕСК
  • ОТБЛЕСКИВАТЬ
  • ОТБЛЕСТЕТЬ
  • ОТБЛЕЩУ
  • ОТБЛИСТАТЬ
  • ОТБОЙ
  • ОТБОЙКА
  • ОТБОЙНЫЙ
  • ОТБОЛЕТЬ
  • ОТБОР
  • ОТБОРКА
  • ОТБОРНИК
  • ОТБОРНЫЙ
  • ...ОТБОРНЫЙ
  • ОТБОРОНИТЬ
  • ОТБОРЩИК
  • ОТБОРЩИЦА
  • ОТБОЯРИВАТЬСЯ
  • ОТБОЯРИТЬСЯ
  • ОТБРАКОВАННЫЙ
  • ОТБРАКОВАТЬ
  • ОТБРАКОВКА
  • ОТБРАКОВЫВАТЬ
  • ОТБРАКОВЫВАТЬСЯ
  • ОТБРАНИВАТЬСЯ
  • ОТБРАНИТЬ
  • ОТБРАНИТЬСЯ
  • ОТБРАСЫВАТЬ
  • ОТБРАСЫВАТЬСЯ
  • ОТБРЕЛ
  • ОТБРЕСТИ
  • ОТБРЕЮ
  • ОТБРИВАТЬ
  • ОТБРИВАТЬСЯ
  • ОТБРИТЫЙ
  • ОТБРИТЬ
  • ОТБРИТЬСЯ
  • ОТБРОДИТЬ
  • ОТБРОЖУ
  • ОТБРОС
  • ОТБРОСАТЬ
  • ОТБРОСАТЬСЯ
  • ОТБРОСИТЬ
  • ОТБРОСКА
  • ОТБРОШЕННЫЙ
  • ОТБРОШУ
  • ОТБРЯКАТЬ
  • ОТБУДУ
  • ОТБУЗОВАННЫЙ
  • ОТБУЗОВАТЬ
  • ОТБУКСИРОВАННЫЙ
  • ОТБУКСИРОВАТЬ
  • ОТБУКСИРОВАТЬСЯ
  • ОТБУКСИРОВКА
  • ОТБУРИТЬ
  • ОТБУРЛИТЬ
  • ОТБУЧЕННЫЙ
  • ОТБУЧИВАТЬ
  • ОТБУЧИВАТЬСЯ
  • ОТБУЧИТЬ
  • ОТБУШЕВАТЬ
  • ОТБЫВАНИЕ
  • ОТБЫВАТЬ
  • ОТБЫВКА
  • ОТБЫТИЕ
  • ОТБЫТЬ
  • ОТВАГА
  • ОТВАДИТЬ
  • ОТВАДИТЬСЯ
  • ОТВАЖЕННЫЙ
  • ОТВАЖИВАТЬ
  • ОТВАЖИВАТЬСЯ
  • ОТВАЖИВАТЬСЯ
  • ОТВАЖИТЬСЯ
  • ОТВАЖНОСТЬ
  • ОТВАЖНЫЙ
  • ОТВАЖУ
  • ОТВАЛ
  • ОТВАЛЕННЫЙ
  • ОТВАЛИВАТЬ
  • ОТВАЛИВАТЬ
  • ОТВАЛИВАТЬСЯ
  • ОТВАЛИТЬ
  • ОТВАЛИТЬСЯ
  • ОТВАЛКА
  • ОТВАЛЬНЫЙ
  • ОТВАЛЬЩИК
  • ОТВАЛЬЩИЦА
  • ОТВАЛЯННЫЙ
  • ОТВАЛЯТЬ
  • ОТВАР
  • ОТВАРЕННЫЙ
  • ОТВАРИВАТЬ
  • ОТВАРИВАТЬСЯ
  • ОТВАРИТЬ
  • ОТВАРИТЬСЯ
  • ОТВАРНОЙ
  • ОТВАРНЫЙ
  • ОТВЕВАТЬ
  • ОТВЕВАТЬСЯ
  • ОТВЕДАННЫЙ
  • ОТВЕДАТЬ
  • ОТВЕДЕНИЕ
  • ОТВЕДЕННЫЙ
  • ОТВЕДУ
  • ОТВЕДЫВАТЬ
  • ОТВЕДЫВАТЬСЯ
  • ОТВЕЗЕННЫЙ
  • ОТВЕЗТИ
  • ОТВЕИВАТЬ
  • ОТВЕИВАТЬСЯ
  • ОТВЕЙ
  • ОТВЕЙ
  • ОТВЕКОВАТЬ
  • ОТВЕЛ
  • ОТВЕРГАТЬ
  • ОТВЕРГАТЬСЯ
  • ОТВЕРГНУТЫЙ
  • ОТВЕРГНУТЬ
  • ОТВЕРДЕВАНИЕ
  • ОТВЕРДЕВАТЬ
  • ОТВЕРДЕЛОСТЬ
  • ОТВЕРДЕЛЫЙ
  • ОТВЕРДЕНИЕ
  • ОТВЕРДЕТЬ
  • ОТВЕРЖЕНЕЦ
  • ОТВЕРЖЕННЫЙ
  • ОТВЕРЗАТЬ
  • ОТВЕРЗАТЬСЯ
  • ОТВЕРЗТИСЬ
  • ОТВЕРЗТЬ
  • ОТВЕРНУТЫЙ
  • ОТВЕРНУТЬ
  • ОТВЕРНУТЬСЯ
  • ОТВЕРСТИЕ
  • ОТВЕРСТИСЬ
  • ОТВЕРСТЫЙ
  • ОТВЕРСТЬ
  • ОТВЕРТЕТЬ
  • ОТВЕРТЕТЬСЯ
  • ОТВЕРТКА
  • ОТВЕРТЫВАТЬ
  • ОТВЕРТЫВАТЬСЯ
  • ОТВЕРЧЕННЫЙ
  • ОТВЕРЧУ
  • ОТВЕС
  • ОТВЕСИТЬ
  • ОТВЕСНОСТЬ
  • ОТВЕСНЫЙ
  • ОТВЕСТИ
  • ОТВЕТ
  • ОТВЕТВИТЬ
  • ОТВЕТВИТЬСЯ
  • ОТВЕТВЛЕНИЕ
  • ОТВЕТВЛЕННЫЙ
  • ОТВЕТВЛЯТЬ
  • ОТВЕТВЛЯТЬСЯ
  • ОТВЕТИТЬ
  • ОТВЕТНЫЙ
  • ОТВЕТСТВЕННОСТЬ
  • ОТВЕТСТВЕННЫЙ
  • ОТВЕТСТВОВАТЬ
  • ОТВЕТЧИК
  • ОТВЕТЧИЦА
  • ОТВЕЧАТЬ
  • ОТВЕЧЕННЫЙ
  • ОТВЕЧУ
  • ОТВЕШАННЫЙ
  • ОТВЕШАТЬ
  • ОТВЕШЕННЫЙ
  • ОТВЕШИВАТЬ
  • ОТВЕШИВАТЬСЯ
  • ОТВЕШУ
  • ОТВЕЯННЫЙ
  • ОТВЕЯТЬ
  • ОТВЕЯТЬСЯ
  • ОТВИВАТЬ
  • ОТВИЛИВАТЬ
  • ОТВИЛЬНУТЬ
  • ОТВИНТИТЬ
  • ОТВИНТИТЬСЯ
  • ОТВИНЧЕННЫЙ
  • ОТВИНЧИВАТЬ
  • ОТВИНЧИВАТЬСЯ
  • ОТВИНЧУ
  • ОТВИСАТЬ
  • ОТВИСЛЫЙ
  • ОТВИСНУТЬ
  • ОТВИТЫЙ
  • ОТВИТЬ
  • ОТВЛЕК
  • ОТВЛЕКАТЬ
  • ОТВЛЕКАТЬСЯ
  • ОТВЛЕКУ
  • ОТВЛЕЧЕНИЕ
  • ОТВЛЕЧЕННОСТЬ
  • ОТВЛЕЧЕННЫЙ
  • ОТВЛЕЧЬ
  • ОТВЛЕЧЬСЯ
  • ОТВОД
  • ОТВОДИТЬ
  • ОТВОДИТЬСЯ
  • ОТВОДКА
  • ОТВОДНЫЙ
  • ОТВОДОК
  • ОТВОДЧИК
  • ОТВОЕВАННЫЙ
  • ОТВОЕВАТЬ
  • ОТВОЕВЫВАТЬ
  • ОТВОЕВЫВАТЬСЯ
  • ОТВОЖУ
  • ОТВОЖУ
  • ОТВОЖУ
  • ОТВОЖУ
  • ОТВОЗ
  • ОТВОЗИТЬ
  • ОТВОЗИТЬ
  • ОТВОЗИТЬСЯ
  • ОТВОЗИТЬСЯ
  • ОТВОЗКА
  • ОТВОЗЧИК
  • ОТВОЗЧИЦА
  • ОТВОЛАЖИВАТЬ
  • ОТВОЛАЖИВАТЬСЯ
  • ОТВОЛАКИВАТЬ
  • ОТВОЛАКИВАТЬСЯ
  • ОТВОЛОЖЕННЫЙ
  • ОТВОЛОЖИТЬ
  • ОТВОЛОК
  • ОТВОЛОКА
  • ОТВОЛОКУ
  • ОТВОЛОЧЕННЫЙ
  • ОТВОЛОЧИТЬ
  • ОТВОЛОЧЬ
  • ОТВОРАЧИВАТЬ
  • ОТВОРАЧИВАТЬСЯ
  • ОТВОРЕННЫЙ
  • ОТВОРИТЬ
  • ОТВОРИТЬСЯ
  • ОТВОРОТ
  • ОТВОРОТИТЬ
  • ОТВОРОТИТЬСЯ
  • ОТВОРОТНЫЙ
  • ОТВОРОЧАТЬ
  • ОТВОРОЧЕННЫЙ
  • ОТВОРОЧУ
  • ОТВОРЯТЬ
  • ОТВОРЯТЬСЯ
  • ОТВОЮ
  • ОТВОЮЮ
  • ОТВРАТИТЕЛЬНЫЙ
  • ОТВРАТИТЬ
  • ОТВРАТНЫЙ
  • ОТВРАЩАТЬ
  • ОТВРАЩАТЬСЯ
  • ОТВРАЩЕНИЕ
  • ОТВРАЩЕННЫЙ
  • ОТВРАЩУ
  • ОТВСЮДУ
  • ОТВЫКАТЬ
  • ОТВЫКНУТЬ
  • ОТВЫТЬ
  • ОТВЫЧКА
  • ОТВЯЖУ
  • ОТВЯЗАННЫЙ
  • ОТВЯЗАТЬ
  • ОТВЯЗАТЬСЯ
  • ОТВЯЗКА
  • ОТВЯЗЫВАТЬ
  • ОТВЯЗЫВАТЬСЯ
  • ОТГАДАННЫЙ
  • ОТГАДАТЬ
  • ОТГАДКА
  • ОТГАДЧИК
  • ОТГАДЫВАТЬ
  • ОТГАДЫВАТЬСЯ
  • ОТГАЩИВАТЬ
  • ОТГИБ
  • ОТГИБАТЬ
  • ОТГИБАТЬСЯ
  • ОТГЛАГОЛЬНОСТЬ
  • ОТГЛАГОЛЬНЫЙ
  • ОТГЛАДИТЬ
  • ОТГЛАДИТЬСЯ
  • ОТГЛАДЫВАТЬ
  • ОТГЛАДЫВАТЬСЯ
  • ОТГЛАЖЕННЫЙ
  • ОТГЛАЖИВАТЬ
  • ОТГЛАЖИВАТЬСЯ
  • ОТГЛАЖУ
  • ОТГЛАТЫВАТЬ
  • ОТГЛОДАННЫЙ
  • ОТГЛОДАТЬ
  • ОТГЛОТНУТЬ
  • ОТГНИВАТЬ
  • ОТГНИТЬ
  • ОТГОВАРИВАТЬ
  • ОТГОВАРИВАТЬСЯ
  • ОТГОВОРЕННЫЙ
  • ОТГОВОРИТЬ
  • ОТГОВОРИТЬСЯ
  • ОТГОВОРКА
  • ОТГОВОРЩИК
  • ОТГОЛОСОК
  • ОТГОН
  • ОТГОНКА
  • ОТГОНЮ
  • ОТГОНЯТЬ
  • ОТГОНЯТЬ
  • ОТГОРАЖИВАТЬ
  • ОТГОРАЖИВАТЬСЯ
  • ОТГОРЕВАТЬ
  • ОТГОРЕТЬ
  • ОТГОРОДИТЬ
  • ОТГОРОДИТЬСЯ
  • ОТГОРОЖЕННЫЙ
  • ОТГОРОЖУ
  • ОТГОСТИТЬ
  • ОТГОЩУ
  • ОТГРАНЕННЫЙ
  • ОТГРАНИТЬ
  • ОТГРАНИЧЕННЫЙ
  • ОТГРАНИЧИВАТЬ
  • ОТГРАНИЧИВАТЬСЯ
  • ОТГРАНИЧИТЬ
  • ОТГРАФИТЬ
  • ОТГРАФЛЕННЫЙ
  • ОТГРАФЛЯТЬ
  • ОТГРАФЛЯТЬСЯ
  • ОТГРЕБАТЬ
  • ОТГРЕБАТЬСЯ
  • ОТГРЕБУ
  • ОТГРЕБЩИК
  • ОТГРЕМЕТЬ
  • ОТГРЕСТИ
  • ОТГРЕСТИСЬ
  • ОТГРОХАТЬ
  • ОТГРОХОТАТЬ
  • ОТГРОХОЧУ
  • ОТГРУЖАТЬ
  • ОТГРУЖАТЬСЯ
  • ОТГРУЖЕННЫЙ
  • ОТГРУЖЕННЫЙ
  • ОТГРУЖУ
  • ОТГРУЗИТЬ
  • ОТГРУЗКА
  • ОТГРУСТИТЬ
  • ОТГРУЩУ
  • ОТГРЫЗАТЬ
  • ОТГРЫЗАТЬСЯ
  • ОТГРЫЗЕННЫЙ
  • ОТГРЫЗТЬ
  • ОТГРЫЗТЬСЯ
  • ОТГУДЕТЬ
  • ОТГУЛ
  • ОТГУЛИВАТЬ
  • ОТГУЛИВАТЬСЯ
  • ОТГУЛЬНЫЙ
  • ОТГУЛЯННЫЙ
  • ОТГУЛЯТЬ
  • ОТГУЛЯТЬСЯ
  • ОТДАВАТЬ
  • ОТДАВАТЬСЯ
  • ОТДАВИТЬ
  • ОТДАВЛЕННЫЙ
  • ОТДАВЛИВАТЬ
  • ОТДАВЛИВАТЬСЯ
  • ОТДАДИМ
  • ОТДАИВАТЬ
  • ОТДАИВАТЬСЯ
  • ОТДАЛЕНИЕ
  • ОТДАЛЕННОСТЬ
  • ОТДАЛЕННЫЙ
  • ОТДАЛИТЬ
  • ОТДАЛИТЬСЯ
  • ОТДАЛЯТЬ
  • ОТДАЛЯТЬСЯ
  • ОТДАМ
  • ОТДАНИЕ
  • ОТДАННЫЙ
  • ОТДАРЕННЫЙ
  • ОТДАРЕННЫЙ
  • ОТДАРИВАТЬ
  • ОТДАРИВАТЬСЯ
  • ОТДАРИТЬ
  • ОТДАРИТЬСЯ
  • ОТДАСТ
  • ОТДАТЬ
  • ОТДАТЬСЯ
  • ОТДАЧА
  • ОТДАШЬ
  • ОТДАЮ
  • ОТДВИГАТЬ
  • ОТДВИГАТЬ
  • ОТДВИГАТЬСЯ
  • ОТДВИЖКА
  • ОТДВИЖНОЙ
  • ОТДВИНУТЫЙ
  • ОТДВИНУТЬ
  • ОТДВИНУТЬСЯ
  • ОТДЕЖУРЕННЫЙ
  • ОТДЕЖУРИТЬ
  • ОТДЕЛ
  • ОТДЕЛАННЫЙ
  • ОТДЕЛАТЬ
  • ОТДЕЛАТЬСЯ
  • ОТДЕЛЕНИЕ
  • ОТДЕЛЕННЫЙ
  • ОТДЕЛЕНСКИЙ
  • ОТДЕЛИМОСТЬ
  • ОТДЕЛИМЫЙ
  • ОТДЕЛИТЕЛЬ
  • ОТДЕЛИТЕЛЬНЫЙ
  • ОТДЕЛИТЬСЯ
  • ОТДЕЛКА
  • ОТДЕЛОЧНЫЙ
  • ОТДЕЛЫВАТЬ
  • ОТДЕЛЫВАТЬСЯ
  • ОТДЕЛЬНОСТЬ
  • ОТДЕЛЬНЫЙ
  • ОТДЕЛЬЩИК
  • ОТДЕЛЬЩИЦА
  • ОТДЕЛЯТЬ
  • ОТДЕЛЯТЬСЯ
  • ОТДЕРГАННЫЙ
  • ОТДЕРГАТЬ
  • ОТДЕРГИВАТЬ
  • ОТДЕРГИВАТЬСЯ
  • ОТДЕРНУТЫЙ
  • ОТДЕРНУТЬ
  • ОТДЕРУ
  • ОТДИРАТЬ
  • ОТДИРАТЬСЯ
  • ОТДНЕВАТЬ
  • ОТДОЕННЫЙ
  • ОТДОИТЬ
  • ОТДОИТЬСЯ
  • ОТДОХНОВЕНИЕ
  • ОТДОХНУТЬ
  • ОТДУБАСИТЬ
  • ОТДУБАШУ
  • ОТДУВАТЬ
  • ОТДУВАТЬСЯ
  • ОТДУМАТЬ
  • ОТДУМЫВАТЬ
  • ОТДУТЫЙ
  • ОТДУТЬ
  • ОТДУХ
  • ОТДУШИНА
  • ОТДУШНИК
  • ОТДУШНИЧЕК
  • ОТДЫХ
  • ОТДЫХАТЬ
  • ОТДЫХАЮЩИЙ
  • ОТДЫХИВАТЬСЯ
  • ОТДЫШАТЬСЯ
  • ОТЕК
  • ОТЕК
  • ОТЕКАТЬ
  • ОТЕКЛЫЙ
  • ОТЕКУ
  • ОТЕЛ
  • ОТЕЛИТЬ
  • ОТЕЛИТЬСЯ
  • ОТЕЛОЧНЫЙ
  • ОТЕЛЬ
  • ОТЕЛЬНЫЙ
  • ОТЕЛЯТЬСЯ
  • ОТЕПЛЕНИЕ
  • ОТЕПЛЕННЫЙ
  • ОТЕПЛИТЕЛЬНЫЙ
  • ОТЕПЛИТЬ
  • ОТЕПЛЯТЬ
  • ОТЕПЛЯТЬСЯ
  • ОТЕРЕТЬ
  • ОТЕРЕТЬСЯ
  • ОТЕРТЫЙ
  • ОТЕСАННЫЙ
  • ОТЕСАТЬ
  • ОТЕСАТЬСЯ
  • ОТЕСЫВАТЬ
  • ОТЕСЫВАТЬСЯ
  • ОТЕЦ
  • ОТЕЦКИЙ
  • ОТЕЧЕСКИЙ
  • ОТЕЧЕСТВЕННЫЙ
  • ОТЕЧЕСТВО
  • ОТЕЧЕСТВОВЕДЕНИЕ
  • ОТЕЧНЫЙ
  • ОТЕЧЬ
  • ОТЕШУ
  • ОТЖАРИВАТЬ
  • ОТЖАРИТЬ
  • ОТЖАТЫЙ
  • ОТЖАТЫЙ
  • ОТЖАТЬ
  • ОТЖАТЬ
  • ОТЖАТЬСЯ
  • ОТЖАТЬСЯ
  • ОТЖЕВАННЫЙ
  • ОТЖЕВАТЬ
  • ОТЖЕВЫВАТЬ
  • ОТЖЕГ
  • ОТЖЕЧЬ
  • ОТЖИВАТЬ
  • ОТЖИВИТЬ
  • ОТЖИВЛЕННЫЙ
  • ОТЖИВЛЯТЬ
  • ОТЖИВУ
  • ОТЖИВШИЙ
  • ОТЖИГ
  • ОТЖИГАТЕЛЬНЫЙ
  • ОТЖИГАТЬ
  • ОТЖИГАТЬСЯ
  • ОТЖИЛЕННЫЙ
  • ОТЖИЛИВАТЬ
  • ОТЖИЛИТЬ
  • ОТЖИЛОК
  • ОТЖИМ
  • ОТЖИМАТЬ
  • ОТЖИМАТЬСЯ
  • ОТЖИМКА
  • ОТЖИМНИК
  • ОТЖИМНЫЙ
  • ОТЖИМОК
  • ОТЖИМЩИК
  • ОТЖИНАТЬ
  • ОТЖИНАТЬСЯ
  • ОТЖИТОК
  • ОТЖИТЫЙ
  • ОТЖИТЬ
  • ОТЖУРЕННЫЙ
  • ОТЖУРИТЬ
  • ОТЖУЧЕННЫЙ
  • ОТЖУЧИТЬ
  • ОТЖУЮ
  • ОТЗАВТРАКАТЬ
  • ОТЗВАНИВАТЬ
  • ОТЗВЕНЕТЬ
  • ОТЗВОНИТЬ
  • ОТЗВУК
  • ОТЗВУЧАТЬ
  • ОТЗВУЧИЕ
  • ОТЗВУЧНЫЙ
  • ОТЗИМОВАТЬ
  • ОТЗОВИЗМ
  • ОТЗОВИСТ
  • ОТЗОВИСТСКИЙ
  • ОТЗОВУ
  • ОТЗОЛ
  • ОТЗОЛЕННЫЙ
  • ОТЗОЛИТЬ
  • ОТЗОЛКА
  • ОТЗОЛЬНЫЙ
  • ОТЗЫВ
  • ОТЗЫВАТЬ
  • ОТЗЫВАТЬСЯ
  • ОТЗЫВНОЙ
  • ОТЗЫВЧИВОСТЬ
  • ОТЗЫВЧИВЫЙ
  • ОТИРАТЬ
  • ОТИРАТЬСЯ


ОТКАЖУ’ Index

  • ОТКАЖУ
  • ОТКАЗ
  • ОТКАЗАННЫЙ
  • ОТКАЗАТЬ
  • ОТКАЗЧИК
  • ОТКАЗЧИЦА
  • ОТКАЗЫВАТЬ
  • ОТКАЗЫВАТЬСЯ
  • ОТКАЛЫВАТЬ
  • ОТКАЛЫВАТЬСЯ
  • ОТКАПАННЫЙ
  • ОТКАПАТЬ
  • ОТКАПЫВАТЬ
  • ОТКАПЫВАТЬСЯ
  • ОТКАПЫВАТЬСЯ
  • ОТКАРМЛИВАТЬ
  • ОТКАРМЛИВАТЬСЯ
  • ОТКАТ
  • ОТКАТАННЫЙ
  • ОТКАТАТЬ
  • ОТКАТИТЬ
  • ОТКАТИТЬСЯ
  • ОТКАТКА
  • ОТКАТОЧНЫЙ
  • ОТКАТЧИК
  • ОТКАТЫВАТЬ
  • ОТКАТЫВАТЬСЯ
  • ОТКАЧАННЫЙ
  • ОТКАЧЕННЫЙ
  • ОТКАЧИВАТЬ
  • ОТКАЧИВАТЬСЯ
  • ОТКАЧКА
  • ОТКАЧНУТЬ
  • ОТКАЧНУТЬСЯ
  • ОТКАЧУ
  • ОТКАШИВАТЬ
  • ОТКАШИВАТЬСЯ
  • ОТКАШЛИВАТЬ
  • ОТКАШЛИВАТЬСЯ
  • ОТКАШЛЯНУТЬ
  • ОТКАШЛЯТЬ
  • ОТКАШЛЯТЬСЯ
  • ОТКВИТАТЬ
  • ОТКВИТЫВАТЬ
  • ОТКИДАННЫЙ
  • ОТКИДАТЬ
  • ОТКИДНОЙ
  • ОТКИДЫВАТЬ
  • ОТКИДЫВАТЬСЯ
  • ОТКИНУТЫЙ
  • ОТКИНУТЬ
  • ОТКИНУТЬСЯ
  • ОТКИПАТЬ
  • ОТКИПЕТЬ
  • ОТКЛАДЫВАТЬ
  • ОТКЛАДЫВАТЬСЯ
  • ОТКЛАНИВАТЬСЯ
  • ОТКЛАНЯТЬСЯ
  • ОТКЛЕВАННЫЙ
  • ОТКЛЕВАТЬ
  • ОТКЛЕВЫВАТЬ
  • ОТКЛЕВЫВАТЬСЯ
  • ОТКЛЕЕННЫЙ
  • ОТКЛЕИВАТЬ
  • ОТКЛЕИВАТЬСЯ
  • ОТКЛЕИТЬ
  • ОТКЛЕИТЬСЯ
  • ОТКЛЕЙКА
  • ОТКЛЕП
  • ОТКЛЕПАННЫЙ
  • ОТКЛЕПАТЬ
  • ОТКЛЕПАТЬСЯ
  • ОТКЛЕПКА
  • ОТКЛЕПЫВАТЬ
  • ОТКЛЕПЫВАТЬСЯ
  • ОТКЛИК
  • ОТКЛИКАТЬСЯ
  • ОТКЛИКНУТЬСЯ
  • ОТКЛОНЕНИЕ
  • ОТКЛОНЕННЫЙ
  • ОТКЛОНИТЬ
  • ОТКЛОНИТЬСЯ
  • ОТКЛОНЯТЬ
  • ОТКЛОНЯТЬСЯ
  • ОТКЛЮЮ
  • ОТКОВАННЫЙ
  • ОТКОВАТЬ
  • ОТКОВКА
  • ОТКОВЫВАТЬ
  • ОТКОВЫВАТЬСЯ
  • ОТКОВЫРИВАТЬ
  • ОТКОВЫРИВАТЬСЯ
  • ОТКОВЫРЯННЫЙ
  • ОТКОВЫРЯТЬ
  • ОТКОВЫРЯТЬСЯ
  • ОТКОЗЫРНУТЬ
  • ОТКОЗЫРЯТЬ
  • ОТКОКАННЫЙ
  • ОТКОКАТЬ
  • ОТКОКНУТЫЙ
  • ОТКОКНУТЬ
  • ОТКОЛ
  • ОТКОЛЕ
  • ОТКОЛКА
  • ОТКОЛОТИТЬ
  • ОТКОЛОТЫЙ
  • ОТКОЛОТЬ
  • ОТКОЛОТЬСЯ
  • ОТКОЛОЧЕННЫЙ
  • ОТКОЛОЧУ
  • ОТКОЛОШМАТИТЬ
  • ОТКОЛОШМАЧЕННЫЙ
  • ОТКОЛОШМАЧУ
  • ОТКОЛУПАННЫЙ
  • ОТКОЛУПАТЬ
  • ОТКОЛУПНУТЫЙ
  • ОТКОЛУПНУТЬ
  • ОТКОЛУПЫВАТЬ
  • ОТКОЛУПЫВАТЬСЯ
  • ОТКОЛЬ
  • ОТКОМАНДИРОВАННЫЙ
  • ОТКОМАНДИРОВАТЬ
  • ОТКОМАНДИРОВЫВАТЬ
  • ОТКОМАНДИРОВЫВАТЬСЯ
  • ОТКОМАНДОВАТЬ
  • ОТКОНОПАТИТЬ
  • ОТКОНОПАТИТЬСЯ
  • ОТКОНОПАЧЕННЫЙ
  • ОТКОНОПАЧИВАТЬ
  • ОТКОНОПАЧИВАТЬСЯ
  • ОТКОНОПАЧУ
  • ОТКОПАННЫЙ
  • ОТКОПАТЬ
  • ОТКОПАТЬСЯ
  • ОТКОПКА
  • ОТКОРМ
  • ОТКОРМИТЬ
  • ОТКОРМИТЬСЯ
  • ОТКОРМЛЕННЫЙ
  • ОТКОРМОК
  • ОТКОРМЫШ
  • ОТКОС
  • ОТКОСИТЬ
  • ОТКОСИТЬСЯ
  • ОТКОСНИК
  • ОТКОСНЫЙ
  • ОТКОЧЕВАТЬ
  • ОТКОЧЕВЫВАТЬ
  • ОТКОШЕННЫЙ
  • ОТКОШУ
  • ОТКРАИВАТЬ
  • ОТКРАИВАТЬСЯ
  • ОТКРАСИТЬ
  • ОТКРАХМАЛЕННЫЙ
  • ОТКРАХМАЛИВАТЬ
  • ОТКРАХМАЛИВАТЬСЯ
  • ОТКРАХМАЛИТЬ
  • ОТКРАШЕННЫЙ
  • ОТКРАШИВАТЬ
  • ОТКРАШИВАТЬСЯ
  • ОТКРАШУ
  • ОТКРЕПИТЬ
  • ОТКРЕПИТЬСЯ
  • ОТКРЕПЛЕНИЕ
  • ОТКРЕПЛЕННЫЙ
  • ОТКРЕПЛЯТЬ
  • ОТКРЕПЛЯТЬСЯ
  • ОТКРЕСТИТЬСЯ
  • ОТКРЕЩИВАТЬСЯ
  • ОТКРОВЕНИЕ
  • ОТКРОВЕННИЧАТЬ
  • ОТКРОВЕННОСТЬ
  • ОТКРОВЕННЫЙ
  • ОТКРОЕННЫЙ
  • ОТКРОИТЬ
  • ОТКРОМСАННЫЙ
  • ОТКРОМСАТЬ
  • ОТКРОЮ
  • ОТКРУТИТЬ
  • ОТКРУТИТЬСЯ
  • ОТКРУЧЕННЫЙ
  • ОТКРУЧИВАТЬ
  • ОТКРУЧИВАТЬСЯ
  • ОТКРЫВАТЬ
  • ОТКРЫВАТЬСЯ
  • ОТКРЫТИЕ
  • ОТКРЫТКА
  • ОТКРЫТО
  • ОТКРЫТЫЙ
  • ОТКРЫТЬ
  • ОТКРЫТЬСЯ
  • ОТКУДА
  • ОТКУДА-ЛИБО
  • ОТКУДА-НИБУДЬ
  • ОТКУДА-ТО
  • ОТКУДОВА
  • ОТКУП
  • ОТКУПАТЬ
  • ОТКУПАТЬ
  • ОТКУПАТЬСЯ
  • ОТКУПАТЬСЯ
  • ОТКУПИТЬ
  • ОТКУПИТЬСЯ
  • ОТКУПЛЕННЫЙ
  • ОТКУПНОЙ
  • ОТКУПОРЕННЫЙ
  • ОТКУПОРИВАТЬ
  • ОТКУПОРИВАТЬСЯ
  • ОТКУПОРИТЬ
  • ОТКУПОРКА
  • ОТКУПЩИК
  • ОТКУС
  • ОТКУСАТЬ
  • ОТКУСИТЬ
  • ОТКУСЫВАТЬ
  • ОТКУСЫВАТЬСЯ
  • ОТКУШАННЫЙ
  • ОТКУШАТЬ
  • ОТКУШЕННЫЙ
  • ОТКУШУ
  • ОТКУЮ
  • ОТЛАВИРОВАТЬ
  • ОТЛАГАТЕЛЬСТВО
  • ОТЛАГАТЬ
  • ОТЛАГАТЬСЯ
  • ОТЛАДИТЬ
  • ОТЛАДКА
  • ОТЛАЖЕННЫЙ
  • ОТЛАЖИВАТЬ
  • ОТЛАЖИВАТЬСЯ
  • ОТЛАЖУ
  • ОТЛАЗИТЬ
  • ОТЛАИВАТЬ
  • ОТЛАИВАТЬСЯ
  • ОТЛАКИРОВАННЫЙ
  • ОТЛАКИРОВАТЬ
  • ОТЛАМЫВАТЬ
  • ОТЛАМЫВАТЬСЯ
  • ОТЛАЯННЫЙ
  • ОТЛАЯТЬ
  • ОТЛАЯТЬСЯ
  • ОТЛЕГ
  • ОТЛЕГАТЬ
  • ОТЛЕЖАТЬ
  • ОТЛЕЖАТЬСЯ
  • ОТЛЕЖИВАТЬ
  • ОТЛЕЖИВАТЬСЯ
  • ОТЛЕЗАТЬ
  • ОТЛЕЗТЬ
  • ОТЛЕЙ
  • ОТЛЕПИТЬ
  • ОТЛЕПИТЬСЯ
  • ОТЛЕПЛЕННЫЙ
  • ОТЛЕПЛЯТЬ
  • ОТЛЕПЛЯТЬСЯ
  • ОТЛЕТ
  • ОТЛЕТАТЬ
  • ОТЛЕТАТЬ
  • ОТЛЕТЕТЬ
  • ОТЛЕЧУ
  • ОТЛЕЧЬ
  • ОТЛИВ
  • ОТЛИВАТЬ
  • ОТЛИВАТЬСЯ
  • ОТЛИВКА
  • ОТЛИВНОЙ
  • ОТЛИВНЫЙ
  • ОТЛИВЩИК
  • ОТЛИЖУ
  • ОТЛИЗАННЫЙ
  • ОТЛИЗАТЬ
  • ОТЛИЗЫВАТЬ
  • ОТЛИНЯТЬ
  • ОТЛИПАТЬ
  • ОТЛИПНУТЬ
  • ОТЛИТИЕ
  • ОТЛИТЫЙ
  • ОТЛИТЬ
  • ОТЛИТЬСЯ
  • ОТЛИЧАТЬ
  • ОТЛИЧАТЬСЯ
  • ОТЛИЧЕННЫЙ
  • ОТЛИЧИЕ
  • ОТЛИЧИТЕЛЬНЫЙ
  • ОТЛИЧИТЬ
  • ОТЛИЧИТЬСЯ
  • ОТЛИЧКА
  • ОТЛИЧНИК
  • ОТЛИЧНИЦА
  • ОТЛИЧНО
  • ОТЛИЧНЫЙ
  • ОТЛОВИТЬ
  • ОТЛОГИЙ
  • ОТЛОГОСТЬ
  • ОТЛОЖЕ
  • ОТЛОЖЕНИЕ
  • ОТЛОЖЕННЫЙ
  • ОТЛОЖИСТЫЙ
  • ОТЛОЖИТЬ
  • ОТЛОЖИТЬСЯ
  • ОТЛОЖНОЙ
  • ОТЛОМАННЫЙ
  • ОТЛОМАТЬ
  • ОТЛОМАТЬСЯ
  • ОТЛОМИТЬ
  • ОТЛОМИТЬСЯ
  • ОТЛОМЛЕННЫЙ
  • ОТЛУП
  • ОТЛУПИТЬ
  • ОТЛУПЛЕННЫЙ
  • ОТЛУПЦЕВАТЬ
  • ОТЛУПЦОВАННЫЙ
  • ОТЛУЧАТЬ
  • ОТЛУЧАТЬСЯ
  • ОТЛУЧЕНИЕ
  • ОТЛУЧЕННЫЙ
  • ОТЛУЧИТЬ
  • ОТЛУЧИТЬСЯ
  • ОТЛУЧКА
  • ОТЛЫНИВАТЬ
  • ОТЛЫНУТЬ
  • ОТЛЮБИТЬ
  • ОТЛЯГУ
  • ОТЛЯЖЕШЬ
  • ОТЛЯПАННЫЙ
  • ОТЛЯПАТЬ
  • ОТЛЯПЫВАТЬ
  • ОТМАЖУ
  • ОТМАЗАННЫЙ
  • ОТМАЗАТЬ
  • ОТМАЗЫВАТЬ
  • ОТМАЗЫВАТЬСЯ
  • ОТМАЛЕВАТЬ
  • ОТМАЛЕВЫВАТЬ
  • ОТМАЛИВАТЬ
  • ОТМАЛИВАТЬСЯ
  • ОТМАЛЧИВАТЬСЯ
  • ОТМАЛЫВАТЬ
  • ОТМАЛЫВАТЬСЯ
  • ОТМАНИВАТЬ
  • ОТМАНИВАТЬСЯ
  • ОТМАНИТЬ
  • ОТМАРШИРОВАТЬ
  • ОТМАСТКА
  • ОТМАТЫВАТЬ
  • ОТМАТЫВАТЬСЯ
  • ОТМАХАННЫЙ
  • ОТМАХАТЬ
  • ОТМАХАТЬСЯ
  • ОТМАХИВАТЬ
  • ОТМАХИВАТЬСЯ
  • ОТМАХНУТЬ
  • ОТМАХНУТЬСЯ
  • ОТМАЧИВАТЬ
  • ОТМАЧИВАТЬСЯ
  • ОТМАШКА
  • ОТМАШУ
  • ОТМАШЬ
  • ОТМАЯТЬСЯ
  • ОТМЕЖЕВАНИЕ
  • ОТМЕЖЕВАННЫЙ
  • ОТМЕЖЕВАТЬ
  • ОТМЕЖЕВАТЬСЯ
  • ОТМЕЖЕВЫВАТЬ
  • ОТМЕЖЕВЫВАТЬСЯ
  • ОТМЕЛ
  • ОТМЕЛЬ
  • ОТМЕЛЮ
  • ОТМЕНА
  • ОТМЕНЕННЫЙ
  • ОТМЕНИТЬ
  • ОТМЕННЫЙ
  • ОТМЕНЯТЬ
  • ОТМЕНЯТЬСЯ
  • ОТМЕРЕННЫЙ
  • ОТМЕРЕТЬ
  • ОТМЕРЗАТЬ
  • ОТМЕРЗНУТЬ
  • ОТМЕРИВАТЬ
  • ОТМЕРИВАТЬСЯ
  • ОТМЕРИТЬ
  • ОТМЕРЯТЬ
  • ОТМЕРЯТЬ
  • ОТМЕРЯТЬСЯ
  • ОТМЕСИТЬ
  • ОТМЕСТИ
  • ОТМЕСТКА
  • ОТМЕТАННЫЙ
  • ОТМЕТАТЬ
  • ОТМЕТАТЬ
  • ОТМЕТАТЬСЯ
  • ОТМЕТЕННЫЙ
  • ОТМЕТИНА
  • ОТМЕТИТЬ
  • ОТМЕТИТЬСЯ
  • ОТМЕТКА
  • ОТМЕТОЧНЫЙ
  • ОТМЕТУ
  • ОТМЕТЧИК
  • ОТМЕЧАТЬ
  • ОТМЕЧАТЬСЯ
  • ОТМЕЧЕННЫЙ
  • ОТМЕЧУ
  • ОТМЕЧУ
  • ОТМЕШУ
  • ОТМИНАТЬ
  • ОТМИНАТЬСЯ
  • ОТМИРАНИЕ
  • ОТМИРАТЬ
  • ОТМОКАТЬ
  • ОТМОКНУТЬ
  • ОТМОЛАЧИВАТЬ
  • ОТМОЛАЧИВАТЬСЯ
  • ОТМОЛЕННЫЙ
  • ОТМОЛЕННЫЙ
  • ОТМОЛИТЬ
  • ОТМОЛИТЬСЯ
  • ОТМОЛОТИТЬ
  • ОТМОЛОТИТЬСЯ
  • ОТМОЛОТЫЙ
  • ОТМОЛОТЬ
  • ОТМОЛОТЬСЯ
  • ОТМОЛОЧЕННЫЙ
  • ОТМОЛОЧУ
  • ОТМОЛЧАТЬСЯ
  • ОТМОРАЖИВАТЬ
  • ОТМОРАЖИВАТЬСЯ
  • ОТМОРОЖЕННЫЙ
  • ОТМОРОЖУ
  • ОТМОРОЗИТЬ
  • ОТМОТАННЫЙ
  • ОТМОТАТЬ
  • ОТМОТАТЬСЯ
  • ОТМОТКА
  • ОТМОЧЕННЫЙ
  • ОТМОЧИТЬ
  • ОТМОЧКА
  • ОТМОЧНЫЙ
  • ОТМОЮ
  • ОТМСТИТЬ
  • ОТМУТИТЬ
  • ОТМУТКА
  • ОТМУЧЕННЫЙ
  • ОТМУЧИВАТЬ
  • ОТМУЧИВАТЬСЯ
  • ОТМУЧИТЬ
  • ОТМУЧИТЬСЯ
  • ОТМЩАТЬ
  • ОТМЩЕНИЕ
  • ОТМЩЕННЫЙ
  • ОТМЩУ
  • ОТМЫВАТЬ
  • ОТМЫВАТЬСЯ
  • ОТМЫКАННЫЙ
  • ОТМЫКАТЬ
  • ОТМЫКАТЬ
  • ОТМЫКАТЬСЯ
  • ОТМЫТЫЙ
  • ОТМЫТЬ
  • ОТМЫТЬСЯ
  • ОТМЫЧКА
  • ОТМЯКАТЬ
  • ОТМЯКНУТЬ
  • ОТМЯТЫЙ
  • ОТМЯТЬ
  • ОТНАШИВАТЬ
  • ОТНАШИВАТЬСЯ
  • ОТНЕКАТЬСЯ
  • ОТНЕКИВАТЬСЯ
  • ОТНЕСЕНИЕ
  • ОТНЕСЕННЫЙ
  • ОТНЕСТИ
  • ОТНЕСТИСЬ
  • ОТНИЖУ
  • ОТНИЗАННЫЙ
  • ОТНИЗАТЬ
  • ОТНИЗЫВАТЬ
  • ОТНИЗЫВАТЬСЯ
  • ОТНИКЕЛИРОВАННЫЙ
  • ОТНИКЕЛИРОВАТЬ
  • ОТНИМАТЬ
  • ОТНИМАТЬСЯ
  • ОТНИМУ
  • ОТНОС
  • ОТНОСИТЕЛЬНО
  • ОТНОСИТЕЛЬНОСТЬ
  • ОТНОСИТЕЛЬНЫЙ
  • ОТНОСИТЬ
  • ОТНОСИТЬ
  • ОТНОСИТЬСЯ
  • ОТНОСИТЬСЯ
  • ОТНОСКА
  • ОТНОСЧИК
  • ОТНОЧЕВАТЬ
  • ОТНОШЕНИЕ
  • ОТНОШЕННЫЙ
  • ОТНОШУ
  • ОТНОШУ
  • ОТНЫНЕ
  • ОТНЮДЬ
  • ОТНЯТИЕ
  • ОТНЯТЫЙ
  • ОТНЯТЬ
  • ОТНЯТЬСЯ
  • ОТО
  • ОТО...
  • ОТОБЕДАТЬ
  • ОТОБРАЖАТЬ
  • ОТОБРАЖАТЬСЯ
  • ОТОБРАЖЕНИЕ
  • ОТОБРАЖЕННЫЙ
  • ОТОБРАЖУ
  • ОТОБРАЗИТЬ
  • ОТОБРАЗИТЬСЯ
  • ОТОБРАНИЕ
  • ОТОБРАННЫЙ
  • ОТОБРАТЬ
  • ОТОБЬЮ
  • ОТОВАРЕННЫЙ
  • ОТОВАРИВАТЬ
  • ОТОВАРИВАТЬСЯ
  • ОТОВАРИТЬ
  • ОТОВСЮДУ
  • ОТОВЬЮ
  • ОТОГНАННЫЙ
  • ОТОГНАТЬ
  • ОТОГНУТЫЙ
  • ОТОГНУТЬ
  • ОТОГНУТЬСЯ
  • ОТОГРЕВАТЬ
  • ОТОГРЕВАТЬСЯ
  • ОТОГРЕТЫЙ
  • ОТОГРЕТЬ
  • ОТОГРЕТЬСЯ
  • ОТОДВИГАТЬ
  • ОТОДВИГАТЬСЯ
  • ОТОДВИНУТЫЙ
  • ОТОДВИНУТЬ
  • ОТОДВИНУТЬСЯ
  • ОТОДРАННЫЙ
  • ОТОДРАТЬ
  • ОТОДРАТЬСЯ
  • ОТОЖГУ
  • ОТОЖДЕСТВИТЬ
  • ОТОЖДЕСТВЛЕННЫЙ
  • ОТОЖДЕСТВЛЯТЬ
  • ОТОЖДЕСТВЛЯТЬСЯ
  • ОТОЖЕСТВИТЬ
  • ОТОЖЕСТВЛЕННЫЙ
  • ОТОЖЕСТВЛЯТЬ
  • ОТОЖЕСТВЛЯТЬСЯ
  • ОТОЖЖЕННЫЙ
  • ОТОЖМУ
  • ОТОЖНУ
  • ОТОЗВАНИЕ
  • ОТОЗВАННЫЙ
  • ОТОЗВАТЬ
  • ОТОЗВАТЬСЯ
  • ОТОЙТИ
  • ОТОЛГАТЬСЯ
  • ОТОЛЖЕШЬСЯ
  • ОТОЛЬЮ
  • ОТОМКНУТЫЙ
  • ОТОМКНУТЬ
  • ОТОМКНУТЬСЯ
  • ОТОМНУ
  • ОТОМРУ
  • ОТОМСТИТЬ
  • ОТОМЩАТЬ
  • ОТОМЩЕННЫЙ
  • ОТОМЩУ
  • ОТОПИТЕЛЬНЫЙ
  • ОТОПИТЬ
  • ОТОПЛЕНЕЦ
  • ОТОПЛЕНИЕ
  • ОТОПЛЕННЫЙ
  • ОТОПЛЯЕМЫЙ
  • ОТОПЛЯТЬ
  • ОТОПЛЯТЬСЯ
  • ОТОПОК
  • ОТОПРЕВАТЬ
  • ОТОПРЕТЬ
  • ОТОПРУ
  • ОТОПТАННЫЙ
  • ОТОПТАТЬ
  • ОТОПЧУ
  • ОТОПЬЮ
  • ОТОРАЧИВАТЬ
  • ОТОРАЧИВАТЬСЯ
  • ОТОРВАННОСТЬ
  • ОТОРВАННЫЙ
  • ОТОРВАТЬ
  • ОТОРВАТЬСЯ
  • ОТОРЖАВЕТЬ
  • ОТОРОПЕЛЫЙ
  • ОТОРОПЕТЬ
  • ОТОРОПЬ
  • ОТОРОЧЕННЫЙ
  • ОТОРОЧИТЬ
  • ОТОРОЧКА
  • ОТОСЛАННЫЙ
  • ОТОСЛАТЬ
  • ОТОСПАТЬ
  • ОТОСПАТЬСЯ
  • ОТОСПЛЮ
  • ОТОТКНУТЫЙ
  • ОТОТКНУТЬ
  • ОТОТРУ
  • ОТОХОТИТЬ
  • ОТОХОТИТЬСЯ
  • ОТОХОЧУ
  • ОТОШЕЛ
  • ОТОШЛЮ
  • ОТОШЬЮ
  • ОТОЩАЛЫЙ
  • ОТОЩАТЬ
  • ОТПАД
  • ОТПАДАНИЕ
  • ОТПАДАТЬ
  • ОТПАДАТЬ
  • ОТПАДЕНИЕ
  • ОТПАДУ
  • ОТПАЗАНЧЕННЫЙ
  • ОТПАЗАНЧИТЬ
  • ОТПАИВАТЬ
  • ОТПАИВАТЬСЯ
  • ОТПАИВАТЬСЯ
  • ОТПАЙКА
  • ОТПАЛ
  • ОТПАЛЗЫВАТЬ
  • ОТПАЛЫВАТЬ
  • ОТПАРЕННЫЙ
  • ОТПАРИВАТЬ
  • ОТПАРИВАТЬСЯ
  • ОТПАРИРОВАННЫЙ
  • ОТПАРИРОВАТЬ
  • ОТПАРИТЬ
  • ОТПАРИТЬСЯ
  • ОТПАРЫВАТЬ
  • ОТПАРЫВАТЬСЯ
  • ОТПАСТИ
  • ОТПАСТИСЬ
  • ОТПАСТЬ
  • ОТПАХАННЫЙ
  • ОТПАХАТЬ
  • ОТПАХАТЬСЯ
  • ОТПАХИВАТЬ
  • ОТПАХИВАТЬСЯ
  • ОТПАХНУТЫЙ
  • ОТПАХНУТЬ
  • ОТПАХНУТЬСЯ
  • ОТПАШУ
  • ОТПАЯННЫЙ
  • ОТПАЯТЬ
  • ОТПАЯТЬСЯ
  • ОТПЕВАНИЕ
  • ОТПЕВАТЬ
  • ОТПЕВАТЬСЯ
  • ОТПЕЙ
  • ОТПЕК
  • ОТПЕКАТЬ
  • ОТПЕКАТЬСЯ
  • ОТПЕКУ
  • ОТПЕРЕТЬ
  • ОТПЕРЕТЬСЯ
  • ОТПЕРТОЙ
  • ОТПЕРТЫЙ
  • ОТПЕТЫЙ
  • ОТПЕТЬ
  • ОТПЕЧАТАННЫЙ
  • ОТПЕЧАТАТЬ
  • ОТПЕЧАТАТЬСЯ
  • ОТПЕЧАТЛЕВАТЬ
  • ОТПЕЧАТЛЕВАТЬСЯ
  • ОТПЕЧАТЛЕТЬ
  • ОТПЕЧАТЛЕТЬСЯ
  • ОТПЕЧАТОК
  • ОТПЕЧАТЫВАТЬ
  • ОТПЕЧАТЫВАТЬСЯ
  • ОТПЕЧЬ
  • ОТПЕЧЬСЯ
  • ОТПИВАТЬ
  • ОТПИВАТЬСЯ
  • ОТПИЛЕННЫЙ
  • ОТПИЛИВАТЬ
  • ОТПИЛИВАТЬСЯ
  • ОТПИЛИТЬ
  • ОТПИЛКА
  • ОТПИРАТЕЛЬСТВО
  • ОТПИРАТЬ
  • ОТПИРАТЬСЯ
  • ОТПИСАННЫЙ
  • ОТПИСАТЬ
  • ОТПИСАТЬСЯ
  • ОТПИСКА
  • ОТПИСЫВАТЬ
  • ОТПИСЫВАТЬСЯ
  • ОТПИТЫЙ
  • ОТПИТЬ
  • ОТПИТЬСЯ
  • ОТПИХАТЬСЯ
  • ОТПИХИВАТЬ
  • ОТПИХИВАТЬСЯ
  • ОТПИХНУТЫЙ
  • ОТПИХНУТЬ
  • ОТПИХНУТЬСЯ
  • ОТПИШУ
  • ОТПЛАТА
  • ОТПЛАТИТЬ
  • ОТПЛАТНЫЙ
  • ОТПЛАЧЕННЫЙ
  • ОТПЛАЧИВАТЬ
  • ОТПЛАЧИВАТЬСЯ
  • ОТПЛАЧУ
  • ОТПЛЕВАТЬ
  • ОТПЛЕВАТЬСЯ
  • ОТПЛЕВЫВАТЬ
  • ОТПЛЕВЫВАТЬСЯ
  • ОТПЛЕЛ
  • ОТПЛЕСК
  • ОТПЛЕСКАТЬ
  • ОТПЛЕСКИВАТЬ
  • ОТПЛЕСНУТЬ
  • ОТПЛЕСТИ
  • ОТПЛЕСТИСЬ
  • ОТПЛЕТАТЬ
  • ОТПЛЕТАТЬСЯ
  • ОТПЛЕТЕННЫЙ
  • ОТПЛЕТУ
  • ОТПЛЕЩУ
  • ОТПЛОЕННЫЙ
  • ОТПЛОИТЬ
  • ОТПЛОЧЕННЫЙ
  • ОТПЛЫВАТЬ
  • ОТПЛЫВУ
  • ОТПЛЫТИЕ
  • ОТПЛЫТЬ
  • ОТПЛЮНУТЬ
  • ОТПЛЮНУТЬСЯ
  • ОТПЛЮЮ
  • ОТПЛЯСАННЫЙ
  • ОТПЛЯСАТЬ
  • ОТПЛЯСАТЬСЯ
  • ОТПЛЯСЫВАТЬ
  • ОТПЛЯСЫВАТЬСЯ
  • ОТПЛЯШУ
  • ОТПОВЕДЬ
  • ОТПОЕННЫЙ
  • ОТПОИТЬ
  • ОТПОЛАСКИВАТЬ
  • ОТПОЛАСКИВАТЬСЯ
  • ОТПОЛДНИЧАТЬ
  • ОТПОЛЗАТЬ
  • ОТПОЛЗАТЬ
  • ОТПОЛЗТИ
  • ОТПОЛИРОВАННЫЙ
  • ОТПОЛИРОВАТЬ
  • ОТПОЛИРОВЫВАТЬ
  • ОТПОЛИРОВЫВАТЬСЯ
  • ОТПОЛОСКАННЫЙ
  • ОТПОЛОСКАТЬ
  • ОТПОЛОСКАТЬСЯ
  • ОТПОЛОСОВАННЫЙ
  • ОТПОЛОСОВАТЬ
  • ОТПОЛОТЫЙ
  • ОТПОЛОТЬ
  • ОТПОЛОЩУ
  • ОТПОР
  • ОТПОРОТЫЙ
  • ОТПОРОТЫЙ
  • ОТПОРОТЬ
  • ОТПОРОТЬ
  • ОТПОРОТЬСЯ
  • ОТПОТЕВАТЬ
  • ОТПОТЕТЬ
  • ОТПОТЧЕВАТЬ
  • ОТПОЧКОВАТЬСЯ
  • ОТПОЧКОВЫВАТЬСЯ
  • ОТПОЮ
  • ОТПРАВИТЕЛЬ
  • ОТПРАВИТЕЛЬНИЦА
  • ОТПРАВИТЬ
  • ОТПРАВИТЬСЯ
  • ОТПРАВКА
  • ОТПРАВЛЕНИЕ
  • ОТПРАВЛЕННЫЙ
  • ОТПРАВЛЯТЬ
  • ОТПРАВЛЯТЬСЯ
  • ОТПРАВНОЙ
  • ОТПРАВНЫЙ
  • ОТПРАВОЧНЫЙ
  • ОТПРАЗДНОВАННЫЙ
  • ОТПРАЗДНОВАТЬ
  • ОТПРАШИВАТЬ
  • ОТПРАШИВАТЬСЯ
  • ОТПРЕССОВАННЫЙ
  • ОТПРЕССОВАТЬ
  • ОТПРОСИТЬ
  • ОТПРОСИТЬСЯ
  • ОТПРОШУ
  • ОТПРУКАТЬ
  • ОТПРУКИВАТЬ
  • ОТПРЫГАТЬ
  • ОТПРЫГИВАТЬ
  • ОТПРЫГНУТЬ
  • ОТПРЫСК
  • ОТПРЯГ
  • ОТПРЯГАТЬ
  • ОТПРЯГАТЬСЯ
  • ОТПРЯГУ
  • ОТПРЯДАТЬ
  • ОТПРЯДАТЬ
  • ОТПРЯДАТЬСЯ
  • ОТПРЯДЕННЫЙ
  • ОТПРЯДУ
  • ОТПРЯДЫВАТЬ
  • ОТПРЯЖЕННЫЙ
  • ОТПРЯЖЕННЫЙ
  • ОТПРЯЖЕШЬ
  • ОТПРЯЖКА
  • ОТПРЯНУТЬ
  • ОТПРЯСТЬ
  • ОТПРЯСТЬСЯ
  • ОТПРЯЧЬ
  • ОТПРЯЧЬСЯ
  • ОТПУГИВАТЬ
  • ОТПУГИВАТЬСЯ
  • ОТПУГНУТЬ
  • ОТПУСК
  • ОТПУСКАТЬ
  • ОТПУСКАТЬСЯ
  • ОТПУСКНИК
  • ОТПУСКНОЙ
  • ОТПУСТИТЬ
  • ОТПУСТИТЬСЯ
  • ОТПУТАННЫЙ
  • ОТПУТАТЬ
  • ОТПУТАТЬСЯ
  • ОТПУТЕШЕСТВОВАТЬ
  • ОТПУТЫВАТЬ
  • ОТПУТЫВАТЬСЯ
  • ОТПУЩЕНИЕ
  • ОТПУЩЕННИК
  • ОТПУЩЕННЫЙ
  • ОТПУЩУ
  • ОТПЫЛОВКА
  • ОТПЫЛОВЩИК
  • ОТПЫХТЕТЬСЯ
  • ОТПЫХЧУСЬ
  • ОТПЯЛЕННЫЙ
  • ОТПЯЛИВАТЬ
  • ОТПЯЛИВАТЬСЯ
  • ОТПЯЛИТЬ
  • ОТПЯЛИТЬСЯ
  • ОТПЯТИТЬ
  • ОТПЯТИТЬСЯ
  • ОТПЯЧЕННЫЙ
  • ОТПЯЧИВАТЬ
  • ОТПЯЧИВАТЬСЯ
  • ОТПЯЧУ
  • ОТРАБАТЫВАТЬ
  • ОТРАБАТЫВАТЬСЯ
  • ОТРАБОТАННЫЙ
  • ОТРАБОТАТЬ
  • ОТРАБОТАТЬСЯ
  • ОТРАБОТКА
  • ОТРАБОТОЧНЫЙ
  • ОТРАБОТЫВАТЬ
  • ОТРАБОТЫВАТЬСЯ
  • ОТРАВА
  • ОТРАВИТЕЛЬ
  • ОТРАВИТЕЛЬНЫЙ
  • ОТРАВИТЬ
  • ОТРАВИТЬСЯ
  • ОТРАВЛЕНИЕ
  • ОТРАВЛЕННЫЙ
  • ОТРАВЛЯТЬ
  • ОТРАВЛЯТЬСЯ
  • ОТРАВНЫЙ
  • ОТРАДА
  • ОТРАДНЫЙ
  • ОТРАЖАЕМОСТЬ
  • ОТРАЖАТЕЛЬ
  • ОТРАЖАТЕЛЬНЫЙ
  • ОТРАЖАТЬ
  • ОТРАЖАТЬСЯ
  • ОТРАЖЕНИЕ
  • ОТРАЖЕННЫЙ
  • ОТРАЖУ
  • ОТРАЗИТЕЛЬ
  • ОТРАЗИТЬ
  • ОТРАЗИТЬСЯ
  • ОТРАПОРТОВАННЫЙ
  • ОТРАПОРТОВАТЬ
  • ОТРАПОРТОВЫВАТЬ
  • ОТРАСЛЕВОЙ
  • ОТРАСЛЕВЫЙ
  • ОТРАСЛЬ
  • ОТРАСТАТЬ
  • ОТРАСТИ
  • ОТРАСТИТЬ
  • ОТРАЩЕННЫЙ
  • ОТРАЩИВАТЬ
  • ОТРАЩИВАТЬСЯ
  • ОТРАЩУ
  • ОТРЕБЬЕ
  • ОТРЕВЕТЬ
  • ОТРЕГУЛИРОВАННЫЙ
  • ОТРЕГУЛИРОВАТЬ
  • ОТРЕГУЛИРОВАТЬСЯ
  • ОТРЕДАКТИРОВАННЫЙ
  • ОТРЕДАКТИРОВАТЬ
  • ОТРЕЖУ
  • ОТРЕЗ
  • ОТРЕЗАННОСТЬ
  • ОТРЕЗАННЫЙ
  • ОТРЕЗАТЬ
  • ОТРЕЗАТЬ
  • ОТРЕЗАТЬСЯ
  • ОТРЕЗВЕТЬ
  • ОТРЕЗВИТЕЛЬНЫЙ
  • ОТРЕЗВИТЬ
  • ОТРЕЗВИТЬСЯ
  • ОТРЕЗВЛЕНИЕ
  • ОТРЕЗВЛЕННЫЙ
  • ОТРЕЗВЛЯТЬ
  • ОТРЕЗВЛЯТЬСЯ
  • ОТРЕЗВЛЯЮЩИЙ
  • ОТРЕЗКА
  • ОТРЕЗНОЙ
  • ОТРЕЗОК
  • ОТРЕЗОЧЕК
  • ОТРЕЗЫВАТЬ
  • ОТРЕЗЫВАТЬСЯ
  • ОТРЕКАТЬСЯ
  • ОТРЕКОМЕНДОВАННЫЙ
  • ОТРЕКОМЕНДОВАТЬ
  • ОТРЕКОМЕНДОВАТЬСЯ
  • ОТРЕКОМЕНДОВЫВАТЬ
  • ОТРЕКСЯ
  • ОТРЕКУСЬ
  • ОТРЕМОНТИРОВАННЫЙ
  • ОТРЕМОНТИРОВАТЬ
  • ОТРЕПАННЫЙ
  • ОТРЕПАТЬ
  • ОТРЕПАТЬСЯ
  • ОТРЕПКИ
  • ОТРЕПЫШ
  • ОТРЕПЬЕ
  • ОТРЕПЬЯ
  • ОТРЕТИРОВАТЬСЯ
  • ОТРЕТИРОВЫВАТЬСЯ
  • ОТРЕЧЕНИЕ
  • ОТРЕЧЕННЫЙ
  • ОТРЕЧЕННЫЙ
  • ОТРЕЧЬСЯ
  • ОТРЕШАТЬ
  • ОТРЕШАТЬСЯ
  • ОТРЕШЕНИЕ
  • ОТРЕШЕННОСТЬ
  • ОТРЕШЕННЫЙ
  • ОТРЕШИТЬ
  • ОТРЕШИТЬСЯ
  • ОТРИНУТЫЙ
  • ОТРИНУТЬ
  • ОТРИЦАНИЕ
  • ОТРИЦАТЕЛЬ
  • ОТРИЦАТЕЛЬНОСТЬ
  • ОТРИЦАТЕЛЬНЫЙ
  • ОТРИЦАТЬ
  • ОТРИЦАТЬСЯ
  • ОТРОГ
  • ОТРОДИТЬСЯ
  • ОТРОДУ
  • ОТРОДЬЕ
  • ОТРОДЯСЬ
  • ОТРОЕК
  • ОТРОЕННЫЙ
  • ОТРОЖИНА
  • ОТРОЖУСЬ
  • ОТРОИТЬ
  • ОТРОИТЬСЯ
  • ОТРОК
  • ОТРОКОВИЦА
  • ОТРОС
  • ОТРОСТОК
  • ОТРОЧЕСКИЙ
  • ОТРОЧЕСТВО
  • ОТРОЩЕННЫЙ
  • ОТРОЮ
  • ОТРОЮ
  • ОТРУ
  • ОТРУБ
  • ОТРУБ
  • ОТРУБАТЬ
  • ОТРУБАТЬСЯ
  • ОТРУБИТЬ
  • ОТРУБЛЕННЫЙ
  • ОТРУБНОЙ
  • ОТРУБНОЙ
  • ОТРУБНЫЙ
  • ОТРУБНЫЙ
  • ОТРУХЛЯВЕТЬ
  • ОТРЫБАЧИТЬ
  • ОТРЫВ
  • ОТРЫВАТЬ
  • ОТРЫВАТЬ
  • ОТРЫВАТЬСЯ
  • ОТРЫВАТЬСЯ
  • ОТРЫВИСТОСТЬ
  • ОТРЫВИСТЫЙ
  • ОТРЫВНОЙ
  • ОТРЫВОК
  • ОТРЫВОЧНОСТЬ
  • ОТРЫВОЧНЫЙ
  • ОТРЫГАТЬ
  • ОТРЫГАТЬ
  • ОТРЫГИВАТЬ
  • ОТРЫГИВАТЬСЯ
  • ОТРЫГНУТЬ
  • ОТРЫГНУТЬСЯ
  • ОТРЫЖКА
  • ОТРЫСКАТЬ
  • ОТРЫСКИВАТЬ
  • ОТРЫТЫЙ
  • ОТРЫТЬ
  • ОТРЫТЬСЯ
  • ОТРЯД
  • ОТРЯДИТЬ
  • ОТРЯДНЫЙ
  • ОТРЯЖАТЬ
  • ОТРЯЖАТЬСЯ
  • ОТРЯЖЕННЫЙ
  • ОТРЯЖУ
  • ОТРЯСАТЬ
  • ОТРЯСТИ
  • ОТРЯХАТЬ
  • ОТРЯХАТЬСЯ
  • ОТРЯХИВАТЬ
  • ОТРЯХИВАТЬСЯ
  • ОТРЯХНУТЬ
  • ОТРЯХНУТЬСЯ
  • ОТСАДИТЬ
  • ОТСАДКА
  • ОТСАДОК
  • ОТСАДОЧНЫЙ
  • ОТСАЖЕННЫЙ
  • ОТСАЖИВАТЬ
  • ОТСАЖИВАТЬСЯ
  • ОТСАЛИВАНИЕ
  • ОТСАЛЮТОВАТЬ
  • ОТСАСЫВАТЬ
  • ОТСАСЫВАТЬСЯ
  • ОТСВЕРКАТЬ
  • ОТСВЕТ
  • ОТСВЕЧИВАТЬ
  • ОТСЕБЯТИНА
  • ОТСЕВ
  • ОТСЕВАТЬ
  • ОТСЕВАТЬСЯ
  • ОТСЕВКИ
  • ОТСЕВНОЙ
  • ОТСЕДАТЬ
  • ОТСЕИВАТЬ
  • ОТСЕИВАТЬСЯ
  • ОТСЕК
  • ОТСЕК
  • ОТСЕКАТЬ
  • ОТСЕКАТЬСЯ
  • ОТСЕКУ
  • ОТСЕЛ
  • ОТСЕЛЕ
  • ОТСЕЛЕННЫЙ
  • ОТСЕЛИТЬ
  • ОТСЕЛИТЬСЯ
  • ОТСЕЛОК
  • ОТСЕЛЬ
  • ОТСЕЛЯТЬ
  • ОТСЕЛЯТЬСЯ
  • ОТСЕСТЬ
  • ОТСЕЧЕНИЕ
  • ОТСЕЧЕННЫЙ
  • ОТСЕЧЕННЫЙ
  • ОТСЕЧКА
  • ОТСЕЧЬ
  • ОТСЕЯННЫЙ
  • ОТСЕЯТЬ
  • ОТСЕЯТЬСЯ
  • ОТСИДЕТЬ
  • ОТСИДЕТЬСЯ
  • ОТСИДКА
  • ОТСИЖЕННЫЙ
  • ОТСИЖИВАТЬ
  • ОТСИЖИВАТЬСЯ
  • ОТСИЖУ
  • ОТСКАБЛИВАТЬ
  • ОТСКАБЛИВАТЬСЯ
  • ОТСКАКАТЬ
  • ОТСКАКИВАТЬ
  • ОТСКАЧУ
  • ОТСКОБЛЕННЫЙ
  • ОТСКОБЛИТЬ
  • ОТСКОБЛИТЬСЯ
  • ОТСКОК
  • ОТСКОЧИТЬ
  • ОТСКРЕБ
  • ОТСКРЕБАТЬ
  • ОТСКРЕБАТЬСЯ
  • ОТСКРЕБЕННЫЙ
  • ОТСКРЕБУ
  • ОТСКРЕСТИ
  • ОТСЛАИВАТЬ
  • ОТСЛАИВАТЬСЯ
  • ОТСЛОЕНИЕ
  • ОТСЛОЕННЫЙ
  • ОТСЛОИТЬ
  • ОТСЛОИТЬСЯ
  • ОТСЛОЙКА
  • ОТСЛОНЕННЫЙ
  • ОТСЛОНИТЬ
  • ОТСЛОНИТЬСЯ
  • ОТСЛОНЯТЬ
  • ОТСЛОНЯТЬСЯ
  • ОТСЛОНЯТЬСЯ
  • ОТСЛУЖЕННЫЙ
  • ОТСЛУЖИВАТЬ
  • ОТСЛУЖИВАТЬСЯ
  • ОТСЛУЖИТЬ
  • ОТСЛУЖИТЬСЯ
  • ОТСЛУШАННЫЙ
  • ОТСЛУШАТЬ
  • ОТСЛУШИВАТЬ
  • ОТСЛЮНЕННЫЙ
  • ОТСЛЮНИВАТЬ
  • ОТСЛЮНИТЬ
  • ОТСМАРКИВАТЬСЯ
  • ОТСМОРКАТЬСЯ
  • ОТСМОРКНУТЬСЯ
  • ОТСОВЕТОВАТЬ
  • ОТСОЖЕННЫЙ
  • ОТСОРТИРОВАННЫЙ
  • ОТСОРТИРОВАТЬ
  • ОТСОРТИРОВЫВАТЬ
  • ОТСОРТИРОВЫВАТЬСЯ
  • ОТСОС
  • ОТСОСАННЫЙ
  • ОТСОСАТЬ
  • ОТСОСНЫЙ
  • ОТСОХНУТЬ
  • ОТСРОЧЕННЫЙ
  • ОТСРОЧИВАТЬ
  • ОТСРОЧИВАТЬСЯ
  • ОТСРОЧИТЬ
  • ОТСРОЧКА
  • ОТСТАВАНИЕ
  • ОТСТАВАТЬ
  • ОТСТАВИТЬ
  • ОТСТАВКА
  • ОТСТАВЛЕННЫЙ
  • ОТСТАВЛЯТЬ
  • ОТСТАВЛЯТЬСЯ
  • ОТСТАВНОЙ
  • ОТСТАИВАНИЕ
  • ОТСТАИВАТЬ
  • ОТСТАИВАТЬСЯ
  • ОТСТАЛОЙ
  • ОТСТАЛОСТЬ
  • ОТСТАЛЫЙ
  • ОТСТАНУ
  • ОТСТАТЬ
  • ОТСТАЮ
  • ОТСТЕГАННЫЙ
  • ОТСТЕГАТЬ
  • ОТСТЕГИВАТЬ
  • ОТСТЕГИВАТЬСЯ
  • ОТСТЕГНУТЫЙ
  • ОТСТЕГНУТЬ
  • ОТСТЕГНУТЬСЯ
  • ОТСТЕЖКА
  • ОТСТЕЖНОЙ
  • ОТСТИРАННЫЙ
  • ОТСТИРАТЬ
  • ОТСТИРАТЬСЯ
  • ОТСТИРКА
  • ОТСТИРЫВАТЬ
  • ОТСТИРЫВАТЬСЯ
  • ОТСТОЙ
  • ОТСТОЙНИК
  • ОТСТОЙНЫЙ
  • ОТСТОЯННЫЙ
  • ОТСТОЯТЬ
  • ОТСТОЯТЬ
  • ОТСТОЯТЬСЯ
  • ОТСТРАГИВАТЬ
  • ОТСТРАГИВАТЬСЯ
  • ОТСТРАДАТЬ
  • ОТСТРАИВАТЬ
  • ОТСТРАИВАТЬСЯ
  • ОТСТРАНЕНИЕ
  • ОТСТРАНЕННЫЙ
  • ОТСТРАНИТЬСЯ
  • ОТСТРАНЯТЬ
  • ОТСТРАНЯТЬСЯ
  • ОТСТРЕЛ
  • ОТСТРЕЛЕННЫЙ
  • ОТСТРЕЛИВАТЬ
  • ОТСТРЕЛИВАТЬ
  • ОТСТРЕЛИВАТЬСЯ
  • ОТСТРЕЛИВАТЬСЯ
  • ОТСТРЕЛИВАТЬСЯ
  • ОТСТРЕЛИТЬ
  • ОТСТРЕЛЬЩИК
  • ОТСТРЕЛЯННЫЙ
  • ОТСТРЕЛЯТЬ
  • ОТСТРЕЛЯТЬСЯ
  • ОТСТРИГ
  • ОТСТРИГАТЬ
  • ОТСТРИГАТЬСЯ
  • ОТСТРИГНУТЬ
  • ОТСТРИГУ
  • ОТСТРИЖЕШЬ
  • ОТСТРИЧЬ
  • ОТСТРИЧЬСЯ
  • ОТСТРОГАННЫЙ
  • ОТСТРОГАТЬ
  • ОТСТРОЕННЫЙ
  • ОТСТРОИТЬ
  • ОТСТРОИТЬСЯ
  • ОТСТРОЙКА
  • ОТСТРОЧЕННЫЙ
  • ОТСТРОЧИТЬ
  • ОТСТРУГАННЫЙ
  • ОТСТРУГАТЬ
  • ОТСТРУГИВАТЬ
  • ОТСТРУГИВАТЬСЯ
  • ОТСТРЯПАННЫЙ
  • ОТСТРЯПАТЬ
  • ОТСТРЯПАТЬСЯ
  • ОТСТУКАННЫЙ
  • ОТСТУКАТЬ
  • ОТСТУКИВАТЬ
  • ОТСТУКИВАТЬСЯ
  • ОТСТУП
  • ОТСТУПАТЕЛЬНЫЙ
  • ОТСТУПАТЬ
  • ОТСТУПАТЬСЯ
  • ОТСТУПИТЬ
  • ОТСТУПИТЬСЯ
  • ОТСТУПЛЕНИЕ
  • ОТСТУПНИК
  • ОТСТУПНИЧЕСКИЙ
  • ОТСТУПНИЧЕСТВО
  • ОТСТУПНОЙ
  • ОТСТУПЯ
  • ОТСТУЧАТЬ
  • ОТСУДА
  • ОТСУДИТЬ
  • ОТСУДИТЬСЯ
  • ОТСУЖЕННЫЙ
  • ОТСУЖИВАТЬ
  • ОТСУЖИВАТЬСЯ
  • ОТСУЖУ
  • ОТСУТСТВИЕ
  • ОТСУТСТВОВАТЬ
  • ОТСУТЯЖИТЬ
  • ОТСУТЯЖНИЧАТЬ
  • ОТСУЧЕННЫЙ
  • ОТСУЧИВАТЬ
  • ОТСУЧИВАТЬСЯ
  • ОТСУЧИТЬ
  • ОТСУЧИТЬСЯ
  • ОТСЧЕТ
  • ОТСЧИТАННЫЙ
  • ОТСЧИТАТЬ
  • ОТСЧИТЫВАТЬ
  • ОТСЧИТЫВАТЬСЯ
  • ОТСЫЛАТЬ
  • ОТСЫЛАТЬСЯ
  • ОТСЫЛКА
  • ОТСЫЛОЧНЫЙ
  • ОТСЫПАТЬ
  • ОТСЫПАТЬ
  • ОТСЫПАТЬ
  • ОТСЫПАТЬСЯ
  • ОТСЫПАТЬСЯ
  • ОТСЫПАТЬСЯ
  • ОТСЫПКА
  • ОТСЫПНОЙ
  • ОТСЫРЕВАТЬ
  • ОТСЫРЕЛЫЙ
  • ОТСЫРЕТЬ
  • ОТСЫХАТЬ
  • ОТСЮДА
  • ОТСЮДОВА
  • ОТСЯДУ
  • ОТТАИВАТЬ
  • ОТТАИВАТЬСЯ
  • ОТТАЛИНА
  • ОТТАЛКИВАТЬ
  • ОТТАЛКИВАТЬСЯ
  • ОТТАЛКИВАЮЩИЙ
  • ОТТАНЦОВАТЬ
  • ОТТАНЦОВАТЬСЯ
  • ОТТАНЦОВЫВАТЬ
  • ОТТАНЦОВЫВАТЬСЯ
  • ОТТАПЛИВАТЬ
  • ОТТАПЛИВАТЬСЯ
  • ОТТАПТЫВАТЬ
  • ОТТАПТЫВАТЬСЯ
  • ОТТАСКАННЫЙ
  • ОТТАСКАТЬ
  • ОТТАСКАТЬСЯ
  • ОТТАСКИВАТЬ
  • ОТТАСКИВАТЬСЯ
  • ОТТАЧИВАТЬ
  • ОТТАЧИВАТЬСЯ
  • ОТТАЩЕННЫЙ
  • ОТТАЩИТЬ
  • ОТТАЩИТЬСЯ
  • ОТТАЯТЬ
  • ОТТЕК
  • ОТТЕК
  • ОТТЕКАТЬ
  • ОТТЕКУ
  • ОТТЕНЕННЫЙ
  • ОТТЕНИТЬ
  • ОТТЕНОК
  • ОТТЕНЯТЬ
  • ОТТЕНЯТЬСЯ
  • ОТТЕПЕЛЬ
  • ОТТЕРЕБИТЬ
  • ОТТЕРЕБЛЕННЫЙ
  • ОТТЕРЕТЬ
  • ОТТЕРЕТЬСЯ
  • ОТТЕРТЫЙ
  • ОТТЕСАННЫЙ
  • ОТТЕСАТЬ
  • ОТТЕСКА
  • ОТТЕСНЕННЫЙ
  • ОТТЕСНИТЬ
  • ОТТЕСНЯТЬ
  • ОТТЕСНЯТЬСЯ
  • ОТТЕСЫВАТЬ
  • ОТТЕСЫВАТЬСЯ
  • ОТТЕЧЬ
  • ОТТЕШУ
  • ОТТИРАТЬ
  • ОТТИРАТЬСЯ
  • ОТТИРКА
  • ОТТИСК
  • ОТТИСКАННЫЙ
  • ОТТИСКАТЬ
  • ОТТИСКАТЬСЯ
  • ОТТИСКИВАТЬ
  • ОТТИСКИВАТЬСЯ
  • ОТТИСНУТЫЙ
  • ОТТИСНУТЬ
  • ОТТОГО
  • ОТТОК
  • ОТТОЛЕ
  • ОТТОЛКАТЬ
  • ОТТОЛКНУТЬ
  • ОТТОЛКНУТЬСЯ
  • ОТТОЛКОВАТЬ
  • ОТТОЛЬ
  • ОТТОМАНКА
  • ОТТОМАНСКИЙ
  • ОТТОМАНЫ
  • ОТТОПАННЫЙ
  • ОТТОПАТЬ
  • ОТТОПИТЬ
  • ОТТОПИТЬСЯ
  • ОТТОПКИ
  • ОТТОПЛЕННЫЙ
  • ОТТОПТАННЫЙ
  • ОТТОПТАТЬ
  • ОТТОПЧУ
  • ОТТОПЫВАТЬ
  • ОТТОПЫВАТЬСЯ
  • ОТТОПЫРЕННЫЙ
  • ОТТОПЫРИВАТЬ
  • ОТТОПЫРИВАТЬСЯ
  • ОТТОПЫРИТЬ
  • ОТТОПЫРИТЬСЯ
  • ОТТОРГАТЬ
  • ОТТОРГАТЬСЯ
  • ОТТОРГНУТЫЙ
  • ОТТОРГНУТЬ
  • ОТТОРГОВАТЬ
  • ОТТОРЖЕНИЕ
  • ОТТОРЖЕННЫЙ
  • ОТТОЧЕННЫЙ
  • ОТТОЧИЕ
  • ОТТОЧИТЬ
  • ОТТОЧИТЬ
  • ОТТОЧИТЬСЯ
  • ОТТОЧКА
  • ОТТРЕПАННЫЙ
  • ОТТРЕПАТЬ
  • ОТТРЕПЫВАТЬ
  • ОТТРЕПЫВАТЬСЯ
  • ОТТРУБИТЬ
  • ОТТРЯСАТЬ
  • ОТТРЯСТИ
  • ОТТРЯХИВАТЬ
  • ОТТРЯХНУТЬ
  • ОТТУДА
  • ОТТУДОВА
  • ОТТУЖИТЬ
  • ОТТУЖУ
  • ОТТУЗИТЬ
  • ОТТУШЕВАННЫЙ
  • ОТТУШЕВАТЬ
  • ОТТУШЕВЫВАТЬ
  • ОТТУШЕВЫВАТЬСЯ
  • ОТТУШОВКА
  • ОТТЫКАТЬ
  • ОТТЫКАТЬСЯ
  • ОТТЮКАННЫЙ
  • ОТТЮКАТЬ
  • ОТТЮКНУТЬ
  • ОТТЯГАННЫЙ
  • ОТТЯГАТЬ
  • ОТТЯГИВАТЬ
  • ОТТЯГИВАТЬСЯ
  • ОТТЯЖКА
  • ОТТЯЖНОЙ
  • ОТТЯНУТЫЙ
  • ОТТЯНУТЬ
  • ОТТЯПАННЫЙ
  • ОТТЯПАТЬ
  • ОТТЯПНУТЬ
  • ОТТЯПЫВАТЬ
  • ОТТЯПЫВАТЬСЯ
  • ОТУДИТЬ
  • ОТУЖИНАТЬ
  • ОТУЖУ
  • ОТУМАНЕННЫЙ
  • ОТУМАНИВАТЬ
  • ОТУМАНИВАТЬСЯ
  • ОТУМАНИТЬ
  • ОТУМАНИТЬСЯ
  • ОТУПЕЛЫЙ
  • ОТУПЕНИЕ
  • ОТУПЕТЬ
  • ОТУТЮЖЕННЫЙ
  • ОТУТЮЖИВАТЬ
  • ОТУТЮЖИВАТЬСЯ
  • ОТУТЮЖИТЬ
  • ОТУЧАТЬ
  • ОТУЧАТЬСЯ
  • ОТУЧЕННЫЙ
  • ОТУЧЕННЫЙ
  • ОТУЧИВАТЬ
  • ОТУЧИВАТЬСЯ
  • ОТУЧИТЬ
  • ОТУЧИТЬСЯ
  • ОТУЧНЕТЬ
  • ОТФОРМОВАННЫЙ
  • ОТФОРМОВАТЬ
  • ОТФОРМОВЫВАТЬ
  • ОТФОРМОВЫВАТЬСЯ
  • ОТХАЖИВАТЬ
  • ОТХАЖИВАТЬСЯ
  • ОТХАРКАННЫЙ
  • ОТХАРКАТЬ
  • ОТХАРКАТЬСЯ
  • ОТХАРКИВАНИЕ
  • ОТХАРКИВАТЬ
  • ОТХАРКИВАТЬСЯ
  • ОТХАРКИВАЮЩИЙ
  • ОТХАРКНУТЬ
  • ОТХАРКНУТЬСЯ
  • ОТХВАТАННЫЙ
  • ОТХВАТАТЬ
  • ОТХВАТИТЬ
  • ОТХВАТЫВАТЬ
  • ОТХВАТЫВАТЬСЯ
  • ОТХВАЧЕННЫЙ
  • ОТХВАЧУ
  • ОТХВОРАТЬ
  • ОТХЛЕБАТЬ
  • ОТХЛЕБНУТЬ
  • ОТХЛЕБЫВАТЬ
  • ОТХЛЕСТАННЫЙ
  • ОТХЛЕСТАТЬ
  • ОТХЛЕСТЫВАТЬ
  • ОТХЛЕЩУ
  • ОТХЛОПАННЫЙ
  • ОТХЛОПАТЬ
  • ОТХЛОПЫВАТЬ
  • ОТХЛОПЫВАТЬСЯ
  • ОТХЛЫНУТЬ
  • ОТХЛЫСТАННЫЙ
  • ОТХЛЫСТАТЬ
  • ОТХЛЫСТЫВАТЬ
  • ОТХОД
  • ОТХОД
  • ОТХОДИТЬ
  • ОТХОДИТЬ
  • ОТХОДНАЯ
  • ОТХОДНИК
  • ОТХОДНИЧЕСТВО
  • ОТХОДЧИВОСТЬ
  • ОТХОДЧИВЫЙ
  • ОТХОЖЕННЫЙ
  • ОТХОЖИЙ
  • ОТХОЖУ
  • ОТХОЖУ
  • ОТХОТЕТЬ
  • ОТХОЧУ
  • ОТЦА
  • ОТЦАРСТВОВАТЬ
  • ОТЦВЕЛ
  • ОТЦВЕСТИ
  • ОТЦВЕТАТЬ
  • ОТЦВЕТУ
  • ОТЦЕДИТЬ
  • ОТЦЕЖЕННЫЙ
  • ОТЦЕЖИВАТЬ
  • ОТЦЕЖИВАТЬСЯ
  • ОТЦЕЖУ
  • ОТЦЕПИТЬ
  • ОТЦЕПИТЬСЯ
  • ОТЦЕПКА
  • ОТЦЕПЛЕННЫЙ
  • ОТЦЕПЛЯТЬ
  • ОТЦЕПЛЯТЬСЯ
  • ОТЦЕПНОЙ
  • ОТЦЕПЩИК
  • ОТЦЕУБИЙСТВЕННЫЙ
  • ОТЦЕУБИЙСТВО
  • ОТЦЕУБИЙЦА
  • ОТЦОВСКИЙ
  • ОТЦОВСТВО
  • ОТЧАЕВНИЧАТЬ
  • ОТЧАИВАТЬСЯ
  • ОТЧАЛ
  • ОТЧАЛЕННЫЙ
  • ОТЧАЛИВАТЬ
  • ОТЧАЛИВАТЬСЯ
  • ОТЧАЛИТЬ
  • ОТЧАЛИТЬСЯ
  • ОТЧАСТИ
  • ОТЧАЯНИЕ
  • ОТЧАЯННОСТЬ
  • ОТЧАЯННЫЙ
  • ОТЧАЯТЬСЯ
  • ОТЧАЯТЬСЯ
  • ОТЧЕ
  • ОТЧЕГО
  • ОТЧЕГО-ЛИБО
  • ОТЧЕГО-НИБУДЬ
  • ОТЧЕГО-ТО
  • ОТЧЕКАНЕННЫЙ
  • ОТЧЕКАНИВАТЬ
  • ОТЧЕКАНИВАТЬСЯ
  • ОТЧЕКАНИТЬ
  • ОТЧЕКРЫЖЕННЫЙ
  • ОТЧЕКРЫЖИТЬ
  • ОТЧЕРКИВАТЬ
  • ОТЧЕРКИВАТЬСЯ
  • ОТЧЕРКНУТЫЙ
  • ОТЧЕРКНУТЬ
  • ОТЧЕРПАННЫЙ
  • ОТЧЕРПАТЬ
  • ОТЧЕРПНУТЫЙ
  • ОТЧЕРПНУТЬ
  • ОТЧЕРПЫВАТЬ
  • ОТЧЕРПЫВАТЬСЯ
  • ОТЧЕРТИТЬ
  • ОТЧЕРЧЕННЫЙ
  • ОТЧЕРЧИВАТЬ
  • ОТЧЕРЧИВАТЬСЯ
  • ОТЧЕРЧУ
  • ОТЧЕСАННЫЙ
  • ОТЧЕСАТЬ
  • ОТЧЕСАТЬСЯ
  • ОТЧЕСКИЙ
  • ОТЧЕСТВО
  • ОТЧЕСЫВАТЬ
  • ОТЧЕСЫВАТЬСЯ
  • ОТЧЕТ
  • ОТЧЕТИСТЫЙ
  • ОТЧЕТЛИВОСТЬ
  • ОТЧЕТЛИВЫЙ
  • ОТЧЕТНОСТЬ
  • ОТЧЕТНЫЙ
  • ОТЧЕХВОСТИТЬ
  • ОТЧЕШУ
  • ОТЧИЗНА
  • ОТЧИЙ
  • ОТЧИМ
  • ОТЧИНА
  • ОТЧИННИК
  • ОТЧИННЫЙ
  • ОТЧИРИКАТЬ
  • ОТЧИСЛЕНИЕ
  • ОТЧИСЛЕННЫЙ
  • ОТЧИСЛИТЬ
  • ОТЧИСЛИТЬСЯ
  • ОТЧИСЛЯТЬ
  • ОТЧИСЛЯТЬСЯ
  • ОТЧИСТИТЬ
  • ОТЧИСТИТЬСЯ
  • ОТЧИСТКА
  • ОТЧИТАННЫЙ
  • ОТЧИТАТЬ
  • ОТЧИТАТЬСЯ
  • ОТЧИХАТЬСЯ
  • ОТЧИХВОСТИТЬ
  • ОТЧИХВОЩУ
  • ОТЧИХИВАТЬСЯ
  • ОТЧИЩАТЬ
  • ОТЧИЩАТЬСЯ
  • ОТЧИЩЕННЫЙ
  • ОТЧИЩУ
  • ОТЧУБУЧИТЬ
  • ОТЧУДИТЬ
  • ОТЧУЖДАТЬ
  • ОТЧУЖДАТЬСЯ
  • ОТЧУЖДЕНИЕ
  • ОТЧУЖДЕННОСТЬ
  • ОТЧУЖДЕННЫЙ
  • ОТЧУРАТЬСЯ
  • ОТШАГАТЬ
  • ОТШАГИВАТЬ
  • ОТШАГНУТЬ
  • ОТШАТНУТЬ
  • ОТШАТНУТЬСЯ
  • ОТШВЫРИВАТЬ
  • ОТШВЫРИВАТЬСЯ
  • ОТШВЫРНУТЫЙ
  • ОТШВЫРНУТЬ
  • ОТШВЫРЯТЬ
  • ОТШВЫРЯТЬСЯ
  • ОТШЕЙ
  • ОТШЕЛЬНИК
  • ОТШЕЛЬНИЦА
  • ОТШЕЛЬНИЧЕСКИЙ
  • ОТШЕЛЬНИЧЕСТВО
  • ОТШИБ
  • ОТШИБ
  • ОТШИБАТЬСЯ
  • ОТШИБИТЬ
  • ОТШИБЛЕННЫЙ
  • ОТШИВАТЬ
  • ОТШИВАТЬСЯ
  • ОТШИВКА
  • ОТШИТЫЙ
  • ОТШИТЬ
  • ОТШИТЬСЯ
  • ОТШЛЕПАННЫЙ
  • ОТШЛЕПАТЬ
  • ОТШЛЕПЫВАТЬ
  • ОТШЛИФОВАННЫЙ
  • ОТШЛИФОВАТЬ
  • ОТШЛИФОВАТЬСЯ
  • ОТШЛИФОВКА
  • ОТШЛИФОВЫВАТЬ
  • ОТШЛИФОВЫВАТЬСЯ
  • ОТШПАНДОРИТЬ
  • ОТШПИЛЕННЫЙ
  • ОТШПИЛИВАТЬ
  • ОТШПИЛИВАТЬСЯ
  • ОТШПИЛИТЬ
  • ОТШПИЛИТЬСЯ
  • ОТШТОПАННЫЙ
  • ОТШТОПАТЬ
  • ОТШТУКАТУРЕННЫЙ
  • ОТШТУКАТУРИТЬ
  • ОТШУМЕТЬ
  • ОТШУТИТЬСЯ
  • ОТШУЧИВАТЬСЯ
  • ОТШУЧУСЬ
  • ОТЩЕЛКАННЫЙ
  • ОТЩЕЛКАТЬ
  • ОТЩЕЛКАТЬ
  • ОТЩЕЛКИВАТЬ
  • ОТЩЕЛКНУТЫЙ
  • ОТЩЕЛКНУТЬ
  • ОТЩЕМИТЬ
  • ОТЩЕМЛЕННЫЙ
  • ОТЩЕМЛЯТЬ
  • ОТЩЕМЛЯТЬСЯ
  • ОТЩЕПАТЬ
  • ОТЩЕПЕНЕЦ
  • ОТЩЕПЕНКА
  • ОТЩЕПЕНСТВО
  • ОТЩЕПИТЬ
  • ОТЩЕПЛЕННЫЙ
  • ОТЩЕПЛЯТЬ
  • ОТЩЕПЛЯТЬСЯ
  • ОТЩИПАННЫЙ
  • ОТЩИПАТЬ
  • ОТЩИПНУТЫЙ
  • ОТЩИПНУТЬ
  • ОТЩИПЫВАТЬ
  • ОТЩИПЫВАТЬСЯ
  • ОТЪ...
  • ОТЪЕДАТЬ
  • ОТЪЕДАТЬСЯ
  • ОТЪЕДЕННЫЙ
  • ОТЪЕДИМ
  • ОТЪЕДУ
  • ОТЪЕЗД
  • ОТЪЕЗДИТЬ
  • ОТЪЕЗДИТЬСЯ
  • ОТЪЕЗЖАТЬ
  • ОТЪЕЗЖАЮЩИЙ
  • ОТЪЕЗЖИЙ
  • ОТЪЕЗЖУ
  • ОТЪЕЛ
  • ОТЪЕМ
  • ОТЪЕМ
  • ОТЪЕМКА
  • ОТЪЕМЛЮ
  • ОТЪЕМНЫЙ
  • ОТЪЕСТ
  • ОТЪЕСТЬ
  • ОТЪЕСТЬСЯ
  • ОТЪЕХАТЬ
  • ОТЪЕШЬ
  • ОТЪЮЛИВАТЬ
  • ОТЪЮЛИТЬ
  • ОТЪЯВИТЬ
  • ОТЪЯВЛЕННЫЙ
  • ОТЪЯВЛЯТЬ
  • ОТЪЯВЛЯТЬСЯ
  • ОТЪЯТЫЙ
  • ОТЪЯТЬ
  • ОТЪЯТЬСЯ
  • ОТЫГРАННЫЙ
  • ОТЫГРАТЬ
  • ОТЫГРАТЬСЯ
  • ОТЫГРЫВАТЬ
  • ОТЫГРЫВАТЬСЯ
  • ОТЫГРЫШ
  • ОТЫМАЛКА
  • ОТЫМАТЬ
  • ОТЫМАТЬСЯ
  • ОТЫМЕННЫЙ
  • ОТЫМУ
  • ОТЫСКАННЫЙ
  • ОТЫСКАТЬ
  • ОТЫСКАТЬСЯ
  • ОТЫСКИВАТЬ
  • ОТЫСКИВАТЬСЯ
  • ОТЫЩУ
  • ОТЭКЗАМЕНОВАННЫЙ
  • ОТЭКЗАМЕНОВАТЬ
  • ОТЭКЗАМЕНОВАТЬСЯ
  • ОТЯГОТЕТЬ
  • ОТЯГОТИТЬ
  • ОТЯГОТИТЬСЯ
  • ОТЯГОЩАТЬ
  • ОТЯГОЩАТЬСЯ
  • ОТЯГОЩЕНИЕ
  • ОТЯГОЩЕННОСТЬ
  • ОТЯГОЩЕННЫЙ
  • ОТЯГОЩУ
  • ОТЯГЧАТЬ
  • ОТЯГЧЕННЫЙ
  • ОТЯГЧИТЬ
  • ОТЯЖЕЛЕЛЫЙ
  • ОТЯЖЕЛЕННЫЙ
  • ОТЯЖЕЛЕТЬ
  • ОТЯЖЕЛИТЬ
  • ОФАРМЛИВАТЬ
  • ОФАРМЛИВАТЬСЯ
  • ОФЕНСКИЙ
  • ОФЕНЯ
  • ОФИТ
  • ОФИТОВЫЙ
  • ОФИЦЕР
  • ОФИЦЕРИШКА
  • ОФИЦЕРСКИЙ
  • ОФИЦЕРСТВО
  • ОФИЦЕРША
  • ОФИЦЕРЩИНА
  • ОФИЦЕРЬЕ
  • ОФИЦИАЛ
  • ОФИЦИАЛЬНИЧАТЬ
  • ОФИЦИАЛЬНОСТЬ
  • ОФИЦИАЛЬНЫЙ
  • ОФИЦИАНТ
  • ОФИЦИАНТКА
  • ОФИЦИАНТСКИЙ
  • ОФИЦИОЗ
  • ОФИЦИОЗНОСТЬ
  • ОФИЦИОЗНЫЙ
  • ОФОРМИТЬ
  • ОФОРМИТЬСЯ
  • ОФОРМЛЕНИЕ
  • ОФОРМЛЕННЫЙ
  • ОФОРМЛИВАТЬ
  • ОФОРМЛИВАТЬСЯ
  • ОФОРМЛЯТЬ
  • ОФОРМЛЯТЬСЯ
  • ОФОРТ
  • ОФОРТИСТ
  • ОФРАНЦУЖЕННЫЙ
  • ОФРАНЦУЖИВАТЬ
  • ОФРАНЦУЖИВАТЬСЯ
  • ОФРАНЦУЖУ
  • ОФРАНЦУЗИТЬ
  • ОФРАНЦУЗИТЬСЯ
  • ОФСАЙД
  • ОФСЕТ
  • ОФТАЛЬМИЯ
  • ОФТАЛЬМОЛОГ
  • ОФТАЛЬМОЛОГИЧЕСКИЙ
  • ОФТАЛЬМОЛОГИЯ
  • ОФУТЕРОВАННЫЙ
  • ОФУТЕРОВАТЬ
  • ОХ
  • ОХАБЕНЬ
  • ОХАЖИВАТЬ
  • ОХАИВАТЬ
  • ОХАИВАТЬСЯ
  • ОХАЛА
  • ОХАЛЬНИК
  • ОХАЛЬНИЧАТЬ
  • ОХАЛЬНЫЙ
  • ОХАНЬЕ
  • ОХАПКА
  • ОХАРАКТЕРИЗОВАННЫЙ
  • ОХАРАКТЕРИЗОВАТЬ
  • ОХАТЬ
  • ОХАЯННЫЙ
  • ОХАЯТЬ
  • ОХВАТ
  • ОХВАТИТЬ
  • ОХВАТНЫЙ
  • ОХВАТЫВАТЬ
  • ОХВАТЫВАТЬСЯ
  • ОХВАЧЕННЫЙ
  • ОХВАЧУ
  • ОХВОСТЬЕ
  • ОХЛАДЕВАТЬ
  • ОХЛАДЕЛЫЙ
  • ОХЛАДЕТЬ
  • ОХЛАДИТЕЛЬНЫЙ
  • ОХЛАДИТЬ
  • ОХЛАДИТЬСЯ
  • ОХЛАЖДАТЬ
  • ОХЛАЖДАТЬСЯ
  • ОХЛАЖДЕНИЕ
  • ОХЛАЖДЕННЫЙ
  • ОХЛАЖУ
  • ОХЛОКРАТИЧЕСКИЙ
  • ОХЛОКРАТИЯ
  • ОХЛОПАННЫЙ
  • ОХЛОПАТЬ
  • ОХЛОПОК
  • ОХЛОПЬЕ
  • ОХМЕЛЕНИЕ
  • ОХМЕЛЕННЫЙ
  • ОХМЕЛЕТЬ
  • ОХМЕЛИТЬ
  • ОХМЕЛЯТЬ
  • ОХНУТЬ
  • ОХОЛОДЕТЬ
  • ОХОЛОДИТЬ
  • ОХОЛОСТИТЬ
  • ОХОЛОЩЕННЫЙ
  • ОХОЛОЩУ
  • ОХОРАШИВАТЬ
  • ОХОРАШИВАТЬСЯ
  • ОХОТА
  • ОХОТИТЬСЯ
  • ОХОТИШКА
  • ОХОТКА
  • ОХОТНИК
  • ОХОТНИЦА
  • ОХОТНИЧИЙ
  • ОХОТНО
  • ОХОТНОРЯДЕЦ
  • ОХОТОВЕД
  • ОХОТОВЕДЕНИЕ
  • ОХОТОВЕДЧЕСКИЙ
  • ОХОХОНЬКИ
  • ОХОХОНЮШКИ
  • ОХОЧИЙ
  • ОХОЧУСЬ
  • ОХРА
  • ОХРАНА
  • ОХРАНЕНИЕ
  • ОХРАНЕННЫЙ
  • ОХРАНИТЕЛЬ
  • ОХРАНИТЕЛЬНЫЙ
  • ОХРАНИТЬ
  • ОХРАНКА
  • ОХРАННИК
  • ОХРАННЫЙ
  • ОХРАНЯТЬ
  • ОХРАНЯТЬСЯ
  • ОХРИПЛЫЙ
  • ОХРИПНУТЬ
  • ОХРИПЬ
  • ОХРИТЬ
  • ОХРОМЕТЬ
  • ОХРЯНКА
  • ОХТИ
  • ОХУЖДАТЬ
  • ОХУЛЕННЫЙ
  • ОХУЛИТЬ
  • ОХУЛКА
  • ОЦАРАПАННЫЙ
  • ОЦАРАПАТЬ
  • ОЦАРАПАТЬСЯ
  • ОЦАРАПНУТЬ
  • ОЦЕДИТЬ
  • ОЦЕЖЕННЫЙ
  • ОЦЕЖИВАТЬ
  • ОЦЕЖИВАТЬСЯ
  • ОЦЕЖУ
  • ОЦЕЛОТ
  • ОЦЕНЕННЫЙ
  • ОЦЕНИВАТЬ
  • ОЦЕНИВАТЬСЯ
  • ОЦЕНИТЬ
  • ОЦЕНКА
  • ОЦЕНОЧНЫЙ
  • ОЦЕНЩИК
  • ОЦЕПЕНЕЛЫЙ
  • ОЦЕПЕНЕНИЕ
  • ОЦЕПЕНЕТЬ
  • ОЦЕПИТЬ
  • ОЦЕПЛЕНИЕ
  • ОЦЕПЛЕННЫЙ
  • ОЦЕПЛЯТЬ
  • ОЦЕПЛЯТЬСЯ
  • ОЦЕТ
  • ОЦИНКОВАННЫЙ
  • ОЦИНКОВАТЬ
  • ОЦИНКОВКА
  • ОЦИНКОВОЧНЫЙ
  • ОЦИНКОВЩИК
  • ОЦИНКОВЫВАТЬ
  • ОЦИНКОВЫВАТЬСЯ
  • ОЧАГ
  • ОЧАГОВЫЙ
  • ОЧАЖОК
  • ОЧАНКА
  • ОЧАРОВАНИЕ
  • ОЧАРОВАННЫЙ
  • ОЧАРОВАТЕЛЬНОСТЬ
  • ОЧАРОВАТЕЛЬНЫЙ
  • ОЧАРОВАТЬ
  • ОЧАРОВАТЬСЯ
  • ОЧАРОВЫВАТЬ
  • ОЧАРОВЫВАТЬСЯ
  • ОЧЕВИДЕЦ
  • ОЧЕВИДИЦА
  • ОЧЕВИДНО
  • ОЧЕВИДНОСТЬ
  • ОЧЕВИДНЫЙ
  • ОЧЕЛОВЕЧЕНИЕ
  • ОЧЕЛОВЕЧЕННЫЙ
  • ОЧЕЛОВЕЧИВАТЬ
  • ОЧЕЛОВЕЧИТЬ
  • ОЧЕЛОВЕЧИТЬСЯ
  • ОЧЕЛЬЕ
  • ОЧЕННО
  • ОЧЕНЬ
  • ОЧЕРВИВЕТЬ
  • ОЧЕРЕДНОЙ
  • ОЧЕРЕДНОСТЬ
  • ОЧЕРЕДЬ
  • ОЧЕРЕТ
  • ОЧЕРЕТОВЫЙ
  • ОЧЕРЕТЯНЫЙ
  • ОЧЕРК
  • ОЧЕРКИВАТЬ
  • ОЧЕРКИВАТЬСЯ
  • ОЧЕРКИСТ
  • ОЧЕРКИСТКА
  • ОЧЕРКИСТСКИЙ
  • ОЧЕРКНУТЫЙ
  • ОЧЕРКНУТЬ
  • ОЧЕРКОВЫЙ
  • ОЧЕРНЕННЫЙ
  • ОЧЕРНИТЬ
  • ОЧЕРНЯТЬ
  • ОЧЕРСТВЕЛОСТЬ
  • ОЧЕРСТВЕЛЫЙ
  • ОЧЕРСТВЕТЬ
  • ОЧЕРСТВИТЬ
  • ОЧЕРСТВИТЬСЯ
  • ОЧЕРСТВЛЕННЫЙ
  • ОЧЕРСТВЛЯТЬ
  • ОЧЕРТАНИЕ
  • ОЧЕРТЕТЬ
  • ОЧЕРТИТЬ
  • ОЧЕРЧЕННЫЙ
  • ОЧЕРЧИВАТЬ
  • ОЧЕРЧИВАТЬСЯ
  • ОЧЕРЧУ
  • ОЧЕС
  • ОЧЕСА
  • ОЧЕСАННЫЙ
  • ОЧЕСАТЬ
  • ОЧЕСКА
  • ОЧЕСКИ
  • ОЧЕСОЧНЫЙ
  • ОЧЕСЫВАТЬ
  • ОЧЕСЫВАТЬСЯ
  • ОЧЕЧНИК
  • ОЧЕЧНЫЙ
  • ОЧЕШНИК
  • ОЧЕШНЫЙ
  • ОЧЕШУ
  • ОЧИ
  • ОЧИНЕННЫЙ
  • ОЧИНИВАТЬ
  • ОЧИНИВАТЬСЯ
  • ОЧИНИТЬ
  • ОЧИНКА
  • ОЧИНЯТЬ
  • ОЧИНЯТЬСЯ
  • ОЧИСТИТЕЛЬ
  • ОЧИСТИТЕЛЬНЫЙ
  • ОЧИСТИТЬ
  • ОЧИСТИТЬСЯ
  • ОЧИСТКА
  • ОЧИСТКИ
  • ОЧИСТНЫЙ
  • ОЧИТОК
  • ОЧИЩАТЬ
  • ОЧИЩАТЬСЯ
  • ОЧИЩЕНИЕ
  • ОЧИЩЕННЫЙ
  • ОЧКАСТЫЙ
  • ОЧКИ
  • ОЧКО
  • ОЧКОВАТЬ
  • ОЧКОВТИРАТЕЛЬ
  • ОЧКОВТИРАТЕЛЬСКИЙ
  • ОЧКОВТИРАТЕЛЬСТВО
  • ОЧКОВЫЙ
  • ОЧКОВЫЙ
  • ОЧКУР
  • ОЧНУТЬСЯ
  • ОЧНЫЙ
  • ОЧУВСТВОВАТЬСЯ
  • ОЧУМЕЛЫЙ
  • ОЧУМЕТЬ
  • ОЧУТИТЬСЯ
  • ОЧУХАТЬСЯ
  • ОШАЛЕВАТЬ
  • ОШАЛЕЛЫЙ
  • ОШАЛЕТЬ
  • ОШАРАШЕННЫЙ
  • ОШАРАШИВАТЬ
  • ОШАРАШИТЬ
  • ОШВА
  • ОШВАРТОВАННЫЙ
  • ОШВАРТОВАТЬ
  • ОШВАРТОВАТЬСЯ
  • ОШВАРТОВИТЬ
  • ОШВАРТОВЛЕННЫЙ
  • ОШЕЕК
  • ОШЕЙНИК
  • ОШЕЛОМИТЕЛЬНЫЙ
  • ОШЕЛОМИТЬ
  • ОШЕЛОМЛЕНИЕ
  • ОШЕЛОМЛЕННЫЙ
  • ОШЕЛОМЛЯТЬ
  • ОШЕЛОМЛЯЮЩИЙ
  • ОШЕЛУДИВЕТЬ
  • ОШЕЛЬМОВАННЫЙ
  • ОШЕЛЬМОВАТЬ
  • ОШЕПЕЛЯВЕТЬ
  • ОШИБАТЬСЯ
  • ОШИБИТЬСЯ
  • ОШИБКА
  • ОШИБОЧНОСТЬ
  • ОШИБОЧНЫЙ
  • ОШИКАННЫЙ
  • ОШИКАТЬ
  • ОШКОЛЯРЕННЫЙ
  • ОШКОЛЯРИТЬ
  • ОШЛАКОВАННЫЙ
  • ОШЛАКОВАТЬ
  • ОШМЕТКИ
  • ОШПАРЕННЫЙ
  • ОШПАРИВАТЬ
  • ОШПАРИВАТЬСЯ
  • ОШПАРИТЬ
  • ОШПАРИТЬСЯ
  • ОШПАРКА
  • ОШТРАФОВАННЫЙ
  • ОШТРАФОВАТЬ
  • ОШТУКАТУРЕННЫЙ
  • ОШТУКАТУРИТЬ
  • ОШУЮЮ
  • ОЩЕНИТЬ
  • ОЩЕНИТЬСЯ
  • ОЩЕРЕННЫЙ
  • ОЩЕРИВАТЬ
  • ОЩЕРИВАТЬСЯ
  • ОЩЕРИТЬ
  • ОЩЕРИТЬСЯ
  • ОЩЕТИНЕННЫЙ
  • ОЩЕТИНИВАТЬ
  • ОЩЕТИНИВАТЬСЯ
  • ОЩЕТИНИТЬ
  • ОЩЕТИНИТЬСЯ
  • ОЩИПАННЫЙ
  • ОЩИПАТЬ
  • ОЩИПАТЬСЯ
  • ОЩИПЫВАТЬ
  • ОЩИПЫВАТЬСЯ
  • ОЩУПАННЫЙ
  • ОЩУПАТЬ
  • ОЩУПАТЬСЯ
  • ОЩУПЫВАТЬ
  • ОЩУПЫВАТЬСЯ
  • ОЩУПЬ
  • ОЩУПЬЮ
  • ОЩУТИМОСТЬ
  • ОЩУТИМЫЙ
  • ОЩУТИТЕЛЬНОСТЬ
  • ОЩУТИТЕЛЬНЫЙ
  • ОЩУТИТЬ
  • ОЩУЩАТЬ
  • ОЩУЩАТЬСЯ
  • ОЩУЩЕНИЕ
  • ОЩУЩЕННЫЙ
  • ОЩУЩУ
  • ОЯГНИТЬСЯ
  • ОЯЛОВЕТЬ


П Index

  • П
  • ПА
  • ПА-
  • ПАВА
  • ПАВИАН
  • ПАВИЙ
  • ПАВИЛИКА
  • ПАВИЛЬОН
  • ПАВИЛЬОННЫЙ
  • ПАВЛИН
  • ПАВЛИНИЙ
  • ПАВОДКОВЫЙ
  • ПАВОДОК
  • ПАВОЗКА
  • ПАВОЗОК
  • ПАВОЛОКА
  • ПАВУШКА
  • ПАВШИЙ
  • ПАГАНИЗМ
  • ПАГИНАЦИЯ
  • ПАГОДА
  • ПАГОЛЕНОК
  • ПАГУБА
  • ПАГУБНОСТЬ
  • ПАГУБНЫЙ
  • ПАДАЛИЦА
  • ПАДАЛЬ
  • ПАДАНЕЦ
  • ПАДАНИЕ
  • ПАДАНКА
  • ПАДАТЬ
  • ПАДАЮЩИЙ
  • ПАДДУГА
  • ПАДЕВЫЙ
  • ПАДЕЖ
  • ПАДЕЖ
  • ПАДЕЖНЫЙ
  • ПАДЕНИЕ
  • ПАДИНА
  • ПАДИШАХ
  • ПАДКИЙ
  • ПАДУ
  • ПАДУБ
  • ПАДУГА
  • ПАДУЧАЯ
  • ПАДУЧИЙ
  • ПАДУЧКА
  • ПАДЧЕРИЦА
  • ПАДШИЙ
  • ПАДЬ
  • ПАЕВОЙ
  • ПАЕК
  • ПАЕНАКОПЛЕНИЕ
  • ПАЖ
  • ПАЖ
  • ПАЖЕСКИЙ
  • ПАЖИТЬ
  • ПАЖУ
  • ПАЗ
  • ПАЗАНКА
  • ПАЗАНОК
  • ПАЗАНЧИТЬ
  • ПАЗИК
  • ПАЗИТЬ
  • ПАЗНИК
  • ПАЗОК
  • ПАЗУХА
  • ПАЗУШИНА
  • ПАЗУШНЫЙ
  • ПАИВАТЬ
  • ПАИВАТЬ
  • ПАИНЬКА
  • ПАЙ
  • ПАЙ
  • ПАЙКОВЫЙ
  • ПАЙЩИК
  • ПАЙЩИК
  • ПАЙЩИЦА
  • ПАК
  • ПАКГАУЗ
  • ПАКГАУЗНЫЙ
  • ПАКЕТ
  • ПАКЕТБОТ
  • ПАКЕТИК
  • ПАКИ
  • ПАККАМЕРА
  • ПАКЛЕН
  • ПАКЛИНА
  • ПАКЛИТЬ
  • ПАКЛЯ
  • ПАКОВАННЫЙ
  • ПАКОВАТЬ
  • ПАКОВКА
  • ПАКОВОЧНЫЙ
  • ПАКОВЫЙ
  • ПАКОСТИНА
  • ПАКОСТИТЬ
  • ПАКОСТИТЬСЯ
  • ПАКОСТЛИВЫЙ
  • ПАКОСТНИК
  • ПАКОСТНИЦА
  • ПАКОСТНИЧАТЬ
  • ПАКОСТНЫЙ
  • ПАКОСТЬ
  • ПАКОТИЛЬНЫЙ
  • ПАКОЩЕНИЕ
  • ПАКОЩУ
  • ПАКТ
  • ПАЛ
  • ПАЛ
  • ПАЛ
  • ПАЛАДИН
  • ПАЛАНКА
  • ПАЛАНКИН
  • ПАЛАНТИН
  • ПАЛАС
  • ПАЛАТА
  • ПАЛАТАЛИЗАЦИЯ
  • ПАЛАТАЛИЗИРОВАННЫЙ
  • ПАЛАТАЛИЗИРОВАТЬСЯ
  • ПАЛАТАЛИЗОВАННЫЙ
  • ПАЛАТАЛЬНОСТЬ
  • ПАЛАТАЛЬНЫЙ
  • ПАЛАТИН
  • ПАЛАТКА
  • ПАЛАТНЫЙ
  • ПАЛАТОЧНЫЙ
  • ПАЛАТСКИЙ
  • ПАЛАЦЦО
  • ПАЛАЧ
  • ПАЛАЧЕСКИЙ
  • ПАЛАЧЕСТВО
  • ПАЛАШ
  • ПАЛЕАЗИАТСКИЙ
  • ПАЛЕАЗИАТЫ
  • ПАЛЕВЫЙ
  • ПАЛЕНИЕ
  • ПАЛЕНИНА
  • ПАЛЕННЫЙ
  • ПАЛЕНЫЙ
  • ПАЛЕОАЗИАТСКИЙ
  • ПАЛЕОАЗИАТЫ
  • ПАЛЕОГРАФ
  • ПАЛЕОГРАФИСТ
  • ПАЛЕОГРАФИЧЕСКИЙ
  • ПАЛЕОГРАФИЯ
  • ПАЛЕОЗАВР
  • ПАЛЕОЗОЙСКИЙ
  • ПАЛЕОЛИТ
  • ПАЛЕОЛИТИЧЕСКИЙ
  • ПАЛЕОНТОЛОГ
  • ПАЛЕОНТОЛОГИЧЕСКИЙ
  • ПАЛЕОНТОЛОГИЯ
  • ПАЛЕОСИБИРСКИЙ
  • ПАЛЕОСИБИРЦЫ
  • ПАЛЕОТЕРИЙ
  • ПАЛЕСТИНА
  • ПАЛЕТКА
  • ПАЛЕЦ
  • ПАЛЕЯ
  • ПАЛИВАТЬ
  • ПАЛИЛЬНЫЙ
  • ПАЛИЛЬЩИК
  • ПАЛИМПСЕСТ
  • ПАЛИНГЕНЕЗ
  • ПАЛИНГЕНЕЗИС
  • ПАЛИНДРОМ
  • ПАЛИНДРОМОН
  • ПАЛИСАД
  • ПАЛИСАДНИК
  • ПАЛИСАДНЫЙ
  • ПАЛИСАНДР
  • ПАЛИСАНДРОВЫЙ
  • ПАЛИТРА
  • ПАЛИТЬ
  • ПАЛИТЬ
  • ПАЛИЦА
  • ПАЛИЯ
  • ПАЛКА
  • ПАЛЛАДИЙ
  • ПАЛЛАДИУМ
  • ПАЛЛИАТИВ
  • ПАЛЛИАТИВНЫЙ
  • ПАЛЛОГРАФ
  • ПАЛОМНИК
  • ПАЛОМНИЦА
  • ПАЛОМНИЧАТЬ
  • ПАЛОМНИЧЕСКИЙ
  • ПАЛОМНИЧЕСТВО
  • ПАЛОЧКА
  • ПАЛОЧКОВЫЙ
  • ПАЛОЧНИК
  • ПАЛОЧНЫЙ
  • ПАЛТУС
  • ПАЛТУСОВЫЙ
  • ПАЛУБА
  • ПАЛУБИТЬ
  • ПАЛУБНИК
  • ПАЛУБНЫЙ
  • ПАЛУНДРА
  • ПАЛЫЙ
  • ...ПАЛЫЙ
  • ПАЛЬ
  • ПАЛЬБА
  • ПАЛЬМА
  • ПАЛЬМА
  • ПАЛЬМЕРСТОН
  • ПАЛЬМЕТТА
  • ПАЛЬМИРА
  • ПАЛЬМИТИН
  • ПАЛЬМИТИНОВЫЙ
  • ПАЛЬМОВЫЙ
  • ПАЛЬНИК
  • ПАЛЬНУТЬ
  • ПАЛЬПАЦИЯ
  • ПАЛЬПИРОВАТЬ
  • ПАЛЬПИТАЦИЯ
  • ПАЛЬТЕЦО
  • ПАЛЬТИШКО
  • ПАЛЬТО
  • ПАЛЬТОЧНИК
  • ПАЛЬТОЧНИЦА
  • ПАЛЬЦЕВИДНЫЙ
  • ПАЛЬЦЕВОЙ
  • ПАЛЬЦЕОБРАЗНЫЙ
  • ПАЛЬЦЕХОДЯЩИЕ
  • ПАЛЬЧАТЫЙ
  • ПАЛЬЧИК
  • ПАЛЬЩИК
  • ПАЛЯТЬ
  • ПАЛЯЩИЙ
  • ПАМПАСОВЫЙ
  • ПАМПАСЫ
  • ПАМПУША
  • ПАМПУШЕЧКА
  • ПАМПУШКА
  • ПАМФЛЕТ
  • ПАМФЛЕТИСТ
  • ПАМФЛЕТИСТКА
  • ПАМФЛЕТНЫЙ
  • ПАМЯТКА
  • ПАМЯТЛИВОСТЬ
  • ПАМЯТЛИВЫЙ
  • ПАМЯТНИК
  • ПАМЯТНО
  • ПАМЯТНЫЙ
  • ПАМЯТОВАНЬЕ
  • ПАМЯТОВАТЬ
  • ПАМЯТЬ
  • ПАН
  • ПАН...
  • ПАНАГИЯ
  • ПАНАЗИАТИЗМ
  • ПАНАМА
  • ПАНАМА
  • ПАНАМЕРИКАНИЗМ
  • ПАНАМЕРИКАНСКИЙ
  • ПАНАМКА
  • ПАНАРАБИЗМ
  • ПАНАРИЦИЙ
  • ПАНАЦЕЯ
  • ПАНБАРХАТ
  • ПАНГЕРМАНИЗМ
  • ПАНГЕРМАНСКИЙ
  • ПАНДАН
  • ПАНДАН
  • ПАНДАНОВЫЕ
  • ПАНДАНУС
  • ПАНДЕКТЫ
  • ПАНДЕМИЯ
  • ПАНДУС
  • ПАНЕВА
  • ПАНЕГИРИК
  • ПАНЕГИРИСТ
  • ПАНЕГИРИСТКА
  • ПАНЕГИРИЧЕСКИЙ
  • ПАНЕЛЬ
  • ПАНЕЛЬНЫЙ
  • ПАНЕНКА
  • ПАНИ
  • ПАНИБРАТА
  • ПАНИБРАТСКИЙ
  • ПАНИБРАТСТВО
  • ПАНИКА
  • ПАНИКАДИЛО
  • ПАНИКЕР
  • ПАНИКЕРСКИЙ
  • ПАНИКЕРСТВО
  • ПАНИКЕРСТВОВАТЬ
  • ПАНИКЕРША
  • ПАНИСЛАМИЗМ
  • ПАНИХИДА
  • ПАНИХИДНЫЙ
  • ПАНИЧЕСКИЙ
  • ПАНКРЕАС
  • ПАНКРЕАТИН
  • ПАНКРЕАТИЧЕСКИЙ
  • ПАНЛОГИЗМ
  • ПАННА
  • ПАННО
  • ПАННОЧКА
  • ПАНОВАТЬ
  • ПАНОПТИКУМ
  • ПАНОРАМА
  • ПАНОРАМИРОВАТЬ
  • ПАНОРАМНЫЙ
  • ПАНПСИХИЗМ
  • ПАНСИОН
  • ПАНСИОНЕР
  • ПАНСИОНЕРКА
  • ПАНСИОНЕРСКИЙ
  • ПАНСКИЙ
  • ПАНСЛАВИЗМ
  • ПАНСЛАВИСТ
  • ПАНСЛАВИСТСКИЙ
  • ПАНСЛАВЯНСКИЙ
  • ПАНСТВО
  • ПАНСТВОВАТЬ
  • ПАНТАЛОНЦЫ
  • ПАНТАЛОНЫ
  • ПАНТАЛЫК
  • ПАНТАЧ
  • ПАНТЕИЗМ
  • ПАНТЕИСТ
  • ПАНТЕИСТИЧЕСКИЙ
  • ПАНТЕИСТКА
  • ПАНТЕОН
  • ПАНТЕРА
  • ПАНТОВКА
  • ПАНТОГРАФ
  • ПАНТОКРИН
  • ПАНТОМИМА
  • ПАНТОМИМИЧЕСКИЙ
  • ПАНТОМИМНЫЙ
  • ПАНТОРЕЗНЫЙ
  • ПАНТУФЛИ
  • ПАНТЫ
  • ПАНТЮРКИЗМ
  • ПАНУРГОВО СТАДО
  • ПАНЦЫРНЫЙ
  • ПАНЦЫРЬ
  • ПАНЩИНА
  • ПАНЫЧ
  • ПАПА
  • ПАПА
  • ПАПАНИНЦЫ
  • ПАПАНЯ
  • ПАПАХ
  • ПАПАХА
  • ПАПАША
  • ПАПАШКА
  • ПАПЕНЬКА
  • ПАПЕРТНИК
  • ПАПЕРТЬ
  • ПАПИЗМ
  • ПАПИЛЬОТКА
  • ПАПИРОЛОГИЯ
  • ПАПИРОСА
  • ПАПИРОСКА
  • ПАПИРОСНИК
  • ПАПИРОСНИЦА
  • ПАПИРОСНЫЙ
  • ПАПИРОСОНАБИВНОЙ
  • ПАПИРУС
  • ПАПИСТ
  • ПАПКА
  • ПАПКА
  • ПАПОРОТНИК
  • ПАПОРОТНИКОВЫЙ
  • ПАПОЧКА
  • ПАПОЧКА
  • ПАПОЧНИК
  • ПАПОЧНЫЙ
  • ПАПРИКА
  • ПАПСКИЙ
  • ПАПСТВО
  • ПАПУАСКА
  • ПАПУАССКИЙ
  • ПАПУАСЫ
  • ПАПУЛА
  • ПАПУША
  • ПАПУШНЫЙ
  • ПАПУШОВКА
  • ПАПЬЕ-МАШЕ
  • ПАР
  • ПАР
  • ПАРА
  • ПАРАБЕЛЛУМ
  • ПАРАБОЛА
  • ПАРАБОЛИЧЕСКИЙ
  • ПАРАБОЛОИД
  • ПАРАГРАФ
  • ПАРАД
  • ПАРАДИГМ
  • ПАРАДИГМА
  • ПАРАДИЗ
  • ПАРАДИРОВАТЬ
  • ПАРАДНЫЙ
  • ПАРАДОКС
  • ПАРАДОКСАЛИСТ
  • ПАРАДОКСАЛЬНОСТЬ
  • ПАРАДОКСАЛЬНЫЙ
  • ПАРАЗИТ
  • ПАРАЗИТИЗМ
  • ПАРАЗИТИРОВАТЬ
  • ПАРАЗИТИЧЕСКИЙ
  • ПАРАЗИТНИЧАТЬ
  • ПАРАЗИТНЫЙ
  • ПАРАЗИТСТВО
  • ПАРАКАУЧУК
  • ПАРАЛИЗАЦИЯ
  • ПАРАЛИЗОВАННОСТЬ
  • ПАРАЛИЗОВАННЫЙ
  • ПАРАЛИЗОВАТЬ
  • ПАРАЛИТИК
  • ПАРАЛИТИЧЕСКИЙ
  • ПАРАЛИТИЧКА
  • ПАРАЛИЧ
  • ПАРАЛИЧНЫЙ
  • ПАРАЛЛАКС
  • ПАРАЛЛАКТИЧЕСКИЙ
  • ПАРАЛЛЕЛЕПИПЕД
  • ПАРАЛЛЕЛИЗМ
  • ПАРАЛЛЕЛОГРАММ
  • ПАРАЛЛЕЛЬ
  • ПАРАЛЛЕЛЬНОСТЬ
  • ПАРАЛЛЕЛЬНЫЙ
  • ПАРАЛЛОГИЗМ
  • ПАРАЛОГИЧЕСКИЙ
  • ПАРАМЕТР
  • ПАРАМНЕЗИЯ
  • ПАРАНДЖА
  • ПАРАНОИК
  • ПАРАНОИЧЕСКИЙ
  • ПАРАНОИЧКА
  • ПАРАНОЙЯ
  • ПАРАНТЕЗ
  • ПАРАПЕТ
  • ПАРАСОЛЬ
  • ПАРАТИФ
  • ПАРАТИФОЗНЫЙ
  • ПАРАТЫЙ
  • ПАРАФ
  • ПАРАФИМОЗ
  • ПАРАФИН
  • ПАРАФИНОВЫЙ
  • ПАРАФИРОВАННЫЙ
  • ПАРАФИРОВАТЬ
  • ПАРАФИРОВАТЬСЯ
  • ПАРАФРАЗ
  • ПАРАФРАЗА
  • ПАРАФРАЗИРОВАННЫЙ
  • ПАРАФРАЗИРОВАТЬ
  • ПАРАФРАСТИЧЕСКИЙ
  • ПАРАША
  • ПАРАШКА
  • ПАРАШНИК
  • ПАРАШЮТ
  • ПАРАШЮТИЗМ
  • ПАРАШЮТИРОВАНИЕ
  • ПАРАШЮТИРОВАТЬ
  • ПАРАШЮТИСТ
  • ПАРАШЮТИСТКА
  • ПАРАШЮТНЫЙ
  • ПАРВЕНЮ
  • ПАРДОН
  • ПАРЕЗ
  • ПАРЕМЕЙНИК
  • ПАРЕМИЙНИК
  • ПАРЕМИЯ
  • ПАРЕНЕК
  • ПАРЕНИЕ
  • ПАРЕНИЕ
  • ПАРЕННЫЙ
  • ПАРЕНЫЙ
  • ПАРЕНЬ
  • ПАРИ
  • ПАРИЖСКИЙ
  • ПАРИЙ
  • ПАРИК
  • ПАРИКМАХЕР
  • ПАРИКМАХЕРСКИЙ
  • ПАРИКМАХЕРША
  • ПАРИКОВЫЙ
  • ПАРИЛЬНЫЙ
  • ПАРИЛЬНЯ
  • ПАРИЛЬЩИК
  • ПАРИРОВАННЫЙ
  • ПАРИРОВАТЬ
  • ПАРИРОВАТЬСЯ
  • ПАРИТЕЛЬ
  • ПАРИТЕТ
  • ПАРИТЕТНОСТЬ
  • ПАРИТЕТНЫЙ
  • ПАРИТЬ
  • ПАРИТЬ
  • ПАРИТЬ
  • ПАРИТЬ
  • ПАРИТЬ
  • ПАРИТЬСЯ
  • ПАРИТЬСЯ
  • ПАРИТЬСЯ
  • ПАРИЧОК
  • ПАРИЯ
  • ПАРК
  • ПАРКА
  • ПАРКА
  • ПАРКЕТ
  • ПАРКЕТ
  • ПАРКЕТИНА
  • ПАРКЕТНИК
  • ПАРКЕТНЫЙ
  • ПАРКЕТНЫЙ
  • ПАРКЕТЧИК
  • ПАРКИЙ
  • ПАРКОВЫЙ
  • ПАРЛАМЕНТ
  • ПАРЛАМЕНТАРИЗМ
  • ПАРЛАМЕНТАРИЙ
  • ПАРЛАМЕНТАРНЫЙ
  • ПАРЛАМЕНТЕР
  • ПАРЛАМЕНТЕРСКИЙ
  • ПАРЛАМЕНТЕРСТВО
  • ПАРЛАМЕНТСКИЙ
  • ПАРМЕЗАН
  • ПАРНАС
  • ПАРНАСЕЦ
  • ПАРНАССКИЙ
  • ПАРНАЯ
  • ПАРНИК
  • ПАРНИК
  • ПАРНИКОВЫЙ
  • ПАРНИШКА
  • ПАРНО
  • ПАРНОЙ
  • ПАРНОКОПЫТНЫЕ
  • ПАРНОСТЬ
  • ПАРНЫЙ
  • ПАРНЫЙ
  • ПАРНЮГА
  • ПАРНЯГА
  • ПАРОБОК
  • ПАРОВАНИЕ
  • ПАРОВАТЬ
  • ПАРОВИК
  • ПАРОВИЧОК
  • ПАРОВОДЯНОЙ
  • ПАРОВОЗ
  • ПАРОВОЗНИК
  • ПАРОВОЗНЫЙ
  • ПАРОВОЗОРЕМОНТНЫЙ
  • ПАРОВОЗОСБОРОЧНЫЙ
  • ПАРОВОЗОСТРОИТЕЛЬНЫЙ
  • ПАРОВОЙ
  • ПАРОВОЙ
  • ПАРОВОЙ
  • ПАРОВПУСКНОЙ
  • ПАРОВЫПУСКНОЙ
  • ПАРОДИЙНОСТЬ
  • ПАРОДИЙНЫЙ
  • ПАРОДИНАМО
  • ПАРОДИРОВАННЫЙ
  • ПАРОДИРОВАТЬ
  • ПАРОДИСТ
  • ПАРОДИЧЕСКИЙ
  • ПАРОДИЯ
  • ПАРОКОННЫЙ
  • ПАРОКСИЗМ
  • ПАРОЛИ
  • ПАРОЛЬ
  • ПАРОЛЬНЫЙ
  • ПАРОМ
  • ПАРОМЕР
  • ПАРОМОТОРНЫЙ
  • ПАРОМЩИК
  • ПАРООБРАЗНЫЙ
  • ПАРООБРАЗОВАНИЕ
  • ПАРООТТАЙКА
  • ПАРООЧИСТИТЕЛЬ
  • ПАРОПЕРЕГРЕВАТЕЛЬ
  • ПАРОПРОВОД
  • ПАРОРАСПРЕДЕЛЕНИЕ
  • ПАРОРАСПРЕДЕЛИТЕЛЬ
  • ПАРОРАСПРЕДЕЛИТЕЛЬНЫЙ
  • ПАРОСБОРНИК
  • ПАРОСИЛОВОЙ
  • ПАРОТЯГА
  • ПАРОХОД
  • ПАРОХОДИК
  • ПАРОХОДНЫЙ
  • ПАРОХОДСТВО
  • ПАРОЧКА
  • ПАРСЕК
  • ПАРТ...
  • ПАРТА
  • ПАРТАКТИВ
  • ПАРТБИЛЕТ
  • ПАРТВЗЫСКАНИЕ
  • ПАРТГРУППА
  • ПАРТДЕНЬ
  • ПАРТДИСЦИПЛИНА
  • ПАРТЕНЕР
  • ПАРТЕНОГЕНЕЗ
  • ПАРТЕНОГЕНЕЗИС
  • ПАРТЕР
  • ПАРТЕРНЫЙ
  • ПАРТЕСНЫЙ
  • ПАРТИЕЦ
  • ПАРТИЗАН
  • ПАРТИЗАНИТЬ
  • ПАРТИЗАНСКИЙ
  • ПАРТИЗАНСТВО
  • ПАРТИЗАНЩИНА
  • ПАРТИЙКА
  • ПАРТИЙКА
  • ПАРТИЙНОСТЬ
  • ПАРТИЙНЫЙ
  • ПАРТИКУЛЯРИЗМ
  • ПАРТИКУЛЯРНЫЙ
  • ПАРТИОННЫЙ
  • ПАРТИТУРА
  • ПАРТИЯ
  • ПАРТКОЛЛЕГИЯ
  • ПАРТКОЛЛЕКТИВ
  • ПАРТКОМ
  • ПАРТКОНФЕРЕНЦИЯ
  • ПАРТМАКСИМУМ
  • ПАРТМИНИМУМ
  • ПАРТНАГРУЗКА
  • ПАРТНЕР
  • ПАРТНЕРША
  • ПАРТОРГ
  • ПАРТОРГАН
  • ПАРТОРГАНИЗАЦИЯ
  • ПАРТРАБОТА
  • ПАРТРАБОТНИК
  • ПАРТСОБРАНИЕ
  • ПАРТСТАЖ
  • ПАРТСЪЕЗД
  • ПАРТШКОЛА
  • ПАРТЯЧЕЙКА
  • ПАРУБОК
  • ПАРУС
  • ПАРУСИНА
  • ПАРУСИННИК
  • ПАРУСИННЫЙ
  • ПАРУСИНОВЫЙ
  • ПАРУСИТЬ
  • ПАРУСНИК
  • ПАРУСНОСТЬ
  • ПАРУСНЫЙ
  • ПАРФОРС
  • ПАРФОРСНЫЙ
  • ПАРФЮМЕР
  • ПАРФЮМЕРИЯ
  • ПАРФЮМЕРНЫЙ
  • ПАРФЯНСКАЯ СТРЕЛА
  • ПАРХ
  • ПАРХАТЫЙ
  • ПАРЦЕЛЛА
  • ПАРЦЕЛЛИРОВАННЫЙ
  • ПАРЦЕЛЛИРОВАТЬ
  • ПАРЦЕЛЛЯРНЫЙ
  • ПАРЦЕЛЛЯЦИЯ
  • ПАРЦИАЛЬНЫЙ
  • ПАРЧА
  • ПАРЧЕВОЙ
  • ПАРЧЕВЫЙ
  • ПАРША
  • ПАРШИВЕТЬ
  • ПАРШИВЕЦ
  • ПАРШИВИТЬ
  • ПАРШИВКА
  • ПАРШИВОСТЬ
  • ПАРШИВЫЙ
  • ПАРЯ
  • ПАС
  • ПАС
  • ПАСЕВКИ
  • ПАСЕВНИ
  • ПАСЕКА
  • ПАСЕННЫЙ
  • ПАСЕЧНИК
  • ПАСЕЧНЫЙ
  • ПАСИФИЗМ
  • ПАСИФИСТ
  • ПАСИФИСТСКИЙ
  • ПАСКА
  • ПАСКВИЛЬ
  • ПАСКВИЛЬНЫЙ
  • ПАСКВИЛЯНТ
  • ПАСКУДА
  • ПАСКУДИТЬ
  • ПАСКУДНИК
  • ПАСКУДНИЧАТЬ
  • ПАСКУДНЫЙ
  • ПАСКУДСТВО
  • ПАСКУЖУ
  • ПАСЛЕН
  • ПАСЛЕНОВЫЙ
  • ПАСМА
  • ПАСМО
  • ПАСМУРНЫЙ
  • ПАСНУТЬ
  • ПАСНУТЬ
  • ПАСОВАТЬ
  • ПАСОВАТЬ
  • ПАСОВАТЬСЯ
  • ПАСОКА
  • ПАСОЧНИЦА
  • ПАСОЧНЫЙ
  • ПАСОЧНЫЙ
  • ПАСПАРТУ
  • ПАСПОРТ
  • ПАСПОРТИЗАЦИЯ
  • ПАСПОРТИЗОВАННЫЙ
  • ПАСПОРТИЗОВАТЬ
  • ПАСПОРТИЗОВАТЬСЯ
  • ПАСПОРТИСТ
  • ПАСПОРТНЫЙ
  • ПАСС
  • ПАССАЖ
  • ПАССАЖИР
  • ПАССАЖИРКА
  • ПАССАЖИРСКИЙ
  • ПАССАЖНЫЙ
  • ПАССАТИЖИ
  • ПАССАТНЫЙ
  • ПАССАТЫ
  • ПАССЕИЗМ
  • ПАССЕИСТ
  • ПАССЕИСТСКИЙ
  • ПАССИВ
  • ПАССИВИРОВАНИЕ
  • ПАССИВИРОВАННЫЙ
  • ПАССИВИРОВАТЬ
  • ПАССИВНОСТЬ
  • ПАССИВНЫЙ
  • ПАССИРОВАТЬ
  • ПАССИРОВКА
  • ПАССИЯ
  • ПАССОВАТЬ
  • ПАССОВАТЬСЯ
  • ПАСТА
  • ПАСТБИЩЕ
  • ПАСТБИЩНЫЙ
  • ПАСТВА
  • ПАСТЕЛЬ
  • ПАСТЕЛЬНЫЙ
  • ПАСТЕРИЗАТОР
  • ПАСТЕРИЗАЦИЯ
  • ПАСТЕРИЗИРОВАННЫЙ
  • ПАСТЕРИЗИРОВАТЬ
  • ПАСТЕРИЗИРОВАТЬСЯ
  • ПАСТЕРИЗОВАННЫЙ
  • ПАСТЕРИЗОВАТЬ
  • ПАСТЕРИЗОВАТЬСЯ
  • ПАСТЕРНАК
  • ПАСТЕРОВСКИЙ
  • ПАСТЕТ
  • ПАСТИ
  • ПАСТИЛА
  • ПАСТИЛАЖ
  • ПАСТИЛКА
  • ПАСТИЛОЧНЫЙ
  • ПАСТИЛЬЩИК
  • ПАСТИСЬ
  • ПАСТОР
  • ПАСТОРАЛЬ
  • ПАСТОРАЛЬНЫЙ
  • ПАСТОРАТ
  • ПАСТОРСКИЙ
  • ПАСТОРСТВО
  • ПАСТОРША
  • ПАСТРИГИ
  • ПАСТРИЖКИ
  • ПАСТУХ
  • ПАСТУШЕСКИЙ
  • ПАСТУШИЙ
  • ПАСТУШКА
  • ПАСТУШОК
  • ПАСТУШОНОК
  • ПАСТЫРСКИЙ
  • ПАСТЫРСТВО
  • ПАСТЫРЬ
  • ПАСТЬ
  • ПАСТЬ
  • ПАСТЬ
  • ПАСТЬБА
  • ПАСХА
  • ПАСХАЛИЯ
  • ПАСХАЛЬНЫЙ
  • ПАСЫНКОВАННЫЙ
  • ПАСЫНКОВАТЬ
  • ПАСЫНОК
  • ПАСЬЯНС
  • ПАСЬЯНСНЫЙ
  • ПАСЮК
  • ПАТ
  • ПАТ
  • ПАТАЛОГОАНАТОМ
  • ПАТЕНТ
  • ПАТЕНТИКА
  • ПАТЕНТНЫЙ
  • ПАТЕНТОВАНИЕ
  • ПАТЕНТОВАННЫЙ
  • ПАТЕНТОВАТЬ
  • ПАТЕНТОСПОСОБНЫЙ
  • ПАТЕР
  • ПАТЕРИК
  • ПАТЕТИКА
  • ПАТЕТИЧЕСКИЙ
  • ПАТЕТИЧНОСТЬ
  • ПАТЕТИЧНЫЙ
  • ПАТЕФОН
  • ПАТЕФОННЫЙ
  • ПАТИНА
  • ПАТИНИРОВАННЫЙ
  • ПАТИНИРОВАТЬ
  • ПАТИНИРОВАТЬСЯ
  • ПАТЛАСТЫЙ
  • ПАТЛАТЫЙ
  • ПАТЛЫ
  • ПАТОВАТЬ
  • ПАТОГЕНЕЗ
  • ПАТОГЕНЕЗИС
  • ПАТОГЕННЫЙ
  • ПАТОКА
  • ПАТОЛОГ
  • ПАТОЛОГИЧЕСКИЙ
  • ПАТОЛОГИЯ
  • ПАТОЛОГОАНАТОМ
  • ПАТОЧНЫЙ
  • ПАТРИАРХ
  • ПАТРИАРХАЛЬНОСТЬ
  • ПАТРИАРХАЛЬНЫЙ
  • ПАТРИАРХАЛЬЩИНА
  • ПАТРИАРХАТ
  • ПАТРИАРХИЯ
  • ПАТРИАРШЕСКИЙ
  • ПАТРИАРШЕСТВО
  • ПАТРИАРШЕСТВОВАТЬ
  • ПАТРИАРШИЙ
  • ПАТРИМОНИАЛЬНЫЙ
  • ПАТРИМОНИЙ
  • ПАТРИМОНИУМ
  • ПАТРИОТ
  • ПАТРИОТИЗМ
  • ПАТРИОТИЧЕСКИЙ
  • ПАТРИОТИЧНОСТЬ
  • ПАТРИОТИЧНЫЙ
  • ПАТРИОТКА
  • ПАТРИСТИКА
  • ПАТРИЦА
  • ПАТРИЦИАНКА
  • ПАТРИЦИАНСКИЙ
  • ПАТРИЦИАТ
  • ПАТРИЦИЙ
  • ПАТРОЛОГИЯ
  • ПАТРОН
  • ПАТРОН
  • ПАТРОНАЖ
  • ПАТРОНАТ
  • ПАТРОНЕССА
  • ПАТРОНИРОВАТЬ
  • ПАТРОНИРОВАТЬ
  • ПАТРОННИК
  • ПАТРОННЫЙ
  • ПАТРОНТАШ
  • ПАТРОНША
  • ПАТРУБОК
  • ПАТРУЛИРОВАННЫЙ
  • ПАТРУЛИРОВАТЬ
  • ПАТРУЛИРОВАТЬСЯ
  • ПАТРУЛЬ
  • ПАТРУЛЬНЫЙ
  • ПАТЧУЛИ
  • ПАУЖУ
  • ПАУЗА
  • ПАУЗИТЬ
  • ПАУЗКА
  • ПАУЗНИК
  • ПАУЗНЫЙ
  • ПАУЗОК
  • ПАУК
  • ПАУКООБРАЗНЫЙ
  • ПАУПЕР
  • ПАУПЕРИЗАЦИЯ
  • ПАУПЕРИЗМ
  • ПАУПЕРИСТИЧЕСКИЙ
  • ПАУТИНА
  • ПАУТИНКА
  • ПАУТИННЫЙ
  • ПАУЧИЙ
  • ПАУЧОК
  • ПАУШАЛЬНЫЙ
  • ПАФ
  • ПАФОС
  • ПАФОССКИЙ
  • ПАХ
  • ПАХАННЫЙ
  • ПАХАНЫЙ
  • ПАХАРСКИЙ
  • ПАХАРЬ
  • ПАХАТЬ
  • ПАХВИ
  • ПАХВЫ
  • ПАХИТОСА
  • ПАХИТОСКА
  • ПАХНУТЬ
  • ПАХНУТЬ
  • ПАХОВИК
  • ПАХОВОЙ
  • ПАХОВЫЙ
  • ПАХОТА
  • ПАХОТНИК
  • ПАХОТНЫЙ
  • ПАХОТОСПОСОБНЫЙ
  • ПАХТА
  • ПАХТАЛКА
  • ПАХТАЛЬНЫЙ
  • ПАХТАЛЬЩИК
  • ПАХТАЛЬЩИЦА
  • ПАХТАННЫЙ
  • ПАХТАНЬЕ
  • ПАХТАТЬ
  • ПАХУЧЕСТЬ
  • ПАХУЧИЙ
  • ПАХУЧКА
  • ПАЦИЕНТ
  • ПАЦИЕНТКА
  • ПАЦИФИЗМ
  • ПАЦИФИКАЦИЯ
  • ПАЦИФИСТ
  • ПАЦИФИСТСКИЙ
  • ПАЦЮК
  • ПАЧЕ
  • ПАЧЕСИ
  • ПАЧЕЧНЫЙ
  • ПАЧКА
  • ПАЧКАМИ
  • ПАЧКАННЫЙ
  • ПАЧКАНЫЙ
  • ПАЧКАТЬ
  • ПАЧКАТЬСЯ
  • ПАЧКОТНЯ
  • ПАЧКУН
  • ПАЧКУНЬЯ
  • ПАЧПОРТ
  • ПАЧУЛЕВЫЙ
  • ПАЧУЛИ
  • ПАША
  • ПАШАЛЫК
  • ПАШЕНКА
  • ПАШКВИЛЬ
  • ПАШКВИЛЬНЫЙ
  • ПАШКВИЛЯНТ
  • ПАШНЯ
  • ПАШПОРТ
  • ПАШТЕТ
  • ПАШТЕТНЫЙ
  • ПАШУ
  • ПАЩЕНОК
  • ПАЮС
  • ПАЮСНЫЙ
  • ПАЯЛЬНИК
  • ПАЯЛЬНЫЙ
  • ПАЯЛЬЩИК
  • ПАЯНИЕ
  • ПАЯННЫЙ
  • ПАЯНЫЙ
  • ПАЯСНИЧАТЬ
  • ПАЯТЬ
  • ПАЯЦ
  • ПЕ
  • ПЕ
  • ПЕАН
  • ПЕВАТЬ
  • ПЕВЕЦ
  • ПЕВИЦА
  • ПЕВИЧКА
  • ПЕВУН
  • ПЕВУНЬЯ
  • ПЕВУЧЕСТЬ
  • ПЕВУЧИЙ
  • ПЕВЧЕСКИЙ
  • ПЕВЧИЙ
  • ПЕГАС
  • ПЕГИЙ
  • ПЕД...
  • ПЕДАГОГ
  • ПЕДАГОГИКА
  • ПЕДАГОГИЧЕСКИЙ
  • ПЕДАГОГИЧКА
  • ПЕДАГОГИЧНОСТЬ
  • ПЕДАГОГИЧНЫЙ
  • ПЕДАГОГИЯ
  • ПЕДАЛИЗАЦИЯ
  • ПЕДАЛИЗИРОВАННЫЙ
  • ПЕДАЛИЗИРОВАТЬ
  • ПЕДАЛЬ
  • ПЕДАЛЬНЫЙ
  • ПЕДАНТ
  • ПЕДАНТИЗМ
  • ПЕДАНТИЧЕСКИЙ
  • ПЕДАНТИЧНОСТЬ
  • ПЕДАНТИЧНЫЙ
  • ПЕДАНТКА
  • ПЕДАНТСКИЙ
  • ПЕДАНТСТВО
  • ПЕДАНТСТВОВАТЬ
  • ПЕДВУЗ
  • ПЕДВУЗОВСКИЙ
  • ПЕДЕЛЬ
  • ПЕДЕРАСТ
  • ПЕДЕРАСТИЧЕСКИЙ
  • ПЕДЕРАСТИЯ
  • ПЕДИАТР
  • ПЕДИАТРИЧЕСКИЙ
  • ПЕДИАТРИЯ
  • ПЕДИКЮР
  • ПЕДИКЮРША
  • ПЕДИНСТИТУТ
  • ПЕДОЛОГ
  • ПЕДОЛОГИЧЕСКИЙ
  • ПЕДОЛОГИЯ
  • ПЕДОМЕТР
  • ПЕДПРАКТИКА
  • ПЕДТЕХНИКУМ
  • ПЕДУЧИЛИЩЕ
  • ПЕДФАК
  • ПЕЖИНА
  • ПЕЗЕТА
  • ПЕЙЗАЖ
  • ПЕЙЗАЖИСТ
  • ПЕЙЗАЖИСТКА
  • ПЕЙЗАЖНЫЙ
  • ПЕЙЗАН
  • ПЕЙЗАНИН
  • ПЕЙЗАНИСТЫЙ
  • ПЕЙЗАНКА
  • ПЕЙЗАНСКИЙ
  • ПЕЙСАХОВКА
  • ПЕЙСЫ
  • ПЕК
  • ПЕК
  • ПЕКАРИТЬ
  • ПЕКАРНИЧАТЬ
  • ПЕКАРНЫЙ
  • ПЕКАРНЯ
  • ПЕКАРСКИЙ
  • ПЕКАРЬ
  • ПЕКЛЕВАНКА
  • ПЕКЛЕВАННИК
  • ПЕКЛЕВАННЫЙ
  • ПЕКЛЕВАННЫЙ
  • ПЕКЛЕВАНЬ
  • ПЕКЛЕВАТЬ
  • ПЕКЛЕВАТЬСЯ
  • ПЕКЛЕВКА
  • ПЕКЛО
  • ПЕКЛО
  • ПЕКУ
  • ПЕЛЕНА
  • ПЕЛЕНАТЬ
  • ПЕЛЕНГ
  • ПЕЛЕНГАТОР
  • ПЕЛЕНГАЦИЯ
  • ПЕЛЕНГИРОВАНИЕ
  • ПЕЛЕНГИРОВАННЫЙ
  • ПЕЛЕНГИРОВАТЬ
  • ПЕЛЕНГОВАНИЕ
  • ПЕЛЕНГОВАННЫЙ
  • ПЕЛЕНГОВАТЬ
  • ПЕЛЕНКА
  • ПЕЛЕРИНА
  • ПЕЛЕРИНКА
  • ПЕЛЕСИНА
  • ПЕЛЕСЫЙ
  • ПЕЛИКАН
  • ПЕЛЬКОМПАС
  • ПЕЛЬМЕНИ
  • ПЕМЗА
  • ПЕМЗОВАННЫЙ
  • ПЕМЗОВАТЬ
  • ПЕМЗОВЩИК
  • ПЕМЗОВЫЙ
  • ПЕНА
  • ПЕНАЛ
  • ПЕНАТЫ
  • ПЕНДЕЛЬ
  • ПЕНЕК
  • ПЕНИЕ
  • ПЕНИСТЫЙ
  • ПЕНИТЕНЦИАРНЫЙ
  • ПЕНИТЬ
  • ПЕНИТЬСЯ
  • ПЕНКА
  • ПЕНКА
  • ПЕНКА
  • ПЕНКОВЫЙ
  • ПЕНКОСНИМАНИЕ
  • ПЕНКОСНИМАТЕЛЬ
  • ПЕНКОСНИМАТЕЛЬСКИЙ
  • ПЕНКОСНИМАТЕЛЬСТВО
  • ПЕННИ
  • ПЕННИК
  • ПЕННЫЙ
  • ПЕНОЧКА
  • ПЕНОЧКА
  • ПЕНС
  • ПЕНСИОН
  • ПЕНСИОНЕР
  • ПЕНСИОНЕРКА
  • ПЕНСИОНЕРСКИЙ
  • ПЕНСИОННЫЙ
  • ПЕНСИЯ
  • ПЕНСНЭ
  • ПЕНТАГОНАЛЬНЫЙ
  • ПЕНТАГРАММА
  • ПЕНТАМЕТР
  • ПЕНТАЭДР
  • ПЕНТЮХ
  • ПЕНЬ
  • ПЕНЬЕ
  • ПЕНЬЕ
  • ПЕНЬКА
  • ПЕНЬКОВЫЙ
  • ПЕНЬКОПРЯДЕНИЕ
  • ПЕНЬКОПРЯДИЛЬНЫЙ
  • ПЕНЬКОТРЕПАЛЬНЫЙ
  • ПЕНЬКОТРЕПАНИЕ
  • ПЕНЬЮАР
  • ПЕНЮАР
  • ПЕНЯ
  • ПЕНЯТЬ
  • ПЕОН
  • ПЕОН
  • ПЕПЕЛ
  • ПЕПЕЛИЩЕ
  • ПЕПЕЛЬНИЦА
  • ПЕПЕЛЬНЫЙ
  • ПЕПЕРМЕНТ
  • ПЕПЕРМИНТ
  • ПЕПИНЬЕРКА
  • ПЕПЛУМ
  • ПЕПСИН
  • ПЕПСИНОВЫЙ
  • ПЕПТОН
  • ПЕПТОНОВЫЙ


ПЁР Index

  • ПЕР
  • ПЕРВАЧ
  • ПЕРВЕЙШИЙ
  • ПЕРВЕНЕЦ
  • ПЕРВЕНСТВО
  • ПЕРВЕНСТВОВАТЬ
  • ПЕРВЕНСТВУЮЩИЙ
  • ПЕРВЕЮЩИЙ
  • ПЕРВИНКА
  • ПЕРВИЧНОСТЬ
  • ПЕРВИЧНЫЙ
  • ПЕРВОАПРЕЛЬСКИЙ
  • ПЕРВОБЫТНОСТЬ
  • ПЕРВОБЫТНЫЙ
  • ПЕРВОГОДОК
  • ПЕРВОЗДАННЫЙ
  • ПЕРВОЗИМЬЕ
  • ПЕРВОИСТОЧНИК
  • ПЕРВОЙ
  • ПЕРВОКАТЕГОРНИК
  • ПЕРВОКЛАССНИК
  • ПЕРВОКЛАССНИЦА
  • ПЕРВОКЛАССНОСТЬ
  • ПЕРВОКЛАССНЫЙ
  • ПЕРВОКУРСНИК
  • ПЕРВОКУРСНИЦА
  • ПЕРВОКУРСНЫЙ
  • ПЕРВОЛЕТЬЕ
  • ПЕРВОМАЙ
  • ПЕРВОМАЙСКИЙ
  • ПЕРВО-НА-ПЕРВО
  • ПЕРВОНАЧАЛО
  • ПЕРВОНАЧАЛЬНОСТЬ
  • ПЕРВОНАЧАЛЬНЫЙ
  • ПЕРВООБРАЗ
  • ПЕРВООБРАЗНЫЙ
  • ПЕРВООСНОВА
  • ПЕРВООЧЕРЕДНОЙ
  • ПЕРВООЧЕРЕДНОСТЬ
  • ПЕРВООЧЕРЕДНЫЙ
  • ПЕРВОПЕЧАТНИК
  • ПЕРВОПЕЧАТНЫЙ
  • ПЕРВОПРЕСТОЛЬНЫЙ
  • ПЕРВОПРИСУТСТВУЮЩИЙ
  • ПЕРВОПРИЧИНА
  • ПЕРВОПУТ
  • ПЕРВОПУТОК
  • ПЕРВОРАЗРЯДНИК
  • ПЕРВОРАЗРЯДНЫЙ
  • ПЕРВОРОДНЫЙ
  • ПЕРВОРОДСТВО
  • ПЕРВОРОДЯЩИЙ
  • ПЕРВОРОЖДЕННЫЙ
  • ПЕРВОСВЯЩЕННИК
  • ПЕРВОСОРТНОСТЬ
  • ПЕРВОСОРТНЫЙ
  • ПЕРВОСТАТЕЙНЫЙ
  • ПЕРВОСТЕПЕННЫЙ
  • ПЕРВОТЕЛКА
  • ПЕРВОТЕЛЬНЫЙ
  • ПЕРВОЦВЕТНЫЙ
  • ПЕРВЫЙ
  • ПЕРГА
  • ПЕРГАМЕН
  • ПЕРГАМЕННЫЙ
  • ПЕРГАМЕНТ
  • ПЕРГАМЕНТНЫЙ
  • ПЕРГИДРОЛЬ
  • ПЕРЕ...
  • ПЕРЕАДМИНИСТРИРОВАТЬ
  • ПЕРЕАДРЕСОВАННЫЙ
  • ПЕРЕАДРЕСОВАТЬ
  • ПЕРЕАДРЕСОВЫВАТЬ
  • ПЕРЕАДРЕСОВЫВАТЬСЯ
  • ПЕРЕАРАНЖИРОВАННЫЙ
  • ПЕРЕАРАНЖИРОВАТЬ
  • ПЕРЕАРЕСТОВАННЫЙ
  • ПЕРЕАРЕСТОВАТЬ
  • ПЕРЕАССИГНОВАННЫЙ
  • ПЕРЕАССИГНОВАТЬ
  • ПЕРЕАССИГНОВЫВАТЬ
  • ПЕРЕАССИГНОВЫВАТЬСЯ
  • ПЕРЕБАЛИВАТЬ
  • ПЕРЕБАЛИВАТЬ
  • ПЕРЕБАЛЛОТИРОВАННЫЙ
  • ПЕРЕБАЛЛОТИРОВАТЬ
  • ПЕРЕБАЛЛОТИРОВАТЬСЯ
  • ПЕРЕБАЛЛОТИРОВКА
  • ПЕРЕБАЛЛОТИРОВЫВАТЬ
  • ПЕРЕБАЛЛОТИРОВЫВАТЬСЯ
  • ПЕРЕБАЛТЫВАТЬ
  • ПЕРЕБАЛТЫВАТЬ
  • ПЕРЕБАЛТЫВАТЬСЯ
  • ПЕРЕБАЛТЫВАТЬСЯ
  • ПЕРЕБАРЩИВАТЬ
  • ПЕРЕБАЧИТЬ
  • ПЕРЕБЕГ
  • ПЕРЕБЕГАТЬ
  • ПЕРЕБЕГАТЬСЯ
  • ПЕРЕБЕГУ
  • ПЕРЕБЕЖАТЬ
  • ПЕРЕБЕЖКА
  • ПЕРЕБЕЖЧИК
  • ПЕРЕБЕЖЧИЦА
  • ПЕРЕБЕЙ
  • ПЕРЕБЕЛЕННЫЙ
  • ПЕРЕБЕЛИВАТЬ
  • ПЕРЕБЕЛИВАТЬСЯ
  • ПЕРЕБЕЛИТЬ
  • ПЕРЕБЕЛКА
  • ПЕРЕБЕЛЯТЬ
  • ПЕРЕБЕЛЯТЬСЯ
  • ПЕРЕБЕРУ
  • ПЕРЕБЕСИТЬ
  • ПЕРЕБЕСИТЬСЯ
  • ПЕРЕБЕЧЬ
  • ПЕРЕБЕШУ
  • ПЕРЕБИВАТЬ
  • ПЕРЕБИВАТЬСЯ
  • ПЕРЕБИВКА
  • ПЕРЕБИВЩИК
  • ПЕРЕБИНТОВАННЫЙ
  • ПЕРЕБИНТОВАТЬ
  • ПЕРЕБИРАТЬ
  • ПЕРЕБИРАТЬСЯ
  • ПЕРЕБИТЫЙ
  • ПЕРЕБИТЬ
  • ПЕРЕБИТЬСЯ
  • ПЕРЕБОДАННЫЙ
  • ПЕРЕБОДАТЬ
  • ПЕРЕБОДАТЬСЯ
  • ПЕРЕБОЙ
  • ПЕРЕБОЙНЫЙ
  • ПЕРЕБОЛЕТЬ
  • ПЕРЕБОЛЕТЬ
  • ПЕРЕБОЛТАННЫЙ
  • ПЕРЕБОЛТАТЬ
  • ПЕРЕБОЛТАТЬ
  • ПЕРЕБОЛТАТЬСЯ
  • ПЕРЕБОЛТКА
  • ПЕРЕБОР
  • ПЕРЕБОРАНИВАТЬ
  • ПЕРЕБОРАНИВАТЬСЯ
  • ПЕРЕБОРКА
  • ПЕРЕБОРОЗДИТЬ
  • ПЕРЕБОРОЗЖУ
  • ПЕРЕБОРОНЕННЫЙ
  • ПЕРЕБОРОНИТЬ
  • ПЕРЕБОРОНОВАТЬ
  • ПЕРЕБОРОТЬ
  • ПЕРЕБОРОЧНЫЙ
  • ПЕРЕБОРЩИК
  • ПЕРЕБОРЩИТЬ
  • ПЕРЕБОРЩИЦА
  • ПЕРЕБРАКОВАННЫЙ
  • ПЕРЕБРАКОВАТЬ
  • ПЕРЕБРАКОВЫВАТЬ
  • ПЕРЕБРАКОВЫВАТЬСЯ
  • ПЕРЕБРАНИВАТЬСЯ
  • ПЕРЕБРАНИТЬ
  • ПЕРЕБРАНИТЬСЯ
  • ПЕРЕБРАНКА
  • ПЕРЕБРАННЫЙ
  • ПЕРЕБРАСЫВАТЬ
  • ПЕРЕБРАСЫВАТЬСЯ
  • ПЕРЕБРАТЬ
  • ПЕРЕБРАТЬСЯ
  • ПЕРЕБРЕДУ
  • ПЕРЕБРЕСТИ
  • ПЕРЕБРЕЮ
  • ПЕРЕБРИВАТЬ
  • ПЕРЕБРИВАТЬСЯ
  • ПЕРЕБРИТЬ
  • ПЕРЕБРИТЬСЯ
  • ПЕРЕБРОДИТЬ
  • ПЕРЕБРОДИТЬ
  • ПЕРЕБРОЖУ
  • ПЕРЕБРОСАННЫЙ
  • ПЕРЕБРОСАТЬ
  • ПЕРЕБРОСИТЬ
  • ПЕРЕБРОСИТЬСЯ
  • ПЕРЕБРОСКА
  • ПЕРЕБРОШЕННЫЙ
  • ПЕРЕБРОШУ
  • ПЕРЕБРЫЗГАТЬ
  • ПЕРЕБРЫЗГИВАТЬ
  • ПЕРЕБРЫЗНУТЬ
  • ПЕРЕБУВАТЬ
  • ПЕРЕБУВАТЬСЯ
  • ПЕРЕБУДИТЬ
  • ПЕРЕБУДУ
  • ПЕРЕБУЖЕННЫЙ
  • ПЕРЕБУЖИВАТЬ
  • ПЕРЕБУЖУ
  • ПЕРЕБУНТОВАННЫЙ
  • ПЕРЕБУНТОВАТЬ
  • ПЕРЕБУТЬ
  • ПЕРЕБУТЬСЯ
  • ПЕРЕБЫВАТЬ
  • ПЕРЕБЫТЬ
  • ПЕРЕБЬЮ
  • ПЕРЕВАЖИВАТЬ
  • ПЕРЕВАЖИВАТЬ
  • ПЕРЕВАЛ
  • ПЕРЕВАЛЕННЫЙ
  • ПЕРЕВАЛЕЦ
  • ПЕРЕВАЛИВАТЬ
  • ПЕРЕВАЛИВАТЬ
  • ПЕРЕВАЛИВАТЬСЯ
  • ПЕРЕВАЛИВАТЬСЯ
  • ПЕРЕВАЛИТЬ
  • ПЕРЕВАЛИТЬСЯ
  • ПЕРЕВАЛКА
  • ПЕРЕВАЛОЧНЫЙ
  • ПЕРЕВАЛЯННЫЙ
  • ПЕРЕВАЛЯТЬ
  • ПЕРЕВАЛЯТЬСЯ
  • ПЕРЕВАР
  • ПЕРЕВАРЕННЫЙ
  • ПЕРЕВАРИВАТЬ
  • ПЕРЕВАРИВАТЬСЯ
  • ПЕРЕВАРИМЫЙ
  • ПЕРЕВАРИТЬ
  • ПЕРЕВАРИТЬСЯ
  • ПЕРЕВАРКА
  • ПЕРЕВАРНОЙ
  • ПЕРЕВЕВАТЬ
  • ПЕРЕВЕДАТЬСЯ
  • ПЕРЕВЕДЕНЕЦ
  • ПЕРЕВЕДЕНИЕ
  • ПЕРЕВЕДЕНКА
  • ПЕРЕВЕДЕННЫЙ
  • ПЕРЕВЕДУ
  • ПЕРЕВЕДЫВАТЬСЯ
  • ПЕРЕВЕЗЕННЫЙ
  • ПЕРЕВЕЗТИ
  • ПЕРЕВЕИВАТЬ
  • ПЕРЕВЕЙ
  • ПЕРЕВЕЙ
  • ПЕРЕВЕЛ
  • ПЕРЕВЕНЧАННЫЙ
  • ПЕРЕВЕНЧАТЬ
  • ПЕРЕВЕНЧАТЬСЯ
  • ПЕРЕВЕРНУТЫЙ
  • ПЕРЕВЕРНУТЬ
  • ПЕРЕВЕРНУТЬСЯ
  • ПЕРЕВЕРСТАННЫЙ
  • ПЕРЕВЕРСТАТЬ
  • ПЕРЕВЕРСТКА
  • ПЕРЕВЕРСТЫВАТЬ
  • ПЕРЕВЕРСТЫВАТЬСЯ
  • ПЕРЕВЕРТЕНЬ
  • ПЕРЕВЕРТЕТЬ
  • ПЕРЕВЕРТЕТЬСЯ
  • ПЕРЕВЕРТКА
  • ПЕРЕВЕРТЫВАТЬ
  • ПЕРЕВЕРТЫВАТЬ
  • ПЕРЕВЕРТЫВАТЬСЯ
  • ПЕРЕВЕРТЫВАТЬСЯ
  • ПЕРЕВЕРЧЕННЫЙ
  • ПЕРЕВЕРЧИВАТЬ
  • ПЕРЕВЕРЧИВАТЬСЯ
  • ПЕРЕВЕРЧУ
  • ПЕРЕВЕС
  • ПЕРЕВЕСИТЬ
  • ПЕРЕВЕСИТЬСЯ
  • ПЕРЕВЕСКА
  • ПЕРЕВЕСТИ
  • ПЕРЕВЕСТИСЬ
  • ПЕРЕВЕШАННЫЙ
  • ПЕРЕВЕШАТЬ
  • ПЕРЕВЕШЕННЫЙ
  • ПЕРЕВЕШИВАТЬ
  • ПЕРЕВЕШИВАТЬСЯ
  • ПЕРЕВЕШУ
  • ПЕРЕВЕЯННЫЙ
  • ПЕРЕВЕЯТЬ
  • ПЕРЕВИВ
  • ПЕРЕВИВАТЬ
  • ПЕРЕВИВАТЬСЯ
  • ПЕРЕВИВКА
  • ПЕРЕВИВНОЙ
  • ПЕРЕВИДАТЬ
  • ПЕРЕВИНТИТЬ
  • ПЕРЕВИНТИТЬСЯ
  • ПЕРЕВИНЧЕННЫЙ
  • ПЕРЕВИНЧИВАТЬ
  • ПЕРЕВИНЧИВАТЬСЯ
  • ПЕРЕВИНЧУ
  • ПЕРЕВИРАТЬ
  • ПЕРЕВИРАТЬСЯ
  • ПЕРЕВИСАТЬ
  • ПЕРЕВИСЕТЬ
  • ПЕРЕВИСНУТЬ
  • ПЕРЕВИТОЙ
  • ПЕРЕВИТЬ
  • ПЕРЕВИТЬСЯ
  • ПЕРЕВИШУ
  • ПЕРЕВОД
  • ПЕРЕВОДИНА
  • ПЕРЕВОДИТЬ
  • ПЕРЕВОДИТЬ
  • ПЕРЕВОДИТЬСЯ
  • ПЕРЕВОДКА
  • ПЕРЕВОДНИК
  • ПЕРЕВОДНОЙ
  • ПЕРЕВОДНЫЙ
  • ПЕРЕВОДЧЕСКИЙ
  • ПЕРЕВОДЧИК
  • ПЕРЕВОДЧИЦА
  • ПЕРЕВОЖУ
  • ПЕРЕВОЖУ
  • ПЕРЕВОЖУ
  • ПЕРЕВОЖУ
  • ПЕРЕВОЗ
  • ПЕРЕВОЗИТЬ
  • ПЕРЕВОЗИТЬ
  • ПЕРЕВОЗИТЬСЯ
  • ПЕРЕВОЗИТЬСЯ
  • ПЕРЕВОЗКА
  • ПЕРЕВОЗНИЧАТЬ
  • ПЕРЕВОЗНЫЙ
  • ПЕРЕВОЗНЯ
  • ПЕРЕВОЗОЧНЫЙ
  • ПЕРЕВОЗЧИК
  • ПЕРЕВОЗЧИЦА
  • ПЕРЕВОЗЧИЦКИЙ
  • ПЕРЕВОЗЧИЧИЙ
  • ПЕРЕВОЛАКИВАТЬ
  • ПЕРЕВОЛАКИВАТЬСЯ
  • ПЕРЕВОЛНОВАТЬ
  • ПЕРЕВОЛНОВАТЬСЯ
  • ПЕРЕВОЛОК
  • ПЕРЕВОЛОК
  • ПЕРЕВОЛОКА
  • ПЕРЕВОЛОКУ
  • ПЕРЕВОЛОЧЕННЫЙ
  • ПЕРЕВОЛОЧИТЬ
  • ПЕРЕВОЛОЧИТЬСЯ
  • ПЕРЕВОЛОЧЬ
  • ПЕРЕВОЛОЧЬСЯ
  • ПЕРЕВООРУЖАТЬ
  • ПЕРЕВООРУЖАТЬСЯ
  • ПЕРЕВООРУЖЕНИЕ
  • ПЕРЕВООРУЖЕННОСТЬ
  • ПЕРЕВООРУЖЕННЫЙ
  • ПЕРЕВООРУЖИТЬ
  • ПЕРЕВООРУЖИТЬСЯ
  • ПЕРЕВОПЛОТИТЬ
  • ПЕРЕВОПЛОТИТЬСЯ
  • ПЕРЕВОПЛОЩАЕМОСТЬ
  • ПЕРЕВОПЛОЩАТЬ
  • ПЕРЕВОПЛОЩАТЬСЯ
  • ПЕРЕВОПЛОЩЕНИЕ
  • ПЕРЕВОПЛОЩЕННЫЙ
  • ПЕРЕВОПЛОЩУ
  • ПЕРЕВОРАЧИВАТЬ
  • ПЕРЕВОРАЧИВАТЬСЯ
  • ПЕРЕВОРАШИВАТЬ
  • ПЕРЕВОРАШИВАТЬСЯ
  • ПЕРЕВОРОТ
  • ПЕРЕВОРОТИТЬ
  • ПЕРЕВОРОТИТЬСЯ
  • ПЕРЕВОРОЧАННЫЙ
  • ПЕРЕВОРОЧАТЬ
  • ПЕРЕВОРОЧЕННЫЙ
  • ПЕРЕВОРОЧУ
  • ПЕРЕВОРОШЕННЫЙ
  • ПЕРЕВОРОШИТЬ
  • ПЕРЕВОСПИТАНИЕ
  • ПЕРЕВОСПИТАННЫЙ
  • ПЕРЕВОСПИТАТЬ
  • ПЕРЕВОСПИТАТЬСЯ
  • ПЕРЕВОСПИТЫВАТЬ
  • ПЕРЕВОСПИТЫВАТЬСЯ
  • ПЕРЕВРАННЫЙ
  • ПЕРЕВРАТЬ
  • ПЕРЕВСКРЫТИЕ
  • ПЕРЕВЫБЕРУ
  • ПЕРЕВЫБИРАТЬ
  • ПЕРЕВЫБИРАТЬСЯ
  • ПЕРЕВЫБОРНЫЙ
  • ПЕРЕВЫБОРЫ
  • ПЕРЕВЫБРАННЫЙ
  • ПЕРЕВЫБРАТЬ
  • ПЕРЕВЫПОЛНЕНИЕ
  • ПЕРЕВЫПОЛНЕННЫЙ
  • ПЕРЕВЫПОЛНИТЬ
  • ПЕРЕВЫПОЛНЯТЬ
  • ПЕРЕВЫПОЛНЯТЬСЯ
  • ПЕРЕВЬЮ
  • ПЕРЕВЬЮЧЕННЫЙ
  • ПЕРЕВЬЮЧИВАТЬ
  • ПЕРЕВЬЮЧИВАТЬСЯ
  • ПЕРЕВЬЮЧИТЬ
  • ПЕРЕВЬЮЧИТЬСЯ
  • ПЕРЕВЯЖУ
  • ПЕРЕВЯЗАННЫЙ
  • ПЕРЕВЯЗАТЬ
  • ПЕРЕВЯЗАТЬСЯ
  • ПЕРЕВЯЗКА
  • ПЕРЕВЯЗОЧНЫЙ
  • ПЕРЕВЯЗЫВАТЬ
  • ПЕРЕВЯЗЫВАТЬСЯ
  • ПЕРЕВЯЗЬ
  • ПЕРЕВЯСЛО
  • ПЕРЕГАДАННЫЙ
  • ПЕРЕГАДАТЬ
  • ПЕРЕГАДИТЬ
  • ПЕРЕГАДЫВАТЬ
  • ПЕРЕГАЖЕННЫЙ
  • ПЕРЕГАЖИВАТЬ
  • ПЕРЕГАЖУ
  • ПЕРЕГАР
  • ПЕРЕГАРНЫЙ
  • ПЕРЕГАСИТЬ
  • ПЕРЕГАСНУТЬ
  • ПЕРЕГАШЕННЫЙ
  • ПЕРЕГАШУ
  • ПЕРЕГИБ
  • ПЕРЕГИБАТЬ
  • ПЕРЕГИБАТЬСЯ
  • ПЕРЕГИБНУТЬ
  • ПЕРЕГИБЩИК
  • ПЕРЕГЛАДИТЬ
  • ПЕРЕГЛАДЫВАТЬ
  • ПЕРЕГЛАЖЕННЫЙ
  • ПЕРЕГЛАЖИВАТЬ
  • ПЕРЕГЛАЖИВАТЬСЯ
  • ПЕРЕГЛАЖУ
  • ПЕРЕГЛОДАННЫЙ
  • ПЕРЕГЛОДАТЬ
  • ПЕРЕГЛОЖУ
  • ПЕРЕГЛОТАННЫЙ
  • ПЕРЕГЛОТАТЬ
  • ПЕРЕГЛОХНУТЬ
  • ПЕРЕГЛУШЕННЫЙ
  • ПЕРЕГЛУШИТЬ
  • ПЕРЕГЛЯДЕТЬ
  • ПЕРЕГЛЯДЫВАТЬ
  • ПЕРЕГЛЯДЫВАТЬСЯ
  • ПЕРЕГЛЯЖУ
  • ПЕРЕГЛЯНУТЬ
  • ПЕРЕГЛЯНУТЬСЯ
  • ПЕРЕГНАИВАТЬ
  • ПЕРЕГНАИВАТЬСЯ
  • ПЕРЕГНАННЫЙ
  • ПЕРЕГНАТЬ
  • ПЕРЕГНИВАТЬ
  • ПЕРЕГНИТЬ
  • ПЕРЕГНОЕННЫЙ
  • ПЕРЕГНОИТЬ
  • ПЕРЕГНОЙ
  • ПЕРЕГНОЙНЫЙ
  • ПЕРЕГНУТЫЙ
  • ПЕРЕГНУТЬ
  • ПЕРЕГНУТЬСЯ
  • ПЕРЕГОВАРИВАТЬ
  • ПЕРЕГОВАРИВАТЬСЯ
  • ПЕРЕГОВОРИТЬ
  • ПЕРЕГОВОРНЫЙ
  • ПЕРЕГОВОРЩИК
  • ПЕРЕГОВОРЫ
  • ПЕРЕГОДИТЬ
  • ПЕРЕГОЖУ
  • ПЕРЕГОН
  • ПЕРЕГОНКА
  • ПЕРЕГОННЫЙ
  • ПЕРЕГОНОЧНЫЙ
  • ПЕРЕГОНЩИК
  • ПЕРЕГОНЮ
  • ПЕРЕГОНЯТЬ
  • ПЕРЕГОНЯТЬСЯ
  • ПЕРЕГОРАЖИВАТЬ
  • ПЕРЕГОРАЖИВАТЬСЯ
  • ПЕРЕГОРАНИЕ
  • ПЕРЕГОРАТЬ
  • ПЕРЕГОРЕЛЫЙ
  • ПЕРЕГОРЕТЬ
  • ПЕРЕГОРОДИТЬ
  • ПЕРЕГОРОДИТЬСЯ
  • ПЕРЕГОРОДКА
  • ПЕРЕГОРОЖЕННЫЙ
  • ПЕРЕГОРОЖУ
  • ПЕРЕГОРЧЕННЫЙ
  • ПЕРЕГОРЧИТЬ
  • ПЕРЕГОСТИТЬ
  • ПЕРЕГОЩУ
  • ПЕРЕГРАФИТЬ
  • ПЕРЕГРАФЛЕННЫЙ
  • ПЕРЕГРЕБАТЬ
  • ПЕРЕГРЕБАТЬСЯ
  • ПЕРЕГРЕБУ
  • ПЕРЕГРЕВ
  • ПЕРЕГРЕВАНИЕ
  • ПЕРЕГРЕВАТЕЛЬ
  • ПЕРЕГРЕВАТЬ
  • ПЕРЕГРЕВАТЬСЯ
  • ПЕРЕГРЕСТИ
  • ПЕРЕГРЕТЫЙ
  • ПЕРЕГРЕТЬ
  • ПЕРЕГРЕТЬСЯ
  • ПЕРЕГРУЖАТЬ
  • ПЕРЕГРУЖАТЬСЯ
  • ПЕРЕГРУЖЕННОСТЬ
  • ПЕРЕГРУЖЕННОСТЬ
  • ПЕРЕГРУЖЕННЫЙ
  • ПЕРЕГРУЖЕННЫЙ
  • ПЕРЕГРУЖУ
  • ПЕРЕГРУЗИТЬ
  • ПЕРЕГРУЗИТЬСЯ
  • ПЕРЕГРУЗКА
  • ПЕРЕГРУЗОЧНЫЙ
  • ПЕРЕГРУНТОВАННЫЙ
  • ПЕРЕГРУНТОВАТЬ
  • ПЕРЕГРУНТОВЫВАТЬ
  • ПЕРЕГРУНТОВЫВАТЬСЯ
  • ПЕРЕГРУППИРОВАННЫЙ
  • ПЕРЕГРУППИРОВАТЬ
  • ПЕРЕГРУППИРОВАТЬСЯ
  • ПЕРЕГРУППИРОВКА
  • ПЕРЕГРУППИРОВЫВАТЬ
  • ПЕРЕГРУППИРОВЫВАТЬСЯ
  • ПЕРЕГРЫЗАТЬ
  • ПЕРЕГРЫЗАТЬСЯ
  • ПЕРЕГРЫЗЕННЫЙ
  • ПЕРЕГРЫЗТЬ
  • ПЕРЕГРЫЗТЬСЯ
  • ПЕРЕГРЯЗНЕННЫЙ
  • ПЕРЕГРЯЗНИТЬ
  • ПЕРЕГУБИТЬ
  • ПЕРЕГУБЛЕННЫЙ
  • ПЕРЕГУЛИВАТЬ
  • ПЕРЕГУЛЯТЬ
  • ПЕРЕГУСТИТЬ
  • ПЕРЕГУЩЕННЫЙ
  • ПЕРЕГУЩУ
  • ПЕРЕД
  • ПЕРЕД
  • ПЕРЕД
  • ПЕРЕД...
  • ПЕРЕДАВАТЬСЯ
  • ПЕРЕДАВИТЬ
  • ПЕРЕДАВЛЕННЫЙ
  • ПЕРЕДАВЛИВАТЬ
  • ПЕРЕДАДИМ
  • ПЕРЕДАИВАТЬ
  • ПЕРЕДАИВАТЬСЯ
  • ПЕРЕДАМ
  • ПЕРЕДАННЫЙ
  • ПЕРЕДАРЕННЫЙ
  • ПЕРЕДАРИВАТЬ
  • ПЕРЕДАРИТЬ
  • ПЕРЕДАСТ
  • ПЕРЕДАТОК
  • ПЕРЕДАТОЧНЫЙ
  • ПЕРЕДАТЧИК
  • ПЕРЕДАТЧИЦА
  • ПЕРЕДАТЬ
  • ПЕРЕДАТЬСЯ
  • ПЕРЕДАЧА
  • ПЕРЕДАШЬ
  • ПЕРЕДАЮ
  • ПЕРЕДАЮ
  • ПЕРЕДБАННИК
  • ПЕРЕДВАИВАТЬ
  • ПЕРЕДВАИВАТЬСЯ
  • ПЕРЕДВИГАТЬ
  • ПЕРЕДВИЖКА
  • ПЕРЕДВИЖНИК
  • ПЕРЕДВИЖНИЧЕСКИЙ
  • ПЕРЕДВИЖНИЧЕСТВО
  • ПЕРЕДВИЖНОЙ
  • ПЕРЕДВИНУТЬ
  • ПЕРЕДВИНУТЬСЯ
  • ПЕРЕДВОЕННЫЙ
  • ПЕРЕДВОИТЬ
  • ПЕРЕДЕВАТЬ
  • ПЕРЕДЕВАТЬСЯ
  • ПЕРЕДЕЛ
  • ПЕРЕДЕЛАННЫЙ
  • ПЕРЕДЕЛАТЬ
  • ПЕРЕДЕЛАТЬСЯ
  • ПЕРЕДЕЛЕННЫЙ
  • ПЕРЕДЕЛИТЬ
  • ПЕРЕДЕЛИТЬСЯ
  • ПЕРЕДЕЛКА
  • ПЕРЕДЕЛЫВАТЬ
  • ПЕРЕДЕЛЫВАТЬСЯ
  • ПЕРЕДЕЛЬНЫЙ
  • ПЕРЕДЕЛЯТЬ
  • ПЕРЕДЕЛЯТЬСЯ
  • ПЕРЕДЕРГАННЫЙ
  • ПЕРЕДЕРГАТЬ
  • ПЕРЕДЕРГИВАТЬ
  • ПЕРЕДЕРГИВАТЬСЯ
  • ПЕРЕДЕРЖАННЫЙ
  • ПЕРЕДЕРЖАТЬ
  • ПЕРЕДЕРЖАТЬСЯ
  • ПЕРЕДЕРЖИВАТЬ
  • ПЕРЕДЕРЖИВАТЬСЯ
  • ПЕРЕДЕРЖКА
  • ПЕРЕДЕРЖКА
  • ПЕРЕДЕРНУТЫЙ
  • ПЕРЕДЕРНУТЬ
  • ПЕРЕДЕРНУТЬСЯ
  • ПЕРЕДЕРУ
  • ПЕРЕДЕТЫЙ
  • ПЕРЕДЕТЬ
  • ПЕРЕДЕТЬСЯ
  • ПЕРЕДИР
  • ПЕРЕДИРАТЬ
  • ПЕРЕДИРАТЬСЯ
  • ПЕРЕДКОВЫЙ
  • ПЕРЕДНЕ...
  • ПЕРЕДНЕВАТЬ
  • ПЕРЕДНЕЯЗЫЧНЫЙ
  • ПЕРЕДНИЙ
  • ПЕРЕДНИК
  • ПЕРЕДНЮЮ
  • ПЕРЕДНЯЯ
  • ПЕРЕДО
  • ПЕРЕДОБЕДЕННЫЙ
  • ПЕРЕДОБРИТЬ
  • ПЕРЕДОВЕРЕННЫЙ
  • ПЕРЕДОВЕРИЕ
  • ПЕРЕДОВЕРИТЬ
  • ПЕРЕДОВЕРЯТЬ
  • ПЕРЕДОВЕРЯТЬСЯ
  • ПЕРЕДОВИК
  • ПЕРЕДОВИЦА
  • ПЕРЕДОВКА
  • ПЕРЕДОВОЙ
  • ПЕРЕДОВЩИК
  • ПЕРЕДОЕННЫЙ
  • ПЕРЕДОИТЬ
  • ПЕРЕДОК
  • ПЕРЕДОКЛАДЫВАТЬ
  • ПЕРЕДОКЛАДЫВАТЬСЯ
  • ПЕРЕДОЛЖАТЬ
  • ПЕРЕДОЛОЖИТЬ
  • ПЕРЕДОМ
  • ПЕРЕДОПРАШИВАТЬ
  • ПЕРЕДОПРАШИВАТЬСЯ
  • ПЕРЕДОПРОС
  • ПЕРЕДОПРОСИТЬ
  • ПЕРЕДОПРОШЕННЫЙ
  • ПЕРЕДОПРОШУ
  • ПЕРЕДОХНУТЬ
  • ПЕРЕДОХНУТЬ
  • ПЕРЕДОЧНЫЙ
  • ПЕРЕДРАЗНЕННЫЙ
  • ПЕРЕДРАЗНИВАТЬ
  • ПЕРЕДРАЗНИТЬ
  • ПЕРЕДРАННЫЙ
  • ПЕРЕДРАТЬ
  • ПЕРЕДРАТЬСЯ
  • ПЕРЕДРЕМАТЬ
  • ПЕРЕДРОГНУТЬ
  • ПЕРЕДРУЖИТЬ
  • ПЕРЕДРУЖИТЬСЯ
  • ПЕРЕДРЯГА
  • ПЕРЕДУМАННЫЙ
  • ПЕРЕДУМАТЬ
  • ПЕРЕДУМЫВАТЬ
  • ПЕРЕДУМЫВАТЬСЯ
  • ПЕРЕДУШЕННЫЙ
  • ПЕРЕДУШЕННЫЙ
  • ПЕРЕДУШИТЬ
  • ПЕРЕДУШИТЬ
  • ПЕРЕДУШИТЬСЯ
  • ПЕРЕДЪ...
  • ПЕРЕДЫХАТЬ
  • ПЕРЕДЫШКА
  • ПЕРЕЕДАНИЕ
  • ПЕРЕЕДАТЬ
  • ПЕРЕЕДИМ
  • ПЕРЕЕДУ
  • ПЕРЕЕЗД
  • ПЕРЕЕЗДИТЬ
  • ПЕРЕЕЗЖАТЬ
  • ПЕРЕЕЗЖЕННЫЙ
  • ПЕРЕЕЗЖУ
  • ПЕРЕЕЛ
  • ПЕРЕЕМ
  • ПЕРЕЕМ
  • ПЕРЕЕСТ
  • ПЕРЕЕСТЬ
  • ПЕРЕЕХАТЬ
  • ПЕРЕЕШЬ
  • ПЕРЕЖАРЕННЫЙ
  • ПЕРЕЖАРИВАТЬ
  • ПЕРЕЖАРИВАТЬСЯ
  • ПЕРЕЖАРИТЬ
  • ПЕРЕЖАРИТЬСЯ
  • ПЕРЕЖАТЫЙ
  • ПЕРЕЖАТЬ
  • ПЕРЕЖЕВАННЫЙ
  • ПЕРЕЖЕВАТЬ
  • ПЕРЕЖЕВЫВАТЬ
  • ПЕРЕЖЕВЫВАТЬСЯ
  • ПЕРЕЖЕГ
  • ПЕРЕЖЕЛТИТЬ
  • ПЕРЕЖЕЛЧЕННЫЙ
  • ПЕРЕЖЕНЕННЫЙ
  • ПЕРЕЖЕНИТЬ
  • ПЕРЕЖЕНИТЬСЯ
  • ПЕРЕЖЕЧЬ
  • ПЕРЕЖЕЧЬСЯ
  • ПЕРЕЖЖЕННЫЙ
  • ПЕРЕЖЖЕШЬ
  • ПЕРЕЖИВАНИЕ
  • ПЕРЕЖИВАТЬ
  • ПЕРЕЖИВАТЬСЯ
  • ПЕРЕЖИВУ
  • ПЕРЕЖИГ
  • ПЕРЕЖИГАТЬ
  • ПЕРЕЖИГАТЬСЯ
  • ПЕРЕЖИДАТЬ
  • ПЕРЕЖИДАТЬСЯ
  • ПЕРЕЖИМ
  • ПЕРЕЖИМАТЬ
  • ПЕРЕЖИМАТЬСЯ
  • ПЕРЕЖИНАТЬ
  • ПЕРЕЖИНАТЬСЯ
  • ПЕРЕЖИРАТЬ
  • ПЕРЕЖИРАТЬСЯ
  • ПЕРЕЖИТОЕ
  • ПЕРЕЖИТОК
  • ПЕРЕЖИТОЧНЫЙ
  • ПЕРЕЖИТЫЙ
  • ПЕРЕЖИТЬ
  • ПЕРЕЖМУ
  • ПЕРЕЖНУ
  • ПЕРЕЖОГ
  • ПЕРЕЖРАТЬ
  • ПЕРЕЖУЮ
  • ПЕРЕЗАБУДУ
  • ПЕРЕЗАБЫТЫЙ
  • ПЕРЕЗАБЫТЬ
  • ПЕРЕЗАБЫТЬСЯ
  • ПЕРЕЗАЙМУ
  • ПЕРЕЗАЙМУ
  • ПЕРЕЗАКЛАД
  • ПЕРЕЗАКЛАДЧЕСКИЙ
  • ПЕРЕЗАКЛАДЧИК
  • ПЕРЕЗАКЛАДЧИЦА
  • ПЕРЕЗАКЛАДЫВАТЬ
  • ПЕРЕЗАКЛАДЫВАТЬСЯ
  • ПЕРЕЗАКЛЮЧАТЬ
  • ПЕРЕЗАКЛЮЧАТЬСЯ
  • ПЕРЕЗАКЛЮЧЕНИЕ
  • ПЕРЕЗАКЛЮЧЕННЫЙ
  • ПЕРЕЗАКЛЮЧИТЬ
  • ПЕРЕЗАЛОГ
  • ПЕРЕЗАЛОЖЕННЫЙ
  • ПЕРЕЗАЛОЖИТЬ
  • ПЕРЕЗАНИМАТЬ
  • ПЕРЕЗАНИМАТЬ
  • ПЕРЕЗАНИМАТЬ
  • ПЕРЕЗАНЯТЫЙ
  • ПЕРЕЗАНЯТЫЙ
  • ПЕРЕЗАНЯТЬ
  • ПЕРЕЗАНЯТЬ
  • ПЕРЕЗАРЯДИТЬ
  • ПЕРЕЗАРЯДИТЬСЯ
  • ПЕРЕЗАРЯЖАТЬ
  • ПЕРЕЗАРЯЖАТЬСЯ
  • ПЕРЕЗАРЯЖЕННЫЙ
  • ПЕРЕЗАРЯЖУ
  • ПЕРЕЗАХОРОНЕНИЕ
  • ПЕРЕЗАХОРОНЕННЫЙ
  • ПЕРЕЗАХОРОНИТЬ
  • ПЕРЕЗВАНИВАТЬ
  • ПЕРЕЗВАНИВАТЬСЯ
  • ПЕРЕЗВОН
  • ПЕРЕЗВОНИТЬ
  • ПЕРЕЗВОНИТЬСЯ
  • ПЕРЕЗДОРОВАТЬСЯ
  • ПЕРЕЗИМОВАННЫЙ
  • ПЕРЕЗИМОВАТЬ
  • ПЕРЕЗНАКАМЛИВАТЬ
  • ПЕРЕЗНАКАМЛИВАТЬСЯ
  • ПЕРЕЗНАКОМИТЬ
  • ПЕРЕЗНАКОМИТЬСЯ
  • ПЕРЕЗОЛ
  • ПЕРЕЗОЛЕННЫЙ
  • ПЕРЕЗОЛИТЬ
  • ПЕРЕЗОЛИТЬСЯ
  • ПЕРЕЗОЛОТИТЬ
  • ПЕРЕЗОЛОЧЕННЫЙ
  • ПЕРЕЗРЕВАТЬ
  • ПЕРЕЗРЕЛКА
  • ПЕРЕЗРЕЛОСТЬ
  • ПЕРЕЗРЕЛЫЙ
  • ПЕРЕЗРЕТЬ
  • ПЕРЕЗЯБНУТЬ
  • ПЕРЕИГРАННЫЙ
  • ПЕРЕИГРАТЬ
  • ПЕРЕИГРЫВАТЬ
  • ПЕРЕИГРЫВАТЬСЯ
  • ПЕРЕИЗБЕРУ
  • ПЕРЕИЗБИРАТЬ
  • ПЕРЕИЗБИРАТЬСЯ
  • ПЕРЕИЗБРАНИЕ
  • ПЕРЕИЗБРАННЫЙ
  • ПЕРЕИЗБРАТЬ
  • ПЕРЕИЗДАВАТЬ
  • ПЕРЕИЗДАВАТЬСЯ
  • ПЕРЕИЗДАДИМ
  • ПЕРЕИЗДАНИЕ
  • ПЕРЕИЗДАННЫЙ
  • ПЕРЕИЗДАСТ
  • ПЕРЕИЗДАТЬ
  • ПЕРЕИЗДАШЬ
  • ПЕРЕИЗДАЮ
  • ПЕРЕИМЕНОВАНИЕ
  • ПЕРЕИМЕНОВАННЫЙ
  • ПЕРЕИМЕНОВАТЬ
  • ПЕРЕИМЕНОВАТЬСЯ
  • ПЕРЕИМЕНОВЫВАТЬ
  • ПЕРЕИМЕНОВЫВАТЬСЯ
  • ПЕРЕИМКА
  • ПЕРЕИМЧИВОСТЬ
  • ПЕРЕИМЧИВЫЙ
  • ПЕРЕИМЩИК
  • ПЕРЕИНАЧЕННЫЙ
  • ПЕРЕИНАЧИВАТЬ
  • ПЕРЕИНАЧИВАТЬСЯ
  • ПЕРЕИНАЧИТЬ
  • ПЕРЕИСКАННЫЙ
  • ПЕРЕИСКАТЬ
  • ПЕРЕИСКИВАТЬ
  • ПЕРЕИЩУ
  • ПЕРЕЙДУ
  • ПЕРЕЙМУ
  • ПЕРЕЙТИ
  • ПЕРЕКАЛ
  • ПЕРЕКАЛЕННЫЙ
  • ПЕРЕКАЛЕЧЕННЫЙ
  • ПЕРЕКАЛЕЧИВАТЬ
  • ПЕРЕКАЛЕЧИВАТЬСЯ
  • ПЕРЕКАЛЕЧИТЬ
  • ПЕРЕКАЛИВАТЬ
  • ПЕРЕКАЛИВАТЬСЯ
  • ПЕРЕКАЛИТЬ
  • ПЕРЕКАЛИТЬСЯ
  • ПЕРЕКАЛКА
  • ПЕРЕКАЛЫВАТЬ
  • ПЕРЕКАЛЫВАТЬСЯ
  • ПЕРЕКАЛЬНЫЙ
  • ПЕРЕКАЛЯКАТЬ
  • ПЕРЕКАЛЯТЬ
  • ПЕРЕКАЛЯТЬСЯ
  • ПЕРЕКАПАННЫЙ
  • ПЕРЕКАПАТЬ
  • ПЕРЕКАПИТАЛИЗАЦИЯ
  • ПЕРЕКАПИТАЛИЗОВАННЫЙ
  • ПЕРЕКАПЧИВАТЬ
  • ПЕРЕКАПЧИВАТЬСЯ
  • ПЕРЕКАПЫВАТЬ
  • ПЕРЕКАПЫВАТЬ
  • ПЕРЕКАПЫВАТЬСЯ
  • ПЕРЕКАПЫВАТЬСЯ
  • ПЕРЕКАРАРАБКАТЬСЯ
  • ПЕРЕКАРМЛИВАТЬ
  • ПЕРЕКАРМЛИВАТЬСЯ
  • ПЕРЕКАТ
  • ПЕРЕКАТАННЫЙ
  • ПЕРЕКАТАТЬ
  • ПЕРЕКАТАТЬСЯ
  • ПЕРЕКАТИ-ПОЛЕ
  • ПЕРЕКАТИТЬ
  • ПЕРЕКАТИТЬСЯ
  • ПЕРЕКАТКА
  • ПЕРЕКАТЧИК
  • ПЕРЕКАТЫВАТЬ
  • ПЕРЕКАТЫВАТЬ
  • ПЕРЕКАТЫВАТЬСЯ
  • ПЕРЕКАТЫВАТЬСЯ
  • ПЕРЕКАЧАННЫЙ
  • ПЕРЕКАЧАТЬ
  • ПЕРЕКАЧАТЬСЯ
  • ПЕРЕКАЧЕННЫЙ
  • ПЕРЕКАЧЕЧНЫЙ
  • ПЕРЕКАЧИВАТЬ
  • ПЕРЕКАЧИВАТЬСЯ
  • ПЕРЕКАЧКА
  • ПЕРЕКАЧНУТЬСЯ
  • ПЕРЕКАЧУ
  • ПЕРЕКАШИВАТЬ
  • ПЕРЕКАШИВАТЬ
  • ПЕРЕКАШИВАТЬСЯ
  • ПЕРЕКАШИВАТЬСЯ
  • ПЕРЕКВАЛИФИКАЦИЯ
  • ПЕРЕКВАЛИФИЦИРОВАННЫЙ
  • ПЕРЕКВАЛИФИЦИРОВАТЬ
  • ПЕРЕКВАЛИФИЦИРОВАТЬСЯ
  • ПЕРЕКВАСИТЬ
  • ПЕРЕКВАСИТЬСЯ
  • ПЕРЕКВАШЕННЫЙ
  • ПЕРЕКВАШИВАТЬ
  • ПЕРЕКВАШИВАТЬСЯ
  • ПЕРЕКВАШУ
  • ПЕРЕКИДАННЫЙ
  • ПЕРЕКИДАТЬ
  • ПЕРЕКИДКА
  • ПЕРЕКИДНОЙ
  • ПЕРЕКИДЫВАТЬ
  • ПЕРЕКИДЫВАТЬСЯ
  • ПЕРЕКИНУТЫЙ
  • ПЕРЕКИНУТЬ
  • ПЕРЕКИНУТЬСЯ
  • ПЕРЕКИПАТЬ
  • ПЕРЕКИПЕЛЫЙ
  • ПЕРЕКИПЕТЬ
  • ПЕРЕКИПЯТИТЬ
  • ПЕРЕКИПЯЧЕННЫЙ
  • ПЕРЕКИПЯЧУ
  • ПЕРЕКИСАТЬ
  • ПЕРЕКИСЛЕННЫЙ
  • ПЕРЕКИСЛИТЬ
  • ПЕРЕКИСЛЯТЬ
  • ПЕРЕКИСНУТЬ
  • ПЕРЕКИСЬ
  • ПЕРЕКЛАД
  • ПЕРЕКЛАДЕННЫЙ
  • ПЕРЕКЛАДИНА
  • ПЕРЕКЛАДКА
  • ПЕРЕКЛАДНОЙ
  • ПЕРЕКЛАДОЧНЫЙ
  • ПЕРЕКЛАДУ
  • ПЕРЕКЛАДЧИК
  • ПЕРЕКЛАДЫВАТЬ
  • ПЕРЕКЛАДЫВАТЬСЯ
  • ПЕРЕКЛАЛ
  • ПЕРЕКЛАСТЬ
  • ПЕРЕКЛЕВАННЫЙ
  • ПЕРЕКЛЕВАТЬ
  • ПЕРЕКЛЕВАТЬСЯ
  • ПЕРЕКЛЕВЫВАТЬ
  • ПЕРЕКЛЕВЫВАТЬСЯ
  • ПЕРЕКЛЕЕННЫЙ
  • ПЕРЕКЛЕИВАТЬ
  • ПЕРЕКЛЕИВАТЬСЯ
  • ПЕРЕКЛЕИТЬ
  • ПЕРЕКЛЕЙКА
  • ПЕРЕКЛЕЙМЕННЫЙ
  • ПЕРЕКЛЕЙМИТЬ
  • ПЕРЕКЛЕЙНЫЙ
  • ПЕРЕКЛЕПАННЫЙ
  • ПЕРЕКЛЕПАТЬ
  • ПЕРЕКЛЕПКА
  • ПЕРЕКЛЕПЫВАТЬ
  • ПЕРЕКЛЕПЫВАТЬСЯ
  • ПЕРЕКЛИКАТЬ
  • ПЕРЕКЛИКАТЬ
  • ПЕРЕКЛИКАТЬСЯ
  • ПЕРЕКЛИКНУТЬСЯ
  • ПЕРЕКЛИНЕННЫЙ
  • ПЕРЕКЛИНИВАТЬ
  • ПЕРЕКЛИНИВАТЬСЯ
  • ПЕРЕКЛИНИТЬ
  • ПЕРЕКЛИЧКА
  • ПЕРЕКЛИЧУ
  • ПЕРЕКЛЮЧАТЕЛЬ
  • ПЕРЕКЛЮЧАТЬ
  • ПЕРЕКЛЮЧАТЬСЯ
  • ПЕРЕКЛЮЧЕНИЕ
  • ПЕРЕКЛЮЧЕННЫЙ
  • ПЕРЕКЛЮЧИТЬ
  • ПЕРЕКЛЮЧИТЬСЯ
  • ПЕРЕКЛЮЮ
  • ПЕРЕКОВАННЫЙ
  • ПЕРЕКОВАТЬ
  • ПЕРЕКОВЕРКАННЫЙ
  • ПЕРЕКОВЕРКАТЬ
  • ПЕРЕКОВЕРКИВАТЬ
  • ПЕРЕКОВЕРКИВАТЬСЯ
  • ПЕРЕКОВКА
  • ПЕРЕКОВЫВАТЬ
  • ПЕРЕКОВЫВАТЬСЯ
  • ПЕРЕКОВЫРИВАТЬ
  • ПЕРЕКОВЫРЯННЫЙ
  • ПЕРЕКОВЫРЯТЬ
  • ПЕРЕКОКАННЫЙ
  • ПЕРЕКОКАТЬ
  • ПЕРЕКОЛАЧИВАТЬ
  • ПЕРЕКОЛАЧИВАТЬСЯ
  • ПЕРЕКОЛЕТЬ
  • ПЕРЕКОЛКА
  • ПЕРЕКОЛОТИТЬ
  • ПЕРЕКОЛОТИТЬСЯ
  • ПЕРЕКОЛОТЫЙ
  • ПЕРЕКОЛОТЬ
  • ПЕРЕКОЛОТЬСЯ
  • ПЕРЕКОЛОЧЕННЫЙ
  • ПЕРЕКОЛОЧУ
  • ПЕРЕКОЛЮ
  • ПЕРЕКОМКАННЫЙ
  • ПЕРЕКОМКАТЬ
  • ПЕРЕКОНОПАТИТЬ
  • ПЕРЕКОНОПАЧЕННЫЙ
  • ПЕРЕКОНОПАЧИВАТЬ
  • ПЕРЕКОНОПАЧИВАТЬСЯ
  • ПЕРЕКОНОПАЧУ
  • ПЕРЕКОНСТРУИРОВАННЫЙ
  • ПЕРЕКОНСТРУИРОВАТЬ
  • ПЕРЕКОП
  • ПЕРЕКОПАННЫЙ
  • ПЕРЕКОПАТЬ
  • ПЕРЕКОПКА
  • ПЕРЕКОПТИТЬ
  • ПЕРЕКОПТИТЬСЯ
  • ПЕРЕКОПЧЕННЫЙ
  • ПЕРЕКОПЧУ
  • ПЕРЕКОР
  • ПЕРЕКОРМИТЬ
  • ПЕРЕКОРМЛЕННЫЙ
  • ПЕРЕКОРОБИТЬ
  • ПЕРЕКОРОБИТЬСЯ
  • ПЕРЕКОРОБЛЕННЫЙ
  • ПЕРЕКОРЫ
  • ПЕРЕКОРЯТЬСЯ
  • ПЕРЕКОС
  • ПЕРЕКОСИНА
  • ПЕРЕКОСИТЬ
  • ПЕРЕКОСИТЬ
  • ПЕРЕКОСИТЬСЯ
  • ПЕРЕКОСКИ
  • ПЕРЕКОЧЕВАТЬ
  • ПЕРЕКОЧЕВЫВАТЬ
  • ПЕРЕКОШЕННОСТЬ
  • ПЕРЕКОШЕННЫЙ
  • ПЕРЕКОШЕННЫЙ
  • ПЕРЕКОШЕННЫЙ
  • ПЕРЕКОШУ
  • ПЕРЕКОШУСЬ
  • ПЕРЕКРАДЕННЫЙ
  • ПЕРЕКРАДУ
  • ПЕРЕКРАДЫВАТЬ
  • ПЕРЕКРАИВАТЬ
  • ПЕРЕКРАИВАТЬСЯ
  • ПЕРЕКРАЛ
  • ПЕРЕКРАСИТЬ
  • ПЕРЕКРАСИТЬСЯ
  • ПЕРЕКРАСКА
  • ПЕРЕКРАСТЬ
  • ПЕРЕКРАХМАЛЕННЫЙ
  • ПЕРЕКРАХМАЛИВАТЬ
  • ПЕРЕКРАХМАЛИВАТЬСЯ
  • ПЕРЕКРАХМАЛИТЬ
  • ПЕРЕКРАШЕННЫЙ
  • ПЕРЕКРАШИВАТЬ
  • ПЕРЕКРАШИВАТЬ
  • ПЕРЕКРАШИВАТЬСЯ
  • ПЕРЕКРАШИВАТЬСЯ
  • ПЕРЕКРАШУ
  • ПЕРЕКРЕПИТЬ
  • ПЕРЕКРЕПЛЕННЫЙ
  • ПЕРЕКРЕПЛЯТЬ
  • ПЕРЕКРЕПЛЯТЬСЯ
  • ПЕРЕКРЕСТ
  • ПЕРЕКРЕСТИТЬ
  • ПЕРЕКРЕСТИТЬСЯ
  • ПЕРЕКРЕСТНЫЙ
  • ПЕРЕКРЕСТОК
  • ПЕРЕКРЕЩЕНИЕ
  • ПЕРЕКРЕЩЕННЫЙ
  • ПЕРЕКРЕЩИВАТЬ
  • ПЕРЕКРЕЩИВАТЬСЯ
  • ПЕРЕКРЕЩУ
  • ПЕРЕКРИВИТЬ
  • ПЕРЕКРИВИТЬСЯ
  • ПЕРЕКРИВЛЕННЫЙ
  • ПЕРЕКРИВЛЯТЬ
  • ПЕРЕКРИВЛЯТЬСЯ
  • ПЕРЕКРИКИВАТЬ
  • ПЕРЕКРИЧАТЬ
  • ПЕРЕКРОЕННЫЙ
  • ПЕРЕКРОИТЬ
  • ПЕРЕКРОЙ
  • ПЕРЕКРОЙКА
  • ПЕРЕКРОМСАННЫЙ
  • ПЕРЕКРОМСАТЬ
  • ПЕРЕКРОШЕННЫЙ
  • ПЕРЕКРОШИТЬ
  • ПЕРЕКРОШИТЬСЯ
  • ПЕРЕКРОЮ
  • ПЕРЕКРОЮ
  • ПЕРЕКРУТИТЬ
  • ПЕРЕКРУТИТЬСЯ
  • ПЕРЕКРУЧЕННЫЙ
  • ПЕРЕКРУЧИВАТЬ
  • ПЕРЕКРУЧИВАТЬСЯ
  • ПЕРЕКРУЧУ
  • ПЕРЕКРЫВАТЬ
  • ПЕРЕКРЫВАТЬСЯ
  • ПЕРЕКРЫТИЕ
  • ПЕРЕКРЫТЫЙ
  • ПЕРЕКРЫТЬ
  • ПЕРЕКУВЫРКАННЫЙ
  • ПЕРЕКУВЫРКАТЬ
  • ПЕРЕКУВЫРКИВАТЬ
  • ПЕРЕКУВЫРКИВАТЬСЯ
  • ПЕРЕКУВЫРКНУТЬ
  • ПЕРЕКУВЫРКНУТЬСЯ
  • ПЕРЕКУВЫРНУТЫЙ
  • ПЕРЕКУВЫРНУТЬ
  • ПЕРЕКУВЫРНУТЬСЯ
  • ПЕРЕКУМИТЬСЯ
  • ПЕРЕКУПАННЫЙ
  • ПЕРЕКУПАТЬ
  • ПЕРЕКУПАТЬ
  • ПЕРЕКУПАТЬСЯ
  • ПЕРЕКУПАТЬСЯ
  • ПЕРЕКУПИТЬ
  • ПЕРЕКУПКА
  • ПЕРЕКУПЛЕННЫЙ
  • ПЕРЕКУПНОЙ
  • ПЕРЕКУПЩИК
  • ПЕРЕКУПЩИЦА
  • ПЕРЕКУПЫВАТЬ
  • ПЕРЕКУПЫВАТЬСЯ
  • ПЕРЕКУРЕННЫЙ
  • ПЕРЕКУРИВАТЬ
  • ПЕРЕКУРИВАТЬСЯ
  • ПЕРЕКУРИТЬ
  • ПЕРЕКУРИТЬСЯ
  • ПЕРЕКУРКА
  • ПЕРЕКУСАННЫЙ
  • ПЕРЕКУСАТЬ
  • ПЕРЕКУСАТЬСЯ
  • ПЕРЕКУСИТЬ
  • ПЕРЕКУСЫВАТЬ
  • ПЕРЕКУСЫВАТЬ
  • ПЕРЕКУСЫВАТЬСЯ
  • ПЕРЕКУСЫВАТЬСЯ
  • ПЕРЕКУТАННЫЙ
  • ПЕРЕКУТАТЬ
  • ПЕРЕКУТЫВАТЬ
  • ПЕРЕКУШАТЬ
  • ПЕРЕКУШЕННЫЙ
  • ПЕРЕКУШУ
  • ПЕРЕКУЮ
  • ПЕРЕЛАВЛИВАТЬ
  • ПЕРЕЛАВЛИВАТЬСЯ
  • ПЕРЕЛАГАТЬ
  • ПЕРЕЛАГАТЬСЯ
  • ПЕРЕЛАДИТЬ
  • ПЕРЕЛАЖЕННЫЙ
  • ПЕРЕЛАЖИВАТЬ
  • ПЕРЕЛАЖУ
  • ПЕРЕЛАЖУ
  • ПЕРЕЛАЖУ
  • ПЕРЕЛАЗ
  • ПЕРЕЛАЗАТЬ
  • ПЕРЕЛАЗИТЬ
  • ПЕРЕЛАЗИТЬ
  • ПЕРЕЛАИВАТЬ
  • ПЕРЕЛАИВАТЬСЯ
  • ПЕРЕЛАКИРОВАННЫЙ
  • ПЕРЕЛАКИРОВАТЬ
  • ПЕРЕЛАКИРОВЫВАТЬ
  • ПЕРЕЛАКИРОВЫВАТЬСЯ
  • ПЕРЕЛАМЫВАТЬ
  • ПЕРЕЛАМЫВАТЬСЯ
  • ПЕРЕЛАЯТЬ
  • ПЕРЕЛАЯТЬСЯ
  • ПЕРЕЛЕГ
  • ПЕРЕЛЕЖАЛЫЙ
  • ПЕРЕЛЕЖАТЬ
  • ПЕРЕЛЕЗАТЬ
  • ПЕРЕЛЕЗТЬ
  • ПЕРЕЛЕЙ
  • ПЕРЕЛЕПИТЬ
  • ПЕРЕЛЕПЛЕННЫЙ
  • ПЕРЕЛЕПЛЯТЬ
  • ПЕРЕЛЕПЛЯТЬСЯ
  • ПЕРЕЛЕСКА
  • ПЕРЕЛЕСОК
  • ПЕРЕЛЕСЬЕ
  • ПЕРЕЛЕТ
  • ПЕРЕЛЕТАТЬ
  • ПЕРЕЛЕТЕТЬ
  • ПЕРЕЛЕТНЫЙ
  • ПЕРЕЛЕТОВАТЬ
  • ПЕРЕЛЕТЫВАТЬ
  • ПЕРЕЛЕЧЕННЫЙ
  • ПЕРЕЛЕЧИВАТЬ
  • ПЕРЕЛЕЧИВАТЬСЯ
  • ПЕРЕЛЕЧИТЬ
  • ПЕРЕЛЕЧИТЬСЯ
  • ПЕРЕЛЕЧУ
  • ПЕРЕЛЕЧЬ
  • ПЕРЕЛИВ
  • ПЕРЕЛИВАНИЕ
  • ПЕРЕЛИВАТЬ
  • ПЕРЕЛИВАТЬСЯ
  • ПЕРЕЛИВКА
  • ПЕРЕЛИВЧАТЫЙ
  • ПЕРЕЛИЖУ
  • ПЕРЕЛИЗАННЫЙ
  • ПЕРЕЛИЗАТЬ
  • ПЕРЕЛИЗЫВАТЬ
  • ПЕРЕЛИНКА
  • ПЕРЕЛИНОВАННЫЙ
  • ПЕРЕЛИНОВАТЬ
  • ПЕРЕЛИНОВЫВАТЬ
  • ПЕРЕЛИНОВЫВАТЬСЯ
  • ПЕРЕЛИНЯТЬ
  • ПЕРЕЛИСТАННЫЙ
  • ПЕРЕЛИСТАТЬ
  • ПЕРЕЛИСТОВАННЫЙ
  • ПЕРЕЛИСТОВАТЬ
  • ПЕРЕЛИСТЫВАТЬ
  • ПЕРЕЛИСТЫВАТЬСЯ
  • ПЕРЕЛИТЬ
  • ПЕРЕЛИТЬСЯ
  • ПЕРЕЛИЦЕВАТЬ
  • ПЕРЕЛИЦОВАННЫЙ
  • ПЕРЕЛИЦОВКА
  • ПЕРЕЛИЦОВЫВАТЬ
  • ПЕРЕЛИЦОВЫВАТЬСЯ
  • ПЕРЕЛОВИТЬ
  • ПЕРЕЛОВЛЕННЫЙ
  • ПЕРЕЛОГ
  • ПЕРЕЛОЖЕНИЕ
  • ПЕРЕЛОЖЕННЫЙ
  • ПЕРЕЛОЖИТЬ
  • ПЕРЕЛОЖИТЬСЯ
  • ПЕРЕЛОЖНЫЙ
  • ПЕРЕЛОЙ
  • ПЕРЕЛОЙНЫЙ
  • ПЕРЕЛОМ
  • ПЕРЕЛОМАТЬ
  • ПЕРЕЛОМАТЬСЯ
  • ПЕРЕЛОМИТЬ
  • ПЕРЕЛОМИТЬСЯ
  • ПЕРЕЛОМЛЕННЫЙ
  • ПЕРЕЛОМНЫЙ
  • ПЕРЕЛОПАННЫЙ
  • ПЕРЕЛОПАТИТЬ
  • ПЕРЕЛОПАТЬ
  • ПЕРЕЛОПАТЬСЯ
  • ПЕРЕЛОПАЧЕННЫЙ
  • ПЕРЕЛОПАЧИВАТЬ
  • ПЕРЕЛУДИТЬ
  • ПЕРЕЛУЖЕННЫЙ
  • ПЕРЕЛУЖЕННЫЙ
  • ПЕРЕЛУЖУ
  • ПЕРЕЛУЩЕННЫЙ
  • ПЕРЕЛУЩИВАТЬ
  • ПЕРЕЛУЩИВАТЬСЯ
  • ПЕРЕЛУЩИТЬ
  • ПЕРЕЛЬЮ
  • ПЕРЕЛЯГАТЬ
  • ПЕРЕЛЯГУ
  • ПЕРЕЛЯЖЕШЬ
  • ПЕРЕМАЖУ
  • ПЕРЕМАЗАННЫЙ
  • ПЕРЕМАЗАТЬ
  • ПЕРЕМАЗАТЬСЯ
  • ПЕРЕМАЗКА
  • ПЕРЕМАЗЫВАТЬ
  • ПЕРЕМАЗЫВАТЬСЯ
  • ПЕРЕМАЛЫВАТЬ
  • ПЕРЕМАЛЫВАТЬСЯ
  • ПЕРЕМАНЕННЫЙ
  • ПЕРЕМАНИВАТЬ
  • ПЕРЕМАНИВАТЬСЯ
  • ПЕРЕМАНИТЬ
  • ПЕРЕМАРАННЫЙ
  • ПЕРЕМАРАТЬ
  • ПЕРЕМАРАТЬСЯ
  • ПЕРЕМАРЫВАТЬ
  • ПЕРЕМАРЫВАТЬСЯ
  • ПЕРЕМАСЛЕННЫЙ
  • ПЕРЕМАСЛИВАТЬ
  • ПЕРЕМАСЛИВАТЬСЯ
  • ПЕРЕМАСЛИТЬ
  • ПЕРЕМАСЛИТЬСЯ
  • ПЕРЕМАТЫВАЛЬЩИК
  • ПЕРЕМАТЫВАЛЬЩИЦА
  • ПЕРЕМАТЫВАТЬ
  • ПЕРЕМАТЫВАТЬСЯ
  • ПЕРЕМАХИВАТЬ
  • ПЕРЕМАХИВАТЬСЯ
  • ПЕРЕМАХНУТЬ
  • ПЕРЕМАХНУТЬСЯ
  • ПЕРЕМАЧИВАТЬ
  • ПЕРЕМАЧИВАТЬСЯ
  • ПЕРЕМАЩИВАТЬ
  • ПЕРЕМАЩИВАТЬСЯ
  • ПЕРЕМАЯТЬСЯ
  • ПЕРЕМЕЖАТЬ
  • ПЕРЕМЕЖАТЬСЯ
  • ПЕРЕМЕЖАЮЩИЙСЯ
  • ПЕРЕМЕЖЕВАННЫЙ
  • ПЕРЕМЕЖЕВАТЬ
  • ПЕРЕМЕЖЕВАТЬСЯ
  • ПЕРЕМЕЖЕВЫВАТЬ
  • ПЕРЕМЕЖЕВЫВАТЬСЯ
  • ПЕРЕМЕЖЕННЫЙ
  • ПЕРЕМЕЖИТЬ
  • ПЕРЕМЕЖИТЬСЯ
  • ПЕРЕМЕЖКА
  • ПЕРЕМЕЖОВКА
  • ПЕРЕМЕЛЮ
  • ПЕРЕМЕНА
  • ПЕРЕМЕНЕННЫЙ
  • ПЕРЕМЕНИТЬ
  • ПЕРЕМЕНИТЬСЯ
  • ПЕРЕМЕННИК
  • ПЕРЕМЕННЫЙ
  • ПЕРЕМЕНЧИВОСТЬ
  • ПЕРЕМЕНЧИВЫЙ
  • ПЕРЕМЕНЯТЬ
  • ПЕРЕМЕНЯТЬ
  • ПЕРЕМЕНЯТЬСЯ
  • ПЕРЕМЕРЕННЫЙ
  • ПЕРЕМЕРЕТЬ
  • ПЕРЕМЕРЗАТЬ
  • ПЕРЕМЕРЗНУТЬ
  • ПЕРЕМЕРИВАТЬ
  • ПЕРЕМЕРИВАТЬСЯ
  • ПЕРЕМЕРИТЬ
  • ПЕРЕМЕРКА
  • ПЕРЕМЕРЯТЬ
  • ПЕРЕМЕСИТЬ
  • ПЕРЕМЕСТИ
  • ПЕРЕМЕСТИТЬ
  • ПЕРЕМЕСТИТЬСЯ
  • ПЕРЕМЕТ
  • ПЕРЕМЕТАННЫЙ
  • ПЕРЕМЕТАННЫЙ
  • ПЕРЕМЕТАТЬ
  • ПЕРЕМЕТАТЬ
  • ПЕРЕМЕТАТЬ
  • ПЕРЕМЕТАТЬСЯ
  • ПЕРЕМЕТЕННЫЙ
  • ПЕРЕМЕТИТЬ
  • ПЕРЕМЕТКА
  • ПЕРЕМЕТКА
  • ПЕРЕМЕТНУТЬ
  • ПЕРЕМЕТНУТЬСЯ
  • ПЕРЕМЕТНЫЙ
  • ПЕРЕМЕТУ
  • ПЕРЕМЕТЧИВЫЙ
  • ПЕРЕМЕТЧИВЫЙ
  • ПЕРЕМЕТЧИК
  • ПЕРЕМЕТЧИК
  • ПЕРЕМЕТЫВАТЬ
  • ПЕРЕМЕТЫВАТЬ
  • ПЕРЕМЕТЫВАТЬ
  • ПЕРЕМЕТЫВАТЬСЯ
  • ПЕРЕМЕТЫВАТЬСЯ
  • ПЕРЕМЕТЫВАТЬСЯ
  • ПЕРЕМЕЧАТЬ
  • ПЕРЕМЕЧАТЬСЯ
  • ПЕРЕМЕЧЕННЫЙ
  • ПЕРЕМЕЧИВАТЬ
  • ПЕРЕМЕЧИВАТЬСЯ
  • ПЕРЕМЕЧУ
  • ПЕРЕМЕЧУ
  • ПЕРЕМЕШАННЫЙ
  • ПЕРЕМЕШАТЬ
  • ПЕРЕМЕШАТЬСЯ
  • ПЕРЕМЕШЕННЫЙ
  • ПЕРЕМЕШИВАТЬ
  • ПЕРЕМЕШИВАТЬСЯ
  • ПЕРЕМЕШИВАТЬСЯ
  • ПЕРЕМЕШУ
  • ПЕРЕМЕЩАТЬ
  • ПЕРЕМЕЩАТЬСЯ
  • ПЕРЕМЕЩЕНИЕ
  • ПЕРЕМЕЩЕННЫЙ
  • ПЕРЕМЕЩУ
  • ПЕРЕМИГИВАНИЕ
  • ПЕРЕМИГИВАТЬСЯ
  • ПЕРЕМИГНУТЬСЯ
  • ПЕРЕМИНАТЬ
  • ПЕРЕМИНАТЬСЯ
  • ПЕРЕМИРАТЬ
  • ПЕРЕМИРИЕ
  • ПЕРЕМИРИТЬ
  • ПЕРЕМИРИТЬСЯ
  • ПЕРЕМКНУТЫЙ
  • ПЕРЕМКНУТЬ
  • ПЕРЕМНОЖАТЬ
  • ПЕРЕМНОЖАТЬСЯ
  • ПЕРЕМНОЖЕННЫЙ
  • ПЕРЕМНОЖИТЬ
  • ПЕРЕМНУ
  • ПЕРЕМОГ
  • ПЕРЕМОГАТЬ
  • ПЕРЕМОГАТЬСЯ
  • ПЕРЕМОГУ
  • ПЕРЕМОКАТЬ
  • ПЕРЕМОКНУТЬ
  • ПЕРЕМОЛ
  • ПЕРЕМОЛАЧИВАТЬ
  • ПЕРЕМОЛАЧИВАТЬСЯ
  • ПЕРЕМОЛВИТЬ
  • ПЕРЕМОЛВИТЬСЯ
  • ПЕРЕМОЛОТ
  • ПЕРЕМОЛОТИТЬ
  • ПЕРЕМОЛОТЫЙ
  • ПЕРЕМОЛОТЬ
  • ПЕРЕМОЛОТЬСЯ
  • ПЕРЕМОЛОЧЕННЫЙ
  • ПЕРЕМОЛОЧУ
  • ПЕРЕМОНТИРОВАТЬ
  • ПЕРЕМОНТИРОВКА
  • ПЕРЕМОРАЖИВАТЬ
  • ПЕРЕМОРАЖИВАТЬСЯ
  • ПЕРЕМОРЕННЫЙ
  • ПЕРЕМОРИТЬ
  • ПЕРЕМОРИТЬ
  • ПЕРЕМОРОЖЕННЫЙ
  • ПЕРЕМОРОЖУ
  • ПЕРЕМОРОЗИТЬ
  • ПЕРЕМОСТИТЬ
  • ПЕРЕМОТАННЫЙ
  • ПЕРЕМОТАТЬ
  • ПЕРЕМОТКА
  • ПЕРЕМОТНЫЙ
  • ПЕРЕМОТОЧНЫЙ
  • ПЕРЕМОЧЕННЫЙ
  • ПЕРЕМОЧИТЬ
  • ПЕРЕМОЧЬ
  • ПЕРЕМОЧЬСЯ
  • ПЕРЕМОЩЕНИЕ
  • ПЕРЕМОЩЕННЫЙ
  • ПЕРЕМОЩУ
  • ПЕРЕМОЮ
  • ПЕРЕМРУ
  • ПЕРЕМУДРИТЬ
  • ПЕРЕМУТИТЬ
  • ПЕРЕМУТИТЬСЯ
  • ПЕРЕМУЧЕННЫЙ
  • ПЕРЕМУЧИВАТЬ
  • ПЕРЕМУЧИТЬ
  • ПЕРЕМУЧИТЬСЯ
  • ПЕРЕМУЧУ
  • ПЕРЕМЫВАТЬ
  • ПЕРЕМЫВАТЬСЯ
  • ПЕРЕМЫКАТЬ
  • ПЕРЕМЫКАТЬ
  • ПЕРЕМЫКАТЬСЯ
  • ПЕРЕМЫТЫЙ
  • ПЕРЕМЫТЬ
  • ПЕРЕМЫТЬСЯ
  • ПЕРЕМЫЧКА
  • ПЕРЕМЯТЫЙ
  • ПЕРЕМЯТЬ
  • ПЕРЕМЯТЬСЯ
  • ПЕРЕНАЕМ
  • ПЕРЕНАЛАДИТЬ
  • ПЕРЕНАЛАДКА
  • ПЕРЕНАЛАЖЕННЫЙ
  • ПЕРЕНАЛАЖИВАТЬ
  • ПЕРЕНАЛАЖИВАТЬСЯ
  • ПЕРЕНАЛАЖУ
  • ПЕРЕНАПРЯГ
  • ПЕРЕНАПРЯГАТЬ
  • ПЕРЕНАПРЯГАТЬСЯ
  • ПЕРЕНАПРЯГУ
  • ПЕРЕНАПРЯЖЕНИЕ
  • ПЕРЕНАПРЯЖЕННЫЙ
  • ПЕРЕНАПРЯЖЕШЬ
  • ПЕРЕНАПРЯЧЬ
  • ПЕРЕНАПРЯЧЬСЯ
  • ПЕРЕНАСЕЛЕНИЕ
  • ПЕРЕНАСЕЛЕННОСТЬ
  • ПЕРЕНАСЕЛЕННЫЙ
  • ПЕРЕНАСЕЛИТЬ
  • ПЕРЕНАСЕЛЯТЬ
  • ПЕРЕНАСЫТИТЬ
  • ПЕРЕНАСЫТИТЬСЯ
  • ПЕРЕНАСЫЩАТЬ
  • ПЕРЕНАСЫЩАТЬСЯ
  • ПЕРЕНАСЫЩЕННЫЙ
  • ПЕРЕНАСЫЩУ
  • ПЕРЕНАШИВАТЬ
  • ПЕРЕНАШИВАТЬСЯ
  • ПЕРЕНЕСЕНИЕ
  • ПЕРЕНЕСЕННЫЙ
  • ПЕРЕНЕСТИ
  • ПЕРЕНЕСТИСЬ
  • ПЕРЕНИЖУ
  • ПЕРЕНИЗАННЫЙ
  • ПЕРЕНИЗАТЬ
  • ПЕРЕНИЗЫВАТЬ
  • ПЕРЕНИМАТЬ
  • ПЕРЕНИМАТЬСЯ
  • ПЕРЕНОМЕРОВАННЫЙ
  • ПЕРЕНОМЕРОВАТЬ
  • ПЕРЕНОМЕРОВЫВАТЬ
  • ПЕРЕНОМЕРОВЫВАТЬСЯ
  • ПЕРЕНОС
  • ПЕРЕНОСИМЫЙ
  • ПЕРЕНОСИТЬ
  • ПЕРЕНОСИТЬ
  • ПЕРЕНОСИТЬСЯ
  • ПЕРЕНОСИТЬСЯ
  • ПЕРЕНОСИЦА
  • ПЕРЕНОСКА
  • ПЕРЕНОСНОСТЬ
  • ПЕРЕНОСНЫЙ
  • ПЕРЕНОСОК
  • ПЕРЕНОСЧИК
  • ПЕРЕНОСЧИЦА
  • ПЕРЕНОСЬЕ
  • ПЕРЕНОЧЕВАННЫЙ
  • ПЕРЕНОЧЕВАТЬ
  • ПЕРЕНОЧЕВЫВАТЬ
  • ПЕРЕНОШЕННЫЙ
  • ПЕРЕНОШУ
  • ПЕРЕНОШУ
  • ПЕРЕНУМЕРОВАННЫЙ
  • ПЕРЕНУМЕРОВАТЬ
  • ПЕРЕНУМЕРОВЫВАТЬ
  • ПЕРЕНУМЕРОВЫВАТЬСЯ
  • ПЕРЕНЮХАННЫЙ
  • ПЕРЕНЮХАТЬ
  • ПЕРЕНЮХАТЬСЯ
  • ПЕРЕНЮХИВАТЬ
  • ПЕРЕНЮХИВАТЬСЯ
  • ПЕРЕНЯТЫЙ
  • ПЕРЕНЯТЬ
  • ПЕРЕОБОРУДОВАНИЕ
  • ПЕРЕОБОРУДОВАННЫЙ
  • ПЕРЕОБОРУДОВАТЬ
  • ПЕРЕОБОРУДОВАТЬСЯ
  • ПЕРЕОБРЕМЕНЕННЫЙ
  • ПЕРЕОБРЕМЕНИТЬ
  • ПЕРЕОБРЕМЕНЯТЬ
  • ПЕРЕОБРЕМЕНЯТЬСЯ
  • ПЕРЕОБУВАНИЕ
  • ПЕРЕОБУВАТЬ
  • ПЕРЕОБУВАТЬСЯ
  • ПЕРЕОБУТЫЙ
  • ПЕРЕОБУТЬ
  • ПЕРЕОБУТЬСЯ
  • ПЕРЕОБУЧАТЬ
  • ПЕРЕОБУЧАТЬСЯ
  • ПЕРЕОБУЧЕНИЕ
  • ПЕРЕОБУЧЕННЫЙ
  • ПЕРЕОБУЧИТЬ
  • ПЕРЕОБУЧИТЬСЯ
  • ПЕРЕОДЕВАНИЕ
  • ПЕРЕОДЕВАТЬ
  • ПЕРЕОДЕВАТЬСЯ
  • ПЕРЕОДЕНУ
  • ПЕРЕОДЕТЫЙ
  • ПЕРЕОДЕТЬ
  • ПЕРЕОДЕТЬСЯ
  • ПЕРЕОРАННЫЙ
  • ПЕРЕОРАТЬ
  • ПЕРЕОРАТЬ
  • ПЕРЕОРГАНИЗАЦИЯ
  • ПЕРЕОРГАНИЗОВАННЫЙ
  • ПЕРЕОРГАНИЗОВАТЬ
  • ПЕРЕОРГАНИЗОВАТЬСЯ
  • ПЕРЕОРГАНИЗОВЫВАТЬ
  • ПЕРЕОРГАНИЗОВЫВАТЬСЯ
  • ПЕРЕОСВИДЕТЕЛЬСТВОВАНИЕ
  • ПЕРЕОСВИДЕТЕЛЬСТВОВАННЫЙ
  • ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬ
  • ПЕРЕОСВИДЕТЕЛЬСТВОВАТЬСЯ
  • ПЕРЕОСТАНОВЛЕННЫЙ
  • ПЕРЕОХЛАДИТЬ
  • ПЕРЕОХЛАДИТЬСЯ
  • ПЕРЕОХЛАЖДАТЬ
  • ПЕРЕОХЛАЖДАТЬСЯ
  • ПЕРЕОХЛАЖДЕНИЕ
  • ПЕРЕОХЛАЖДЕННЫЙ
  • ПЕРЕОХЛАЖУ
  • ПЕРЕОЦЕНЕННЫЙ
  • ПЕРЕОЦЕНИВАТЬ
  • ПЕРЕОЦЕНИВАТЬСЯ
  • ПЕРЕОЦЕНИТЬ
  • ПЕРЕОЦЕНКА
  • ПЕРЕПАД
  • ПЕРЕПАДАТЬ
  • ПЕРЕПАДАТЬ
  • ПЕРЕПАДУ
  • ПЕРЕПАИВАТЬ
  • ПЕРЕПАИВАТЬ
  • ПЕРЕПАИВАТЬСЯ
  • ПЕРЕПАЙКА
  • ПЕРЕПАКОСТИТЬ
  • ПЕРЕПАКОСТИТЬСЯ
  • ПЕРЕПАКОЩЕННЫЙ
  • ПЕРЕПАКОЩУ
  • ПЕРЕПАЛ
  • ПЕРЕПАЛЕННЫЙ
  • ПЕРЕПАЛЗЫВАТЬ
  • ПЕРЕПАЛИВАТЬ
  • ПЕРЕПАЛИВАТЬСЯ
  • ПЕРЕПАЛИТЬ
  • ПЕРЕПАЛКА
  • ПЕРЕПАЛЫВАТЬ
  • ПЕРЕПАЛЫВАТЬСЯ
  • ПЕРЕПАРЕННЫЙ
  • ПЕРЕПАРИВАТЬ
  • ПЕРЕПАРИВАТЬСЯ
  • ПЕРЕПАРИТЬ
  • ПЕРЕПАРИТЬСЯ
  • ПЕРЕПАРХИВАТЬ
  • ПЕРЕПАРЫВАТЬ
  • ПЕРЕПАРЫВАТЬСЯ
  • ПЕРЕПАСТЬ
  • ПЕРЕПАХАННЫЙ
  • ПЕРЕПАХАТЬ
  • ПЕРЕПАХИВАТЬ
  • ПЕРЕПАХИВАТЬСЯ
  • ПЕРЕПАЧКАННЫЙ
  • ПЕРЕПАЧКАТЬ
  • ПЕРЕПАЧКАТЬСЯ
  • ПЕРЕПАШКА
  • ПЕРЕПАШУ
  • ПЕРЕПАЯННЫЙ
  • ПЕРЕПАЯТЬ
  • ПЕРЕПЕВ
  • ПЕРЕПЕВАТЬ
  • ПЕРЕПЕВАТЬСЯ
  • ПЕРЕПЕЙ
  • ПЕРЕПЕК
  • ПЕРЕПЕКАТЬ
  • ПЕРЕПЕКАТЬСЯ
  • ПЕРЕПЕКУ
  • ПЕРЕПЕЛ
  • ПЕРЕПЕЛЕНАТЫЙ
  • ПЕРЕПЕЛЕНАТЬ
  • ПЕРЕПЕЛЕНУТЫЙ
  • ПЕРЕПЕЛЕНЫВАТЬ
  • ПЕРЕПЕЛЕНЫВАТЬСЯ
  • ПЕРЕПЕЛЕСЫЙ
  • ПЕРЕПЕЛЕСЫЙ
  • ПЕРЕПЕЛИНЫЙ
  • ПЕРЕПЕЛИЦА
  • ПЕРЕПЕЛКА
  • ПЕРЕПЕЛЯТНИК
  • ПЕРЕПЕР
  • ПЕРЕПЕРЕТЬ
  • ПЕРЕПЕРТЫЙ
  • ПЕРЕПЕРЧЕННЫЙ
  • ПЕРЕПЕРЧИВАТЬ
  • ПЕРЕПЕРЧИТЬ
  • ПЕРЕПЕСТРЕННЫЙ
  • ПЕРЕПЕСТРИТЬ
  • ПЕРЕПЕТЫЙ
  • ПЕРЕПЕТЬ
  • ПЕРЕПЕЧАТАННЫЙ
  • ПЕРЕПЕЧАТАТЬ
  • ПЕРЕПЕЧАТКА
  • ПЕРЕПЕЧАТЫВАТЬ
  • ПЕРЕПЕЧАТЫВАТЬСЯ
  • ПЕРЕПЕЧЕННЫЙ
  • ПЕРЕПЕЧЬ
  • ПЕРЕПЕЧЬСЯ
  • ПЕРЕПИВАТЬ
  • ПЕРЕПИВАТЬСЯ
  • ПЕРЕПИЛЕННЫЙ
  • ПЕРЕПИЛИВАТЬ
  • ПЕРЕПИЛИВАТЬСЯ
  • ПЕРЕПИЛИТЬ
  • ПЕРЕПИЛКА
  • ПЕРЕПИРАТЬ
  • ПЕРЕПИРАТЬСЯ
  • ПЕРЕПИСАННЫЙ
  • ПЕРЕПИСАТЬ
  • ПЕРЕПИСКА
  • ПЕРЕПИСНОЙ
  • ПЕРЕПИСЧИК
  • ПЕРЕПИСЧИЦА
  • ПЕРЕПИСЫВАТЬ
  • ПЕРЕПИСЫВАТЬСЯ
  • ПЕРЕПИСЬ
  • ПЕРЕПИТЬ
  • ПЕРЕПИТЬСЯ
  • ПЕРЕПИХАННЫЙ
  • ПЕРЕПИХАТЬ
  • ПЕРЕПИХИВАТЬ
  • ПЕРЕПИХИВАТЬСЯ
  • ПЕРЕПИХНУТЬ
  • ПЕРЕПИШУ
  • ПЕРЕПЛАВИТЬ
  • ПЕРЕПЛАВИТЬ
  • ПЕРЕПЛАВИТЬСЯ
  • ПЕРЕПЛАВКА
  • ПЕРЕПЛАВЛЕННЫЙ
  • ПЕРЕПЛАВЛЯТЬ
  • ПЕРЕПЛАВЛЯТЬ
  • ПЕРЕПЛАВЛЯТЬСЯ
  • ПЕРЕПЛАВЛЯТЬСЯ
  • ПЕРЕПЛАВНОЙ
  • ПЕРЕПЛАНИРОВАННЫЙ
  • ПЕРЕПЛАНИРОВАТЬ
  • ПЕРЕПЛАНИРОВКА
  • ПЕРЕПЛАНИРОВЫВАТЬ
  • ПЕРЕПЛАНИРОВЫВАТЬСЯ
  • ПЕРЕПЛАСТАННЫЙ
  • ПЕРЕПЛАСТАТЬ
  • ПЕРЕПЛАСТЫВАТЬ
  • ПЕРЕПЛАСТЫВАТЬСЯ
  • ПЕРЕПЛАТА
  • ПЕРЕПЛАТИТЬ
  • ПЕРЕПЛАЧЕННЫЙ
  • ПЕРЕПЛАЧИВАТЬ
  • ПЕРЕПЛАЧИВАТЬСЯ
  • ПЕРЕПЛАЧУ
  • ПЕРЕПЛЕВАННЫЙ
  • ПЕРЕПЛЕВАТЬ
  • ПЕРЕПЛЕВЫВАТЬ
  • ПЕРЕПЛЕВЫВАТЬСЯ
  • ПЕРЕПЛЕЛ
  • ПЕРЕПЛЕСКИВАТЬ
  • ПЕРЕПЛЕСКИВАТЬСЯ
  • ПЕРЕПЛЕСНУТЫЙ
  • ПЕРЕПЛЕСНУТЬ
  • ПЕРЕПЛЕСНУТЬСЯ
  • ПЕРЕПЛЕСТИ
  • ПЕРЕПЛЕСТИСЬ
  • ПЕРЕПЛЕТ
  • ПЕРЕПЛЕТАТЬ
  • ПЕРЕПЛЕТАТЬСЯ
  • ПЕРЕПЛЕТЕНИЕ
  • ПЕРЕПЛЕТЕННЫЙ
  • ПЕРЕПЛЕТНЫЙ
  • ПЕРЕПЛЕТУ
  • ПЕРЕПЛЕТЧИК
  • ПЕРЕПЛЕТЧИЦА
  • ПЕРЕПЛОТИТЬ
  • ПЕРЕПЛОЧЕННЫЙ
  • ПЕРЕПЛОЧЕННЫЙ
  • ПЕРЕПЛОЧЕННЫЙ
  • ПЕРЕПЛОЧИВАТЬ
  • ПЕРЕПЛУТОВАТЬ
  • ПЕРЕПЛЫВАТЬ
  • ПЕРЕПЛЫВАТЬСЯ
  • ПЕРЕПЛЫВУ
  • ПЕРЕПЛЫТИЕ
  • ПЕРЕПЛЫТЬ
  • ПЕРЕПЛЮНУТЬ
  • ПЕРЕПОДГОТАВЛИВАТЬ
  • ПЕРЕПОДГОТАВЛИВАТЬСЯ
  • ПЕРЕПОДГОТОВИТЬ
  • ПЕРЕПОДГОТОВИТЬСЯ
  • ПЕРЕПОДГОТОВКА
  • ПЕРЕПОДГОТОВЛЯТЬ
  • ПЕРЕПОДГОТОВЛЯТЬСЯ
  • ПЕРЕПОЕННЫЙ
  • ПЕРЕПОИТЬ
  • ПЕРЕПОЙ
  • ПЕРЕПОЙ
  • ПЕРЕПОЙ
  • ПЕРЕПОЛАСКИВАТЬ
  • ПЕРЕПОЛАСКИВАТЬСЯ
  • ПЕРЕПОЛЗАТЬ
  • ПЕРЕПОЛЗАТЬ
  • ПЕРЕПОЛЗТИ
  • ПЕРЕПОЛНЕНИЕ
  • ПЕРЕПОЛНЕННЫЙ
  • ПЕРЕПОЛНИТЬ
  • ПЕРЕПОЛНИТЬСЯ
  • ПЕРЕПОЛНЯТЬ
  • ПЕРЕПОЛНЯТЬСЯ
  • ПЕРЕПОЛОСКАННЫЙ
  • ПЕРЕПОЛОСКАТЬ
  • ПЕРЕПОЛОТЫЙ
  • ПЕРЕПОЛОТЬ
  • ПЕРЕПОЛОХ
  • ПЕРЕПОЛОШИТЬ
  • ПЕРЕПОЛОШИТЬСЯ
  • ПЕРЕПОЛОЩЕННЫЙ
  • ПЕРЕПОЛОЩУ
  • ПЕРЕПОНКА
  • ПЕРЕПОНОЧНЫЙ
  • ПЕРЕПОНЧАТОКРЫЛЫЙ
  • ПЕРЕПОНЧАТЫЙ
  • ПЕРЕПОРОТЫЙ
  • ПЕРЕПОРОТЫЙ
  • ПЕРЕПОРОТЬ
  • ПЕРЕПОРОТЬ
  • ПЕРЕПОРТИТЬ
  • ПЕРЕПОРТИТЬСЯ
  • ПЕРЕПОРУЧАТЬ
  • ПЕРЕПОРУЧАТЬСЯ
  • ПЕРЕПОРУЧЕННЫЙ
  • ПЕРЕПОРУЧИТЬ
  • ПЕРЕПОРХНУТЬ
  • ПЕРЕПОРЧЕННЫЙ
  • ПЕРЕПОРЧУ
  • ПЕРЕПОСТИТЬСЯ
  • ПЕРЕПОТРОШЕННЫЙ
  • ПЕРЕПОТРОШИТЬ
  • ПЕРЕПОЩУСЬ
  • ПЕРЕПОЮ
  • ПЕРЕПОЯСАННЫЙ
  • ПЕРЕПОЯСАТЬ
  • ПЕРЕПОЯСАТЬСЯ
  • ПЕРЕПОЯСЫВАТЬ
  • ПЕРЕПОЯСЫВАТЬСЯ
  • ПЕРЕПОЯШУ
  • ПЕРЕПРАВА
  • ПЕРЕПРАВИТЬ
  • ПЕРЕПРАВИТЬСЯ
  • ПЕРЕПРАВКА
  • ПЕРЕПРАВЛЕНИЕ
  • ПЕРЕПРАВЛЕННЫЙ
  • ПЕРЕПРАВЛЯТЬ
  • ПЕРЕПРАВЛЯТЬСЯ
  • ПЕРЕПРАВОЧНЫЙ
  • ПЕРЕПРАВЩИК
  • ПЕРЕПРАШИВАТЬ
  • ПЕРЕПРАШИВАТЬСЯ
  • ПЕРЕПРЕВАТЬ
  • ПЕРЕПРЕЛЫЙ
  • ПЕРЕПРЕТЬ
  • ПЕРЕПРИЕМ
  • ПЕРЕПРОБЕГ
  • ПЕРЕПРОБОВАННЫЙ
  • ПЕРЕПРОБОВАТЬ
  • ПЕРЕПРОДАВАТЬ
  • ПЕРЕПРОДАВАТЬСЯ
  • ПЕРЕПРОДАВЕЦ
  • ПЕРЕПРОДАДИМ
  • ПЕРЕПРОДАЖА
  • ПЕРЕПРОДАЖНЫЙ
  • ПЕРЕПРОДАМ
  • ПЕРЕПРОДАННЫЙ
  • ПЕРЕПРОДАСТ
  • ПЕРЕПРОДАТЬ
  • ПЕРЕПРОДАШЬ
  • ПЕРЕПРОДАЮ
  • ПЕРЕПРОЕКТИРОВАННЫЙ
  • ПЕРЕПРОЕКТИРОВАТЬ
  • ПЕРЕПРОЕКТИРОВАТЬСЯ
  • ПЕРЕПРОЕКТИРОВКА
  • ПЕРЕПРОИЗВОДСТВО
  • ПЕРЕПРОСИТЬ
  • ПЕРЕПРОСИТЬСЯ
  • ПЕРЕПРОШЕННЫЙ
  • ПЕРЕПРОШУ
  • ПЕРЕПРУ
  • ПЕРЕПРУДИТЬ
  • ПЕРЕПРУЖЕННЫЙ
  • ПЕРЕПРУЖИВАТЬ
  • ПЕРЕПРУЖИВАТЬСЯ
  • ПЕРЕПРУЖУ
  • ПЕРЕПРЫГИВАТЬ
  • ПЕРЕПРЫГНУТЬ
  • ПЕРЕПРЫСКАННЫЙ
  • ПЕРЕПРЫСКАТЬ
  • ПЕРЕПРЫСКИВАТЬ
  • ПЕРЕПРЫСНУТЬ
  • ПЕРЕПРЯГАТЬ
  • ПЕРЕПРЯГАТЬСЯ
  • ПЕРЕПРЯГУ
  • ПЕРЕПРЯДАТЬ
  • ПЕРЕПРЯДАТЬСЯ
  • ПЕРЕПРЯДЕННЫЙ
  • ПЕРЕПРЯДУ
  • ПЕРЕПРЯЖЕННЫЙ
  • ПЕРЕПРЯЖЕШЬ
  • ПЕРЕПРЯЖКА
  • ПЕРЕПРЯСТЬ
  • ПЕРЕПРЯТАННЫЙ
  • ПЕРЕПРЯТАТЬ
  • ПЕРЕПРЯТАТЬСЯ
  • ПЕРЕПРЯТЫВАТЬ
  • ПЕРЕПРЯТЫВАТЬСЯ
  • ПЕРЕПРЯЧУ
  • ПЕРЕПРЯЧЬ
  • ПЕРЕПРЯЧЬСЯ
  • ПЕРЕПУГ
  • ПЕРЕПУГАННЫЙ
  • ПЕРЕПУГАТЬ
  • ПЕРЕПУГАТЬСЯ
  • ПЕРЕПУГИВАТЬ
  • ПЕРЕПУЖАТЬ
  • ПЕРЕПУЖАТЬСЯ
  • ПЕРЕПУСКАТЬ
  • ПЕРЕПУСКАТЬСЯ
  • ПЕРЕПУСТИТЬ
  • ПЕРЕПУТАННЫЙ
  • ПЕРЕПУТАТЬ
  • ПЕРЕПУТАТЬСЯ
  • ПЕРЕПУТЫВАТЬ
  • ПЕРЕПУТЫВАТЬСЯ
  • ПЕРЕПУТЬЕ
  • ПЕРЕПУЩЕННЫЙ
  • ПЕРЕПУЩУ
  • ПЕРЕПЬЮ
  • ПЕРЕРАБАТЫВАТЬ
  • ПЕРЕРАБАТЫВАТЬСЯ
  • ПЕРЕРАБОТАННЫЙ
  • ПЕРЕРАБОТАТЬ
  • ПЕРЕРАБОТАТЬСЯ
  • ПЕРЕРАБОТКА
  • ПЕРЕРАБОТОЧНЫЙ
  • ПЕРЕРАБОТЫВАТЬ
  • ПЕРЕРАБОТЫВАТЬСЯ
  • ПЕРЕРАЗВИВАТЬ
  • ПЕРЕРАЗВИВАТЬСЯ
  • ПЕРЕРАЗВИТОСТЬ
  • ПЕРЕРАЗВИТЫЙ
  • ПЕРЕРАЗВИТЬ
  • ПЕРЕРАЗВИТЬСЯ
  • ПЕРЕРАНЕННЫЙ
  • ПЕРЕРАНИТЬ
  • ПЕРЕРАСПРЕДЕЛЕНИЕ
  • ПЕРЕРАСПРЕДЕЛЕННЫЙ
  • ПЕРЕРАСПРЕДЕЛИТЬ
  • ПЕРЕРАСПРЕДЕЛИТЬСЯ
  • ПЕРЕРАСПРЕДЕЛЯТЬ
  • ПЕРЕРАСПРЕДЕЛЯТЬСЯ
  • ПЕРЕРАССЛЕДОВАНИЕ
  • ПЕРЕРАССЛЕДОВАННЫЙ
  • ПЕРЕРАССЛЕДОВАТЬ
  • ПЕРЕРАССЛЕДОВАТЬСЯ
  • ПЕРЕРАСТАНИЕ
  • ПЕРЕРАСТАТЬ
  • ПЕРЕРАСТИ
  • ПЕРЕРАСХОД
  • ПЕРЕРАСХОДОВАННЫЙ
  • ПЕРЕРАСХОДОВАТЬ
  • ПЕРЕРАСХОДОВАТЬСЯ
  • ПЕРЕРАСЧЕТ
  • ПЕРЕРВАННЫЙ
  • ПЕРЕРВАТЬ
  • ПЕРЕРВАТЬСЯ
  • ПЕРЕРЕГИСТРАЦИЯ
  • ПЕРЕРЕГИСТРИРОВАННЫЙ
  • ПЕРЕРЕГИСТРИРОВАТЬ
  • ПЕРЕРЕГИСТРИРОВАТЬСЯ
  • ПЕРЕРЕЖУ
  • ПЕРЕРЕЗ
  • ПЕРЕРЕЗАННЫЙ
  • ПЕРЕРЕЗАТЬ
  • ПЕРЕРЕЗАТЬ
  • ПЕРЕРЕЗАТЬСЯ
  • ПЕРЕРЕЗАТЬСЯ
  • ПЕРЕРЕЗЫВАТЬ
  • ПЕРЕРЕЗЫВАТЬСЯ
  • ПЕРЕРЕШАТЬ
  • ПЕРЕРЕШАТЬСЯ
  • ПЕРЕРЕШЕННЫЙ
  • ПЕРЕРЕШИТЬ
  • ПЕРЕРЖАВЕТЬ
  • ПЕРЕРИСОВАННЫЙ
  • ПЕРЕРИСОВАТЬ
  • ПЕРЕРИСОВКА
  • ПЕРЕРИСОВЫВАТЬ
  • ПЕРЕРИСОВЫВАТЬСЯ
  • ПЕРЕРОД
  • ПЕРЕРОДИТЬ
  • ПЕРЕРОДИТЬСЯ
  • ПЕРЕРОЖАТЬ
  • ПЕРЕРОЖДАТЬ
  • ПЕРЕРОЖДАТЬСЯ
  • ПЕРЕРОЖДЕНЕЦ
  • ПЕРЕРОЖДЕНИЕ
  • ПЕРЕРОЖДЕНКА
  • ПЕРЕРОЖДЕННЫЙ
  • ПЕРЕРОЖДЕНЧЕСКИЙ
  • ПЕРЕРОЖДЕНЧЕСТВО
  • ПЕРЕРОЖУ
  • ПЕРЕРОС
  • ПЕРЕРОСЛЫЙ
  • ПЕРЕРОСТОК
  • ПЕРЕРОЮ
  • ПЕРЕРУБАТЬ
  • ПЕРЕРУБАТЬСЯ
  • ПЕРЕРУБИТЬ
  • ПЕРЕРУБИТЬСЯ
  • ПЕРЕРУБКА
  • ПЕРЕРУБЛЕННЫЙ
  • ПЕРЕРУГАННЫЙ
  • ПЕРЕРУГАТЬ
  • ПЕРЕРУГАТЬСЯ
  • ПЕРЕРУГИВАТЬСЯ
  • ПЕРЕРЫВ
  • ПЕРЕРЫВАТЬ
  • ПЕРЕРЫВАТЬ
  • ПЕРЕРЫВАТЬСЯ
  • ПЕРЕРЫВАТЬСЯ
  • ПЕРЕРЫВЧАТЫЙ
  • ПЕРЕРЫТЬ
  • ПЕРЕРЯДИТЬ
  • ПЕРЕРЯДИТЬСЯ
  • ПЕРЕРЯЖАТЬ
  • ПЕРЕРЯЖАТЬСЯ
  • ПЕРЕРЯЖЕННЫЙ
  • ПЕРЕРЯЖИВАТЬ
  • ПЕРЕРЯЖИВАТЬСЯ
  • ПЕРЕРЯЖУ
  • ПЕРЕСАДИТЬ
  • ПЕРЕСАДКА
  • ПЕРЕСАДОК
  • ПЕРЕСАДОЧНЫЙ
  • ПЕРЕСАЖАТЬ
  • ПЕРЕСАЖЕННЫЙ
  • ПЕРЕСАЖИВАТЬ
  • ПЕРЕСАЖИВАТЬСЯ
  • ПЕРЕСАЖУ
  • ПЕРЕСАЛЕННЫЙ
  • ПЕРЕСАЛИВАТЬ
  • ПЕРЕСАЛИВАТЬ
  • ПЕРЕСАЛИВАТЬСЯ
  • ПЕРЕСАЛИВАТЬСЯ
  • ПЕРЕСАЛИТЬ
  • ПЕРЕСАСЫВАТЬ
  • ПЕРЕСАХАРЕННЫЙ
  • ПЕРЕСАХАРИВАТЬ
  • ПЕРЕСАХАРИТЬ
  • ПЕРЕСВАТАТЬ
  • ПЕРЕСВИСТАТЬ
  • ПЕРЕСВИСТНУТЬСЯ
  • ПЕРЕСВИСТЫВАТЬ
  • ПЕРЕСВИСТЫВАТЬСЯ
  • ПЕРЕСВИЩУ
  • ПЕРЕСДАВАТЬ
  • ПЕРЕСДАВАТЬСЯ
  • ПЕРЕСДАДИМ
  • ПЕРЕСДАМ
  • ПЕРЕСДАННЫЙ
  • ПЕРЕСДАСТ
  • ПЕРЕСДАТЬ
  • ПЕРЕСДАЧА
  • ПЕРЕСДАШЬ
  • ПЕРЕСДАЮ
  • ПЕРЕСЕВ
  • ПЕРЕСЕВАТЬ
  • ПЕРЕСЕВАТЬСЯ
  • ПЕРЕСЕВКА
  • ПЕРЕСЕДАТЬ
  • ПЕРЕСЕДЛАННЫЙ
  • ПЕРЕСЕДЛАТЬ
  • ПЕРЕСЕДЛЫВАТЬ
  • ПЕРЕСЕДЛЫВАТЬСЯ
  • ПЕРЕСЕИВАТЬ
  • ПЕРЕСЕИВАТЬСЯ
  • ПЕРЕСЕК
  • ПЕРЕСЕКАЕМОСТЬ
  • ПЕРЕСЕКАТЬ
  • ПЕРЕСЕКАТЬСЯ
  • ПЕРЕСЕКУ
  • ПЕРЕСЕЛ
  • ПЕРЕСЕЛЕНЕЦ
  • ПЕРЕСЕЛЕНИЕ
  • ПЕРЕСЕЛЕНКА
  • ПЕРЕСЕЛЕННЫЙ
  • ПЕРЕСЕЛЕНЧЕСКИЙ
  • ПЕРЕСЕЛИТЬ
  • ПЕРЕСЕЛИТЬСЯ
  • ПЕРЕСЕЛЯТЬ
  • ПЕРЕСЕЛЯТЬСЯ
  • ПЕРЕСЕСТЬ
  • ПЕРЕСЕЧЕНИЕ
  • ПЕРЕСЕЧЕННОСТЬ
  • ПЕРЕСЕЧЕННЫЙ
  • ПЕРЕСЕЧЬ
  • ПЕРЕСЕЧЬСЯ
  • ПЕРЕСЕЯННЫЙ
  • ПЕРЕСЕЯТЬ
  • ПЕРЕСИДЕТЬ
  • ПЕРЕСИЖИВАТЬ
  • ПЕРЕСИЖИВАТЬСЯ
  • ПЕРЕСИЖУ
  • ПЕРЕСИЛЕННЫЙ
  • ПЕРЕСИЛИВАТЬ
  • ПЕРЕСИЛИВАТЬСЯ
  • ПЕРЕСИЛИТЬ
  • ПЕРЕСИНЕННЫЙ
  • ПЕРЕСИНИВАТЬ
  • ПЕРЕСИНИВАТЬСЯ
  • ПЕРЕСИНИТЬ
  • ПЕРЕСИНИТЬСЯ
  • ПЕРЕСКАЖУ
  • ПЕРЕСКАЗ
  • ПЕРЕСКАЗАННЫЙ
  • ПЕРЕСКАЗАТЬ
  • ПЕРЕСКАЗЧИК
  • ПЕРЕСКАЗЧИЦА
  • ПЕРЕСКАЗЫВАТЬ
  • ПЕРЕСКАЗЫВАТЬСЯ
  • ПЕРЕСКАКАТЬ
  • ПЕРЕСКАКИВАТЬ
  • ПЕРЕСКАКНУТЬ
  • ПЕРЕСКАЧКА
  • ПЕРЕСКАЧУ
  • ПЕРЕСКОЧИТЬ
  • ПЕРЕСЛАИВАТЬ
  • ПЕРЕСЛАИВАТЬСЯ
  • ПЕРЕСЛАННЫЙ
  • ПЕРЕСЛАСТИТЬ
  • ПЕРЕСЛАТЬ
  • ПЕРЕСЛАЩЕННЫЙ
  • ПЕРЕСЛАЩИВАТЬ
  • ПЕРЕСЛАЩИВАТЬСЯ
  • ПЕРЕСЛАЩУ
  • ПЕРЕСЛОЕННЫЙ
  • ПЕРЕСЛОИТЬ
  • ПЕРЕСЛОИТЬСЯ
  • ПЕРЕСЛОЙКА
  • ПЕРЕСЛУЖИВАТЬ
  • ПЕРЕСЛУЖИТЬ
  • ПЕРЕСЛУШАННЫЙ
  • ПЕРЕСЛУШАТЬ
  • ПЕРЕСЛУШИВАТЬ
  • ПЕРЕСМАЛИВАТЬ
  • ПЕРЕСМАЛИВАТЬСЯ
  • ПЕРЕСМАТРИВАТЬ
  • ПЕРЕСМАТРИВАТЬСЯ
  • ПЕРЕСМЕИВАТЬ
  • ПЕРЕСМЕИВАТЬСЯ
  • ПЕРЕСМЕХНУТЬСЯ
  • ПЕРЕСМЕШИТЬ
  • ПЕРЕСМЕШКА
  • ПЕРЕСМЕШНИК
  • ПЕРЕСМЕШНИЦА
  • ПЕРЕСМЕЯТЬ
  • ПЕРЕСМОЛЕННЫЙ
  • ПЕРЕСМОЛИТЬ
  • ПЕРЕСМОЛИТЬСЯ
  • ПЕРЕСМОТР
  • ПЕРЕСМОТРЕННЫЙ
  • ПЕРЕСМОТРЕТЬ
  • ПЕРЕСНАРЯДИТЬ
  • ПЕРЕСНАРЯЖАТЬ
  • ПЕРЕСНАРЯЖАТЬСЯ
  • ПЕРЕСНАРЯЖЕННЫЙ
  • ПЕРЕСНАРЯЖУ
  • ПЕРЕСНАСТИТЬ
  • ПЕРЕСНАЩАТЬ
  • ПЕРЕСНАЩАТЬСЯ
  • ПЕРЕСНАЩЕННЫЙ
  • ПЕРЕСНАЩИВАТЬ
  • ПЕРЕСНАЩИВАТЬСЯ
  • ПЕРЕСНАЩУ
  • ПЕРЕСНИМАТЬ
  • ПЕРЕСНИМАТЬСЯ
  • ПЕРЕСНИМУ
  • ПЕРЕСНЯТЫЙ
  • ПЕРЕСНЯТЬ
  • ПЕРЕСНЯТЬСЯ
  • ПЕРЕСОВАННЫЙ
  • ПЕРЕСОВАТЬ
  • ПЕРЕСОЖЕННЫЙ
  • ПЕРЕСОЗДАВАТЬ
  • ПЕРЕСОЗДАВАТЬСЯ
  • ПЕРЕСОЗДАДИМ
  • ПЕРЕСОЗДАМ
  • ПЕРЕСОЗДАННЫЙ
  • ПЕРЕСОЗДАСТ
  • ПЕРЕСОЗДАТЬ
  • ПЕРЕСОЗДАШЬ
  • ПЕРЕСОЗДАЮ
  • ПЕРЕСОЗИДАТЬ
  • ПЕРЕСОЗИДАТЬСЯ
  • ПЕРЕСОЛ
  • ПЕРЕСОЛЕННЫЙ
  • ПЕРЕСОЛЕНЫЙ
  • ПЕРЕСОЛИТЬ
  • ПЕРЕСОРТИРОВАННЫЙ
  • ПЕРЕСОРТИРОВАТЬ
  • ПЕРЕСОРТИРОВКА
  • ПЕРЕСОРТИРОВЫВАТЬ
  • ПЕРЕСОРТИРОВЫВАТЬСЯ
  • ПЕРЕСОСАТЬ
  • ПЕРЕСОХЛЫЙ
  • ПЕРЕСОХНУТЬ
  • ПЕРЕСОЧИНЕННЫЙ
  • ПЕРЕСОЧИНИТЬ
  • ПЕРЕСОЧИНЯТЬ
  • ПЕРЕСОЧИНЯТЬСЯ
  • ПЕРЕСПАННЫЙ
  • ПЕРЕСПАТЬ
  • ПЕРЕСПЕВАТЬ
  • ПЕРЕСПЕЛКА
  • ПЕРЕСПЕЛЫЙ
  • ПЕРЕСПЕТЬ
  • ПЕРЕСПОРЕННЫЙ
  • ПЕРЕСПОРИВАТЬ
  • ПЕРЕСПОРИТЬ
  • ПЕРЕСПРАШИВАТЬ
  • ПЕРЕСПРАШИВАТЬСЯ
  • ПЕРЕСПРОС
  • ПЕРЕСПРОСИТЬ
  • ПЕРЕСПРОШЕННЫЙ
  • ПЕРЕСПРОШУ
  • ПЕРЕССОРЕННЫЙ
  • ПЕРЕССОРИВАТЬ
  • ПЕРЕССОРИВАТЬСЯ
  • ПЕРЕССОРИТЬ
  • ПЕРЕССОРИТЬСЯ
  • ПЕРЕСТАВАТЬ
  • ПЕРЕСТАВИТЬ
  • ПЕРЕСТАВЛЕННЫЙ
  • ПЕРЕСТАВЛЯТЬ
  • ПЕРЕСТАВЛЯТЬСЯ
  • ПЕРЕСТАВНОЙ
  • ПЕРЕСТАИВАТЬ
  • ПЕРЕСТАИВАТЬСЯ
  • ПЕРЕСТАНАВЛИВАТЬ
  • ПЕРЕСТАНАВЛИВАТЬСЯ
  • ПЕРЕСТАНОВИТЬ
  • ПЕРЕСТАНОВКА
  • ПЕРЕСТАНУ
  • ПЕРЕСТАРАТЬСЯ
  • ПЕРЕСТАРКА
  • ПЕРЕСТАРОК
  • ПЕРЕСТАТЬ
  • ПЕРЕСТАЮ
  • ПЕРЕСТЕГАННЫЙ
  • ПЕРЕСТЕГАТЬ
  • ПЕРЕСТЕГАТЬ
  • ПЕРЕСТЕГИВАТЬ
  • ПЕРЕСТЕГИВАТЬ
  • ПЕРЕСТЕГИВАТЬ
  • ПЕРЕСТЕГИВАТЬСЯ
  • ПЕРЕСТЕГИВАТЬСЯ
  • ПЕРЕСТЕГИВАТЬСЯ
  • ПЕРЕСТЕГНУТЫЙ
  • ПЕРЕСТЕГНУТЬ
  • ПЕРЕСТЕЖКА
  • ПЕРЕСТЕЛЕННЫЙ
  • ПЕРЕСТЕЛИТЬ
  • ПЕРЕСТЕЛЮ
  • ПЕРЕСТЕЛЮ
  • ПЕРЕСТИЛАТЬ
  • ПЕРЕСТИЛАТЬСЯ
  • ПЕРЕСТИЛКА
  • ПЕРЕСТИРАННЫЙ
  • ПЕРЕСТИРАТЬ
  • ПЕРЕСТИРКА
  • ПЕРЕСТИРЫВАТЬ
  • ПЕРЕСТИРЫВАТЬСЯ
  • ПЕРЕСТЛАННЫЙ
  • ПЕРЕСТЛАТЬ
  • ПЕРЕСТОЙ
  • ПЕРЕСТОЯТЬ
  • ПЕРЕСТОЯТЬСЯ
  • ПЕРЕСТРАГИВАТЬ
  • ПЕРЕСТРАГИВАТЬСЯ
  • ПЕРЕСТРАДАТЬ
  • ПЕРЕСТРАИВАТЬ
  • ПЕРЕСТРАИВАТЬСЯ
  • ПЕРЕСТРАХОВАННЫЙ
  • ПЕРЕСТРАХОВАТЬ
  • ПЕРЕСТРАХОВАТЬСЯ
  • ПЕРЕСТРАХОВКА
  • ПЕРЕСТРАХОВЩИК
  • ПЕРЕСТРАХОВЫВАТЬ
  • ПЕРЕСТРАХОВЫВАТЬСЯ
  • ПЕРЕСТРАЧИВАТЬ
  • ПЕРЕСТРАЧИВАТЬСЯ
  • ПЕРЕСТРЕЛИВАТЬ
  • ПЕРЕСТРЕЛИВАТЬСЯ
  • ПЕРЕСТРЕЛКА
  • ПЕРЕСТРЕЛЯННЫЙ
  • ПЕРЕСТРЕЛЯТЬ
  • ПЕРЕСТРЕЛЯТЬСЯ
  • ПЕРЕСТРИГ
  • ПЕРЕСТРИГА
  • ПЕРЕСТРИГАТЬ
  • ПЕРЕСТРИГАТЬСЯ
  • ПЕРЕСТРИГУ
  • ПЕРЕСТРИЖЕННЫЙ
  • ПЕРЕСТРИЖЕШЬ
  • ПЕРЕСТРИЧЬ
  • ПЕРЕСТРИЧЬСЯ
  • ПЕРЕСТРОГАННЫЙ
  • ПЕРЕСТРОГАТЬ
  • ПЕРЕСТРОЕНИЕ
  • ПЕРЕСТРОЕННЫЙ
  • ПЕРЕСТРОИТЬ
  • ПЕРЕСТРОИТЬСЯ
  • ПЕРЕСТРОЙКА
  • ПЕРЕСТРОЧЕННЫЙ
  • ПЕРЕСТРОЧИТЬ
  • ПЕРЕСТРУГАННЫЙ
  • ПЕРЕСТРУГАТЬ
  • ПЕРЕСТРУГИВАТЬ
  • ПЕРЕСТРУГИВАТЬСЯ
  • ПЕРЕСТУДИТЬ
  • ПЕРЕСТУЖАТЬ
  • ПЕРЕСТУЖЕННЫЙ
  • ПЕРЕСТУЖИВАТЬ
  • ПЕРЕСТУЖИВАТЬСЯ
  • ПЕРЕСТУЖУ
  • ПЕРЕСТУКАННЫЙ
  • ПЕРЕСТУКАТЬ
  • ПЕРЕСТУКИВАНИЕ
  • ПЕРЕСТУКИВАТЬ
  • ПЕРЕСТУКИВАТЬСЯ
  • ПЕРЕСТУКНУТЬСЯ
  • ПЕРЕСТУПАТЬ
  • ПЕРЕСТУПЕНЬ
  • ПЕРЕСТУПИТЬ
  • ПЕРЕСУД
  • ПЕРЕСУДЧИК
  • ПЕРЕСУДЧИЦА
  • ПЕРЕСУЖИВАТЬ
  • ПЕРЕСУЖИВАТЬСЯ
  • ПЕРЕСУНУТЫЙ
  • ПЕРЕСУНУТЬ
  • ПЕРЕСУЧЕННЫЙ
  • ПЕРЕСУЧИВАТЬ
  • ПЕРЕСУЧИВАТЬСЯ
  • ПЕРЕСУЧИТЬ
  • ПЕРЕСУШЕННЫЙ
  • ПЕРЕСУШИВАТЬ
  • ПЕРЕСУШИВАТЬСЯ
  • ПЕРЕСУШИТЬ
  • ПЕРЕСУШИТЬСЯ
  • ПЕРЕСУШКА
  • ПЕРЕСУЮ
  • ПЕРЕСЧЕТ
  • ПЕРЕСЧИТАННЫЙ
  • ПЕРЕСЧИТАТЬ
  • ПЕРЕСЧИТЫВАТЬ
  • ПЕРЕСЧИТЫВАТЬСЯ
  • ПЕРЕСЪЕМКА
  • ПЕРЕСЪЕМЩИК
  • ПЕРЕСЫЛАТЬ
  • ПЕРЕСЫЛАТЬСЯ
  • ПЕРЕСЫЛКА
  • ПЕРЕСЫЛОЧНЫЙ
  • ПЕРЕСЫЛЬНЫЙ
  • ПЕРЕСЫП
  • ПЕРЕСЫПАНИЕ
  • ПЕРЕСЫПАНИЕ
  • ПЕРЕСЫПАННЫЙ
  • ПЕРЕСЫПАТЬ
  • ПЕРЕСЫПАТЬ
  • ПЕРЕСЫПАТЬ
  • ПЕРЕСЫПАТЬСЯ
  • ПЕРЕСЫПКА
  • ПЕРЕСЫПЩИК
  • ПЕРЕСЫТИТЬ
  • ПЕРЕСЫТИТЬСЯ
  • ПЕРЕСЫХАНИЕ
  • ПЕРЕСЫХАТЬ
  • ПЕРЕСЫЩАТЬ
  • ПЕРЕСЫЩАТЬСЯ
  • ПЕРЕСЫЩЕННЫЙ
  • ПЕРЕСЫЩУ
  • ПЕРЕСЯДУ
  • ПЕРЕТАЛКИВАТЬ
  • ПЕРЕТАЛКИВАТЬСЯ
  • ПЕРЕТАНЦОВАННЫЙ
  • ПЕРЕТАНЦОВАТЬ
  • ПЕРЕТАНЦОВЫВАТЬ
  • ПЕРЕТАПЛИВАТЬ
  • ПЕРЕТАПЛИВАТЬСЯ
  • ПЕРЕТАПТЫВАТЬ
  • ПЕРЕТАПТЫВАТЬСЯ
  • ПЕРЕТАСКАННЫЙ
  • ПЕРЕТАСКАТЬ
  • ПЕРЕТАСКИВАТЬ
  • ПЕРЕТАСКИВАТЬСЯ
  • ПЕРЕТАСОВАННЫЙ
  • ПЕРЕТАСОВАТЬ
  • ПЕРЕТАСОВКА
  • ПЕРЕТАСОВЫВАТЬ
  • ПЕРЕТАСОВЫВАТЬСЯ
  • ПЕРЕТАЧАННЫЙ
  • ПЕРЕТАЧАТЬ
  • ПЕРЕТАЧИВАТЬ
  • ПЕРЕТАЧИВАТЬ
  • ПЕРЕТАЧИВАТЬСЯ
  • ПЕРЕТАЧИВАТЬСЯ
  • ПЕРЕТАЧКА
  • ПЕРЕТАЩЕННЫЙ
  • ПЕРЕТАЩИТЬ
  • ПЕРЕТАЩИТЬСЯ
  • ПЕРЕТЕК
  • ПЕРЕТЕКАТЬ
  • ПЕРЕТЕКУ
  • ПЕРЕТЕР
  • ПЕРЕТЕРЕТЬ
  • ПЕРЕТЕРЕТЬСЯ
  • ПЕРЕТЕРПЕТЬ
  • ПЕРЕТЕРТЫЙ
  • ПЕРЕТЕРЯННЫЙ
  • ПЕРЕТЕРЯТЬ
  • ПЕРЕТЕСАННЫЙ
  • ПЕРЕТЕСАТЬ
  • ПЕРЕТЕСЫВАТЬ
  • ПЕРЕТЕСЫВАТЬСЯ
  • ПЕРЕТЕЧЬ
  • ПЕРЕТЕШУ
  • ПЕРЕТИРАТЬ
  • ПЕРЕТИРАТЬСЯ
  • ПЕРЕТИРКА
  • ПЕРЕТИСКАННЫЙ
  • ПЕРЕТИСКАТЬ
  • ПЕРЕТИСКИВАТЬ
  • ПЕРЕТИСКИВАТЬСЯ
  • ПЕРЕТИСНУТЬ
  • ПЕРЕТИХАТЬ
  • ПЕРЕТИХНУТЬ
  • ПЕРЕТКАННЫЙ
  • ПЕРЕТКАТЬ
  • ПЕРЕТКНУТЫЙ
  • ПЕРЕТКНУТЬ
  • ПЕРЕТЛЕВАТЬ
  • ПЕРЕТЛЕТЬ
  • ПЕРЕТОЛКАННЫЙ
  • ПЕРЕТОЛКАТЬ
  • ПЕРЕТОЛКИ
  • ПЕРЕТОЛКНУТЬ
  • ПЕРЕТОЛКОВАННЫЙ
  • ПЕРЕТОЛКОВАТЬ
  • ПЕРЕТОЛКОВЫВАНИЕ
  • ПЕРЕТОЛКОВЫВАТЬ
  • ПЕРЕТОЛКОВЫВАТЬСЯ
  • ПЕРЕТОЛКУ
  • ПЕРЕТОЛОК
  • ПЕРЕТОЛОЧЬ
  • ПЕРЕТОЛОЧЬСЯ
  • ПЕРЕТОЛЧЕННЫЙ
  • ПЕРЕТОМИТЬ
  • ПЕРЕТОМЛЕННЫЙ
  • ПЕРЕТОНЕТЬ
  • ПЕРЕТОНИТЬ
  • ПЕРЕТОНЯТЬ
  • ПЕРЕТОПИТЬ
  • ПЕРЕТОПИТЬ
  • ПЕРЕТОПИТЬСЯ
  • ПЕРЕТОПИТЬСЯ
  • ПЕРЕТОПКА
  • ПЕРЕТОПКИ
  • ПЕРЕТОПЛЕННЫЙ
  • ПЕРЕТОПЛЕННЫЙ
  • ПЕРЕТОПТАННЫЙ
  • ПЕРЕТОПТАТЬ
  • ПЕРЕТОПЧУ
  • ПЕРЕТОРАЧИВАТЬ
  • ПЕРЕТОРАЧИВАТЬСЯ
  • ПЕРЕТОРЖКА
  • ПЕРЕТОРМОШЕННЫЙ
  • ПЕРЕТОРМОШИТЬ
  • ПЕРЕТОРОЧЕННЫЙ
  • ПЕРЕТОРОЧИТЬ
  • ПЕРЕТОЧЕННЫЙ
  • ПЕРЕТОЧИТЬ
  • ПЕРЕТРАВИТЬ
  • ПЕРЕТРАВЛЕННЫЙ
  • ПЕРЕТРАВЛИВАТЬ
  • ПЕРЕТРАВЛИВАТЬСЯ
  • ПЕРЕТРАГИВАТЬ
  • ПЕРЕТРАТИТЬ
  • ПЕРЕТРАЧЕННЫЙ
  • ПЕРЕТРАЧИВАТЬ
  • ПЕРЕТРАЧУ
  • ПЕРЕТРЕВОЖЕННЫЙ
  • ПЕРЕТРЕВОЖИТЬ
  • ПЕРЕТРЕВОЖИТЬСЯ
  • ПЕРЕТРЕПАННЫЙ
  • ПЕРЕТРЕПАТЬ
  • ПЕРЕТРЕСКАТЬСЯ
  • ПЕРЕТРОГАННЫЙ
  • ПЕРЕТРОГАТЬ
  • ПЕРЕТРУ
  • ПЕРЕТРУДИТЬ
  • ПЕРЕТРУДИТЬСЯ
  • ПЕРЕТРУЖДАТЬ
  • ПЕРЕТРУЖЕННЫЙ
  • ПЕРЕТРУЖУ
  • ПЕРЕТРУСИТЬ
  • ПЕРЕТРУСИТЬ
  • ПЕРЕТРУСИТЬСЯ
  • ПЕРЕТРУСИТЬСЯ
  • ПЕРЕТРУСКА
  • ПЕРЕТРУСЧИК
  • ПЕРЕТРУХНУТЬ
  • ПЕРЕТРУШЕННЫЙ
  • ПЕРЕТРУШИВАТЬ
  • ПЕРЕТРУШИВАТЬСЯ
  • ПЕРЕТРУШУ
  • ПЕРЕТРЯСАТЬ
  • ПЕРЕТРЯСАТЬСЯ
  • ПЕРЕТРЯСЕННЫЙ
  • ПЕРЕТРЯСКА
  • ПЕРЕТРЯСТИ
  • ПЕРЕТРЯСТИСЬ
  • ПЕРЕТРЯХАТЬ
  • ПЕРЕТРЯХИВАТЬ
  • ПЕРЕТРЯХИВАТЬСЯ
  • ПЕРЕТРЯХНУТЫЙ
  • ПЕРЕТРЯХНУТЬ
  • ПЕРЕТУПИТЬ
  • ПЕРЕТУПИТЬСЯ
  • ПЕРЕТУПЛЕННЫЙ
  • ПЕРЕТУПЛЯТЬ
  • ПЕРЕТУПЛЯТЬСЯ
  • ПЕРЕТЫКАННЫЙ
  • ПЕРЕТЫКАТЬ
  • ПЕРЕТЫКАТЬСЯ
  • ПЕРЕТЬ
  • ПЕРЕТЬСЯ
  • ПЕРЕТЯГ
  • ПЕРЕТЯГАТЬ
  • ПЕРЕТЯГИВАТЬ
  • ПЕРЕТЯГИВАТЬСЯ
  • ПЕРЕТЯЖКА
  • ПЕРЕТЯЖНОЙ
  • ПЕРЕТЯНУТЫЙ
  • ПЕРЕТЯНУТЬ
  • ПЕРЕТЯНУТЬСЯ
  • ПЕРЕУБЕДИТЬ
  • ПЕРЕУБЕДИТЬСЯ
  • ПЕРЕУБЕЖДАТЬ
  • ПЕРЕУБЕЖДАТЬСЯ
  • ПЕРЕУБЕЖДЕННЫЙ
  • ПЕРЕУДИТЬ
  • ПЕРЕУЖЕННЫЙ
  • ПЕРЕУЖИВАТЬ
  • ПЕРЕУЖИВАТЬСЯ
  • ПЕРЕУЖУ
  • ПЕРЕУЛОК
  • ПЕРЕУЛОЧНЫЙ
  • ПЕРЕУПАКОВАННЫЙ
  • ПЕРЕУПАКОВАТЬ
  • ПЕРЕУПАКОВКА
  • ПЕРЕУПАКОВЫВАТЬ
  • ПЕРЕУПАКОВЫВАТЬСЯ
  • ПЕРЕУПРЯМИТЬ
  • ПЕРЕУСТРАИВАТЬ
  • ПЕРЕУСТРАИВАТЬСЯ
  • ПЕРЕУСТРОИТЬ
  • ПЕРЕУСТРОЙСТВО
  • ПЕРЕУСТУПАТЬ
  • ПЕРЕУСТУПАТЬСЯ
  • ПЕРЕУСТУПИТЬ
  • ПЕРЕУСТУПКА
  • ПЕРЕУСТУПЛЕННЫЙ
  • ПЕРЕУТОМИТЬ
  • ПЕРЕУТОМИТЬСЯ
  • ПЕРЕУТОМЛЕНИЕ
  • ПЕРЕУТОМЛЕННЫЙ
  • ПЕРЕУТОМЛЯТЬ
  • ПЕРЕУТОМЛЯТЬСЯ
  • ПЕРЕУТЮЖЕННЫЙ
  • ПЕРЕУТЮЖИВАТЬ
  • ПЕРЕУТЮЖИВАТЬСЯ
  • ПЕРЕУТЮЖИТЬ
  • ПЕРЕУЧЕЛ
  • ПЕРЕУЧЕННЫЙ
  • ПЕРЕУЧЕСТЬ
  • ПЕРЕУЧЕТ
  • ПЕРЕУЧЕТНЫЙ
  • ПЕРЕУЧИВАТЬ
  • ПЕРЕУЧИВАТЬСЯ
  • ПЕРЕУЧИТЫВАТЬ
  • ПЕРЕУЧИТЫВАТЬСЯ
  • ПЕРЕУЧИТЬ
  • ПЕРЕУЧИТЬСЯ
  • ПЕРЕУЧТЕННЫЙ
  • ПЕРЕУЧТУ
  • ПЕРЕФАСОНЕННЫЙ
  • ПЕРЕФАСОНИВАТЬ
  • ПЕРЕФАСОНИВАТЬСЯ
  • ПЕРЕФАСОНИТЬ
  • ПЕРЕФОРМИРОВАННЫЙ
  • ПЕРЕФОРМИРОВАТЬ
  • ПЕРЕФОРМИРОВАТЬСЯ
  • ПЕРЕФОРМИРОВКА
  • ПЕРЕФОРМИРОВЫВАТЬ
  • ПЕРЕФОРМИРОВЫВАТЬСЯ
  • ПЕРЕФРАЗИРОВАННЫЙ
  • ПЕРЕФРАЗИРОВАТЬ
  • ПЕРЕФРАЗИРОВАТЬСЯ
  • ПЕРЕФРАЗИРОВКА
  • ПЕРЕХАЖИВАТЬ
  • ПЕРЕХАЖИВАТЬ
  • ПЕРЕХВАЛЕННЫЙ
  • ПЕРЕХВАЛИВАТЬ
  • ПЕРЕХВАЛИТЬ
  • ПЕРЕХВАРЫВАТЬ
  • ПЕРЕХВАТ
  • ПЕРЕХВАТАННЫЙ
  • ПЕРЕХВАТАТЬ
  • ПЕРЕХВАТЕЦ
  • ПЕРЕХВАТИТЬ
  • ПЕРЕХВАТКА
  • ПЕРЕХВАТЫВАТЬ
  • ПЕРЕХВАТЫВАТЬСЯ
  • ПЕРЕХВАЧЕННЫЙ
  • ПЕРЕХВАЧУ
  • ПЕРЕХВОРАТЬ
  • ПЕРЕХИТРЕННЫЙ
  • ПЕРЕХИТРИТЬ
  • ПЕРЕХИТРЯТЬ
  • ПЕРЕХИХИКИВАТЬСЯ
  • ПЕРЕХИХИКНУТЬСЯ
  • ПЕРЕХЛЕСНУТЫЙ
  • ПЕРЕХЛЕСНУТЬ
  • ПЕРЕХЛЕСНУТЬСЯ
  • ПЕРЕХЛЕСТАННЫЙ
  • ПЕРЕХЛЕСТАТЬ
  • ПЕРЕХЛЕСТНУТЫЙ
  • ПЕРЕХЛЕСТНУТЬ
  • ПЕРЕХЛЕСТНУТЬСЯ
  • ПЕРЕХЛЕСТЫВАТЬ
  • ПЕРЕХЛЕСТЫВАТЬСЯ
  • ПЕРЕХЛЕСТЫВАТЬСЯ
  • ПЕРЕХЛОПАННЫЙ
  • ПЕРЕХЛОПАТЬ
  • ПЕРЕХЛОПЫВАТЬ
  • ПЕРЕХЛЮСТЫВАТЬ
  • ПЕРЕХОД
  • ПЕРЕХОДИТЬ
  • ПЕРЕХОДНОЙ
  • ПЕРЕХОДНОСТЬ
  • ПЕРЕХОДНЫЙ
  • ПЕРЕХОДЯЩИЙ
  • ПЕРЕХОЖЕННЫЙ
  • ПЕРЕХОЖИЙ
  • ПЕРЕХОЖУ
  • ПЕРЕХОЖУ
  • ПЕРЕХОРОНЕННЫЙ
  • ПЕРЕХОРОНИТЬ
  • ПЕРЕЦ
  • ПЕРЕЦАРАПАННЫЙ
  • ПЕРЕЦАРАПАТЬ
  • ПЕРЕЦАРАПАТЬСЯ
  • ПЕРЕЦАРАПЫВАТЬ
  • ПЕРЕЦАРАПЫВАТЬСЯ
  • ПЕРЕЦЕДИТЬ
  • ПЕРЕЦЕЖЕННЫЙ
  • ПЕРЕЦЕЖИВАТЬ
  • ПЕРЕЦЕЖИВАТЬСЯ
  • ПЕРЕЦЕЖУ
  • ПЕРЕЦЕЛОВАННЫЙ
  • ПЕРЕЦЕЛОВАТЬ
  • ПЕРЕЦЕЛОВАТЬСЯ
  • ПЕРЕЦЕНЕННЫЙ
  • ПЕРЕЦЕНИВАТЬ
  • ПЕРЕЦЕНИВАТЬСЯ
  • ПЕРЕЦЕНИТЬ
  • ПЕРЕЦЕПИТЬ
  • ПЕРЕЦЕПКА
  • ПЕРЕЦЕПЛЕННЫЙ
  • ПЕРЕЦЕПЛЯТЬ
  • ПЕРЕЦЕПЛЯТЬСЯ
  • ПЕРЕЧАЛЕННЫЙ
  • ПЕРЕЧАЛИВАТЬ
  • ПЕРЕЧАЛИВАТЬСЯ
  • ПЕРЕЧАЛИТЬ
  • ПЕРЕЧАЛКА
  • ПЕРЕЧАХНУТЬ
  • ПЕРЕЧЕКАНЕННЫЙ
  • ПЕРЕЧЕКАНИВАТЬ
  • ПЕРЕЧЕКАНИВАТЬСЯ
  • ПЕРЕЧЕКАНИТЬ
  • ПЕРЕЧЕКАНКА
  • ПЕРЕЧЕЛ
  • ПЕРЕЧЕНЬ
  • ПЕРЕЧЕРКАННЫЙ
  • ПЕРЕЧЕРКАТЬ
  • ПЕРЕЧЕРКАТЬ
  • ПЕРЕЧЕРКИВАТЬ
  • ПЕРЕЧЕРКИВАТЬСЯ
  • ПЕРЕЧЕРКНУТЫЙ
  • ПЕРЕЧЕРКНУТЬ
  • ПЕРЕЧЕРНЕННЫЙ
  • ПЕРЕЧЕРНИТЬ
  • ПЕРЕЧЕРНЯТЬ
  • ПЕРЕЧЕРПАННЫЙ
  • ПЕРЕЧЕРПАТЬ
  • ПЕРЕЧЕРПНУТЫЙ
  • ПЕРЕЧЕРПНУТЬ
  • ПЕРЕЧЕРПЫВАТЬ
  • ПЕРЕЧЕРПЫВАТЬСЯ
  • ПЕРЕЧЕРСТВЕЛЫЙ
  • ПЕРЕЧЕРСТВЕТЬ
  • ПЕРЕЧЕРТИТЬ
  • ПЕРЕЧЕРЧЕННЫЙ
  • ПЕРЕЧЕРЧИВАТЬ
  • ПЕРЕЧЕРЧИВАТЬСЯ
  • ПЕРЕЧЕРЧУ
  • ПЕРЕЧЕС
  • ПЕРЕЧЕСАННЫЙ
  • ПЕРЕЧЕСАТЬ
  • ПЕРЕЧЕСАТЬСЯ
  • ПЕРЕЧЕСКА
  • ПЕРЕЧЕСТЬ
  • ПЕРЕЧЕСТЬ
  • ПЕРЕЧЕСЫВАТЬ
  • ПЕРЕЧЕСЫВАТЬСЯ
  • ПЕРЕЧЕТ
  • ПЕРЕЧЕШУ
  • ПЕРЕЧИНЕННЫЙ
  • ПЕРЕЧИНИВАТЬ
  • ПЕРЕЧИНИВАТЬСЯ
  • ПЕРЕЧИНИТЬ
  • ПЕРЕЧИНКА
  • ПЕРЕЧИРКАННЫЙ
  • ПЕРЕЧИРКАТЬ
  • ПЕРЕЧИСЛЕНИЕ
  • ПЕРЕЧИСЛЕННЫЙ
  • ПЕРЕЧИСЛИТЬ
  • ПЕРЕЧИСЛИТЬСЯ
  • ПЕРЕЧИСЛЯТЬ
  • ПЕРЕЧИСЛЯТЬСЯ
  • ПЕРЕЧИСТИТЬ
  • ПЕРЕЧИТАННЫЙ
  • ПЕРЕЧИТАТЬ
  • ПЕРЕЧИТКА
  • ПЕРЕЧИТЫВАТЬ
  • ПЕРЕЧИТЫВАТЬСЯ
  • ПЕРЕЧИТЬ
  • ПЕРЕЧИЩАТЬ
  • ПЕРЕЧИЩАТЬСЯ
  • ПЕРЕЧИЩЕННЫЙ
  • ПЕРЕЧИЩУ
  • ПЕРЕЧНИЦА
  • ПЕРЕЧНЫЙ
  • ПЕРЕЧТЕННЫЙ
  • ПЕРЕЧТУ
  • ПЕРЕЧУВСТВОВАННЫЙ
  • ПЕРЕЧУВСТВОВАТЬ
  • ПЕРЕШАГИВАТЬ
  • ПЕРЕШАГИВАТЬСЯ
  • ПЕРЕШАГНУТЬ
  • ПЕРЕШАРЕННЫЙ
  • ПЕРЕШАРИВАТЬ
  • ПЕРЕШАРИВАТЬСЯ
  • ПЕРЕШАРИТЬ
  • ПЕРЕШАТЫВАТЬСЯ
  • ПЕРЕШВЫРИВАТЬ
  • ПЕРЕШВЫРИВАТЬСЯ
  • ПЕРЕШВЫРНУТЬ
  • ПЕРЕШВЫРЯННЫЙ
  • ПЕРЕШВЫРЯТЬ
  • ПЕРЕШЕЕК
  • ПЕРЕШЕЙ
  • ПЕРЕШЕЛ
  • ПЕРЕШЕПТЫВАТЬСЯ
  • ПЕРЕШИБАТЬ
  • ПЕРЕШИБАТЬСЯ
  • ПЕРЕШИБИТЬ
  • ПЕРЕШИБЛЕННЫЙ
  • ПЕРЕШИВАТЬ
  • ПЕРЕШИВАТЬСЯ
  • ПЕРЕШИВКА
  • ПЕРЕШИВОЧНЫЙ
  • ПЕРЕШИТЫЙ
  • ПЕРЕШИТЬ
  • ПЕРЕШЛИФОВАННЫЙ
  • ПЕРЕШЛИФОВАТЬ
  • ПЕРЕШЛИФОВЫВАТЬ
  • ПЕРЕШЛИФОВЫВАТЬСЯ
  • ПЕРЕШЛЮ
  • ПЕРЕШНУРОВАННЫЙ
  • ПЕРЕШНУРОВАТЬ
  • ПЕРЕШНУРОВКА
  • ПЕРЕШНУРОВЫВАТЬ
  • ПЕРЕШНУРОВЫВАТЬСЯ
  • ПЕРЕШПИЛЕННЫЙ
  • ПЕРЕШПИЛИВАТЬ
  • ПЕРЕШПИЛИВАТЬСЯ
  • ПЕРЕШПИЛИТЬ
  • ПЕРЕШТЕМПЕЛЕВАННЫЙ
  • ПЕРЕШТЕМПЕЛЕВАТЬ
  • ПЕРЕШТЕМПЕЛЕВЫВАТЬ
  • ПЕРЕШТЕМПЕЛЕВЫВАТЬСЯ
  • ПЕРЕШТОПАННЫЙ
  • ПЕРЕШТОПАТЬ
  • ПЕРЕШТОПЫВАТЬ
  • ПЕРЕШТОПЫВАТЬСЯ
  • ПЕРЕШТУКАТУРЕННЫЙ
  • ПЕРЕШТУКАТУРИВАТЬ
  • ПЕРЕШТУКАТУРИВАТЬСЯ
  • ПЕРЕШТУКАТУРИТЬ
  • ПЕРЕШЬЮ
  • ПЕРЕЩЕГОЛЯТЬ
  • ПЕРЕЩЕЛКАННЫЙ
  • ПЕРЕЩЕЛКАТЬ
  • ПЕРЕЩЕЛКАТЬ
  • ПЕРЕЩЕЛКИВАТЬ
  • ПЕРЕЩИПАННЫЙ
  • ПЕРЕЩИПАТЬ
  • ПЕРЕЩИПЫВАТЬ
  • ПЕРЕЩУПАННЫЙ
  • ПЕРЕЩУПАТЬ
  • ПЕРЕЩУПЫВАТЬ
  • ПЕРЕЩУПЫВАТЬСЯ
  • ПЕРЕЭКЗАМЕНОВАННЫЙ
  • ПЕРЕЭКЗАМЕНОВАТЬ
  • ПЕРЕЭКЗАМЕНОВАТЬСЯ
  • ПЕРЕЭКЗАМЕНОВКА
  • ПЕРЕЭКЗАМЕНОВЫВАТЬ
  • ПЕРЕЭКЗАМЕНОВЫВАТЬСЯ
  • ПЕРЕЯРИВАТЬСЯ
  • ПЕРЕЯРИТЬСЯ
  • ПЕРЕЯРОК
  • ПЕРИ
  • ПЕРИГЕЛИЙ
  • ПЕРИКАРД
  • ПЕРИКАРДИЙ
  • ПЕРИКАРДИТ
  • ПЕРИЛА
  • ПЕРИЛЬНЫЙ
  • ПЕРИЛЬЦА
  • ПЕРИЛЬЧАТЫЙ
  • ПЕРИМЕТР
  • ПЕРИМЕТРИЧЕСКИЙ
  • ПЕРИНА
  • ПЕРИНКА
  • ПЕРИННЫЙ
  • ПЕРИОД
  • ПЕРИОДИЗАЦИЯ
  • ПЕРИОДИКА
  • ПЕРИОДИЧЕСКИ
  • ПЕРИОДИЧЕСКИЙ
  • ПЕРИОДИЧНОСТЬ
  • ПЕРИОДИЧНЫЙ
  • ПЕРИОСТ
  • ПЕРИОСТИТ
  • ПЕРИПАТЕТИЗМ
  • ПЕРИПАТЕТИК
  • ПЕРИПАТЕТИЧЕСКИЙ
  • ПЕРИПЕТИЯ
  • ПЕРИСКОП
  • ПЕРИСКОПИЧЕСКИЙ
  • ПЕРИСТАЛЬТИКА
  • ПЕРИСТАЛЬТИЧЕСКИЙ
  • ПЕРИСТИЛЬ
  • ПЕРИСТОКРЫЛЫЕ
  • ПЕРИСТОЛИСТНЫЙ
  • ПЕРИСТЫЙ
  • ПЕРИТОНИТ
  • ПЕРИФЕРИЙНЫЙ
  • ПЕРИФЕРИЧЕСКИЙ
  • ПЕРИФЕРИЯ
  • ПЕРИФРАЗ
  • ПЕРИФРАЗА
  • ПЕРИФРАЗИРОВАННЫЙ
  • ПЕРИФРАЗИРОВАТЬ
  • ПЕРИФРАЗИРОВАТЬСЯ
  • ПЕРИФРАЗИРОВКА
  • ПЕРИФРАСТИЧЕСКИЙ
  • ПЕРКА
  • ПЕРКАЛЕВЫЙ
  • ПЕРКАЛЬ
  • ПЕРКУССИЯ
  • ПЕРКУТИРОВАННЫЙ
  • ПЕРКУТИРОВАТЬ
  • ПЕРЛ
  • ПЕРЛАМУТР
  • ПЕРЛАМУТРОВКА
  • ПЕРЛАМУТРОВЫЙ
  • ПЕРЛВЕЙС
  • ПЕРЛИНЬ
  • ПЕРЛОВКА
  • ПЕРЛОВНИК
  • ПЕРЛОВЫЙ
  • ПЕРЛЮСТРАЦИОННЫЙ
  • ПЕРЛЮСТРАЦИЯ
  • ПЕРЛЮСТРИРОВАННЫЙ
  • ПЕРЛЮСТРИРОВАТЬ
  • ПЕРЛЮСТРИРОВАТЬСЯ
  • ПЕРМАНЕНТ
  • ПЕРМАНЕНТНОСТЬ
  • ПЕРМАНЕНТНЫЙ
  • ПЕРМЯКИ
  • ПЕРМЯЦКИЙ
  • ПЕРМЯЧКА
  • ПЕРНАТЫЙ
  • ПЕРНАЧ
  • ПЕРО
  • ПЕРОЧИННЫЙ
  • ПЕРПЕНДИКУЛЯР
  • ПЕРПЕНДИКУЛЯРНОСТЬ
  • ПЕРПЕНДИКУЛЯРНЫЙ
  • ПЕРПЕТУУМ-МОБИЛЕ
  • ПЕРРОН
  • ПЕРРОННЫЙ
  • ПЕРСИ
  • ПЕРСИДСКИЙ
  • ПЕРСИК
  • ПЕРСИКОВЫЙ
  • ПЕРСИЯНИН
  • ПЕРСИЯНКА
  • ПЕРСОНА
  • ПЕРСОНАЖ
  • ПЕРСОНАЛ
  • ПЕРСОНАЛИЗИРОВАТЬ
  • ПЕРСОНАЛИЗИРОВАТЬСЯ
  • ПЕРСОНАЛЬНЫЙ
  • ПЕРСОНИФИКАЦИЯ
  • ПЕРСОНИФИЦИРОВАННЫЙ
  • ПЕРСОНИФИЦИРОВАТЬ
  • ПЕРСОНИФИЦИРОВАТЬСЯ
  • ПЕРСПЕКТИВА
  • ПЕРСПЕКТИВНЫЙ
  • ПЕРСТ
  • ПЕРСТЕНЕК
  • ПЕРСТЕНЬ
  • ПЕРСТНЕВИДНЫЙ
  • ПЕРСТЬ
  • ПЕРСЫ
  • ПЕРТУРБАЦИОННЫЙ
  • ПЕРТУРБАЦИЯ
  • ПЕРТЫЙ
  • ПЕРУАНКА
  • ПЕРУАНСКИЙ
  • ПЕРУАНЦЫ
  • ПЕРУНЫ
  • ПЕРФОРАТОР
  • ПЕРФОРАЦИОННЫЙ
  • ПЕРФОРАЦИЯ
  • ПЕРФОРИРОВАННЫЙ
  • ПЕРФОРИРОВАТЬ
  • ПЕРФОРИРОВАТЬСЯ
  • ПЕРХАТЬ
  • ПЕРХОТА
  • ПЕРХОТЬ
  • ПЕРХУН
  • ПЕРХУНЬЯ
  • ПЕРЦЕВЫЙ
  • ПЕРЦЕПИРОВАННЫЙ
  • ПЕРЦЕПИРОВАТЬ
  • ПЕРЦЕПИРОВАТЬСЯ
  • ПЕРЦЕПЦИЯ
  • ПЕРЦОВКА
  • ПЕРЦОВОЧНЫЙ
  • ПЕРЦОВЫЙ
  • ПЕРЧАТКА
  • ПЕРЧАТОЧНИК
  • ПЕРЧАТОЧНЫЙ
  • ПЕРЧЕННЫЙ
  • ПЕРЧЕНЫЙ
  • ПЕРЧИК
  • ПЕРЧИТЬ
  • ПЕРШ
  • ПЕРШЕРОН
  • ПЕРШИТЬ
  • ...ПЕРЫЙ
  • ПЕРЫШКО


ПЁС Index

  • ПЕС
  • ПЕСЕЛЬНИК
  • ПЕСЕНКА
  • ПЕСЕННИК
  • ПЕСЕННИЦА
  • ПЕСЕННЫЙ
  • ПЕСЕЦ
  • ПЕСИЙ
  • ПЕСИЙ
  • ПЕСИК
  • ПЕСКАРЬ
  • ПЕСКОЖИЛ
  • ПЕСКОЛОВУШКА
  • ПЕСКОМЕТ
  • ПЕСКОРОЙ
  • ПЕСКОРОЙКА
  • ПЕСКОСТРУЙНЫЙ
  • ПЕСНОПЕВЕЦ
  • ПЕСНОПЕНИЕ
  • ПЕСНЬ
  • ПЕСНЯ
  • ПЕСОК
  • ПЕСОЧНИЦА
  • ПЕСОЧНЫЙ
  • ПЕССИМИЗМ
  • ПЕССИМИСТ
  • ПЕССИМИСТИЧЕСКИЙ
  • ПЕССИМИСТИЧНОСТЬ
  • ПЕССИМИСТИЧНЫЙ
  • ПЕССИМИСТКА
  • ПЕСТ
  • ПЕСТАТЬ
  • ПЕСТИК
  • ПЕСТИКОВЫЙ
  • ПЕСТИЧНЫЙ
  • ПЕСТОВАННЫЙ
  • ПЕСТОВАТЬ
  • ПЕСТОВАТЬСЯ
  • ПЕСТРЕТЬ
  • ПЕСТРЕТЬ
  • ПЕСТРЕТЬСЯ
  • ПЕСТРИНА
  • ПЕСТРИТЬ
  • ПЕСТРО
  • ПЕСТРО
  • ПЕСТРОПЛЕМЕННЫЙ
  • ПЕСТРОТА
  • ПЕСТРОТКАННЫЙ
  • ПЕСТРУН
  • ПЕСТРУШКА
  • ПЕСТРЫЙ
  • ПЕСТРЯДЕВЫЙ
  • ПЕСТРЯДИНА
  • ПЕСТРЯДИННЫЙ
  • ПЕСТРЯДЬ
  • ПЕСТРЯНКА
  • ПЕСТУНЬЯ
  • ПЕСЦОВЫЙ
  • ПЕСЧАНИК
  • ПЕСЧАНИКОВЫЙ
  • ПЕСЧАНКА
  • ПЕСЧАНЫЙ
  • ПЕСЧИНКА
  • ПЕТАРДА
  • ПЕТАРДНЫЙ
  • ПЕТЕЛЬКА
  • ПЕТЕЛЬНЫЙ
  • ПЕТЕЛЬЩИК
  • ПЕТИМЕТР
  • ПЕТИТ
  • ПЕТИТНЫЙ
  • ПЕТИЦИОННЫЙ
  • ПЕТИЦИЯ
  • ПЕТЛИТЬ
  • ПЕТЛИЦА
  • ПЕТЛИЧКА
  • ПЕТЛИЧНЫЙ
  • ПЕТЛЮРОВЕЦ
  • ПЕТЛЮРОВСКИЙ
  • ПЕТЛЮРОВЩИНА
  • ПЕТЛЯ
  • ПЕТЛЯТЬ
  • ПЕТРИФИКАЦИЯ
  • ПЕТРОВ
  • ПЕТРОВКИ
  • ПЕТРОГРАФ
  • ПЕТРОГРАФИЧЕСКИЙ
  • ПЕТРОГРАФИЯ
  • ПЕТРОЛЕЙНЫЙ
  • ПЕТРОЛЕУМ
  • ПЕТРОЛОГИЧЕСКИЙ
  • ПЕТРОЛОГИЯ
  • ПЕТРУШЕЧНИК
  • ПЕТРУШЕЧНЫЙ
  • ПЕТРУШЕЧНЫЙ
  • ПЕТРУШКА
  • ПЕТРУШКА
  • ПЕТУНЬЯ
  • ПЕТУХ
  • ПЕТУШИЙ
  • ПЕТУШИНЫЙ
  • ПЕТУШИТЬСЯ
  • ПЕТУШКОМ
  • ПЕТУШОК
  • ПЕТЫЙ
  • ПЕТЬ
  • ПЕТЬКА
  • ПЕТЬСЯ
  • ПЕТЯ
  • ПЕУН
  • ПЕХОВЬЕ
  • ПЕХОТА
  • ПЕХОТИНЕЦ
  • ПЕХОТНЫЙ
  • ПЕХТЕРЬ
  • ПЕХТУРА
  • ПЕХТУРОЙ
  • ПЕЧАЛИТЬ
  • ПЕЧАЛИТЬСЯ
  • ПЕЧАЛОВАТЬСЯ
  • ПЕЧАЛЬ
  • ПЕЧАЛЬНИК
  • ПЕЧАЛЬНИЦА
  • ПЕЧАЛЬНЫЙ
  • ПЕЧАТАНИЕ
  • ПЕЧАТАНЫЙ
  • ПЕЧАТАТЬ
  • ПЕЧАТАТЬСЯ
  • ПЕЧАТКА
  • ПЕЧАТНИК
  • ПЕЧАТНО
  • ПЕЧАТНЫЙ
  • ПЕЧАТНЯ
  • ПЕЧАТОЧНИК
  • ПЕЧАТОЧНЫЙ
  • ПЕЧАТЬ
  • ПЕЧЕВО
  • ПЕЧЕНЕГИ
  • ПЕЧЕНЕЖСКИЙ
  • ПЕЧЕНКА
  • ПЕЧЕННЫЙ
  • ПЕЧЕНОЧНИК
  • ПЕЧЕНОЧНЫЙ
  • ПЕЧЕНОЧНЫЙ
  • ПЕЧЕНЫЙ
  • ПЕЧЕНЬ
  • ПЕЧЕНЬЕ
  • ПЕЧЕРИЦА
  • ПЕЧИ
  • ПЕЧИВО
  • ПЕЧИЩЕ
  • ПЕЧКА
  • ПЕЧНИК
  • ПЕЧНОЙ
  • ПЕЧОРИНСТВО
  • ПЕЧУРКА
  • ПЕЧЬ
  • ПЕЧЬ
  • ПЕЧЬСЯ
  • ПЕЧЬСЯ
  • ПЕШЕДРАЛОМ
  • ПЕШЕХОД
  • ПЕШЕХОДНЫЙ
  • ПЕШЕЧКА
  • ПЕШЕЧКОМ
  • ПЕШЕЧНЫЙ
  • ПЕШИЙ
  • ПЕШКА
  • ПЕШКОМ
  • ПЕШНЯ
  • ПЕШОЧКОМ
  • ПЕЩЕРА
  • ПЕЩЕРИСТЫЙ
  • ПЕЩЕРНИК
  • ПЕЩЕРНЫЙ
  • ПЕЩИСЬ
  • ПЕЩНОЙ
  • ПЕЩУР
  • ПЕЩЬ
  • ПИ
  • ПИАН
  • ПИАНИЗМ
  • ПИАНИНО
  • ПИАНИССИМО
  • ПИАНИСТ
  • ПИАНИСТИЧЕСКИЙ
  • ПИАНИСТКА
  • ПИАНО
  • ПИАНОЛА
  • ПИАСТР
  • ПИВАТЬ
  • ПИВКО
  • ПИВНОЙ
  • ПИВНУШКА
  • ПИВО
  • ПИВОВАР
  • ПИВОВАРЕНИЕ
  • ПИВОВАРЕННЫЙ
  • ПИВОВАРНЫЙ
  • ПИВОВАРНЯ
  • ПИВЦО
  • ПИГАЛИЦА
  • ПИГМЕЙ
  • ПИГМЕНТ
  • ПИГМЕНТАЦИЯ
  • ПИГМЕНТНЫЙ
  • ПИГОЛИЦА
  • ПИГУС
  • ПИДЖАК
  • ПИДЖАЧНИК
  • ПИДЖАЧНЫЙ
  • ПИДЖАЧОК
  • ПИЕЛИТ
  • ПИЕМИЯ
  • ПИЕСА
  • ПИЕТЕТ
  • ПИЕТИЗМ
  • ПИЕТИСТ
  • ПИЖАМА
  • ПИЖАМНЫЙ
  • ПИЖМА
  • ПИЖОН
  • ПИИТ
  • ПИИТА
  • ПИИТИКА
  • ПИИТИЧЕСКИЙ
  • ПИК
  • ПИК
  • ПИКА
  • ПИКА
  • ПИКАДОР
  • ПИКАНТНОСТЬ
  • ПИКАНТНЫЙ
  • ПИКАП
  • ПИКАТЬ
  • ПИКЕ
  • ПИКЕЙНЫЙ
  • ПИКЕТ
  • ПИКЕТ
  • ПИКЕТАЖ
  • ПИКЕТАЖИСТ
  • ПИКЕТАЖНЫЙ
  • ПИКЕТИРОВАННЫЙ
  • ПИКЕТИРОВАТЬ
  • ПИКЕТИРОВАТЬСЯ
  • ПИКЕТЧИК
  • ПИКИ
  • ПИКИРОВАНИЕ
  • ПИКИРОВАННЫЙ
  • ПИКИРОВАТЬ
  • ПИКИРОВАТЬСЯ
  • ПИКИРОВАТЬСЯ
  • ПИКИРОВКА
  • ПИКИРОВКА
  • ПИККОЛО
  • ПИКНИК
  • ПИКНИЧЕСКИЙ
  • ПИКНОМЕТР
  • ПИКНУТЬ
  • ПИКОВКА
  • ПИКОВЫЙ
  • ПИКОН
  • ПИКРИНОВЫЙ
  • ПИКСАФОН
  • ПИКТОГРАФИЧЕСКИЙ
  • ПИКТОГРАФИЯ
  • ПИКУЛИ
  • ПИЛА
  • ПИЛАВ
  • ПИЛА-РЫБА
  • ПИЛЕНИЕ
  • ПИЛЕННЫЙ
  • ПИЛЕНЫЙ
  • ПИЛЕНЫЙ
  • ПИЛИГРИМ
  • ПИЛИГРИМКА
  • ПИЛИГРИМСКИЙ
  • ПИЛИКАТЬ
  • ПИЛИЛЬЩИК
  • ПИЛИТЬ
  • ПИЛИТЬСЯ
  • ПИЛКА
  • ПИЛЛЕРС
  • ПИЛОВОЧНИК
  • ПИЛОМАТЕРИАЛЫ
  • ПИЛОН
  • ПИЛООБРАЗНЫЙ
  • ПИЛОТ
  • ПИЛОТАЖ
  • ПИЛОТИРОВАНИЕ
  • ПИЛОТИРОВАННЫЙ
  • ПИЛОТИРОВАТЬ
  • ПИЛОТИРОВАТЬСЯ
  • ПИЛОТКА
  • ПИЛЬ
  • ПИЛЬНЫЙ
  • ПИЛЬНЯ
  • ПИЛЬЧАТЫЙ
  • ПИЛЬЩИК
  • ПИЛЬЩИК
  • ПИЛЮЛЬКА
  • ПИЛЮЛЬНЫЙ
  • ПИЛЮЛЬЩИК
  • ПИЛЮЛЯ
  • ПИЛЯСТР
  • ПИЛЯСТРА
  • ПИЛЯЩИЙ
  • ПИМОКАТ
  • ПИМЫ
  • ПИНАКОТЕКА
  • ПИНАТЬ
  • ПИНАТЬСЯ
  • ПИНГВИН
  • ПИНГ-ПОНГ
  • ПИНИЯ
  • ПИНКЕРТОНОВЩИНА
  • ПИНОК
  • ПИНТА
  • ПИНЦЕТ
  • ПИНЧЕР
  • ПИОН
  • ПИОНЕР
  • ПИОНЕР
  • ПИОНЕРИЯ
  • ПИОНЕРКА
  • ПИОНЕРНЫЙ
  • ПИОНЕРСКИЙ
  • ПИОНЕРСТВО
  • ПИПЕРМЕНТ
  • ПИПЕТКА
  • ПИПКА
  • ПИР
  • ПИРАМИДА
  • ПИРАМИДАЛЬНЫЙ
  • ПИРАМИДКА
  • ПИРАМИДОН
  • ПИРАТ
  • ПИРАТСКИЙ
  • ПИРАТСТВО
  • ПИРИГЕЙ
  • ПИРИТ
  • ПИРОВАТЬ
  • ПИРОГ
  • ПИРОГА
  • ПИРОГРАВЮРА
  • ПИРОЖКОВЫЙ
  • ПИРОЖНИК
  • ПИРОЖНИЦА
  • ПИРОЖНОЕ
  • ПИРОЖНЫЙ
  • ПИРОЖОК
  • ПИРОКСИЛИН
  • ПИРОКСИЛИНОВЫЙ
  • ПИРОМЕТР
  • ПИРОМЕТРИЧЕСКИЙ
  • ПИРОМЕТРИЯ
  • ПИРОСКАФ
  • ПИРОСКОП
  • ПИРОТЕХНИК
  • ПИРОТЕХНИКА
  • ПИРОТЕХНИЧЕСКИЙ
  • ПИРРИХИЙ
  • ПИРРОВА ПОБЕДА
  • ПИРУШКА
  • ПИРУЭТ
  • ПИРШЕСТВЕННЫЙ
  • ПИРШЕСТВО
  • ПИРШЕСТВОВАТЬ
  • ПИСАКА
  • ПИСАНИЕ
  • ПИСАНИНА
  • ПИСАННЫЙ
  • ПИСАНЫЙ
  • ПИСАРСКИЙ
  • ПИСАРСКОЙ
  • ПИСАРЬ
  • ПИСАТЕЛЬ
  • ПИСАТЕЛЬНИЦА
  • ПИСАТЕЛЬСКИЙ
  • ПИСАТЬ
  • ПИСАТЬСЯ
  • ПИСАЧКА
  • ПИСЕЦ
  • ПИСК
  • ПИСКАРЬ
  • ПИСКЛЕНОК
  • ПИСКЛИВОСТЬ
  • ПИСКЛИВЫЙ
  • ПИСКЛЯВЫЙ
  • ПИСКЛЯК
  • ПИСКЛЯТА
  • ПИСКНУТЬ
  • ПИСКОТНЯ
  • ПИСКУН
  • ПИСКУНЬЯ
  • ПИСНУТЬ
  • ПИССУАР
  • ПИСТОЛЕТ
  • ПИСТОЛЕТНЫЙ
  • ПИСТОЛЬ
  • ПИСТОЛЬ
  • ПИСТОЛЯ
  • ПИСТОН
  • ПИСТОННЫЙ
  • ПИСУЛЬКА
  • ПИСУН
  • ПИСЦОВЫЙ
  • ПИСЧЕБУМАЖНЫЙ
  • ПИСЧИЙ
  • ПИСЫВАТЬ
  • ПИСЬМЕНА
  • ПИСЬМЕННОСТЬ
  • ПИСЬМЕННЫЙ
  • ПИСЬМЕЦО
  • ПИСЬМО
  • ПИСЬМОВНИК
  • ПИСЬМОВОДИТЕЛЬ
  • ПИСЬМОВОДИТЕЛЬСТВО
  • ПИСЬМОВОДСТВО
  • ПИСЬМОНОСЕЦ
  • ПИТАНИЕ
  • ПИТАТЕЛЬ
  • ПИТАТЕЛЬНОСТЬ
  • ПИТАТЕЛЬНЫЙ
  • ПИТАТЬ
  • ПИТАТЬСЯ
  • ПИТЕЙНЫЙ
  • ПИТЕЙЩИК
  • ПИТЕКАНТРОП
  • ПИТЕРСКИЙ
  • ПИТЕРЩИК
  • ПИТИЕ
  • ПИТОМЕЦ
  • ПИТОМИЦА
  • ПИТОМНИК
  • ПИТОМНИЧЕСКИЙ
  • ПИТОН
  • ПИТУХ
  • ПИТЫЙ
  • ПИТЬ
  • ПИТЬЕ
  • ПИТЬЕВОЙ
  • ПИТЬСЯ
  • ПИФАГОРЕИЗМ
  • ПИФАГОРЕЙСКИЙ
  • ПИФАГОРЕЙСТВО
  • ПИФАГОРЕЙЦЫ
  • ПИФАГОРОВ
  • ПИФИЧЕСКИЙ
  • ПИФИЯ
  • ПИХАННЫЙ
  • ПИХАТЬ
  • ПИХАТЬСЯ
  • ПИХНУТЬ
  • ПИХТА
  • ПИХТОВЫЙ
  • ПИЦЦИКАТО
  • ПИЧКАННЫЙ
  • ПИЧКАТЬ
  • ПИЧКАТЬСЯ
  • ПИЧУГА
  • ПИЧУЖКА
  • ПИЧЧИКАТО
  • ПИШУ
  • ПИШУЩИЙ
  • ПИЩА
  • ПИЩАЛКА
  • ПИЩАЛЬ
  • ПИЩАТЬ
  • ПИЩЕВАРЕНИЕ
  • ПИЩЕВАРИТЕЛЬНЫЙ
  • ПИЩЕВИК
  • ПИЩЕВКУСОВОЙ
  • ПИЩЕВОД
  • ПИЩЕВОДНЫЙ
  • ПИЩЕВОЙ
  • ПИЩИК
  • ПИЩУХИ
  • ПИЭЛИТ
  • ПИЭМИЯ
  • ПИЭТЕТ
  • ПИЭТИЗМ
  • ПИЭТИСТ
  • ПИЯВКА
  • ПЛАВ
  • ПЛАВАНИЕ
  • ПЛАВАТЕЛЬНЫЙ
  • ПЛАВАТЬ
  • ПЛАВЕНЬ
  • ПЛАВИК
  • ПЛАВИКОВЫЙ
  • ПЛАВИЛЬНИК
  • ПЛАВИЛЬНЫЙ
  • ПЛАВИЛЬНЯ
  • ПЛАВИЛЬЩИК
  • ПЛАВИТЬ
  • ПЛАВИТЬСЯ
  • ПЛАВКА
  • ПЛАВКИ
  • ПЛАВКИЙ
  • ПЛАВКОСТЬ
  • ПЛАВЛЕНИЕ
  • ПЛАВЛЕННЫЙ
  • ПЛАВЛЕНЫЙ
  • ПЛАВНЕВЫЙ
  • ПЛАВНИК
  • ПЛАВНОЙ
  • ПЛАВНОСТЬ
  • ПЛАВНЫЙ
  • ПЛАВУН
  • ПЛАВУНЕЦ
  • ПЛАВЩИК
  • ПЛАВЬ
  • ПЛАГИАТ
  • ПЛАГИАТОР
  • ПЛАГИАТОРСКИЙ
  • ПЛАГИАТОРСТВО
  • ПЛАГИИРОВАННЫЙ
  • ПЛАГИИРОВАТЬ
  • ПЛАГИИРОВАТЬСЯ
  • ПЛАЗ
  • ПЛАЗМА
  • ПЛАЗМАТИЧЕСКИЙ
  • ПЛАЗМОДИЙ
  • ПЛАКАЛЬЩИК
  • ПЛАКАЛЬЩИЦА
  • ПЛАКАТ
  • ПЛАКАТИСТ
  • ПЛАКАТНЫЙ
  • ПЛАКАТЧИК
  • ПЛАКАТЬ
  • ПЛАКАТЬСЯ
  • ПЛАКЕ
  • ПЛАКИРОВАЛЬНЯ
  • ПЛАКИРОВАЛЬЩИК
  • ПЛАКИРОВАНИЕ
  • ПЛАКИРОВАННЫЙ
  • ПЛАКИРОВАТЬ
  • ПЛАКИРОВАТЬСЯ
  • ПЛАКИРОВКА
  • ПЛАКИРОВОЧНЫЙ
  • ПЛАКИРОВЩИК
  • ПЛАКСА
  • ПЛАКСИВОСТЬ
  • ПЛАКСИВЫЙ
  • ПЛАКУН
  • ПЛАКУН
  • ПЛАКУН-ТРАВА
  • ПЛАКУЧИЙ
  • ПЛАКУША
  • ПЛАМЕНЕТЬ
  • ПЛАМЕНИ
  • ПЛАМЕНИСТЫЙ
  • ПЛАМЕННИК
  • ПЛАМЕННОСТЬ
  • ПЛАМЕННЫЙ
  • ПЛАМЕНЬ
  • ПЛАМЕОБРАЗНЫЙ
  • ПЛАМЯ
  • ПЛАН
  • ПЛАНЕР
  • ПЛАНЕРИЗМ
  • ПЛАНЕРИСТ
  • ПЛАНЕРИСТКА
  • ПЛАНЕРНЫЙ
  • ПЛАНЕРОДРОМ
  • ПЛАНЕТ
  • ПЛАНЕТА
  • ПЛАНЕТАРИЙ
  • ПЛАНЕТАРНЫЙ
  • ПЛАНЕТНЫЙ
  • ПЛАНЕТОИД
  • ПЛАНИДА
  • ПЛАНИМЕТР
  • ПЛАНИМЕТРИЧЕСКИЙ
  • ПЛАНИМЕТРИЯ
  • ПЛАНИРОВАНИЕ
  • ПЛАНИРОВАНИЕ
  • ПЛАНИРОВАННЫЙ
  • ПЛАНИРОВАТЬ
  • ПЛАНИРОВАТЬСЯ
  • ПЛАНИРОВКА
  • ПЛАНИРОВОЧНЫЙ
  • ПЛАНИРОВЩИК
  • ПЛАНИСФЕРА
  • ПЛАНИСФЕРНЫЙ
  • ПЛАНКА
  • ПЛАНКТОН
  • ПЛАНКТОННЫЙ
  • ПЛАНОВАТЬ
  • ПЛАНОВИК
  • ПЛАНОВО-ПРЕДУПРЕДИТЕЛЬНЫЙ
  • ПЛАНОВОСТЬ
  • ПЛАНОВЫЙ
  • ПЛАНОМЕРНОСТЬ
  • ПЛАНОМЕРНЫЙ
  • ПЛАНОТВОРЧЕСТВО
  • ПЛАНОЧКА
  • ПЛАНТАЖ
  • ПЛАНТАЖНЫЙ
  • ПЛАНТАТОР
  • ПЛАНТАТОРСКИЙ
  • ПЛАНТАТОРСТВО
  • ПЛАНТАЦИОННЫЙ
  • ПЛАНТАЦИЯ
  • ПЛАНШАЙБА
  • ПЛАНШЕТ
  • ПЛАНШЕТКА
  • ПЛАНШЕТНЫЙ
  • ПЛАНШИР
  • ПЛАНШИРЬ
  • ПЛАСИРОВАННЫЙ
  • ПЛАСИРОВАТЬ
  • ПЛАСИРОВКА
  • ПЛАСТ
  • ПЛАСТАННЫЙ
  • ПЛАСТАТЬ
  • ПЛАСТАТЬСЯ
  • ПЛАСТЕЛИН
  • ПЛАСТЕЛИНОВЫЙ
  • ПЛАСТИК
  • ПЛАСТИК
  • ПЛАСТИКА
  • ПЛАСТИЛИН
  • ПЛАСТИЛИНОВЫЙ
  • ПЛАСТИЛЬЩИК
  • ПЛАСТИНА
  • ПЛАСТИНКА
  • ПЛАСТИННИК
  • ПЛАСТИНОЧНИК
  • ПЛАСТИНОЧНЫЙ
  • ПЛАСТИНЧАТОЖАБЕРНЫЕ
  • ПЛАСТИНЧАТОКЛЮВЫЕ
  • ПЛАСТИНЧАТОУСЫЕ
  • ПЛАСТИНЧАТЫЙ
  • ПЛАСТИЧЕСКИЙ
  • ПЛАСТИЧНОСТЬ
  • ПЛАСТИЧНЫЙ
  • ПЛАСТМАССА
  • ПЛАСТОВАННЫЙ
  • ПЛАСТОВАТЬ
  • ПЛАСТОВАТЬСЯ
  • ПЛАСТОВОЙ
  • ПЛАСТРОН
  • ПЛАСТУН
  • ПЛАСТУНСКИЙ
  • ПЛАСТЫРНЫЙ
  • ПЛАСТЫРЩИК
  • ПЛАСТЫРЬ
  • ПЛАТ
  • ПЛАТА
  • ПЛАТАН
  • ПЛАТАННЫЙ
  • ПЛАТАНОВЫЙ
  • ПЛАТАТЬ
  • ПЛАТЕЖ
  • ПЛАТЕЖЕСПОСОБНОСТЬ
  • ПЛАТЕЖЕСПОСОБНЫЙ
  • ПЛАТЕЖНЫЙ
  • ПЛАТЕЛЬНЫЙ
  • ПЛАТЕЛЬЩИК
  • ПЛАТЕЛЬЩИЦА
  • ПЛАТИНА
  • ПЛАТИНАТ
  • ПЛАТИНИРОВАННЫЙ
  • ПЛАТИНИРОВАТЬ
  • ПЛАТИНИРОВАТЬСЯ
  • ПЛАТИННЫЙ
  • ПЛАТИНОВЫЙ
  • ПЛАТИНОТИПИЯ
  • ПЛАТИНОТИПНЫЙ
  • ПЛАТИТЬ
  • ПЛАТИТЬСЯ
  • ПЛАТКОВЫЙ
  • ПЛАТНЫЙ
  • ПЛАТО
  • ПЛАТОК
  • ПЛАТОНИЗМ
  • ПЛАТОНИК
  • ПЛАТОНИЧЕСКИЙ
  • ПЛАТОЧЕК
  • ПЛАТОЧНЫЙ
  • ПЛАТФОРМА
  • ПЛАТЬЕ
  • ПЛАТЬЕВЩИЦА
  • ПЛАТЬИЦЕ
  • ПЛАТЬИШКО
  • ПЛАТЯНОЙ
  • ПЛАУН
  • ПЛАФОН
  • ПЛАФОННЫЙ
  • ПЛАХА
  • ПЛАХТА
  • ПЛАХТОВЫЙ
  • ПЛАЦ
  • ПЛАЦ...
  • ПЛАЦДАРМ
  • ПЛАЦЕНТА
  • ПЛАЦЕНТАРНЫЙ
  • ПЛАЦКАРТА
  • ПЛАЦКАРТНЫЙ
  • ПЛАЦ-ПАРАД
  • ПЛАЦ-ПАРАДНЫЙ
  • ПЛАЧ
  • ПЛАЧЕВНОСТЬ
  • ПЛАЧЕВНЫЙ
  • ПЛАЧЕВОЙ
  • ПЛАЧЕННЫЙ
  • ПЛАЧЕЯ
  • ПЛАЧИВАТЬ
  • ПЛАЧУ
  • ПЛАЧУЩИЙ
  • ПЛАШКА
  • ПЛАШКОТ
  • ПЛАШКОТНЫЙ
  • ПЛАШКОУТ
  • ПЛАШКОУТНЫЙ
  • ПЛАШМЯ
  • ПЛАЩ
  • ПЛАЩАНИЦА
  • ПЛЕБЕЙ
  • ПЛЕБЕЙСКИЙ
  • ПЛЕБЕЙСТВО
  • ПЛЕБИСЦИТ
  • ПЛЕБИСЦИТАРНЫЙ
  • ПЛЕБИСЦИТНЫЙ
  • ПЛЕБС
  • ПЛЕВА
  • ПЛЕВАЛЬНИЦА
  • ПЛЕВАТЕЛЬНИЦА
  • ПЛЕВАТЬ
  • ПЛЕВАТЬСЯ
  • ПЛЕВЕЛ
  • ПЛЕВОК
  • ПЛЕВРА
  • ПЛЕВРАЛЬНЫЙ
  • ПЛЕВРИТ
  • ПЛЕВРИТНЫЙ
  • ПЛЕВЫЙ
  • ПЛЕД
  • ПЛЕЗИОЗАВР
  • ПЛЕЛ
  • ПЛЕМЕНИ
  • ПЛЕМЕННОЙ
  • ПЛЕМЯ
  • ПЛЕМЯННИК
  • ПЛЕМЯННИЦА
  • ПЛЕМЯШ
  • ПЛЕН
  • ПЛЕНА
  • ПЛЕНАРНЫЙ
  • ПЛЕНЕНИЕ
  • ПЛЕНЕННЫЙ
  • ПЛЕНИТЕЛЬНОСТЬ
  • ПЛЕНИТЕЛЬНЫЙ
  • ПЛЕНИТЬ
  • ПЛЕНИТЬСЯ
  • ПЛЕНКА
  • ПЛЕННИК
  • ПЛЕННИЦА
  • ПЛЕННЫЙ
  • ПЛЕНОЧНЫЙ
  • ПЛЕНУМ
  • ПЛЕНЯТЬ
  • ПЛЕНЯТЬСЯ
  • ПЛЕОНАЗМ
  • ПЛЕОНАСТИЧЕСКИЙ
  • ПЛЕРЕЗЫ
  • ПЛЕС
  • ПЛЕСЕННЫЙ
  • ПЛЕСЕНЬ
  • ПЛЕСК
  • ПЛЕСКАНИЕ
  • ПЛЕСКАТЬ
  • ПЛЕСКАТЬСЯ
  • ПЛЕСНЕВЕТЬ
  • ПЛЕСНЕВИЦА
  • ПЛЕСНЕВОЙ
  • ПЛЕСНЕТЬ
  • ПЛЕСНУТЬ
  • ПЛЕСО
  • ПЛЕСТИ
  • ПЛЕСТИСЬ
  • ПЛЕТЕЙНЫЙ
  • ПЛЕТЕЛЬЩИК
  • ПЛЕТЕЛЬЩИЦА
  • ПЛЕТЕНИЕ
  • ПЛЕТЕНКА
  • ПЛЕТЕННЫЙ
  • ПЛЕТЕНЫЙ
  • ПЛЕТЕНЬ
  • ПЛЕТКА
  • ПЛЕТНЕВЫЙ
  • ПЛЕТОЧКА
  • ПЛЕТУ
  • ПЛЕТЬ
  • ПЛЕЧЕВОЙ
  • ПЛЕЧИКО
  • ПЛЕЧИСТЫЙ
  • ПЛЕЧО
  • ПЛЕШИВЕТЬ
  • ПЛЕШИВОСТЬ
  • ПЛЕШИВЫЙ
  • ПЛЕШИНА
  • ПЛЕШИНКА
  • ПЛЕШЬ
  • ПЛЕЩУ
  • ПЛЕЯДА
  • ПЛЕЯДЫ
  • ПЛИ
  • ПЛИЕ
  • ПЛИНТОВАННЫЙ
  • ПЛИНТОВАТЬ
  • ПЛИНТОВАТЬСЯ
  • ПЛИНТОВКА
  • ПЛИНТУС
  • ПЛИНТУСНЫЙ
  • ПЛИС
  • ПЛИСОВЫЙ
  • ПЛИССЕ
  • ПЛИССИРОВАННЫЙ
  • ПЛИССИРОВАТЬ
  • ПЛИССИРОВАТЬСЯ
  • ПЛИССИРОВКА
  • ПЛИТА
  • ПЛИТКА
  • ПЛИТНЯК
  • ПЛИТОЧНЫЙ
  • ПЛИЦА
  • ПЛИЭ
  • ПЛОВ
  • ПЛОВЕЦ
  • ПЛОВУН
  • ПЛОВУЧЕСТЬ
  • ПЛОВУЧИЙ
  • ПЛОВЧИХА
  • ПЛОД
  • ПЛОДИТЬ
  • ПЛОДИТЬСЯ
  • ПЛОДНИК
  • ПЛОДНИКОВЫЙ
  • ПЛОДНЫЙ
  • ПЛОДОВИТОСТЬ
  • ПЛОДОВИТЫЙ
  • ПЛОДОВОД
  • ПЛОДОВОДСТВЕННЫЙ
  • ПЛОДОВОДСТВО
  • ПЛОДОВОДЧЕСКИЙ
  • ПЛОДОВОЙ
  • ПЛОДОВЫЙ
  • ПЛОДОГОННЫЙ
  • ПЛОДОЖИЛ
  • ПЛОДОЖОРКА
  • ПЛОДОИЗГНАНИЕ
  • ПЛОДОНОЖКА
  • ПЛОДОНОСИТЬ
  • ПЛОДОНОСНОСТЬ
  • ПЛОДОНОСНЫЙ
  • ПЛОДОНОШЕНИЕ
  • ПЛОДОНОШУ
  • ПЛОДООВОЩЕСУШИЛКА
  • ПЛОДООВОЩЕСУШИЛЬНЯ
  • ПЛОДООВОЩНОЙ
  • ПЛОДООВОЩЬ
  • ПЛОДОПЕРЕМЕННЫЙ
  • ПЛОДОПЕРЕРАБОТКА
  • ПЛОДОРОДИЕ
  • ПЛОДОРОДНЫЙ
  • ПЛОДОСБОР
  • ПЛОДОСМЕН
  • ПЛОДОСМЕННЫЙ
  • ПЛОДОСНИМАТЕЛЬ
  • ПЛОДОСУШИЛКА
  • ПЛОДОСУШИЛЬНЯ
  • ПЛОДОСЪЕМ
  • ПЛОДОТВОРНОСТЬ
  • ПЛОДОТВОРНЫЙ
  • ПЛОДОХРАНИЛИЩЕ
  • ПЛОДУХА
  • ПЛОДУЩИЙ
  • ПЛОЕННЫЙ
  • ПЛОЕНЫЙ
  • ПЛОЖЕНЫЙ
  • ПЛОЖЕНЫЙ
  • ПЛОЖУ
  • ПЛОИТЬ
  • ПЛОИТЬСЯ
  • ПЛОЙКА
  • ПЛОМБА
  • ПЛОМБИР
  • ПЛОМБИР
  • ПЛОМБИРОВАННЫЙ
  • ПЛОМБИРОВАТЬ
  • ПЛОМБИРОВАТЬСЯ
  • ПЛОМБИРОВКА
  • ПЛОМБИРОВЩИК
  • ПЛОМБОВЫЙ
  • ПЛОСКИЙ
  • ПЛОСКО...
  • ПЛОСКОГОРЬЕ
  • ПЛОСКОГРУДЫЙ
  • ПЛОСКОГУБЦЫ
  • ПЛОСКОДОНКА
  • ПЛОСКОДОННЫЙ
  • ПЛОСКОПЕЧАТНЫЙ
  • ПЛОСКОСТНОЙ
  • ПЛОСКОСТНЫЙ
  • ПЛОСКОСТОПИЕ
  • ПЛОСКОСТЬ
  • ПЛОСЧЕ
  • ПЛОТ
  • ПЛОТВА
  • ПЛОТВИЦА
  • ПЛОТВИЧКА
  • ПЛОТИК
  • ПЛОТИК
  • ПЛОТИЛЬЩИК
  • ПЛОТИНА
  • ПЛОТИННЫЙ
  • ПЛОТИТЬ
  • ПЛОТИТЬСЯ
  • ПЛОТИЦА
  • ПЛОТИЧКА
  • ПЛОТНЕТЬ
  • ПЛОТНИК
  • ПЛОТНИТЬ
  • ПЛОТНИЧАТЬ
  • ПЛОТНИЧЕСКИЙ
  • ПЛОТНИЧЕСТВО
  • ПЛОТНИЧИЙ
  • ПЛОТНИЧНЫЙ
  • ПЛОТНО
  • ПЛОТНОСТЬ
  • ПЛОТНЫЙ
  • ПЛОТОВОД
  • ПЛОТОВОЙ
  • ПЛОТОВЩИК
  • ПЛОТОГОН
  • ПЛОТОСПУСК
  • ПЛОТОУГОДИЕ
  • ПЛОТОХОД
  • ПЛОТОЯДНОСТЬ
  • ПЛОТОЯДНЫЙ
  • ПЛОТСКИЙ
  • ПЛОТСКОЙ
  • ПЛОТЬ
  • ПЛОХЕНЬКИЙ
  • ПЛОХО
  • ПЛОХОВАТЫЙ
  • ПЛОХОЙ
  • ПЛОХОНЬКИЙ
  • ПЛОЧЕННЫЙ
  • ПЛОЧУ
  • ПЛОШАТЬ
  • ПЛОШЕ
  • ПЛОШЕЧНЫЙ
  • ПЛОШКА
  • ПЛОЩАДКА
  • ПЛОЩАДНОЙ
  • ПЛОЩАДОЧНЫЙ
  • ПЛОЩАДЬ
  • ПЛОЩЕ
  • ПЛУГ
  • ПЛУГАРЬ
  • ПЛУГАТАРЬ
  • ПЛУГАТОР
  • ПЛУГОВОЙ
  • ПЛУЖНИК
  • ПЛУЖНЫЙ
  • ПЛУНЖЕР
  • ПЛУНЖЕРНЫЙ
  • ПЛУТ
  • ПЛУТАТЬ
  • ПЛУТИШКА
  • ПЛУТНИ
  • ПЛУТОВАТОСТЬ
  • ПЛУТОВАТЫЙ
  • ПЛУТОВАТЬ
  • ПЛУТОВКА
  • ПЛУТОВСКОЙ
  • ПЛУТОВСТВО
  • ПЛУТОКРАТ
  • ПЛУТОКРАТИЧЕСКИЙ
  • ПЛУТОКРАТИЯ
  • ПЛУТОНГ
  • ПЛЫВУН
  • ПЛЫВУЧЕСТЬ
  • ПЛЫВУЧИЙ
  • ПЛЫТЬ
  • ПЛЮВИОГРАФ
  • ПЛЮВИОМЕТР
  • ПЛЮГАВЕНЬКИЙ
  • ПЛЮГАВЕЦ
  • ПЛЮГАВОСТЬ
  • ПЛЮГАВЫЙ
  • ПЛЮМАЖ
  • ПЛЮНУТЬ
  • ПЛЮР
  • ПЛЮРАЛИЗМ
  • ПЛЮРАЛИСТ
  • ПЛЮРАЛИСТИЧЕСКИЙ
  • ПЛЮРАЛЬНЫЙ
  • ПЛЮС
  • ПЛЮС
  • ПЛЮСКА
  • ПЛЮСКОНОСНЫЕ
  • ПЛЮСНА
  • ПЛЮСНЕВОЙ
  • ПЛЮСОВАЛЬНЫЙ
  • ПЛЮСОВАНИЕ
  • ПЛЮСОВАННЫЙ
  • ПЛЮСОВАТЬ
  • ПЛЮСОВАТЬСЯ
  • ПЛЮСОВКА
  • ПЛЮСОВЩИК
  • ПЛЮСОВЫЙ
  • ПЛЮСОВЫЙ
  • ПЛЮХ
  • ПЛЮХА
  • ПЛЮХАТЬ
  • ПЛЮХАТЬСЯ
  • ПЛЮХНУТЬ
  • ПЛЮХНУТЬСЯ
  • ПЛЮШ
  • ПЛЮШЕВЫЙ
  • ПЛЮШКИН
  • ПЛЮШКИНСТВО
  • ПЛЮЩ
  • ПЛЮЩЕВОЙ
  • ПЛЮЩЕВЫЙ
  • ПЛЮЩЕНИЕ
  • ПЛЮЩЕННЫЙ
  • ПЛЮЩИЛЬНИК
  • ПЛЮЩИЛЬНЫЙ
  • ПЛЮЩИТЬ
  • ПЛЮЮ
  • ПЛЯЖ
  • ПЛЯС
  • ПЛЯСАТЬ
  • ПЛЯСКА
  • ПЛЯСОВОЙ
  • ПЛЯСУН
  • ПЛЯСУНЬЯ
  • ПЛЯШУ
  • ПНЕВМАТИК
  • ПНЕВМАТИКА
  • ПНЕВМАТИЧЕСКИЙ
  • ПНЕВМОКОКК
  • ПНЕВМОНИЯ
  • ПНЕЙМОКОКК
  • ПНЕЙМОНИЯ
  • ПНИСТЫЙ
  • ПНИЩЕ
  • ПНУТЬ
  • ПНЯ
  • ПО
  • ПО...
  • ПО...
  • ПОАЛЕТЬ
  • ПОАХАТЬ
  • ПОБАГРОВЕТЬ
  • ПОБАИВАТЬСЯ
  • ПОБАЛАГУРИТЬ
  • ПОБАЛАКАТЬ
  • ПОБАЛИВАТЬ
  • ПОБАЛОВАТЬ
  • ПОБАЛОВАТЬ
  • ПОБАЛОВАТЬСЯ
  • ПОБАЛОВЫВАТЬ
  • ПОБАЛТЫВАТЬ
  • ПОБАЛТЫВАТЬ
  • ПОБАСЕНКА
  • ПОБАСЕНКА
  • ПОБАСКА
  • ПОБЕГ
  • ПОБЕГАТЬ
  • ПОБЕГУ
  • ПОБЕГУШКИ
  • ПОБЕДИТЕЛЬ
  • ПОБЕДИТЕЛЬНИЦА
  • ПОБЕДИТЕЛЬНЫЙ
  • ПОБЕДИТЬ
  • ПОБЕДНЫЙ
  • ПОБЕДНЫЙ
  • ПОБЕДОНОСНЫЙ
  • ПОБЕЖАЛОСТЬ
  • ПОБЕЖАЛЫЙ
  • ПОБЕЖАТЬ
  • ПОБЕЖДАТЬ
  • ПОБЕЖДЕННЫЙ
  • ПОБЕЖКА
  • ПОБЕЙ
  • ПОБЕЛЕННЫЙ
  • ПОБЕЛЕТЬ
  • ПОБЕЛИТЬ
  • ПОБЕЛКА
  • ПОБЕРЕГ
  • ПОБЕРЕГУ
  • ПОБЕРЕЖЕШЬ
  • ПОБЕРЕЖНЫЙ
  • ПОБЕРЕЖЬЕ
  • ПОБЕРЕЧЬ
  • ПОБЕРЕЧЬСЯ
  • ПОБЕРУ
  • ПОБЕСЕДОВАТЬ
  • ПОБЕСИТЬ
  • ПОБЕСИТЬСЯ
  • ПОБЕСПОКОИТЬ
  • ПОБЕСПОКОИТЬСЯ
  • ПОБЕЧЬ
  • ПОБЕШУ
  • ПОБИВАТЬ
  • ПОБИВАТЬСЯ
  • ПОБИРАТЬСЯ
  • ПОБИРАХА
  • ПОБИРАШКА
  • ПОБИРУХА
  • ПОБИРУШКА
  • ПОБИТЫЙ
  • ПОБИТЬ
  • ПОБИТЬСЯ
  • ПОБЛАГОДАРИТЬ
  • ПОБЛАЖЕНСТВОВАТЬ
  • ПОБЛАЖИТЬ
  • ПОБЛАЖКА
  • ПОБЛЕДНЕТЬ
  • ПОБЛЕКЛЫЙ
  • ПОБЛЕКНУТЬ
  • ПОБЛЕСКИВАТЬ
  • ПОБЛЕСТЕТЬ
  • ПОБЛЕЩУ
  • ПОБЛИЗОСТИ
  • ПОБЛИСТАТЬ
  • ПОБОЖИТЬСЯ
  • ПОБОИ
  • ПОБОИЩЕ
  • ПОБОЛЕТЬ
  • ПОБОЛТАТЬ
  • ПОБОЛТАТЬ
  • ПОБОР
  • ПОБОРНИК
  • ПОБОРНИЦА
  • ПОБОРОТЬ
  • ПОБОРОТЬСЯ
  • ПОБОЧНЫЙ
  • ПОБОЯТЬСЯ
  • ПОБРАНИВАТЬ
  • ПОБРАНИВАТЬСЯ
  • ПОБРАНИТЬ
  • ПОБРАНИТЬСЯ
  • ПОБРАННЫЙ
  • ПОБРАСЫВАТЬ
  • ПОБРАТАТЬСЯ
  • ПОБРАТИМ
  • ПОБРАТИМСТВО
  • ПОБРАТЬ
  • ПОБРЕДУ
  • ПОБРЕЗГАТЬ
  • ПОБРЕЗГОВАТЬ
  • ПОБРЕЛ
  • ПОБРЕСТИ
  • ПОБРЕЮ
  • ПОБРИТЬ
  • ПОБРИТЬСЯ
  • ПОБРОДИТЬ
  • ПОБРОДИТЬ
  • ПОБРОДЯГА
  • ПОБРОЖУ
  • ПОБРОСАТЬ
  • ПОБРЫЗГАТЬ
  • ПОБРЫЗГАТЬСЯ
  • ПОБРЮЗЖАТЬ
  • ПОБРЯКАТЬ
  • ПОБРЯКИВАТЬ
  • ПОБРЯКУШКА
  • ПОБУДИТЕЛЬ
  • ПОБУДИТЕЛЬНЫЙ
  • ПОБУДИТЬ
  • ПОБУДИТЬ
  • ПОБУДКА
  • ПОБУДУ
  • ПОБУЖДАТЬ
  • ПОБУЖДАТЬСЯ
  • ПОБУЖДЕНИЕ
  • ПОБУЖДЕННЫЙ
  • ПОБУЖУ
  • ПОБУЖУ
  • ПОБУРЕТЬ
  • ПОБЫВАЛЬЩИНА
  • ПОБЫВАТЬ
  • ПОБЫВКА
  • ПОБЫТЬ
  • ПОБЬЮ
  • ПОВАДИТЬ
  • ПОВАДИТЬСЯ
  • ПОВАДКА
  • ПОВАДЛИВОСТЬ
  • ПОВАДЛИВЫЙ
  • ПОВАДНО
  • ПОВАДЧИК
  • ПОВАЖЕННЫЙ
  • ПОВАЖИВАТЬ
  • ПОВАЖИВАТЬ
  • ПОВАЖИВАТЬ
  • ПОВАЖНИЧАТЬ
  • ПОВАЖУ
  • ПОВАКСИТЬ
  • ПОВАКШЕННЫЙ
  • ПОВАКШУ
  • ПОВАЛ
  • ПОВАЛЕННЫЙ
  • ПОВАЛИВАТЬ
  • ПОВАЛИТЬ
  • ПОВАЛИТЬ
  • ПОВАЛИТЬСЯ
  • ПОВАЛКА
  • ПОВАЛЬНЫЙ
  • ПОВАЛЯТЬ
  • ПОВАЛЯТЬСЯ
  • ПОВАПЛЕННЫЙ
  • ПОВАР
  • ПОВАРЕННЫЙ
  • ПОВАРЕННЫЙ
  • ПОВАРЕНОК
  • ПОВАРЕШКА
  • ПОВАРИВАТЬ
  • ПОВАРИТЬ
  • ПОВАРИТЬ
  • ПОВАРИТЬСЯ
  • ПОВАРИХА
  • ПОВАРНИЧАТЬ
  • ПОВАРНЯ
  • ПОВАРСКОЙ
  • ПОВАРЯТА
  • ПОВЕВАТЬ
  • ПОВЕДАННЫЙ
  • ПОВЕДАТЬ
  • ПОВЕДЕНИЕ
  • ПОВЕДЕННЫЙ
  • ПОВЕДОВАТЬ
  • ПОВЕДУ
  • ПОВЕДЫВАТЬ
  • ПОВЕЗЕННЫЙ
  • ПОВЕЗТИ
  • ПОВЕЙ
  • ПОВЕЙ
  • ПОВЕЛ
  • ПОВЕЛЕВАТЬ
  • ПОВЕЛЕНИЕ
  • ПОВЕЛЕТЬ
  • ПОВЕЛИТЕЛЬ
  • ПОВЕЛИТЕЛЬНИЦА
  • ПОВЕЛИТЕЛЬНОСТЬ
  • ПОВЕЛИТЕЛЬНЫЙ
  • ПОВЕНЧАННЫЙ
  • ПОВЕНЧАТЬ
  • ПОВЕНЧАТЬСЯ
  • ПОВЕРГАТЬ
  • ПОВЕРГАТЬСЯ
  • ПОВЕРГНУТЫЙ
  • ПОВЕРГНУТЬ
  • ПОВЕРГНУТЬСЯ
  • ПОВЕРЕННЫЙ
  • ПОВЕРЖЕНИЕ
  • ПОВЕРЖЕННЫЙ
  • ПОВЕРИТЬ
  • ПОВЕРКА
  • ПОВЕРНУТЫЙ
  • ПОВЕРНУТЬ
  • ПОВЕРНУТЬСЯ
  • ПОВЕРОЧНЫЙ
  • ПОВЕРСТАННЫЙ
  • ПОВЕРСТАТЬ
  • ПОВЕРСТАТЬСЯ
  • ПОВЕРСТНЫЙ
  • ПОВЕРТЕТЬ
  • ПОВЕРТЕТЬСЯ
  • ПОВЕРТКА
  • ПОВЕРТОК
  • ПОВЕРТЫВАТЬ
  • ПОВЕРТЫВАТЬСЯ
  • ПОВЕРХ
  • ПОВЕРХНОСТНО
  • ПОВЕРХНОСТНОСТЬ
  • ПОВЕРХНОСТНЫЙ
  • ПОВЕРХНОСТЬ
  • ПОВЕРХУ
  • ПОВЕРЧИВАТЬ
  • ПОВЕРЧУ
  • ПОВЕРШИТЬ
  • ПОВЕРЬЕ
  • ПОВЕРЯЛЬЩИК
  • ПОВЕРЯТЬ
  • ПОВЕРЯТЬСЯ
  • ПОВЕСА
  • ПОВЕСЕЛЕЛЫЙ
  • ПОВЕСЕЛЕТЬ
  • ПОВЕСЕЛИТЬ
  • ПОВЕСЕЛИТЬСЯ
  • ПОВЕСИТЬ
  • ПОВЕСИТЬСЯ
  • ПОВЕСНИЧАТЬ
  • ПОВЕСТВОВАНИЕ
  • ПОВЕСТВОВАТЕЛЬ
  • ПОВЕСТВОВАТЕЛЬНЫЙ
  • ПОВЕСТВОВАТЬ
  • ПОВЕСТИ
  • ПОВЕСТИСЬ
  • ПОВЕСТИТЬ
  • ПОВЕСТКА
  • ПОВЕСТУШКА
  • ПОВЕСТЬ
  • ПОВЕТ
  • ПОВЕТОВЫЙ
  • ПОВЕТРИЕ
  • ПОВЕТЬ
  • ПОВЕЧЕРЕТЬ
  • ПОВЕЧЕРИЕ
  • ПОВЕЧЕРЯТЬ
  • ПОВЕШЕНИЕ
  • ПОВЕШЕННЫЙ
  • ПОВЕШУ
  • ПОВЕЩАТЬ
  • ПОВЕЩЕННЫЙ
  • ПОВЕЩУ
  • ПОВЕЯТЬ
  • ПОВЗВОДНО
  • ПОВЗДОРИТЬ
  • ПОВИВАЛЬНИК
  • ПОВИВАЛЬНЫЙ
  • ПОВИВАТЬ
  • ПОВИДАТЬ
  • ПОВИДАТЬСЯ
  • ПОВИДИМОМУ
  • ПОВИДЛО
  • ПОВИДНЕТЬ
  • ПОВИЗГИВАТЬ
  • ПОВИЗЖАТЬ
  • ПОВИЛИВАТЬ
  • ПОВИЛИКА
  • ПОВИЛИЧНЫЙ
  • ПОВИЛЯТЬ
  • ПОВИНИТЬСЯ
  • ПОВИННОСТНЫЙ
  • ПОВИННОСТЬ
  • ПОВИННЫЙ
  • ПОВИНОВАТЬСЯ
  • ПОВИНОВЕНИЕ
  • ПОВИНТИТЬ
  • ПОВИНЧИВАТЬ
  • ПОВИНЧУ
  • ПОВИСАТЬ
  • ПОВИСЕТЬ
  • ПОВИСНУТЬ
  • ПОВИТОЙ
  • ПОВИТУХА
  • ПОВИТЫЙ
  • ПОВИТЬ
  • ПОВИТЬ
  • ПОВИХНУТЬСЯ
  • ПОВИШУ
  • ПОВЛАСТВОВАТЬ
  • ПОВЛЕК
  • ПОВЛЕКУ
  • ПОВЛЕЧЬ
  • ПОВЛЕЧЬСЯ
  • ПОВЛИЯТЬ
  • ПОВОД
  • ПОВОД
  • ПОВОДИТЬ
  • ПОВОДИТЬ
  • ПОВОДИТЬСЯ
  • ПОВОДКОВЫЙ
  • ПОВОДОК
  • ПОВОДОЧНЫЙ
  • ПОВОДЫРЬ
  • ПОВОЕВАННЫЙ
  • ПОВОЕВАТЬ
  • ПОВОЖУ
  • ПОВОЖУ
  • ПОВОЖУ
  • ПОВОЗИТЬСЯ
  • ПОВОЗКА
  • ПОВОЗОЧНЫЙ
  • ПОВОЙНИК
  • ПОВОЛЖСКИЙ
  • ПОВОЛОК
  • ПОВОЛОКА
  • ПОВОЛОКУ
  • ПОВОЛОЧЕННЫЙ
  • ПОВОЛОЧИТЬ
  • ПОВОЛОЧИТЬСЯ
  • ПОВОЛОЧЬ
  • ПОВОЛОЧЬСЯ
  • ПОВОЛЬНИК
  • ПОВОЛЬНИЧАТЬ
  • ПОВОЛЬНОДУМСТВОВАТЬ
  • ПОВОРАЧИВАТЬ
  • ПОВОРАЧИВАТЬСЯ
  • ПОВОРОВАННЫЙ
  • ПОВОРОВАТЬ
  • ПОВОРОВЫВАТЬ
  • ПОВОРОЖИТЬ
  • ПОВОРОТ
  • ПОВОРОТИТЬ
  • ПОВОРОТИТЬСЯ
  • ПОВОРОТЛИВОСТЬ
  • ПОВОРОТЛИВЫЙ
  • ПОВОРОТНЫЙ
  • ПОВОРОШИТЬ
  • ПОВОРЧАТЬ
  • ПОВОЮ
  • ПОВОЮЮ
  • ПОВРАТЬ
  • ПОВРЕДИТЬ
  • ПОВРЕДИТЬСЯ
  • ПОВРЕЖДАТЬ
  • ПОВРЕЖДАТЬСЯ
  • ПОВРЕЖДЕНИЕ
  • ПОВРЕЖДЕННЫЙ
  • ПОВРЕЖУ
  • ПОВРЕМЕНИТЬ
  • ПОВРЕМЕНКА
  • ПОВРЕМЕНКА
  • ПОВРЕМЕННИК
  • ПОВРЕМЕННЫЙ
  • ПОВРЕМЕННЫЙ
  • ПОВРЕМЕНЩИК
  • ПОВРЕМЕНЩИК
  • ПОВСЕДНЕВНОСТЬ
  • ПОВСЕДНЕВНЫЙ
  • ПОВСЕМЕСТНОСТЬ
  • ПОВСЕМЕСТНЫЙ
  • ПОВСЕЧАСНЫЙ
  • ПОВСКАКАТЬ
  • ПОВСКАКИВАТЬ
  • ПОВСТАНЕЦ
  • ПОВСТАНЧЕСКИЙ
  • ПОВСТАНЧЕСТВО
  • ПОВСТРЕЧАТЬ
  • ПОВСТРЕЧАТЬСЯ
  • ПОВСЮДУ
  • ПОВТОР
  • ПОВТОРЕНИЕ
  • ПОВТОРЕННЫЙ
  • ПОВТОРЕННЫЙ
  • ПОВТОРИТЕЛЬНЫЙ
  • ПОВТОРИТЬ
  • ПОВТОРИТЬСЯ
  • ПОВТОРНОРОДЯЩИЙ
  • ПОВТОРНЫЙ
  • ПОВТОРЯТЬ
  • ПОВТОРЯТЬСЯ
  • ПОВЫ...
  • ПОВЫВАТЬ
  • ПОВЫСИТЬ
  • ПОВЫСИТЬСЯ
  • ПОВЫТЧИК
  • ПОВЫТЬ
  • ПОВЫШАТЬ
  • ПОВЫШАТЬСЯ
  • ПОВЫШЕНИЕ
  • ПОВЫШЕННЫЙ
  • ПОВЫШУ
  • ПОВЬЮ
  • ПОВЯЖУ
  • ПОВЯЗАННЫЙ
  • ПОВЯЗАТЬ
  • ПОВЯЗАТЬСЯ
  • ПОВЯЗКА
  • ПОВЯЗЫВАТЬ
  • ПОВЯЗЫВАТЬСЯ
  • ПОВЯЗЬ
  • ПОВЯНУТЬ
  • ПОГАДАТЬ
  • ПОГАНЕЦ
  • ПОГАНИТЬ
  • ПОГАНИТЬСЯ
  • ПОГАНКА
  • ПОГАНСТВО
  • ПОГАНЫЙ
  • ПОГАНЫШ
  • ПОГАНЬ
  • ПОГАСАНИЕ
  • ПОГАСАТЬ
  • ПОГАСИТЬ
  • ПОГАСНУТЬ
  • ПОГАШАТЬ
  • ПОГАШЕНИЕ
  • ПОГАШЕННЫЙ
  • ПОГАШУ
  • ПОГИБ
  • ПОГИБАТЬ
  • ПОГИБЕЛЬ
  • ПОГИБЕЛЬНЫЙ
  • ПОГИБНУТЬ
  • ПОГИБШИЙ
  • ПОГИБЬ
  • ПОГЛАДИТЬ
  • ПОГЛАДЫВАТЬ
  • ПОГЛАЖЕННЫЙ
  • ПОГЛАЖИВАТЬ
  • ПОГЛАЖУ
  • ПОГЛАЗЕТЬ
  • ПОГЛАТЫВАТЬ
  • ПОГЛОДАННЫЙ
  • ПОГЛОДАТЬ
  • ПОГЛОЖУ
  • ПОГЛОТАТЬ
  • ПОГЛОТИТЕЛЬНЫЙ
  • ПОГЛОТИТЬ
  • ПОГЛОТИТЬСЯ
  • ПОГЛОЩАТЬ
  • ПОГЛОЩАТЬСЯ
  • ПОГЛОЩЕНИЕ
  • ПОГЛОЩЕННЫЙ
  • ПОГЛОЩУ
  • ПОГЛУМИТЬСЯ
  • ПОГЛУПЕТЬ
  • ПОГЛУПИТЬ
  • ПОГЛЯДЕНИЕ
  • ПОГЛЯДЕТЬ
  • ПОГЛЯДЕТЬСЯ
  • ПОГЛЯДЫВАТЬ
  • ПОГЛЯЖУ
  • ПОГНАННЫЙ
  • ПОГНАТЬ
  • ПОГНАТЬСЯ
  • ПОГНЕВАТЬСЯ
  • ПОГНЕВИТЬ
  • ПОГНИТЬ
  • ПОГНОИТЬ
  • ПОГНУТЫЙ
  • ПОГНУТЬ
  • ПОГНУТЬСЯ
  • ПОГНУШАТЬСЯ
  • ПОГОВАРИВАТЬ
  • ПОГОВОРИТЬ
  • ПОГОВОРКА
  • ПОГОВОРОЧНЫЙ
  • ПОГОДА
  • ПОГОДИТЬ
  • ПОГОДИТЬ
  • ПОГОДКА
  • ПОГОДКИ
  • ПОГОДНЫЙ
  • ПОГОДНЫЙ
  • ПОГОДОК
  • ПОГОДУШКА
  • ПОГОЖИЙ
  • ПОГОЖУ
  • ПОГОЛОВНЫЙ
  • ПОГОЛОВЬЕ
  • ПОГОЛОДАТЬ
  • ПОГОЛОСИТЬ
  • ПОГОЛОШУ
  • ПОГОЛУБЕТЬ
  • ПОГОН
  • ПОГОНА
  • ПОГОНКА
  • ПОГОННЫЙ
  • ПОГОНЧИК
  • ПОГОНЩИК
  • ПОГОНЬ
  • ПОГОНЮ
  • ПОГОНЯ
  • ПОГОНЯЛКА
  • ПОГОНЯТЬ
  • ПОГОНЯТЬ
  • ПОГОНЯТЬСЯ
  • ПОГОНЯТЬСЯ
  • ПОГОРАТЬ
  • ПОГОРЕВАТЬ
  • ПОГОРЕЛЕЦ
  • ПОГОРЕЛЫЙ
  • ПОГОРЕТЬ
  • ПОГОРЯЧИТЬСЯ
  • ПОГОСТ
  • ПОГОСТИТЬ
  • ПОГОСТНЫЙ
  • ПОГОЩУ
  • ПОГРАБИТЬ
  • ПОГРАБЛЕННЫЙ
  • ПОГРАН...
  • ПОГРАНИЧНИК
  • ПОГРАНИЧНЫЙ
  • ПОГРЕБ
  • ПОГРЕБ
  • ПОГРЕБАЛЬНЫЙ
  • ПОГРЕБАТЬ
  • ПОГРЕБАТЬСЯ
  • ПОГРЕБЕНИЕ
  • ПОГРЕБЕННЫЙ
  • ПОГРЕБЕЦ
  • ПОГРЕБНОЙ
  • ПОГРЕБОК
  • ПОГРЕБУ
  • ПОГРЕБЩИК
  • ПОГРЕВАТЬ
  • ПОГРЕЖУ
  • ПОГРЕЗИТЬ
  • ПОГРЕМЕТЬ
  • ПОГРЕМОК
  • ПОГРЕМОК
  • ПОГРЕМУШКА
  • ПОГРЕСТИ
  • ПОГРЕСТИ
  • ПОГРЕТЬ
  • ПОГРЕТЬСЯ
  • ПОГРЕШАТЬ
  • ПОГРЕШЕНЬЕ
  • ПОГРЕШИТЬ
  • ПОГРЕШНОСТЬ
  • ПОГРОЖУ
  • ПОГРОЗИТЬ
  • ПОГРОЗИТЬСЯ
  • ПОГРОМ
  • ПОГРОМИТЬ
  • ПОГРОМЛЕННЫЙ
  • ПОГРОМНЫЙ
  • ПОГРОМЩИК
  • ПОГРОМЫХАТЬ
  • ПОГРОМЫХИВАТЬ
  • ПОГРОХАТЫВАТЬ
  • ПОГРОХОТАТЬ
  • ПОГРОХОЧУ
  • ПОГРУБЕЛЫЙ
  • ПОГРУБЕТЬ
  • ПОГРУБИТЬ
  • ПОГРУЖАТЬ
  • ПОГРУЖАТЬСЯ
  • ПОГРУЖЕНИЕ
  • ПОГРУЖЕННЫЙ
  • ПОГРУЖЕННЫЙ
  • ПОГРУЖУ
  • ПОГРУЗИТЬ
  • ПОГРУЗИТЬСЯ
  • ПОГРУЗКА
  • ПОГРУЗНУТЬ
  • ПОГРУЗОЧНЫЙ
  • ПОГРУЗЧИК
  • ПОГРУСТИТЬ
  • ПОГРУЩУ
  • ПОГРЫЗЕННЫЙ
  • ПОГРЫЗТЬ
  • ПОГРЫЗТЬСЯ
  • ПОГРЯЗАТЬ
  • ПОГРЯЗНУТЬ
  • ПОГУБИТЕЛЬ
  • ПОГУБИТЬ
  • ПОГУБЛЕННЫЙ
  • ПОГУДЕТЬ
  • ПОГУДКА
  • ПОГУЛИВАТЬ
  • ПОГУЛЯНКИ
  • ПОГУЛЯТЬ
  • ПОГУСТЕТЬ
  • ПОГУТОРИТЬ


ПОД Index

  • ПОД
  • ПОД
  • ПОД...
  • ПОД...
  • ПОДАВАЛЬЩИК
  • ПОДАВАЛЬЩИЦА
  • ПОДАВАТЬ
  • ПОДАВАТЬСЯ
  • ПОДАВИТЬ
  • ПОДАВИТЬСЯ
  • ПОДАВЛЕНИЕ
  • ПОДАВЛЕННОСТЬ
  • ПОДАВЛЕННЫЙ
  • ПОДАВЛИВАТЬ
  • ПОДАВЛЯТЬ
  • ПОДАВЛЯТЬСЯ
  • ПОДАВЛЯЮЩИЙ
  • ПОДАВНО
  • ПОДАГРА
  • ПОДАГРИК
  • ПОДАГРИЧЕСКИЙ
  • ПОДАГРИЧКА
  • ПОДАДИМ
  • ПОДАЛБЛИВАТЬ
  • ПОДАЛЬШЕ
  • ПОДАМ
  • ПОДАННЫЙ
  • ПОДАРЕННЫЙ
  • ПОДАРЕННЫЙ
  • ПОДАРИТЬ
  • ПОДАРОК
  • ПОДАРОЧЕК
  • ПОДАРОЧНЫЙ
  • ПОДАСТ
  • ПОДАТЕЛЬ
  • ПОДАТЕЛЬНИЦА
  • ПОДАТЛИВОСТЬ
  • ПОДАТЛИВЫЙ
  • ПОДАТНОЙ
  • ПОДАТЬ
  • ПОДАТЬСЯ
  • ПОДАЧА
  • ПОДАЧКА
  • ПОДАШЬ
  • ПОДАЯНИЕ
  • ПОДБАВИТЬ
  • ПОДБАВИТЬСЯ
  • ПОДБАВКА
  • ПОДБАВЛЕННЫЙ
  • ПОДБАВЛЯТЬ
  • ПОДБАВЛЯТЬСЯ
  • ПОДБАЛТЫВАТЬ
  • ПОДБАЛТЫВАТЬСЯ
  • ПОДБЕГАТЬ
  • ПОДБЕГУ
  • ПОДБЕДЕРОК
  • ПОДБЕЖАТЬ
  • ПОДБЕЙ
  • ПОДБЕЛЕННЫЙ
  • ПОДБЕЛИВАТЬ
  • ПОДБЕЛИВАТЬСЯ
  • ПОДБЕЛИТЬ
  • ПОДБЕЛКА
  • ПОДБЕЛЬЩИК
  • ПОДБЕРЕЖНИК
  • ПОДБЕРЕЖНЫЙ
  • ПОДБЕРЕЗНИК
  • ПОДБЕРЕЗОВИК
  • ПОДБЕРУ
  • ПОДБИВАТЬ
  • ПОДБИВАТЬСЯ
  • ПОДБИВКА
  • ПОДБИРАТЬ
  • ПОДБИРАТЬСЯ
  • ПОДБИТИЕ
  • ПОДБИТЫЙ
  • ПОДБИТЬ
  • ПОДБИТЬСЯ
  • ПОДБЛЮДНИК
  • ПОДБЛЮДНЫЙ
  • ПОДБОДРЕННЫЙ
  • ПОДБОДРИТЬ
  • ПОДБОДРИТЬСЯ
  • ПОДБОДРЯТЬ
  • ПОДБОДРЯТЬСЯ
  • ПОДБОЕЧНЫЙ
  • ПОДБОЙ
  • ПОДБОЙКА
  • ПОДБОЙЩИК
  • ПОДБОЛТАННЫЙ
  • ПОДБОЛТАТЬ
  • ПОДБОЛТКА
  • ПОДБОР
  • ПОДБОРИСТЫЙ
  • ПОДБОРКА
  • ПОДБОРНЫЙ
  • ПОДБОРОДНИК
  • ПОДБОРОДНЫЙ
  • ПОДБОРОДОК
  • ПОДБОРОДОЧЕК
  • ПОДБОРОДОЧНЫЙ
  • ПОДБОРЩИК
  • ПОДБОРЩИЦА
  • ПОДБОЧЕНИВАТЬСЯ
  • ПОДБОЧЕНИТЬСЯ
  • ПОДБОЧИТЬСЯ
  • ПОДБРАСЫВАТЬ
  • ПОДБРАСЫВАТЬСЯ
  • ПОДБРЕДУ
  • ПОДБРЕСТИ
  • ПОДБРЕЮ
  • ПОДБРИВАТЬ
  • ПОДБРИВАТЬСЯ
  • ПОДБРИТЫЙ
  • ПОДБРИТЬ
  • ПОДБРИТЬСЯ
  • ПОДБРОСИТЬ
  • ПОДБРОСКА
  • ПОДБРОШЕННЫЙ
  • ПОДБРОШУ
  • ПОДБРЮШНИК
  • ПОДБРЮШНЫЙ
  • ПОДБУХАТЬ
  • ПОДВАЖИВАТЬ
  • ПОДВАЖИВАТЬ
  • ПОДВАЖИВАТЬСЯ
  • ПОДВАКСИТЬ
  • ПОДВАКШЕННЫЙ
  • ПОДВАКШУ
  • ПОДВАЛ
  • ПОДВАЛЕННЫЙ
  • ПОДВАЛИВАТЬ
  • ПОДВАЛИВАТЬСЯ
  • ПОДВАЛИТЬ
  • ПОДВАЛИТЬСЯ
  • ПОДВАЛКА
  • ПОДВАЛУША
  • ПОДВАЛЬНЫЙ
  • ПОДВАЛЬЩИК
  • ПОДВАНИВАТЬ
  • ПОДВАРЕННЫЙ
  • ПОДВАРИВАТЬ
  • ПОДВАРИВАТЬСЯ
  • ПОДВАРИТЬ
  • ПОДВАРИТЬСЯ
  • ПОДВАСТРИВАТЬ
  • ПОДВАХТЕННЫЙ
  • ПОДВАЩИВАТЬ
  • ПОДВАЩИВАТЬСЯ
  • ПОДВЕВАТЬ
  • ПОДВЕДЕНИЕ
  • ПОДВЕДЕННЫЙ
  • ПОДВЕДОМСТВЕННОСТЬ
  • ПОДВЕДОМСТВЕННЫЙ
  • ПОДВЕДУ
  • ПОДВЕЗЕННЫЙ
  • ПОДВЕЗТИ
  • ПОДВЕИВАТЬ
  • ПОДВЕЙ
  • ПОДВЕЛ
  • ПОДВЕНЕЧНЫЙ
  • ПОДВЕРГАТЬ
  • ПОДВЕРГАТЬСЯ
  • ПОДВЕРГНУТЫЙ
  • ПОДВЕРГНУТЬ
  • ПОДВЕРГНУТЬСЯ
  • ПОДВЕРЖЕННЫЙ
  • ПОДВЕРНУТЫЙ
  • ПОДВЕРНУТЬ
  • ПОДВЕРНУТЬСЯ
  • ПОДВЕРСТАННЫЙ
  • ПОДВЕРСТАТЬ
  • ПОДВЕРСТАЧЬЕ
  • ПОДВЕРСТКА
  • ПОДВЕРСТЫВАТЬ
  • ПОДВЕРСТЫВАТЬСЯ
  • ПОДВЕРТЕТЬ
  • ПОДВЕРТКА
  • ПОДВЕРТОЧНЫЙ
  • ПОДВЕРТЫВАТЬ
  • ПОДВЕРТЫВАТЬСЯ
  • ПОДВЕРЧЕННЫЙ
  • ПОДВЕРЧУ
  • ПОДВЕРШЕННЫЙ
  • ПОДВЕРШИВАТЬ
  • ПОДВЕРШИВАТЬСЯ
  • ПОДВЕРШИТЬ
  • ПОДВЕРШНЫЙ
  • ПОДВЕС
  • ПОДВЕСЕЛЬНИК
  • ПОДВЕСЕЛЬНЫЙ
  • ПОДВЕСИТЬ
  • ПОДВЕСИТЬСЯ
  • ПОДВЕСКА
  • ПОДВЕСНОЙ
  • ПОДВЕСОК
  • ПОДВЕСОЧЕК
  • ПОДВЕСОЧКА
  • ПОДВЕСОЧНЫЙ
  • ПОДВЕСОЧНЫЙ
  • ПОДВЕСТИ
  • ПОДВЕТРЕННЫЙ
  • ПОДВЕШЕННЫЙ
  • ПОДВЕШИВАТЬ
  • ПОДВЕШИВАТЬСЯ
  • ПОДВЕШУ
  • ПОДВЕЯТЬ
  • ПОДВЗДОШНЫЙ
  • ПОДВИВАТЬ
  • ПОДВИВАТЬСЯ
  • ПОДВИВКА
  • ПОДВИГ
  • ПОДВИГАТЬ
  • ПОДВИГАТЬ
  • ПОДВИГАТЬСЯ
  • ПОДВИГАТЬСЯ
  • ПОДВИГНУТЫЙ
  • ПОДВИГНУТЬ
  • ПОДВИГНУТЬСЯ
  • ПОДВИД
  • ПОДВИЖКА
  • ПОДВИЖНИК
  • ПОДВИЖНИЦА
  • ПОДВИЖНИЧЕСКИЙ
  • ПОДВИЖНИЧЕСТВО
  • ПОДВИЖНОГРУДЫЕ
  • ПОДВИЖНОЙ
  • ПОДВИЖНОСТЬ
  • ПОДВИЖНЫЙ
  • ПОДВИЗАТЬСЯ
  • ПОДВИЛИВАТЬ
  • ПОДВИНТИТЬ
  • ПОДВИНУТЫЙ
  • ПОДВИНУТЬ
  • ПОДВИНУТЬСЯ
  • ПОДВИНЧЕННЫЙ
  • ПОДВИНЧИВАТЬ
  • ПОДВИНЧИВАТЬСЯ
  • ПОДВИНЧУ
  • ПОДВИРАТЬ
  • ПОДВИТОЙ
  • ПОДВИТЫЙ
  • ПОДВИТЬ
  • ПОДВИТЬСЯ
  • ПОДВИШЕНЬ
  • ПОДВЛАСТНОСТЬ
  • ПОДВЛАСТНЫЙ
  • ПОДВОД
  • ПОДВОДА
  • ПОДВОДИТЬ
  • ПОДВОДИТЬСЯ
  • ПОДВОДКА
  • ПОДВОДНИК
  • ПОДВОДНИЧАТЬ
  • ПОДВОДНЫЙ
  • ПОДВОДНЫЙ
  • ПОДВОДЧИК
  • ПОДВОЖУ
  • ПОДВОЗ
  • ПОДВОЗИТЬ
  • ПОДВОЗИТЬСЯ
  • ПОДВОЗКА
  • ПОДВОЗНЫЙ
  • ПОДВОЗЧИК
  • ПОДВОЙ
  • ПОДВОЛАКИВАТЬ
  • ПОДВОЛАКИВАТЬСЯ
  • ПОДВОЛОК
  • ПОДВОЛОКА
  • ПОДВОЛОКУ
  • ПОДВОЛОЧЕННЫЙ
  • ПОДВОЛОЧИТЬ
  • ПОДВОЛОЧЬ
  • ПОДВОРАЧИВАТЬ
  • ПОДВОРАЧИВАТЬСЯ
  • ПОДВОРНЫЙ
  • ПОДВОРОТИТЬ
  • ПОДВОРОТИТЬСЯ
  • ПОДВОРОТНЯ
  • ПОДВОРОЧЕННЫЙ
  • ПОДВОРОЧУ
  • ПОДВОРЬЕ
  • ПОДВОСТРИТЬ
  • ПОДВОХ
  • ПОДВОЩЕННЫЙ
  • ПОДВОЩИТЬ
  • ПОДВОЮ
  • ПОДВЫВАТЬ
  • ПОДВЫВИХ
  • ПОДВЫПЕЙ
  • ПОДВЫПИТЬ
  • ПОДВЫСИТЬ
  • ПОДВЫСЬ
  • ПОДВЫТЬ
  • ПОДВЫШАТЬ
  • ПОДВЫШЕННЫЙ
  • ПОДВЫШУ
  • ПОДВЯЖУ
  • ПОДВЯЗАННЫЙ
  • ПОДВЯЗАТЬ
  • ПОДВЯЗАТЬСЯ
  • ПОДВЯЗКА
  • ПОДВЯЗНИК
  • ПОДВЯЗНОЙ
  • ПОДВЯЗОЧНЫЙ
  • ПОДВЯЗЫВАТЬ
  • ПОДВЯЗЫВАТЬСЯ
  • ПОДГАДАТЬ
  • ПОДГАДИТЬ
  • ПОДГАДЫВАТЬ
  • ПОДГАЖИВАТЬ
  • ПОДГАЖУ
  • ПОДГИБ
  • ПОДГИБАТЬ
  • ПОДГИБАТЬСЯ
  • ПОДГИБНОЙ
  • ПОДГЛАДИТЬ
  • ПОДГЛАДЫВАТЬ
  • ПОДГЛАЖЕННЫЙ
  • ПОДГЛАЖИВАТЬ
  • ПОДГЛАЖИВАТЬСЯ
  • ПОДГЛАЖУ
  • ПОДГЛАЗНИЧНЫЙ
  • ПОДГЛАЗНЫЙ
  • ПОДГЛАЗЬЕ
  • ПОДГЛОДАННЫЙ
  • ПОДГЛОДАТЬ
  • ПОДГЛОЖУ
  • ПОДГЛЯДЕТЬ
  • ПОДГЛЯДЫВАТЬ
  • ПОДГЛЯЖУ
  • ПОДГНАИВАТЬ
  • ПОДГНАИВАТЬСЯ
  • ПОДГНЕТ
  • ПОДГНЕТКА
  • ПОДГНИВАТЬ
  • ПОДГНИТЬ
  • ПОДГНОЕННЫЙ
  • ПОДГНОИТЬ
  • ПОДГОВАРИВАТЬ
  • ПОДГОВАРИВАТЬСЯ
  • ПОДГОВОР
  • ПОДГОВОРЕННЫЙ
  • ПОДГОВОРИТЬ
  • ПОДГОВОРИТЬСЯ
  • ПОДГОВОРЩИК
  • ПОДГОВОРЩИЦА
  • ПОДГОЛОВНИК
  • ПОДГОЛОВНЫЙ
  • ПОДГОЛОВОК
  • ПОДГОЛОВЬЕ
  • ПОДГОЛОСОК
  • ПОДГОН
  • ПОДГОНКА
  • ПОДГОННЫЙ
  • ПОДГОНЩИК
  • ПОДГОНЯТЬ
  • ПОДГОНЯТЬСЯ
  • ПОДГОРАЖИВАТЬ
  • ПОДГОРАТЬ
  • ПОДГОРЕЛЫЙ
  • ПОДГОРЕТЬ
  • ПОДГОРНЫЙ
  • ПОДГОРОДИТЬ
  • ПОДГОРОДНЫЙ
  • ПОДГОРОЖЕННЫЙ
  • ПОДГОРОЖУ
  • ПОДГОРЬЕ
  • ПОДГОТАВЛИВАТЬ
  • ПОДГОТАВЛИВАТЬСЯ
  • ПОДГОТОВИТЕЛЬНЫЙ
  • ПОДГОТОВИТЬ
  • ПОДГОТОВИТЬСЯ
  • ПОДГОТОВКА
  • ПОДГОТОВЛЕННОСТЬ
  • ПОДГОТОВЛЕННЫЙ
  • ПОДГОТОВЛЯТЬ
  • ПОДГОТОВЛЯТЬСЯ
  • ПОДГРЕБ
  • ПОДГРЕБ
  • ПОДГРЕБАТЬ
  • ПОДГРЕБАТЬСЯ
  • ПОДГРЕБЕННЫЙ
  • ПОДГРЕБКА
  • ПОДГРЕБНОЙ
  • ПОДГРЕБУ
  • ПОДГРЕБЬЕ
  • ПОДГРЕСТИ
  • ПОДГРЕСТИСЬ
  • ПОДГРИФОК
  • ПОДГРУДНЫЙ
  • ПОДГРУДОК
  • ПОДГРУЖАТЬ
  • ПОДГРУЖЕННЫЙ
  • ПОДГРУЖЕННЫЙ
  • ПОДГРУЖУ
  • ПОДГРУЗДЬ
  • ПОДГРУЗИТЬ
  • ПОДГРУППА
  • ПОДГУБНЫЙ
  • ПОДГУЗНИК
  • ПОДГУЗОК
  • ПОДГУЛИВАТЬ
  • ПОДГУЛЯТЬ
  • ПОДДАВАЛА
  • ПОДДАВАТЬ
  • ПОДДАВАТЬСЯ
  • ПОДДАВИТЬ
  • ПОДДАВЛЕННЫЙ
  • ПОДДАВЛИВАТЬ
  • ПОДДАВОК
  • ПОДДАДИМ
  • ПОДДАКИВАТЬ
  • ПОДДАКНУТЬ
  • ПОДДАЛБЛИВАТЬ
  • ПОДДАЛБЛИВАТЬСЯ
  • ПОДДАМ
  • ПОДДАННАЯ
  • ПОДДАННЫЙ
  • ПОДДАНСТВО
  • ПОДДАСТ
  • ПОДДАТЬ
  • ПОДДАТЬСЯ
  • ПОДДАЧА
  • ПОДДАШЬ
  • ПОДДАЮ
  • ПОДДВИГАТЬ
  • ПОДДВИЖНОЙ
  • ПОДДВИНУТЫЙ
  • ПОДДВИНУТЬ
  • ПОДДЕВ
  • ПОДДЕВАТЬ
  • ПОДДЕВАТЬСЯ
  • ПОДДЕВКА
  • ПОДДЕВОЧНЫЙ
  • ПОДДЕДЮЛИТЬ
  • ПОДДЕЛАННЫЙ
  • ПОДДЕЛАТЬ
  • ПОДДЕЛАТЬСЯ
  • ПОДДЕЛКА
  • ПОДДЕЛЫВАТЕЛЬ
  • ПОДДЕЛЫВАТЬ
  • ПОДДЕЛЫВАТЬСЯ
  • ПОДДЕЛЬНОСТЬ
  • ПОДДЕЛЬНЫЙ
  • ПОДДЕНУ
  • ПОДДЕРГИВАТЬ
  • ПОДДЕРЖАНИЕ
  • ПОДДЕРЖАННЫЙ
  • ПОДДЕРЖАТЬ
  • ПОДДЕРЖИВАТЬ
  • ПОДДЕРЖИВАТЬСЯ
  • ПОДДЕРЖКА
  • ПОДДЕРНУТЫЙ
  • ПОДДЕРНУТЬ
  • ПОДДЕТЫЙ
  • ПОДДЕТЬ
  • ПОДДИР
  • ПОДДИРАТЬ
  • ПОДДИРАТЬСЯ
  • ПОДДИРКА
  • ПОДДИРЩИК
  • ПОДДОЛБИТЬ
  • ПОДДОЛБЛЕННЫЙ
  • ПОДДОМИНАНТА
  • ПОДДОН
  • ПОДДОННИК
  • ПОДДОННЫЙ
  • ПОДДОНОК
  • ПОДДРАЗНИВАТЬ
  • ПОДДРАЗНИТЬ
  • ПОДДУБЕНЬ
  • ПОДДУВАЛО
  • ПОДДУВАТЬ
  • ПОДДУЖНЫЙ
  • ПОДДУТЬ
  • ПОДЕВАННЫЙ
  • ПОДЕВАТЬ
  • ПОДЕЙСТВОВАТЬ
  • ПОДЕКАДНЫЙ
  • ПОДЕЛАТЬ
  • ПОДЕЛЕННЫЙ
  • ПОДЕЛИТЬ
  • ПОДЕЛИТЬСЯ
  • ПОДЕЛКА
  • ПОДЕЛОМ
  • ПОДЕЛОЧНЫЙ
  • ПОДЕЛЫВАТЬ
  • ПОДЕНКА
  • ПОДЕНКА
  • ПОДЕННЫЙ
  • ПОДЕНЩИК
  • ПОДЕНЩИНА
  • ПОДЕНЩИЦА
  • ПОДЕПЕШНЫЙ
  • ПОДЕРГАННЫЙ
  • ПОДЕРГАТЬ
  • ПОДЕРГАТЬСЯ
  • ПОДЕРГИВАНИЕ
  • ПОДЕРГИВАТЬ
  • ПОДЕРГИВАТЬСЯ
  • ПОДЕРЖАНИЕ
  • ПОДЕРЖАННЫЙ
  • ПОДЕРЖАННЫЙ
  • ПОДЕРЖАНЫЙ
  • ПОДЕРЖАТЬ
  • ПОДЕРЖАТЬСЯ
  • ПОДЕРНУТЫЙ
  • ПОДЕРНУТЬ
  • ПОДЕРНУТЬ
  • ПОДЕРНУТЬСЯ
  • ПОДЕРУ
  • ПОДЕСТА
  • ПОДЕШЕВЕТЬ
  • ПОДЖАРЕННЫЙ
  • ПОДЖАРИВАТЬ
  • ПОДЖАРИВАТЬСЯ
  • ПОДЖАРИСТЫЙ
  • ПОДЖАРИТЬ
  • ПОДЖАРИТЬСЯ
  • ПОДЖАРКА
  • ПОДЖАРЫЙ
  • ПОДЖАТЫЙ
  • ПОДЖАТЫЙ
  • ПОДЖАТЬ
  • ПОДЖАТЬ
  • ПОДЖЕГ
  • ПОДЖЕЛУДОЧНЫЙ
  • ПОДЖЕЧЬ
  • ПОДЖИВАТЬ
  • ПОДЖИВИТЬ
  • ПОДЖИВЛЕННЫЙ
  • ПОДЖИВЛЯТЬ
  • ПОДЖИВЛЯТЬСЯ
  • ПОДЖИВУ
  • ПОДЖИГАТЕЛЬ
  • ПОДЖИГАТЕЛЬСКИЙ
  • ПОДЖИГАТЕЛЬСТВО
  • ПОДЖИГАТЬ
  • ПОДЖИГАТЬСЯ
  • ПОДЖИДАТЬ
  • ПОДЖИЛКИ
  • ПОДЖИМАТЬ
  • ПОДЖИМАТЬСЯ
  • ПОДЖИНАТЬ
  • ПОДЖИНАТЬСЯ
  • ПОДЖИТЬ
  • ПОДЖОГ
  • ПОДЗАБОРНИК
  • ПОДЗАБОРНЫЙ
  • ПОДЗАБУДУ
  • ПОДЗАБЫВАТЬ
  • ПОДЗАБЫТЫЙ
  • ПОДЗАБЫТЬ
  • ПОДЗАГОЛОВОК
  • ПОДЗАГОЛОВОЧНЫЙ
  • ПОДЗАДОРЕННЫЙ
  • ПОДЗАДОРИВАТЬ
  • ПОДЗАДОРИВАТЬСЯ
  • ПОДЗАДОРИТЬ
  • ПОДЗАКУСИТЬ
  • ПОДЗАКУШУ
  • ПОДЗАРАБОТАТЬ
  • ПОДЗАТЫЛОК
  • ПОДЗАТЫЛЬНИК
  • ПОДЗАЩИТНАЯ
  • ПОДЗАЩИТНЫЙ
  • ПОДЗЕМ
  • ПОДЗЕМЕЛЬЕ
  • ПОДЗЕМКА
  • ПОДЗЕМНЫЙ
  • ПОДЗЕМОК
  • ПОДЗЕРКАЛЬНИК
  • ПОДЗЕРКАЛЬНЫЙ
  • ПОДЗОВУ
  • ПОДЗОЛ
  • ПОДЗОЛИСТЫЙ
  • ПОДЗОЛООБРАЗОВАНИЕ
  • ПОДЗОЛЬНЫЙ
  • ПОДЗОР
  • ПОДЗОРНЫЙ
  • ПОДЗУБРЕННЫЙ
  • ПОДЗУБРЕННЫЙ
  • ПОДЗУБРИВАТЬ
  • ПОДЗУБРИВАТЬ
  • ПОДЗУБРИВАТЬСЯ
  • ПОДЗУБРИВАТЬСЯ
  • ПОДЗУБРИТЬ
  • ПОДЗУБРИТЬ
  • ПОДЗУДИТЬ
  • ПОДЗУЖЕННЫЙ
  • ПОДЗУЖИВАТЬ
  • ПОДЗУЖИВАТЬСЯ
  • ПОДЗУЖУ
  • ПОДЗЫВАТЬ
  • ПОДЗЫВАТЬСЯ
  • ПОДИ
  • ПОДИВИТЬ
  • ПОДИВИТЬСЯ
  • ПОДИЙ
  • ПОДИРАТЬ
  • ПОДИУМ
  • ПОДИЧАТЬ
  • ПОДИЧИТЬСЯ
  • ПОДКАДИТЬ
  • ПОДКАЖУ
  • ПОДКАЛЕННЫЙ
  • ПОДКАЛИВАТЬ
  • ПОДКАЛИВАТЬСЯ
  • ПОДКАЛИТЬ
  • ПОДКАЛКА
  • ПОДКАЛЫВАТЬ
  • ПОДКАЛЫВАТЬСЯ
  • ПОДКАМЕННЫЙ
  • ПОДКАМЕНЩИК
  • ПОДКАНДАЛЬНИКИ
  • ПОДКАНЦЕЛЯРИСТ
  • ПОДКАПАННЫЙ
  • ПОДКАПАТЬ
  • ПОДКАПНУТЬ
  • ПОДКАПЧИВАТЬ
  • ПОДКАПЧИВАТЬСЯ
  • ПОДКАПЫВАТЬ
  • ПОДКАПЫВАТЬСЯ
  • ПОДКАПЫВАТЬСЯ
  • ПОДКАРАУЛЕННЫЙ
  • ПОДКАРАУЛИВАТЬ
  • ПОДКАРАУЛИВАТЬСЯ
  • ПОДКАРАУЛИТЬ
  • ПОДКАРМЛИВАТЬ
  • ПОДКАРМЛИВАТЬСЯ
  • ПОДКАТАННЫЙ
  • ПОДКАТАТЬ
  • ПОДКАТИТЬ
  • ПОДКАТИТЬСЯ
  • ПОДКАТКА
  • ПОДКАТЫВАТЬ
  • ПОДКАТЫВАТЬСЯ
  • ПОДКАЧАННЫЙ
  • ПОДКАЧАТЬ
  • ПОДКАЧАТЬСЯ
  • ПОДКАЧЕННЫЙ
  • ПОДКАЧИВАТЬ
  • ПОДКАЧИВАТЬСЯ
  • ПОДКАЧКА
  • ПОДКАЧУ
  • ПОДКАШИВАТЬ
  • ПОДКАШИВАТЬСЯ
  • ПОДКАШЛИВАТЬ
  • ПОДКАШЛЯНУТЬ
  • ПОДКВАСИТЬ
  • ПОДКВАСИТЬСЯ
  • ПОДКВАСКА
  • ПОДКВАШЕННЫЙ
  • ПОДКВАШИВАТЬ
  • ПОДКВАШИВАТЬСЯ
  • ПОДКВАШУ
  • ПОДКИДАННЫЙ
  • ПОДКИДАТЬ
  • ПОДКИДКА
  • ПОДКИДНОЙ
  • ПОДКИДЫВАТЬ
  • ПОДКИДЫВАТЬСЯ
  • ПОДКИДЫШ
  • ПОДКИНУТЫЙ
  • ПОДКИНУТЬ
  • ПОДКИПЯТИТЬ
  • ПОДКИПЯЧЕННЫЙ
  • ПОДКИПЯЧУ
  • ПОДКЛАДАТЬ
  • ПОДКЛАДКА
  • ПОДКЛАДНОЙ
  • ПОДКЛАДОЧНЫЙ
  • ПОДКЛАДЫВАТЬ
  • ПОДКЛАДЫВАТЬСЯ
  • ПОДКЛАСС
  • ПОДКЛЕВАННЫЙ
  • ПОДКЛЕВАТЬ
  • ПОДКЛЕВЫВАТЬ
  • ПОДКЛЕВЫВАТЬСЯ
  • ПОДКЛЕЕННЫЙ
  • ПОДКЛЕИВАТЬ
  • ПОДКЛЕИВАТЬСЯ
  • ПОДКЛЕИТЬ
  • ПОДКЛЕЙКА
  • ПОДКЛЕПАННЫЙ
  • ПОДКЛЕПАТЬ
  • ПОДКЛЕПКА
  • ПОДКЛЕПЫВАТЬ
  • ПОДКЛЕПЫВАТЬСЯ
  • ПОДКЛЕТ
  • ПОДКЛЕТЬ
  • ПОДКЛИНЕННЫЙ
  • ПОДКЛИНИВАТЬ
  • ПОДКЛИНИВАТЬСЯ
  • ПОДКЛИНИТЬ
  • ПОДКЛЮЧИЧНЫЙ
  • ПОДКЛЮЮ
  • ПОДКОВА
  • ПОДКОВАННЫЙ
  • ПОДКОВАТЬ
  • ПОДКОВАТЬСЯ
  • ПОДКОВКА
  • ПОДКОВНЫЙ
  • ПОДКОВОНОС
  • ПОДКОВООБРАЗНЫЙ
  • ПОДКОВЫВАТЬ
  • ПОДКОВЫВАТЬСЯ
  • ПОДКОВЫЛИВАТЬ
  • ПОДКОВЫЛЯТЬ
  • ПОДКОВЫРИВАТЬ
  • ПОДКОВЫРИВАТЬСЯ
  • ПОДКОВЫРКА
  • ПОДКОВЫРНУТЫЙ
  • ПОДКОВЫРНУТЬ
  • ПОДКОВЫРЯННЫЙ
  • ПОДКОВЫРЯТЬ
  • ПОДКОЖНЫЙ
  • ПОДКОЛАЧИВАТЬ
  • ПОДКОЛАЧИВАТЬСЯ
  • ПОДКОЛЕННЫЙ
  • ПОДКОЛКА
  • ПОДКОЛОДНЫЙ
  • ПОДКОЛОТИТЬ
  • ПОДКОЛОТЫЙ
  • ПОДКОЛОТЬ
  • ПОДКОЛОЧЕННЫЙ
  • ПОДКОЛОЧУ
  • ПОДКОЛУПНУТЫЙ
  • ПОДКОЛУПНУТЬ
  • ПОДКОЛУПЫВАТЬ
  • ПОДКОМИССИЯ
  • ПОДКОНТРОЛЬНЫЙ
  • ПОДКОНЮШИЙ
  • ПОДКОП
  • ПОДКОПАННЫЙ
  • ПОДКОПАТЬ
  • ПОДКОПАТЬСЯ
  • ПОДКОПНЫЙ
  • ПОДКОПТИТЬ
  • ПОДКОПЧЕННЫЙ
  • ПОДКОПЧУ
  • ПОДКОРЕННОЙ
  • ПОДКОРЕННЫЙ
  • ПОДКОРКОВЫЙ
  • ПОДКОРМ
  • ПОДКОРМИТЬ
  • ПОДКОРМИТЬСЯ
  • ПОДКОРМКА
  • ПОДКОРМЛЕННЫЙ
  • ПОДКОС
  • ПОДКОСИНА
  • ПОДКОСИТЬ
  • ПОДКОСИТЬСЯ
  • ПОДКОСКА
  • ПОДКОСОК
  • ПОДКОСТНЫЙ
  • ПОДКОШЕННЫЙ
  • ПОДКОШУ
  • ПОДКРАДУСЬ
  • ПОДКРАДЫВАТЬСЯ
  • ПОДКРАИВАТЬ
  • ПОДКРАИВАТЬСЯ
  • ПОДКРАСИТЬ
  • ПОДКРАСИТЬСЯ
  • ПОДКРАСКА
  • ПОДКРАСТЬСЯ
  • ПОДКРАШЕННЫЙ
  • ПОДКРАШИВАТЬ
  • ПОДКРАШИВАТЬСЯ
  • ПОДКРАШУ
  • ПОДКРЕПИТЬ
  • ПОДКРЕПИТЬСЯ
  • ПОДКРЕПЛЕНИЕ
  • ПОДКРЕПЛЕННЫЙ
  • ПОДКРЕПЛЯТЬ
  • ПОДКРЕПЛЯТЬСЯ
  • ПОДКРОЕННЫЙ
  • ПОДКРОИТЬ
  • ПОДКРУГЛЕННЫЙ
  • ПОДКРУГЛИТЬ
  • ПОДКРУГЛЯТЬ
  • ПОДКРУТИТЬ
  • ПОДКРУТИТЬСЯ
  • ПОДКРУЧЕННЫЙ
  • ПОДКРУЧИВАТЬ
  • ПОДКРУЧИВАТЬСЯ
  • ПОДКРУЧУ
  • ПОДКРЫЛЬНЫЙ
  • ПОДКУЗЬМИТЬ
  • ПОДКУЛАЧНИК
  • ПОДКУП
  • ПОДКУПАТЬ
  • ПОДКУПАТЬСЯ
  • ПОДКУПИТЬ
  • ПОДКУПЛЕННЫЙ
  • ПОДКУПНОЙ
  • ПОДКУПЩИК
  • ПОДКУРЕННЫЙ
  • ПОДКУРИВАТЬ
  • ПОДКУРИВАТЬСЯ
  • ПОДКУРИТЬ
  • ПОДКУРЩИК
  • ПОДКУСИТЬ
  • ПОДКУСКА
  • ПОДКУСЫВАТЬ
  • ПОДКУСЫВАТЬСЯ
  • ПОДКУШАННЫЙ
  • ПОДКУШАТЬ
  • ПОДКУШЕННЫЙ
  • ПОДКУШИВАТЬ
  • ПОДКУШИВАТЬСЯ
  • ПОДКУШУ
  • ПОДКУЮ
  • ПОДЛАВЛИВАТЬ
  • ПОДЛАВЛИВАТЬСЯ
  • ПОДЛАВОК
  • ПОДЛАВОЧНЫЙ
  • ПОДЛАДИТЬ
  • ПОДЛАДИТЬСЯ
  • ПОДЛАЖЕННЫЙ
  • ПОДЛАЖИВАТЬ
  • ПОДЛАЖИВАТЬСЯ
  • ПОДЛАЖУ
  • ПОДЛАЗ
  • ПОДЛАЗА
  • ПОДЛАИВАТЬ
  • ПОДЛАКИРОВАННЫЙ
  • ПОДЛАКИРОВАТЬ
  • ПОДЛАКИРОВЫВАТЬ
  • ПОДЛАКИРОВЫВАТЬСЯ
  • ПОДЛАМЫВАТЬ
  • ПОДЛАМЫВАТЬСЯ
  • ПОДЛАСТИТЬСЯ
  • ПОДЛАТАННЫЙ
  • ПОДЛАТАТЬ
  • ПОДЛАТЫВАТЬ
  • ПОДЛАТЫВАТЬСЯ
  • ПОДЛАЩИВАТЬСЯ
  • ПОДЛАЩУСЬ
  • ПОДЛЕ
  • ПОДЛЕГ
  • ПОДЛЕГАТЬ
  • ПОДЛЕГОЧНЫЙ
  • ПОДЛЕДЕНЕТЬ
  • ПОДЛЕДНИК
  • ПОДЛЕДНЫЙ
  • ПОДЛЕЖАТЬ
  • ПОДЛЕЖАЩЕЕ
  • ПОДЛЕЖАЩИЙ
  • ПОДЛЕЗАТЬ
  • ПОДЛЕЗТЬ
  • ПОДЛЕЙ
  • ПОДЛЕКАРЬ
  • ПОДЛЕНЬКИЙ
  • ПОДЛЕПЕСТНЫЙ
  • ПОДЛЕПИТЬ
  • ПОДЛЕПЛЕННЫЙ
  • ПОДЛЕПЛЯТЬ
  • ПОДЛЕПЛЯТЬСЯ
  • ПОДЛЕСОК
  • ПОДЛЕСТИТЬСЯ
  • ПОДЛЕСЬЕ
  • ПОДЛЕТ
  • ПОДЛЕТАТЬ
  • ПОДЛЕТЕТЬ
  • ПОДЛЕЦ
  • ПОДЛЕЧЕННЫЙ
  • ПОДЛЕЧИВАТЬ
  • ПОДЛЕЧИВАТЬСЯ
  • ПОДЛЕЧИТЬ
  • ПОДЛЕЧИТЬСЯ
  • ПОДЛЕЧУ
  • ПОДЛЕЧУ
  • ПОДЛЕЧЬ
  • ПОДЛЕЩ
  • ПОДЛЕЩАТЬСЯ
  • ПОДЛЕЩИК
  • ПОДЛЕЩУСЬ
  • ПОДЛИВА
  • ПОДЛИВАТЬ
  • ПОДЛИВАТЬСЯ
  • ПОДЛИВКА
  • ПОДЛИВНОЙ
  • ПОДЛИЖУ
  • ПОДЛИЗА
  • ПОДЛИЗАННЫЙ
  • ПОДЛИЗАТЬ
  • ПОДЛИЗАТЬСЯ
  • ПОДЛИЗЫВАТЬ
  • ПОДЛИЗЫВАТЬСЯ
  • ПОДЛИННИК
  • ПОДЛИННО
  • ПОДЛИННОСТЬ
  • ПОДЛИННЫЙ
  • ПОДЛИНЬ
  • ПОДЛИНЯТЬ
  • ПОДЛИПАЛА
  • ПОДЛИПАТЬ
  • ПОДЛИПНУТЬ
  • ПОДЛИСОК
  • ПОДЛИТОЙ
  • ПОДЛИТЫЙ
  • ПОДЛИТЬ
  • ПОДЛИТЬСЯ
  • ПОДЛИЧАТЬ
  • ПОДЛОБЬЕ
  • ПОДЛОВИТЬ
  • ПОДЛОВЧИТЬСЯ
  • ПОДЛОГ
  • ПОДЛОДКА
  • ПОДЛОЖЕННЫЙ
  • ПОДЛОЖЕЧНЫЙ
  • ПОДЛОЖИТЬ
  • ПОДЛОЖНОСТЬ
  • ПОДЛОЖНЫЙ
  • ПОДЛОКОТНИК
  • ПОДЛОМАТЬ
  • ПОДЛОМИТЬ
  • ПОДЛОМИТЬСЯ
  • ПОДЛОМЛЕННЫЙ
  • ПОДЛОПАСТНЫЙ
  • ПОДЛОСТЬ
  • ПОДЛУННЫЙ
  • ПОДЛУПИТЬ
  • ПОДЛУПЛЕННЫЙ
  • ПОДЛУПЛИВАТЬ
  • ПОДЛУЩЕННЫЙ
  • ПОДЛУЩИВАТЬ
  • ПОДЛУЩИТЬ
  • ПОДЛЫЙ
  • ПОДЛЮБЛИВАТЬ
  • ПОДЛЮГА
  • ПОДЛЯГУ
  • ПОДЛЯЖЕШЬ
  • ПОДЛЯНКА
  • ПОДЛЯТИНА
  • ПОДМАЖУ
  • ПОДМАЗАННЫЙ
  • ПОДМАЗАТЬ
  • ПОДМАЗАТЬСЯ
  • ПОДМАЗКА
  • ПОДМАЗЫВАТЬ
  • ПОДМАЗЫВАТЬСЯ
  • ПОДМАЛЕВАННЫЙ
  • ПОДМАЛЕВАТЬ
  • ПОДМАЛЕВКА
  • ПОДМАЛЕВОК
  • ПОДМАЛЕВЫВАТЬ
  • ПОДМАЛЕВЫВАТЬСЯ
  • ПОДМАЛЕННЫЙ
  • ПОДМАЛЫВАТЬ
  • ПОДМАЛЫВАТЬСЯ
  • ПОДМАНЕННЫЙ
  • ПОДМАНИВАТЬ
  • ПОДМАНИВАТЬСЯ
  • ПОДМАНИТЬ
  • ПОДМАРЕННИК
  • ПОДМАРИВАТЬ
  • ПОДМАРИВАТЬСЯ
  • ПОДМАСЛЕННЫЙ
  • ПОДМАСЛИВАТЬ
  • ПОДМАСЛИВАТЬСЯ
  • ПОДМАСЛИТЬ
  • ПОДМАСТЕР
  • ПОДМАСТЕРЬЕ
  • ПОДМАТЫВАТЬ
  • ПОДМАТЫВАТЬСЯ
  • ПОДМАХИВАТЬ
  • ПОДМАХИВАТЬСЯ
  • ПОДМАХНУТЬ
  • ПОДМАЧИВАТЬ
  • ПОДМАЧИВАТЬСЯ
  • ПОДМАЩИВАТЬ
  • ПОДМАЩИВАТЬСЯ
  • ПОДМЕЛ
  • ПОДМЕЛИТЬ
  • ПОДМЕЛЮ
  • ПОДМЕН
  • ПОДМЕНА
  • ПОДМЕНЕННЫЙ
  • ПОДМЕНИВАТЬ
  • ПОДМЕНИВАТЬСЯ
  • ПОДМЕНИТЬ
  • ПОДМЕНЯТЬ
  • ПОДМЕНЯТЬСЯ
  • ПОДМЕРЗАТЬ
  • ПОДМЕРЗНУТЬ
  • ПОДМЕСИТЬ
  • ПОДМЕСКА
  • ПОДМЕСТИ
  • ПОДМЕСЬ
  • ПОДМЕТАЛА
  • ПОДМЕТАЛЬЩИК
  • ПОДМЕТАЛЬЩИЦА
  • ПОДМЕТАННЫЙ
  • ПОДМЕТАТЬ
  • ПОДМЕТАТЬ
  • ПОДМЕТАТЬСЯ
  • ПОДМЕТЕННЫЙ
  • ПОДМЕТИТЬ
  • ПОДМЕТКА
  • ПОДМЕТНУТЬ
  • ПОДМЕТНЫЙ
  • ПОДМЕТОЧНЫЙ
  • ПОДМЕТУ
  • ПОДМЕТЫВАТЬ
  • ПОДМЕТЫВАТЬ
  • ПОДМЕТЫВАТЬСЯ
  • ПОДМЕТЫВАТЬСЯ
  • ПОДМЕЧАТЬ
  • ПОДМЕЧАТЬСЯ
  • ПОДМЕЧЕННЫЙ
  • ПОДМЕЧУ
  • ПОДМЕЧУ
  • ПОДМЕШАННЫЙ
  • ПОДМЕШАТЬ
  • ПОДМЕШЕННЫЙ
  • ПОДМЕШИВАТЬ
  • ПОДМЕШИВАТЬСЯ
  • ПОДМЕШУ
  • ПОДМИГИВАТЬ
  • ПОДМИГНУТЬ
  • ПОДМИНАТЬ
  • ПОДМИНАТЬСЯ
  • ПОДМОГ
  • ПОДМОГА
  • ПОДМОГАТЬ
  • ПОДМОГУ
  • ПОДМОЖЕШЬ
  • ПОДМОКАТЬ
  • ПОДМОКЛЫЙ
  • ПОДМОКНУТЬ
  • ПОДМОЛАЖИВАТЬ
  • ПОДМОЛАЖИВАТЬСЯ
  • ПОДМОЛОДИТЬ
  • ПОДМОЛОДИТЬСЯ
  • ПОДМОЛОЖЕННЫЙ
  • ПОДМОЛОЖЕННЫЙ
  • ПОДМОЛОЖУ
  • ПОДМОЛОТЫЙ
  • ПОДМОЛОТЬ
  • ПОДМОР
  • ПОДМОРАЖИВАТЬ
  • ПОДМОРАЖИВАТЬСЯ
  • ПОДМОРИТЬ
  • ПОДМОРИТЬСЯ
  • ПОДМОРОЖЕННЫЙ
  • ПОДМОРОЖУ
  • ПОДМОРОЗИТЬ
  • ПОДМОСКОВНЫЙ
  • ПОДМОСТИ
  • ПОДМОСТИТЬ
  • ПОДМОСТИТЬСЯ
  • ПОДМОСТКИ
  • ПОДМОТАННЫЙ
  • ПОДМОТАТЬ
  • ПОДМОТКА
  • ПОДМОЧЕННЫЙ
  • ПОДМОЧИТЬ
  • ПОДМОЧИТЬСЯ
  • ПОДМОЧЬ
  • ПОДМОЩЕННЫЙ
  • ПОДМОЩУ
  • ПОДМОЮ
  • ПОДМУРОВАННЫЙ
  • ПОДМУРОВАТЬ
  • ПОДМУРОВЫВАТЬ
  • ПОДМУРОВЫВАТЬСЯ
  • ПОДМЫВАТЬ
  • ПОДМЫВАТЬСЯ
  • ПОДМЫЛЕННЫЙ
  • ПОДМЫЛИВАТЬ
  • ПОДМЫЛИВАТЬСЯ
  • ПОДМЫЛИТЬ
  • ПОДМЫЛЬ
  • ПОДМЫТЫЙ
  • ПОДМЫТЬ
  • ПОДМЫТЬСЯ
  • ПОДМЫШЕЧНЫЙ
  • ПОДМЫШКА
  • ПОДМЫШНИК
  • ПОДМЯКАТЬ
  • ПОДМЯКНУТЬ
  • ПОДМЯТЫЙ
  • ПОДМЯТЬ
  • ПОДНАДЗОРНЫЙ
  • ПОДНАДУТЬ
  • ПОДНАЕМ
  • ПОДНАЖАТЬ
  • ПОДНАЖИМАТЬ
  • ПОДНАКУРИТЬ
  • ПОДНАНИМАТЕЛЬ
  • ПОДНАРНЫЙ
  • ПОДНАРЯД
  • ПОДНАТОРЕТЬ
  • ПОДНАЧАЛЬНЫЙ
  • ПОДНАШИВАТЬ
  • ПОДНАШИВАТЬСЯ
  • ПОДНЕБЕСНЫЙ
  • ПОДНЕБЕСЬЕ
  • ПОДНЕБЕСЬЮ
  • ПОДНЕВОЛЬНЫЙ
  • ПОДНЕСЕНИЕ
  • ПОДНЕСЕННЫЙ
  • ПОДНЕСТИ
  • ПОДНЕСТИСЬ
  • ПОДНЕСЬ
  • ПОДНИЖУ
  • ПОДНИЗАННЫЙ
  • ПОДНИЗАТЬ
  • ПОДНИЗЫВАТЬ
  • ПОДНИЗЫВАТЬСЯ
  • ПОДНИЗЬ
  • ПОДНИМАТЬ
  • ПОДНИМАТЬСЯ
  • ПОДНИМАТЬСЯ
  • ПОДНИМУ
  • ПОДНОВИТЬ
  • ПОДНОВИТЬСЯ
  • ПОДНОВЛЕННЫЙ
  • ПОДНОВЛЯТЬ
  • ПОДНОВЛЯТЬСЯ
  • ПОДНОГОТНАЯ
  • ПОДНОЖИЕ
  • ПОДНОЖКА
  • ПОДНОЖНЫЙ
  • ПОДНОС
  • ПОДНОСИТЕЛЬ
  • ПОДНОСИТЬ
  • ПОДНОСИТЬСЯ
  • ПОДНОСКА
  • ПОДНОСНЫЙ
  • ПОДНОСЧИК
  • ПОДНОШЕНИЕ
  • ПОДНОШУ
  • ПОДНЫРИВАТЬ
  • ПОДНЫРКА
  • ПОДНЫРНУТЬ
  • ПОДНЯТИЕ
  • ПОДНЯТЫЙ
  • ПОДНЯТЬ
  • ПОДНЯТЬСЯ
  • ПОДО
  • ПОДО...
  • ПОДОБАТЬ
  • ПОДОБАЮЩИЙ
  • ПОДОБИЕ
  • ПОДОБЛАЧНЫЙ
  • ПОДОБНО
  • ПОДОБНЫЙ
  • ПОДОБОСТРАСТИЕ
  • ПОДОБОСТРАСТНИЧАТЬ
  • ПОДОБОСТРАСТНОСТЬ
  • ПОДОБОСТРАСТНЫЙ
  • ПОДОБРАННЫЙ
  • ПОДОБРАТЬ
  • ПОДОБРАТЬСЯ
  • ПОДОБРЕТЬ
  • ПОДОБЬЮ
  • ПОДОВИК
  • ПОДОВРАННЫЙ
  • ПОДОВРАТЬ
  • ПОДОВЫЙ
  • ПОДОВЬЮ
  • ПОДОГ
  • ПОДОГНАННЫЙ
  • ПОДОГНАТЬ
  • ПОДОГНУТЫЙ
  • ПОДОГНУТЬ
  • ПОДОГНУТЬСЯ
  • ПОДОГРЕВ
  • ПОДОГРЕВАНИЕ
  • ПОДОГРЕВАТЕЛЬ
  • ПОДОГРЕВАТЕЛЬНЫЙ
  • ПОДОГРЕВАТЬ
  • ПОДОГРЕВАТЬСЯ
  • ПОДОГРЕВНЫЙ
  • ПОДОГРЕТЫЙ
  • ПОДОГРЕТЬ
  • ПОДОГРЕТЬСЯ
  • ПОДОДВИГАТЬ
  • ПОДОДВИГАТЬСЯ
  • ПОДОДВИНУТЫЙ
  • ПОДОДВИНУТЬ
  • ПОДОДВИНУТЬСЯ
  • ПОДОДЕЯЛЬНИК
  • ПОДОДРАННЫЙ
  • ПОДОДРАТЬ
  • ПОДОЕННЫЙ
  • ПОДОЖГУ
  • ПОДОЖДАТЬ
  • ПОДОЖЖЕННЫЙ
  • ПОДОЖЖЕШЬ
  • ПОДОЖМУ
  • ПОДОЖНУ
  • ПОДОЖОК
  • ПОДОЗВАННЫЙ
  • ПОДОЗВАТЬ
  • ПОДОЗРЕВАТЬ
  • ПОДОЗРЕВАТЬСЯ
  • ПОДОЗРЕНИЕ
  • ПОДОЗРЕТЬ
  • ПОДОЗРИТЕЛЬНОСТЬ
  • ПОДОЗРИТЕЛЬНЫЙ
  • ПОДОИТЬ
  • ПОДОЙДУ
  • ПОДОЙНИК
  • ПОДОЙТИ
  • ПОДОКОННИК
  • ПОДОКОНЬЕ
  • ПОДОЛ
  • ПОДОЛБИТЬ
  • ПОДОЛГУ
  • ПОДОЛЬСТИТЬСЯ
  • ПОДОЛЬЩАТЬСЯ
  • ПОДОЛЬЩУСЬ
  • ПОДОЛЬЮ
  • ПОДОМНУ
  • ПОДОМНЫЙ
  • ПОДОМОВНИЧАТЬ
  • ПОДОМОВЫЙ
  • ПОДОНКИ
  • ПОДОПЕЧЕК
  • ПОДОПЕЧНЫЙ
  • ПОДОПЕЧЬЕ
  • ПОДОПЛЕКА
  • ПОДОПРЕВАТЬ
  • ПОДОПРЕЛЫЙ
  • ПОДОПРЕТЬ
  • ПОДОПРУ
  • ПОДОПЫТНЫЙ
  • ПОДОПЬЮ
  • ПОДОРВАННЫЙ
  • ПОДОРВАТЬ
  • ПОДОРВАТЬСЯ
  • ПОДОРОЖАТЬ
  • ПОДОРОЖИТЬСЯ
  • ПОДОРОЖНАЯ
  • ПОДОРОЖНИК
  • ПОДОРОЖНЫЙ
  • ПОДОСАДОВАТЬ
  • ПОДОСИНА
  • ПОДОСИНОВИК
  • ПОДОСКА
  • ПОДОСЛАННЫЙ
  • ПОДОСЛАТЬ
  • ПОДОСНОВА
  • ПОДОСПЕТЬ
  • ПОДОСТЛАННЫЙ
  • ПОДОСТЛАТЬ
  • ПОДОСТРЕННЫЙ
  • ПОДОСТРИТЬ
  • ПОДОТКАННЫЙ
  • ПОДОТКАТЬ
  • ПОДОТКНУТЫЙ
  • ПОДОТКНУТЬ
  • ПОДОТКНУТЬСЯ
  • ПОДОТРУ
  • ПОДОТЧЕТ
  • ПОДОТЧЕТНЫЙ
  • ПОДОХНУТЬ
  • ПОДОХОДНЫЙ
  • ПОДОШВА
  • ПОДОШВЕННЫЙ
  • ПОДОШЕЛ
  • ПОДОШЛЮ
  • ПОДОШЬЮ
  • ПОДПАДАТЬ
  • ПОДПАДУ
  • ПОДПАИВАТЬ
  • ПОДПАИВАТЬ
  • ПОДПАИВАТЬСЯ
  • ПОДПАИВАТЬСЯ
  • ПОДПАЙКА
  • ПОДПАКОСТИТЬ
  • ПОДПАКОШУ
  • ПОДПАЛЕННЫЙ
  • ПОДПАЛЗЫВАТЬ
  • ПОДПАЛИВАТЬ
  • ПОДПАЛИВАТЬСЯ
  • ПОДПАЛИНА
  • ПОДПАЛИСТЫЙ
  • ПОДПАЛИТЬ
  • ПОДПАР
  • ПОДПАРЫВАТЬ
  • ПОДПАРЫВАТЬСЯ
  • ПОДПАСОК
  • ПОДПАСТЬ
  • ПОДПАХАННЫЙ
  • ПОДПАХАТЬ
  • ПОДПАХИВАТЬ
  • ПОДПАХИВАТЬ
  • ПОДПАХИВАТЬСЯ
  • ПОДПАШУ
  • ПОДПАЯННЫЙ
  • ПОДПАЯТЬ
  • ПОДПЕВАЛА
  • ПОДПЕВАТЬ
  • ПОДПЕЙ
  • ПОДПЕК
  • ПОДПЕК
  • ПОДПЕКАРЬ
  • ПОДПЕКАТЬ
  • ПОДПЕКАТЬСЯ
  • ПОДПЕКУ
  • ПОДПЕРЕМЫЧНЫЙ
  • ПОДПЕРЕТЬ
  • ПОДПЕРЕТЬСЯ
  • ПОДПЕРСЬЕ
  • ПОДПЕРТЫЙ
  • ПОДПЕТЬ
  • ПОДПЕЧАТАННЫЙ
  • ПОДПЕЧАТАТЬ
  • ПОДПЕЧАТЫВАТЬ
  • ПОДПЕЧАТЫВАТЬСЯ
  • ПОДПЕЧЕК
  • ПОДПЕЧЕННЫЙ
  • ПОДПЕЧЬ
  • ПОДПЕЧЬСЯ
  • ПОДПИЛЕННЫЙ
  • ПОДПИЛИВАТЬ
  • ПОДПИЛИВАТЬСЯ
  • ПОДПИЛИТЬ
  • ПОДПИЛКА
  • ПОДПИЛКОВЫЙ
  • ПОДПИЛОК
  • ПОДПИЛОЧНЫЙ
  • ПОДПИРАТЬ
  • ПОДПИРАТЬСЯ
  • ПОДПИС
  • ПОДПИСАНИЕ
  • ПОДПИСАННЫЙ
  • ПОДПИСАТЬ
  • ПОДПИСАТЬСЯ
  • ПОДПИСКА
  • ПОДПИСНОЙ
  • ПОДПИСЧИК
  • ПОДПИСЫВАТЬ
  • ПОДПИСЫВАТЬСЯ
  • ПОДПИСЬ
  • ПОДПИТИЕ
  • ПОДПИТЬ
  • ПОДПИХАТЬ
  • ПОДПИХИВАТЬ
  • ПОДПИХИВАТЬСЯ
  • ПОДПИХНУТЬ
  • ПОДПИШУ
  • ПОДПЛЕЛ
  • ПОДПЛЕСНЕВЕТЬ
  • ПОДПЛЕСНЕТЬ
  • ПОДПЛЕСТИ
  • ПОДПЛЕТАТЬ
  • ПОДПЛЕТАТЬСЯ
  • ПОДПЛЕТЕННЫЙ
  • ПОДПЛЕТИНА
  • ПОДПЛЕТУ
  • ПОДПЛЫВАТЬ
  • ПОДПЛЫТЬ
  • ПОДПЛЯСЫВАТЬ
  • ПОДПОЕННЫЙ
  • ПОДПОИТЬ
  • ПОДПОЛ
  • ПОДПОЛЗАТЬ
  • ПОДПОЛЗТИ
  • ПОДПОЛКОВНИК
  • ПОДПОЛКОВНИЦА
  • ПОДПОЛЬЕ
  • ПОДПОЛЬНЫЙ
  • ПОДПОЛЬЩИК
  • ПОДПОЛЬЩИНА
  • ПОДПОЛЬЩИЦА
  • ПОДПОР
  • ПОДПОРА
  • ПОДПОРКА
  • ПОДПОРНЫЙ
  • ПОДПОРОТЫЙ
  • ПОДПОРОТЬ
  • ПОДПОРОТЬСЯ
  • ПОДПОРУЧИК
  • ПОДПОЧВА
  • ПОДПОЧВЕННЫЙ
  • ПОДПОЧЕЧНЫЙ
  • ПОДПОЮ
  • ПОДПОЮ
  • ПОДПОЯСАННЫЙ
  • ПОДПОЯСАТЬ
  • ПОДПОЯСАТЬСЯ
  • ПОДПОЯСКА
  • ПОДПОЯСЫВАТЬ
  • ПОДПОЯСЫВАТЬСЯ
  • ПОДПОЯШУ
  • ПОДПРАВИТЬ
  • ПОДПРАВКА
  • ПОДПРАВЛЕННЫЙ
  • ПОДПРАВЛЯТЬ
  • ПОДПРАВЛЯТЬСЯ
  • ПОДПРАПОРЩИК
  • ПОДПРЕВАТЬ
  • ПОДПРУГА
  • ПОДПРЫГИВАТЬ
  • ПОДПРЫГНУТЬ
  • ПОДПРЯГАТЬ
  • ПОДПРЯГАТЬСЯ
  • ПОДПРЯГУ
  • ПОДПРЯЖЕННЫЙ
  • ПОДПРЯЖЕННЫЙ
  • ПОДПРЯЖЕШЬ
  • ПОДПРЯЖКА
  • ПОДПРЯТАННЫЙ
  • ПОДПРЯТАТЬ
  • ПОДПРЯТЫВАТЬ
  • ПОДПРЯТЫВАТЬСЯ
  • ПОДПРЯЧУ
  • ПОДПРЯЧЬ
  • ПОДПРЯЧЬСЯ
  • ПОДПУГНУТЫЙ
  • ПОДПУГНУТЬ
  • ПОДПУНКТ
  • ПОДПУСК
  • ПОДПУСКАТЬ
  • ПОДПУСКАТЬСЯ
  • ПОДПУСКНОЙ
  • ПОДПУСТИТЬ
  • ПОДПУТАННЫЙ
  • ПОДПУТАТЬ
  • ПОДПУТЫВАТЬ
  • ПОДПУШАТЬ
  • ПОДПУШАТЬСЯ
  • ПОДПУШЕННЫЙ
  • ПОДПУШИТЬ
  • ПОДПУШКА
  • ПОДПУШЬ
  • ПОДПУЩАТЬ
  • ПОДПУЩЕННЫЙ
  • ПОДПУЩУ
  • ПОДПЯТИТЬ
  • ПОДПЯТНИК
  • ПОДПЯТОЧНИК
  • ПОДПЯЧЕННЫЙ
  • ПОДПЯЧИВАТЬ
  • ПОДПЯЧИВАТЬСЯ
  • ПОДПЯЧУ
  • ПОДРАБАТЫВАТЬ
  • ПОДРАБАТЫВАТЬСЯ
  • ПОДРАБОТАННЫЙ
  • ПОДРАБОТАТЬ
  • ПОДРАБОТАТЬСЯ
  • ПОДРАБОТКА
  • ПОДРАВНИВАТЬ
  • ПОДРАГИВАТЬ
  • ПОДРАЖАНИЕ
  • ПОДРАЖАТЕЛЬ
  • ПОДРАЖАТЕЛЬНОСТЬ
  • ПОДРАЖАТЕЛЬНЫЙ
  • ПОДРАЖАТЬ
  • ПОДРАЗДЕЛ
  • ПОДРАЗДЕЛЕНИЕ
  • ПОДРАЗДЕЛЕННЫЙ
  • ПОДРАЗДЕЛИТЬ
  • ПОДРАЗДЕЛЯТЬ
  • ПОДРАЗДЕЛЯТЬСЯ
  • ПОДРАЗНЕННЫЙ
  • ПОДРАЗНИВАТЬ
  • ПОДРАЗНИТЬ
  • ПОДРАЗУМЕВАТЬ
  • ПОДРАЗУМЕВАТЬСЯ
  • ПОДРАЙОН
  • ПОДРАЙОННЫЙ
  • ПОДРАКУШЕЧНЫЙ
  • ПОДРАМНИК
  • ПОДРАМОК
  • ПОДРАНЕННЫЙ
  • ПОДРАНИВАТЬ
  • ПОДРАНИВАТЬСЯ
  • ПОДРАНИТЬ
  • ПОДРАННЫЙ
  • ПОДРАНОК
  • ПОДРАСТАНИЕ
  • ПОДРАСТАТЬ
  • ПОДРАСТИ
  • ПОДРАСТИТЬ
  • ПОДРАТЬ
  • ПОДРАТЬСЯ
  • ПОДРАЩЕННЫЙ
  • ПОДРАЩИВАТЬ
  • ПОДРАЩИВАТЬСЯ
  • ПОДРАЩУ
  • ПОДРЕБЕЗЖАТЬ
  • ПОДРЕБЕРНЫЙ
  • ПОДРЕБЕРЬЕ
  • ПОДРЕДИТЬ
  • ПОДРЕЖАТЬ
  • ПОДРЕЖЕННЫЙ
  • ПОДРЕЖУ
  • ПОДРЕЗ
  • ПОДРЕЗ
  • ПОДРЕЗАННЫЙ
  • ПОДРЕЗАТЬ
  • ПОДРЕЗАТЬ
  • ПОДРЕЗАТЬСЯ
  • ПОДРЕЗКА
  • ПОДРЕЗНИ
  • ПОДРЕЗНОЙ
  • ПОДРЕЗЧИК
  • ПОДРЕЗЫВАТЬ
  • ПОДРЕЗЫВАТЬСЯ
  • ПОДРЕЗЬ
  • ПОДРЕМАТЬ
  • ПОДРЕМОНТИРОВАННЫЙ
  • ПОДРЕМОНТИРОВАТЬ
  • ПОДРЕМЫВАТЬ
  • ПОДРЕССОРЕННЫЙ
  • ПОДРЕССОРИВАТЬ
  • ПОДРЕССОРИВАТЬСЯ
  • ПОДРЕССОРИТЬ
  • ПОДРЕССОРНИК
  • ПОДРЕШЕТИНА
  • ПОДРЕШЕТИТЬ
  • ПОДРЕШЕТНИК
  • ПОДРЕШЕЧЕННЫЙ
  • ПОДРЕШЕЧИВАТЬ
  • ПОДРЕШЕЧИВАТЬСЯ
  • ПОДРЕШЕЧУ
  • ПОДРИСОВАННЫЙ
  • ПОДРИСОВАТЬ
  • ПОДРИСОВЫВАТЬ
  • ПОДРИСОВЫВАТЬСЯ
  • ПОДРОБИТЬ
  • ПОДРОБНОСТЬ
  • ПОДРОБНЫЙ
  • ПОДРОВНЕННЫЙ
  • ПОДРОВНЯТЬ
  • ПОДРОГНУТЬ
  • ПОДРОЖАТЬ
  • ПОДРОС
  • ПОДРОСТ
  • ПОДРОСТКОВЫЙ
  • ПОДРОСТОК
  • ПОДРОСТОЧЕК
  • ПОДРОЩЕННЫЙ
  • ПОДРОЮ
  • ПОДРУБАТЬ
  • ПОДРУБАТЬСЯ
  • ПОДРУБИТЬ
  • ПОДРУБКА
  • ПОДРУБЛЕННЫЙ
  • ПОДРУБЛИВАТЬ
  • ПОДРУГА
  • ПОДРУЖЕЙНЫЙ
  • ПОДРУЖЕНЬКА
  • ПОДРУЖИТЬ
  • ПОДРУЖИТЬСЯ
  • ПОДРУЖКА
  • ПОДРУКАВНЫЙ
  • ПОДРУЛЕННЫЙ
  • ПОДРУЛИВАТЬ
  • ПОДРУЛИВАТЬСЯ
  • ПОДРУЛИТЬ
  • ПОДРУМЯНЕННЫЙ
  • ПОДРУМЯНИВАТЬ
  • ПОДРУМЯНИВАТЬСЯ
  • ПОДРУМЯНИТЬ
  • ПОДРУМЯНИТЬСЯ
  • ПОДРУЧНИК
  • ПОДРУЧНЫЙ
  • ПОДРЫВ
  • ПОДРЫВ
  • ПОДРЫВАТЬ
  • ПОДРЫВАТЬ
  • ПОДРЫВАТЬСЯ
  • ПОДРЫВАТЬСЯ
  • ПОДРЫВНИК
  • ПОДРЫВНОЙ
  • ПОДРЫВНОЙ
  • ПОДРЫВНЫЙ
  • ПОДРЫВЩИК
  • ПОДРЫТЫЙ
  • ПОДРЫТЬ
  • ПОДРЫТЬСЯ
  • ПОДРЫХЛЕННЫЙ
  • ПОДРЫХЛИТЬ
  • ПОДРЫХЛИТЬСЯ
  • ПОДРЫХЛЯТЬ
  • ПОДРЫХЛЯТЬСЯ
  • ПОДРЯД
  • ПОДРЯД
  • ПОДРЯДИТЬ
  • ПОДРЯДИТЬСЯ
  • ПОДРЯДНИЧАТЬ
  • ПОДРЯДНЫЙ
  • ПОДРЯДЧЕСКИЙ
  • ПОДРЯДЧИК
  • ПОДРЯЖАТЬ
  • ПОДРЯЖАТЬСЯ
  • ПОДРЯЖЕННЫЙ
  • ПОДРЯЖУ
  • ПОДРЯСНИК
  • ПОДСАД
  • ПОДСАДА
  • ПОДСАДИТЬ
  • ПОДСАДКА
  • ПОДСАДНОЙ
  • ПОДСАДНЫЙ
  • ПОДСАЖЕННЫЙ
  • ПОДСАЖИВАТЬ
  • ПОДСАЖИВАТЬСЯ
  • ПОДСАЖУ
  • ПОДСАК
  • ПОДСАЛЕННЫЙ
  • ПОДСАЛИВАТЬ
  • ПОДСАЛИВАТЬ
  • ПОДСАЛИВАТЬСЯ
  • ПОДСАЛИВАТЬСЯ
  • ПОДСАЛИТЬ
  • ПОДСАНКИ
  • ПОДСАРИВАТЬ
  • ПОДСАСЫВАТЬ
  • ПОДСАСЫВАТЬСЯ
  • ПОДСАЧЕННЫЙ
  • ПОДСАЧИВАТЬ
  • ПОДСВАХА
  • ПОДСВЕЧИВАТЬ
  • ПОДСВЕЧНИК
  • ПОДСВИНОК
  • ПОДСВИСТ
  • ПОДСВИСТЫВАТЬ
  • ПОДСЕВ
  • ПОДСЕВАТЬ
  • ПОДСЕВАТЬСЯ
  • ПОДСЕВКА
  • ПОДСЕВНОЙ
  • ПОДСЕД
  • ПОДСЕДЕЛЬНИК
  • ПОДСЕДЕЛЬНЫЙ
  • ПОДСЕДИНА
  • ПОДСЕДЛАННЫЙ
  • ПОДСЕДЛАТЬ
  • ПОДСЕДЛЫВАТЬ
  • ПОДСЕДЛЫВАТЬСЯ
  • ПОДСЕИВАТЬ
  • ПОДСЕИВАТЬСЯ
  • ПОДСЕК
  • ПОДСЕКА
  • ПОДСЕКАТЬ
  • ПОДСЕКАТЬСЯ
  • ПОДСЕКУ
  • ПОДСЕКЦИЯ
  • ПОДСЕЛ
  • ПОДСЕЛЕННЫЙ
  • ПОДСЕЛИТЬ
  • ПОДСЕЛИТЬСЯ
  • ПОДСЕЛЯТЬ
  • ПОДСЕЛЯТЬСЯ
  • ПОДСЕМЕЙСТВО
  • ПОДСЕРДЕЧНЫЙ
  • ПОДСЕРЕБРЕННЫЙ
  • ПОДСЕРЕБРИТЬ
  • ПОДСЕСТЬ
  • ПОДСЕЧЕННЫЙ
  • ПОДСЕЧЕННЫЙ
  • ПОДСЕЧКА
  • ПОДСЕЧНЫЙ
  • ПОДСЕЧЬ
  • ПОДСЕЯННЫЙ
  • ПОДСЕЯТЬ
  • ПОДСИДЕТЬ
  • ПОДСИДКА
  • ПОДСИЖЕННЫЙ
  • ПОДСИЖИВАНИЕ
  • ПОДСИЖИВАТЬ
  • ПОДСИЖИВАТЬСЯ
  • ПОДСИЖУ
  • ПОДСИНЕННЫЙ
  • ПОДСИНИВАТЬ
  • ПОДСИНИВАТЬСЯ
  • ПОДСИНИТЬ
  • ПОДСИНИТЬСЯ
  • ПОДСИНЬКА
  • ПОДСКАБЛИВАТЬ
  • ПОДСКАБЛИВАТЬСЯ
  • ПОДСКАЖУ
  • ПОДСКАЗАННЫЙ
  • ПОДСКАЗАТЬ
  • ПОДСКАЗКА
  • ПОДСКАЗЧИК
  • ПОДСКАЗЫВАТЬ
  • ПОДСКАЗЫВАТЬСЯ
  • ПОДСКАКАТЬ
  • ПОДСКАКИВАТЬ
  • ПОДСКАЧУ
  • ПОДСКОБЛЕННЫЙ
  • ПОДСКОБЛИТЬ
  • ПОДСКОК
  • ПОДСКОЧИТЬ
  • ПОДСКРЕБ
  • ПОДСКРЕБАТЬ
  • ПОДСКРЕБАТЬСЯ
  • ПОДСКРЕБЕННЫЙ
  • ПОДСКРЕБУ
  • ПОДСКРЕБЫВАТЬ
  • ПОДСКРЕБЫВАТЬСЯ
  • ПОДСКРЕБЫШ
  • ПОДСКРЕСТИ
  • ПОДСЛАИВАТЬ
  • ПОДСЛАИВАТЬСЯ
  • ПОДСЛАСТИТЬ
  • ПОДСЛАЩЕННЫЙ
  • ПОДСЛАЩИВАТЬ
  • ПОДСЛАЩИВАТЬСЯ
  • ПОДСЛАЩУ
  • ПОДСЛЕДСТВЕННЫЙ
  • ПОДСЛЕПОВАТЫЙ
  • ПОДСЛЕПЫЙ
  • ПОДСЛОЕННЫЙ
  • ПОДСЛОЕННЫЙ
  • ПОДСЛОИТЬ
  • ПОДСЛУЖИВАТЬСЯ
  • ПОДСЛУЖИТЬСЯ
  • ПОДСЛУШАННЫЙ
  • ПОДСЛУШАТЬ
  • ПОДСЛУШИВАТЬ
  • ПОДСЛУШИВАТЬСЯ
  • ПОДСМАЛИВАТЬ
  • ПОДСМАЛИВАТЬСЯ
  • ПОДСМАТРИВАТЬ
  • ПОДСМАТРИВАТЬСЯ
  • ПОДСМЕИВАТЬСЯ
  • ПОДСМЕНА
  • ПОДСМЕННЫЙ
  • ПОДСМОЛЕННЫЙ
  • ПОДСМОЛИТЬ
  • ПОДСМОТРЕННЫЙ
  • ПОДСМОТРЕТЬ
  • ПОДСНЕЖНИК
  • ПОДСНЕЖНИЦА
  • ПОДСНЕЖНЫЙ
  • ПОДСОБЕРУ
  • ПОДСОБИТЬ
  • ПОДСОБЛЯТЬ
  • ПОДСОБНИК
  • ПОДСОБНЫЙ
  • ПОДСОБРАННЫЙ
  • ПОДСОБРАТЬ
  • ПОДСОБРАТЬСЯ
  • ПОДСОБЩИК
  • ПОДСОВАННЫЙ
  • ПОДСОВАТЬ
  • ПОДСОВЫВАТЬ
  • ПОДСОВЫВАТЬСЯ
  • ПОДСОЖЕНЫЙ
  • ПОДСОЗНАТЕЛЬНОСТЬ
  • ПОДСОЗНАТЕЛЬНЫЙ
  • ПОДСОКА
  • ПОДСОКРАТИТЬ
  • ПОДСОКРАЩАТЬ
  • ПОДСОКРАЩЕННЫЙ
  • ПОДСОКРАЩУ
  • ПОДСОЛ
  • ПОДСОЛЕННЫЙ
  • ПОДСОЛИТЬ
  • ПОДСОЛИТЬСЯ
  • ПОДСОЛКА
  • ПОДСОЛНЕЧНИК
  • ПОДСОЛНЕЧНЫЙ
  • ПОДСОЛНУХ
  • ПОДСОРИТЬ
  • ПОДСОСАННЫЙ
  • ПОДСОСАТЬ
  • ПОДСОСАТЬСЯ
  • ПОДСОСЕДИТЬСЯ
  • ПОДСОСЕЖУСЬ
  • ПОДСОСНЫЙ
  • ПОДСОСОК
  • ПОДСОХА
  • ПОДСОХНУТЬ
  • ПОДСОЧЕННЫЙ
  • ПОДСОЧИНА
  • ПОДСОЧИТЬ
  • ПОДСОЧКА
  • ПОДСОЧНЫЙ
  • ПОДСПОРЬЕ
  • ПОДСПУДНЫЙ
  • ПОДСТАВА
  • ПОДСТАВИТЬ
  • ПОДСТАВКА
  • ПОДСТАВЛЕННЫЙ
  • ПОДСТАВЛЯТЬ
  • ПОДСТАВЛЯТЬСЯ
  • ПОДСТАВНОЙ
  • ПОДСТАВОЧНЫЙ
  • ПОДСТАКАННИК
  • ПОДСТАНОВКА
  • ПОДСТАНЦИЯ
  • ПОДСТАРОК
  • ПОДСТАРШИЙ
  • ПОДСТАТЬ
  • ПОДСТЕГАННЫЙ
  • ПОДСТЕГАТЬ
  • ПОДСТЕГИВАТЬ
  • ПОДСТЕГИВАТЬ
  • ПОДСТЕГИВАТЬСЯ
  • ПОДСТЕГИВАТЬСЯ
  • ПОДСТЕГНУТЫЙ
  • ПОДСТЕГНУТЬ
  • ПОДСТЕЖКА
  • ПОДСТЕЖКА
  • ПОДСТЕЖНОЙ
  • ПОДСТЕЛЕННЫЙ
  • ПОДСТЕЛИТЬ
  • ПОДСТЕЛЮ
  • ПОДСТЕНОК
  • ПОДСТЕПНОЙ
  • ПОДСТЕПЬЕ
  • ПОДСТЕРЕГ
  • ПОДСТЕРЕГАТЬ
  • ПОДСТЕРЕГАТЬСЯ
  • ПОДСТЕРЕГУ
  • ПОДСТЕРЕЖЕННЫЙ
  • ПОДСТЕРЕЖЕШЬ
  • ПОДСТЕРЕЧЬ
  • ПОДСТИЛ
  • ПОДСТИЛАТЬ
  • ПОДСТИЛАТЬСЯ
  • ПОДСТИЛКА
  • ПОДСТИЛОЧНЫЙ
  • ПОДСТОЖНИК
  • ПОДСТОЖЬЕ
  • ПОДСТОЙ
  • ПОДСТОЙНЫЙ
  • ПОДСТОЛЬЕ
  • ПОДСТОРАЖИВАТЬ
  • ПОДСТОРАЖИВАТЬСЯ
  • ПОДСТОРОЖЕННЫЙ
  • ПОДСТОРОЖИТЬ
  • ПОДСТРАГИВАТЬ
  • ПОДСТРАГИВАТЬСЯ
  • ПОДСТРАИВАТЬ
  • ПОДСТРАИВАТЬСЯ
  • ПОДСТРАЧИВАТЬ
  • ПОДСТРАЧИВАТЬСЯ
  • ПОДСТРЕКАТЕЛЬ
  • ПОДСТРЕКАТЕЛЬСТВО
  • ПОДСТРЕКАТЬ
  • ПОДСТРЕКАТЬСЯ
  • ПОДСТРЕКНУТЬ
  • ПОДСТРЕЛЕННЫЙ
  • ПОДСТРЕЛИВАТЬ
  • ПОДСТРЕЛИВАТЬСЯ
  • ПОДСТРЕЛИТЬ
  • ПОДСТРИГ
  • ПОДСТРИГАТЬ
  • ПОДСТРИГАТЬСЯ
  • ПОДСТРИГУ
  • ПОДСТРИЖЕННЫЙ
  • ПОДСТРИЖЕШЬ
  • ПОДСТРИЧЬ
  • ПОДСТРИЧЬСЯ
  • ПОДСТРОГАННЫЙ
  • ПОДСТРОГАТЬ
  • ПОДСТРОЕННЫЙ
  • ПОДСТРОИТЬ
  • ПОДСТРОИТЬСЯ
  • ПОДСТРОПИЛЬНЫЙ
  • ПОДСТРОЧЕННЫЙ
  • ПОДСТРОЧИТЬ
  • ПОДСТРОЧНИК
  • ПОДСТРОЧНЫЙ
  • ПОДСТРУГАННЫЙ
  • ПОДСТРУГАТЬ
  • ПОДСТРУГИВАТЬ
  • ПОДСТРУГИВАТЬСЯ
  • ПОДСТРУЖКА
  • ПОДСТУП
  • ПОДСТУПАТЬ
  • ПОДСТУПАТЬСЯ
  • ПОДСТУПИТЬ
  • ПОДСТУПИТЬСЯ
  • ПОДСУДИМАЯ
  • ПОДСУДИМЫЙ
  • ПОДСУДНОСТЬ
  • ПОДСУДНЫЙ
  • ПОДСУМОК
  • ПОДСУМОЧНЫЙ
  • ПОДСУНУТЫЙ
  • ПОДСУНУТЬ
  • ПОДСУНУТЬСЯ
  • ПОДСУРЬМИТЬ
  • ПОДСУРЬМИТЬСЯ
  • ПОДСУРЬМЛЕННЫЙ
  • ПОДСУРЬМЛИВАТЬ
  • ПОДСУРЬМЛИВАТЬСЯ
  • ПОДСУЧЕННЫЙ
  • ПОДСУЧИВАТЬ
  • ПОДСУЧИВАТЬСЯ
  • ПОДСУЧИТЬ
  • ПОДСУЧИТЬСЯ
  • ПОДСУШЕННЫЙ
  • ПОДСУШИВАТЬ
  • ПОДСУШИВАТЬСЯ
  • ПОДСУШИТЬ
  • ПОДСУШИТЬСЯ
  • ПОДСУШКА
  • ПОДСУЮ
  • ПОДСЧЕТ
  • ПОДСЧИТАННЫЙ
  • ПОДСЧИТАТЬ
  • ПОДСЧИТЫВАТЬ
  • ПОДСЧИТЫВАТЬСЯ
  • ПОДСЫЛАТЬ
  • ПОДСЫЛАТЬСЯ
  • ПОДСЫЛКА
  • ПОДСЫПАЛА
  • ПОДСЫПАЛЬЩИК
  • ПОДСЫПАННЫЙ
  • ПОДСЫПАТЬ
  • ПОДСЫПАТЬ
  • ПОДСЫПАТЬСЯ
  • ПОДСЫПАТЬСЯ
  • ПОДСЫПКА
  • ПОДСЫРЕТЬ
  • ПОДСЫХАТЬ
  • ПОДСЯДУ
  • ПОДТАБАНЕННЫЙ
  • ПОДТАБАНИВАТЬ
  • ПОДТАБАНИВАТЬСЯ
  • ПОДТАБАНИТЬ
  • ПОДТАИВАТЬ
  • ПОДТАЛИНА
  • ПОДТАЛКИВАТЕЛЬ
  • ПОДТАЛКИВАТЬ
  • ПОДТАЛКИВАТЬСЯ
  • ПОДТАПЛИВАТЬ
  • ПОДТАПЛИВАТЬСЯ
  • ПОДТАПТЫВАТЬ
  • ПОДТАПТЫВАТЬСЯ
  • ПОДТАСКАТЬ
  • ПОДТАСКИВАТЬ
  • ПОДТАСКИВАТЬСЯ
  • ПОДТАСОВАННЫЙ
  • ПОДТАСОВАТЬ
  • ПОДТАСОВКА
  • ПОДТАСОВЩИК
  • ПОДТАСОВЫВАТЬ
  • ПОДТАСОВЫВАТЬСЯ
  • ПОДТАЧАННЫЙ
  • ПОДТАЧАТЬ
  • ПОДТАЧИВАТЬ
  • ПОДТАЧИВАТЬ
  • ПОДТАЧИВАТЬСЯ
  • ПОДТАЩЕННЫЙ
  • ПОДТАЩИТЬ
  • ПОДТАЩИТЬСЯ
  • ПОДТАЯННЫЙ
  • ПОДТАЯТЬ
  • ПОДТВЕРДИТЕЛЬНЫЙ
  • ПОДТВЕРДИТЬ
  • ПОДТВЕРДИТЬ
  • ПОДТВЕРДИТЬСЯ
  • ПОДТВЕРЖДАТЬ
  • ПОДТВЕРЖДАТЬСЯ
  • ПОДТВЕРЖДЕНИЕ
  • ПОДТВЕРЖДЕННЫЙ
  • ПОДТВЕРЖЕННЫЙ
  • ПОДТВЕРЖИВАТЬ
  • ПОДТВЕРЖУ
  • ПОДТВЕРЖУ
  • ПОДТВОРЕННЫЙ
  • ПОДТВОРИТЬ
  • ПОДТЕК
  • ПОДТЕК
  • ПОДТЕКАТЬ
  • ПОДТЕКУ
  • ПОДТЕЛОК
  • ПОДТЕРЕТЬ
  • ПОДТЕРЕТЬСЯ
  • ПОДТЕРТЫЙ
  • ПОДТЕСАННЫЙ
  • ПОДТЕСАТЬ
  • ПОДТЕСКА
  • ПОДТЕСЫВАТЬ
  • ПОДТЕСЫВАТЬСЯ
  • ПОДТЕЧНЫЙ
  • ПОДТЕЧЬ
  • ПОДТЕШУ
  • ПОДТИБРЕННЫЙ
  • ПОДТИБРИТЬ
  • ПОДТИРАТЬ
  • ПОДТИРАТЬСЯ
  • ПОДТИРКА
  • ПОДТИРУШКА
  • ПОДТИСКАННЫЙ
  • ПОДТИСКАТЬ
  • ПОДТИСКАТЬСЯ
  • ПОДТИСКИВАТЬ
  • ПОДТИСКИВАТЬСЯ
  • ПОДТИСНУТЫЙ
  • ПОДТИСНУТЬ
  • ПОДТИСНУТЬСЯ
  • ПОДТОВАРНИК
  • ПОДТОВАРЬЕ
  • ПОДТОК
  • ПОДТОЛКАТЬ
  • ПОДТОЛКНУТЫЙ
  • ПОДТОЛКНУТЬ
  • ПОДТОЛКУ
  • ПОДТОЛОЧЬ
  • ПОДТОЛЧЕННЫЙ
  • ПОДТОПИТЬ
  • ПОДТОПИТЬСЯ
  • ПОДТОПКА
  • ПОДТОПЛЕНИЕ
  • ПОДТОПЛЕННЫЙ
  • ПОДТОПЛЯТЬ
  • ПОДТОПЛЯТЬСЯ
  • ПОДТОПОК
  • ПОДТОПОК
  • ПОДТОПТАННЫЙ
  • ПОДТОПТАТЬ
  • ПОДТОПЧУ
  • ПОДТОРАЧИВАТЬ
  • ПОДТОРАЧИВАТЬСЯ
  • ПОДТОРГОВАННЫЙ
  • ПОДТОРГОВАТЬ
  • ПОДТОРГОВЫВАТЬ
  • ПОДТОРЖЬЕ
  • ПОДТОРКАННЫЙ
  • ПОДТОРКАТЬ
  • ПОДТОРКАТЬСЯ
  • ПОДТОРКНУТЫЙ
  • ПОДТОРКНУТЬ
  • ПОДТОРМОЖЕННЫЙ
  • ПОДТОРМОЖУ
  • ПОДТОРМОЗИТЬ
  • ПОДТОРОЧЕННЫЙ
  • ПОДТОРОЧИТЬ
  • ПОДТОЧЕННЫЙ
  • ПОДТОЧИТЬ
  • ПОДТОЧКА
  • ПОДТОЧНИК
  • ПОДТРАВИТЬ
  • ПОДТРАВКА
  • ПОДТРАВЛЕННЫЙ
  • ПОДТРАВЛИВАТЬ
  • ПОДТРЕНЬКИВАТЬ
  • ПОДТРЕПАННЫЙ
  • ПОДТРЕПАТЬ
  • ПОДТРЕПАТЬСЯ
  • ПОДТРОПИКИ
  • ПОДТРОПИЧЕСКИЙ
  • ПОДТРУНИВАТЬ
  • ПОДТРУНИТЬ
  • ПОДТРУСИТЬ
  • ПОДТРУСКА
  • ПОДТРУШЕННЫЙ
  • ПОДТРУШУ
  • ПОДТУПИТЬ
  • ПОДТУПЛЕННЫЙ
  • ПОДТУШЕВАННЫЙ
  • ПОДТУШЕВАТЬ
  • ПОДТУШЕВЫВАТЬ
  • ПОДТУШЕВЫВАТЬСЯ
  • ПОДТУШОВКА
  • ПОДТЫКАННЫЙ
  • ПОДТЫКАТЬ
  • ПОДТЫКАТЬ
  • ПОДТЫКАТЬСЯ
  • ПОДТЯГАТЬ
  • ПОДТЯГАТЬ
  • ПОДТЯГИВАНИЕ
  • ПОДТЯГИВАТЬ
  • ПОДТЯГИВАТЬСЯ
  • ПОДТЯЖЕЧНЫЙ
  • ПОДТЯЖКА
  • ПОДТЯНУТЫЙ
  • ПОДТЯНУТЬ
  • ПОДТЯНУТЬСЯ
  • ПОДТЯПАННЫЙ
  • ПОДТЯПАТЬ
  • ПОДТЯПЫВАТЬ
  • ПОДТЯПЫВАТЬСЯ
  • ПОДУБАСИТЬ
  • ПОДУБАШУ
  • ПОДУВАНЕННЫЙ
  • ПОДУВАНИТЬ
  • ПОДУВАТЬ
  • ПОДУГЛЕННЫЙ
  • ПОДУГЛИВАТЬ
  • ПОДУГЛИВАТЬСЯ
  • ПОДУГЛИТЬ
  • ПОДУГОЛЬНЫЙ
  • ПОДУГОЛЬНЫЙ
  • ПОДУДЕТЬ
  • ПОДУДИТЬ
  • ПОДУДИТЬ
  • ПОДУЖНЫЙ
  • ПОДУЗДАННЫЙ
  • ПОДУЗДАТЬ
  • ПОДУЗДОВАТЫЙ
  • ПОДУЗДЫВАТЬ
  • ПОДУЗДЫЙ
  • ПОДУМАТЬ
  • ПОДУМАТЬСЯ
  • ПОДУМЫВАТЬ
  • ПОДУМЫВАТЬСЯ
  • ПОДУРАЧИТЬ
  • ПОДУРАЧИТЬСЯ
  • ПОДУРИВАТЬ
  • ПОДУРИТЬ
  • ПОДУРНЕТЬ
  • ПОДУСАДЕБНЫЙ
  • ПОДУСНИКИ
  • ПОДУСТИТЕЛЬ
  • ПОДУСТИТЬ
  • ПОДУСЬКАННЫЙ
  • ПОДУСЬКАТЬ
  • ПОДУСЬКИВАТЬ
  • ПОДУСЬКИВАТЬСЯ
  • ПОДУТЬ
  • ПОДУТЮЖЕННЫЙ
  • ПОДУТЮЖИВАТЬ
  • ПОДУТЮЖИВАТЬСЯ
  • ПОДУТЮЖИТЬ
  • ПОДУЧЕННЫЙ
  • ПОДУЧИВАТЬ
  • ПОДУЧИВАТЬСЯ
  • ПОДУЧИТЬ
  • ПОДУЧИТЬСЯ
  • ПОДУШЕННЫЙ
  • ПОДУШЕННЫЙ
  • ПОДУШЕЧКА
  • ПОДУШИНА
  • ПОДУШИТЬ
  • ПОДУШИТЬ
  • ПОДУШИТЬСЯ
  • ПОДУШКА
  • ПОДУШНЫЙ
  • ПОДУЩАТЬ
  • ПОДУЩЕННЫЙ
  • ПОДУЩУ
  • ПОДФАРНИК
  • ПОДХАЖИВАТЬ
  • ПОДХАЛИМ
  • ПОДХАЛИМАЖ
  • ПОДХАЛИМИСТЫЙ
  • ПОДХАЛИМНИЧАТЬ
  • ПОДХАЛИМСКИЙ
  • ПОДХАЛИМСТВО
  • ПОДХАЛИМСТВОВАТЬ
  • ПОДХАЛЮЗА
  • ПОДХАЛЮЗНИК
  • ПОДХАЛЮЗНИЧАТЬ
  • ПОДХВАТ
  • ПОДХВАТАННЫЙ
  • ПОДХВАТАТЬ
  • ПОДХВАТИТЬ
  • ПОДХВАТИТЬСЯ
  • ПОДХВАТНИК
  • ПОДХВАТЫВАТЬ
  • ПОДХВАТЫВАТЬ
  • ПОДХВАТЫВАТЬСЯ
  • ПОДХВАТЫВАТЬСЯ
  • ПОДХВАЧЕННЫЙ
  • ПОДХВАЧУ
  • ПОДХВОСТНИК
  • ПОДХЛЕСНУТЫЙ
  • ПОДХЛЕСНУТЬ
  • ПОДХЛЕСТНУТЫЙ
  • ПОДХЛЕСТНУТЬ
  • ПОДХЛЕСТЫВАТЬ
  • ПОДХЛЕСТЫВАТЬСЯ
  • ПОДХОД
  • ПОДХОДЕЦ
  • ПОДХОДИТЬ
  • ПОДХОДКА
  • ПОДХОДНЫЙ
  • ПОДХОДЧИК
  • ПОДХОДЯЩЕ
  • ПОДХОДЯЩИЙ
  • ПОДХОЖУ
  • ПОДХОЛАЖИВАТЬ
  • ПОДХОМУТНИК
  • ПОДХОРУНЖИЙ
  • ПОДЦАПАННЫЙ
  • ПОДЦАПАТЬ
  • ПОДЦАПНУТЫЙ
  • ПОДЦАПНУТЬ
  • ПОДЦАПЫВАТЬ
  • ПОДЦВЕТИТЬ
  • ПОДЦВЕТКА
  • ПОДЦВЕЧЕННЫЙ
  • ПОДЦВЕЧИВАТЬ
  • ПОДЦВЕЧИВАТЬСЯ
  • ПОДЦВЕЧУ
  • ПОДЦЕДИТЬ
  • ПОДЦЕДИТЬСЯ
  • ПОДЦЕЖЕННЫЙ
  • ПОДЦЕЖИВАТЬ
  • ПОДЦЕЖИВАТЬСЯ
  • ПОДЦЕЖУ
  • ПОДЦЕНЗУРНЫЙ
  • ПОДЦЕПИТЬ
  • ПОДЦЕПИТЬСЯ
  • ПОДЦЕПКА
  • ПОДЦЕПЛЕННЫЙ
  • ПОДЦЕПЛЯТЬ
  • ПОДЦЕПЛЯТЬСЯ
  • ПОДЦЕПНОЙ
  • ПОДЧАЛ
  • ПОДЧАЛЕННЫЙ
  • ПОДЧАЛИВАТЬ
  • ПОДЧАЛИВАТЬСЯ
  • ПОДЧАЛИТЬ
  • ПОДЧАЛИТЬСЯ
  • ПОДЧАЛКА
  • ПОДЧАЛОК
  • ПОДЧАС
  • ПОДЧАСОК
  • ПОДЧЕКАНЕННЫЙ
  • ПОДЧЕКАНИВАТЬ
  • ПОДЧЕКАНИВАТЬСЯ
  • ПОДЧЕКАНИТЬ
  • ПОДЧЕКАНКА
  • ПОДЧЕЛЮСТНОЙ
  • ПОДЧЕРЕПНОЙ
  • ПОДЧЕРКИВАТЬ
  • ПОДЧЕРКИВАТЬСЯ
  • ПОДЧЕРКНУТЫЙ
  • ПОДЧЕРКНУТЬ
  • ПОДЧЕРНЕННЫЙ
  • ПОДЧЕРНИТЬ
  • ПОДЧЕРНИТЬСЯ
  • ПОДЧЕРТИТЬ
  • ПОДЧЕРЧЕННЫЙ
  • ПОДЧЕРЧИВАТЬ
  • ПОДЧЕРЧИВАТЬСЯ
  • ПОДЧЕРЧУ
  • ПОДЧЕСАННЫЙ
  • ПОДЧЕСАТЬ
  • ПОДЧЕСЫВАТЬ
  • ПОДЧЕШУ
  • ПОДЧИНЕНИЕ
  • ПОДЧИНЕННОСТЬ
  • ПОДЧИНЕННЫЙ
  • ПОДЧИНИТЕЛЬНЫЙ
  • ПОДЧИНИТЬ
  • ПОДЧИНИТЬСЯ
  • ПОДЧИНЯТЬ
  • ПОДЧИНЯТЬСЯ
  • ПОДЧИСТИТЬ
  • ПОДЧИСТИТЬСЯ
  • ПОДЧИСТКА
  • ПОДЧИСТУЮ
  • ПОДЧИТАННЫЙ
  • ПОДЧИТАТЬ
  • ПОДЧИТКА
  • ПОДЧИТЧИК
  • ПОДЧИТЫВАТЬ
  • ПОДЧИТЫВАТЬСЯ
  • ПОДЧИЩАТЬ
  • ПОДЧИЩАТЬСЯ
  • ПОДЧИЩЕННЫЙ
  • ПОДЧИЩУ
  • ПОДШВЫРИВАТЬ
  • ПОДШВЫРИВАТЬСЯ
  • ПОДШВЫРНУТЫЙ
  • ПОДШВЫРНУТЬ
  • ПОДШЕЕК
  • ПОДШЕЙ
  • ПОДШЕЙНЫЙ
  • ПОДШЕПНУТЬ
  • ПОДШЕПТЫВАТЬ
  • ПОДШЕРСТОК
  • ПОДШЕФЕ
  • ПОДШЕФНИК
  • ПОДШЕФНЫЙ
  • ПОДШИБАТЬ
  • ПОДШИБАТЬСЯ
  • ПОДШИБИТЬ
  • ПОДШИБЛЕННЫЙ
  • ПОДШИВАЛЬЩИК
  • ПОДШИВАТЬ
  • ПОДШИВАТЬСЯ
  • ПОДШИВКА
  • ПОДШИВНОЙ
  • ПОДШИПНИК
  • ПОДШИПНИКОВЫЙ
  • ПОДШИТЫЙ
  • ПОДШИТЬ
  • ПОДШИТЬСЯ
  • ПОДШКАНЕЧНЫЙ
  • ПОДШКИПЕР
  • ПОДШКИПЕРСКИЙ
  • ПОДШОФЕ
  • ПОДШПИЛЕННЫЙ
  • ПОДШПИЛИВАТЬ
  • ПОДШПИЛИВАТЬСЯ
  • ПОДШПИЛИТЬ
  • ПОДШТАННИКИ
  • ПОДШТОПАННЫЙ
  • ПОДШТОПАТЬ
  • ПОДШТОПЫВАТЬ
  • ПОДШТОПЫВАТЬСЯ
  • ПОДШТУКАТУРЕННЫЙ
  • ПОДШТУКАТУРИВАТЬ
  • ПОДШТУКАТУРИВАТЬСЯ
  • ПОДШТУКАТУРИТЬ
  • ПОДШТУРМАН
  • ПОДШУТИТЬ
  • ПОДШУЧИВАТЬ
  • ПОДШУЧУ
  • ПОДЩЕЛАЧИВАТЬ
  • ПОДЩЕЛКИВАТЬ
  • ПОДЩЕЛКНУТЬ
  • ПОДЩЕПАТЬ
  • ПОДЩИПАННЫЙ
  • ПОДЩИПАТЬ
  • ПОДЩИПЫВАТЬ
  • ПОДЩИПЫВАТЬСЯ
  • ПОДЪ...
  • ПОДЪЕДАТЬ
  • ПОДЪЕДАТЬСЯ
  • ПОДЪЕДЕННЫЙ
  • ПОДЪЕДИМ
  • ПОДЪЕДУ
  • ПОДЪЕЗД
  • ПОДЪЕЗДИТЬ
  • ПОДЪЕЗДКА
  • ПОДЪЕЗДНОЙ
  • ПОДЪЕЗДЧИК
  • ПОДЪЕЗЖАТЬ
  • ПОДЪЕЗЖЕННЫЙ
  • ПОДЪЕЗЖУ
  • ПОДЪЕЛ
  • ПОДЪЕЛЬНИК
  • ПОДЪЕМ
  • ПОДЪЕМ
  • ПОДЪЕМИСТЫЙ
  • ПОДЪЕМКА
  • ПОДЪЕМЛЮ
  • ПОДЪЕМНИК
  • ПОДЪЕМНЫЙ
  • ПОДЪЕМЩИК
  • ПОДЪЕСАУЛ
  • ПОДЪЕСТ
  • ПОДЪЕСТЬ
  • ПОДЪЕХАТЬ
  • ПОДЪЕШЬ
  • ПОДЪЯЗОК
  • ПОДЪЯЗЫЧНЫЙ
  • ПОДЪЯРЕМНЫЙ
  • ПОДЪЯРЕМНЫЙ
  • ПОДЪЯТЫЙ
  • ПОДЪЯТЬ
  • ПОДЪЯТЬСЯ
  • ПОДЪЯЧЕСКИЙ
  • ПОДЪЯЧИЙ
  • ПОДЫ...
  • ПОДЫГРАТЬ
  • ПОДЫГРАТЬСЯ
  • ПОДЫГРЫВАТЬ
  • ПОДЫГРЫВАТЬСЯ
  • ПОДЫМАТЬ
  • ПОДЫМАТЬСЯ
  • ПОДЫМИТЬ
  • ПОДЫМИТЬСЯ
  • ПОДЫМНЫЙ
  • ПОДЫМУ
  • ПОДЫСКАННЫЙ
  • ПОДЫСКАТЬ
  • ПОДЫСКИВАТЬ
  • ПОДЫСКИВАТЬСЯ
  • ПОДЫТОЖЕННЫЙ
  • ПОДЫТОЖИВАТЬ
  • ПОДЫТОЖИВАТЬСЯ
  • ПОДЫТОЖИТЬ
  • ПОДЫХАТЬ
  • ПОДЫШАТЬ
  • ПОДЫЩУ
  • ПОДЬ
  • ПОДЮЖЕТЬ


ПОЕГОЖУ’ Index

  • ПОЕГОЖУ
  • ПОЕГОЗИТЬ
  • ПОЕДАТЬ
  • ПОЕДАТЬСЯ
  • ПОЕДЕННЫЙ
  • ПОЕДИМ
  • ПОЕДИНОК
  • ПОЕДОМ
  • ПОЕДУ
  • ПОЕЖИВАТЬСЯ
  • ПОЕЖИТЬСЯ
  • ПОЕЗД
  • ПОЕЗДИТЬ
  • ПОЕЗДКА
  • ПОЕЗДНОЙ
  • ПОЕЗЖАЙ
  • ПОЕЗЖАНИН
  • ПОЕЗЖАНКА
  • ПОЕЗЖУ
  • ПОЕЛИКУ
  • ПОЕЛОЖУ
  • ПОЕЛОЗИТЬ
  • ПОЕМ
  • ПОЕМ
  • ПОЕМИСТЫЙ
  • ПОЕМНЫЙ
  • ПОЕНИЕ
  • ПОЕННЫЙ
  • ПОЕННЫЙ
  • ПОЕНЫЙ
  • ПОЕРЗАТЬ
  • ПОЕРШИТЬСЯ
  • ПОЕСТ
  • ПОЕСТЬ
  • ПОЕХАТЬ
  • ПОЕШЬ
  • ПОЖАДНИЧАТЬ
  • ПОЖАЛЕННЫЙ
  • ПОЖАЛЕТЬ
  • ПОЖАЛИТЬ
  • ПОЖАЛИТЬСЯ
  • ПОЖАЛОВАТЬ
  • ПОЖАЛОВАТЬСЯ
  • ПОЖАЛУЙ
  • ПОЖАЛУЙСТА
  • ПОЖАР
  • ПОЖАРИТЬ
  • ПОЖАРИТЬСЯ
  • ПОЖАРИЩЕ
  • ПОЖАРИЩЕ
  • ПОЖАРНИК
  • ПОЖАРНЫЙ
  • ПОЖАТИЕ
  • ПОЖАТЫЙ
  • ПОЖАТЬ
  • ПОЖАТЬ
  • ПОЖАТЬСЯ
  • ПОЖГУ
  • ПОЖДАТЬ
  • ПОЖЕВАТЬ
  • ПОЖЕВЫВАТЬ
  • ПОЖЕГ
  • ПОЖЕЛАНИЕ
  • ПОЖЕЛАТЬ
  • ПОЖЕЛТЕЛЫЙ
  • ПОЖЕЛТЕТЬ
  • ПОЖЕЛТИТЬ
  • ПОЖЕМАНИТЬСЯ
  • ПОЖЕНЕННЫЙ
  • ПОЖЕНИТЬ
  • ПОЖЕНИТЬСЯ
  • ПОЖЕРТВОВАНИЕ
  • ПОЖЕРТВОВАННЫЙ
  • ПОЖЕРТВОВАТЬ
  • ПОЖЕТОННЫЙ
  • ПОЖЕЧЬ
  • ПОЖЖЕННЫЙ
  • ПОЖЖЕТ
  • ПОЖИВА
  • ПОЖИВАТЬ
  • ПОЖИВИТЬСЯ
  • ПОЖИВКА
  • ПОЖИВНЫЙ
  • ПОЖИВУ
  • ПОЖИВШИЙ
  • ПОЖИГАТЬ
  • ПОЖИГАТЬСЯ
  • ПОЖИДЕТЬ
  • ПОЖИЗНЕННЫЙ
  • ПОЖИЛОЕ
  • ПОЖИЛОЙ
  • ПОЖИМАТЬ
  • ПОЖИМАТЬСЯ
  • ПОЖИНАТЬ
  • ПОЖИНКИ
  • ПОЖИРАТЬ
  • ПОЖИРЕТЬ
  • ПОЖИРНЕТЬ
  • ПОЖИТКИ
  • ПОЖИТЫЙ
  • ПОЖИТЬ
  • ПОЖМУ
  • ПОЖНИВО
  • ПОЖНУ
  • ПОЖНЯ
  • ПОЖОГ
  • ПОЖОГА
  • ПОЖОЛКНУТЬ
  • ПОЖРАННЫЙ
  • ПОЖРАТЬ
  • ПОЖУИРОВАТЬ
  • ПОЖУРЕННЫЙ
  • ПОЖУРИТЬ
  • ПОЖУХНУТЬ
  • ПОЖУЧЕННЫЙ
  • ПОЖУЧИТЬ
  • ПОЖУЮ
  • ПОЗА
  • ПО-ЗА
  • ПОЗА...
  • ПОЗАБАВИТЬ
  • ПОЗАБАВИТЬСЯ
  • ПОЗАБОТИТЬСЯ
  • ПОЗАБУДУ
  • ПОЗАБЫВАТЬ
  • ПОЗАБЫВАТЬ
  • ПОЗАБЫТЫЙ
  • ПОЗАБЫТЬ
  • ПОЗАБЫТЬСЯ
  • ПОЗАВИДОВАТЬ
  • ПОЗАВТРАКАТЬ
  • ПОЗАВЧЕРА
  • ПОЗАВЧЕРАШНИЙ
  • ПОЗАДИ
  • ПОЗАДИ
  • ПОЗАДЬ
  • ПОЗАИМСТВОВАННЫЙ
  • ПОЗАИМСТВОВАТЬ
  • ПОЗАНИМАТЬСЯ
  • ПОЗАНЯТЬСЯ
  • ПОЗАПРОШЛЫЙ
  • ПОЗАРИТЬСЯ
  • ПОЗВАННЫЙ
  • ПОЗВАТЬ
  • ПОЗВЕНЕТЬ
  • ПОЗВОЛЕНИЕ
  • ПОЗВОЛЕННЫЙ
  • ПОЗВОЛИТЕЛЬНЫЙ
  • ПОЗВОЛИТЬ
  • ПОЗВОЛЯТЬ
  • ПОЗВОЛЯТЬСЯ
  • ПОЗВОНИТЬ
  • ПОЗВОНИТЬСЯ
  • ПОЗВОНКИ
  • ПОЗВОНОЧНИК
  • ПОЗВОНОЧНЫЙ
  • ПОЗВУЧАТЬ
  • ПОЗДНЕЙШИЙ
  • ПОЗДНЕНЬКО
  • ПОЗДНЕСПЕЛОСТЬ
  • ПОЗДНИЙ
  • ПОЗДНО
  • ПОЗДОРОВАТЬСЯ
  • ПОЗДОРОВЕТЬ
  • ПОЗДОРОВИТЬСЯ
  • ПОЗДРАВИТЕЛЬ
  • ПОЗДРАВИТЕЛЬНЫЙ
  • ПОЗДРАВИТЬ
  • ПОЗДРАВЛЕНИЕ
  • ПОЗДРАВЛЕННЫЙ
  • ПОЗДРАВЛЯТЬ
  • ПОЗДРАВЛЯТЬСЯ
  • ПОЗЕВАТЬ
  • ПОЗЕВКА
  • ПОЗЕВЫВАТЬ
  • ПОЗЕЛЕНЕННЫЙ
  • ПОЗЕЛЕНЕТЬ
  • ПОЗЕЛЕНИТЬ
  • ПОЗЕМ
  • ПОЗЕМЕЛЬНЫЙ
  • ПОЗЕМИЦА
  • ПОЗЕМКА
  • ПОЗЕМНЫЙ
  • ПОЗЕР
  • ПОЗЕРКА
  • ПОЗЖЕ
  • ПОЗИМОВАТЬ
  • ПОЗИРОВАТЬ
  • ПОЗИТИВ
  • ПОЗИТИВИЗМ
  • ПОЗИТИВИСТ
  • ПОЗИТИВИСТКА
  • ПОЗИТИВИСТСКИЙ
  • ПОЗИТИВНОСТЬ
  • ПОЗИТИВНЫЙ
  • ПОЗИТРОН
  • ПОЗИТУРА
  • ПОЗИЦИОННОСТЬ
  • ПОЗИЦИОННЫЙ
  • ПОЗИЦИЯ
  • ПОЗЛАТИТЬ
  • ПОЗЛАЩАТЬ
  • ПОЗЛАЩЕННЫЙ
  • ПОЗЛАЩУ
  • ПОЗЛЕННЫЙ
  • ПОЗЛИТЬ
  • ПОЗЛИТЬСЯ
  • ПОЗЛОБСТВОВАТЬ
  • ПОЗЛОРАДСТВОВАТЬ
  • ПОЗЛОСЛОВИТЬ
  • ПОЗНАВАЕМОСТЬ
  • ПОЗНАВАЕМЫЙ
  • ПОЗНАВАНИЕ
  • ПОЗНАВАТЕЛЬНЫЙ
  • ПОЗНАВАТЬ
  • ПОЗНАВАТЬСЯ
  • ПОЗНАКОМИТЬ
  • ПОЗНАКОМИТЬСЯ
  • ПОЗНАКОМЛЕННЫЙ
  • ПОЗНАНИЕ
  • ПОЗНАННЫЙ
  • ПОЗНАТЬ
  • ПОЗНАЮ
  • ПОЗНАЮ
  • ПОЗОВУ
  • ПОЗОЛОТА
  • ПОЗОЛОТИТЬ
  • ПОЗОЛОТЧИК
  • ПОЗОЛОЧЕННЫЙ
  • ПОЗОЛОЧУ
  • ПОЗОР
  • ПОЗОРИТЬ
  • ПОЗОРИТЬСЯ
  • ПОЗОРИЩЕ
  • ПОЗОРНЫЙ
  • ПОЗУМЕНТ
  • ПОЗУМЕНТНЫЙ
  • ПОЗУМЕНТОВЫЙ
  • ПОЗУМЕНТЩИК
  • ПОЗЫВ
  • ПОЗЫВАТЬ
  • ПОЗЫВНОЙ
  • ПОЗЫВНЫЙ
  • ПОЗЯБНУТЬ
  • ПОИГРАТЬ
  • ПОИГРЫВАТЬ
  • ПОИЗ...
  • ПОИЗДЕРЖАТЬ
  • ПОИЗДЕРЖАТЬСЯ
  • ПОИЗО...
  • ПОИКАТЬ
  • ПОИКИВАТЬ
  • ПОИЛЕЦ
  • ПОИЛКА
  • ПОИМЕННО
  • ПОИМЕННЫЙ
  • ПОИМЕНОВАННЫЙ
  • ПОИМЕНОВАТЬ
  • ПОИМЕТЬ
  • ПОИМИСТЫЙ
  • ПОИМКА
  • ПОИМУЩЕСТВЕННЫЙ
  • ПОИМЧИВЫЙ
  • ПОИНТЕРЕСОВАТЬСЯ
  • ПОИНТРИГОВАТЬ
  • ПОИС...
  • ПОИСК
  • ПОИСКАТЬ
  • ПОИСКОВЫЙ
  • ПОИСТИНЕ
  • ПОИСТРАТИТЬ
  • ПОИСТРАТИТЬСЯ
  • ПОИСТРАЧЕННЫЙ
  • ПОИСТРАЧУ
  • ПОИТЬ
  • ПОИЩУ
  • ПОЙ
  • ПОЙ
  • ПОЙКА
  • ПОЙЛО
  • ПОЙЛУШКА
  • ПОЙМА
  • ПОЙМАННЫЙ
  • ПОЙМАТЬ
  • ПОЙМУ
  • ПОЙНТЕР
  • ПОЙТИ
  • ПОКА
  • ПОКАДИТЬ
  • ПОКАЖУ
  • ПОКАЖУ
  • ПОКАЗ
  • ПОКАЗАНИЕ
  • ПОКАЗАННЫЙ
  • ПОКАЗАТЕЛЬ
  • ПОКАЗАТЕЛЬНЫЙ
  • ПОКАЗАТЬ
  • ПОКАЗАТЬСЯ
  • ПОКАЗНОЙ
  • ПОКАЗЫВАТЬ
  • ПОКАЗЫВАТЬСЯ
  • ПО-КАКОВСКИ
  • ПОКАЛЕННЫЙ
  • ПОКАЛИТЬ
  • ПОКАЛЫВАТЬ
  • ПОКАЛЯКАТЬ
  • ПОКАМЕСТ
  • ПОКАМЕСТЬ
  • ПОКАНИФОЛЕННЫЙ
  • ПОКАНИФОЛИТЬ
  • ПОКАНЮЧИТЬ
  • ПОКАПАННЫЙ
  • ПОКАПАТЬ
  • ПОКАПЧИВАТЬ
  • ПОКАРАННЫЙ
  • ПОКАРАТЬ
  • ПОКАРАУЛИТЬ
  • ПОКАРЕЖЕННЫЙ
  • ПОКАРЕЖИТЬ
  • ПОКАРЕЖИТЬСЯ
  • ПОКАРКАТЬ
  • ПОКАРМЛИВАТЬ
  • ПОКАТ
  • ПОКАТАННЫЙ
  • ПОКАТАТЬ
  • ПОКАТАТЬСЯ
  • ПОКАТИСТЫЙ
  • ПОКАТИТЬ
  • ПОКАТИТЬСЯ
  • ПОКАТОМ
  • ПОКАТОСТЬ
  • ПОКАТЫВАТЬ
  • ПОКАТЫЙ
  • ПОКАЧАННЫЙ
  • ПОКАЧАТЬ
  • ПОКАЧАТЬСЯ
  • ПОКАЧЕННЫЙ
  • ПОКАЧИВАНИЕ
  • ПОКАЧИВАТЬ
  • ПОКАЧИВАТЬСЯ
  • ПОКАЧНУТЬ
  • ПОКАЧНУТЬСЯ
  • ПОКАЧУ
  • ПОКАШЛИВАТЬ
  • ПОКАШЛЯТЬ
  • ПОКАЯНИЕ
  • ПОКАЯННЫЙ
  • ПОКАЯТЬСЯ
  • ПОКВИТАТЬСЯ
  • ПОКЕР
  • ПОКЕРНЫЙ
  • ПОКИВАТЬ
  • ПОКИДАТЬ
  • ПОКИДАТЬ
  • ПОКИДЫВАТЬ
  • ПОКИНУТЫЙ
  • ПОКИНУТЬ
  • ПОКИПЕТЬ
  • ПОКИПЯТИТЬ
  • ПОКИПЯТИТЬСЯ
  • ПОКИПЯЧЕННЫЙ
  • ПОКИПЯЧУ
  • ПОКЛАДАЯ
  • ПОКЛАДИСТОСТЬ
  • ПОКЛАДИСТЫЙ
  • ПОКЛАДУ
  • ПОКЛАЖА
  • ПОКЛАЛ
  • ПОКЛАСТЬ
  • ПОКЛЕВАННЫЙ
  • ПОКЛЕВАТЬ
  • ПОКЛЕВЕТАТЬ
  • ПОКЛЕВКА
  • ПОКЛЕВЫВАТЬ
  • ПОКЛЕП
  • ПОКЛЕПАТЬ
  • ПОКЛЕПАТЬ
  • ПОКЛЕПЩИК
  • ПОКЛЕПЩИЦА
  • ПОКЛИКАТЬ
  • ПОКЛОН
  • ПОКЛОНЕНИЕ
  • ПОКЛОНИТЬСЯ
  • ПОКЛОННИК
  • ПОКЛОННИЦА
  • ПОКЛОННЫЙ
  • ПОКЛОНЯТЬСЯ
  • ПОКЛЮЮ
  • ПОКЛЯНУСЬ
  • ПОКЛЯНЧИТЬ
  • ПОКЛЯСТЬСЯ
  • ПОКОБЕНИТЬСЯ
  • ПОКОВАННЫЙ
  • ПОКОВАТЬ
  • ПОКОВЕРКАННЫЙ
  • ПОКОВЕРКАТЬ
  • ПОКОВКА
  • ПОКОВОЧНЫЙ
  • ПОКОВЫЛЯТЬ
  • ПОКОВЫРИВАТЬ
  • ПОКОВЫРЯТЬ
  • ПОКОЕМ
  • ПОКОЕННЫЙ
  • ПОКОИТЬ
  • ПОКОИТЬСЯ
  • ПОКОЙ
  • ПОКОЙ
  • ПОКОЙНИК
  • ПОКОЙНИЦА
  • ПОКОЙНИЦКИЙ
  • ПОКОЙНЫЙ
  • ПОКОЙЧИК
  • ПОКОЛАЧИВАТЬ
  • ПОКОЛДОВАТЬ
  • ПОКОЛЕ
  • ПОКОЛЕБАТЬ
  • ПОКОЛЕБАТЬСЯ
  • ПОКОЛЕБЛЕННЫЙ
  • ПОКОЛЕНИЕ
  • ПОКОЛЕННЫЙ
  • ПОКОЛЕСИТЬ
  • ПОКОЛЕТЬ
  • ПОКОЛЕШУ
  • ПОКОЛОТИТЬ
  • ПОКОЛОТИТЬСЯ
  • ПОКОЛОТЫЙ
  • ПОКОЛОТЬ
  • ПОКОЛОЧЕННЫЙ
  • ПОКОЛОЧУ
  • ПОКОЛУПАТЬ
  • ПОКОЛУПЫВАТЬ
  • ПОКОЛЬ
  • ПОКОМАНДОВАТЬ
  • ПОКОМКАННЫЙ
  • ПОКОМКАТЬ
  • ПОКОН
  • ПОКОНОПАТИТЬ
  • ПОКОНОПАЧУ
  • ПОКОНЧАТЬ
  • ПОКОНЧЕННЫЙ
  • ПОКОНЧИТЬ
  • ПОКОПАТЬ
  • ПОКОПАТЬСЯ
  • ПОКОПТЕТЬ
  • ПОКОПТИТЬ
  • ПОКОПЧЕННЫЙ
  • ПОКОРЕЖЕННЫЙ
  • ПОКОРЕЖИТЬ
  • ПОКОРЕЖИТЬСЯ
  • ПОКОРЕНИЕ
  • ПОКОРЕННЫЙ
  • ПОКОРИТЕЛЬ
  • ПОКОРИТЕЛЬНИЦА
  • ПОКОРИТЬ
  • ПОКОРМИТЬСЯ
  • ПОКОРМЛЕННЫЙ
  • ПОКОРНЕЙШЕ
  • ПОКОРНЕЙШИЙ
  • ПОКОРНО
  • ПОКОРНОСТЬ
  • ПОКОРНЫЙ
  • ПОКОРОБИТЬ
  • ПОКОРОБИТЬСЯ
  • ПОКОРОБЛЕННЫЙ
  • ПОКОРСТВОВАТЬ
  • ПОКОРЫСТОВАТЬСЯ
  • ПОКОРЯТЬ
  • ПОКОРЯТЬСЯ
  • ПОКОС
  • ПОКОСИТЬ
  • ПОКОСИТЬ
  • ПОКОСИТЬСЯ
  • ПОКОСНИК
  • ПОКОСНЫЙ
  • ПОКОЧЕВАТЬ
  • ПОКОЧЕВРЯЖИТЬСЯ
  • ПОКОШЕННЫЙ
  • ПОКОШЕННЫЙ
  • ПОКОШУ
  • ПОКРАДЕННЫЙ
  • ПОКРАДУ
  • ПОКРАЖА
  • ПОКРАЛ
  • ПОКРАПАННЫЙ
  • ПОКРАПАТЬ
  • ПОКРАПЫВАТЬ
  • ПОКРАСИТЬ
  • ПОКРАСКА
  • ПОКРАСНЕТЬ
  • ПОКРАСОВАТЬСЯ
  • ПОКРАСТЬ
  • ПОКРАХМАЛЕННЫЙ
  • ПОКРАХМАЛИТЬ
  • ПОКРАШЕННЫЙ
  • ПОКРАШУ
  • ПОКРЕСТИТЬ
  • ПОКРЕСТИТЬСЯ
  • ПОКРЕХТЕТЬ
  • ПОКРЕХТЫВАТЬ
  • ПОКРЕЩУ
  • ПОКРИВИТЬ
  • ПОКРИВИТЬСЯ
  • ПОКРИВЛЕННЫЙ
  • ПОКРИВЛЯТЬСЯ
  • ПОКРИКИВАТЬ
  • ПОКРИТИКОВАННЫЙ
  • ПОКРИТИКОВАТЬ
  • ПОКРИЧАТЬ
  • ПОКРОВ
  • ПОКРОВ
  • ПОКРОВИТЕЛЬ
  • ПОКРОВИТЕЛЬНИЦА
  • ПОКРОВИТЕЛЬСТВЕННЫЙ
  • ПОКРОВИТЕЛЬСТВО
  • ПОКРОВИТЕЛЬСТВОВАТЬ
  • ПОКРОВИТЕЛЬСТВУЕМЫЙ
  • ПОКРОВНЫЙ
  • ПОКРОИТЬ
  • ПОКРОЙ
  • ПОКРОМА
  • ПОКРОМКА
  • ПОКРОМСАННЫЙ
  • ПОКРОМСАТЬ
  • ПОКРОПИТЬ
  • ПОКРОПЛЕННЫЙ
  • ПОКРОШЕННЫЙ
  • ПОКРОШИТЬ
  • ПОКРОЮ
  • ПОКРУЖЕННЫЙ
  • ПОКРУЖИТЬ
  • ПОКРУЖИТЬСЯ
  • ПОКРУПНЕТЬ
  • ПОКРУТИТЬ
  • ПОКРУТИТЬСЯ
  • ПОКРУЧЕННЫЙ
  • ПОКРУЧИНИТЬСЯ
  • ПОКРУЧУ
  • ПОКРЫВАЛО
  • ПОКРЫВАТЬ
  • ПОКРЫВАТЬСЯ
  • ПОКРЫВНОЙ
  • ПОКРЫТИЕ
  • ПОКРЫТОСЕМЕННЫЕ
  • ПОКРЫТОСЕМЯННЫЕ
  • ПОКРЫТЬ
  • ПОКРЫТЬСЯ
  • ПОКРЫШЕЧНЫЙ
  • ПОКРЫШКА
  • ПОКРЯКАТЬ
  • ПОКРЯКИВАТЬ
  • ПОКРЯХТЕТЬ
  • ПОКРЯХТЫВАТЬ
  • ПОКРЯХЧУ
  • ПОКУВЫРКАТЬСЯ
  • ПОКУДА
  • ПОКУДАХТАТЬ
  • ПОКУДОВА
  • ПОКУКОВАТЬ
  • ПОКУМЕКАТЬ
  • ПОКУМИТЬСЯ
  • ПОКУПАННЫЙ
  • ПОКУПАТЕЛЬ
  • ПОКУПАТЕЛЬНИЦА
  • ПОКУПАТЕЛЬНЫЙ
  • ПОКУПАТЕЛЬСКИЙ
  • ПОКУПАТЬ
  • ПОКУПАТЬ
  • ПОКУПАТЬСЯ
  • ПОКУПАТЬСЯ
  • ПОКУПКА
  • ПОКУПНОЙ
  • ПОКУПЩИК
  • ПОКУПЩИЦА
  • ПОКУРАЖИТЬСЯ
  • ПОКУРЕННЫЙ
  • ПОКУРИВАТЬ
  • ПОКУРИТЬ
  • ПОКУРОЛЕСИТЬ
  • ПОКУСАННЫЙ
  • ПОКУСАТЬ
  • ПОКУСИТЬСЯ
  • ПОКУСЫВАТЬ
  • ПОКУТИТЬ
  • ПОКУЧУ
  • ПОКУШАТЬ
  • ПОКУШАТЬСЯ
  • ПОКУШЕНИЕ
  • ПОКУШУСЬ
  • ПОКУЮ
  • ПОЛ
  • ПОЛ
  • ПОЛ
  • ПОЛ...
  • ПОЛ...
  • ПОЛА
  • ПОЛАВИРОВАТЬ
  • ПОЛАГАТЬ
  • ПОЛАГАТЬСЯ
  • ПОЛАГОРЯ
  • ПОЛАДИТЬ
  • ПОЛАДКА
  • ПОЛАЖУ
  • ПОЛАЗАТЬ
  • ПОЛАЗИТЬ
  • ПОЛАИВАТЬ
  • ПОЛАКАТЬ
  • ПОЛАКИРОВАННЫЙ
  • ПОЛАКИРОВАТЬ
  • ПОЛАКОМИТЬ
  • ПОЛАКОМИТЬСЯ
  • ПОЛАКОМЛЕННЫЙ
  • ПОЛАМЫВАТЬ
  • ПОЛАСКАННЫЙ
  • ПОЛАСКАТЬ
  • ПОЛАСКАТЬСЯ
  • ПОЛАТИ
  • ПОЛАЯТЬ
  • ПОЛАЯТЬСЯ
  • ПОЛБА
  • ПОЛБЕДЫ
  • ПОЛБЕННЫЙ
  • ПОЛБУТЫЛКА
  • ПОЛБУТЫЛКИ
  • ПОЛВЕКА
  • ПОЛГАТЬ
  • ПОЛГОДА
  • ПОЛГОЛОСА
  • ПОЛГОРОДА
  • ПОЛГОРЯ
  • ПОЛДЕЛА
  • ПОЛДЕНЬ
  • ПОЛДНЕВНЫЙ
  • ПОЛДНИК
  • ПОЛДНИЧАТЬ
  • ПОЛДНЯ
  • ПОЛДОРОГИ
  • ПОЛДЮЖИНЫ
  • ПОЛЕ
  • ПОЛЕБЕЖУ
  • ПОЛЕБЕЗИТЬ
  • ПОЛЕВАТЬ
  • ПОЛЕВЕНИЕ
  • ПОЛЕВЕТЬ
  • ПОЛЕВКА
  • ПОЛЕВОД
  • ПОЛЕВОДСТВО
  • ПОЛЕВОДЧЕСКИЙ
  • ПОЛЕВОЙ
  • ПОЛЕГ
  • ПОЛЕГАЕМОСТЬ
  • ПОЛЕГАНИЕ
  • ПОЛЕГАТЬ
  • ПОЛЕГОНЬКУ
  • ПОЛЕГЧАТЬ
  • ПОЛЕГЧИТЬ
  • ПОЛЕДЕНЕТЬ
  • ПОЛЕЖАЛЫЙ
  • ПОЛЕЖАТЬ
  • ПОЛЕЖИВАТЬ
  • ПОЛЕЗАЙ
  • ПОЛЕЗНОСТЬ
  • ПОЛЕЗНЫЙ
  • ПОЛЕЗТЬ
  • ПОЛЕЙ
  • ПОЛЕМИЗИРОВАТЬ
  • ПОЛЕМИКА
  • ПОЛЕМИСТ
  • ПОЛЕМИСТКА
  • ПОЛЕМИЧЕСКИЙ
  • ПОЛЕМИЧНЫЙ
  • ПОЛЕНДВИЦА
  • ПОЛЕНИВАТЬСЯ
  • ПОЛЕНИКА
  • ПОЛЕНИТЬСЯ
  • ПОЛЕНИЦА
  • ПОЛЕННИЦА
  • ПОЛЕНО
  • ПОЛЕНЦЕ
  • ПОЛЕПЕТАТЬ
  • ПОЛЕПЕЧУ
  • ПОЛЕПИТЬ
  • ПОЛЕПЛИВАТЬ
  • ПОЛЕСОВЩИК
  • ПОЛЕСЬЕ
  • ПОЛЕТ
  • ПОЛЕТАТЬ
  • ПОЛЕТЕТЬ
  • ПОЛЕТНЫЙ
  • ПОЛЕТУХА
  • ПОЛЕЧЕННЫЙ
  • ПОЛЕЧИВАТЬ
  • ПОЛЕЧИВАТЬСЯ
  • ПОЛЕЧИТЬ
  • ПОЛЕЧИТЬСЯ
  • ПОЛЕЧУ
  • ПОЛЕЧУ
  • ПОЛЕЧЬ
  • ПОЛЕЧЬСЯ
  • ПОЛЖЕШЬ
  • ПОЛЖИЗНИ
  • ПОЛЗАТЬ
  • ПОЛЗКОМ
  • ПОЛЗОК
  • ПОЛЗТИ
  • ПОЛЗУН
  • ПОЛЗУНОК
  • ПОЛЗУНЬЯ
  • ПОЛЗУЧИЙ
  • ПОЛИАНДРИЯ
  • ПОЛИАРТРИТ
  • ПОЛИВ
  • ПОЛИВА
  • ПОЛИВАЛЬЩИК
  • ПОЛИВАТЬ
  • ПОЛИВАТЬСЯ
  • ПОЛИВКА
  • ПОЛИВНОЙ
  • ПОЛИВОЧНЫЙ
  • ПОЛИГАМИЧЕСКИЙ
  • ПОЛИГАМИЯ
  • ПОЛИГАМНЫЙ
  • ПОЛИГИНИЯ
  • ПОЛИГЛОТ
  • ПОЛИГОН
  • ПОЛИГОНАЛЬНЫЙ
  • ПОЛИГОННЫЙ
  • ПОЛИГРАФ
  • ПОЛИГРАФИСТ
  • ПОЛИГРАФИЧЕСКИЙ
  • ПОЛИГРАФИЯ
  • ПОЛИЖУ
  • ПОЛИЗАННЫЙ
  • ПОЛИЗАТЬ
  • ПОЛИЗЫВАТЬ
  • ПОЛИКЛИНИКА
  • ПОЛИМЕНТ
  • ПОЛИМОРФИЗМ
  • ПОЛИМОРФИЧЕСКИЙ
  • ПОЛИМОРФНЫЙ
  • ПОЛИНЕВАТЬ
  • ПОЛИНЕВРИТ
  • ПОЛИНЕЗИЙЦЫ
  • ПОЛИНОВАТЬ
  • ПОЛИНОМ
  • ПОЛИНЯЛЫЙ
  • ПОЛИНЯТЬ
  • ПОЛИП
  • ПОЛИПЛАН
  • ПОЛИПНЫЙ
  • ПОЛИПОИД
  • ПОЛИР
  • ПОЛИРОВАЛЬНИК
  • ПОЛИРОВАЛЬНЫЙ
  • ПОЛИРОВАННЫЙ
  • ПОЛИРОВАТЬ
  • ПОЛИРОВКА
  • ПОЛИРОВОЧНЫЙ
  • ПОЛИРОВЩИК
  • ПОЛИС
  • ПОЛИСАДНИК
  • ПОЛИСИНТЕТИЧЕСКИЙ
  • ПОЛИСМЕН
  • ПОЛИСНЫЙ
  • ПОЛИСПАСТ
  • ПОЛИСТНЫЙ
  • ПОЛИТ...
  • ПОЛИТБЮРО
  • ПОЛИТГРАМОТА
  • ПОЛИТДЕНЬ
  • ПОЛИТЕИЗМ
  • ПОЛИТЕИСТ
  • ПОЛИТЕИСТИЧЕСКИЙ
  • ПОЛИТЕХНИЗАЦИЯ
  • ПОЛИТЕХНИЗИРОВАННЫЙ
  • ПОЛИТЕХНИЗИРОВАТЬ
  • ПОЛИТЕХНИЗМ
  • ПОЛИТЕХНИК
  • ПОЛИТЕХНИКУМ
  • ПОЛИТЕХНИЧЕСКИЙ
  • ПОЛИТЗАКЛЮЧЕННЫЙ
  • ПОЛИТИК
  • ПОЛИТИКА
  • ПОЛИТИКАН
  • ПОЛИТИКАНИТЬ
  • ПОЛИТИКАНСТВО
  • ПОЛИТИКАНСТВОВАТЬ
  • ПОЛИТИКАНША
  • ПОЛИТИКО-
  • ПОЛИТИКОВАТЬ
  • ПОЛИТИКОЭКОНОМ
  • ПОЛИТИКОЭКОНОМИСТ
  • ПОЛИТИКОЭКОНОМИЧЕСКИЙ
  • ПОЛИТИПАЖ
  • ПОЛИТИЧЕСКИЙ
  • ПОЛИТИЧНЫЙ
  • ПОЛИТКАТОРЖАНИН
  • ПОЛИТМИНИМУМ
  • ПОЛИТОЙ
  • ПОЛИТОТДЕЛ
  • ПОЛИТОТДЕЛЕЦ
  • ПОЛИТПРОСВЕТ
  • ПОЛИТПРОСВЕТРАБОТА
  • ПОЛИТПРОСВЕТРАБОТНИК
  • ПОЛИТПРОСВЕТСКИЙ
  • ПОЛИТПРОСВЕТЧИК
  • ПОЛИТПРОСВЕТЧИЦА
  • ПОЛИТРАБОТА
  • ПОЛИТРАБОТНИК
  • ПОЛИТРЕДАКТОР
  • ПОЛИТРЕДАКЦИЯ
  • ПОЛИТРУК
  • ПОЛИТСОСТАВ
  • ПОЛИТУПРАВЛЕНИЕ
  • ПОЛИТУРА
  • ПОЛИТУЧЕБА
  • ПОЛИТЧАС
  • ПОЛИТЧАСТЬ
  • ПОЛИТШКОЛА
  • ПОЛИТЫЙ
  • ПОЛИТЬ
  • ПОЛИТЬСЯ
  • ПОЛИТЭКОНОМ
  • ПОЛИТЭКОНОМИЯ
  • ПОЛИФОНИЧЕСКИЙ
  • ПОЛИФОНИЯ
  • ПОЛИФОННЫЙ
  • ПОЛИФТОНГ
  • ПОЛИФТОНГИЧЕСКИЙ
  • ПОЛИЦЕЙМЕЙСТЕР
  • ПОЛИЦЕЙСКИЙ
  • ПОЛИЦЕЙЩИНА
  • ПОЛИЦИЙМЕЙСТЕР
  • ПОЛИЦИЯ
  • ПОЛИЦМЕЙСТЕР
  • ПОЛИЧНОЕ
  • ПОЛИШИНЕЛЬ
  • ПОЛК
  • ПОЛКА
  • ПОЛКА
  • ПОЛКА
  • ПОЛКИРПИЧА
  • ПОЛКОВНИК
  • ПОЛКОВНИЦА
  • ПОЛКОВНИЦКИЙ
  • ПОЛКОВНИЧЕСКИЙ
  • ПОЛКОВНИЧИЙ
  • ПОЛКОВНИЧИХА
  • ПОЛКОВОДЕЦ
  • ПОЛКОВОЙ
  • ПОЛКРУГА
  • ПОЛЛЮЦИЯ
  • ПОЛМИНУТЫ
  • ПОЛМИРА
  • ПОЛНЕТЬ
  • ПОЛНЕХОНЬКИЙ
  • ПОЛНЕШЕНЬКИЙ
  • ПОЛНИТЬ
  • ПОЛНИТЬ
  • ПОЛНИТЬСЯ
  • ПОЛНО
  • ПОЛНО
  • ПОЛНО
  • ПОЛНО...
  • ПОЛНОВЕСНЫЙ
  • ПОЛНОВЛАСТИЕ
  • ПОЛНОВЛАСТНЫЙ
  • ПОЛНОВОДНЫЙ
  • ПОЛНОВОДЬЕ
  • ПОЛНОГЛАСИЕ
  • ПОЛНОГЛАСНЫЙ
  • ПОЛНОГРУДЫЙ
  • ПОЛНОКРОВИЕ
  • ПОЛНОКРОВНЫЙ
  • ПОЛНОЛИЦЫЙ
  • ПОЛНОЛУНИЕ
  • ПОЛНОМЕРА
  • ПОЛНОМЕРНЫЙ
  • ПОЛНОМОЧИЕ
  • ПОЛНОМОЧНЫЙ
  • ПОЛНОМОЩНЫЙ
  • ПОЛНОПРАВИЕ
  • ПОЛНОПРАВНОСТЬ
  • ПОЛНОПРАВНЫЙ
  • ПОЛНОРОДНЫЙ
  • ПОЛНОСТЬЮ
  • ПОЛНОТА
  • ПОЛНОТЕ
  • ПОЛНОТЕЛЫЙ
  • ПОЛНОЦЕННЫЙ
  • ПОЛНОЧИ
  • ПОЛНОЧНЫЙ
  • ПОЛНОЧЬ
  • ПОЛНОЩНЫЙ
  • ПОЛНЫЙ
  • ПОЛНЫМ
  • ПОЛО
  • ПОЛОБОРОТА
  • ПОЛОВА
  • ПОЛОВЕЦКИЙ
  • ПОЛОВИК
  • ПОЛОВИНА
  • ПОЛОВИНКА
  • ПОЛОВИННЫЙ
  • ПОЛОВИНЧАТОСТЬ
  • ПОЛОВИНЧАТЫЙ
  • ПОЛОВИНЩИК
  • ПОЛОВИТЬ
  • ПОЛОВИЦА
  • ПОЛОВИЧОК
  • ПОЛОВНИК
  • ПОЛОВНИК
  • ПОЛОВНИЧАТЬ
  • ПОЛОВНИЧЕСТВО
  • ПОЛОВОДЬЕ
  • ПОЛОВОЗРЕЛЫЙ
  • ПОЛОВОЙ
  • ПОЛОВОЙ
  • ПОЛОВОЙ
  • ПОЛОВОЙ
  • ПОЛОВЦЫ
  • ПОЛОВЧАНКА
  • ПОЛОВЩИК
  • ПОЛОВЫЙ
  • ПОЛОГ
  • ПОЛОГИЙ
  • ПОЛОГОСТЬ
  • ПОЛОЖЕ
  • ПОЛОЖЕНИЕ
  • ПОЛОЖЕННЫЙ
  • ПОЛОЖЕННЫЙ
  • ПОЛОЖИМ
  • ПОЛОЖИТЕЛЬНО
  • ПОЛОЖИТЕЛЬНЫЙ
  • ПОЛОЖИТЬ
  • ПОЛОЖИТЬСЯ
  • ПОЛОЖОК
  • ПОЛОЖЬ
  • ПОЛОЗ
  • ПОЛОЗ
  • ПОЛОК
  • ПОЛОК
  • ПОЛОКАТЬ
  • ПОЛОЛКА
  • ПОЛОЛЬНИК
  • ПОЛОЛЬНЫЙ
  • ПОЛОЛЬЩИК
  • ПОЛОЛЬЩИЦА
  • ПОЛОМ
  • ПОЛОМАННЫЙ
  • ПОЛОМАТЬ
  • ПОЛОМИТЬ
  • ПОЛОМКА
  • ПОЛОН
  • ПОЛОНЕННЫЙ
  • ПОЛОНИЗАЦИЯ
  • ПОЛОНИЗИРОВАННЫЙ
  • ПОЛОНИЗИРОВАТЬ
  • ПОЛОНИЗИРОВАТЬСЯ
  • ПОЛОНИЗМ
  • ПОЛОНИТЬ
  • ПОЛОНОФИЛ
  • ПОЛОНОФОБ
  • ПОЛОНЯНИК
  • ПОЛОНЯНИН
  • ПОЛОНЯНКА
  • ПОЛОПАННЫЙ
  • ПОЛОПАТЬ
  • ПОЛОПАТЬСЯ
  • ПОЛОРОГИЙ
  • ПОЛОСА
  • ПОЛОСАТИК
  • ПОЛОСАТЫЙ
  • ПОЛОСКА
  • ПОЛОСКАННЫЙ
  • ПОЛОСКАНЬЕ
  • ПОЛОСКАТЕЛЬНИЦА
  • ПОЛОСКАТЕЛЬНЫЙ
  • ПОЛОСКАТЬ
  • ПОЛОСКАТЬСЯ
  • ПОЛОСНОЙ
  • ПОЛОСНУТЬ
  • ПОЛОСНЫЙ
  • ПОЛОСОВАЛЬНЫЙ
  • ПОЛОСОВАНИЕ
  • ПОЛОСОВАННЫЙ
  • ПОЛОСОВАТЬ
  • ПОЛОСОВОЙ
  • ПОЛОСТНОЙ
  • ПОЛОСТЬ
  • ПОЛОСУШКА
  • ПОЛОТЕНЕЧНЫЙ
  • ПОЛОТЕНЦЕ
  • ПОЛОТЕР
  • ПОЛОТЕРНИЧАТЬ
  • ПОЛОТЕРНЫЙ
  • ПОЛОТЕРСКИЙ
  • ПОЛОТНИЩЕ
  • ПОЛОТНО
  • ПОЛОТНЯНЫЙ
  • ПОЛОТОК
  • ПОЛОТЫЙ
  • ПОЛОТЬ
  • ПОЛОТЬ
  • ПОЛОТЬСЯ
  • ПОЛОУМИЕ
  • ПОЛОУМНЫЙ
  • ПОЛОЧКА
  • ПОЛОЧКА
  • ПОЛОЧНЫЙ
  • ПОЛОШИТЬ
  • ПОЛОШИТЬСЯ
  • ПОЛОЩУ
  • ПОЛПИВНАЯ
  • ПОЛПИВО
  • ПОЛПОРЦИИ
  • ПОЛПОРЦИЯ
  • ПОЛПРЕД
  • ПОЛПРЕДСТВО
  • ПОЛПУТИ
  • ПОЛПЬЯНА
  • ПОЛСАПОЖКИ
  • ПОЛСЛОВА
  • ПОЛСОТНИ
  • ПОЛСОТНЯ
  • ПОЛСТОЛЬКА
  • ПОЛСТОЛЬКО
  • ПОЛСТЬ
  • ПОЛТИНА
  • ПОЛТИННИК
  • ПОЛТОРА
  • ПОЛТОРАСТА
  • ПОЛТОРЫ
  • ПОЛТЬ
  • ПОЛУ...
  • ПОЛУ...
  • ПОЛУБАК
  • ПОЛУБАРКАС
  • ПОЛУБАРХАТ
  • ПОЛУБОГ
  • ПОЛУБОГИНЯ
  • ПОЛУБОЛЬНОЙ
  • ПОЛУБОРТ
  • ПОЛУБОТИНКИ
  • ПОЛУБУТЫЛКА
  • ПОЛУВАГОН
  • ПОЛУВАЛ
  • ПОЛУВАЛЬНЫЙ
  • ПОЛУВАТТ
  • ПОЛУВАТТНЫЙ
  • ПОЛУГИЧКА
  • ПОЛУГЛАСНЫЙ
  • ПОЛУГОДИЕ
  • ПОЛУГОДИЧНЫЙ
  • ПОЛУГОДОВАЛЫЙ
  • ПОЛУГОДОВОЙ
  • ПОЛУГОДОК
  • ПОЛУГОЛОДНЫЙ
  • ПОЛУГРАМОТНЫЙ
  • ПОЛУДА
  • ПОЛУДЕВА
  • ПОЛУДЕННЫЙ
  • ПОЛУДЕННЫЙ
  • ПОЛУДИКИЙ
  • ПОЛУДИТЬ
  • ПОЛУДУРЬЕ
  • ПОЛУЖЕННЫЙ
  • ПОЛУЖЕННЫЙ
  • ПОЛУЖИВОЙ
  • ПОЛУЖИРНЫЙ
  • ПОЛУЖУ
  • ПОЛУЗАБЫТЫЙ
  • ПОЛУЗАБЫТЬЕ
  • ПОЛУЗАЩИТА
  • ПОЛУЗАЩИТНИК
  • ПОЛУЗНАЙКА
  • ПОЛУЗНАЙСТВО
  • ПОЛУИМПЕРИАЛ
  • ПОЛУИМЯ
  • ПОЛУКАФТАН
  • ПОЛУКАФТАНЬЕ
  • ПОЛУКВАЛИФИЦИРОВАННЫЙ
  • ПОЛУКОЛОНИАЛЬНЫЙ
  • ПОЛУКОЛОНИЯ
  • ПОЛУКОЛЬЦО
  • ПОЛУКОЧЕВНИК
  • ПОЛУКОЧЕВОЙ
  • ПОЛУКРОВКА
  • ПОЛУКРОВНЫЙ
  • ПОЛУКРУГ
  • ПОЛУКРУГЛЫЙ
  • ПОЛУКРУЖИЕ
  • ПОЛУКРУЖНЫЙ
  • ПОЛУКУСТАРНИК
  • ПОЛУЛЕГАЛЬНЫЙ
  • ПОЛУЛЕЖАТЬ
  • ПОЛУЛИСТ
  • ПОЛУМАСКА
  • ПОЛУМАССА
  • ПОЛУМАССНЫЙ
  • ПОЛУМГЛА
  • ПОЛУМЕРА
  • ПОЛУМЕРТВЫЙ
  • ПОЛУМЕСЯЦ
  • ПОЛУМЕСЯЧНЫЙ
  • ПОЛУМРАК
  • ПОЛУМЯГКИЙ
  • ПОЛУНАГОЙ
  • ПОЛУНДРА
  • ПОЛУНОЧНИК
  • ПОЛУНОЧНИЦА
  • ПОЛУНОЧНИЧАТЬ
  • ПОЛУНОЧНЫЙ
  • ПОЛУНОЧЬ
  • ПОЛУНОЩНЫЙ
  • ПОЛУОБНАЖЕННЫЙ
  • ПОЛУОБОРОТ
  • ПОЛУОДЕТЫЙ
  • ПОЛУОКРУЖНОСТЬ
  • ПОЛУОСВЕЩЕННЫЙ
  • ПОЛУОСТРОВ
  • ПОЛУОСТРОВНОЙ
  • ПОЛУОТВОРЕННЫЙ
  • ПОЛУОТКРЫТЫЙ
  • ПОЛУОФИЦИАЛЬНЫЙ
  • ПОЛУПАЛЬТО
  • ПОЛУПАР
  • ПОЛУПЕРЧАТКИ
  • ПОЛУПИТЬ
  • ПОЛУПИТЬСЯ
  • ПОЛУПЛЕННЫЙ
  • ПОЛУПОНТОН
  • ПОЛУПОЧТЕННЫЙ
  • ПОЛУПРИСЕДАНИЕ
  • ПОЛУПРОВОДНИК
  • ПОЛУПРОЗРАЧНЫЙ
  • ПОЛУПРОЛЕТАРИЙ
  • ПОЛУПУДОВИК
  • ПОЛУПУДОВОЙ
  • ПОЛУПУДОВЫЙ
  • ПОЛУПУСТЫНЯ
  • ПОЛУПЬЯНЫЙ
  • ПОЛУРАЗДЕТЫЙ
  • ПОЛУРАЗРУШЕННЫЙ
  • ПОЛУРАСКРЫТЫЙ
  • ПОЛУРОТА
  • ПОЛУРОТНЫЙ
  • ПОЛУСАПОЖКИ
  • ПОЛУСВЕТ
  • ПОЛУСИДЕТЬ
  • ПОЛУСИЖУ
  • ПОЛУСЛОВО
  • ПОЛУСМЕРТЬ
  • ПОЛУСОН
  • ПОЛУСОННЫЙ
  • ПОЛУСОТНЯ
  • ПОЛУСТАНОК
  • ПОЛУСТИШИЕ
  • ПОЛУСФЕРА
  • ПОЛУТЕМНЫЙ
  • ПОЛУТЕНЬ
  • ПОЛУТОН
  • ПОЛУТОРА
  • ПОЛУТОРА...
  • ПОЛУТОРАПЛАН
  • ПОЛУТОРАСТА
  • ПОЛУТОРНЫЙ
  • ПОЛУТЬМА
  • ПОЛУУСТАВ
  • ПОЛУУСТАВНЫЙ
  • ПОЛУФАБРИКАТ
  • ПОЛУФИНАЛ
  • ПОЛУФИНАЛЬНЫЙ
  • ПОЛУФУНТОВЫЙ
  • ПОЛУЦИРКУЛЬНЫЙ
  • ПОЛУЧАС
  • ПОЛУЧАСОВОЙ
  • ПОЛУЧАТЕЛЬ
  • ПОЛУЧАТЕЛЬНИЦА
  • ПОЛУЧАТЕЛЬСКИЙ
  • ПОЛУЧАТЬ
  • ПОЛУЧАТЬСЯ
  • ПОЛУЧЕНИЕ
  • ПОЛУЧЕННЫЙ
  • ПОЛУЧЕТВЕРТНОЙ
  • ПОЛУЧИСТЫЙ
  • ПОЛУЧИТЬ
  • ПОЛУЧИТЬСЯ
  • ПОЛУЧКА
  • ПОЛУШАГ
  • ПОЛУШАЛОК
  • ПОЛУШАРИЕ
  • ПОЛУШЕЛКОВЫЙ
  • ПОЛУШЕРСТЯНОЙ
  • ПОЛУШЕЧНЫЙ
  • ПОЛУШКА
  • ПОЛУШТОФ
  • ПОЛУШУБОК
  • ПОЛУШУТЛИВЫЙ
  • ПОЛУШУТЯ
  • ПОЛУЩИВАТЬ
  • ПОЛУЩИТЬ
  • ПОЛУЭКИПАЖ
  • ПОЛУЭСКАДРОН
  • ПОЛУЮТ
  • ПОЛУЯВЬ
  • ПОЛФУНТА
  • ПОЛЦЕНЫ
  • ПОЛЧАСА
  • ПОЛЧЕТВЕРТИ
  • ПОЛЧИЩЕ
  • ПОЛШАГА
  • ПОЛШТОФ
  • ПОЛШТОФА
  • ПОЛЫЙ
  • ПОЛЫМЯ
  • ПОЛЫННЫЙ
  • ПОЛЫНОВКА
  • ПОЛЫНЬ
  • ПОЛЫНЬЯ
  • ПОЛЫСЕТЬ
  • ПОЛЫХАТЬ
  • ПОЛЫХНУТЬ
  • ПОЛЬЗА
  • ПОЛЬЗИТЕЛЬНЫЙ
  • ПОЛЬЗОВАНИЕ
  • ПОЛЬЗОВАННЫЙ
  • ПОЛЬЗОВАТЕЛЬ
  • ПОЛЬЗОВАТЬ
  • ПОЛЬЗОВАТЬСЯ
  • ПОЛЬКА
  • ПОЛЬКА
  • ПОЛЬСКИЙ
  • ПОЛЬСТИТЬ
  • ПОЛЬСТИТЬСЯ
  • ПОЛЬЩЕННЫЙ
  • ПОЛЬЩУ
  • ПОЛЮБЕЗНИЧАТЬ
  • ПОЛЮБИТЬ
  • ПОЛЮБИТЬСЯ
  • ПОЛЮБОВАТЬСЯ
  • ПОЛЮБОВНИК
  • ПОЛЮБОВНИЦА
  • ПОЛЮБОВНЫЙ
  • ПОЛЮБОПЫТСТВОВАТЬ
  • ПОЛЮДНЕТЬ
  • ПОЛЮС
  • ПОЛЮСНЫЙ
  • ПОЛЯГУ
  • ПОЛЯКИ
  • ПОЛЯНА
  • ПОЛЯНИКА
  • ПОЛЯНКА
  • ПОЛЯРА
  • ПОЛЯРИЗАТОР
  • ПОЛЯРИЗАЦИОННЫЙ
  • ПОЛЯРИЗАЦИЯ
  • ПОЛЯРИЗОВАННЫЙ
  • ПОЛЯРИЗОВАТЬ
  • ПОЛЯРИЗОВАТЬСЯ
  • ПОЛЯРНИК
  • ПОЛЯРНИЦА
  • ПОЛЯРНОСТЬ
  • ПОЛЯРНЫЙ
  • ПОЛЯЧКА
  • ПОМ
  • ПОМ...
  • ПОМАВАТЬ
  • ПОМАДА
  • ПОМАДИТЬ
  • ПОМАДИТЬСЯ
  • ПОМАДКА
  • ПОМАДНЫЙ
  • ПОМАЖУ
  • ПОМАЖУ
  • ПОМАЗАНИЕ
  • ПОМАЗАННИК
  • ПОМАЗАННИЦА
  • ПОМАЗАННЫЙ
  • ПОМАЗАТЬ
  • ПОМАЗАТЬСЯ
  • ПОМАЗОК
  • ПОМАЗЫВАТЬ
  • ПОМАЗЫВАТЬСЯ
  • ПОМАЗЬ
  • ПОМАКАТЬ
  • ПОМАКНУТЬ
  • ПОМАЛЕВАТЬ
  • ПОМАЛЕВЫВАТЬ
  • ПОМАЛЕНЬКУ
  • ПОМАЛЕТЬ
  • ПОМАЛКИВАТЬ
  • ПОМАЛУ
  • ПОМАЛЧИВАТЬ
  • ПОМАЛЫВАТЬ
  • ПОМАНЕЖИТЬ
  • ПОМАНЕЖИТЬСЯ
  • ПОМАНИВАТЬ
  • ПОМАНИТЬ
  • ПОМАРАННЫЙ
  • ПОМАРАТЬ
  • ПОМАРАТЬСЯ
  • ПОМАРГИВАТЬ
  • ПОМАРКА
  • ПОМАРЫВАТЬ
  • ПОМАСЛЕННЫЙ
  • ПОМАСЛИВАТЬ
  • ПОМАСЛИТЬ
  • ПОМАСЛИТЬСЯ
  • ПОМАСТЕРИТЬ
  • ПОМАТЫВАТЬ
  • ПОМАТЫВАТЬ
  • ПОМАХАТЬ
  • ПОМАХАТЬСЯ
  • ПОМАХИВАТЬ
  • ПОМАХИВАТЬСЯ
  • ПОМАШУ
  • ПОМАЯТЬ
  • ПОМАЯТЬСЯ
  • ПОМБУХ
  • ПОМЕДЛИТЬ
  • ПОМЕЛ
  • ПОМЕЛЕННЫЙ
  • ПОМЕЛЕТЬ
  • ПОМЕЛИТЬ
  • ПОМЕЛО
  • ПОМЕЛЬКАТЬ
  • ПОМЕЛЬЧАТЬ
  • ПОМЕЛЮ
  • ПОМЕЛЮ
  • ПОМЕНЯННЫЙ
  • ПОМЕНЯТЬ
  • ПОМЕНЯТЬСЯ
  • ПОМЕРАНЕЦ
  • ПОМЕРАНЦЕВЫЙ
  • ПОМЕРЕННЫЙ
  • ПОМЕРЕТЬ
  • ПОМЕРЕЩИТЬСЯ
  • ПОМЕРЗАТЬ
  • ПОМЕРЗЛЫЙ
  • ПОМЕРЗНУТЬ
  • ПОМЕРИВАТЬ
  • ПОМЕРИТЬ
  • ПОМЕРИТЬСЯ
  • ПОМЕРКНУТЬ
  • ПОМЕРТВЕЛЫЙ
  • ПОМЕРТВЕТЬ
  • ПОМЕРЦАТЬ
  • ПОМЕРЦАТЬ
  • ПОМЕРЯТЬ
  • ПОМЕРЯТЬСЯ
  • ПОМЕСИТЬ
  • ПОМЕСТИ
  • ПОМЕСТИТЕЛЬНОСТЬ
  • ПОМЕСТИТЕЛЬНЫЙ
  • ПОМЕСТИТЬ
  • ПОМЕСТИТЬСЯ
  • ПОМЕСТНЫЙ
  • ПОМЕСТНЫЙ
  • ...ПОМЕСТНЫЙ
  • ПОМЕСТЬЕ
  • ПОМЕСТЬИЦЕ
  • ПОМЕСЬ
  • ПОМЕСЯЧНЫЙ
  • ПОМЕТ
  • ПОМЕТА
  • ПОМЕТАТЬ
  • ПОМЕТАТЬ
  • ПОМЕТАТЬСЯ
  • ПОМЕТИТЬ
  • ПОМЕТКА
  • ПОМЕТУ
  • ПОМЕТЫВАТЬ
  • ПОМЕТЫВАТЬ
  • ПОМЕХА
  • ПОМЕЧАТЬ
  • ПОМЕЧАТЬСЯ
  • ПОМЕЧЕННЫЙ
  • ПОМЕЧТАТЬ
  • ПОМЕЧУ
  • ПОМЕЧУ
  • ПОМЕШАННЫЙ
  • ПОМЕШАННЫЙ
  • ПОМЕШАТЕЛЬСТВО
  • ПОМЕШАТЬ
  • ПОМЕШАТЬ
  • ПОМЕШАТЬСЯ
  • ПОМЕШИВАТЬ
  • ПОМЕШИВАТЬ
  • ПОМЕШКА
  • ПОМЕШКАТЬ
  • ПОМЕШУ
  • ПОМЕЩАТЬ
  • ПОМЕЩАТЬСЯ
  • ПОМЕЩЕНИЕ
  • ПОМЕЩЕННЫЙ
  • ПОМЕЩИК
  • ПОМЕЩИЦА
  • ПОМЕЩИЧИЙ
  • ПОМЕЩУ
  • ПОМЗАВ
  • ПОМИГАТЬ
  • ПОМИДОР
  • ПОМИЛОВАНИЕ
  • ПОМИЛОВАТЬ
  • ПОМИЛОСЕРДСТВОВАТЬ
  • ПОМИМО
  • ПОМИН
  • ПОМИНАЛЬНЫЙ
  • ПОМИНАНЬЕ
  • ПОМИНАТЬ
  • ПОМИНАТЬСЯ
  • ПОМИНКА
  • ПОМИНКА
  • ПОМИНКИ
  • ПОМИНОВЕНИЕ
  • ПОМИНОК
  • ПОМИНУТНЫЙ
  • ПОМИРАТЬ
  • ПОМИРЕННЫЙ
  • ПОМИРИТЬ
  • ПОМИРИТЬСЯ
  • ПОМНАЧ
  • ПОМНИТЬ
  • ПОМНИТЬ
  • ПОМНИТЬСЯ
  • ПОМНОГУ
  • ПОМНОЖАТЬ
  • ПОМНОЖАТЬСЯ
  • ПОМНОЖЕНИЕ
  • ПОМНОЖЕННЫЙ
  • ПОМНОЖИТЬ
  • ПОМНОЖИТЬСЯ
  • ПОМНУ
  • ПОМОГА
  • ПОМОГАТЬ
  • ПОМОГУ
  • ПОМОЖЕШЬ
  • ПОМОЗГОВАТЬ
  • ПОМОИ
  • ПОМОЙКА
  • ПОМОЙНИК
  • ПОМОЙНЫЙ
  • ПОМОКАТЬ
  • ПОМОКНУТЬ
  • ПОМОКНУТЬ
  • ПОМОЛ
  • ПОМОЛВИТЬ
  • ПОМОЛВКА
  • ПОМОЛВЛЕННЫЙ
  • ПОМОЛЕЦ
  • ПОМОЛИТЬСЯ
  • ПОМОЛКА
  • ПОМОЛОГИЧЕСКИЙ
  • ПОМОЛОГИЯ
  • ПОМОЛОДЕТЬ
  • ПОМОЛОТИТЬ
  • ПОМОЛОТЫЙ
  • ПОМОЛОТЬ
  • ПОМОЛОЧЕННЫЙ
  • ПОМОЛОЧУ
  • ПОМОЛЧАТЬ
  • ПОМОЛЬЩИК
  • ПОМОРГАТЬ
  • ПОМОРЕЦ
  • ПОМОРИТЬ
  • ПОМОРИТЬ
  • ПОМОРКА
  • ПОМОРОЖЕННЫЙ
  • ПОМОРОЖУ
  • ПОМОРОЗИТЬ
  • ПОМОРОСИТЬ
  • ПОМОРОЧИТЬ
  • ПОМОРСКИЙ
  • ПОМОРЩИНА
  • ПОМОРЩИТЬ
  • ПОМОРЩИТЬСЯ
  • ПОМОРЫ
  • ПОМОРЬЕ
  • ПОМОРЯНЕ
  • ПОМОРЯНКА
  • ПОМОСТ
  • ПОМОТАТЬ
  • ПОМОТАТЬ
  • ПОМОТАТЬСЯ
  • ПОМОТАТЬСЯ
  • ПОМОХА
  • ПОМОЧАНИН
  • ПОМОЧЕННЫЙ
  • ПОМОЧИ
  • ПОМОЧИТЬ
  • ПОМОЧИТЬСЯ
  • ПОМОЧЬ
  • ПОМОЧЬ
  • ПОМОЩНИК
  • ПОМОЩНИЦА
  • ПОМОЩНОЙ
  • ПОМОЩЬ
  • ПОМОЮ
  • ПОМПА
  • ПОМПА
  • ПОМПА
  • ПОМПАДУР
  • ПОМПАДУРСКИЙ
  • ПОМПАДУРСТВО
  • ПОМПАДУРША
  • ПОМПЕЗНОСТЬ
  • ПОМПЕЗНЫЙ
  • ПОМПОН
  • ПОМРАЧАТЬ
  • ПОМРАЧАТЬСЯ
  • ПОМРАЧЕНИЕ
  • ПОМРАЧЕННЫЙ
  • ПОМРАЧИТЬ
  • ПОМРАЧИТЬСЯ
  • ПОМРАЧНЕТЬ
  • ПОМРУ
  • ПОМСТИТЬСЯ
  • ПОМУДРИВАТЬ
  • ПОМУДРИТЬ
  • ПОМУЖЕСТВОВАТЬ
  • ПОМУЗИЦИРОВАТЬ
  • ПОМУРАВИТЬ
  • ПОМУРАВЛЕННЫЙ
  • ПОМУРЛЫКАТЬ
  • ПОМУСЛЕННЫЙ
  • ПОМУСЛИТЬ
  • ПОМУСОЛЕННЫЙ
  • ПОМУСОЛИТЬ
  • ПОМУТИТЬ
  • ПОМУТИТЬСЯ
  • ПОМУТНЕНИЕ
  • ПОМУТНЕННЫЙ
  • ПОМУТНЕТЬ
  • ПОМУТНИТЬ
  • ПОМУЧАТЬ
  • ПОМУЧАТЬСЯ
  • ПОМУЧИВАТЬ
  • ПОМУЧИТЬ
  • ПОМУЧИТЬСЯ
  • ПОМУЧУ
  • ПОМУШТРОВАТЬ
  • ПОМЧАТЬ
  • ПОМЧАТЬСЯ
  • ПОМЫКАТЬ
  • ПОМЫКАТЬ
  • ПОМЫКАТЬСЯ
  • ПОМЫЛЕННЫЙ
  • ПОМЫЛИТЬ
  • ПОМЫЛИТЬСЯ
  • ПОМЫЛКИ
  • ПОМЫСЕЛ
  • ПОМЫСЛ
  • ПОМЫСЛИТЬ
  • ПОМЫТАРЕННЫЙ
  • ПОМЫТАРИТЬ
  • ПОМЫТАРИТЬСЯ
  • ПОМЫТЫЙ
  • ПОМЫТЬ
  • ПОМЫТЬСЯ
  • ПОМЫЧАТЬ
  • ПОМЫШЛЕНИЕ
  • ПОМЫШЛЯТЬ
  • ПОМЯКАТЬ
  • ПОМЯКЛЫЙ
  • ПОМЯКНУТЬ
  • ПОМЯНУТЫЙ
  • ПОМЯНУТЬ
  • ПОМЯТЫЙ
  • ПОМЯТЬ
  • ПОМЯТЬСЯ
  • ПОНА...
  • ПОНАБЕРУ
  • ПОНАБИРАТЬ
  • ПОНАБРАННЫЙ
  • ПОНАБРАТЬ
  • ПОНАБРАТЬСЯ
  • ПОНАБРОСАННЫЙ
  • ПОНАБРОСАТЬ
  • ПОНАВЕДАТЬСЯ
  • ПОНАВЕДЕННЫЙ
  • ПОНАВЕДУ
  • ПОНАВЕЗ
  • ПОНАВЕЗЕННЫЙ
  • ПОНАВЕЗТИ
  • ПОНАВЕЛ
  • ПОНАВЕСТИ
  • ПОНАВИДАТЬСЯ
  • ПОНАГЛЕТЬ
  • ПОНАГЛЯДЕТЬСЯ
  • ПОНАГНАТЬ
  • ПОНАГОНЮ
  • ПО-НАД
  • ПОНАД...
  • ПОНАДЕЛАННЫЙ
  • ПОНАДЕЛАТЬ
  • ПОНАДЕЯТЬСЯ
  • ПОНАДОБИТЬСЯ
  • ПОНАЕДУ
  • ПОНАЕХАТЬ
  • ПОНАНЕСЕННЫЙ
  • ПОНАНЕСТИ
  • ПОНАПРАСНУ
  • ПОНАСМОТРЕТЬСЯ
  • ПОНАСТРОЕННЫЙ
  • ПОНАСТРОИТЬ
  • ПОНАТАСКАННЫЙ
  • ПОНАТАСКАТЬ
  • ПОНАТЕРЕТЬСЯ
  • ПОНАТЕШИТЬСЯ
  • ПОНАТОРЕТЬ
  • ПОНАТРУСЬ
  • ПОНАТУЖИТЬСЯ
  • ПОНАЧАЛЬСТВОВАТЬ
  • ПОНЕВА
  • ПОНЕВОЛЕ
  • ПОНЕВОЛЕННЫЙ
  • ПОНЕВОЛИТЬ
  • ПОНЕДЕЛЬНИК
  • ПОНЕДЕЛЬНИЧНЫЙ
  • ПОНЕДЕЛЬНО
  • ПОНЕДЕЛЬНЫЙ
  • ПОНЕЖЕ
  • ПОНЕЖИТЬ
  • ПОНЕЖИТЬСЯ
  • ПОНЕЖНИЧАТЬ
  • ПОНЕМНОГУ
  • ПОНЕМНОЖКУ
  • ПОНЕСЕННЫЙ
  • ПОНЕСТИ
  • ПОНЕСТИСЬ
  • ПОНИ
  • ПОНИЖАТЬ
  • ПОНИЖАТЬСЯ
  • ПОНИЖЕНИЕ
  • ПОНИЖЕННЫЙ
  • ПОНИЖУ
  • ПОНИЗАТЬ
  • ПОНИЗИТЕЛЬНЫЙ
  • ПОНИЗИТЬ
  • ПОНИЗИТЬСЯ
  • ПОНИЗОВЩИНА
  • ПОНИЗОВЫЙ
  • ПОНИЗОВЬЕ
  • ПОНИЗУ
  • ПОНИКАТЬ
  • ПОНИКНУТЬ
  • ПОНИМАНИЕ
  • ПОНИМАТЬ
  • ПОНИМАТЬ
  • ПОНИМАТЬСЯ
  • ПОНИМАТЬСЯ
  • ПОНИЩАТЬ
  • ПОНОВЕТЬ
  • ПОНОВИТЬ
  • ПОНОВЛЕННЫЙ
  • ПОНОВЛЯТЬ
  • ПОНОВЛЯТЬСЯ
  • ПОНОЖОВЩИК
  • ПОНОЖОВЩИНА
  • ПОНОМАРИХА
  • ПОНОМАРИЦА
  • ПОНОМАРСКИЙ
  • ПОНОМАРЬ
  • ПОНОС
  • ПОНОСИТЕЛЬ
  • ПОНОСИТЕЛЬНЫЙ
  • ПОНОСИТЬ
  • ПОНОСИТЬ
  • ПОНОСИТЬСЯ
  • ПОНОСИТЬСЯ
  • ПОНОСКА
  • ПОНОСНЫЙ
  • ПОНОШЕНИЕ
  • ПОНОШЕННЫЙ
  • ПОНОШУ
  • ПОНОШУ
  • ПОНОЮ
  • ПОНРАВИТЬСЯ
  • ПОНТЕР
  • ПОНТЕР
  • ПОНТИРОВАТЬ
  • ПОНТИРОВКА
  • ПОНТОН
  • ПОНТОНЕР
  • ПОНТОННЫЙ
  • ПОНУДИТЕЛЬНЫЙ
  • ПОНУДИТЬ
  • ПОНУЖДАТЬ
  • ПОНУЖДЕНИЕ
  • ПОНУЖДЕННЫЙ
  • ПОНУЖУ
  • ПОНУКАТЬ
  • ПОНУКАТЬ
  • ПОНУРЕННЫЙ
  • ПОНУРИВАТЬ
  • ПОНУРИВАТЬСЯ
  • ПОНУРИТЬ
  • ПОНУРИТЬСЯ
  • ПОНУРЫЙ
  • ПОНЧИК
  • ПОНЫНЕ
  • ПОНЫРЯТЬ
  • ПОНЫТЬ
  • ПОНЮХ
  • ПОНЮХАННЫЙ
  • ПОНЮХАТЬ
  • ПОНЮШКА
  • ПОНЯВА
  • ПОНЯНЧИТЬ
  • ПОНЯНЧИТЬСЯ
  • ПОНЯТИЕ
  • ПОНЯТЛИВОСТЬ
  • ПОНЯТЛИВЫЙ
  • ПОНЯТНО
  • ПОНЯТНОСТЬ
  • ПОНЯТНЫЙ
  • ПОНЯТОЙ
  • ПОНЯТЫЙ
  • ПОНЯТЫЙ
  • ПОНЯТЬ
  • ПОНЯТЬ
  • ПОО...
  • ПООБВЫКНУТЬ
  • ПООБЕДАТЬ
  • ПООБЕЩАННЫЙ
  • ПООБЕЩАТЬ
  • ПООБЖИВУСЬ
  • ПООБЖИТЬСЯ
  • ПООБНОСИТЬ
  • ПООБНОСИТЬСЯ
  • ПООБНОШЕННЫЙ
  • ПООБНОШУ
  • ПООБОЖДАТЬ
  • ПООБСОХНУТЬ
  • ПООБЫКНУТЬ
  • ПООДАЛЬ
  • ПООДИНОЧКЕ
  • ПООКТЯБРЬСКИЙ
  • ПООСМОТРЕТЬСЯ
  • ПООСТРИТЬ
  • ПООСТРИТЬ
  • ПООТ...
  • ПООТВЫКНУТЬ
  • ПООХАТЬ
  • ПООХОТИТЬСЯ
  • ПООЧЕРЕДНЫЙ
  • ПООЩРЕНИЕ
  • ПООЩРЕННЫЙ
  • ПООЩРИТЕЛЬНЫЙ
  • ПООЩРИТЬ
  • ПООЩРЯТЬ
  • ПООЩРЯТЬСЯ


ПОП Index

  • ПОП
  • ПОПАД
  • ПОПАДАНИЕ
  • ПОПАДАТЬ
  • ПОПАДАТЬ
  • ПОПАДАТЬСЯ
  • ПОПАДУ
  • ПОПАДЬЯ
  • ПОПАИВАТЬ
  • ПОПАЛ
  • ПОПАЛЕННЫЙ
  • ПОПАЛИВАТЬ
  • ПОПАЛИТЬ
  • ПОПАРЕННЫЙ
  • ПОПАРИТЬ
  • ПОПАРИТЬ
  • ПОПАРИТЬСЯ
  • ПОПАРНО
  • ПОПАСТИ
  • ПОПАСТИСЬ
  • ПОПАСТЬ
  • ПОПАСТЬСЯ
  • ПОПАХИВАТЬ
  • ПОПЕВАТЬ
  • ПОПЕЙ
  • ПОПЕК
  • ПОПЕКУ
  • ПОПЕННЫЙ
  • ПОПЕНЯТЬ
  • ПОПЕР
  • ПОПЕРВОНАЧАЛУ
  • ПОПЕРЕК
  • ПОПЕРЕМЕННО
  • ПОПЕРЕТЬ
  • ПОПЕРЕТЬСЯ
  • ПОПЕРЕЧИНА
  • ПОПЕРЕЧИТЬ
  • ПОПЕРЕЧНИК
  • ПОПЕРЕЧНЫЙ
  • ПОПЕРЕЧЬ
  • ПОПЕРТЫЙ
  • ПОПЕРХНУТЬСЯ
  • ПОПЕРЧЕННЫЙ
  • ПОПЕРЧИТЬ
  • ПОПЕСТОВАТЬ
  • ПОПЕТЬ
  • ПОПЕЧАЛИТЬСЯ
  • ПОПЕЧЕНИЕ
  • ПОПЕЧЕННЫЙ
  • ПОПЕЧИТЕЛЬ
  • ПОПЕЧИТЕЛЬНИЦА
  • ПОПЕЧИТЕЛЬНЫЙ
  • ПОПЕЧИТЕЛЬСКИЙ
  • ПОПЕЧИТЕЛЬСТВО
  • ПОПЕЧИТЕЛЬСТВОВАТЬ
  • ПОПЕЧЬ
  • ПОПЕЧЬСЯ
  • ПОПИВАТЬ
  • ПОПИК
  • ПОПИЛИТЬ
  • ПОПИРАТЕЛЬ
  • ПОПИРАТЬ
  • ПОПИРОВАТЬ
  • ПОПИСАТЬ
  • ПОПИСКИВАТЬ
  • ПОПИСЫВАТЬ
  • ПОПИТО
  • ПОПИТЬ
  • ПОПИШУ
  • ПОПКА
  • ПОПЛАВАТЬ
  • ПОПЛАВКОВЫЙ
  • ПОПЛАВОК
  • ПОПЛАКАТЬ
  • ПОПЛАКАТЬСЯ
  • ПОПЛАТИТЬСЯ
  • ПОПЛАЧУ
  • ПОПЛАЧУСЬ
  • ПОПЛЕВАТЬ
  • ПОПЛЕВЫВАТЬ
  • ПОПЛЕЛ
  • ПОПЛЕСКАТЬ
  • ПОПЛЕСКАТЬСЯ
  • ПОПЛЕСКИВАТЬ
  • ПОПЛЕСТИ
  • ПОПЛЕСТИСЬ
  • ПОПЛЕТУ
  • ПОПЛЕЩУ
  • ПОПЛИН
  • ПОПЛИНОВЫЙ
  • ПОПЛОТНЕТЬ
  • ПОПЛУТАТЬ
  • ПОПЛЫВУ
  • ПОПЛЫТЬ
  • ПОПЛЮЮ
  • ПОПЛЯСАТЬ
  • ПОПЛЯСЫВАТЬ
  • ПОПЛЯШУ
  • ПОПОВЕЦ
  • ПОПОВИЧ
  • ПОПОВКА
  • ПОПОВКА
  • ПОПОВНА
  • ПОПОВНИК
  • ПОПОВСКИЙ
  • ПОПОВЩИНА
  • ПОПОЕННЫЙ
  • ПОПОЕННЫЙ
  • ПОПОИТЬ
  • ПОПОЙ
  • ПОПОЙ
  • ПОПОЙКА
  • ПОПОЛАМ
  • ПОПОЛАСКИВАТЬ
  • ПОПОЛДНИЧАТЬ
  • ПОПОЛЗНОВЕНИЕ
  • ПОПОЛЗТИ
  • ПОПОЛНЕНИЕ
  • ПОПОЛНЕННЫЙ
  • ПОПОЛНЕТЬ
  • ПОПОЛНИТЬ
  • ПОПОЛНИТЬСЯ
  • ПОПОЛНЯТЬ
  • ПОПОЛНЯТЬСЯ
  • ПОПОЛОСКАТЬ
  • ПОПОЛОСКАТЬСЯ
  • ПОПОЛОТЬ
  • ПОПОЛОЩУ
  • ПОПОЛУДНИ
  • ПОПОЛУНОЧИ
  • ПОПОЛЬЗОВАТЬ
  • ПОПОЛЬЗОВАТЬСЯ
  • ПОПОМНИТЬ
  • ПОПОНА
  • ПОПОРТИТЬ
  • ПОПОРТИТЬСЯ
  • ПОПОРЧЕННЫЙ
  • ПОПОРЧУ
  • ПОПОТЕТЬ
  • ПОПОТЧЕВАТЬ
  • ПОПОЮ
  • ПОПОЮ
  • ПОПРАВЕНИЕ
  • ПОПРАВЕТЬ
  • ПОПРАВИМЫЙ
  • ПОПРАВИТЬ
  • ПОПРАВИТЬ
  • ПОПРАВИТЬСЯ
  • ПОПРАВКА
  • ПОПРАВЛЕНИЕ
  • ПОПРАВЛЕННЫЙ
  • ПОПРАВЛЯТЬ
  • ПОПРАВЛЯТЬСЯ
  • ПОПРАВОЧНЫЙ
  • ПОПРАНИЕ
  • ПОПРАННЫЙ
  • ПОПРАТЬ
  • ПОПРАШИВАТЬ
  • ПОПРЕЖНЕМУ
  • ПОПРЕК
  • ПОПРЕКАТЬ
  • ПОПРЕКНУТЬ
  • ПОПРЕТЬ
  • ПОПРИ...
  • ПОПРИВЫКНУТЬ
  • ПОПРИДЕРЖАННЫЙ
  • ПОПРИДЕРЖАТЬ
  • ПОПРИТЧИТЬСЯ
  • ПОПРИЩЕ
  • ПОПРО...
  • ПОПРОБОВАННЫЙ
  • ПОПРОБОВАТЬ
  • ПОПРОСИТЬ
  • ПОПРОСИТЬСЯ
  • ПОПРОСОХНУТЬ
  • ПОПРОСТЕТЬ
  • ПОПРОСТУ
  • ПОПРОЧНЕТЬ
  • ПОПРОШАЙКА
  • ПОПРОШАЙНИЧАТЬ
  • ПОПРОШАЙНИЧЕСТВО
  • ПОПРОШЕННЫЙ
  • ПОПРОШУ
  • ПОПРОЩАТЬСЯ
  • ПОПРУ
  • ПОПРУ
  • ПОПРЫГАТЬ
  • ПОПРЫГИВАТЬ
  • ПОПРЫГУН
  • ПОПРЫГУНЬЯ
  • ПОПРЫСКАННЫЙ
  • ПОПРЫСКАТЬ
  • ПОПРЫСКАТЬСЯ
  • ПОПРЫСКИВАТЬ
  • ПОПРЫЩУ
  • ПОПРЯТАННЫЙ
  • ПОПРЯТАТЬ
  • ПОПРЯТАТЬСЯ
  • ПОПРЯЧУ
  • ПОПУГАЙ
  • ПОПУГАЙНИЧАТЬ
  • ПОПУГАТЬ
  • ПОПУГИВАТЬ
  • ПОПУДНО
  • ПОПУДНЫЙ
  • ПОПУДРЕННЫЙ
  • ПОПУДРИТЬ
  • ПОПУДРИТЬСЯ
  • ПОПУЖАТЬ
  • ПОПУЛЯРИЗАТОР
  • ПОПУЛЯРИЗАЦИЯ
  • ПОПУЛЯРИЗИРОВАННЫЙ
  • ПОПУЛЯРИЗИРОВАТЬ
  • ПОПУЛЯРИЗИРОВАТЬСЯ
  • ПОПУЛЯРИЗОВАННЫЙ
  • ПОПУЛЯРИЗОВАТЬ
  • ПОПУЛЯРИЗОВАТЬСЯ
  • ПОПУЛЯРНИЧАТЬ
  • ПОПУЛЯРНОСТЬ
  • ПОПУЛЯРНЫЙ
  • ПОПУРИ
  • ПОПУРРИ
  • ПОПУСКАТЬ
  • ПОПУСКАТЬ
  • ПОПУСТИТЕЛЬ
  • ПОПУСТИТЕЛЬСКИЙ
  • ПОПУСТИТЕЛЬСТВО
  • ПОПУСТИТЕЛЬСТВОВАТЬ
  • ПОПУСТИТЬ
  • ПОПУСТОМУ
  • ПОПУСТУ
  • ПОПУТАННЫЙ
  • ПОПУТАТЬ
  • ПОПУТАТЬСЯ
  • ПОПУТНИЧЕСКИЙ
  • ПОПУТНИЧЕСТВО
  • ПОПУТНО
  • ПОПУТНЫЙ
  • ПОПУТЧИК
  • ПОПУТЧИЦА
  • ПОПУЩЕНИЕ
  • ПОПУЩЕННЫЙ
  • ПОПУЩУ
  • ПОПЫТАТЬ
  • ПОПЫТАТЬСЯ
  • ПОПЫТКА
  • ПОПЫХИ
  • ПОПЫХИВАТЬ
  • ПОПЫХТЕТЬ
  • ПОПЫХЧУ
  • ПОПЬЮ
  • ПОПЯТИТЬ
  • ПОПЯТИТЬСЯ
  • ПОПЯТНЫЙ
  • ПОПЯЧЕННЫЙ
  • ПОПЯЧИВАТЬ
  • ПОПЯЧУ
  • ПОРА
  • ПОРА
  • ПОРА
  • ПОРАБАТЫВАТЬ
  • ПОРАБОТАТЬ
  • ПОРАБОТИТЕЛЬ
  • ПОРАБОТИТЬ
  • ПОРАБОТИТЬСЯ
  • ПОРАБОЩАТЬ
  • ПОРАБОЩАТЬСЯ
  • ПОРАБОЩЕНИЕ
  • ПОРАБОЩЕННЫЙ
  • ПОРАБОЩУ
  • ПОРАВНЯТЬ
  • ПОРАВНЯТЬСЯ
  • ПОРАДЕТЬ
  • ПОРАДОВАТЬ
  • ПОРАДОВАТЬСЯ
  • ПОРАЖАТЬ
  • ПОРАЖАТЬСЯ
  • ПОРАЖЕНЕЦ
  • ПОРАЖЕНИЕ
  • ПОРАЖЕННЫЙ
  • ПОРАЖЕНЧЕСКИЙ
  • ПОРАЖЕНЧЕСТВО
  • ПОРАЖУ
  • ПОРАЗ...
  • ПОРАЗВЕДАННЫЙ
  • ПОРАЗВЕДАТЬ
  • ПОРАЗВЛЕК
  • ПОРАЗВЛЕКУ
  • ПОРАЗВЛЕЧЬ
  • ПОРАЗВЛЕЧЬСЯ
  • ПОРАЗДУМАТЬ
  • ПОРАЗДУМАТЬСЯ
  • ПОРАЗИТЕЛЬНЫЙ
  • ПОРАЗИТЬ
  • ПОРАЗИТЬСЯ
  • ПОРАЗМЫСЛИТЬ
  • ПОРАЗМЯТЬ
  • ПОРАЗМЯТЬСЯ
  • ПОРАЗНЮХАТЬ
  • ПОРАЗОМНУ
  • ПОРАЗУЗНАТЬ
  • ПОРАМЕНЬЕ
  • ПОРАНЕНИЕ
  • ПОРАНЕННЫЙ
  • ПОРАНИТЬ
  • ПОРАНИТЬСЯ
  • ПОРАС...
  • ПОРАСКИДАННЫЙ
  • ПОРАСКИДАТЬ
  • ПОРАСКИНУТЬ
  • ПОРАСКИНУТЬСЯ
  • ПОРАССКАЖУ
  • ПОРАССКАЗАННЫЙ
  • ПОРАССКАЗАТЬ
  • ПОРАССПРОСИТЬ
  • ПОРАССПРОШЕННЫЙ
  • ПОРАССПРОШУ
  • ПОРАСТАТЬ
  • ПОРАСТИ
  • ПОРАСТИТЬ
  • ПОРАСТРЕСКАТЬСЯ
  • ПОРАТЫЙ
  • ПОРАЩЕННЫЙ
  • ПОРАЩУ
  • ПОРВАННЫЙ
  • ПОРВАТЬ
  • ПОРВАТЬ
  • ПОРВАТЬСЯ
  • ПОРЕВЕТЬ
  • ПОРЕВНОВАТЬ
  • ПОРЕДЕТЬ
  • ПОРЕДИТЬ
  • ПОРЕЖЕННЫЙ
  • ПОРЕЖУ
  • ПОРЕЖУ
  • ПОРЕЗ
  • ПОРЕЗАННЫЙ
  • ПОРЕЗАТЬ
  • ПОРЕЗАТЬСЯ
  • ПОРЕЗВИТЬСЯ
  • ПОРЕЗНИК
  • ПОРЕЙ
  • ПОРЕКОМЕНДОВАТЬ
  • ПОРЕЧНИК
  • ПОРЕЧЬЕ
  • ПОРЕШЕННЫЙ
  • ПОРЕШИТЬ
  • ПОРЖАВЕТЬ
  • ПОРЖАТЬ
  • ПОРИСОВАТЬ
  • ПОРИСОВАТЬСЯ
  • ПОРИСОВЫВАТЬ
  • ПОРИСТОСТЬ
  • ПОРИСТЫЙ
  • ПОРИЦАНИЕ
  • ПОРИЦАТЕЛЬНЫЙ
  • ПОРИЦАТЬ
  • ПОРИЦАТЬСЯ
  • ПОРКА
  • ПОРКА
  • ПОРНОГРАФ
  • ПОРНОГРАФИЧЕСКИЙ
  • ПОРНОГРАФИЯ
  • ПОРОВНУ
  • ПОРОВНЯТЬ
  • ПОРОГ
  • ПОРОДА
  • ПОРОДИСТОСТЬ
  • ПОРОДИСТЫЙ
  • ПОРОДИТЬ
  • ПОРОДНЕННЫЙ
  • ПОРОДНИТЬ
  • ПОРОДНИТЬСЯ
  • ПОРОДНОСТЬ
  • ПОРОДНЫЙ
  • ПОРОЖДАТЬ
  • ПОРОЖДАТЬСЯ
  • ПОРОЖДЕНИЕ
  • ПОРОЖДЕННЫЙ
  • ПОРОЖЕК
  • ПОРОЖИСТОСТЬ
  • ПОРОЖИСТЫЙ
  • ПОРОЖНЕМ
  • ПОРОЖНИЙ
  • ПОРОЖНЯК
  • ПОРОЖНЯКОМ
  • ПОРОЖУ
  • ПОРОЗ
  • ПОРОЗНУ
  • ПОРОЗНЬ
  • ПОРОЗОВЕТЬ
  • ПОРОЙ
  • ПОРОК
  • ПОРОМ
  • ПОРОНЦЫ
  • ПОРОНЯТЬ
  • ПОРОПТАТЬ
  • ПОРОПЩУ
  • ПОРОС
  • ПОРОС
  • ПОРОСЕНИЕ
  • ПОРОСЕНОК
  • ПОРОСИТЬСЯ
  • ПОРОСЛЕВЫЙ
  • ПОРОСЛЬ
  • ПОРОСНЫЙ
  • ПОРОСЯ
  • ПОРОСЯТА
  • ПОРОСЯТИНА
  • ПОРОСЯТНИК
  • ПОРОСЯЧИЙ
  • ПОРОТЫЙ
  • ПОРОТЫЙ
  • ПОРОТЬ
  • ПОРОТЬСЯ
  • ПОРОТЬСЯ
  • ПОРОХ
  • ПОРОХОВНИЦА
  • ПОРОХОВОЙ
  • ПОРОЧЕНИЕ
  • ПОРОЧИТЬ
  • ПОРОЧИТЬСЯ
  • ПОРОЧНОСТЬ
  • ПОРОЧНЫЙ
  • ПОРОША
  • ПОРОШЕЧНЫЙ
  • ПОРОШИНА
  • ПОРОШИНКА
  • ПОРОШИТЬ
  • ПОРОШИЦА
  • ПОРОШИЦА
  • ПОРОШКА
  • ПОРОШКОВЫЙ
  • ПОРОШКООБРАЗНЫЙ
  • ПОРОШОК
  • ПОРОЮ
  • ПОРОЮ
  • ПОРОЮ
  • ПОРРЕЙ
  • ПОРСК
  • ПОРСКАНЬЕ
  • ПОРСКАТЬ
  • ПОРСКАТЬ
  • ПОРСКНУТЬ
  • ПОРСКНУТЬ
  • ПОРТ
  • ПОРТА
  • ПОРТ-АВИОН
  • ПОРТАЛ
  • ПОРТАЛЬНЫЙ
  • ПОРТАТИВНОСТЬ
  • ПОРТАТИВНЫЙ
  • ПОРТАЧ
  • ПОРТАЧИТЬ
  • ПОРТ-БУКЕТ
  • ПОРТВЕЙН
  • ПОРТЕР
  • ПОРТЕРНЫЙ
  • ПОРТИК
  • ПОРТИТЬ
  • ПОРТИТЬСЯ
  • ПОРТКИ
  • ПОРТМОНЕ
  • ПОРТНИХА
  • ПОРТНИШКА
  • ПОРТНОВСКИЙ
  • ПОРТНОЙ
  • ПОРТНОЙ
  • ПОРТНЯГА
  • ПОРТНЯЖИЙ
  • ПОРТНЯЖИТЬ
  • ПОРТНЯЖКА
  • ПОРТНЯЖНИЧАТЬ
  • ПОРТНЯЖНИЧЕСТВО
  • ПОРТНЯЖНЫЙ
  • ПОРТО
  • ПОРТОВИК
  • ПОРТОВОЙ
  • ПОРТОВСКОЙ
  • ПОРТОВЫЙ
  • ПОРТОМОЙКА
  • ПОРТОМОЙНЯ
  • ПОРТОМОЯ
  • ПОРТО-ФРАНКО
  • ПОРТОЧИНА
  • ПОРТОЧКИ
  • ПОРТПАПИРОС
  • ПОРТПЛЕД
  • ПОРТПЛЕДНЫЙ
  • ПОРТРЕТ
  • ПОРТРЕТЕЦ
  • ПОРТРЕТИК
  • ПОРТРЕТИРОВАТЬ
  • ПОРТРЕТИСТ
  • ПОРТРЕТИСТКА
  • ПОРТРЕТНЫЙ
  • ПОРТСИГАР
  • ПОРТТАБАК
  • ПОРТУГАЛКА
  • ПОРТУГАЛЬСКИЙ
  • ПОРТУГАЛЬЦЫ
  • ПОРТУЛАК
  • ПОРТУЛАКОВЫЙ
  • ПОРТУПЕЙНЫЙ
  • ПОРТУПЕЙ-ПРАПОРЩИК
  • ПОРТУПЕЙ-ЮНКЕР
  • ПОРТУПЕЯ
  • ПОРТФЕЛЬ
  • ПОРТФЕЛЬНЫЙ
  • ПОРТШЕЗ
  • ПОРТЫ
  • ПОРТЬЕ
  • ПОРТЬЕРА
  • ПОРТЬЕРНЫЙ
  • ПОРТЯНКА
  • ПОРТЯНОЧНЫЙ
  • ПОРУБАТЬ
  • ПОРУБЕЖНЫЙ
  • ПОРУБИТЬ
  • ПОРУБИТЬСЯ
  • ПОРУБКА
  • ПОРУБЛЕННЫЙ
  • ПОРУБЛИВАТЬ
  • ПОРУБЩИК
  • ПОРУГАНИЕ
  • ПОРУГАННЫЙ
  • ПОРУГАТЬ
  • ПОРУГАТЬСЯ
  • ПОРУГИВАТЬ
  • ПОРУГИВАТЬСЯ
  • ПОРУКА
  • ПОРУКОВОДИТЬ
  • ПОРУКОВОДСТВОВАТЬ
  • ПОРУКОВОЖУ
  • ПОРУМЯНЕННЫЙ
  • ПОРУМЯНИТЬ
  • ПОРУМЯНИТЬСЯ
  • ПОРУСЕТЬ
  • ПОРУХА
  • ПОРУЧАТЬ
  • ПОРУЧАТЬСЯ
  • ПОРУЧЕНЕЦ
  • ПОРУЧЕНИЕ
  • ПОРУЧЕННЫЙ
  • ПОРУЧЕНЬ
  • ПОРУЧИ
  • ПОРУЧИК
  • ПОРУЧИТЕЛЬ
  • ПОРУЧИТЕЛЬНЫЙ
  • ПОРУЧИТЕЛЬСКИЙ
  • ПОРУЧИТЕЛЬСТВО
  • ПОРУЧИТЬ
  • ПОРУЧИТЬСЯ
  • ПОРУЧИЦА
  • ПОРУЧНЫЙ
  • ПОРУШИТЬ
  • ПОРУШИТЬСЯ
  • ПОРФИР
  • ПОРФИРА
  • ПОРФИРНЫЙ
  • ПОРФИРОВЫЙ
  • ПОРФИРОНОСЕЦ
  • ПОРФИРОНОСНЫЙ
  • ПОРФИРОРОДНЫЙ
  • ПОРХАТЬ
  • ПОРХНУТЬ
  • ПОРХУНЬЯ
  • ПОРЦИОН
  • ПОРЦИОНИСТ
  • ПОРЦИОННЫЙ
  • ПОРЦИЯ
  • ПОРЧА
  • ПОРЧЕННЫЙ
  • ПОРЧЕНЫЙ
  • ПОРЧУ
  • ПОРШЕНЕК
  • ПОРШЕНЬ
  • ПОРШЕНЬ
  • ПОРШНЕВОЙ
  • ПОРШНЕВЫЙ
  • ПОРЫБАЧИТЬ
  • ПОРЫВ
  • ПОРЫВАНИЕ
  • ПОРЫВАТЬ
  • ПОРЫВАТЬСЯ
  • ПОРЫВИСТОСТЬ
  • ПОРЫВИСТЫЙ
  • ПОРЫЖЕЛЫЙ
  • ПОРЫЖЕТЬ
  • ПОРЫСКАТЬ
  • ПОРЫТЬ
  • ПОРЫТЬСЯ
  • ПОРЫЩУ
  • ПОРЯБЕТЬ
  • ПОРЯДИТЬ
  • ПОРЯДИТЬСЯ
  • ПОРЯДКОВЫЙ
  • ПОРЯДКОМ
  • ПОРЯДЛИВОСТЬ
  • ПОРЯДЛИВЫЙ
  • ПОРЯДНЫЙ
  • ПОРЯДОК
  • ПОРЯДОЧНО
  • ПОРЯДОЧНОСТЬ
  • ПОРЯДОЧНЫЙ
  • ПОРЯЖЕННЫЙ
  • ПОРЯЖУ
  • ПОС...
  • ПОСАД
  • ПОСАДИТЬ
  • ПОСАДКА
  • ПОСАДНИК
  • ПОСАДНИЦА
  • ПОСАДНИЧЕСТВО
  • ПОСАДНИЧИЙ
  • ПОСАДОЧНЫЙ
  • ПОСАДСКИЙ
  • ПОСАДЧИК
  • ПОСАЖАТЬ
  • ПОСАЖЕННЫЙ
  • ПОСАЖЕННЫЙ
  • ПОСАЖЕННЫЙ
  • ПОСАЖЕНЫЙ
  • ПОСАЖУ
  • ПОСАЛЕННЫЙ
  • ПОСАЛИВАТЬ
  • ПОСАЛИТЬ
  • ПОСАПЫВАТЬ
  • ПОСАСЫВАТЬ
  • ПОСАЧИВАТЬСЯ
  • ПОСБАВИТЬ
  • ПОСБАВЛЕННЫЙ
  • ПОСБИВАТЬ
  • ПОСБИТЫЙ
  • ПОСБИТЬ
  • ПОСВАТАННЫЙ
  • ПОСВАТАТЬ
  • ПОСВАТАТЬСЯ
  • ПОСВЕЖЕТЬ
  • ПОСВЕТИТЬ
  • ПОСВЕТЛЕННЫЙ
  • ПОСВЕТЛЕТЬ
  • ПОСВЕТЛИТЬ
  • ПОСВЕЧУ
  • ПОСВИСТ
  • ПОСВИСТАННЫЙ
  • ПОСВИСТАТЬ
  • ПОСВИСТЕТЬ
  • ПОСВИСТЫВАТЬ
  • ПОСВИЩУ
  • ПОСВИЩУ
  • ПО-СВОЙСКИ
  • ПОСВЯТИТЕЛЬНЫЙ
  • ПОСВЯТИТЬ
  • ПОСВЯТИТЬСЯ
  • ПОСВЯЩАТЬ
  • ПОСВЯЩАТЬСЯ
  • ПОСВЯЩЕНИЕ
  • ПОСВЯЩЕННЫЙ
  • ПОСВЯЩУ
  • ПОСЕВ
  • ПОСЕВНОЙ
  • ПОСЕВЩИК
  • ПОСЕДЕЛЫЙ
  • ПОСЕДЕНИЕ
  • ПОСЕДЕТЬ
  • ПОСЕДЛАННЫЙ
  • ПОСЕДЛАТЬ
  • ПОСЕЙЧАС
  • ПОСЕК
  • ПОСЕКРЕТНИЧАТЬ
  • ПОСЕКУ
  • ПОСЕЛ
  • ПОСЕЛЕНЕЦ
  • ПОСЕЛЕНИЕ
  • ПОСЕЛЕННЫЙ
  • ПОСЕЛЕННЫЙ
  • ПОСЕЛИТЬ
  • ПОСЕЛИТЬСЯ
  • ПОСЕЛКОВЫЙ
  • ПОСЕЛКОВЫЙ
  • ПОСЕЛОК
  • ПОСЕЛЬЩИК
  • ПОСЕЛЯНИН
  • ПОСЕЛЯНКА
  • ПОСЕЛЯТЬ
  • ПОСЕЛЯТЬСЯ
  • ПОСЕМЕЙНЫЙ
  • ПОСЕМУ
  • ПОСЕРДИТЬ
  • ПОСЕРДИТЬСЯ
  • ПОСЕРЕБРЕННЫЙ
  • ПОСЕРЕБРИТЬ
  • ПОСЕРЕДИ
  • ПОСЕРЕДИНЕ
  • ПОСЕРЕДКЕ
  • ПОСЕРЕДЬ
  • ПОСЕРЕТЬ
  • ПОСЕРЖУ
  • ПОСЕРЧАТЬ
  • ПОСЕСТРИТЬСЯ
  • ПОСЕСТЬ
  • ПОСЕТИТЕЛЬ
  • ПОСЕТИТЕЛЬНИЦА
  • ПОСЕТИТЕЛЬСКИЙ
  • ПОСЕТИТЬ
  • ПОСЕТОВАТЬ
  • ПОСЕЧЕННЫЙ
  • ПОСЕЧЕННЫЙ
  • ПОСЕЧЬ
  • ПОСЕЧЬСЯ
  • ПОСЕЩАЕМОСТЬ
  • ПОСЕЩАТЬ
  • ПОСЕЩАТЬСЯ
  • ПОСЕЩЕНИЕ
  • ПОСЕЩЕННЫЙ
  • ПОСЕЩУ
  • ПОСЕЯННЫЙ
  • ПОСЕЯТЬ
  • ПОСИВЕТЬ
  • ПОСИДЕЛКИ
  • ПОСИДЕТЬ
  • ПОСИДКИ
  • ПОСИЖИВАТЬ
  • ПОСИЖУ
  • ПОСИЛЬНЫЙ
  • ПОСИНЕЛЫЙ
  • ПОСИНЕТЬ
  • ПОСКАБЛИВАТЬ
  • ПОСКАКАТЬ
  • ПОСКАЛЬЗЫВАТЬСЯ
  • ПОСКАЧКА
  • ПОСКАЧУ
  • ПОСКИТАТЬСЯ
  • ПОСКЛИЗНУТЬСЯ
  • ПОСКОБЛЕННЫЙ
  • ПОСКОБЛИТЬ
  • ПОСКОК
  • ПОСКОЛЬЗНУТЬСЯ
  • ПОСКОЛЬКУ
  • ПОСКОНИНА
  • ПОСКОННЫЙ
  • ПОСКОНЬ
  • ПОСКОТИНА
  • ПОСКРЕБ
  • ПОСКРЕБКИ
  • ПОСКРЕБУ
  • ПОСКРЕБЫШ
  • ПОСКРЕСТИ
  • ПОСКРЕСТИСЬ
  • ПОСКРИПЕТЬ
  • ПОСКРИПЫВАТЬ
  • ПОСКУПИТЬСЯ
  • ПОСКУЧАТЬ
  • ПОСЛАБЕТЬ
  • ПОСЛАБИТЬ
  • ПОСЛАБЛЕНИЕ
  • ПОСЛАБЛЯТЬ
  • ПОСЛАНЕЦ
  • ПОСЛАНИЕ
  • ПОСЛАННИК
  • ПОСЛАННИЧЕСКИЙ
  • ПОСЛАТЬ
  • ПОСЛАТЬСЯ
  • ПОСЛЕ
  • ПОСЛЕВОЕННЫЙ
  • ПОСЛЕД
  • ПОСЛЕДЕЙСТВИЕ
  • ПОСЛЕДИТЬ
  • ПОСЛЕДКИ
  • ПОСЛЕДНИЙ
  • ПОСЛЕДОВАТЕЛЬ
  • ПОСЛЕДОВАТЕЛЬНОСТЬ
  • ПОСЛЕДОВАТЕЛЬНЫЙ
  • ПОСЛЕДОВАТЬ
  • ПОСЛЕДОВЫЙ
  • ПОСЛЕДСТВИЕ
  • ПОСЛЕДУЮЩИЙ
  • ПОСЛЕДЫШ
  • ПОСЛЕЖИВАТЬ
  • ПОСЛЕЖУ
  • ПОСЛЕЗАВТРА
  • ПОСЛЕЗАВТРАШНИЙ
  • ПОСЛЕЛОГ
  • ПОСЛЕОБЕДЕННЫЙ
  • ПОСЛЕОКТЯБРЬСКИЙ
  • ПОСЛЕРЕВОЛЮЦИОННЫЙ
  • ПОСЛЕРОДОВОЙ
  • ПОСЛЕСЛОВИЕ
  • ПОСЛОВИЦА
  • ПОСЛОВИЧНЫЙ
  • ПОСЛОВНЫЙ
  • ПОСЛУЖИТЬ
  • ПОСЛУЖНОЙ
  • ПОСЛУХ
  • ПОСЛУШАНИЕ
  • ПОСЛУШАТЬ
  • ПОСЛУШАТЬСЯ
  • ПОСЛУШИВАТЬ
  • ПОСЛУШЛИВЫЙ
  • ПОСЛУШНИК
  • ПОСЛУШНИЦА
  • ПОСЛУШНЫЙ
  • ПОСЛЫШАТЬ
  • ПОСЛЫШАТЬСЯ
  • ПОСЛЮНЕННЫЙ
  • ПОСЛЮНИТЬ
  • ПОСМАКОВАТЬ
  • ПОСМАТРИВАТЬ
  • ПОСМЕИВАТЬСЯ
  • ПОСМЕКАТЬ
  • ПОСМЕЛЕТЬ
  • ПОСМЕННО
  • ПОСМЕННЫЙ
  • ПОСМЕРТНЫЙ
  • ПОСМЕТЬ
  • ПОСМЕШИТЬ
  • ПОСМЕШИЩЕ
  • ПОСМЕЯНИЕ
  • ПОСМЕЯТЬСЯ
  • ПОСМОТРЕТЬ
  • ПОСМОТРЕТЬСЯ
  • ПОСНЕДАТЬ
  • ПОСНИМАТЬ
  • ПОСОБИЕ
  • ПОСОБИТЬ
  • ПОСОБЛЯТЬ
  • ПОСОБНИК
  • ПОСОБНИЦА
  • ПОСОБНИЧЕСТВО
  • ПОСОВАННЫЙ
  • ПОСОВАТЬ
  • ПОСОВЕСТИТЬСЯ
  • ПОСОВЕТОВАННЫЙ
  • ПОСОВЕТОВАТЬ
  • ПОСОВЕТОВАТЬСЯ
  • ПОСОВЕЩУСЬ
  • ПОСОДЕЙСТВОВАТЬ
  • ПОСОЖЕННЫЙ
  • ПОСОЛ
  • ПОСОЛ
  • ПОСОЛЕННЫЙ
  • ПОСОЛИТЬ
  • ПОСОЛОВЕЛЫЙ
  • ПОСОЛОВЕТЬ
  • ПОСОЛОНЬ
  • ПОСОЛЬСКИЙ
  • ПОСОЛЬСТВО
  • ПОСОСАННЫЙ
  • ПОСОСАТЬ
  • ПОСОХ
  • ПОСОХНУТЬ
  • ПОСОШКОВЫЙ
  • ПОСОШОК
  • ПОСПАЛ
  • ПОСПАЛ
  • ПОСПАСТЬ
  • ПОСПАТЬ
  • ПОСПЕВАТЬ
  • ПОСПЕКТАКЛЬНЫЙ
  • ПОСПЕТЬ
  • ПОСПЕШАТЬ
  • ПОСПЕШЕНИЕ
  • ПОСПЕШЕСТВОВАТЬ
  • ПОСПЕШИТЬ
  • ПОСПЕШНОСТЬ
  • ПОСПЕШНЫЙ
  • ПОСПЛЕТНИЧАТЬ
  • ПОСПЛЮ
  • ПОСПОРИТЬ
  • ПОСПОСОБСТВОВАТЬ
  • ПОСПРАШИВАТЬ
  • ПОСПРОСИТЬ
  • ПОСПРОШАТЬ
  • ПОСПРОШЕННЫЙ
  • ПОСПРОШУ
  • ПОСРАМИТЬ
  • ПОСРАМИТЬСЯ
  • ПОСРАМЛЕНИЕ
  • ПОСРАМЛЕННЫЙ
  • ПОСРАМЛЯТЬ
  • ПОСРАМЛЯТЬСЯ
  • ПОСРЕДИ
  • ПОСРЕДИНЕ
  • ПОСРЕДНИК
  • ПОСРЕДНИЦА
  • ПОСРЕДНИЧАТЬ
  • ПОСРЕДНИЧЕСКИЙ
  • ПОСРЕДНИЧЕСТВО
  • ПОСРЕДСТВЕННО
  • ПОСРЕДСТВЕННОСТЬ
  • ПОСРЕДСТВЕННЫЙ
  • ПОСРЕДСТВО
  • ПОСРЕДСТВОМ
  • ПОСРЕДСТВУЮЩИЙ
  • ПОССЕССИОННЫЙ
  • ПОССЕССИЯ
  • ПОССЕССОР
  • ПОССОРЕННЫЙ
  • ПОССОРИТЬ
  • ПОССОРИТЬСЯ
  • ПОСТ
  • ПОСТ
  • ПОСТАВ
  • ПОСТАВЕЦ
  • ПОСТАВИТЬ
  • ПОСТАВКА
  • ПОСТАВЛЕННЫЙ
  • ПОСТАВЛЯТЬ
  • ПОСТАВЛЯТЬСЯ
  • ПОСТАВНЫЙ
  • ПОСТАВЦОВЫЙ
  • ПОСТАВЩИК
  • ПОСТАВЩИЦА
  • ПОСТАИВАТЬ
  • ПОСТАМЕНТ
  • ПОСТАНАВЛИВАТЬ
  • ПОСТАНАВЛИВАТЬСЯ
  • ПОСТАНОВ
  • ПОСТАНОВИТЬ
  • ПОСТАНОВКА
  • ПОСТАНОВЛЕНИЕ
  • ПОСТАНОВЛЕННЫЙ
  • ПОСТАНОВЛЯТЬ
  • ПОСТАНОВЛЯТЬСЯ
  • ПОСТАНОВОЧНЫЙ
  • ПОСТАНОВЩИК
  • ПОСТАНЫВАТЬ
  • ПОСТАРАТЬСЯ
  • ПОСТАРЕНИЕ
  • ПОСТАРЕТЬ
  • ПОСТАТЕЙНЫЙ
  • ПОСТАЯТЬ
  • ПОСТЕГАННЫЙ
  • ПОСТЕГАТЬ
  • ПОСТЕГИВАТЬ
  • ПОСТЕЛЕННЫЙ
  • ПОСТЕЛИТЬ
  • ПОСТЕЛИТЬСЯ
  • ПОСТЕЛЬ
  • ПОСТЕЛЬКА
  • ПОСТЕЛЬНИК
  • ПОСТЕЛЬНИЦА
  • ПОСТЕЛЬНИЧИЙ
  • ПОСТЕЛЬНЫЙ
  • ПОСТЕЛЮ
  • ПОСТЕЛЮ
  • ПОСТЕЛЯ
  • ПОСТЕПЕННОСТЬ
  • ПОСТЕПЕННЫЙ
  • ПОСТЕПЕНОВЕЦ
  • ПОСТЕПЕНОВЩИНА
  • ПОСТЕРЕГУ
  • ПОСТЕРЕЖЕШЬ
  • ПОСТЕРЕЧЬ
  • ПОСТЕСНИТЬСЯ
  • ПОСТЕСНЯТЬСЯ
  • ПОСТИГ
  • ПОСТИГАТЬ
  • ПОСТИГАТЬСЯ
  • ПОСТИГНУТЫЙ
  • ПОСТИГНУТЬ
  • ПОСТИЖЕНИЕ
  • ПОСТИЖИМЫЙ
  • ПОСТИЛАТЬ
  • ПОСТИЛАТЬСЯ
  • ПОСТИЛКА
  • ПОСТИЛОЧНЫЙ
  • ПОСТИРАННЫЙ
  • ПОСТИРАТЬ
  • ПОСТИРУШКА
  • ПОСТИТЬ
  • ПОСТИТЬСЯ
  • ПОСТИХНУТЬ
  • ПОСТИЧЬ
  • ПОСТЛАННЫЙ
  • ПОСТЛАТЬ
  • ПОСТЛАТЬСЯ
  • ПОСТНИК
  • ПОСТНИЦА
  • ПОСТНИЧАТЬ
  • ПОСТНИЧЕСКИЙ
  • ПОСТНИЧЕСТВО
  • ПОСТНЫЙ
  • ПОСТОВОЙ
  • ПОСТОЙ
  • ПОСТОЙНЫЙ
  • ПОСТОЛЬКУ
  • ПОСТОРОЖИТЬ
  • ПОСТОРОНИТЬСЯ
  • ПОСТОРОННИЙ
  • ПОСТОЯЛЕЦ
  • ПОСТОЯЛИЦА
  • ПОСТОЯЛКА
  • ПОСТОЯЛЫЙ
  • ПОСТОЯННО
  • ПОСТОЯННОСТЬ
  • ПОСТОЯННЫЙ
  • ПОСТОЯНСТВО
  • ПОСТОЯТЬ
  • ПОСТПАКЕТ
  • ПОСТРАДАТЬ
  • ПОСТРАНИЧНЫЙ
  • ПОСТРАНСТВОВАТЬ
  • ПОСТРАЩАТЬ
  • ПОСТРЕЛ
  • ПОСТРЕЛЕНОК
  • ПОСТРЕЛИВАТЬ
  • ПОСТРЕЛЯТА
  • ПОСТРЕЛЯТЬ
  • ПОСТРИГ
  • ПОСТРИГ
  • ПОСТРИГАТЬ
  • ПОСТРИГАТЬСЯ
  • ПОСТРИГУ
  • ПОСТРИЖЕНЕЦ
  • ПОСТРИЖЕНИЕ
  • ПОСТРИЖЕНИК
  • ПОСТРИЖЕНКА
  • ПОСТРИЖЕННЫЙ
  • ПОСТРИЖЕШЬ
  • ПОСТРИЧЬ
  • ПОСТРИЧЬСЯ
  • ПОСТРОЕНИЕ
  • ПОСТРОЕННЫЙ
  • ПОСТРОЕЧНЫЙ
  • ПОСТРОИТЬ
  • ПОСТРОИТЬСЯ
  • ПОСТРОЙКА
  • ПОСТРОМКА
  • ПОСТРОМОЧНЫЙ
  • ПОСТРОЧИТЬ
  • ПОСТРОЧНЫЙ
  • ПОСТРЯПАТЬ
  • ПОСТСКРИПТУМ
  • ПОСТУДИТЬ
  • ПОСТУЖУ
  • ПОСТУКАТЬ
  • ПОСТУКАТЬСЯ
  • ПОСТУКИВАТЬ
  • ПОСТУЛАТ
  • ПОСТУЛИРОВАННЫЙ
  • ПОСТУЛИРОВАТЬ
  • ПОСТУПАТЕЛЬНЫЙ
  • ПОСТУПАТЬ
  • ПОСТУПАТЬСЯ
  • ПОСТУПИТЬ
  • ПОСТУПИТЬСЯ
  • ПОСТУПЛЕНИЕ
  • ПОСТУПОК
  • ПОСТУПЬ
  • ПОСТУЧАТЬ
  • ПОСТУЧАТЬСЯ
  • ПОСТФАКТУМ
  • ПОСТЫДИТЬ
  • ПОСТЫДИТЬСЯ
  • ПОСТЫДНЫЙ
  • ПОСТЫЖУ
  • ПОСТЫЛЕТЬ
  • ПОСТЫЛЫЙ
  • ПОСТЫНУ
  • ПОСТЫТЬ
  • ПОСУДА
  • ПОСУДАЧИТЬ
  • ПОСУДИНА
  • ПОСУДИТЬ
  • ПОСУДИТЬСЯ
  • ПОСУДНИК
  • ПОСУДНИЦА
  • ПОСУДНЫЙ
  • ПОСУЕТИТЬСЯ
  • ПОСУЕЧУСЬ
  • ПОСУЖУ
  • ПОСУЛ
  • ПОСУЛЕННЫЙ
  • ПОСУЛИТЬ
  • ПОСУЛИТЬСЯ
  • ПОСУМАСШЕСТВОВАТЬ
  • ПОСУРЬМИТЬ
  • ПОСУРЬМЛЕННЫЙ
  • ПОСУСЛЕННЫЙ
  • ПОСУСЛИТЬ
  • ПОСУТОЧНЫЙ
  • ПОСУХУ
  • ПОСУШЕННЫЙ
  • ПОСУШИТЬ
  • ПОСУШИТЬСЯ
  • ПОСУЮ
  • ПОСХИМИТЬ
  • ПОСХИМИТЬСЯ
  • ПОСХИМЛЕННЫЙ
  • ПОСХОДИТЬ
  • ПОСХОЖУ
  • ПОСЧАСТЛИВИТЬСЯ
  • ПОСЧИТАННЫЙ
  • ПОСЧИТАТЬ
  • ПОСЧИТАТЬСЯ
  • ПОСЧИТЫВАТЬ
  • ПОСЫЛ
  • ПОСЫЛАТЬ
  • ПОСЫЛАТЬСЯ
  • ПОСЫЛКА
  • ПОСЫЛОЧНЫЙ
  • ПОСЫЛЬНЫЙ
  • ПОСЫПАННЫЙ
  • ПОСЫПАТЬ
  • ПОСЫПАТЬ
  • ПОСЫПАТЬСЯ
  • ПОСЫПАТЬСЯ
  • ПОСЫХАТЬ
  • ПОСЯГАТЕЛЬСТВО
  • ПОСЯГАТЬ
  • ПОСЯГНУТЬ
  • ПОСЯДУ
  • ПОТ
  • ПОТА
  • ПОТАЕННЫЙ
  • ПОТАИТЬ
  • ПОТАИТЬСЯ
  • ПОТАЙ
  • ПОТАЙНОЙ
  • ПОТАКАТЕЛЬ
  • ПОТАКАТЬ
  • ПОТАКНУТЬ
  • ПОТАКОВЩИК
  • ПОТАЛЬ
  • ПОТАЛЬНЫЙ
  • ПОТАНЦОВАТЬ
  • ПОТАПЛИВАТЬ
  • ПОТАПТЫВАТЬ
  • ПОТАСКАННЫЙ
  • ПОТАСКАТЬ
  • ПОТАСКАТЬСЯ
  • ПОТАСКИВАТЬ
  • ПОТАСКУН
  • ПОТАСКУНЬЯ
  • ПОТАСКУХА
  • ПОТАСКУШКА
  • ПОТАСОВАТЬ
  • ПОТАСОВКА
  • ПОТАСОВЫВАТЬ
  • ПОТАТУЙКА
  • ПОТАТЧИК
  • ПОТАТЧИЦА
  • ПОТАЧАТЬ
  • ПОТАЧИВАТЬ
  • ПОТАЧИВАТЬ
  • ПОТАЧКА
  • ПОТАШ
  • ПОТАШНЫЙ
  • ПОТАЩЕННЫЙ
  • ПОТАЩИТЬ
  • ПОТАЩИТЬСЯ
  • ПОТВЕРДЕТЬ
  • ПОТВОРСТВО
  • ПОТВОРСТВОВАТЬ
  • ПОТВОРЩИК
  • ПОТВОРЩИЦА
  • ПОТЕК
  • ПОТЕК
  • ПОТЕКУ
  • ПОТЕМКИ
  • ПОТЕМНЕНИЕ
  • ПОТЕМНЕТЬ
  • ПОТЕНИЕ
  • ПОТЕНТАТ
  • ПОТЕНЦИАЛ
  • ПОТЕНЦИАЛЬНЫЙ
  • ПОТЕНЦИРОВАНИЕ
  • ПОТЕНЦИРОВАННЫЙ
  • ПОТЕНЦИРОВАТЬ
  • ПОТЕНЦИЯ
  • ПОТЕПЛЕНИЕ
  • ПОТЕПЛЕТЬ
  • ПОТЕРЕТЬ
  • ПОТЕРЕТЬСЯ
  • ПОТЕРНА
  • ПОТЕРПЕВШИЙ
  • ПОТЕРПЕТЬ
  • ПОТЕРТОСТЬ
  • ПОТЕРТЫЙ
  • ПОТЕРЯ
  • ПОТЕРЯННЫЙ
  • ПОТЕРЯТЬ
  • ПОТЕРЯТЬСЯ
  • ПОТЕСАТЬ
  • ПОТЕСНЕННЫЙ
  • ПОТЕСНИТЬ
  • ПОТЕСНИТЬСЯ
  • ПОТЕСЫВАТЬ
  • ПОТЕСЬ
  • ПОТЕТЬ
  • ПОТЕХА
  • ПОТЕЧЬ
  • ПОТЕШАТЬ
  • ПОТЕШАТЬСЯ
  • ПОТЕШЕННЫЙ
  • ПОТЕШИТЬ
  • ПОТЕШИТЬСЯ
  • ПОТЕШНЫЙ
  • ПОТЕШУ
  • ПОТЕШУ
  • ПОТИР
  • ПОТИРАТЬ
  • ПОТИСКАТЬ
  • ПОТИХОНЬКУ
  • ПОТКАТЬ
  • ПОТЛИВОСТЬ
  • ПОТЛИВЫЙ
  • ПОТНИК
  • ПОТНИКОВЫЙ
  • ПОТНЫЙ
  • ПОТОВОЙ
  • ПОТОГОННЫЙ
  • ПОТОК
  • ПОТОЛКАТЬ
  • ПОТОЛКАТЬСЯ
  • ПОТОЛКОВАТЬ
  • ПОТОЛКУ
  • ПОТОЛОК
  • ПОТОЛОК
  • ПОТОЛОЧИНА
  • ПОТОЛОЧНЫЙ
  • ПОТОЛОЧЬ
  • ПОТОЛОЧЬСЯ
  • ПОТОЛСТЕТЬ
  • ПОТОЛЧЕШЬ
  • ПОТОМ
  • ПОТОМНЫЙ
  • ПОТОМОК
  • ПОТОМСТВЕННЫЙ
  • ПОТОМСТВО
  • ПОТОМУ
  • ПОТОНУТЬ
  • ПОТОНЧАТЬ
  • ПОТОП
  • ПОТОПАТЬ
  • ПОТОПАТЬ
  • ПОТОПИТЬ
  • ПОТОПИТЬ
  • ПОТОПЛЕНИЕ
  • ПОТОПЛЕННЫЙ
  • ПОТОПЛЕННЫЙ
  • ПОТОПЛЯТЬ
  • ПОТОПЛЯТЬСЯ
  • ПОТОПНУТЬ
  • ПОТОПТАННЫЙ
  • ПОТОПТАТЬ
  • ПОТОПЫВАТЬ
  • ПОТОРАПЛИВАТЬ
  • ПОТОРАПЛИВАТЬСЯ
  • ПОТОРГОВАТЬ
  • ПОТОРГОВАТЬСЯ
  • ПОТОРГОВЫВАТЬ
  • ПОТОРМОШЕННЫЙ
  • ПОТОРМОШИТЬ
  • ПОТОРОПИТЬ
  • ПОТОРОПИТЬСЯ
  • ПОТОРОПЛЕННЫЙ
  • ПОТОРЧАТЬ
  • ПОТОЧИТЬ
  • ПОТОЧНОСТЬ
  • ПОТОЧНЫЙ
  • ПОТОЩАТЬ
  • ПОТРАВА
  • ПОТРАВИТЬ
  • ПОТРАВИТЬ
  • ПОТРАВЛЕННЫЙ
  • ПОТРАВНЫЙ
  • ПОТРАПЕЗОВАТЬ
  • ПОТРАТИТЬ
  • ПОТРАТИТЬСЯ
  • ПОТРАФИТЬ
  • ПОТРАФЛЯТЬ
  • ПОТРАЧЕННЫЙ
  • ПОТРАЧУ
  • ПОТРЕБА
  • ПОТРЕБИЛКА
  • ПОТРЕБИЛОВКА
  • ПОТРЕБИТЕЛЬ
  • ПОТРЕБИТЕЛЬНЫЙ
  • ПОТРЕБИТЕЛЬСКИЙ
  • ПОТРЕБИТЬ
  • ПОТРЕБЛЕНИЕ
  • ПОТРЕБЛЕННЫЙ
  • ПОТРЕБЛЯТЬ
  • ПОТРЕБЛЯТЬСЯ
  • ПОТРЕБЛЯЮЩИЙ
  • ПОТРЕБНОСТЬ
  • ПОТРЕБНЫЙ
  • ПОТРЕБОВАННЫЙ
  • ПОТРЕБОВАТЬ
  • ПОТРЕБОВАТЬСЯ
  • ПОТРЕВОЖЕННЫЙ
  • ПОТРЕВОЖИТЬ
  • ПОТРЕВОЖИТЬСЯ
  • ПОТРЕПАННЫЙ
  • ПОТРЕПАТЬ
  • ПОТРЕПАТЬСЯ
  • ПОТРЕСКАННЫЙ
  • ПОТРЕСКАТЬ
  • ПОТРЕСКАТЬСЯ
  • ПОТРЕСКИВАТЬ
  • ПОТРЕЩАТЬ
  • ПОТРОГАННЫЙ
  • ПОТРОГАТЬ
  • ПОТРОХА
  • ПОТРОШЕННЫЙ
  • ПОТРОШИТЬ
  • ПОТРУ
  • ПОТРУДИТЬСЯ
  • ПОТРУЖУСЬ
  • ПОТРУСИТЬ
  • ПОТРУШИВАТЬ
  • ПОТРУШИВАТЬ
  • ПОТРУШУ
  • ПОТРУШУ
  • ПОТРЯСАТЬ
  • ПОТРЯСАТЬСЯ
  • ПОТРЯСАЮЩИЙ
  • ПОТРЯСЕНИЕ
  • ПОТРЯСЕННЫЙ
  • ПОТРЯСТИ
  • ПОТРЯСТИСЬ
  • ПОТРЯХИВАТЬ
  • ПОТУГИ
  • ПОТУЖИТЬ
  • ПОТУЖУ
  • ПОТУЖУ
  • ПОТУЗИТЬ
  • ПОТУПИТЬ
  • ПОТУПИТЬ
  • ПОТУПИТЬСЯ
  • ПОТУПЛЕННЫЙ
  • ПОТУПЛЯТЬ
  • ПОТУПЛЯТЬСЯ
  • ПОТУРЕННЫЙ
  • ПОТУРИТЬ
  • ПОТУРЧЕННЫЙ
  • ПОТУРЧИТЬ
  • ПОТУРЧИТЬСЯ
  • ПОТУСКНЕЛЫЙ
  • ПОТУСКНЕТЬ
  • ПОТУСКНУТЬ
  • ПОТУСТОРОННИЙ
  • ПОТУХАНИЕ
  • ПОТУХАТЬ
  • ПОТУХНУТЬ
  • ПОТУХШИЙ
  • ПОТУЧНЕТЬ
  • ПОТУШЕВАТЬ
  • ПОТУШЕННЫЙ
  • ПОТУШИТЬ
  • ПОТУШИТЬ
  • ПОТЧЕВАТЬ
  • ПОТЩИТЬСЯ
  • ПОТЫКАННЫЙ
  • ПОТЫКАТЬ
  • ПОТЫЛИЦА
  • ПОТЫЧУ
  • ПОТЬМА
  • ПОТЯГ
  • ПОТЯГАТЬ
  • ПОТЯГАТЬСЯ
  • ПОТЯГИВАНИЕ
  • ПОТЯГИВАТЬ
  • ПОТЯГИВАТЬСЯ
  • ПОТЯГОТА
  • ПОТЯГУНЮШКИ
  • ПОТЯГУШЕНЬКИ
  • ПОТЯГУШЕЧКИ
  • ПОТЯГУШКИ
  • ПОТЯНУТЫЙ
  • ПОТЯНУТЬ
  • ПОТЯНУТЬСЯ
  • ПОУ...
  • ПОУБАВИТЬ
  • ПОУБАВЛЕННЫЙ
  • ПОУГОМОНИТЬСЯ
  • ПОУДИТЬ
  • ПОУЖИНАТЬ
  • ПОУЖУ
  • ПОУЛЯГУСЬ
  • ПОУМНЕТЬ
  • ПОУМНИЧАТЬ
  • ПОУМСТВОВАТЬ
  • ПОУПОРСТВОВАТЬ
  • ПОУПРАВИТЬСЯ
  • ПОУПРЯМИТЬСЯ
  • ПОУРОЧНЫЙ
  • ПОУСЕРДСТВОВАТЬ
  • ПОУСПОКОИТЬСЯ
  • ПОУСТАРЕТЬ
  • ПОУТРУ
  • ПОУТЮЖЕННЫЙ
  • ПОУТЮЖИТЬ
  • ПОУЧАТЬ
  • ПОУЧАТЬСЯ
  • ПОУЧЕНИЕ
  • ПОУЧЕННЫЙ
  • ПОУЧИВАТЬ
  • ПОУЧИТЕЛЬНОСТЬ
  • ПОУЧИТЕЛЬНЫЙ
  • ПОУЧИТЬ
  • ПОУЧИТЬСЯ
  • ПОФАНТАЗИРОВАТЬ
  • ПОФАРТИТЬ
  • ПОФИЛОСОФСТВОВАТЬ
  • ПОФЛАНИРОВАТЬ
  • ПОФОРСИТЬ
  • ПОФРАНТИТЬ
  • ПОФЫРКАТЬ
  • ПОФЫРКИВАТЬ
  • ПОХАБИТЬ
  • ПОХАБНИК
  • ПОХАБНИЦА
  • ПОХАБНИЧАТЬ
  • ПОХАБНОСТЬ
  • ПОХАБНЫЙ
  • ПОХАБСТВО
  • ПОХАБЩИНА
  • ПОХАЖИВАТЬ
  • ПОХАНДРИТЬ
  • ПОХАЯТЬ
  • ПОХВАЛА
  • ПОХВАЛЕННЫЙ
  • ПОХВАЛИВАТЬ
  • ПОХВАЛИТЬ
  • ПОХВАЛИТЬСЯ
  • ПОХВАЛЬБА
  • ПОХВАЛЬНЫЙ
  • ПОХВАЛЯТЬ
  • ПОХВАЛЯТЬСЯ
  • ПОХВАРЫВАТЬ
  • ПОХВАСТАТЬ
  • ПОХВАТАННЫЙ
  • ПОХВАТАТЬ
  • ПОХВАТЬ
  • ПОХВОРАТЬ
  • ПОХЕРЕННЫЙ
  • ПОХЕРИТЬ
  • ПОХИТИТЕЛЬ
  • ПОХИТИТЬ
  • ПОХИТРИТЬ
  • ПОХИХИКАТЬ
  • ПОХИЩАТЬ
  • ПОХИЩАТЬСЯ
  • ПОХИЩЕНИЕ
  • ПОХИЩЕННЫЙ
  • ПОХИЩУ
  • ПОХЛЕБАННЫЙ
  • ПОХЛЕБАТЬ
  • ПОХЛЕБКА
  • ПОХЛЕБЫВАТЬ
  • ПОХЛЕСТАННЫЙ
  • ПОХЛЕСТАТЬ
  • ПОХЛЕСТЫВАТЬ
  • ПОХЛЕЩУ
  • ПОХЛОПАННЫЙ
  • ПОХЛОПАТЬ
  • ПОХЛОПОТАТЬ
  • ПОХЛОПОЧУ
  • ПОХМЕЛЕТЬ
  • ПОХМЕЛИТЬСЯ
  • ПОХМЕЛКА
  • ПОХМЕЛЬЕ
  • ПОХМЕЛЯТЬСЯ
  • ПОХМЫКАТЬ
  • ПОХМЫКИВАТЬ
  • ПОХНЫКАТЬ
  • ПОХОД
  • ПОХОДАТАЙСТВОВАТЬ
  • ПОХОДЕЦ
  • ПОХОДИТЬ
  • ПОХОДИТЬ
  • ПОХОДКА
  • ПОХОДНЫЙ
  • ПОХОДЯ
  • ПОХОЖДЕНИЕ
  • ПОХОЖИЙ
  • ПОХОЖУ
  • ПОХОЖУ
  • ПОХОЗЯЙНИЧАТЬ
  • ПОХОЗЯЙСТВОВАТЬ
  • ПОХОЛОДАНИЕ
  • ПОХОЛОДАТЬ
  • ПОХОЛОДЕТЬ
  • ПОХОРОНЕННЫЙ
  • ПОХОРОНЕННЫЙ
  • ПОХОРОНИТЬ
  • ПОХОРОННЫЙ
  • ПОХОРОНЫ
  • ПОХОРОШЕТЬ
  • ПОХОТЛИВОСТЬ
  • ПОХОТЛИВЫЙ
  • ПОХОТНИК
  • ПОХОТЬ
  • ПОХОХАТЫВАТЬ
  • ПОХОХОТАТЬ
  • ПОХОХОЧУ
  • ПОХРАБРЕТЬ
  • ПОХРАБРИТЬСЯ
  • ПОХРАМЫВАТЬ
  • ПОХРАПЕТЬ
  • ПОХРАПЫВАТЬ
  • ПОХРИСТОСОВАТЬСЯ
  • ПОХРОМАТЬ
  • ПОХУДАТЬ
  • ПОХУДЕЛЫЙ
  • ПОХУДЕТЬ
  • ПОХУЖЕТЬ
  • ПОХУЛ
  • ПОХУЛЕННЫЙ
  • ПОХУЛИТЬ
  • ПОХУЛКА
  • ПОЦАЛОВАННЫЙ
  • ПОЦАЛОВАТЬ
  • ПОЦАЛОВАТЬСЯ
  • ПОЦАЛУЙ
  • ПОЦАЛУЙНЫЙ
  • ПОЦАРАПАННЫЙ
  • ПОЦАРАПАТЬ
  • ПОЦАРАПАТЬСЯ
  • ПОЦАРСТВОВАТЬ
  • ПОЦЕДИТЬ
  • ПОЦЕЖИВАТЬ
  • ПОЦЕЖУ
  • ПОЦЕЛОВАННЫЙ
  • ПОЦЕЛОВАТЬ
  • ПОЦЕЛОВАТЬСЯ
  • ПОЦЕЛУЙ
  • ПОЦЕЛУЙНЫЙ
  • ПОЦЕРЕМОНИТЬСЯ
  • ПОЧАВКАТЬ
  • ПОЧАЕВАТЬ
  • ПОЧАЕВНИЧАТЬ
  • ПОЧАЙНИЧАТЬ
  • ПОЧАСНЫЙ
  • ПОЧАСОВОЙ
  • ПОЧАСТУ
  • ПОЧАТОЙ
  • ПОЧАТОК
  • ПОЧАТЫЙ
  • ПОЧАТЬ
  • ПОЧАТЬСЯ
  • ПОЧАХНУТЬ
  • ПОЧВА
  • ПОЧВАНИТЬСЯ
  • ПОЧВЕННИК
  • ПОЧВЕННИЧЕСКИЙ
  • ПОЧВЕННИЧЕСТВО
  • ПОЧВЕННОСТЬ
  • ПОЧВЕННЫЙ
  • ПОЧВОВЕД
  • ПОЧВОВЕДЕНИЕ
  • ПОЧВОВЕДЧЕСКИЙ
  • ПОЧВОЗАЩИТНЫЙ
  • ПОЧВООБРАБАТЫВАЮЩИЙ
  • ПОЧВОУГЛУБИТЕЛЬ
  • ПОЧВОУГЛУБИТЕЛЬНЫЙ
  • ПОЧВОУТОМЛЕНИЕ
  • ПОЧЕЛ
  • ПОЧЕЛОМКАТЬСЯ
  • ПОЧЕМ
  • ПОЧЕМУ
  • ПОЧЕМУ-ЛИБО
  • ПОЧЕМУ-НИБУДЬ
  • ПОЧЕМУ-ТО
  • ПОЧЕРК
  • ПОЧЕРКАННЫЙ
  • ПОЧЕРКАТЬ
  • ПОЧЕРКАТЬ
  • ПОЧЕРНЕЛЫЙ
  • ПОЧЕРНЕННЫЙ
  • ПОЧЕРНЕТЬ
  • ПОЧЕРНИТЬ
  • ПОЧЕРПАТЬ
  • ПОЧЕРПАТЬ
  • ПОЧЕРПНУТЫЙ
  • ПОЧЕРПНУТЬ
  • ПОЧЕРСТВЕТЬ
  • ПОЧЕРТИТЬ
  • ПОЧЕРЧУ
  • ПОЧЕСАННЫЙ
  • ПОЧЕСАТЬ
  • ПОЧЕСАТЬСЯ
  • ПОЧЕСТЬ
  • ПОЧЕСТЬ
  • ПОЧЕСТЬ
  • ПОЧЕСУХА
  • ПОЧЕСЫВАТЬ
  • ПОЧЕСЫВАТЬСЯ
  • ПОЧЕТ
  • ПОЧЕТНОСТЬ
  • ПОЧЕТНЫЙ
  • ПОЧЕЧНЫЙ
  • ПОЧЕЧНЫЙ
  • ПОЧЕЧУЙ
  • ПОЧЕШУ
  • ПОЧИВАЛЬНЯ
  • ПОЧИВАТЬ
  • ПОЧИВШИЙ
  • ПОЧИН
  • ПОЧИНАТЬ
  • ПОЧИНАТЬСЯ
  • ПОЧИНЕННЫЙ
  • ПОЧИНЕННЫЙ
  • ПОЧИНИТЬ
  • ПОЧИНИТЬСЯ
  • ПОЧИНКА
  • ПОЧИНКОВЫЙ
  • ПОЧИННЫЙ
  • ПОЧИНОК
  • ПОЧИНОЧНЫЙ
  • ПОЧИНЩИК
  • ПОЧИНЯТЬ
  • ПОЧИНЯТЬСЯ
  • ПОЧИРИКАТЬ
  • ПОЧИСТИТЬ
  • ПОЧИСТИТЬСЯ
  • ПОЧИТАЙ
  • ПОЧИТАНИЕ
  • ПОЧИТАТЕЛЬ
  • ПОЧИТАТЬ
  • ПОЧИТАТЬ
  • ПОЧИТАТЬ
  • ПОЧИТАТЬСЯ
  • ПОЧИТАТЬСЯ
  • ПОЧИТЫВАТЬ
  • ПОЧИТЬ
  • ПОЧИХАТЬ
  • ПОЧИЩЕ
  • ПОЧИЩЕНЫЙ
  • ПОЧИЩУ
  • ПОЧИЮ
  • ПОЧИЮ
  • ПОЧКА
  • ПОЧКА
  • ПОЧКОВАНИЕ
  • ПОЧКОВАТЬСЯ
  • ПОЧКОВИДНЫЙ
  • ПОЧКОЕД
  • ПОЧМОКАТЬ
  • ПОЧМОКИВАТЬ
  • ПОЧНУ
  • ПОЧТА
  • ПОЧТАЛЬОН
  • ПОЧТАМТ
  • ПОЧТАМТСКИЙ
  • ПОЧТАРЬ
  • ПОЧТДИРЕКТОР
  • ПОЧТЕНИЕ
  • ПОЧТЕННЕЙШИЙ
  • ПОЧТЕННОСТЬ
  • ПОЧТЕННЫЙ
  • ПОЧТЕННЫЙ
  • ПОЧТЕННЫЙ
  • ПОЧТИ
  • ПОЧТИТЕЛЬНОСТЬ
  • ПОЧТИТЕЛЬНЫЙ
  • ПОЧТИТЬ
  • ПОЧТМЕЙСТЕР
  • ПОЧТМЕЙСТЕРСКИЙ
  • ПОЧТМЕЙСТЕРША
  • ПОЧТО
  • ПОЧТОВИК
  • ПОЧТОВОЙ
  • ПОЧТОВО-ТЕЛЕГРАФНЫЙ
  • ПОЧТОВЫЙ
  • ПОЧТОТЕЛЕГРАММА
  • ПОЧТУ
  • ПОЧТУ
  • ПОЧУВСТВОВАТЬ
  • ПОЧУВСТВОВАТЬСЯ
  • ПОЧУДАЧИТЬ
  • ПОЧУДИТЬ
  • ПОЧУДИТЬСЯ
  • ПОЧУДИТЬСЯ
  • ПОЧУЯТЬ
  • ПОШАБАШИТЬ
  • ПОШАГАТЬ
  • ПОШАЛИВАТЬ
  • ПОШАЛИТЬ
  • ПОШАМКАТЬ
  • ПОШАРИТЬ
  • ПОШАРКАТЬ
  • ПОШАТАТЬ
  • ПОШАТАТЬСЯ
  • ПОШАТНУТЬ
  • ПОШАТНУТЬСЯ
  • ПОШАТЫВАТЬ
  • ПОШАТЫВАТЬСЯ
  • ПОШВЫ
  • ПОШВЫРИВАТЬ
  • ПОШВЫРИВАТЬСЯ
  • ПОШВЫРЯТЬ
  • ПОШВЫРЯТЬСЯ
  • ПОШЕВЕЛЕННЫЙ
  • ПОШЕВЕЛЕННЫЙ
  • ПОШЕВЕЛИВАТЬ
  • ПОШЕВЕЛИВАТЬСЯ
  • ПОШЕВЕЛИТЬ
  • ПОШЕВЕЛИТЬСЯ
  • ПОШЕВЕЛЬНУТЬ
  • ПОШЕВЕЛЬНУТЬСЯ
  • ПОШЕВНИ
  • ПОШЕЙ
  • ПОШЕЛ
  • ПОШЕПТ
  • ПОШЕПТАТЬ
  • ПОШЕПТАТЬСЯ
  • ПОШЕПТУ
  • ПОШЕПЧУ
  • ПОШЕХОНЕЦ
  • ПОШЕХОНСКИЙ
  • ПОШИБ
  • ПОШИВ
  • ПОШИВАТЬ
  • ПОШИВКА
  • ПОШИВОЧНЫЙ
  • ПОШИВЩИК
  • ПОШИВЩИЦА
  • ПОШИТЫЙ
  • ПОШИТЬ
  • ПОШЛЕПАННЫЙ
  • ПОШЛЕПАТЬ
  • ПОШЛЕТЬ
  • ПОШЛЕЦ
  • ПОШЛИНА
  • ПОШЛИННЫЙ
  • ПОШЛОСТЬ
  • ПОШЛЫЙ
  • ПОШЛЮ
  • ПОШЛЯК
  • ПОШЛЯТИНА
  • ПОШЛЯТЬСЯ
  • ПОШЛЯЧКА
  • ПОШТО
  • ПОШТУЧНЫЙ
  • ПОШУМЕТЬ
  • ПОШУТИТЬ
  • ПОШУЧИВАТЬ
  • ПОШУЧУ
  • ПОШЬЮ
  • ПОЩАДА
  • ПОЩАДИТЬ
  • ПОЩАЖЕННЫЙ
  • ПОЩАЖУ
  • ПОЩЕГОЛЯТЬ
  • ПОЩЕКОТАТЬ
  • ПОЩЕКОЧУ
  • ПОЩЕЛКАННЫЙ
  • ПОЩЕЛКАТЬ
  • ПОЩЕЛКАТЬ
  • ПОЩЕЛКИВАТЬ
  • ПОЩЕПАТЬ
  • ПОЩЕЧИНА
  • ПОЩИПАННЫЙ
  • ПОЩИПАТЬ
  • ПОЩИПЫВАТЬ
  • ПОЩИПЫВАТЬСЯ
  • ПОЩУ
  • ПОЩУПАННЫЙ
  • ПОЩУПАТЬ
  • ПОЩУПЫВАТЬ
  • ПОЩУРИВАТЬ
  • ПОЩУРИВАТЬСЯ
  • ПОЩУРИТЬ
  • ПОЩУРИТЬСЯ
  • ПОЭЗИЯ
  • ПОЭКЗАМЕНОВАТЬ
  • ПОЭКЗАМЕНОВАТЬСЯ
  • ПОЭМА
  • ПОЭСКАДРОННО
  • ПОЭТ
  • ПОЭТЕССА
  • ПОЭТИЗИРОВАННЫЙ
  • ПОЭТИЗИРОВАТЬ
  • ПОЭТИЗИРОВАТЬСЯ
  • ПОЭТИКА
  • ПОЭТИЧЕСКИЙ
  • ПОЭТИЧНОСТЬ
  • ПОЭТИЧНЫЙ
  • ПОЭТКА
  • ПОЭТОМУ
  • ПОЮ
  • ПОЮ
  • ПОЯВИТЬСЯ
  • ПОЯВЛЕНИЕ
  • ПОЯВЛЯТЬСЯ
  • ПОЯРКОВЫЙ
  • ПОЯРОК
  • ПОЯС
  • ПОЯСИНА
  • ПОЯСНЕНИЕ
  • ПОЯСНЕННЫЙ
  • ПОЯСНИТЕЛЬ
  • ПОЯСНИТЕЛЬНЫЙ
  • ПОЯСНИТЬ
  • ПОЯСНИЦА
  • ПОЯСНИЧНЫЙ
  • ПОЯСНОЙ
  • ПОЯСНЯТЬ
  • ПОЯСНЯТЬСЯ
  • ПОЯСОК


ПРА... Index

  • ПРА...
  • ПРАБАБКА
  • ПРАБАБУШКА
  • ПРАВДА
  • ПРАВДИВОСТЬ
  • ПРАВДИВЫЙ
  • ПРАВДИСТ
  • ПРАВДИСТКА
  • ПРАВДИСТСКИЙ
  • ПРАВДОЛЮБИВЫЙ
  • ПРАВДОЛЮБИЕ
  • ПРАВДОПОДОБИЕ
  • ПРАВДОПОДОБНЫЙ
  • ПРАВЕДНИК
  • ПРАВЕДНИЦА
  • ПРАВЕДНОСТЬ
  • ПРАВЕДНЫЙ
  • ПРАВЕЖ
  • ПРАВЕТЬ
  • ПРАВИЛО
  • ПРАВИЛО
  • ПРАВИЛЬНО
  • ПРАВИЛЬНОСТЬ
  • ПРАВИЛЬНЫЙ
  • ПРАВИЛЬНЫЙ
  • ПРАВИЛЬЩИК
  • ПРАВИТЕЛЬ
  • ПРАВИТЕЛЬНИЦА
  • ПРАВИТЕЛЬСТВЕННЫЙ
  • ПРАВИТЕЛЬСТВО
  • ПРАВИТЕЛЬСТВУЮЩИЙ
  • ПРАВИТЬ
  • ПРАВКА
  • ПРАВЛЕНЕЦ
  • ПРАВЛЕНИЕ
  • ПРАВЛЕННЫЙ
  • ПРАВЛЕНСКИЙ
  • ПРАВЛЕНЫЙ
  • ПРАВНУК
  • ПРАВНУКА
  • ПРАВНУЧИЙ
  • ПРАВНУЧКА
  • ПРАВО
  • ПРАВО
  • ПРАВО...
  • ПРАВО...
  • ПРАВО...
  • ПРАВОБЕРЕЖНЫЙ
  • ПРАВОВЕД
  • ПРАВОВЕДЕНИЕ
  • ПРАВОВЕРИЕ
  • ПРАВОВЕРНОСТЬ
  • ПРАВОВЕРНЫЙ
  • ПРАВОВИК
  • ПРАВОВОЙ
  • ПРАВОЗАСТУПНИК
  • ПРАВОЗАСТУПНИЧЕСТВО
  • ПРАВОМЕРНОСТЬ
  • ПРАВОМЕРНЫЙ
  • ПРАВОМОЧИЕ
  • ПРАВОМОЧНЫЙ
  • ПРАВОНАРУШЕНИЕ
  • ПРАВОНАРУШИТЕЛЬ
  • ПРАВООППОРТУНИСТИЧЕСКИЙ
  • ПРАВОПИСАНИЕ
  • ПРАВОПИСНЫЙ
  • ПРАВОПОРАЖЕНИЕ
  • ПРАВОПОРЯДОК
  • ПРАВОПРОИЗНОШЕНИЕ
  • ПРАВОСЛАВИЕ
  • ПРАВОСЛАВНЫЙ
  • ПРАВОСПОСОБНОСТЬ
  • ПРАВОСПОСОБНЫЙ
  • ПРАВОСУДИЕ
  • ПРАВОСУДНЫЙ
  • ПРАВОТА
  • ПРАВОФЛАНГОВЫЙ
  • ПРАВЩИК
  • ПРАВЫЙ
  • ПРАВЫЙ
  • ПРАВЯЩИЙ
  • ПРАГ
  • ПРАГМАТИЗМ
  • ПРАГМАТИК
  • ПРАГМАТИСТ
  • ПРАГМАТИЧЕСКИЙ
  • ПРАГМАТИЧНОСТЬ
  • ПРАГМАТИЧНЫЙ
  • ПРАДЕД
  • ПРАДЕДОВСКИЙ
  • ПРАДЕДУШКА
  • ПРАЗДНЕСТВО
  • ПРАЗДНИК
  • ПРАЗДНИЧАТЬ
  • ПРАЗДНИЧНОСТЬ
  • ПРАЗДНИЧНЫЙ
  • ПРАЗДНОВАНИЕ
  • ПРАЗДНОВАТЬ
  • ПРАЗДНОЛЮБИВЫЙ
  • ПРАЗДНОСЛОВИЕ
  • ПРАЗДНОСЛОВНЫЙ
  • ПРАЗДНОСТЬ
  • ПРАЗДНОШАТАНИЕ
  • ПРАЗДНОШАТАЮЩИЙСЯ
  • ПРАЗДНЫЙ
  • ПРАКРИТ
  • ПРАКРИТСКИЙ
  • ПРАКТИК
  • ПРАКТИКА
  • ПРАКТИКАНТ
  • ПРАКТИКАНТСКИЙ
  • ПРАКТИКАНТСТВО
  • ПРАКТИКОВАННЫЙ
  • ПРАКТИКОВАТЬ
  • ПРАКТИКОВАТЬСЯ
  • ПРАКТИКУМ
  • ПРАКТИЦИЗМ
  • ПРАКТИЧЕСКИЙ
  • ПРАКТИЧНОСТЬ
  • ПРАКТИЧНЫЙ
  • ПРАМАТЕРЬ
  • ПРАОТЕЦ
  • ПРАОТЦОВСКИЙ
  • ПРАПОРЩИК
  • ПРАПОРЩИЦКИЙ
  • ПРАПРАБАБКА
  • ПРАПРАБАБУШКА
  • ПРАПРАВНУК
  • ПРАПРАВНУКА
  • ПРАПРАВНУЧКА
  • ПРАПРАДЕД
  • ПРАРОДИНА
  • ПРАРОДИТЕЛЬ
  • ПРАРОДИТЕЛЬНИЦА
  • ПРАРОДИТЕЛЬСКИЙ
  • ПРАСОЛ
  • ПРАСОЛЬСКИЙ
  • ПРАСОЛЬСТВО
  • ПРАХ
  • ПРАЧЕЧНАЯ
  • ПРАЧЕЧНИК
  • ПРАЧЕЧНЫЙ
  • ПРАЧКА
  • ПРАШИВАТЬ
  • ПРАЩ
  • ПРАЩА
  • ПРАЩУР
  • ПРАЯЗЫК
  • ПРАЯЗЫКОВЫЙ
  • ПРАЯЗЫЧНЫЙ
  • ПРЕ...
  • ПРЕ...
  • ПРЕБОГАТЫЙ
  • ПРЕБОЛЬНО
  • ПРЕБУДУ
  • ПРЕБЫВАНИЕ
  • ПРЕБЫВАТЬ
  • ПРЕБЫТЬ
  • ПРЕВАЛИРОВАТЬ
  • ПРЕВЕНТИВНЫЙ
  • ПРЕВЗОЙДЕННЫЙ
  • ПРЕВЗОЙДУ
  • ПРЕВЗОЙТИ
  • ПРЕВЗОШЕЛ
  • ПРЕВОЗВЫСИТЬ
  • ПРЕВОЗВЫСИТЬСЯ
  • ПРЕВОЗВЫШАТЬ
  • ПРЕВОЗВЫШАТЬСЯ
  • ПРЕВОЗВЫШЕННЫЙ
  • ПРЕВОЗВЫШУ
  • ПРЕВОЗМОГ
  • ПРЕВОЗМОГАТЬ
  • ПРЕВОЗМОГУ
  • ПРЕВОЗМОЖЕШЬ
  • ПРЕВОЗМОЧЬ
  • ПРЕВОЗНЕСЕННЫЙ
  • ПРЕВОЗНЕСТИ
  • ПРЕВОЗНЕСТИСЬ
  • ПРЕВОЗНОСИТЬ
  • ПРЕВОЗНОСИТЬСЯ
  • ПРЕВОЗНОШЕНИЕ
  • ПРЕВОЗНОШУ
  • ПРЕВОСХОДИТЕЛЬНЫЙ
  • ПРЕВОСХОДИТЕЛЬСТВО
  • ПРЕВОСХОДИТЬ
  • ПРЕВОСХОДНО
  • ПРЕВОСХОДНЫЙ
  • ПРЕВОСХОДСТВО
  • ПРЕВОСХОДСТВОВАТЬ
  • ПРЕВОСХОЖУ
  • ПРЕВРАТИТЬ
  • ПРЕВРАТИТЬСЯ
  • ПРЕВРАТНОСТЬ
  • ПРЕВРАТНЫЙ
  • ПРЕВРАЩАТЬ
  • ПРЕВРАЩАТЬСЯ
  • ПРЕВРАЩЕНИЕ
  • ПРЕВРАЩЕННЫЙ
  • ПРЕВРАЩУ
  • ПРЕВЫСИТЬ
  • ПРЕВЫСПРЕННИЙ
  • ПРЕВЫШАТЬ
  • ПРЕВЫШАТЬСЯ
  • ПРЕВЫШЕ
  • ПРЕВЫШЕНИЕ
  • ПРЕВЫШЕННЫЙ
  • ПРЕВЫШУ
  • ПРЕГРАДА
  • ПРЕГРАДИТЬ
  • ПРЕГРАЖДАТЬ
  • ПРЕГРАЖДАТЬСЯ
  • ПРЕГРАЖДЕНИЕ
  • ПРЕГРАЖДЕННЫЙ
  • ПРЕГРАЖУ
  • ПРЕГРЕШАТЬ
  • ПРЕГРЕШЕНИЕ
  • ПРЕГРЕШИТЬ
  • ПРЕД
  • ПРЕД
  • ПРЕД...
  • ПРЕД...
  • ПРЕД...
  • ПРЕДАВАТЬ
  • ПРЕДАВАТЬСЯ
  • ПРЕДАДИМ
  • ПРЕДАМ
  • ПРЕДАНИЕ
  • ПРЕДАННОСТЬ
  • ПРЕДАННЫЙ
  • ПРЕДАСТ
  • ПРЕДАТЕЛЬ
  • ПРЕДАТЕЛЬНИЦА
  • ПРЕДАТЕЛЬСКИЙ
  • ПРЕДАТЕЛЬСТВО
  • ПРЕДАТЬ
  • ПРЕДАТЬСЯ
  • ПРЕДАШЬ
  • ПРЕДАЮ
  • ПРЕДБАННИК
  • ПРЕДБУДУЩИЙ
  • ПРЕДВАРЕНИЕ
  • ПРЕДВАРЕННЫЙ
  • ПРЕДВАРИЛКА
  • ПРЕДВАРИТЕЛЬНО
  • ПРЕДВАРИТЕЛЬНОСТЬ
  • ПРЕДВАРИТЕЛЬНЫЙ
  • ПРЕДВАРИТЬ
  • ПРЕДВАРЯТЬ
  • ПРЕДВАРЯТЬСЯ
  • ПРЕДВЕСТИЕ
  • ПРЕДВЕСТНИК
  • ПРЕДВЕСТНИЦА
  • ПРЕДВЕЧНЫЙ
  • ПРЕДВЕЩАНИЕ
  • ПРЕДВЕЩАТЬ
  • ПРЕДВЕЩАТЬСЯ
  • ПРЕДВЗЯТОСТЬ
  • ПРЕДВЗЯТЫЙ
  • ПРЕДВИДЕНИЕ
  • ПРЕДВИДЕТЬ
  • ПРЕДВИДЕТЬСЯ
  • ПРЕДВИЖУ
  • ПРЕДВКУСИТЬ
  • ПРЕДВКУШАТЬ
  • ПРЕДВКУШАТЬСЯ
  • ПРЕДВКУШЕНИЕ
  • ПРЕДВКУШЕННЫЙ
  • ПРЕДВКУШУ
  • ПРЕДВОДИТЕЛЬ
  • ПРЕДВОДИТЕЛЬНИЦА
  • ПРЕДВОДИТЕЛЬСКИЙ
  • ПРЕДВОДИТЕЛЬСТВО
  • ПРЕДВОДИТЕЛЬСТВОВАТЬ
  • ПРЕДВОДИТЕЛЬША
  • ПРЕДВОЕННЫЙ
  • ПРЕДВОЗВЕСТИЕ
  • ПРЕДВОЗВЕСТИТЬ
  • ПРЕДВОЗВЕСТНИК
  • ПРЕДВОЗВЕЩАТЬ
  • ПРЕДВОЗВЕЩАТЬСЯ
  • ПРЕДВОЗВЕЩЕНИЕ
  • ПРЕДВОЗВЕЩЕННЫЙ
  • ПРЕДВОЗВЕЩУ
  • ПРЕДВОСХИТИТЬ
  • ПРЕДВОСХИЩАТЬ
  • ПРЕДВОСХИЩАТЬСЯ
  • ПРЕДВОСХИЩЕНИЕ
  • ПРЕДВОСХИЩЕННЫЙ
  • ПРЕДВОСХИЩУ
  • ПРЕДВЫБОРНЫЙ
  • ПРЕДГОРНЫЙ
  • ПРЕДГОРЬЕ
  • ПРЕДГРОЗЬЕ
  • ПРЕДДВЕРИЕ
  • ПРЕДЕЛ
  • ПРЕДЕЛЬНО-
  • ПРЕДЕЛЬНОСТЬ
  • ПРЕДЕЛЬНЫЙ
  • ПРЕДЕЛЬЧЕСТВО
  • ПРЕДЕЛЬЩИК
  • ПРЕДЕРЖАЩИЙ
  • ПРЕДЗАКАТНЫЙ
  • ПРЕДЗИМЬЕ
  • ПРЕДЗНАМЕНОВАНИЕ
  • ПРЕДЗНАМЕНОВАТЬ
  • ПРЕДИКАТ
  • ПРЕДИКАТИВНОСТЬ
  • ПРЕДИКАТИВНЫЙ
  • ПРЕДИКАЦИЯ
  • ПРЕДИСЛОВИЕ
  • ПРЕДКРЫЛОК
  • ПРЕДЛАГАТЬ
  • ПРЕДЛАГАТЬСЯ
  • ПРЕДЛЕЖАТЬ
  • ПРЕДЛИННЫЙ
  • ПРЕДЛОГ
  • ПРЕДЛОГ
  • ПРЕДЛОЖЕНИЕ
  • ПРЕДЛОЖЕНИЕ
  • ПРЕДЛОЖЕННЫЙ
  • ПРЕДЛОЖИТЬ
  • ПРЕДЛОЖНЫЙ
  • ПРЕДМЕСТНИК
  • ПРЕДМЕСТНИЦА
  • ПРЕДМЕСТЬЕ
  • ПРЕДМЕТ
  • ПРЕДМЕТНИК
  • ПРЕДМЕТНИЦА
  • ПРЕДМЕТНОСТЬ
  • ПРЕДМЕТНЫЙ
  • ПРЕДМОСТНЫЙ
  • ПРЕДМОСТЬЕ
  • ПРЕДНАЗНАЧАТЬ
  • ПРЕДНАЗНАЧАТЬСЯ
  • ПРЕДНАЗНАЧЕНИЕ
  • ПРЕДНАЗНАЧЕННОСТЬ
  • ПРЕДНАЗНАЧЕННЫЙ
  • ПРЕДНАЗНАЧИТЬ
  • ПРЕДНАМЕРЕННОСТЬ
  • ПРЕДНАМЕРЕННЫЙ
  • ПРЕДНАЧЕРТАНИЕ
  • ПРЕДНАЧЕРТАННЫЙ
  • ПРЕДНАЧЕРТАТЬ
  • ПРЕДНОСИТЬ
  • ПРЕДНОСИТЬСЯ
  • ПРЕДНОШУ
  • ПРЕДО
  • ПРЕДОБЕДЕННЫЙ
  • ПРЕДОБРЫЙ
  • ПРЕДОК
  • ПРЕДОКТЯБРЬСКИЙ
  • ПРЕДОЛГИЙ
  • ПРЕДОПРЕДЕЛЕНИЕ
  • ПРЕДОПРЕДЕЛЕННЫЙ
  • ПРЕДОПРЕДЕЛИТЬ
  • ПРЕДОПРЕДЕЛИТЬСЯ
  • ПРЕДОПРЕДЕЛЯТЬ
  • ПРЕДОПРЕДЕЛЯТЬСЯ
  • ПРЕДОРОГОЙ
  • ПРЕДОСТАВИТЬ
  • ПРЕДОСТАВЛЕНИЕ
  • ПРЕДОСТАВЛЕННЫЙ
  • ПРЕДОСТАВЛЯТЬ
  • ПРЕДОСТАВЛЯТЬСЯ
  • ПРЕДОСТЕРЕГ
  • ПРЕДОСТЕРЕГАТЕЛЬНЫЙ
  • ПРЕДОСТЕРЕГАТЬ
  • ПРЕДОСТЕРЕГАТЬСЯ
  • ПРЕДОСТЕРЕГУ
  • ПРЕДОСТЕРЕЖЕНИЕ
  • ПРЕДОСТЕРЕЖЕННЫЙ
  • ПРЕДОСТЕРЕЖЕШЬ
  • ПРЕДОСТЕРЕЧЬ
  • ПРЕДОСТОРОЖНОСТЬ
  • ПРЕДОСУДИТЕЛЬНОСТЬ
  • ПРЕДОСУДИТЕЛЬНЫЙ
  • ПРЕДОТВРАТИТЬ
  • ПРЕДОТВРАЩАТЬ
  • ПРЕДОТВРАЩАТЬСЯ
  • ПРЕДОТВРАЩЕНИЕ
  • ПРЕДОТВРАЩЕННЫЙ
  • ПРЕДОТВРАЩУ
  • ПРЕДОХРАНЕНИЕ
  • ПРЕДОХРАНЕННЫЙ
  • ПРЕДОХРАНИТЕЛЬ
  • ПРЕДОХРАНИТЕЛЬНЫЙ
  • ПРЕДОХРАНИТЬ
  • ПРЕДОХРАНЯТЬ
  • ПРЕДОХРАНЯТЬСЯ
  • ПРЕДОЩУТИТЬ
  • ПРЕДОЩУЩАТЬ
  • ПРЕДОЩУЩАТЬСЯ
  • ПРЕДОЩУЩЕНИЕ
  • ПРЕДОЩУЩЕННЫЙ
  • ПРЕДОЩУЩУ
  • ПРЕДПАРЛАМЕНТ
  • ПРЕДПИСАНИЕ
  • ПРЕДПИСАННЫЙ
  • ПРЕДПИСАТЬ
  • ПРЕДПИСЫВАТЬ
  • ПРЕДПИСЫВАТЬСЯ
  • ПРЕДПИШУ
  • ПРЕДПЛЕЧЕВОЙ
  • ПРЕДПЛЕЧЬЕ
  • ПРЕДПЛЮСНА
  • ПРЕДПЛЮСНЕВЫЙ
  • ПРЕДПОДНЕСЕННЫЙ
  • ПРЕДПОЛАГАЕМЫЙ
  • ПРЕДПОЛАГАТЬ
  • ПРЕДПОЛАГАТЬСЯ
  • ПРЕДПОЛОЖЕНИЕ
  • ПРЕДПОЛОЖЕННЫЙ
  • ПРЕДПОЛОЖИТЕЛЬНО
  • ПРЕДПОЛОЖИТЕЛЬНОСТЬ
  • ПРЕДПОЛОЖИТЕЛЬНЫЙ
  • ПРЕДПОЛОЖИТЬ
  • ПРЕДПОЛЯРНЫЙ
  • ПРЕДПОСЛАННЫЙ
  • ПРЕДПОСЛАТЬ
  • ПРЕДПОСЛЕДНИЙ
  • ПРЕДПОСЫЛАТЬ
  • ПРЕДПОСЫЛАТЬСЯ
  • ПРЕДПОСЫЛКА
  • ПРЕДПОЧЕЛ
  • ПРЕДПОЧЕСТЬ
  • ПРЕДПОЧИТАТЬ
  • ПРЕДПОЧИТАТЬСЯ
  • ПРЕДПОЧТЕНИЕ
  • ПРЕДПОЧТЕННЫЙ
  • ПРЕДПОЧТИТЕЛЬНО
  • ПРЕДПОЧТИТЕЛЬНОСТЬ
  • ПРЕДПОЧТИТЕЛЬНЫЙ
  • ПРЕДПОЧТУ
  • ПРЕДПОШЛЮ
  • ПРЕДПРАЗДНИЧНЫЙ
  • ПРЕДПРИИМЧИВОСТЬ
  • ПРЕДПРИИМЧИВЫЙ
  • ПРЕДПРИМУ
  • ПРЕДПРИНИМАТЕЛЬ
  • ПРЕДПРИНИМАТЕЛЬСКИЙ
  • ПРЕДПРИНИМАТЕЛЬСТВО
  • ПРЕДПРИНИМАТЬ
  • ПРЕДПРИНИМАТЬСЯ
  • ПРЕДПРИНЯТЫЙ
  • ПРЕДПРИНЯТЬ
  • ПРЕДПРИЯТИЕ
  • ПРЕДПРЯДЕНИЕ
  • ПРЕДПРЯЖА
  • ПРЕДПУСКОВОЙ
  • ПРЕДРАСПОЛАГАТЬ
  • ПРЕДРАСПОЛАГАТЬСЯ
  • ПРЕДРАСПОЛОЖЕНИЕ
  • ПРЕДРАСПОЛОЖЕННОСТЬ
  • ПРЕДРАСПОЛОЖЕННОСТЬ
  • ПРЕДРАСПОЛОЖЕННЫЙ
  • ПРЕДРАСПОЛОЖЕННЫЙ
  • ПРЕДРАСПОЛОЖИТЬ
  • ПРЕДРАССВЕТНЫЙ
  • ПРЕДРАССУДОК
  • ПРЕДРАССУЖДЕНИЕ
  • ПРЕДРЕК
  • ПРЕДРЕКАТЬ
  • ПРЕДРЕКАТЬСЯ
  • ПРЕДРЕКУ
  • ПРЕДРЕЧЕННЫЙ
  • ПРЕДРЕЧЬ
  • ПРЕДРЕШАТЬ
  • ПРЕДРЕШАТЬСЯ
  • ПРЕДРЕШЕННЫЙ
  • ПРЕДРЕШИТЬ
  • ПРЕДРОСТОК
  • ПРЕДСЕДАТЕЛЬ
  • ПРЕДСЕДАТЕЛЬНИЦА
  • ПРЕДСЕДАТЕЛЬСКИЙ
  • ПРЕДСЕДАТЕЛЬСТВО
  • ПРЕДСЕДАТЕЛЬСТВОВАТЬ
  • ПРЕДСЕДАТЕЛЬСТВУЮЩИЙ
  • ПРЕДСЕРДИЕ
  • ПРЕДСКАЖУ
  • ПРЕДСКАЗАНИЕ
  • ПРЕДСКАЗАННЫЙ
  • ПРЕДСКАЗАТЕЛЬ
  • ПРЕДСКАЗАТЕЛЬНИЦА
  • ПРЕДСКАЗАТЬ
  • ПРЕДСКАЗЫВАТЬ
  • ПРЕДСКАЗЫВАТЬСЯ
  • ПРЕДСМЕРТНЫЙ
  • ПРЕДСТАВАТЬ
  • ПРЕДСТАВИТЕЛЬ
  • ПРЕДСТАВИТЕЛЬНИЦА
  • ПРЕДСТАВИТЕЛЬНОСТЬ
  • ПРЕДСТАВИТЕЛЬНЫЙ
  • ПРЕДСТАВИТЕЛЬСТВО
  • ПРЕДСТАВИТЬ
  • ПРЕДСТАВИТЬСЯ
  • ПРЕДСТАВКА
  • ПРЕДСТАВЛЕНИЕ
  • ПРЕДСТАВЛЕННЫЙ
  • ПРЕДСТАВЛЯТЬ
  • ПРЕДСТАВЛЯТЬСЯ
  • ПРЕДСТАНУ
  • ПРЕДСТАТЕЛЬ
  • ПРЕДСТАТЕЛЬНЫЙ
  • ПРЕДСТАТЕЛЬСТВОВАТЬ
  • ПРЕДСТАТЬ
  • ПРЕДСТАЮ
  • ПРЕДСТОЯТЬ
  • ПРЕДСТОЯЩИЙ
  • ПРЕДТЕЧА
  • ПРЕДУБЕДИТЬ
  • ПРЕДУБЕЖДАТЬ
  • ПРЕДУБЕЖДАТЬСЯ
  • ПРЕДУБЕЖДЕНИЕ
  • ПРЕДУБЕЖДЕННЫЙ
  • ПРЕДУВЕДОМИТЬ
  • ПРЕДУВЕДОМЛЕНИЕ
  • ПРЕДУВЕДОМЛЕННЫЙ
  • ПРЕДУВЕДОМЛЕННЫЙ
  • ПРЕДУВЕДОМЛЯТЬ
  • ПРЕДУВЕДОМЛЯТЬСЯ
  • ПРЕДУГАДАННЫЙ
  • ПРЕДУГАДАТЬ
  • ПРЕДУГАДЫВАТЬ
  • ПРЕДУГАДЫВАТЬСЯ
  • ПРЕДУГОТОВИТЬ
  • ПРЕДУГОТОВЛЕННЫЙ
  • ПРЕДУГОТОВЛЯТЬ
  • ПРЕДУГОТОВЛЯТЬСЯ
  • ПРЕДУДАРНЫЙ
  • ПРЕДУЗНАВАТЬ
  • ПРЕДУЗНАВАТЬСЯ
  • ПРЕДУЗНАННЫЙ
  • ПРЕДУЗНАТЬ
  • ПРЕДУЗНАЮ
  • ПРЕДУЗНАЮ
  • ПРЕДУКАЗАНИЕ
  • ПРЕДУМЫШЛЕННОСТЬ
  • ПРЕДУМЫШЛЕННЫЙ
  • ПРЕДУПРЕДИТЕЛЬНОСТЬ
  • ПРЕДУПРЕДИТЕЛЬНЫЙ
  • ПРЕДУПРЕДИТЬ
  • ПРЕДУПРЕЖДАТЬ
  • ПРЕДУПРЕЖДАТЬСЯ
  • ПРЕДУПРЕЖДЕНИЕ
  • ПРЕДУПРЕЖДЕННЫЙ
  • ПРЕДУСМАТРИВАТЬ
  • ПРЕДУСМАТРИВАТЬСЯ
  • ПРЕДУСМОТРЕННЫЙ
  • ПРЕДУСМОТРЕТЬ
  • ПРЕДУСМОТРИТЕЛЬНОСТЬ
  • ПРЕДУСМОТРИТЕЛЬНЫЙ
  • ПРЕДУСТАНОВЛЕННЫЙ
  • ПРЕДЧУВСТВИЕ
  • ПРЕДЧУВСТВОВАТЬ
  • ПРЕДЧУВСТВОВАТЬСЯ
  • ПРЕДШЕСТВЕННИК
  • ПРЕДШЕСТВЕННИЦА
  • ПРЕДШЕСТВИЕ
  • ПРЕДШЕСТВОВАТЬ
  • ПРЕДШЕСТВУЮЩИЙ
  • ПРЕДЪ...
  • ПРЕДЪЯВИТЕЛЬ
  • ПРЕДЪЯВИТЕЛЬНИЦА
  • ПРЕДЪЯВИТЕЛЬСКИЙ
  • ПРЕДЪЯВИТЬ
  • ПРЕДЪЯВЛЕНИЕ
  • ПРЕДЪЯВЛЕННЫЙ
  • ПРЕДЪЯВЛЯТЬ
  • ПРЕДЪЯВЛЯТЬСЯ
  • ПРЕДЫДУЩИЙ
  • ПРЕЕМНИК
  • ПРЕЕМНИЦА
  • ПРЕЕМСТВЕННОСТЬ
  • ПРЕЕМСТВЕННЫЙ
  • ПРЕЕМСТВО
  • ПРЕЖДЕ
  • ПРЕЖДЕВРЕМЕННЫЙ
  • ПРЕЖДЕНАЗВАННЫЙ
  • ПРЕЖНИЙ
  • ПРЕЗЕНТ
  • ПРЕЗЕНТАБЕЛЬНОСТЬ
  • ПРЕЗЕНТАБЕЛЬНЫЙ
  • ПРЕЗЕНТАНТ
  • ПРЕЗЕНТАЦИЯ
  • ПРЕЗЕНТОВАННЫЙ
  • ПРЕЗЕНТОВАТЬ
  • ПРЕЗЕРВАТИВ
  • ПРЕЗЕРВАТИВНЫЙ
  • ПРЕЗЕРВАЦИЯ
  • ПРЕЗИДЕНТ
  • ПРЕЗИДЕНТСКИЙ
  • ПРЕЗИДЕНТСТВО
  • ПРЕЗИДЕНТСТВОВАТЬ
  • ПРЕЗИДЕНТУРА
  • ПРЕЗИДИУМ
  • ПРЕЗИРАТЬ
  • ПРЕЗИРАТЬСЯ
  • ПРЕЗРЕНИЕ
  • ПРЕЗРЕННЫЙ
  • ПРЕЗРЕННЫЙ
  • ПРЕЗРЕТЬ
  • ПРЕЗРИТЕЛЬНОСТЬ
  • ПРЕЗРИТЕЛЬНЫЙ
  • ПРЕЗУМПЦИЯ
  • ПРЕИЗБЫТОК
  • ПРЕИЗБЫТОЧЕСТВОВАТЬ
  • ПРЕИЗБЫТОЧНЫЙ
  • ПРЕИМУЩЕСТВЕННО
  • ПРЕИМУЩЕСТВЕННЫЙ
  • ПРЕИМУЩЕСТВО
  • ПРЕИМУЩЕСТВОВАТЬ
  • ПРЕИСПОДНЯЯ
  • ПРЕИСПОЛНЕННЫЙ
  • ПРЕИСПОЛНИТЬ
  • ПРЕИСПОЛНИТЬСЯ
  • ПРЕИСПОЛНЯТЬ
  • ПРЕИСПОЛНЯТЬСЯ
  • ПРЕЙДУ
  • ПРЕЙСКУРАНТ
  • ПРЕЙТИ
  • ПРЕКЛОНЕНИЕ
  • ПРЕКЛОНЕННЫЙ
  • ПРЕКЛОНИТЬ
  • ПРЕКЛОНИТЬСЯ
  • ПРЕКЛОННОСТЬ
  • ПРЕКЛОННЫЙ
  • ПРЕКЛОНЯТЬ
  • ПРЕКЛОНЯТЬСЯ
  • ПРЕКОСЛОВИЕ
  • ПРЕКОСЛОВИТЬ
  • ПРЕКРАСНО
  • ПРЕКРАСНОДУШИЕ
  • ПРЕКРАСНОДУШНЫЙ
  • ПРЕКРАСНЫЙ
  • ПРЕКРАТИТЬ
  • ПРЕКРАТИТЬСЯ
  • ПРЕКРАЩАТЬ
  • ПРЕКРАЩАТЬСЯ
  • ПРЕКРАЩЕНИЕ
  • ПРЕКРАЩЕННЫЙ
  • ПРЕКРАЩУ
  • ПРЕЛАТ
  • ПРЕЛАТСКИЙ
  • ПРЕЛАТСТВО
  • ПРЕЛЕСТНИК
  • ПРЕЛЕСТНИЦА
  • ПРЕЛЕСТНЫЙ
  • ПРЕЛЕСТЬ
  • ПРЕЛИМИНАРИИ
  • ПРЕЛИМИНАРНЫЙ
  • ПРЕЛИНА
  • ПРЕЛОМИТЬ
  • ПРЕЛОМИТЬСЯ
  • ПРЕЛОМЛЕНИЕ
  • ПРЕЛОМЛЕНЫЙ
  • ПРЕЛОМЛЯЕМОСТЬ
  • ПРЕЛОМЛЯТЬ
  • ПРЕЛОМЛЯТЬСЯ
  • ПРЕЛОСТЬ
  • ПРЕЛЫЙ
  • ПРЕЛЬ
  • ПРЕЛЬСТИТЕЛЬ
  • ПРЕЛЬСТИТЕЛЬНЫЙ
  • ПРЕЛЬСТИТЬ
  • ПРЕЛЬСТИТЬСЯ
  • ПРЕЛЬЩАТЬ
  • ПРЕЛЬЩАТЬСЯ
  • ПРЕЛЬЩЕНИЕ
  • ПРЕЛЬЩЕННЫЙ
  • ПРЕЛЮБОДЕЙ
  • ПРЕЛЮБОДЕЙКА
  • ПРЕЛЮБОДЕЙНЫЙ
  • ПРЕЛЮБОДЕЙСТВОВАТЬ
  • ПРЕЛЮБОДЕЯНИЕ
  • ПРЕЛЮД
  • ПРЕЛЮДИЯ
  • ПРЕМИАЛЬНЫЙ
  • ПРЕМИНУТЬ
  • ПРЕМИРОВАНИЕ
  • ПРЕМИРОВАННЫЙ
  • ПРЕМИРОВАТЬ
  • ПРЕМИРОВАТЬСЯ
  • ПРЕМИРОВОЧНЫЙ
  • ПРЕМИЯ
  • ПРЕМНОГИЙ
  • ПРЕМНОГО
  • ПРЕМНОЖЕСТВО
  • ПРЕМУДРОСТЬ
  • ПРЕМУДРЫЙ
  • ПРЕМЬЕР
  • ПРЕМЬЕРА
  • ПРЕМЬЕР-МИНИСТР
  • ПРЕМЬЕРША
  • ПРЕНЕБРЕГАТЬ
  • ПРЕНЕБРЕГАТЬСЯ
  • ПРЕНЕБРЕГУ
  • ПРЕНЕБРЕЖЕНИЕ
  • ПРЕНЕБРЕЖЕННЫЙ
  • ПРЕНЕБРЕЖЕШЬ
  • ПРЕНЕБРЕЖИТЕЛЬНОСТЬ
  • ПРЕНЕБРЕЖИТЕЛЬНЫЙ
  • ПРЕНЕБРЕЧЬ
  • ПРЕНИЕ
  • ПРЕНИЕ
  • ПРЕОБЛАДАНИЕ
  • ПРЕОБЛАДАТЬ
  • ПРЕОБЛАДАЮЩИЙ
  • ПРЕОБРАЖАТЬ
  • ПРЕОБРАЖАТЬСЯ
  • ПРЕОБРАЖЕНИЕ
  • ПРЕОБРАЖЕННЫЙ
  • ПРЕОБРАЖУ
  • ПРЕОБРАЗИТЬ
  • ПРЕОБРАЗИТЬСЯ
  • ПРЕОБРАЗОВАНИЕ
  • ПРЕОБРАЗОВАННЫЙ
  • ПРЕОБРАЗОВАТЕЛЬ
  • ПРЕОБРАЗОВАТЕЛЬНИЦА
  • ПРЕОБРАЗОВАТЕЛЬНЫЙ
  • ПРЕОБРАЗОВАТЕЛЬСКИЙ
  • ПРЕОБРАЗОВАТЬ
  • ПРЕОБРАЗОВАТЬСЯ
  • ПРЕОБРАЗОВЫВАТЬ
  • ПРЕОБРАЗОВЫВАТЬСЯ
  • ПРЕОДОЛЕВАНИЕ
  • ПРЕОДОЛЕВАТЬ
  • ПРЕОДОЛЕВАТЬСЯ
  • ПРЕОДОЛЕНИЕ
  • ПРЕОДОЛЕННЫЙ
  • ПРЕОДОЛЕТЬ
  • ПРЕОДОЛИМЫЙ
  • ПРЕОСВЯЩЕННЫЙ
  • ПРЕОСВЯЩЕНСТВО
  • ПРЕПАРАТ
  • ПРЕПАРАТОР
  • ПРЕПАРАТОРСКИЙ
  • ПРЕПАРАТЧИК
  • ПРЕПАРИРОВАННЫЙ
  • ПРЕПАРИРОВАТЬ
  • ПРЕПАРИРОВАТЬСЯ
  • ПРЕПАРОВОЧНЫЙ
  • ПРЕПИНАНИЕ
  • ПРЕПИРАТЕЛЬСТВО
  • ПРЕПИРАТЬСЯ
  • ПРЕПОДАВАНИЕ
  • ПРЕПОДАВАТЕЛЬ
  • ПРЕПОДАВАТЕЛЬНИЦА
  • ПРЕПОДАВАТЕЛЬСКИЙ
  • ПРЕПОДАВАТЕЛЬСТВО
  • ПРЕПОДАВАТЬ
  • ПРЕПОДАВАТЬСЯ
  • ПРЕПОДАДИМ
  • ПРЕПОДАМ
  • ПРЕПОДАННЫЙ
  • ПРЕПОДАСТ
  • ПРЕПОДАТЬ
  • ПРЕПОДАШЬ
  • ПРЕПОДАЮ
  • ПРЕПОДНЕС
  • ПРЕПОДНЕСТИ
  • ПРЕПОДНЕСТЬ
  • ПРЕПОДНОСИТЬ
  • ПРЕПОДНОСИТЬСЯ
  • ПРЕПОДНОШЕНИЕ
  • ПРЕПОДНОШУ
  • ПРЕПОДОБИЕ
  • ПРЕПОДОБНЫЙ
  • ПРЕПОЛОВЕНИЕ
  • ПРЕПОНА
  • ПРЕПОРУЧАТЬ
  • ПРЕПОРУЧАТЬСЯ
  • ПРЕПОРУЧЕНИЕ
  • ПРЕПОРУЧЕННЫЙ
  • ПРЕПОРУЧИТЬ
  • ПРЕПОЯСАННЫЙ
  • ПРЕПОЯСАТЬ
  • ПРЕПОЯСАТЬСЯ
  • ПРЕПОЯСЫВАТЬ
  • ПРЕПОЯСЫВАТЬСЯ
  • ПРЕПОЯШУ
  • ПРЕПРОВОДИЛКА
  • ПРЕПРОВОДИТЕЛЬНЫЙ
  • ПРЕПРОВОДИТЬ
  • ПРЕПРОВОЖДАТЬ
  • ПРЕПРОВОЖДАТЬСЯ
  • ПРЕПРОВОЖДЕНИЕ
  • ПРЕПРОВОЖДЕННЫЙ
  • ПРЕПРОВОЖУ
  • ПРЕПУЦИЙ
  • ПРЕПЯТСТВИЕ
  • ПРЕПЯТСТВОВАТЬ
  • ПРЕРАФАЭЛИТЫ
  • ПРЕРВАННЫЙ
  • ПРЕРВАТЬ
  • ПРЕРВАТЬСЯ
  • ПРЕРЕКАНИЕ
  • ПРЕРЕКАТЬСЯ
  • ПРЕРИЯ
  • ПРЕРОГАТИВА
  • ПРЕРЫВАТЕЛЬ
  • ПРЕРЫВАТЬ
  • ПРЕРЫВАТЬСЯ
  • ПРЕРЫВАЮЩИЙСЯ
  • ПРЕРЫВИСТОСТЬ
  • ПРЕРЫВИСТЫЙ
  • ПРЕСВИТЕР
  • ПРЕСВИТЕРИАНЕ
  • ПРЕСВИТЕРИАНКА
  • ПРЕСВИТЕРИАНСКИЙ
  • ПРЕСВИТЕРИАНСТВО
  • ПРЕСЕК
  • ПРЕСЕКАТЬ
  • ПРЕСЕКАТЬСЯ
  • ПРЕСЕКУ
  • ПРЕСЕЧЕНИЕ
  • ПРЕСЕЧЕННЫЙ
  • ПРЕСЕЧЬ
  • ПРЕСЕЧЬСЯ
  • ПРЕСЛЕДОВАНИЕ
  • ПРЕСЛЕДОВАТЕЛЬ
  • ПРЕСЛЕДОВАТЬ
  • ПРЕСЛЕДОВАТЬСЯ
  • ПРЕСЛОВУТЫЙ
  • ПРЕСМЫКАТЕЛЬСТВО
  • ПРЕСМЫКАТЬСЯ
  • ПРЕСМЫКАЮЩИЙСЯ
  • ПРЕСНОВОДНЫЙ
  • ПРЕСНОСТЬ
  • ПРЕСНЫЙ
  • ПРЕСПОКОЙНО
  • ПРЕСПОКОЙНЫЙ
  • ПРЕСС
  • ПРЕССА
  • ПРЕССБЮРО
  • ПРЕССОВАННЫЙ
  • ПРЕССОВАТЬ
  • ПРЕССОВАТЬСЯ
  • ПРЕССОВКА
  • ПРЕССОВЩИК
  • ПРЕСС-ПАПЬЕ
  • ПРЕСТАВАТЬ
  • ПРЕСТАВИТЬСЯ
  • ПРЕСТАВЛЕНИЕ
  • ПРЕСТАРЕЛОСТЬ
  • ПРЕСТАРЕЛЫЙ
  • ПРЕСТАТЬ
  • ПРЕСТАЮ
  • ПРЕСТИДИЖИТАТОР
  • ПРЕСТИДИЖИТАТОРША
  • ПРЕСТИЖ
  • ПРЕСТИССИМО
  • ПРЕСТО
  • ПРЕСТОЛ
  • ПРЕСТОЛОНАСЛЕДИЕ
  • ПРЕСТОЛОНАСЛЕДНИК
  • ПРЕСТОЛЬНЫЙ
  • ПРЕСТРАННЫЙ
  • ПРЕСТУПАТЬ
  • ПРЕСТУПАТЬСЯ
  • ПРЕСТУПИТЬ
  • ПРЕСТУПЛЕНИЕ
  • ПРЕСТУПНИК
  • ПРЕСТУПНИЦА
  • ПРЕСТУПНОСТЬ
  • ПРЕСТУПНЫЙ
  • ПРЕСУМПЦИЯ
  • ПРЕСУЩЕСТВИТЬСЯ
  • ПРЕСУЩЕСТВЛЕНИЕ
  • ПРЕСУЩЕСТВЛЯТЬСЯ
  • ПРЕСЫТИТЬ
  • ПРЕСЫТИТЬСЯ
  • ПРЕСЫЩАТЬ
  • ПРЕСЫЩАТЬСЯ
  • ПРЕСЫЩЕНИЕ
  • ПРЕСЫЩЕННОСТЬ
  • ПРЕСЫЩЕННОСТЬ
  • ПРЕСЫЩЕННЫЙ
  • ПРЕСЫЩЕННЫЙ
  • ПРЕСЫЩУ
  • ПРЕТВОРЕННЫЙ
  • ПРЕТВОРИТЬ
  • ПРЕТВОРИТЬСЯ
  • ПРЕТВОРЯТЬ
  • ПРЕТВОРЯТЬСЯ
  • ПРЕТЕКСТ
  • ПРЕТЕНДЕНТ
  • ПРЕТЕНДЕНТКА
  • ПРЕТЕНДОВАТЬ
  • ПРЕТЕНЗИЯ
  • ПРЕТЕНЦИОЗНОСТЬ
  • ПРЕТЕНЦИОЗНЫЙ
  • ПРЕТЕРПЕВАТЬ
  • ПРЕТЕРПЕВАТЬСЯ
  • ПРЕТЕРПЕННЫЙ
  • ПРЕТЕРПЕТЬ
  • ПРЕТИТЬ
  • ПРЕТКНОВЕНИЕ
  • ПРЕТКНУТЬСЯ
  • ПРЕТОР
  • ПРЕТОРИАНСКИЙ
  • ПРЕТОРИАНЦЫ
  • ПРЕТЫКАТЬСЯ
  • ПРЕТЬ
  • ПРЕТЬ
  • ПРЕУВЕЛИЧЕНИЕ
  • ПРЕУВЕЛИЧЕННОСТЬ
  • ПРЕУВЕЛИЧЕННЫЙ
  • ПРЕУВЕЛИЧИВАТЬ
  • ПРЕУВЕЛИЧИВАТЬСЯ
  • ПРЕУВЕЛИЧИТЬ
  • ПРЕУМАЛЕННЫЙ
  • ПРЕУМАЛИТЬ
  • ПРЕУМАЛЯТЬ
  • ПРЕУМЕНЬШАТЬ
  • ПРЕУМЕНЬШАТЬСЯ
  • ПРЕУМЕНЬШЕНИЕ
  • ПРЕУМЕНЬШЕННЫЙ
  • ПРЕУМЕНЬШИТЬ
  • ПРЕУСПЕВАТЬ
  • ПРЕУСПЕТЬ
  • ПРЕУСПЕЯНИЕ
  • ПРЕФЕКТ
  • ПРЕФЕКТУРА
  • ПРЕФЕРАНС
  • ПРЕФЕРАНСИСТ
  • ПРЕФЕРАНСНЫЙ
  • ПРЕФЕРЕНЦИАЛЬНЫЙ
  • ПРЕФЕРЕНЦИЯ
  • ПРЕФИКС
  • ПРЕФИКС
  • ПРЕФИКСАЛЬНЫЙ
  • ПРЕФИКСАЦИЯ
  • ПРЕХОДИТЬ
  • ПРЕХОДЯЩИЙ
  • ПРЕХОЖУ
  • ПРЕЦЕДЕНТ
  • ПРЕЦЕССИЯ
  • ПРЕЧИСТЫЙ


ПРИ Index

  • ПРИ
  • ПРИ...
  • ПРИ...
  • ПРИАНАЛЬНЫЙ
  • ПРИАПИЧЕСКИЙ
  • ПРИБАВИТЬ
  • ПРИБАВИТЬСЯ
  • ПРИБАВКА
  • ПРИБАВЛЕНИЕ
  • ПРИБАВЛЯТЬ
  • ПРИБАВЛЯТЬСЯ
  • ПРИБАВОЧНЫЙ
  • ПРИБАУТКА
  • ПРИБАУТОЧНИК
  • ПРИБЕГАТЬ
  • ПРИБЕГАТЬ
  • ПРИБЕГНУТЬ
  • ПРИБЕГУ
  • ПРИБЕДНИВАТЬСЯ
  • ПРИБЕДНИТЬСЯ
  • ПРИБЕДНЯТЬСЯ
  • ПРИБЕЖАТЬ
  • ПРИБЕЖИЩЕ
  • ПРИБЕЙ
  • ПРИБЕРЕГ
  • ПРИБЕРЕГАТЬ
  • ПРИБЕРЕГАТЬСЯ
  • ПРИБЕРЕГУ
  • ПРИБЕРЕЖЕННЫЙ
  • ПРИБЕРЕЖЕШЬ
  • ПРИБЕРЕЖНЫЙ
  • ПРИБЕРЕЧЬ
  • ПРИБЕРУ
  • ПРИБИВАТЬ
  • ПРИБИВАТЬСЯ
  • ПРИБИВКА
  • ПРИБИВНОЙ
  • ПРИБИРАТЬ
  • ПРИБИРАТЬСЯ
  • ПРИБИТЫЙ
  • ПРИБИТЬ
  • ПРИБИТЬСЯ
  • ПРИБЛИЖАТЬ
  • ПРИБЛИЖАТЬСЯ
  • ПРИБЛИЖЕНИЕ
  • ПРИБЛИЖЕННОСТЬ
  • ПРИБЛИЖЕННЫЙ
  • ПРИБЛИЖЕННЫЙ
  • ПРИБЛИЖИТЬ
  • ПРИБЛИЖИТЬСЯ
  • ПРИБЛИЖУ
  • ПРИБЛИЖУ
  • ПРИБЛИЗИТЕЛЬНО
  • ПРИБЛИЗИТЕЛЬНОСТЬ
  • ПРИБЛИЗИТЕЛЬНЫЙ
  • ПРИБЛИЗИТЬ
  • ПРИБЛИЗИТЬСЯ
  • ПРИБЛУДИТЬ
  • ПРИБЛУДНОЙ
  • ПРИБЛУДНЫЙ
  • ПРИБОЙ
  • ПРИБОЙНЫЙ
  • ПРИБОЛОТНЫЙ
  • ПРИБОР
  • ПРИБОРКА
  • ПРИБОРОСТРОЕНИЕ
  • ПРИБРАННЫЙ
  • ПРИБРАСЫВАТЬ
  • ПРИБРАТЬ
  • ПРИБРАТЬСЯ
  • ПРИБРЕДАТЬ
  • ПРИБРЕДУ
  • ПРИБРЕЖНЫЙ
  • ПРИБРЕЖЬЕ
  • ПРИБРЕЛ
  • ПРИБРЕСТИ
  • ПРИБРОСАННЫЙ
  • ПРИБРОСАТЬ
  • ПРИБРОСИТЬ
  • ПРИБРОШЕННЫЙ
  • ПРИБРОШУ
  • ПРИБУДУ
  • ПРИБУКСИРОВАННЫЙ
  • ПРИБУКСИРОВАТЬ
  • ПРИБЫВАТЬ
  • ПРИБЫЛОЙ
  • ПРИБЫЛЬ
  • ПРИБЫЛЬНОЙ
  • ПРИБЫЛЬНОСТЬ
  • ПРИБЫЛЬНЫЙ
  • ПРИБЫТИЕ
  • ПРИБЫТОК
  • ПРИБЫТОЧНЫЙ
  • ПРИБЫТЬ
  • ПРИБЬЮ
  • ПРИВАДА
  • ПРИВАДИТЬ
  • ПРИВАЖЕННЫЙ
  • ПРИВАЖИВАТЬ
  • ПРИВАЖИВАТЬ
  • ПРИВАЖИВАТЬСЯ
  • ПРИВАЖИВАТЬСЯ
  • ПРИВАЖУ
  • ПРИВАЛ
  • ПРИВАЛЕННЫЙ
  • ПРИВАЛИВАТЬ
  • ПРИВАЛИВАТЬСЯ
  • ПРИВАЛИТЬ
  • ПРИВАЛИТЬСЯ
  • ПРИВАЛЬНЫЙ
  • ПРИВАРЕННЫЙ
  • ПРИВАРИВАТЬ
  • ПРИВАРИВАТЬСЯ
  • ПРИВАРИТЬ
  • ПРИВАРИТЬСЯ
  • ПРИВАРКА
  • ПРИВАРОК
  • ПРИВАРОЧНЫЙ
  • ПРИВАТ-ДОЦЕНТ
  • ПРИВАТ-ДОЦЕНТСКИЙ
  • ПРИВАТ-ДОЦЕНТУРА
  • ПРИВАТНЫЙ
  • ПРИВЕДЕНИЕ
  • ПРИВЕДЕННЫЙ
  • ПРИВЕДЕТСЯ
  • ПРИВЕДУ
  • ПРИВЕЗЕННЫЙ
  • ПРИВЕЗТИ
  • ПРИВЕЙ
  • ПРИВЕЛ
  • ПРИВЕЛОСЬ
  • ПРИВЕРЕДЛИВОСТЬ
  • ПРИВЕРЕДЛИВЫЙ
  • ПРИВЕРЕДНИК
  • ПРИВЕРЕДНИЦА
  • ПРИВЕРЕДНИЧАТЬ
  • ПРИВЕРЖЕНЕЦ
  • ПРИВЕРЖЕНКА
  • ПРИВЕРЖЕННОСТЬ
  • ПРИВЕРЖЕННЫЙ
  • ПРИВЕРНУТЫЙ
  • ПРИВЕРНУТЬ
  • ПРИВЕРТЕТЬ
  • ПРИВЕРТКА
  • ПРИВЕРТЫВАТЬ
  • ПРИВЕРТЫВАТЬСЯ
  • ПРИВЕРЧЕННЫЙ
  • ПРИВЕРЧИВАТЬ
  • ПРИВЕРЧИВАТЬСЯ
  • ПРИВЕРЧУ
  • ПРИВЕСИТЬ
  • ПРИВЕСИТЬСЯ
  • ПРИВЕСКА
  • ПРИВЕСНОЙ
  • ПРИВЕСОК
  • ПРИВЕСТИ
  • ПРИВЕСТИСЬ
  • ПРИВЕТ
  • ПРИВЕТИТЬ
  • ПРИВЕТЛИВОСТЬ
  • ПРИВЕТЛИВЫЙ
  • ПРИВЕТНЫЙ
  • ПРИВЕТСТВЕННЫЙ
  • ПРИВЕТСТВИЕ
  • ПРИВЕТСТВОВАТЬ
  • ПРИВЕЧАТЬ
  • ПРИВЕЧЕННЫЙ
  • ПРИВЕЧУ
  • ПРИВЕШЕННЫЙ
  • ПРИВЕШИВАТЬ
  • ПРИВЕШИВАТЬСЯ
  • ПРИВЕШУ
  • ПРИВИВАТЬ
  • ПРИВИВАТЬ
  • ПРИВИВАТЬСЯ
  • ПРИВИВАТЬСЯ
  • ПРИВИВКА
  • ПРИВИВНОЙ
  • ПРИВИВОК
  • ПРИВИВОЧНЫЙ
  • ПРИВИДЕНИЕ
  • ПРИВИДЕТЬСЯ
  • ПРИВИЖУСЬ
  • ПРИВИЛЕГИРОВАННОСТЬ
  • ПРИВИЛЕГИРОВАННЫЙ
  • ПРИВИЛЕГИЯ
  • ПРИВИНТИТЬ
  • ПРИВИНТИТЬСЯ
  • ПРИВИНЧЕННЫЙ
  • ПРИВИНЧИВАТЬ
  • ПРИВИНЧИВАТЬСЯ
  • ПРИВИНЧУ
  • ПРИВИРАТЬ
  • ПРИВИРАТЬСЯ
  • ПРИВИТИЕ
  • ПРИВИТОЙ
  • ПРИВИТЫЙ
  • ПРИВИТЬ
  • ПРИВИТЬ
  • ПРИВИТЬСЯ
  • ПРИВКУС
  • ПРИВЛЕК
  • ПРИВЛЕКАТЕЛЬНОСТЬ
  • ПРИВЛЕКАТЕЛЬНЫЙ
  • ПРИВЛЕКАТЬ
  • ПРИВЛЕКАТЬСЯ
  • ПРИВЛЕКУ
  • ПРИВЛЕЧЕНИЕ
  • ПРИВЛЕЧЕННЫЙ
  • ПРИВЛЕЧЬ
  • ПРИВНЕСЕННЫЙ
  • ПРИВНЕСТИ
  • ПРИВНОСИТЬ
  • ПРИВНОСИТЬСЯ
  • ПРИВНОШУ
  • ПРИВОД
  • ПРИВОДИТЬ
  • ПРИВОДИТЬСЯ
  • ПРИВОДНОЙ
  • ПРИВОЖУ
  • ПРИВОЖУ
  • ПРИВОЖУСЬ
  • ПРИВОЖУСЬ
  • ПРИВОЖУСЬ
  • ПРИВОЗ
  • ПРИВОЗИТЬ
  • ПРИВОЗИТЬСЯ
  • ПРИВОЗКА
  • ПРИВОЗНОЙ
  • ПРИВОЗНЫЙ
  • ПРИВОЙ
  • ПРИВОКЗАЛЬНЫЙ
  • ПРИВОЛАКИВАТЬ
  • ПРИВОЛАКИВАТЬСЯ
  • ПРИВОЛОК
  • ПРИВОЛОКНУТЬСЯ
  • ПРИВОЛОКУ
  • ПРИВОЛОЧЕННЫЙ
  • ПРИВОЛОЧИТЬ
  • ПРИВОЛОЧИТЬСЯ
  • ПРИВОЛОЧЬ
  • ПРИВОЛОЧЬСЯ
  • ПРИВОЛЬЕ
  • ПРИВОЛЬНЫЙ
  • ПРИВОРАЖИВАТЬ
  • ПРИВОРАЖИВАТЬСЯ
  • ПРИВОРАЧИВАТЬ
  • ПРИВОРАЧИВАТЬСЯ
  • ПРИВОРОЖЕННЫЙ
  • ПРИВОРОЖИТЬ
  • ПРИВОРОТ
  • ПРИВОРОТИТЬ
  • ПРИВОРОТНЫЙ
  • ПРИВОРОЧУ
  • ПРИВРАТНИК
  • ПРИВРАТНИЦА
  • ПРИВРАТЬ
  • ПРИВСКАКИВАТЬ
  • ПРИВСКОЧИТЬ
  • ПРИВСТАВАТЬ
  • ПРИВСТАНУ
  • ПРИВСТАТЬ
  • ПРИВСТАЮ
  • ПРИВХОДИТЬ
  • ПРИВХОДЯЩИЙ
  • ПРИВХОЖУ
  • ПРИВЫКАТЬ
  • ПРИВЫКНУТЬ
  • ПРИВЫЧНОСТЬ
  • ПРИВЫЧНЫЙ
  • ПРИВЯЖУ
  • ПРИВЯЗАННОСТЬ
  • ПРИВЯЗАННЫЙ
  • ПРИВЯЗАТЬ
  • ПРИВЯЗАТЬСЯ
  • ПРИВЯЗКА
  • ПРИВЯЗНОЙ
  • ПРИВЯЗЧИВОСТЬ
  • ПРИВЯЗЧИВЫЙ
  • ПРИВЯЗЫВАТЬ
  • ПРИВЯЗЫВАТЬСЯ
  • ПРИВЯЗЬ
  • ПРИВЯНУТЬ
  • ПРИГАР
  • ПРИГАРИНА
  • ПРИГАРЬ
  • ПРИГВОЖДАТЬ
  • ПРИГВОЖДАТЬСЯ
  • ПРИГВОЖДЕНИЕ
  • ПРИГВОЖДЕННЫЙ
  • ПРИГВОЗДИТЬ
  • ПРИГВОЗЖУ
  • ПРИГИБАТЬ
  • ПРИГИБАТЬСЯ
  • ПРИГИБНОЙ
  • ПРИГЛАДИТЬ
  • ПРИГЛАДИТЬСЯ
  • ПРИГЛАЖЕННЫЙ
  • ПРИГЛАЖИВАТЬ
  • ПРИГЛАЖИВАТЬСЯ
  • ПРИГЛАЖУ
  • ПРИГЛАСИТЕЛЬНЫЙ
  • ПРИГЛАСИТЬ
  • ПРИГЛАШАТЬ
  • ПРИГЛАШАТЬСЯ
  • ПРИГЛАШЕНИЕ
  • ПРИГЛАШЕННЫЙ
  • ПРИГЛАШУ
  • ПРИГЛУШАТЬ
  • ПРИГЛУШАТЬСЯ
  • ПРИГЛУШЕННЫЙ
  • ПРИГЛУШИТЬ
  • ПРИГЛЯДЕТЬ
  • ПРИГЛЯДЕТЬСЯ
  • ПРИГЛЯДКА
  • ПРИГЛЯДЫВАТЬ
  • ПРИГЛЯДЫВАТЬСЯ
  • ПРИГЛЯЖУ
  • ПРИГЛЯНУТЬ
  • ПРИГЛЯНУТЬСЯ
  • ПРИГНАННЫЙ
  • ПРИГНАТЬ
  • ПРИГНЕЛ
  • ПРИГНЕСТИ
  • ПРИГНЕТАТЬ
  • ПРИГНЕТАТЬСЯ
  • ПРИГНЕТЕННЫЙ
  • ПРИГНЕТУ
  • ПРИГНУТЫЙ
  • ПРИГНУТЬ
  • ПРИГНУТЬСЯ
  • ПРИГОВАРИВАТЬ
  • ПРИГОВАРИВАТЬСЯ
  • ПРИГОВОР
  • ПРИГОВОРЕННЫЙ
  • ПРИГОВОРИТЬ
  • ПРИГОВОРКА
  • ПРИГОДИТЬСЯ
  • ПРИГОДНОСТЬ
  • ПРИГОДНЫЙ
  • ПРИГОЖЕСТВО
  • ПРИГОЖЕСТЬ
  • ПРИГОЖЕТЬ
  • ПРИГОЖИЙ
  • ПРИГОЖУСЬ
  • ПРИГОЛУБИТЬ
  • ПРИГОЛУБЛЕННЫЙ
  • ПРИГОЛУБЛИВАТЬ
  • ПРИГОН
  • ПРИГОНКА
  • ПРИГОННЫЙ
  • ПРИГОНОЧНЫЙ
  • ПРИГОНЮ
  • ПРИГОНЯТЬ
  • ПРИГОНЯТЬСЯ
  • ПРИГОРАЖИВАТЬ
  • ПРИГОРАТЬ
  • ПРИГОРЕЛЫЙ
  • ПРИГОРЕТЬ
  • ПРИГОРОД
  • ПРИГОРОДИТЬ
  • ПРИГОРОДНЫЙ
  • ПРИГОРОЖЕННЫЙ
  • ПРИГОРОЖУ
  • ПРИГОРОК
  • ПРИГОРШНЯ
  • ПРИГОРЮНИВАТЬСЯ
  • ПРИГОРЮНИТЬСЯ
  • ПРИГОТАВЛИВАТЬ
  • ПРИГОТАВЛИВАТЬСЯ
  • ПРИГОТОВИТЕЛЬНЫЙ
  • ПРИГОТОВИТЬ
  • ПРИГОТОВИТЬСЯ
  • ПРИГОТОВИШКА
  • ПРИГОТОВЛЕНИЕ
  • ПРИГОТОВЛЕННЫЙ
  • ПРИГОТОВЛЯТЬ
  • ПРИГОТОВЛЯТЬСЯ
  • ПРИГРАНИЧНЫЙ
  • ПРИГРЕБ
  • ПРИГРЕБАТЬ
  • ПРИГРЕБАТЬСЯ
  • ПРИГРЕБЕННЫЙ
  • ПРИГРЕБУ
  • ПРИГРЕВ
  • ПРИГРЕВАТЬ
  • ПРИГРЕВАТЬСЯ
  • ПРИГРЕЖУСЬ
  • ПРИГРЕЗИТЬСЯ
  • ПРИГРЕСТИ
  • ПРИГРЕСТИСЬ
  • ПРИГРЕТЫЙ
  • ПРИГРЕТЬ
  • ПРИГРОЖУ
  • ПРИГРОЗИТЬ
  • ПРИГУБИТЬ
  • ПРИГУБЛЕННЫЙ
  • ПРИГУЛ
  • ПРИГУЛИВАТЬ
  • ПРИГУЛЬНОЙ
  • ПРИГУЛЯННЫЙ
  • ПРИГУЛЯТЬ
  • ПРИГУМЕННЫЙ
  • ПРИДАВАТЬ
  • ПРИДАВАТЬСЯ
  • ПРИДАВИТЬ
  • ПРИДАВЛЕННОСТЬ
  • ПРИДАВЛЕННЫЙ
  • ПРИДАВЛИВАТЬ
  • ПРИДАВЛИВАТЬСЯ
  • ПРИДАДИМ
  • ПРИДАМ
  • ПРИДАНИЕ
  • ПРИДАННИК
  • ПРИДАННИЦА
  • ПРИДАННЫЙ
  • ПРИДАНОЕ
  • ПРИДАСТ
  • ПРИДАТКОВЫЙ
  • ПРИДАТОК
  • ПРИДАТОЧНЫЙ
  • ПРИДАТЬ
  • ПРИДАЧА
  • ПРИДАШЬ
  • ПРИДАЮ
  • ПРИДВИГАТЬ
  • ПРИДВИГАТЬСЯ
  • ПРИДВИЖНОЙ
  • ПРИДВИНУТЫЙ
  • ПРИДВИНУТЬ
  • ПРИДВИНУТЬСЯ
  • ПРИДВОРНЫЙ
  • ПРИДЕЛ
  • ПРИДЕЛАННЫЙ
  • ПРИДЕЛАТЬ
  • ПРИДЕЛАТЬСЯ
  • ПРИДЕЛКА
  • ПРИДЕЛЫВАТЬ
  • ПРИДЕЛЫВАТЬСЯ
  • ПРИДЕЛЬНЫЙ
  • ПРИДЕРГИВАТЬ
  • ПРИДЕРГИВАТЬСЯ
  • ПРИДЕРЖАННЫЙ
  • ПРИДЕРЖАТЬ
  • ПРИДЕРЖИВАТЬ
  • ПРИДЕРЖИВАТЬСЯ
  • ПРИДЕРНУТЫЙ
  • ПРИДЕРНУТЬ
  • ПРИДЕРУСЬ
  • ПРИДИРА
  • ПРИДИРАТЬСЯ
  • ПРИДИРКА
  • ПРИДИРЧИВОСТЬ
  • ПРИДИРЧИВЫЙ
  • ПРИДИРЩИК
  • ПРИДИРЩИЦА
  • ПРИДОРОЖНИК
  • ПРИДОРОЖНЫЙ
  • ПРИДРАТЬСЯ
  • ПРИДТИ
  • ПРИДТИСЬ
  • ПРИДУ
  • ПРИДУВНОЙ
  • ПРИДУМАННЫЙ
  • ПРИДУМАТЬ
  • ПРИДУМЩИК
  • ПРИДУМЩИЦА
  • ПРИДУМЫВАТЬ
  • ПРИДУМЫВАТЬСЯ
  • ПРИДУРКОВАТОСТЬ
  • ПРИДУРКОВАТЫЙ
  • ПРИДУРЬ
  • ПРИДУШЕННЫЙ
  • ПРИДУШИТЬ
  • ПРИДЫХАНИЕ
  • ПРИДЫХАТЕЛЬНЫЙ
  • ПРИЕДАТЬ
  • ПРИЕДАТЬСЯ
  • ПРИЕДИМ
  • ПРИЕДУ
  • ПРИЕЗД
  • ПРИЕЗЖАТЬ
  • ПРИЕЗЖАЮЩИЙ
  • ПРИЕЗЖИЙ
  • ПРИЕЛ
  • ПРИЕМ
  • ПРИЕМ
  • ПРИЕМКА
  • ПРИЕМЛЕМОСТЬ
  • ПРИЕМЛЕМЫЙ
  • ПРИЕМЛЮ
  • ПРИЕМНИК
  • ПРИЕМНЫЙ
  • ПРИЕМОЧНЫЙ
  • ПРИЕМЩИК
  • ПРИЕМЩИЦА
  • ПРИЕМЫШ
  • ПРИЕСТ
  • ПРИЕСТЬ
  • ПРИЕСТЬСЯ
  • ПРИЕХАТЬ
  • ПРИЕШЬ
  • ПРИЖАТЫЙ
  • ПРИЖАТЬ
  • ПРИЖАТЬСЯ
  • ПРИЖГУ
  • ПРИЖЕГ
  • ПРИЖЕЧЬ
  • ПРИЖЖЕННЫЙ
  • ПРИЖЖЕШЬ
  • ПРИЖИВАЛ
  • ПРИЖИВАЛКА
  • ПРИЖИВАЛЬЩИК
  • ПРИЖИВАТЬ
  • ПРИЖИВАТЬСЯ
  • ПРИЖИВИТЬ
  • ПРИЖИВИТЬСЯ
  • ПРИЖИВКА
  • ПРИЖИВЛЕНИЕ
  • ПРИЖИВЛЕННЫЙ
  • ПРИЖИВЛЯТЬ
  • ПРИЖИВЛЯТЬСЯ
  • ПРИЖИВУ
  • ПРИЖИВЧИВЫЙ
  • ПРИЖИГАНИЕ
  • ПРИЖИГАТЬ
  • ПРИЖИГАТЬСЯ
  • ПРИЖИЗНЕННЫЙ
  • ПРИЖИМ
  • ПРИЖИМАТЬ
  • ПРИЖИМАТЬСЯ
  • ПРИЖИМИСТОСТЬ
  • ПРИЖИМИСТЫЙ
  • ПРИЖИМКА
  • ПРИЖИМНЫЙ
  • ПРИЖИТОЙ
  • ПРИЖИТЫЙ
  • ПРИЖИТЬ
  • ПРИЖИТЬСЯ
  • ПРИЖМУ
  • ПРИЗ
  • ПРИЗ
  • ПРИЗА...
  • ПРИЗАДУМАТЬСЯ
  • ПРИЗАДУМЫВАТЬСЯ
  • ПРИЗАЙМУ
  • ПРИЗАНИМАТЬ
  • ПРИЗАНЯТЫЙ
  • ПРИЗАНЯТЬ
  • ПРИЗВАНИЕ
  • ПРИЗВАННЫЙ
  • ПРИЗВАТЬ
  • ПРИЗЕМИСТОСТЬ
  • ПРИЗЕМИСТОСТЬ
  • ПРИЗЕМИСТЫЙ
  • ПРИЗЕМИСТЫЙ
  • ПРИЗЕМИТЬСЯ
  • ПРИЗЕМЛЕНИЕ
  • ПРИЗЕМЛИТЬСЯ
  • ПРИЗЕМЛЯТЬСЯ
  • ПРИЗЕР
  • ПРИЗЕРША
  • ПРИЗИРАТЬ
  • ПРИЗИРАТЬСЯ
  • ПРИЗМА
  • ПРИЗМАТИЧЕСКИЙ
  • ПРИЗНАВАТЬ
  • ПРИЗНАВАТЬСЯ
  • ПРИЗНАК
  • ПРИЗНАНИЕ
  • ПРИЗНАННЫЙ
  • ПРИЗНАТЕЛЬНОСТЬ
  • ПРИЗНАТЕЛЬНЫЙ
  • ПРИЗНАТЬ
  • ПРИЗНАТЬСЯ
  • ПРИЗНАЮ
  • ПРИЗНАЮ
  • ПРИЗОВОЙ
  • ПРИЗОВОЙ
  • ПРИЗОВУ
  • ПРИЗОВЫЙ
  • ПРИЗОВЫЙ
  • ПРИЗОР
  • ПРИЗРАК
  • ПРИЗРАЧНОСТЬ
  • ПРИЗРАЧНЫЙ
  • ПРИЗРЕВАТЬ
  • ПРИЗРЕВАТЬСЯ
  • ПРИЗРЕНИЕ
  • ПРИЗРЕТЬ
  • ПРИЗЫВ
  • ПРИЗЫВАТЬ
  • ПРИЗЫВАТЬСЯ
  • ПРИЗЫВНИК
  • ПРИЗЫВНОЙ
  • ПРИЗЫВНЫЙ
  • ПРИИМЫШ
  • ПРИИСК
  • ПРИИСКАНИЕ
  • ПРИИСКАННЫЙ
  • ПРИИСКАТЬ
  • ПРИИСКАТЬСЯ
  • ПРИИСКИВАТЬ
  • ПРИИСКИВАТЬСЯ
  • ПРИИСКОВЫЙ
  • ПРИИЩУ
  • ПРИЙДУ
  • ПРИЙТИ
  • ПРИЙТИСЬ
  • ПРИКАЖУ
  • ПРИКАЗ
  • ПРИКАЗАНИЕ
  • ПРИКАЗАННЫЙ
  • ПРИКАЗАТЬ
  • ПРИКАЗНЫЙ
  • ПРИКАЗЧИК
  • ПРИКАЗЧИЦА
  • ПРИКАЗЧИЦКИЙ
  • ПРИКАЗЧИЧИЙ
  • ПРИКАЗЫВАТЬ
  • ПРИКАЗЫВАТЬСЯ
  • ПРИКАЛЫВАТЬ
  • ПРИКАЛЫВАТЬСЯ
  • ПРИКАНЧИВАТЬ
  • ПРИКАНЧИВАТЬСЯ
  • ПРИКАПЛИВАТЬ
  • ПРИКАПЛИВАТЬСЯ
  • ПРИКАРМАНЕННЫЙ
  • ПРИКАРМАНИВАТЬ
  • ПРИКАРМАНИВАТЬСЯ
  • ПРИКАРМАНИТЬ
  • ПРИКАРМЛИВАТЬ
  • ПРИКАРМЛИВАТЬСЯ
  • ПРИКАСАНИЕ
  • ПРИКАСАТЬСЯ
  • ПРИКАТ
  • ПРИКАТАННЫЙ
  • ПРИКАТАТЬ
  • ПРИКАТИТЬ
  • ПРИКАТИТЬСЯ
  • ПРИКАТЫВАТЬ
  • ПРИКАТЫВАТЬ
  • ПРИКАТЫВАТЬСЯ
  • ПРИКАТЫВАТЬСЯ
  • ПРИКАЧАННЫЙ
  • ПРИКАЧАТЬ
  • ПРИКАЧЕННЫЙ
  • ПРИКАЧИВАТЬ
  • ПРИКАЧИВАТЬСЯ
  • ПРИКАЧНУТЬ
  • ПРИКАЧУ
  • ПРИКИДАННЫЙ
  • ПРИКИДАТЬ
  • ПРИКИДКА
  • ПРИКИДЫВАТЬ
  • ПРИКИДЫВАТЬСЯ
  • ПРИКИНУТЫЙ
  • ПРИКИНУТЬ
  • ПРИКИНУТЬСЯ
  • ПРИКИПАТЬ
  • ПРИКИПЕТЬ
  • ПРИКЛАД
  • ПРИКЛАДАТЬ
  • ПРИКЛАДКА
  • ПРИКЛАДНОЙ
  • ПРИКЛАДЫВАТЬ
  • ПРИКЛАДЫВАТЬСЯ
  • ПРИКЛЕЕННЫЙ
  • ПРИКЛЕИВАТЬ
  • ПРИКЛЕИВАТЬСЯ
  • ПРИКЛЕИТЬ
  • ПРИКЛЕИТЬСЯ
  • ПРИКЛЕЙКА
  • ПРИКЛЕП
  • ПРИКЛЕПАННЫЙ
  • ПРИКЛЕПАТЬ
  • ПРИКЛЕПАТЬСЯ
  • ПРИКЛЕПКА
  • ПРИКЛЕППЩИК
  • ПРИКЛЕПЫВАТЬ
  • ПРИКЛЕПЫВАТЬСЯ
  • ПРИКЛОНЕННЫЙ
  • ПРИКЛОНИТЬ
  • ПРИКЛОНИТЬСЯ
  • ПРИКЛОНЯТЬ
  • ПРИКЛОНЯТЬСЯ
  • ПРИКЛЮЧАТЬ
  • ПРИКЛЮЧАТЬСЯ
  • ПРИКЛЮЧЕНИЕ
  • ПРИКЛЮЧЕННЫЙ
  • ПРИКЛЮЧЕНЧЕСКИЙ
  • ПРИКЛЮЧЕНЧЕСТВО
  • ПРИКЛЮЧИТЬ
  • ПРИКЛЮЧИТЬСЯ
  • ПРИКОВАННЫЙ
  • ПРИКОВАТЬ
  • ПРИКОВКА
  • ПРИКОВЫВАТЬ
  • ПРИКОВЫВАТЬСЯ
  • ПРИКОВЫЛЯТЬ
  • ПРИКОКНУТЫЙ
  • ПРИКОКНУТЬ
  • ПРИКОЛ
  • ПРИКОЛАЧИВАТЬ
  • ПРИКОЛАЧИВАТЬСЯ
  • ПРИКОЛДОВАННЫЙ
  • ПРИКОЛДОВАТЬ
  • ПРИКОЛДОВЫВАТЬ
  • ПРИКОЛДОВЫВАТЬСЯ
  • ПРИКОЛЕСИТЬ
  • ПРИКОЛКА
  • ПРИКОЛОТИТЬ
  • ПРИКОЛОТЫЙ
  • ПРИКОЛОТЬ
  • ПРИКОЛОТЬСЯ
  • ПРИКОЛОЧЕННЫЙ
  • ПРИКОЛОЧУ
  • ПРИКОЛЬНУТЬ
  • ПРИКОМАНДИРОВАННЫЙ
  • ПРИКОМАНДИРОВАТЬ
  • ПРИКОНЧЕННЫЙ
  • ПРИКОНЧИТЬ
  • ПРИКОНЧИТЬСЯ
  • ПРИКОПИТЬ
  • ПРИКОПЛЕННЫЙ
  • ПРИКОРМ
  • ПРИКОРМИТЬ
  • ПРИКОРМКА
  • ПРИКОРМЛЕННЫЙ
  • ПРИКОРНУТЬ
  • ПРИКОСНОВЕНИЕ
  • ПРИКОСНОВЕННОСТЬ
  • ПРИКОСНОВЕННЫЙ
  • ПРИКОСНУТЬСЯ
  • ПРИКОЧЕВАТЬ
  • ПРИКРАИВАТЬ
  • ПРИКРАИВАТЬСЯ
  • ПРИКРАСА
  • ПРИКРАСИТЬ
  • ПРИКРАШЕННЫЙ
  • ПРИКРАШИВАТЬ
  • ПРИКРАШИВАТЬСЯ
  • ПРИКРАШУ
  • ПРИКРЕПИТЕЛЬНЫЙ
  • ПРИКРЕПИТЬ
  • ПРИКРЕПИТЬСЯ
  • ПРИКРЕПЛЕНИЕ
  • ПРИКРЕПЛЕННЫЙ
  • ПРИКРЕПЛЯТЬ
  • ПРИКРЕПЛЯТЬСЯ
  • ПРИКРИКИВАТЬ
  • ПРИКРИКНУТЬ
  • ПРИКРОЕННЫЙ
  • ПРИКРОИТЬ
  • ПРИКРОЙКА
  • ПРИКРОЮ
  • ПРИКРОЮ
  • ПРИКРУТИТЬ
  • ПРИКРУЧЕННЫЙ
  • ПРИКРУЧИВАТЬ
  • ПРИКРУЧИВАТЬСЯ
  • ПРИКРУЧУ
  • ПРИКРЫВАТЬ
  • ПРИКРЫВАТЬСЯ
  • ПРИКРЫТИЕ
  • ПРИКРЫТЫЙ
  • ПРИКРЫТЬ
  • ПРИКРЫТЬСЯ
  • ПРИКУП
  • ПРИКУПАТЬ
  • ПРИКУПАТЬСЯ
  • ПРИКУПИТЬ
  • ПРИКУПКА
  • ПРИКУПЛЕННЫЙ
  • ПРИКУПНОЙ
  • ПРИКУРЕННЫЙ
  • ПРИКУРИВАТЬ
  • ПРИКУРИТЬ
  • ПРИКУРНУТЬ
  • ПРИКУС
  • ПРИКУСИТЬ
  • ПРИКУСКА
  • ПРИКУСЫВАТЬ
  • ПРИКУСЫВАТЬСЯ
  • ПРИКУШЕННЫЙ
  • ПРИКУШУ
  • ПРИКУЮ
  • ПРИЛАВОК
  • ПРИЛАВОЧНЫЙ
  • ПРИЛАГАТЕЛЬНОСТЬ
  • ПРИЛАГАТЕЛЬНЫЙ
  • ПРИЛАГАТЬ
  • ПРИЛАГАТЬСЯ
  • ПРИЛАДИТЬ
  • ПРИЛАДКА
  • ПРИЛАЖЕННЫЙ
  • ПРИЛАЖИВАТЬ
  • ПРИЛАЖИВАТЬСЯ
  • ПРИЛАЖУ
  • ПРИЛАСКАННЫЙ
  • ПРИЛАСКАТЬ
  • ПРИЛАСКАТЬСЯ
  • ПРИЛАСТИТЬСЯ
  • ПРИЛАЩУСЬ
  • ПРИЛГАННЫЙ
  • ПРИЛГАТЬ
  • ПРИЛГНУТЬ
  • ПРИЛЕГ
  • ПРИЛЕГАТЬ
  • ПРИЛЕЖАНИЕ
  • ПРИЛЕЖАТЬ
  • ПРИЛЕЖАЩИЙ
  • ПРИЛЕЖНОСТЬ
  • ПРИЛЕЖНЫЙ
  • ПРИЛЕЗАТЬ
  • ПРИЛЕЗТЬ
  • ПРИЛЕЙ
  • ПРИЛЕПИТЬ
  • ПРИЛЕПИТЬСЯ
  • ПРИЛЕПЛЕННЫЙ
  • ПРИЛЕПЛИВАТЬ
  • ПРИЛЕПЛИВАТЬСЯ
  • ПРИЛЕПЛЯТЬ
  • ПРИЛЕПЛЯТЬСЯ
  • ПРИЛЕТ
  • ПРИЛЕТАТЬ
  • ПРИЛЕТЕТЬ
  • ПРИЛЕТНЫЙ
  • ПРИЛЕЧУ
  • ПРИЛЕЧЬ
  • ПРИЛЖЕШЬ
  • ПРИЛИВ
  • ПРИЛИВАТЬ
  • ПРИЛИВАТЬСЯ
  • ПРИЛИВНЫЙ
  • ПРИЛИЖУ
  • ПРИЛИЗАННЫЙ
  • ПРИЛИЗАТЬ
  • ПРИЛИЗАТЬСЯ
  • ПРИЛИЗЫВАТЬ
  • ПРИЛИЗЫВАТЬСЯ
  • ПРИЛИКА
  • ПРИЛИПАЛА
  • ПРИЛИПАТЬ
  • ПРИЛИПНУТЬ
  • ПРИЛИПЧИВОСТЬ
  • ПРИЛИПЧИВЫЙ
  • ПРИЛИСТНИК
  • ПРИЛИТИЕ
  • ПРИЛИТЫЙ
  • ПРИЛИТЬ
  • ПРИЛИТЬСЯ
  • ПРИЛИЧЕСТВОВАТЬ
  • ПРИЛИЧИЕ
  • ПРИЛИЧНЫЙ
  • ПРИЛОВЧИТЬСЯ
  • ПРИЛОЖЕНИЕ
  • ПРИЛОЖЕННЫЙ
  • ПРИЛОЖИТЬ
  • ПРИЛОЖИТЬСЯ
  • ПРИЛУПИТЬ
  • ПРИЛУЧЕННЫЙ
  • ПРИЛУЧИТЬ
  • ПРИЛЫГАТЬ
  • ПРИЛЬНУТЬ
  • ПРИЛЬПЕ
  • ПРИЛЬЮ
  • ПРИЛЯГ
  • ПРИЛЯЖЕШЬ
  • ПРИЛЯПАННЫЙ
  • ПРИЛЯПАТЬ
  • ПРИЛЯПЫВАТЬ
  • ПРИЛЯПЫВАТЬСЯ
  • ПРИМА
  • ПРИМА-БАЛЕРИНА
  • ПРИМАДОННА
  • ПРИМАЖ
  • ПРИМАЖУ
  • ПРИМАЗАННЫЙ
  • ПРИМАЗАТЬ
  • ПРИМАЗАТЬСЯ
  • ПРИМАЗКА
  • ПРИМАЗЫВАТЬ
  • ПРИМАЗЫВАТЬСЯ
  • ПРИМАК
  • ПРИМАКА
  • ПРИМАКИВАТЬ
  • ПРИМАКНУТЬ
  • ПРИМАЛЫВАТЬ
  • ПРИМАЛЫВАТЬСЯ
  • ПРИМАНЕННЫЙ
  • ПРИМАНИВАТЬ
  • ПРИМАНИВАТЬСЯ
  • ПРИМАНИТЬ
  • ПРИМАНКА
  • ПРИМАНОЧНЫЙ
  • ПРИМАНЧИВОСТЬ
  • ПРИМАНЧИВЫЙ
  • ПРИМАРКА
  • ПРИМАС
  • ПРИМАСЛЕННЫЙ
  • ПРИМАСЛИВАТЬ
  • ПРИМАСЛИВАТЬСЯ
  • ПРИМАСЛИТЬ
  • ПРИМАСТЕРЕННЫЙ
  • ПРИМАСТЕРИТЬ
  • ПРИМАТ
  • ПРИМАТЫ
  • ПРИМАТЫВАТЬ
  • ПРИМАТЫВАТЬСЯ
  • ПРИМАЧИВАТЬ
  • ПРИМАЧИВАТЬСЯ
  • ПРИМАЩИВАТЬ
  • ПРИМАЩИВАТЬСЯ
  • ПРИМЕЖЕВАННЫЙ
  • ПРИМЕЖЕВАТЬ
  • ПРИМЕЖЕВЫВАТЬ
  • ПРИМЕЖЕВЫВАТЬСЯ
  • ПРИМЕЗНУТЬ
  • ПРИМЕЛ
  • ПРИМЕЛЬКАТЬСЯ
  • ПРИМЕЛЮ
  • ПРИМЕНЕНИЕ
  • ПРИМЕНЕННЫЙ
  • ПРИМЕНИМОСТЬ
  • ПРИМЕНИМЫЙ
  • ПРИМЕНИТЕЛЬНО
  • ПРИМЕНИТЬ
  • ПРИМЕНИТЬСЯ
  • ПРИМЕНЯЕМОСТЬ
  • ПРИМЕНЯТЬ
  • ПРИМЕНЯТЬСЯ
  • ПРИМЕР
  • ПРИМЕРЕННЫЙ
  • ПРИМЕРЕТЬ
  • ПРИМЕРЕЩИТЬСЯ
  • ПРИМЕРЗАТЬ
  • ПРИМЕРЗЛЫЙ
  • ПРИМЕРИВАТЬ
  • ПРИМЕРИВАТЬСЯ
  • ПРИМЕРИТЬ
  • ПРИМЕРИТЬСЯ
  • ПРИМЕРКА
  • ПРИМЕРНО
  • ПРИМЕРНОСТЬ
  • ПРИМЕРНЫЙ
  • ПРИМЕРЩИК
  • ПРИМЕРЯТЬ
  • ПРИМЕРЯТЬ
  • ПРИМЕРЯТЬСЯ
  • ПРИМЕРЯТЬСЯ
  • ПРИМЕСИТЬ
  • ПРИМЕСОК
  • ПРИМЕСТИ
  • ПРИМЕСЬ
  • ПРИМЕТА
  • ПРИМЕТАННЫЙ
  • ПРИМЕТАТЬ
  • ПРИМЕТАТЬ
  • ПРИМЕТАТЬ
  • ПРИМЕТАТЬСЯ
  • ПРИМЕТЕННЫЙ
  • ПРИМЕТИТЬ
  • ПРИМЕТКА
  • ПРИМЕТЛИВОСТЬ
  • ПРИМЕТЛИВЫЙ
  • ПРИМЕТНУТЬ
  • ПРИМЕТНУТЬСЯ
  • ПРИМЕТНЫЙ
  • ПРИМЕТУ
  • ПРИМЕТЫВАТЬ
  • ПРИМЕТЫВАТЬ
  • ПРИМЕЧАНИЕ
  • ПРИМЕЧАТЕЛЬНОСТЬ
  • ПРИМЕЧАТЕЛЬНЫЙ
  • ПРИМЕЧАТЬ
  • ПРИМЕЧЕННЫЙ
  • ПРИМЕЧУ
  • ПРИМЕЧУ
  • ПРИМЕШАННЫЙ
  • ПРИМЕШАТЬ
  • ПРИМЕШЕННЫЙ
  • ПРИМЕШИВАТЬ
  • ПРИМЕШИВАТЬ
  • ПРИМЕШИВАТЬСЯ
  • ПРИМЕШУ
  • ПРИМИНАТЬ
  • ПРИМИНАТЬСЯ
  • ПРИМИРЕНЕЦ
  • ПРИМИРЕНИЕ
  • ПРИМИРЕННОСТЬ
  • ПРИМИРЕННЫЙ
  • ПРИМИРЕНЧЕСКИЙ
  • ПРИМИРЕНЧЕСТВО
  • ПРИМИРИТЕЛЬ
  • ПРИМИРИТЕЛЬНЫЙ
  • ПРИМИРИТЬ
  • ПРИМИРИТЬСЯ
  • ПРИМИРЯТЬ
  • ПРИМИРЯТЬСЯ
  • ПРИМИТИВ
  • ПРИМИТИВИЗМ
  • ПРИМИТИВНОСТЬ
  • ПРИМИТИВНЫЙ
  • ПРИМКНУ
  • ПРИМКНУТЫЙ
  • ПРИМКНУТЬ
  • ПРИМОКНУТЬ
  • ПРИМОЛАЧИВАТЬ
  • ПРИМОЛАЧИВАТЬСЯ
  • ПРИМОЛВИТЬ
  • ПРИМОЛВЛЕННЫЙ
  • ПРИМОЛКАТЬ
  • ПРИМОЛКНУТЬ
  • ПРИМОЛОТИТЬ
  • ПРИМОЛОТЫЙ
  • ПРИМОЛОТЬ
  • ПРИМОЛОЧЕННЫЙ
  • ПРИМОЛОЧУ
  • ПРИМОРАЖИВАТЬ
  • ПРИМОРОЖЕННЫЙ
  • ПРИМОРОЖУ
  • ПРИМОРОЗИТЬ
  • ПРИМОРСКИЙ
  • ПРИМОРЬЕ
  • ПРИМОСТИТЬ
  • ПРИМОСТИТЬСЯ
  • ПРИМОТАННЫЙ
  • ПРИМОТАТЬ
  • ПРИМОТКА
  • ПРИМОЧЕННЫЙ
  • ПРИМОЧИТЬ
  • ПРИМОЧКА
  • ПРИМОЩЕННЫЙ
  • ПРИМОЩУ
  • ПРИМРУ
  • ПРИМСТИТЬСЯ
  • ПРИМУ
  • ПРИМУЛА
  • ПРИМУС
  • ПРИМУСНЫЙ
  • ПРИМЧАТЬ
  • ПРИМЧАТЬСЯ
  • ПРИМЫКАНИЕ
  • ПРИМЫКАТЬ
  • ПРИМЫСЛИТЬ
  • ПРИМЫШЛЕНИЕ
  • ПРИМЫШЛЕННЫЙ
  • ПРИМЫШЛЯТЬ
  • ПРИМЫШЛЯТЬСЯ
  • ПРИМЯТЫЙ
  • ПРИМЯТЬ
  • ПРИМЯТЬСЯ
  • ПРИНА...
  • ПРИНАДЛЕЖАТЬ
  • ПРИНАДЛЕЖНОСТЬ
  • ПРИНАЖАТЫЙ
  • ПРИНАЖАТЬ
  • ПРИНАЙМУ
  • ПРИНАЙТОВИТЬ
  • ПРИНАЙТОВЛЕННЫЙ
  • ПРИНАКОПИТЬ
  • ПРИНАКОПЛЕННЫЙ
  • ПРИНАЛЕЧЬ
  • ПРИНАЛЯГУ
  • ПРИНАНИМАТЬ
  • ПРИНАНЯТЫЙ
  • ПРИНАНЯТЬ
  • ПРИНАРЯДИТЬ
  • ПРИНАРЯДИТЬСЯ
  • ПРИНАРЯЖАТЬ
  • ПРИНАРЯЖАТЬСЯ
  • ПРИНАРЯЖЕННЫЙ
  • ПРИНАРЯЖУ
  • ПРИНАХМУРИТЬСЯ
  • ПРИНЕВОЛЕННЫЙ
  • ПРИНЕВОЛИВАТЬ
  • ПРИНЕВОЛИВАТЬСЯ
  • ПРИНЕВОЛИТЬ
  • ПРИНЕСЕНИЕ
  • ПРИНЕСЕННЫЙ
  • ПРИНЕСТИ
  • ПРИНЕСТИСЬ
  • ПРИНИЖАТЬ
  • ПРИНИЖАТЬСЯ
  • ПРИНИЖЕНИЕ
  • ПРИНИЖЕННОСТЬ
  • ПРИНИЖЕННЫЙ
  • ПРИНИЖУ
  • ПРИНИЗАННЫЙ
  • ПРИНИЗАТЬ
  • ПРИНИЗИТЬ
  • ПРИНИЗКА
  • ПРИНИЗЫВАТЬ
  • ПРИНИЗЫВАТЬСЯ
  • ПРИНИК
  • ПРИНИКАТЬ
  • ПРИНИКНУТЬ
  • ПРИНИМАНИЕ
  • ПРИНИМАТЬ
  • ПРИНИМАТЬСЯ
  • ПРИНИМАТЬСЯ
  • ПРИНОРАВЛИВАТЬ
  • ПРИНОРАВЛИВАТЬСЯ
  • ПРИНОРОВИТЬ
  • ПРИНОРОВИТЬСЯ
  • ПРИНОРОВЛЕННЫЙ
  • ПРИНОРОВЛЯТЬ
  • ПРИНОРОВЛЯТЬСЯ
  • ПРИНОС
  • ПРИНОСИТЬ
  • ПРИНОСИТЬСЯ
  • ПРИНОШЕНИЕ
  • ПРИНОШУ
  • ПРИНУДИЛОВКА
  • ПРИНУДИТЕЛЬНОСТЬ
  • ПРИНУДИТЕЛЬНЫЙ
  • ПРИНУДИТЬ
  • ПРИНУЖДАТЬ
  • ПРИНУЖДАТЬСЯ
  • ПРИНУЖДЕНИЕ
  • ПРИНУЖДЕННОСТЬ
  • ПРИНУЖДЕННЫЙ
  • ПРИНУЖУ
  • ПРИНЦ
  • ПРИНЦЕССА
  • ПРИНЦИП
  • ПРИНЦИПАЛ
  • ПРИНЦИПАТ
  • ПРИНЦИПИАЛЬНОСТЬ
  • ПРИНЦИПИАЛЬНЫЙ
  • ПРИНЮХАТЬСЯ
  • ПРИНЮХИВАТЬСЯ
  • ПРИНЯТИЕ
  • ПРИНЯТЫЙ
  • ПРИНЯТЬ
  • ПРИНЯТЬСЯ
  • ПРИОБВЫКНУТЬ
  • ПРИОБОДРЕННЫЙ
  • ПРИОБОДРЕННЫЙ
  • ПРИОБОДРИТЬ
  • ПРИОБОДРИТЬСЯ
  • ПРИОБОДРЯТЬ
  • ПРИОБОДРЯТЬСЯ
  • ПРИОБРЕЛ
  • ПРИОБРЕСТИ
  • ПРИОБРЕТАТЕЛЬ
  • ПРИОБРЕТАТЬ
  • ПРИОБРЕТАТЬСЯ
  • ПРИОБРЕТЕНИЕ
  • ПРИОБРЕТЕННЫЙ
  • ПРИОБРЕТУ
  • ПРИОБЩАТЬ
  • ПРИОБЩАТЬСЯ
  • ПРИОБЩЕНИЕ
  • ПРИОБЩЕННЫЙ
  • ПРИОБЩИТЬ
  • ПРИОБЩИТЬСЯ
  • ПРИОБЫКАТЬ
  • ПРИОБЫКНУТЬ
  • ПРИОВРАЖЬЕ
  • ПРИОДЕНУ
  • ПРИОДЕТЫЙ
  • ПРИОДЕТЬ
  • ПРИОДЕТЬСЯ
  • ПРИОЗЕРНЫЙ
  • ПРИОР
  • ПРИОРИТЕТ
  • ПРИОСАНИВАТЬСЯ
  • ПРИОСАНИТЬСЯ
  • ПРИОСМОТРЕТЬСЯ
  • ПРИОСТАНАВЛИВАТЬ
  • ПРИОСТАНАВЛИВАТЬСЯ
  • ПРИОСТАНОВИТЬ
  • ПРИОСТАНОВИТЬСЯ
  • ПРИОСТАНОВКА
  • ПРИОСТАНОВЛЕНИЕ
  • ПРИОСТАНОВЛЕННЫЙ
  • ПРИОТВОРЕННЫЙ
  • ПРИОТВОРИТЬ
  • ПРИОТВОРИТЬСЯ
  • ПРИОТВОРЯТЬ
  • ПРИОТВОРЯТЬСЯ
  • ПРИОТКРОЮ
  • ПРИОТКРЫВАТЬ
  • ПРИОТКРЫВАТЬСЯ
  • ПРИОТКРЫТЫЙ
  • ПРИОТКРЫТЬ
  • ПРИОТКРЫТЬСЯ
  • ПРИОТЛЕЧЬ
  • ПРИОТЛЯЖЕТ
  • ПРИОХОТИТЬ
  • ПРИОХОТИТЬСЯ
  • ПРИОХОЧЕННЫЙ
  • ПРИОХОЧИВАТЬ
  • ПРИОХОЧИВАТЬСЯ
  • ПРИОХОЧУ
  • ПРИПАДАТЬ
  • ПРИПАДОК
  • ПРИПАДОЧНЫЙ
  • ПРИПАДУ
  • ПРИПАИВАТЬ
  • ПРИПАИВАТЬСЯ
  • ПРИПАЙ
  • ПРИПАЙКА
  • ПРИПАЛ
  • ПРИПАЛЕННЫЙ
  • ПРИПАЛЗЫВАТЬ
  • ПРИПАЛИВАТЬ
  • ПРИПАЛИВАТЬСЯ
  • ПРИПАЛИТЬ
  • ПРИПАРЕННЫЙ
  • ПРИПАРИВАТЬ
  • ПРИПАРИТЬ
  • ПРИПАРКА
  • ПРИПАРХИВАТЬ
  • ПРИПАС
  • ПРИПАС
  • ПРИПАСАТЬ
  • ПРИПАСАТЬСЯ
  • ПРИПАСЕНЫЙ
  • ПРИПАСОВАННЫЙ
  • ПРИПАСОВАТЬ
  • ПРИПАСОВКА
  • ПРИПАСОВЫВАТЬ
  • ПРИПАСОВЫВАТЬСЯ
  • ПРИПАСТИ
  • ПРИПАСТЬ
  • ПРИПАСЫ
  • ПРИПАХАННЫЙ
  • ПРИПАХАТЬ
  • ПРИПАХИВАТЬ
  • ПРИПАХИВАТЬ
  • ПРИПАШКА
  • ПРИПАШУ
  • ПРИПАЯННЫЙ
  • ПРИПАЯТЬ
  • ПРИПАЯТЬСЯ
  • ПРИПЕВ
  • ПРИПЕВАТЬ
  • ПРИПЕВАЮЧИ
  • ПРИПЕК
  • ПРИПЕК
  • ПРИПЕКА
  • ПРИПЕКАТЬ
  • ПРИПЕКАТЬСЯ
  • ПРИПЕКУ
  • ПРИПЕРЕТЬ
  • ПРИПЕРЕТЬСЯ
  • ПРИПЕРТЫЙ
  • ПРИПЕРЧЕННЫЙ
  • ПРИПЕРЧИВАТЬ
  • ПРИПЕРЧИТЬ
  • ПРИПЕЧАТАННЫЙ
  • ПРИПЕЧАТАТЬ
  • ПРИПЕЧАТКА
  • ПРИПЕЧАТЫВАТЬ
  • ПРИПЕЧАТЫВАТЬСЯ
  • ПРИПЕЧЕННЫЙ
  • ПРИПЕЧЬ
  • ПРИПЕЧЬСЯ
  • ПРИПИЛОВКА
  • ПРИПИРАТЬ
  • ПРИПИРАТЬСЯ
  • ПРИПИСАННЫЙ
  • ПРИПИСАТЬ
  • ПРИПИСАТЬСЯ
  • ПРИПИСКА
  • ПРИПИСНОЙ
  • ПРИПИСЫВАТЬ
  • ПРИПИСЫВАТЬСЯ
  • ПРИПИТЬ
  • ПРИПИХИВАТЬ
  • ПРИПИХНУТЫЙ
  • ПРИПИХНУТЬ
  • ПРИПИШУ
  • ПРИПЛАТА
  • ПРИПЛАТИТЬ
  • ПРИПЛАТИТЬСЯ
  • ПРИПЛАЧЕННЫЙ
  • ПРИПЛАЧИВАТЬ
  • ПРИПЛАЧИВАТЬСЯ
  • ПРИПЛАЧУ
  • ПРИПЛЕЛ
  • ПРИПЛЕСНУТЫЙ
  • ПРИПЛЕСНУТЬ
  • ПРИПЛЕСТИ
  • ПРИПЛЕСТИСЬ
  • ПРИПЛЕТАТЬ
  • ПРИПЛЕТАТЬСЯ
  • ПРИПЛЕТЕННЫЙ
  • ПРИПЛЕТУ
  • ПРИПЛОД
  • ПРИПЛОЧЕННЫЙ
  • ПРИПЛЫВАТЬ
  • ПРИПЛЫТЬ
  • ПРИПЛЮСНУТЫЙ
  • ПРИПЛЮСНУТЬ
  • ПРИПЛЮСОВАННЫЙ
  • ПРИПЛЮСОВАТЬ
  • ПРИПЛЮСОВЫВАТЬ
  • ПРИПЛЮСОВЫВАТЬСЯ
  • ПРИПЛЮЩИВАТЬ
  • ПРИПЛЮЩИВАТЬСЯ
  • ПРИПЛЯСЫВАТЬ
  • ПРИПОДНИМАТЬ
  • ПРИПОДНИМАТЬСЯ
  • ПРИПОДНИМУ
  • ПРИПОДНЯТОСТЬ
  • ПРИПОДНЯТЫЙ
  • ПРИПОДНЯТЬ
  • ПРИПОДНЯТЬСЯ
  • ПРИПОДЫМАТЬ
  • ПРИПОДЫМАТЬСЯ
  • ПРИПОДЫМУ
  • ПРИПОЙ
  • ПРИПОЛЗАТЬ
  • ПРИПОЛЗТИ
  • ПРИПОЛЮСНЫЙ
  • ПРИПОЛЯРНЫЙ
  • ПРИПОМИНАТЬ
  • ПРИПОМИНАТЬСЯ
  • ПРИПОМНИТЬ
  • ПРИПОМНИТЬСЯ
  • ПРИПОРОХ
  • ПРИПОРОШЕННЫЙ
  • ПРИПОРОШИТЬ
  • ПРИПОРОШКА
  • ПРИПОРХНУТЬ
  • ПРИПРАВА
  • ПРИПРАВИТЬ
  • ПРИПРАВКА
  • ПРИПРАВЛЕННЫЙ
  • ПРИПРАВЛЯТЬ
  • ПРИПРАВЛЯТЬСЯ
  • ПРИПРАВОЧНЫЙ
  • ПРИПРАШИВАТЬ
  • ПРИПРОСИТЬ
  • ПРИПРОШЕННЫЙ
  • ПРИПРОШУ
  • ПРИПРУ
  • ПРИПРЫГАТЬ
  • ПРИПРЫГИВАТЬ
  • ПРИПРЫГНУТЬ
  • ПРИПРЫЖКА
  • ПРИПРЯГАТЬ
  • ПРИПРЯГАТЬСЯ
  • ПРИПРЯГУ
  • ПРИПРЯДЕННЫЙ
  • ПРИПРЯДУ
  • ПРИПРЯЖЕННЫЙ
  • ПРИПРЯЖКА
  • ПРИПРЯЖНОЙ
  • ПРИПРЯСТЬ
  • ПРИПРЯТАННЫЙ
  • ПРИПРЯТАТЬ
  • ПРИПРЯТЫВАТЬ
  • ПРИПРЯТЫВАТЬСЯ
  • ПРИПРЯЧУ
  • ПРИПРЯЧЬ
  • ПРИПРЯЧЬ
  • ПРИПУГИВАТЬ
  • ПРИПУГНУТЫЙ
  • ПРИПУГНУТЬ
  • ПРИПУДРЕННЫЙ
  • ПРИПУДРИВАТЬ
  • ПРИПУДРИВАТЬСЯ
  • ПРИПУДРИТЬ
  • ПРИПУДРИТЬСЯ
  • ПРИПУСК
  • ПРИПУСКАТЬ
  • ПРИПУСКАТЬСЯ
  • ПРИПУСТИТЬ
  • ПРИПУСТИТЬСЯ
  • ПРИПУТАННЫЙ
  • ПРИПУТАТЬ
  • ПРИПУТАТЬСЯ
  • ПРИПУТЫВАТЬ
  • ПРИПУТЫВАТЬСЯ
  • ПРИПУХАТЬ
  • ПРИПУХЛОСТЬ
  • ПРИПУХЛЫЙ
  • ПРИПУХНУТЬ
  • ПРИПУЩЕННЫЙ
  • ПРИПУЩУ
  • ПРИПЫЛ
  • ПРИРАБАТЫВАТЬ
  • ПРИРАБАТЫВАТЬСЯ
  • ПРИРАБОТАННЫЙ
  • ПРИРАБОТАТЬ
  • ПРИРАБОТКА
  • ПРИРАБОТОК
  • ПРИРАВНЕННЫЙ
  • ПРИРАВНИВАТЬ
  • ПРИРАВНИВАТЬ
  • ПРИРАВНИВАТЬСЯ
  • ПРИРАВНИВАТЬСЯ
  • ПРИРАВНЯТЬ
  • ПРИРАВНЯТЬСЯ
  • ПРИРАСТАТЬ
  • ПРИРАСТИ
  • ПРИРАСТИТЬ
  • ПРИРАЩАТЬ
  • ПРИРАЩАТЬСЯ
  • ПРИРАЩЕНИЕ
  • ПРИРАЩЕННЫЙ
  • ПРИРАЩИВАТЬ
  • ПРИРАЩИВАТЬСЯ
  • ПРИРАЩУ
  • ПРИРЕВНОВАТЬ
  • ПРИРЕЖУ
  • ПРИРЕЗ
  • ПРИРЕЗАННЫЙ
  • ПРИРЕЗАТЬ
  • ПРИРЕЗАТЬ
  • ПРИРЕЗАТЬСЯ
  • ПРИРЕЗКА
  • ПРИРЕЗНОЙ
  • ПРИРЕЗОК
  • ПРИРЕЗЫВАТЬ
  • ПРИРЕЗЫВАТЬСЯ
  • ПРИРЕЛЬСОВЫЙ
  • ПРИРЕЧНЫЙ
  • ПРИРОВНЕННЫЙ
  • ПРИРОВНЯТЬ
  • ПРИРОДА
  • ПРИРОДНЫЙ
  • ПРИРОДОВЕД
  • ПРИРОДОВЕДЕНИЕ
  • ПРИРОДОВЕДЧЕСКИЙ
  • ПРИРОЖДЕННЫЙ
  • ПРИРОС
  • ПРИРОСТ
  • ПРИРОСТОК
  • ПРИРОЩЕННЫЙ
  • ПРИРУБАТЬ
  • ПРИРУБАТЬСЯ
  • ПРИРУБЕЖНЫЙ
  • ПРИРУБИТЬ
  • ПРИРУБКА
  • ПРИРУБЛЕННЫЙ
  • ПРИРУЛЕННЫЙ
  • ПРИРУЛИВАТЬ
  • ПРИРУЛИВАТЬСЯ
  • ПРИРУЛИТЬ
  • ПРИРУСЛОВЫЙ
  • ПРИРУЧАТЬ
  • ПРИРУЧАТЬСЯ
  • ПРИРУЧЕННОСТЬ
  • ПРИРУЧЕННЫЙ
  • ПРИРУЧЕННЫЙ
  • ПРИРУЧИТЬ
  • ПРИРУЧИТЬСЯ
  • ПРИСАДИСТЫЙ
  • ПРИСАДИТЬ
  • ПРИСАДКА
  • ПРИСАДОЧНЫЙ
  • ПРИСАЖЕНЫЙ
  • ПРИСАЖИВАТЬ
  • ПРИСАЖИВАТЬСЯ
  • ПРИСАЖУ
  • ПРИСАЛЕННЫЙ
  • ПРИСАЛИВАТЬ
  • ПРИСАЛИВАТЬСЯ
  • ПРИСАЛИТЬ
  • ПРИСАСЫВАТЬ
  • ПРИСАСЫВАТЬСЯ
  • ПРИСАХАРЕННЫЙ
  • ПРИСАХАРИВАТЬ
  • ПРИСАХАРИВАТЬСЯ
  • ПРИСАХАРИТЬ
  • ПРИСВАИВАТЬ
  • ПРИСВАИВАТЬСЯ
  • ПРИСВАТАННЫЙ
  • ПРИСВАТАТЬ
  • ПРИСВАТАТЬСЯ
  • ПРИСВАТЫВАТЬ
  • ПРИСВАТЫВАТЬСЯ
  • ПРИСВИСТ
  • ПРИСВИСТНУТЬ
  • ПРИСВИСТЫВАТЬ
  • ПРИСВОЕНИЕ
  • ПРИСВОЕННЫЙ
  • ПРИСВОИТЬ
  • ПРИСВОЯТЬ
  • ПРИСВОЯТЬСЯ
  • ПРИСЕВ
  • ПРИСЕВАТЬ
  • ПРИСЕВАТЬСЯ
  • ПРИСЕД
  • ПРИСЕДАНИЕ
  • ПРИСЕДАТЬ
  • ПРИСЕЛ
  • ПРИСЕЛЕННЫЙ
  • ПРИСЕЛИТЬ
  • ПРИСЕЛИТЬСЯ
  • ПРИСЕЛЯТЬ
  • ПРИСЕЛЯТЬСЯ
  • ПРИСЕМЕНИТЬ
  • ПРИСЕСТ
  • ПРИСЕСТЬ
  • ПРИСЕЯННЫЙ
  • ПРИСЕЯТЬ
  • ПРИСКАЗКА
  • ПРИСКАКАТЬ
  • ПРИСКАКИВАТЬ
  • ПРИСКАЧУ
  • ПРИСКОРБИЕ
  • ПРИСКОРБНЫЙ
  • ПРИСКОЧКА
  • ПРИСКУЧИВАТЬ
  • ПРИСКУЧИТЬ
  • ПРИСЛАННЫЙ
  • ПРИСЛАТЬ
  • ПРИСЛОВЬЕ
  • ПРИСЛОНЕННЫЙ
  • ПРИСЛОНИТЬ
  • ПРИСЛОНИТЬСЯ
  • ПРИСЛОНЯТЬ
  • ПРИСЛОНЯТЬСЯ
  • ПРИСЛУГА
  • ПРИСЛУЖИВАТЬ
  • ПРИСЛУЖИВАТЬСЯ
  • ПРИСЛУЖИТЬ
  • ПРИСЛУЖИТЬСЯ
  • ПРИСЛУЖЛИВЫЙ
  • ПРИСЛУЖНИК
  • ПРИСЛУЖНИЦА
  • ПРИСЛУЖНИЧЕСКИЙ
  • ПРИСЛУЖНИЧЕСТВО
  • ПРИСЛУШАТЬСЯ
  • ПРИСЛУШИВАТЬСЯ
  • ПРИСМАТРИВАТЬ
  • ПРИСМАТРИВАТЬСЯ
  • ПРИСМИРЕННЫЙ
  • ПРИСМИРЕТЬ
  • ПРИСМИРИТЬ
  • ПРИСМОТР
  • ПРИСМОТРЕННЫЙ
  • ПРИСМОТРЕТЬ
  • ПРИСМОТРЕТЬСЯ
  • ПРИСМОТРЩИК
  • ПРИСНИТЬСЯ
  • ПРИСНО
  • ПРИСНОПАМЯТНЫЙ
  • ПРИСНЫЙ
  • ПРИСОВЕТОВАТЬ
  • ПРИСОВОКУПИТЬ
  • ПРИСОВОКУПЛЕННЫЙ
  • ПРИСОВОКУПЛЯТЬ
  • ПРИСОВОКУПЛЯТЬСЯ
  • ПРИСОЕДИНЕНИЕ
  • ПРИСОЕДИНЕННЫЙ
  • ПРИСОЕДИНИТЬ
  • ПРИСОЕДИНИТЬСЯ
  • ПРИСОЕДИНЯТЬ
  • ПРИСОЕДИНЯТЬСЯ
  • ПРИСОЖЕННЫЙ
  • ПРИСОЛЕННЫЙ
  • ПРИСОЛИТЬ
  • ПРИСОС
  • ПРИСОСАННЫЙ
  • ПРИСОСАТЬ
  • ПРИСОСАТЬСЯ
  • ПРИСОСЕДИТЬСЯ
  • ПРИСОСЕЖУСЬ
  • ПРИСОСКА
  • ПРИСОСОК
  • ПРИСОХНУТЬ
  • ПРИСПЕВАТЬ
  • ПРИСПЕТЬ
  • ПРИСПЕШНИК
  • ПРИСПЕШНИЧАТЬ
  • ПРИСПИЧИТЬ
  • ПРИСПОСАБЛИВАТЬ
  • ПРИСПОСАБЛИВАТЬСЯ
  • ПРИСПОСОБИТЬ
  • ПРИСПОСОБИТЬСЯ
  • ПРИСПОСОБЛЕНЕЦ
  • ПРИСПОСОБЛЕНИЕ
  • ПРИСПОСОБЛЕННОСТЬ
  • ПРИСПОСОБЛЕННЫЙ
  • ПРИСПОСОБЛЕНЧЕСКИЙ
  • ПРИСПОСОБЛЕНЧЕСТВО
  • ПРИСПОСОБЛЯЕМОСТЬ
  • ПРИСПОСОБЛЯТЬ
  • ПРИСПОСОБЛЯТЬСЯ
  • ПРИСПУСКАТЬ
  • ПРИСПУСКАТЬСЯ
  • ПРИСПУСТИТЬ
  • ПРИСПУСТИТЬСЯ
  • ПРИСПУЩЕНЫЙ
  • ПРИСПУЩУ
  • ПРИСТАВ
  • ПРИСТАВАЛА
  • ПРИСТАВАНИЕ
  • ПРИСТАВАТЬ
  • ПРИСТАВИТЬ
  • ПРИСТАВКА
  • ПРИСТАВЛЕНИЕ
  • ПРИСТАВЛЕННЫЙ
  • ПРИСТАВЛЯТЬ
  • ПРИСТАВЛЯТЬСЯ
  • ПРИСТАВНОЙ
  • ПРИСТАВОЧНЫЙ
  • ПРИСТАЛЫЙ
  • ПРИСТАЛЬНОСТЬ
  • ПРИСТАЛЬНЫЙ
  • ПРИСТАНИЩЕ
  • ПРИСТАННЫЙ
  • ПРИСТАНОДЕРЖАТЕЛЬ
  • ПРИСТАНСКИЙ
  • ПРИСТАНУ
  • ПРИСТАНЦИОННЫЙ
  • ПРИСТАНЬ
  • ПРИСТАТЬ
  • ПРИСТЕГАННЫЙ
  • ПРИСТЕГАТЬ
  • ПРИСТЕГИВАТЬ
  • ПРИСТЕГИВАТЬ
  • ПРИСТЕГИВАТЬСЯ
  • ПРИСТЕГИВАТЬСЯ
  • ПРИСТЕГНУТЫЙ
  • ПРИСТЕГНУТЬ
  • ПРИСТЕЖНОЙ
  • ПРИСТОЙНОСТЬ
  • ПРИСТОЙНЫЙ
  • ПРИСТРАГИВАТЬ
  • ПРИСТРАГИВАТЬСЯ
  • ПРИСТРАИВАТЬ
  • ПРИСТРАИВАТЬСЯ
  • ПРИСТРАНСТВОВАТЬ
  • ПРИСТРАСТИЕ
  • ПРИСТРАСТИТЬ
  • ПРИСТРАСТИТЬСЯ
  • ПРИСТРАСТНОСТЬ
  • ПРИСТРАСТНЫЙ
  • ПРИСТРАЧИВАТЬ
  • ПРИСТРАЧИВАТЬСЯ
  • ПРИСТРАЩАТЬ
  • ПРИСТРАЩАТЬ
  • ПРИСТРАЩАТЬСЯ
  • ПРИСТРАЩЕННЫЙ
  • ПРИСТРАЩИВАТЬ
  • ПРИСТРАЩИВАТЬСЯ
  • ПРИСТРАЩУ
  • ПРИСТРЕЛ
  • ПРИСТРЕЛЕННЫЙ
  • ПРИСТРЕЛИВАТЬ
  • ПРИСТРЕЛИВАТЬСЯ
  • ПРИСТРЕЛИВАТЬСЯ
  • ПРИСТРЕЛИТЬ
  • ПРИСТРЕЛКА
  • ПРИСТРЕЛЬНЫЙ
  • ПРИСТРЕЛЯННЫЙ
  • ПРИСТРЕЛЯТЬ
  • ПРИСТРЕЛЯТЬСЯ
  • ПРИСТРОГАННЫЙ
  • ПРИСТРОГАТЬ
  • ПРИСТРОЕННЫЙ
  • ПРИСТРОИТЬ
  • ПРИСТРОИТЬСЯ
  • ПРИСТРОЙКА
  • ПРИСТРОЧЕННЫЙ
  • ПРИСТРОЧИТЬ
  • ПРИСТРУГА
  • ПРИСТРУГАННЫЙ
  • ПРИСТРУГАТЬ
  • ПРИСТРУГИВАТЬ
  • ПРИСТРУГИВАТЬСЯ
  • ПРИСТРУНЕННЫЙ
  • ПРИСТРУНИВАТЬ
  • ПРИСТРУНИВАТЬСЯ
  • ПРИСТРУНИТЬ
  • ПРИСТУКАННЫЙ
  • ПРИСТУКАТЬ
  • ПРИСТУКИВАТЬ
  • ПРИСТУКНУТЫЙ
  • ПРИСТУКНУТЬ
  • ПРИСТУП
  • ПРИСТУП
  • ПРИСТУПАТЬ
  • ПРИСТУПАТЬСЯ
  • ПРИСТУПИТЬ
  • ПРИСТУПИТЬСЯ
  • ПРИСТУПКА
  • ПРИСТУПОК
  • ПРИСТЫВАТЬ
  • ПРИСТЫДИТЬ
  • ПРИСТЫЖАТЬ
  • ПРИСТЫЖЕННЫЙ
  • ПРИСТЫЖУ
  • ПРИСТЫНУ
  • ПРИСТЫТЬ
  • ПРИСТЯГНУТЬ
  • ПРИСТЯЖКА
  • ПРИСТЯЖНОЙ
  • ПРИСТЯЖЬ
  • ПРИСУДИТЬ
  • ПРИСУЖДАТЬ
  • ПРИСУЖДАТЬСЯ
  • ПРИСУЖДЕНИЕ
  • ПРИСУЖДЕННЫЙ
  • ПРИСУЖУ
  • ПРИСУПОНЕННЫЙ
  • ПРИСУПОНИВАТЬ
  • ПРИСУПОНИВАТЬСЯ
  • ПРИСУПОНИТЬ
  • ПРИСУСЕДИТЬСЯ
  • ПРИСУСЕЖУСЬ
  • ПРИСУТСТВЕННЫЙ
  • ПРИСУТСТВИЕ
  • ПРИСУТСТВОВАТЬ
  • ПРИСУТСТВУЮЩИЙ
  • ПРИСУХА
  • ПРИСУЧАЛЬЩИК
  • ПРИСУЧАТЬ
  • ПРИСУЧАТЬСЯ
  • ПРИСУЧИВАТЬ
  • ПРИСУЧИВАТЬСЯ
  • ПРИСУЧИТЬ
  • ПРИСУЧКА
  • ПРИСУШЕННЫЙ
  • ПРИСУШИВАТЬ
  • ПРИСУШИВАТЬСЯ
  • ПРИСУШИТЬ
  • ПРИСУЩИЙ
  • ПРИСУЩНОСТЬ
  • ПРИСЧЕТ
  • ПРИСЧИТАННЫЙ
  • ПРИСЧИТАТЬ
  • ПРИСЧИТЫВАТЬ
  • ПРИСЧИТЫВАТЬСЯ
  • ПРИСЫЛ
  • ПРИСЫЛАТЬ
  • ПРИСЫЛАТЬСЯ
  • ПРИСЫЛКА
  • ПРИСЫПАТЬ
  • ПРИСЫПАТЬ
  • ПРИСЫПАТЬСЯ
  • ПРИСЫПКА
  • ПРИСЫХАТЬ
  • ПРИСЮСЮКИВАТЬ
  • ПРИСЯГА
  • ПРИСЯГАТЬ
  • ПРИСЯГНУТЬ
  • ПРИСЯДКА
  • ПРИСЯДУ
  • ПРИСЯЖНЫЙ
  • ПРИТАИТЬСЯ
  • ПРИТАЛКИВАТЬ
  • ПРИТАЛКИВАТЬСЯ
  • ПРИТАПТЫВАТЬ
  • ПРИТАПТЫВАТЬСЯ
  • ПРИТАСКИВАТЬ
  • ПРИТАСКИВАТЬСЯ
  • ПРИТАЧАННЫЙ
  • ПРИТАЧАТЬ
  • ПРИТАЧИВАТЬ
  • ПРИТАЧИВАТЬ
  • ПРИТАЧИВАТЬСЯ
  • ПРИТАЧИВАТЬСЯ
  • ПРИТАЧКА
  • ПРИТАЩЕННЫЙ
  • ПРИТАЩИТЬСЯ
  • ПРИТВОР
  • ПРИТВОРА
  • ПРИТВОРЕННЫЙ
  • ПРИТВОРЕННЫЙ
  • ПРИТВОРИТЬ
  • ПРИТВОРИТЬСЯ
  • ПРИТВОРИТЬСЯ
  • ПРИТВОРНОСТЬ
  • ПРИТВОРНЫЙ
  • ПРИТВОРСТВО
  • ПРИТВОРСТВОВАТЬ
  • ПРИТВОРЩИК
  • ПРИТВОРЩИЦА
  • ПРИТВОРЯЛА
  • ПРИТВОРЯТЬ
  • ПРИТВОРЯТЬСЯ
  • ПРИТВОРЯТЬСЯ
  • ПРИТЕК
  • ПРИТЕКАТЬ
  • ПРИТЕКУ
  • ПРИТЕМНЕННЫЙ
  • ПРИТЕМНИТЬ
  • ПРИТЕМНЯТЬ
  • ПРИТЕРЕТЬ
  • ПРИТЕРПЕТЬСЯ
  • ПРИТЕРРАСНЫЙ
  • ПРИТЕРТЫЙ
  • ПРИТЕСАННЫЙ
  • ПРИТЕСАТЬ
  • ПРИТЕСКА
  • ПРИТЕСНЕНИЕ
  • ПРИТЕСНЕННЫЙ
  • ПРИТЕСНИТЕЛЬ
  • ПРИТЕСНИТЕЛЬНЫЙ
  • ПРИТЕСНИТЬ
  • ПРИТЕСНЯТЬ
  • ПРИТЕСНЯТЬСЯ
  • ПРИТЕСЫВАТЬ
  • ПРИТЕСЫВАТЬСЯ
  • ПРИТЕЧЬ
  • ПРИТЕШУ
  • ПРИТИРАНИЕ
  • ПРИТИРАТЬ
  • ПРИТИРАТЬСЯ
  • ПРИТИРКА
  • ПРИТИРОЧНЫЙ
  • ПРИТИСКИВАТЬ
  • ПРИТИСКИВАТЬСЯ
  • ПРИТИСНУТЫЙ
  • ПРИТИСНУТЬ
  • ПРИТИСНУТЬСЯ
  • ПРИТИХАТЬ
  • ПРИТИХНУТЬ
  • ПРИТКАННЫЙ
  • ПРИТКАТЬ
  • ПРИТКНУТЫЙ
  • ПРИТКНУТЬ
  • ПРИТКНУТЬСЯ
  • ПРИТОК
  • ПРИТОЛКАТЬ
  • ПРИТОЛКНУТЬ
  • ПРИТОЛОКА
  • ПРИТОМ
  • ПРИТОМИТЬ
  • ПРИТОМИТЬСЯ
  • ПРИТОМЛЕННЫЙ
  • ПРИТОМЛЯТЬ
  • ПРИТОМЛЯТЬСЯ
  • ПРИТОН
  • ПРИТОНОСОДЕРЖАТЕЛЬ
  • ПРИТОПНУТЬ
  • ПРИТОПТАННЫЙ
  • ПРИТОПТАТЬ
  • ПРИТОПТАТЬСЯ
  • ПРИТОПЧУ
  • ПРИТОПЫВАТЬ
  • ПРИТОРАЧИВАТЬ
  • ПРИТОРАЧИВАТЬСЯ
  • ПРИТОРГОВАННЫЙ
  • ПРИТОРГОВАТЬ
  • ПРИТОРГОВАТЬСЯ
  • ПРИТОРГОВЫВАТЬ
  • ПРИТОРГОВЫВАТЬСЯ
  • ПРИТОРНОСТЬ
  • ПРИТОРНЫЙ
  • ПРИТОРОЧЕННЫЙ
  • ПРИТОРОЧИТЬ
  • ПРИТОРЦЕВАТЬ
  • ПРИТОРЦОВАННЫЙ
  • ПРИТОРЦОВЫВАТЬ
  • ПРИТОРЦОВЫВАТЬСЯ
  • ПРИТОЧЕННЫЙ
  • ПРИТОЧИТЬ
  • ПРИТОЧКА
  • ПРИТОЧНЫЙ
  • ПРИТОЧНЫЙ
  • ПРИТОЧНЫЙ
  • ПРИТРАВА
  • ПРИТРАВИТЬ
  • ПРИТРАВЛЕННЫЙ
  • ПРИТРАВЛИВАТЬ
  • ПРИТРАГИВАТЬСЯ
  • ПРИТРЕПАТЬ
  • ПРИТРОГИВАТЬСЯ
  • ПРИТРОНУТЬСЯ
  • ПРИТРУ
  • ПРИТРУСИТЬ
  • ПРИТРУШУ
  • ПРИТТИ
  • ПРИТТИСЬ
  • ПРИТУЛИТЬСЯ
  • ПРИТУМАНИВАТЬСЯ
  • ПРИТУМАНИТЬСЯ
  • ПРИТУПИТЬ
  • ПРИТУПИТЬСЯ
  • ПРИТУПЛЕНИЕ
  • ПРИТУПЛЕННЫЙ
  • ПРИТУПЛЕННЫЙ
  • ПРИТУПЛЯТЬ
  • ПРИТУПЛЯТЬСЯ
  • ПРИТУХАНИЕ
  • ПРИТУХАТЬ
  • ПРИТУХНУТЬ
  • ПРИТУШЕННЫЙ
  • ПРИТУШИТЬ
  • ПРИТЧА
  • ПРИТЫК
  • ПРИТЫКАТЬ
  • ПРИТЫЧКА
  • ПРИТЯГАТЕЛЬНОСТЬ
  • ПРИТЯГАТЕЛЬНЫЙ
  • ПРИТЯГИВАТЬ
  • ПРИТЯГИВАТЬСЯ
  • ПРИТЯЖАТЕЛЬНЫЙ
  • ПРИТЯЖЕНИЕ
  • ПРИТЯЗАНИЕ
  • ПРИТЯЗАТЕЛЬНЫЙ
  • ПРИТЯЗАТЬ
  • ПРИТЯНУТЫЙ
  • ПРИТЯНУТЬ
  • ПРИТЯНУТЬСЯ
  • ПРИУБЕРУ
  • ПРИУБРАННЫЙ
  • ПРИУБРАТЬ
  • ПРИУБРАТЬСЯ
  • ПРИУГОТОВИТЕЛЬНЫЙ
  • ПРИУГОТОВИТЬ
  • ПРИУГОТОВЛЕННЫЙ
  • ПРИУГОТОВЛЯТЬ
  • ПРИУГОТОВЛЯТЬСЯ
  • ПРИУДАРЕННЫЙ
  • ПРИУДАРИТЬ
  • ПРИУДАРЯТЬ
  • ПРИУДЕРЖАТЬ
  • ПРИУДЕРЖИВАТЬ
  • ПРИУДЕРЖИВАТЬСЯ
  • ПРИУЗ
  • ПРИУКРАСИТЬ
  • ПРИУКРАСИТЬСЯ
  • ПРИУКРАШАТЬ
  • ПРИУКРАШАТЬСЯ
  • ПРИУКРАШЕННЫЙ
  • ПРИУКРАШИВАТЬ
  • ПРИУКРАШИВАТЬСЯ
  • ПРИУКРАШУ
  • ПРИУЛЕЧЬСЯ
  • ПРИУЛЯГУСЬ
  • ПРИУМЕНЬШАТЬ
  • ПРИУМЕНЬШАТЬСЯ
  • ПРИУМЕНЬШЕННЫЙ
  • ПРИУМЕНЬШИТЬ
  • ПРИУМНОЖАТЬ
  • ПРИУМНОЖАТЬСЯ
  • ПРИУМНОЖЕНИЕ
  • ПРИУМНОЖЕННЫЙ
  • ПРИУМНОЖИТЬ
  • ПРИУМНОЖИТЬСЯ
  • ПРИУМНУ
  • ПРИУМОЛКАТЬ
  • ПРИУМОЛКНУТЬ
  • ПРИУМОЮ
  • ПРИУМЫТЫЙ
  • ПРИУМЫТЬ
  • ПРИУМЯТЫЙ
  • ПРИУМЯТЬ
  • ПРИУМЯТЬСЯ
  • ПРИУНЫТЬ
  • ПРИУРОЧЕННЫЙ
  • ПРИУРОЧИВАТЬ
  • ПРИУРОЧИВАТЬСЯ
  • ПРИУРОЧИТЬ
  • ПРИУСАДЕБНЫЙ
  • ПРИУТИХАТЬ
  • ПРИУТИХНУТЬ
  • ПРИУЧАТЬ
  • ПРИУЧАТЬСЯ
  • ПРИУЧЕННЫЙ
  • ПРИУЧЕННЫЙ
  • ПРИУЧИТЬ
  • ПРИУЧИТЬСЯ
  • ПРИФАБРЕННЫЙ
  • ПРИФАБРИВАТЬ
  • ПРИФАБРИВАТЬСЯ
  • ПРИФАБРИТЬ
  • ПРИФАБРИТЬСЯ
  • ПРИФАСОНИВАТЬСЯ
  • ПРИФАСОНИТЬСЯ
  • ПРИФИКС
  • ПРИФРАНТИТЬСЯ
  • ПРИФРАНЧУСЬ
  • ПРИФУГОВАННЫЙ
  • ПРИФУГОВАТЬ
  • ПРИФУГОВКА
  • ПРИФУГОВЫВАТЬ
  • ПРИФУГОВЫВАТЬСЯ
  • ПРИХВАРЫВАТЬ
  • ПРИХВАСТНУТЬ
  • ПРИХВАСТЫВАТЬ
  • ПРИХВАТИТЬ
  • ПРИХВАТКА
  • ПРИХВАТЫВАТЬ
  • ПРИХВАТЫВАТЬСЯ
  • ПРИХВАЧЕННЫЙ
  • ПРИХВАЧУ
  • ПРИХВОРНУТЬ
  • ПРИХВОСТЕНЬ
  • ПРИХЛЕБАЛА
  • ПРИХЛЕБАТЕЛЬ
  • ПРИХЛЕБАТЕЛЬСКИЙ
  • ПРИХЛЕБАТЕЛЬСТВО
  • ПРИХЛЕБНУТЬ
  • ПРИХЛЕБЫВАТЬ
  • ПРИХЛЕСНУТЫЙ
  • ПРИХЛЕСТЫВАТЬ
  • ПРИХЛОПНУТЫЙ
  • ПРИХЛОПНУТЬ
  • ПРИХЛОПЫВАТЬ
  • ПРИХЛЫНУТЬ
  • ПРИХОД
  • ПРИХОДИТЬ
  • ПРИХОДИТЬСЯ
  • ПРИХОДНЫЙ
  • ПРИХОДОВАТЬ
  • ПРИХОДОРАСХОДНЫЙ
  • ПРИХОДСКИЙ
  • ПРИХОДЯЩИЙ
  • ПРИХОЖАНИН
  • ПРИХОЖАЯ
  • ПРИХОЖУ
  • ПРИХОРАШИВАТЬ
  • ПРИХОРАШИВАТЬСЯ
  • ПРИХОТЛИВОСТЬ
  • ПРИХОТЛИВЫЙ
  • ПРИХОТЬ
  • ПРИХРАМЫВАТЬ
  • ПРИЦВЕТНИК
  • ПРИЦЕДИТЬ
  • ПРИЦЕЖЕННЫЙ
  • ПРИЦЕЖИВАТЬ
  • ПРИЦЕЖИВАТЬСЯ
  • ПРИЦЕЖУ
  • ПРИЦЕЛ
  • ПРИЦЕЛЕННЫЙ
  • ПРИЦЕЛИВАНИЕ
  • ПРИЦЕЛИВАТЬ
  • ПРИЦЕЛИВАТЬСЯ
  • ПРИЦЕЛИТЬ
  • ПРИЦЕЛИТЬСЯ
  • ПРИЦЕЛЬНЫЙ
  • ПРИЦЕНИВАТЬСЯ
  • ПРИЦЕНИТЬСЯ
  • ПРИЦЕП
  • ПРИЦЕПИТЬ
  • ПРИЦЕПИТЬСЯ
  • ПРИЦЕПКА
  • ПРИЦЕПЛЕННЫЙ
  • ПРИЦЕПЛЯТЬ
  • ПРИЦЕПЛЯТЬСЯ
  • ПРИЦЕПНОЙ
  • ПРИЦЕПОЧНЫЙ
  • ПРИЦЫКНУТЬ
  • ПРИЧАЛ
  • ПРИЧАЛЕННЫЙ
  • ПРИЧАЛИВАТЬ
  • ПРИЧАЛИВАТЬСЯ
  • ПРИЧАЛИТЬ
  • ПРИЧАЛЬНЫЙ
  • ПРИЧАСТИЕ
  • ПРИЧАСТИЕ
  • ПРИЧАСТИЕ
  • ПРИЧАСТИТЬ
  • ПРИЧАСТИТЬСЯ
  • ПРИЧАСТНИК
  • ПРИЧАСТНИЦА
  • ПРИЧАСТНОСТЬ
  • ПРИЧАСТНЫЙ
  • ПРИЧАЩАТЬ
  • ПРИЧАЩАТЬСЯ
  • ПРИЧАЩЕНИЕ
  • ПРИЧАЩЕННЫЙ
  • ПРИЧАЩУ
  • ПРИЧЕЛ
  • ПРИЧЕМ
  • ПРИЧЕРТИТЬ
  • ПРИЧЕРЧЕННЫЙ
  • ПРИЧЕРЧИВАТЬ
  • ПРИЧЕРЧИВАТЬСЯ
  • ПРИЧЕРЧУ
  • ПРИЧЕСАННЫЙ
  • ПРИЧЕСАТЬ
  • ПРИЧЕСАТЬСЯ
  • ПРИЧЕСКА
  • ПРИЧЕСТЬ
  • ПРИЧЕСЫВАТЬ
  • ПРИЧЕСЫВАТЬСЯ
  • ПРИЧЕТ
  • ПРИЧЕТ
  • ПРИЧЕТНИК
  • ПРИЧЕТНИЧЕСКИЙ
  • ПРИЧЕТШИЙ
  • ПРИЧЕШУ
  • ПРИЧИНА
  • ПРИЧИНАТЬ
  • ПРИЧИНДАЛЫ
  • ПРИЧИНЕНИЕ
  • ПРИЧИНЕННЫЙ
  • ПРИЧИНИТЬ
  • ПРИЧИННОСТЬ
  • ПРИЧИННЫЙ
  • ПРИЧИНЯТЬ
  • ПРИЧИНЯТЬСЯ
  • ПРИЧИСЛЕНИЕ
  • ПРИЧИСЛЕННЫЙ
  • ПРИЧИСЛИТЬ
  • ПРИЧИСЛЯТЬ
  • ПРИЧИСЛЯТЬСЯ
  • ПРИЧИТАЛЬЩИЦА
  • ПРИЧИТАНИЕ
  • ПРИЧИТАТЬ
  • ПРИЧИТАТЬСЯ
  • ПРИЧИТЫВАТЬ
  • ПРИЧМОКИВАТЬ
  • ПРИЧМОКНУТЬ
  • ПРИЧТ
  • ПРИЧТЕННЫЙ
  • ПРИЧТОВЫЙ
  • ПРИЧТУ
  • ПРИЧУДА
  • ПРИЧУДИТЬСЯ
  • ПРИЧУДЛИВОСТЬ
  • ПРИЧУДЛИВЫЙ
  • ПРИЧУДНИК
  • ПРИЧУДНИЦА
  • ПРИЧУДНИЧАТЬ
  • ПРИШАБРЕННЫЙ
  • ПРИШАБРИВАТЬ
  • ПРИШАБРИВАТЬСЯ
  • ПРИШАБРИТЬ
  • ПРИШАБРОВКА
  • ПРИШАГАТЬ
  • ПРИШАРКИВАТЬ
  • ПРИШВА
  • ПРИШВАРТОВАННЫЙ
  • ПРИШВАРТОВАТЬ
  • ПРИШВАРТОВАТЬСЯ
  • ПРИШВАРТОВЫВАТЬ
  • ПРИШВАРТОВЫВАТЬСЯ
  • ПРИШЕЙ
  • ПРИШЕЛ
  • ПРИШЕЛЕЦ
  • ПРИШЕПЕТЫВАТЬ
  • ПРИШЕПТЫВАТЬ
  • ПРИШЕСТВИЕ
  • ПРИШИБАТЬ
  • ПРИШИБИТЬ
  • ПРИШИБЛЕННЫЙ
  • ПРИШИВАТЬ
  • ПРИШИВАТЬСЯ
  • ПРИШИВКА
  • ПРИШИВНОЙ
  • ПРИШИТЫЙ
  • ПРИШИТЬ
  • ПРИШКОЛЬНЫЙ
  • ПРИШЛЕПАТЬ
  • ПРИШЛЕПНУТЫЙ
  • ПРИШЛЕПНУТЬ
  • ПРИШЛЕПЫВАТЬ
  • ПРИШЛЕПЫВАТЬСЯ
  • ПРИШЛЕЦ
  • ПРИШЛИФОВАННЫЙ
  • ПРИШЛИФОВАТЬ
  • ПРИШЛИФОВЫВАТЬ
  • ПРИШЛИФОВЫВАТЬСЯ
  • ПРИШЛЫЙ
  • ПРИШЛЮ
  • ПРИШПАНДОРЕННЫЙ
  • ПРИШПАНДОРИВАТЬ
  • ПРИШПАНДОРИВАТЬСЯ
  • ПРИШПАНДОРИТЬ
  • ПРИШПИЛЕННЫЙ
  • ПРИШПИЛИВАТЬ
  • ПРИШПИЛИВАТЬСЯ
  • ПРИШПИЛИТЬ
  • ПРИШПОРЕННЫЙ
  • ПРИШПОРИВАТЬ
  • ПРИШПОРИВАТЬСЯ
  • ПРИШПОРИТЬ
  • ПРИШТУКОВАННЫЙ
  • ПРИШТУКОВАТЬ
  • ПРИШТУКОВЫВАТЬ
  • ПРИШТУКОВЫВАТЬСЯ
  • ПРИШЬЮ
  • ПРИЩЕЛКИВАТЬ
  • ПРИЩЕЛКНУТЫЙ
  • ПРИЩЕЛКНУТЬ
  • ПРИЩЕМИТЬ
  • ПРИЩЕМЛЕННЫЙ
  • ПРИЩЕМЛЯТЬ
  • ПРИЩЕМЛЯТЬСЯ
  • ПРИЩЕП
  • ПРИЩЕПИТЬ
  • ПРИЩЕПЛЕННЫЙ
  • ПРИЩЕПЛЕННЫЙ
  • ПРИЩЕПЛЯТЬ
  • ПРИЩЕПЛЯТЬСЯ
  • ПРИЩЕПОК
  • ПРИЩИПКА
  • ПРИЩИПЫВАТЬ
  • ПРИЩИПЫВАТЬСЯ
  • ПРИЩУРЕННЫЙ
  • ПРИЩУРИВАТЬ
  • ПРИЩУРИВАТЬСЯ
  • ПРИЩУРИТЬ
  • ПРИЩУРИТЬСЯ
  • ПРИЩУЧЕННЫЙ
  • ПРИЩУЧИВАТЬ
  • ПРИЩУЧИТЬ
  • ПРИЮТ
  • ПРИЮТИТЬ
  • ПРИЮТИТЬСЯ
  • ПРИЮТСКИЙ
  • ПРИЮЧУ
  • ПРИЯЗНЕННЫЙ
  • ПРИЯЗНЬ
  • ПРИЯМОК
  • ПРИЯТЕЛЬ
  • ПРИЯТЕЛЬНИЦА
  • ПРИЯТЕЛЬСКИЙ
  • ПРИЯТИЕ
  • ПРИЯТНОСТЬ
  • ПРИЯТНЫЙ
  • ПРИЯТЫЙ
  • ПРИЯТЬ


ПРНЕБРЁГ Index

  • ПРНЕБРЕГ


ПРО Index

  • ПРО
  • ПРО
  • ПРОАНАЛИЗИРОВАННЫЙ
  • ПРОАНАЛИЗИРОВАТЬ
  • ПРОАХАТЬ
  • ПРОБА
  • ПРОБАВЛЯТЬСЯ
  • ПРОБАЛТЫВАТЬ
  • ПРОБАЛТЫВАТЬСЯ
  • ПРОБАЛТЫВАТЬСЯ
  • ПРОБАРАБАНЕННЫЙ
  • ПРОБАРАБАНИТЬ
  • ПРОБАСИТЬ
  • ПРОБАШУ
  • ПРОБЕГ
  • ПРОБЕГАННЫЙ
  • ПРОБЕГАТЬ
  • ПРОБЕГАТЬ
  • ПРОБЕГАТЬСЯ
  • ПРОБЕГАТЬСЯ
  • ПРОБЕГУ
  • ПРОБЕЖАТЬ
  • ПРОБЕЖАТЬСЯ
  • ПРОБЕЖКА
  • ПРОБЕЙ
  • ПРОБЕЛ
  • ПРОБЕЛЕННЫЙ
  • ПРОБЕЛИВАТЬ
  • ПРОБЕЛИВАТЬСЯ
  • ПРОБЕЛИТЬ
  • ПРОБЕЛИТЬСЯ
  • ПРОБЕЛКА
  • ПРОБЕЛЬ
  • ПРОБЕЛЬНЫЙ
  • ПРОБЕЛЬЩИК
  • ПРОБЕРУ
  • ПРОБИВАТЕЛЬ
  • ПРОБИВАТЬ
  • ПРОБИВАТЬСЯ
  • ПРОБИВКА
  • ПРОБИВНОЙ
  • ПРОБИВОЧНЫЙ
  • ПРОБИРАТЬ
  • ПРОБИРАТЬСЯ
  • ПРОБИРЕР
  • ПРОБИРКА
  • ПРОБИРНЫЙ
  • ПРОБИРОВАНИЕ
  • ПРОБИРОВАННЫЙ
  • ПРОБИРОВАТЬ
  • ПРОБИРОВАТЬСЯ
  • ПРОБИРЩИК
  • ПРОБИТИЕ
  • ПРОБИТЫЙ
  • ПРОБИТЬ
  • ПРОБИТЬСЯ
  • ПРОБКА
  • ПРОБКОВЫЙ
  • ПРОБЛЕМА
  • ПРОБЛЕМАТИКА
  • ПРОБЛЕМАТИЧЕСКИЙ
  • ПРОБЛЕМАТИЧНОСТЬ
  • ПРОБЛЕМАТИЧНЫЙ
  • ПРОБЛЕМНЫЙ
  • ПРОБЛЕСК
  • ПРОБЛЕСКИВАТЬ
  • ПРОБЛЕСНУТЬ
  • ПРОБЛЕЯТЬ
  • ПРОБЛИСТАТЬ
  • ПРОБЛУДИТЬ
  • ПРОБЛУЖДАТЬ
  • ПРОБЛУЖУ
  • ПРОБНИК
  • ПРОБНЫЙ
  • ПРОБОВАТЬ
  • ПРОБОВАТЬСЯ
  • ПРОБОДАННЫЙ
  • ПРОБОДАТЬ
  • ПРОБОДАТЬ
  • ПРОБОДАТЬСЯ
  • ПРОБОДЕНИЕ
  • ПРОБОИНА
  • ПРОБОЙ
  • ПРОБОЙКА
  • ПРОБОЙНИК
  • ПРОБОЛЕТЬ
  • ПРОБОЛТАННЫЙ
  • ПРОБОЛТАННЫЙ
  • ПРОБОЛТАТЬ
  • ПРОБОЛТАТЬ
  • ПРОБОЛТАТЬСЯ
  • ПРОБОЛТАТЬСЯ
  • ПРОБОР
  • ПРОБОРАНИВАТЬ
  • ПРОБОРАНИВАТЬСЯ
  • ПРОБОРКА
  • ПРОБОРМОТАТЬ
  • ПРОБОРМОЧУ
  • ПРОБОРОЖДЕННЫЙ
  • ПРОБОРОЗДИТЬ
  • ПРОБОРОЗЖУ
  • ПРОБОРОНЕННЫЙ
  • ПРОБОРОНИТЬ
  • ПРОБОЧНИК
  • ПРОБОЧНИЦА
  • ПРОБОЧНЫЙ
  • ПРОБРАННЫЙ
  • ПРОБРАСЫВАТЬ
  • ПРОБРАСЫВАТЬСЯ
  • ПРОБРАТЬ
  • ПРОБРАТЬСЯ
  • ПРОБРЕДИТЬ
  • ПРОБРЕДУ
  • ПРОБРЕЖУ
  • ПРОБРЕЗЖИТЬ
  • ПРОБРЕЛ
  • ПРОБРЕНЧАТЬ
  • ПРОБРЕСТИ
  • ПРОБРЕЮ
  • ПРОБРИВАТЬ
  • ПРОБРИВАТЬСЯ
  • ПРОБРИТЫЙ
  • ПРОБРИТЬ
  • ПРОБРИТЬСЯ
  • ПРОБРОДИТЬ
  • ПРОБРОЖУ
  • ПРОБРОСАННЫЙ
  • ПРОБРОСАТЬ
  • ПРОБРОСАТЬСЯ
  • ПРОБРОСИТЬ
  • ПРОБРОСИТЬСЯ
  • ПРОБРОШЕННЫЙ
  • ПРОБРОШУ
  • ПРОБРЮЗЖАТЬ
  • ПРОБСТ
  • ПРОБУБНИТЬ
  • ПРОБУДИТЬ
  • ПРОБУДИТЬСЯ
  • ПРОБУДНЫЙ
  • ПРОБУДУ
  • ПРОБУЖДАТЬ
  • ПРОБУЖДАТЬСЯ
  • ПРОБУЖДЕНИЕ
  • ПРОБУЖДЕННЫЙ
  • ПРОБУЖУ
  • ПРОБУРАВИТЬ
  • ПРОБУРАВЛЕННЫЙ
  • ПРОБУРАВЛИВАТЬ
  • ПРОБУРАВЛИВАТЬСЯ
  • ПРОБУРЕННЫЙ
  • ПРОБУРИТЬ
  • ПРОБУРЧАТЬ
  • ПРОБЧАТКА
  • ПРОБЫТЬ
  • ПРОБЬЮ
  • ПРОВАЖИВАТЬ
  • ПРОВАЛ
  • ПРОВАЛАНДАТЬСЯ
  • ПРОВАЛЕННЫЙ
  • ПРОВАЛИВАТЬ
  • ПРОВАЛИВАТЬСЯ
  • ПРОВАЛИТЬ
  • ПРОВАЛИТЬСЯ
  • ПРОВАЛЯННЫЙ
  • ПРОВАЛЯТЬ
  • ПРОВАЛЯТЬСЯ
  • ПРОВАНСАЛЬ
  • ПРОВАНСКИЙ
  • ПРОВАР
  • ПРОВАРЕННЫЙ
  • ПРОВАРЕННЫЙ
  • ПРОВАРИВАТЬ
  • ПРОВАРИВАТЬСЯ
  • ПРОВАРИТЬ
  • ПРОВАРИТЬСЯ
  • ПРОВАЩИВАТЬ
  • ПРОВАЩИВАТЬСЯ
  • ПРОВЕВАТЬ
  • ПРОВЕВАТЬСЯ
  • ПРОВЕДАННЫЙ
  • ПРОВЕДАТЬ
  • ПРОВЕДЕНИЕ
  • ПРОВЕДЕННЫЙ
  • ПРОВЕДУ
  • ПРОВЕДЫВАТЬ
  • ПРОВЕДЫВАТЬСЯ
  • ПРОВЕЗЕННЫЙ
  • ПРОВЕЗТИ
  • ПРОВЕИВАТЬ
  • ПРОВЕИВАТЬСЯ
  • ПРОВЕЛ
  • ПРОВЕНТИЛИРОВАННЫЙ
  • ПРОВЕНТИЛИРОВАТЬ
  • ПРОВЕРЕННЫЙ
  • ПРОВЕРИТЬ
  • ПРОВЕРКА
  • ПРОВЕРНУТЫЙ
  • ПРОВЕРНУТЬ
  • ПРОВЕРОЧНЫЙ
  • ПРОВЕРТЕТЬ
  • ПРОВЕРТЕТЬСЯ
  • ПРОВЕРТЫВАТЬ
  • ПРОВЕРТЫВАТЬСЯ
  • ПРОВЕРЧЕННЫЙ
  • ПРОВЕРЧУ
  • ПРОВЕРЩИК
  • ПРОВЕРЩИЦА
  • ПРОВЕРЯТЬ
  • ПРОВЕРЯТЬСЯ
  • ПРОВЕС
  • ПРОВЕСИТЬ
  • ПРОВЕСИТЬСЯ
  • ПРОВЕСНОЙ
  • ПРОВЕСНЫЙ
  • ПРОВЕСТИ
  • ПРОВЕТРЕННЫЙ
  • ПРОВЕТРИВАТЬ
  • ПРОВЕТРИВАТЬСЯ
  • ПРОВЕТРИТЬ
  • ПРОВЕТРИТЬСЯ
  • ПРОВЕШЕННЫЙ
  • ПРОВЕШЕННЫЙ
  • ПРОВЕШИВАНИЕ
  • ПРОВЕШИВАТЬ
  • ПРОВЕШИВАТЬ
  • ПРОВЕШИВАТЬСЯ
  • ПРОВЕШИВАТЬСЯ
  • ПРОВЕШИТЬ
  • ПРОВЕШУ
  • ПРОВЕШУ
  • ПРОВЕЯННЫЙ
  • ПРОВЕЯТЬ
  • ПРОВЕЯТЬСЯ
  • ПРОВИАНТ
  • ПРОВИАНТМЕЙСТЕР
  • ПРОВИАНТСКИЙ
  • ПРОВИДЕНИЕ
  • ПРОВИДЕНИЕ
  • ПРОВИДЕНЦИАЛИЗМ
  • ПРОВИДЕНЦИАЛЬНЫЙ
  • ПРОВИДЕТЬ
  • ПРОВИДЕЦ
  • ПРОВИДИЦА
  • ПРОВИЖУ
  • ПРОВИЗЖАТЬ
  • ПРОВИЗИОНКА
  • ПРОВИЗИОННЫЙ
  • ПРОВИЗИЯ
  • ПРОВИЗОР
  • ПРОВИЗОРНЫЙ
  • ПРОВИНИТЬСЯ
  • ПРОВИННОСТЬ
  • ПРОВИНТИТЬ
  • ПРОВИНТИТЬСЯ
  • ПРОВИНЦИАЛ
  • ПРОВИНЦИАЛИЗМ
  • ПРОВИНЦИАЛКА
  • ПРОВИНЦИАЛЬНОСТЬ
  • ПРОВИНЦИАЛЬНЫЙ
  • ПРОВИНЦИЯ
  • ПРОВИНЧЕННЫЙ
  • ПРОВИНЧИВАТЬ
  • ПРОВИНЧИВАТЬСЯ
  • ПРОВИНЧУ
  • ПРОВИНЯТЬСЯ
  • ПРОВИРАТЬСЯ
  • ПРОВИСАТЬ
  • ПРОВИСЕТЬ
  • ПРОВИСЕТЬСЯ
  • ПРОВИСНУТЬ
  • ПРОВИШУ
  • ПРОВОД
  • ПРОВОДИМОСТЬ
  • ПРОВОДИМЫЙ
  • ПРОВОДИНЫ
  • ПРОВОДИТЬ
  • ПРОВОДИТЬ
  • ПРОВОДИТЬСЯ
  • ПРОВОДКА
  • ПРОВОДНИК
  • ПРОВОДНИЦА
  • ПРОВОДЧИК
  • ПРОВОДЫ
  • ПРОВОЕВАННЫЙ
  • ПРОВОЕВАТЬ
  • ПРОВОЕВЫВАТЬ
  • ПРОВОЖАТАЙ
  • ПРОВОЖАТЫЙ
  • ПРОВОЖАТЬ
  • ПРОВОЖДАТЬ
  • ПРОВОЖДЕНИЕ
  • ПРОВОЖУ
  • ПРОВОЖУ
  • ПРОВОЖУ
  • ПРОВОЖУ
  • ПРОВОЗ
  • ПРОВОЗВЕСТИЕ
  • ПРОВОЗВЕСТИТЬ
  • ПРОВОЗВЕСТНИК
  • ПРОВОЗВЕСТНИЦА
  • ПРОВОЗВЕЩАТЬ
  • ПРОВОЗВЕЩАТЬСЯ
  • ПРОВОЗВЕЩЕНИЕ
  • ПРОВОЗВЕЩЕННЫЙ
  • ПРОВОЗВЕЩУ
  • ПРОВОЗГЛАСИТЬ
  • ПРОВОЗГЛАШАТЬ
  • ПРОВОЗГЛАШЕНИЕ
  • ПРОВОЗГЛАШЕННЫЙ
  • ПРОВОЗГЛАШУ
  • ПРОВОЗИТЬ
  • ПРОВОЗИТЬ
  • ПРОВОЗИТЬСЯ
  • ПРОВОЗИТЬСЯ
  • ПРОВОЗНОЙ
  • ПРОВОЗНЫЙ
  • ПРОВОЗОСПОСОБНОСТЬ
  • ПРОВОКАТОР
  • ПРОВОКАТОРСКИЙ
  • ПРОВОКАТОРША
  • ПРОВОКАЦИОННЫЙ
  • ПРОВОКАЦИЯ
  • ПРОВОКИРОВАТЬ
  • ПРОВОЛАКИВАТЬ
  • ПРОВОЛАКИВАТЬСЯ
  • ПРОВОЛОК
  • ПРОВОЛОКА
  • ПРОВОЛОКА
  • ПРОВОЛОКУ
  • ПРОВОЛОЧЕННЫЙ
  • ПРОВОЛОЧЕННЫЙ
  • ПРОВОЛОЧИНА
  • ПРОВОЛОЧИТЬ
  • ПРОВОЛОЧИТЬСЯ
  • ПРОВОЛОЧКА
  • ПРОВОЛОЧКА
  • ПРОВОЛОЧНЫЙ
  • ПРОВОЛОЧЬ
  • ПРОВОЛОЧЬСЯ
  • ПРОВОНЯЛЫЙ
  • ПРОВОНЯТЬ
  • ПРОВОПИТЬ
  • ПРОВОРАЧИВАТЬ
  • ПРОВОРАЧИВАТЬСЯ
  • ПРОВОРИТЬ
  • ПРОВОРКОВАТЬ
  • ПРОВОРНЫЙ
  • ПРОВОРОВАТЬСЯ
  • ПРОВОРОВЫВАТЬСЯ
  • ПРОВОРОЖИТЬ
  • ПРОВОРОНЕННЫЙ
  • ПРОВОРОНИВАТЬ
  • ПРОВОРОНИТЬ
  • ПРОВОРОТИТЬ
  • ПРОВОРОЧАТЬ
  • ПРОВОРОЧАТЬСЯ
  • ПРОВОРОЧЕННЫЙ
  • ПРОВОРОЧУ
  • ПРОВОРСТВО
  • ПРОВОРЧАТЬ
  • ПРОВОРЬЕ
  • ПРОВОЦИРОВАННЫЙ
  • ПРОВОЦИРОВАТЬ
  • ПРОВОЦИРОВАТЬСЯ
  • ПРОВОЩЕННЫЙ
  • ПРОВОЩИТЬ
  • ПРОВОЮ
  • ПРОВОЮЮ
  • ПРОВРАТЬ
  • ПРОВРАТЬСЯ
  • ПРОВЫТЬ
  • ПРОВЯЛЕННЫЙ
  • ПРОВЯЛИВАТЬ
  • ПРОВЯЛИВАТЬСЯ
  • ПРОВЯЛИТЬ
  • ПРОВЯЛИТЬСЯ
  • ПРОГАДАТЬ
  • ПРОГАДЫВАТЬ
  • ПРОГАЛИНА
  • ПРОГАЛОК
  • ПРОГАР
  • ПРОГАРИНА
  • ПРОГАЩИВАТЬ
  • ПРОГИБ
  • ПРОГИБАТЬ
  • ПРОГИБАТЬСЯ
  • ПРОГИБИЦИОНИЗМ
  • ПРОГИМНАЗИЯ
  • ПРОГЛАДИТЬ
  • ПРОГЛАДИТЬСЯ
  • ПРОГЛАДЫВАТЬ
  • ПРОГЛАДЫВАТЬСЯ
  • ПРОГЛАЖЕННЫЙ
  • ПРОГЛАЖИВАТЬ
  • ПРОГЛАЖИВАТЬСЯ
  • ПРОГЛАЖУ
  • ПРОГЛАТЫВАТЬ
  • ПРОГЛАТЫВАТЬСЯ
  • ПРОГЛОДАННЫЙ
  • ПРОГЛОДАТЬ
  • ПРОГЛОТИТЬ
  • ПРОГЛОЧЕННЫЙ
  • ПРОГЛОЧУ
  • ПРОГЛЯДЕТЬ
  • ПРОГЛЯДЫВАТЬ
  • ПРОГЛЯДЫВАТЬСЯ
  • ПРОГЛЯЖУ
  • ПРОГЛЯНУТЬ
  • ПРОГНАННЫЙ
  • ПРОГНАТИЗМ
  • ПРОГНАТИЧЕСКИЙ
  • ПРОГНАТЬ
  • ПРОГНАТЬСЯ
  • ПРОГНЕВАННЫЙ
  • ПРОГНЕВАТЬ
  • ПРОГНЕВАТЬСЯ
  • ПРОГНЕВИТЬ
  • ПРОГНЕВЛЕННЫЙ
  • ПРОГНИВАТЬ
  • ПРОГНИТЬ
  • ПРОГНОЕННЫЙ
  • ПРОГНОЗ
  • ПРОГНОИТЬ
  • ПРОГНОСТИКА
  • ПРОГНОСТИЧЕСКИЙ
  • ПРОГНУСАВИТЬ
  • ПРОГНУСАВЛЕННЫЙ
  • ПРОГНУСИТЬ
  • ПРОГНУТЫЙ
  • ПРОГНУТЬ
  • ПРОГНУТЬСЯ
  • ПРОГОВАРИВАТЬ
  • ПРОГОВАРИВАТЬСЯ
  • ПРОГОВОРЕННЫЙ
  • ПРОГОВОРИТЬ
  • ПРОГОВОРИТЬСЯ
  • ПРОГОЛОДАТЬ
  • ПРОГОЛОДАТЬСЯ
  • ПРОГОЛОДЬ
  • ПРОГОЛОСИТЬ
  • ПРОГОЛОСОВАННЫЙ
  • ПРОГОЛОСОВАТЬ
  • ПРОГОН
  • ПРОГОНКА
  • ПРОГОННЫЙ
  • ПРОГОНЮ
  • ПРОГОНЯТЬ
  • ПРОГОНЯТЬ
  • ПРОГОНЯТЬСЯ
  • ПРОГОНЯТЬСЯ
  • ПРОГОРАТЬ
  • ПРОГОРЕТЬ
  • ПРОГОРКЛОСТЬ
  • ПРОГОРКЛЫЙ
  • ПРОГОРКНУТЬ
  • ПРОГОРЛАНЕННЫЙ
  • ПРОГОРЛАНИТЬ
  • ПРОГОСТИТЬ
  • ПРОГОЩУ
  • ПРОГРАММА
  • ПРОГРАММНЫЙ
  • ПРОГРАФИТЬ
  • ПРОГРАФЛЕННЫЙ
  • ПРОГРАФЛЯТЬ
  • ПРОГРАФЛЯТЬСЯ
  • ПРОГРЕБАТЬ
  • ПРОГРЕБАТЬСЯ
  • ПРОГРЕБЕННЫЙ
  • ПРОГРЕБУ
  • ПРОГРЕВАТЬ
  • ПРОГРЕВАТЬСЯ
  • ПРОГРЕМЕТЬ
  • ПРОГРЕСС
  • ПРОГРЕССИВКА
  • ПРОГРЕССИВНОСТЬ
  • ПРОГРЕССИВНЫЙ
  • ПРОГРЕССИРОВАТЬ
  • ПРОГРЕССИСТ
  • ПРОГРЕССИСТКА
  • ПРОГРЕССИЯ
  • ПРОГРЕСТИ
  • ПРОГРЕТЬ
  • ПРОГРЕТЬСЯ
  • ПРОГРОМЫХАТЬ
  • ПРОГРОХОТАТЬ
  • ПРОГРОХОТИТЬ
  • ПРОГРОХОЧУ
  • ПРОГРУЖУ
  • ПРОГРУЗИТЬ
  • ПРОГРУЗИТЬСЯ
  • ПРОГРЫЗАТЬ
  • ПРОГРЫЗАТЬСЯ
  • ПРОГРЫЗЕННЫЙ
  • ПРОГРЫЗТЬ
  • ПРОГРЫЗТЬСЯ
  • ПРОГУДЕТЬ
  • ПРОГУЛ
  • ПРОГУЛИВАТЬ
  • ПРОГУЛИВАТЬСЯ
  • ПРОГУЛКА
  • ПРОГУЛОЧНЫЙ
  • ПРОГУЛЬНЫЙ
  • ПРОГУЛЬЩИК
  • ПРОГУЛЬЩИЦА
  • ПРОГУЛЯННЫЙ
  • ПРОГУЛЯТЬ
  • ПРОГУЛЯТЬСЯ
  • ПРОД...
  • ПРОДАВАТЬ
  • ПРОДАВАТЬСЯ
  • ПРОДАВЕЦ
  • ПРОДАВИТЬ
  • ПРОДАВЛЕННЫЙ
  • ПРОДАВЛИВАТЬ
  • ПРОДАВЛИВАТЬСЯ
  • ПРОДАВЩИК
  • ПРОДАВЩИЦА
  • ПРОДАДИМ
  • ПРОДАЖА
  • ПРОДАЖНОСТЬ
  • ПРОДАЖНЫЙ
  • ПРОДАЛБЛИВАТЬ
  • ПРОДАЛБЛИВАТЬСЯ
  • ПРОДАМ
  • ПРОДАННЫЙ
  • ПРОДАСТ
  • ПРОДАТЬ
  • ПРОДАТЬСЯ
  • ПРОДАШЬ
  • ПРОДАЮ
  • ПРОДВИГАТЬ
  • ПРОДВИЖЕНИЕ
  • ПРОДВИЖКА
  • ПРОДВИНУТЫЙ
  • ПРОДВИНУТЬ
  • ПРОДВИНУТЬСЯ
  • ПРОДЕБАТИРОВАННЫЙ
  • ПРОДЕБАТИРОВАТЬ
  • ПРОДЕВАТЬ
  • ПРОДЕВАТЬСЯ
  • ПРОДЕВКА
  • ПРОДЕЖУРИВАТЬ
  • ПРОДЕЖУРИТЬ
  • ПРОДЕКЛАМИРОВАННЫЙ
  • ПРОДЕКЛАМИРОВАТЬ
  • ПРОДЕЛАННЫЙ
  • ПРОДЕЛАТЬ
  • ПРОДЕЛКА
  • ПРОДЕЛЫВАТЬ
  • ПРОДЕЛЫВАТЬСЯ
  • ПРОДЕМОНСТРИРОВАННЫЙ
  • ПРОДЕМОНСТРИРОВАТЬ
  • ПРОДЕНУ
  • ПРОДЕРГАННЫЙ
  • ПРОДЕРГАТЬ
  • ПРОДЕРГИВАТЬ
  • ПРОДЕРГИВАТЬСЯ
  • ПРОДЕРЖАННЫЙ
  • ПРОДЕРЖАТЬ
  • ПРОДЕРЖАТЬСЯ
  • ПРОДЕРЖКА
  • ПРОДЕРЗКИЙ
  • ПРОДЕРЗОСТНЫЙ
  • ПРОДЕРНУТЫЙ
  • ПРОДЕРНУТЬ
  • ПРОДЕРНУТЬСЯ
  • ПРОДЕРУ
  • ПРОДЕТЫЙ
  • ПРОДЕТЬ
  • ПРОДЕТЬСЯ
  • ПРОДЕФИЛИРОВАТЬ
  • ПРОДЕШЕВИТЬ
  • ПРОДЕШЕВЛЕННЫЙ
  • ПРОДЕШЕВЛЯТЬ
  • ПРОДИКТОВАННЫЙ
  • ПРОДИКТОВАТЬ
  • ПРОДИРАТЬ
  • ПРОДИРАТЬСЯ
  • ПРОДЛЕННЫЙ
  • ПРОДЛИТЬ
  • ПРОДЛИТЬСЯ
  • ПРОДНАЛОГ
  • ПРОДОВОЛЬСТВЕННИК
  • ПРОДОВОЛЬСТВЕННЫЙ
  • ПРОДОВОЛЬСТВИЕ
  • ПРОДОВОЛЬСТВОВАНИЕ
  • ПРОДОВОЛЬСТВОВАТЬ
  • ПРОДОЛ
  • ПРОДОЛБИТЬ
  • ПРОДОЛБЛЕННЫЙ
  • ПРОДОЛГОВАТОСТЬ
  • ПРОДОЛГОВАТЫЙ
  • ПРОДОЛЖАТЕЛЬ
  • ПРОДОЛЖАТЬ
  • ПРОДОЛЖАТЬСЯ
  • ПРОДОЛЖЕНИЕ
  • ПРОДОЛЖЕННЫЙ
  • ПРОДОЛЖИТЕЛЬНОСТЬ
  • ПРОДОЛЖИТЕЛЬНЫЙ
  • ПРОДОЛЖИТЬ
  • ПРОДОЛЖИТЬСЯ
  • ПРОДОЛЬНИК
  • ПРОДОЛЬНЫЙ
  • ПРОДОРОЖИТЬСЯ
  • ПРОДОТРЯД
  • ПРОДОХНУТЬ
  • ПРОДРАЗВЕРСТКА
  • ПРОДРАННЫЙ
  • ПРОДРАТЬ
  • ПРОДРАТЬСЯ
  • ПРОДРЕБЕЗЖАТЬ
  • ПРОДРЕМАТЬ
  • ПРОДРОГНУТЬ
  • ПРОДРОЖАТЬ
  • ПРОДУБИТЬ
  • ПРОДУБЛЕННЫЙ
  • ПРОДУВАНИЕ
  • ПРОДУВАТЬ
  • ПРОДУВАТЬСЯ
  • ПРОДУВКА
  • ПРОДУВНОЙ
  • ПРОДУВНОЙ
  • ПРОДУВОЧНЫЙ
  • ПРОДУКТ
  • ПРОДУКТИВНОСТЬ
  • ПРОДУКТИВНЫЙ
  • ПРОДУКТОВЫЙ
  • ПРОДУКТООБМЕН
  • ПРОДУКЦИЯ
  • ПРОДУМАННЫЙ
  • ПРОДУМАТЬ
  • ПРОДУМЫВАТЬ
  • ПРОДУМЫВАТЬСЯ
  • ПРОДУТЫЙ
  • ПРОДУТЬ
  • ПРОДУТЬСЯ
  • ПРОДУШЕННЫЙ
  • ПРОДУШЕННЫЙ
  • ПРОДУШИНА
  • ПРОДУШИТЬ
  • ПРОДУШИТЬСЯ
  • ПРОДЫМИТЬ
  • ПРОДЫМИТЬСЯ
  • ПРОДЫМЛЕННЫЙ
  • ПРОДЫРИТЬСЯ
  • ПРОДЫРЯВИТЬ
  • ПРОДЫРЯВИТЬСЯ
  • ПРОДЫРЯВЛЕННЫЙ
  • ПРОДЫРЯВЛИВАТЬ
  • ПРОДЫРЯВЛИВАТЬСЯ
  • ПРОДЫШАТЬ
  • ПРОДЫШАТЬСЯ
  • ПРОЕДАТЬ
  • ПРОЕДАТЬСЯ
  • ПРОЕДЕННЫЙ
  • ПРОЕДИМ
  • ПРОЕДИНА
  • ПРОЕДУ
  • ПРОЕЗД
  • ПРОЕЗДИТЬ
  • ПРОЕЗДИТЬСЯ
  • ПРОЕЗДКА
  • ПРОЕЗДНОЙ
  • ПРОЕЗДОМ
  • ПРОЕЗЖАТЬ
  • ПРОЕЗЖАТЬСЯ
  • ПРОЕЗЖАЮЩИЙ
  • ПРОЕЗЖЕННЫЙ
  • ПРОЕЗЖИВАТЬ
  • ПРОЕЗЖИВАТЬСЯ
  • ПРОЕЗЖИЙ
  • ПРОЕЗЖУ
  • ПРОЕКТ
  • ПРОЕКТАНТ
  • ПРОЕКТИВНЫЙ
  • ПРОЕКТИРОВАНИЕ
  • ПРОЕКТИРОВАНИЕ
  • ПРОЕКТИРОВАННЫЙ
  • ПРОЕКТИРОВАННЫЙ
  • ПРОЕКТИРОВАТЬ
  • ПРОЕКТИРОВАТЬ
  • ПРОЕКТИРОВАТЬСЯ
  • ПРОЕКТИРОВАТЬСЯ
  • ПРОЕКТИРОВКА
  • ПРОЕКТИРОВЩИК
  • ПРОЕКТНЫЙ
  • ПРОЕКТОР
  • ПРОЕКЦИОННЫЙ
  • ПРОЕКЦИЯ
  • ПРОЕЛ
  • ПРОЕМ
  • ПРОЕМ
  • ПРОЕМНЫЙ
  • ПРОЕСТ
  • ПРОЕСТЬ
  • ПРОЕСТЬСЯ
  • ПРОЕХАТЬ
  • ПРОЕХАТЬСЯ
  • ПРОЕШЬ
  • ПРОЖАРЕННЫЙ
  • ПРОЖАРИВАТЬ
  • ПРОЖАРИВАТЬСЯ
  • ПРОЖАРИТЬ
  • ПРОЖАРИТЬСЯ
  • ПРОЖАТЫЙ
  • ПРОЖАТЬ
  • ПРОЖАТЬ
  • ПРОЖАТЬСЯ
  • ПРОЖГУ
  • ПРОЖДАННЫЙ
  • ПРОЖДАТЬ
  • ПРОЖЕВАННЫЙ
  • ПРОЖЕВАТЬ
  • ПРОЖЕВАТЬСЯ
  • ПРОЖЕВЫВАТЬ
  • ПРОЖЕВЫВАТЬСЯ
  • ПРОЖЕГ
  • ПРОЖЕКТ
  • ПРОЖЕКТЕР
  • ПРОЖЕКТЕРСКИЙ
  • ПРОЖЕКТЕРСТВО
  • ПРОЖЕКТЕРСТВОВАТЬ
  • ПРОЖЕКТОР
  • ПРОЖЕКТОРИСТ
  • ПРОЖЕКТОРНЫЙ
  • ПРОЖЕЛТЬ
  • ПРОЖЕЧЬ
  • ПРОЖЕЧЬСЯ
  • ПРОЖЖЕННЫЙ
  • ПРОЖЖЕНЫЙ
  • ПРОЖЖЕШЬ
  • ПРОЖИВАТЬ
  • ПРОЖИВАТЬСЯ
  • ПРОЖИГА
  • ПРОЖИГАТЕЛЬ
  • ПРОЖИГАТЕЛЬНЫЙ
  • ПРОЖИГАТЬ
  • ПРОЖИГАТЬСЯ
  • ПРОЖИДАТЬ
  • ПРОЖИЛИНА
  • ПРОЖИЛКА
  • ПРОЖИМАТЬ
  • ПРОЖИМАТЬСЯ
  • ПРОЖИНАТЬ
  • ПРОЖИНАТЬСЯ
  • ПРОЖИРАТЬ
  • ПРОЖИРАТЬСЯ
  • ПРОЖИРЕННЫЙ
  • ПРОЖИРИВАТЬ
  • ПРОЖИРИВАТЬСЯ
  • ПРОЖИРИТЬ
  • ПРОЖИРИТЬСЯ
  • ПРОЖИТИЕ
  • ПРОЖИТОК
  • ПРОЖИТОЧНЫЙ
  • ПРОЖИТЫЙ
  • ПРОЖИТЬ
  • ПРОЖИТЬЕ
  • ПРОЖИТЬСЯ
  • ПРОЖМУ
  • ПРОЖНУ
  • ПРОЖОГ
  • ПРОЖОРА
  • ПРОЖОРЛИВОСТЬ
  • ПРОЖОРЛИВЫЙ
  • ПРОЖОРСТВО
  • ПРОЖРАННЫЙ
  • ПРОЖРАТЬ
  • ПРОЖРАТЬСЯ
  • ПРОЖУЖЖАТЬ
  • ПРОЖУЮ
  • ПРОЗА
  • ПРОЗАИЗМ
  • ПРОЗАИК
  • ПРОЗАИЧЕСКИЙ
  • ПРОЗАИЧНОСТЬ
  • ПРОЗАИЧНЫЙ
  • ПРОЗАКЛАДЫВАТЬ
  • ПРОЗВАНИЕ
  • ПРОЗВАННЫЙ
  • ПРОЗВАТЬ
  • ПРОЗВАТЬСЯ
  • ПРОЗВЕНЕТЬ
  • ПРОЗВИЩЕ
  • ПРОЗВОНИТЬ
  • ПРОЗВУЧАТЬ
  • ПРОЗЕВАТЬ
  • ПРОЗЕВЫВАТЬ
  • ПРОЗЕКТОР
  • ПРОЗЕКТОРСКИЙ
  • ПРОЗЕКТОРСТВО
  • ПРОЗЕКТУРА
  • ПРОЗЕЛИТ
  • ПРОЗЕЛИТИЗМ
  • ПРОЗЕЛИТКА
  • ПРОЗЕЛИТСКИЙ
  • ПРОЗИМОВАТЬ
  • ПРОЗНАВАТЬ
  • ПРОЗНАТЬ
  • ПРОЗНАЮ
  • ПРОЗНАЮ
  • ПРОЗОВУ
  • ПРОЗОДЕЖДА
  • ПРОЗОРЛИВЕЦ
  • ПРОЗОРЛИВИЦА
  • ПРОЗОРЛИВОСТЬ
  • ПРОЗОРЛИВЫЙ
  • ПРОЗРАЧНОСТЬ
  • ПРОЗРАЧНЫЙ
  • ПРОЗРЕВАТЬ
  • ПРОЗРЕНИЕ
  • ПРОЗРЕТЬ
  • ПРОЗУБРЕННЫЙ
  • ПРОЗУБРЕННЫЙ
  • ПРОЗУБРИВАТЬ
  • ПРОЗУБРИВАТЬ
  • ПРОЗУБРИТЬ
  • ПРОЗЯБАНИЕ
  • ПРОЗЯБАТЬ
  • ПРОЗЯБНУТЬ
  • ПРОИГРАННЫЙ
  • ПРОИГРАТЬ
  • ПРОИГРАТЬСЯ
  • ПРОИГРЫВАТЬ
  • ПРОИГРЫВАТЬСЯ
  • ПРОИГРЫШ
  • ПРОИГРЫШНЫЙ
  • ПРОИЗВЕДЕНИЕ
  • ПРОИЗВЕДЕННЫЙ
  • ПРОИЗВЕДУ
  • ПРОИЗВЕЛ
  • ПРОИЗВЕСТИ
  • ПРОИЗВОДИТЕЛЬ
  • ПРОИЗВОДИТЕЛЬНОСТЬ
  • ПРОИЗВОДИТЕЛЬНЫЙ
  • ПРОИЗВОДИТЬ
  • ПРОИЗВОДИТЬСЯ
  • ПРОИЗВОДНЫЙ
  • ПРОИЗВОДСТВЕННИК
  • ПРОИЗВОДСТВЕННИЦА
  • ПРОИЗВОДСТВЕННЫЙ
  • ПРОИЗВОДСТВО
  • ПРОИЗВОДЯЩИЙ
  • ПРОИЗВОЖУ
  • ПРОИЗВОЛ
  • ПРОИЗВОЛЕНИЕ
  • ПРОИЗВОЛЬНОСТЬ
  • ПРОИЗВОЛЬНЫЙ
  • ПРОИЗНЕСЕНИЕ
  • ПРОИЗНЕСЕННЫЙ
  • ПРОИЗНЕСТИ
  • ПРОИЗНЕСТЬ
  • ПРОИЗНОСИТЕЛЬНЫЙ
  • ПРОИЗНОСИТЬ
  • ПРОИЗНОСИТЬСЯ
  • ПРОИЗНОШЕНИЕ
  • ПРОИЗНОШУ
  • ПРОИЗОЙДУ
  • ПРОИЗОЙТИ
  • ПРОИЗОШЕДШИЙ
  • ПРОИЗОШЕЛ
  • ПРОИЗРАСТАНИЕ
  • ПРОИЗРАСТАТЬ
  • ПРОИЗРАСТИ
  • ПРОИЗРОС
  • ПРОИСКАННЫЙ
  • ПРОИСКАТЬ
  • ПРОИСКИ
  • ПРОИСТЕК
  • ПРОИСТЕКАТЬ
  • ПРОИСТЕКУ
  • ПРОИСТЕЧЕНИЕ
  • ПРОИСТЕЧЬ
  • ПРОИСХОДИТЬ
  • ПРОИСХОЖДЕНИЕ
  • ПРОИСХОЖУ
  • ПРОИСШЕДШИЙ
  • ПРОИСШЕСТВИЕ
  • ПРОИЦИРОВАНИЕ
  • ПРОИЦИРОВАННЫЙ
  • ПРОИЦИРОВАТЬ
  • ПРОИЦИРОВАТЬСЯ
  • ПРОИЩУ
  • ПРОЙДА
  • ПРОЙДЕННЫЙ
  • ПРОЙДЕННЫЙ
  • ПРОЙДОХА
  • ПРОЙДОШЛИВЫЙ
  • ПРОЙДОШНИЧАТЬ
  • ПРОЙДОШНЫЙ
  • ПРОЙДУ
  • ПРОЙМА
  • ПРОЙМУ
  • ПРОЙТИ
  • ПРОЙТИСЬ
  • ПРОК
  • ПРОКАЖЕННАЯ
  • ПРОКАЖЕННАЯ
  • ПРОКАЖЕННЫЙ
  • ПРОКАЖЕННЫЙ
  • ПРОКАЖУ
  • ПРОКАЗА
  • ПРОКАЗА
  • ПРОКАЗИТЬ
  • ПРОКАЗЛИВЫЙ
  • ПРОКАЗНИК
  • ПРОКАЗНИЦА
  • ПРОКАЗНИЧАТЬ
  • ПРОКАЛЕННЫЙ
  • ПРОКАЛИВАТЬ
  • ПРОКАЛИВАТЬСЯ
  • ПРОКАЛИТЬ
  • ПРОКАЛИТЬСЯ
  • ПРОКАЛЫВАТЬ
  • ПРОКАЛЫВАТЬСЯ
  • ПРОКАЛЬЩИК
  • ПРОКАНИТЕЛИТЬ
  • ПРОКАНИТЕЛИТЬСЯ
  • ПРОКАПАТЬ
  • ПРОКАПЧИВАТЬ
  • ПРОКАПЧИВАТЬСЯ
  • ПРОКАПЫВАТЬ
  • ПРОКАПЫВАТЬ
  • ПРОКАПЫВАТЬСЯ
  • ПРОКАРАУЛЕННЫЙ
  • ПРОКАРАУЛИТЬ
  • ПРОКАРКАТЬ
  • ПРОКАРМЛИВАТЬ
  • ПРОКАРМЛИВАТЬСЯ
  • ПРОКАТ
  • ПРОКАТАННЫЙ
  • ПРОКАТАТЬ
  • ПРОКАТАТЬСЯ
  • ПРОКАТИТЬ
  • ПРОКАТИТЬСЯ
  • ПРОКАТКА
  • ПРОКАТНЫЙ
  • ПРОКАТНЫЙ
  • ПРОКАТЧИК
  • ПРОКАТЫВАТЬ
  • ПРОКАТЫВАТЬСЯ
  • ПРОКАЧАТЬ
  • ПРОКАЧАТЬСЯ
  • ПРОКАЧУ
  • ПРОКАШИВАТЬ
  • ПРОКАШИВАТЬСЯ
  • ПРОКАШЛИВАТЬ
  • ПРОКАШЛИВАТЬСЯ
  • ПРОКАШЛЯНУТЬ
  • ПРОКАШЛЯТЬ
  • ПРОКАШЛЯТЬСЯ
  • ПРОКВАСИТЬ
  • ПРОКВАСИТЬСЯ
  • ПРОКВАШЕННЫЙ
  • ПРОКВАШИВАТЬ
  • ПРОКВАШИВАТЬСЯ
  • ПРОКВАШУ
  • ПРОКИДАННЫЙ
  • ПРОКИДАТЬ
  • ПРОКИДЫВАТЬ
  • ПРОКИДЫВАТЬСЯ
  • ПРОКИНУТЫЙ
  • ПРОКИНУТЬ
  • ПРОКИПАТЬ
  • ПРОКИПЕТЬ
  • ПРОКИПЯТИТЬ
  • ПРОКИПЯЧЕННЫЙ
  • ПРОКИПЯЧУ
  • ПРОКИСАТЬ
  • ПРОКИСЛЫЙ
  • ПРОКИСНУТЬ
  • ПРОКЛАДКА
  • ПРОКЛАДНОЙ
  • ПРОКЛАДУ
  • ПРОКЛАДЫВАТЬ
  • ПРОКЛАДЫВАТЬСЯ
  • ПРОКЛАЖАТЬСЯ
  • ПРОКЛАМАЦИОННЫЙ
  • ПРОКЛАМАЦИЯ
  • ПРОКЛАМИРОВАННЫЙ
  • ПРОКЛАМИРОВАТЬ
  • ПРОКЛАСТЬ
  • ПРОКЛЕВАННЫЙ
  • ПРОКЛЕВАТЬ
  • ПРОКЛЕВЫВАТЬ
  • ПРОКЛЕВЫВАТЬСЯ
  • ПРОКЛЕЕННЫЙ
  • ПРОКЛЕИВАТЬ
  • ПРОКЛЕИВАТЬСЯ
  • ПРОКЛЕИТЬ
  • ПРОКЛЕЙКА
  • ПРОКЛЕЙЩИК
  • ПРОКЛИНАТЬ
  • ПРОКЛЮНУТЬ
  • ПРОКЛЮНУТЬСЯ
  • ПРОКЛЮЮ
  • ПРОКЛЯНУ
  • ПРОКЛЯСТЬ
  • ПРОКЛЯТИЕ
  • ПРОКЛЯТОЙ
  • ПРОКЛЯТЫЙ
  • ПРОКЛЯТЫЙ
  • ПРОКОВАННЫЙ
  • ПРОКОВАТЬ
  • ПРОКОВКА
  • ПРОКОВЫВАТЬ
  • ПРОКОВЫВАТЬСЯ
  • ПРОКОВЫЛЯТЬ
  • ПРОКОВЫРИВАТЬ
  • ПРОКОВЫРИВАТЬСЯ
  • ПРОКОВЫРНУТЬ
  • ПРОКОВЫРЯННЫЙ
  • ПРОКОВЫРЯТЬ
  • ПРОКОВЫРЯТЬСЯ
  • ПРОКОЛ
  • ПРОКОЛАЧИВАТЬ
  • ПРОКОЛАЧИВАТЬСЯ
  • ПРОКОЛЕСИТЬ
  • ПРОКОЛЕШУ
  • ПРОКОЛКА
  • ПРОКОЛОТИТЬ
  • ПРОКОЛОТЫЙ
  • ПРОКОЛОТЬ
  • ПРОКОЛОЧЕННЫЙ
  • ПРОКОЛОЧУ
  • ПРОКОЛУПАННЫЙ
  • ПРОКОЛУПАТЬ
  • ПРОКОЛУПЫВАТЬ
  • ПРОКОЛУПЫВАТЬСЯ
  • ПРОКОМПОСТИРОВАННЫЙ
  • ПРОКОМПОСТИРОВАТЬ
  • ПРОКОНОПАТИТЬ
  • ПРОКОНОПАТИТЬСЯ
  • ПРОКОНОПАЧЕННЫЙ
  • ПРОКОНОПАЧИВАТЬ
  • ПРОКОНОПАЧИВАТЬСЯ
  • ПРОКОНОПАЧУ
  • ПРОКОНСПЕКТИРОВАННЫЙ
  • ПРОКОНСПЕКТИРОВАТЬ
  • ПРОКОНСУЛ
  • ПРОКОНСУЛЬСКИЙ
  • ПРОКОНСУЛЬСТВО
  • ПРОКОНТРОЛИРОВАННЫЙ
  • ПРОКОНТРОЛИРОВАТЬ
  • ПРОКОПАННЫЙ
  • ПРОКОПАТЬ
  • ПРОКОПАТЬСЯ
  • ПРОКОПКА
  • ПРОКОПТЕЛЫЙ
  • ПРОКОПТЕТЬ
  • ПРОКОПТЕТЬ
  • ПРОКОПТИТЬ
  • ПРОКОПТИТЬСЯ
  • ПРОКОПЧЕННЫЙ
  • ПРОКОПЧУ
  • ПРОКОРМ
  • ПРОКОРМИТЬ
  • ПРОКОРМИТЬСЯ
  • ПРОКОРМЛЕНИЕ
  • ПРОКОРМЛЕННЫЙ
  • ПРОКОРМЛЮ
  • ПРОКОРПЕТЬ
  • ПРОКОРРЕКТИРОВАННЫЙ
  • ПРОКОРРЕКТИРОВАТЬ
  • ПРОКОС
  • ПРОКОСИТЬ
  • ПРОКОШЕННЫЙ
  • ПРОКОШУ
  • ПРОКРАДУСЬ
  • ПРОКРАДЫВАТЬСЯ
  • ПРОКРАЛСЯ
  • ПРОКРАСИТЬ
  • ПРОКРАСИТЬСЯ
  • ПРОКРАСТЬСЯ
  • ПРОКРАХМАЛЕННЫЙ
  • ПРОКРАХМАЛИВАТЬ
  • ПРОКРАХМАЛИВАТЬСЯ
  • ПРОКРАХМАЛИТЬ
  • ПРОКРАХМАЛИТЬСЯ
  • ПРОКРАШЕННЫЙ
  • ПРОКРАШИВАТЬ
  • ПРОКРАШИВАТЬСЯ
  • ПРОКРАШУ
  • ПРОКРЕХТЕТЬ
  • ПРОКРИЧАТЬ
  • ПРОКРОИТЬ
  • ПРОКРОЮ
  • ПРОКРОЮ
  • ПРОКРУЖИТЬ
  • ПРОКРУЖИТЬСЯ
  • ПРОКРУСТОВО ЛОЖЕ
  • ПРОКРЫВАТЬ
  • ПРОКРЫТЫЙ
  • ПРОКРЫТЬ
  • ПРОКРЯХТЕТЬ
  • ПРОКТИТ
  • ПРОКУРАТ
  • ПРОКУРАТУРА
  • ПРОКУРЕННЫЙ
  • ПРОКУРИВАТЬ
  • ПРОКУРИВАТЬСЯ
  • ПРОКУРИТЬ
  • ПРОКУРИТЬСЯ
  • ПРОКУРОР
  • ПРОКУРОРСКИЙ
  • ПРОКУРОРСТВО
  • ПРОКУС
  • ПРОКУСАТЬ
  • ПРОКУСИТЬ
  • ПРОКУСЫВАТЬ
  • ПРОКУСЫВАТЬСЯ
  • ПРОКУТИТЬ
  • ПРОКУТИТЬСЯ
  • ПРОКУЧЕННЫЙ
  • ПРОКУЧИВАТЬ
  • ПРОКУЧИВАТЬСЯ
  • ПРОКУЧУ
  • ПРОКУШЕННЫЙ
  • ПРОКУШУ
  • ПРОЛАГАТЬ
  • ПРОЛАЖУ
  • ПРОЛАЗ
  • ПРОЛАЗА
  • ПРОЛАЗАТЬ
  • ПРОЛАЗИТЬ
  • ПРОЛАЗНИЧЕСКИЙ
  • ПРОЛАЗНИЧЕСТВО
  • ПРОЛАМЫВАТЬ
  • ПРОЛАМЫВАТЬСЯ
  • ПРОЛАЯТЬ
  • ПРОЛЕГАТЬ
  • ПРОЛЕЖАННЫЙ
  • ПРОЛЕЖАТЬ
  • ПРОЛЕЖЕНЬ
  • ПРОЛЕЖИВАТЬ
  • ПРОЛЕЖИВАТЬСЯ
  • ПРОЛЕЖКА
  • ПРОЛЕЗАТЬ
  • ПРОЛЕЗТЬ
  • ПРОЛЕЙ
  • ПРОЛЕПЕТАТЬ
  • ПРОЛЕСКА
  • ПРОЛЕСОК
  • ПРОЛЕТ
  • ПРОЛЕТАРИАТ
  • ПРОЛЕТАРИЗАЦИЯ
  • ПРОЛЕТАРИЗИРОВАННЫЙ
  • ПРОЛЕТАРИЗИРОВАТЬ
  • ПРОЛЕТАРИЗИРОВАТЬСЯ
  • ПРОЛЕТАРИЗОВАННЫЙ
  • ПРОЛЕТАРИЗОВАТЬ
  • ПРОЛЕТАРИЗОВАТЬСЯ
  • ПРОЛЕТАРИЙ
  • ПРОЛЕТАРКА
  • ПРОЛЕТАРСКИЙ
  • ПРОЛЕТАТЬ
  • ПРОЛЕТАТЬ
  • ПРОЛЕТЕТЬ
  • ПРОЛЕТКА
  • ПРОЛЕТНЫЙ
  • ПРОЛЕЧЕННЫЙ
  • ПРОЛЕЧИВАТЬ
  • ПРОЛЕЧИВАТЬСЯ
  • ПРОЛЕЧИТЬ
  • ПРОЛЕЧИТЬСЯ
  • ПРОЛЕЧУ
  • ПРОЛЕЧУ
  • ПРОЛЕЧЬ
  • ПРОЛИВ
  • ПРОЛИВАТЬ
  • ПРОЛИВАТЬСЯ
  • ПРОЛИВНОЙ
  • ПРОЛИТИЕ
  • ПРОЛИТОЙ
  • ПРОЛИТЫЙ
  • ПРОЛИТЬ
  • ПРОЛИТЬСЯ
  • ПРОЛОГ
  • ПРОЛОГ
  • ПРОЛОГ
  • ПРОЛОЖЕННЫЙ
  • ПРОЛОЖИТЬ
  • ПРОЛОЖНОЙ
  • ПРОЛОМ
  • ПРОЛОМАННЫЙ
  • ПРОЛОМАТЬ
  • ПРОЛОМАТЬСЯ
  • ПРОЛОМИТЬ
  • ПРОЛОМИТЬСЯ
  • ПРОЛОМЛЕНИЕ
  • ПРОЛОМЛЕННЫЙ
  • ПРОЛОМНЫЙ
  • ПРОЛОНГАЦИЯ
  • ПРОЛОНГИРОВАННЫЙ
  • ПРОЛОНГИРОВАТЬ
  • ПРОЛОНГИРОВАТЬСЯ
  • ПРОЛЫСИНА
  • ПРОЛЬЮ
  • ПРОЛЮВИЙ
  • ПРОЛЯГУ
  • ПРОМ...
  • ПРОМАЗАННЫЙ
  • ПРОМАЗАТЬ
  • ПРОМАЗЫВАТЬ
  • ПРОМАЗЫВАТЬСЯ
  • ПРОМАКАТЕЛЬНЫЙ
  • ПРОМАКАТЬ
  • ПРОМАКАТЬСЯ
  • ПРОМАКАШКА
  • ПРОМАКНУТЬ
  • ПРОМАЛЧИВАТЬ
  • ПРОМАЛЫВАТЬ
  • ПРОМАЛЫВАТЬСЯ
  • ПРОМАНЕЖЕННЫЙ
  • ПРОМАНЕЖИТЬ
  • ПРОМАНЕЖИТЬСЯ
  • ПРОМАНЕЖИТЬСЯ
  • ПРОМАРШИРОВАТЬ
  • ПРОМАСЛЕННЫЙ
  • ПРОМАСЛИВАТЬ
  • ПРОМАСЛИВАТЬСЯ
  • ПРОМАСЛИТЬ
  • ПРОМАСЛИТЬСЯ
  • ПРОМАТЫВАТЬ
  • ПРОМАТЫВАТЬСЯ
  • ПРОМАХ
  • ПРОМАХАТЬ
  • ПРОМАХИВАТЬСЯ
  • ПРОМАХНУТЬСЯ
  • ПРОМАЧИВАТЬ
  • ПРОМАЧИВАТЬСЯ
  • ПРОМАШКА
  • ПРОМАЩИВАТЬ
  • ПРОМАЩИВАТЬСЯ
  • ПРОМАЯТЬ
  • ПРОМАЯТЬСЯ
  • ПРОМЕДЛЕНИЕ
  • ПРОМЕДЛИТЬ
  • ПРОМЕЖ
  • ПРОМЕЖДУ
  • ПРОМЕЖНОСТЬ
  • ПРОМЕЖУТОК
  • ПРОМЕЖУТОЧНЫЙ
  • ПРОМЕЛ
  • ПРОМЕЛЬКНУТЬ
  • ПРОМЕН
  • ПРОМЕНАД
  • ПРОМЕНИВАТЬ
  • ПРОМЕНИВАТЬСЯ
  • ПРОМЕНЯННЫЙ
  • ПРОМЕНЯТЬ
  • ПРОМЕР
  • ПРОМЕРЕННЫЙ
  • ПРОМЕРЗАТЬ
  • ПРОМЕРЗЛЫЙ
  • ПРОМЕРЗНУТЬ
  • ПРОМЕРИВАТЬ
  • ПРОМЕРИВАТЬСЯ
  • ПРОМЕРИТЬ
  • ПРОМЕРНИК
  • ПРОМЕРЯТЬ
  • ПРОМЕРЯТЬ
  • ПРОМЕРЯТЬСЯ
  • ПРОМЕСИТЬ
  • ПРОМЕСИТЬСЯ
  • ПРОМЕСТИ
  • ПРОМЕТАННЫЙ
  • ПРОМЕТАТЬ
  • ПРОМЕТАТЬ
  • ПРОМЕТАТЬ
  • ПРОМЕТАТЬСЯ
  • ПРОМЕТАТЬСЯ
  • ПРОМЕТЕННЫЙ
  • ПРОМЕТНУТЬ
  • ПРОМЕТЫВАТЬ
  • ПРОМЕЧУ
  • ПРОМЕШАННЫЙ
  • ПРОМЕШАТЬ
  • ПРОМЕШАТЬ
  • ПРОМЕШЕННЫЙ
  • ПРОМЕШИВАТЬ
  • ПРОМЕШИВАТЬ
  • ПРОМЕШИВАТЬСЯ
  • ПРОМЕШИВАТЬСЯ
  • ПРОМЕШКАТЬ
  • ПРОМЕШУ
  • ПРОМИГАТЬ
  • ПРОМИЛЛЕ
  • ПРОМИНАТЬ
  • ПРОМИНАТЬСЯ
  • ПРОМИСКУИТЕТ
  • ПРОМНУ
  • ПРОМОЗГЛЫЙ
  • ПРОМОЗГНУТЬ
  • ПРОМОИНА
  • ПРОМОЙ
  • ПРОМОКАНИЕ
  • ПРОМОКАТЕЛЬНЫЙ
  • ПРОМОКАТЬ
  • ПРОМОКАТЬ
  • ПРОМОКАТЬСЯ
  • ПРОМОКАШКА
  • ПРОМОКНУТЬ
  • ПРОМОКНУТЬ
  • ПРОМОЛАЧИВАТЬ
  • ПРОМОЛАЧИВАТЬСЯ
  • ПРОМОЛВИТЬ
  • ПРОМОЛОТИТЬ
  • ПРОМОЛОТЫЙ
  • ПРОМОЛОТЬ
  • ПРОМОЛОЧЕННЫЙ
  • ПРОМОЛОЧУ
  • ПРОМОЛЧАТЬ
  • ПРОМОРАЖИВАТЬ
  • ПРОМОРАЖИВАТЬСЯ
  • ПРОМОРГАТЬ
  • ПРОМОРИТЬ
  • ПРОМОРОЖЕННЫЙ
  • ПРОМОРОЗИТЬ
  • ПРОМОСТИТЬ
  • ПРОМОТАННЫЙ
  • ПРОМОТАТЬ
  • ПРОМОТАТЬСЯ
  • ПРОМОТАТЬСЯ
  • ПРОМОТАТЬСЯ
  • ПРОМОЦИЯ
  • ПРОМОЧЕННЫЙ
  • ПРОМОЧИТЬ
  • ПРОМОЩЕННЫЙ
  • ПРОМОЩУ
  • ПРОМОЮ
  • ПРОМТОВАРНЫЙ
  • ПРОМТОВАРЫ
  • ПРОМУЛЬГАЦИЯ
  • ПРОМУРЛЫКАТЬ
  • ПРОМУТИТЬ
  • ПРОМУЧАТЬ
  • ПРОМУЧАТЬСЯ
  • ПРОМУЧЕННЫЙ
  • ПРОМУЧЕННЫЙ
  • ПРОМУЧИВАТЬ
  • ПРОМУЧИВАТЬ
  • ПРОМУЧИВАТЬСЯ
  • ПРОМУЧИВАТЬСЯ
  • ПРОМУЧИТЬ
  • ПРОМУЧИТЬСЯ
  • ПРОМФИНПЛАН
  • ПРОМЧАТЬ
  • ПРОМЧАТЬСЯ
  • ПРОМЫВАНИЕ
  • ПРОМЫВАТЕЛЬНЫЙ
  • ПРОМЫВАТЬ
  • ПРОМЫВАТЬСЯ
  • ПРОМЫВКА
  • ПРОМЫВНОЙ
  • ПРОМЫВОЧНЫЙ
  • ПРОМЫСЕЛ
  • ПРОМЫСЛ
  • ПРОМЫСЛЕННЫЙ
  • ПРОМЫСЛИТЬ
  • ПРОМЫСЛОВЫЙ
  • ПРОМЫТЫЙ
  • ПРОМЫТЬ
  • ПРОМЫШЛЕННИК
  • ...ПРОМЫШЛЕННИК
  • ПРОМЫШЛЕННОСТЬ
  • ПРОМЫШЛЕННЫЙ
  • ПРОМЫШЛЯТЬ
  • ПРОМЫШЛЯТЬСЯ
  • ПРОМЯКНУТЬ
  • ПРОМЯМЛЕННЫЙ
  • ПРОМЯМЛИТЬ
  • ПРОМЯТЫЙ
  • ПРОМЯТЬ
  • ПРОМЯТЬСЯ
  • ПРОМЯУКАТЬ
  • ПРОНЕСЕННЫЙ
  • ПРОНЕСТИ
  • ПРОНЕСТИСЬ
  • ПРОНЖУ
  • ПРОНЗАТЬ
  • ПРОНЗАТЬСЯ
  • ПРОНЗЕННЫЙ
  • ПРОНЗИТЕЛЬНЫЙ
  • ПРОНЗИТЬ
  • ПРОНЗИТЬСЯ
  • ПРОНИЗАННЫЙ
  • ПРОНИЗАТЬ
  • ПРОНИЗЫВАТЬ
  • ПРОНИЗЫВАТЬСЯ
  • ПРОНИЗЫВАЮЩИЙ
  • ПРОНИЗЬ
  • ПРОНИКАТЬ
  • ПРОНИКАТЬСЯ
  • ПРОНИКНОВЕНИЕ
  • ПРОНИКНОВЕННОСТЬ
  • ПРОНИКНОВЕННЫЙ
  • ПРОНИКНУТЫЙ
  • ПРОНИКНУТЬ
  • ПРОНИКНУТЬСЯ
  • ПРОНИМАТЬ
  • ПРОНИМАТЬСЯ
  • ПРОНИЦАЕМОСТЬ
  • ПРОНИЦАЕМЫЙ
  • ПРОНИЦАТЕЛЬНОСТЬ
  • ПРОНИЦАТЕЛЬНЫЙ
  • ПРОНИЦАТЬ
  • ПРОНОМЕРОВАННЫЙ
  • ПРОНОМЕРОВАТЬ
  • ПРОНОМЕРОВЫВАТЬ
  • ПРОНОМЕРОВЫВАТЬСЯ
  • ПРОНОСИТЬ
  • ПРОНОСИТЬ
  • ПРОНОСИТЬСЯ
  • ПРОНОСИТЬСЯ
  • ПРОНОСНЫЙ
  • ПРОНОШЕННЫЙ
  • ПРОНОШУ
  • ПРОНОШУ
  • ПРОНУМЕРОВАННЫЙ
  • ПРОНУМЕРОВАТЬ
  • ПРОНУМЕРОВЫВАТЬ
  • ПРОНУМЕРОВЫВАТЬСЯ
  • ПРОНУНСИАМЕНТО
  • ПРОНУНЦИАМЕНТО
  • ПРОНЫРА
  • ПРОНЫРИВАТЬ
  • ПРОНЫРЛИВОСТЬ
  • ПРОНЫРЛИВЫЙ
  • ПРОНЫРНУТЬ
  • ПРОНЫРСТВО
  • ПРОНЮХАННЫЙ
  • ПРОНЮХАТЬ
  • ПРОНЮХИВАТЬ
  • ПРОНЮХИВАТЬСЯ
  • ПРОНЯНЧИТЬ
  • ПРОНЯНЧИТЬСЯ
  • ПРОНЯТЫЙ
  • ПРОНЯТЬ
  • ПРООБРАЗ
  • ПРООБРАЗОВАТЬ
  • ПРООБРАЗОВЫВАТЬ
  • ПРООБРАЗОВЫВАТЬСЯ
  • ПРООРАТЬ
  • ПРООРАТЬ
  • ПРООХАТЬ
  • ПРОП...
  • ПРОПАГАНДА
  • ПРОПАГАНДИРОВАТЬ
  • ПРОПАГАНДИРОВАТЬСЯ
  • ПРОПАГАНДИСТ
  • ПРОПАГАНДИСТКА
  • ПРОПАГАНДИСТСКИЙ
  • ПРОПАДАТЬ
  • ПРОПАДАТЬ
  • ПРОПАДОМ
  • ПРОПАДУ
  • ПРОПАЖА
  • ПРОПАИВАТЬ
  • ПРОПАИВАТЬ
  • ПРОПАИВАТЬСЯ
  • ПРОПАИВАТЬСЯ
  • ПРОПАЛ
  • ПРОПАЛЕННЫЙ
  • ПРОПАЛЗЫВАТЬ
  • ПРОПАЛЗЫВАТЬСЯ
  • ПРОПАЛИВАТЬ
  • ПРОПАЛИВАТЬСЯ
  • ПРОПАЛИТЬ
  • ПРОПАЛИТЬ
  • ПРОПАЛОЙ
  • ПРОПАЛЫВАТЬ
  • ПРОПАЛЫВАТЬСЯ
  • ПРОПАРЕННЫЙ
  • ПРОПАРИВАТЬ
  • ПРОПАРИВАТЬСЯ
  • ПРОПАРИТЬ
  • ПРОПАРИТЬ
  • ПРОПАРИТЬСЯ
  • ПРОПАРКА
  • ПРОПАРХИВАТЬ
  • ПРОПАРЫВАТЬ
  • ПРОПАРЫВАТЬСЯ
  • ПРОПАСЕННЫЙ
  • ПРОПАСТИ
  • ПРОПАСТИНА
  • ПРОПАСТИСЬ
  • ПРОПАСТНОЙ
  • ПРОПАСТНЫЙ
  • ПРОПАСТЬ
  • ПРОПАСТЬ
  • ПРОПАХАННЫЙ
  • ПРОПАХАТЬ
  • ПРОПАХИВАТЬ
  • ПРОПАХИВАТЬ
  • ПРОПАХИВАТЬСЯ
  • ПРОПАХНУТЬ
  • ПРОПАШКА
  • ПРОПАШНИК
  • ПРОПАШНОЙ
  • ПРОПАШНЫЙ
  • ПРОПАШУ
  • ПРОПАЩИЙ
  • ПРОПАЯННЫЙ
  • ПРОПАЯТЬ
  • ПРОПЕДЕВТИКА
  • ПРОПЕДЕВТИЧЕСКИЙ
  • ПРОПЕЙ
  • ПРОПЕК
  • ПРОПЕКАТЬ
  • ПРОПЕКАТЬСЯ
  • ПРОПЕКУ
  • ПРОПЕЛЛЕР
  • ПРОПЕЛЛЕРНЫЙ
  • ПРОПЕРЕТЬ
  • ПРОПЕРЕТЬСЯ
  • ПРОПЕРТЫЙ
  • ПРОПЕРЧЕННЫЙ
  • ПРОПЕРЧИВАТЬ
  • ПРОПЕРЧИВАТЬСЯ
  • ПРОПЕРЧИТЬ
  • ПРОПЕРЧИТЬСЯ
  • ПРОПЕТЫЙ
  • ПРОПЕТЬ
  • ПРОПЕЧАТАННЫЙ
  • ПРОПЕЧАТАТЬ
  • ПРОПЕЧАТЫВАТЬ
  • ПРОПЕЧАТЫВАТЬСЯ
  • ПРОПЕЧЕННЫЙ
  • ПРОПЕЧЬ
  • ПРОПЕЧЬСЯ
  • ПРОПИВАТЬ
  • ПРОПИВАТЬСЯ
  • ПРОПИЛ
  • ПРОПИЛЕИ
  • ПРОПИЛЕННЫЙ
  • ПРОПИЛИВАТЬ
  • ПРОПИЛИВАТЬСЯ
  • ПРОПИЛИКАННЫЙ
  • ПРОПИЛИКАТЬ
  • ПРОПИЛИТЬ
  • ПРОПИЛКА
  • ПРОПИНАТЬ
  • ПРОПИРАТЬ
  • ПРОПИРАТЬСЯ
  • ПРОПИСАННЫЙ
  • ПРОПИСАТЬ
  • ПРОПИСАТЬСЯ
  • ПРОПИСКА
  • ПРОПИСНОЙ
  • ПРОПИСОЧНЫЙ
  • ПРОПИСЫВАТЬ
  • ПРОПИСЫВАТЬСЯ
  • ПРОПИСЬ
  • ПРОПИТАНИЕ
  • ПРОПИТАННЫЙ
  • ПРОПИТАТЬ
  • ПРОПИТАТЬСЯ
  • ПРОПИТИЕ
  • ПРОПИТКА
  • ПРОПИТОЙ
  • ПРОПИТОЧНЫЙ
  • ПРОПИТЫВАНИЕ
  • ПРОПИТЫВАТЬ
  • ПРОПИТЫВАТЬСЯ
  • ПРОПИТЫЙ
  • ПРОПИТЬ
  • ПРОПИТЬСЯ
  • ПРОПИХАННЫЙ
  • ПРОПИХАТЬ
  • ПРОПИХАТЬСЯ
  • ПРОПИХИВАТЬ
  • ПРОПИХИВАТЬСЯ
  • ПРОПИХНУТЫЙ
  • ПРОПИХНУТЬ
  • ПРОПИХНУТЬСЯ
  • ПРОПИШУ
  • ПРОПИЩАТЬ
  • ПРОПЛАВ
  • ПРОПЛАВАТЬ
  • ПРОПЛАВИТЬ
  • ПРОПЛАВКА
  • ПРОПЛАВЛЕННЫЙ
  • ПРОПЛАВЛИВАТЬ
  • ПРОПЛАВЛИВАТЬСЯ
  • ПРОПЛАВЛЯТЬ
  • ПРОПЛАВЛЯТЬСЯ
  • ПРОПЛАКАТЬ
  • ПРОПЛАКАТЬСЯ
  • ПРОПЛАКНУТЬ
  • ПРОПЛАЧУ
  • ПРОПЛЕВАННЫЙ
  • ПРОПЛЕВАТЬ
  • ПРОПЛЕЛ
  • ПРОПЛЕСНЕВЕТЬ
  • ПРОПЛЕСНЕТЬ
  • ПРОПЛЕСТИ
  • ПРОПЛЕСТИСЬ
  • ПРОПЛЕТАТЬ
  • ПРОПЛЕТАТЬСЯ
  • ПРОПЛЕТЕННЫЙ
  • ПРОПЛЕТУ
  • ПРОПЛУТАТЬ
  • ПРОПЛЫВ
  • ПРОПЛЫВАТЬ
  • ПРОПЛЫТЬ
  • ПРОПЛЮЮ
  • ПРОПЛЯСАННЫЙ
  • ПРОПЛЯСАТЬ
  • ПРОПЛЯСЫВАТЬ
  • ПРОПЛЯШУ
  • ПРОПНУ
  • ПРОПНУТЬ
  • ПРОПОВЕДАТЬ
  • ПРОПОВЕДНИК
  • ПРОПОВЕДНИЦА
  • ПРОПОВЕДНИЧЕСКИЙ
  • ПРОПОВЕДНИЧЕСТВО
  • ПРОПОВЕДОВАТЬ
  • ПРОПОВЕДЫВАТЬ
  • ПРОПОВЕДЬ
  • ПРОПОЕННЫЙ
  • ПРОПОЕЦ
  • ПРОПОЗИЦИЯ
  • ПРОПОИТЬ
  • ПРОПОИЦА
  • ПРОПОЙ
  • ПРОПОЙ
  • ПРОПОЙ
  • ПРОПОЙНЫЙ
  • ПРОПОЙЦА
  • ПРОПОЛАСКИВАТЬ
  • ПРОПОЛАСКИВАТЬСЯ
  • ПРОПОЛЗАТЬ
  • ПРОПОЛЗАТЬ
  • ПРОПОЛЗАТЬСЯ
  • ПРОПОЛЗТИ
  • ПРОПОЛИС
  • ПРОПОЛКА
  • ПРОПОЛОСКАННЫЙ
  • ПРОПОЛОСКАТЬ
  • ПРОПОЛОСКАТЬСЯ
  • ПРОПОЛОТЫЙ
  • ПРОПОЛОТЬ
  • ПРОПОЛОЧНЫЙ
  • ПРОПОЛОЩУ
  • ПРОПОРОТЫЙ
  • ПРОПОРОТЬ
  • ПРОПОРХНУТЬ
  • ПРОПОРЦИОНАЛЬНОСТЬ
  • ПРОПОРЦИОНАЛЬНЫЙ
  • ПРОПОРЦИЯ
  • ПРОПОТЕТЬ
  • ПРОПРЕВАТЬ
  • ПРОПРЕТЬ
  • ПРОПРУ
  • ПРОПРЯДУ
  • ПРОПРЯСТЬ
  • ПРОПУДЕЛЯТЬ
  • ПРОПУСК
  • ПРОПУСКАТЬ
  • ПРОПУСКАТЬСЯ
  • ПРОПУСКНОЙ
  • ПРОПУСТИТЬ
  • ПРОПУЩЕННЫЙ
  • ПРОПУЩУ
  • ПРОПЫЛЕННЫЙ
  • ПРОПЫЛИТЬ
  • ПРОПЫЛИТЬСЯ
  • ПРОПЫХТЕТЬ
  • ПРОПЬЮ
  • ПРОПЯТИЕ
  • ПРОПЯТИТЬ
  • ПРОПЯТИТЬСЯ
  • ПРОПЯТЫЙ
  • ПРОПЯТЬ
  • ПРОПЯЧЕННЫЙ
  • ПРОПЯЧИВАТЬ
  • ПРОПЯЧИВАТЬСЯ
  • ПРОПЯЧУ
  • ПРОРАБ
  • ПРОРАБАТЫВАТЬ
  • ПРОРАБАТЫВАТЬСЯ
  • ПРОРАБОТАННОСТЬ
  • ПРОРАБОТАННЫЙ
  • ПРОРАБОТАТЬ
  • ПРОРАБОТКА
  • ПРОРАСТАНИЕ
  • ПРОРАСТАТЬ
  • ПРОРАСТИ
  • ПРОРАСТИТЬ
  • ПРОРАЩЕННЫЙ
  • ПРОРАЩИВАТЬ
  • ПРОРАЩИВАТЬСЯ
  • ПРОРАЩУ
  • ПРОРВА
  • ПРОРВАННЫЙ
  • ПРОРВАТЬ
  • ПРОРВАТЬСЯ
  • ПРОРЕВЕТЬ
  • ПРОРЕДИТЬ
  • ПРОРЕЖЕННЫЙ
  • ПРОРЕЖИВАТЬ
  • ПРОРЕЖИВАТЬСЯ
  • ПРОРЕЖУ
  • ПРОРЕЖУ
  • ПРОРЕЗ
  • ПРОРЕЗАННЫЙ
  • ПРОРЕЗАТЬ
  • ПРОРЕЗАТЬ
  • ПРОРЕЗАТЬСЯ
  • ПРОРЕЗАТЬСЯ
  • ПРОРЕЗИНЕННЫЙ
  • ПРОРЕЗИНИВАТЬ
  • ПРОРЕЗИНИВАТЬСЯ
  • ПРОРЕЗИНИТЬ
  • ПРОРЕЗИНИТЬСЯ
  • ПРОРЕЗИНКА
  • ПРОРЕЗКА
  • ПРОРЕЗНОЙ
  • ПРОРЕЗЫВАНИЕ
  • ПРОРЕЗЫВАТЬ
  • ПРОРЕЗЫВАТЬСЯ
  • ПРОРЕЗЬ
  • ПРОРЕКАТЬ
  • ПРОРЕКТОР
  • ПРОРЕКУ
  • ПРОРЕХА
  • ПРОРЕЦЕНЗИРОВАННЫЙ
  • ПРОРЕЦЕНЗИРОВАТЬ
  • ПРОРЕЧЕННЫЙ
  • ПРОРЕЧЬ
  • ПРОРЕШКА
  • ПРОРЖАВЕЛЫЙ
  • ПРОРЖАВЕТЬ
  • ПРОРЖАТЬ
  • ПРОРИСОВАННЫЙ
  • ПРОРИСОВАТЬ
  • ПРОРИСОВАТЬСЯ
  • ПРОРИСОВКА
  • ПРОРИСОВЫВАТЬ
  • ПРОРИСОВЫВАТЬСЯ
  • ПРОРИЦАНИЕ
  • ПРОРИЦАТЕЛЬ
  • ПРОРИЦАТЕЛЬНИЦА
  • ПРОРИЦАТЬ
  • ПРОРОК
  • ПРОРОНЕННЫЙ
  • ПРОРОНИТЬ
  • ПРОРОС
  • ПРОРОСТ
  • ПРОРОСТЬ
  • ПРОРОЧЕСКИЙ
  • ПРОРОЧЕСТВО
  • ПРОРОЧЕСТВОВАТЬ
  • ПРОРОЧИТЬ
  • ПРОРОЧИЦА
  • ПРОРОЩЕННЫЙ
  • ПРОРОЮ
  • ПРОРУБАТЬ
  • ПРОРУБАТЬСЯ
  • ПРОРУБИТЬ
  • ПРОРУБИТЬСЯ
  • ПРОРУБКА
  • ПРОРУБЛЕННЫЙ
  • ПРОРУБЬ
  • ПРОРУХА
  • ПРОРЫВ
  • ПРОРЫВАТЬ
  • ПРОРЫВАТЬ
  • ПРОРЫВАТЬСЯ
  • ПРОРЫВАТЬСЯ
  • ПРОРЫВКА
  • ПРОРЫВЩИК
  • ПРОРЫСИТЬ
  • ПРОРЫСКАТЬ
  • ПРОРЫТИЕ
  • ПРОРЫТЫЙ
  • ПРОРЫТЬ
  • ПРОРЫТЬСЯ
  • ПРОРЫЧАТЬ
  • ПРОСАДИТЬ
  • ПРОСАДКА
  • ПРОСАЖАТЬ
  • ПРОСАЖЕННЫЙ
  • ПРОСАЖИВАТЬ
  • ПРОСАЖИВАТЬСЯ
  • ПРОСАЖУ
  • ПРОСАК
  • ПРОСАЛЕННЫЙ
  • ПРОСАЛИВАТЬ
  • ПРОСАЛИВАТЬСЯ
  • ПРОСАЛИВАТЬСЯ
  • ПРОСАЛИТЬ
  • ПРОСАЛИТЬСЯ
  • ПРОСАСЫВАТЬ
  • ПРОСАСЫВАТЬСЯ
  • ПРОСАЧИВАТЬСЯ
  • ПРОСВАТАННЫЙ
  • ПРОСВАТАТЬ
  • ПРОСВАТАТЬСЯ
  • ПРОСВАТЫВАТЬ
  • ПРОСВЕЖАТЬ
  • ПРОСВЕЖАТЬСЯ
  • ПРОСВЕЖЕННЫЙ
  • ПРОСВЕЖИТЬ
  • ПРОСВЕЖИТЬСЯ
  • ПРОСВЕРКАТЬ
  • ПРОСВЕРЛЕННЫЙ
  • ПРОСВЕРЛИВАТЬ
  • ПРОСВЕРЛИВАТЬСЯ
  • ПРОСВЕРЛИТЬ
  • ПРОСВЕТ
  • ПРОСВЕТ...
  • ПРОСВЕТИТЕЛЬ
  • ПРОСВЕТИТЕЛЬНЫЙ
  • ПРОСВЕТИТЕЛЬСКИЙ
  • ПРОСВЕТИТЕЛЬСТВО
  • ПРОСВЕТИТЬ
  • ПРОСВЕТИТЬ
  • ПРОСВЕТИТЬСЯ
  • ПРОСВЕТЛЕННЫЙ
  • ПРОСВЕТЛЕТЬ
  • ПРОСВЕТЛИТЬ
  • ПРОСВЕТЛИТЬСЯ
  • ПРОСВЕТЛЯТЬ
  • ПРОСВЕТЛЯТЬСЯ
  • ПРОСВЕЧЕННЫЙ
  • ПРОСВЕЧИВАНИЕ
  • ПРОСВЕЧИВАТЬ
  • ПРОСВЕЧИВАТЬСЯ
  • ПРОСВЕЧУ
  • ПРОСВЕЩАТЬ
  • ПРОСВЕЩАТЬСЯ
  • ПРОСВЕЩЕНЕЦ
  • ПРОСВЕЩЕНИЕ
  • ПРОСВЕЩЕНКА
  • ПРОСВЕЩЕННОСТЬ
  • ПРОСВЕЩЕННЫЙ
  • ПРОСВЕЩЕНСКИЙ
  • ПРОСВЕЩЕНЧЕСКИЙ
  • ПРОСВЕЩУ
  • ПРОСВИРА
  • ПРОСВИРКА
  • ПРОСВИРНЯ
  • ПРОСВИРНЯК
  • ПРОСВИСТАННЫЙ
  • ПРОСВИСТАТЬ
  • ПРОСВИСТЕТЬ
  • ПРОСВИСТЫВАТЬ
  • ПРОСВИСТЫВАТЬСЯ
  • ПРОСЕВ
  • ПРОСЕВАТЬ
  • ПРОСЕВАТЬСЯ
  • ПРОСЕДАТЬ
  • ПРОСЕДЬ
  • ПРОСЕИВАТЬ
  • ПРОСЕИВАТЬСЯ
  • ПРОСЕК
  • ПРОСЕК
  • ПРОСЕКА
  • ПРОСЕКАТЬ
  • ПРОСЕКАТЬСЯ
  • ПРОСЕКУ
  • ПРОСЕЛ
  • ПРОСЕЛОК
  • ПРОСЕЛОЧНЫЙ
  • ПРОСЕМИНАРИЙ
  • ПРОСЕСТЬ
  • ПРОСЕЧЕННЫЙ
  • ПРОСЕЧЕННЫЙ
  • ПРОСЕЧЬ
  • ПРОСЕЧЬСЯ
  • ПРОСЕЯННЫЙ
  • ПРОСЕЯТЬ
  • ПРОСЕЯТЬСЯ
  • ПРОСИДЕТЬ
  • ПРОСИЖЕННЫЙ
  • ПРОСИЖИВАТЬ
  • ПРОСИЖИВАТЬСЯ
  • ПРОСИЖУ
  • ПРОСИНЕННЫЙ
  • ПРОСИНИВАТЬ
  • ПРОСИНИВАТЬСЯ
  • ПРОСИНИТЬ
  • ПРОСИНЬ
  • ПРОСИТЕЛЬ
  • ПРОСИТЕЛЬНИЦА
  • ПРОСИТЕЛЬНЫЙ
  • ПРОСИТЕЛЬСКИЙ
  • ПРОСИТЬ
  • ПРОСИТЬСЯ
  • ПРОСИЯТЬ
  • ПРОСКАБЛИВАТЬ
  • ПРОСКАБЛИВАТЬСЯ
  • ПРОСКАКАТЬ
  • ПРОСКАКИВАТЬ
  • ПРОСКАЛЬЗЫВАТЬ
  • ПРОСКАЧКА
  • ПРОСКАЧУ
  • ПРОСКВОЖУ
  • ПРОСКВОЗИТЬ
  • ПРОСКОБЛЕННЫЙ
  • ПРОСКОБЛИТЬ
  • ПРОСКОЛЬЗНУТЬ
  • ПРОСКОМИДИЯ
  • ПРОСКОЧИТЬ
  • ПРОСКРЕБУ
  • ПРОСКРЕЖЕТАТЬ
  • ПРОСКРЕСТИ
  • ПРОСКРЕСТИСЬ
  • ПРОСКРИПЕТЬ
  • ПРОСКРИПЦИОННЫЙ
  • ПРОСКРИПЦИЯ
  • ПРОСКУРНЯК
  • ПРОСКУЧАТЬ
  • ПРОСЛАБИТЬ
  • ПРОСЛАВИТЬ
  • ПРОСЛАВИТЬСЯ
  • ПРОСЛАВЛЕНИЕ
  • ПРОСЛАВЛЕННЫЙ
  • ПРОСЛАВЛЯТЬ
  • ПРОСЛАВЛЯТЬСЯ
  • ПРОСЛАИВАТЬ
  • ПРОСЛАИВАТЬСЯ
  • ПРОСЛЕДИТЬ
  • ПРОСЛЕДОВАТЬ
  • ПРОСЛЕЖЕННЫЙ
  • ПРОСЛЕЖИВАТЬ
  • ПРОСЛЕЖИВАТЬСЯ
  • ПРОСЛЕЖУ
  • ПРОСЛЕЖУСЬ
  • ПРОСЛЕЗИТЬСЯ
  • ПРОСЛОЕК
  • ПРОСЛОЕННЫЙ
  • ПРОСЛОИТЬ
  • ПРОСЛОИТЬСЯ
  • ПРОСЛОЙКА
  • ПРОСЛОНЯТЬСЯ
  • ПРОСЛУЖИВАТЬ
  • ПРОСЛУЖИТЬ
  • ПРОСЛУШАННЫЙ
  • ПРОСЛУШАТЬ
  • ПРОСЛУШИВАТЬ
  • ПРОСЛУШИВАТЬСЯ
  • ПРОСЛЫВАТЬ
  • ПРОСЛЫВУ
  • ПРОСЛЫТЬ
  • ПРОСЛЫШАТЬ
  • ПРОСМАЛИВАТЬ
  • ПРОСМАЛИВАТЬСЯ
  • ПРОСМАТРИВАТЬ
  • ПРОСМАТРИВАТЬСЯ
  • ПРОСМЕИВАТЬ
  • ПРОСМЕЯННЫЙ
  • ПРОСМЕЯТЬ
  • ПРОСМОЛЕННЫЙ
  • ПРОСМОЛИТЬ
  • ПРОСМОЛИТЬСЯ
  • ПРОСМОТР
  • ПРОСМОТРЕННЫЙ
  • ПРОСМОТРЕТЬ
  • ПРОСМОТРЩИК
  • ПРОСНУТЬСЯ
  • ПРОСО
  • ПРОСОБИРАТЬ
  • ПРОСОБИРАТЬСЯ
  • ПРОСОВЫВАТЬ
  • ПРОСОВЫВАТЬСЯ
  • ПРОСОДИЧЕСКИЙ
  • ПРОСОДИЯ
  • ПРОСОЖЕННЫЙ
  • ПРОСОЛ
  • ПРОСОЛЕННЫЙ
  • ПРОСОЛЕННЫЙ
  • ПРОСОЛИТЬ
  • ПРОСОЛИТЬСЯ
  • ПРОСОНКИ
  • ПРОСОНЬЕ
  • ПРОСОРУШКА
  • ПРОСОС
  • ПРОСОСАННЫЙ
  • ПРОСОСАТЬ
  • ПРОСОСАТЬСЯ
  • ПРОСОХНУТЬ
  • ПРОСОЧИТЬСЯ
  • ПРОСПАТЬ
  • ПРОСПАТЬСЯ
  • ПРОСПЕКТ
  • ПРОСПИРТОВАННЫЙ
  • ПРОСПИРТОВАТЬ
  • ПРОСПИРТОВАТЬСЯ
  • ПРОСПИРТОВЫВАТЬ
  • ПРОСПИРТОВЫВАТЬСЯ
  • ПРОСПЛЮ
  • ПРОСПОРЕННЫЙ
  • ПРОСПОРИВАТЬ
  • ПРОСПОРИВАТЬСЯ
  • ПРОСПОРИТЬ
  • ПРОСПРЯГАТЬ
  • ПРОСРОЧЕННЫЙ
  • ПРОСРОЧИВАТЬ
  • ПРОСРОЧИВАТЬСЯ
  • ПРОСРОЧИТЬ
  • ПРОСРОЧКА
  • ПРОСТАВИТЬ
  • ПРОСТАВИТЬСЯ
  • ПРОСТАВЛЕННЫЙ
  • ПРОСТАВЛЯТЬ
  • ПРОСТАВЛЯТЬСЯ
  • ПРОСТАИВАТЬ
  • ПРОСТАК
  • ПРОСТАТА
  • ПРОСТАТИТ
  • ПРОСТАТИЧЕСКИЙ
  • ПРОСТАЧКА
  • ПРОСТАЧОК
  • ПРОСТЕГАННЫЙ
  • ПРОСТЕГАТЬ
  • ПРОСТЕГИВАТЬ
  • ПРОСТЕГИВАТЬСЯ
  • ПРОСТЕЕ
  • ПРОСТЕЖКА
  • ПРОСТЕЙШИЙ
  • ПРОСТЕЛИТЬ
  • ПРОСТЕЛЮ
  • ПРОСТЕЛЮ
  • ПРОСТЕНОК
  • ПРОСТЕНОЧНЫЙ
  • ПРОСТЕНЬКИЙ
  • ПРОСТЕРЕГУ
  • ПРОСТЕРЕЖЕННЫЙ
  • ПРОСТЕРЕТЬ
  • ПРОСТЕРЕТЬСЯ
  • ПРОСТЕРЕЧЬ
  • ПРОСТЕРТЫЙ
  • ПРОСТЕТЬ
  • ПРОСТИЛАТЬ
  • ПРОСТИЛАТЬСЯ
  • ПРОСТИРАНИЕ
  • ПРОСТИРАННЫЙ
  • ПРОСТИРАТЬ
  • ПРОСТИРАТЬСЯ
  • ПРОСТИРЫВАТЬ
  • ПРОСТИРЫВАТЬСЯ
  • ПРОСТИТЕЛЬНЫЙ
  • ПРОСТИТУИРОВАННЫЙ
  • ПРОСТИТУИРОВАТЬ
  • ПРОСТИТУИРОВАТЬСЯ
  • ПРОСТИТУТКА
  • ПРОСТИТУЦИЯ
  • ПРОСТИТЬ
  • ПРОСТИТЬСЯ
  • ПРОСТЛАННЫЙ
  • ПРОСТЛАТЬ
  • ПРОСТО
  • ПРОСТОВАТОСТЬ
  • ПРОСТОВАТЫЙ
  • ПРОСТОВОЛОСЫЙ
  • ПРОСТОДУШИЕ
  • ПРОСТОДУШНИЧАТЬ
  • ПРОСТОДУШНЫЙ
  • ПРОСТОЙ
  • ПРОСТОЙ
  • ПРОСТОЙНЫЙ
  • ПРОСТОКВАША
  • ПРОСТОЛЮДИН
  • ПРОСТОЛЮДИНКА
  • ПРОСТОНАРОДНОСТЬ
  • ПРОСТОНАРОДНЫЙ
  • ПРОСТОНАРОДЬЕ
  • ПРОСТОНАТЬ
  • ПРОСТОР
  • ПРОСТОРЕЧИЕ
  • ПРОСТОРЕЧНЫЙ
  • ПРОСТОРНЫЙ
  • ПРОСТОРОЖЕННЫЙ
  • ПРОСТОРОЖИТЬ
  • ПРОСТОСЕРДЕЧИЕ
  • ПРОСТОСЕРДЕЧНЫЙ
  • ПРОСТОТА
  • ПРОСТОФИЛЯ
  • ПРОСТОЯННЫЙ
  • ПРОСТОЯТЬ
  • ПРОСТРАГИВАТЬ
  • ПРОСТРАГИВАТЬСЯ
  • ПРОСТРАННОСТЬ
  • ПРОСТРАННЫЙ
  • ПРОСТРАНСТВЕННЫЙ
  • ПРОСТРАНСТВО
  • ПРОСТРАЦИЯ
  • ПРОСТРАЧИВАТЬ
  • ПРОСТРАЧИВАТЬСЯ
  • ПРОСТРЕЛ
  • ПРОСТРЕЛЕННЫЙ
  • ПРОСТРЕЛИВАТЬ
  • ПРОСТРЕЛИВАТЬСЯ
  • ПРОСТРЕЛИТЬ
  • ПРОСТРЕЛЯННЫЙ
  • ПРОСТРЕЛЯТЬ
  • ПРОСТРИГ
  • ПРОСТРИГАТЬ
  • ПРОСТРИГАТЬСЯ
  • ПРОСТРИГУ
  • ПРОСТРИЖЕННЫЙ
  • ПРОСТРИЖЕШЬ
  • ПРОСТРИЧЬ
  • ПРОСТРОГАННЫЙ
  • ПРОСТРОГАТЬ
  • ПРОСТРОЧЕННЫЙ
  • ПРОСТРОЧИТЬ
  • ПРОСТРУ
  • ПРОСТРУГАННЫЙ
  • ПРОСТРУГАТЬ
  • ПРОСТРУГИВАТЬ
  • ПРОСТРУГИВАТЬСЯ
  • ПРОСТРУЖКА
  • ПРОСТУДА
  • ПРОСТУДИТЬ
  • ПРОСТУДИТЬСЯ
  • ПРОСТУДЛИВЫЙ
  • ПРОСТУДНЫЙ
  • ПРОСТУЖАТЬ
  • ПРОСТУЖАТЬСЯ
  • ПРОСТУЖЕННЫЙ
  • ПРОСТУЖИВАТЬ
  • ПРОСТУЖИВАТЬСЯ
  • ПРОСТУЖУ
  • ПРОСТУКАННЫЙ
  • ПРОСТУКАТЬ
  • ПРОСТУКИВАТЬ
  • ПРОСТУКИВАТЬСЯ
  • ПРОСТУПАТЬ
  • ПРОСТУПИТЬ
  • ПРОСТУПОК
  • ПРОСТУХА
  • ПРОСТУЧАТЬ
  • ПРОСТУШКА
  • ПРОСТЫВАТЬ
  • ПРОСТЫЛЫЙ
  • ПРОСТЫНКА
  • ПРОСТЫННЫЙ
  • ПРОСТЫНУ
  • ПРОСТЫНУТЬ
  • ПРОСТЫНЯ
  • ПРОСТЫНЯ
  • ПРОСТЫТЬ
  • ПРОСТЯК
  • ПРОСТЯЧКА
  • ПРОСТЯЧОК
  • ПРОСУДИТЬ
  • ПРОСУДИТЬСЯ
  • ПРОСУЖЕННЫЙ
  • ПРОСУЖИВАТЬ
  • ПРОСУЖИВАТЬСЯ
  • ПРОСУЖУ
  • ПРОСУНУТЫЙ
  • ПРОСУНУТЬ
  • ПРОСУНУТЬСЯ
  • ПРОСУТЯЖИТЬ
  • ПРОСУТЯЖНИЧАТЬ
  • ПРОСУШЕННЫЙ
  • ПРОСУШИВАТЬ
  • ПРОСУШИВАТЬСЯ
  • ПРОСУШИТЬ
  • ПРОСУШИТЬСЯ
  • ПРОСУШКА
  • ПРОСУЩЕСТВОВАТЬ
  • ПРОСФОРА
  • ПРОСФОРНЯ
  • ПРОСЦЕНИУМ
  • ПРОСЧЕТ
  • ПРОСЧИТАННЫЙ
  • ПРОСЧИТАТЬ
  • ПРОСЧИТАТЬСЯ
  • ПРОСЧИТЫВАТЬ
  • ПРОСЧИТЫВАТЬСЯ
  • ПРОСЫП
  • ПРОСЫПАННЫЙ
  • ПРОСЫПАТЬ
  • ПРОСЫПАТЬ
  • ПРОСЫПАТЬ
  • ПРОСЫПАТЬСЯ
  • ПРОСЫПАТЬСЯ
  • ПРОСЫПАТЬСЯ
  • ПРОСЫХАТЬ
  • ПРОСЬБА
  • ПРОСЬБИЦА
  • ПРОСЯДУ
  • ПРОСЯНКА
  • ПРОСЯНОЙ
  • ПРОТАИВАТЬ
  • ПРОТАЛИНА
  • ПРОТАЛИНКА
  • ПРОТАЛКИВАТЬ
  • ПРОТАЛКИВАТЬСЯ
  • ПРОТАНЦОВАТЬ
  • ПРОТАПЛИВАТЬ
  • ПРОТАПЛИВАТЬСЯ
  • ПРОТАПТЫВАТЬ
  • ПРОТАПТЫВАТЬСЯ
  • ПРОТАРАНЕННЫЙ
  • ПРОТАРАНИВАТЬ
  • ПРОТАРАНИВАТЬСЯ
  • ПРОТАРАНИТЬ
  • ПРОТАРАТОРЕННЫЙ
  • ПРОТАРАТОРИТЬ
  • ПРОТАРГОЛ
  • ПРОТАСКАННЫЙ
  • ПРОТАСКАТЬ
  • ПРОТАСКАТЬСЯ
  • ПРОТАСКИВАТЬ
  • ПРОТАСКИВАТЬСЯ
  • ПРОТАЧАННЫЙ
  • ПРОТАЧАТЬ
  • ПРОТАЧИВАТЬ
  • ПРОТАЧИВАТЬ
  • ПРОТАЧИВАТЬСЯ
  • ПРОТАЧИВАТЬСЯ
  • ПРОТАЩЕННЫЙ
  • ПРОТАЩИТЬ
  • ПРОТАЩИТЬСЯ
  • ПРОТАЯТЬ
  • ПРОТЕЖЕ
  • ПРОТЕЖИРОВАТЬ
  • ПРОТЕЗ
  • ПРОТЕЗИРОВАТЬ
  • ПРОТЕЗНЫЙ
  • ПРОТЕК
  • ПРОТЕК
  • ПРОТЕКАНИЕ
  • ПРОТЕКАТЬ
  • ПРОТЕКТОР
  • ПРОТЕКТОРАТ
  • ПРОТЕКУ
  • ПРОТЕКЦИОНИЗМ
  • ПРОТЕКЦИОНИСТ
  • ПРОТЕКЦИОНИСТСКИЙ
  • ПРОТЕКЦИОННЫЙ
  • ПРОТЕКЦИЯ
  • ПРОТЕКЦИЯ
  • ПРОТЕКШИЙ
  • ПРОТЕРЕТЬ
  • ПРОТЕРЕТЬСЯ
  • ПРОТЕРПЕТЬ
  • ПРОТЕРТЫЙ
  • ПРОТЕС
  • ПРОТЕСАННЫЙ
  • ПРОТЕСАТЬ
  • ПРОТЕСКА
  • ПРОТЕСНИТЬСЯ
  • ПРОТЕСТ
  • ПРОТЕСТАНТ
  • ПРОТЕСТАНТИЗМ
  • ПРОТЕСТАНТКА
  • ПРОТЕСТАНТСКИЙ
  • ПРОТЕСТАНТСТВО
  • ПРОТЕСТОВАННЫЙ
  • ПРОТЕСТОВАТЬ
  • ПРОТЕСТОВАТЬСЯ
  • ПРОТЕСЫВАТЬ
  • ПРОТЕСЫВАТЬСЯ
  • ПРОТЕЧЬ
  • ПРОТЕШУ
  • ПРОТИВ
  • ПРОТИВЕНЬ
  • ПРОТИВИТЕЛЬНЫЙ
  • ПРОТИВИТЬСЯ
  • ПРОТИВЛЕНИЕ
  • ПРОТИВНИК
  • ПРОТИВНИЦА
  • ПРОТИВНО
  • ПРОТИВНЫЙ
  • ПРОТИВО...
  • ПРОТИВОАЭРОПЛАННЫЙ
  • ПРОТИВОБОЛЕВОЙ
  • ПРОТИВОБОРСТВО
  • ПРОТИВОБОРСТВОВАТЬ
  • ПРОТИВОВЕС
  • ПРОТИВОВОЗДУШНЫЙ
  • ПРОТИВОГАЗ
  • ПРОТИВОГАЗОВЫЙ
  • ПРОТИВОГЛИСТНЫЙ
  • ПРОТИВОГНИЛОСТНЫЙ
  • ПРОТИВОДАВЛЕНИЕ
  • ПРОТИВОДЕЙСТВИЕ
  • ПРОТИВОДЕЙСТВОВАТЬ
  • ПРОТИВОЕСТЕСТВЕННОСТЬ
  • ПРОТИВОЕСТЕСТВЕННЫЙ
  • ПРОТИВОЗАКОННОСТЬ
  • ПРОТИВОЗАКОННЫЙ
  • ПРОТИВОЗАЧАТОЧНЫЙ
  • ПРОТИВОЛЕЖАЩИЙ
  • ПРОТИВОПОЖАРНЫЙ
  • ПРОТИВОПОКАЗАНИЕ
  • ПРОТИВОПОКАЗАННЫЙ
  • ПРОТИВОПОЛАГАТЬ
  • ПРОТИВОПОЛАГАТЬСЯ
  • ПРОТИВОПОЛОЖЕНИЕ
  • ПРОТИВОПОЛОЖЕННЫЙ
  • ПРОТИВОПОЛОЖИТЬ
  • ПРОТИВОПОЛОЖНОСТЬ
  • ПРОТИВОПОЛОЖНЫЙ
  • ПРОТИВОПОСТАВИТЬ
  • ПРОТИВОПОСТАВЛЕНИЕ
  • ПРОТИВОПОСТАВЛЯТЬ
  • ПРОТИВОПОСТАВЛЯТЬСЯ
  • ПРОТИВОПРАВИТЕЛЬСТВЕННЫЙ
  • ПРОТИВОРЕЧИВОСТЬ
  • ПРОТИВОРЕЧИВЫЙ
  • ПРОТИВОРЕЧИЕ
  • ПРОТИВОРЕЧИТЬ
  • ПРОТИВОСАМОЛЕТНЫЙ
  • ПРОТИВОСИЯНИЕ
  • ПРОТИВОСТАНУ
  • ПРОТИВОСТАТЬ
  • ПРОТИВОСТОЯНИЕ
  • ПРОТИВОСТОЯТЬ
  • ПРОТИВОТАНКОВЫЙ
  • ПРОТИВОХИМИЧЕСКИЙ
  • ПРОТИВОЦЫНГОТНЫЙ
  • ПРОТИВОЧУМНЫЙ
  • ПРОТИВОЯДИЕ
  • ПРОТИВУ
  • ПРОТИВУ...
  • ПРОТИРАТЬСЯ
  • ПРОТИРКА
  • ПРОТИРОЧНЫЙ
  • ПРОТИРЩИК
  • ПРОТИСКАННЫЙ
  • ПРОТИСКАТЬ
  • ПРОТИСКАТЬСЯ
  • ПРОТИСКИВАТЬ
  • ПРОТИСКИВАТЬСЯ
  • ПРОТИСНУТЫЙ
  • ПРОТИСНУТЬ
  • ПРОТИСНУТЬСЯ
  • ПРОТКАННЫЙ
  • ПРОТКАТЬ
  • ПРОТКНУТЫЙ
  • ПРОТКНУТЬ
  • ПРОТЛЕТЬ
  • ПРОТО...
  • ПРОТОБЕСТИЯ
  • ПРОТОДИАКОН
  • ПРОТОДЬЯКОН
  • ПРОТОЗООЛОГИЯ
  • ПРОТОИЕРЕЙ
  • ПРОТОИСТОРИЧЕСКИЙ
  • ПРОТОИСТОРИЯ
  • ПРОТОК
  • ПРОТОКОЛ
  • ПРОТОКОЛИЗМ
  • ПРОТОКОЛИРОВАННЫЙ
  • ПРОТОКОЛИРОВАТЬ
  • ПРОТОКОЛИСТ
  • ПРОТОКОЛЬНЫЙ
  • ПРОТОЛКАННЫЙ
  • ПРОТОЛКАТЬ
  • ПРОТОЛКАТЬСЯ
  • ПРОТОЛКНУТЫЙ
  • ПРОТОЛКНУТЬ
  • ПРОТОЛКНУТЬСЯ
  • ПРОТОЛКОВАТЬ
  • ПРОТОЛКОВЫВАТЬ
  • ПРОТОМИТЬ
  • ПРОТОМИТЬСЯ
  • ПРОТОН
  • ПРОТОНЕОЛИТ
  • ПРОТОПИТЬ
  • ПРОТОПИТЬСЯ
  • ПРОТОПЛАЗМА
  • ПРОТОПЛЕННЫЙ
  • ПРОТОПОП
  • ПРОТОПОПИЦА
  • ПРОТОПОПСКИЙ
  • ПРОТОПРЕСВИТЕР
  • ПРОТОПТАННЫЙ
  • ПРОТОПТАТЬ
  • ПРОТОПТАТЬСЯ
  • ПРОТОПЧУ
  • ПРОТОРГОВАННЫЙ
  • ПРОТОРГОВАТЬ
  • ПРОТОРГОВАТЬСЯ
  • ПРОТОРГОВЫВАТЬ
  • ПРОТОРГОВЫВАТЬСЯ
  • ПРОТОРЕННЫЙ
  • ПРОТОРЖКА
  • ПРОТОРИ
  • ПРОТОРИТЬ
  • ПРОТОРЯТЬ
  • ПРОТОТИП
  • ПРОТОЧЕННЫЙ
  • ПРОТОЧИНА
  • ПРОТОЧИТЬ
  • ПРОТОЧНЫЙ
  • ПРОТРАВА
  • ПРОТРАВИТЕЛЬ
  • ПРОТРАВИТЬ
  • ПРОТРАВКА
  • ПРОТРАВЛЕНИЕ
  • ПРОТРАВЛЕННЫЙ
  • ПРОТРАВЛИВАНИЕ
  • ПРОТРАВЛИВАТЕЛЬ
  • ПРОТРАВЛИВАТЬ
  • ПРОТРАВЛИВАТЬСЯ
  • ПРОТРАВЛЯТЬ
  • ПРОТРАВЛЯТЬСЯ
  • ПРОТРАВНОЙ
  • ПРОТРАВОЧНЫЙ
  • ПРОТРАВЩИК
  • ПРОТРАКТОР
  • ПРОТРАНЖИРЕННЫЙ
  • ПРОТРАНЖИРИТЬ
  • ПРОТРЕЗВЕТЬ
  • ПРОТРЕЗВИТЬ
  • ПРОТРЕЗВИТЬСЯ
  • ПРОТРЕЗВЛЕНИЕ
  • ПРОТРЕЗВЛЕННЫЙ
  • ПРОТРЕЗВЛЯТЬ
  • ПРОТРЕЗВЛЯТЬСЯ
  • ПРОТРЕЩАТЬ
  • ПРОТРИЕРОВАНЫЙ
  • ПРОТРИЕРОВАТЬ
  • ПРОТРУ
  • ПРОТРУБИТЬ
  • ПРОТРУСИТЬ
  • ПРОТРУСИТЬ
  • ПРОТРУСИТЬ
  • ПРОТРУСИТЬСЯ
  • ПРОТРУШУ
  • ПРОТРУШУ
  • ПРОТРУШУ
  • ПРОТРУШУ
  • ПРОТРЯСЕННЫЙ
  • ПРОТРЯСТИ
  • ПРОТРЯСТИСЬ
  • ПРОТРЯХИВАТЬ
  • ПРОТРЯХНУТЬ
  • ПРОТУБЕРАНЕЦ
  • ПРОТУРЕННЫЙ
  • ПРОТУРИТЬ
  • ПРОТУХАТЬ
  • ПРОТУХЛОСТЬ
  • ПРОТУХЛЫЙ
  • ПРОТУХНУТЬ
  • ПРОТЫКАТЬ
  • ПРОТЫКАТЬ
  • ПРОТЫКАТЬСЯ
  • ПРОТЫКАТЬСЯ
  • ПРОТЯВКАТЬ
  • ПРОТЯГАТЬ
  • ПРОТЯГИВАТЬ
  • ПРОТЯГИВАТЬСЯ
  • ПРОТЯЖЕНИЕ
  • ПРОТЯЖЕННОСТЬ
  • ПРОТЯЖЕННЫЙ
  • ПРОТЯЖКА
  • ПРОТЯЖНОЙ
  • ПРОТЯЖНОСТЬ
  • ПРОТЯЖНЫЙ
  • ПРОТЯНУТЫЙ
  • ПРОТЯНУТЬ
  • ПРОТЯНУТЬСЯ
  • ПРОУЖИНАТЬ
  • ПРОУЛОК
  • ПРОУЛОЧНЫЙ
  • ПРОУРЧАТЬ
  • ПРОУЧЕННЫЙ
  • ПРОУЧЕННЫЙ
  • ПРОУЧИВАТЬ
  • ПРОУЧИВАТЬСЯ
  • ПРОУЧИТЬ
  • ПРОУЧИТЬСЯ
  • ПРОУШИНА
  • ПРОФ...
  • ПРОФАКТИВ
  • ПРОФАН
  • ПРОФАНАЦИЯ
  • ПРОФАНИРОВАННЫЙ
  • ПРОФАНИРОВАТЬ
  • ПРОФАНИРОВАТЬСЯ
  • ПРОФБИЛЕТ
  • ПРОФБЮРО
  • ПРОФБЮРОКРАТ
  • ПРОФВРЕДНОСТЬ
  • ПРОФДВИЖЕНИЕ
  • ПРОФЕРШПИЛИТЬСЯ
  • ПРОФЕССИОНАЛ
  • ПРОФЕССИОНАЛИСТ
  • ПРОФЕССИОНАЛКА
  • ПРОФЕССИОНАЛЬНОСТЬ
  • ПРОФЕССИОНАЛЬНЫЙ
  • ПРОФЕССИЯ
  • ПРОФЕССОР
  • ПРОФЕССОРСКИЙ
  • ПРОФЕССОРСТВО
  • ПРОФЕССОРСТВОВАТЬ
  • ПРОФЕССОРША
  • ПРОФЕССУРА
  • ПРОФИЛАКТИКА
  • ПРОФИЛАКТИЧЕСКИЙ
  • ПРОФИЛАКТОРИЙ
  • ПРОФИЛИРОВАННЫЙ
  • ПРОФИЛИРОВАТЬ
  • ПРОФИЛИРОВАТЬСЯ
  • ПРОФИЛЬ
  • ПРОФИЛЬНЫЙ
  • ПРОФИЛЬТРОВАННЫЙ
  • ПРОФИЛЬТРОВАТЬ
  • ПРОФИЛЬТРОВАТЬСЯ
  • ПРОФИЛЬТРОВЫВАТЬ
  • ПРОФИЛЬТРОВЫВАТЬСЯ
  • ПРОФИНТИТЬ
  • ПРОФИНЧУ
  • ПРОФИТ
  • ПРОФКОМ
  • ПРОФЛИНИЯ
  • ПРОФОБРАЗОВАНИЕ
  • ПРОФОРГ
  • ПРОФОРГАН
  • ПРОФОРГАНИЗАТОР
  • ПРОФОРГАНИЗАЦИЯ
  • ПРОФОРМА
  • ПРОФПРИГОДНОСТЬ
  • ПРОФПРОСВЕЩЕНИЕ
  • ПРОФРАБОТА
  • ПРОФРАБОТНИК
  • ПРОФСОБРАНИЕ
  • ПРОФСОЮЗ
  • ПРОФСОЮЗНИК
  • ПРОФСОЮЗНЫЙ
  • ПРОФТЕХНИЧЕСКИЙ
  • ПРОФТЕХШКОЛА
  • ПРОФУПОЛНОМОЧЕННЫЙ
  • ПРОФШКОЛА
  • ПРОХАЖИВАТЬ
  • ПРОХАЖИВАТЬСЯ
  • ПРОХАРЧЕННЫЙ
  • ПРОХАРЧИТЬ
  • ПРОХАРЧИТЬСЯ
  • ПРОХВАРЫВАТЬ
  • ПРОХВАТИТЬ
  • ПРОХВАТЫВАТЬ
  • ПРОХВАТЫВАТЬСЯ
  • ПРОХВАЧЕННЫЙ
  • ПРОХВАЧУ
  • ПРОХВОРАТЬ
  • ПРОХВОСТ
  • ПРОХВОСТКА
  • ПРОХЛАДА
  • ПРОХЛАДЕЦ
  • ПРОХЛАДИТЕЛЬНЫЙ
  • ПРОХЛАДИТЬ
  • ПРОХЛАДИТЬСЯ
  • ПРОХЛАДНЫЙ
  • ПРОХЛАДЦА
  • ПРОХЛАЖДАТЬ
  • ПРОХЛАЖДАТЬСЯ
  • ПРОХЛАЖДЕННЫЙ
  • ПРОХЛОПАННЫЙ
  • ПРОХЛОПАТЬ
  • ПРОХЛОПЫВАТЬ
  • ПРОХОД
  • ПРОХОДИМЕЦ
  • ПРОХОДИМОСТЬ
  • ПРОХОДИМЫЙ
  • ПРОХОДИТЬ
  • ПРОХОДИТЬ
  • ПРОХОДИТЬСЯ
  • ПРОХОДКА
  • ПРОХОДНОЙ
  • ПРОХОДНОСТЬ
  • ПРОХОДОМ
  • ПРОХОДЧИК
  • ПРОХОДЧИЦА
  • ПРОХОДЯЩИЙ
  • ПРОХОЖДЕНИЕ
  • ПРОХОЖИЙ
  • ПРОХОЖУ
  • ПРОХОЖУ
  • ПРОХОЖУСЬ
  • ПРОХОЛАЖИВАТЬ
  • ПРОХОЛОДИТЬ
  • ПРОХОЛОЖЕННЫЙ
  • ПРОХОЛОЖУ
  • ПРОХРАПЕТЬ
  • ПРОХРИПЕТЬ
  • ПРОХРУСТЕТЬ
  • ПРОХРУЩУ
  • ПРОХРЮКАТЬ
  • ПРОЦАРАПАННЫЙ
  • ПРОЦАРАПАТЬ
  • ПРОЦАРАПЫВАТЬ
  • ПРОЦАРАПЫВАТЬСЯ
  • ПРОЦВЕЛ
  • ПРОЦВЕСТИ
  • ПРОЦВЕТАНИЕ
  • ПРОЦВЕТАТЬ
  • ПРОЦВЕТУ
  • ПРОЦЕДИТЬ
  • ПРОЦЕДУРА
  • ПРОЦЕДУРНЫЙ
  • ПРОЦЕЖЕННЫЙ
  • ПРОЦЕЖИВАЛЬЩИК
  • ПРОЦЕЖИВАТЬ
  • ПРОЦЕЖИВАТЬСЯ
  • ПРОЦЕЖУ
  • ПРОЦЕНТ
  • ПРОЦЕНТИРОВАТЬ
  • ПРОЦЕНТНЫЙ
  • ПРОЦЕНТЩИК
  • ПРОЦЕНТЩИЦА
  • ПРОЦЕСС
  • ПРОЦЕССИЯ
  • ПРОЦЕССУАЛИСТ
  • ПРОЦЕССУАЛЬНЫЙ
  • ПРОЦИТИРОВАННЫЙ
  • ПРОЦИТИРОВАТЬ
  • ПРОЧАЙНИЧАТЬ
  • ПРОЧЕКАНЕННЫЙ
  • ПРОЧЕКАНИВАТЬ
  • ПРОЧЕКАНИВАТЬСЯ
  • ПРОЧЕКАНИТЬ
  • ПРОЧЕЛ
  • ПРОЧЕННЫЙ
  • ПРОЧЕРКИВАТЬ
  • ПРОЧЕРКИВАТЬСЯ
  • ПРОЧЕРКНУТЫЙ
  • ПРОЧЕРКНУТЬ
  • ПРОЧЕРТИТЬ
  • ПРОЧЕРТИТЬ
  • ПРОЧЕРЧЕННЫЙ
  • ПРОЧЕРЧИВАТЬ
  • ПРОЧЕРЧИВАТЬСЯ
  • ПРОЧЕРЧУ
  • ПРОЧЕС
  • ПРОЧЕСАННЫЙ
  • ПРОЧЕСАТЬ
  • ПРОЧЕСТЬ
  • ПРОЧЕСЫВАТЬ
  • ПРОЧЕСЫВАТЬСЯ
  • ПРОЧЕТ
  • ПРОЧИЙ
  • ПРОЧИНИВАТЬ
  • ПРОЧИНИТЬ
  • ПРОЧИСТИТЬ
  • ПРОЧИСТКА
  • ПРОЧИТАННЫЙ
  • ПРОЧИТАТЬ
  • ПРОЧИТЫВАТЬ
  • ПРОЧИТЫВАТЬСЯ
  • ПРОЧИТЬ
  • ПРОЧИХАТЬСЯ
  • ПРОЧИХНУТЬ
  • ПРОЧИЩАТЬ
  • ПРОЧИЩАТЬСЯ
  • ПРОЧИЩЕНИЕ
  • ПРОЧИЩЕННЫЙ
  • ПРОЧИЩУ
  • ПРОЧКНУТЫЙ
  • ПРОЧКНУТЬ
  • ПРОЧКНУТЬСЯ
  • ПРОЧНЕТЬ
  • ПРОЧНОСТЬ
  • ПРОЧНЫЙ
  • ПРОЧТЕНИЕ
  • ПРОЧТЕННЫЙ
  • ПРОЧТУ
  • ПРОЧУВСТВЕННЫЙ
  • ПРОЧУВСТВОВАННЫЙ
  • ПРОЧУВСТВОВАТЬ
  • ПРОЧУХАТЬСЯ
  • ПРОЧЬ
  • ПРОШВА
  • ПРОШВЕНЬ
  • ПРОШЕДШИЙ
  • ПРОШЕЙ
  • ПРОШЕЛ
  • ПРОШЕНИЕ
  • ПРОШЕННЫЙ
  • ПРОШЕПТАННЫЙ
  • ПРОШЕПТАТЬ
  • ПРОШЕПЧУ
  • ПРОШЕСТВИЕ
  • ПРОШЕСТВОВАТЬ
  • ПРОШИБАТЬ
  • ПРОШИБАТЬСЯ
  • ПРОШИБИТЬ
  • ПРОШИБЛЕННЫЙ
  • ПРОШИВАЛЬЩИК
  • ПРОШИВАТЬ
  • ПРОШИВАТЬСЯ
  • ПРОШИВКА
  • ПРОШИВНОЙ
  • ПРОШИВОЧНЫЙ
  • ПРОШИПЕТЬ
  • ПРОШИТЫЙ
  • ПРОШИТЬ
  • ПРОШЛОГОДНИЙ
  • ПРОШЛЫЙ
  • ПРОШЛЯПИТЬ
  • ПРОШМЫГИВАТЬ
  • ПРОШМЫГНУТЬ
  • ПРОШНУРОВАННЫЙ
  • ПРОШНУРОВАТЬ
  • ПРОШНУРОВЫВАТЬ
  • ПРОШНУРОВЫВАТЬСЯ
  • ПРОШПАКЛЕВАННЫЙ
  • ПРОШПАКЛЕВАТЬ
  • ПРОШПАКЛЕВЫВАТЬ
  • ПРОШПАКЛЕВЫВАТЬСЯ
  • ПРОШПИГОВАННЫЙ
  • ПРОШПИГОВАТЬ
  • ПРОШПИГОВЫВАТЬ
  • ПРОШПИГОВЫВАТЬСЯ
  • ПРОШПИКОВАННЫЙ
  • ПРОШПИКОВАТЬ
  • ПРОШПИКОВЫВАТЬ
  • ПРОШПИКОВЫВАТЬСЯ
  • ПРОШТОПАННЫЙ
  • ПРОШТОПАТЬ
  • ПРОШТОПЫВАТЬ
  • ПРОШТОПЫВАТЬСЯ
  • ПРОШТРАФИТЬСЯ
  • ПРОШТУДИРОВАННЫЙ
  • ПРОШТУДИРОВАТЬ
  • ПРОШТУКАТУРЕННЫЙ
  • ПРОШТУКАТУРИТЬ
  • ПРОШУ
  • ПРОШУМЕТЬ
  • ПРОЩАЙ
  • ПРОЩАЛЬНЫЙ
  • ПРОЩАНИЕ
  • ПРОЩАТЬ
  • ПРОЩАТЬСЯ
  • ПРОЩЕ
  • ПРОЩЕВАЙ
  • ПРОЩЕЛЫГА
  • ПРОЩЕНИЕ
  • ПРОЩЕННЫЙ
  • ПРОЩЕНЫЙ
  • ПРОЩУ
  • ПРОЩУПАННЫЙ
  • ПРОЩУПАТЬ
  • ПРОЩУПЫВАТЬ
  • ПРОЩУПЫВАТЬСЯ
  • ПРОЭКЗАМЕНОВАННЫЙ
  • ПРОЭКЗАМЕНОВАТЬ
  • ПРОЭКЗАМЕНОВАТЬСЯ
  • ПРОЯВИТЕЛЬ
  • ПРОЯВИТЬ
  • ПРОЯВИТЬСЯ
  • ПРОЯВЛЕНИЕ
  • ПРОЯВЛЕННЫЙ
  • ПРОЯВЛЯТЬ
  • ПРОЯВЛЯТЬСЯ
  • ПРОЯВОЧНЫЙ
  • ПРОЯСНЕНИЕ
  • ПРОЯСНЕННЫЙ
  • ПРОЯСНЕТЬ
  • ПРОЯСНЕТЬ
  • ПРОЯСНИВАТЬ
  • ПРОЯСНИВАТЬСЯ
  • ПРОЯСНИТЬ
  • ПРОЯСНИТЬСЯ
  • ПРОЯСНИТЬСЯ
  • ПРОЯСНЯТЬ
  • ПРОЯСНЯТЬСЯ


ПРУ Index

  • ПРУ
  • ПРУД
  • ПРУДИТЬ
  • ПРУДИТЬСЯ
  • ПРУДОВИК
  • ПРУДОВОЙ
  • ПРУДОНИЗМ
  • ПРУДОНИСТ
  • ПРУДОНИСТСКИЙ
  • ПРУЖИНА
  • ПРУЖИНИСТЫЙ
  • ПРУЖИНИТЬ
  • ПРУЖИНИТЬСЯ
  • ПРУЖИННЫЙ
  • ПРУЖУ
  • ПРУС
  • ПРУСАК
  • ПРУСИК
  • ПРУССАКИ
  • ПРУССАЧЕСТВО
  • ПРУССКИЙ
  • ПРУССЫ
  • ПРУСТИТ
  • ПРУТ
  • ПРУТИК
  • ПРУТКОВЫЙ
  • ПРУТНЯК
  • ПРУТОК
  • ПРУТЯНОЙ
  • ПРЫГ
  • ПРЫГАЛКА
  • ПРЫГАНИЕ
  • ПРЫГАТЬ
  • ПРЫГНУТЬ
  • ПРЫГУН
  • ПРЫГУНЧИК
  • ПРЫГУНЬЯ
  • ПРЫЖКОВЫЙ
  • ПРЫЖОК
  • ПРЫСКАТЬ
  • ПРЫСКАТЬСЯ
  • ПРЫСНУТЬ
  • ПРЫТКИЙ
  • ПРЫТКОСТЬ
  • ПРЫТЧЕ
  • ПРЫТЬ
  • ПРЫЩ
  • ПРЫЩАВЕТЬ
  • ПРЫЩАВОСТЬ
  • ПРЫЩАВЫЙ
  • ПРЫЩЕВАТОСТЬ
  • ПРЫЩЕВАТЫЙ
  • ПРЫЩИК
  • ПРЮНЕЛЕВЫЙ
  • ПРЮНЕЛЬ
  • ПРЯ
  • ПРЯДАТЬ
  • ПРЯДЕНИЕ
  • ПРЯДЕННЫЙ
  • ПРЯДИЛЬНОСТЬ
  • ПРЯДИЛЬНЫЙ
  • ПРЯДИЛЬНЯ
  • ПРЯДИЛЬЩИК
  • ПРЯДИЛЬЩИЦА
  • ПРЯДКА
  • ПРЯДУ
  • ПРЯДЬ
  • ПРЯЖА
  • ПРЯЖЕНЕЦ
  • ПРЯЖЕННЫЙ
  • ПРЯЖКА
  • ПРЯЛ
  • ПРЯЛКА
  • ПРЯМЕХОНЬКИЙ
  • ПРЯМИЗНА
  • ПРЯМИК
  • ПРЯМИКОМ
  • ПРЯМИЛО
  • ПРЯМИТЬ
  • ПРЯМЛЕНЫЙ
  • ПРЯМО
  • ПРЯМО...
  • ПРЯМОДУШИЕ
  • ПРЯМОДУШНЫЙ
  • ПРЯМОЕЗЖИЙ
  • ПРЯМОЙ
  • ПРЯМОКРЫЛЫЙ
  • ПРЯМОЛИНЕЙНОСТЬ
  • ПРЯМОЛИНЕЙНЫЙ
  • ПРЯМОСЛОЙНЫЙ
  • ПРЯМОТА
  • ПРЯМОУГОЛЬНИК
  • ПРЯМОУГОЛЬНЫЙ
  • ПРЯНИК
  • ПРЯНИЧНИК
  • ПРЯНИЧНЫЙ
  • ПРЯНОСТЬ
  • ПРЯНУТЬ
  • ПРЯНЫЙ
  • ПРЯСЕЛЬНИК
  • ПРЯСЛИЦА
  • ПРЯСЛИЦЕ
  • ПРЯСЛО
  • ПРЯСТЬ
  • ПРЯСТЬ
  • ПРЯСТЬСЯ
  • ПРЯТАТЬ
  • ПРЯТАТЬСЯ
  • ПРЯТКИ
  • ПРЯХА
  • ПРЯЧУ
  • ПСА
  • ПСАЛМОПЕВЕЦ
  • ПСАЛОМ
  • ПСАЛОМЩИК
  • ПСАЛТЫРЬ
  • ПСАЛЬМ
  • ПСАЛЬМА
  • ПСАРНЫЙ
  • ПСАРНЯ
  • ПСАРЬ
  • ПСЕВДО...
  • ПСЕВДОКЛАССИЦИЗМ
  • ПСЕВДОКЛАССИЧЕСКИЙ
  • ПСЕВДОНИМ
  • ПСИНА
  • ПСИНЫЙ
  • ПСИХ
  • ПСИХАСТЕНИК
  • ПСИХАСТЕНИЧЕСКИЙ
  • ПСИХАСТЕНИЧКА
  • ПСИХАСТЕНИЯ
  • ПСИХИАТР
  • ПСИХИАТРИЧЕСКИЙ
  • ПСИХИАТРИЯ
  • ПСИХИКА
  • ПСИХИЧЕСКИЙ
  • ПСИХО...
  • ПСИХОАНАЛИЗ
  • ПСИХОАНАЛИТИЧЕСКИЙ
  • ПСИХОВАТЬ
  • ПСИХОЗ
  • ПСИХОИДЕОЛОГИЯ
  • ПСИХОЛОГ
  • ПСИХОЛОГИЗМ
  • ПСИХОЛОГИСТ
  • ПСИХОЛОГИСТИЧЕСКИЙ
  • ПСИХОЛОГИЧЕСКИЙ
  • ПСИХОЛОГИЯ
  • ПСИХОМЕТРИЧЕСКИЙ
  • ПСИХОМЕТРИЯ
  • ПСИХОПАТ
  • ПСИХОПАТИЧЕСКИЙ
  • ПСИХОПАТИЯ
  • ПСИХОПАТКА
  • ПСИХОПАТОЛОГ
  • ПСИХОПАТОЛОГИЧЕСКИЙ
  • ПСИХОПАТОЛОГИЯ
  • ПСИХОТЕРАПЕВТ
  • ПСИХОТЕРАПЕВТИЧЕСКИЙ
  • ПСИХОТЕРАПИЯ
  • ПСИХОТЕХНИКА
  • ПСИХОТЕХНИЧЕСКИЙ
  • ПСИХОФИЗИКА
  • ПСИХОФИЗИОЛОГИЧЕСКИЙ
  • ПСИХОФИЗИОЛОГИЯ
  • ПСИХОФИЗИЧЕСКИЙ
  • ПСИХРОМЕТР
  • ПСИЦА
  • ПСОВЕТЬ
  • ПСОВИНА
  • ПСОВЫЙ
  • ПТАХА
  • ПТАШЕЧКА
  • ПТАШКА
  • ПТЕНЕЦ
  • ПТЕНЧИК
  • ПТЕРОДАКТИЛЬ
  • ПТЕРОЗАВР
  • ПТИФУР
  • ПТИЦА
  • ПТИЦЕВОД
  • ПТИЦЕВОДСТВО
  • ПТИЦЕВОДЧЕСКИЙ
  • ПТИЦЕЛОВ
  • ПТИЦЕЛОВСТВО
  • ПТИЦЕОТКОРМОЧНЫЙ
  • ПТИЧИЙ
  • ПТИЧКА
  • ПТИЧНИК
  • ПТИЧНИЦА
  • ПУАНСОВКА
  • ПУАНТ
  • ПУАНТИЛЛИЗМ
  • ПУАНТИРОВАТЬ
  • ПУАНТИРОВКА
  • ПУБЛИКА
  • ПУБЛИКАЦИОННЫЙ
  • ПУБЛИКАЦИЯ
  • ПУБЛИКОВАТЬ
  • ПУБЛИКОВАТЬСЯ
  • ПУБЛИЦИСТ
  • ПУБЛИЦИСТИКА
  • ПУБЛИЦИСТИЧЕСКИЙ
  • ПУБЛИЦИСТКА
  • ПУБЛИЦИСТСКИЙ
  • ПУБЛИЧНОСТЬ
  • ПУБЛИЧНЫЙ
  • ПУГАЛО
  • ПУГАНЫЙ
  • ПУГАТЬ
  • ПУГАТЬСЯ
  • ПУГАЧ
  • ПУГАЧЕВЩИНА
  • ПУГЛИВОСТЬ
  • ПУГЛИВЫЙ
  • ПУГНУТЬ
  • ПУГОВИЦА
  • ПУГОВИЧНЫЙ
  • ПУГОВКА
  • ПУД
  • ПУДЕЛЬ
  • ПУДЕЛЯТЬ
  • ПУДИК
  • ПУДИНГ
  • ПУДЛИНГОВАНИЕ
  • ПУДЛИНГОВАННЫЙ
  • ПУДЛИНГОВАТЬ
  • ПУДЛИНГОВАТЬСЯ
  • ПУДЛИНГОВЫЙ
  • ПУДОВИК
  • ПУДОВОЙ
  • ПУДОВЫЙ
  • ...ПУДОВЫЙ
  • ПУДРА
  • ПУДРЕНИЕ
  • ПУДРЕНИЦА
  • ПУДРЕННЫЙ
  • ПУДРЕНЫЙ
  • ПУДРЕТ
  • ПУДРИТЬ
  • ПУДРИТЬСЯ
  • ПУДРОМАНТЕЛЬ
  • ПУЖАТЬ
  • ПУЖАТЬСЯ
  • ПУЗАН
  • ПУЗАНОК
  • ПУЗАНЧИК
  • ПУЗАСТЫЙ
  • ПУЗАТЕНЬКИЙ
  • ПУЗАТИК
  • ПУЗАТЫЙ
  • ПУЗО
  • ПУЗЫРЕК
  • ПУЗЫРИСТЫЙ
  • ПУЗЫРИТЬСЯ
  • ПУЗЫРНИК
  • ПУЗЫРЧАТКА
  • ПУЗЫРЧАТЫЙ
  • ПУЗЫРЬ
  • ПУЗЫРЬКОВЫЙ
  • ПУК
  • ПУКЛИ
  • ПУЛ
  • ПУЛЕВОЙ
  • ПУЛЕЛЕЙКА
  • ПУЛЕМЕТ
  • ПУЛЕМЕТНОСТЬ
  • ПУЛЕМЕТНЫЙ
  • ПУЛЕМЕТОВОЗ
  • ПУЛЕМЕЧТЧИК
  • ПУЛОВЕР
  • ПУЛЬВЕРИЗАТОР
  • ПУЛЬВЕРИЗАЦИЯ
  • ПУЛЬВЕРИЗИРОВАННЫЙ
  • ПУЛЬВЕРИЗИРОВАТЬ
  • ПУЛЬВЕРИЗИРОВАТЬСЯ
  • ПУЛЬКА
  • ПУЛЬКА
  • ПУЛЬМАНОВСКИЙ
  • ПУЛЬПА
  • ПУЛЬПИТ
  • ПУЛЬС
  • ПУЛЬСАТОР
  • ПУЛЬСАЦИЯ
  • ПУЛЬСИРОВАТЬ
  • ПУЛЬТ
  • ПУЛЯ
  • ПУЛЯРКА
  • ПУЛЯТЬ
  • ПУМА
  • ПУНКТ
  • ПУНКТИК
  • ПУНКТИР
  • ПУНКТИРНЫЙ
  • ПУНКТИРОВАЛЬНЫЙ
  • ПУНКТИРОВАННЫЙ
  • ПУНКТИРОВАТЬ
  • ПУНКТИРОВКА
  • ПУНКТУАЛЬНОСТЬ
  • ПУНКТУАЛЬНЫЙ
  • ПУНКТУАЦИОННЫЙ
  • ПУНКТУАЦИЯ
  • ПУНКЦИЯ
  • ПУНОЧКА
  • ПУНСОН
  • ПУНСОНИСТ
  • ПУНЦОВЫЙ
  • ПУНШ
  • ПУНШЕВЫЙ
  • ПУНЯ
  • ПУП
  • ПУПАВКА
  • ПУПАВНИК
  • ПУПКОВЫЙ
  • ПУПОВИДНЫЙ
  • ПУПОВИНА
  • ПУПОК
  • ПУПОЧЕК
  • ПУПОЧНЫЙ
  • ПУПЫРИСТЫЙ
  • ПУПЫРЧАТЫЙ
  • ПУПЫРЫШЕК
  • ПУПЫРЬ
  • ПУРГА
  • ПУРГАТИВ
  • ПУРИЗМ
  • ПУРИСТ
  • ПУРИСТКА
  • ПУРИСТСКИЙ
  • ПУРИТАНИН
  • ПУРИТАНКА
  • ПУРИТАНСКИЙ
  • ПУРИТАНСТВО
  • ПУРКА
  • ПУРПУР
  • ПУРПУРНЫЙ
  • ПУРПУРОВЫЙ
  • ПУСК
  • ПУСКАЙ
  • ПУСКАТЬ
  • ПУСКАТЬСЯ
  • ПУСКОВОЙ
  • ПУСТЕЛЬГА
  • ПУСТЕНЬКИЙ
  • ПУСТЕТЬ
  • ПУСТИТЬ
  • ПУСТИТЬСЯ
  • ПУСТО...
  • ПУСТОБРЕХ
  • ПУСТОВАТЫЙ
  • ПУСТОВАТЬ
  • ПУСТОГОЛОВЫЙ
  • ПУСТОДОМ
  • ПУСТОДОМСТВО
  • ПУСТОЗВОН
  • ПУСТОЗВОНИТЬ
  • ПУСТОЗВОННЫЙ
  • ПУСТОЗВОНСТВО
  • ПУСТОЙ
  • ПУСТОМЕЛЯ
  • ПУСТОПОРОЖНИЙ
  • ПУСТОРОСЛЬ
  • ПУСТОСВЯТ
  • ПУСТОСЛОВ
  • ПУСТОСЛОВИЕ
  • ПУСТОСЛОВИТЬ
  • ПУСТОТА
  • ПУСТОТЕЛЫЙ
  • ПУСТОТНЫЙ
  • ПУСТОЦВЕТ
  • ПУСТОШИТЬ
  • ПУСТОШКА
  • ПУСТОШКА
  • ПУСТОШОВКА
  • ПУСТОШЬ
  • ПУСТЫННИК
  • ПУСТЫННИЦА
  • ПУСТЫННИЧЕСКИЙ
  • ПУСТЫННОЖИТЕЛЬ
  • ПУСТЫННОЖИТЕЛЬСТВО
  • ПУСТЫННЫЙ
  • ПУСТЫННЫЙ
  • ПУСТЫНЬ
  • ПУСТЫНЯ
  • ПУСТЫРЬ
  • ПУСТЫШКА
  • ПУСТЬ
  • ПУСТЯК
  • ПУСТЯКОВИНА
  • ПУСТЯКОВЫЙ
  • ПУСТЯЧНЫЙ
  • ПУСТЯЧОК
  • ПУТАНИК
  • ПУТАНИЦА
  • ПУТАННЫЙ
  • ПУТАТЬ
  • ПУТАТЬСЯ
  • ПУТЕВИК
  • ПУТЕВКА
  • ПУТЕВОДИТЕЛЬ
  • ПУТЕВОДИТЕЛЬНЫЙ
  • ПУТЕВОДНЫЙ
  • ПУТЕВОЙ
  • ПУТЕЕЦ
  • ПУТЕЙСКИЙ
  • ПУТЕМ
  • ПУТЕМ
  • ПУТЕПРОВОД
  • ПУТЕУКЛАДКА
  • ПУТЕУКЛАДОЧНЫЙ
  • ПУТЕУКЛАДЧИК
  • ПУТЕЦ
  • ПУТЕШЕСТВЕННИК
  • ПУТЕШЕСТВЕННИЦА
  • ПУТЕШЕСТВИЕ
  • ПУТЕШЕСТВОВАТЬ
  • ПУТИНА
  • ПУТИННЫЙ
  • ПУТЛИЩЕ
  • ПУТЛО
  • ПУТЛЯ
  • ПУТЛЯТЬ
  • ПУТНИК
  • ПУТНИЦА
  • ПУТНЫЙ
  • ...ПУТНЫЙ
  • ПУТО
  • ПУТОВОЙ
  • ПУТЧ
  • ПУТЧИЗМ
  • ПУТЧИСТ
  • ПУТЧИСТСКИЙ
  • ПУТЫ
  • ПУТЬ
  • ПУФ
  • ПУХ
  • ПУХЛЕНЬКИЙ
  • ПУХЛОСТЬ
  • ПУХЛЫЙ
  • ПУХЛЯВЫЙ
  • ПУХНУТЬ
  • ПУХОВИК
  • ПУХОВКА
  • ПУХОВОЙ
  • ПУХОВЫЙ
  • ПУХОЕД
  • ПУЧЕГЛАЗИЕ
  • ПУЧЕГЛАЗИК
  • ПУЧЕГЛАЗКА
  • ПУЧЕГЛАЗЫЙ
  • ПУЧИНА
  • ПУЧИННЫЙ
  • ПУЧИТЬ
  • ПУЧИТЬСЯ
  • ПУЧКОВАТЫЙ
  • ПУЧНОСТЬ
  • ПУЧОК
  • ПУШБАЙНДЕР
  • ПУШБОЛ
  • ПУШЕНИЕ
  • ПУШЕЧНЫЙ
  • ПУШИНКА
  • ПУШИСТОСТЬ
  • ПУШИСТЫЙ
  • ПУШИТЬ
  • ПУШИТЬСЯ
  • ПУШИЦА
  • ПУШКА
  • ПУШКАРЬ
  • ПУШКИНИАНА
  • ПУШКИНИЗМ
  • ПУШКИНИСТ
  • ПУШКИНОВЕДЕНИЕ
  • ПУШНИНА
  • ПУШНОЙ
  • ПУШОК
  • ПУШОНКА
  • ПУЩА
  • ПУЩАЙ
  • ПУЩАТЬ
  • ПУЩЕ
  • ПУЩЕННЫЙ
  • ПУЩИЙ
  • ПУЩУ
  • ПФЕЙФЕР
  • ПФЕНИНГ
  • ПФЕФЕР
  • ПХАТЬ
  • ПХНУТЬ
  • ПЧЕЛА
  • ПЧЕЛИНЫЙ
  • ПЧЕЛКА
  • ПЧЕЛОВОД
  • ПЧЕЛОВОДНЫЙ
  • ПЧЕЛОВОДСТВО
  • ПЧЕЛОВОДЧЕСКИЙ
  • ПЧЕЛОЕД
  • ПЧЕЛЬНИК
  • ПЧЕЛЬНЫЙ
  • ПЧЕЛЯК
  • ПШЕНИЦА
  • ПШЕНИЧКА
  • ПШЕНИЧКОВЫЙ
  • ПШЕНИЧНЫЙ
  • ПШЕНО
  • ПШИК
  • ПШОНКА
  • ПШОННИК
  • ПШОННЫЙ
  • ПШЮТ
  • ПШЮТОВАТЫЙ
  • ПЫЖ
  • ПЫЖИК
  • ПЫЖИТЬСЯ
  • ПЫЖОВЫЙ
  • ПЫЛ
  • ПЫЛАТЬ
  • ПЫЛЕВИДНЫЙ
  • ПЫЛЕВСАСЫВАЮЩИЙ
  • ПЫЛЕНЕПРОНИЦАЕМОСТЬ
  • ПЫЛЕНЕПРОНИЦАЕМЫЙ
  • ПЫЛЕОТСАСЫВАЮЩИЙ
  • ПЫЛЕОЧИСТИТЕЛЬ
  • ПЫЛЕСОС
  • ПЫЛЕУЛОВИТЕЛЬ
  • ПЫЛИНКА
  • ПЫЛИТЬ
  • ПЫЛИТЬСЯ
  • ПЫЛКИЙ
  • ПЫЛКОСТЬ
  • ПЫЛЬ
  • ПЫЛЬНИК
  • ПЫЛЬНОЙ
  • ПЫЛЬНЫЙ
  • ПЫЛЬЦА
  • ПЫЛЬЦЕВОЙ
  • ПЫРЕЙ
  • ПЫРЕЙНИК
  • ПЫРНУТЬ
  • ПЫРЯТЬ
  • ПЫТАННЫЙ
  • ПЫТАТЬ
  • ПЫТАТЬСЯ
  • ПЫТКА
  • ПЫТЛИВОСТЬ
  • ПЫТЛИВЫЙ
  • ПЫХ
  • ПЫХАТЬ
  • ПЫХНУТЬ
  • ПЫХТЕТЬ
  • ПЫХЧУ
  • ПЫШЕЧКА
  • ПЫШКА
  • ПЫШНОСТЬ
  • ПЫШНЫЙ
  • ПЫШУ
  • ПЬЕДЕСТАЛ
  • ПЬЕЗА
  • ПЬЕКСЫ
  • ПЬЕРО
  • ПЬЕСА
  • ПЬЕСКА
  • ПЬЮ
  • ПЬЮЩИЙ
  • ПЬЯНЕНЬКИЙ
  • ПЬЯНЕТЬ
  • ПЬЯНИКА
  • ПЬЯНИТЬ
  • ПЬЯНИЦА
  • ПЬЯНИЦА
  • ПЬЯНКА
  • ПЬЯНСТВО
  • ПЬЯНСТВОВАТЬ
  • ПЬЯНЧУГА
  • ПЬЯНЧУЖКА
  • ПЬЯНЫЙ
  • ПЭ
  • ПЭР
  • ПЭРСТВО
  • ПЮПИТР
  • ПЮРГАТИВ
  • ПЮРЕ
  • ПЯДЕНИЦА
  • ПЯДЕНЬ
  • ПЯДЬ
  • ПЯЛИТЬ
  • ПЯЛИТЬСЯ
  • ПЯЛКА
  • ПЯЛО
  • ПЯЛЬЦЫ
  • ПЯСТКА
  • ПЯСТНЫЙ
  • ПЯСТЬ
  • -ПЯТ
  • ПЯТА
  • ПЯТАК
  • ПЯТАКОВЫЙ
  • ПЯТАЧКОВЫЙ
  • ПЯТАЧОК
  • ПЯТЕРИК
  • ПЯТЕРИКОВЫЙ
  • ПЯТЕРИЧНЫЙ
  • ПЯТЕРКА
  • ПЯТЕРНОЙ
  • ПЯТЕРНЯ
  • ПЯТЕРО
  • ПЯТЕРОЧКА
  • ПЯТЕРОЧНИК
  • ПЯТЕРОЧНИЦА
  • ПЯТИ...
  • ПЯТИАЛТЫННЫЙ
  • ПЯТИБОРЬЕ
  • ПЯТИВЕРСТКА
  • ПЯТИВЕРСТНЫЙ
  • ПЯТИГЛАВЫЙ
  • ПЯТИГРАННИК
  • ПЯТИГРАННЫЙ
  • ПЯТИДЕСЯТИ...
  • ПЯТИДЕСЯТИЛЕТИЕ
  • ПЯТИДЕСЯТИЛЕТНИЙ
  • ПЯТИДЕСЯТНИК
  • ПЯТИДЕСЯТНИЦА
  • ПЯТИДЕСЯТЫЙ
  • ПЯТИДНЕВКА
  • ПЯТИДНЕВНЫЙ
  • ПЯТИКЛАССНИК
  • ПЯТИКЛАССНИЦА
  • ПЯТИКЛАССНЫЙ
  • ПЯТИКНИЖИЕ
  • ПЯТИКОНЕЧНЫЙ
  • ПЯТИКОПЕЕЧНЫЙ
  • ПЯТИКРАТНЫЙ
  • ПЯТИЛЕТИЕ
  • ПЯТИЛЕТКА
  • ПЯТИЛЕТНИЙ
  • ПЯТИМЕСЯЧНЫЙ
  • ПЯТИНА
  • ПЯТИПАЛЫЙ
  • ПЯТИРУБЛЕВКА
  • ПЯТИРУБЛЕВЫЙ
  • ПЯТИСЛОЖНЫЙ
  • ПЯТИСЛОЙНЫЙ
  • ПЯТИСОТЕННЫЙ
  • ПЯТИСОТКА
  • ПЯТИСОТЛЕТИЕ
  • ПЯТИСОТЛЕТНИЙ
  • ПЯТИСОТНИЦА
  • ПЯТИСОТЫЙ
  • ПЯТИСТИШИЕ
  • ПЯТИСТОПНЫЙ
  • ПЯТИТОНКА
  • ПЯТИТОННЫЙ
  • ПЯТИТЫСЯЧНЫЙ
  • ПЯТИТЬ
  • ПЯТИТЬСЯ
  • ПЯТИУГОЛЬНИК
  • ПЯТИУГОЛЬНЫЙ
  • ПЯТИУСТКА
  • ПЯТИШНИЦА
  • ПЯТИЭТАЖНЫЙ
  • ПЯТКА
  • ПЯТКОХОД
  • ПЯТНАДЦАТИ...
  • ПЯТНАДЦАТИЛЕТИЕ
  • ПЯТНАДЦАТИЛЕТНИЙ
  • ПЯТНАДЦАТЫЙ
  • ПЯТНАДЦАТЬ
  • ПЯТНАТЬ
  • ПЯТНАТЬСЯ
  • ПЯТНАШКИ
  • ПЯТНИСТЫЙ
  • ПЯТНИТЬ
  • ПЯТНИЦА
  • ПЯТНИЧНЫЙ
  • ПЯТНО
  • ПЯТНЫШКО
  • ПЯТОК
  • ПЯТОЧНЫЙ
  • ПЯТЫЙ
  • ПЯТЬ
  • ПЯТЬДЕСЯТ
  • ПЯТЬСОТ
  • ПЯТЬЮ
  • ПЯЧУ


Р Index

  • Р
  • РАБ
  • РАБ...
  • РАБА
  • РАБАТ
  • РАБАТКА
  • РАББИ
  • РАБИЙ
  • РАБКООП
  • РАБКОР
  • РАБКОРОВСКИЙ
  • РАБОВЛАДЕЛЕЦ
  • РАБОВЛАДЕЛИЦА
  • РАБОВЛАДЕЛЬЧЕСКИЙ
  • РАБОВЛАДЕНИЕ
  • РАБОЛЕПИЕ
  • РАБОЛЕПНЫЙ
  • РАБОЛЕПСТВО
  • РАБОЛЕПСТВОВАТЬ
  • РАБОТА
  • РАБОТАТЬ
  • РАБОТАТЬСЯ
  • РАБОТЕНКА
  • РАБОТИШКА
  • РАБОТКА
  • РАБОТНИК
  • РАБОТНИЦА
  • РАБОТНИЦКИЙ
  • РАБОТНИЧЕК
  • РАБОТНИЧИЙ
  • РАБОТНЫЙ
  • РАБОТОДАТЕЛЬ
  • РАБОТОРГОВЕЦ
  • РАБОТОРГОВЛЯ
  • РАБОТОСПОСОБНОСТЬ
  • РАБОТОСПОСОБНЫЙ
  • РАБОТЯГА
  • РАБОТЯЩИЙ
  • РАБОЧАЯ
  • РАБОЧЕДЕЛЕЦ
  • РАБОЧЕДЕЛЬСТВО
  • РАБОЧЕ-КРЕСТЬЯНСКИЙ
  • РАБОЧИЙ
  • РАБОЧИЙ
  • РАБСЕЛЬКОР
  • РАБСЕЛЬКОРОВСКИЙ
  • РАБСИЛА
  • РАБСКИЙ
  • РАБСТВО
  • РАБСТВОВАТЬ
  • РАБФАК
  • РАБФАКОВЕЦ
  • РАБФАКОВКА
  • РАБФАКОВСКИЙ
  • РАБЫНЯ
  • РАВВИ
  • РАВВИН
  • РАВВИНАТ
  • РАВВИНСКИЙ
  • РАВЕЛИН
  • РАВЕНДУК
  • РАВЕНСТВО
  • РАВНЕНИЕ
  • РАВНЕХОНЬКИЙ
  • РАВНИНА
  • РАВНИННИК
  • РАВНИННЫЙ
  • РАВНО
  • РАВНОАПОСТОЛЬНЫЙ
  • РАВНОБЕДРЕННИК
  • РАВНОБЕДРЕННОСТЬ
  • РАВНОБЕДРЕННЫЙ
  • РАВНОВЕЛИКИЙ
  • РАВНОВЕСИЕ
  • РАВНОВЕСНЫЙ
  • РАВНОВЕСОМЫЙ
  • РАВНОДЕЙСТВУЮЩИЙ
  • РАВНОДЕНСТВЕННЫЙ
  • РАВНОДЕНСТВИЕ
  • РАВНОДУШИЕ
  • РАВНОДУШНЫЙ
  • РАВНОЗНАЧАЩИЙ
  • РАВНОЗНАЧНОСТЬ
  • РАВНОЗНАЧНЫЙ
  • РАВНОМЕРНО
  • РАВНОМЕРНОСТЬ
  • РАВНОМЕРНЫЙ
  • РАВНОПЛЕЧИЙ
  • РАВНОПРАВИЕ
  • РАВНОПРАВНЫЙ
  • РАВНОСИЛЬНЫЙ
  • РАВНОСТОРОННИЙ
  • РАВНОУГОЛЬНИК
  • РАВНОУГОЛЬНЫЙ
  • РАВНОУСКОРЕННЫЙ
  • РАВНОЦЕННОСТЬ
  • РАВНОЦЕННЫЙ
  • РАВНЫЙ
  • РАВНЯТЬ
  • РАВНЯТЬСЯ
  • РАГУ
  • РАД
  • РАДА
  • РАДЕНИЕ
  • РАДЕТЕЛЬ
  • РАДЕТЕЛЬНЫЙ
  • РАДЕТЬ
  • РАДЕХОНЕК
  • РАДЕШЕНЕК
  • РАДЖА
  • РАДИ
  • РАДИАЛЬНОСТЬ
  • РАДИАЛЬНЫЙ
  • РАДИАН
  • РАДИАНТ
  • РАДИАТОР
  • РАДИАЦИЯ
  • РАДИЕВЫЙ
  • РАДИЙ
  • РАДИКАЛ
  • РАДИКАЛИЗМ
  • РАДИКАЛЬНИЧАТЬ
  • РАДИКАЛЬНОСТЬ
  • РАДИКАЛЬНЫЙ
  • РАДИО
  • РАДИО...
  • РАДИО...
  • РАДИОАКТИВНОСТЬ
  • РАДИОАКТИВНЫЙ
  • РАДИОАППАРАТ
  • РАДИОАППАРАТУРА
  • РАДИОВЕЩАНИЕ
  • РАДИОВЕЩАТЕЛЬНЫЙ
  • РАДИОВОЛНА
  • РАДИОВЫШКА
  • РАДИОГАЗЕТА
  • РАДИОГРАММА
  • РАДИОГРАФИЯ
  • РАДИОЗАЯЦ
  • РАДИОЗОНД
  • РАДИОКОНЦЕРТ
  • РАДИОЛА
  • РАДИОЛАМПА
  • РАДИОЛОГИЯ
  • РАДИОЛЮБИТЕЛЬ
  • РАДИОЛЮБИТЕЛЬСКИЙ
  • РАДИОЛЮБИТЕЛЬСТВО
  • РАДИОМАЯК
  • РАДИОМЕТР
  • РАДИОПЕЛЕНГАТОР
  • РАДИОПЕЛЕНГАТОРНЫЙ
  • РАДИОПЕЛЕНГИРОВАНИЕ
  • РАДИОПЕЛЕНГОВАНИЕ
  • РАДИОПЕРЕДАТЧИК
  • РАДИОПЕРЕДАЧА
  • РАДИОПЕРЕДВИЖКА
  • РАДИОПЕРЕКЛИЧКА
  • РАДИОПРИЕМНИК
  • РАДИОПРИЕМНЫЙ
  • РАДИОСВЯЗЬ
  • РАДИОСЕТЬ
  • РАДИОСЛУШАТЕЛЬ
  • РАДИОСТАНЦИЯ
  • РАДИОТЕАТР
  • РАДИОТЕЛЕГРАФ
  • РАДИОТЕЛЕГРАФИРОВАНИЕ
  • РАДИОТЕЛЕГРАФИСТ
  • РАДИОТЕЛЕГРАФИЯ
  • РАДИОТЕЛЕГРАФНЫЙ
  • РАДИОТЕЛЕФОН
  • РАДИОТЕЛЕФОНИЯ
  • РАДИОТЕЛЕФОННЫЙ
  • РАДИОТЕРАПЕВТИЧЕСКИЙ
  • РАДИОТЕРАПИЯ
  • РАДИОТЕХНИК
  • РАДИОТЕХНИКА
  • РАДИОТЕХНИЧЕСКИЙ
  • РАДИОУЗЕЛ
  • РАДИОУСТАНОВКА
  • РАДИОУСТАНОВЩИК
  • РАДИОФИКАЦИЯ
  • РАДИОФИЦИРОВАННЫЙ
  • РАДИОФИЦИРОВАТЬ
  • РАДИОФИЦИРОВАТЬСЯ
  • РАДИОФОНИК
  • РАДИОЦЕНТР
  • РАДИРОВАТЬ
  • РАДИСТ
  • РАДИУС
  • РАДОВАТЬ
  • РАДОВАТЬСЯ
  • РАДОНИЦА
  • РАДОСТНОСТЬ
  • РАДОСТНЫЙ
  • РАДОСТЬ
  • РАДУГА
  • РАДУЖИНА
  • РАДУЖКА
  • РАДУЖНИЦА
  • РАДУЖНОСТЬ
  • РАДУЖНЫЙ
  • РАДУНИЦА
  • РАДУШИЕ
  • РАДУШНЫЙ
  • РАЕК
  • РАЕШНИК
  • РАЕШНЫЙ
  • РАЖ
  • РАЖИЙ
  • РАЖУ


РАЗ Index

  • РАЗ
  • РАЗ
  • РАЗ
  • РАЗ
  • РАЗ...
  • РАЗ...
  • РАЗАССИГНОВАТЬ
  • РАЗАССИГНОВЫВАТЬ
  • РАЗАССИГНОВЫВАТЬСЯ
  • РАЗАХАТЬСЯ
  • РАЗБАВИТЕЛЬ
  • РАЗБАВИТЬ
  • РАЗБАВИТЬСЯ
  • РАЗБАВКА
  • РАЗБАВЛЕННЫЙ
  • РАЗБАВЛЯТЬ
  • РАЗБАВЛЯТЬСЯ
  • РАЗБАЗАРЕННЫЙ
  • РАЗБАЗАРИВАТЬ
  • РАЗБАЗАРИВАТЬСЯ
  • РАЗБАЗАРИТЬ
  • РАЗБАЛИВАТЬСЯ
  • РАЗБАЛОВАННЫЙ
  • РАЗБАЛОВАТЬ
  • РАЗБАЛОВАТЬСЯ
  • РАЗБАЛТЫВАТЬ
  • РАЗБАЛТЫВАТЬ
  • РАЗБАЛТЫВАТЬСЯ
  • РАЗБАЛТЫВАТЬСЯ
  • РАЗБЕГ
  • РАЗБЕГАТЬСЯ
  • РАЗБЕГАТЬСЯ
  • РАЗБЕГУСЬ
  • РАЗБЕЖАТЬСЯ
  • РАЗБЕЖКА
  • РАЗБЕЙ
  • РАЗБЕРЕДИТЬ
  • РАЗБЕРЕДИТЬСЯ
  • РАЗБЕРЕЖЕННЫЙ
  • РАЗБЕРЕЖУ
  • РАЗБЕРУ
  • РАЗБИВ
  • РАЗБИВАТЬ
  • РАЗБИВАТЬСЯ
  • РАЗБИВКА
  • РАЗБИНТОВАННЫЙ
  • РАЗБИНТОВАТЬ
  • РАЗБИНТОВАТЬСЯ
  • РАЗБИНТОВЫВАТЬ
  • РАЗБИНТОВЫВАТЬСЯ
  • РАЗБИРАТЕЛЬСТВО
  • РАЗБИРАТЬ
  • РАЗБИРАТЬСЯ
  • РАЗБИТИЕ
  • РАЗБИТНОЙ
  • РАЗБИТОСТЬ
  • РАЗБИТЫЙ
  • РАЗБИТЬ
  • РАЗБИТЬСЯ
  • РАЗБЛАГОВЕСТИТЬ
  • РАЗБЛАГОВЕЩУ
  • РАЗБОГАТЕТЬ
  • РАЗБОЙ
  • РАЗБОЙНИК
  • РАЗБОЙНИЦА
  • РАЗБОЙНИЧАТЬ
  • РАЗБОЙНИЧЕСКИЙ
  • РАЗБОЙНИЧЕСТВО
  • РАЗБОЙНИЧИЙ
  • РАЗБОЙНЫЙ
  • РАЗБОЛЕТЬСЯ
  • РАЗБОЛТАННОСТЬ
  • РАЗБОЛТАННЫЙ
  • РАЗБОЛТАННЫЙ
  • РАЗБОЛТАТЬ
  • РАЗБОЛТАТЬ
  • РАЗБОЛТАТЬСЯ
  • РАЗБОЛТАТЬСЯ
  • РАЗБОЛТОВАННЫЙ
  • РАЗБОЛТОВАТЬ
  • РАЗБОЛТОВЫВАТЬ
  • РАЗБОЛТОВЫВАТЬСЯ
  • РАЗБОМБИТЬ
  • РАЗБОР
  • РАЗБОРКА
  • РАЗБОРНЫЙ
  • РАЗБОРОНЕННЫЙ
  • РАЗБОРОНИТЬ
  • РАЗБОРОНОВАННЫЙ
  • РАЗБОРОНОВАТЬ
  • РАЗБОРОНОВЫВАТЬ
  • РАЗБОРОНОВЫВАТЬСЯ
  • РАЗБОРЧИВОСТЬ
  • РАЗБОРЧИВЫЙ
  • РАЗБОРЩИК
  • РАЗБОРЩИЦА
  • РАЗБРАНЕННЫЙ
  • РАЗБРАНИТЬ
  • РАЗБРАНИТЬСЯ
  • РАЗБРАСЫВАТЬ
  • РАЗБРАСЫВАТЬСЯ
  • РАЗБРАТАТЬСЯ
  • РАЗБРЕДАТЬСЯ
  • РАЗБРЕДУСЬ
  • РАЗБРЕЛСЯ
  • РАЗБРЕСТИСЬ
  • РАЗБРОД
  • РАЗБРОС
  • РАЗБРОСАННОСТЬ
  • РАЗБРОСАННЫЙ
  • РАЗБРОСАТЬ
  • РАЗБРОСАТЬСЯ
  • РАЗБРОСИТЬ
  • РАЗБРОСКА
  • РАЗБРОСНОЙ
  • РАЗБРОШЕННЫЙ
  • РАЗБРОШУ
  • РАЗБРЫЗГАННЫЙ
  • РАЗБРЫЗГАТЬ
  • РАЗБРЫЗГАТЬСЯ
  • РАЗБРЫЗГИВАТЬ
  • РАЗБРЫЗГИВАТЬСЯ
  • РАЗБРЫЗЖУ
  • РАЗБРЫЗНУТЬ
  • РАЗБРЮЗЖАТЬСЯ
  • РАЗБУДИТЬ
  • РАЗБУЖЕННЫЙ
  • РАЗБУЖУ
  • РАЗБУРАВ
  • РАЗБУРАВИТЬ
  • РАЗБУРАВЛЕННЫЙ
  • РАЗБУРАВЛИВАТЬ
  • РАЗБУРАВЛИВАТЬСЯ
  • РАЗБУХАНИЕ
  • РАЗБУХАТЬ
  • РАЗБУХНУТЬ
  • РАЗБУШЕВАТЬСЯ
  • РАЗБУЯНИТЬСЯ
  • РАЗВАЖНИЧАТЬСЯ
  • РАЗВАЛ
  • РАЗВАЛЕННЫЙ
  • РАЗВАЛЕЦ
  • РАЗВАЛИВАТЬ
  • РАЗВАЛИВАТЬСЯ
  • РАЗВАЛИВАТЬСЯ
  • РАЗВАЛИНА
  • РАЗВАЛИСТЫЙ
  • РАЗВАЛИТЬ
  • РАЗВАЛИТЬСЯ
  • РАЗВАЛКА
  • РАЗВАЛЬЦА
  • РАЗВАЛЬЦЕВАТЬ
  • РАЗВАЛЬЦОВАННЫЙ
  • РАЗВАЛЬЦОВКА
  • РАЗВАЛЬЦОВЫВАТЬ
  • РАЗВАЛЬЦОВЫВАТЬСЯ
  • РАЗВАЛЯТЬ
  • РАЗВАЛЯТЬСЯ
  • РАЗВАРЕННЫЙ
  • РАЗВАРИВАТЬ
  • РАЗВАРИВАТЬСЯ
  • РАЗВАРИТЬ
  • РАЗВАРИТЬСЯ
  • РАЗВАРНОЙ
  • РАЗВЕ
  • РАЗВЕВАТЬ
  • РАЗВЕВАТЬСЯ
  • РАЗВЕДАННЫЙ
  • РАЗВЕДАТЬ
  • РАЗВЕДАТЬСЯ
  • РАЗВЕДЕНЕЦ
  • РАЗВЕДЕНИЕ
  • РАЗВЕДЕНКА
  • РАЗВЕДЕННЫЙ
  • РАЗВЕДКА
  • РАЗВЕДОЧНЫЙ
  • РАЗВЕДРИВАТЬ
  • РАЗВЕДРИВАТЬСЯ
  • РАЗВЕДРИТЬ
  • РАЗВЕДРИТЬСЯ
  • РАЗВЕДУ
  • РАЗВЕДЧИК
  • РАЗВЕДЫВАНИЕ
  • РАЗВЕДЫВАТЕЛЬНЫЙ
  • РАЗВЕДЫВАТЬ
  • РАЗВЕДЫВАТЬСЯ
  • РАЗВЕЗЕННЫЙ
  • РАЗВЕЗТИ
  • РАЗВЕИВАТЬ
  • РАЗВЕИВАТЬСЯ
  • РАЗВЕЙ
  • РАЗВЕЙ
  • РАЗВЕЛ
  • РАЗВЕНЧАННЫЙ
  • РАЗВЕНЧАТЬ
  • РАЗВЕНЧАТЬСЯ
  • РАЗВЕНЧИВАТЬ
  • РАЗВЕНЧИВАТЬСЯ
  • РАЗВЕРЕДИТЬ
  • РАЗВЕРЕЖЕННЫЙ
  • РАЗВЕРЕЖУ
  • РАЗВЕРЗАТЬ
  • РАЗВЕРЗАТЬСЯ
  • РАЗВЕРЗНУТЬ
  • РАЗВЕРЗНУТЬСЯ
  • РАЗВЕРНУТЫЙ
  • РАЗВЕРНУТЬ
  • РАЗВЕРНУТЬСЯ
  • РАЗВЕРСТАННЫЙ
  • РАЗВЕРСТАТЬ
  • РАЗВЕРСТКА
  • РАЗВЕРСТОЧНЫЙ
  • РАЗВЕРСТЫВАТЬ
  • РАЗВЕРСТЫВАТЬСЯ
  • РАЗВЕРСТЫЙ
  • РАЗВЕРТЕТЬ
  • РАЗВЕРТЕТЬСЯ
  • РАЗВЕРТКА
  • РАЗВЕРТЫВАНИЕ
  • РАЗВЕРТЫВАТЬ
  • РАЗВЕРТЫВАТЬСЯ
  • РАЗВЕРТЫВАЮЩИЙ
  • РАЗВЕРТЫВАЮЩИЙСЯ
  • РАЗВЕРЧЕННЫЙ
  • РАЗВЕРЧИВАТЬ
  • РАЗВЕРЧИВАТЬСЯ
  • РАЗВЕРЧУ
  • РАЗВЕС
  • РАЗВЕСЕЛЕННЫЙ
  • РАЗВЕСЕЛИТЬ
  • РАЗВЕСЕЛИТЬСЯ
  • РАЗВЕСЕЛЫЙ
  • РАЗВЕСЕЛЯТЬ
  • РАЗВЕСЕЛЯТЬСЯ
  • РАЗВЕСИСТЫЙ
  • РАЗВЕСИТЬ
  • РАЗВЕСИТЬСЯ
  • РАЗВЕСКА
  • РАЗВЕСНОЙ
  • РАЗВЕСНЫЙ
  • РАЗВЕСОЧНЫЙ
  • РАЗВЕСТИ
  • РАЗВЕСТИСЬ
  • РАЗВЕСЧИК
  • РАЗВЕСЧИЦА
  • РАЗВЕТВИТЬ
  • РАЗВЕТВИТЬСЯ
  • РАЗВЕТВЛЕНИЕ
  • РАЗВЕТВЛЕННЫЙ
  • РАЗВЕТВЛЯТЬ
  • РАЗВЕТВЛЯТЬСЯ
  • РАЗВЕШАННЫЙ
  • РАЗВЕШАТЬ
  • РАЗВЕШЕННЫЙ
  • РАЗВЕШИВАТЬ
  • РАЗВЕШИВАТЬСЯ
  • РАЗВЕШУ
  • РАЗВЕЯТЬ
  • РАЗВЕЯТЬСЯ
  • РАЗВИВАТЬ
  • РАЗВИВАТЬСЯ
  • РАЗВИЗЖАТЬСЯ
  • РАЗВИЛИНА
  • РАЗВИЛИСТЫЙ
  • РАЗВИЛКА
  • РАЗВИЛЬЕ
  • РАЗВИНТИТЬ
  • РАЗВИНТИТЬСЯ
  • РАЗВИНЧЕННОСТЬ
  • РАЗВИНЧЕННЫЙ
  • РАЗВИНЧИВАТЬ
  • РАЗВИНЧИВАТЬСЯ
  • РАЗВИНЧУ
  • РАЗВИРАТЬСЯ
  • РАЗВИСАТЬ
  • РАЗВИСНУТЬ
  • РАЗВИТИЕ
  • РАЗВИТОЙ
  • РАЗВИТЫЙ
  • РАЗВИТЬ
  • РАЗВИТЬСЯ
  • РАЗВИХЛЯЙ
  • РАЗВЛЕК
  • РАЗВЛЕКАТЕЛЬНЫЙ
  • РАЗВЛЕКАТЬ
  • РАЗВЛЕКАТЬСЯ
  • РАЗВЛЕКУ
  • РАЗВЛЕЧЕНИЕ
  • РАЗВЛЕЧЕННЫЙ
  • РАЗВЛЕЧЬ
  • РАЗВЛЕЧЬСЯ
  • РАЗВОД
  • РАЗВОДИТЬ
  • РАЗВОДИТЬСЯ
  • РАЗВОДКА
  • РАЗВОДНОЙ
  • РАЗВОДНЫЙ
  • РАЗВОДЧИК
  • РАЗВОДЬЕ
  • РАЗВОДЯЩИЙ
  • РАЗВОЕВАТЬСЯ
  • РАЗВОЖУ
  • РАЗВОЖУ
  • РАЗВОЖУСЬ
  • РАЗВОЖУСЬ
  • РАЗВОЖУСЬ
  • РАЗВОЗ
  • РАЗВОЗЖАТЬ
  • РАЗВОЗИТЬ
  • РАЗВОЗИТЬСЯ
  • РАЗВОЗИТЬСЯ
  • РАЗВОЗКА
  • РАЗВОЗНОЙ
  • РАЗВОЗЧИК
  • РАЗВОЗЧИЦА
  • РАЗВОЙ
  • РАЗВОЛАКИВАТЬ
  • РАЗВОЛАКИВАТЬСЯ
  • РАЗВОЛНОВАННЫЙ
  • РАЗВОЛНОВАТЬ
  • РАЗВОЛНОВАТЬСЯ
  • РАЗВОЛОК
  • РАЗВОЛОКУ
  • РАЗВОЛОЧЕННЫЙ
  • РАЗВОЛОЧЬ
  • РАЗВОПИТЬСЯ
  • РАЗВОРАЧИВАТЬ
  • РАЗВОРАЧИВАТЬСЯ
  • РАЗВОРАШИВАТЬ
  • РАЗВОРАШИВАТЬСЯ
  • РАЗВОРКОВАТЬСЯ
  • РАЗВОРОВАННЫЙ
  • РАЗВОРОВАТЬ
  • РАЗВОРОВЫВАТЬ
  • РАЗВОРОВЫВАТЬСЯ
  • РАЗВОРОТ
  • РАЗВОРОТИТЬ
  • РАЗВОРОЧАТЬ
  • РАЗВОРОЧАТЬСЯ
  • РАЗВОРОЧЕННЫЙ
  • РАЗВОРОЧУ
  • РАЗВОРОШЕННЫЙ
  • РАЗВОРОШИТЬ
  • РАЗВОРЧАТЬСЯ
  • РАЗВОЮСЬ
  • РАЗВОЮЮСЬ
  • РАЗВРАТ
  • РАЗВРАТИТЕЛЬ
  • РАЗВРАТИТЬ
  • РАЗВРАТИТЬСЯ
  • РАЗВРАТНИК
  • РАЗВРАТНИЦА
  • РАЗВРАТНИЧАТЬ
  • РАЗВРАТНЫЙ
  • РАЗВРАЩАТЬ
  • РАЗВРАЩАТЬСЯ
  • РАЗВРАЩЕНИЕ
  • РАЗВРАЩЕННОСТЬ
  • РАЗВРАЩЕННЫЙ
  • РАЗВРАЩУ
  • РАЗВЫТЬСЯ
  • РАЗВЬЮЧЕННЫЙ
  • РАЗВЬЮЧИВАТЬ
  • РАЗВЬЮЧИВАТЬСЯ
  • РАЗВЬЮЧИТЬ
  • РАЗВЬЮЧИТЬСЯ
  • РАЗВЯЖУ
  • РАЗВЯЗАННЫЙ
  • РАЗВЯЗАТЬ
  • РАЗВЯЗАТЬСЯ
  • РАЗВЯЗКА
  • РАЗВЯЗНОСТЬ
  • РАЗВЯЗНЫЙ
  • РАЗВЯЗЫВАТЬ
  • РАЗВЯЗЫВАТЬСЯ
  • РАЗГАДАННЫЙ
  • РАЗГАДАТЬ
  • РАЗГАДКА
  • РАЗГАДЧИК
  • РАЗГАДЧИЦА
  • РАЗГАДЫВАТЬ
  • РАЗГАДЫВАТЬСЯ
  • РАЗГАР
  • РАЗГИБ
  • РАЗГИБАТЬ
  • РАЗГИБАТЬСЯ
  • РАЗГИЛЬДЯЙ
  • РАЗГИЛЬДЯЙНИЧАТЬ
  • РАЗГИЛЬДЯЙСТВО
  • РАЗГЛАГОЛЬСТВОВАНИЕ
  • РАЗГЛАГОЛЬСТВОВАТЬ
  • РАЗГЛАДИТЬ
  • РАЗГЛАДИТЬСЯ
  • РАЗГЛАЖЕННЫЙ
  • РАЗГЛАЖИВАТЬ
  • РАЗГЛАЖИВАТЬСЯ
  • РАЗГЛАЖУ
  • РАЗГЛАСИТЕЛЬ
  • РАЗГЛАСИТЬ
  • РАЗГЛАШАТЬ
  • РАЗГЛАШАТЬСЯ
  • РАЗГЛАШЕНИЕ
  • РАЗГЛАШЕННЫЙ
  • РАЗГЛАШУ
  • РАЗГЛЯДЕТЬ
  • РАЗГЛЯДЫВАТЬ
  • РАЗГЛЯДЫВАТЬСЯ
  • РАЗГЛЯЖУ
  • РАЗГНЕВАННЫЙ
  • РАЗГНЕВАТЬ
  • РАЗГНЕВАТЬСЯ
  • РАЗГНЕЗДИТЬСЯ
  • РАЗГНЕЗЖУСЬ
  • РАЗГОВАРИВАТЬ
  • РАЗГОВЕТЬСЯ
  • РАЗГОВЛЯТЬСЯ
  • РАЗГОВОР
  • РАЗГОВОРИТЬ
  • РАЗГОВОРИТЬСЯ
  • РАЗГОВОРНИК
  • РАЗГОВОРНЫЙ
  • РАЗГОВОРЧИВОСТЬ
  • РАЗГОВОРЧИВЫЙ
  • РАЗГОВОРЧИК
  • РАЗГОВОРЩИК
  • РАЗГОН
  • РАЗГОНИСТЫЙ
  • РАЗГОНКА
  • РАЗГОННЫЙ
  • РАЗГОНЮ
  • РАЗГОНЯТЬ
  • РАЗГОНЯТЬСЯ
  • РАЗГОРАЖИВАТЬ
  • РАЗГОРАЖИВАТЬСЯ
  • РАЗГОРАТЬСЯ
  • РАЗГОРЕТЬСЯ
  • РАЗГОРОДИТЬ
  • РАЗГОРОДИТЬСЯ
  • РАЗГОРОЖЕННЫЙ
  • РАЗГОРОЖУ
  • РАЗГОРЯЧЕННЫЙ
  • РАЗГОРЯЧИТЬ
  • РАЗГОРЯЧИТЬСЯ
  • РАЗГРАБИТЬ
  • РАЗГРАБЛЕНИЕ
  • РАЗГРАБЛЕННЫЙ
  • РАЗГРАНИЧЕНИЕ
  • РАЗГРАНИЧЕННЫЙ
  • РАЗГРАНИЧИВАТЬ
  • РАЗГРАНИЧИВАТЬСЯ
  • РАЗГРАНИЧИТЕЛЬНЫЙ
  • РАЗГРАНИЧИТЬ
  • РАЗГРАНИЧИТЬСЯ
  • РАЗГРАФИТЬ
  • РАЗГРАФЛЕННЫЙ
  • РАЗГРАФЛЯТЬ
  • РАЗГРАФЛЯТЬСЯ
  • РАЗГРЕБ
  • РАЗГРЕБАТЬ
  • РАЗГРЕБАТЬСЯ
  • РАЗГРЕБУ
  • РАЗГРЕСТИ
  • РАЗГРОМ
  • РАЗГРОМИТЬ
  • РАЗГРОМЛЕННЫЙ
  • РАЗГРОМЛЕННЫЙ
  • РАЗГРУЖАТЬ
  • РАЗГРУЖАТЬСЯ
  • РАЗГРУЖЕННЫЙ
  • РАЗГРУЖЕННЫЙ
  • РАЗГРУЖУ
  • РАЗГРУЗИТЬ
  • РАЗГРУЗИТЬСЯ
  • РАЗГРУЗКА
  • РАЗГРУЗНОЙ
  • РАЗГРУЗОЧНЫЙ
  • РАЗГРЫЗАТЬ
  • РАЗГРЫЗАТЬСЯ
  • РАЗГРЫЗЕННЫЙ
  • РАЗГРЫЗТЬ
  • РАЗГРЫЗТЬСЯ
  • РАЗГУЛ
  • РАЗГУЛИВАТЬ
  • РАЗГУЛИВАТЬСЯ
  • РАЗГУЛЬЕ
  • РАЗГУЛЬНЫЙ
  • РАЗГУЛЯТЬ
  • РАЗГУЛЯТЬСЯ
  • РАЗДАБРИВАТЬ
  • РАЗДАБРИВАТЬСЯ
  • РАЗДАВАТЬ
  • РАЗДАВАТЬСЯ
  • РАЗДАВИТЬ
  • РАЗДАВЛЕННЫЙ
  • РАЗДАВЛИВАТЬ
  • РАЗДАВЛИВАТЬСЯ
  • РАЗДАДИМ
  • РАЗДАИВАТЬ
  • РАЗДАИВАТЬСЯ
  • РАЗДАЛБЛИВАТЬ
  • РАЗДАЛБЛИВАТЬСЯ
  • РАЗДАМ
  • РАЗДАРЕННЫЙ
  • РАЗДАРЕННЫЙ
  • РАЗДАРИВАТЬ
  • РАЗДАРИВАТЬСЯ
  • РАЗДАРИТЬ
  • РАЗДАСТ
  • РАЗДАТОЧНЫЙ
  • РАЗДАТЧИК
  • РАЗДАТЧИЦА
  • РАЗДАТЬ
  • РАЗДАТЬСЯ
  • РАЗДАЧА
  • РАЗДАШЬ
  • РАЗДАЮ
  • РАЗДВАИВАТЬ
  • РАЗДВАИВАТЬСЯ
  • РАЗДВИГАТЬ
  • РАЗДВИГАТЬСЯ
  • РАЗДВИГАТЬСЯ
  • РАЗДВИЖКА
  • РАЗДВИЖНОЙ
  • РАЗДВИНУТЬ
  • РАЗДВИНУТЬСЯ
  • РАЗДВОЕНИЕ
  • РАЗДВОЕННЫЙ
  • РАЗДВОЕННЫЙ
  • РАЗДВОИТЬ
  • РАЗДВОИТЬСЯ
  • РАЗДЕВАЛКА
  • РАЗДЕВАЛЬНЫЙ
  • РАЗДЕВАЛЬНЯ
  • РАЗДЕВАЛЬЩИК
  • РАЗДЕВАЛЬЩИЦА
  • РАЗДЕВАТЬ
  • РАЗДЕВАТЬСЯ
  • РАЗДЕЛ
  • РАЗДЕЛАННЫЙ
  • РАЗДЕЛАТЬ
  • РАЗДЕЛАТЬСЯ
  • РАЗДЕЛЕНИЕ
  • РАЗДЕЛЕННЫЙ
  • РАЗДЕЛИМЫЙ
  • РАЗДЕЛИТЕЛЬНЫЙ
  • РАЗДЕЛИТЬ
  • РАЗДЕЛИТЬСЯ
  • РАЗДЕЛКА
  • РАЗДЕЛОЧНЫЙ
  • РАЗДЕЛЫВАТЬ
  • РАЗДЕЛЫВАТЬСЯ
  • РАЗДЕЛЬНОЛЕПЕСТНЫЙ
  • РАЗДЕЛЬНОПОЛОСТЬ
  • РАЗДЕЛЬНОПОЛЫЙ
  • РАЗДЕЛЬНОСТЬ
  • РАЗДЕЛЬНЫЙ
  • РАЗДЕЛЯТЬ
  • РАЗДЕЛЯТЬСЯ
  • РАЗДЕНУ
  • РАЗДЕРГАННЫЙ
  • РАЗДЕРГАТЬ
  • РАЗДЕРГИВАТЬ
  • РАЗДЕРГИВАТЬСЯ
  • РАЗДЕРНУТЫЙ
  • РАЗДЕРНУТЬ
  • РАЗДЕРНУТЬСЯ
  • РАЗДЕРУ
  • РАЗДЕТЫЙ
  • РАЗДЕТЬ
  • РАЗДЕТЬСЯ
  • РАЗДИРАТЕЛЬНЫЙ
  • РАЗДИРАТЬ
  • РАЗДИРАТЬСЯ
  • РАЗДИРАЮЩИЙ
  • РАЗДОБАРЫ
  • РАЗДОБАРЫВАТЬ
  • РАЗДОБРЕННЫЙ
  • РАЗДОБРЕТЬ
  • РАЗДОБРИТЬ
  • РАЗДОБРИТЬСЯ
  • РАЗДОБРЯТЬ
  • РАЗДОБУДУ
  • РАЗДОБЫВАТЬ
  • РАЗДОБЫВАТЬСЯ
  • РАЗДОБЫТЬ
  • РАЗДОЕННЫЙ
  • РАЗДОИТЬ
  • РАЗДОИТЬСЯ
  • РАЗДОЛБИТЬ
  • РАЗДОЛЬЕ
  • РАЗДОЛЬНЫЙ
  • РАЗДОР
  • РАЗДОРОЖЬЕ
  • РАЗДОСАДОВАННЫЙ
  • РАЗДОСАДОВАТЬ
  • РАЗДОСАДОВАТЬСЯ
  • РАЗДРАЖАТЬ
  • РАЗДРАЖАТЬСЯ
  • РАЗДРАЖЕНИЕ
  • РАЗДРАЖЕННЫЙ
  • РАЗДРАЖИМОСТЬ
  • РАЗДРАЖИМЫЙ
  • РАЗДРАЖИТЕЛЬ
  • РАЗДРАЖИТЕЛЬНОСТЬ
  • РАЗДРАЖИТЕЛЬНЫЙ
  • РАЗДРАЖИТЬ
  • РАЗДРАЖИТЬСЯ
  • РАЗДРАЗНЕННЫЙ
  • РАЗДРАЗНИВАТЬ
  • РАЗДРАЗНИВАТЬСЯ
  • РАЗДРАЗНИТЬ
  • РАЗДРОБИМОСТЬ
  • РАЗДРОБИМЫЙ
  • РАЗДРОБИТЕЛЬНЫЙ
  • РАЗДРОБИТЬ
  • РАЗДРОБИТЬСЯ
  • РАЗДРОБЛЕНИЕ
  • РАЗДРОБЛЕННОСТЬ
  • РАЗДРОБЛЕННОСТЬ
  • РАЗДРОБЛЕННЫЙ
  • РАЗДРОБЛЕННЫЙ
  • РАЗДРОБЛЯТЬ
  • РАЗДРОБЛЯТЬСЯ
  • РАЗДРОБЬ
  • РАЗДРУЖИТЬ
  • РАЗДРУЖИТЬСЯ
  • РАЗДУВАЛЬНЫЙ
  • РАЗДУВАТЬ
  • РАЗДУВАТЬСЯ
  • РАЗДУМАТЬ
  • РАЗДУМАТЬСЯ
  • РАЗДУМЧИВОСТЬ
  • РАЗДУМЧИВЫЙ
  • РАЗДУМЫВАТЬ
  • РАЗДУМЫВАТЬСЯ
  • РАЗДУМЬЕ
  • РАЗДУРАЧИТЬСЯ
  • РАЗДУРИТЬСЯ
  • РАЗДУТИЕ
  • РАЗДУТОСТЬ
  • РАЗДУТЫЙ
  • РАЗДУТЬ
  • РАЗДУТЬСЯ
  • РАЗДУШЕННЫЙ
  • РАЗДУШЕННЫЙ
  • РАЗДУШИТЬ
  • РАЗДУШИТЬСЯ
  • РАЗЕВАТЬ
  • РАЗЕВАТЬСЯ
  • РАЗЖАЛОБИТЬ
  • РАЗЖАЛОБИТЬСЯ
  • РАЗЖАЛОВАНИЕ
  • РАЗЖАЛОВАННЫЙ
  • РАЗЖАЛОВАТЬ
  • РАЗЖАТЫЙ
  • РАЗЖАТЬ
  • РАЗЖАТЬСЯ
  • РАЗЖЕВАННЫЙ
  • РАЗЖЕВАТЬ
  • РАЗЖЕВАТЬСЯ
  • РАЗЖЕВЫВАТЬ
  • РАЗЖЕВЫВАТЬСЯ
  • РАЗЖЕГ
  • РАЗЖЕНИТЬ
  • РАЗЖЕНИТЬСЯ
  • РАЗЖЕЧЬ
  • РАЗЖЕЧЬСЯ
  • РАЗЖИВА
  • РАЗЖИВАТЬСЯ
  • РАЗЖИВУСЬ
  • РАЗЖИГ
  • РАЗЖИГАТЬ
  • РАЗЖИГАТЬСЯ
  • РАЗЖИДИТЕЛЬ
  • РАЗЖИДИТЬ
  • РАЗЖИДИТЬСЯ
  • РАЗЖИЖАТЬ
  • РАЗЖИЖАТЬСЯ
  • РАЗЖИЖЕНИЕ
  • РАЗЖИЖЕННЫЙ
  • РАЗЖИЖЕННЫЙ
  • РАЗЖИЖИТЕЛЬ
  • РАЗЖИЖУ
  • РАЗЖИМАТЬ
  • РАЗЖИМАТЬСЯ
  • РАЗЖИМНЫЙ
  • РАЗЖИРЕЛОСТЬ
  • РАЗЖИРЕЛЫЙ
  • РАЗЖИРЕТЬ
  • РАЗЖИТЬСЯ
  • РАЗЖУЖЖАТЬСЯ
  • РАЗЖУЮ
  • РАЗЗАВОД
  • РАЗЗАДОРИВАТЬ
  • РАЗЗАДОРИВАТЬСЯ
  • РАЗЗАДОРИТЬ
  • РАЗЗАДОРИТЬСЯ
  • РАЗЗВАНИВАТЬ
  • РАЗЗВАНИВАТЬСЯ
  • РАЗЗВОНИТЬ
  • РАЗЗВОНИТЬСЯ
  • РАЗЗЕВА
  • РАЗЗЕВАТЬСЯ
  • РАЗЗНАКОМИТЬ
  • РАЗЗНАКОМИТЬСЯ
  • РАЗЗНАКОМЛЕННЫЙ
  • РАЗЗНАКОМЛИВАТЬ
  • РАЗЗНАКОМЛИВАТЬСЯ
  • РАЗЗОЛАЧИВАТЬ
  • РАЗЗОЛАЧИВАТЬСЯ
  • РАЗЗОЛОТИТЬ
  • РАЗЗОЛОЧЕННЫЙ
  • РАЗЗОЛОЧУ
  • РАЗЗУДЕТЬСЯ
  • РАЗЗУДИТЬ
  • РАЗЗУЖЕННЫЙ
  • РАЗЗУЖИВАТЬ
  • РАЗЗУЖИВАТЬСЯ
  • РАЗЗУЖУ
  • РАЗЗУЖУСЬ
  • РАЗЗЯВА
  • РАЗИК
  • РАЗИНУТЫЙ
  • РАЗИНУТЬ
  • РАЗИНЩИНА
  • РАЗИНЯ
  • РАЗИТЕЛЬНОСТЬ
  • РАЗИТЕЛЬНЫЙ
  • РАЗИТЬ
  • РАЗИТЬ
  • РАЗЛАГАТЬ
  • РАЗЛАГАТЬСЯ
  • РАЗЛАГАЮЩИЙ
  • РАЗЛАД
  • РАЗЛАДИТЬ
  • РАЗЛАДИТЬСЯ
  • РАЗЛАДИЦА
  • РАЗЛАЖЕННОСТЬ
  • РАЗЛАЖЕННЫЙ
  • РАЗЛАЖИВАТЬ
  • РАЗЛАЖИВАТЬСЯ
  • РАЗЛАЖУ
  • РАЗЛАКОМИТЬ
  • РАЗЛАКОМИТЬСЯ
  • РАЗЛАКОМЛЕННЫЙ
  • РАЗЛАМЫВАТЬ
  • РАЗЛАМЫВАТЬСЯ
  • РАЗЛАПУШКА
  • РАЗЛАПЫЙ
  • РАЗЛАЯТЬСЯ
  • РАЗЛЕГСЯ
  • РАЗЛЕЖАТЬСЯ
  • РАЗЛЕЖИВАТЬСЯ
  • РАЗЛЕЗАТЬСЯ
  • РАЗЛЕЗТЬСЯ
  • РАЗЛЕЙ
  • РАЗЛЕНИВАТЬСЯ
  • РАЗЛЕНИТЬСЯ
  • РАЗЛЕПИТЬ
  • РАЗЛЕПИТЬСЯ
  • РАЗЛЕПЛЕННЫЙ
  • РАЗЛЕПЛЯТЬ
  • РАЗЛЕПЛЯТЬСЯ
  • РАЗЛЕТ
  • РАЗЛЕТАЙКА
  • РАЗЛЕТАТЬСЯ
  • РАЗЛЕТАТЬСЯ
  • РАЗЛЕТЕТЬСЯ
  • РАЗЛЕЧУСЬ
  • РАЗЛЕЧЬСЯ
  • РАЗЛИВ
  • РАЗЛИВАННЫЙ
  • РАЗЛИВАТЕЛЬНЫЙ
  • РАЗЛИВАТЬ
  • РАЗЛИВАТЬСЯ
  • РАЗЛИВКА
  • РАЗЛИВНОЙ
  • РАЗЛИВОЧНЫЙ
  • РАЗЛИВЩИК
  • РАЗЛИЖУ
  • РАЗЛИЗАННЫЙ
  • РАЗЛИЗАТЬ
  • РАЗЛИЗЫВАТЬ
  • РАЗЛИЗЫВАТЬСЯ
  • РАЗЛИМОНЕННЫЙ
  • РАЗЛИМОНИВАТЬ
  • РАЗЛИМОНИВАТЬСЯ
  • РАЗЛИМОНИТЬ
  • РАЗЛИМОНИТЬСЯ
  • РАЗЛИНЕВАННЫЙ
  • РАЗЛИНЕВАТЬ
  • РАЗЛИНЕВКА
  • РАЗЛИНЕВЫВАТЬ
  • РАЗЛИНЕВЫВАТЬСЯ
  • РАЗЛИНОВАННЫЙ
  • РАЗЛИНОВАТЬ
  • РАЗЛИНОВКА
  • РАЗЛИНОВЫВАТЬ
  • РАЗЛИНОВЫВАТЬСЯ
  • РАЗЛИПАТЬСЯ
  • РАЗЛИПНУТЬСЯ
  • РАЗЛИТИЕ
  • РАЗЛИТЫЙ
  • РАЗЛИТЬ
  • РАЗЛИТЬСЯ
  • РАЗЛИХОЙ
  • РАЗЛИЧАТЬ
  • РАЗЛИЧАТЬСЯ
  • РАЗЛИЧЕННЫЙ
  • РАЗЛИЧЕСТВОВАТЬ
  • РАЗЛИЧИЕ
  • РАЗЛИЧИТЕЛЬНЫЙ
  • РАЗЛИЧИТЬ
  • РАЗЛИЧНЫЙ
  • РАЗЛОГИЙ
  • РАЗЛОГОСТЬ
  • РАЗЛОЖЕНИЕ
  • РАЗЛОЖЕННЫЙ
  • РАЗЛОЖИТЬ
  • РАЗЛОЖИТЬСЯ
  • РАЗЛОМ
  • РАЗЛОМАННЫЙ
  • РАЗЛОМАТЬ
  • РАЗЛОМАТЬСЯ
  • РАЗЛОМИТЬ
  • РАЗЛОМИТЬСЯ
  • РАЗЛОМКА
  • РАЗЛОМЛЕННЫЙ
  • РАЗЛОМЩИК
  • РАЗЛУКА
  • РАЗЛУЧАТЬ
  • РАЗЛУЧАТЬСЯ
  • РАЗЛУЧЕНИЕ
  • РАЗЛУЧЕННЫЙ
  • РАЗЛУЧИТЬ
  • РАЗЛУЧИТЬСЯ
  • РАЗЛУЧНИК
  • РАЗЛУЧНИЦА
  • РАЗЛЮБИТЬ
  • РАЗЛЮБЛЕННЫЙ
  • РАЗЛЮБЛЯТЬ
  • РАЗЛЮЛИ
  • РАЗЛЯГУСЬ
  • РАЗЛЯЖЕШЬСЯ
  • РАЗМАГНИТИТЬ
  • РАЗМАГНИТИТЬСЯ
  • РАЗМАГНИЧЕННЫЙ
  • РАЗМАГНИЧИВАТЬ
  • РАЗМАГНИЧИВАТЬСЯ
  • РАЗМАГНИЧУ
  • РАЗМАЖУ
  • РАЗМАЗАННЫЙ
  • РАЗМАЗАТЬ
  • РАЗМАЗАТЬСЯ
  • РАЗМАЗКА
  • РАЗМАЗНЯ
  • РАЗМАЗЫВАТЬ
  • РАЗМАЗЫВАТЬСЯ
  • РАЗМАИВАТЬ
  • РАЗМАИВАТЬСЯ
  • РАЗМАЛЕВАННЫЙ
  • РАЗМАЛЕВАТЬ
  • РАЗМАЛЕВЫВАТЬ
  • РАЗМАЛЕВЫВАТЬСЯ
  • РАЗМАЛЫВАТЬ
  • РАЗМАЛЫВАТЬСЯ
  • РАЗМАНЕННЫЙ
  • РАЗМАНИВАТЬ
  • РАЗМАНИВАТЬСЯ
  • РАЗМАНИТЬ
  • РАЗМАРИВАТЬ
  • РАЗМАРИВАТЬСЯ
  • РАЗМАТЫВАТЬ
  • РАЗМАТЫВАТЬСЯ
  • РАЗМАХ
  • РАЗМАХАТЬ
  • РАЗМАХАТЬСЯ
  • РАЗМАХИВАТЬ
  • РАЗМАХИВАТЬСЯ
  • РАЗМАХНУТЬ
  • РАЗМАХНУТЬСЯ
  • РАЗМАЧИВАТЬ
  • РАЗМАЧИВАТЬСЯ
  • РАЗМАЧТОВАННЫЙ
  • РАЗМАЧТОВАТЬ
  • РАЗМАЧТОВЫВАТЬ
  • РАЗМАЧТОВЫВАТЬСЯ
  • РАЗМАШИСТОСТЬ
  • РАЗМАШИСТЫЙ
  • РАЗМАШУСЬ
  • РАЗМАЯННЫЙ
  • РАЗМАЯТЬ
  • РАЗМАЯТЬСЯ
  • РАЗМЕЖЕВАНИЕ
  • РАЗМЕЖЕВАННЫЙ
  • РАЗМЕЖЕВАТЬ
  • РАЗМЕЖЕВАТЬСЯ
  • РАЗМЕЖЕВЫВАТЬ
  • РАЗМЕЖЕВЫВАТЬСЯ
  • РАЗМЕЖОВКА
  • РАЗМЕЛ
  • РАЗМЕЛЬЧАТЬ
  • РАЗМЕЛЬЧАТЬСЯ
  • РАЗМЕЛЬЧЕННЫЙ
  • РАЗМЕЛЬЧИТЬ
  • РАЗМЕЛЬЧИТЬСЯ
  • РАЗМЕЛЮ
  • РАЗМЕН
  • РАЗМЕНИВАТЬ
  • РАЗМЕНИВАТЬСЯ
  • РАЗМЕННЫЙ
  • РАЗМЕНЯННЫЙ
  • РАЗМЕНЯТЬ
  • РАЗМЕНЯТЬСЯ
  • РАЗМЕР
  • РАЗМЕРЕННОСТЬ
  • РАЗМЕРЕННЫЙ
  • РАЗМЕРИТЬ
  • РАЗМЕРНОСТЬ
  • РАЗМЕРНЫЙ
  • РАЗМЕРЯТЬ
  • РАЗМЕРЯТЬ
  • РАЗМЕРЯТЬСЯ
  • РАЗМЕСИТЬ
  • РАЗМЕСИТЬСЯ
  • РАЗМЕСТИ
  • РАЗМЕСТИТЬ
  • РАЗМЕСТИТЬСЯ
  • РАЗМЕТ
  • РАЗМЕТАННЫЙ
  • РАЗМЕТАТЬ
  • РАЗМЕТАТЬ
  • РАЗМЕТАТЬСЯ
  • РАЗМЕТАТЬСЯ
  • РАЗМЕТЕННЫЙ
  • РАЗМЕТИТЬ
  • РАЗМЕТКА
  • РАЗМЕТКА
  • РАЗМЕТУ
  • РАЗМЕТЧИК
  • РАЗМЕТЧИЦА
  • РАЗМЕТЫВАТЬ
  • РАЗМЕТЫВАТЬСЯ
  • РАЗМЕЧАТЬ
  • РАЗМЕЧАТЬСЯ
  • РАЗМЕЧЕННЫЙ
  • РАЗМЕЧИВАТЬ
  • РАЗМЕЧИВАТЬСЯ
  • РАЗМЕЧТАТЬСЯ
  • РАЗМЕЧУ
  • РАЗМЕЧУ
  • РАЗМЕШАННЫЙ
  • РАЗМЕШАТЬ
  • РАЗМЕШАТЬСЯ
  • РАЗМЕШЕННЫЙ
  • РАЗМЕШИВАТЬ
  • РАЗМЕШИВАТЬСЯ
  • РАЗМЕШУ
  • РАЗМЕЩАТЬ
  • РАЗМЕЩАТЬСЯ
  • РАЗМЕЩЕНИЕ
  • РАЗМЕЩЕННЫЙ
  • РАЗМЕЩУ
  • РАЗМИНАТЬ
  • РАЗМИНАТЬСЯ
  • РАЗМИНУТЬСЯ
  • РАЗМНОЖАТЬ
  • РАЗМНОЖАТЬСЯ
  • РАЗМНОЖЕНИЕ
  • РАЗМНОЖЕННЫЙ
  • РАЗМНОЖИТЬ
  • РАЗМНОЖИТЬСЯ
  • РАЗМОЗЖАТЬ
  • РАЗМОЗЖАТЬСЯ
  • РАЗМОЗЖЕННЫЙ
  • РАЗМОЗЖИТЬ
  • РАЗМОЗЖИТЬСЯ
  • РАЗМОИНА
  • РАЗМОКАТЬ
  • РАЗМОКЛЫЙ
  • РАЗМОКНУТЬ
  • РАЗМОКРОПОГОДИТЬ
  • РАЗМОКРОПОГОДИТЬСЯ
  • РАЗМОЛ
  • РАЗМОЛАЧИВАТЬ
  • РАЗМОЛАЧИВАТЬСЯ
  • РАЗМОЛВКА
  • РАЗМОЛОТИТЬ
  • РАЗМОЛОТИТЬСЯ
  • РАЗМОЛОТЫЙ
  • РАЗМОЛОТЬ
  • РАЗМОЛОТЬСЯ
  • РАЗМОЛОЧЕННЫЙ
  • РАЗМОЛОЧУ
  • РАЗМОЛЬЩИК
  • РАЗМОРЕННЫЙ
  • РАЗМОРИТЬ
  • РАЗМОРИТЬСЯ
  • РАЗМОТАННЫЙ
  • РАЗМОТАТЬ
  • РАЗМОТАТЬСЯ
  • РАЗМОТКА
  • РАЗМОТЧИК
  • РАЗМОТЧИЦА
  • РАЗМОТЫЖЕННЫЙ
  • РАЗМОТЫЖИВАТЬ
  • РАЗМОТЫЖИТЬ
  • РАЗМОЧАЛЕННЫЙ
  • РАЗМОЧАЛИВАТЬ
  • РАЗМОЧАЛИВАТЬСЯ
  • РАЗМОЧАЛИТЬ
  • РАЗМОЧАЛИТЬСЯ
  • РАЗМОЧЕННЫЙ
  • РАЗМОЧИТЬ
  • РАЗМОЧИТЬСЯ
  • РАЗМОЧКА
  • РАЗМОЮ
  • РАЗМУСОЛЕННЫЙ
  • РАЗМУСОЛИВАТЬ
  • РАЗМУСОЛИВАТЬСЯ
  • РАЗМУСОЛИТЬ
  • РАЗМУЧАТЬ
  • РАЗМУЧАТЬСЯ
  • РАЗМУЧЕННЫЙ
  • РАЗМУЧИВАТЬ
  • РАЗМУЧИВАТЬСЯ
  • РАЗМУЧИТЬ
  • РАЗМУЧИТЬСЯ
  • РАЗМЫВ
  • РАЗМЫВАНИЕ
  • РАЗМЫВАТЕЛЬ
  • РАЗМЫВАТЬ
  • РАЗМЫВАТЬСЯ
  • РАЗМЫВЧАТЫЙ
  • РАЗМЫКАННЫЙ
  • РАЗМЫКАТЕЛЬ
  • РАЗМЫКАТЬ
  • РАЗМЫКАТЬ
  • РАЗМЫКАТЬСЯ
  • РАЗМЫКАТЬСЯ
  • РАЗМЫКИВАТЬ
  • РАЗМЫКИВАТЬСЯ
  • РАЗМЫСЛИТЬ
  • РАЗМЫСЛИТЬСЯ
  • РАЗМЫТЫЙ
  • РАЗМЫТЬ
  • РАЗМЫТЬСЯ
  • РАЗМЫЧКА
  • РАЗМЫШЛЕНИЕ
  • РАЗМЫШЛЯТЬ
  • РАЗМЯГЧАТЬ
  • РАЗМЯГЧАТЬСЯ
  • РАЗМЯГЧЕНИЕ
  • РАЗМЯГЧЕННЫЙ
  • РАЗМЯГЧИТЕЛЬНЫЙ
  • РАЗМЯГЧИТЬ
  • РАЗМЯГЧИТЬСЯ
  • РАЗМЯКАТЬ
  • РАЗМЯКЛЫЙ
  • РАЗМЯКНУТЬ
  • РАЗМЯТЬ
  • РАЗМЯТЬСЯ
  • РАЗНАЙТОВИТЬ
  • РАЗНАЙТОВЛЕННЫЙ
  • РАЗНАЙТОВЛИВАТЬ
  • РАЗНАРЯДКА
  • РАЗНАШИВАТЬ
  • РАЗНАШИВАТЬ
  • РАЗНАШИВАТЬСЯ
  • РАЗНАШИВАТЬСЯ
  • РАЗНЕДУЖИТЬСЯ
  • РАЗНЕЖЕННЫЙ
  • РАЗНЕЖИВАТЬ
  • РАЗНЕЖИВАТЬСЯ
  • РАЗНЕЖИТЬ
  • РАЗНЕЖИТЬСЯ
  • РАЗНЕЖНИЧАТЬСЯ
  • РАЗНЕМОГАТЬСЯ
  • РАЗНЕМОГСЯ
  • РАЗНЕМОГУСЬ
  • РАЗНЕМОЖЕШЬСЯ
  • РАЗНЕМОЧЬСЯ
  • РАЗНЕСЕННЫЙ
  • РАЗНЕСТИ
  • РАЗНЕСТИСЬ
  • РАЗНИЖУ
  • РАЗНИЗАННЫЙ
  • РАЗНИЗАТЬ
  • РАЗНИЗАТЬСЯ
  • РАЗНИЗЫВАТЬ
  • РАЗНИЗЫВАТЬСЯ
  • РАЗНИМАТЬ
  • РАЗНИМАТЬСЯ
  • РАЗНИМУ
  • РАЗНИТЬСЯ
  • РАЗНИЦА
  • РАЗНО
  • РАЗНО...
  • РАЗНОБОЙ
  • РАЗНОВЕС
  • РАЗНОВЕСКА
  • РАЗНОВЕСОК
  • РАЗНОВИДНОСТЬ
  • РАЗНОВИДНЫЙ
  • РАЗНОВРЕМЕННОСТЬ
  • РАЗНОВРЕМЕННЫЙ
  • РАЗНОВЫСОКИЙ
  • РАЗНОГЛАЗЫЙ
  • РАЗНОГЛАСИЕ
  • РАЗНОГЛАСИТЬ
  • РАЗНОГЛАСНЫЙ
  • РАЗНОГЛАШУ
  • РАЗНОГОЛОСИЦА
  • РАЗНОГОЛОСЫЙ
  • РАЗНОДОМНЫЕ
  • РАЗНОЖКА
  • РАЗНОЗНАЧАЩИЙ
  • РАЗНОЗНАЧНЫЙ
  • РАЗНОИМЕННЫЙ
  • РАЗНОКАЛИБЕРНЫЙ
  • РАЗНОЛИКИЙ
  • РАЗНОЛИСТНЫЙ
  • РАЗНОМАСТНЫЙ
  • РАЗНОМЫСЛИЕ
  • РАЗНОМЫСЛЯЩИЙ
  • РАЗНООБРАЖУ
  • РАЗНООБРАЗИЕ
  • РАЗНООБРАЗИТЬ
  • РАЗНООБРАЗИТЬСЯ
  • РАЗНООБРАЗНОСТЬ
  • РАЗНООБРАЗНЫЙ
  • РАЗНОПЛЕМЕННЫЙ
  • РАЗНОРЕЧИВЫЙ
  • РАЗНОРЕЧИЕ
  • РАЗНОРЕЧИТЬ
  • РАЗНОРОДНЫЙ
  • РАЗНОС
  • РАЗНОСИТЬ
  • РАЗНОСИТЬ
  • РАЗНОСИТЬСЯ
  • РАЗНОСИТЬСЯ
  • РАЗНОСКА
  • РАЗНОСКЛОНЯЕМЫЙ
  • РАЗНОСЛОЖНЫЙ
  • РАЗНОСНЫЙ
  • РАЗНОСОЛ
  • РАЗНОСОСЛОВНЫЙ
  • РАЗНОСОСТАВНЫЙ
  • РАЗНОСПОРОВЫЕ
  • РАЗНОСПРЯГАЕМЫЙ
  • РАЗНОСТНЫЙ
  • РАЗНОСТОПНЫЙ
  • РАЗНОСТОРОННИЙ
  • РАЗНОСТОРОННОСТЬ
  • РАЗНОСТЬ
  • РАЗНОСЧИК
  • РАЗНОСЧИЦА
  • РАЗНОХАРАКТЕРНЫЙ
  • РАЗНОЦВЕТНЫЙ
  • РАЗНОЧИНЕЦ
  • РАЗНОЧИННЫЙ
  • РАЗНОЧТЕНИЕ
  • РАЗНОШЕННЫЙ
  • РАЗНОШЕРСТНЫЙ
  • РАЗНОШУ
  • РАЗНОШУ
  • РАЗНОЯЗЫЧИЕ
  • РАЗНОЯЗЫЧНЫЙ
  • РАЗНСТВОВАТЬ
  • РАЗНУЗДАННОСТЬ
  • РАЗНУЗДАННЫЙ
  • РАЗНУЗДАТЬ
  • РАЗНУЗДАТЬСЯ
  • РАЗНУЗДЫВАТЬ
  • РАЗНУЗДЫВАТЬСЯ
  • РАЗНЫЙ
  • РАЗНЮХАННЫЙ
  • РАЗНЮХАТЬ
  • РАЗНЮХИВАТЬ
  • РАЗНЮХИВАТЬСЯ
  • РАЗНЯТОЙ
  • РАЗНЯТЫЙ
  • РАЗНЯТЬ
  • РАЗНЯТЬСЯ
  • РАЗО...
  • РАЗОБИДЕТЬ
  • РАЗОБИДЕТЬСЯ
  • РАЗОБИЖАТЬ
  • РАЗОБИЖЕННЫЙ
  • РАЗОБИЖУ
  • РАЗОБЛАЧАТЬ
  • РАЗОБЛАЧАТЬСЯ
  • РАЗОБЛАЧЕНИЕ
  • РАЗОБЛАЧЕННЫЙ
  • РАЗОБЛАЧИТЕЛЬ
  • РАЗОБЛАЧИТЕЛЬНЫЙ
  • РАЗОБЛАЧИТЬ
  • РАЗОБЛАЧИТЬСЯ
  • РАЗОБРАННЫЙ
  • РАЗОБРАТЬ
  • РАЗОБРАТЬСЯ
  • РАЗОБЩАТЬ
  • РАЗОБЩАТЬСЯ
  • РАЗОБЩЕНИЕ
  • РАЗОБЩЕННОСТЬ
  • РАЗОБЩЕННЫЙ
  • РАЗОБЩИТЕЛЬНЫЙ
  • РАЗОБЩИТЬ
  • РАЗОБЩИТЬСЯ
  • РАЗОБЬЮ
  • РАЗОВИК
  • РАЗОВОЙ
  • РАЗОВРАТЬСЯ
  • РАЗОВЬЮ
  • РАЗОГНАННЫЙ
  • РАЗОГНАТЬ
  • РАЗОГНАТЬСЯ
  • РАЗОГНУТЫЙ
  • РАЗОГНУТЬ
  • РАЗОГНУТЬСЯ
  • РАЗОГОРЧАТЬ
  • РАЗОГОРЧЕННЫЙ
  • РАЗОГОРЧИТЬ
  • РАЗОГОРЧИТЬСЯ
  • РАЗОГРЕВ
  • РАЗОГРЕВАТЬ
  • РАЗОГРЕВАТЬСЯ
  • РАЗОГРЕТЫЙ
  • РАЗОГРЕТЬ
  • РАЗОГРЕТЬСЯ
  • РАЗОДЕВАТЬ
  • РАЗОДЕВАТЬСЯ
  • РАЗОДЕНУ
  • РАЗОДЕТЫЙ
  • РАЗОДЕТЬ
  • РАЗОДЕТЬСЯ
  • РАЗОДОЛЖАТЬ
  • РАЗОДОЛЖЕННЫЙ
  • РАЗОДОЛЖИТЬ
  • РАЗОДРАННЫЙ
  • РАЗОДРАТЬ
  • РАЗОДРАТЬСЯ
  • РАЗОЖГУ
  • РАЗОЖЖЕННЫЙ
  • РАЗОЖЖЕШЬ
  • РАЗОЖМУ
  • РАЗОЗЛЕННЫЙ
  • РАЗОЗЛИТЬ
  • РАЗОЗЛИТЬСЯ
  • РАЗОЙДУСЬ
  • РАЗОЙМУ
  • РАЗОЙТИСЬ
  • РАЗОК
  • РАЗОЛГАТЬСЯ
  • РАЗОЛЖЕШЬСЯ
  • РАЗОЛЬЮ
  • РАЗОМ
  • РАЗОМКНУТЫЙ
  • РАЗОМКНУТЬ
  • РАЗОМКНУТЬСЯ
  • РАЗОМЛЕВАТЬ
  • РАЗОМЛЕТЬ
  • РАЗОМНУ
  • РАЗОПРЕВАТЬ
  • РАЗОПРЕЛЫЙ
  • РАЗОПРЕТЬ
  • РАЗОПРУ
  • РАЗОПЬЮ
  • РАЗОР
  • РАЗОРАТЬСЯ
  • РАЗОРВАННЫЙ
  • РАЗОРВАТЬ
  • РАЗОРВАТЬСЯ
  • РАЗОРЕНИЕ
  • РАЗОРЕННЫЙ
  • РАЗОРИТЕЛЬ
  • РАЗОРИТЕЛЬНОСТЬ
  • РАЗОРИТЕЛЬНЫЙ
  • РАЗОРИТЬ
  • РАЗОРИТЬСЯ
  • РАЗОРУЖАТЬ
  • РАЗОРУЖАТЬСЯ
  • РАЗОРУЖЕНИЕ
  • РАЗОРУЖЕННЫЙ
  • РАЗОРУЖИТЬ
  • РАЗОРУЖИТЬСЯ
  • РАЗОРЯТЬ
  • РАЗОРЯТЬСЯ
  • РАЗОСЛАННЫЙ
  • РАЗОСЛАТЬ
  • РАЗОСПАТЬСЯ
  • РАЗОСПЛЮСЬ
  • РАЗОСТЛАННЫЙ
  • РАЗОСТЛАТЬ
  • РАЗОСТЛАТЬСЯ
  • РАЗОТКАННЫЙ
  • РАЗОТКАТЬ
  • РАЗОТРУ
  • РАЗОХОТИТЬ
  • РАЗОХОТИТЬСЯ
  • РАЗОХОЧЕННЫЙ
  • РАЗОХОЧИВАТЬ
  • РАЗОХОЧИВАТЬСЯ
  • РАЗОХОЧУ
  • РАЗОЧАРОВАНИЕ
  • РАЗОЧАРОВАННОСТЬ
  • РАЗОЧАРОВАННЫЙ
  • РАЗОЧАРОВАТЬ
  • РАЗОЧАРОВАТЬСЯ
  • РАЗОЧАРОВЫВАТЬ
  • РАЗОЧАРОВЫВАТЬСЯ
  • РАЗОЧЛА
  • РАЗОЧТУ
  • РАЗОШЕЛСЯ
  • РАЗОШЛЮ
  • РАЗОШЬЮ
  • РАЗРАБАТЫВАТЬ
  • РАЗРАБАТЫВАТЬСЯ
  • РАЗРАБОТАННОСТЬ
  • РАЗРАБОТАННЫЙ
  • РАЗРАБОТАТЬ
  • РАЗРАБОТАТЬСЯ
  • РАЗРАБОТКА
  • РАЗРАБОТЫВАТЬ
  • РАЗРАБОТЫВАТЬСЯ
  • РАЗРАВНИВАТЬ
  • РАЗРАВНИВАТЬСЯ
  • РАЗРАЖАТЬСЯ
  • РАЗРАЖУ
  • РАЗРАЗИТЬ
  • РАЗРАЗИТЬСЯ
  • РАЗРАЗНИВАТЬ
  • РАЗРАЗНИВАТЬСЯ
  • РАЗРАСТАНИЕ
  • РАЗРАСТАТЬСЯ
  • РАЗРАСТИСЬ
  • РАЗРАСТИТЬ
  • РАЗРАЩАТЬ
  • РАЗРАЩЕНИЕ
  • РАЗРАЩЕННЫЙ
  • РАЗРАЩУ
  • РАЗРЕВЕТЬСЯ
  • РАЗРЕДИТЬ
  • РАЗРЕДИТЬСЯ
  • РАЗРЕЖАТЬ
  • РАЗРЕЖЕНИЕ
  • РАЗРЕЖЕННОСТЬ
  • РАЗРЕЖЕННЫЙ
  • РАЗРЕЖУ
  • РАЗРЕЗ
  • РАЗРЕЗАЛЬНЫЙ
  • РАЗРЕЗАЛЬЩИК
  • РАЗРЕЗАНИЕ
  • РАЗРЕЗАННЫЙ
  • РАЗРЕЗАТЬ
  • РАЗРЕЗАТЬ
  • РАЗРЕЗАТЬСЯ
  • РАЗРЕЗАТЬСЯ
  • РАЗРЕЗКА
  • РАЗРЕЗНОЙ
  • РАЗРЕЗЫВАТЬ
  • РАЗРЕЗЫВАТЬСЯ
  • РАЗРЕКЛАМИРОВАННЫЙ
  • РАЗРЕКЛАМИРОВАТЬ
  • РАЗРЕШАТЬ
  • РАЗРЕШАТЬСЯ
  • РАЗРЕШЕНИЕ
  • РАЗРЕШЕННЫЙ
  • РАЗРЕШИМЫЙ
  • РАЗРЕШИТЕЛЬНЫЙ
  • РАЗРЕШИТЬ
  • РАЗРЕШИТЬСЯ
  • РАЗРИСОВАННЫЙ
  • РАЗРИСОВАТЬ
  • РАЗРИСОВКА
  • РАЗРИСОВЫВАТЬ
  • РАЗРИСОВЫВАТЬСЯ
  • РАЗРОВНЕННЫЙ
  • РАЗРОВНЯТЬ
  • РАЗРОДИТЬСЯ
  • РАЗРОЖУСЬ
  • РАЗРОЗНЕННОСТЬ
  • РАЗРОЗНЕННЫЙ
  • РАЗРОЗНИВАТЬ
  • РАЗРОЗНИВАТЬСЯ
  • РАЗРОЗНИТЬ
  • РАЗРОЗНИТЬСЯ
  • РАЗРОНЯТЬ
  • РАЗРОССЯ
  • РАЗРОЮ
  • РАЗРУБ
  • РАЗРУБАТЬ
  • РАЗРУБАТЬСЯ
  • РАЗРУБИТЬ
  • РАЗРУБКА
  • РАЗРУБЛЕННЫЙ
  • РАЗРУГАННЫЙ
  • РАЗРУГАТЬ
  • РАЗРУГАТЬСЯ
  • РАЗРУГИВАТЬ
  • РАЗРУГИВАТЬСЯ
  • РАЗРУМЯНЕННЫЙ
  • РАЗРУМЯНИВАТЬ
  • РАЗРУМЯНИВАТЬСЯ
  • РАЗРУМЯНИТЬ
  • РАЗРУМЯНИТЬСЯ
  • РАЗРУХА
  • РАЗРУШАТЬ
  • РАЗРУШАТЬСЯ
  • РАЗРУШЕНИЕ
  • РАЗРУШЕННЫЙ
  • РАЗРУШИМЫЙ
  • РАЗРУШИТЕЛЬ
  • РАЗРУШИТЕЛЬНОСТЬ
  • РАЗРУШИТЕЛЬНЫЙ
  • РАЗРУШИТЬ
  • РАЗРУШИТЬСЯ
  • РАЗРЫВ
  • РАЗРЫВАТЬ
  • РАЗРЫВАТЬ
  • РАЗРЫВАТЬСЯ
  • РАЗРЫВАТЬСЯ
  • РАЗРЫВНОЙ
  • РАЗРЫДАТЬСЯ
  • РАЗРЫТЬ
  • РАЗРЫХЛЕНИЕ
  • РАЗРЫХЛЕННЫЙ
  • РАЗРЫХЛЕТЬ
  • РАЗРЫХЛИТЕЛЬ
  • РАЗРЫХЛИТЕЛЬНЫЙ
  • РАЗРЫХЛИТЬ
  • РАЗРЫХЛИТЬСЯ
  • РАЗРЫХЛЯТЬ
  • РАЗРЫХЛЯТЬСЯ
  • РАЗРЯД
  • РАЗРЯД
  • РАЗРЯДИТЬ
  • РАЗРЯДИТЬСЯ
  • РАЗРЯДИТЬСЯ
  • РАЗРЯДКА
  • РАЗРЯДНИК
  • РАЗРЯДНЫЙ
  • РАЗРЯДНЫЙ
  • РАЗРЯЖАТЬ
  • РАЗРЯЖАТЬ
  • РАЗРЯЖАТЬСЯ
  • РАЗРЯЖЕННЫЙ
  • РАЗРЯЖЕННЫЙ
  • РАЗРЯЖИВАТЬ
  • РАЗРЯЖИВАТЬСЯ
  • РАЗРЯЖУ
  • РАЗУБЕДИТЬ
  • РАЗУБЕДИТЬСЯ
  • РАЗУБЕЖДАТЬ
  • РАЗУБЕЖДАТЬСЯ
  • РАЗУБЕЖДЕННЫЙ
  • РАЗУБЕЖУ
  • РАЗУБЕРУ
  • РАЗУБИРАТЬ
  • РАЗУБИРАТЬСЯ
  • РАЗУБРАННЫЙ
  • РАЗУБРАТЬ
  • РАЗУБРАТЬСЯ
  • РАЗУВАТЬ
  • РАЗУВАТЬСЯ
  • РАЗУВЕРЕНИЕ
  • РАЗУВЕРЕННЫЙ
  • РАЗУВЕРИТЬ
  • РАЗУВЕРИТЬСЯ
  • РАЗУВЕРЯТЬ
  • РАЗУВЕРЯТЬСЯ
  • РАЗУДАЛЫЙ
  • РАЗУЗНАВАТЬ
  • РАЗУЗНАВАТЬСЯ
  • РАЗУЗНАННЫЙ
  • РАЗУЗНАТЬ
  • РАЗУЗНАЮ
  • РАЗУЗНАЮ
  • РАЗУКРАСИТЬ
  • РАЗУКРАСИТЬСЯ
  • РАЗУКРАШАТЬ
  • РАЗУКРАШАТЬСЯ
  • РАЗУКРАШЕННЫЙ
  • РАЗУКРАШИВАТЬ
  • РАЗУКРАШИВАТЬСЯ
  • РАЗУКРАШУ
  • РАЗУКРУПНЕНИЕ
  • РАЗУКРУПНЕННЫЙ
  • РАЗУКРУПНИТЬ
  • РАЗУКРУПНИТЬСЯ
  • РАЗУКРУПНЯТЬ
  • РАЗУКРУПНЯТЬСЯ
  • РАЗУМ
  • РАЗУМЕНИЕ
  • РАЗУМЕТЬ
  • РАЗУМЕТЬСЯ
  • РАЗУМНИК
  • РАЗУМНИЦА
  • РАЗУМНОСТЬ
  • РАЗУМНЫЙ
  • РАЗУТЫЙ
  • РАЗУТЬ
  • РАЗУТЬСЯ
  • РАЗУТЮЖЕННЫЙ
  • РАЗУТЮЖИВАТЬ
  • РАЗУТЮЖИВАТЬСЯ
  • РАЗУТЮЖИТЬ
  • РАЗУТЮЖИТЬСЯ
  • РАЗУХАБИСТОСТЬ
  • РАЗУХАБИСТЫЙ
  • РАЗУЧЕННЫЙ
  • РАЗУЧИВАТЬ
  • РАЗУЧИВАТЬСЯ
  • РАЗУЧИТЬ
  • РАЗУЧИТЬСЯ
  • РАЗЪ...
  • РАЗЪЕДАТЬ
  • РАЗЪЕДАТЬСЯ
  • РАЗЪЕДЕННЫЙ
  • РАЗЪЕДИМ
  • РАЗЪЕДИНЕНИЕ
  • РАЗЪЕДИНЕННЫЙ
  • РАЗЪЕДИНИТЕЛЬ
  • РАЗЪЕДИНИТЬ
  • РАЗЪЕДИНИТЬСЯ
  • РАЗЪЕДИНЯТЬ
  • РАЗЪЕДИНЯТЬСЯ
  • РАЗЪЕДУСЬ
  • РАЗЪЕЗД
  • РАЗЪЕЗДИТЬ
  • РАЗЪЕЗДИТЬСЯ
  • РАЗЪЕЗДНОЙ
  • РАЗЪЕЗЖАТЬ
  • РАЗЪЕЗЖАТЬСЯ
  • РАЗЪЕЗЖЕННЫЙ
  • РАЗЪЕЗЖИВАТЬ
  • РАЗЪЕЗЖИВАТЬСЯ
  • РАЗЪЕЗЖУ
  • РАЗЪЕЛ
  • РАЗЪЕМ
  • РАЗЪЕМ
  • РАЗЪЕМЛЮ
  • РАЗЪЕСТ
  • РАЗЪЕСТЬ
  • РАЗЪЕСТЬСЯ
  • РАЗЪЕХАТЬСЯ
  • РАЗЪЕШЬ
  • РАЗЪЮЛИТЬСЯ
  • РАЗЪЯРЕННЫЙ
  • РАЗЪЯРИТЬ
  • РАЗЪЯРИТЬСЯ
  • РАЗЪЯРЯТЬ
  • РАЗЪЯРЯТЬСЯ
  • РАЗЪЯСНЕНИЕ
  • РАЗЪЯСНЕННЫЙ
  • РАЗЪЯСНИВАТЬСЯ
  • РАЗЪЯСНИТЕЛЬНЫЙ
  • РАЗЪЯСНИТЬ
  • РАЗЪЯСНИТЬ
  • РАЗЪЯСНИТЬСЯ
  • РАЗЪЯСНИТЬСЯ
  • РАЗЪЯСНЯТЬ
  • РАЗЪЯСНЯТЬСЯ
  • РАЗЪЯТЬ
  • РАЗЪЯТЬСЯ
  • РАЗЫГРАННЫЙ
  • РАЗЫГРАТЬ
  • РАЗЫГРАТЬСЯ
  • РАЗЫГРЫВАТЬ
  • РАЗЫГРЫВАТЬСЯ
  • РАЗЫМАТЬ
  • РАЗЫМАТЬСЯ
  • РАЗЫМУ
  • РАЗЫМЧИВЫЙ
  • РАЗЫСКАНИЕ
  • РАЗЫСКАННЫЙ
  • РАЗЫСКАТЬ
  • РАЗЫСКАТЬСЯ
  • РАЗЫСКИВАТЬ
  • РАЗЫСКИВАТЬСЯ
  • РАЗЫСКНОЙ
  • РАЗЫЩУ
  • РАИНА
  • РАИНОВЫЙ
  • РАЙ
  • РАЙ...
  • РАЙГРАС
  • РАЙКОВЫЙ
  • РАЙКОМ
  • РАЙОН
  • РАЙОНИРОВАНИЕ
  • РАЙОНИРОВАННЫЙ
  • РАЙОНИРОВАТЬ
  • РАЙОНИРОВАТЬСЯ
  • РАЙОННЫЙ
  • РАЙСКИЙ
  • РАЙСОВЕТ
  • РАЙЯ
  • РАК
  • РАКА
  • РАКАЛИЯ
  • РАКЕЛЬ
  • РАКЕЛЬНЫЙ
  • РАКЕТА
  • РАКЕТА
  • РАКЕТКА
  • РАКЕТКА
  • РАКЕТНЫЙ
  • РАКЕТНЫЙ
  • РАКИТА
  • РАКИТНИК
  • РАКИТОВЫЙ
  • РАККУРС
  • РАКЛИСТ
  • РАКОВИНА
  • РАКОВИСТЫЙ
  • РАКОВЫЙ
  • РАКООБРАЗНЫЕ
  • РАКУШЕЧНИК
  • РАКУШЕЧНЫЙ
  • РАКУШКА
  • РАЛО
  • РАМА
  • РАМАЗАН
  • РАМЕНА
  • РАМКА
  • РАМНЫЙ
  • РАМОЛИ
  • РАМОЛИК
  • РАМОТЕС
  • РАМОЧКА
  • РАМОЧНИК
  • РАМОЧНЫЙ
  • РАМПА
  • РАМС
  • РАНА
  • РАНВЕРСМАН
  • РАНГ
  • РАНГОВЫЙ
  • РАНГОУТ
  • РАНГОУТНЫЙ
  • РАНДЕВУ
  • РАНЕ
  • РАНЕВОЙ
  • РАНЕЕ
  • РАНЕНИЕ
  • РАНЕННЫЙ
  • РАНЕНЫЙ
  • РАНЕНЬКО
  • РАНЕТ
  • РАНЕХОНЬКО
  • РАНЕЦ
  • РАНЕШЕНЬКО
  • РАНЖИР
  • РАНИТЬ
  • РАНКА
  • РАННИЙ
  • РАНО
  • РАНОВАТО
  • РАНТ
  • РАНТОВОЙ
  • РАНТОВЫЙ
  • РАНТЬЕ
  • РАНЬ
  • РАНЬШЕ
  • РАПИРА
  • РАПОРТ
  • РАПОРТИЧКА
  • РАПОРТОВАТЬ
  • РАПОРТОВАТЬСЯ
  • РАПСОД
  • РАПСОДИЯ
  • РАРИТЕТ


РАС Index

  • РАС
  • РАС...
  • РАСА
  • РАСИЗМ
  • РАСИСТ
  • РАСИСТСКИЙ
  • РАСКАБАЛЕННЫЙ
  • РАСКАБАЛИТЬ
  • РАСКАБАЛИТЬСЯ
  • РАСКАБАЛЯТЬ
  • РАСКАБАЛЯТЬСЯ
  • РАСКАИВАТЬСЯ
  • РАСКАЛЕННОСТЬ
  • РАСКАЛЕННЫЙ
  • РАСКАЛИТЬ
  • РАСКАЛИТЬСЯ
  • РАСКАЛЫВАТЬ
  • РАСКАЛЫВАТЬСЯ
  • РАСКАЛЯКАТЬСЯ
  • РАСКАЛЯТЬ
  • РАСКАЛЯТЬСЯ
  • РАСКАПЫВАТЬ
  • РАСКАПЫВАТЬСЯ
  • РАСКАРМЛИВАТЬ
  • РАСКАРМЛИВАТЬСЯ
  • РАСКАРЯЧЕННЫЙ
  • РАСКАРЯЧИВАТЬ
  • РАСКАРЯЧИВАТЬСЯ
  • РАСКАРЯЧИТЬ
  • РАСКАРЯЧИТЬСЯ
  • РАСКАРЯЧКА
  • РАСКАССИРОВАННЫЙ
  • РАСКАССИРОВАТЬ
  • РАСКАТ
  • РАСКАТАННЫЙ
  • РАСКАТАТЬ
  • РАСКАТАТЬСЯ
  • РАСКАТИСТЫЙ
  • РАСКАТИТЬ
  • РАСКАТИТЬСЯ
  • РАСКАТКА
  • РАСКАТЫВАНИЕ
  • РАСКАТЫВАТЬ
  • РАСКАТЫВАТЬСЯ
  • РАСКАЧАННЫЙ
  • РАСКАЧАТЬ
  • РАСКАЧАТЬСЯ
  • РАСКАЧЕННЫЙ
  • РАСКАЧИВАТЬ
  • РАСКАЧИВАТЬСЯ
  • РАСКАЧКА
  • РАСКАЧУ
  • РАСКАШИВАТЬ
  • РАСКАШИВАТЬ
  • РАСКАШИВАТЬСЯ
  • РАСКАШИВАТЬСЯ
  • РАСКАШЛИВАТЬСЯ
  • РАСКАШЛЯТЬСЯ
  • РАСКАЯНИЕ
  • РАСКАЯТЬСЯ
  • РАСКВАРТИРОВАНИЕ
  • РАСКВАРТИРОВАННЫЙ
  • РАСКВАРТИРОВАТЬ
  • РАСКВАРТИРОВАТЬСЯ
  • РАСКВАРТИРОВЫВАТЬ
  • РАСКВАРТИРОВЫВАТЬСЯ
  • РАСКВАСИТЬ
  • РАСКВАШЕННЫЙ
  • РАСКВАШИВАТЬ
  • РАСКВАШИВАТЬСЯ
  • РАСКВАШУ
  • РАСКВИТАТЬСЯ
  • РАСКИДАННЫЙ
  • РАСКИДАТЬ
  • РАСКИДАТЬСЯ
  • РАСКИДИСТЫЙ
  • РАСКИДНОЙ
  • РАСКИДЧИВЫЙ
  • РАСКИДЫВАТЬ
  • РАСКИДЫВАТЬСЯ
  • РАСКИНУТЬ
  • РАСКИНУТЬСЯ
  • РАСКИПЕТЬСЯ
  • РАСКИПЛЮСЬ
  • РАСКИПЯТИТЬСЯ
  • РАСКИПЯЧУСЬ
  • РАСКИСАТЬ
  • РАСКИСЛЫЙ
  • РАСКИСНУТЬ
  • РАСКЛАД
  • РАСКЛАДЕННЫЙ
  • РАСКЛАДКА
  • РАСКЛАДНОЙ
  • РАСКЛАДОЧНЫЙ
  • РАСКЛАДУ
  • РАСКЛАДЫВАТЬ
  • РАСКЛАДЫВАТЬСЯ
  • РАСКЛАЛ
  • РАСКЛАНИВАТЬСЯ
  • РАСКЛАНЯТЬСЯ
  • РАСКЛАСТЬ
  • РАСКЛЕВАННЫЙ
  • РАСКЛЕВАТЬ
  • РАСКЛЕВЫВАТЬ
  • РАСКЛЕВЫВАТЬСЯ
  • РАСКЛЕЕННЫЙ
  • РАСКЛЕИВАТЬ
  • РАСКЛЕИВАТЬСЯ
  • РАСКЛЕИТЬ
  • РАСКЛЕИТЬСЯ
  • РАСКЛЕЙКА
  • РАСКЛЕЙЩИК
  • РАСКЛЕЙЩИЦА
  • РАСКЛЕПАННЫЙ
  • РАСКЛЕПАТЬ
  • РАСКЛЕПАТЬСЯ
  • РАСКЛЕПКА
  • РАСКЛЕПЫВАТЬ
  • РАСКЛЕПЫВАТЬСЯ
  • РАСКЛИНЕННЫЙ
  • РАСКЛИНИВАТЬ
  • РАСКЛИНИВАТЬСЯ
  • РАСКЛИНИТЬ
  • РАСКЛИНИТЬСЯ
  • РАСКЛЮЮ
  • РАСКОВАННЫЙ
  • РАСКОВАТЬ
  • РАСКОВАТЬСЯ
  • РАСКОВКА
  • РАСКОВЫВАТЬ
  • РАСКОВЫВАТЬСЯ
  • РАСКОВЫРИВАТЬ
  • РАСКОВЫРИВАТЬСЯ
  • РАСКОВЫРЯННЫЙ
  • РАСКОВЫРЯТЬ
  • РАСКОКАННЫЙ
  • РАСКОКАТЬ
  • РАСКОЛ
  • РАСКОЛАЧИВАТЬ
  • РАСКОЛАЧИВАТЬСЯ
  • РАСКОЛКА
  • РАСКОЛОТИТЬ
  • РАСКОЛОТИТЬСЯ
  • РАСКОЛОТЫЙ
  • РАСКОЛОТЬ
  • РАСКОЛОТЬСЯ
  • РАСКОЛОЧЕННЫЙ
  • РАСКОЛОЧУ
  • РАСКОЛУПАННЫЙ
  • РАСКОЛУПАТЬ
  • РАСКОЛУПЫВАТЬ
  • РАСКОЛЫХАТЬ
  • РАСКОЛЫХАТЬСЯ
  • РАСКОЛЫХИВАТЬ
  • РАСКОЛЫХИВАТЬСЯ
  • РАСКОЛЬНИК
  • РАСКОЛЬНИЦА
  • РАСКОЛЬНИЧЕСКИЙ
  • РАСКОЛЬНИЧИЙ
  • РАСКОЛЬЩИК
  • РАСКОНОПАТИТЬ
  • РАСКОНОПАЧЕННЫЙ
  • РАСКОНОПАЧИВАТЬ
  • РАСКОНОПАЧИВАТЬСЯ
  • РАСКОНОПАЧУ
  • РАСКОНСЕРВИРОВАННЫЙ
  • РАСКОНСЕРВИРОВАТЬ
  • РАСКОПАННЫЙ
  • РАСКОПАТЬ
  • РАСКОПКА
  • РАСКОРМИТЬ
  • РАСКОРМЛЕННЫЙ
  • РАСКОРЯКА
  • РАСКОРЯЧЕННЫЙ
  • РАСКОРЯЧИВАТЬ
  • РАСКОРЯЧИВАТЬСЯ
  • РАСКОРЯЧИТЬ
  • РАСКОРЯЧИТЬСЯ
  • РАСКОС
  • РАСКОСИТЬ
  • РАСКОСИТЬ
  • РАСКОСИТЬСЯ
  • РАСКОСОСТЬ
  • РАСКОСЫЙ
  • РАСКОШЕЛИВАТЬСЯ
  • РАСКОШЕЛИТЬСЯ
  • РАСКОШЕННЫЙ
  • РАСКОШЕННЫЙ
  • РАСКОШУ
  • РАСКОШУ
  • РАСКРАДЕНЫЙ
  • РАСКРАДУ
  • РАСКРАДЫВАТЬ
  • РАСКРАДЫВАТЬСЯ
  • РАСКРАИВАТЬ
  • РАСКРАИВАТЬСЯ
  • РАСКРАСАВЕЦ
  • РАСКРАСАВИЦА
  • РАСКРАСИТЬ
  • РАСКРАСИТЬСЯ
  • РАСКРАСКА
  • РАСКРАСНЕТЬСЯ
  • РАСКРАСТЬ
  • РАСКРАСЧИК
  • РАСКРАШЕННЫЙ
  • РАСКРАШИВАНИЕ
  • РАСКРАШИВАНИЕ
  • РАСКРАШИВАТЬ
  • РАСКРАШИВАТЬ
  • РАСКРАШИВАТЬСЯ
  • РАСКРАШИВАТЬСЯ
  • РАСКРАШУ
  • РАСКРЕПИТЬ
  • РАСКРЕПИТЬСЯ
  • РАСКРЕПЛЕННЫЙ
  • РАСКРЕПЛЯТЬ
  • РАСКРЕПЛЯТЬСЯ
  • РАСКРЕПОСТИТЬ
  • РАСКРЕПОСТИТЬСЯ
  • РАСКРЕПОЩАТЬ
  • РАСКРЕПОЩЕНИЕ
  • РАСКРЕПОЩЕННЫЙ
  • РАСКРЕПОЩУ
  • РАСКРИТИКОВАННЫЙ
  • РАСКРИТИКОВАТЬ
  • РАСКРИТИКОВЫВАТЬ
  • РАСКРИЧАТЬСЯ
  • РАСКРОЕННЫЙ
  • РАСКРОИТЬ
  • РАСКРОЙ
  • РАСКРОЙКА
  • РАСКРОШЕННЫЙ
  • РАСКРОШИТЬ
  • РАСКРОШИТЬСЯ
  • РАСКРОЮ
  • РАСКРОЮ
  • РАСКРУТИТЬ
  • РАСКРУТИТЬСЯ
  • РАСКРУЧЕННЫЙ
  • РАСКРУЧИВАТЬ
  • РАСКРУЧИВАТЬСЯ
  • РАСКРЫВАТЬ
  • РАСКРЫВАТЬСЯ
  • РАСКРЫТИЕ
  • РАСКРЫТЫЙ
  • РАСКРЫТЬ
  • РАСКРЫТЬСЯ
  • РАСКУДАХТАТЬСЯ
  • РАСКУДАХЧУСЬ
  • РАСКУЛАЧЕННЫЙ
  • РАСКУЛАЧИВАНИЕ
  • РАСКУЛАЧИВАТЬ
  • РАСКУЛАЧИВАТЬСЯ
  • РАСКУЛАЧИТЬ
  • РАСКУМЕКАТЬ
  • РАСКУПАТЬ
  • РАСКУПАТЬСЯ
  • РАСКУПАТЬСЯ
  • РАСКУПИТЬ
  • РАСКУПЛЕННЫЙ
  • РАСКУПОРЕННЫЙ
  • РАСКУПОРИВАТЬ
  • РАСКУПОРИВАТЬСЯ
  • РАСКУПОРИТЬ
  • РАСКУПОРИТЬСЯ
  • РАСКУПОРКА
  • РАСКУРАЖИТЬСЯ
  • РАСКУРЕННЫЙ
  • РАСКУРИВАТЬ
  • РАСКУРИВАТЬСЯ
  • РАСКУРИТЬ
  • РАСКУРИТЬСЯ
  • РАСКУРКА
  • РАСКУСИТЬ
  • РАСКУСЫВАТЬ
  • РАСКУСЫВАТЬСЯ
  • РАСКУТАННЫЙ
  • РАСКУТАТЬ
  • РАСКУТАТЬСЯ
  • РАСКУТИТЬСЯ
  • РАСКУТЫВАТЬ
  • РАСКУТЫВАТЬСЯ
  • РАСКУЧИВАТЬСЯ
  • РАСКУЧУСЬ
  • РАСКУШЕННЫЙ
  • РАСКУШУ
  • РАСКУЮ
  • РАСОВЫЙ
  • РАСПАД
  • РАСПАДАТЬСЯ
  • РАСПАДАТЬСЯ
  • РАСПАДЕНИЕ
  • РАСПАДОК
  • РАСПАДУСЬ
  • РАСПАИВАТЬ
  • РАСПАИВАТЬСЯ
  • РАСПАЙКА
  • РАСПАКОВАННЫЙ
  • РАСПАКОВАТЬ
  • РАСПАКОВАТЬСЯ
  • РАСПАКОВЫВАТЬ
  • РАСПАКОВЫВАТЬСЯ
  • РАСПАЛЕННЫЙ
  • РАСПАЛЗЫВАТЬСЯ
  • РАСПАЛИТЬ
  • РАСПАЛИТЬСЯ
  • РАСПАЛСЯ
  • РАСПАЛЯТЬ
  • РАСПАЛЯТЬСЯ
  • РАСПАР
  • РАСПАРЕННЫЙ
  • РАСПАРИВАТЬ
  • РАСПАРИВАТЬСЯ
  • РАСПАРИТЬ
  • РАСПАРИТЬСЯ
  • РАСПАРКА
  • РАСПАРЫВАТЬ
  • РАСПАРЫВАТЬСЯ
  • РАСПАСОВКА
  • РАСПАСТЬСЯ
  • РАСПАТРОНЕННЫЙ
  • РАСПАТРОНИВАТЬ
  • РАСПАТРОНИВАТЬСЯ
  • РАСПАТРОНИТЬ
  • РАСПАХАННЫЙ
  • РАСПАХАТЬ
  • РАСПАХИВАТЬ
  • РАСПАХИВАТЬ
  • РАСПАХИВАТЬСЯ
  • РАСПАХИВАТЬСЯ
  • РАСПАХНУТЫЙ
  • РАСПАХНУТЬ
  • РАСПАХНУТЬСЯ
  • РАСПАШКА
  • РАСПАШКА
  • РАСПАШНОЙ
  • РАСПАШНОЙ
  • РАСПАШОНКА
  • РАСПАЯТЬ
  • РАСПАЯТЬСЯ
  • РАСПАЯЮ
  • РАСПЕВ
  • РАСПЕВАТЬ
  • РАСПЕВАТЬСЯ
  • РАСПЕК
  • РАСПЕКАНЦИЯ
  • РАСПЕКАТЕЛЬСКИЙ
  • РАСПЕКАТЕЛЬСТВО
  • РАСПЕКАТЬ
  • РАСПЕКАТЬСЯ
  • РАСПЕКУ
  • РАСПЕЛЕНАТЬ
  • РАСПЕЛЕНАТЬСЯ
  • РАСПЕЛЕНУТЫЙ
  • РАСПЕЛЕНЫВАТЬ
  • РАСПЕЛЕНЫВАТЬСЯ
  • РАСПЕРЕТЬ
  • РАСПЕРТЫЙ
  • РАСПЕТУШИТЬСЯ
  • РАСПЕТЫЙ
  • РАСПЕТЬ
  • РАСПЕТЬСЯ
  • РАСПЕЧАТАННЫЙ
  • РАСПЕЧАТАТЬ
  • РАСПЕЧАТАТЬСЯ
  • РАСПЕЧАТЫВАТЬ
  • РАСПЕЧАТЫВАТЬСЯ
  • РАСПЕЧЕННЫЙ
  • РАСПЕЧЬ
  • РАСПИВАТЬ
  • РАСПИВАТЬСЯ
  • РАСПИВОЧНЫЙ
  • РАСПИЛ
  • РАСПИЛЕННЫЙ
  • РАСПИЛИВАТЬ
  • РАСПИЛИВАТЬСЯ
  • РАСПИЛИТЬ
  • РАСПИЛИТЬСЯ
  • РАСПИЛКА
  • РАСПИЛОВКА
  • РАСПИЛОВОЧНЫЙ
  • РАСПИЛОВЩИК
  • РАСПИНАТЬ
  • РАСПИНАТЬСЯ
  • РАСПИРАТЬ
  • РАСПИСАНИЕ
  • РАСПИСАННЫЙ
  • РАСПИСАТЬ
  • РАСПИСАТЬСЯ
  • РАСПИСКА
  • РАСПИСНОЙ
  • РАСПИСЫВАТЬ
  • РАСПИСЫВАТЬСЯ
  • РАСПИТОЙ
  • РАСПИТЫЙ
  • РАСПИТЬ
  • РАСПИХАННЫЙ
  • РАСПИХАТЬ
  • РАСПИХИВАТЬ
  • РАСПИХИВАТЬСЯ
  • РАСПИХНУТЫЙ
  • РАСПИХНУТЬ
  • РАСПИШУ
  • РАСПЛАВИТЬ
  • РАСПЛАВИТЬСЯ
  • РАСПЛАВЛЕННЫЙ
  • РАСПЛАВЛЯТЬ
  • РАСПЛАВЛЯТЬСЯ
  • РАСПЛАКАННЫЙ
  • РАСПЛАКАТЬСЯ
  • РАСПЛАНИРОВАННЫЙ
  • РАСПЛАНИРОВАТЬ
  • РАСПЛАНИРОВКА
  • РАСПЛАНИРОВЫВАТЬ
  • РАСПЛАНИРОВЫВАТЬСЯ
  • РАСПЛАСТАННЫЙ
  • РАСПЛАСТАТЬ
  • РАСПЛАСТАТЬСЯ
  • РАСПЛАСТОВАННЫЙ
  • РАСПЛАСТОВАТЬ
  • РАСПЛАСТЫВАТЬ
  • РАСПЛАСТЫВАТЬСЯ
  • РАСПЛАТА
  • РАСПЛАТИТЬСЯ
  • РАСПЛАЧИВАТЬСЯ
  • РАСПЛАЧУСЬ
  • РАСПЛЕВАТЬСЯ
  • РАСПЛЕВЫВАТЬСЯ
  • РАСПЛЕЛ
  • РАСПЛЕСКАННЫЙ
  • РАСПЛЕСКАТЬ
  • РАСПЛЕСКАТЬСЯ
  • РАСПЛЕСКИВАТЬ
  • РАСПЛЕСКИВАТЬСЯ
  • РАСПЛЕСНУТЫЙ
  • РАСПЛЕСНУТЬ
  • РАСПЛЕСТИ
  • РАСПЛЕСТИСЬ
  • РАСПЛЕТАТЬ
  • РАСПЛЕТАТЬСЯ
  • РАСПЛЕТЕННЫЙ
  • РАСПЛЕТУ
  • РАСПЛЕЩУ
  • РАСПЛОДИТЬ
  • РАСПЛОДИТЬСЯ
  • РАСПЛОЖАТЬ
  • РАСПЛОЖАТЬСЯ
  • РАСПЛОЖЕННЫЙ
  • РАСПЛОЖУ
  • РАСПЛОХ
  • РАСПЛЫВАТЬСЯ
  • РАСПЛЫВЧАТОСТЬ
  • РАСПЛЫВЧАТЫЙ
  • РАСПЛЫВШИЙСЯ
  • РАСПЛЫТЬСЯ
  • РАСПЛЮСНУТЫЙ
  • РАСПЛЮСНУТЬ
  • РАСПЛЮСНУТЬСЯ
  • РАСПЛЮЩЕННЫЙ
  • РАСПЛЮЩИВАТЬ
  • РАСПЛЮЩИВАТЬСЯ
  • РАСПЛЮЩИТЬ
  • РАСПЛЮЩИТЬСЯ
  • РАСПЛЮЮСЬ
  • РАСПЛЯСАТЬСЯ
  • РАСПЛЯШУСЬ
  • РАСПНУ
  • РАСПОГОДИТЬСЯ
  • РАСПОДОБЛЕНИЕ
  • РАСПОДОБЛЯТЬСЯ
  • РАСПОЗНАВАЕМОСТЬ
  • РАСПОЗНАВАЕМЫЙ
  • РАСПОЗНАВАНИЕ
  • РАСПОЗНАВАТЬ
  • РАСПОЗНАВАТЬСЯ
  • РАСПОЗНАННЫЙ
  • РАСПОЗНАТЬ
  • РАСПОЛАГАТЬ
  • РАСПОЛАГАТЬ
  • РАСПОЛАГАТЬСЯ
  • РАСПОЛАГАЮЩИЙ
  • РАСПОЛАГАЮЩИЙ
  • РАСПОЛЗАТЬСЯ
  • РАСПОЛЗАТЬСЯ
  • РАСПОЛЗТИСЬ
  • РАСПОЛОЖЕНИЕ
  • РАСПОЛОЖЕННЫЙ
  • РАСПОЛОЖЕННЫЙ
  • РАСПОЛОЖИТЬ
  • РАСПОЛОЖИТЬСЯ
  • РАСПОЛОСКАТЬСЯ
  • РАСПОЛОСОВАННЫЙ
  • РАСПОЛОСОВАТЬ
  • РАСПОЛОСОВЫВАТЬ
  • РАСПОЛОЩУСЬ
  • РАСПОП
  • РАСПОР
  • РАСПОРКА
  • РАСПОРКА
  • РАСПОРОТЫЙ
  • РАСПОРОТЬ
  • РАСПОРОТЬСЯ
  • РАСПОРОЧНЫЙ
  • РАСПОРОЧНЫЙ
  • РАСПОРЯДИТЕЛЬ
  • РАСПОРЯДИТЕЛЬНОСТЬ
  • РАСПОРЯДИТЕЛЬНЫЙ
  • РАСПОРЯДИТЬСЯ
  • РАСПОРЯДОК
  • РАСПОРЯЖАТЬСЯ
  • РАСПОРЯЖЕНИЕ
  • РАСПОРЯЖУСЬ
  • РАСПОТЕШИТЬ
  • РАСПОТЕШИТЬСЯ
  • РАСПОЮ
  • РАСПОЯСАННЫЙ
  • РАСПОЯСАТЬ
  • РАСПОЯСАТЬСЯ
  • РАСПОЯСЫВАТЬ
  • РАСПОЯСЫВАТЬСЯ
  • РАСПОЯШУ
  • РАСПРАВА
  • РАСПРАВИТЬ
  • РАСПРАВИТЬСЯ
  • РАСПРАВЛЕННЫЙ
  • РАСПРАВЛЯТЬ
  • РАСПРАВЛЯТЬСЯ
  • РАСПРЕДЕЛЕНИЕ
  • РАСПРЕДЕЛЕННЫЙ
  • РАСПРЕДЕЛИТЕЛЬ
  • РАСПРЕДЕЛИТЕЛЬНЫЙ
  • РАСПРЕДЕЛИТЬ
  • РАСПРЕДЕЛИТЬСЯ
  • РАСПРЕДЕЛЯТЬ
  • РАСПРЕДЕЛЯТЬСЯ
  • РАСПРОДАВАТЬ
  • РАСПРОДАВАТЬСЯ
  • РАСПРОДАДИМ
  • РАСПРОДАЖА
  • РАСПРОДАЖНЫЙ
  • РАСПРОДАМ
  • РАСПРОДАННЫЙ
  • РАСПРОДАСТ
  • РАСПРОДАТЬ
  • РАСПРОПАГАНДИРОВАННЫЙ
  • РАСПРОПАГАНДИРОВАТЬ
  • РАСПРОСТЕРЕТЬ
  • РАСПРОСТЕРЕТЬСЯ
  • РАСПРОСТЕРТЫЙ
  • РАСПРОСТИРАТЬ
  • РАСПРОСТИРАТЬСЯ
  • РАСПРОСТИТЬСЯ
  • РАСПРОСТРАНЕНИЕ
  • РАСПРОСТРАНЕННОСТЬ
  • РАСПРОСТРАНЕННЫЙ
  • РАСПРОСТРАНИТЕЛЬ
  • РАСПРОСТРАНИТЕЛЬНЫЙ
  • РАСПРОСТРАНИТЕЛЬСКИЙ
  • РАСПРОСТРАНИТЬ
  • РАСПРОСТРАНИТЬСЯ
  • РАСПРОСТРАНЯТЬ
  • РАСПРОСТРАНЯТЬСЯ
  • РАСПРОСТРУ
  • РАСПРОЩАТЬСЯ
  • РАСПРОЩУСЬ
  • РАСПРЫГАТЬСЯ
  • РАСПРЫСКАННЫЙ
  • РАСПРЫСКАТЬ
  • РАСПРЯ
  • РАСПРЯГ
  • РАСПРЯГАТЬ
  • РАСПРЯГАТЬСЯ
  • РАСПРЯГУ
  • РАСПРЯЖЕННЫЙ
  • РАСПРЯЖЕШЬ
  • РАСПРЯЖКА
  • РАСПРЯМИТЬ
  • РАСПРЯМИТЬСЯ
  • РАСПРЯМЛЕННЫЙ
  • РАСПРЯМЛЯТЬ
  • РАСПРЯМЛЯТЬСЯ
  • РАСПРЯЧЬ
  • РАСПРЯЧЬСЯ
  • РАСПУБЛИКОВАННЫЙ
  • РАСПУБЛИКОВАТЬ
  • РАСПУБЛИКОВЫВАТЬ
  • РАСПУБЛИКОВЫВАТЬСЯ
  • РАСПУГАННЫЙ
  • РАСПУГАТЬ
  • РАСПУГИВАТЬ
  • РАСПУГИВАТЬСЯ
  • РАСПУГНУТЫЙ
  • РАСПУГНУТЬ
  • РАСПУСКАНИЕ
  • РАСПУСКАТЬ
  • РАСПУСКАТЬСЯ
  • РАСПУСТИТЬ
  • РАСПУСТИТЬСЯ
  • РАСПУТАННЫЙ
  • РАСПУТАТЬ
  • РАСПУТАТЬСЯ
  • РАСПУТИЦА
  • РАСПУТНИК
  • РАСПУТНИЦА
  • РАСПУТНИЧАТЬ
  • РАСПУТНОСТЬ
  • РАСПУТНЫЙ
  • РАСПУТСТВО
  • РАСПУТЫВАТЬ
  • РАСПУТЫВАТЬСЯ
  • РАСПУТЬЕ
  • РАСПУХАТЬ
  • РАСПУХЛЫЙ
  • РАСПУХНУТЬ
  • РАСПУЧЕННЫЙ
  • РАСПУЧИВАТЬ
  • РАСПУЧИТЬ
  • РАСПУШИТЬ
  • РАСПУШИТЬСЯ
  • РАСПУЩЕННОСТЬ
  • РАСПУЩЕННЫЙ
  • РАСПУЩЕННЫЙ
  • РАСПУЩУ
  • РАСПЫЛАТЬСЯ
  • РАСПЫЛЕНИЕ
  • РАСПЫЛЕННОСТЬ
  • РАСПЫЛЕННЫЙ
  • РАСПЫЛИТЕЛЬ
  • РАСПЫЛИТЬ
  • РАСПЫЛИТЬСЯ
  • РАСПЫЛЯТЬ
  • РАСПЫЛЯТЬСЯ
  • РАСПЯЛЕННЫЙ
  • РАСПЯЛИВАТЬ
  • РАСПЯЛИВАТЬСЯ
  • РАСПЯЛИТЬ
  • РАСПЯТИЕ
  • РАСПЯТЫЙ
  • РАСПЯТЬ
  • РАССА
  • РАССАДА
  • РАССАДИТЬ
  • РАССАДКА
  • РАССАДНИК
  • РАССАДНЫЙ
  • РАССАДОСАЖАЛКА
  • РАССАЖЕННЫЙ
  • РАССАЖИВАТЬ
  • РАССАЖИВАТЬСЯ
  • РАССАЖУ
  • РАССАРИВАТЬ
  • РАССАРИВАТЬСЯ
  • РАССАСЫВАНИЕ
  • РАССАСЫВАТЬ
  • РАССАСЫВАТЬСЯ
  • РАССВЕЛО
  • РАССВЕНЕТ
  • РАССВЕРЛЕННЫЙ
  • РАССВЕРЛИВАТЬ
  • РАССВЕРЛИВАТЬСЯ
  • РАССВЕРЛИТЬ
  • РАССВЕРЛИТЬСЯ
  • РАССВЕСТИ
  • РАССВЕТ
  • РАССВЕТАТЬ
  • РАССВЕТЕТ
  • РАССВИРЕПЕЛЫЙ
  • РАССВИРЕПЕТЬ
  • РАССЕВ
  • РАССЕВАЛЬЩИК
  • РАССЕВАЛЬЩИЦА
  • РАССЕВАТЬ
  • РАССЕВАТЬСЯ
  • РАССЕВЩИК
  • РАССЕВЩИЦА
  • РАССЕДАТЬСЯ
  • РАССЕДЛАННЫЙ
  • РАССЕДЛАТЬ
  • РАССЕДЛАТЬСЯ
  • РАССЕДЛЫВАТЬ
  • РАССЕДЛЫВАТЬСЯ
  • РАССЕИВАНИЕ
  • РАССЕИВАТЬ
  • РАССЕИВАТЬСЯ
  • РАССЕКАТЬ
  • РАССЕКАТЬСЯ
  • РАССЕКРЕТИТЬ
  • РАССЕКРЕЧЕННЫЙ
  • РАССЕКРЕЧИВАТЬ
  • РАССЕКРЕЧИВАТЬСЯ
  • РАССЕКРЕЧУ
  • РАССЕКУ
  • РАССЕЛЕНЕЦ
  • РАССЕЛЕНИЕ
  • РАССЕЛИНА
  • РАССЕЛИТЬ
  • РАССЕЛИТЬСЯ
  • РАССЕЛСЯ
  • РАССЕЛЯТЬ
  • РАССЕЛЯТЬСЯ
  • РАССЕРДИТЬ
  • РАССЕРДИТЬСЯ
  • РАССЕРЖЕННЫЙ
  • РАССЕРЖУ
  • РАССЕРЧАТЬ
  • РАССЕСТЬСЯ
  • РАССЕЧЕНИЕ
  • РАССЕЧЕННЫЙ
  • РАССЕЧКА
  • РАССЕЧЬ
  • РАССЕЧЬСЯ
  • РАССЕЯНИЕ
  • РАССЕЯННОСТЬ
  • РАССЕЯННЫЙ
  • РАССЕЯТЬ
  • РАССЕЯТЬСЯ
  • РАССИДЕТЬСЯ
  • РАССИЖИВАТЬСЯ
  • РАССИЖУСЬ
  • РАССИРОПИТЬСЯ
  • РАССКАЖУ
  • РАССКАЗ
  • РАССКАЗАННЫЙ
  • РАССКАЗАТЬ
  • РАССКАЗЕЦ
  • РАССКАЗИК
  • РАССКАЗЧИК
  • РАССКАЗЧИЦА
  • РАССКАЗЫВАТЬ
  • РАССКАЗЫВАТЬСЯ
  • РАССКАКАТЬСЯ
  • РАССКАЧУСЬ
  • РАССЛАБЕВАТЬ
  • РАССЛАБЕТЬ
  • РАССЛАБИТЬ
  • РАССЛАБЛЕНИЕ
  • РАССЛАБЛЕННОСТЬ
  • РАССЛАБЛЕННЫЙ
  • РАССЛАБЛЯТЬ
  • РАССЛАБЛЯТЬСЯ
  • РАССЛАБНУТЬ
  • РАССЛАВИТЬ
  • РАССЛАВИТЬСЯ
  • РАССЛАВЛЕННЫЙ
  • РАССЛАВЛЯТЬ
  • РАССЛАВЛЯТЬСЯ
  • РАССЛАИВАТЬ
  • РАССЛАИВАТЬСЯ
  • РАССЛЕДОВАНИЕ
  • РАССЛЕДОВАННЫЙ
  • РАССЛЕДОВАТЬ
  • РАССЛОЕНИЕ
  • РАССЛОЕННЫЙ
  • РАССЛОИТЬ
  • РАССЛОИТЬСЯ
  • РАССЛОЙКА
  • РАССЛУШАТЬ
  • РАССЛЫШАТЬ
  • РАССМАТРИВАТЬ
  • РАССМАТРИВАТЬСЯ
  • РАССМЕШЕННЫЙ
  • РАССМЕШИТЬ
  • РАССМЕЯТЬСЯ
  • РАССМОТРЕНИЕ
  • РАССМОТРЕННЫЙ
  • РАССМОТРЕТЬ
  • РАССНАСТИТЬ
  • РАССНАСТКА
  • РАССНАЩЕННЫЙ
  • РАССНАЩИВАТЬ
  • РАССНАЩИВАТЬСЯ
  • РАССНАЩУ
  • РАССОВАННЫЙ
  • РАССОВАТЬ
  • РАССОВЫВАТЬ
  • РАССОВЫВАТЬСЯ
  • РАССОЖЕННЫЙ
  • РАССОЛ
  • РАССОЛЬНИК
  • РАССОЛЬНИК
  • РАССОЛЬНЫЙ
  • РАССОРЕННЫЙ
  • РАССОРЕННЫЙ
  • РАССОРЕННЫЙ
  • РАССОРИВАТЬ
  • РАССОРИВАТЬСЯ
  • РАССОРИТЬ
  • РАССОРИТЬ
  • РАССОРИТЬСЯ
  • РАССОРИТЬСЯ
  • РАССОРТИРОВАННЫЙ
  • РАССОРТИРОВАТЬ
  • РАССОРТИРОВКА
  • РАССОРТИРОВЫВАТЬ
  • РАССОРТИРОВЫВАТЬСЯ
  • РАССОСАТЬ
  • РАССОСАТЬСЯ
  • РАССОХА
  • РАССОХНУТЬСЯ
  • РАССОШИСТЫЙ
  • РАССПРАШИВАТЬСЯ
  • РАССПРОС
  • РАССПРОСИТЬ
  • РАССПРОШЕННЫЙ
  • РАССПРОШУ
  • РАССРЕДОТОЧЕНИЕ
  • РАССРЕДОТОЧЕННЫЙ
  • РАССРЕДОТОЧИВАТЬ
  • РАССРЕДОТОЧИВАТЬСЯ
  • РАССРЕДОТОЧИТЬ
  • РАССРЕДОТОЧИТЬСЯ
  • РАССРОЧЕННЫЙ
  • РАССРОЧИВАТЬ
  • РАССРОЧИВАТЬСЯ
  • РАССРОЧИТЬ
  • РАССРОЧКА
  • РАССТАВАНИЕ
  • РАССТАВАТЬСЯ
  • РАССТАВИТЬ
  • РАССТАВИТЬСЯ
  • РАССТАВКА
  • РАССТАВЛЕННЫЙ
  • РАССТАВЛЯТЬ
  • РАССТАВЛЯТЬСЯ
  • РАССТАИВАТЬСЯ
  • РАССТАНАВЛИВАТЬ
  • РАССТАНАВЛИВАТЬСЯ
  • РАССТАНОВИТЬ
  • РАССТАНОВИТЬСЯ
  • РАССТАНОВКА
  • РАССТАНОВЛЕННЫЙ
  • РАССТАНОВЩИК
  • РАССТАНУСЬ
  • РАССТАТЬСЯ
  • РАССТАЮСЬ
  • РАССТЕГАЙ
  • РАССТЕГАЙЧИК
  • РАССТЕГАННЫЙ
  • РАССТЕГАТЬ
  • РАССТЕГИВАТЬ
  • РАССТЕГИВАТЬ
  • РАССТЕГИВАТЬСЯ
  • РАССТЕГИВАТЬСЯ
  • РАССТЕГНУТЫЙ
  • РАССТЕГНУТЬ
  • РАССТЕГНУТЬСЯ
  • РАССТЕЛЕННЫЙ
  • РАССТЕЛИТЬ
  • РАССТЕЛИТЬСЯ
  • РАССТЕЛЮ
  • РАССТИЛ
  • РАССТИЛАТЬ
  • РАССТИЛАТЬСЯ
  • РАССТИЛКА
  • РАССТОЯНИЕ
  • РАССТРАИВАТЬ
  • РАССТРАИВАТЬСЯ
  • РАССТРЕЛ
  • РАССТРЕЛИВАТЬ
  • РАССТРЕЛИВАТЬСЯ
  • РАССТРЕЛЯНИЕ
  • РАССТРЕЛЯННЫЙ
  • РАССТРЕЛЯТЬ
  • РАССТРИГА
  • РАССТРИГАТЬ
  • РАССТРИГАТЬСЯ
  • РАССТРИГУ
  • РАССТРИЖЕНИЕ
  • РАССТРИЖЕННЫЙ
  • РАССТРИЖЕШЬ
  • РАССТРИЧЬ
  • РАССТРИЧЬСЯ
  • РАССТРОЕННЫЙ
  • РАССТРОИВАТЬ
  • РАССТРОИВАТЬСЯ
  • РАССТРОИТЬ
  • РАССТРОИТЬСЯ
  • РАССТРОЙКА
  • РАССТРОЙСТВО
  • РАССТУПАТЬСЯ
  • РАССТУПИТЬСЯ
  • РАССУДИТЕЛЬНОСТЬ
  • РАССУДИТЕЛЬНЫЙ
  • РАССУДИТЬ
  • РАССУДИТЬСЯ
  • РАССУДОК
  • РАССУДОЧНОСТЬ
  • РАССУДОЧНЫЙ
  • РАССУЖДАТЬ
  • РАССУЖДЕНИЕ
  • РАССУЖЕННЫЙ
  • РАССУЖИВАТЬ
  • РАССУЖУ
  • РАССУПОНЕННЫЙ
  • РАССУПОНИВАТЬ
  • РАССУПОНИВАТЬСЯ
  • РАССУПОНИТЬ
  • РАССУПОНИТЬСЯ
  • РАССУСОЛИВАТЬ
  • РАССУЧЕННЫЙ
  • РАССУЧИВАТЬ
  • РАССУЧИВАТЬСЯ
  • РАССУЧИТЬ
  • РАССУЧИТЬСЯ
  • РАССУЧКА
  • РАССУЮ
  • РАССЧИТАННЫЙ
  • РАССЧИТАТЬ
  • РАССЧИТАТЬСЯ
  • РАССЧИТЫВАТЬ
  • РАССЧИТЫВАТЬСЯ
  • РАССЫЛАТЬ
  • РАССЫЛАТЬСЯ
  • РАССЫЛКА
  • РАССЫЛОЧНЫЙ
  • РАССЫЛЬНЫЙ
  • РАССЫП
  • РАССЫПАЛЬЩИК
  • РАССЫПАЛЬЩИЦА
  • РАССЫПАННЫЙ
  • РАССЫПАТЬ
  • РАССЫПАТЬ
  • РАССЫПАТЬСЯ
  • РАССЫПАТЬСЯ
  • РАССЫПКА
  • РАССЫПНОЙ
  • РАССЫПЧАТОСТЬ
  • РАССЫПЧАТЫЙ
  • РАССЫПЩИК
  • РАССЫПЩИЦА
  • РАССЫРОПИТЬСЯ
  • РАССЫХАТЬСЯ
  • РАССЯДУСЬ
  • РАСТАБАРЫ
  • РАСТАБАРЫВАТЬ
  • РАСТАИВАТЬ
  • РАСТАЛКИВАТЬ
  • РАСТАЛКИВАТЬСЯ
  • РАСТАПЛИВАТЬ
  • РАСТАПЛИВАТЬСЯ
  • РАСТАПТЫВАТЬ
  • РАСТАПТЫВАТЬСЯ
  • РАСТАСКАННЫЙ
  • РАСТАСКАТЬ
  • РАСТАСКИВАТЬ
  • РАСТАСКИВАТЬСЯ
  • РАСТАСОВАННЫЙ
  • РАСТАСОВАТЬ
  • РАСТАСОВКА
  • РАСТАСОВЫВАТЬ
  • РАСТАСОВЫВАТЬСЯ
  • РАСТАЧИВАТЬ
  • РАСТАЧИВАТЬСЯ
  • РАСТАЩЕННЫЙ
  • РАСТАЩИТЬ
  • РАСТАЯТЬ
  • РАСТВОР
  • РАСТВОР
  • РАСТВОРЕНИЕ
  • РАСТВОРЕННЫЙ
  • РАСТВОРЕННЫЙ
  • РАСТВОРИМОСТЬ
  • РАСТВОРИМЫЙ
  • РАСТВОРИТЕЛЬ
  • РАСТВОРИТЬ
  • РАСТВОРИТЬ
  • РАСТВОРИТЬСЯ
  • РАСТВОРИТЬСЯ
  • РАСТВОРЩИК
  • РАСТВОРЯЕМОСТЬ
  • РАСТВОРЯЛЬЩИК
  • РАСТВОРЯТЬ
  • РАСТВОРЯТЬСЯ
  • РАСТЕКАТЬСЯ
  • РАСТЕКУСЬ
  • РАСТЕЛИВАТЬСЯ
  • РАСТЕЛИТЬСЯ
  • РАСТЕНИЕ
  • РАСТЕНИЕВОД
  • РАСТЕНИЕВОДСТВО
  • РАСТЕНИЕВОДЧЕСКИЙ
  • РАСТЕПЛЕННЫЙ
  • РАСТЕПЛИТЬ
  • РАСТЕР
  • РАСТЕРЕБИТЬ
  • РАСТЕРЕБЛЕННЫЙ
  • РАСТЕРЕБЛИВАТЬ
  • РАСТЕРЕТЬ
  • РАСТЕРЕТЬСЯ
  • РАСТЕРЗАННЫЙ
  • РАСТЕРЗАТЬ
  • РАСТЕРЗЫВАТЬ
  • РАСТЕРЗЫВАТЬСЯ
  • РАСТЕРИВАТЬ
  • РАСТЕРИВАТЬСЯ
  • РАСТЕРТЫЙ
  • РАСТЕРЯ
  • РАСТЕРЯННОСТЬ
  • РАСТЕРЯННЫЙ
  • РАСТЕРЯТЬ
  • РАСТЕРЯТЬСЯ
  • РАСТЕРЯХА
  • РАСТЕСАННЫЙ
  • РАСТЕСАТЬ
  • РАСТЕСАТЬСЯ
  • РАСТЕСКА
  • РАСТЕСЫВАТЬ
  • РАСТЕСЫВАТЬСЯ
  • РАСТЕЧЬСЯ
  • РАСТЕШУ
  • РАСТИ
  • РАСТИРАТЬ
  • РАСТИРАТЬСЯ
  • РАСТИРКА
  • РАСТИРОЧНЫЙ
  • РАСТИРЩИК
  • РАСТИСКАННЫЙ
  • РАСТИСКАТЬ
  • РАСТИСКИВАТЬ
  • РАСТИСКИВАТЬСЯ
  • РАСТИСНУТЫЙ
  • РАСТИСНУТЬ
  • РАСТИТЕЛЬНОСТЬ
  • РАСТИТЕЛЬНЫЙ
  • РАСТИТЬ
  • РАСТЛЕВАТЬ
  • РАСТЛЕВАТЬСЯ
  • РАСТЛЕНИЕ
  • РАСТЛЕННЫЙ
  • РАСТЛИТЬ
  • РАСТЛИТЬСЯ
  • РАСТОЛКАТЬ
  • РАСТОЛКНУТЬ
  • РАСТОЛКОВАННЫЙ
  • РАСТОЛКОВАТЬ
  • РАСТОЛКОВАТЬСЯ
  • РАСТОЛКОВЫВАТЬ
  • РАСТОЛКОВЫВАТЬСЯ
  • РАСТОЛКУ
  • РАСТОЛОК
  • РАСТОЛОЧЬ
  • РАСТОЛСТЕТЬ
  • РАСТОЛЧЕННЫЙ
  • РАСТОПИТЬ
  • РАСТОПИТЬСЯ
  • РАСТОПКА
  • РАСТОПЛЕННЫЙ
  • РАСТОПЛЯТЬ
  • РАСТОПЛЯТЬСЯ
  • РАСТОПОЧНЫЙ
  • РАСТОПТАННЫЙ
  • РАСТОПТАТЬ
  • РАСТОПТАТЬСЯ
  • РАСТОПЧУ
  • РАСТОПЫРЕННЫЙ
  • РАСТОПЫРИВАТЬ
  • РАСТОПЫРИВАТЬСЯ
  • РАСТОПЫРИТЬ
  • РАСТОПЫРИТЬСЯ
  • РАСТОРГАТЬ
  • РАСТОРГАТЬСЯ
  • РАСТОРГНУТЫЙ
  • РАСТОРГНУТЬ
  • РАСТОРГОВАННЫЙ
  • РАСТОРГОВАТЬ
  • РАСТОРГОВАТЬСЯ
  • РАСТОРГОВЫВАТЬ
  • РАСТОРГОВЫВАТЬСЯ
  • РАСТОРЖЕНИЕ
  • РАСТОРЖИМОСТЬ
  • РАСТОРМОШЕННЫЙ
  • РАСТОРМОШИТЬ
  • РАСТОРОПНОСТЬ
  • РАСТОРОПНЫЙ
  • РАСТОЧАТЬ
  • РАСТОЧАТЬСЯ
  • РАСТОЧЕНИЕ
  • РАСТОЧЕННЫЙ
  • РАСТОЧЕННЫЙ
  • РАСТОЧИТЕЛЬ
  • РАСТОЧИТЕЛЬНИЦА
  • РАСТОЧИТЕЛЬНОСТЬ
  • РАСТОЧИТЕЛЬНЫЙ
  • РАСТОЧИТЕЛЬСТВО
  • РАСТОЧИТЬ
  • РАСТОЧИТЬ
  • РАСТОЧИТЬСЯ
  • РАСТОЧКА
  • РАСТОЧНЫЙ
  • РАСТР
  • РАСТРА
  • РАСТРАВИТЬ
  • РАСТРАВИТЬСЯ
  • РАСТРАВЛЕНИЕ
  • РАСТРАВЛЕННЫЙ
  • РАСТРАВЛИВАТЬ
  • РАСТРАВЛИВАТЬСЯ
  • РАСТРАВЛЯТЬ
  • РАСТРАВЛЯТЬСЯ
  • РАСТРАВЩИК
  • РАСТРАНЖИРЕННЫЙ
  • РАСТРАНЖИРИВАТЬ
  • РАСТРАНЖИРИВАТЬСЯ
  • РАСТРАНЖИРИТЬ
  • РАСТРАНЖИРИТЬСЯ
  • РАСТРАТА
  • РАСТРАТИТЬ
  • РАСТРАТЧИК
  • РАСТРАТЧИЦА
  • РАСТРАЧЕННЫЙ
  • РАСТРАЧИВАТЬ
  • РАСТРАЧИВАТЬСЯ
  • РАСТРАЧУ
  • РАСТРЕВОЖЕННЫЙ
  • РАСТРЕВОЖИВАТЬ
  • РАСТРЕВОЖИВАТЬСЯ
  • РАСТРЕВОЖИТЬ
  • РАСТРЕВОЖИТЬСЯ
  • РАСТРЕЗВОНЕННЫЙ
  • РАСТРЕЗВОНИТЬ
  • РАСТРЕПА
  • РАСТРЕПАННЫЙ
  • РАСТРЕПАТЬ
  • РАСТРЕПАТЬСЯ
  • РАСТРЕПКА
  • РАСТРЕПЫВАТЬ
  • РАСТРЕПЫВАТЬСЯ
  • РАСТРЕСКАТЬСЯ
  • РАСТРЕСКИВАТЬСЯ
  • РАСТРОВЫЙ
  • РАСТРОГАННЫЙ
  • РАСТРОГАТЬ
  • РАСТРОГАТЬСЯ
  • РАСТРУБ
  • РАСТРУБИТЬ
  • РАСТРУБНЫЙ
  • РАСТРУСИТЬ
  • РАСТРУСИТЬСЯ
  • РАСТРУСКА
  • РАСТРУШЕННЫЙ
  • РАСТРУШИВАТЬ
  • РАСТРУШИВАТЬСЯ
  • РАСТРУШУ
  • РАСТРЯСАЛЬЩИК
  • РАСТРЯСАЛЬЩИЦА
  • РАСТРЯСАТЬ
  • РАСТРЯСЕННЫЙ
  • РАСТРЯСНОЙ
  • РАСТРЯСТИ
  • РАСТРЯСЫВАТЬ
  • РАСТРЯХАТЬ
  • РАСТРЯХИВАТЬ
  • РАСТРЯХНУТЫЙ
  • РАСТРЯХНУТЬ
  • РАСТУШЕВАННЫЙ
  • РАСТУШЕВАТЬ
  • РАСТУШЕВЫВАТЬ
  • РАСТУШЕВЫВАТЬСЯ
  • РАСТУШКА
  • РАСТУШОВКА
  • РАСТЫКАННЫЙ
  • РАСТЫКАТЬ
  • РАСТЫКАТЬ
  • РАСТЫКАТЬСЯ
  • РАСТЫКИВАТЬ
  • РАСТЫКИВАТЬСЯ
  • РАСТЮКОВАННЫЙ
  • РАСТЮКОВАТЬ
  • РАСТЮКОВКА
  • РАСТЮКОВЫВАТЬ
  • РАСТЮКОВЫВАТЬСЯ
  • РАСТЯГИВАТЬ
  • РАСТЯГИВАТЬСЯ
  • РАСТЯЖЕНИЕ
  • РАСТЯЖИМОСТЬ
  • РАСТЯЖИМЫЙ
  • РАСТЯЖКА
  • РАСТЯЖНОЙ
  • РАСТЯНУТОСТЬ
  • РАСТЯНУТЫЙ
  • РАСТЯНУТЬ
  • РАСТЯНУТЬСЯ
  • РАСТЯПА
  • РАСТЯПАННЫЙ
  • РАСТЯПАТЬ
  • РАСТЯПЫВАТЬ
  • РАСТЯПЫВАТЬСЯ
  • РАСФАСОВАННЫЙ
  • РАСФАСОВАТЬ
  • РАСФАСОВКА
  • РАСФАСОВЩИК
  • РАСФАСОВЩИЦА
  • РАСФАСОВЫВАТЬ
  • РАСФАСОВЫВАТЬСЯ
  • РАСФОРМИРОВАННЫЙ
  • РАСФОРМИРОВАТЬ
  • РАСФОРМИРОВАТЬСЯ
  • РАСФОРМИРОВКА
  • РАСФОРМИРОВЫВАТЬ
  • РАСФОРМИРОВЫВАТЬСЯ
  • РАСФРАНТИТЬСЯ
  • РАСФРАНЧЕННЫЙ
  • РАСФРАНЧУСЬ
  • РАСФУФЫРЕННЫЙ
  • РАСФУФЫРИТЬСЯ
  • РАСХАЖИВАТЬ
  • РАСХАИВАТЬ
  • РАСХАИВАТЬСЯ
  • РАСХАЯННЫЙ
  • РАСХАЯТЬ
  • РАСХВАЛЕННЫЙ
  • РАСХВАЛИВАТЬ
  • РАСХВАЛИВАТЬСЯ
  • РАСХВАЛИТЬ
  • РАСХВАЛИТЬСЯ
  • РАСХВАРЫВАТЬСЯ
  • РАСХВАСТАТЬ
  • РАСХВАСТАТЬСЯ
  • РАСХВАТ
  • РАСХВАТАННЫЙ
  • РАСХВАТАТЬ
  • РАСХВАТИТЬ
  • РАСХВАТЫВАТЬ
  • РАСХВАТЫВАТЬСЯ
  • РАСХВАЧЕННЫЙ
  • РАСХВАЧУ
  • РАСХВОРАТЬСЯ
  • РАСХИТИТЕЛЬ
  • РАСХИТИТЬ
  • РАСХИЩАТЬ
  • РАСХИЩАТЬСЯ
  • РАСХИЩЕНИЕ
  • РАСХИЩЕННЫЙ
  • РАСХИЩУ
  • РАСХЛЕБАННЫЙ
  • РАСХЛЕБАТЬ
  • РАСХЛЕБЫВАТЬ
  • РАСХЛЕБЫВАТЬСЯ
  • РАСХЛЕСНУТЫЙ
  • РАСХЛЕСНУТЬ
  • РАСХЛЕСТАННЫЙ
  • РАСХЛЕСТАТЬ
  • РАСХЛЕСТАТЬСЯ
  • РАСХЛЕСТНУТЫЙ
  • РАСХЛЕСТНУТЬ
  • РАСХЛЕСТЫВАТЬ
  • РАСХЛЕСТЫВАТЬСЯ
  • РАСХЛОПОТАТЬСЯ
  • РАСХЛОПОЧУСЬ
  • РАСХЛЯБАННОСТЬ
  • РАСХЛЯБАННЫЙ
  • РАСХЛЯБАТЬ
  • РАСХЛЯБАТЬСЯ
  • РАСХЛЯБЫВАТЬ
  • РАСХЛЯБЫВАТЬСЯ
  • РАСХНЫКАТЬСЯ
  • РАСХОД
  • РАСХОДИТЬСЯ
  • РАСХОДНЫЙ
  • РАСХОДОВАТЬ
  • РАСХОДОВАТЬСЯ
  • РАСХОЖДЕНИЕ
  • РАСХОЖИЙ
  • РАСХОЖУСЬ
  • РАСХОЖУСЬ
  • РАСХОЛАЖИВАТЬ
  • РАСХОЛАЖИВАТЬСЯ
  • РАСХОЛОДИТЬ
  • РАСХОЛОЖЕННЫЙ
  • РАСХОЛОЖУ
  • РАСХОТЕТЬ
  • РАСХОТЕТЬСЯ
  • РАСХОХОТАТЬСЯ
  • РАСХОХОЧУСЬ
  • РАСХОЧУ
  • РАСХРАБРИТЬСЯ
  • РАСХУЛЕННЫЙ
  • РАСХУЛИТЬ
  • РАСЦАРАПАННЫЙ
  • РАСЦАРАПАТЬ
  • РАСЦАРАПАТЬСЯ
  • РАСЦАРАПЫВАТЬ
  • РАСЦАРАПЫВАТЬСЯ
  • РАСЦВЕЛ
  • РАСЦВЕСТИ
  • РАСЦВЕТ
  • РАСЦВЕТАНИЕ
  • РАСЦВЕТАТЬ
  • РАСЦВЕТИТЬ
  • РАСЦВЕТКА
  • РАСЦВЕТУ
  • РАСЦВЕЧЕННЫЙ
  • РАСЦВЕЧИВАТЬ
  • РАСЦВЕЧИВАТЬСЯ
  • РАСЦВЕЧУ
  • РАСЦЕЛОВАННЫЙ
  • РАСЦЕЛОВАТЬ
  • РАСЦЕЛОВАТЬСЯ
  • РАСЦЕЛОВЫВАТЬ
  • РАСЦЕЛОВЫВАТЬСЯ
  • РАСЦЕЛУЮ
  • РАСЦЕНЕННЫЙ
  • РАСЦЕНИВАТЬ
  • РАСЦЕНИВАТЬСЯ
  • РАСЦЕНИТЬ
  • РАСЦЕНКА
  • РАСЦЕНОК
  • РАСЦЕНОЧНЫЙ
  • РАСЦЕНЯТЬ
  • РАСЦЕПИТЬ
  • РАСЦЕПИТЬСЯ
  • РАСЦЕПЛЕННЫЙ
  • РАСЦЕПЛЯТЬ
  • РАСЦЕПЛЯТЬСЯ
  • РАСЧАЛЕННЫЙ
  • РАСЧАЛИВАТЬ
  • РАСЧАЛИВАТЬСЯ
  • РАСЧАЛИТЬ
  • РАСЧАЛКА
  • РАСЧЕКАНЕННЫЙ
  • РАСЧЕКАНИВАТЬ
  • РАСЧЕКАНИВАТЬСЯ
  • РАСЧЕКАНИТЬ
  • РАСЧЕКАНКА
  • РАСЧЕКАНЩИК
  • РАСЧЕЛ
  • РАСЧЕРТИТЬ
  • РАСЧЕРЧЕННЫЙ
  • РАСЧЕРЧИВАТЬ
  • РАСЧЕРЧИВАТЬСЯ
  • РАСЧЕРЧУ
  • РАСЧЕСАННЫЙ
  • РАСЧЕСАТЬ
  • РАСЧЕСАТЬСЯ
  • РАСЧЕСКА
  • РАСЧЕСТЬ
  • РАСЧЕСТЬСЯ
  • РАСЧЕСЫВАТЬ
  • РАСЧЕСЫВАТЬСЯ
  • РАСЧЕТ
  • РАСЧЕТИСТЫЙ
  • РАСЧЕТЛИВОСТЬ
  • РАСЧЕТЛИВЫЙ
  • РАСЧЕТНЫЙ
  • РАСЧЕТЧИК
  • РАСЧЕТЧИЦА
  • РАСЧЕХВОСТИТЬ
  • РАСЧЕХВОЩЕННЫЙ
  • РАСЧЕШУ
  • РАСЧИСЛЕННЫЙ
  • РАСЧИСЛИТЬ
  • РАСЧИСЛЯТЬ
  • РАСЧИСЛЯТЬСЯ
  • РАСЧИСТИТЬ
  • РАСЧИСТИТЬСЯ
  • РАСЧИСТКА
  • РАСЧИХАТЬСЯ
  • РАСЧИХВОСТИТЬ
  • РАСЧИХВОЩЕННЫЙ
  • РАСЧИХВОЩУ
  • РАСЧИЩАТЬ
  • РАСЧИЩАТЬСЯ
  • РАСЧИЩЕННЫЙ
  • РАСЧИЩУ
  • РАСЧЛЕНЕНИЕ
  • РАСЧЛЕНЕННЫЙ
  • РАСЧЛЕНИТЬ
  • РАСЧЛЕНЯТЬ
  • РАСЧЛЕНЯТЬСЯ
  • РАСЧУВСТВОВАТЬСЯ
  • РАСЧУХАТЬ
  • РАСЧУХАТЬСЯ
  • РАСШАЛИТЬСЯ
  • РАСШАРКАТЬСЯ
  • РАСШАРКИВАТЬСЯ
  • РАСШАТАННОСТЬ
  • РАСШАТАННЫЙ
  • РАСШАТАТЬ
  • РАСШАТАТЬСЯ
  • РАСШАТЫВАТЬ
  • РАСШАТЫВАТЬСЯ
  • РАСШВЫРИВАТЬ
  • РАСШВЫРИВАТЬСЯ
  • РАСШВЫРЯННЫЙ
  • РАСШВЫРЯТЬ
  • РАСШЕВЕЛЕННЫЙ
  • РАСШЕВЕЛИВАТЬ
  • РАСШЕВЕЛИВАТЬСЯ
  • РАСШЕВЕЛИТЬ
  • РАСШЕВЕЛИТЬСЯ
  • РАСШЕЙ
  • РАСШИБАТЬ
  • РАСШИБАТЬСЯ
  • РАСШИБИТЬ
  • РАСШИБИТЬСЯ
  • РАСШИБЛЕННЫЙ
  • РАСШИВА
  • РАСШИВАТЬ
  • РАСШИВАТЬСЯ
  • РАСШИВКА
  • РАСШИВНОЙ
  • РАСШИРЕНИЕ
  • РАСШИРЕННО
  • РАСШИРЕННЫЙ
  • РАСШИРИТЕЛЬ
  • РАСШИРИТЕЛЬНЫЙ
  • РАСШИРИТЬ
  • РАСШИРИТЬСЯ
  • РАСШИРЯЕМОСТЬ
  • РАСШИРЯТЬ
  • РАСШИРЯТЬСЯ
  • РАСШИТЫЙ
  • РАСШИТЬ
  • РАСШИТЬСЯ
  • РАСШИФРОВАННЫЙ
  • РАСШИФРОВАТЬ
  • РАСШИФРОВКА
  • РАСШИФРОВЩИК
  • РАСШИФРОВЫВАТЬ
  • РАСШИФРОВЫВАТЬСЯ
  • РАСШЛИХТОВАННЫЙ
  • РАСШЛИХТОВАТЬ
  • РАСШЛИХТОВКА
  • РАСШЛИХТОВЩИК
  • РАСШЛИХТОВЫВАТЬ
  • РАСШЛИХТОВЫВАТЬСЯ
  • РАСШНУРОВАННЫЙ
  • РАСШНУРОВАТЬ
  • РАСШНУРОВАТЬСЯ
  • РАСШНУРОВКА
  • РАСШНУРОВЫВАТЬ
  • РАСШНУРОВЫВАТЬСЯ
  • РАСШУМЕТЬСЯ
  • РАСЩЕБЕНЕННЫЙ
  • РАСЩЕБЕНИВАТЬ
  • РАСЩЕБЕНИТЬ
  • РАСЩЕБЕНКА
  • РАСЩЕДРИВАТЬСЯ
  • РАСЩЕДРИТЬСЯ
  • РАСЩЕЛИНА
  • РАСЩЕЛИТЬСЯ
  • РАСЩЕЛКАННЫЙ
  • РАСЩЕЛКАТЬ
  • РАСЩЕЛКАТЬ
  • РАСЩЕЛКИВАТЬ
  • РАСЩЕЛКИВАТЬСЯ
  • РАСЩЕЛКНУТЫЙ
  • РАСЩЕЛКНУТЬ
  • РАСЩЕМИТЬ
  • РАСЩЕМЛЕННЫЙ
  • РАСЩЕМЛЯТЬ
  • РАСЩЕМЛЯТЬСЯ
  • РАСЩЕП
  • РАСЩЕПИТЬ
  • РАСЩЕПИТЬСЯ
  • РАСЩЕПЛЕНИЕ
  • РАСЩЕПЛЕННЫЙ
  • РАСЩЕПЛЕННЫЙ
  • РАСЩЕПЛЯТЬ
  • РАСЩЕПЛЯТЬСЯ
  • РАСЩИПАННЫЙ
  • РАСЩИПАТЬ
  • РАСЩИПЩИК
  • РАСЩИПЫВАТЬ
  • РАСЩИПЫВАТЬСЯ
  • РАТАЙ
  • РАТАНИЯ
  • РАТАФИЯ
  • РАТИН
  • РАТИНИРОВАЛЬНЫЙ
  • РАТИНИРОВАНИЕ
  • РАТИНИРОВАННЫЙ
  • РАТИНИРОВАТЬ
  • РАТИНИРОВАТЬСЯ
  • РАТИФИКАЦИЯ
  • РАТИФИЦИРОВАННЫЙ
  • РАТИФИЦИРОВАТЬ
  • РАТИФИЦИРОВАТЬСЯ
  • РАТМАН
  • РАТНИК
  • РАТНЫЙ
  • РАТОБОРЕЦ
  • РАТОБОРСТВО
  • РАТОБОРСТВОВАТЬ
  • РАТОВАТЬ
  • РАТУЙ
  • РАТУЙ
  • РАТУША
  • РАТЬ
  • РАУНД
  • РАУТ
  • РАФИНАД
  • РАФИНАДНЫЙ
  • РАФИНЕР
  • РАФИНЕРНЫЙ
  • РАФИНЕРЩИК
  • РАФИНИРОВАННОСТЬ
  • РАФИНИРОВАННЫЙ
  • РАФИНИРОВАТЬ
  • РАФИНИРОВОЧНЫЙ
  • РАФИНИРОВЩИК
  • РАФИЯ
  • РАХАТ-ЛУКУМ
  • РАХИТ
  • РАХИТИЗМ
  • РАХИТИК
  • РАХИТИЧЕСКИЙ
  • РАХИТИЧКА
  • РАХИТИЧНЫЙ
  • РАЦЕЯ
  • РАЦИОН
  • РАЦИОНАЛИЗАТОР
  • РАЦИОНАЛИЗАТОРСКИЙ
  • РАЦИОНАЛИЗАЦИЯ
  • РАЦИОНАЛИЗИРОВАННЫЙ
  • РАЦИОНАЛИЗИРОВАТЬ
  • РАЦИОНАЛИЗИРОВАТЬСЯ
  • РАЦИОНАЛИЗМ
  • РАЦИОНАЛИЗОВАННЫЙ
  • РАЦИОНАЛИЗОВАТЬ
  • РАЦИОНАЛИЗОВАТЬСЯ
  • РАЦИОНАЛИСТ
  • РАЦИОНАЛИСТИЧЕСКИЙ
  • РАЦИОНАЛИСТИЧНОСТЬ
  • РАЦИОНАЛИСТИЧНЫЙ
  • РАЦИОНАЛИСТКА
  • РАЦИОНАЛЬНОСТЬ
  • РАЦИОНАЛЬНЫЙ
  • РАЦИЯ
  • РАЧИЙ
  • РАЧИТЕЛЬ
  • РАЧИТЕЛЬНОСТЬ
  • РАЧИТЕЛЬНЫЙ
  • РАЧИШКА
  • РАЧНОЙ
  • РАЧОК
  • РАШКУЛЬ
  • РАШПИЛЬ
  • РАЩЕНИЕ
  • РАЩЕННЫЙ
  • РАЩУ
  • РВА
  • РВАНУТЬ
  • РВАНУТЬСЯ
  • РВАНЫЙ
  • РВАНЬ
  • РВАНЬЕ
  • РВАТЬ
  • РВАТЬ
  • РВАТЬСЯ
  • РВАЧ
  • РВАЧЕСКИЙ
  • РВАЧЕСТВО
  • РВЕНИЕ
  • РВОТА
  • РВОТНЫЙ
  • РДЕНИЕ
  • РДЕСТ
  • РДЕТЬ
  • РДЕТЬСЯ
  • РДЯНЫЙ
  • РЕ
  • РЕАБИЛИТАЦИЯ
  • РЕАБИЛИТИРОВАННЫЙ
  • РЕАБИЛИТИРОВАТЬ
  • РЕАБИЛИТИРОВАТЬСЯ
  • РЕАГЕНТ
  • РЕАГИРОВАТЬ
  • РЕАКТИВ
  • РЕАКТИВИСТ
  • РЕАКТИВНОСТЬ
  • РЕАКТИВНЫЙ
  • РЕАКТОЛОГИЧЕСКИЙ
  • РЕАКТОЛОГИЯ
  • РЕАКТОР
  • РЕАКЦИОНЕР
  • РЕАКЦИОНЕРКА
  • РЕАКЦИОННОСТЬ
  • РЕАКЦИОННЫЙ
  • РЕАКЦИЯ
  • РЕАЛ
  • РЕАЛ
  • РЕАЛИЗАЦИЯ
  • РЕАЛИЗИРОВАННЫЙ
  • РЕАЛИЗИРОВАТЬ
  • РЕАЛИЗИРОВАТЬСЯ
  • РЕАЛИЗМ
  • РЕАЛИЗОВАННЫЙ
  • РЕАЛИЗОВАТЬ
  • РЕАЛИЗОВАТЬСЯ
  • РЕАЛИЗУЕМЫЙ
  • РЕАЛИСТ
  • РЕАЛИСТИЧЕСКИЙ
  • РЕАЛИСТИЧНОСТЬ
  • РЕАЛИСТИЧНЫЙ
  • РЕАЛИСТКА
  • РЕАЛЬНОСТЬ
  • РЕАЛЬНЫЙ
  • РЕБЕНОК
  • РЕБЕРНЫЙ
  • РЕБОРДА
  • РЕБРИСТЫЙ
  • РЕБРИСТЫЙ
  • РЕБРО
  • РЕБРЫШКО
  • РЕБУС
  • РЕБЯТА
  • РЕБЯТА
  • РЕБЯТЕНОК
  • РЕБЯТИШКИ
  • РЕБЯТКИ
  • РЕБЯТУШКИ
  • РЕБЯЧЕСКИЙ
  • РЕБЯЧЕСТВО
  • РЕБЯЧИЙ
  • РЕБЯЧИТЬСЯ
  • РЕБЯЧЛИВОСТЬ
  • РЕБЯЧЛИВЫЙ
  • РЕВ
  • РЕВ...
  • РЕВА
  • РЕВАКЦИНАЦИЯ
  • РЕВАНШ
  • РЕВАНШИРОВАТЬ
  • РЕВАНШИСТ
  • РЕВАНШИСТСКИЙ
  • РЕВАНШНЫЙ
  • РЕВЕННЫЙ
  • РЕВЕНЬ
  • РЕВЕРАНС
  • РЕВЕРС
  • РЕВЕРСЕР
  • РЕВЕРСИ
  • РЕВЕРСИВНЫЙ
  • РЕВЕРСИРОВАНИЕ
  • РЕВЕРСИЯ
  • РЕВЕТЬ
  • РЕВИЗИОНИЗМ
  • РЕВИЗИОНИСТ
  • РЕВИЗИОНИСТКА
  • РЕВИЗИОНИСТСКИЙ
  • РЕВИЗИОННЫЙ
  • РЕВИЗИЯ
  • РЕВИЗОВАННЫЙ
  • РЕВИЗОВАТЬ
  • РЕВИЗОР
  • РЕВИЗОРСКИЙ
  • РЕВИЗСКИЙ
  • РЕВКОМ
  • РЕВМА
  • РЕВМАТИЗМ
  • РЕВМАТИК
  • РЕВМАТИЧЕСКИЙ
  • РЕВМАТИЧКА
  • РЕВМЯ
  • РЕВНИВЕЦ
  • РЕВНИВИЦА
  • РЕВНИВОСТЬ
  • РЕВНИВЫЙ
  • РЕВНИТЕЛЬ
  • РЕВНИТЕЛЬНИЦА
  • РЕВНОВАТЬ
  • РЕВНОСТНОСТЬ
  • РЕВНОСТНЫЙ
  • РЕВНОСТЬ
  • РЕВОКАЦИЯ
  • РЕВОЛЬВЕР
  • РЕВОЛЬВЕРНЫЙ
  • РЕВОЛЬВЕРЩИК
  • РЕВОЛЮЦИОНЕР
  • РЕВОЛЮЦИОНЕРКА
  • РЕВОЛЮЦИОНИЗИРОВАННЫЙ
  • РЕВОЛЮЦИОНИЗИРОВАТЬ
  • РЕВОЛЮЦИОНИЗИРОВАТЬСЯ
  • РЕВОЛЮЦИОНИЗМ
  • РЕВОЛЮЦИОННОСТЬ
  • РЕВОЛЮЦИОННЫЙ
  • РЕВОЛЮЦИЯ
  • РЕВУН
  • РЕВУНЬЯ
  • РЕВЮ
  • РЕГАЛИЯ
  • РЕГАТА
  • РЕГБИ
  • РЕГЕЛЬ
  • РЕГЕНЕРАТ
  • РЕГЕНЕРАТИВНЫЙ
  • РЕГЕНЕРАТНЫЙ
  • РЕГЕНЕРАТОР
  • РЕГЕНЕРАТОРЩИК
  • РЕГЕНЕРАЦИЯ
  • РЕГЕНТ
  • РЕГЕНТОВАТЬ
  • РЕГЕНТСКИЙ
  • РЕГЕНТСТВО
  • РЕГЕНТША
  • РЕГИОНАЛЬНЫЙ
  • РЕГИСТР
  • РЕГИСТРАТОР
  • РЕГИСТРАТОРСКИЙ
  • РЕГИСТРАТОРША
  • РЕГИСТРАТУРА
  • РЕГИСТРАЦИОННЫЙ
  • РЕГИСТРАЦИЯ
  • РЕГИСТРИРОВАННЫЙ
  • РЕГИСТРИРОВАТЬ
  • РЕГИСТРИРОВАТЬСЯ
  • РЕГИСТРОВЫЙ
  • РЕГЛАМЕНТ
  • РЕГЛАМЕНТАЦИЯ
  • РЕГЛАМЕНТИРОВАННЫЙ
  • РЕГЛАМЕНТИРОВАТЬ
  • РЕГЛАМЕНТИРОВАТЬСЯ
  • РЕГЛАМЕНТНЫЙ
  • РЕГЛАН
  • РЕГЛАНОВЫЙ
  • РЕГОТАТЬ
  • РЕГРЕДИЕНТ
  • РЕГРЕСС
  • РЕГРЕССАНТ
  • РЕГРЕССАТ
  • РЕГРЕССИВНОСТЬ
  • РЕГРЕССИВНЫЙ
  • РЕГРЕССИРОВАТЬ
  • РЕГУЛИРОВАНИЕ
  • РЕГУЛИРОВАННЫЙ
  • РЕГУЛИРОВАТЬ
  • РЕГУЛИРОВАТЬСЯ
  • РЕГУЛИРОВКА
  • РЕГУЛИРОВОЧНЫЙ
  • РЕГУЛИРОВЩИК
  • РЕГУЛЫ
  • РЕГУЛЯРНОСТЬ
  • РЕГУЛЯРНЫЙ
  • РЕГУЛЯТИВНЫЙ
  • РЕГУЛЯТОР
  • РЕГУЛЯЦИЯ
  • РЕД...
  • РЕДАКТИРОВАНИЕ
  • РЕДАКТИРОВАННЫЙ
  • РЕДАКТИРОВАТЬ
  • РЕДАКТИРОВАТЬСЯ
  • РЕДАКТОР
  • РЕДАКТОРСКИЙ
  • РЕДАКТОРСТВО
  • РЕДАКТОРСТВОВАТЬ
  • РЕДАКЦИОННЫЙ
  • РЕДАКЦИЯ
  • РЕДЕМАРКАЦИЯ
  • РЕДЕНЬКИЙ
  • РЕДЕТЬ
  • РЕДЕЧКА
  • РЕДЕЧНЫЙ
  • РЕДИЗНА
  • РЕДИНА
  • РЕДИНА
  • РЕДИНГОТ
  • РЕДИНКА
  • РЕДИС
  • РЕДИСКА
  • РЕДКИЙ
  • РЕДКОЗУБЫЙ
  • РЕДКОЛЕСЬЕ
  • РЕДКОЛЛЕГИЯ
  • РЕДКОСЛОЙНЫЙ
  • РЕДКОСТНЫЙ
  • РЕДКОСТЬ
  • РЕДНИНА
  • РЕДУКТОР
  • РЕДУКЦИОННЫЙ
  • РЕДУКЦИЯ
  • РЕДУПЛИКАЦИЯ
  • РЕДУПЛИЦИРОВАННЫЙ
  • РЕДУТ
  • РЕДУЦИРОВАННЫЙ
  • РЕДУЦИРОВАТЬ
  • РЕДУЦИРОВАТЬСЯ
  • РЕДЧАЙШИЙ
  • РЕДЬКА
  • РЕДЮИТ
  • РЕЕСТР
  • РЕЕСТРИК
  • РЕЕСТРОВЫЙ
  • РЕЕЧКА
  • РЕЕЧНЫЙ
  • РЕЖЕ
  • РЕЖИМ
  • РЕЖИССЕР
  • РЕЖИССЕРСКИЙ
  • РЕЖИССЕРСТВО
  • РЕЖИССЕРСТВОВАТЬ
  • РЕЖИССИРОВАННЫЙ
  • РЕЖИССИРОВАТЬ
  • РЕЖИССУРА
  • РЕЖУ
  • РЕЖУЩИЙ
  • РЕЗАК
  • РЕЗАЛЬНЫЙ
  • РЕЗАЛЬЩИК
  • РЕЗАЛЬЩИЦА
  • РЕЗАНИЕ
  • РЕЗАННЫЙ
  • РЕЗАНУТЬ
  • РЕЗАНЫЙ
  • РЕЗАТЕЛЬНЫЙ
  • РЕЗАТЬ
  • РЕЗАТЬСЯ
  • РЕЗАЧОК
  • РЕЗВИТЬСЯ
  • РЕЗВОСТЬ
  • РЕЗВУНЬЯ
  • РЕЗВУХА
  • РЕЗВУШКА
  • РЕЗВЫЙ
  • РЕЗЕДА
  • РЕЗЕДОВЫЙ
  • РЕЗЕКЦИЯ
  • РЕЗЕРВ
  • РЕЗЕРВАЖ
  • РЕЗЕРВАТ
  • РЕЗЕРВАЦИЯ
  • РЕЗЕРВИРОВАННЫЙ
  • РЕЗЕРВИРОВАТЬ
  • РЕЗЕРВИРОВАТЬСЯ
  • РЕЗЕРВИСТ
  • РЕЗЕРВНЫЙ
  • РЕЗЕРВУАР
  • РЕЗЕЦ
  • РЕЗЕЦИРОВАННЫЙ
  • РЕЗЕЦИРОВАТЬ
  • РЕЗИДЕНТ
  • РЕЗИДЕНЦИЯ
  • РЕЗИНА
  • РЕЗИНИТЬ
  • РЕЗИНКА
  • РЕЗИНКОВЫЙ
  • РЕЗИННЫЙ
  • РЕЗИНОВЫЙ
  • РЕЗИНЩИК
  • РЕЗИНЬЯЦИЯ
  • РЕЗКА
  • РЕЗКИЙ
  • РЕЗКОСТЬ
  • РЕЗНИК
  • РЕЗНОЙ
  • РЕЗНУТЬ
  • РЕЗНЯ
  • РЕЗОЛЮТИВНЫЙ
  • РЕЗОЛЮЦИЯ
  • РЕЗОН
  • РЕЗОНАНС
  • РЕЗОНАТОР
  • РЕЗОНАТОРЩИК
  • РЕЗОНЕР
  • РЕЗОНЕРСКИЙ
  • РЕЗОНЕРСТВО
  • РЕЗОНЕРСТВОВАТЬ
  • РЕЗОНИРОВАТЬ
  • РЕЗОННЫЙ
  • РЕЗОРБЦИЯ
  • РЕЗОРЦИН
  • РЕЗОЧНЫЙ
  • РЕЗУЛЬТАТ
  • РЕЗУЛЬТАТИВНЫЙ
  • РЕЗУЛЬТАТНЫЙ
  • РЕЗУЛЬТИРУЮЩИЙ
  • РЕЗЧЕ
  • РЕЗЧИК
  • РЕЗЧИЦКИЙ
  • РЕЗЫВАТЬ
  • РЕЗЬ
  • РЕЗЬБА
  • РЕЗЬБОВОЙ
  • РЕЗЬБОРЕЗ
  • РЕЗЮМЕ
  • РЕЗЮМИРОВАННЫЙ
  • РЕЗЮМИРОВАТЬ
  • РЕЗЮМИРОВАТЬСЯ
  • РЕИНФЕКЦИЯ
  • РЕЙ
  • РЕЙД
  • РЕЙД
  • РЕЙДИРОВАТЬ
  • РЕЙДОВИК
  • РЕЙДОВЫЙ
  • РЕЙНВЕЙН
  • РЕЙНСКИЙ
  • РЕЙС
  • РЕЙС
  • РЕЙСМАСС
  • РЕЙСМУС
  • РЕЙСОВЫЙ
  • РЕЙСФЕДЕР
  • РЕЙСШИНА
  • РЕЙТАР
  • РЕЙТАРСКИЙ
  • РЕЙТЕР
  • РЕЙТУЗЫ
  • РЕЙХСВЕР
  • РЕЙХСКАНЦЛЕР
  • РЕЙХСРАТ
  • РЕЙХСТАГ
  • РЕК
  • РЕКА
  • РЕКАПИТУЛЯЦИЯ
  • РЕКВИЕМ
  • РЕКВИЗИРОВАННЫЙ
  • РЕКВИЗИРОВАТЬ
  • РЕКВИЗИРОВАТЬСЯ
  • РЕКВИЗИТ
  • РЕКВИЗИТОР
  • РЕКВИЗИЦИОННЫЙ
  • РЕКВИЗИЦИЯ
  • РЕКЛАМА
  • РЕКЛАМАЦИОННЫЙ
  • РЕКЛАМАЦИЯ
  • РЕКЛАМИРОВАННЫЙ
  • РЕКЛАМИРОВАТЬ
  • РЕКЛАМИРОВАТЬСЯ
  • РЕКЛАМИСТ
  • РЕКЛАМИСТКА
  • РЕКЛАМНЫЙ
  • РЕКЛАМОДАТЕЛЬ
  • РЕКОГНОСЦИРОВАННЫЙ
  • РЕКОГНОСЦИРОВАТЬ
  • РЕКОГНОСЦИРОВАТЬСЯ
  • РЕКОГНОСЦИРОВКА
  • РЕКОГНОСЦИРОВОЧНЫЙ
  • РЕКОМЕНДАТЕЛЬНЫЙ
  • РЕКОМЕНДАЦИЯ
  • РЕКОМЕНДОВАННЫЙ
  • РЕКОМЕНДОВАТЬ
  • РЕКОМЕНДОВАТЬСЯ
  • РЕКОНСТРУИРОВАННЫЙ
  • РЕКОНСТРУИРОВАТЬ
  • РЕКОНСТРУИРОВАТЬСЯ
  • РЕКОНСТРУКТИВНЫЙ
  • РЕКОНСТРУКЦИЯ
  • РЕКОРД
  • РЕКОРДИЗМ
  • РЕКОРДИСТ
  • РЕКОРДИСТКА
  • РЕКОРДИСТСКИЙ
  • РЕКОРДНЫЙ
  • РЕКОРДСМЕН
  • РЕКОРДСМЕНКА
  • РЕКОРДСМЕНСКИЙ
  • РЕКОРДСМЕНСТВО
  • РЕКРЕАТИВНЫЙ
  • РЕКРЕАЦИОННЫЙ
  • РЕКРЕАЦИЯ
  • РЕКРУТ
  • РЕКРУТИРОВАННЫЙ
  • РЕКРУТИРОВАТЬ
  • РЕКРУТИРОВАТЬСЯ
  • РЕКРУТКА
  • РЕКРУТСКИЙ
  • РЕКРУТЧИНА
  • РЕКТИФИКАТ
  • РЕКТИФИКАТОР
  • РЕКТИФИКАЦИЯ
  • РЕКТИФИКОВАННЫЙ
  • РЕКТИФИКОВАТЬ
  • РЕКТИФИКОВАТЬСЯ
  • РЕКТИФИЦИРОВАННЫЙ
  • РЕКТИФИЦИРОВАТЬ
  • РЕКТИФИЦИРОВАТЬСЯ
  • РЕКТОР
  • РЕКТОРСКИЙ
  • РЕКТОРСТВО
  • РЕКТОРСТВОВАТЬ
  • РЕКУ
  • РЕКУПЕРАТОР
  • РЕКУПЕРАТОРЩИК
  • РЕКУПЕРАЦИЯ
  • РЕЛЕ
  • РЕЛЕЙНЫЙ
  • РЕЛИГИОЗНОСТЬ
  • РЕЛИГИОЗНЫЙ
  • РЕЛИГИЯ
  • РЕЛИКВИЯ
  • РЕЛИКТ
  • РЕЛИКТОВЫЙ
  • РЕЛЬ
  • РЕЛЬЕФ
  • РЕЛЬЕФНОСТЬ
  • РЕЛЬЕФНЫЙ
  • РЕЛЬС
  • РЕЛЬСА
  • РЕЛЬСОВЫЙ
  • РЕЛЬСОПРОКАТНЫЙ
  • РЕЛЬСОПРОКАТЧИК
  • РЕЛЯТИВИЗМ
  • РЕЛЯТИВИСТ
  • РЕЛЯТИВИСТИЧЕСКИЙ
  • РЕЛЯТИВИСТИЧНЫЙ
  • РЕЛЯТИВИСТСКИЙ
  • РЕЛЯТИВНЫЙ
  • РЕЛЯЦИЯ
  • РЕМАРКА
  • РЕМЕДИУМ
  • РЕМЕЗ
  • РЕМЕННЫЙ
  • РЕМЕНЬ
  • РЕМЕСЛЕННИК
  • РЕМЕСЛЕННИЦА
  • РЕМЕСЛЕННИЧАТЬ
  • РЕМЕСЛЕННИЧЕСКИЙ
  • РЕМЕСЛЕННИЧЕСТВО
  • РЕМЕСЛЕННЫЙ
  • РЕМЕСЛО
  • РЕМЕШЕЧНИК
  • РЕМЕШКОВЫЙ
  • РЕМЕШНИК
  • РЕМЕШОК
  • РЕМИЖУ
  • РЕМИЗ
  • РЕМИЗА
  • РЕМИЗИТЬ
  • РЕМИЗИТЬСЯ
  • РЕМИЗКА
  • РЕМИЗНИК
  • РЕМИЗНИЦА
  • РЕМИЗНЫЙ
  • РЕМИЛИТАРИЗАЦИЯ
  • РЕМИЛИТАРИЗИРОВАННЫЙ
  • РЕМИЛИТАРИЗИРОВАТЬ
  • РЕМИЛИТАРИЗИРОВАТЬСЯ
  • РЕМИЛИТАРИЗОВАННЫЙ
  • РЕМИЛИТАРИЗОВАТЬ
  • РЕМИЛИТАРИЗОВАТЬСЯ
  • РЕМИНГТОН
  • РЕМИНГТОНИСТ
  • РЕМИНГТОНИСТКА
  • РЕМИНИСЦЕНЦИЯ
  • РЕМИССИЯ
  • РЕМИТЕНТ
  • РЕМИТИРОВАННЫЙ
  • РЕМИТИРОВАТЬ
  • РЕМИТИРОВАТЬСЯ
  • РЕМНЕЦ
  • РЕМНЕЦВЕТНИК
  • РЕМНЕЦВЕТНЫЕ
  • РЕМОНТ
  • РЕМОНТЕР
  • РЕМОНТИРОВАННЫЙ
  • РЕМОНТИРОВАТЬ
  • РЕМОНТИРОВАТЬСЯ
  • РЕМОНТИРОВКА
  • РЕМОНТНИК
  • РЕМОНТНЫЙ
  • РЕМОНТУАР
  • РЕНАТА
  • РЕНАТУРАЛИЗАЦИЯ
  • РЕНАТУРАЛИЗОВАННЫЙ
  • РЕНАТУРАЛИЗОВАТЬ
  • РЕНАТУРАЛИЗОВАТЬСЯ
  • РЕНГЛОТ
  • РЕНЕГАТ
  • РЕНЕГАТКА
  • РЕНЕГАТСКИЙ
  • РЕНЕГАТСТВО
  • РЕНЕГАТСТВОВАТЬ
  • РЕНЕССАНС
  • РЕНЕТ
  • РЕНКЛОД
  • РЕНОМЕ
  • РЕНОНС
  • РЕНСКОВЫЙ
  • РЕНТА
  • РЕНТАБЕЛЬНОСТЬ
  • РЕНТАБЕЛЬНЫЙ
  • РЕНТГЕН
  • РЕНТГЕНИЗАЦИЯ
  • РЕНТГЕНИЗИРОВАННЫЙ
  • РЕНТГЕНИЗИРОВАТЬ
  • РЕНТГЕНИЗИРОВАТЬСЯ
  • РЕНТГЕНО...
  • РЕНТГЕНОВСКИЙ
  • РЕНТГЕНОГРАММА
  • РЕНТГЕНОГРАФИЧЕСКИЙ
  • РЕНТГЕНОГРАФИЯ
  • РЕНТГЕНОЛОГ
  • РЕНТГЕНОЛОГИЧЕСКИЙ
  • РЕНТГЕНОЛОГИЯ
  • РЕНТГЕНОСКОПИЧЕСКИЙ
  • РЕНТГЕНОСКОПИЯ
  • РЕНТГЕНОТЕРАПИЯ
  • РЕНТНЫЙ
  • РЕОМЮР
  • РЕОРГАНИЗАЦИОННЫЙ
  • РЕОРГАНИЗАЦИЯ
  • РЕОРГАНИЗОВАННЫЙ
  • РЕОРГАНИЗОВАТЬ
  • РЕОРГАНИЗОВАТЬСЯ
  • РЕОРГАНИЗОВЫВАТЬ
  • РЕОРГАНИЗОВЫВАТЬСЯ
  • РЕОСКОП
  • РЕОСТАТ
  • РЕПА
  • РЕПАРАЦИОННЫЙ
  • РЕПАРАЦИЯ
  • РЕПАТРИАНТ
  • РЕПАТРИАНТКА
  • РЕПАТРИАЦИЯ
  • РЕПАТРИИРОВАННЫЙ
  • РЕПАТРИИРОВАТЬ
  • РЕПАТРИИРОВАТЬСЯ
  • РЕПЕЕК
  • РЕПЕЙ
  • РЕПЕЙНИК
  • РЕПЕЙНЫЙ
  • РЕПЕР
  • РЕПЕРТУАР
  • РЕПЕРТУАРНЫЙ
  • РЕПЕТИР
  • РЕПЕТИРОВАННЫЙ
  • РЕПЕТИРОВАТЬ
  • РЕПЕТИРОВАТЬСЯ
  • РЕПЕТИТОР
  • РЕПЕТИТОРСКИЙ
  • РЕПЕТИТОРСТВО
  • РЕПЕТИТОРСТВОВАТЬ
  • РЕПЕТИЦИОННЫЙ
  • РЕПЕТИЦИЯ
  • РЕПЕТОВАННЫЙ
  • РЕПЕТОВАТЬ
  • РЕПЕТОВАТЬСЯ
  • РЕПИНА
  • РЕПИЦА
  • РЕПКА
  • РЕПЛИКА
  • РЕПЛИЦИРОВАТЬ
  • РЕПНЫЙ
  • РЕПНЯК
  • РЕПОВНИК
  • РЕПОВЫЙ
  • РЕПОЗИЦИЯ
  • РЕПОЛОВ
  • РЕПОРТ
  • РЕПОРТАЖ
  • РЕПОРТЕР
  • РЕПОРТЕРСКИЙ
  • РЕПОРТЕРСТВО
  • РЕПОРТЕРСТВОВАТЬ
  • РЕПРЕЗЕНТАНТ
  • РЕПРЕЗЕНТАЦИЯ
  • РЕПРЕЗЕНТИРОВАННЫЙ
  • РЕПРЕЗЕНТИРОВАТЬ
  • РЕПРЕЗЕНТИРОВАТЬСЯ
  • РЕПРЕЗЕНТОВАННЫЙ
  • РЕПРЕЗЕНТОВАТЬ
  • РЕПРЕЗЕНТОВАТЬСЯ
  • РЕПРЕССАЛИИ
  • РЕПРЕССИВНОСТЬ
  • РЕПРЕССИВНЫЙ
  • РЕПРЕССИРОВАННЫЙ
  • РЕПРЕССИРОВАТЬ
  • РЕПРЕССИРОВАТЬСЯ
  • РЕПРЕССИЯ
  • РЕПРИЗ
  • РЕПРИЗА
  • РЕПРИМАНД
  • РЕПРОДУКТИВНЫЙ
  • РЕПРОДУКТОР
  • РЕПРОДУКЦИОННЫЙ
  • РЕПРОДУКЦИЯ
  • РЕПРОДУЦИРОВАННЫЙ
  • РЕПРОДУЦИРОВАТЬ
  • РЕПРОДУЦИРОВАТЬСЯ
  • РЕПС
  • РЕПСОВЫЙ
  • РЕПТИЛИЯ
  • РЕПТИЛЬНЫЙ
  • РЕПУТАЦИЯ
  • РЕПЧАТЫЙ
  • РЕСКОНТРО
  • РЕСКРИПТ
  • РЕСМУС
  • РЕСНИТЧАТЫЙ
  • РЕСНИЦА
  • РЕСНИЧАТЫЙ
  • РЕСНИЧКА
  • РЕСНИЧНЫЙ
  • РЕСПЕКТ
  • РЕСПЕКТАБЕЛЬНОСТЬ
  • РЕСПЕКТАБЕЛЬНЫЙ
  • РЕСПИРАТОР
  • РЕСПИРАЦИЯ
  • РЕСПУБЛИКА
  • РЕСПУБЛИКАНЕЦ
  • РЕСПУБЛИКАНКА
  • РЕСПУБЛИКАНСКИЙ
  • РЕССОРА
  • РЕССОРНЫЙ
  • РЕССОРЩИК
  • РЕССУРС
  • РЕСТАВРАТОР
  • РЕСТАВРАТОРСКИЙ
  • РЕСТАВРАТОРСТВО
  • РЕСТАВРАЦИОННЫЙ
  • РЕСТАВРАЦИЯ
  • РЕСТАВРИРОВАННЫЙ
  • РЕСТАВРИРОВАТЬ
  • РЕСТАВРИРОВАТЬСЯ
  • РЕСТИТУЦИЯ
  • РЕСТОРАН
  • РЕСТОРАННЫЙ
  • РЕСТОРАНЩИК
  • РЕСТОРАТЕР
  • РЕСТОРАТОР
  • РЕСТОРАТОРСКИЙ
  • РЕСТОРАЦИЯ
  • РЕСУРС
  • РЕТИВОЙ
  • РЕТИВОСТЬ
  • РЕТИВЫЙ
  • РЕТИНА
  • РЕТИНИТ
  • РЕТИРАД
  • РЕТИРАДА
  • РЕТИРАДНЫЙ
  • РЕТИРОВАТЬСЯ
  • РЕТОРИКА
  • РЕТОРИЧЕСКИЙ
  • РЕТОРСИЯ
  • РЕТОРТА
  • РЕТРАНШЕМЕНТ
  • РЕТРАТТА
  • РЕТРОГРАД
  • РЕТРОГРАДКА
  • РЕТРОГРАДНЫЙ
  • РЕТРОСПЕКТИВНЫЙ
  • РЕТРОСПЕКЦИЯ
  • РЕТУШЕВКА
  • РЕТУШЕР
  • РЕТУШИРОВАННЫЙ
  • РЕТУШИРОВАТЬ
  • РЕТУШИРОВАТЬСЯ
  • РЕТУШЬ
  • РЕФАКЦИЯ
  • РЕФЕРАТ
  • РЕФЕРАТНЫЙ
  • РЕФЕРЕНДУМ
  • РЕФЕРЕНТ
  • РЕФЕРЕНЦИЯ
  • РЕФЕРИ
  • РЕФЕРИРОВАННЫЙ
  • РЕФЕРИРОВАТЬ
  • РЕФЕРИРОВАТЬСЯ
  • РЕФЛЕКС
  • РЕФЛЕКСИВНЫЙ
  • РЕФЛЕКСИЯ
  • РЕФЛЕКСНЫЙ
  • РЕФЛЕКСОЛОГ
  • РЕФЛЕКСОЛОГИЧЕСКИЙ
  • РЕФЛЕКСОЛОГИЯ
  • РЕФЛЕКТИВНОСТЬ
  • РЕФЛЕКТИВНЫЙ
  • РЕФЛЕКТИРОВАТЬ
  • РЕФЛЕКТОМЕТР
  • РЕФЛЕКТОР
  • РЕФЛЕКТОРНЫЙ
  • РЕФЛЕКТОРНЫЙ
  • РЕФОРМА
  • РЕФОРМАТ
  • РЕФОРМАТКА
  • РЕФОРМАТОР
  • РЕФОРМАТОРСКИЙ
  • РЕФОРМАТСКИЙ
  • РЕФОРМАТСТВО
  • РЕФОРМАЦИЯ
  • РЕФОРМЕННЫЙ
  • РЕФОРМИЗМ
  • РЕФОРМИРОВАННЫЙ
  • РЕФОРМИРОВАТЬ
  • РЕФОРМИРОВАТЬСЯ
  • РЕФОРМИСТ
  • РЕФОРМИСТКА
  • РЕФОРМИСТСКИЙ
  • РЕФРАКТОМЕТР
  • РЕФРАКТОР
  • РЕФРАКТОРНЫЙ
  • РЕФРАКЦИОННЫЙ
  • РЕФРАКЦИЯ
  • РЕФРЕН
  • РЕФРИЖЕРАТОР
  • РЕФРИЖЕРАТОРНЫЙ
  • РЕФУЛЕР
  • РЕФУТАЦИЯ
  • РЕФЮЖ
  • РЕХНУТЬСЯ
  • РЕЦЕНЗЕНТ
  • РЕЦЕНЗИРОВАННЫЙ
  • РЕЦЕНЗИРОВАТЬ
  • РЕЦЕНЗИРОВАТЬСЯ
  • РЕЦЕНЗИЯ
  • РЕЦЕПТ
  • РЕЦЕПТАР
  • РЕЦЕПТУРА
  • РЕЦЕПТУРНЫЙ
  • РЕЦЕПЦИЯ
  • РЕЦЕССИВНЫЙ
  • РЕЦЕССИЯ
  • РЕЦИДИВ
  • РЕЦИДИВИСТ
  • РЕЦИДИВИСТКА
  • РЕЦИПИРОВАННЫЙ
  • РЕЦИПИРОВАТЬ
  • РЕЦИПИРОВАТЬСЯ
  • РЕЦИТАЦИЯ
  • РЕЦИТИРОВАННЫЙ
  • РЕЦИТИРОВАТЬ
  • РЕЦИТИРОВАТЬСЯ
  • РЕЧЕВОЙ
  • РЕЧЕНИЕ
  • РЕЧЕННЫЙ
  • РЕЧЕННЫЙ
  • РЕЧЕНЬКА
  • РЕЧЕШЬ
  • РЕЧИВОСТЬ
  • РЕЧИВЫЙ
  • РЕЧИСТОСТЬ
  • РЕЧИСТЫЙ
  • РЕЧИТАТИВ
  • РЕЧКА
  • РЕЧНИК
  • РЕЧНОЙ
  • РЕЧОНКА
  • РЕЧУШКА
  • РЕЧУШКА
  • РЕЧЬ
  • РЕШАЕМОСТЬ
  • РЕШАТЬ
  • РЕШАТЬСЯ
  • РЕШАЮЩИЙ
  • РЕШЕБНИК
  • РЕШЕНИЕ
  • РЕШЕННЫЙ
  • РЕШЕТИНА
  • РЕШЕТИТЬ
  • РЕШЕТКА
  • РЕШЕТНИК
  • РЕШЕТО
  • РЕШЕТЧАТЫЙ
  • РЕШЕТЧАТЫЙ
  • РЕШЕЧУ
  • РЕШИМОСТЬ
  • РЕШИТЕЛЬНО
  • РЕШИТЕЛЬНОСТЬ
  • РЕШИТЕЛЬНЫЙ
  • РЕШИТЬ
  • РЕШИТЬ
  • РЕШИТЬСЯ
  • РЕШКА
  • РЕШОТКА
  • РЕШПЕКТ
  • РЕЩИ
  • РЕЭВАКУАЦИОННЫЙ
  • РЕЭВАКУАЦИЯ
  • РЕЭВАКУИРОВАННЫЙ
  • РЕЭВАКУИРОВАТЬ
  • РЕЭВАКУИРОВАТЬСЯ
  • РЕЭКСПОРТ
  • РЕЭМИГРАНТ
  • РЕЭМИГРАЦИЯ
  • РЕЭМИГРИРОВАТЬ
  • РЕЯ
  • РЕЯТЬ
  • РЖА
  • РЖАВЕТЬ
  • РЖАВИТЬ
  • РЖАВЛЕНИЕ
  • РЖАВОСТЬ
  • РЖАВЧИНА
  • РЖАВЧИННИК
  • РЖАВЧИННЫЕ
  • РЖАВЫЙ
  • РЖАНЕЦ
  • РЖАНИЕ
  • РЖАНИЩЕ
  • РЖАНКА
  • РЖАНКОВЫЕ
  • РЖАНОЙ
  • РЖАТЬ
  • РЖИ
  • РЖИЩЕ
  • РИГА
  • РИГА
  • РИГЕЛЬ
  • РИГОРИЗМ
  • РИГОРИСТ
  • РИГОРИСТИЧЕСКИЙ
  • РИГОРИСТИЧНОСТЬ
  • РИГОРИСТИЧНЫЙ
  • РИГОРИСТКА
  • РИДИКЮЛЬ
  • РИЗА
  • РИЗКА
  • РИЗНИЦА
  • РИЗНИЧИЙ
  • РИК
  • РИКОШЕТ
  • РИКОШЕТИРОВАТЬ
  • РИКОШЕТНЫЙ
  • РИКША
  • РИМЕССА
  • РИМЛЯНИН
  • РИМЛЯНКА
  • РИМСКИЙ
  • РИМСКО-КАТОЛИЧЕСКИЙ
  • РИНГ
  • РИНК
  • РИНОПЛАСТИКА
  • РИНОПЛАСТИЧЕСКИЙ
  • РИНУТЬСЯ
  • РИПС
  • РИС
  • РИСК
  • РИСКНУТЬ
  • РИСКОВАННЫЙ
  • РИСКОВАТЬ
  • РИСКОВОЙ
  • РИСКОВЫЙ
  • РИСЛИНГ
  • РИСОВАЛЬНЫЙ
  • РИСОВАЛЬЩИК
  • РИСОВАЛЬЩИЦА
  • РИСОВАНИЕ
  • РИСОВАННЫЙ
  • РИСОВАТЬ
  • РИСОВАТЬСЯ
  • РИСОВКА
  • РИСОВЫЙ
  • РИСТАЛИЩЕ
  • РИСТАНИЕ
  • РИСУНОК
  • РИСУНЧАТЫЙ
  • РИТМ
  • РИТМИЗАЦИЯ
  • РИТМИЗОВАННЫЙ
  • РИТМИКА
  • РИТМИЧЕСКИЙ
  • РИТМИЧНОСТЬ
  • РИТМИЧНЫЙ
  • РИТМОПЛАСТИКА
  • РИТМОПЛАСТИЧЕСКИЙ
  • РИТОР
  • РИТОРИКА
  • РИТОРИЧЕСКИЙ
  • РИТОРИЧНОСТЬ
  • РИТОРИЧНЫЙ
  • РИТОРСКИЙ
  • РИТОРСТВО
  • РИТОРСТВОВАТЬ
  • РИТУАЛ
  • РИТУАЛЬНЫЙ
  • РИТУРНЕЛЬ
  • РИФ
  • РИФ
  • РИФЛЕНИЕ
  • РИФЛЕНЫЙ
  • РИФЛЕНЫЙ
  • РИФМА
  • РИФМАЧ
  • РИФМОВАННЫЙ
  • РИФМОВАТЬ
  • РИФМОВАТЬСЯ
  • РИФМОВКА
  • РИФМОПЛЕТ
  • РИФМОПЛЕТСТВО
  • РИХТОВАЛЬНЫЙ
  • РИХТОВАННЫЙ
  • РИХТОВАТЬ
  • РИХТОВАТЬСЯ
  • РИХТОВКА
  • РИЦИН
  • РИЦИНКА
  • РИЦИНОВЫЙ
  • ...РОБ
  • РОБА
  • РОББЕР
  • РОБЕТЬ
  • РОБИНЗОНАДА
  • РОБКИЙ
  • РОБОСТЬ
  • РОБРОН
  • РОБЧЕ
  • РОВ
  • РОВЕСНИК
  • РОВЕСНИЦА
  • РОВИК
  • РОВНЕНИЕ
  • РОВНЕХОНЬКИЙ
  • РОВНЕХОНЬКО
  • РОВНЕШЕНЬКИ
  • РОВНЕШЕНЬКИЙ
  • РОВНЕШЕНЬКО
  • РОВНИТЕЛЬ
  • РОВНИЦА
  • РОВНИЧНЫЙ
  • РОВНО
  • РОВНОСТЬ
  • РОВНОТА
  • РОВНЫЙ
  • РОВНЯ
  • РОВНЯТЬ
  • РОВНЯТЬСЯ
  • РОГ
  • РОГАЛИК
  • РОГАЛЬ
  • РОГАСТЫЙ
  • РОГАТЕТЬ
  • РОГАТИК
  • РОГАТИНА
  • РОГАТКА
  • РОГАТЫЙ
  • РОГАЧ
  • РОГОВИДНЫЙ
  • РОГОВИК
  • РОГОВИНА
  • РОГОВИЦА
  • РОГОВОЙ
  • РОГОЖА
  • РОГОЖИНА
  • РОГОЖКА
  • РОГОЖНЫЙ
  • РОГОЗ
  • РОГОЗУБ
  • РОГОНОСЕЦ
  • РОГУЛИНА
  • РОГУЛЬКА
  • РОГУЛЬНИК
  • РОГУЛЯ
  • РОД
  • РОДИЕВЫЙ
  • РОДИЙ
  • РОДИЛЬНИЦА
  • РОДИЛЬНЫЙ
  • РОДИМЕНЬКИЙ
  • РОДИМЕЦ
  • РОДИМЧИК
  • РОДИМЫЙ
  • РОДИНА
  • РОДИНКА
  • РОДИНЫ
  • РОДИТЕЛИ
  • РОДИТЕЛЬ
  • РОДИТЕЛЬНИЦА
  • РОДИТЕЛЬНЫЙ
  • РОДИТЕЛЬСКИЙ
  • РОДИТЬ
  • РОДИТЬСЯ
  • РОДИЧ
  • РОДНЕНЬКИЙ
  • РОДНИК
  • РОДНИКОВЫЙ
  • РОДНИТЬ
  • РОДНИТЬСЯ
  • РОДНИЧОК
  • РОДНИЧОК
  • РОДНОЙ
  • РОДНЫЙ
  • РОДНЯ
  • РОДОВИТОСТЬ
  • РОДОВИТЫЙ
  • РОДОВОЙ
  • РОДОВОЙ
  • РОДОВСПОМОГАТЕЛЬНЫЙ
  • РОДОДЕНДРОВЫЙ
  • РОДОДЕНДРОН
  • РОДОНАЧАЛЬНИК
  • РОДОНАЧАЛЬНИЦА
  • РОДОСЛОВЕЦ
  • РОДОСЛОВИЕ
  • РОДОСЛОВНЫЙ
  • РОДСТВЕННИК
  • РОДСТВЕННИЦА
  • РОДСТВЕННЫЙ
  • РОДСТВО
  • РОДЫ
  • РОЕВКА
  • РОЕВНИК
  • РОЕВНИК
  • РОЕВНЯ
  • РОЕВНЯ
  • РОЕВОЙ
  • РОЕК
  • РОЕНИЕ
  • РОЖА
  • РОЖА
  • РОЖА
  • РОЖАТЬ
  • РОЖДАЕМОСТЬ
  • РОЖДАТЬ
  • РОЖДАТЬСЯ
  • РОЖДЕНИЕ
  • РОЖДЕННИК
  • РОЖДЕННИЦА
  • РОЖДЕННЫЙ
  • РОЖДЕСТВЕНСКИЙ
  • РОЖДЕСТВО
  • РОЖЕНИЦА
  • РОЖЕСТВЕНСКИЙ
  • РОЖЕСТВО
  • РОЖИСТЫЙ
  • РОЖИЦА
  • РОЖНЕЦ
  • РОЖОК
  • РОЖОН
  • РОЖОЧЕК
  • РОЖУ
  • РОЖЬ
  • РОЗ...
  • РОЗА
  • РОЗАН
  • РОЗАНИЛИН
  • РОЗАНИЛИНОВЫЙ
  • РОЗАНЧИК
  • РОЗАРИЙ
  • РОЗБИТЬ
  • РОЗВАЛЬ
  • РОЗВАЛЬНИ
  • РОЗВЯЗЬ
  • РОЗГА
  • РОЗГОВЕНЬЕ
  • РОЗГОВИНЫ
  • РОЗДАЛ
  • РОЗДАННЫЙ
  • РОЗДЫХ
  • РОЗЕИН
  • РОЗЕНКРЕЙЦЕР
  • РОЗЕОЛА
  • РОЗЕТКА
  • РОЗЕТТА
  • РОЗЛИВ
  • РОЗЛИВЕНЬ
  • РОЗЛИЛ
  • РОЗЛИТЫЙ
  • РОЗМАРИН
  • РОЗМАРИННЫЙ
  • РОЗМАРИНОВЫЙ
  • РОЗМАХ
  • РОЗНИТЬ
  • РОЗНИЦА
  • РОЗНИЧНЫЙ
  • РОЗНО
  • РОЗНЫЙ
  • РОЗНЬ
  • РОЗНЯЛ
  • РОЗНЯТЫЙ
  • РОЗОВАТЫЙ
  • РОЗОВЕТЬ
  • РОЗОВИК
  • РОЗОВЫЙ
  • РОЗОЧКА
  • РОЗЫГРЫШ
  • РОЗЫГРЫШНЫЙ
  • РОЗЫСК
  • РОЗЫСКНОЙ
  • РОИСТЫЙ
  • РОИТЬ
  • РОИТЬСЯ
  • РОЙ
  • РОЙБА
  • РОЙНИК
  • РОЙНИЦА
  • РОЙНЫЙ
  • РОК
  • РОКАЙЛЬ
  • РОКАМБОЛЬ
  • РОКИРОВАННЫЙ
  • РОКИРОВАТЬ
  • РОКИРОВАТЬСЯ
  • РОКИРОВКА
  • РОКОВОЙ
  • РОКОКО
  • РОКОТ
  • РОКОТАНИЕ
  • РОКОТАТЬ
  • РОКОЧУ
  • РОКФОР
  • РОЛ
  • РОЛЕВОЙ
  • РОЛЕВЫЙ
  • РОЛИК
  • РОЛИКОВЫЙ
  • РОЛЛЕР
  • РОЛЬ
  • РОЛЬ
  • РОЛЬНЫЙ
  • РОЛЬНЯ
  • РОЛЯ
  • РОЛЯ
  • РОМ
  • РОМАН
  • РОМАНЕСКА
  • РОМАНЕЯ
  • РОМАНИЗАЦИЯ
  • РОМАНИЗИРОВАННЫЙ
  • РОМАНИЗИРОВАТЬ
  • РОМАНИЗИРОВАТЬСЯ
  • РОМАНИЗМ
  • РОМАНИЗОВАННЫЙ
  • РОМАНИЗОВАТЬ
  • РОМАНИЗОВАТЬСЯ
  • РОМАНИСТ
  • РОМАНИСТИКА
  • РОМАНИСТИЧЕСКИЙ
  • РОМАНИСТКА
  • РОМАНИСТСКИЙ
  • РОМАНИЧЕСКИЙ
  • РОМАННЫЙ
  • РОМАНС
  • РОМАНСКИЙ
  • РОМАНСНЫЙ
  • РОМАНТИЗИРОВАННЫЙ
  • РОМАНТИЗИРОВАТЬ
  • РОМАНТИЗИРОВАТЬСЯ
  • РОМАНТИЗМ
  • РОМАНТИК
  • РОМАНТИКА
  • РОМАНТИЧЕСКИЙ
  • РОМАНТИЧНОСТЬ
  • РОМАНТИЧНЫЙ
  • РОМАШКА
  • РОМАШКОВЫЙ
  • РОМБ
  • РОМБИЧЕСКИЙ
  • РОМБОВИДНЫЙ
  • РОМБОВЫЙ
  • РОМБОИД
  • РОМБОИДАЛЬНЫЙ
  • РОМБОИДНЫЙ
  • РОМБОЭДР
  • РОМБОЭДРИЧЕСКИЙ
  • РОМОВЫЙ
  • РОМПША
  • РОНДИК
  • РОНДО
  • РОНЖА
  • РОНИТЬ
  • РОНЯТЬ
  • РОПАК
  • РОПАТА
  • РОПАТЬ
  • РОПОТ
  • РОПОТЛИВЫЙ
  • РОПОТНЫЙ
  • РОПТАНИЕ
  • РОПТАТЬ
  • РОПЩУ
  • РОС
  • РОС...
  • РОСА
  • РОСИНАНТ
  • РОСИНКА
  • РОСИСТЫЙ
  • РОСИТЬ
  • РОСИЧКА
  • РОСКОШЕСТВО
  • РОСКОШЕСТВОВАТЬ
  • РОСКОШНИК
  • РОСКОШНИЧАТЬ
  • РОСКОШНЫЙ
  • РОСКОШЬ
  • РОСЛЫЙ
  • РОСНИК
  • РОСНИЦА
  • РОСНО
  • РОСНОЙ
  • РОСНЫЙ
  • РОСОМАХА
  • РОСОМАШИЙ
  • РОСОМЕР
  • РОСПАШЬ
  • РОСПИЛ
  • РОСПИСЬ
  • РОСПИТЫЙ
  • РОСПЛЕСК
  • РОСПЛЫВЬ
  • РОСПУСК
  • РОСС
  • РОССИЙСКИЙ
  • РОССИЯНИН
  • РОССИЯНКА
  • РОССКАЗНИ
  • РОССОМАХА
  • РОССОМАШИЙ
  • РОССТАНЬ
  • РОССЫПЬ
  • РОСТ
  • РОСТБИФ
  • РОСТЕПЕЛЬ
  • РОСТИТЬ
  • РОСТКОВЫЙ
  • РОСТОВОЙ
  • РОСТОВЩИК
  • РОСТОВЩИЦА
  • РОСТОВЩИЧЕСКИЙ
  • РОСТОВЩИЧЕСТВО
  • РОСТОВЩИЧИЙ
  • РОСТОК
  • РОСТОПЕЛЬ
  • РОСТР
  • РОСТРА
  • РОСТРАЛЬНЫЙ
  • РОСЧЕРК
  • РОСЧИСТЬ
  • РОСЯНКА
  • РОСЯНОЙ
  • РОСЯНЫЙ
  • РОТ
  • РОТА
  • РОТАТОР
  • РОТАЦИЗМ
  • РОТАЦИОНКА
  • РОТАЦИОННЫЙ
  • РОТАЦИЯ
  • РОТИК
  • РОТИШКО
  • РОТИЩЕ
  • РОТМИСТР
  • РОТМИСТРША
  • РОТНЫЙ
  • РОТОВОЙ
  • РОТОЗЕЙ
  • РОТОЗЕЙКА
  • РОТОЗЕЙНИЧАТЬ
  • РОТОЗЕЙСТВО
  • РОТОК
  • РОТОНДА
  • РОТОР
  • РОТОРНЫЙ
  • РОХЛЯ
  • РОЩА
  • РОЩЕНИЕ
  • РОЩЕННЫЙ
  • РОЩИЦА
  • РОЩУ
  • РОЮ
  • РОЯЛИЗМ
  • РОЯЛИСТ
  • РОЯЛИСТКА
  • РОЯЛИСТСКИЙ
  • РОЯЛЬ
  • РТА
  • РТАЧИТЬСЯ
  • РТУТИТЬ
  • РТУТНЫЙ
  • РТУТЬ
  • РТУЧУ
  • РУБАКА
  • РУБАНОК
  • РУБАНУТЬ
  • РУБАТЬ
  • РУБАХА
  • РУБАШЕЧКА
  • РУБАШЕЧНЫЙ
  • РУБАШКА
  • РУБАШОНКА
  • РУБЕЖ
  • РУБЕЛЬ
  • РУБЕРОЙД
  • РУБЕРОЙДОВЫЙ
  • РУБЕЦ
  • РУБИДИЙ
  • РУБИКОН
  • РУБИЛЬНИК
  • РУБИН
  • РУБИНОВЫЙ
  • РУБИТЬ
  • РУБИТЬСЯ
  • РУБИЩЕ
  • РУБКА
  • РУБКА
  • РУБЛЕВИК
  • РУБЛЕВКА
  • РУБЛЕВЫЙ
  • РУБЛЕННЫЙ
  • РУБЛЕНЫЙ
  • РУБЛИК
  • РУБЛИШКО
  • РУБЛЬ
  • РУБНУТЬ
  • РУБРИКА
  • РУБРИКАЦИЯ
  • РУБЦЕВАНИЕ
  • РУБЦЕВАТЫЙ
  • РУБЦЕВАТЬСЯ
  • РУБЧАТЫЙ
  • РУБЧИК
  • РУГА
  • РУГАНЬ
  • РУГАТЕЛЬ
  • РУГАТЕЛЬНЫЙ
  • РУГАТЕЛЬСКИЙ
  • РУГАТЕЛЬСТВО
  • РУГАТЬ
  • РУГАТЬСЯ
  • РУГНУТЬ
  • РУГНУТЬСЯ
  • РУГНЯ
  • РУГОТНЯ
  • РУДА
  • РУДИМЕНТ
  • РУДИМЕНТАРНЫЙ
  • РУДНИК
  • РУДНИКОВЫЙ
  • РУДНИЧНЫЙ
  • РУДНЫЙ
  • РУДНЯ
  • РУДОВЫЙ
  • РУДОЖЕЛТЫЙ
  • РУДОЙ
  • РУДОКОП
  • РУДОКОПНЫЙ
  • РУДОНОСНЫЙ
  • РУДОПОДЪЕМНЫЙ
  • РУДОПРОМЫВОЧНЫЙ
  • РУДОУПРАВЛЕНИЕ
  • РУЖЕЙНИК
  • РУЖЕЙНЫЙ
  • РУЖЬЕ
  • РУЖЬИШКО
  • РУИНА
  • РУИНИРОВАТЬ
  • РУКА
  • РУКАВ
  • РУКАВИЦА
  • РУКАВИЧКА
  • РУКАВИЧНИК
  • РУКАВНЫЙ
  • РУКАВЧИК
  • РУКАСТЫЙ
  • РУКОБИТЬЕ
  • РУКОБЛУДИЕ
  • РУКОБЛУДНИК
  • РУКОБЛУДНИЦА
  • РУКОБЛУДНИЧАТЬ
  • РУКОВОД
  • РУКОВОДИТЕЛЬ
  • РУКОВОДИТЕЛЬСКИЙ
  • РУКОВОДИТЕЛЬСТВО
  • РУКОВОДИТЕЛЬСТВОВАТЬ
  • РУКОВОДИТЬ
  • РУКОВОДИТЬСЯ
  • РУКОВОДСТВО
  • РУКОВОДСТВОВАТЬ
  • РУКОВОДСТВОВАТЬСЯ
  • РУКОВОДЯЩИЙ
  • РУКОВОЖУ
  • РУКОДЕЛИЕ
  • РУКОДЕЛЬНИЦА
  • РУКОДЕЛЬНИЧАТЬ
  • РУКОДЕЛЬНЫЙ
  • РУКОКРЫЛЫЕ
  • РУКОМЕСЛО
  • РУКОМОЙНИК
  • РУКОПАШНЫЙ
  • РУКОПИСАНИЕ
  • РУКОПИСНЫЙ
  • РУКОПИСЬ
  • РУКОПЛЕСКАНИЕ
  • РУКОПЛЕСКАТЬ
  • РУКОПЛЕЩУ
  • РУКОПОЖАТИЕ
  • РУКОПОЛАГАТЬ
  • РУКОПОЛОЖЕНИЕ
  • РУКОПОЛОЖЕННЫЙ
  • РУКОПОЛОЖИТЬ
  • РУКОПРИКЛАДСТВО
  • РУКОСУЙ
  • РУКОТВОРНЫЙ
  • РУКОЯТКА
  • РУКОЯТЬ
  • РУЛАДА
  • РУЛЕВОЙ
  • РУЛЕНИЕ
  • РУЛЕНИЕ
  • РУЛЕТ
  • РУЛЕТКА
  • РУЛИТЬ
  • РУЛИТЬ
  • РУЛО
  • РУЛОН
  • РУЛЬ
  • РУМБ
  • РУМБА
  • РУМБОВОЙ
  • РУМПЕЛЬ
  • РУМЫНКА
  • РУМЫНСКИЙ
  • РУМЫНЫ
  • РУМЯНА
  • РУМЯНЕЦ
  • РУМЯНИТЬ
  • РУМЯНИТЬСЯ
  • РУМЯНКА
  • РУМЯННЫЙ
  • РУМЯНОСТЬ
  • РУМЯНЫЙ
  • РУНДУК
  • РУНДУЧНЫЙ
  • РУНИСТЫЙ
  • РУНИЧЕСКИЙ
  • РУННЫЙ
  • ...РУННЫЙ
  • РУНО
  • РУНЫ
  • РУПИЯ
  • РУПОР
  • РУПЬ
  • РУСАК
  • РУСАК
  • РУСАЛИИ
  • РУСАЛКА
  • РУСАЛОЧИЙ
  • РУСАЛОЧКА
  • РУСАЛЬНЫЙ
  • РУСАЧИЙ
  • РУСАЧИНА
  • РУСАЧКА
  • РУСАЧНИК
  • РУСАЧОК
  • РУСЕТЬ
  • РУСЕТЬ
  • РУСИН
  • РУСИНКА
  • РУСИНСКИЙ
  • РУСЛО
  • РУСЛООЧИСТИТЕЛЬНЫЙ
  • РУСОБОРОДЫЙ
  • РУСОВОЛОСЫЙ
  • РУСОГОЛОВЫЙ
  • РУСОКОСЫЙ
  • РУСОКУДРЫЙ
  • РУСОПЕТ
  • РУСОПЯТ
  • РУСС
  • РУССИЗМ
  • РУССИСТ
  • РУССИСТСКИЙ
  • РУССИФИКАТОР
  • РУССИФИКАТОРСКИЙ
  • РУССИФИКАТОРСТВО
  • РУССИФИКАЦИЯ
  • РУССИФИЦИРОВАННЫЙ
  • РУССИФИЦИРОВАТЬ
  • РУССИФИЦИРОВАТЬСЯ
  • РУССКАЯ
  • РУССКИЕ
  • РУССКИЙ
  • РУССОИЗМ
  • РУССОИСТ
  • РУССОФИЛ
  • РУССОФИЛЬСКИЙ
  • РУССОФИЛЬСТВО
  • РУССОФОБ
  • РУССОФОБСКИЙ
  • РУССОФОБСТВО
  • РУСТ
  • РУСТИКА
  • РУСТОВАННЫЙ
  • РУСТОВАТЬ
  • РУСТОВКА
  • РУСЫЙ
  • РУТА
  • РУТЕ
  • РУТЕНИЕВЫЙ
  • РУТЕНИЙ
  • РУТЕРКА
  • РУТИНА
  • РУТИНЕР
  • РУТИНЕРКА
  • РУТИНЕРСКИЙ
  • РУТИНЕРСТВО
  • РУТИННОСТЬ
  • РУТИННЫЙ
  • РУТОВЫЙ
  • РУХЛЯДЬ
  • РУХЛЯК
  • РУХНУТЬ
  • РУХНУТЬСЯ
  • РУЧАТЕЛЬСТВО
  • РУЧАТЬСЯ
  • РУЧЕЕК
  • РУЧЕЙ
  • РУЧЕЙНЫЙ
  • РУЧЕНЬКА
  • РУЧИЩА
  • РУЧКА
  • РУЧНИК
  • РУЧНИК
  • РУЧНИК
  • РУЧНИСТ
  • РУЧНИЦА
  • РУЧНОЙ
  • ...РУЧНЫЙ
  • РУЧОНКА
  • РУЧЬЕВОЙ
  • РУЧЬИСТЫЙ
  • РУШЕНИЕ
  • РУШИЛЬНЫЙ
  • РУШИТЬ
  • РУШИТЬСЯ
  • РУШНИК
  • РЦЫ
  • РЫБА
  • РЫБАК
  • РЫБАКОВАТЬ
  • РЫБАЛКА
  • РЫБАРЬ
  • РЫБАЦКИЙ
  • РЫБАЧИЙ
  • РЫБАЧИТЬ
  • РЫБАЧКА
  • РЫБЕЦ
  • РЫБЕШКА
  • РЫБИЙ
  • РЫБИНА
  • РЫБИНКА
  • РЫБИЦА
  • РЫБИЩА
  • РЫБКА
  • РЫБНИК
  • РЫБНИЦА
  • РЫБНЫЙ
  • РЫБОВОД
  • РЫБОВОДНЫЙ
  • РЫБОВОДСТВО
  • РЫБОВОДЧЕСКИЙ
  • РЫБОЗАВОД
  • РЫБОКОПТИЛЬНЫЙ
  • РЫБОКОПТИЛЬНЯ
  • РЫБОКОПТИЛЬЩИК
  • РЫБОЛОВ
  • РЫБОЛОВЕЦКИЙ
  • РЫБОЛОВНЫЙ
  • РЫБОЛОВСТВО
  • РЫБОПОДЪЕМ
  • РЫБОПОДЪЕМНЫЙ
  • РЫБОПРИЕМНЫЙ
  • РЫБОПРОМЫСЛОВЫЙ
  • РЫБОПРОМЫШЛЕННИК
  • РЫБОПРОМЫШЛЕННОСТЬ
  • РЫБОПРОМЫШЛЕННЫЙ
  • РЫБОРАЗВОДНАЯ
  • РЫБОТОРГОВЕЦ
  • РЫБОТОРГОВЛЯ
  • РЫБОТОРГОВЫЙ
  • РЫБОХОД
  • РЫБОХОДНЫЙ
  • РЫБОЯДНЫЙ
  • РЫБЧОНКА
  • РЫВОК
  • РЫГАТЬ
  • РЫГНУТЬ
  • РЫГОТА
  • РЫДАЛЕЦ
  • РЫДАЛЬЩИЦА
  • РЫДАНИЕ
  • РЫДАТЬ
  • РЫДВАН
  • РЫЖЕБОРОДЫЙ
  • РЫЖЕВОЛОСЫЙ
  • РЫЖЕЙ
  • РЫЖЕТЬ
  • РЫЖЕЧАЛЫЙ
  • РЫЖЕШЕРСТЫЙ
  • РЫЖИЙ
  • РЫЖИК
  • РЫЖИКОВЫЙ
  • РЫЖИЧЕК
  • РЫЖУХА
  • РЫК
  • РЫКАТЬ
  • РЫЛЕЙКА
  • РЫЛЕЙНЫЙ
  • РЫЛЕЙЩИК
  • РЫЛО
  • РЫЛОВОРОТ
  • РЫЛЬЦЕ
  • РЫЛЯ
  • РЫМ
  • РЫНДА
  • РЫНДА
  • РЫНОК
  • РЫНОЧНЫЙ
  • РЫПАТЬСЯ
  • РЫСАК
  • РЫСЕНОК
  • РЫСИЙ
  • РЫСИСТОСТЬ
  • РЫСИСТЫЙ
  • РЫСИТЬ
  • РЫСИХА
  • РЫСК
  • РЫСКАТЬ
  • РЫСКЛИВОСТЬ
  • РЫСКЛИВЫЙ
  • РЫСКНУТЬ
  • РЫСКОВОЙ
  • РЫСЦА
  • РЫСЬ
  • РЫСЬ
  • РЫСЬЮ
  • РЫСЯТА
  • РЫТВИНА
  • РЫТЫЙ
  • РЫТЬ
  • РЫТЬЕ
  • РЫТЬСЯ
  • РЫХЛЕНИЕ
  • РЫХЛЕТЬ
  • РЫХЛИТЕЛЬ
  • РЫХЛИТЬ
  • РЫХЛОСТЬ
  • РЫХЛЫЙ
  • РЫХЛЯК
  • РЫЦАРСКИЙ
  • РЫЦАРСТВО
  • РЫЦАРСТВОВАТЬ
  • РЫЦАРЬ
  • РЫЧАГ
  • РЫЧАЖНЫЙ
  • РЫЧАЖОК
  • РЫЧАНИЕ
  • РЫЧАТЬ
  • РЫЩУ
  • РЬЯНОСТЬ
  • РЬЯНЫЙ
  • РЭ
  • РЮКЗАК
  • РЮМАШКА
  • РЮМИТЬ
  • РЮМКА
  • РЮМОЧКА
  • РЮМОЧНЫЙ
  • РЮХА
  • РЮШ
  • РЮШКА
  • РЮШНЫЙ
  • РЯБЕТЬ
  • РЯБИНА
  • РЯБИНА
  • РЯБИНКА
  • РЯБИНКА
  • РЯБИННИК
  • РЯБИННИК
  • РЯБИННЫЙ
  • РЯБИНОВКА
  • РЯБИНОВЫЙ
  • РЯБИТЬ
  • РЯБОЙ
  • РЯБЧИК
  • РЯБЧИК
  • РЯБЧИКОВЫЙ
  • РЯБЬ
  • РЯВКАТЬ
  • РЯВКНУТЬ
  • РЯД
  • РЯДА
  • РЯДИТЬ
  • РЯДНО
  • РЯДНЫЙ
  • ...РЯДНЫЙ
  • РЯДОВИК
  • РЯДОВОЙ
  • РЯДОК
  • РЯДОМ
  • РЯДСКОЙ
  • РЯДЧИК
  • РЯДЫШКОМ
  • РЯЖ
  • РЯЖЕННЫЙ
  • РЯЖЕНЫЙ
  • РЯЖЕНЫЙ
  • РЯЖЕНЬЕ
  • РЯЖУ
  • РЯЖУ
  • РЯПУШКА
  • РЯСА
  • РЯСИНА
  • РЯСКА
  • РЯСКОВЫЕ
  • РЯСОФОРНЫЙ
  • РЯХНУТЬСЯ
  • РЯШКА


С Index

  • С
  • С
  • С...
  • С...
  • -С
  • СААДАК
  • СААМИ
  • СААМКА
  • СААМСКИЙ
  • СААМЫ
  • САБАЙОН
  • САБАН
  • САБЕИЗМ
  • САБЕЛЬКА
  • САБЕЛЬНИК
  • САБЕЛЬНЫЙ
  • САБЕЛЬЩИК
  • САБЛЯ
  • САБО
  • САБОТАЖ
  • САБОТАЖНИК
  • САБОТАЖНИЦА
  • САБОТАЖНИЧАТЬ
  • САБОТАЖНИЧЕСКИЙ
  • САБОТАЖНИЧЕСТВО
  • САБОТИРОВАНИЕ
  • САБОТИРОВАННЫЙ
  • САБОТИРОВАТЬ
  • САБОТИРОВАТЬСЯ
  • САБУР
  • САБУРОВЫЙ
  • САВАН
  • САВАННА
  • САВРАС
  • САВРАСКА
  • САВРАСЫЙ
  • САГА
  • САГАЙДАК
  • САГИБ
  • САГИТИРОВАННЫЙ
  • САГИТИРОВАТЬ
  • САГИТТАЛЬНЫЙ
  • САГО
  • САГОВНИК
  • САГОВНИКОВЫЙ
  • САГОВЫЙ
  • САД
  • САДАНУТЬ
  • САДДУКЕИ
  • САДИЗМ
  • САДИК
  • САДИСТ
  • САДИСТКА
  • САДИСТСКИЙ
  • САДИТЬ
  • САДИТЬСЯ
  • САДИТЬСЯ
  • САДКА
  • САДКИЙ
  • САДКОВЫЙ
  • САДНЕТЬ
  • САДНИТЬ
  • САДОВНИК
  • САДОВНИЦА
  • САДОВНИЧАТЬ
  • САДОВНИЧЕСКИЙ
  • САДОВНИЧИЙ
  • САДОВОД
  • САДОВОДСТВО
  • САДОВОДЧЕСКИЙ
  • САДОВЫЙ
  • САДОК
  • САДОЧНЫЙ
  • САЕПЕК
  • САЕЧКА
  • САЕЧНЫЙ
  • САЖ
  • САЖА
  • САЖАЛКА
  • САЖАННЫЙ
  • САЖАТЬ
  • САЖАТЬСЯ
  • САЖЕНЕЦ
  • САЖЕННЫЙ
  • САЖЕННЫЙ
  • ...САЖЕННЫЙ
  • САЖЕНЦЕВЫЙ
  • САЖЕНЫЙ
  • САЖЕНЬ
  • САЖИВАТЬ
  • САЖИВАТЬСЯ
  • САЖОНКА
  • САЖОННЫЙ
  • САЖУ
  • САЖУСЬ
  • САЗАН
  • САЗАНДАР
  • САЗАНИЙ
  • САЗАНИНА
  • САИБ
  • САЙГА
  • САЙГАК
  • САЙДАК
  • САЙКА
  • САК
  • САКВОЯЖ
  • САККОС
  • САКЛЯ
  • САКРАМЕНТАЛЬНОСТЬ
  • САКРАМЕНТАЛЬНЫЙ
  • САКСАУЛ
  • САКСОФОН
  • САЛАЗКИ
  • САЛАЗОЧНЫЙ
  • САЛАКА
  • САЛАКУШКА
  • САЛАМАНДРА
  • САЛАМАТА
  • САЛАМИ
  • САЛАТ
  • САЛАТНИК
  • САЛАТНИЦА
  • САЛИНГ
  • САЛИТЬ
  • САЛИТЬСЯ
  • САЛИЦИЛКА
  • САЛИЦИЛОВЫЙ
  • САЛКА
  • САЛО
  • САЛО
  • САЛОВАР
  • САЛОЛ
  • САЛОЛИН
  • САЛОМАС
  • САЛОН
  • САЛОННЫЙ
  • САЛОП
  • САЛОПНИЦА
  • САЛОТОП
  • САЛОТОПЕННЫЙ
  • САЛОТОПНЯ
  • САЛТЫК
  • САЛФЕТ
  • САЛФЕТКА
  • САЛФЕТОЧНЫЙ
  • САЛЬВАРСАН
  • САЛЬДИРОВАННЫЙ
  • САЛЬДИРОВАТЬ
  • САЛЬДИРОВАТЬСЯ
  • САЛЬДО
  • САЛЬНИК
  • САЛЬНИКОВЫЙ
  • САЛЬНОСТЬ
  • САЛЬНЫЙ
  • САЛЬТОМОРТАЛЕ
  • САЛЬТОМОРТАЛИСТ
  • САЛЬЦЕ
  • САЛЮТ
  • САЛЮТОВАТЬ
  • САМ
  • САМ-
  • САМАН
  • САМАННЫЙ
  • САМАНОВЫЙ
  • САМБУК
  • САМБУКА
  • САМ-ДЕВЯТ
  • САМ-ДЕСЯТ
  • САМ-ДРУГ
  • САМЕЦ
  • САМКА
  • САМО...
  • САМО...
  • САМОАНАЛИЗ
  • САМОБИЧЕВАНИЕ
  • САМОБИЧУЮЩИЙ
  • САМОБРАНКА
  • САМОБРАННЫЙ
  • САМОБЫТНОСТЬ
  • САМОБЫТНЫЙ
  • САМОВАР
  • САМОВАРНИЧАТЬ
  • САМОВАРНЫЙ
  • САМОВАРЧИК
  • САМОВЛАСТИЕ
  • САМОВЛАСТИТЕЛЬ
  • САМОВЛАСТИТЕЛЬНЫЙ
  • САМОВЛАСТНОСТЬ
  • САМОВЛАСТНЫЙ
  • САМОВНУШЕНИЕ
  • САМОВОЗБУЖДЕНИЕ
  • САМОВОЗГОРАЕМОСТЬ
  • САМОВОЗГОРАНИЕ
  • САМОВОЗГОРАТЬСЯ
  • САМОВОЛИЕ
  • САМОВОЛЬНИК
  • САМОВОЛЬНИЧАТЬ
  • САМОВОЛЬНОСТЬ
  • САМОВОЛЬНЫЙ
  • САМОВОЛЬСТВО
  • САМОВОСПИТАНИЕ
  • САМОВОСПИТАТЕЛЬНЫЙ
  • САМОВОСХВАЛЕНИЕ
  • САМОВЯЗ
  • САМОГОВОРЯЩИЙ
  • САМОГОН
  • САМОГОН
  • САМОГОНКА
  • САМОГОННЫЙ
  • САМОГОНОКУРЕНИЕ
  • САМОГОНЩИК
  • САМОГОНЩИЦА
  • САМОГРЕБ
  • САМОДВИЖЕНИЕ
  • САМОДВИЖУЩИЙСЯ
  • САМОДЕЙСТВУЮЩИЙ
  • САМОДЕЛКА
  • САМОДЕЛКОВЫЙ
  • САМОДЕЛЬНЫЙ
  • САМОДЕЛЬЩИНА
  • САМОДЕРЖАВИЕ
  • САМОДЕРЖАВНЫЙ
  • САМОДЕРЖЕЦ
  • САМОДЕРЖИЦА
  • САМОДЕЯТЕЛЬНОСТЬ
  • САМОДЕЯТЕЛЬНЫЙ
  • САМОДИСЦИПЛИНА
  • САМОДОВЛЕЮЩИЙ
  • САМОДОВОЛЬНЫЙ
  • САМОДОВОЛЬСТВО
  • САМОДУР
  • САМОДУРСТВО
  • САМОДУРСТВОВАТЬ
  • САМОЕ
  • САМОЕДКА
  • САМОЕДСКИЙ
  • САМОЕДЫ
  • САМОЗАБВЕНИЕ
  • САМОЗАБВЕННЫЙ
  • САМОЗАГОТОВКА
  • САМОЗАРОЖДЕНИЕ
  • САМОЗАРЯДНЫЙ
  • САМОЗАЩИТА
  • САМОЗВАНЕЦ
  • САМОЗВАНКА
  • САМОЗВАННЫЙ
  • САМОЗВАНСТВО
  • САМОИНДУКЦИЯ
  • САМОИСТРЕБЛЕНИЕ
  • САМОИСТЯЗАНИЕ
  • САМОКАЛЕЧЕНИЕ
  • САМОКАТ
  • САМОКАТНЫЙ
  • САМОКАТЧИК
  • САМОКЛАД
  • САМОКЛАДЧИК
  • САМОКЛАДЧИЦА
  • САМОКОНТРОЛЬ
  • САМОКРИТИКА
  • САМОКРИТИЧЕСКИЙ
  • САМОКРИТИЧНЫЙ
  • САМОКРУТКА
  • САМОКРУТКА
  • САМОЛЕТ
  • САМОЛЕТНЫЙ
  • САМОЛЕТОВОЖДЕНИЕ
  • САМОЛЕТОСТРОЕНИЕ
  • САМОЛЕТОСТРОИТЕЛЬНЫЙ
  • САМОЛИЧНОСТЬ
  • САМОЛИЧНЫЙ
  • САМОЛОВ
  • САМОЛОВНЫЙ
  • САМОЛУЧШИЙ
  • САМОЛЮБИВЫЙ
  • САМОЛЮБИЕ
  • САМОМАЛЕЙШИЙ
  • САМОМНЕНИЕ
  • САМОНАБЛЮДЕНИЕ
  • САМОНАДЕЯННОСТЬ
  • САМОНАДЕЯННЫЙ
  • САМОНАЗВАНИЕ
  • САМОНАКЛАД
  • САМОНОВЕЙШИЙ
  • САМОНУЖНЕЙШИЙ
  • САМООБВИНЕНИЕ
  • САМООБЛАДАНИЕ
  • САМООБЛИЧЕНИЕ
  • САМООБЛОЖЕНИЕ
  • САМООБМАН
  • САМООБОЖАНИЕ
  • САМООБОЛЬЩАТЬСЯ
  • САМООБОЛЬЩЕНИЕ
  • САМООБОРОНА
  • САМООБРАЗОВАНИЕ
  • САМООБРАЗОВАТЕЛЬНЫЙ
  • САМООБСЛУЖИВАНИЕ
  • САМООБУЧЕНИЕ
  • САМООГРАНИЧЕНИЕ
  • САМООКАПЫВАНИЕ
  • САМООКУПАЕМОСТЬ
  • САМООКУПАТЬСЯ
  • САМООКУПИТЬСЯ
  • САМООПЛОДОТВОРЕНИЕ
  • САМООПРЕДЕЛЕНИЕ
  • САМООПРЕДЕЛИТЬСЯ
  • САМООПРЕДЕЛЯТЬСЯ
  • САМООПРОКИДЫВАЮЩИЙСЯ
  • САМООПЫЛЕНИЕ
  • САМООТВЕРЖЕНИЕ
  • САМООТВЕРЖЕННОСТЬ
  • САМООТВЕРЖЕННЫЙ
  • САМООТВОД
  • САМООТРАВЛЕНИЕ
  • САМООТРЕЧЕНИЕ
  • САМООХРАНА
  • САМООЦЕНКА
  • САМООЩУЩЕНИЕ
  • САМОПАЛ
  • САМОПАЛЬНИК
  • САМОПАЛЬНЫЙ
  • САМОПИШУЩИЙ
  • САМОПЛАВКИЙ
  • САМОПОДАВАТЕЛЬ
  • САМОПОЖЕРТВОВАНИЕ
  • САМОПОЗНАНИЕ
  • САМОПОМОЩЬ
  • САМОПРЕСС
  • САМОПРИЧИННЫЙ
  • САМОПРОВЕРКА
  • САМОПРОИЗВОЛЬНОСТЬ
  • САМОПРОИЗВОЛЬНЫЙ
  • САМОПРЯДИЛЬЩИК
  • САМОПРЯДИЛЬЩИЦА
  • САМОПРЯЛКА
  • САМОПРЯЛКОВЫЙ
  • САМОПРЯЛОЧНЫЙ
  • САМОПУСК
  • САМОРАЗВИТИЕ
  • САМОРАЗГРУЖАЮЩИЙСЯ
  • САМОРАЗЛОЖЕНИЕ
  • САМОРЕГИСТРИРУЮЩИЙ
  • САМОРЕКЛАМА
  • САМОРОДКОВЫЙ
  • САМОРОДНЫЙ
  • САМОРОДОК
  • САМОРОДОЧНЫЙ
  • САМОСАД
  • САМОСАДКА
  • САМОСАДОЧНЫЙ
  • САМОСБРОСКА
  • САМОСВАЛ
  • САМОСЕВ
  • САМОСЕВКА
  • САМОСЕДКА
  • САМОСЕЙКА
  • САМОСИЛЬНО
  • САМОСКИДКА
  • САМОСМАЗ
  • САМОСМАЗКА
  • САМОСМАЗОЧНЫЙ
  • САМОСОВЕРШЕНСТВОВАНИЕ
  • САМОСОГРЕВАНИЕ
  • САМОСОЖЖЕНИЕ
  • САМОСОЖИГАТЕЛЬ
  • САМОСОЗНАНИЕ
  • САМОСОХРАНЕНИЕ
  • САМОСПЛАВ
  • САМОСТИЙНИК
  • САМОСТИЙНОСТЬ
  • САМОСТИЙНЫЙ
  • САМОСТИЛ
  • САМОСТОЯТЕЛЬНОСТЬ
  • САМОСТОЯТЕЛЬНЫЙ
  • САМОСТРЕЛ
  • САМОСТРЕЛЬНЫЙ
  • САМОСТЬ
  • САМОСУД
  • САМОТАСКА
  • САМОТЕК
  • САМОТЕКОМ
  • САМОТЕЧНЫЙ
  • САМОТКАНИНА
  • САМОТКАНКА
  • САМОТКАННЫЙ
  • САМОТОЧКА
  • САМОТРЯС
  • САМОУБИЙСТВЕННЫЙ
  • САМОУБИЙСТВО
  • САМОУБИЙЦА
  • САМОУВАЖЕНИЕ
  • САМОУВЕРЕННОСТЬ
  • САМОУВЕРЕННЫЙ
  • САМОУГЛУБЛЕННОСТЬ
  • САМОУГЛУБЛЕННЫЙ
  • САМОУНИЧИЖЕНИЕ
  • САМОУНИЧТОЖЕНИЕ
  • САМОУПЛОТНЕНИЕ
  • САМОУПЛОТНИТЬСЯ
  • САМОУПЛОТНЯТЬСЯ
  • САМОУПРАВЕЦ
  • САМОУПРАВЛЕНИЕ
  • САМОУПРАВНЫЙ
  • САМОУПРАВСТВО
  • САМОУПРАВСТВОВАТЬ
  • САМОУСОВЕРШЕНСТВОВАНИЕ
  • САМОУСПОКОЕННОСТЬ
  • САМОУСТАНАВЛИВАЮЩИЙСЯ
  • САМОУСТРАНЕНИЕ
  • САМОУСТРАНИТЬСЯ
  • САМОУСТРАНЯТЬСЯ
  • САМОУТВЕРЖДЕНИЕ
  • САМОУЧИТЕЛЬ
  • САМОУЧКА
  • САМОУЧКОЙ
  • САМОХВАЛ
  • САМОХВАЛКА
  • САМОХВАЛЬСТВО
  • САМОХВАЛЬСТВОВАТЬ
  • САМОХОД
  • САМОХОДНЫЙ
  • САМОЦВЕТ
  • САМОЦВЕТНЫЙ
  • САМОЦЕЛЬ
  • САМОЧЕРПКА
  • САМОЧИННОСТЬ
  • САМОЧИННЫЙ
  • САМОЧИНСТВО
  • САМОЧИНСТВОВАТЬ
  • САМОЧУВСТВИЕ
  • САМ-ПЯТ
  • САМ-СЕМ
  • САМ-ТРЕТЕЙ
  • САМУМ
  • САМУРАЙ
  • САМ-ЧЕТВЕРТ
  • САМШИТ
  • САМШИТОВЫЙ
  • САМ-ШОСТ
  • САМЫЙ
  • САН
  • САН...
  • САНАТОРИЙ
  • САНАТОРИЯ
  • САНАТОРНИК
  • САНАТОРНИЦА
  • САНАТОРНЫЙ
  • САНАТОРСКИЙ
  • САНАЦИЯ
  • САНВРАЧ
  • САНГВИН
  • САНГВИНА
  • САНГВИНИК
  • САНГВИНИЧЕСКИЙ
  • САНГВИНИЧКА
  • САНДАЛ
  • САНДАЛИИ
  • САНДАЛИТЬ
  • САНДАЛИТЬСЯ
  • САНДАЛОВЫЙ
  • САНДАЛЬНЫЙ
  • САНДАРАК
  • САНДАРАКОВЫЙ
  • САНДВИЧ
  • САНДЖАК
  • САНДОМИРКА
  • САНДРИЛЬОНА
  • САНИ
  • САНИРОВАННЫЙ
  • САНИРОВАТЬ
  • САНИРОВАТЬСЯ
  • САНИТАР
  • САНИТАРИЯ
  • САНИТАРКА
  • САНИТАРНЫЙ
  • САНКИ
  • САНКЦИОНИРОВАННЫЙ
  • САНКЦИОНИРОВАТЬ
  • САНКЦИОНИРОВАТЬСЯ
  • САНКЦИЯ
  • САНКЮЛОТ
  • САННОЙ
  • САННЫЙ
  • САНОВИТОСТЬ
  • САНОВИТЫЙ
  • САНОВНИК
  • САНОВНЫЙ
  • САНОЧКИ
  • САНОЧНЫЙ
  • САНСКРИТ
  • САНСКРИТОЛОГ
  • САНСКРИТСКИЙ
  • САНТАЛ
  • САНТАЛОВЫЙ
  • САНТАЛЬНЫЙ
  • САНТИ...
  • САНТИГРАММ
  • САНТИМ
  • САНТИМЕНТАЛЬНИЧАТЬ
  • САНТИМЕНТАЛЬНОСТЬ
  • САНТИМЕНТАЛЬНЫЙ
  • САНТИМЕНТАЛЬЩИНА
  • САНТИМЕНТЫ
  • САНТИМЕТР
  • САНТИМЕТРОВЫЙ
  • ...САНТИМЕТРОВЫЙ
  • САНТОНИН
  • САНТОНИННЫЙ
  • САНТОНИНОВЫЙ
  • САНЧАСТЬ
  • САП
  • САП
  • САПА
  • САПАЖУ
  • САПАТЕТЬ
  • САПАТЫЙ
  • САПЕР
  • САПЕРНЫЙ
  • САПКА
  • САПНОЙ
  • САПНЫЙ
  • САПОГ
  • САПОГОВАЛЯЛЬНЫЙ
  • САПОЖИЩИ
  • САПОЖНИК
  • САПОЖНИЧАТЬ
  • САПОЖНЫЙ
  • САПОЖОК
  • САПОНАТ
  • САПОНИН
  • САПРОГЕННЫЙ
  • САПРОПЕЛ
  • САПРОПЕЛЕВЫЙ
  • САПРОПЕЛИТ
  • САПРОПЕЛЬ
  • САПРОФАГ
  • САПРОФИТ
  • САПРОФИТНЫЙ
  • САПФИР
  • САПФИРНЫЙ
  • САПФИРОВЫЙ
  • САРАБАНДА
  • САРАИШКА
  • САРАИШКО
  • САРАЙ
  • САРАЙНЫЙ
  • САРАЙЧИК
  • САРАНЧА
  • САРАНЧЕВЫЙ
  • САРАНЧУК
  • САРАФАН
  • САРАФАННИЦА
  • САРАФАННЫЙ
  • САРАФАНЧИК
  • САРАЦИНКА
  • САРАЦИНСКИЙ
  • САРАЦИНЫ
  • САРАЮШКА
  • САРАЮШКО
  • САРДАР
  • САРДЕЛЬ
  • САРДЕЛЬКА
  • САРДИНА
  • САРДИНКА
  • САРДОНИКС
  • САРДОНИЧЕСКИЙ
  • САРЖА
  • САРЖЕВЫЙ
  • САРКАЗМ
  • САРКАНЕННЫЙ
  • САРКАНИТЬ
  • САРКАСТИЧЕСКИЙ
  • САРКОМА
  • САРКОФАГ
  • САРМАТКА
  • САРМАТСКИЙ
  • САРМАТЫ
  • САРПИНКА
  • САРПИНКОВЫЙ
  • САРПИНОТКАЦКИЙ
  • САРПИНОЧНИК
  • САРЫНЬ
  • САРЫЧ
  • САРЫЧА
  • САТАНА
  • САТАНЕТЬ
  • САТАНИЗМ
  • САТАНИНСКИЙ
  • САТАНИЧЕСКИЙ
  • САТЕЛЛИТ
  • САТИН
  • САТИНЕТ
  • САТИНЕТОВЫЙ
  • САТИНИРОВАННЫЙ
  • САТИНИРОВАТЬ
  • САТИНИРОВАТЬСЯ
  • САТИНИРОВЩИК
  • САТИНОВЫЙ
  • САТИР
  • САТИРА
  • САТИРИАЗ
  • САТИРИАЗИС
  • САТИРИК
  • САТИРИЧЕСКИЙ
  • САТИСФАКЦИЯ
  • САТРАП
  • САТРАПИЯ
  • САТУРАТОР
  • САТУРАЦИЯ
  • САТУРНАЛИИ
  • САТУРНИЗМ
  • САФИР
  • САФЬЯН
  • САФЬЯНОВЫЙ
  • САХАР
  • САХАРИМЕТР
  • САХАРИН
  • САХАРИНОВЫЙ
  • САХАРИНЩИК
  • САХАРИСТОСТЬ
  • САХАРИСТЫЙ
  • САХАРИТЬ
  • САХАРИТЬСЯ
  • САХАРНИК
  • САХАРНИЦА
  • САХАРНЫЙ
  • САХАРОВАР
  • САХАРОВАРЕНИЕ
  • САХАРОВАРИТЕЛЬНЫЙ
  • САХАРОВАРНЫЙ
  • САХАРОВАРНЯ
  • САХАРОЗА
  • САХАРОЗАВОДСКИЙ
  • САХАРОЗАВОДЧИК
  • САХАРОНОС
  • САХАРОНОСНЫЙ
  • САЧИТЬ
  • САЧОК
  • САШЕ
  • СБАВИТЬ
  • СБАВИТЬСЯ
  • СБАВКА
  • СБАВЛЕННЫЙ
  • СБАВЛЯТЬ
  • СБАВЛЯТЬСЯ
  • СБАГРЕННЫЙ
  • СБАГРИТЬ
  • СБАЛАНСИРОВАННЫЙ
  • СБАЛАНСИРОВАТЬ
  • СБАЛТЫВАТЬ
  • СБАЛТЫВАТЬСЯ
  • СБЕГ
  • СБЕГАТЬ
  • СБЕГАТЬ
  • СБЕГАТЬСЯ
  • СБЕГУ
  • СБЕЖАТЬ
  • СБЕЖАТЬСЯ
  • СБЕЙ
  • СБЕРЕГ
  • СБЕРЕГАТЕЛЬ
  • СБЕРЕГАТЕЛЬНЫЙ
  • СБЕРЕГАТЬ
  • СБЕРЕГАТЬСЯ
  • СБЕРЕГУ
  • СБЕРЕЖЕНИЕ
  • СБЕРЕЖЕННЫЙ
  • СБЕРЕЧЬ
  • СБЕРЕЧЬСЯ
  • СБЕРКАССА
  • СБЕРКНИЖКА
  • СБЕРУ
  • СБЕСИТЬСЯ
  • СБЕШУСЬ
  • СБИВАТЬ
  • СБИВАТЬСЯ
  • СБИВКА
  • СБИВЧИВОСТЬ
  • СБИВЧИВЫЙ
  • СБИР
  • СБИРАТЬ
  • СБИРАТЬСЯ
  • СБИТЕНЩИК
  • СБИТЕНЬ
  • СБИТЫЙ
  • СБИТЬ
  • СБИТЬСЯ
  • СБЛЕВАТЬ
  • СБЛИЖАТЬ
  • СБЛИЖАТЬСЯ
  • СБЛИЖЕНИЕ
  • СБЛИЖЕННЫЙ
  • СБЛИЗИТЬ
  • СБЛИЗИТЬСЯ
  • СБЛОКИРОВАТЬСЯ
  • СБЛЮЮ
  • СБОИНА
  • СБОИТЬ
  • СБОЙ
  • СБОЙКА
  • СБОЙНА
  • СБОКУ
  • СБОЛТАННЫЙ
  • СБОЛТАТЬ
  • СБОЛТИТЬ
  • СБОЛТНУТЬ
  • СБОЛТНУТЬ
  • СБОЛЧЕННЫЙ
  • СБОЛЧИВАТЬ
  • СБОЛЧИВАТЬСЯ
  • СБОЛЧУ
  • СБОНДИТЬ
  • СБОР
  • СБОРИСТЫЙ
  • СБОРИЩЕ
  • СБОРКА
  • СБОРНИК
  • СБОРНЫЙ
  • СБОРОЧНЫЙ
  • СБОРЧАТЫЙ
  • СБОРЩИК
  • СБОРЩИЦА
  • СБРАСЫВАТЬ
  • СБРАСЫВАТЬСЯ
  • СБРЕДАТЬ
  • СБРЕДАТЬСЯ
  • СБРЕДИТЬ
  • СБРЕДУ
  • СБРЕЖУ
  • СБРЕЛ
  • СБРЕНДИТЬ
  • СБРЕСТИ
  • СБРЕСТИСЬ
  • СБРЕХАТЬ
  • СБРЕХНУТЫЙ
  • СБРЕХНУТЬ
  • СБРЕХУ
  • СБРЕШУ
  • СБРЕЮ
  • СБРИВАТЬ
  • СБРИВАТЬСЯ
  • СБРИТЫЙ
  • СБРИТЬ
  • СБРОД
  • СБРОДИТЬ
  • СБРОДНЫЙ
  • СБРОЖУ
  • СБРОС
  • СБРОСАННЫЙ
  • СБРОСАТЬ
  • СБРОСИТЬ
  • СБРОСИТЬСЯ
  • СБРОСКА
  • СБРОШЕННЫЙ
  • СБРОШУ
  • СБРОШЮРОВАННЫЙ
  • СБРОШЮРОВАТЬ
  • СБРУЯ
  • СБРЫЗГИВАТЬ
  • СБРЫЗНУТЫЙ
  • СБРЫЗНУТЬ
  • СБУДУ
  • СБУЛГАЧЕННЫЙ
  • СБУЛГАЧИТЬ
  • СБЫВАТЬ
  • СБЫВАТЬСЯ
  • СБЫТ
  • СБЫТ...
  • СБЫТОВОЙ
  • СБЫТОЧНЫЙ
  • СБЫТЧИК
  • СБЫТЬ
  • СБЫТЬСЯ
  • СВАДЕБКА
  • СВАДЕБНЫЙ
  • СВАДЬБА
  • СВАЕБОЕЦ
  • СВАЕЧНЫЙ
  • СВАЙКА
  • СВАЙНИК
  • СВАЙНЫЙ
  • СВАЛ
  • СВАЛЕННЫЙ
  • СВАЛИВАТЬ
  • СВАЛИВАТЬСЯ
  • СВАЛИТЬ
  • СВАЛИТЬ
  • СВАЛИТЬСЯ
  • СВАЛКА
  • СВАЛЬНЫЙ
  • СВАЛЯННЫЙ
  • СВАЛЯТЬ
  • СВАЛЯТЬСЯ
  • СВАНСКИЙ
  • СВАНЫ
  • СВАРА
  • СВАРГАНЕННЫЙ
  • СВАРГАНИТЬ
  • СВАРЕННЫЙ
  • СВАРИВАЕМОСТЬ
  • СВАРИВАТЬ
  • СВАРИВАТЬСЯ
  • СВАРИТЬ
  • СВАРИТЬСЯ
  • СВАРКА
  • СВАРЛИВЕЦ
  • СВАРЛИВИЦА
  • СВАРЛИВОСТЬ
  • СВАРЛИВЫЙ
  • СВАРНОЙ
  • СВАРНЫЙ
  • СВАРОЧНЫЙ
  • СВАРЩИК
  • СВАСТИКА
  • СВАТ
  • СВАТАНЬЕ
  • СВАТАТЬ
  • СВАТАТЬСЯ
  • СВАТОВСТВО
  • СВАТУШКА
  • СВАТЬЯ
  • СВАХА
  • СВАЯ
  • СВЕВАТЬ
  • СВЕВАТЬСЯ
  • СВЕДАТЬ
  • СВЕДАТЬСЯ
  • СВЕДЕНЕЦ
  • СВЕДЕНИЕ
  • СВЕДЕНИЕ
  • СВЕДЕННЫЙ
  • СВЕДУ
  • СВЕДУЩИЙ
  • СВЕЖАТИНА
  • СВЕЖЕ...
  • СВЕЖЕВАЛЬЩИК
  • СВЕЖЕВАННЫЙ
  • СВЕЖЕВАТЬ
  • СВЕЖЕВАТЬСЯ
  • СВЕЖЕВЬЕ
  • СВЕЖЕИСПЕЧЕННЫЙ
  • СВЕЖЕНИНА
  • СВЕЖЕНЬКИЙ
  • СВЕЖЕПРОСОЛЬНЫЙ
  • СВЕЖЕСТЬ
  • СВЕЖЕТЬ
  • СВЕЖИЙ
  • СВЕЖИНА
  • СВЕЖЬЕ
  • СВЕЗ
  • СВЕЗЕННЫЙ
  • СВЕЗТИ
  • СВЕЗТИСЬ
  • СВЕИВАТЬ
  • СВЕИВАТЬСЯ
  • СВЕЙ
  • СВЕКЛА
  • СВЕКЛОВИЦА
  • СВЕКЛОВИЧНЫЙ
  • СВЕКЛОВОД
  • СВЕКЛОВОДСТВО
  • СВЕКЛОВОДЧЕСКИЙ
  • СВЕКЛОКОМБАЙН
  • СВЕКЛОКОПАТЕЛЬ
  • СВЕКЛОМОЙКА
  • СВЕКЛОПОДЪЕМНИК
  • СВЕКЛОРЕЗКА
  • СВЕКЛОСАХАРНЫЙ
  • СВЕКЛОСОВХОЗ
  • СВЕКЛОУБОРКА
  • СВЕКЛОУБОРОЧНЫЙ
  • СВЕКЛОУТОМЛЕНИЕ
  • СВЕКОВАТЬ
  • СВЕКОЛЬНИК
  • СВЕКОЛЬНЫЙ
  • СВЕКОР
  • СВЕКРОВКА
  • СВЕКРОВЬ
  • СВЕЛ
  • СВЕЛИКОДУШНИЧАТЬ
  • СВЕРБЕЖ
  • СВЕРБЕЖЬ
  • СВЕРБЕТЬ
  • СВЕРГАТЬ
  • СВЕРГАТЬСЯ
  • СВЕРГНУТЫЙ
  • СВЕРГНУТЬ
  • СВЕРГНУТЬСЯ
  • СВЕРЕННЫЙ
  • СВЕРЖЕНИЕ
  • СВЕРЖЕННЫЙ
  • СВЕРЖУ
  • СВЕРЗИТЬ
  • СВЕРЗИТЬСЯ
  • СВЕРИТЬ
  • СВЕРИТЬСЯ
  • СВЕРКА
  • СВЕРКАНИЕ
  • СВЕРКАТЬ
  • СВЕРКНУТЬ
  • СВЕРЛЕНИЕ
  • СВЕРЛИЛЫ
  • СВЕРЛИЛЬНЫЙ
  • СВЕРЛИЛЬЩИК
  • СВЕРЛИТЬ
  • СВЕРЛИТЬСЯ
  • СВЕРЛО
  • СВЕРЛОВКА
  • СВЕРЛОВОЙ
  • СВЕРЛОВОЧНЫЙ
  • СВЕРЛОВЩИК
  • СВЕРЛОВЩИЦА
  • СВЕРЛОВЫЙ
  • СВЕРНУТЫЙ
  • СВЕРНУТЬ
  • СВЕРНУТЬСЯ
  • СВЕРСТАННЫЙ
  • СВЕРСТАТЬ
  • СВЕРСТАТЬСЯ
  • СВЕРСТКА
  • СВЕРСТНИК
  • СВЕРСТНИЦА
  • СВЕРСТНИЧЕК
  • СВЕРСТНИЧЕСКИЙ
  • СВЕРСТНИЧЕСТВО
  • СВЕРСТЫВАТЬ
  • СВЕРСТЫВАТЬСЯ
  • СВЕРТЕТЬ
  • СВЕРТЕТЬСЯ
  • СВЕРТКА
  • СВЕРТОК
  • СВЕРТЫВАНИЕ
  • СВЕРТЫВАТЬ
  • СВЕРТЫВАТЬСЯ
  • СВЕРХ
  • СВЕРХ...
  • СВЕРХВЫСОТНЫЙ
  • СВЕРХДРЕДНОУТ
  • СВЕРХЕСТЕСТВЕННЫЙ
  • СВЕРХКОМПЛЕКТ
  • СВЕРХКОМПЛЕКТНЫЙ
  • СВЕРХМАГИСТРАЛЬ
  • СВЕРХМАГИСТРАЛЬНЫЙ
  • СВЕРХМЕРНЫЙ
  • СВЕРХМЕТКИЙ
  • СВЕРХМОЩНЫЙ
  • СВЕРХПРИБЫЛЬ
  • СВЕРХРАННИЙ
  • СВЕРХСКОРОСТНОЙ
  • СВЕРХСМЕННЫЙ
  • СВЕРХСМЕТНЫЙ
  • СВЕРХСРОЧНИК
  • СВЕРХСРОЧНОСЛУЖАЩИЙ
  • СВЕРХСРОЧНЫЙ
  • СВЕРХУ
  • СВЕРХУРОЧНЫЙ
  • СВЕРХЧЕЛОВЕК
  • СВЕРХЧЕЛОВЕЧЕСКИЙ
  • СВЕРХЧУВСТВЕННЫЙ
  • СВЕРХШТАТНЫЙ
  • СВЕРХЪЕСТЕСТВЕННОСТЬ
  • СВЕРЧАТЬ
  • СВЕРЧЕННЫЙ
  • СВЕРЧОК
  • СВЕРЧУ
  • СВЕРЧУ
  • СВЕРШАТЬ
  • СВЕРШАТЬСЯ
  • СВЕРШЕННЫЙ
  • СВЕРШЕННЫЙ
  • СВЕРШИТЕЛЬ
  • СВЕРШИТЬ
  • СВЕРШИТЬ
  • СВЕРШИТЬСЯ
  • СВЕРЩИК
  • СВЕРЩИЦА
  • СВЕРЯТЬ
  • СВЕРЯТЬСЯ
  • СВЕС
  • СВЕСИТЬ
  • СВЕСИТЬСЯ
  • СВЕСТИ
  • СВЕСТИСЬ
  • СВЕТ
  • СВЕТ
  • СВЕТАТЬ
  • СВЕТЕЛКА
  • СВЕТЕЦ
  • СВЕТИК
  • СВЕТИЛЕНКА
  • СВЕТИЛО
  • СВЕТИЛЬНИК
  • СВЕТИЛЬНЫЙ
  • СВЕТИЛЬНЯ
  • СВЕТИТЬ
  • СВЕТИТЬСЯ
  • СВЕТЛЕЙШИЙ
  • СВЕТЛЕНЬКИЙ
  • СВЕТЛЕТЬ
  • СВЕТЛЕТЬСЯ
  • СВЕТЛИНА
  • СВЕТЛИТЬ
  • СВЕТЛИЦА
  • СВЕТЛИЧНЫЙ
  • СВЕТЛО
  • СВЕТЛО
  • СВЕТЛО...
  • СВЕТЛОВАННЫЙ
  • СВЕТЛОВАТЬ
  • СВЕТЛОВАТЬСЯ
  • СВЕТЛОСТЬ
  • СВЕТЛЫЙ
  • СВЕТЛЫНЬ
  • СВЕТЛЯК
  • СВЕТЛЯЧОК
  • СВЕТОБОЯЗНЬ
  • СВЕТОВОЙ
  • СВЕТОЗАРНЫЙ
  • СВЕТОЛЕЧЕБНИЦА
  • СВЕТОЛЕЧЕБНЫЙ
  • СВЕТОЛЕЧЕНИЕ
  • СВЕТОЛЮБ
  • СВЕТОЛЮБИВЫЙ
  • СВЕТОМАСКИРОВКА
  • СВЕТОМАСКИРОВОЧНЫЙ
  • СВЕТОМЕТРИЯ
  • СВЕТОНОСНЫЙ
  • СВЕТОПИСНЫЙ
  • СВЕТОПИСЬ
  • СВЕТОПРЕСТАВЛЕНИЕ
  • СВЕТОРАССЕЯНИЕ
  • СВЕТОСИЛА
  • СВЕТОСТОЙКИЙ
  • СВЕТОСТОЙКОСТЬ
  • СВЕТОТЕНЬ
  • СВЕТОТЕХНИКА
  • СВЕТОФИЛЬТР
  • СВЕТОФОР
  • СВЕТОЧ
  • СВЕТОЧУВСТВИТЕЛЬНЫЙ
  • СВЕТСКИЙ
  • СВЕТСКОСТЬ
  • СВЕЧА
  • СВЕЧЕНИЕ
  • СВЕЧЕНЬКА
  • СВЕЧЕРЕТЬ
  • СВЕЧКА
  • СВЕЧНИК
  • СВЕЧНОЙ
  • ...СВЕЧОВЫЙ
  • СВЕЧУ
  • СВЕШАННЫЙ
  • СВЕШАТЬ
  • СВЕШАТЬСЯ
  • СВЕШЕННЫЙ
  • СВЕШИВАТЬ
  • СВЕШИВАТЬСЯ
  • СВЕШУ
  • СВЕЯННЫЙ
  • СВЕЯТЬ
  • СВИВАЛЬНИК
  • СВИВАЛЬНЫЙ
  • СВИВАТЬ
  • СВИВАТЬСЯ
  • СВИДАНИЕ
  • СВИДЕТЕЛЬ
  • СВИДЕТЕЛЬНИЦА
  • СВИДЕТЕЛЬСКИЙ
  • СВИДЕТЕЛЬСТВО
  • СВИДЕТЕЛЬСТВОВАТЬ
  • СВИДЕТЕЛЬСТВОВАТЬСЯ
  • СВИДЕТЬСЯ
  • СВИЖУСЬ
  • СВИЛЕВАТЫЙ
  • СВИЛИВАТЬ
  • СВИЛОВАТЫЙ
  • СВИЛЬ
  • СВИЛЬНУТЬ
  • СВИНАРКА
  • СВИНАРНИК
  • СВИНАРНЫЙ
  • СВИНАРНЯ
  • СВИНАРЬ
  • СВИНЕЦ
  • СВИНИНА
  • СВИНКА
  • СВИНОБОЕЦ
  • СВИНОБОЙ
  • СВИНОВОД
  • СВИНОВОДСТВО
  • СВИНОВОДЧЕСКИЙ
  • СВИНОЙ
  • СВИНОМАТКА
  • СВИНОМАТОЧНЫЙ
  • СВИНОПАС
  • СВИНОСОВХОЗ
  • СВИНОФЕРМА
  • СВИНСКИЙ
  • СВИНСТВО
  • СВИНТИТЬ
  • СВИНТИТЬСЯ
  • СВИНТУС
  • СВИНУХА
  • СВИНУШКА
  • СВИНУШНИК
  • СВИНЦЕВАТЬ
  • СВИНЦЕВАТЬСЯ
  • СВИНЦОВАННЫЙ
  • СВИНЦОВЫЙ
  • СВИНЧАК
  • СВИНЧАТКА
  • СВИНЧЕННЫЙ
  • СВИНЧИВАТЬ
  • СВИНЧИВАТЬСЯ
  • СВИНЧУ
  • СВИНЬЯ
  • СВИНЮШНИК
  • СВИНЯРНИК
  • СВИНЯРНЯ
  • СВИНЯТНИК
  • СВИНЯЧИЙ
  • СВИНЯЧИТЬ
  • СВИРЕЛЬ
  • СВИРЕЛЬНЫЙ
  • СВИРЕПЕТЬ
  • СВИРЕПОСТЬ
  • СВИРЕПСТВО
  • СВИРЕПСТВОВАТЬ
  • СВИРЕПЫЙ
  • СВИРИСТЕЛКА
  • СВИРИСТЕЛЬ
  • СВИРИСТЕТЬ
  • СВИРИЩУ
  • СВИРОК
  • СВИСАТЬ
  • СВИСЛЫЙ
  • СВИСНУТЬ
  • СВИСНУТЬ
  • СВИСТ
  • СВИСТАТЬ
  • СВИСТЕЛКА
  • СВИСТЕТЬ
  • СВИСТНУТЬ
  • СВИСТОК
  • СВИСТОПЛЯСКА
  • СВИСТУЛЬКА
  • СВИСТУН
  • СВИСТУНОК
  • СВИСТУНЬЯ
  • СВИСТУХА
  • СВИСТЯЩИЙ
  • СВИТА
  • СВИТА
  • СВИТЕР
  • СВИТКА
  • СВИТОК
  • СВИТСКИЙ
  • СВИТЫЙ
  • СВИТЬ
  • СВИТЬСЯ
  • СВИХНУТЫЙ
  • СВИХНУТЬ
  • СВИХНУТЬСЯ
  • СВИЩ
  • СВИЩЕВАТЫЙ
  • СВИЩУ
  • СВИЯЗЬ
  • СВОБОДА
  • СВОБОДНО
  • СВОБОДНО...
  • СВОБОДНОРОЖДЕННЫЙ
  • СВОБОДНЫЙ
  • СВОБОДОЛЮБИВЫЙ
  • СВОБОДОЛЮБИЕ
  • СВОБОДОМЫСЛИЕ
  • СВОБОДОМЫСЛЯЩИЙ
  • СВОД
  • СВОДИТЬ
  • СВОДИТЬ
  • СВОДИТЬСЯ
  • СВОДКА
  • СВОДНИК
  • СВОДНИЦА
  • СВОДНИЧАТЬ
  • СВОДНИЧЕСКИЙ
  • СВОДНИЧЕСТВО
  • СВОДНОЙ
  • СВОДНЫЙ
  • СВОДНЯ
  • СВОДЧАТЫЙ
  • СВОДЧИК
  • СВОЕ...
  • СВОЕВЛАСТИЕ
  • СВОЕВЛАСТНЫЙ
  • СВОЕВОЛИЕ
  • СВОЕВОЛЬНИК
  • СВОЕВОЛЬНИЦА
  • СВОЕВОЛЬНИЧАТЬ
  • СВОЕВОЛЬНЫЙ
  • СВОЕВРЕМЕННОСТЬ
  • СВОЕВРЕМЕННЫЙ
  • СВОЕКОРЫСТИЕ
  • СВОЕКОРЫСТНЫЙ
  • СВОЕКОШТНЫЙ
  • СВОЕНРАВИЕ
  • СВОЕНРАВНЫЙ
  • СВОЕОБРАЗИЕ
  • СВОЕОБРАЗНЫЙ
  • СВОЕОБЫЧНЫЙ
  • СВОЕРУЧНЫЙ
  • СВОЖУ
  • СВОЖУ
  • СВОЖУ
  • СВОЖУ
  • СВОЖУСЬ
  • СВОЖУСЬ
  • СВОЖУСЬ
  • СВОЗ
  • СВОЗИТЬ
  • СВОЗИТЬ
  • СВОЗИТЬСЯ
  • СВОЗИТЬСЯ
  • СВОЗКА
  • СВОЗЧИК
  • СВОЙ
  • СВОЙЛАЧИВАНИЕ
  • СВОЙЛАЧИВАТЬСЯ
  • СВОЙСКИ
  • СВОЙСКИЙ
  • СВОЙСТВЕННИК
  • СВОЙСТВЕННИЦА
  • СВОЙСТВЕННЫЙ
  • СВОЙСТВО
  • СВОЙСТВО
  • СВОЛАКИВАТЬ
  • СВОЛАКИВАТЬСЯ
  • СВОЛОК
  • СВОЛОКУ
  • СВОЛОЧЕННЫЙ
  • СВОЛОЧИТЬ
  • СВОЛОЧИТЬ
  • СВОЛОЧИТЬСЯ
  • СВОЛОЧНОЙ
  • СВОЛОЧЬ
  • СВОЛОЧЬ
  • СВОЛОЧЬСЯ
  • СВОРА
  • СВОРАЧИВАТЬ
  • СВОРАЧИВАТЬСЯ
  • СВОРИТЬ
  • СВОРКА
  • СВОРНЫЙ
  • СВОРОВАННЫЙ
  • СВОРОВАТЬ
  • СВОРОТ
  • СВОРОТИТЬ
  • СВОРОТИТЬСЯ
  • СВОРОЧЕННЫЙ
  • СВОРОЧУ
  • СВОЯК
  • СВОЯСИ
  • СВОЯЧЕНИЦА
  • СВЫКАТЬСЯ
  • СВЫКНУТЬСЯ
  • СВЫСОКА
  • СВЫЧАЙ
  • СВЫЧКА
  • СВЫШЕ
  • СВЯЖУ
  • СВЯЗАННОСТЬ
  • СВЯЗАННЫЙ
  • СВЯЗАТЬ
  • СВЯЗАТЬСЯ
  • СВЯЗИСТ
  • СВЯЗИСТКА
  • СВЯЗИШКИ
  • СВЯЗКА
  • СВЯЗНИК
  • СВЯЗНОЙ
  • СВЯЗНОСТЬ
  • СВЯЗНЫЙ
  • СВЯЗОЧНЫЙ
  • СВЯЗУЮЩИЙ
  • СВЯЗЫВАТЬ
  • СВЯЗЫВАТЬСЯ
  • СВЯЗЬ
  • СВЯСЛО
  • СВЯТЕЙШЕСТВО
  • СВЯТЕЙШИЙ
  • СВЯТИЛИЩЕ
  • СВЯТИТЕЛЬ
  • СВЯТИТЕЛЬСКИЙ
  • СВЯТИТЬ
  • СВЯТИТЬСЯ
  • СВЯТКИ
  • СВЯТОЙ
  • СВЯТОРУССКИЙ
  • СВЯТОСТЬ
  • СВЯТОТАТЕЦ
  • СВЯТОТАТСТВЕННЫЙ
  • СВЯТОТАТСТВО
  • СВЯТОТАТСТВОВАТЬ
  • СВЯТОЧНЫЙ
  • СВЯТОША
  • СВЯТОШЕСТВО
  • СВЯТЦЫ
  • СВЯТЫЙ
  • СВЯТЫНЯ
  • СВЯЧЕНЫЙ
  • СВЯЩЕННИК
  • СВЯЩЕННИЧЕСКИЙ
  • СВЯЩЕННО...
  • СВЯЩЕННОДЕЙСТВЕННЫЙ
  • СВЯЩЕННОДЕЙСТВИЕ
  • СВЯЩЕННОДЕЙСТВОВАТЬ
  • СВЯЩЕННОСЛУЖИТЕЛЬ
  • СВЯЩЕННЫЙ
  • СВЯЩЕНСТВО
  • СВЯЩЕНСТВОВАТЬ
  • СВЯЩУ
  • СГАРАЕМОСТЬ
  • СГАРАЕМЫЙ
  • СГАРАНИЕ
  • СГАРАТЬ
  • СГИБ
  • СГИБАТЕЛЬ
  • СГИБАТЬ
  • СГИБАТЬСЯ
  • СГИБНУТЬ
  • СГИНУТЬ
  • СГЛАДИТЬ
  • СГЛАДИТЬСЯ
  • СГЛАДЫВАТЬ
  • СГЛАДЫВАТЬСЯ
  • СГЛАЖЕННЫЙ
  • СГЛАЖИВАТЬ
  • СГЛАЖИВАТЬСЯ
  • СГЛАЖУ
  • СГЛАЖУ
  • СГЛАЗ
  • СГЛАЗИТЬ
  • СГЛОДАННЫЙ
  • СГЛОДАТЬ
  • СГЛОЖУ
  • СГЛОНУТЫЙ
  • СГЛОНУТЬ
  • СГЛУПА
  • СГЛУПИТЬ
  • СГНАИВАТЬ
  • СГНАИВАТЬСЯ
  • СГНЕЛ
  • СГНЕСТИ
  • СГНЕТАТЬ
  • СГНЕТЕННЫЙ
  • СГНЕТКА
  • СГНЕТОК
  • СГНЕТУ
  • СГНИВАТЬ
  • СГНИТЬ
  • СГНОЕННЫЙ
  • СГНОИТЬ
  • СГОВАРИВАТЬ
  • СГОВАРИВАТЬСЯ
  • СГОВОР
  • СГОВОРЕННОСТЬ
  • СГОВОРЕННЫЙ
  • СГОВОРИТЬ
  • СГОВОРИТЬСЯ
  • СГОВОРНЫЙ
  • СГОВОРЧИВОСТЬ
  • СГОВОРЧИВЫЙ
  • СГОН
  • СГОНКА
  • СГОННЫЙ
  • СГОНОШИТЬ
  • СГОНЩИК
  • СГОНЮ
  • СГОНЯТЬ
  • СГОНЯТЬСЯ
  • СГОРАЕМОСТЬ
  • СГОРАЕМЫЙ
  • СГОРАНИЕ
  • СГОРАТЬ
  • СГОРБИТЬ
  • СГОРБИТЬСЯ
  • СГОРБЛЕННЫЙ
  • СГОРЕТЬ
  • СГОРЯЧА
  • СГОТОВИТЬ
  • СГОТОВЛЕННЫЙ
  • СГРАБИТЬ
  • СГРАБЛЕННЫЙ
  • СГРЕБ
  • СГРЕБАТЬ
  • СГРЕБАТЬСЯ
  • СГРЕБАТЬСЯ
  • СГРЕБЕННЫЙ
  • СГРЕБУ
  • СГРЕСТИ
  • СГРЕСТИСЬ
  • СГРЕСТИСЬ
  • СГРУБИТЬ
  • СГРУДИТЬСЯ
  • СГРУЖАТЬ
  • СГРУЖАТЬСЯ
  • СГРУЖЕННЫЙ
  • СГРУЖЕННЫЙ
  • СГРУЖУ
  • СГРУЖУСЬ
  • СГРУЗИТЬ
  • СГРУЗКА
  • СГРУППИРОВАННЫЙ
  • СГРУППИРОВАТЬ
  • СГРУППИРОВАТЬСЯ
  • СГРУСТНУТЬСЯ
  • СГРЫЗАТЬ
  • СГРЫЗАТЬСЯ
  • СГРЫЗЕННЫЙ
  • СГРЫЗТЬ
  • СГУБИТЬ
  • СГУБЛЕННЫЙ
  • СГУСТИТЕЛЬ
  • СГУСТИТЬ
  • СГУСТИТЬСЯ
  • СГУСТОК
  • СГУЩАЕМОСТЬ
  • СГУЩАТЬ
  • СГУЩАТЬСЯ
  • СГУЩЕНИЕ
  • СГУЩЕННЫЙ
  • СГУЩУ
  • СДАБРИВАТЬ
  • СДАБРИВАТЬСЯ
  • СДАВАНИЕ
  • СДАВАТЬ
  • СДАВАТЬСЯ
  • СДАВАТЬСЯ
  • СДАВИТЬ
  • СДАВЛЕННЫЙ
  • СДАВЛИВАТЬ
  • СДАВЛИВАТЬСЯ
  • СДАВОЧНЫЙ
  • СДАДИМ
  • СДАЕТ
  • СДАЕШЬ
  • СДАИВАТЬ
  • СДАИВАТЬСЯ
  • СДАМ
  • СДАННЫЙ
  • СДАТОЧНЫЙ
  • СДАТЧИК
  • СДАТЧИЦА
  • СДАТЬ
  • СДАТЬСЯ
  • СДАТЬСЯ
  • СДАЧА
  • СДАШЬ
  • СДАЮ
  • СДВАИВАТЬСЯ
  • СДВИГ
  • СДВИГАТЬ
  • СДВИГАТЬСЯ
  • СДВИЖКА
  • СДВИЖНОЙ
  • СДВИНУТЫЙ
  • СДВИНУТЬ
  • СДВИНУТЬСЯ
  • СДВОЕННОСТЬ
  • СДВОЕННОСТЬ
  • СДВОЕННЫЙ
  • СДВОЕННЫЙ
  • СДВОИТЬ
  • СДВОИТЬСЯ
  • СДВОЙКА
  • СДЕВАТЬ
  • СДЕЛАННЫЙ
  • СДЕЛАТЬ
  • СДЕЛАТЬСЯ
  • СДЕЛКА
  • СДЕЛОЧНЫЙ
  • СДЕЛЬНОСТЬ
  • СДЕЛЬНЫЙ
  • СДЕЛЬЩИК
  • СДЕЛЬЩИНА
  • СДЕЛЬЩИЦА
  • СДЕНУ
  • СДЕРГАТЬ
  • СДЕРГИВАТЬ
  • СДЕРГИВАТЬСЯ
  • СДЕРЖАННОСТЬ
  • СДЕРЖАННЫЙ
  • СДЕРЖАТЬ
  • СДЕРЖАТЬСЯ
  • СДЕРЖИВАТЬ
  • СДЕРЖИВАТЬСЯ
  • СДЕРНУТЫЙ
  • СДЕРНУТЬ
  • СДЕРУ
  • СДЕТЫЙ
  • СДИРАТЬ
  • СДИРАТЬСЯ
  • СДИРКА
  • СДИРОЧНЫЙ
  • СДИРЩИК
  • СДОБА
  • СДОБИТЬ
  • СДОБНЫЙ
  • СДОБРЕННЫЙ
  • СДОБРИТЬ
  • СДОБРОВАТЬ
  • СДОЕННЫЙ
  • СДОЕННЫЙ
  • СДОИТЬ
  • СДОЙ
  • СДОЙНЫЙ
  • СДОХНУТЬ
  • СДРЕЙФИТЬ
  • СДРЕЙФОВАТЬ
  • СДРЕФИТЬ
  • СДРУЖАТЬ
  • СДРУЖАТЬСЯ
  • СДРУЖЕННЫЙ
  • СДРУЖИТЬ
  • СДРУЖИТЬСЯ
  • СДУВАТЬ
  • СДУВАТЬСЯ
  • СДУНУТЫЙ
  • СДУНУТЬ
  • СДУРИТЬ
  • СДУРУ
  • СДУТЫЙ
  • СДУТЬ
  • СДЫХАТЬ
  • СЕ
  • СЕ
  • СЕАНС
  • СЕАНСЕР
  • СЕБЕ
  • СЕБЕ
  • СЕБЕДОВЛЕЮЩИЙ
  • СЕБЕСТОИМОСТЬ
  • СЕБЯ
  • СЕБЯЛЮБЕЦ
  • СЕБЯЛЮБИВЫЙ
  • СЕБЯЛЮБИЕ
  • СЕВ
  • СЕВАЛКА
  • СЕВАЛЬНИК
  • СЕВАЛЬЩИК
  • СЕВЕР
  • СЕВЕРНО...
  • СЕВЕРНОМОРСКИЙ
  • СЕВЕРНЫЙ
  • СЕВЕРО...
  • СЕВЕРО-ВОСТОК
  • СЕВЕРОВОСТОЧНЫЙ
  • СЕВЕРО-ЗАПАД
  • СЕВЕРОЗАПАДНЫЙ
  • СЕВЕРОМОРЕЦ
  • СЕВЕРОМОРСКИЙ
  • СЕВЕРЯНИН
  • СЕВЕРЯНКА
  • СЕВЕЦ
  • СЕВОК
  • СЕВООБОРОТ
  • СЕВОСМЕН
  • СЕВР
  • СЕВРСКИЙ
  • СЕВРЮГА
  • СЕВРЮЖИЙ
  • СЕВРЮЖИНА
  • СЕВРЮЖКА
  • СЕВЩИК
  • СЕГИДИЛЬЯ
  • СЕГМЕНТ
  • СЕГМЕНТАЦИЯ
  • СЕГМЕНТНЫЙ
  • СЕГО
  • СЕГОДНЯ
  • СЕГОДНЯШНИЙ
  • СЕГОЛЕТКА
  • СЕДАЛИЩЕ
  • СЕДАЛИЩНЫЙ
  • СЕДЕЛКА
  • СЕДЕЛКОВЫЙ
  • СЕДЕЛОЧНЫЙ
  • СЕДЕЛЬНИК
  • СЕДЕЛЬНЫЙ
  • СЕДЕЛЬЦЕ
  • СЕДЕЛЬЧАТЫЙ
  • СЕДЕНЬКИЙ
  • СЕДЕТЬ
  • СЕДИНА
  • СЕДИНКА
  • СЕДЛАТЬ
  • СЕДЛАТЬСЯ
  • СЕДЛИСТЫЙ
  • СЕДЛО
  • СЕДЛОВИНА
  • СЕДЛОВКА
  • СЕДЛЫШКО
  • СЕДМИЦА
  • СЕДОБОРОДЫЙ
  • СЕДОБРОВЫЙ
  • СЕДОВЛАСЫЙ
  • СЕДОВОЛОСЫЙ
  • СЕДОЙ
  • СЕДОК
  • СЕДОСТЬ
  • СЕДОУСЫЙ
  • СЕДЬМОЙ
  • СЕЗАМ
  • СЕЗАМОВЫЙ
  • СЕЗОН
  • СЕЗОННИК
  • СЕЗОННОСТЬ
  • СЕЗОННЫЙ
  • СЕИД
  • СЕЙ
  • СЕЙ
  • СЕЙМ
  • СЕЙМИК
  • СЕЙМОВЫЙ
  • СЕЙНЕР
  • СЕЙСМИЧЕСКИЙ
  • СЕЙСМОГРАММА
  • СЕЙСМОГРАФ
  • СЕЙСМОГРАФИЧЕСКИЙ
  • СЕЙСМОГРАФИЯ
  • СЕЙСМОЛОГИЧЕСКИЙ
  • СЕЙСМОЛОГИЯ
  • СЕЙСМОМЕТР
  • СЕЙСМОМЕТРИЧЕСКИЙ
  • СЕЙСМОМЕТРИЯ
  • СЕЙФ
  • СЕЙЧАС
  • СЕК
  • СЕКАНС
  • СЕКАРЬ
  • СЕКАТОР
  • СЕКАЧ
  • СЕКВЕНЦИЯ
  • СЕКВЕСТР
  • СЕКВЕСТРИРОВАННЫЙ
  • СЕКВЕСТРИРОВАТЬ
  • СЕКВЕСТРИРОВАТЬСЯ
  • СЕКВЕСТРОВАННЫЙ
  • СЕКВЕСТРОВАТЬ
  • СЕКВЕСТРОВАТЬСЯ
  • СЕКИРА
  • СЕКОМЫЙ
  • СЕКРЕТ
  • СЕКРЕТ
  • СЕКРЕТАРИАТ
  • СЕКРЕТАРИТЬ
  • СЕКРЕТАРСКИЙ
  • СЕКРЕТАРСТВО
  • СЕКРЕТАРСТВОВАТЬ
  • СЕКРЕТАРША
  • СЕКРЕТАРЬ
  • СЕКРЕТЕР
  • СЕКРЕТЕЦ
  • СЕКРЕТИН
  • СЕКРЕТКА
  • СЕКРЕТНИЧАТЬ
  • СЕКРЕТНОСТЬ
  • СЕКРЕТНЫЙ
  • СЕКРЕТОРНЫЙ
  • СЕКРЕЦИЯ
  • СЕКСАГОНАЛЬНЫЙ
  • СЕКСТА
  • СЕКСТАНТ
  • СЕКСТЕТ
  • СЕКСТИЛЬОН
  • СЕКСТИНА
  • СЕКСТОВЫЙ
  • СЕКСУАЛИЗМ
  • СЕКСУАЛЬНОСТЬ
  • СЕКСУАЛЬНЫЙ
  • СЕКТА
  • СЕКТАНТ
  • СЕКТАНТКА
  • СЕКТАНТСКИЙ
  • СЕКТАНТСТВО
  • СЕКТАРЬ
  • СЕКТАТОР
  • СЕКТОР
  • СЕКТОРАЛЬНЫЙ
  • СЕКТОРНЫЙ
  • СЕКУ
  • СЕКУЛЯРИЗАЦИЯ
  • СЕКУЛЯРИЗИРОВАННЫЙ
  • СЕКУЛЯРИЗИРОВАТЬ
  • СЕКУЛЯРИЗИРОВАТЬСЯ
  • СЕКУЛЯРИЗОВАННЫЙ
  • СЕКУЛЯРИЗОВАТЬ
  • СЕКУЛЯРИЗОВАТЬСЯ
  • СЕКУНДА
  • СЕКУНДАНТ
  • СЕКУНДАНТСКИЙ
  • СЕКУНДАНТСТВОВАТЬ
  • СЕКУНД-МАЙОР
  • СЕКУНДНЫЙ
  • СЕКУНДОМЕР
  • СЕКУНДОМЕТРИСТ
  • СЕКУЦИЯ
  • СЕКУЩИЙ
  • СЕКЦИОНАЛЬНЫЙ
  • СЕКЦИОНЕР
  • СЕКЦИОНЕРКА
  • СЕКЦИОНЕРСКИЙ
  • СЕКЦИОННЫЙ
  • СЕКЦИЯ


СЕЛ Index

  • СЕЛ
  • СЕЛАДОН
  • СЕЛАДОННИЧАТЬ
  • СЕЛЕДИЩА
  • СЕЛЕДКА
  • СЕЛЕДОЧКА
  • СЕЛЕДОЧНИК
  • СЕЛЕДОЧНИЦА
  • СЕЛЕДОЧНЫЙ
  • СЕЛЕЗЕНИЙ
  • СЕЛЕЗЕНКА
  • СЕЛЕЗЕНОЧНЫЙ
  • СЕЛЕЗЕНЬ
  • СЕЛЕКЦИОНЕР
  • СЕЛЕКЦИОННЫЙ
  • СЕЛЕКЦИЯ
  • СЕЛЕН
  • СЕЛЕНИЕ
  • СЕЛЕНИЙ
  • СЕЛЕНИСТЫЙ
  • СЕЛЕНИТ
  • СЕЛЕНИТОВЫЙ
  • СЕЛЕНОВЫЙ
  • СЕЛЕНОГРАФИЧЕСКИЙ
  • СЕЛЕНОГРАФИЯ
  • СЕЛЕНЬИЦЕ
  • СЕЛИТЕБНЫЙ
  • СЕЛИТРА
  • СЕЛИТРЕННЫЙ
  • СЕЛИТРОВАННЫЙ
  • СЕЛИТРОВАРНЫЙ
  • СЕЛИТРОВАРНЯ
  • СЕЛИТРОВАТЬ
  • СЕЛИТРОВЫЙ
  • СЕЛИТРОРОД
  • СЕЛИТРЯНИЦА
  • СЕЛИТРЯНКА
  • СЕЛИТРЯНЫЙ
  • СЕЛИТЬ
  • СЕЛИТЬБА
  • СЕЛИТЬСЯ
  • СЕЛИШКО
  • СЕЛИЩЕ
  • СЕЛО
  • СЕЛЬ...
  • СЕЛЬБИЩЕ
  • СЕЛЬБИЩЕ
  • СЕЛЬВАСЫ
  • СЕЛЬДЕВЫЕ
  • СЕЛЬДЕРЕЙ
  • СЕЛЬДЕРЕЙНЫЙ
  • СЕЛЬДЖУКИ
  • СЕЛЬДЬ
  • СЕЛЬДЯНОЙ
  • СЕЛЬКИПСКИЙ
  • СЕЛЬКОР
  • СЕЛЬКОРКА
  • СЕЛЬКОРОВСКИЙ
  • СЕЛЬКОРСТВО
  • СЕЛЬКУПКА
  • СЕЛЬКУПЫ
  • СЕЛЬМАГ
  • СЕЛЬПО
  • СЕЛЬСКИЙ
  • СЕЛЬСКОХОЗЯЙСТВЕННЫЙ
  • СЕЛЬСОВЕТ
  • СЕЛЬСОВЕТСКИЙ
  • СЕЛЬСОВЕТЧИК
  • СЕЛЬТЕРСКИЙ
  • СЕЛЬФАКТОР
  • СЕЛЬФАКТОРЩИК
  • СЕЛЬХОЗ
  • СЕЛЬЦО
  • СЕЛЬЧАНИН
  • СЕЛЯМЛИК
  • СЕЛЯНИН
  • СЕЛЯНКА
  • СЕЛЯНОЧНЫЙ
  • СЕЛЯНСКИЙ
  • СЕЛЯНСТВО
  • СЕМ
  • СЕМ
  • СЕМ...
  • -СЕМ
  • СЕМАНТИКА
  • СЕМАНТИЧЕСКИЙ
  • СЕМАСИОЛОГ
  • СЕМАСИОЛОГИЧЕСКИЙ
  • СЕМАСИОЛОГИЯ
  • СЕМАФОР
  • СЕМАФОРИТЬ
  • СЕМАФОРНЫЙ
  • СЕМАФОРЩИК
  • СЕМГА
  • СЕМЕЙКА
  • СЕМЕЙНОСТЬ
  • СЕМЕЙНЫЙ
  • СЕМЕЙСТВЕННОСТЬ
  • СЕМЕЙСТВЕННЫЙ
  • СЕМЕЙСТВО
  • СЕМЕНИ
  • СЕМЕНИСТЫЙ
  • СЕМЕНИТЬ
  • СЕМЕНИТЬСЯ
  • СЕМЕННИК
  • СЕМЕННИКОВЫЙ
  • СЕМЕННОЙ
  • СЕМЕНОВМЕСТИЛИЩЕ
  • СЕМЕНОВОД
  • СЕМЕНОВОДСТВО
  • СЕМЕНОВОДЧЕСКИЙ
  • СЕМЕНОДОЛЬНЫЙ
  • СЕМЕНОДОЛЯ
  • СЕМЕНОНОСНЫЙ
  • СЕМЕНОСНЫЙ
  • СЕМЕРИК
  • СЕМЕРИЧНЫЙ
  • СЕМЕРКА
  • СЕМЕРНОЙ
  • СЕМЕРО
  • СЕМЕСТР
  • СЕМЕСТРОВЫЙ
  • СЕМЕЧКО
  • СЕМЕЧКОВЫЙ
  • СЕМЕЮШКА
  • СЕМЖИНА
  • СЕМЖИЩА
  • СЕМЗЕРНО
  • СЕМИ...
  • СЕМИБОРЬЕ
  • СЕМИБОЯРЩИНА
  • СЕМИВЕРСТНЫЙ
  • СЕМИГЛАВЫЙ
  • СЕМИГРАННИК
  • СЕМИГРАННЫЙ
  • СЕМИДЕСЯТИЛЕТИЕ
  • СЕМИДЕСЯТИЛЕТНИЙ
  • СЕМИДЕСЯТИПЯТИЛЕТИЕ
  • СЕМИДЕСЯТИПЯТИЛЕТНИЙ
  • СЕМИДЕСЯТНИК
  • СЕМИДЕСЯТЫЙ
  • СЕМИДНЕВКА
  • СЕМИДНЕВНЫЙ
  • СЕМИЗВЕЗДИЕ
  • СЕМИК
  • СЕМИКЛАССНИК
  • СЕМИКЛАССНИЦА
  • СЕМИКЛАССНЫЙ
  • СЕМИКОПЕЕЧНЫЙ
  • СЕМИКРАТНЫЙ
  • СЕМИЛЕТИЕ
  • СЕМИЛЕТКА
  • СЕМИЛЕТНИЙ
  • СЕМИМЕСЯЧНЫЙ
  • СЕМИМЕТРОВЫЙ
  • СЕМИМИЛЬНЫЙ
  • СЕМИНАР
  • СЕМИНАРИЙ
  • СЕМИНАРИСТ
  • СЕМИНАРИЯ
  • СЕМИНАРНЫЙ
  • СЕМИНАРСКИЙ
  • СЕМИНЕДЕЛЬНЫЙ
  • СЕМИОТИКА
  • СЕМИПАЛЫЙ
  • СЕМИПОЛЬЕ
  • СЕМИПОЛЬНЫЙ
  • СЕМИПУДОВЫЙ
  • СЕМИРУБЛЕВЫЙ
  • СЕМИСАЖЕННЫЙ
  • СЕМИСЛОЙНЫЙ
  • СЕМИСОТЫЙ
  • СЕМИСТРУННЫЙ
  • СЕМИТИЗМ
  • СЕМИТИЧЕСКИЙ
  • СЕМИТКА
  • СЕМИТКА
  • СЕМИТОЛОГ
  • СЕМИТОЛОГИЧЕСКИЙ
  • СЕМИТОЛОГИЯ
  • СЕМИТСКИЙ
  • СЕМИТЫ
  • СЕМИТЫСЯЧНЫЙ
  • СЕМИУГОЛЬНИК
  • СЕМИУГОЛЬНЫЙ
  • СЕМИФУНТОВЫЙ
  • СЕМИФУТОВЫЙ
  • СЕМИЦКИЙ
  • СЕМИЧАСОВОЙ
  • СЕМИШНИК
  • СЕМ-КА
  • СЕМНАДЦАТЫЙ
  • СЕМНАДЦАТЬ
  • СЕМО
  • СЕМПЕЛЬ
  • СЕМССУДА
  • СЕМУ
  • СЕМУЖИЙ
  • СЕМУЖКА
  • СЕМФОНД
  • СЕМЬ
  • СЕМЬДЕСЯТ
  • СЕМЬСОТ
  • СЕМЬЮ
  • СЕМЬЯ
  • СЕМЬЯНИНКА
  • СЕМЯ
  • СЕМЯВМЕСТИЛИЩЕ
  • СЕМЯВХОД
  • СЕМЯДОЛЬНЫЙ
  • СЕМЯДОЛЯ
  • СЕМЯИЗВЕРЖЕНИЕ
  • СЕМЯИЗЛИЯНИЕ
  • СЕМЯННИК
  • СЕМЯННИКОВЫЙ
  • СЕМЯНОВОД
  • СЕМЯНОВОДСТВО
  • СЕМЯНОВОДЧЕСКИЙ
  • СЕМЯНОЖКА
  • СЕМЯНОСНЫЙ
  • СЕМЯПОЧКА
  • СЕМЯПРОВОД
  • СЕМЯЧКО
  • СЕМЯЧКОВЫЙ
  • СЕНАТ
  • СЕНАТОР
  • СЕНАТОРСКИЙ
  • СЕНАТОРСТВО
  • СЕНАТОРША
  • СЕНАТСКИЙ
  • СЕНБЕРНАР
  • СЕНЕШАЛЬ
  • СЕНИ
  • СЕНИ
  • СЕНИОР
  • СЕНИСТЫЙ
  • СЕНИШКО
  • СЕННИК
  • СЕННОЙ
  • СЕННОЙ
  • СЕНО
  • СЕНОВАЛ
  • СЕНОВОРОШЕНИЕ
  • СЕНОВОРОШИЛКА
  • СЕНОГНОЙ
  • СЕНОЕД
  • СЕНОЗАГОТОВКА
  • СЕНОЗАГОТОВОЧНЫЙ
  • СЕНОКОПНИТЕЛЬ
  • СЕНОКОС
  • СЕНОКОСЕЦ
  • СЕНОКОСИЛКА
  • СЕНОКОСНЫЙ
  • СЕНОКОШЕНИЕ
  • СЕНОНАГРУЗЧИК
  • СЕНОПОДЪЕМНИК
  • СЕНОСОБИРАТЕЛЬ
  • СЕНОСТАВ
  • СЕНОСТАВЕЦ
  • СЕНОСТАВКА
  • СЕНОСУШИЛКА
  • СЕНОТАСКА
  • СЕНОУБОРКА
  • СЕНОУБОРОЧНЫЙ
  • СЕНОФУРАЖ
  • СЕНОФУРАЖНЫЙ
  • СЕНОХРАНИЛИЩЕ
  • СЕНСАЦИОННОСТЬ
  • СЕНСАЦИОННЫЙ
  • СЕНСАЦИЯ
  • СЕНСИБИЛИЗАТОР
  • СЕНСИБИЛИЗАЦИЯ
  • СЕНСИМОНИЗМ
  • СЕНСИМОНИСТ
  • СЕНСОРНЫЙ
  • СЕНСУАЛИЗМ
  • СЕНСУАЛИСТ
  • СЕНСУАЛИСТИЧЕСКИЙ
  • СЕНСУАЛИСТИЧНЫЙ
  • СЕНСУАЛИСТКА
  • СЕНСУАЛЬНОСТЬ
  • СЕНСУАЛЬНЫЙ
  • СЕНТЕНЦИОЗНОСТЬ
  • СЕНТЕНЦИОЗНЫЙ
  • СЕНТЕНЦИЯ
  • СЕНТИМЕНТАЛИЗМ
  • СЕНТИМЕНТАЛИСТ
  • СЕНТИМЕНТАЛЬНИЧАТЬ
  • СЕНТИМЕНТАЛЬНОСТЬ
  • СЕНТИМЕНТАЛЬНЫЙ
  • СЕНТИМЕНТАЛЬЩИНА
  • СЕНТИМЕНТЫ
  • СЕНТЯБРЬ
  • СЕНТЯБРЬСКИЙ
  • СЕНЦО
  • СЕНЦЫ
  • СЕНЬ
  • СЕНЬОР
  • СЕНЬОРЕН-КОНВЕНТ
  • СЕНЬОРИАЛЬНЫЙ
  • СЕНЬОРИЯ
  • СЕПАРАТИВНОСТЬ
  • СЕПАРАТИВНЫЙ
  • СЕПАРАТИЗМ
  • СЕПАРАТИСТ
  • СЕПАРАТИСТКА
  • СЕПАРАТИСТСКИЙ
  • СЕПАРАТНОСТЬ
  • СЕПАРАТНЫЙ
  • СЕПАРАТОР
  • СЕПАРАТОРЩИК
  • СЕПАРАТОРЩИЦА
  • СЕПАРАЦИЯ
  • СЕПАРИРОВАНИЕ
  • СЕПАРИРОВАННЫЙ
  • СЕПАРИРОВАТЬ
  • СЕПАРИРОВАТЬСЯ
  • СЕПИЯ
  • СЕПСИС
  • СЕПТАККОРД
  • СЕПТАККОРДНЫЙ
  • СЕПТАККОРДОВЫЙ
  • СЕПТАКОРД
  • СЕПТАКОРДНЫЙ
  • СЕПТАКОРДОВЫЙ
  • СЕПТЕТ
  • СЕПТИК
  • СЕПТИКТАНК
  • СЕПТИМА
  • СЕПТИЦЕМИЯ
  • СЕПТИЧЕСКИЙ
  • СЕРА
  • СЕРАЛЬ
  • СЕРАСКИР
  • СЕРАФИМ
  • СЕРБИЯНИН
  • СЕРБИЯНКА
  • СЕРБОХОРВАТСКИЙ
  • СЕРБСКИЙ
  • СЕРБЫ
  • СЕРВАНТ
  • СЕРВИЗ
  • СЕРВИЗНЫЙ
  • СЕРВИЛИЗМ
  • СЕРВИЛЬНЫЙ
  • СЕРВИРОВАННЫЙ
  • СЕРВИРОВАТЬ
  • СЕРВИРОВАТЬ
  • СЕРВИРОВАТЬСЯ
  • СЕРВИРОВКА
  • СЕРВИРОВКА
  • СЕРВИС
  • СЕРВИС
  • СЕРВИТУТ
  • СЕРГУЧ
  • СЕРДАР
  • СЕРДЕЧКИН
  • СЕРДЕЧКО
  • СЕРДЕЧНИК
  • СЕРДЕЧНОСТЬ
  • СЕРДЕЧНЫЙ
  • СЕРДЕШНЫЙ
  • СЕРДИТКА
  • СЕРДИТОСТЬ
  • СЕРДИТЫЙ
  • СЕРДИТЬ
  • СЕРДИТЬСЯ
  • ...СЕРДНЫЙ
  • СЕРДОБОЛИЕ
  • СЕРДОБОЛЬНИЧАТЬ
  • СЕРДОБОЛЬНЫЙ
  • СЕРДОЛИК
  • СЕРДОЛИКОВЫЙ
  • СЕРДЦЕ
  • СЕРДЦЕБИЕНИЕ
  • СЕРДЦЕВЕД
  • СЕРДЦЕВЕДЕЦ
  • СЕРДЦЕВИДКА
  • СЕРДЦЕВИДНЫЙ
  • СЕРДЦЕВИНА
  • СЕРДЦЕВИННЫЙ
  • СЕРДЦЕЕД
  • СЕРДЦЕЕДКА
  • СЕРДЧИШКО
  • ...СЕРДЫЙ
  • СЕРДЮК
  • СЕРДЯГА
  • СЕРЕБРЕНИЕ
  • СЕРЕБРЕНИК
  • СЕРЕБРЕННЫЙ
  • СЕРЕБРЕНЫЙ
  • СЕРЕБРИСТОСТЬ
  • СЕРЕБРИСТЫЙ
  • СЕРЕБРИТЬ
  • СЕРЕБРИТЬСЯ
  • СЕРЕБРО
  • СЕРЕБРОНОСНЫЙ
  • СЕРЕБРОПЛАВИЛЬНЫЙ
  • СЕРЕБРЯНКА
  • СЕРЕБРЯНЫЙ
  • СЕРЕГ
  • СЕРЕДА
  • СЕРЕДИ
  • СЕРЕДИНА
  • СЕРЕДИНКА
  • СЕРЕДИННЫЙ
  • СЕРЕДКА
  • СЕРЕДНИЙ
  • СЕРЕДНЯК
  • СЕРЕДНЯЦКИЙ
  • СЕРЕДНЯЧЕСТВО
  • СЕРЕДНЯЧКА
  • СЕРЕДНЯЧОК
  • СЕРЕДЬ
  • СЕРЕЖКА
  • СЕРЕНАДА
  • СЕРЕНЬКИЙ
  • СЕРЕТЬ
  • СЕРЕТЬСЯ
  • СЕРЖАНТ
  • СЕРЖУ
  • СЕРИЙНОСТЬ
  • СЕРИЙНЫЙ
  • СЕРИОЗНЫЙ
  • СЕРИСТОСТЬ
  • СЕРИСТЫЙ
  • СЕРИТЬ
  • СЕРИЯ
  • СЕРКА
  • СЕРКО
  • СЕРМЯГА
  • СЕРМЯЖИНА
  • СЕРМЯЖНИК
  • СЕРМЯЖНЫЙ
  • СЕРНА
  • СЕРНИСТЫЙ
  • СЕРНОВАТИСТЫЙ
  • СЕРНЫЙ
  • СЕРОВОДОРОД
  • СЕРОВОДОРОДНЫЙ
  • СЕРОГЛАЗЫЙ
  • СЕРОЗНЫЙ
  • СЕРОЛОГИЯ
  • СЕРОСТЬ
  • СЕРОТЕРАПИЯ
  • СЕРОУГЛЕРОД
  • СЕРП
  • СЕРПАНТИН
  • СЕРПОВИЩЕ
  • СЕРПУХА
  • СЕРПЯНКА
  • СЕРСО
  • СЕРТИФИКАТ
  • СЕРТУК
  • СЕРТУЧИШКА
  • СЕРТУЧНИК
  • СЕРТУЧНЫЙ
  • СЕРТУЧОК
  • СЕРУМ
  • СЕРЧАТЬ
  • СЕРЫЙ
  • СЕРЬГА
  • СЕРЬЕЗ
  • СЕРЬЕЗНИЧАТЬ
  • СЕРЬЕЗНОСТЬ
  • СЕРЬЕЗНЫЙ
  • СЕССИОННЫЙ
  • СЕССИЯ
  • СЕСТЕРЦИЙ
  • СЕСТЕРЦИЯ
  • СЕСТРА
  • СЕСТРЕНКА
  • СЕСТРИН
  • СЕСТРИНСКИЙ
  • СЕСТРИЦА
  • СЕСТРИЧКА
  • СЕСТЬ
  • СЕТКА
  • СЕТКА
  • СЕТНЫЙ
  • СЕТОВАНИЕ
  • СЕТОВАТЬ
  • СЕТОЧКА
  • СЕТОЧНЫЙ
  • СЕТТЕР
  • СЕТТЛЬМЕНТ
  • СЕТЧАТКА
  • СЕТЧАТОКРЫЛЫЕ
  • СЕТЧАТЫЙ
  • СЕТЬ
  • СЕЧА
  • СЕЧЕНИЕ
  • СЕЧЕНЫЙ
  • СЕЧКА
  • СЕЧЬ
  • СЕЧЬ
  • СЕЧЬСЯ
  • СЕЮ
  • СЕЯЛКА
  • СЕЯЛЬЩИК
  • СЕЯЛЬЩИЦА
  • СЕЯНЕЦ
  • СЕЯНИЕ
  • СЕЯНКА
  • СЕЯННЫЙ
  • СЕЯНЫЙ
  • СЕЯТЕЛЬ
  • СЕЯТЬ
  • СЕЯТЬСЯ
  • СЖАДНИЧАТЬ
  • СЖАЛИТЬСЯ
  • СЖАРЕННЫЙ
  • СЖАРИТЬ
  • СЖАРИТЬСЯ
  • СЖАТИЕ
  • СЖАТОСТЬ
  • СЖАТЫЙ
  • СЖАТЫЙ
  • СЖАТЬ
  • СЖАТЬ
  • СЖАТЬСЯ
  • СЖЕВАННЫЙ
  • СЖЕВАТЬ
  • СЖЕВАТЬСЯ
  • СЖЕГ
  • СЖЕЧЬ
  • СЖЕЧЬСЯ
  • СЖИВАТЬ
  • СЖИВАТЬСЯ
  • СЖИВАТЬСЯ
  • СЖИГАТЬ
  • СЖИГАТЬСЯ
  • СЖИДИТЬ
  • СЖИДИТЬСЯ
  • СЖИЖАТЬ
  • СЖИЖАТЬСЯ
  • СЖИЖЕНИЕ
  • СЖИЖЕННЫЙ
  • СЖИЖУ
  • СЖИМ
  • СЖИМАЕМОСТЬ
  • СЖИМАТЬ
  • СЖИМАТЬСЯ
  • СЖИНАТЬ
  • СЖИНАТЬСЯ
  • СЖИТЫЙ
  • СЖИТЬ
  • СЖИТЬСЯ
  • СЖУЛИТЬ
  • СЖУЛЬНИЧАТЬ
  • СЖУЮ
  • СЗАДИ
  • СЗАДУ
  • СЗЫВАТЬСЯ
  • СИ
  • СИАМСКИЙ
  • СИБАРИТ
  • СИБАРИТКА
  • СИБАРИТНИЧАТЬ
  • СИБАРИТСКИЙ
  • СИБАРИТСТВО
  • СИБАРИТСТВОВАТЬ
  • СИБИЛЯНТ
  • СИБИЛЯНТНЫЙ
  • СИБИРЕЯЗВЕННЫЙ
  • СИБИРКА
  • СИБИРНЫЙ
  • СИБИРСКИЙ
  • СИВЕРСКИЙ
  • СИВЕТЬ
  • СИВИЛИЗАЦИЯ
  • СИВКА
  • СИВКО
  • СИВОДУШКА
  • СИВОДУШЧАТЫЙ
  • СИВОЛАП
  • СИВОЛАПЫЙ
  • СИВОЛДАЙ
  • СИВОРОНКА
  • СИВУХА
  • СИВУЧ
  • СИВУЧИЙ
  • СИВУШНЫЙ
  • СИВЫЙ
  • СИГ
  • СИГАНУТЬ
  • СИГАРА
  • СИГАРЕТА
  • СИГАРЕТКА
  • СИГАРЕТНЫЙ
  • СИГАРКА
  • СИГАРНЫЙ
  • СИГАРОЧНИК
  • СИГАРОЧНИЦА
  • СИГАТЬ
  • СИГНАЛ
  • СИГНАЛИЗАТОР
  • СИГНАЛИЗАЦИЯ
  • СИГНАЛИЗИРОВАННЫЙ
  • СИГНАЛИЗИРОВАТЬ
  • СИГНАЛИЗИРОВАТЬСЯ
  • СИГНАЛИЗОВАННЫЙ
  • СИГНАЛИЗОВАТЬ
  • СИГНАЛИК
  • СИГНАЛЬНЫЙ
  • СИГНАЛЬЧИК
  • СИГНАЛЬЩИК
  • СИГНАРАНТ
  • СИГНАРАНТКА
  • СИГНАТУРА
  • СИГНАТУРКА
  • СИГНАТУРНЫЙ
  • СИГНАТУРЩИК
  • СИГНАТУРЩИЦА
  • СИГОВИНА
  • СИГОВЫЙ
  • СИГУРАНЦА
  • СИДЕЛЕЦ
  • СИДЕЛКА
  • СИДЕЛЫЙ
  • СИДЕЛЬЧЕСКИЙ
  • СИДЕЛЬЧИХА
  • СИДЕНИЕ
  • СИДЕНЬ
  • СИДЕТЬ
  • СИДЕТЬ
  • СИДЕТЬСЯ
  • СИДКА
  • СИДКА
  • СИДМЯ
  • СИДОРОВА КОЗА
  • СИДЯЧИЙ
  • СИЕ
  • СИЕНА
  • СИЕНИТ
  • СИЕНИТОВЫЙ
  • СИЕННА
  • СИЕННСКИЙ
  • СИЕНСКИЙ
  • СИЖЕННЫЙ
  • СИЖЕНО
  • СИЖИВАТЬ
  • СИЖОК
  • СИЖУ
  • СИЗАРЬ
  • СИЗЕТЬ
  • СИЗИФОВ
  • СИЗОВОРОНКА
  • СИЗОКРЫЛЫЙ
  • СИЗЫЙ
  • СИЗЯК
  • СИИ
  • СИКАЛКА
  • СИКАТЬ
  • СИКАФАНТ
  • СИККАТИВ
  • СИКОЗ
  • СИКОЗИС
  • СИКОМОР
  • СИКУРС
  • СИЛА
  • СИЛАЧ
  • СИЛАЧКА
  • СИЛЕНКА
  • СИЛИКАТ
  • СИЛИКАТИЗАЦИЯ
  • СИЛИКАТИРОВАНИЕ
  • СИЛИКАТИРОВАННЫЙ
  • СИЛИКАТИРОВАТЬ
  • СИЛИКАТИРОВАТЬСЯ
  • СИЛИКАТНЫЙ
  • СИЛИТЬСЯ
  • СИЛИЦИЙ
  • СИЛИШКА
  • СИЛИЩА
  • СИЛКОВЫЙ
  • СИЛКОМ
  • СИЛЛАБИЧЕСКИЙ
  • СИЛЛАБОТОНИЧЕСКИЙ
  • СИЛЛОГИЗМ
  • СИЛЛОГИСТИКА
  • СИЛЛОГИСТИЧЕСКИЙ
  • СИЛО
  • СИЛОВОЙ
  • СИЛОЙ
  • СИЛОК
  • СИЛОМ
  • СИЛОМЕР
  • СИЛОС
  • СИЛОСНЫЙ
  • СИЛОСОВАНИЕ
  • СИЛОСОВАННЫЙ
  • СИЛОСОВАТЬ
  • СИЛОСОВАТЬСЯ
  • СИЛОЧЕК
  • СИЛОЮ
  • СИЛУРИЙСКИЙ
  • СИЛУЭТ
  • СИЛУЭТИСТ
  • СИЛУЭТКА
  • СИЛУЭТНЫЙ
  • СИЛЬНО
  • СИЛЬНОДЕЙСТВУЮЩИЙ
  • СИЛЬНОТОЧНИК
  • СИЛЬНОТОЧНЫЙ
  • СИЛЬНЫЙ
  • ...СИЛЬНЫЙ
  • СИЛЬФ
  • СИЛЬФИДА
  • СИМ
  • СИМБИОЗ
  • СИМБИОНТ
  • СИМВОЛ
  • СИМВОЛИЗАЦИЯ
  • СИМВОЛИЗИРОВАННЫЙ
  • СИМВОЛИЗИРОВАТЬ
  • СИМВОЛИЗИРОВАТЬСЯ
  • СИМВОЛИЗМ
  • СИМВОЛИКА
  • СИМВОЛИСТ
  • СИМВОЛИСТИЧЕСКИЙ
  • СИМВОЛИСТИЧНЫЙ
  • СИМВОЛИСТКА
  • СИМВОЛИСТСКИЙ
  • СИМВОЛИЧЕСКИЙ
  • СИМВОЛИЧНЫЙ
  • СИМИ
  • СИММЕТРИЧЕСКИЙ
  • СИММЕТРИЧНЫЙ
  • СИММЕТРИЯ
  • СИМОНИЯ
  • СИМПАТИЗИРОВАТЬ
  • СИМПАТИЧЕСКИЙ
  • СИМПАТИЧНЫЙ
  • СИМПАТИЯ
  • СИМПАТЯГА
  • СИМПРОВИЗИРОВАННЫЙ
  • СИМПРОВИЗИРОВАТЬ
  • СИМПТОМ
  • СИМПТОМАТИКА
  • СИМПТОМАТИЧЕСКИЙ
  • СИМПТОМАТИЧНЫЙ
  • СИМПТОМАТОЛОГИЯ
  • СИМУЛИРОВАННЫЙ
  • СИМУЛИРОВАТЬ
  • СИМУЛИРОВАТЬСЯ
  • СИМУЛЯНТ
  • СИМУЛЯНТКА
  • СИМУЛЯНТСКИЙ
  • СИМУЛЯЦИЯ
  • СИМФОНИЗМ
  • СИМФОНИСТ
  • СИМФОНИЧЕСКИЙ
  • СИМФОНИЯ
  • СИНАГОГА
  • СИНАГОГАЛЬНЫЙ
  • СИНАКСАРИЙ
  • СИНАКСАРЬ
  • СИНГАРМОНИЗМ
  • СИНГАРМОНИЧЕСКИЙ
  • СИНДЕСМОЛОГИЧЕСКИЙ
  • СИНДЕСМОЛОГИЯ
  • СИНДЕТИКОН
  • СИНДИК
  • СИНДИКАЛИЗМ
  • СИНДИКАЛИСТ
  • СИНДИКАЛИСТКА
  • СИНДИКАЛИСТСКИЙ
  • СИНДИКАЛЬНЫЙ
  • СИНДИКАТ
  • СИНДИЦИРОВАННЫЙ
  • СИНДИЦИРОВАТЬ
  • СИНДИЦИРОВАТЬСЯ
  • СИНЕВА
  • СИНЕГЛАЗЫЙ
  • СИНЕДРИОН
  • СИНЕКДОХА
  • СИНЕКУРА
  • СИНЕЛЕВЫЙ
  • СИНЕЛЬ
  • СИНЕЛЬ
  • СИНЕЛЬКА
  • СИНЕЛЬКА
  • СИНЕЛЬНЫЙ
  • СИНЕМАТОГРАФ
  • СИНЕМАТОГРАФИЧЕСКИЙ
  • СИНЕННЫЙ
  • СИНЕНЫЙ
  • СИНЕНЬКИЙ
  • СИНЕРОД
  • СИНЕРОДИСТЫЙ
  • СИНЕРОДНЫЙ
  • СИНЕТЬ
  • СИНИЙ
  • СИНИЛЬНЫЙ
  • СИНИТЬ
  • СИНИЦА
  • СИНИЧКА
  • СИНКЛИТ
  • СИНКОПА
  • СИНКОПИРОВАННЫЙ
  • СИНКОПИРОВАТЬ
  • СИНКОПИРОВАТЬСЯ
  • СИНКОПИЧЕСКИЙ
  • СИНКРЕТИЗМ
  • СИНКРЕТИСТ
  • СИНКРЕТИЧЕСКИЙ
  • СИНОВИАЛЬНЫЙ
  • СИНОВИЯ
  • СИНОД
  • СИНОДАЛЬНЫЙ
  • СИНОДИК
  • СИНОДИЧЕСКИЙ
  • СИНОДСКИЙ
  • СИНОЛОГ
  • СИНОЛОГИЧЕСКИЙ
  • СИНОЛОГИЯ
  • СИНОНИМ
  • СИНОНИМИКА
  • СИНОНИМИЧЕСКИЙ
  • СИНОНИМИЧНЫЙ
  • СИНОНИМИЯ
  • СИНОПСИС
  • СИНОПТИК
  • СИНОПТИКА
  • СИНОПТИЧЕСКИЙ
  • СИНТАГМА
  • СИНТАГМАТИЧЕСКИЙ
  • СИНТАКСИС
  • СИНТАКСИЧЕСКИЙ
  • СИНТАКТИЧЕСКИЙ
  • СИНТЕЗ
  • СИНТЕЗИРОВАННЫЙ
  • СИНТЕЗИРОВАТЬ
  • СИНТЕЗИРОВАТЬСЯ
  • СИНТЕТИК
  • СИНТЕТИКА
  • СИНТЕТИЧЕСКИЙ
  • СИНУС
  • СИНУС
  • СИНУСОИДА
  • СИНУСОИДАЛЬНЫЙ
  • СИНХРОНИЗАТОР
  • СИНХРОНИЗАЦИОННЫЙ
  • СИНХРОНИЗАЦИЯ
  • СИНХРОНИЗИРОВАННЫЙ
  • СИНХРОНИЗИРОВАТЬ
  • СИНХРОНИЗИРОВАТЬСЯ
  • СИНХРОНИЗМ
  • СИНХРОНИСТИЧЕСКИЙ
  • СИНХРОНИЧЕСКИЙ
  • СИНХРОНИЯ
  • СИНХРОННЫЙ
  • СИНЬ
  • СИНЬ
  • СИНЬКА
  • СИНЬОР
  • СИНЬОРА
  • СИНЬОРИНА
  • СИНЮХА
  • СИНЮХОВЫЕ
  • СИНЯК
  • СИОНИЗМ
  • СИОНИСТ
  • СИОНИСТКА
  • СИОНИСТСКИЙ
  • СИП
  • СИПАЙ
  • СИПЕЛКА
  • СИПЕТЬ
  • СИПЛОСТЬ
  • СИПЛЫЙ
  • СИПНУТЬ
  • СИПОВАТЫЙ
  • СИПОВКА
  • СИПОТА
  • СИРЕНА
  • СИРЕНЕВЫЙ
  • СИРЕНЬ
  • СИРЕНЬКА
  • СИРЕЧЬ
  • СИРИН
  • СИРОККО
  • СИРОП
  • СИРОСТЬ
  • СИРОТА
  • СИРОТЕТЬ
  • СИРОТИНА
  • СИРОТИНКА
  • СИРОТИНУШКА
  • СИРОТИТЬ
  • СИРОТКА
  • СИРОТЛИВОСТЬ
  • СИРОТЛИВЫЙ
  • СИРОТСКИЙ
  • СИРОТСТВО
  • СИРОТСТВОВАТЬ
  • СИРОЧУ
  • СИРЫЙ
  • СИСТЕМА
  • СИСТЕМАТИЗАЦИЯ
  • СИСТЕМАТИЗИРОВАННЫЙ
  • СИСТЕМАТИЗИРОВАТЬ
  • СИСТЕМАТИЗИРОВАТЬСЯ
  • СИСТЕМАТИК
  • СИСТЕМАТИКА
  • СИСТЕМАТИЧЕСКИЙ
  • СИСТЕМАТИЧНОСТЬ
  • СИСТЕМАТИЧНЫЙ
  • СИСТОЛА
  • СИСЬКА
  • СИСЯ
  • СИТЕЦ
  • СИТЕЧКО
  • СИТНИК
  • СИТНИК
  • СИТНИКОВЫЕ
  • СИТНИЧЕК
  • СИТНЫЙ
  • СИТО
  • СИТОВЕЙКА
  • СИТОВИНА
  • СИТОВОЙ
  • СИТОВЫЙ
  • СИТУАЦИОННЫЙ
  • СИТУАЦИЯ
  • СИТЦЕ
  • СИТЦЕВЫЙ
  • СИТЦЕКРАСИЛЬНЫЙ
  • СИТЦЕНАБИВНОЙ
  • СИТЦЕПЕЧАТАНИЕ
  • СИТЧИК
  • СИФИЛИДОЛОГ
  • СИФИЛИДОЛОГИЧЕСКИЙ
  • СИФИЛИДОЛОГИЯ
  • СИФИЛИДЫ
  • СИФИЛИС
  • СИФИЛИТИК
  • СИФИЛИТИЧЕСКИЙ
  • СИФИЛИТИЧКА
  • СИФОН
  • СИФОННЫЙ
  • СИХ
  • СИЮ
  • СИЯ
  • СИЯНИЕ
  • СИЯТЕЛЬНЫЙ
  • СИЯТЕЛЬСТВО
  • СИЯТЬ
  • СКАБИОЗА
  • СКАБЛИВАТЬ
  • СКАБРЕЗНОСТЬ
  • СКАБРЕЗНЫЙ
  • СКАВЕРЗИТЬ
  • СКАЖУ
  • СКАЗ
  • СКАЗАНИЕ
  • СКАЗАННЫЙ
  • СКАЗАНУТЬ
  • СКАЗАТЕЛЬ
  • СКАЗАТЬ
  • СКАЗАТЬСЯ
  • СКАЗИТЕЛЬ
  • СКАЗИТЕЛЬНИЦА
  • СКАЗКА
  • СКАЗОВЫЙ
  • СКАЗОЧКА
  • СКАЗОЧНИК
  • СКАЗОЧНИЦА
  • СКАЗОЧНЫЙ
  • СКАЗУЕМОЕ
  • СКАЗУЕМОСТНЫЙ
  • СКАЗУЕМОСТЬ
  • СКАЗЫВАТЬ
  • СКАЗЫВАТЬСЯ
  • СКАКАЛКА
  • СКАКАЛЬНЫЙ
  • СКАКАНЬЕ
  • СКАКАТЕЛЬНЫЙ
  • СКАКАТЬ
  • СКАКНУТЬ
  • СКАКОВОЙ
  • СКАКУН
  • СКАКУНОК
  • СКАКУНЧИК
  • СКАКУНЬЯ
  • СКАКУХА
  • СКАЛ
  • СКАЛА
  • СКАЛА
  • СКАЛАМБУРИТЬ
  • СКАЛДЫРНИК
  • СКАЛДЫРНИЧЕСТВО
  • СКАЛИСТОСТЬ
  • СКАЛИСТЫЙ
  • СКАЛИТЬ
  • СКАЛИТЬСЯ
  • СКАЛКА
  • СКАЛО
  • СКАЛОЗУБ
  • СКАЛОЗУБСТВО
  • СКАЛОЗУБЫЕ
  • СКАЛОЧКА
  • СКАЛОЧНИК
  • СКАЛЫВАЛЬЩИК
  • СКАЛЫВАТЬ
  • СКАЛЫВАТЬСЯ
  • СКАЛЬД
  • СКАЛЬКИРОВАННЫЙ
  • СКАЛЬКИРОВАТЬ
  • СКАЛЬКУЛИРОВАННЫЙ
  • СКАЛЬКУЛИРОВАТЬ
  • СКАЛЬНЫЙ
  • СКАЛЬП
  • СКАЛЬПЕЛЬ
  • СКАЛЬПИРОВАННЫЙ
  • СКАЛЬПИРОВАТЬ
  • СКАЛЬЩИК
  • СКАЛЯРА
  • СКАЛЯРНЫЙ
  • СКАМЕЕЧКА
  • СКАМЕЕЧНЫЙ
  • СКАМЕЙКА
  • СКАМОНИЙ
  • СКАМЬЯ
  • СКАНДАЛ
  • СКАНДАЛЕЗНЫЙ
  • СКАНДАЛИЗИРОВАННЫЙ
  • СКАНДАЛИЗИРОВАТЬ
  • СКАНДАЛИЗОВАННЫЙ
  • СКАНДАЛИСТ
  • СКАНДАЛИСТКА
  • СКАНДАЛИТЬ
  • СКАНДАЛИТЬСЯ
  • СКАНДАЛЬНОСТЬ
  • СКАНДАЛЬНЫЙ
  • СКАНДАЛЬЧИК
  • СКАНДАЧКА
  • СКАНДИЕВЫЙ
  • СКАНДИЙ
  • СКАНДИНАВКА
  • СКАНДИНАВСКИЙ
  • СКАНДИНАВЦЫ
  • СКАНДИНАВЫ
  • СКАНДИРОВАНИЕ
  • СКАНДИРОВАННЫЙ
  • СКАНДИРОВАТЬ
  • СКАНДИРОВАТЬСЯ
  • СКАНДИРОВКА
  • СКАНДОВАННЫЙ
  • СКАНДОВАТЬ
  • СКАНДОВАТЬСЯ
  • СКАНДОВКА
  • СКАНДОВОЧНЫЙ
  • СКАНЕЦ
  • СКАНЫЙ
  • СКАНЬ
  • СКАНЬЕ
  • СКАНЬЕ
  • СКАПАННЫЙ
  • СКАПАТЬ
  • СКАПЛИВАТЬ
  • СКАПЛИВАТЬСЯ
  • СКАПОЛИТ
  • СКАПОЛИТОВЫЙ
  • СКАПОТИРОВАТЬ
  • СКАПУСТИТЬСЯ
  • СКАПУТИТЬ
  • СКАПУТИТЬСЯ
  • СКАПЫВАТЬ
  • СКАПЫВАТЬ
  • СКАПЫВАТЬСЯ
  • СКАПЫВАТЬСЯ
  • СКАРАБЕЙ
  • СКАРБ
  • СКАРБНИК
  • СКАРБНИЦА
  • СКАРБНИЧИЙ
  • СКАРБОВЫЙ
  • СКАРДЫРНИЧАТЬ
  • СКАРЕД
  • СКАРЕДА
  • СКАРЕДНИК
  • СКАРЕДНИЦА
  • СКАРЕДНИЧАТЬ
  • СКАРЕДНОСТЬ
  • СКАРЕДНЫЙ
  • СКАРЕЖЕННЫЙ
  • СКАРЕЖИТЬ
  • СКАРЕЖИТЬСЯ
  • СКАРИФИКАТОР
  • СКАРИФИКАЦИЯ
  • СКАРИФИЦИРОВАННЫЙ
  • СКАРИФИЦИРОВАТЬ
  • СКАРИФИЦИРОВАТЬСЯ
  • СКАРЛАТИНА
  • СКАРЛАТИННЫЙ
  • СКАРЛАТИНОЗНЫЙ
  • СКАРМЛИВАТЬ
  • СКАРМЛИВАТЬСЯ
  • СКАРПЕЛЬ
  • СКАТ
  • СКАТ
  • СКАТ
  • СКАТАННЫЙ
  • СКАТАТЬ
  • СКАТАТЬСЯ
  • СКАТЕРЕТКА
  • СКАТЕРКА
  • СКАТЕРТНИК
  • СКАТЕРТНИЦА
  • СКАТЕРТНЫЙ
  • СКАТЕРТЬ
  • СКАТИТЬ
  • СКАТИТЬ
  • СКАТИТЬСЯ
  • СКАТИТЬСЯ
  • СКАТКА
  • СКАТКА
  • СКАТНОЙ
  • СКАТНЫЙ
  • СКАТОЛ
  • СКАТОЛОВЫЙ
  • СКАТЫВАНИЕ
  • СКАТЫВАТЬ
  • СКАТЫВАТЬ
  • СКАТЫВАТЬСЯ
  • СКАТЫВАТЬСЯ
  • СКАТЫШ
  • СКАТЬ
  • СКАУТ
  • СКАУТИЗМ
  • СКАУТСКИЙ
  • СКАФАНДР
  • СКАЧАННЫЙ
  • СКАЧАТЬ
  • СКАЧЕННЫЙ
  • СКАЧЕННЫЙ
  • СКАЧИВАТЬ
  • СКАЧИВАТЬ
  • СКАЧИВАТЬСЯ
  • СКАЧИВАТЬСЯ
  • СКАЧКА
  • СКАЧКООБРАЗНОСТЬ
  • СКАЧКООБРАЗНЫЙ
  • СКАЧОК
  • СКАЧУ
  • СКАЧУ
  • СКАЧУ
  • СКАШИВАТЬ
  • СКАШИВАТЬ
  • СКАШИВАТЬСЯ
  • СКАШИВАТЬСЯ
  • СКАЩИВАТЬ
  • СКАЩИВАТЬСЯ
  • СКВАЖИНА
  • СКВАЖИСТОСТЬ
  • СКВАЖИСТЫЙ
  • СКВАЖНОСТЬ
  • СКВАЖНЫЙ
  • СКВАЙР
  • СКВАЛЫГА
  • СКВАЛЫЖИТЬ
  • СКВАЛЫЖНИК
  • СКВАЛЫЖНИЦА
  • СКВАЛЫЖНИЧАТЬ
  • СКВАЛЫЖНИЧЕСКИЙ
  • СКВАЛЫЖНИЧЕСТВО
  • СКВАЛЫЖНЫЙ
  • СКВАСИТЬ
  • СКВАСИТЬСЯ
  • СКВАТТЕР
  • СКВАШЕННЫЙ
  • СКВАШИВАТЬ
  • СКВАШИВАТЬСЯ
  • СКВАШУ
  • СКВЕР
  • СКВЕРИК
  • СКВЕРНА
  • СКВЕРНАВЕЦ
  • СКВЕРНАВКА
  • СКВЕРНЕТЬ
  • СКВЕРНИТЬ
  • СКВЕРНО
  • СКВЕРНОСЛОВ
  • СКВЕРНОСЛОВЕЦ
  • СКВЕРНОСЛОВИЕ
  • СКВЕРНОСЛОВИТЬ
  • СКВЕРНОСЛОВКА
  • СКВЕРНОСТЬ
  • СКВЕРНЫЙ
  • СКВИТАННЫЙ
  • СКВИТАТЬ
  • СКВИТАТЬСЯ
  • СКВИТЫВАТЬ
  • СКВИТЫВАТЬСЯ
  • СКВОЖУ
  • СКВОЗИСТЫЙ
  • СКВОЗИТЬ
  • СКВОЗНИК
  • СКВОЗНОЙ
  • СКВОЗНЯК
  • СКВОЗЬ
  • СКВОРЕЦ
  • СКВОРЕЧНИК
  • СКВОРЕЧНИЦА
  • СКВОРЕЧНЫЙ
  • СКВОРЕШНЯ
  • СКВОРКА
  • СКВОРУШКА
  • СКВОРЦОВЫЙ
  • СКЕЛЕТ
  • СКЕЛЕТНЫЙ
  • СКЕЛЕТОН
  • СКЕПСИС
  • СКЕПТИК
  • СКЕПТИЦИЗМ
  • СКЕПТИЧЕСКИЙ
  • СКЕПТИЧНОСТЬ
  • СКЕПТИЧНЫЙ
  • СКЕРЦО
  • СКЕТИНГ-РИНГ
  • СКЕТЧ
  • СКИДАВАТЬ
  • СКИДАЛЬЩИК
  • СКИДАННЫЙ
  • СКИДАТЬ
  • СКИДАТЬ
  • СКИДАТЬСЯ
  • СКИДКА
  • СКИДНОЙ
  • СКИДОЧКА
  • СКИДЫВАТЬ
  • СКИДЫВАТЬСЯ
  • СКИКСОВАННЫЙ
  • СКИКСОВАТЬ
  • СКИНИЯ
  • СКИНУТЫЙ
  • СКИНУТЬ
  • СКИП
  • СКИПАТЬСЯ
  • СКИПЕТР
  • СКИПЕТЬСЯ
  • СКИПИДАР
  • СКИПИДАРИТЬСЯ
  • СКИПИДАРНЫЙ
  • СКИПОВОЙ
  • СКИПОВЫЙ
  • СКИРД
  • СКИРДА
  • СКИРДОВАЛЬЩИК
  • СКИРДОВАНИЕ
  • СКИРДОВАННЫЙ
  • СКИРДОВАТЬ
  • СКИРДОВАТЬСЯ
  • СКИРДОПРАВ
  • СКИСАТЬ
  • СКИСАТЬСЯ
  • СКИСЛЫЙ
  • СКИСНУТЬ
  • СКИСНУТЬСЯ
  • СКИТ
  • СКИТАЛЕЦ
  • СКИТАЛИЦА
  • СКИТАЛЬЧЕСКИЙ
  • СКИТАЛЬЧЕСТВО
  • СКИТАНИЕ
  • СКИТАТЬСЯ
  • СКИТНИК
  • СКИТНИЦА
  • СКИТНИЧАТЬ
  • СКИТНИЧЕСКИЙ
  • СКИТСКИЙ
  • СКИФ
  • СКИФ
  • СКИФСКИЙ
  • СКИФЫ
  • СКИЦЦИРОВАТЬ
  • СКЛАД
  • СКЛАД
  • СКЛАДАЛЬЩИК
  • СКЛАДАЛЬЩИЦА
  • СКЛАДАТЬ
  • СКЛАДЕНКИ
  • СКЛАДЕННЫЙ
  • СКЛАДЕНЬ
  • СКЛАДИРОВАННЫЙ
  • СКЛАДИРОВАТЬ
  • СКЛАДИРОВАТЬСЯ
  • СКЛАДКА
  • СКЛАДНОЙ
  • СКЛАДНОСТЬ
  • СКЛАДНЫЙ
  • СКЛАДОЧКА
  • СКЛАДОЧНЫЙ
  • СКЛАДСКОЙ
  • СКЛАДУ
  • СКЛАДЧАТОСТЬ
  • СКЛАДЧАТЫЙ
  • СКЛАДЧИК
  • СКЛАДЧИНА
  • СКЛАДЧИННЫЙ
  • СКЛАДЧИЦА
  • СКЛАДЫВАНИЕ
  • СКЛАДЫВАТЬ
  • СКЛАДЫВАТЬСЯ
  • СКЛАЛ
  • СКЛАСТЬ
  • СКЛЕВАННЫЙ
  • СКЛЕВАТЬ
  • СКЛЕВЫВАТЬ
  • СКЛЕВЫВАТЬСЯ
  • СКЛЕЕННЫЙ
  • СКЛЕИВАТЬ
  • СКЛЕИВАТЬСЯ
  • СКЛЕИТЬ
  • СКЛЕИТЬСЯ
  • СКЛЕЙКА
  • СКЛЕЙЩИК
  • СКЛЕП
  • СКЛЕП
  • СКЛЕПАЛЬЩИК
  • СКЛЕПАННЫЙ
  • СКЛЕПАТЬ
  • СКЛЕПАТЬСЯ
  • СКЛЕПКА
  • СКЛЕПНЫЙ
  • СКЛЕПОК
  • СКЛЕПОЧНЫЙ
  • СКЛЕПЩИК
  • СКЛЕПЫВАТЬ
  • СКЛЕПЫВАТЬСЯ
  • СКЛЕРА
  • СКЛЕРАЛЬНЫЙ
  • СКЛЕРОЗ
  • СКЛЕРОЗНЫЙ
  • СКЛЕРОМА
  • СКЛЕРОМЕТР
  • СКЛЕРОТИК
  • СКЛЕРОТИКА
  • СКЛЕРОТИЧЕСКИЙ
  • СКЛЕРОТИЧКА
  • СКЛИЗКИЙ
  • СКЛИЗНУТЬ
  • СКЛИЗОК
  • СКЛИКАТЬ
  • СКЛИКАТЬ
  • СКЛИКИВАТЬ
  • СКЛИЧУ
  • СКЛОКА
  • СКЛОН
  • СКЛОНЕНИЕ
  • СКЛОНЕННЫЙ
  • СКЛОНИТЬ
  • СКЛОНИТЬСЯ
  • СКЛОННОСТЬ
  • СКЛОННЫЙ
  • СКЛОНЯЕМОСТЬ
  • СКЛОНЯЕМЫЙ
  • СКЛОНЯТЬ
  • СКЛОНЯТЬСЯ
  • СКЛОЧЕННЫЙ
  • СКЛОЧИТЬ
  • СКЛОЧНИК
  • СКЛОЧНИЦА
  • СКЛОЧНИЧАТЬ
  • СКЛОЧНИЧЕСКИЙ
  • СКЛОЧНИЧЕСТВО
  • СКЛОЧНЫЙ
  • СКЛЮНУТЬ
  • СКЛЮЮ
  • СКЛЯНИЦА
  • СКЛЯНИЩА
  • СКЛЯНКА
  • СКЛЯНОЧКА
  • СКЛЯНОЧНЫЙ
  • СКОБА
  • СКОБЕЛЬ
  • СКОБЕЛЬНЫЙ
  • СКОБЕЛЬЩИК
  • СКОБЕНЕННЫЙ
  • СКОБЕНИТЬ
  • СКОБЕНИТЬСЯ
  • СКОБИТЬ
  • СКОБКА
  • СКОБЛЕНИЕ
  • СКОБЛЕНКА
  • СКОБЛЕННЫЙ
  • СКОБЛЕННЫЙ
  • СКОБЛЕНОЧНЫЙ
  • СКОБЛЕНЫЙ
  • СКОБЛИЛЬЩИК
  • СКОБЛИТЬ
  • СКОБЛИТЬСЯ
  • СКОБЛЮШКА
  • СКОБОВЩИК
  • СКОБОЧКА
  • СКОБОЧНЫЙ
  • СКОБЯНОЙ
  • СКОВ
  • СКОВАННОСТЬ
  • СКОВАННЫЙ
  • СКОВАТЬ
  • СКОВАТЬСЯ
  • СКОВКА
  • СКОВНОЙ
  • СКОВОРОДА
  • СКОВОРОДЕНЬ
  • СКОВОРОДИТЬ
  • СКОВОРОДКА
  • СКОВОРОДНИК
  • СКОВОРОДНЫЙ
  • СКОВОРОДНЯ
  • СКОВОЧНЫЙ
  • СКОВЩИК
  • СКОВЫВАТЬ
  • СКОВЫВАТЬСЯ
  • СКОВЫРИВАТЬ
  • СКОВЫРИВАТЬСЯ
  • СКОВЫРНУТЬ
  • СКОВЫРНУТЬСЯ
  • СКОВЫРЯННЫЙ
  • СКОВЫРЯТЬ
  • СКОК
  • СКОК
  • СКОЛ
  • СКОЛАЧИВАТЬ
  • СКОЛАЧИВАТЬСЯ
  • СКОЛДЫРНИК
  • СКОЛДЫРНИЧАТЬ
  • СКОЛДЫРНИЧЕСТВО
  • СКОЛЕЧКО
  • СКОЛКА
  • СКОЛОК
  • СКОЛОПЕНДРА
  • СКОЛОТИТЬ
  • СКОЛОТИТЬСЯ
  • СКОЛОТЫЙ
  • СКОЛОТЬ
  • СКОЛОТЬСЯ
  • СКОЛОЧЕННЫЙ
  • СКОЛОЧУ
  • СКОЛУПАННЫЙ
  • СКОЛУПАТЬ
  • СКОЛУПНУТЫЙ
  • СКОЛУПНУТЬ
  • СКОЛУПЫВАТЬ
  • СКОЛУПЫВАТЬСЯ
  • СКОЛЬ
  • СКОЛЬЖЕНИЕ
  • СКОЛЬЖУ
  • СКОЛЬЗИТЬ
  • СКОЛЬЗКИЙ
  • СКОЛЬЗНУТЬ
  • СКОЛЬЗЯЩИЙ
  • СКОЛЬКО
  • СКОЛЬКО
  • СКОЛЬКО-НИБУДЬ
  • СКОМАНДОВАННЫЙ
  • СКОМАНДОВАТЬ
  • СКОМБИНИРОВАННЫЙ
  • СКОМБИНИРОВАТЬ
  • СКОМКАННЫЙ
  • СКОМКАТЬ
  • СКОМКАТЬСЯ
  • СКОМКИВАТЬ
  • СКОМКИВАТЬСЯ
  • СКОМОРОХ
  • СКОМОРОШЕСТВО
  • СКОМОРОШНИЧАТЬ
  • СКОМПЕНСИРОВАННЫЙ
  • СКОМПЕНСИРОВАТЬ
  • СКОМПИЛИРОВАННЫЙ
  • СКОМПИЛИРОВАТЬ
  • СКОМПЛЕКТОВАННЫЙ
  • СКОМПЛЕКТОВАТЬ
  • СКОМПОНОВАННЫЙ
  • СКОМПОНОВАТЬ
  • СКОМПРОМЕТИРОВАННЫЙ
  • СКОМПРОМЕТИРОВАТЬ
  • СКОМПРОМЕТИРОВАТЬСЯ
  • СКОНДАЧКА
  • СКОНС
  • СКОНСТРУИРОВАННЫЙ
  • СКОНСТРУИРОВАТЬ
  • СКОНФУЖЕННЫЙ
  • СКОНФУЖУ
  • СКОНФУЗИТЬ
  • СКОНФУЗИТЬСЯ
  • СКОНЦЕНТРИРОВАННЫЙ
  • СКОНЦЕНТРИРОВАТЬ
  • СКОНЦЕНТРИРОВАТЬСЯ
  • СКОНЧАНИЕ
  • СКОНЧАТЬСЯ
  • СКОП
  • СКОПАННЫЙ
  • СКОПАТЬ
  • СКОПЕЦ
  • СКОПИДОМ
  • СКОПИДОМКА
  • СКОПИДОМНИЧАТЬ
  • СКОПИДОМСТВО
  • СКОПИРОВАННЫЙ
  • СКОПИРОВАТЬ
  • СКОПИТЬ
  • СКОПИТЬ
  • СКОПИТЬСЯ
  • СКОПИТЬСЯ
  • СКОПИЩЕ
  • СКОПЛЕНИЕ
  • СКОПЛЕННЫЙ
  • СКОПЛЯТЬ
  • СКОПЛЯТЬСЯ
  • СКОПНИТЬ
  • СКОПНУТЬ
  • СКОПОМ
  • СКОПЧЕСКИЙ
  • СКОПЧЕСТВО
  • СКОПЧИХА
  • СКОПЫТИТЬ
  • СКОПЫТИТЬСЯ
  • СКОПЫЧЕННЫЙ
  • СКОПЫЧУ
  • СКОРА
  • СКОРБЕТЬ
  • СКОРБНЫЙ
  • СКОРБУТ
  • СКОРБУТНЫЙ
  • СКОРБЬ
  • СКОРЕЕ
  • СКОРЕЖЕННЫЙ
  • СКОРЕЖИТЬ
  • СКОРЕЖИТЬСЯ
  • СКОРЕНЬКИЙ
  • СКОРЕХОНЬКИЙ
  • СКОРЕШЕНЬКИЙ
  • СКОРЛУПА
  • СКОРЛУПКА
  • СКОРЛУПЧАТЫЙ
  • СКОРМ
  • СКОРМИТЬ
  • СКОРМЛЕННЫЙ
  • СКОРНЯЖИТЬ
  • СКОРНЯЖНИЧАТЬ
  • СКОРНЯЖНЫЙ
  • СКОРНЯК
  • СКОРНЯЧИТЬ
  • СКОРНЯЧКА
  • СКОРО
  • СКОРО...
  • СКОРОБИТЬ
  • СКОРОБИТЬСЯ
  • СКОРОБЛЕННЫЙ
  • СКОРОГОВОРКА
  • СКОРОГОВОРНЫЙ
  • СКОРОДА
  • СКОРОДИТЬ
  • СКОРОДИТЬСЯ
  • СКОРОДУМ
  • СКОРОЖУ
  • СКОРОЛЕТКА
  • СКОРОМИТЬ
  • СКОРОМИТЬСЯ
  • СКОРОМНИК
  • СКОРОМНИЦА
  • СКОРОМНИЧАТЬ
  • СКОРОМНЫЙ
  • СКОРОПАЛИТЕЛЬНОСТЬ
  • СКОРОПАЛИТЕЛЬНЫЙ
  • СКОРОПАШКА
  • СКОРОПЕЧАТНЫЙ
  • СКОРОПЕЧАТНЯ
  • СКОРОПИСНЫЙ
  • СКОРОПИСЬ
  • СКОРОПОДЪЕМНОСТЬ
  • СКОРОПОРТЯЩИЙСЯ
  • СКОРОПОСТИЖНОСТЬ
  • СКОРОПОСТИЖНЫЙ
  • СКОРОПРЕХОДЯЩИЙ
  • СКОРОСПЕЛКА
  • СКОРОСПЕЛОСТЬ
  • СКОРОСПЕЛЫЙ
  • СКОРОСТНИК
  • СКОРОСТНОЙ
  • СКОРОСТРЕЛЬНЫЙ
  • СКОРОСТЬ
  • СКОРОСШИВАТЕЛЬ
  • СКОРОТАТЬ
  • СКОРОТЕЛЬНЫЙ
  • СКОРОТЕЧНОСТЬ
  • СКОРОТЕЧНЫЙ
  • СКОРОХОД
  • СКОРОХОДНЫЙ
  • СКОРПИОН
  • СКОРЧЕННЫЙ
  • СКОРЧИТЬ
  • СКОРЫЙ
  • СКОРЬЕ
  • СКОС
  • СКОС
  • СКОСИТЬ
  • СКОСИТЬ
  • СКОСИТЬСЯ
  • СКОСОК
  • СКОСТИТЬ
  • СКОТ
  • СКОТИЙ
  • СКОТИНА
  • СКОТИНКА
  • СКОТИНУШКА
  • СКОТНИК
  • СКОТНИЦА
  • СКОТНЫЙ
  • СКОТОБОЕЦ
  • СКОТОБОЙНЫЙ
  • СКОТОБОЙНЯ
  • СКОТОВОД
  • СКОТОВОДНИЧАТЬ
  • СКОТОВОДНЫЙ
  • СКОТОВОДСТВО
  • СКОТОВОДЧЕСКИЙ
  • СКОТОЗАГОТОВКИ
  • СКОТОКРАДСТВО
  • СКОТОЛЕЧЕБНИЦА
  • СКОТОЛЕЧЕБНЫЙ
  • СКОТОЛОЖЕЦ
  • СКОТОЛОЖСТВО
  • СКОТОПОДОБИЕ
  • СКОТОПОДОБНЫЙ
  • СКОТОПРИГОННЫЙ
  • СКОТОПРОМЫШЛЕННИК
  • СКОТОПРОМЫШЛЕННОСТЬ
  • СКОТОПРОМЫШЛЕННЫЙ
  • СКОТСКИЙ
  • СКОТСТВО
  • СКОШЕННЫЙ
  • СКОШЕННЫЙ
  • СКОШОВКА
  • СКОШУ
  • СКОШУ
  • СКОЩЕННЫЙ
  • СКОЩУ
  • СКРАДЕННЫЙ
  • СКРАДУ
  • СКРАДЫВАТЬ
  • СКРАДЫВАТЬСЯ
  • СКРАЛ
  • СКРАП
  • СКРАСИТЬ
  • СКРАСИТЬСЯ
  • СКРАСТЬ
  • СКРАСТЬСЯ
  • СКРАШЕННЫЙ
  • СКРАШИВАТЬ
  • СКРАШИВАТЬСЯ
  • СКРАШУ
  • СКРЕБ
  • СКРЕБЕНЬ
  • СКРЕБКА
  • СКРЕБЛО
  • СКРЕБНИЦА
  • СКРЕБОК
  • СКРЕБУ
  • СКРЕЖЕТ
  • СКРЕЖЕТАТЬ
  • СКРЕЖЕЩУ
  • СКРЕП
  • СКРЕПА
  • СКРЕПЕР
  • СКРЕПЕРНЫЙ
  • СКРЕПИТЬ
  • СКРЕПИТЬСЯ
  • СКРЕПКА
  • СКРЕПЛЕНИЕ
  • СКРЕПЛЕННЫЙ
  • СКРЕПЛЕННЫЙ
  • СКРЕПЛЯТЬ
  • СКРЕПЛЯТЬСЯ
  • СКРЕПНОЙ
  • СКРЕСТИ
  • СКРЕСТИСЬ
  • СКРЕСТИТЬ
  • СКРЕСТИТЬСЯ
  • СКРЕЩЕНИЕ
  • СКРЕЩЕННЫЙ
  • СКРЕЩИВАНИЕ
  • СКРЕЩИВАТЬ
  • СКРЕЩИВАТЬСЯ
  • СКРЕЩУ
  • СКРИВИТЬ
  • СКРИВИТЬСЯ
  • СКРИВЛЕННЫЙ
  • СКРИЖАЛЬ
  • СКРИП
  • СКРИП
  • СКРИПАЧ
  • СКРИПАЧКА
  • СКРИПЕНИЕ
  • СКРИПЕТЬ
  • СКРИПИЦА
  • СКРИПИЧНЫЙ
  • СКРИПКА
  • СКРИПНУТЬ
  • СКРИПУН
  • СКРИПУНЬЯ
  • СКРИПУЧИЙ
  • СКРОЕННЫЙ
  • СКРОИТЬ
  • СКРОМНИК
  • СКРОМНИЦА
  • СКРОМНИЧАТЬ
  • СКРОМНОСТЬ
  • СКРОМНЫЙ
  • СКРОПАННЫЙ
  • СКРОПАТЬ
  • СКРОЮ
  • СКРОЮ
  • СКРУББЕР
  • СКРУБЕР
  • СКРУГЛЕННЫЙ
  • СКРУГЛИТЬ
  • СКРУГЛЯТЬ
  • СКРУГЛЯТЬСЯ
  • СКРУПУЛ
  • СКРУПУЛЕЗНОСТЬ
  • СКРУПУЛЕЗНЫЙ
  • СКРУТА
  • СКРУТИТЬ
  • СКРУТИТЬСЯ
  • СКРУЧЕННЫЙ
  • СКРУЧИВАТЬ
  • СКРУЧИВАТЬСЯ
  • СКРУЧУ
  • СКРЫВАТЬ
  • СКРЫВАТЬСЯ
  • СКРЫНЯ
  • СКРЫП
  • СКРЫПЕТЬ
  • СКРЫПИЦА
  • СКРЫПКА
  • СКРЫПНУТЬ
  • СКРЫПУН
  • СКРЫПУНЬЯ
  • СКРЫПУЧИЙ
  • СКРЫТНИК
  • СКРЫТНИЧАТЬ
  • СКРЫТНОСТЬ
  • СКРЫТНЫЙ
  • СКРЫТЫЙ
  • СКРЫТЬ
  • СКРЫТЬСЯ
  • СКРЮЧЕННЫЙ
  • СКРЮЧИВАТЬ
  • СКРЮЧИВАТЬСЯ
  • СКРЮЧИТЬ
  • СКРЮЧИТЬСЯ
  • СКРЯГА
  • СКРЯЖНИЧАТЬ
  • СКРЯЖНИЧЕСТВО
  • СКУДЕЛЬ
  • СКУДЕЛЬНЫЙ
  • СКУДЕТЬ
  • СКУДНОСТЬ
  • СКУДНЫЙ
  • СКУДОМЫСЛИЕ
  • СКУДОСТЬ
  • СКУДОУМИЕ
  • СКУДОУМНЫЙ
  • СКУКА
  • СКУКОТА
  • СКУКСИТЬСЯ
  • СКУЛА
  • СКУЛАСТЫЙ
  • СКУЛЕЖ
  • СКУЛИЛА
  • СКУЛИСТЫЙ
  • СКУЛИТЬ
  • СКУЛОВОЙ
  • СКУЛОВОРОТ
  • СКУЛЬПТОР
  • СКУЛЬПТОРСКИЙ
  • СКУЛЬПТУРА
  • СКУЛЬПТУРНЫЙ
  • СКУМБРИЯ
  • СКУНС
  • СКУНСОВЫЙ
  • СКУП
  • СКУПАТЬ
  • СКУПАТЬСЯ
  • СКУПЕРДЯЙ
  • СКУПЕРДЯЙКА
  • СКУПЕЦ
  • СКУПИТЬ
  • СКУПИТЬСЯ
  • СКУПКА
  • СКУПЛЕННЫЙ
  • СКУПНОЙ
  • СКУПОЙ
  • СКУПОСТЬ
  • СКУПЩИК
  • СКУПЩИНА
  • СКУПЩИЦА
  • СКУСИТЬ
  • СКУСЫВАТЬ
  • СКУСЫВАТЬСЯ
  • СКУТЕР
  • СКУФЕЙКА
  • СКУФЕЙНЫЙ
  • СКУФЬЯ
  • СКУЧАТЬ
  • СКУЧЕННОСТЬ
  • СКУЧЕННЫЙ
  • СКУЧИВАТЬ
  • СКУЧИВАТЬСЯ
  • СКУЧИТЬ
  • СКУЧИТЬ
  • СКУЧИТЬСЯ
  • СКУЧИЩА
  • СКУЧЛИВЫЙ
  • СКУЧНЫЙ
  • СКУШАННЫЙ
  • СКУШАТЬ
  • СКУШЕННЫЙ
  • СКУШУ
  • СКУЮ


СЛА’БЕНЬКИЙ Index

  • СЛАБЕНЬКИЙ
  • СЛАБЕТЬ
  • СЛАБЖЕ
  • СЛАБИНА
  • СЛАБИТЕЛЬНЫЙ
  • СЛАБИТЬ
  • СЛАБКИЙ
  • СЛАБНУТЬ
  • СЛАБОВОЛИЕ
  • СЛАБОВОЛЬНЫЙ
  • СЛАБОГРУДОСТЬ
  • СЛАБОГРУДЫЙ
  • СЛАБОДУШИЕ
  • СЛАБОДУШНЫЙ
  • СЛАБОНЕРВНЫЙ
  • СЛАБОСИЛИЕ
  • СЛАБОСИЛЬНЫЙ
  • СЛАБОСТЬ
  • СЛАБОТОЧНИК
  • СЛАБОТОЧНЫЙ
  • СЛАБОУЗДЫЙ
  • СЛАБОУМИЕ
  • СЛАБОУМНЫЙ
  • СЛАБОХАРАКТЕРНОСТЬ
  • СЛАБОХАРАКТЕРНЫЙ
  • СЛАБЫЙ
  • СЛАВА
  • СЛАВЕНСКИЙ
  • СЛАВИЛЬЩИК
  • СЛАВИРОВАТЬ
  • СЛАВИСТ
  • СЛАВИСТИКА
  • СЛАВИСТИЧЕСКИЙ
  • СЛАВИСТСКИЙ
  • СЛАВИТЬ
  • СЛАВИТЬСЯ
  • СЛАВИЦА
  • СЛАВКА
  • СЛАВЛЕНИЕ
  • СЛАВНЕНЬКИЙ
  • СЛАВНЫЙ
  • СЛАВОЛЮБИВЫЙ
  • СЛАВОЛЮБИЕ
  • СЛАВОСЛОВИЕ
  • СЛАВОСЛОВИТЬ
  • СЛАВУШКА
  • СЛАВЯНЕ
  • СЛАВЯНИЗАЦИЯ
  • СЛАВЯНИЗИРОВАННЫЙ
  • СЛАВЯНИЗИРОВАТЬ
  • СЛАВЯНИЗИРОВАТЬСЯ
  • СЛАВЯНИЗМ
  • СЛАВЯНОВЕД
  • СЛАВЯНОВЕДЕНИЕ
  • СЛАВЯНОФИЛ
  • СЛАВЯНОФИЛЬСКИЙ
  • СЛАВЯНОФИЛЬСТВО
  • СЛАВЯНОФИЛЬСТВОВАТЬ
  • СЛАВЯНОФОБ
  • СЛАВЯНОФОБСКИЙ
  • СЛАВЯНОФОБСТВО
  • СЛАВЯНСКИЙ
  • СЛАВЯНСТВО
  • СЛАВЯНЩИНА
  • СЛАГАЕМОЕ
  • СЛАГАТЬ
  • СЛАГАТЬСЯ
  • СЛАД
  • СЛАДЕНЬКИЙ
  • СЛАДИТЬ
  • СЛАДИТЬСЯ
  • СЛАДКИЙ
  • СЛАДКОВАТЫЙ
  • СЛАДКОГЛАСИЕ
  • СЛАДКОГЛАСНЫЙ
  • СЛАДКОЕЖКА
  • СЛАДКОЗВУЧИЕ
  • СЛАДКОЗВУЧНЫЙ
  • СЛАДКОРЕЧИВЫЙ
  • СЛАДОСТНЫЙ
  • СЛАДОСТРАСТИЕ
  • СЛАДОСТРАСТНИК
  • СЛАДОСТРАСТНИЦА
  • СЛАДОСТРАСТНОСТЬ
  • СЛАДОСТРАСТНЫЙ
  • СЛАДОСТЬ
  • СЛАДЧАЙШИЙ
  • СЛАЖЕННОСТЬ
  • СЛАЖЕННЫЙ
  • СЛАЖИВАТЬ
  • СЛАЖИВАТЬСЯ
  • СЛАЖУ
  • СЛАЖУ
  • СЛАЖУ
  • СЛАЗАТЬ
  • СЛАЗИТЬ
  • СЛАЗИТЬ
  • СЛАЛОМ
  • СЛАЛОМНЫЙ
  • СЛАЛОМЩИК
  • СЛАМЫВАТЬ
  • СЛАМЫВАТЬСЯ
  • СЛАНЕЦ
  • СЛАНЦЕВАТОСТЬ
  • СЛАНЦЕВЫЙ
  • СЛАНЬ
  • СЛАСТЕНА
  • СЛАСТИТЬ
  • СЛАСТИТЬСЯ
  • СЛАСТОЛЮБЕЦ
  • СЛАСТОЛЮБИВЫЙ
  • СЛАСТОЛЮБИЕ
  • СЛАСТЬ
  • СЛАТЬ
  • СЛАТЬСЯ
  • СЛАЩАВОСТЬ
  • СЛАЩАВЫЙ
  • СЛАЩЕ
  • СЛАЩЕННЫЙ
  • СЛАЩЕНЫЙ
  • СЛАЩУ
  • СЛЕВА
  • СЛЕГ
  • СЛЕГА
  • СЛЕГАТЬ
  • СЛЕГКА
  • СЛЕД
  • СЛЕД
  • СЛЕДИТЬ
  • СЛЕДОВАНИЕ
  • СЛЕДОВАННЫЙ
  • СЛЕДОВАТЕЛЬ
  • СЛЕДОВАТЕЛЬНО
  • СЛЕДОВАТЕЛЬСКИЙ
  • СЛЕДОВАТЬ
  • СЛЕДОМ
  • СЛЕДОПЫТ
  • СЛЕДСТВЕННО
  • СЛЕДСТВЕННЫЙ
  • СЛЕДСТВИЕ
  • СЛЕДУЕМЫЙ
  • СЛЕДУЮЩИЙ
  • СЛЕЖАТЬСЯ
  • СЛЕЖИВАТЬСЯ
  • СЛЕЖКА
  • СЛЕЖУ
  • СЛЕЗА
  • СЛЕЗАТЬ
  • СЛЕЗИНКА
  • СЛЕЗИТЬСЯ
  • СЛЕЗКА
  • СЛЕЗЛИВОСТЬ
  • СЛЕЗЛИВЫЙ
  • СЛЕЗНИК
  • СЛЕЗНИЦА
  • СЛЕЗНЫЙ
  • СЛЕЗНЫЙ
  • СЛЕЗООТДЕЛЕНИЕ
  • СЛЕЗООТДЕЛИТЕЛЬНЫЙ
  • СЛЕЗОТЕЧЕНИЕ
  • СЛЕЗОТОЧАЩИЙ
  • СЛЕЗОТОЧИВОСТЬ
  • СЛЕЗОТОЧИВЫЙ
  • СЛЕЗОТОЧИТЬ
  • СЛЕЗТЬ
  • СЛЕЙ
  • СЛЕПЕНЬ
  • СЛЕПЕНЬКИЙ
  • СЛЕПЕЦ
  • СЛЕПИТЬ
  • СЛЕПИТЬ
  • СЛЕПИТЬ
  • СЛЕПИТЬСЯ
  • СЛЕПИТЬСЯ
  • СЛЕПЛЕННЫЙ
  • СЛЕПЛЕННЫЙ
  • СЛЕПЛЕННЫЙ
  • СЛЕПЛИВАТЬ
  • СЛЕПЛИВАТЬСЯ
  • СЛЕПЛЯТЬ
  • СЛЕПЛЯТЬСЯ
  • СЛЕПНУТЬ
  • СЛЕПОЙ
  • СЛЕПОК
  • СЛЕПОРОЖДЕННЫЙ
  • СЛЕПОТА
  • СЛЕПУН
  • СЛЕПЫШ
  • СЛЕСАРИТЬ
  • СЛЕСАРНИЧАТЬ
  • СЛЕСАРНЫЙ
  • СЛЕСАРНЯ
  • СЛЕСАРСКИЙ
  • СЛЕСАРСТВО
  • СЛЕСАРША
  • СЛЕСАРЬ
  • СЛЕТ
  • СЛЕТ
  • СЛЕТАННОСТЬ
  • СЛЕТАТЬ
  • СЛЕТАТЬ
  • СЛЕТАТЬСЯ
  • СЛЕТАТЬСЯ
  • СЛЕТЕТЬ
  • СЛЕТЕТЬСЯ
  • СЛЕТОК
  • СЛЕЧУ
  • СЛЕЧЬ
  • СЛИВ
  • СЛИВА
  • СЛИВАНИЕ
  • СЛИВАТЬ
  • СЛИВАТЬСЯ
  • СЛИВКА
  • СЛИВКА
  • СЛИВКИ
  • СЛИВКООТДЕЛИТЕЛЬ
  • СЛИВКООТДЕЛИТЕЛЬНЫЙ
  • СЛИВНОЙ
  • СЛИВНЫЙ
  • СЛИВНЯК
  • СЛИВОВЫЙ
  • СЛИВОЧНИК
  • СЛИВОЧНЫЙ
  • СЛИВОЧНЫЙ
  • СЛИВЯНКА
  • СЛИЖУ
  • СЛИЗАННЫЙ
  • СЛИЗАТЬ
  • СЛИЗЕВИК
  • СЛИЗЕВОЙ
  • СЛИЗЕНЬ
  • СЛИЗЕТЕЧЕНИЕ
  • СЛИЗИСТЫЙ
  • СЛИЗКИЙ
  • СЛИЗНУТЫЙ
  • СЛИЗНУТЬ
  • СЛИЗНЯК
  • СЛИЗНЯК
  • СЛИЗОВЫЙ
  • СЛИЗЫВАТЬ
  • СЛИЗЫВАТЬСЯ
  • СЛИЗЬ
  • СЛИМОНЕННЫЙ
  • СЛИМОНИТЬ
  • СЛИНЯТЬ
  • СЛИПАТЬ
  • СЛИПАТЬСЯ
  • СЛИПНУТЬСЯ
  • СЛИТКОВЫЙ
  • СЛИТНОСТЬ
  • СЛИТНЫЙ
  • СЛИТОК
  • СЛИТЫЙ
  • СЛИТЬ
  • СЛИТЬСЯ
  • СЛИЧАТЬ
  • СЛИЧАТЬСЯ
  • СЛИЧЕНИЕ
  • СЛИЧЕННЫЙ
  • СЛИЧИТЕЛЬНЫЙ
  • СЛИЧИТЬ
  • СЛИШКОМ
  • СЛИЯНИЕ
  • СЛИЯННОСТЬ
  • СЛИЯННЫЙ
  • СЛОБОДА
  • СЛОБОДА
  • СЛОБОДКА
  • СЛОБОДНЫЙ
  • СЛОБОДСКИЙ
  • СЛОБОДСКОЙ
  • СЛОБОДЧАНИН
  • СЛОБОДЧАНКА
  • СЛОБОЖАНИН
  • СЛОБОЖАНКА
  • СЛОВАКИ
  • СЛОВАРИК
  • СЛОВАРНИК
  • СЛОВАРНЫЙ
  • СЛОВАРЬ
  • СЛОВАЦКИЙ
  • СЛОВАЧКА
  • СЛОВЕНКА
  • СЛОВЕНСКИЙ
  • СЛОВЕНЦЫ
  • СЛОВЕНЫ
  • СЛОВЕСА
  • СЛОВЕСНИК
  • СЛОВЕСНИЦА
  • СЛОВЕСНОСТЬ
  • СЛОВЕСНЫЙ
  • СЛОВЕЧКО
  • СЛОВИНКА
  • СЛОВИНСКИЙ
  • СЛОВИНЦЫ
  • СЛОВИТЬ
  • СЛОВЛЕННЫЙ
  • СЛОВНИК
  • СЛОВНО
  • СЛОВО
  • СЛОВО
  • СЛОВОБЛУДИЕ
  • СЛОВОБЛУДСТВО
  • СЛОВОЕР
  • СЛОВОЕРИК
  • СЛОВОЕРС
  • СЛОВОИЗВЕРЖЕНИЕ
  • СЛОВОИЗВИТИЕ
  • СЛОВОИЗМЕНЕНИЕ
  • СЛОВОЛИТНЫЙ
  • СЛОВОЛИТНЯ
  • СЛОВОЛИТЧИК
  • СЛОВОМ
  • СЛОВООБРАЗОВАНИЕ
  • СЛОВООБРАЗОВАТЕЛЬНЫЙ
  • СЛОВООХОТЛИВОСТЬ
  • СЛОВООХОТЛИВЫЙ
  • СЛОВОПРЕНИЕ
  • СЛОВОПРОИЗВОДНЫЙ
  • СЛОВОПРОИЗВОДСТВО
  • СЛОВОПРЯ
  • СЛОВОРАЗДЕЛ
  • СЛОВОСОЧЕТАНИЕ
  • СЛОВОСОЧИНЕНИЕ
  • СЛОВОТВОРЧЕСТВО
  • СЛОВОТОЛКОВАНИЕ
  • СЛОВОТОЛКОВАТЕЛЬ
  • СЛОВОУДАРЕНИЕ
  • СЛОВОУПОТРЕБЛЕНИЕ
  • СЛОВЦО
  • СЛОВЧИТЬ
  • СЛОГ
  • СЛОГОВОЙ
  • СЛОГООБРАЗУЮЩИЙ
  • СЛОГОРАЗДЕЛ
  • СЛОГОУДАРЕНИЕ
  • СЛОЕВИЩЕ
  • СЛОЕВЦОВЫЙ
  • СЛОЕК
  • СЛОЕНИЕ
  • СЛОЕНЫЙ
  • СЛОЖА
  • СЛОЖЕНИЕ
  • СЛОЖЕННЫЙ
  • СЛОЖЕННЫЙ
  • СЛОЖИТЬ
  • СЛОЖИТЬСЯ
  • ...СЛОЖНИК
  • СЛОЖНОПОДЧИНЕННЫЙ
  • СЛОЖНОСОЧИНЕННЫЙ
  • СЛОЖНОСТЬ
  • СЛОЖНОЦВЕТНЫЙ
  • СЛОЖНЫЙ
  • ...СЛОЖНЫЙ
  • СЛОИСТОСТЬ
  • СЛОИСТЫЙ
  • СЛОИТЬ
  • СЛОИТЬСЯ
  • СЛОЙ
  • СЛОЙКА
  • ...СЛОЙНЫЙ
  • СЛОЙЧАТЫЙ
  • СЛОМ
  • СЛОМАННЫЙ
  • СЛОМАТЬ
  • СЛОМАТЬСЯ
  • СЛОМИТЬ
  • СЛОМИТЬСЯ
  • СЛОМКА
  • СЛОМЛЕННЫЙ
  • СЛОН
  • СЛОНЕНОК
  • СЛОНИК
  • СЛОНИХА
  • СЛОНОВИЙ
  • СЛОНОВОСТЬ
  • СЛОНОВЩИК
  • СЛОНОВЫЙ
  • СЛОНЯТА
  • СЛОНЯТЬ
  • СЛОНЯТЬСЯ
  • СЛОПАННЫЙ
  • СЛОПАТЬ
  • СЛУГА
  • СЛУЖАКА
  • СЛУЖАНКА
  • СЛУЖАЩИЙ
  • СЛУЖБА
  • СЛУЖБИСТ
  • СЛУЖБИШКА
  • СЛУЖЕБНИК
  • СЛУЖЕБНЫЙ
  • СЛУЖЕНИЕ
  • СЛУЖИВСКИЙ
  • СЛУЖИВЫЙ
  • СЛУЖИЛЫЙ
  • СЛУЖИТЕЛЬ
  • СЛУЖИТЕЛЬНИЦА
  • СЛУЖИТЕЛЬСКИЙ
  • СЛУЖИТЬ
  • СЛУЖИТЬСЯ
  • СЛУЖКА
  • СЛУЗГАННЫЙ
  • СЛУЗГАТЬ
  • СЛУКАВИТЬ
  • СЛУПИТЬ
  • СЛУПИТЬСЯ
  • СЛУПЛЕННЫЙ
  • СЛУПЛИВАТЬ
  • СЛУПЛИВАТЬСЯ
  • СЛУХ
  • СЛУХАТЬ
  • СЛУХАЧ
  • СЛУХОВОЙ
  • СЛУЧАЕМ
  • СЛУЧАЙ
  • СЛУЧАЙНО
  • СЛУЧАЙНОСТЬ
  • СЛУЧАЙНЫЙ
  • СЛУЧАТЬ
  • СЛУЧАТЬСЯ
  • СЛУЧАТЬСЯ
  • СЛУЧЕННЫЙ
  • СЛУЧИТЬ
  • СЛУЧИТЬСЯ
  • СЛУЧИТЬСЯ
  • СЛУЧКА
  • СЛУЧНИК
  • СЛУЧНОЙ
  • СЛУЧНЫЙ
  • СЛУШАНИЕ
  • СЛУШАННЫЙ
  • СЛУШАТЕЛЬ
  • СЛУШАТЕЛЬНИЦА
  • СЛУШАТЬ
  • СЛУШАТЬСЯ
  • СЛУШОК
  • СЛЫВУ
  • СЛЫТЬ
  • СЛЫХАННЫЙ
  • СЛЫХАТЬ
  • СЛЫХИВАТЬ
  • СЛЫХОМ
  • СЛЫШАННЫЙ
  • СЛЫШАТЬ
  • СЛЫШАТЬСЯ
  • СЛЫШИМОСТЬ
  • СЛЫШИМЫЙ
  • СЛЫШНО
  • СЛЫШНЫЙ
  • СЛЫШЬ
  • СЛЮБИТЬСЯ
  • СЛЮБЛЯТЬСЯ
  • СЛЮДА
  • СЛЮДИСТЫЙ
  • СЛЮДОВЫЙ
  • СЛЮДЯНОЙ
  • СЛЮЗ
  • СЛЮНА
  • СЛЮНЕННЫЙ
  • СЛЮНИ
  • СЛЮНИТЬ
  • СЛЮНИТЬСЯ
  • СЛЮНКА
  • СЛЮННЫЙ
  • СЛЮНООТДЕЛЕНИЕ
  • СЛЮНООТДЕЛИТЕЛЬНЫЙ
  • СЛЮНОТЕЧЕНИЕ
  • СЛЮНТЯЙ
  • СЛЮНТЯЙСКИЙ
  • СЛЮНЬКА
  • СЛЮНЯВИТЬ
  • СЛЮНЯВИТЬСЯ
  • СЛЮНЯВКА
  • СЛЯБИНГ
  • СЛЯБИНГОВЫЙ
  • СЛЯГУ
  • СЛЯЖЕШЬ
  • СЛЯКОТНЫЙ
  • СЛЯКОТЬ
  • СЛЯМЗИТЬ
  • СЛЯПАННЫЙ
  • СЛЯПАТЬ
  • СЛЯПСИТЬ
  • СМАЖУ
  • СМАЗАННЫЙ
  • СМАЗАТЬ
  • СМАЗАТЬСЯ
  • СМАЗКА
  • СМАЗЛИВОСТЬ
  • СМАЗЛИВЫЙ
  • СМАЗНОЙ
  • СМАЗОЧНЫЙ
  • СМАЗЧИК
  • СМАЗЧИЦА
  • СМАЗЫВАНИЕ
  • СМАЗЫВАТЬ
  • СМАЗЫВАТЬСЯ
  • СМАЗЬ
  • СМАИВАТЬ
  • СМАИВАТЬСЯ
  • СМАК
  • СМАКЛАЧЕННЫЙ
  • СМАКЛАЧИТЬ
  • СМАКЛЕРИТЬ
  • СМАКОВАННЫЙ
  • СМАКОВАТЬ
  • СМАКОВАТЬСЯ
  • СМАЛЕЦ
  • СМАЛУ
  • СМАЛЧИВАТЬ
  • СМАЛЫВАТЬ
  • СМАЛЫВАТЬСЯ
  • СМАЛЬТА
  • СМАНЕННЫЙ
  • СМАНЕННЫЙ
  • СМАНИВАТЬ
  • СМАНИВАТЬСЯ
  • СМАНИТЬ
  • СМАРАГД
  • СМАРАГДОВЫЙ
  • СМАРАННЫЙ
  • СМАРАТЬ
  • СМАРИВАТЬ
  • СМАРИВАТЬСЯ
  • СМАРКА
  • СМАРЫВАТЬ
  • СМАРЫВАТЬСЯ
  • СМАСТАЧЕННЫЙ
  • СМАСТАЧИТЬ
  • СМАСТЕРЕННЫЙ
  • СМАСТЕРИТЬ
  • СМАТРИВАТЬ
  • СМАТЫВАТЬ
  • СМАТЫВАТЬСЯ
  • СМАХАТЬ
  • СМАХИВАТЬ
  • СМАХИВАТЬСЯ
  • СМАХНУТЫЙ
  • СМАХНУТЬ
  • СМАХУ
  • СМАЧИВАТЬ
  • СМАЧИВАТЬСЯ
  • СМАЧНОСТЬ
  • СМАЧНЫЙ
  • СМАЯННЫЙ
  • СМАЯТЬ
  • СМАЯТЬСЯ
  • СМЕЖАТЬ
  • СМЕЖАТЬСЯ
  • СМЕЖЕННЫЙ
  • СМЕЖИТЬ
  • СМЕЖИТЬСЯ
  • СМЕЖНИК
  • СМЕЖНОСТЬ
  • СМЕЖНЫЙ
  • СМЕКАЛИСТЫЙ
  • СМЕКАЛКА
  • СМЕКАТЬ
  • СМЕКНУТЬ
  • СМЕЛ
  • СМЕЛЕТЬ
  • СМЕЛО
  • СМЕЛОСТЬ
  • СМЕЛЫЙ
  • СМЕЛЬЧАК
  • СМЕЛЮ
  • СМЕНА
  • СМЕНЕННЫЙ
  • СМЕНИВАТЬ
  • СМЕНИВАТЬСЯ
  • СМЕНИТЬ
  • СМЕНИТЬСЯ
  • СМЕННИК
  • СМЕННИЦА
  • СМЕННОСТЬ
  • СМЕННЫЙ
  • ...СМЕННЫЙ
  • СМЕНОВЕХОВЕЦ
  • СМЕНОВЕХОВСКИЙ
  • СМЕНОВЕХОВСТВО
  • СМЕНЩИК
  • СМЕНЩИЦА
  • СМЕНЯЕМОСТЬ
  • СМЕНЯЕМЫЙ
  • СМЕНЯННЫЙ
  • СМЕНЯТЬ
  • СМЕНЯТЬ
  • СМЕНЯТЬСЯ
  • СМЕРД
  • СМЕРДЕТЬ
  • СМЕРЕННЫЙ
  • СМЕРЕТУШКА
  • СМЕРЗАНИЕ
  • СМЕРЗАТЬ
  • СМЕРЗАТЬСЯ
  • СМЕРЗЛЫЙ
  • СМЕРЗНУТЬ
  • СМЕРЗНУТЬЯ
  • СМЕРИТЬ
  • СМЕРИТЬСЯ
  • СМЕРКА
  • СМЕРКАТЬСЯ
  • СМЕРКНУТЬСЯ
  • СМЕРОК
  • СМЕРТЕЛЬНОСТЬ
  • СМЕРТЕЛЬНЫЙ
  • СМЕРТИШКА
  • СМЕРТНИК
  • СМЕРТНИЧЕСТВО
  • СМЕРТНОСТЬ
  • СМЕРТНЫЙ
  • СМЕРТОНОСНОСТЬ
  • СМЕРТОНОСНЫЙ
  • СМЕРТОУБИЙСТВЕННЫЙ
  • СМЕРТОУБИЙСТВО
  • СМЕРТЬ
  • СМЕРЧ
  • СМЕРЧЕВОЙ
  • СМЕРЩИК
  • СМЕРЩИЦА
  • СМЕРЯТЬ
  • СМЕРЯТЬСЯ
  • СМЕСИТЕЛЬ
  • СМЕСИТЕЛЬНЫЙ
  • СМЕСИТЬ
  • СМЕСИТЬ
  • СМЕСИТЬСЯ
  • СМЕСИТЬСЯ
  • СМЕСКА
  • СМЕСТИ
  • СМЕСТИСЬ
  • СМЕСТИТЬ
  • СМЕСТИТЬСЯ
  • СМЕСЬ
  • СМЕТА
  • СМЕТА
  • СМЕТАНА
  • СМЕТАННИК
  • СМЕТАННИЦА
  • СМЕТАННЫЙ
  • СМЕТАННЫЙ
  • СМЕТАННЫЙ
  • СМЕТАТЕЛЬ
  • СМЕТАТЬ
  • СМЕТАТЬ
  • СМЕТАТЬ
  • СМЕТАТЬСЯ
  • СМЕТЕНИЕ
  • СМЕТЕННЫЙ
  • СМЕТКА
  • СМЕТКИ
  • СМЕТЛИВОСТЬ
  • СМЕТЛИВЫЙ
  • СМЕТНУТЬ
  • СМЕТНЫЙ
  • СМЕТУ
  • СМЕТЫВАТЬ
  • СМЕТЫВАТЬ
  • СМЕТЫВАТЬСЯ
  • СМЕТЫВАТЬСЯ
  • СМЕТЬ
  • СМЕХ
  • СМЕХОТА
  • СМЕХОТВОРНОСТЬ
  • СМЕХОТВОРНЫЙ
  • СМЕХОТИЩА
  • СМЕЧУ
  • СМЕШАННЫЙ
  • СМЕШАТЬ
  • СМЕШАТЬСЯ
  • СМЕШЕНИЕ
  • СМЕШЕННЫЙ
  • СМЕШЕННЫЙ
  • СМЕШИВАТЬ
  • СМЕШИВАТЬСЯ
  • СМЕШИТЬ
  • СМЕШЛИВОСТЬ
  • СМЕШЛИВЫЙ
  • СМЕШНО
  • СМЕШНОЙ
  • СМЕШОК
  • СМЕШУ
  • СМЕШУ
  • СМЕШУ
  • СМЕЩАТЬ
  • СМЕЩАТЬСЯ
  • СМЕЩЕНИЕ
  • СМЕЩЕННЫЙ
  • СМЕЩУ
  • СМЕЯТЬСЯ
  • СМИГИВАТЬСЯ
  • СМИГНУТЬ
  • СМИГНУТЬСЯ
  • СМИЛОВАТЬСЯ
  • СМИЛОВАТЬСЯ
  • СМИНАТЬ
  • СМИНАТЬСЯ
  • СМИРЕНА
  • СМИРЕНИЕ
  • СМИРЕННИК
  • СМИРЕННИЦА
  • СМИРЕННИЧАТЬ
  • СМИРЕННОМУДРИЕ
  • СМИРЕННОМУДРЫЙ
  • СМИРЕННОСТЬ
  • СМИРЕННЫЙ
  • СМИРЕННЫЙ
  • СМИРЕНСТВО
  • СМИРИТЕЛЬ
  • СМИРИТЕЛЬНЫЙ
  • СМИРИТЬ
  • СМИРИТЬСЯ
  • СМИРНА
  • СМИРНО
  • СМИРНЫЙ
  • СМИРЯТЬ
  • СМИРЯТЬСЯ
  • СМЛАДА
  • СМОГ
  • СМОГУ
  • СМОЖЕШЬ
  • СМОКАТЬ
  • СМОКВА
  • СМОКИНГ
  • СМОКНУТЬ
  • СМОКОВНИЦА
  • СМОЛА
  • СМОЛАЧИВАТЬ
  • СМОЛАЧИВАТЬСЯ
  • СМОЛЕВАТЫЙ
  • СМОЛЕВКА
  • СМОЛЕВОЙ
  • СМОЛЕНИЕ
  • СМОЛЕННЫЙ
  • СМОЛЕНЫЙ
  • СМОЛИЛЬНЫЙ
  • СМОЛИЛЬЩИК
  • СМОЛИСТОСТЬ
  • СМОЛИСТЫЙ
  • СМОЛИТЬ
  • СМОЛИТЬСЯ
  • СМОЛКА
  • СМОЛКА
  • СМОЛКА
  • СМОЛКА
  • СМОЛКАТЬ
  • СМОЛКНУТЬ
  • СМОЛОВАР
  • СМОЛОВАРЕННЫЙ
  • СМОЛОВАРНЯ
  • СМОЛОГОН
  • СМОЛОДУ
  • СМОЛОКУР
  • СМОЛОКУРЕНИЕ
  • СМОЛОКУРЕННЫЙ
  • СМОЛОКУРНЯ
  • СМОЛОТИТЬ
  • СМОЛОТЫЙ
  • СМОЛОТЬ
  • СМОЛОТЬСЯ
  • СМОЛОЧЕННЫЙ
  • СМОЛОЧУ
  • СМОЛЧАТЬ
  • СМОЛЬ
  • СМОЛЬНЫЙ
  • СМОЛЯК
  • СМОЛЯНОЙ
  • СМОНТИРОВАННЫЙ
  • СМОНТИРОВАТЬ
  • СМОРГНУТЬ
  • СМОРЕННЫЙ
  • СМОРИТЬ
  • СМОРИТЬСЯ
  • СМОРКАНИЕ
  • СМОРКАТЬ
  • СМОРКАТЬСЯ
  • СМОРКНУТЬ
  • СМОРКНУТЬСЯ
  • СМОРОДА
  • СМОРОДИНА
  • СМОРОДИНКА
  • СМОРОДИННИК
  • СМОРОДИННЫЙ
  • СМОРОДИНОВКА
  • СМОРОДИНОВЫЙ
  • СМОРОДОВЫЙ
  • СМОРОЖУ
  • СМОРОЗИТЬ
  • СМОРЧКОВЫЙ
  • СМОРЧОК
  • СМОРЩЕННЫЙ
  • СМОРЩИВАТЬ
  • СМОРЩИВАТЬСЯ
  • СМОРЩИТЬ
  • СМОРЩИТЬСЯ
  • СМОТАННЫЙ
  • СМОТАТЬ
  • СМОТАТЬСЯ
  • СМОТКА
  • СМОТР
  • СМОТРЕНИЕ
  • СМОТРЕННЫЙ
  • СМОТРЕТЬ
  • СМОТРЕТЬСЯ
  • СМОТРИНЫ
  • СМОТРИТЕЛЬ
  • СМОТРИТЕЛЬНИЦА
  • СМОТРИТЕЛЬСКИЙ
  • СМОТРИТЕЛЬША
  • СМОТРОВОЙ
  • СМОТРОВЫЙ
  • СМОТРОК
  • СМОТРЯ
  • СМОТЧИК
  • СМОТЧИЦА
  • СМОЧЕННЫЙ
  • СМОЧИТЬ
  • СМОЧЬ
  • СМОШЕННИЧАТЬ
  • СМОЮ
  • СМРАД
  • СМРАДНОСТЬ
  • СМРАДНЫЙ
  • СМУГЛЕТЬ
  • СМУГЛОЛИЦЫЙ
  • СМУГЛОСТЬ
  • СМУГЛЫЙ
  • СМУГЛЯВЫЙ
  • СМУГЛЯНКА
  • СМУДРИТЬ
  • СМУДРОВАТЬ
  • СМУРЫЙ
  • СМУТА
  • СМУТИТЬ
  • СМУТИТЬСЯ
  • СМУТНОСТЬ
  • СМУТНЫЙ
  • СМУТЬЯН
  • СМУТЬЯНИТЬ
  • СМУТЬЯНКА
  • СМУЧЕННЫЙ
  • СМУЧИВАТЬ
  • СМУШКА
  • СМУШКОВЫЙ
  • СМУЩАТЬ
  • СМУЩАТЬСЯ
  • СМУЩЕНИЕ
  • СМУЩЕННЫЙ
  • СМУЩУ
  • СМЫВ
  • СМЫВАЛЬНЫЙ
  • СМЫВАТЬ
  • СМЫВАТЬСЯ
  • СМЫВКА
  • СМЫВКИ
  • СМЫВНОЙ
  • СМЫВОЧНЫЙ
  • СМЫВЩИК
  • СМЫК
  • СМЫКАТЬ
  • СМЫКАТЬСЯ
  • СМЫЛКИ
  • СМЫСЛ
  • СМЫСЛИТЬ
  • СМЫСЛОВОЙ
  • СМЫТЫЙ
  • СМЫТЬ
  • СМЫТЬСЯ
  • СМЫЧКА
  • СМЫЧКОВЫЙ
  • СМЫЧКОВЫЙ
  • СМЫЧНЫЙ
  • СМЫЧОК
  • СМЫЧОК
  • СМЫШЛЕНОСТЬ
  • СМЫШЛЕНЫЙ
  • СМЫШЛЯТЬ
  • СМЯГЧАТЬ
  • СМЯГЧАТЬСЯ
  • СМЯГЧАЮЩИЙ
  • СМЯГЧЕНИЕ
  • СМЯГЧЕННЫЙ
  • СМЯГЧИТЕЛЬНЫЙ
  • СМЯГЧИТЬ
  • СМЯГЧИТЬСЯ
  • СМЯКАТЬ
  • СМЯКНУТЬ
  • СМЯТЕНИЕ
  • СМЯТЕННОСТЬ
  • СМЯТЕННОСТЬ
  • СМЯТЕННЫЙ
  • СМЯТЕННЫЙ
  • СМЯТКА
  • СМЯТЫЙ
  • СМЯТЬ
  • СМЯТЬСЯ
  • СНА
  • СНАБ...
  • СНАБДЕВАТЬ
  • СНАБДИТЬ
  • СНАБДИТЬСЯ
  • СНАБЖАТЕЛЬ
  • СНАБЖАТЬ
  • СНАБЖАТЬСЯ
  • СНАБЖЕНЕЦ
  • СНАБЖЕНИЕ
  • СНАБЖЕННЫЙ
  • СНАБЖЕНЧЕСКИЙ
  • СНАДОБЬЕ
  • СНАЙПЕР
  • СНАЙПЕРСКИЙ
  • СНАЙПИНГ
  • СНАРУЖИ
  • СНАРЯД
  • СНАРЯДИТЬ
  • СНАРЯДИТЬСЯ
  • СНАРЯДНЫЙ
  • СНАРЯДОВЫЙ
  • СНАРЯЖАТЬ
  • СНАРЯЖАТЬСЯ
  • СНАРЯЖЕНИЕ
  • СНАРЯЖЕННЫЙ
  • СНАРЯЖУ
  • СНАСТИТЬ
  • СНАСТИТЬСЯ
  • СНАСТЬ
  • СНАЧАЛА
  • СНАШИВАТЬ
  • СНАШИВАТЬ
  • СНАШИВАТЬСЯ
  • СНАЩУ
  • СНЕГ
  • СНЕГИРЬ
  • СНЕГОБОРЬБА
  • СНЕГОВАНИЕ
  • СНЕГОВОЙ
  • СНЕГОЗАДЕРЖАНИЕ
  • СНЕГОЛОМ
  • СНЕГООБРАЗНЫЙ
  • СНЕГООЧИСТИТЕЛЬ
  • СНЕГООЧИСТИТЕЛЬНЫЙ
  • СНЕГООЧИСТКА
  • СНЕГОПАД
  • СНЕГОПАХ
  • СНЕГОТАЯЛКА
  • СНЕГОТАЯНИЕ
  • СНЕГОУБОРОЧНЫЙ
  • СНЕГОХОД
  • СНЕГУРКА
  • СНЕГУРОЧКА
  • СНЕДАЕМЫЙ
  • СНЕДАТЬ
  • СНЕДНЫЙ
  • СНЕДЬ
  • СНЕЖИНА
  • СНЕЖИНКА
  • СНЕЖИСТЫЙ
  • СНЕЖИТЬ
  • СНЕЖНИЦА
  • СНЕЖНО
  • СНЕЖНЫЙ
  • СНЕЖОК
  • СНЕЖУРА
  • СНЕСЕННЫЙ
  • СНЕСТИ
  • СНЕСТИСЬ
  • СНЕТКОВЫЙ
  • СНЕТОК
  • СНЕТОЧЕК
  • СНЕТОЧНЫЙ
  • СНИГИРЬ
  • СНИДУ
  • СНИЖАТЬ
  • СНИЖАТЬСЯ
  • СНИЖЕНИЕ
  • СНИЖЕННЫЙ
  • СНИЖУ
  • СНИЖУ
  • СНИЗАННЫЙ
  • СНИЗАТЬ
  • СНИЗИТЬ
  • СНИЗИТЬСЯ
  • СНИЗОЙДУ
  • СНИЗОЙТИ
  • СНИЗОШЕЛ
  • СНИЗУ
  • СНИКАТЬ
  • СНИКНУТЬ
  • СНИМАТЬ
  • СНИМАТЬСЯ
  • СНИМКА
  • СНИМКИ
  • СНИМОК
  • СНИМОЧНЫЙ
  • СНИМУ
  • СНИМЩИК
  • СНИМЩИЦА
  • СНИСКАННЫЙ
  • СНИСКАТЬ
  • СНИСКИВАТЬ
  • СНИСКИВАТЬСЯ
  • СНИСХОДИТЕЛЬНОСТЬ
  • СНИСХОДИТЕЛЬНЫЙ
  • СНИСХОДИТЬ
  • СНИСХОЖДЕНИЕ
  • СНИСШЕЛ
  • СНИТОК
  • СНИТЬ
  • СНИТЬСЯ
  • СНИЩУ
  • СНОБ
  • СНОБИЗМ
  • СНОВА
  • СНОВАЛКА
  • СНОВАЛЬНЫЙ
  • СНОВАЛЬЩИК
  • СНОВАЛЬЩИЦА
  • СНОВАНИЕ
  • СНОВАТЬ
  • СНОВАТЬСЯ
  • СНОВИДЕНИЕ
  • СНОВИДЕЦ
  • СНОВКА
  • СНОГСШИБАТЕЛЬНОСТЬ
  • СНОГСШИБАТЕЛЬНЫЙ
  • СНОП
  • СНОПИК
  • СНОПОВКА
  • СНОПОВЫЙ
  • СНОПОВЯЗ
  • СНОПОВЯЗАЛКА
  • СНОПОВЯЗАЛЬНЫЙ
  • СНОПООБРАЗНЫЙ
  • СНОПОПОДАВАТЕЛЬ
  • СНОРОВИСТЫЙ
  • СНОРОВИТЬ
  • СНОРОВКА
  • СНОС
  • СНОС
  • СНОСИТЬ
  • СНОСИТЬ
  • СНОСИТЬ
  • СНОСИТЬСЯ
  • СНОСИТЬСЯ
  • СНОСКА
  • СНОСНЫЙ
  • СНОСЧИК
  • СНОТВОРНОСТЬ
  • СНОТВОРНЫЙ
  • СНОТОЛКОВАТЕЛЬ
  • СНОТОЛКОВАТЕЛЬНЫЙ
  • СНОХА
  • СНОХАЧ
  • СНОХАЧЕСТВО
  • СНОШЕНИЕ
  • СНОШЕННЫЙ
  • СНОШУ
  • СНОШУ
  • СНОШУ
  • СНУЛЫЙ
  • СНУР
  • СНУРОВАЛЬНЫЙ
  • СНУТРИ
  • СНУЮ
  • СНЫТЬ
  • СНЫЧ
  • СНЮХАТЬСЯ
  • СНЮХИВАТЬСЯ
  • СНЯТИЕ
  • СНЯТОЙ
  • СНЯТОК
  • СНЯТЫЙ
  • СНЯТЬ
  • СНЯТЬСЯ
  • СО
  • СО...
  • СО...
  • СО...
  • СОАВТОР
  • СОАВТОРСКИЙ
  • СОАВТОРСТВО
  • СОАРЕНДА
  • СОАРЕНДАТОР
  • СОБАКА
  • СОБАКОВЕД
  • СОБАКОВЕДЕНИЕ
  • СОБАКОВОД
  • СОБАКОВОДСТВО
  • СОБАКООБРАЗНЫЙ
  • СОБАЧАТА
  • СОБАЧЕЙ
  • СОБАЧЕНЬКА
  • СОБАЧИЙ
  • СОБАЧИНА
  • СОБАЧИТЬСЯ
  • СОБАЧКА
  • СОБАЧЛИВЫЙ
  • СОБАЧНИК
  • СОБАЧНИЦА
  • СОБАЧОНКА
  • СОБЕРУ
  • СОБЕСЕДНИК
  • СОБЕСЕДНИЦА
  • СОБЕСЕДОВАНИЕ
  • СОБИРАТЕЛЬ
  • СОБИРАТЕЛЬНИЦА
  • СОБИРАТЕЛЬНО
  • СОБИРАТЕЛЬНЫЙ
  • СОБИРАТЕЛЬСТВО
  • СОБИРАТЬ
  • СОБИРАТЬСЯ
  • СОБЛАГОВОЛИТЬ
  • СОБЛАГОВОЛЯТЬ
  • СОБЛАЗН
  • СОБЛАЗНЕННЫЙ
  • СОБЛАЗНИТЕЛЬ
  • СОБЛАЗНИТЕЛЬНИЦА
  • СОБЛАЗНИТЕЛЬНОСТЬ
  • СОБЛАЗНИТЕЛЬНЫЙ
  • СОБЛАЗНИТЬ
  • СОБЛАЗНИТЬСЯ
  • СОБЛАЗНЯТЬ
  • СОБЛАЗНЯТЬСЯ
  • СОБЛЮДАТЬ
  • СОБЛЮДАТЬСЯ
  • СОБЛЮДЕНИЕ
  • СОБЛЮДЕННЫЙ
  • СОБЛЮДУ
  • СОБЛЮЛ
  • СОБЛЮСТИ
  • СОБОЙ
  • СОБОЛЕВОД
  • СОБОЛЕВОДСТВО
  • СОБОЛЕВОДЧЕСКИЙ
  • СОБОЛЕЗНОВАНИЕ
  • СОБОЛЕЗНОВАТЬ
  • СОБОЛЕК
  • СОБОЛЕНОК
  • СОБОЛИЙ
  • СОБОЛИНЫЙ
  • СОБОЛЬ
  • СОБОЛЮШКА
  • СОБОЛЯТА
  • СОБОЛЯТНИК
  • СОБОР
  • СОБОРНЕ
  • СОБОРНО
  • СОБОРНОСТЬ
  • СОБОРНЫЙ
  • СОБОРОВАНИЕ
  • СОБОРОВАННЫЙ
  • СОБОРОВАТЬ
  • СОБОРОВАТЬСЯ
  • СОБОРЯНИН
  • СОБОЮ
  • СОБРАНИЕ
  • СОБРАННЫЙ
  • СОБРАНЬИЦЕ
  • СОБРАТ
  • СОБРАТЬ
  • СОБРАТЬСЯ
  • СОБСТВЕННИК
  • СОБСТВЕННИЦА
  • СОБСТВЕННИЧЕСКИЙ
  • СОБСТВЕННО
  • СОБСТВЕННОРУЧНО
  • СОБСТВЕННОРУЧНЫЙ
  • СОБСТВЕННОСТЬ
  • СОБСТВЕННЫЙ
  • СОБУТЫЛЬНИК
  • СОБЫТИЕ
  • СОБЫТИЙНОСТЬ
  • СОБЫТЬИЦЕ
  • СОВ...
  • СОВА
  • СОВАТЬ
  • СОВАТЬСЯ
  • СОВБАРЫШНЯ
  • СОВДЕП
  • СОВЕНОК
  • СОВЕРЕН
  • СОВЕРШАТЬ
  • СОВЕРШАТЬСЯ
  • СОВЕРШЕНИЕ
  • СОВЕРШЕННОЛЕТИЕ
  • СОВЕРШЕННОЛЕТНИЙ
  • СОВЕРШЕННЫЙ
  • СОВЕРШЕННЫЙ
  • СОВЕРШЕНСТВО
  • СОВЕРШЕНСТВОВАНИЕ
  • СОВЕРШЕНСТВОВАТЬ
  • СОВЕРШЕНСТВОВАТЬСЯ
  • СОВЕРШИТЕЛЬ
  • СОВЕРШИТЬ
  • СОВЕРШИТЬСЯ
  • СОВЕСТИТЬ
  • СОВЕСТИТЬСЯ
  • СОВЕСТЛИВОСТЬ
  • СОВЕСТЛИВЫЙ
  • СОВЕСТНО
  • СОВЕСТНЫЙ
  • СОВЕСТЬ
  • СОВЕТ
  • СОВЕТИЗАЦИЯ
  • СОВЕТИЗИРОВАННЫЙ
  • СОВЕТИЗИРОВАТЬ
  • СОВЕТИЗИРОВАТЬСЯ
  • СОВЕТНИК
  • СОВЕТНИЦА
  • СОВЕТОВАТЬ
  • СОВЕТОВАТЬСЯ
  • СОВЕТСКИЙ
  • СОВЕТЧИК
  • СОВЕТЧИЦА
  • СОВЕТЬ
  • СОВЕЩАНИЕ
  • СОВЕЩАТЕЛЬНЫЙ
  • СОВЕЩАТЬСЯ
  • СОВЕЩУ
  • СОВЗНАК
  • СОВИК
  • СОВИНОВНОСТЬ
  • СОВИНОВНЫЙ
  • СОВИНЫЙ
  • СОВКА
  • СОВКА
  • СОВКИЙ
  • СОВКОСТЬ
  • СОВЛАДАТЬ
  • СОВЛАДЕЛЕЦ
  • СОВЛАДЕЛИЦА
  • СОВЛАДЕНИЕ
  • СОВЛАДЕТЬ
  • СОВЛАДЕТЬ
  • СОВЛАДЫЧЕСТВО
  • СОВЛЕК
  • СОВЛЕКАТЬ
  • СОВЛЕКАТЬСЯ
  • СОВЛЕКУ
  • СОВЛЕЧЕНИЕ
  • СОВЛЕЧЕННЫЙ
  • СОВЛЕЧЬ
  • СОВЛЕЧЬСЯ
  • СОВМЕСТИМОСТЬ
  • СОВМЕСТИМЫЙ
  • СОВМЕСТИТЕЛЬ
  • СОВМЕСТИТЕЛЬНИЦА
  • СОВМЕСТИТЕЛЬНЫЙ
  • СОВМЕСТИТЕЛЬСКИЙ
  • СОВМЕСТИТЕЛЬСТВО
  • СОВМЕСТИТЕЛЬСТВОВАТЬ
  • СОВМЕСТИТЬ
  • СОВМЕСТИТЬСЯ
  • СОВМЕСТНИК
  • СОВМЕСТНИЦА
  • СОВМЕСТНОСТЬ
  • СОВМЕСТНЫЙ
  • СОВМЕЩАТЬ
  • СОВМЕЩАТЬСЯ
  • СОВМЕЩЕНИЕ
  • СОВМЕЩЕННЫЙ
  • СОВМЕЩУ
  • СОВНАРКОМ
  • СОВНАРКОМОВСКИЙ
  • СОВНАРКОМСКИЙ
  • СОВОК
  • СОВОКУПИТЬ
  • СОВОКУПИТЬСЯ
  • СОВОКУПЛЕНИЕ
  • СОВОКУПЛЕННЫЙ
  • СОВОКУПЛЯТЬ
  • СОВОКУПЛЯТЬСЯ
  • СОВОКУПНОСТЬ
  • СОВОКУПНЫЙ
  • СОВОЧЕК
  • СОВПАДАНИЕ
  • СОВПАДАТЬ
  • СОВПАДЕНИЕ
  • СОВПАДУ
  • СОВПАЛ
  • СОВПАРТШКОЛА
  • СОВПАСТЬ
  • СОВРАБОТНИК
  • СОВРАННЫЙ
  • СОВРАТИТЕЛЬ
  • СОВРАТИТЕЛЬНИЦА
  • СОВРАТИТЕЛЬНЫЙ
  • СОВРАТИТЬ
  • СОВРАТИТЬСЯ
  • СОВРАТЬ
  • СОВРАЩАТЬ
  • СОВРАЩАТЬСЯ
  • СОВРАЩЕНИЕ
  • СОВРАЩЕННЫЙ
  • СОВРАЩУ
  • СОВРЕМЕННИК
  • СОВРЕМЕННИЦА
  • СОВРЕМЕННОСТЬ
  • СОВРЕМЕННОСТЬ
  • СОВРЕМЕННЫЙ
  • СОВРЕМЕННЫЙ
  • СОВСЕМ
  • СОВСОД
  • СОВТОРГСЛУЖАЩИЕ
  • СОВХОЗ
  • СОВХОЗНЫЙ
  • СОВЬЮ
  • СОВЯТА
  • СОГБЕННЫЙ
  • СОГЛАСИЕ
  • СОГЛАСИТЕЛЬНЫЙ
  • СОГЛАСИТЬ
  • СОГЛАСИТЬСЯ
  • СОГЛАСНО
  • СОГЛАСНОСТЬ
  • СОГЛАСНЫЙ
  • СОГЛАСНЫЙ
  • СОГЛАСОВАНИЕ
  • СОГЛАСОВАННОСТЬ
  • СОГЛАСОВАННЫЙ
  • СОГЛАСОВАТЬ
  • СОГЛАСОВАТЬСЯ
  • СОГЛАСОВЫВАТЬ
  • СОГЛАСОВЫВАТЬСЯ
  • СОГЛАШАТЕЛЬ
  • СОГЛАШАТЕЛЬСКИЙ
  • СОГЛАШАТЕЛЬСТВО
  • СОГЛАШАТЬ
  • СОГЛАШАТЬСЯ
  • СОГЛАШЕНИЕ
  • СОГЛАШЕННЫЙ
  • СОГЛАШУ
  • СОГЛЯДАТАЙ
  • СОГНАННЫЙ
  • СОГНАТЬ
  • СОГНУТЫЙ
  • СОГНУТЬ
  • СОГНУТЬСЯ
  • СОГРАЖДАНИН
  • СОГРАЖДАНКА
  • СОГРЕВАНИЕ
  • СОГРЕВАТЕЛЬНЫЙ
  • СОГРЕВАТЬ
  • СОГРЕВАТЬСЯ
  • СОГРЕТЫЙ
  • СОГРЕТЬ
  • СОГРЕТЬСЯ
  • СОГРЕШАТЬ
  • СОГРЕШЕНИЕ
  • СОГРЕШИТЬ
  • СОД...
  • СОДА
  • СОДВИГАТЬ
  • СОДВИГАТЬСЯ
  • СОДВИНУТЬ
  • СОДВИНУТЬСЯ
  • СОДЕЙСТВИЕ
  • СОДЕЙСТВОВАТЕЛЬ
  • СОДЕЙСТВОВАТЬ
  • СОДЕРЖАНИЕ
  • СОДЕРЖАНКА
  • СОДЕРЖАТЕЛЬ
  • СОДЕРЖАТЕЛЬНИЦА
  • СОДЕРЖАТЕЛЬНОСТЬ
  • СОДЕРЖАТЕЛЬНЫЙ
  • СОДЕРЖАТЬ
  • СОДЕРЖАТЬСЯ
  • ...СОДЕРЖАЩИЙ
  • СОДЕРЖИМОЕ
  • СОДЕРЖИМОСТЬ
  • СОДЕЯННЫЙ
  • СОДЕЯТЬ
  • СОДЕЯТЬСЯ
  • СОДОВАР
  • СОДОВАРЕНИЕ
  • СОДОВЫЙ
  • СОДОКЛАД
  • СОДОКЛАДЧИК
  • СОДОЛЖНИК
  • СОДОМ
  • СОДОМИЗМ
  • СОДОМИТ
  • СОДОМИТКА
  • СОДОМИТЬ
  • СОДОМИЯ
  • СОДОМСКИЙ
  • СОДРАННЫЙ
  • СОДРАТЬ
  • СОДРАТЬСЯ
  • СОДРОГАНИЕ
  • СОДРОГАТЬСЯ
  • СОДРОГНУТЬСЯ
  • СОДРУЖЕСТВО
  • СОЕВЫЙ
  • СОЕДИНЕНИЕ
  • СОЕДИНЕННЫЙ
  • СОЕДИНИМОСТЬ
  • СОЕДИНИМЫЙ
  • СОЕДИНИТЕЛЬ
  • СОЕДИНИТЕЛЬНЫЙ
  • СОЕДИНИТЬ
  • СОЕДИНИТЬСЯ
  • СОЕДИНЯТЬ
  • СОЕДИНЯТЬСЯ
  • СОЖАЛЕНИЕ
  • СОЖАЛЕТЬ
  • СОЖГУ
  • СОЖЕННЫЙ
  • СОЖЖЕНИЕ
  • СОЖЖЕННЫЙ
  • СОЖЖЕШЬ
  • СОЖИТЕЛЬ
  • СОЖИТЕЛЬНИЦА
  • СОЖИТЕЛЬСТВО
  • СОЖИТЕЛЬСТВОВАТЬ
  • СОЖИТИЕ
  • СОЖМУ
  • СОЖНУ
  • СОЖРАННЫЙ
  • СОЖРАТЬ
  • СОЗВАНИВАТЬСЯ
  • СОЗВАТЬ
  • СОЗВЕЗДИЕ
  • СОЗВОНИТЬСЯ
  • СОЗВУЧИЕ
  • СОЗВУЧНЫЙ
  • СОЗДАВАТЬ
  • СОЗДАВАТЬСЯ
  • СОЗДАДИМ
  • СОЗДАМ
  • СОЗДАНИЕ
  • СОЗДАННЫЙ
  • СОЗДАСТ
  • СОЗДАТЕЛЬ
  • СОЗДАТЕЛЬНИЦА
  • СОЗДАТЬ
  • СОЗДАТЬСЯ
  • СОЗДАШЬ
  • СОЗДАЮ
  • СОЗЕРЦАЕМОСТЬ
  • СОЗЕРЦАНИЕ
  • СОЗЕРЦАТЕЛЬ
  • СОЗЕРЦАТЕЛЬНОСТЬ
  • СОЗЕРЦАТЕЛЬНЫЙ
  • СОЗЕРЦАТЬ
  • СОЗЕРЦАТЬСЯ
  • СОЗИДАНИЕ
  • СОЗИДАТЕЛЬ
  • СОЗИДАТЕЛЬНЫЙ
  • СОЗИДАТЬ
  • СОЗИДАТЬСЯ
  • СОЗИЖДУ
  • СОЗНАВАТЬ
  • СОЗНАВАТЬСЯ
  • СОЗНАНИЕ
  • СОЗНАННЫЙ
  • СОЗНАТЕЛЬНОСТЬ
  • СОЗНАТЕЛЬНЫЙ
  • СОЗНАТЬ
  • СОЗНАТЬСЯ
  • СОЗНАЮ
  • СОЗНАЮ
  • СОЗОВУ
  • СОЗОРНИЧАТЬ
  • СОЗРЕВАНИЕ
  • СОЗРЕВАТЬ
  • СОЗРЕЛЫЙ
  • СОЗРЕТЬ
  • СОЗЫВ
  • СОЗЫВАТЬ
  • СОЗЫВАТЬСЯ
  • СОИЗВОЛЕНИЕ
  • СОИЗВОЛИТЬ
  • СОИЗВОЛЯТЬ
  • СОИЗДАТЕЛЬ
  • СОИЗМЕРИМОСТЬ
  • СОИЗМЕРИМЫЙ
  • СОИМЕННИК
  • СОИМЕННИЦА
  • СОИМЕННЫЙ
  • СОИСКАНИЕ
  • СОИСКАТЕЛЬ
  • СОИСКАТЕЛЬНИЦА
  • СОИСКАТЕЛЬСТВО
  • СОИТИЕ
  • СОЙДУ
  • СОЙКА
  • СОЙМА
  • СОЙОТКА
  • СОЙОТСКИЙ
  • СОЙОТЫ
  • СОЙТИ
  • СОЙТИСЬ
  • СОК
  • СОКВАРТИРАНТ
  • СОКВАРТИРАНТКА
  • СОКОВАРКА
  • СОКОВОЙ
  • СОКОВЫЙ
  • СОКОЛ
  • СОКОЛ
  • СОКОЛЕНОК
  • СОКОЛЕЦ
  • СОКОЛИЙ
  • СОКОЛИК
  • СОКОЛИНЫЙ
  • СОКОЛИХА
  • СОКОЛОК
  • СОКОЛООБРАЗНЫЕ
  • СОКОЛЬНИК
  • СОКОЛЬНИЧИЙ
  • СОКОЛЬСКИЙ
  • СОКОЛЬСТВО
  • СОКОЛЯТА
  • СОКОЛЯТНИК
  • СОКРАТИМОСТЬ
  • СОКРАТИМЫЙ
  • СОКРАТИТЕЛЬНОСТЬ
  • СОКРАТИТЕЛЬНЫЙ
  • СОКРАТИТЬ
  • СОКРАТИТЬСЯ
  • СОКРАЩАТЬ
  • СОКРАЩАТЬСЯ
  • СОКРАЩЕНИЕ
  • СОКРАЩЕННЫЙ
  • СОКРАЩУ
  • СОКРЕДИТОР
  • СОКРОВЕННОСТЬ
  • СОКРОВЕННЫЙ
  • СОКРОВИЩЕ
  • СОКРОВИЩНИЦА
  • СОКРОЮ
  • СОКРУШАТЬ
  • СОКРУШАТЬСЯ
  • СОКРУШЕНИЕ
  • СОКРУШЕННЫЙ
  • СОКРУШИТЕЛЬ
  • СОКРУШИТЕЛЬНОСТЬ
  • СОКРУШИТЕЛЬНЫЙ
  • СОКРУШИТЬ
  • СОКРЫТИЕ
  • СОКРЫТЫЙ
  • СОКРЫТЬ
  • СОКРЫТЬСЯ
  • СОЛГАТЬ
  • СОЛДАТ
  • СОЛДАТИК
  • СОЛДАТКА
  • СОЛДАТНЯ
  • СОЛДАТСКИЙ
  • СОЛДАТСТВО
  • СОЛДАТУШКИ
  • СОЛДАТЧИНА
  • СОЛДАТЬЕ
  • СОЛДАФОН
  • СОЛДАФОНСКИЙ
  • СОЛДАФОНСТВО
  • СОЛЕВАР
  • СОЛЕВАРЕНИЕ
  • СОЛЕВАРЕННЫЙ
  • СОЛЕВАРНИЦА
  • СОЛЕВАРНЫЙ
  • СОЛЕВАРНЯ
  • СОЛЕВОЙ
  • СОЛЕЛОМНЯ
  • СОЛЕНИЕ
  • СОЛЕННЫЙ
  • СОЛЕНОИД
  • СОЛЕНОСТЬ
  • СОЛЕНЫЙ
  • СОЛЕПРОМЫШЛЕННИК
  • СОЛЕПРОМЫШЛЕННОСТЬ
  • СОЛЕПРОМЫШЛЕННЫЙ
  • СОЛЕРОД
  • СОЛЕЦИЗМ
  • СОЛЕЯ
  • СОЛЖЕШЬ
  • СОЛИДАРИЗАЦИЯ
  • СОЛИДАРИЗИРОВАТЬСЯ
  • СОЛИДАРИЗОВАТЬСЯ
  • СОЛИДАРНОСТЬ
  • СОЛИДАРНЫЙ
  • СОЛИДНИЧАТЬ
  • СОЛИДНОСТЬ
  • СОЛИДНЫЙ
  • СОЛИЛЬНЫЙ
  • СОЛИЛЬЩИК
  • СОЛИПСИЗМ
  • СОЛИПСИСТ
  • СОЛИПСИЧЕСКИЙ
  • СОЛИРОВАТЬ
  • СОЛИСТ
  • СОЛИСТКА
  • СОЛИТЕР
  • СОЛИТЕР
  • СОЛИТЬ
  • СОЛИТЬСЯ
  • СОЛКА
  • СОЛКИЙ
  • СОЛНЕЧНИК
  • СОЛНЕЧНО
  • СОЛНЕЧНОСТЬ
  • СОЛНЕЧНЫЙ
  • СОЛНОПЕК
  • СОЛНОПЕЧНЫЙ
  • СОЛНЦЕ
  • СОЛНЦЕПЕК
  • СОЛНЦЕСТОЯНИЕ
  • СОЛНЫШКО
  • СОЛО
  • СОЛОВЕЙ
  • СОЛОВЕЙКО
  • СОЛОВЕТЬ
  • СОЛОВКА
  • СОЛОВУШКА
  • СОЛОВУШКО
  • СОЛОВЫЙ
  • СОЛОВЬЕНОК
  • СОЛОВЬИНЫЙ
  • СОЛОВЬИХА
  • СОЛОВЬЯТА
  • СОЛОД
  • СОЛОДЕТЬ
  • СОЛОДИЛЬНЫЙ
  • СОЛОДИЛЬНЯ
  • СОЛОДИЛЬЩИК
  • СОЛОДИТЬ
  • СОЛОДИТЬСЯ
  • СОЛОДКА
  • СОЛОДКОВЫЙ
  • СОЛОДОВЕННЫЙ
  • СОЛОДОВНИК
  • СОЛОДОВНЯ
  • СОЛОДОВЫЙ
  • СОЛОЖЕНИЕ
  • СОЛОЖЕННЫЙ
  • СОЛОЖЕНЫЙ
  • СОЛОЖУ
  • СОЛОМА
  • СОЛОМАТА
  • СОЛОМЕННИК
  • СОЛОМЕННЫЙ
  • СОЛОМИНА
  • СОЛОМИНКА
  • СОЛОМИТ
  • СОЛОМКА
  • СОЛОМОКРУТКА
  • СОЛОМОПОДАВАТЕЛЬ
  • СОЛОМОПОДЪЕМНИК
  • СОЛОМОРЕЗКА
  • СОЛОМОТРЯС
  • СОЛОН
  • СОЛОНЕЦ
  • СОЛОНИНА
  • СОЛОНИННЫЙ
  • СОЛОНКА
  • СОЛОНО
  • СОЛОНОВАТЫЙ
  • СОЛОНЦОВЫЙ
  • СОЛОНЧАК
  • СОЛОНЧАКОВЫЙ
  • СОЛОНЫЙ
  • СОЛОЩИЙ
  • СОЛЬ
  • СОЛЬ
  • СОЛЬ
  • СОЛЬДО
  • СОЛЬНЫЙ
  • СОЛЬФЕДЖИО
  • СОЛЬЦА
  • СОЛЬЮ
  • СОЛЯНКА
  • СОЛЯНОЙ
  • СОЛЯНОКИСЛЫЙ
  • СОЛЯРИЗАЦИЯ
  • СОЛЯРИЙ
  • СОЛЯРИУМ
  • СОЛЯРОВЫЙ
  • СОМ
  • СОМАТИЧЕСКИЙ
  • СОМБРЕРО
  • СОМЕНОК
  • СОМИНА
  • СОМКНУТОСТЬ
  • СОМКНУТЫЙ
  • СОМКНУТЬ
  • СОМКНУТЬСЯ
  • СОМНАМБУЛ
  • СОМНАМБУЛА
  • СОМНАМБУЛИЗМ
  • СОМНАМБУЛИЧЕСКИЙ
  • СОМНЕВАТЬСЯ
  • СОМНЕНИЕ
  • СОМНИТЕЛЬНОСТЬ
  • СОМНИТЕЛЬНЫЙ
  • СОМНОЖИТЕЛЬ
  • СОМНУ
  • СОМОВИЙ
  • СОМОВИНА
  • СОМОН
  • СОМЧАТЬ
  • СОН
  • СОНАНИМАТЕЛЬ
  • СОНАСЛЕДНИК
  • СОНАСЛЕДНИЦА
  • СОНАСЛЕДОВАТЬ
  • СОНАТА
  • СОНАТИНА
  • СОНАТНЫЙ
  • СОНЕТ
  • СОНЕТКА
  • СОНЕТНЫЙ
  • СОНИКА
  • СОНЛИВЕЦ
  • СОНЛИВИЦА
  • СОНЛИВОСТЬ
  • СОНЛИВЫЙ
  • СОНМ
  • СОНМИЩЕ
  • СОННИК
  • СОННЫЙ
  • СОНОРНЫЙ
  • СОНЯ
  • СООБРАЖАТЬ
  • СООБРАЖАТЬСЯ
  • СООБРАЖЕНИЕ
  • СООБРАЖЕННЫЙ
  • СООБРАЖУ
  • СООБРАЗИТЕЛЬНОСТЬ
  • СООБРАЗИТЕЛЬНЫЙ
  • СООБРАЗИТЬ
  • СООБРАЗИТЬСЯ
  • СООБРАЗНОСТЬ
  • СООБРАЗНЫЙ
  • СООБРАЗОВАННЫЙ
  • СООБРАЗОВАТЬ
  • СООБРАЗОВАТЬСЯ
  • СООБРАЗОВЫВАТЬ
  • СООБРАЗОВЫВАТЬСЯ
  • СООБЩА
  • СООБЩАТЬ
  • СООБЩАТЬСЯ
  • СООБЩЕНИЕ
  • СООБЩЕННЫЙ
  • СООБЩЕСТВО
  • СООБЩИТЕЛЬНОСТЬ
  • СООБЩИТЕЛЬНЫЙ
  • СООБЩИТЬ
  • СООБЩИТЬСЯ
  • СООБЩНИК
  • СООБЩНИЦА
  • СООБЩНИЧЕСКИЙ
  • СООБЩНИЧЕСТВО
  • СООПЕКУН
  • СООРУДИТЬ
  • СООРУЖАТЬ
  • СООРУЖАТЬСЯ
  • СООРУЖЕНИЕ
  • СООРУЖЕННЫЙ
  • СООРУЖУ
  • СООТВЕТСТВЕННО
  • СООТВЕТСТВЕННЫЙ
  • СООТВЕТСТВИЕ
  • СООТВЕТСТВОВАТЬ
  • СООТВЕТСТВУЮЩИЙ
  • СООТВЕТЧИК
  • СООТВЕТЧИЦА
  • СООТЕЧЕСТВЕННИК
  • СООТЕЧЕСТВЕННИЦА
  • СООТНЕСЕННЫЙ
  • СООТНЕСТИ
  • СООТНОСИТЕЛЬНОСТЬ
  • СООТНОСИТЕЛЬНЫЙ
  • СООТНОСИТЬ
  • СООТНОСИТЬСЯ
  • СООТНОШЕНИЕ
  • СООТНОШУ
  • СООТЧИЧ


СОПА’ТКА Index

  • СОПАТКА
  • СОПАТЫЙ
  • СОПЕЛКА
  • СОПЕЛЬ
  • СОПЕЛЬНЫЙ
  • СОПЕЛЬЩИК
  • СОПЕНИЕ
  • СОПЕРЕЖИВАТЬ
  • СОПЕРНИК
  • СОПЕРНИЦА
  • СОПЕРНИЧАТЬ
  • СОПЕРНИЧЕСКИЙ
  • СОПЕРНИЧЕСТВО
  • СОПЕТЬ
  • СОПКА
  • СОПЛЕМЕННИК
  • СОПЛЕМЕННИЦА
  • СОПЛЕМЕННЫЙ
  • СОПЛИ
  • СОПЛИВЕЦ
  • СОПЛИВИЦА
  • СОПЛИВОСТЬ
  • СОПЛИВЫЙ
  • СОПЛО
  • СОПЛЯК
  • СОПОДЧИНЕНИЕ
  • СОПОДЧИНЕННЫЙ
  • СОПОДЧИНИТЕЛЬНЫЙ
  • СОПОДЧИНИТЬ
  • СОПОДЧИНЯТЬ
  • СОПОДЧИНЯТЬСЯ
  • СОПОСТАВИМОСТЬ
  • СОПОСТАВИМЫЙ
  • СОПОСТАВИТЬ
  • СОПОСТАВЛЕНИЕ
  • СОПОСТАВЛЕННЫЙ
  • СОПОСТАВЛЯТЬ
  • СОПОСТАВЛЯТЬСЯ
  • СОПОСТАНОВЩИК
  • СОПОЧНЫЙ
  • СОПРАННЫЙ
  • СОПРАНО
  • СОПРАНОВЫЙ
  • СОПРЕДЕЛЬНОСТЬ
  • СОПРЕДЕЛЬНЫЙ
  • СОПРЕТЬ
  • СОПРИКАСАТЬСЯ
  • СОПРИКОСНОВЕНИЕ
  • СОПРИКОСНОВЕННОСТЬ
  • СОПРИКОСНОВЕННЫЙ
  • СОПРИКОСНУТЬСЯ
  • СОПРИЧАСТНОСТЬ
  • СОПРИЧАСТНЫЙ
  • СОПРИЧЕЛ
  • СОПРИЧЕСТЬ
  • СОПРИЧИСЛЕННЫЙ
  • СОПРИЧИСЛИТЬ
  • СОПРИЧИСЛЯТЬ
  • СОПРИЧИСЛЯТЬСЯ
  • СОПРИЧИТАТЬ
  • СОПРИЧИТАТЬСЯ
  • СОПРИЧТЕННЫЙ
  • СОПРИЧТУ
  • СОПРОВОДИТЕЛЬ
  • СОПРОВОДИТЕЛЬНЫЙ
  • СОПРОВОДИТЬ
  • СОПРОВОЖДАТЬ
  • СОПРОВОЖДАТЬСЯ
  • СОПРОВОЖДЕНИЕ
  • СОПРОТИВЛЕНЕЦ
  • СОПРОТИВЛЕНИЕ
  • СОПРОТИВЛЯЕМОСТЬ
  • СОПРОТИВЛЯТЬСЯ
  • СОПРУ
  • СОПРУ
  • СОПРУСЬ
  • СОПРЯГ
  • СОПРЯГАТЬ
  • СОПРЯГАТЬСЯ
  • СОПРЯГУ
  • СОПРЯЖЕНИЕ
  • СОПРЯЖЕННЫЙ
  • СОПРЯЖЕШЬ
  • СОПРЯЧЬ
  • СОПУН
  • СОПУНЬЯ
  • СОПУТНИК
  • СОПУТНИЦА
  • СОПУТСТВОВАТЬ
  • СОПУТСТВУЮЩИЙ
  • СОР
  • СОРАЗМЕРЕННЫЙ
  • СОРАЗМЕРИТЬ
  • СОРАЗМЕРНОСТЬ
  • СОРАЗМЕРНЫЙ
  • СОРАЗМЕРЯТЬ
  • СОРАЗМЕРЯТЬСЯ
  • СОРАТНИК
  • СОРАТНИЦА
  • СОРВАНЕЦ
  • СОРВАННЫЙ
  • СОРВАТЬ
  • СОРВАТЬСЯ
  • СОРВИ-ГОЛОВА
  • СОРГАНИЗОВАННЫЙ
  • СОРГАНИЗОВАТЬ
  • СОРГАНИЗОВАТЬСЯ
  • СОРГАНИЗОВЫВАТЬ
  • СОРГАНИЗОВЫВАТЬСЯ
  • СОРГО
  • СОРДИНА
  • СОРЕВНОВАНИЕ
  • СОРЕВНОВАТЕЛЬ
  • СОРЕВНОВАТЕЛЬНЫЙ
  • СОРЕВНОВАТЬ
  • СОРЕВНОВАТЬСЯ
  • СОРЕЖИССЕР
  • СОРИНКА
  • СОРИТ
  • СОРИТЬ
  • СОРНЫЙ
  • СОРНЯК
  • СОРОДИЧ
  • СОРОК
  • СОРОКА
  • СОРОКА
  • СОРОКА...
  • СОРОКАВЕДЕРНЫЙ
  • СОРОКАГРАДУСНЫЙ
  • СОРОКАДНЕВНЫЙ
  • СОРОКАКОПЕЕЧНЫЙ
  • СОРОКАЛЕТИЕ
  • СОРОКАЛЕТНИЙ
  • СОРОКАМИНУТНЫЙ
  • СОРОКАПУДОВЫЙ
  • СОРОКАРУБЛЕВЫЙ
  • СОРОКАЧАСОВОЙ
  • СОРОКОВИНЫ
  • СОРОКОВКА
  • СОРОКОВОЙ
  • СОРОКОНОЖКА
  • СОРОКОПУТ
  • СОРОКОУСТ
  • СОРОМ
  • СОРОЧИЙ
  • СОРОЧИНЫ
  • СОРОЧКА
  • СОРТ
  • СОРТАМЕНТ
  • СОРТИМЕНТ
  • СОРТИР
  • СОРТИРОВАЛЬНЫЙ
  • СОРТИРОВАНИЕ
  • СОРТИРОВАННЫЙ
  • СОРТИРОВАТЬ
  • СОРТИРОВАТЬСЯ
  • СОРТИРОВКА
  • СОРТИРОВОЧНЫЙ
  • СОРТИРОВЩИК
  • СОРТИРОВЩИЦА
  • СОРТНОСТЬ
  • СОРТНЫЙ
  • ...СОРТНЫЙ
  • СОРТОВАТЬ
  • СОРТОВАТЬСЯ
  • СОРТОВОД
  • СОРТОВОДСТВО
  • СОРТОВОЙ
  • СОРТОИСПЫТАНИЕ
  • СОРТООБНОВЛЕНИЕ
  • СОРТОПРОКАТКА
  • СОРТОПРОКАТЧИК
  • СОРТОСМЕНА
  • СОРТУЧКА
  • СОРУС
  • СОСАЛЬЦЕ
  • СОСАЛЬЩИК
  • СОСАНИЕ
  • СОСАННЫЙ
  • СОСАТЕЛЬНЫЙ
  • СОСАТЬ
  • СОСВАТАННЫЙ
  • СОСВАТАТЬ
  • СОСЕД
  • СОСЕДИТЬ
  • СОСЕДКА
  • СОСЕДНИЙ
  • СОСЕДСКИЙ
  • СОСЕДСТВЕННЫЙ
  • СОСЕДСТВО
  • СОСЕДУШКА
  • СОСЕНКА
  • СОСЕНКА
  • СОСЕЦ
  • СОСИСКА
  • СОСИСОЧНЫЙ
  • СОСКА
  • СОСКАБЛИВАТЬ
  • СОСКАБЛИВАТЬСЯ
  • СОСКАКИВАТЬ
  • СОСКАЛЬЗЫВАТЬ
  • СОСКОБЛЕННЫЙ
  • СОСКОБЛИТЬ
  • СОСКОБЛИТЬСЯ
  • СОСКОВИДНЫЙ
  • СОСКОВЫЙ
  • СОСКОЛЬЗНУТЬ
  • СОСКОЧИТЬ
  • СОСКРЕБ
  • СОСКРЕБАТЬ
  • СОСКРЕБАТЬ
  • СОСКРЕБУ
  • СОСКРЕБЫВАТЬ
  • СОСКРЕБЫВАТЬСЯ
  • СОСКРЕСТИ
  • СОСКУЧИТЬСЯ
  • СОСЛАГАТЕЛЬНЫЙ
  • СОСЛАННЫЙ
  • СОСЛАТЬ
  • СОСЛАТЬСЯ
  • СОСЛЕПА
  • СОСЛЕПУ
  • СОСЛОВИЕ
  • СОСЛОВНОСТЬ
  • СОСЛОВНЫЙ
  • СОСЛУЖИВЕЦ
  • СОСЛУЖИВИЦА
  • СОСЛУЖИТЬ
  • СОСНА
  • СОСНОВЫЙ
  • СОСНУТЬ
  • СОСНЯК
  • СОСОК
  • СОСОЧЕК
  • СОСОЧКА
  • СОСОЧНЫЙ
  • СОСРЕДОТАЧИВАТЬ
  • СОСРЕДОТАЧИВАТЬСЯ
  • СОСРЕДОТОЧЕНИЕ
  • СОСРЕДОТОЧЕННОСТЬ
  • СОСРЕДОТОЧЕННЫЙ
  • СОСРЕДОТОЧИВАТЬ
  • СОСРЕДОТОЧИВАТЬСЯ
  • СОСРЕДОТОЧИЕ
  • СОСРЕДОТОЧИТЬ
  • СОСРЕДОТОЧИТЬСЯ
  • СОСТАВ
  • СОСТАВИТЕЛЬ
  • СОСТАВИТЕЛЬСКИЙ
  • СОСТАВИТЬ
  • СОСТАВИТЬ
  • СОСТАВИТЬСЯ
  • СОСТАВЛЕНИЕ
  • СОСТАВЛЕНИЕ
  • СОСТАВЛЕННЫЙ
  • СОСТАВЛЕННЫЙ
  • СОСТАВЛЯТЬ
  • СОСТАВЛЯТЬ
  • СОСТАВЛЯТЬСЯ
  • СОСТАВЛЯТЬСЯ
  • ...СОСТАВНЫЙ
  • СОСТАРЕТЬСЯ
  • СОСТАРИТЬ
  • СОСТАРИТЬСЯ
  • СОСТЕГАННЫЙ
  • СОСТЕГАТЬ
  • СОСТЕГИВАТЬ
  • СОСТЕГИВАТЬ
  • СОСТЕГИВАТЬСЯ
  • СОСТЕГИВАТЬСЯ
  • СОСТЕГНУТЫЙ
  • СОСТЕГНУТЬ
  • СОСТИРАННЫЙ
  • СОСТИРАТЬ
  • СОСТИРАТЬСЯ
  • СОСТИРЫВАТЬСЯ
  • СОСТОЯНИЕ
  • СОСТОЯНЬИЦЕ
  • СОСТОЯТЕЛЬНОСТЬ
  • СОСТОЯТЕЛЬНЫЙ
  • СОСТОЯТЬ
  • СОСТОЯТЬСЯ
  • СОСТРАГИВАТЬ
  • СОСТРАГИВАТЬСЯ
  • СОСТРАДАНИЕ
  • СОСТРАДАТЕЛЬНОСТЬ
  • СОСТРАДАТЕЛЬНЫЙ
  • СОСТРАДАТЬ
  • СОСТРИГ
  • СОСТРИГАТЬ
  • СОСТРИГАТЬСЯ
  • СОСТРИГУ
  • СОСТРИЖЕННЫЙ
  • СОСТРИЖЕШЬ
  • СОСТРИТЬ
  • СОСТРИЧЬ
  • СОСТРОГАННЫЙ
  • СОСТРОГАТЬ
  • СОСТРОГАТЬСЯ
  • СОСТРОГНУТЫЙ
  • СОСТРОГНУТЬ
  • СОСТРОЕННЫЙ
  • СОСТРОИТЬ
  • СОСТРУГАННЫЙ
  • СОСТРУГАТЬ
  • СОСТРУГАТЬСЯ
  • СОСТРУГИВАТЬ
  • СОСТРУГИВАТЬСЯ
  • СОСТРУЖЕННЫЙ
  • СОСТРУЖИВАТЬ
  • СОСТРУЖИВАТЬСЯ
  • СОСТРУЖИТЬ
  • СОСТРУНЕННЫЙ
  • СОСТРУНИВАТЬ
  • СОСТРУНИВАТЬСЯ
  • СОСТРУНИТЬ
  • СОСТРЯПАННЫЙ
  • СОСТРЯПАТЬ
  • СОСТЯЗАНИЕ
  • СОСТЯЗАТЕЛЬНОСТЬ
  • СОСТЯЗАТЕЛЬНЫЙ
  • СОСТЯЗАТЬСЯ
  • СОСУД
  • СОСУДИСТЫЙ
  • СОСУЛЕЧКА
  • СОСУЛЬКА
  • СОСУН
  • СОСУНОК
  • СОСУНЧИК
  • СОСУЩЕСТВОВАНИЕ
  • СОСУЩЕСТВОВАТЬ
  • СОСУЩИЙ
  • СОСЦЕВИДНЫЙ
  • СОСЧИТАННЫЙ
  • СОСЧИТАТЬ
  • СОСЧИТАТЬСЯ
  • СОСЧИТЫВАТЬ
  • СОСЧИТЫВАТЬСЯ
  • СОТВОРЕНИЕ
  • СОТВОРЕННЫЙ
  • СОТВОРИТЬ
  • СОТВОРИТЬСЯ
  • СОТВОРЧЕСТВО
  • СОТЕ
  • СОТЕЙНИК
  • СОТЕНКА
  • СОТЕННЫЙ
  • ...СОТЕННЫЙ
  • СОТЕРН
  • СОТКА
  • СОТКАННЫЙ
  • СОТКАТЬ
  • СОТКНУТЫЙ
  • СОТКНУТЬ
  • СОТНИК
  • СОТНИЧИХА
  • СОТНЯ
  • СОТНЯГА
  • СОТНЯЖКА
  • СОТОВАРИЩ
  • СОТОВАРИЩЕСТВО
  • СОТОВИДНЫЙ
  • СОТОВОЙ
  • СОТОВЫЙ
  • СОТРАПЕЗНИК
  • СОТРАПЕЗНИЧАТЬ
  • СОТРУ
  • СОТРУДНИК
  • СОТРУДНИЦА
  • СОТРУДНИЧАТЬ
  • СОТРУДНИЧЕСКИЙ
  • СОТРУДНИЧЕСТВО
  • СОТРЯСАТЬ
  • СОТРЯСАТЬСЯ
  • СОТРЯСЕНИЕ
  • СОТРЯСЕННЫЙ
  • СОТРЯСТИ
  • СОТРЯСТИСЬ
  • СОТСКИЙ
  • СОТЫ
  • СОТЫЙ
  • СОУЗНИК
  • СОУЗНИЦА
  • СОУМЫШЛЕННИК
  • СОУМЫШЛЕННИЦА
  • СОУМЫШЛЕННЫЙ
  • СОУС
  • СОУСНИК
  • СОУСНИЦА
  • СОУСНЫЙ
  • СОУЧАСТВОВАТЬ
  • СОУЧАСТИЕ
  • СОУЧАСТНИК
  • СОУЧАСТНИЦА
  • СОУЧАСТНЫЙ
  • СОУЧЕНИК
  • СОУЧЕНИЦА
  • СОФА
  • СОФИЗМ
  • СОФИСТ
  • СОФИСТИКА
  • СОФИСТИЧЕСКИЙ
  • СОФИТ
  • СОХА
  • СОХАТЫЙ
  • СОХНУТЬ
  • СОХОЗЯИН
  • СОХРАН
  • СОХРАНЕНИЕ
  • СОХРАНЕННЫЙ
  • СОХРАНИТЬ
  • СОХРАНИТЬСЯ
  • СОХРАННО
  • СОХРАННОСТЬ
  • СОХРАННЫЙ
  • СОХРАНЯТЬ
  • СОХРАНЯТЬСЯ
  • СОЦ...
  • СОЦВЕТИЕ
  • СОЦДОГОВОР
  • СОЦИАЛ...
  • СОЦИАЛ-ДЕМОКРАТ
  • СОЦИАЛ-ДЕМОКРАТИЗМ
  • СОЦИАЛ-ДЕМОКРАТИЧЕСКИЙ
  • СОЦИАЛ-ДЕМОКРАТИЯ
  • СОЦИАЛИЗАЦИЯ
  • СОЦИАЛИЗИРОВАННЫЙ
  • СОЦИАЛИЗИРОВАТЬ
  • СОЦИАЛИЗИРОВАТЬСЯ
  • СОЦИАЛИЗМ
  • СОЦИАЛ-ИМПЕРИАЛИЗМ
  • СОЦИАЛ-ИМПЕРИАЛИСТ
  • СОЦИАЛ-ИМПЕРИАЛИСТИЧЕСКИЙ
  • СОЦИАЛ-ИМПЕРИАЛИСТСКИЙ
  • СОЦИАЛИСТ
  • СОЦИАЛИСТИЧЕСКИЙ
  • СОЦИАЛИСТКА
  • СОЦИАЛИСТ-РЕВОЛЮЦИОНЕР
  • СОЦИАЛ-ПАТРИОТ
  • СОЦИАЛ-ПАТРИОТИЗМ
  • СОЦИАЛ-ПАЦИФИЗМ
  • СОЦИАЛ-ПАЦИФИСТ
  • СОЦИАЛ-ПАЦИФИСТСКИЙ
  • СОЦИАЛ-ПРЕДАТЕЛЬ
  • СОЦИАЛ-ПРЕДАТЕЛЬСКИЙ
  • СОЦИАЛ-ПРЕДАТЕЛЬСТВО
  • СОЦИАЛ-РЕВОЛЮЦИОНЕРКА
  • СОЦИАЛ-РЕВОЛЮЦИОННЫЙ
  • СОЦИАЛ-СОГЛАШАТЕЛЬ
  • СОЦИАЛ-СОГЛАШАТЕЛЬСКИЙ
  • СОЦИАЛ-СОГЛАШАТЕЛЬСТВО
  • СОЦИАЛ-ФАШИЗМ
  • СОЦИАЛ-ФАШИСТ
  • СОЦИАЛ-ФАШИСТСКИЙ
  • СОЦИАЛ-ШОВИНИЗМ
  • СОЦИАЛ-ШОВИНИСТ
  • СОЦИАЛ-ШОВИНИСТСКИЙ
  • СОЦИАЛЬНО
  • СОЦИАЛЬНО-БЫТОВОЙ
  • СОЦИАЛЬНО-ОПАСНЫЙ
  • СОЦИАЛЬНО-ПОЛИТИЧЕСКИЙ
  • СОЦИАЛЬНЫЙ
  • СОЦИОЛОГ
  • СОЦИОЛОГИЗМ
  • СОЦИОЛОГИЧЕСКИЙ
  • СОЦИОЛОГИЯ
  • СОЦСОВМЕСТИТЕЛЬ
  • СОЦСОВМЕСТИТЕЛЬСТВО
  • СОЦСОРЕВНОВАНИЕ
  • СОЦСТРАХ
  • СОЦСТРОИТЕЛЬСТВО
  • СОЧЕЛЬНИК
  • СОЧЕНЫЙ
  • СОЧЕНЬ
  • СОЧЕТАНИЕ
  • СОЧЕТАТЕЛЬНЫЙ
  • СОЧЕТАТЬ
  • СОЧЕТАТЬСЯ
  • СОЧИВО
  • СОЧИНЕНИЕ
  • СОЧИНЕННЫЙ
  • СОЧИНИТЕЛЬ
  • СОЧИНИТЕЛЬНИЦА
  • СОЧИНИТЕЛЬНЫЙ
  • СОЧИНИТЕЛЬСКИЙ
  • СОЧИНИТЕЛЬСТВО
  • СОЧИНИТЬ
  • СОЧИНЯТЬ
  • СОЧИНЯТЬСЯ
  • СОЧИТЬ
  • СОЧИТЬСЯ
  • СОЧЛА
  • СОЧЛЕН
  • СОЧЛЕНЕНИЕ
  • СОЧЛЕНЕННЫЙ
  • СОЧЛЕНИТЬ
  • СОЧЛЕНИТЬСЯ
  • СОЧЛЕНОВНЫЙ
  • СОЧЛЕНЯТЬ
  • СОЧЛЕНЯТЬСЯ
  • СОЧНОСТЬ
  • СОЧНЫЙ
  • СОЧОК
  • СОЧТЕННЫЙ
  • СОЧТУ
  • СОЧУВСТВЕННОСТЬ
  • СОЧУВСТВЕННЫЙ
  • СОЧУВСТВИЕ
  • СОЧУВСТВОВАТЬ
  • СОЧУВСТВУЮЩИЙ
  • СОШЕЛ
  • СОШЕСТВИЕ
  • СОШКА
  • СОШЛЮ
  • СОШНИК
  • СОШНЫЙ
  • СОШЬЮ
  • СОЩИПАННЫЙ
  • СОЩИПАТЬ
  • СОЩИПНУТЫЙ
  • СОЩИПЫВАТЬ
  • СОЩИПЫВАТЬСЯ
  • СОЩУРЕННЫЙ
  • СОЩУРИВАТЬ
  • СОЩУРИВАТЬСЯ
  • СОЩУРИТЬ
  • СОЩУРИТЬСЯ
  • СОЮЖУ
  • СОЮЗ
  • СОЮЗ...
  • СОЮЗИТЬ
  • СОЮЗКА
  • СОЮЗНИК
  • СОЮЗНИЦА
  • СОЮЗНИЧЕСКИЙ
  • СОЮЗНО-РЕСПУБЛИКАНСКИЙ
  • СОЮЗНЫЙ
  • СОЯ
  • СОЯ
  • СПАД
  • СПАДАТЬ
  • СПАДАТЬСЯ
  • СПАДУ
  • СПАЗМ
  • СПАЗМА
  • СПАЗМАТИЧЕСКИЙ
  • СПАИВАТЬ
  • СПАИВАТЬ
  • СПАИВАТЬСЯ
  • СПАИВАТЬСЯ
  • СПАЙ
  • СПАЙКА
  • СПАЙНОЛЕПЕСТНЫЙ
  • СПАЙНОСТЬ
  • СПАЙНЫЙ
  • СПАЙЩИК
  • СПАЛ
  • СПАЛ
  • СПАЛЕНКА
  • СПАЛЕННЫЙ
  • СПАЛЗЫВАТЬ
  • СПАЛИТЬ
  • СПАЛЬНИК
  • СПАЛЬНЫЙ
  • СПАЛЬНЯ
  • СПАНЬЕ
  • СПАРДЕК
  • СПАРДЕЧНЫЙ
  • СПАРЕННЫЙ
  • СПАРЖА
  • СПАРЖЕВЫЙ
  • СПАРИВАНИЕ
  • СПАРИВАТЬ
  • СПАРИВАТЬСЯ
  • СПАРИТЬ
  • СПАРИТЬСЯ
  • СПАРНИК
  • СПАРТАКИАДА
  • СПАРТАКОВЕЦ
  • СПАРТАКОВСКИЙ
  • СПАРТАНЕЦ
  • СПАРТАНКА
  • СПАРТАНСКИЙ
  • СПАРХИВАТЬ
  • СПАРЫВАТЬ
  • СПАРЫВАТЬСЯ
  • СПАС
  • СПАСАНИЕ
  • СПАСАТЕЛЬ
  • СПАСАТЕЛЬНЫЙ
  • СПАСАТЬ
  • СПАСАТЬСЯ
  • СПАСЕНИЕ
  • СПАСЕННЫЙ
  • СПАСИБО
  • СПАСИБОЧКИ
  • СПАСИБОЧКО
  • СПАСИТЕЛЬ
  • СПАСИТЕЛЬНИЦА
  • СПАСИТЕЛЬНОСТЬ
  • СПАСИТЕЛЬНЫЙ
  • СПАСОВАТЬ
  • СПАСТИ
  • СПАСТИСЬ
  • СПАСТИЧЕСКИЙ
  • СПАСТЬ
  • СПАТЬ
  • СПАТЬСЯ
  • СПАХАННЫЙ
  • СПАХАТЬ
  • СПАХИВАТЬ
  • СПАХИВАТЬСЯ
  • СПАЦИЯ
  • СПАЯННОСТЬ
  • СПАЯННЫЙ
  • СПАЯТЬ
  • СПАЯТЬСЯ
  • СПЕВАТЬСЯ
  • СПЕВКА
  • СПЕК
  • СПЕКАЛЬЩИК
  • СПЕКАНИЕ
  • СПЕКАТЬ
  • СПЕКАТЬСЯ
  • СПЕКТАКЛЬ
  • СПЕКТР
  • СПЕКТРАЛЬНЫЙ
  • СПЕКТРОГРАФ
  • СПЕКТРОМЕТР
  • СПЕКТРОМЕТРИЧЕСКИЙ
  • СПЕКТРОМЕТРИЯ
  • СПЕКТРОСКОП
  • СПЕКТРОСКОПИЧЕСКИЙ
  • СПЕКТРОСКОПИЯ
  • СПЕКУ
  • СПЕКУЛИРОВАТЬ
  • СПЕКУЛЬНУТЬ
  • СПЕКУЛЯНТ
  • СПЕКУЛЯНТКА
  • СПЕКУЛЯНТСКИЙ
  • СПЕКУЛЯТИВНЫЙ
  • СПЕКУЛЯТОР
  • СПЕКУЛЯЦИЯ
  • СПЕЛЕНАННЫЙ
  • СПЕЛЕНАТЬ
  • СПЕЛЕНУТЫЙ
  • СПЕЛОСТЬ
  • СПЕЛЫЙ
  • СПЕНСЕР
  • СПЕР
  • СПЕРВА
  • СПЕРВОНАЧАЛА
  • СПЕРВОНАЧАЛУ
  • СПЕРЕДИ
  • СПЕРЕТЬ
  • СПЕРЕТЬСЯ
  • СПЕРМА
  • СПЕРМАТОЗОИД
  • СПЕРМАЦЕТ
  • СПЕРМАЦЕТОВЫЙ
  • СПЕРМИЙ
  • СПЕРМИН
  • СПЕРТОСТЬ
  • СПЕРТЫЙ
  • СПЕСИВЕТЬ
  • СПЕСИВЕЦ
  • СПЕСИВИТЬСЯ
  • СПЕСИВИЦА
  • СПЕСИВОСТЬ
  • СПЕСИВЫЙ
  • СПЕСЬ
  • СПЕТЫЙ
  • СПЕТЬ
  • СПЕТЬ
  • СПЕТЬСЯ
  • СПЕХ
  • СПЕЦ
  • СПЕЦ...
  • СПЕЦЕЕД
  • СПЕЦЕЕДСТВО
  • СПЕЦИАЛИЗАЦИЯ
  • СПЕЦИАЛИЗИРОВАННЫЙ
  • СПЕЦИАЛИЗИРОВАТЬ
  • СПЕЦИАЛИЗИРОВАТЬСЯ
  • СПЕЦИАЛИЗМ
  • СПЕЦИАЛИСТ
  • СПЕЦИАЛИСТКА
  • СПЕЦИАЛЬНО
  • СПЕЦИАЛЬНОСТЬ
  • СПЕЦИАЛЬНЫЙ
  • СПЕЦИФИКА
  • СПЕЦИФИКАТОР
  • СПЕЦИФИКАЦИЯ
  • СПЕЦИФИКУМ
  • СПЕЦИФИЦИРОВАННЫЙ
  • СПЕЦИФИЦИРОВАТЬ
  • СПЕЦИФИЦИРОВАТЬСЯ
  • СПЕЦИФИЧЕСКИЙ
  • СПЕЦИФИЧНОСТЬ
  • СПЕЦИФИЧНЫЙ
  • СПЕЦИЯ
  • СПЕЦОВКА
  • СПЕЦОВСКИЙ
  • СПЕЦОДЕЖДА
  • СПЕЦСТАВКА
  • СПЕЦШКОЛА
  • СПЕЧЕННЫЙ
  • СПЕЧЬ
  • СПЕЧЬСЯ
  • СПЕШЕННЫЙ
  • СПЕШИВАТЬ
  • СПЕШИВАТЬСЯ
  • СПЕШИТЬ
  • СПЕШИТЬ
  • СПЕШИТЬСЯ
  • СПЕШКА
  • СПЕШНОСТЬ
  • СПЕШНЫЙ
  • СПИВАТЬ
  • СПИВАТЬСЯ
  • СПИВАТЬСЯ
  • СПИДОМЕТР
  • СПИКЕР
  • СПИЛЕННЫЙ
  • СПИЛИВАТЬ
  • СПИЛИВАТЬСЯ
  • СПИЛИТЬ
  • СПИЛКА
  • СПИНА
  • СПИНКА
  • СПИННИНГ
  • СПИННОЙ
  • СПИНОЗИЗМ
  • СПИНУШКА
  • СПИРАЛЬ
  • СПИРАЛЬ
  • СПИРАЛЬКА
  • СПИРАЛЬНЫЙ
  • СПИРАНТ
  • СПИРАНТНЫЙ
  • СПИРАТЬ
  • СПИРАТЬ
  • СПИРАТЬСЯ
  • СПИРАТЬСЯ
  • СПИРАТЬСЯ
  • СПИРИТ
  • СПИРИТИЗМ
  • СПИРИТИЧЕСКИЙ
  • СПИРИТКА
  • СПИРИТУАЛИЗМ
  • СПИРИТУАЛИСТ
  • СПИРИТУАЛИСТИЧЕСКИЙ
  • СПИРОМЕТР
  • СПИРОХЕТА
  • СПИРТ
  • СПИРТНОЙ
  • СПИРТОВАННЫЙ
  • СПИРТОВАТЬ
  • СПИРТОВАТЬСЯ
  • СПИРТОВКА
  • СПИРТОВОЙ
  • СПИРТОМЕР
  • СПИРТУОЗНЫЙ
  • СПИРТУОЗЫ
  • СПИСАННЫЙ
  • СПИСАТЬ
  • СПИСАТЬСЯ
  • СПИСОК
  • СПИСЫВАТЬ
  • СПИСЫВАТЬСЯ
  • СПИТОЙ
  • СПИТЬ
  • СПИТЬСЯ
  • СПИХИВАТЬ
  • СПИХИВАТЬСЯ
  • СПИХНУТЫЙ
  • СПИХНУТЬ
  • СПИЦА
  • СПИЧ
  • СПИЧЕЧНИЦА
  • СПИЧЕЧНЫЙ
  • СПИЧКА
  • СПИШУ
  • СПЛАВ
  • СПЛАВ
  • СПЛАВАТЬ
  • СПЛАВИТЬ
  • СПЛАВИТЬ
  • СПЛАВИТЬСЯ
  • СПЛАВКА
  • СПЛАВЛЕННЫЙ
  • СПЛАВЛЕННЫЙ
  • СПЛАВЛЯТЬ
  • СПЛАВЛЯТЬ
  • СПЛАВЛЯТЬСЯ
  • СПЛАВЛЯТЬСЯ
  • СПЛАВНОЙ
  • СПЛАВЩИК
  • СПЛАВЩИК
  • СПЛАНИРОВАННЫЙ
  • СПЛАНИРОВАТЬ
  • СПЛАНИРОВАТЬ
  • СПЛАНХНОЛОГИЯ
  • СПЛАСИРОВАННЫЙ
  • СПЛАСИРОВАТЬ
  • СПЛАЧИВАТЬ
  • СПЛАЧИВАТЬСЯ
  • СПЛЕВЫВАТЬ
  • СПЛЕВЫВАТЬСЯ
  • СПЛЕЛ
  • СПЛЕСКИВАТЬ
  • СПЛЕСКИВАТЬСЯ
  • СПЛЕСНУТЫЙ
  • СПЛЕСНУТЬ
  • СПЛЕСТИ
  • СПЛЕСТИСЬ
  • СПЛЕТАТЬ
  • СПЛЕТАТЬСЯ
  • СПЛЕТЕНИЕ
  • СПЛЕТЕННЫЙ
  • СПЛЕТКА
  • СПЛЕТНИК
  • СПЛЕТНИЦА
  • СПЛЕТНИЧАТЬ
  • СПЛЕТНЯ
  • СПЛЕТУ
  • СПЛИН
  • СПЛОЕННЫЙ
  • СПЛОИТЬ
  • СПЛОТИТЬ
  • СПЛОТИТЬСЯ
  • СПЛОТКА
  • СПЛОТОЧНЫЙ
  • СПЛОХОВАТЬ
  • СПЛОЧЕНИЕ
  • СПЛОЧЕННОСТЬ
  • СПЛОЧЕННЫЙ
  • СПЛОЧЕННЫЙ
  • СПЛОЧУ
  • СПЛОШАТЬ
  • СПЛОШНОЙ
  • СПЛОШНЯК
  • СПЛОШЬ
  • СПЛУТОВАТЬ
  • СПЛЫВАТЬ
  • СПЛЫВАТЬСЯ
  • СПЛЫВУ
  • СПЛЫТЬ
  • СПЛЫТЬСЯ
  • СПЛЮ
  • СПЛЮНУТЫЙ
  • СПЛЮНУТЬ
  • СПЛЮСНУТЫЙ
  • СПЛЮСНУТЬ
  • СПЛЮСНУТЬСЯ
  • СПЛЮЩЕННЫЙ
  • СПЛЮЩИВАТЬ
  • СПЛЮЩИВАТЬСЯ
  • СПЛЮЩИТЬ
  • СПЛЮЩИТЬСЯ
  • СПЛЯСАННЫЙ
  • СПЛЯСАТЬ
  • СПЛЯШУ
  • СПОДВИЖНИК
  • СПОДВИЖНИЦА
  • СПОДЛИЧАТЬ
  • СПОДОБИТЬ
  • СПОДОБИТЬСЯ
  • СПОДОБЛЕННЫЙ
  • СПОДОБЛЯТЬ
  • СПОДОБЛЯТЬСЯ
  • СПОДРУЧНИК
  • СПОДРУЧНИЦА
  • СПОДРУЧНЫЙ
  • СПОЕННЫЙ
  • СПОЖИНКИ
  • СПОЗАРАНКУ
  • СПОЗАРАНОК
  • СПОЗНАВАТЬСЯ
  • СПОЗНАТЬСЯ
  • СПОИТЬ
  • СПОЙ
  • СПОЙ
  • СПОКОЙНЫЙ
  • СПОКОЙСТВИЕ
  • СПОКОН
  • СПОЛАГОРЯ
  • СПОЛАСКИВАТЬ
  • СПОЛАСКИВАТЬСЯ
  • СПОЛЗАНИЕ
  • СПОЛЗАТЬ
  • СПОЛЗАТЬСЯ
  • СПОЛЗТИ
  • СПОЛЗТИСЬ
  • СПОЛИТИКОВАТЬ
  • СПОЛНА
  • СПОЛОСНУТЫЙ
  • СПОЛОСНУТЬ
  • СПОЛОТЫЙ
  • СПОЛОТЬ
  • СПОЛОХ
  • СПОЛОХИ
  • СПОЛУ
  • СПОЛЬЕ
  • СПОЛЬНЫЙ
  • СПОЛЬЩИК
  • СПОЛЬЩИНА
  • СПОНДЕИЧЕСКИЙ
  • СПОНДЕЙ
  • СПОНТАНЕЙНЫЙ
  • СПОНТАННЫЙ
  • СПОНТИРОВАТЬ
  • СПОР
  • СПОР
  • СПОРА
  • СПОРАДИЧЕСКИЙ
  • СПОРАНГИЙ
  • СПОРИТЬ
  • СПОРИТЬСЯ
  • СПОРИТЬСЯ
  • СПОРНЫЙ
  • СПОРОВИК
  • СПОРОВЫЙ
  • СПОРОК
  • СПОРОЛИСТИК
  • СПОРОСТЬ
  • СПОРОТЬ
  • СПОРОТЬСЯ
  • СПОРОФИЛЛ
  • СПОРТ
  • СПОРТ...
  • СПОРТИВКИ
  • СПОРТИВНЫЙ
  • СПОРТСМЕН
  • СПОРТСМЕНКА
  • СПОРТСМЕНСКИЙ
  • СПОРУЛЯЦИЯ
  • СПОРХНУТЬ
  • СПОРЩИК
  • СПОРЩИЦА
  • СПОРЩИЦКИЙ
  • СПОРЫЙ
  • СПОРЫНЬЯ
  • СПОРЫШ
  • СПОСОБ
  • СПОСОБНОСТЬ
  • СПОСОБНЫЙ
  • СПОСОБСТВОВАТЬ
  • СПОСПЕШЕСТВОВАТЬ
  • СПОСЫЛАТЬ
  • СПОТКНУТЬСЯ
  • СПОТЫКАТЬСЯ
  • СПОТЫКЛИВЫЙ
  • СПОТЫКНУТЬСЯ
  • СПОХАБНИЧАТЬ
  • СПОХВАТИТЬСЯ
  • СПОХВАТЫВАТЬСЯ
  • СПОХВАЧУСЬ
  • СПРАВА
  • СПРАВА
  • СПРАВЕДЛИВОСТЬ
  • СПРАВЕДЛИВЫЙ
  • СПРАВИТЬ
  • СПРАВИТЬСЯ
  • СПРАВКА
  • СПРАВЛЕННЫЙ
  • СПРАВЛЯТЬ
  • СПРАВЛЯТЬСЯ
  • СПРАВНЫЙ
  • СПРАВОЧКА
  • СПРАВОЧНИК
  • СПРАВОЧНЫЙ
  • СПРАВЩИК
  • СПРАЗДНОВАННЫЙ
  • СПРАЗДНОВАТЬ
  • СПРАШИВАТЬ
  • СПРАШИВАТЬСЯ
  • СПРЕССОВАННЫЙ
  • СПРЕССОВАТЬ
  • СПРЕССОВАТЬСЯ
  • СПРЕССОВЫВАТЬ
  • СПРЕССОВЫВАТЬСЯ
  • СПРИНГЕР
  • СПРИНКЛЕР
  • СПРИНТ
  • СПРИНТЕР
  • СПРИНТЕРСКИЙ
  • СПРИНЦЕВАТЬ
  • СПРИНЦЕВАТЬСЯ
  • СПРИНЦОВАННЫЙ
  • СПРИНЦОВКА
  • СПРОВАДИТЬ
  • СПРОВАЖЕННЫЙ
  • СПРОВАЖИВАТЬ
  • СПРОВАЖИВАТЬСЯ
  • СПРОВАЖУ
  • СПРОВОРЕННЫЙ
  • СПРОВОРИТЬ
  • СПРОВОЦИРОВАННЫЙ
  • СПРОВОЦИРОВАТЬ
  • СПРОЕКТИРОВАННЫЙ
  • СПРОЕКТИРОВАТЬ
  • СПРОКАЖУ
  • СПРОКАЗИТЬ
  • СПРОС
  • СПРОСИТЬ
  • СПРОСИТЬСЯ
  • СПРОСОНОК
  • СПРОСОНЬЯ
  • СПРОСТА
  • СПРОХВАЛА
  • СПРОШЕННЫЙ
  • СПРОШУ
  • СПРУТ
  • СПРЫГИВАТЬ
  • СПРЫГНУТЬ
  • СПРЫСК
  • СПРЫСКИВАТЬ
  • СПРЫСКИВАТЬСЯ
  • СПРЫСНУТЫЙ
  • СПРЫСНУТЬ
  • СПРЯГ
  • СПРЯГАЕМЫЙ
  • СПРЯГАТЬ
  • СПРЯГАТЬ
  • СПРЯГАТЬСЯ
  • СПРЯГАТЬСЯ
  • СПРЯГУ
  • СПРЯДЕННЫЙ
  • СПРЯДУ
  • СПРЯЖЕНИЕ
  • СПРЯЖЕННЫЙ
  • СПРЯЖЕШЬ
  • СПРЯЖКА
  • СПРЯЖНОЙ
  • СПРЯЛ
  • СПРЯМИТЬ
  • СПРЯМЛЕНИЕ
  • СПРЯМЛЕННЫЙ
  • СПРЯМЛЯТЬ
  • СПРЯМЛЯТЬСЯ
  • СПРЯСТЬ
  • СПРЯТАННЫЙ
  • СПРЯТАТЬ
  • СПРЯТАТЬСЯ
  • СПРЯЧУ
  • СПРЯЧЬ
  • СПРЯЧЬ
  • СПРЯЧЬСЯ
  • СПУГИВАТЬ
  • СПУГИВАТЬСЯ
  • СПУГНУТЫЙ
  • СПУГНУТЬ
  • СПУД
  • СПУРТ
  • СПУСК
  • СПУСКАТЬ
  • СПУСКАТЬСЯ
  • СПУСКНОЙ
  • СПУСКОВОЙ
  • СПУСТИТЬ
  • СПУСТИТЬСЯ
  • СПУСТЯ
  • СПУТАННЫЙ
  • СПУТАТЬ
  • СПУТАТЬСЯ
  • СПУТНИК
  • СПУТНИЦА
  • СПУТЫВАТЬ
  • СПУТЫВАТЬСЯ
  • СПУЩЕННЫЙ
  • СПУЩУ
  • СПЬЯНА
  • СПЬЯНУ
  • СПЯЛЕННЫЙ
  • СПЯЛИВАТЬ
  • СПЯЛИВАТЬСЯ
  • СПЯЛИТЬ
  • СПЯТИТЬ
  • СПЯЧЕННЫЙ
  • СПЯЧИЙ
  • СПЯЧКА
  • СПЯЧУ
  • СРАБАТЫВАТЬСЯ
  • СРАБОТАННОСТЬ
  • СРАБОТАННЫЙ
  • СРАБОТАТЬ
  • СРАБОТАТЬСЯ
  • СРАВНЕНИЕ
  • СРАВНЕННЫЙ
  • СРАВНИВАТЬ
  • СРАВНИВАТЬ
  • СРАВНИВАТЬСЯ
  • СРАВНИВАТЬСЯ
  • СРАВНИМОСТЬ
  • СРАВНИТЕЛЬНО
  • СРАВНИТЕЛЬНО-ИСТОРИЧЕСКИЙ
  • СРАВНИТЕЛЬНЫЙ
  • СРАВНИТЬ
  • СРАВНИТЬСЯ
  • СРАВНЯТЬ
  • СРАВНЯТЬСЯ
  • СРАЖАТЬ
  • СРАЖАТЬСЯ
  • СРАЖЕНИЕ
  • СРАЖЕННЫЙ
  • СРАЖУ
  • СРАЗИТЬ
  • СРАЗИТЬСЯ
  • СРАЗУ
  • СРАМ
  • СРАМИТЬ
  • СРАМИТЬСЯ
  • СРАМНИК
  • СРАМНИЦА
  • СРАМНОЙ
  • СРАМОСЛОВИЕ
  • СРАМОТА
  • СРАСТАНИЕ
  • СРАСТАТЬСЯ
  • СРАСТИСЬ
  • СРАСТИТЬ
  • СРАЩЕНИЕ
  • СРАЩИВАНИЕ
  • СРАЩИВАТЬ
  • СРАЩИВАТЬСЯ
  • СРАЩУ
  • СРЕБРЕНИК
  • СРЕБРИСТЫЙ
  • СРЕБРИТЬ
  • СРЕБРИТЬСЯ
  • СРЕБРО
  • СРЕБРОВИДНЫЙ
  • СРЕБРОЛЮБЕЦ
  • СРЕБРОЛЮБИВЫЙ
  • СРЕБРОЛЮБИЕ
  • СРЕБРОНОСНОСТЬ
  • СРЕБРОНОСНЫЙ
  • СРЕДА
  • СРЕДА
  • СРЕДИ
  • СРЕДИЗЕМНОМОРСКИЙ
  • СРЕДИЗЕМНОМОРЬЕ
  • СРЕДИЗЕМНЫЙ
  • СРЕДИНА
  • СРЕДИННЫЙ
  • СРЕДНЕ
  • СРЕДНЕ...
  • СРЕДНЕВЕКОВОЙ
  • СРЕДНЕВЕКОВЫЙ
  • СРЕДНЕВЕКОВЬЕ
  • СРЕДНЕГОДОВОЙ
  • СРЕДНЕЛАТИНСКИЙ
  • СРЕДНЕМЕСЯЧНЫЙ
  • СРЕДНЕНЕБНЫЙ
  • СРЕДНЕРУССКИЙ
  • СРЕДНЕСУТОЧНЫЙ
  • СРЕДНЕЯЗЫЧНЫЙ
  • СРЕДНИЙ
  • СРЕДНИК
  • СРЕДОСТЕНИЕ
  • СРЕДОТОЧИЕ
  • СРЕДСТВО
  • СРЕДЬ
  • СРЕЖУ
  • СРЕЗ
  • СРЕЗАЛЬЩИК
  • СРЕЗАННЫЙ
  • СРЕЗАТЬ
  • СРЕЗАТЬ
  • СРЕЗАТЬСЯ
  • СРЕЗАТЬСЯ
  • СРЕЗКА
  • СРЕЗНОЙ
  • СРЕЗОК
  • СРЕЗЧИК
  • СРЕЗЫВАТЬ
  • СРЕЗЫВАТЬСЯ
  • СРЕПЕТИРОВАННЫЙ
  • СРЕПЕТИРОВАТЬ
  • СРЕТЕНИЕ
  • СРЕТЕНСКИЙ
  • СРИСОВАННЫЙ
  • СРИСОВАТЬ
  • СРИСОВКА
  • СРИСОВЫВАТЬСЯ
  • СРОБЕТЬ
  • СРОВНЕННЫЙ
  • СРОВНЯТЬ
  • СРОВНЯТЬСЯ
  • СРОДНЕННЫЙ
  • СРОДНИ
  • СРОДНИК
  • СРОДНИТЬ
  • СРОДНИТЬСЯ
  • СРОДНИЦА
  • СРОДНЫЙ
  • СРОДСТВО
  • СРОДУ
  • СРОЕННЫЙ
  • СРОИТЬ
  • СРОИТЬСЯ
  • СРОК
  • СРОНЕННЫЙ
  • СРОНИТЬ
  • СРОССЯ
  • СРОСТ
  • СРОСТНОЛЕПЕСТНЫЙ
  • СРОСТОК
  • СРОЧНОСТЬ
  • СРОЧНЫЙ
  • СРОЩЕНИЕ
  • СРУБ
  • СРУБАТЬ
  • СРУБАТЬСЯ
  • СРУБИТЬ
  • СРУБКА
  • СРУБЛЕННЫЙ
  • СРУБОВЫЙ
  • СРУБЧИК
  • СРУБЩИК
  • СРЫВ
  • СРЫВАТЬ
  • СРЫВАТЬ
  • СРЫВАТЬСЯ
  • СРЫВАТЬСЯ
  • СРЫВЩИК
  • СРЫВЩИЦА
  • СРЫГИВАТЬ
  • СРЫГИВАТЬСЯ
  • СРЫГНУТЫЙ
  • СРЫГНУТЬ
  • СРЫТИЕ
  • СРЫТЫЙ
  • СРЫТЬ
  • СРЯДИТЬ
  • СРЯДИТЬСЯ
  • СРЯДУ
  • СРЯЖАТЬ
  • СРЯЖАТЬСЯ
  • СРЯЖЕННЫЙ
  • СРЯЖУ
  • СС
  • ССАДИНА
  • ССАДИТЬ
  • ССАЖЕННЫЙ
  • ССАЖИВАТЬ
  • ССАЖИВАТЬСЯ
  • ССАЖУ
  • ССАСЫВАТЬ
  • ССАСЫВАТЬСЯ
  • ССЕДАТЬСЯ
  • ССЕК
  • ССЕК
  • ССЕКАТЬ
  • ССЕКАТЬСЯ
  • ССЕКУ
  • ССЕЛЕНИЕ
  • ССЕЛЕННЫЙ
  • ССЕЛИТЬ
  • ССЕЛИТЬСЯ
  • ССЕЛСЯ
  • ССЕЛЯТЬ
  • ССЕЛЯТЬСЯ
  • ССЕСТЬСЯ
  • ССЕЧЕННЫЙ
  • ССЕЧЬ
  • ССОЖЖЕННЫЙ
  • ССОРА
  • ССОРИТЬ
  • ССОРИТЬСЯ
  • ССОРЩИК
  • ССОРЩИЦА
  • ССОСАННЫЙ
  • ССОСАТЬ
  • ССОХНУТЬСЯ
  • ССУДА
  • ССУДИТЬ
  • ССУДНЫЙ
  • ССУДОДАТЕЛЬ
  • ССУДОПОЛУЧАТЕЛЬ
  • ССУДОПРИНИМАТЕЛЬ
  • ССУДОСБЕРЕГАТЕЛЬНЫЙ
  • ССУЖАТЬ
  • ССУЖАТЬСЯ
  • ССУЖЕННЫЙ
  • ССУЖУ
  • ССУТУЛЕННЫЙ
  • ССУТУЛИТЬ
  • ССУТУЛИТЬСЯ
  • ССУЧЕННЫЙ
  • ССУЧИВАЛЬНЫЙ
  • ССУЧИВАЛЬЩИК
  • ССУЧИВАЛЬЩИЦА
  • ССУЧИВАТЬ
  • ССУЧИВАТЬСЯ
  • ССУЧИТЬ
  • ССУЧИТЬСЯ
  • ССЫЛАТЬ
  • ССЫЛАТЬСЯ
  • ССЫЛАТЬСЯ
  • ССЫЛКА
  • ССЫЛКА
  • ССЫЛОЧНЫЙ
  • ССЫЛЬНАЯ
  • ССЫЛЬНОПОЛИТИЧЕСКИЙ
  • ССЫЛЬНОПОСЕЛЕНЕЦ
  • ССЫЛЬНЫЙ
  • ССЫПАЛЬЩИК
  • ССЫПАННЫЙ
  • ССЫПАТЬ
  • ССЫПАТЬ
  • ССЫПАТЬСЯ
  • ССЫПКА
  • ССЫПНОЙ
  • ССЫПЩИК
  • ССЫХАТЬСЯ
  • ССЯДУСЬ
  • СТА
  • СТАБИЛИЗАТОР
  • СТАБИЛИЗАЦИЯ
  • СТАБИЛИЗИРОВАННЫЙ
  • СТАБИЛИЗИРОВАТЬ
  • СТАБИЛИЗИРОВАТЬСЯ
  • СТАБИЛИЗОВАННЫЙ
  • СТАБИЛИЗОВАТЬ
  • СТАБИЛИЗОВАТЬСЯ
  • СТАБИЛЬНОСТЬ
  • СТАБИЛЬНЫЙ
  • СТАВ
  • СТАВАТЬ
  • СТАВЕНКА
  • СТАВЕННЫЙ
  • СТАВЕНЬ
  • СТАВЕЦ
  • СТАВЕШЕК
  • СТАВЕШКА
  • СТАВИТЬ
  • СТАВИТЬСЯ
  • СТАВКА
  • СТАВЛЕННИК
  • СТАВЛЕННИЦА
  • СТАВЛЕННЫЙ
  • СТАВЛЕНЫЙ
  • СТАВЛИВАТЬ
  • СТАВНОЙ
  • СТАВНЯ
  • СТАВОК
  • СТАВРОПИГИАЛЬНЫЙ
  • СТАВРОПИГИЯ
  • СТАГНАЦИОННЫЙ
  • СТАГНАЦИЯ
  • СТАДИАЛЬНОСТЬ
  • СТАДИАЛЬНЫЙ
  • СТАДИЙ
  • СТАДИЙНОСТЬ
  • СТАДИЙНЫЙ
  • СТАДИОН
  • СТАДИЯ
  • СТАДНОСТЬ
  • СТАДНЫЙ
  • СТАДО
  • СТАЖ
  • СТАЖЕР
  • СТАЖЕРКА
  • СТАЖИРОВАТЬ
  • СТАЖИРОВАТЬСЯ
  • СТАЖИРОВКА
  • СТАЖИСТ
  • СТАЖИСТКА
  • СТАЗ
  • СТАЗА
  • СТАИВАТЬ
  • СТАИВАТЬ
  • СТАЙЕР
  • СТАЙЕРСКИЙ
  • СТАЙКА
  • СТАЙНЫЙ
  • СТАКАН
  • СТАКАННЫЙ
  • СТАКАНЧИК
  • СТАККАТО
  • СТАККЕР
  • СТАКНУТЬСЯ
  • СТАКСЕЛЬ
  • СТАЛАГМИТ
  • СТАЛАГМИТОВЫЙ
  • СТАЛАКТИТ
  • СТАЛАКТИТОВЫЙ
  • СТАЛЕБЕТОН
  • СТАЛЕБЕТОННЫЙ
  • СТАЛЕВАР
  • СТАЛЕДЕЛАТЕЛЬНЫЙ
  • СТАЛЕЛИТЕЙНЫЙ
  • СТАЛЕЛИТЕЙЩИК
  • СТАЛЕПЛАВИЛЬНЫЙ
  • СТАЛЕПЛАВИЛЬЩИК
  • СТАЛЕПРОВОЛОЧНЫЙ
  • СТАЛЕПРОКАТНЫЙ
  • СТАЛЕПРОКАТЧИК
  • СТАЛЕРАЗЛИВОЧНЫЙ
  • СТАЛЕФАСОННЫЙ
  • СТАЛИНЕЦ
  • СТАЛИНЕЦ
  • СТАЛИНИТ
  • СТАЛИНСКИЙ
  • СТАЛИРОВАННЫЙ
  • СТАЛИРОВАТЬ
  • СТАЛИРОВАТЬСЯ
  • СТАЛКИВАТЬ
  • СТАЛКИВАТЬСЯ
  • СТАЛО
  • СТАЛО БЫТЬ
  • СТАЛЬ
  • СТАЛЬНОЙ
  • СТАМЕСКА
  • СТАМЕСОЧНЫЙ
  • СТАМУХА
  • СТАН
  • СТАН
  • СТАН
  • СТАНД
  • СТАНДАРТ
  • СТАНДАРТ
  • СТАНДАРТИЗАЦИЯ
  • СТАНДАРТИЗИРОВАННЫЙ
  • СТАНДАРТИЗИРОВАТЬ
  • СТАНДАРТИЗИРОВАТЬСЯ
  • СТАНДАРТИЗОВАННЫЙ
  • СТАНДАРТИЗОВАТЬ
  • СТАНДАРТИЗОВАТЬСЯ
  • СТАНДАРТНОСТЬ
  • СТАНДАРТНЫЙ
  • СТАНДЕР
  • СТАНЕТСЯ
  • СТАНИНА
  • СТАНИННЫЙ
  • СТАНИОЛЕВЫЙ
  • СТАНИОЛЬ
  • СТАНИЦА
  • СТАНИЧНИК
  • СТАНИЧНЫЙ
  • СТАНКОВИСТ
  • СТАНКОВЩИК
  • СТАНКОВЫЙ
  • СТАНКОВЫЙ
  • СТАНКОСТРОЕНИЕ
  • СТАНКОСТРОИТЕЛЬ
  • СТАНКОСТРОИТЕЛЬНЫЙ
  • СТАНОВАТЬ
  • СТАНОВИТЬ
  • СТАНОВИТЬСЯ
  • СТАНОВИЩЕ
  • СТАНОВЛЕНИЕ
  • СТАНОВОЙ
  • СТАНОВЩИК
  • СТАНОВЬЕ
  • СТАНОК
  • СТАНОК
  • СТАНОЧЕК
  • СТАНОЧЕК
  • СТАНОЧНИК
  • СТАНОЧНИЦА
  • СТАНОЧНЫЙ
  • СТАНОЧНЫЙ
  • СТАНС
  • СТАНУ
  • СТАНЦ
  • СТАНЦИЙКА
  • СТАНЦИОННЫЙ
  • СТАНЦИЯ
  • СТАПЕЛЬ
  • СТАПЛИВАТЬ
  • СТАПЛИВАТЬСЯ
  • СТАПТЫВАТЬ
  • СТАПТЫВАТЬСЯ
  • СТАРАНИЕ
  • СТАРАТЕЛЬ
  • СТАРАТЕЛЬНОСТЬ
  • СТАРАТЕЛЬНЫЙ
  • СТАРАТЕЛЬСКИЙ
  • СТАРАТЕЛЬСТВО
  • СТАРАТЬСЯ
  • СТАРБОРД
  • СТАРЕ
  • СТАРЕЕ
  • СТАРЕЙШИЙ
  • СТАРЕЙШИНА
  • СТАРЕЙШИНСТВО
  • СТАРЕНИЕ
  • СТАРЕНЬКИЙ
  • СТАРЕТЬ
  • СТАРЕТЬСЯ
  • СТАРЕХОНЬКИЙ
  • СТАРЕЦ
  • СТАРЕШЕНЬКИЙ
  • СТАРИК
  • СТАРИКАН
  • СТАРИКАШКА
  • СТАРИКОВСКИЙ
  • СТАРИНА
  • СТАРИНА
  • СТАРИНКА
  • СТАРИНКА
  • СТАРИННЫЙ
  • СТАРИНУШКА
  • СТАРИНЩИК
  • СТАРИТЬ
  • СТАРИТЬСЯ
  • СТАРИЦА
  • СТАРИЧИНА
  • СТАРИЧИШКА
  • СТАРИЧИЩЕ
  • СТАРИЧОК
  • СТАРИЧЬЕ
  • СТАРКА
  • СТАРНОВАННЫЙ
  • СТАРНОВАТЬ
  • СТАРНОВКА
  • СТАРО...
  • СТАРОБЫТНЫЙ
  • СТАРОВЕР
  • СТАРОВЕРКА
  • СТАРОВЕРСКИЙ
  • СТАРОВЕРЧЕСКИЙ
  • СТАРОВЕРЧЕСТВО
  • СТАРОВЕРЩИНА
  • СТАРОДАВНИЙ
  • СТАРОДАВНОСТЬ
  • СТАРОДУБКА
  • СТАРОЖИЛ
  • СТАРОЖИЛКА
  • СТАРОЖИЛЫЙ
  • СТАРОЖИЛЬЧЕСКИЙ
  • СТАРОЗАВЕТНОСТЬ
  • СТАРОЗАВЕТНЫЙ
  • СТАРОЗАПАШНЫЙ
  • СТАРОМОДНОСТЬ
  • СТАРОМОДНЫЙ
  • СТАРООБРАЗНОСТЬ
  • СТАРООБРАЗНЫЙ
  • СТАРООБРАЗЫЙ
  • СТАРООБРЯД
  • СТАРООБРЯДЕЦ
  • СТАРООБРЯДКА
  • СТАРООБРЯДЧЕСКИЙ
  • СТАРООБРЯДЧЕСТВО
  • СТАРОПАХОТНЫЙ
  • СТАРОПАШНЯ
  • СТАРОПЕЧАТНЫЙ
  • СТАРОРЕЖИМЕЦ
  • СТАРОРЕЖИМНОСТЬ
  • СТАРОРЕЖИМНЫЙ
  • СТАРОРЕЖИМЩИК
  • СТАРОРЕЧЬЕ
  • СТАРОРУССКИЙ
  • СТАРОСВЕТСКИЙ
  • СТАРОСВЕТСКОСТЬ
  • СТАРОСЕЛЬЕ
  • СТАРОСЛАВЯНСКИЙ
  • СТАРОСЛУЖАЩИЙ
  • СТАРОСЛУЖИВЫЙ
  • СТАРОСТА
  • СТАРОСТАТ
  • СТАРОСТИХА
  • СТАРОСТЬ
  • СТАРОФИННЫ
  • СТАРОЦЕРКОВНИК
  • СТАРОЦЕРКОВНЫЙ
  • СТАРОЧЕХИ
  • СТАРТ
  • СТАРТЕР
  • СТАРТОВАТЬ
  • СТАРТОВЫЙ
  • СТАРУХА
  • СТАРУШЕНЦИЯ
  • СТАРУШЕЧИЙ
  • СТАРУШЕЧКА
  • СТАРУШКА
  • СТАРУШОНКА
  • СТАРЧЕСКИЙ
  • СТАРЧЕСТВО
  • СТАРШЕ
  • СТАРШЕНЬКИЙ
  • СТАРШИЙ
  • СТАРШИНА
  • СТАРШИНСТВО
  • СТАРШИНСТВО
  • СТАРШОЙ
  • СТАРЫЙ
  • СТАРЬЕ
  • СТАРЬЕВЩИК
  • СТАРЬЕВЩИНА
  • СТАСКАННЫЙ
  • СТАСКАТЬ
  • СТАСКАТЬСЯ
  • СТАСКИВАТЬ
  • СТАСКИВАТЬСЯ
  • СТАСОВАННЫЙ
  • СТАСОВАТЬ
  • СТАСОВАТЬСЯ
  • СТАСОВЫВАТЬСЯ
  • СТАТАРНЫЙ
  • СТАТЕЙКА
  • СТАТЕЙНЫЙ
  • СТАТИВ
  • СТАТИКА
  • СТАТИСТ
  • СТАТИСТИК
  • СТАТИСТИКА
  • СТАТИСТИЧЕСКИЙ
  • СТАТИСТКА
  • СТАТИСТЫЙ
  • СТАТИЧЕСКИЙ
  • СТАТИЧНОСТЬ
  • СТАТИЧНЫЙ
  • СТАТНОСТЬ
  • СТАТНЫЙ
  • СТАТОР
  • СТАТОСКОП
  • СТАТОЧНЫЙ
  • СТАТС-ДАМА
  • СТАТСКИЙ
  • СТАТС-СЕКРЕТАРИАТ
  • СТАТС-СЕКРЕТАРЬ
  • СТАТУЙ
  • СТАТУЙКА
  • СТАТУС КВО
  • СТАТУТ
  • СТАТУТНЫЙ
  • СТАТУЭТКА
  • СТАТУЯ
  • СТАТЬ
  • СТАТЬ
  • СТАТЬИШКА
  • СТАТЬСЯ
  • СТАТЬЯ
  • СТАФИЛОКОКК
  • СТАФФАЖ
  • СТАХАНОВЕЦ
  • СТАХАНОВКА
  • СТАХАНОВСКИЙ
  • СТАЦИОНАР
  • СТАЦИОНАРКА
  • СТАЦИОНАРНОСТЬ
  • СТАЦИОНАРНЫЙ
  • СТАЦИОНЕР
  • СТАЧАННЫЙ
  • СТАЧАТЬ
  • СТАЧЕЧНИК
  • СТАЧЕЧНИЦА
  • СТАЧЕЧНЫЙ
  • СТАЧИВАТЬ
  • СТАЧИВАТЬСЯ
  • СТАЧКА
  • СТАЧКА
  • СТАЧКИЗМ
  • СТАЧКИСТ
  • СТАЩЕННЫЙ
  • СТАЩИТЬ
  • СТАЩИТЬСЯ
  • СТАЯ
  • СТАЯТЬ
  • СТВОЛ
  • СТВОЛИК
  • СТВОЛИНА
  • СТВОЛИСТЫЙ
  • СТВОЛОВАТЫЙ
  • СТВОЛОВОЙ
  • СТВОЛОВЫЙ
  • ...СТВОЛЬНЫЙ
  • СТВОЛЬЩИК
  • СТВОР
  • СТВОРАЖИВАТЬ
  • СТВОРАЖИВАТЬСЯ
  • СТВОРЕННЫЙ
  • СТВОРИТЬ
  • СТВОРИТЬСЯ
  • СТВОРКА
  • СТВОРНЫЙ
  • СТВОРОЖЕННЫЙ
  • СТВОРОЖИТЬ
  • СТВОРОЖИТЬСЯ
  • СТВОРОЧКА
  • СТВОРЧАТЫЙ
  • СТВОРЯТЬ
  • СТВОРЯТЬСЯ


СТЕАРИ’Н Index

  • СТЕАРИН
  • СТЕАРИНОВЫЙ
  • СТЕБАНУТЬ
  • СТЕБАТЬ
  • СТЕБЕЛЕК
  • СТЕБЕЛЬ
  • СТЕБЕЛЬКОВЫЙ
  • СТЕБЕЛЬНЫЙ
  • СТЕБЕЛЬЧАТЫЙ
  • СТЕБЛЕВАНИЕ
  • СТЕБЛЕВЫЙ
  • СТЕБЛИСТЫЙ
  • СТЕБЛО
  • СТЕГА
  • СТЕГАЛЬНЫЙ
  • СТЕГАЛЬЩИК
  • СТЕГАЛЬЩИЦА
  • СТЕГАНКА
  • СТЕГАННЫЙ
  • СТЕГАННЫЙ
  • СТЕГАНОГРАФИЯ
  • СТЕГАНУТЬ
  • СТЕГАНЫЙ
  • СТЕГАТЬ
  • СТЕГАТЬ
  • СТЕГАТЬСЯ
  • СТЕГАТЬСЯ
  • СТЕГНУТЫЙ
  • СТЕГНУТЬ
  • СТЕЖКА
  • СТЕЖКА
  • СТЕЖОК
  • СТЕЗЯ
  • СТЕК
  • СТЕК
  • СТЕКА
  • СТЕКАТЬ
  • СТЕКАТЬСЯ
  • СТЕКЛИЛЬЩИК
  • СТЕКЛИТЬ
  • СТЕКЛИТЬСЯ
  • СТЕКЛО
  • СТЕКЛОВАЛЬНЫЙ
  • СТЕКЛОВАЛЬЩИК
  • СТЕКЛОВАННЫЙ
  • СТЕКЛОВАР
  • СТЕКЛОВАРЕНИЕ
  • СТЕКЛОВАРНЫЙ
  • СТЕКЛОВАТОСТЬ
  • СТЕКЛОВАТЫЙ
  • СТЕКЛОВАТЬ
  • СТЕКЛОВАТЬСЯ
  • СТЕКЛОВИДНЫЙ
  • СТЕКЛОВЫДУВАЛЬЩИК
  • СТЕКЛОГРАФ
  • СТЕКЛОГРАФИРОВАННЫЙ
  • СТЕКЛОГРАФИРОВАТЬ
  • СТЕКЛОГРАФИРОВАТЬСЯ
  • СТЕКЛОГРАФИСТ
  • СТЕКЛОГРАФИСТКА
  • СТЕКЛОГРАФИЧЕСКИЙ
  • СТЕКЛОГРАФИЯ
  • СТЕКЛОДЕЛ
  • СТЕКЛОДЕЛАТЕЛЬНЫЙ
  • СТЕКЛОДЕЛИЕ
  • СТЕКЛОДЕЛЬНЫЙ
  • СТЕКЛОДУВ
  • СТЕКЛОДУВНЫЙ
  • СТЕКЛОЗАВОД
  • СТЕКЛОМАССА
  • СТЕКЛОМОЗАИЧНИК
  • СТЕКЛОПЛАВ
  • СТЕКЛОПЛАВИЛЬНЫЙ
  • СТЕКЛОРЕЖУЩИЙ
  • СТЕКЛОРЕЗ
  • СТЕКЛОФАРФОРЩИК
  • СТЕКЛУЕМОСТЬ
  • СТЕКЛУЕМЫЙ
  • СТЕКЛЫШКО
  • СТЕКЛЯНЕТЬ
  • СТЕКЛЯННИЦА
  • СТЕКЛЯННОСТЬ
  • СТЕКЛЯННЫЙ
  • СТЕКЛЯРУС
  • СТЕКЛЯРУСНИК
  • СТЕКЛЯРУСНИЦА
  • СТЕКЛЯРУСНЫЙ
  • СТЕКЛЯШКА
  • СТЕКОЛЫШКО
  • СТЕКОЛЬНЫЙ
  • СТЕКОЛЬЦЕ
  • СТЕКОЛЬЩИК
  • СТЕКУ
  • СТЕЛЕЧНЫЙ
  • СТЕЛИТЬ
  • СТЕЛИТЬСЯ
  • СТЕЛЛАЖ
  • СТЕЛЛАЖ
  • СТЕЛЛИТ
  • СТЕЛЛИТОВЫЙ
  • СТЕЛЬКА
  • СТЕЛЬНОСТЬ
  • СТЕЛЬНЫЙ
  • СТЕЛЮ
  • СТЕЛЮ
  • СТЕЛЮГА
  • СТЕМ
  • СТЕМНЕТЬ
  • СТЕН
  • СТЕНА
  • СТЕНАНИЕ
  • СТЕНАТЬ
  • СТЕНГАЗЕТА
  • СТЕНГАЗЕТНЫЙ
  • СТЕНГАЗЕТЧИК
  • СТЕНД
  • СТЕНДЕР
  • СТЕНДЕРНЫЙ
  • СТЕНДИСТ
  • СТЕНКА
  • СТЕННИК
  • СТЕННОВКА
  • СТЕННОЙ
  • СТЕНОБИТНЫЙ
  • СТЕНОГРАММА
  • СТЕНОГРАММНЫЙ
  • СТЕНОГРАФ
  • СТЕНОГРАФИРОВАННЫЙ
  • СТЕНОГРАФИРОВАТЬ
  • СТЕНОГРАФИРОВАТЬСЯ
  • СТЕНОГРАФИСТ
  • СТЕНОГРАФИСТКА
  • СТЕНОГРАФИЧЕСКИЙ
  • СТЕНОГРАФИЯ
  • СТЕНОЗ
  • СТЕНОЗНЫЙ
  • СТЕНОКАРДИЯ
  • СТЕНОП
  • СТЕНОПИСЕЦ
  • СТЕНОПИСНЫЙ
  • СТЕНОПИСЬ
  • СТЕНОТИПИСТ
  • СТЕНОТИПИСТКА
  • СТЕНОТИПИЧЕСКИЙ
  • СТЕНОТИПИЯ
  • СТЕНТОР
  • СТЕНЬ
  • СТЕНЬГА
  • СТЕНЬГОВОЙ
  • СТЕНЬГОВЫЙ
  • СТЕНЯЩИЙ
  • СТЕПЕННИЧАТЬ
  • СТЕПЕННОСТЬ
  • ...СТЕПЕННЫЙ
  • СТЕПЕНСТВО
  • СТЕПЕНЬ
  • СТЕПНОЙ
  • СТЕПНЯК
  • СТЕПНЯЧКА
  • СТЕПС
  • СТЕПЬ
  • СТЕР
  • СТЕР
  • СТЕРВА
  • СТЕРВЕНЕТЬ
  • СТЕРВЕЦ
  • СТЕРВО
  • СТЕРВОЗА
  • СТЕРВОЗНЫЙ
  • СТЕРВОЯДНЫЕ
  • СТЕРВЯТИНА
  • СТЕРВЯТНИК
  • СТЕРЕГ
  • СТЕРЕГУ
  • СТЕРЕОГРАФИЧЕСКИЙ
  • СТЕРЕОГРАФИЯ
  • СТЕРЕОМЕТРИЧЕСКИЙ
  • СТЕРЕОМЕТРИЯ
  • СТЕРЕОРАМА
  • СТЕРЕОСКОП
  • СТЕРЕОСКОПИЧЕСКИЙ
  • СТЕРЕОТИП
  • СТЕРЕОТИПЕР
  • СТЕРЕОТИПИРОВАННЫЙ
  • СТЕРЕОТИПИРОВАТЬ
  • СТЕРЕОТИПИРОВАТЬСЯ
  • СТЕРЕОТИПИЯ
  • СТЕРЕОТИПНОСТЬ
  • СТЕРЕОТИПНЫЙ
  • СТЕРЕОТИПЩИК
  • СТЕРЕОХИМИЧЕСКИЙ
  • СТЕРЕОХИМИЯ
  • СТЕРЕТЬ
  • СТЕРЕТЬСЯ
  • СТЕРЕЧЬ
  • СТЕРЕЧЬСЯ
  • СТЕРЖЕНЕК
  • СТЕРЖЕНЬ
  • СТЕРЖНЕВОЙ
  • СТЕРИЛИЗАТОР
  • СТЕРИЛИЗАЦИЯ
  • СТЕРИЛИЗОВАННЫЙ
  • СТЕРИЛИЗОВАТЬ
  • СТЕРИЛИЗОВАТЬСЯ
  • СТЕРИЛЬНОСТЬ
  • СТЕРИЛЬНЫЙ
  • СТЕРЛИНГ
  • СТЕРЛЯДКА
  • СТЕРЛЯДЬ
  • СТЕРЛЯЖИЙ
  • СТЕРЛЯЖИНА
  • СТЕРНЬ
  • СТЕРНЯ
  • СТЕРПЕТЬ
  • СТЕРПЕТЬСЯ
  • СТЕРПЛИВАТЬ
  • СТЕРПЛИВАТЬСЯ
  • СТЕРТЫЙ
  • СТЕСАННЫЙ
  • СТЕСАТЬ
  • СТЕСНЕНИЕ
  • СТЕСНЕННОСТЬ
  • СТЕСНЕННЫЙ
  • СТЕСНИТЕЛЬНОСТЬ
  • СТЕСНИТЕЛЬНЫЙ
  • СТЕСНИТЬ
  • СТЕСНИТЬСЯ
  • СТЕСНЯТЬ
  • СТЕСНЯТЬСЯ
  • СТЕСОВЩИК
  • СТЕСЫВАТЬ
  • СТЕСЫВАТЬСЯ
  • СТЕТОГРАФ
  • СТЕТОГРАФИЧЕСКИЙ
  • СТЕТОГРАФИЯ
  • СТЕТОСКОП
  • СТЕТОСКОПИЧЕСКИЙ
  • СТЕТОСКОПИЯ
  • СТЕЧЕНИЕ
  • СТЕЧЬ
  • СТЕЧЬСЯ
  • СТЕШУ
  • СТИБРЕННЫЙ
  • СТИБРИТЬ
  • СТИВИДОР
  • СТИГМА
  • СТИГМАТ
  • СТИГМАТИЗАЦИЯ
  • СТИГМАТИЗМ
  • СТИГМАТИК
  • СТИЛЕВОЙ
  • СТИЛЕТ
  • СТИЛИЗАТОР
  • СТИЛИЗАТОРСКИЙ
  • СТИЛИЗАЦИЯ
  • СТИЛИЗОВАННОСТЬ
  • СТИЛИЗОВАННЫЙ
  • СТИЛИЗОВАТЬ
  • СТИЛИЗОВАТЬСЯ
  • СТИЛИСТ
  • СТИЛИСТИКА
  • СТИЛИСТИЧЕСКИЙ
  • СТИЛИСТКА
  • СТИЛО
  • СТИЛОБАТ
  • СТИЛОГРАФ
  • СТИЛЬ
  • СТИЛЬНОСТЬ
  • СТИЛЬНЫЙ
  • СТИЛЬЩИК
  • СТИМУЛ
  • СТИМУЛИРОВАННЫЙ
  • СТИМУЛИРОВАТЬ
  • СТИМУЛИРОВАТЬСЯ
  • СТИПЕНДИАЛЬНЫЙ
  • СТИПЕНДИАТ
  • СТИПЕНДИАТКА
  • СТИПЕНДИЯ
  • СТИПЛЕР
  • СТИПЛЬ-ЧЕЗ
  • СТИРАКС
  • СТИРАКСОВЫЙ
  • СТИРАЛЬНЫЙ
  • СТИРАНИЕ
  • СТИРАНИЕ
  • СТИРАННЫЙ
  • СТИРАНЫЙ
  • СТИРАТЬ
  • СТИРАТЬ
  • СТИРАТЬСЯ
  • СТИРАТЬСЯ
  • СТИРКА
  • СТИРОЛ
  • СТИРОЛОВЫЙ
  • СТИРОЛЬ
  • СТИРОЧНЫЙ
  • СТИРЫВАТЬ
  • СТИСКАННЫЙ
  • СТИСКАТЬ
  • СТИСКИВАТЬ
  • СТИСКИВАТЬСЯ
  • СТИСНУТЫЙ
  • СТИСНУТЬ
  • СТИСНУТЬСЯ
  • СТИХ
  • СТИХ
  • СТИХ
  • СТИХАРЬ
  • СТИХАТЬ
  • СТИХИЙНОСТЬ
  • СТИХИЙНЫЙ
  • СТИХИРА
  • СТИХИРАРЬ
  • СТИХИЯ
  • СТИХНУТЬ
  • СТИХОВЕДЕНИЕ
  • СТИХОВЕДЧЕСКИЙ
  • СТИХОВНА
  • СТИХОВОЙ
  • СТИХОКРОПАТЕЛЬ
  • СТИХОКРОПАТЕЛЬСТВО
  • СТИХОЛОГИЧЕСКИЙ
  • СТИХОЛОГИЯ
  • СТИХОМАНИЯ
  • СТИХОПЛЕТ
  • СТИХОПЛЕТСТВО
  • СТИХОПЛЕТСТВОВАТЬ
  • СТИХОСЛАГАТЕЛЬ
  • СТИХОСЛОЖЕНИЕ
  • СТИХОТВОР
  • СТИХОТВОРЕНИЕ
  • СТИХОТВОРЕНЬИЦЕ
  • СТИХОТВОРЕЦ
  • СТИХОТВОРНЫЙ
  • СТИХОТВОРСТВО
  • СТИХОТВОРЧЕСКИЙ
  • СТИШОК
  • СТИШОНКИ
  • СТКЛО
  • СТЛАНЕЦ
  • СТЛАНИК
  • СТЛАНЦЕВЫЙ
  • СТЛАНЬ
  • СТЛАНЬЕ
  • СТЛАТЬ
  • СТЛАТЬСЯ
  • СТЛИЩЕ
  • СТЛЯГА
  • СТО
  • СТО...
  • СТОГ
  • СТОГЛАВ
  • СТОГЛАВЫЙ
  • СТОГНА
  • СТОГОВИЩЕ
  • СТОГОВОЙ
  • СТОГРАДУСНЫЙ
  • СТОГРАММОВЫЙ
  • СТОЕРОСОВЫЙ
  • СТОЕЧКА
  • СТОЕЧНЫЙ
  • СТОЖАР
  • СТОЖИТЬ
  • СТОЖИШКО
  • СТОЖИЩЕ
  • СТОЖОК
  • СТОИК
  • СТОИМОСТНЫЙ
  • СТОИМОСТЬ
  • СТОИТЬ
  • СТОИЦИЗМ
  • СТОИЧЕСКИЙ
  • СТОЙБИЩЕ
  • СТОЙБИЩНЫЙ
  • СТОЙКА
  • ...СТОЙКИЙ
  • СТОЙКОМ
  • СТОЙКОСТЬ
  • СТОЙЛИЦЕ
  • СТОЙЛО
  • СТОЙЛОВЫЙ
  • СТОЙМЯ
  • СТОЙЧЕ
  • СТОК
  • СТОКЕР
  • СТОКРАТ
  • СТОКРАТНО
  • СТОКРАТНЫЙ
  • СТОЛ
  • СТОЛБ
  • СТОЛБЕНЕТЬ
  • СТОЛБЕЦ
  • СТОЛБИК
  • СТОЛБНЯК
  • СТОЛБНЯЧНЫЙ
  • СТОЛБОВОЙ
  • СТОЛБЧАК
  • СТОЛБЧАТЫЙ
  • СТОЛЕТИЕ
  • СТОЛЕТНИЙ
  • СТОЛЕТНИК
  • СТОЛЕЧКО
  • СТОЛЕШНИК
  • СТОЛЕШНИЦА
  • СТОЛИК
  • СТОЛИКИЙ
  • СТОЛИЦА
  • СТОЛИЧНЫЙ
  • СТОЛИШКА
  • СТОЛИЩЕ
  • СТОЛКАННЫЙ
  • СТОЛКАТЬ
  • СТОЛКНОВЕНИЕ
  • СТОЛКНУТЫЙ
  • СТОЛКНУТЬ
  • СТОЛКНУТЬСЯ
  • СТОЛКОВАТЬСЯ
  • СТОЛКОВЫВАТЬСЯ
  • СТОЛКУ
  • СТОЛОВАНЬЕ
  • СТОЛОВАТЬСЯ
  • СТОЛОВАЯ
  • СТОЛОВЕРЧЕНИЕ
  • СТОЛОВКА
  • СТОЛОВНИК
  • СТОЛОВЫЙ
  • СТОЛОК
  • СТОЛОНАЧАЛЬНИК
  • СТОЛОЧЬ
  • СТОЛОЧЬСЯ
  • СТОЛП
  • СТОЛПИТЬ
  • СТОЛПИТЬСЯ
  • СТОЛПНИК
  • СТОЛПНИЧЕСТВО
  • СТОЛПОТВОРЕНИЕ
  • СТОЛПЫ
  • СТОЛЧЕННЫЙ
  • СТОЛЫПИНЩИНА
  • СТОЛЬ
  • СТОЛЬКО
  • СТОЛЬНИК
  • СТОЛЬНИЧИЙ
  • СТОЛЬНЫЙ
  • СТОЛЬЧАК
  • СТОЛЯР
  • СТОЛЯРИТЬ
  • СТОЛЯРИХА
  • СТОЛЯРНИЧАТЬ
  • СТОЛЯРНИЧЕСТВО
  • СТОЛЯРНЫЙ
  • СТОЛЯРНЯ
  • СТОМАТИТ
  • СТОМАТОЛОГИЧЕСКИЙ
  • СТОМАТОЛОГИЯ
  • СТОМАТОСКОП
  • СТОМАТОСКОПИЧЕСКИЙ
  • СТОМАХ
  • СТОМИЛЛИОННЫЙ
  • СТОН
  • СТОНАТЬ
  • СТООКИЙ
  • СТОП
  • СТОПА
  • СТОПИН
  • СТОПИТЬ
  • СТОПИТЬСЯ
  • СТОПКА
  • СТОПЛЕННЫЙ
  • ...СТОПНЫЙ
  • СТОПОВЩИК
  • СТОПОР
  • СТОПОРЕЗКА
  • СТОПОРЕЗЧИК
  • СТОПОРИТЬ
  • СТОПОРИТЬСЯ
  • СТОПОРНЫЙ
  • СТОПОХОДЯЩИЕ
  • СТОПОЧКА
  • СТОПРОЦЕНТНОСТЬ
  • СТОПРОЦЕНТНЫЙ
  • СТОПТАННЫЙ
  • СТОПТАТЬ
  • СТОПТАТЬСЯ
  • СТОПЧУ
  • СТОРА
  • СТОРАЖИВАТЬ
  • СТОРАКС
  • СТОРГОВАННЫЙ
  • СТОРГОВАТЬ
  • СТОРГОВАТЬСЯ
  • СТОРИЦЕЮ
  • СТОРНИРОВАННЫЙ
  • СТОРНИРОВАТЬ
  • СТОРНИРОВАТЬСЯ
  • СТОРНО
  • СТОРНОВАННЫЙ
  • СТОРНОВАТЬ
  • СТОРНОВКА
  • СТОРОЖ
  • СТОРОЖА
  • СТОРОЖЕВОЙ
  • СТОРОЖИТЬ
  • СТОРОЖИТЬСЯ
  • СТОРОЖИХА
  • СТОРОЖКА
  • СТОРОЖКИЙ
  • СТОРОЖКОЙ
  • СТОРОЖКОСТЬ
  • СТОРОЖОК
  • СТОРОНА
  • СТОРОНИТЬСЯ
  • СТОРОНКА
  • СТОРОННИЙ
  • ...СТОРОННИЙ
  • СТОРОННИК
  • СТОРОННИЦА
  • СТОРОНУШКА
  • СТОРТИНГ
  • СТОРУБЛЕВКА
  • СТОРУБЛЕВЫЙ
  • СТОСВЕЧОВЫЙ
  • СТОСИЛЬНЫЙ
  • СТОСКОВАТЬСЯ
  • СТОУСТЫЙ
  • СТОЧЕННЫЙ
  • СТОЧИТЬ
  • СТОЧИТЬСЯ
  • СТОЧКА
  • СТОЧНЫЙ
  • СТОШНИТЬ
  • СТОЮ
  • СТОЯ
  • СТОЯК
  • СТОЯКОВЫЙ
  • СТОЯЛЕЦ
  • СТОЯЛЫЙ
  • СТОЯНИЕ
  • СТОЯНКА
  • СТОЯНОЧНЫЙ
  • СТОЯТЬ
  • СТОЯЧИЙ
  • СТОЯЧКА
  • СТОЯЧОК
  • СТОЯЩИЙ
  • СТОЯЩИЙ
  • СТРАБИЗМ
  • СТРАВИТЬ
  • СТРАВЛЕННЫЙ
  • СТРАВЛИВАТЬ
  • СТРАВЛИВАТЬСЯ
  • СТРАВЛЯТЬ
  • СТРАВЛЯТЬСЯ
  • СТРАГИВАТЬ
  • СТРАГИВАТЬ
  • СТРАГИВАТЬСЯ
  • СТРАДА
  • СТРАДАЛЕЦ
  • СТРАДАЛИЦА
  • СТРАДАЛЬНЫЙ
  • СТРАДАЛЬЧЕСКИЙ
  • СТРАДАНИЕ
  • СТРАДАТЕЛЬНОСТЬ
  • СТРАДАТЕЛЬНЫЙ
  • СТРАДАТЬ
  • СТРАДНИК
  • СТРАДНОЙ
  • СТРАДНЫЙ
  • СТРАЖ
  • СТРАЖА
  • СТРАЖДУ
  • СТРАЖДУЩИЙ
  • СТРАЖНИК
  • СТРАЗ
  • СТРАЗОВЫЙ
  • СТРАИВАТЬ
  • СТРАИВАТЬ
  • СТРАИВАТЬСЯ
  • СТРАИВАТЬСЯ
  • СТРАКУЛИСТ
  • СТРАНА
  • СТРАНГУЛЯЦИЯ
  • СТРАНИЦА
  • СТРАНИЧКА
  • СТРАНИЧНЫЙ
  • СТРАННИК
  • СТРАННИЦА
  • СТРАННИЧАТЬ
  • СТРАННИЧЕСКИЙ
  • СТРАННИЧЕСТВО
  • СТРАННОЛЮБЕЦ
  • СТРАННОЛЮБИВЫЙ
  • СТРАННОЛЮБИЕ
  • СТРАННОПРИИМЕЦ
  • СТРАННОПРИИМНЫЙ
  • СТРАННОСТЬ
  • СТРАННОХВОСТ
  • СТРАННЫЙ
  • СТРАНОВЕДЕНИЕ
  • СТРАНОВЕДЧЕСКИЙ
  • СТРАНСТВИЕ
  • СТРАНСТВОВАНИЕ
  • СТРАНСТВОВАТЬ
  • СТРАС
  • СТРАСБУРГСКИЙ
  • СТРАСТИШКА
  • СТРАСТНОЙ
  • СТРАСТНОСТЬ
  • СТРАСТНЫЙ
  • СТРАСТОТЕРПЕЦ
  • СТРАСТОТЕРПИЦА
  • СТРАСТОЦВЕТ
  • СТРАСТЬ
  • СТРАСТЬ
  • СТРАТАГЕМА
  • СТРАТЕГ
  • СТРАТЕГЕМА
  • СТРАТЕГИЧЕСКИЙ
  • СТРАТЕГИЯ
  • СТРАТИГ
  • СТРАТОДИРИЖАБЛЬ
  • СТРАТОНАВТ
  • СТРАТОПЛАВАНИЕ
  • СТРАТОПЛАВАТЕЛЬ
  • СТРАТОПЛАН
  • СТРАТОСТАТ
  • СТРАТОСФЕРА
  • СТРАТОСФЕРНЫЙ
  • СТРАУС
  • СТРАУСОВЫЙ
  • СТРАУСЯТНИК
  • СТРАХ
  • СТРАХ
  • СТРАХДЕЛЕГАТ
  • СТРАХКАССА
  • СТРАХКАССОВЫЙ
  • СТРАХОВАЛЬЩИК
  • СТРАХОВАНИЕ
  • СТРАХОВАТЕЛЬ
  • СТРАХОВАТЬ
  • СТРАХОВАТЬСЯ
  • СТРАХОВИК
  • СТРАХОВИТЫЙ
  • СТРАХОВКА
  • СТРАХОВОЙ
  • СТРАХОВЩИК
  • СТРАЧИВАТЬ
  • СТРАШЕННЫЙ
  • СТРАШИЛА
  • СТРАШИЛИЩЕ
  • СТРАШИЛО
  • СТРАШИТЬ
  • СТРАШИТЬСЯ
  • СТРАШЛИВЫЙ
  • СТРАШНЕНЕК
  • СТРАШНЫЙ
  • СТРАЩАТЬ
  • СТРЕЖЕНЬ
  • СТРЕЖНЕВОЙ
  • СТРЕКАВА
  • СТРЕКАВИТЬ
  • СТРЕКАВИТЬСЯ
  • СТРЕКАЛО
  • СТРЕКАТЕЛЬНЫЙ
  • СТРЕКАТЬ
  • СТРЕКАТЬСЯ
  • СТРЕКАЧ
  • СТРЕКНУТЬ
  • СТРЕКОЗА
  • СТРЕКОЗИЙ
  • СТРЕКОЗИНЫЙ
  • СТРЕКОЗИТЬ
  • СТРЕКОТ
  • СТРЕКОТАНИЕ
  • СТРЕКОТАТЬ
  • СТРЕКОТНЯ
  • СТРЕКОТУХА
  • СТРЕКОЧУ
  • СТРЕКУЛИСТ
  • СТРЕЛА
  • СТРЕЛЕЦ
  • СТРЕЛЕЦКИЙ
  • СТРЕЛИВАТЬ
  • СТРЕЛИТЬ
  • СТРЕЛКА
  • СТРЕЛКОВЫЙ
  • СТРЕЛОВИДНЫЙ
  • СТРЕЛОВОЙ
  • СТРЕЛОК
  • СТРЕЛОЛИСТ
  • СТРЕЛООБРАЗНЫЙ
  • СТРЕЛОПОДОБНЫЙ
  • СТРЕЛОЧЕК
  • СТРЕЛОЧКА
  • СТРЕЛОЧНИК
  • СТРЕЛОЧНИЦА
  • СТРЕЛОЧНЫЙ
  • СТРЕЛЬБА
  • СТРЕЛЬБИЩЕ
  • СТРЕЛЬБИЩНЫЙ
  • СТРЕЛЬНУТЬ
  • СТРЕЛЬЧАТЫЙ
  • СТРЕЛЬЧИХА
  • СТРЕЛЯНИЕ
  • СТРЕЛЯНЫЙ
  • СТРЕЛЯТЬ
  • СТРЕЛЯТЬСЯ
  • СТРЕМА
  • СТРЕМГЛАВ
  • СТРЕМЕНИ
  • СТРЕМЕЧКО
  • СТРЕМЕШКА
  • СТРЕМИТЕЛЬНОСТЬ
  • СТРЕМИТЕЛЬНЫЙ
  • СТРЕМИТЬ
  • СТРЕМИТЬ
  • СТРЕМИТЬСЯ
  • СТРЕМЛЕНИЕ
  • СТРЕМНИНА
  • СТРЕМНИННЫЙ
  • СТРЕМНИСТЫЙ
  • СТРЕМОУХИЙ
  • СТРЕМЯ
  • СТРЕМЯНКА
  • СТРЕМЯННОЙ
  • СТРЕМЯННЫЙ
  • СТРЕНГА
  • СТРЕНОЖЕННЫЙ
  • СТРЕНОЖИВАТЬ
  • СТРЕНОЖИВАТЬСЯ
  • СТРЕНОЖИТЬ
  • СТРЕПЕТ
  • СТРЕПЕТЕНОК
  • СТРЕПЕТИНЫЙ
  • СТРЕПЕТОВЫЙ
  • СТРЕПЕТЯТА
  • СТРЕПТОКОКК
  • СТРЕПТОКОККОВЫЙ
  • СТРЕПТОЦИД
  • СТРЕСКАННЫЙ
  • СТРЕСКАТЬ
  • СТРЕХА
  • СТРЕЧОК
  • СТРИГ
  • СТРИГАЛА
  • СТРИГАЛЬНЫЙ
  • СТРИГАЛЬЩИК
  • СТРИГАЛЬЩИЦА
  • СТРИГНУТЬ
  • СТРИГОЛЬНИК
  • СТРИГОЛЬНИЧЕСКИЙ
  • СТРИГОЛЬНИЧЕСТВО
  • СТРИГУ
  • СТРИГУН
  • СТРИГУНОК
  • СТРИГУНЧИК
  • СТРИГУЩИЙ
  • СТРИЖ
  • СТРИЖЕННЫЙ
  • СТРИЖЕНЫЙ
  • СТРИЖЕШЬ
  • СТРИЖКА
  • СТРИКТУРА
  • СТРИКТУРНЫЙ
  • СТРИКУЛИСТ
  • СТРИНГЕР
  • СТРИППЕР
  • СТРИХНИН
  • СТРИЧЬ
  • СТРИЧЬСЯ
  • СТРОБОСКОП
  • СТРОБОСКОПИЧЕСКИЙ
  • СТРОБОСКОПИЯ
  • СТРОГАЛЬ
  • СТРОГАЛЬНЫЙ
  • СТРОГАЛЬЩИК
  • СТРОГАНИЕ
  • СТРОГАННЫЙ
  • СТРОГАТЬ
  • СТРОГАТЬСЯ
  • СТРОГИЙ
  • СТРОГНУТЬ
  • СТРОГО
  • СТРОГОНЕК
  • СТРОГОСТЬ
  • СТРОЕВИК
  • СТРОЕВОЙ
  • СТРОЕВОЙ
  • СТРОЕНИЕ
  • СТРОЕННЫЙ
  • СТРОЕННЫЙ
  • СТРОЕНЬИЦЕ
  • СТРОЕНЬИШКО
  • СТРОЖАЙШИЙ
  • СТРОЖЕ
  • СТРОЖКА
  • СТРОИТЕЛЬ
  • СТРОИТЕЛЬНЫЙ
  • СТРОИТЕЛЬСКИЙ
  • СТРОИТЕЛЬСТВО
  • СТРОИТЬ
  • СТРОИТЬ
  • СТРОИТЬСЯ
  • СТРОЙ
  • СТРОЙ...
  • ...СТРОЙ
  • СТРОЙКА
  • СТРОЙНОСТЬ
  • СТРОЙНЫЙ
  • СТРОКА
  • СТРОКУЛИСТ
  • СТРОНУТЬ
  • СТРОНУТЬСЯ
  • СТРОНЦИЙ
  • СТРОП
  • СТРОПИЛИНА
  • СТРОПИЛИТЬ
  • СТРОПИЛО
  • СТРОПИЛЬНЫЙ
  • СТРОПТИВЕТЬ
  • СТРОПТИВЕЦ
  • СТРОПТИВИЦА
  • СТРОПТИВОСТЬ
  • СТРОПТИВЫЙ
  • СТРОСТИТЬ
  • СТРОФА
  • СТРОФАНТ
  • СТРОФИКА
  • СТРОФИЧЕСКИЙ
  • СТРОЧЕННЫЙ
  • СТРОЧЕНЫЙ
  • СТРОЧЕЧНЫЙ
  • СТРОЧИЛА
  • СТРОЧИТЬ
  • СТРОЧИТЬСЯ
  • СТРОЧКА
  • СТРОЧКА
  • СТРОЧНОЙ
  • СТРОЧНЫЙ
  • СТРОЧОК
  • СТРОЩЕННЫЙ
  • СТРОЩУ
  • СТРУБЦИНА
  • СТРУБЦИНКА
  • СТРУБЦЫНА
  • СТРУБЦЫНКА
  • СТРУГ
  • СТРУГ
  • СТРУГАННЫЙ
  • СТРУГАТЬ
  • СТРУГАТЬСЯ
  • СТРУГНУТЬ
  • СТРУГОВЩИК
  • СТРУЖЕЧНЫЙ
  • СТРУЖИТЬ
  • СТРУЖКА
  • СТРУЖОК
  • СТРУИСТЫЙ
  • СТРУИТЬ
  • СТРУИТЬСЯ
  • СТРУЙКА
  • ...СТРУЙНЫЙ
  • СТРУЙЧАТЫЙ
  • СТРУКТУРА
  • СТРУКТУРНЫЙ
  • СТРУНА
  • СТРУНИТЬ
  • СТРУНИТЬСЯ
  • СТРУНКА
  • СТРУННИК
  • СТРУННЫЙ
  • СТРУП
  • СТРУПНЫЙ
  • СТРУСИТЬ
  • СТРУСИТЬ
  • СТРУСИТЬСЯ
  • СТРУХНУТЬ
  • СТРУЦКИЙ
  • СТРУЧКОВАТЫЙ
  • СТРУЧКОВЫЙ
  • СТРУЧОК
  • СТРУЧЬЯ
  • СТРУШЕННЫЙ
  • СТРУШИВАТЬ
  • СТРУШИВАТЬСЯ
  • СТРУШУ
  • СТРУШУ
  • СТРУЯ
  • СТРЮЦКИЙ
  • СТРЯПАННЫЙ
  • СТРЯПАТЬ
  • СТРЯПАТЬСЯ
  • СТРЯПКА
  • СТРЯПНЯ
  • СТРЯПУХА
  • СТРЯПУЩАЯ
  • СТРЯПЧЕСКИЙ
  • СТРЯПЧЕСТВО
  • СТРЯПЧИЙ
  • СТРЯСАТЬ
  • СТРЯСАТЬСЯ
  • СТРЯСЕННЫЙ
  • СТРЯСТИ
  • СТРЯСТИСЬ
  • СТРЯХАТЬ
  • СТРЯХАТЬСЯ
  • СТРЯХИВАТЬ
  • СТРЯХИВАТЬСЯ
  • СТРЯХНУТЫЙ
  • СТРЯХНУТЬ
  • СТРЯХНУТЬСЯ
  • СТУДЕНЕТЬ
  • СТУДЕНИСТЫЙ
  • СТУДЕНИТЬСЯ
  • СТУДЕНТ
  • СТУДЕНТКА
  • СТУДЕНЧЕСКИЙ
  • СТУДЕНЧЕСТВО
  • СТУДЕНЫЙ
  • СТУДЕНЬ
  • СТУДИЕЦ
  • СТУДИЙКА
  • СТУДИЙКА
  • СТУДИЙНЫЙ
  • СТУДИОЗ
  • СТУДИОЗУС
  • СТУДИСТ
  • СТУДИСТКА
  • СТУДИТЬ
  • СТУДИТЬСЯ
  • СТУДИЯ
  • СТУЖА
  • СТУЖЕННЫЙ
  • СТУЖУ
  • СТУК
  • СТУК
  • СТУКАЛКА
  • СТУКАТЬ
  • СТУКАТЬСЯ
  • СТУКНУТЫЙ
  • СТУКНУТЬ
  • СТУКНУТЬСЯ
  • СТУКОТНЯ
  • СТУЛ
  • СТУЛИК
  • СТУЛЬЧАК
  • СТУЛЬЧИК
  • СТУПА
  • СТУПАТЬ
  • СТУПЕНЧАТЫЙ
  • СТУПЕНЬ
  • СТУПЕНЬКА
  • СТУПИТЬ
  • СТУПИЦА
  • СТУПИЧНЫЙ
  • СТУПКА
  • СТУПНЯ
  • СТУПОР
  • СТУХНУТЬ
  • СТУЧАТЬ
  • СТУЧАТЬСЯ
  • СТУШЕВАННЫЙ
  • СТУШЕВАТЬ
  • СТУШЕВАТЬСЯ
  • СТУШЕВЫВАТЬ
  • СТУШЕВЫВАТЬСЯ
  • СТУШОВКА
  • СТЫД
  • СТЫДИТЬ
  • СТЫДИТЬСЯ
  • СТЫДЛИВЕЦ
  • СТЫДЛИВИЦА
  • СТЫДЛИВОСТЬ
  • СТЫДЛИВЫЙ
  • СТЫДНО
  • СТЫДНЫЙ
  • СТЫДОБА
  • СТЫДОБУШКА
  • СТЫЖУ
  • СТЫК
  • СТЫКАТЬ
  • СТЫКОВАНИЕ
  • СТЫКОВАТЬ
  • СТЫКОВАТЬСЯ
  • СТЫКОВОЙ
  • СТЫЛЫЙ
  • СТЫНУ
  • СТЫНУТЬ
  • СТЫРЕННЫЙ
  • СТЫРИТЬ
  • СТЫТЬ
  • СТЫЧКА
  • СТЭК
  • СТЭНД
  • СТЯГ
  • СТЯГ
  • СТЯГАТЬ
  • СТЯГИВАТЬ
  • СТЯГИВАТЬСЯ
  • СТЯЖАНИЕ
  • СТЯЖАННЫЙ
  • СТЯЖАТЕЛЬ
  • СТЯЖАТЕЛЬНЫЙ
  • СТЯЖАТЬ
  • СТЯЖАТЬСЯ
  • СТЯЖЕНИЕ
  • СТЯЖКА
  • СТЯЖНОЙ
  • СТЯНУТЫЙ
  • СТЯНУТЬ
  • СТЯНУТЬСЯ
  • СУ
  • СУ...
  • СУБАЛТЕРН
  • СУБАРЕНДА
  • СУБАРКТИЧЕСКИЙ
  • СУББОТА
  • СУББОТНИЙ
  • СУББОТНИК
  • СУБВЕНЦИЯ
  • СУБДОМИНАНТА
  • СУБЛИМАТ
  • СУБЛИМАЦИЯ
  • СУБЛИМИРОВАННЫЙ
  • СУБЛИМИРОВАТЬ
  • СУБЛИМИРОВАТЬСЯ
  • СУБМАРИНА
  • СУБОРДИНАЦИЯ
  • СУБРЕТКА
  • СУБСИДИРОВАННЫЙ
  • СУБСИДИРОВАТЬ
  • СУБСИДИРОВАТЬСЯ
  • СУБСИДИЯ
  • СУБСТАНТИВАЦИЯ
  • СУБСТАНТИВИРОВАННЫЙ
  • СУБСТАНТИВИРОВАТЬ
  • СУБСТАНТИВИРОВАТЬСЯ
  • СУБСТАНТИВНОСТЬ
  • СУБСТАНТИВНЫЙ
  • СУБСТАНТИВНЫЙ
  • СУБСТАНЦИАЛИЗИРОВАННЫЙ
  • СУБСТАНЦИАЛИЗИРОВАТЬ
  • СУБСТАНЦИАЛИЗИРОВАТЬСЯ
  • СУБСТАНЦИАЛЬНОСТЬ
  • СУБСТАНЦИАЛЬНЫЙ
  • СУБСТАНЦИОНАЛИЗИРОВАННЫЙ
  • СУБСТАНЦИОНАЛИЗИРОВАТЬ
  • СУБСТАНЦИОНАЛИЗИРОВАТЬСЯ
  • СУБСТАНЦИОНАЛЬНОСТЬ
  • СУБСТАНЦИОНАЛЬНЫЙ
  • СУБСТАНЦИЯ
  • СУБСТИТУТ
  • СУБСТИТУЦИЯ
  • СУБСТРАТ
  • СУБСТРАТОСТАТ
  • СУБТИЛЬНОСТЬ
  • СУБТИЛЬНЫЙ
  • СУБТРОПИКИ
  • СУБТРОПИЧЕСКИЙ
  • СУБЪЕКТ
  • СУБЪЕКТИВИЗМ
  • СУБЪЕКТИВИРОВАННЫЙ
  • СУБЪЕКТИВИРОВАТЬ
  • СУБЪЕКТИВИРОВАТЬСЯ
  • СУБЪЕКТИВИСТ
  • СУБЪЕКТИВИСТИЧЕСКИЙ
  • СУБЪЕКТИВИСТСКИЙ
  • СУБЪЕКТИВНОСТЬ
  • СУБЪЕКТИВНЫЙ
  • СУБЪЕКТНЫЙ
  • СУВЕНИР
  • СУВЕРЕН
  • СУВЕРЕНИТЕТ
  • СУВЕРЕННЫЙ
  • СУВОЙ
  • СУГГЕСТИВНОСТЬ
  • СУГГЕСТИВНЫЙ
  • СУГЛИНИСТЫЙ
  • СУГЛИНОК
  • СУГОЛОВНЫЙ
  • СУГОЛОВЬЕ
  • СУГРОБ
  • СУГРОБИНА
  • СУГРОБИСТЫЙ
  • СУГУБЫЙ
  • СУД
  • СУДА
  • СУДА
  • СУДАК
  • СУДАКОВИНА
  • СУДАКОВЫЙ
  • СУДАРИК
  • СУДАРКА
  • СУДАРУШКА
  • СУДАРЫНЬКА
  • СУДАРЫНЯ
  • СУДАРЬ
  • СУДАЧИЙ
  • СУДАЧИТЬ
  • СУДАЧОК
  • СУДЕБНИК
  • СУДЕБНО-МЕДИЦИНСКИЙ
  • СУДЕБНЫЙ
  • СУДЕЙСКИЙ
  • СУДЕЙСТВО
  • СУДЕНЫШКО
  • СУДИЛИЩЕ
  • СУДИМОСТЬ
  • СУДИТЬ
  • СУДИТЬСЯ
  • СУДИЯ
  • СУДКОВЫЙ
  • СУДНО
  • СУДНО
  • СУДНЫЙ
  • СУДО...
  • СУДО...
  • СУДОВЕРФЬ
  • СУДОВЛАДЕЛЕЦ
  • СУДОВЛАДЕЛЬЧЕСКИЙ
  • СУДОВОДИТЕЛЬ
  • СУДОВОЖДЕНИЕ
  • СУДОВОЙ
  • СУДОВЩИК
  • СУДОГОВОРЕНИЕ
  • СУДОК
  • СУДОМОЙКА
  • СУДОПОДЪЕМ
  • СУДОПОДЪЕМНИК
  • СУДОПОДЪЕМНЫЙ
  • СУДОПРОИЗВОДСТВО
  • СУДОРАБОЧИЙ
  • СУДОРЕМОНТ
  • СУДОРЕМОНТНЫЙ
  • СУДОРОГА
  • СУДОРОЖНЫЙ
  • СУДОСТРОЕНИЕ
  • СУДОСТРОИТЕЛЬ
  • СУДОСТРОИТЕЛЬНЫЙ
  • СУДОУСТРОЙСТВО
  • СУДОХОД
  • СУДОХОДЕЦ
  • СУДОХОДНОСТЬ
  • СУДОХОДНЫЙ
  • СУДОХОДСТВО
  • СУДЬБА
  • СУДЬБИНА
  • СУДЬЯ
  • СУЕВЕР
  • СУЕВЕРИЕ
  • СУЕВЕРИТЬ
  • СУЕВЕРКА
  • СУЕВЕРНОСТЬ
  • СУЕВЕРНЫЙ
  • СУЕВЕРСТВО
  • СУЕВЕРСТВОВАТЬ
  • СУЕМУДРИЕ
  • СУЕСЛОВИЕ
  • СУЕТА
  • СУЕТИТЬСЯ
  • СУЕТЛИВОСТЬ
  • СУЕТЛИВЫЙ
  • СУЕТНОСТЬ
  • СУЕТНЫЙ
  • СУЕТНЯ
  • СУЕЧУСЬ
  • СУЖДЕНИЕ
  • СУЖДЕННЫЙ
  • СУЖЕНИЕ
  • СУЖЕННЫЙ
  • СУЖЕННЫЙ
  • СУЖЕНЫЙ
  • СУЖЕРЕБЫЙ
  • СУЖИВАТЬ
  • СУЖУ
  • СУЖУ
  • СУЗИТЬ
  • СУЗИТЬСЯ
  • СУК
  • СУКА
  • СУКИН
  • СУКНИШКО
  • СУКНО
  • СУКНОВАЛ
  • СУКНОВАЛКА
  • СУКНОВАЛЬНЫЙ
  • СУКНОВАЛЬНЯ
  • СУКНОВАЛЬЩИК
  • СУКНОМОЙКА
  • СУКОВАТЫЙ
  • СУКОНКА
  • СУКОННЫЙ
  • СУКОНЦЕ
  • СУКОНЩИК
  • СУКРОВИЦА
  • СУКРОВИЧНЫЙ
  • СУЛАГА
  • СУЛЕЙКА
  • СУЛЕМА
  • СУЛЕМОВЫЙ
  • СУЛЕННЫЙ
  • СУЛЕНЫЙ
  • СУЛЕЯ
  • СУЛИТЬ
  • СУЛИТЬСЯ
  • СУЛКИ
  • СУЛТАН
  • СУЛТАНАТ
  • СУЛТАНСКИЙ
  • СУЛТАНСТВО
  • СУЛТАНЧИК
  • СУЛТАНША
  • СУЛЬФАТ
  • СУЛЬФИД
  • СУЛЬФИТ
  • СУМА
  • СУМАСБРОД
  • СУМАСБРОДИТЬ
  • СУМАСБРОДКА
  • СУМАСБРОДНИЧАТЬ
  • СУМАСБРОДНЫЙ
  • СУМАСБРОДСТВО
  • СУМАСБРОДСТВОВАТЬ
  • СУМАСБРОЖУ
  • СУМАСШЕДШИЙ
  • СУМАСШЕСТВИЕ
  • СУМАСШЕСТВОВАТЬ
  • СУМАТОХА
  • СУМАТОШИТЬСЯ
  • СУМАТОШЛИВОСТЬ
  • СУМАТОШЛИВЫЙ
  • СУМАТОШНЫЙ
  • СУМАШЕДШИЙ
  • СУМАШЕСТВИЕ
  • СУМАШЕСТВОВАТЬ
  • СУМБУР
  • СУМБУРИТЬ
  • СУМБУРНОСТЬ
  • СУМБУРНЫЙ
  • СУМБУРЩИНА
  • СУМЕРЕЧКИ
  • СУМЕРЕЧНИК
  • СУМЕРЕЧНИЦА
  • СУМЕРЕЧНЫЙ
  • СУМЕРКИ
  • СУМЕРНИЧАТЬ
  • СУМЕТ
  • СУМЕТЬ
  • СУМИНА
  • СУМКА
  • СУММА
  • СУММАРНЫЙ
  • СУММИРОВАННЫЙ
  • СУММИРОВАТЬ
  • СУММИРОВАТЬСЯ
  • СУММОВОЙ
  • СУМНИЧАТЬ
  • СУМНЫЙ
  • СУМНЯСЯ
  • СУМНЯШЕСЯ
  • СУМОЧКА
  • СУМОЧНЫЙ
  • СУМРАК
  • СУМРАЧНОСТЬ
  • СУМРАЧНЫЙ
  • СУМЧАТКА
  • СУМЧАТЫЙ
  • СУМЯТИЦА
  • СУНДУК
  • СУНДУЧНИК
  • СУНДУЧНЫЙ
  • СУНДУЧОК
  • СУННА
  • СУННИТКА
  • СУННИТСКИЙ
  • СУННИТЫ
  • СУНУТЫЙ
  • СУНУТЬ
  • СУНУТЬСЯ
  • СУП
  • СУПЕРАВИАЦИЯ
  • СУПЕРАРБИТР
  • СУПЕРОБЛОЖКА
  • СУПЕРФОСФАТ
  • СУПЕСКОВЫЙ
  • СУПЕСНЫЙ
  • СУПЕСОК
  • СУПЕСЧАНЫЙ
  • СУПЕСЬ
  • СУПЕЦ
  • СУПИН
  • СУПИТЬ
  • СУПИТЬСЯ
  • СУПНИК
  • СУПНИЦА
  • СУПОВОЙ
  • СУПОНИТЬ
  • СУПОНИТЬСЯ
  • СУПОНЬ
  • СУПОРОСНОСТЬ
  • СУПОРОСНЫЙ
  • СУПОРОСОСТЬ
  • СУПОРОСЫЙ
  • СУПОРТ
  • СУПОСТАТ
  • СУППОРТ
  • СУПРЕМАТИЗМ
  • СУПРЕМАТИСТ
  • СУПРЕМАТИСТСКИЙ
  • СУПРОТИВ
  • СУПРОТИВНИК
  • СУПРОТИВНИЧАТЬ
  • СУПРОТИВНЫЙ
  • СУПРУГ
  • СУПРУГА
  • СУПРУЖЕСКИЙ
  • СУПРУЖЕСТВО
  • СУПРУЖНИЦА
  • СУПРЯГА
  • СУПРЯДКИ
  • СУПРЯЖНИК
  • СУРГУЧ
  • СУРГУЧНЫЙ
  • СУРДИНА
  • СУРДИНКА
  • СУРДОПЕДАГОГ
  • СУРДОПЕДАГОГИКА
  • СУРЕНКА
  • СУРЕНЩИК
  • СУРЕПИЦА
  • СУРЕПКА
  • СУРЕПНЫЙ
  • СУРЖА
  • СУРЖАНКА
  • СУРЖИК
  • СУРИК
  • СУРИКОВЫЙ
  • СУРКОВЫЙ
  • СУРНА
  • СУРОВЕТЬ
  • СУРОВОСТЬ
  • СУРОВСКИЙ
  • СУРОВСКОЙ
  • СУРОВЫЙ
  • СУРОВЬЕ
  • СУРОК
  • СУРРОГАТ
  • СУРРОГАТНЫЙ
  • СУРЬЕЗНЫЙ
  • СУРЬМА
  • СУРЬМИЛО
  • СУРЬМИТЬ
  • СУРЬМИТЬСЯ
  • СУРЬМЛЕННЫЙ
  • СУРЬМЯНИСТЫЙ
  • СУРЬМЯНОЙ
  • СУРЬМЯНЫЙ
  • СУСАК
  • СУСАЛА
  • СУСАЛИТЬ
  • СУСАЛИТЬСЯ
  • СУСАЛЬ
  • СУСАЛЬНЫЙ
  • СУСЕК
  • СУСЛИК
  • СУСЛИТЬ
  • СУСЛИТЬСЯ
  • СУСЛИЧИЙ
  • СУСЛО
  • СУСЛОН
  • СУСЛЯНЫЙ
  • СУСОЛИТЬ
  • СУСОЛИТЬСЯ
  • СУСПЕНЗИЙ
  • СУСПЕНЗИЯ
  • СУСПЕНЗОРИЙ
  • СУСТАВ
  • СУСТАВНОЙ
  • СУСТАВНЫЙ
  • СУСТАВЧАТЫЙ
  • СУСТАВЧИК
  • СУТАНА
  • СУТЕНЕР
  • СУТКИ
  • СУТОЛОКА
  • СУТОЛОЧИТЬСЯ
  • СУТОЛОЧНЫЙ
  • СУТОЧНЫЙ
  • СУТУГА
  • СУТУЛИНА
  • СУТУЛИТЬ
  • СУТУЛИТЬСЯ
  • СУТУЛОВАТОСТЬ
  • СУТУЛОВАТЫЙ
  • СУТУЛОСТЬ
  • СУТУЛЫЙ
  • СУТЬ
  • СУТЬ
  • СУТЯГА
  • СУТЯЖИТЬ
  • СУТЯЖНИК
  • СУТЯЖНИЦА
  • СУТЯЖНИЧАТЬ
  • СУТЯЖНИЧЕСКИЙ
  • СУТЯЖНИЧЕСТВО
  • СУТЯЖНЫЙ
  • СУФЛЕ
  • СУФЛЕР
  • СУФЛЕРСКИЙ
  • СУФЛИРОВАТЬ
  • СУФРАЖИЗМ
  • СУФРАЖИСТКА
  • СУФРАЖИСТСКИЙ
  • СУФФИКС
  • СУФФИКСАЛЬНЫЙ
  • СУФФИКСАЦИЯ
  • СУХАРИК
  • СУХАРНИК
  • СУХАРНИЦА
  • СУХАРНЫЙ
  • СУХАРНЯ
  • СУХАРЬ
  • СУХЕНЬКИЙ
  • СУХМЕННЫЙ
  • СУХМЕНЬ
  • СУХОВЕЙ
  • СУХОВЕЙНЫЙ
  • СУХОВЕРХИЙ
  • СУХОВЕРШИННЫЙ
  • СУХОГРУЗНЫЙ
  • СУХОДОЛ
  • СУХОДОЛЬНЫЙ
  • СУХОЖИЛИЕ
  • СУХОЖИЛЬНЫЙ
  • СУХОЗАДЫЙ
  • СУХОЙ
  • СУХОЛЮБ
  • СУХОЛЮБИВЫЙ
  • СУХОМЯТКА
  • СУХОНЬКИЙ
  • СУХОПАРНИК
  • СУХОПАРЫЙ
  • СУХОПОДСТОЙ
  • СУХОПОДСТОЙНЫЙ
  • СУХОПУТНЫЙ
  • СУХОПУТЬЕ
  • СУХОРУКИЙ
  • СУХОСТОЙ
  • СУХОСТОЙНЫЙ
  • СУХОСТЬ
  • СУХОТА
  • СУХОТЕЛЫЙ
  • СУХОТКА
  • СУХОТОЧНЫЙ
  • СУХОХОНЬКИЙ
  • СУХОЦВЕТ
  • СУХОЩАВОСТЬ
  • СУХОЩАВЫЙ
  • СУХОЯДЕНИЕ
  • СУХОЯДЕЦ
  • СУЧЕНИЕ
  • СУЧЕННЫЙ
  • СУЧЕНЫЙ
  • СУЧИВАТЬ
  • СУЧИЙ
  • СУЧИЛЬНЫЙ
  • СУЧИЛЬЩИК
  • СУЧИЛЬЩИЦА
  • СУЧИТЬ
  • СУЧИТЬСЯ
  • СУЧКА
  • СУЧКОВАТЫЙ
  • СУЧКОВЫЙ
  • СУЧКОРЕЗ
  • СУЧОК
  • СУЧОЧЕК
  • СУША
  • СУШЕ
  • СУШЕНИЕ
  • СУШЕНИНА
  • СУШЕННЫЙ
  • СУШЕНЫЙ
  • СУШИЛКА
  • СУШИЛО
  • СУШИЛЬНЫЙ
  • СУШИЛЬНЯ
  • СУШИЛЬЩИК
  • СУШИЛЬЩИЦА
  • СУШИТЬ
  • СУШИТЬСЯ
  • СУШКА
  • СУШЬ
  • СУЩЕСТВЕННОСТЬ
  • СУЩЕСТВЕННЫЙ
  • СУЩЕСТВИТЕЛЬНЫЙ
  • СУЩЕСТВО
  • СУЩЕСТВОВАНИЕ
  • СУЩЕСТВОВАТЬ
  • СУЩИЙ
  • СУЩНОСТЬ
  • СУЯГНЫЙ
  • СФАБРИКОВАННЫЙ
  • СФАБРИКОВАТЬ
  • СФАГНОВЫЙ
  • СФАГНУМ
  • СФАЛЬШИВИТЬ
  • СФАЛЬШИВЛЕННЫЙ
  • СФАНТАЗИРОВАТЬ
  • СФЕРА
  • СФЕРИЧЕСКИЙ
  • СФЕРОИД
  • СФЕРОИДАЛЬНЫЙ
  • СФЕРОМЕТР
  • СФИГЛЯРИТЬ
  • СФИГЛЯРНИЧАТЬ
  • СФИНКС
  • СФИНКТЕР
  • СФОРМИРОВАНИЕ
  • СФОРМИРОВАННЫЙ
  • СФОРМИРОВАТЬ
  • СФОРМИРОВАТЬСЯ
  • СФОРМОВАННЫЙ
  • СФОРМОВАТЬ
  • СФОРМОВАТЬСЯ
  • СФОРМУЛИРОВАННЫЙ
  • СФОРМУЛИРОВАТЬ
  • СФОРЦАНДО
  • СФОТОГРАФИРОВАННЫЙ
  • СФОТОГРАФИРОВАТЬ
  • СФОТОГРАФИРОВАТЬСЯ
  • СФРАГИСТИКА
  • СФУГОВАННЫЙ
  • СФУГОВАТЬ
  • СФУГОВЫВАТЬ
  • СФУГОВЫВАТЬСЯ
  • СХАЖИВАТЬ
  • СХАПАННЫЙ
  • СХАПАТЬ
  • СХВАТ
  • СХВАТИТЬ
  • СХВАТИТЬСЯ
  • СХВАТКА
  • СХВАТЫВАТЬ
  • СХВАТЫВАТЬСЯ
  • СХВАЧЕННЫЙ
  • СХВАЧУ
  • СХЕМА
  • СХЕМАТИЗАТОР
  • СХЕМАТИЗИРОВАННЫЙ
  • СХЕМАТИЗИРОВАТЬ
  • СХЕМАТИЗИРОВАТЬСЯ
  • СХЕМАТИЗМ
  • СХЕМАТИЧЕСКИЙ
  • СХЕМАТИЧНОСТЬ
  • СХЕМАТИЧНЫЙ
  • СХИЗМА
  • СХИЗМАТИК
  • СХИЗМАТИЧЕСКИЙ
  • СХИЗМАТИЧКА
  • СХИМА
  • СХИМИТЬ
  • СХИМИТЬСЯ
  • СХИМНИК
  • СХИМНИЦА
  • СХИМНИЧЕСКИЙ
  • СХИМНИЧЕСТВО
  • СХИМОНАХ
  • СХИМОНАХИНЯ
  • СХИМОНАШЕСКИЙ
  • СХИТРИТЬ
  • СХЛЕБАННЫЙ
  • СХЛЕБАТЬ
  • СХЛЕБНУТЫЙ
  • СХЛЕБНУТЬ
  • СХЛЕБЫВАТЬ
  • СХЛЕБЫВАТЬСЯ
  • СХЛЕСНУТЫЙ
  • СХЛЕСНУТЬ
  • СХЛЕСНУТЬСЯ
  • СХЛЕСТАННЫЙ
  • СХЛЕСТАТЬ
  • СХЛЕСТНУТЫЙ
  • СХЛЕСТНУТЬ
  • СХЛЕСТНУТЬСЯ
  • СХЛЕСТЫВАТЬ
  • СХЛЕСТЫВАТЬСЯ
  • СХЛОПОТАННЫЙ
  • СХЛОПОТАТЬ
  • СХЛОПОЧУ
  • СХЛЫНУТЬ
  • СХОД
  • СХОДБИЩЕ
  • СХОДЕНЬ
  • СХОДИТЬ
  • СХОДИТЬ
  • СХОДИТЬСЯ
  • СХОДКА
  • СХОДНИ
  • СХОДНОСТЬ
  • СХОДНЫЙ
  • СХОДСТВЕННЫЙ
  • СХОДСТВО
  • СХОДСТВОВАТЬ
  • СХОЖДЕНИЕ
  • СХОЖЕСТЬ
  • СХОЖИЙ
  • СХОЖУ
  • СХОЖУ
  • СХОЛАСТ
  • СХОЛАСТИК
  • СХОЛАСТИКА
  • СХОЛАСТИЧЕСКИЙ
  • СХОЛАСТИЧНЫЙ
  • СХОЛИАСТ
  • СХОЛИЯ
  • СХОРОНЕННЫЙ
  • СХОРОНЕННЫЙ
  • СХОРОНИТЬ
  • СХОРОНИТЬСЯ
  • СЦАПАННЫЙ
  • СЦАПАТЬ
  • СЦАПАТЬСЯ
  • СЦАРАПАННЫЙ
  • СЦАРАПАТЬ
  • СЦАРАПНУТЫЙ
  • СЦАРАПНУТЬ
  • СЦАРАПЫВАТЬ
  • СЦАРАПЫВАТЬСЯ
  • СЦЕДИТЬ
  • СЦЕЖЕННЫЙ
  • СЦЕЖИВАТЬ
  • СЦЕЖИВАТЬСЯ
  • СЦЕНА
  • СЦЕНАРИЙ
  • СЦЕНАРИСТ
  • СЦЕНАРИСТКА
  • СЦЕНАРИУС
  • СЦЕНАРНЫЙ
  • СЦЕНИЧЕСКИЙ
  • СЦЕНИЧНОСТЬ
  • СЦЕНИЧНЫЙ
  • СЦЕП
  • СЦЕПИТЬ
  • СЦЕПИТЬСЯ
  • СЦЕПКА
  • СЦЕПЛЕНИЕ
  • СЦЕПЛЕННЫЙ
  • СЦЕПЛЯТЬ
  • СЦЕПЛЯТЬСЯ
  • СЦЕПНОЙ
  • СЦЕПЩИК
  • СЧАЛЕННЫЙ
  • СЧАЛИВАТЬ
  • СЧАЛИВАТЬСЯ
  • СЧАЛИТЬ
  • СЧАЛИТЬСЯ
  • СЧАСТЛИВЕЦ
  • СЧАСТЛИВИТЬ
  • СЧАСТЛИВИТЬСЯ
  • СЧАСТЛИВИЦА
  • СЧАСТЛИВЧИК
  • СЧАСТЛИВЫЙ
  • СЧАСТЬЕ
  • СЧАСТЬИЦЕ
  • СЧЕКАНЕННЫЙ
  • СЧЕКАНИВАТЬ
  • СЧЕКАНИВАТЬСЯ
  • СЧЕКАНИТЬ
  • СЧЕЛ
  • СЧЕРПАННЫЙ
  • СЧЕРПАТЬ
  • СЧЕРПНУТЫЙ
  • СЧЕРПНУТЬ
  • СЧЕРПЫВАТЬ
  • СЧЕРПЫВАТЬСЯ
  • СЧЕРТИТЬ
  • СЧЕРЧЕННЫЙ
  • СЧЕРЧИВАТЬ
  • СЧЕРЧИВАТЬСЯ
  • СЧЕРЧУ
  • СЧЕС
  • СЧЕСАННЫЙ
  • СЧЕСАТЬ
  • СЧЕСАТЬСЯ
  • СЧЕСКА
  • СЧЕСТЬ
  • СЧЕСТЬСЯ
  • СЧЕСЫВАТЬ
  • СЧЕСЫВАТЬСЯ
  • СЧЕТ
  • СЧЕТВЕРЕННЫЙ
  • СЧЕТВЕРИТЬ
  • СЧЕТЕЦ
  • СЧЕТНЫЙ
  • СЧЕТОВЕДЕНИЕ
  • СЧЕТОВОД
  • СЧЕТОВОДНЫЙ
  • СЧЕТОВОДСТВО
  • СЧЕТОВОДЧЕСКИЙ
  • СЧЕТЧИК
  • СЧЕТЧИЦА
  • СЧЕШУ
  • СЧИСЛЕНИЕ
  • СЧИСЛЕННЫЙ
  • СЧИСЛИТЬ
  • СЧИСЛЯТЬ
  • СЧИСЛЯТЬСЯ
  • СЧИСТИТЬ
  • СЧИСТИТЬСЯ
  • СЧИТАННЫЙ
  • СЧИТАННЫЙ
  • СЧИТАТЬ
  • СЧИТАТЬ
  • СЧИТАТЬСЯ
  • СЧИТКА
  • СЧИТЧИК
  • СЧИТЧИЦА
  • СЧИТЫВАТЬ
  • СЧИТЫВАТЬСЯ
  • СЧИЩАТЬ
  • СЧИЩАТЬСЯ
  • СЧИЩЕННЫЙ
  • СЧИЩУ
  • СШЕЙ
  • СШЕСТВИЕ
  • СШИБАТЬ
  • СШИБАТЬСЯ
  • СШИБИТЬ
  • СШИБИТЬСЯ
  • СШИБКА
  • СШИБЛЕННЫЙ
  • СШИВАТЬ
  • СШИВАТЬСЯ
  • СШИВКА
  • СШИВНОЙ
  • СШИТЫЙ
  • СШИТЬ
  • СШУТИТЬ
  • СШУЧЕННЫЙ
  • СШУЧУ
  • СЪ...
  • СЪЕДАТЬ
  • СЪЕДАТЬСЯ
  • СЪЕДЕНИЕ
  • СЪЕДЕННЫЙ
  • СЪЕДИМ
  • СЪЕДОБНОСТЬ
  • СЪЕДОБНЫЙ
  • СЪЕДУ
  • СЪЕЖЕННЫЙ
  • СЪЕЖИВАТЬ
  • СЪЕЖИВАТЬСЯ
  • СЪЕЖИТЬ
  • СЪЕЖИТЬСЯ
  • СЪЕЗД
  • СЪЕЗДИТЬ
  • СЪЕЗДОВСКИЙ
  • СЪЕЗЖАТЬ
  • СЪЕЗЖАТЬСЯ
  • СЪЕЗЖИЙ
  • СЪЕЗЖУ
  • СЪЕЛ
  • СЪЕМ
  • СЪЕМ
  • СЪЕМКА
  • СЪЕМНИК
  • СЪЕМНЫЙ
  • СЪЕМОЧНЫЙ
  • СЪЕМЦЫ
  • СЪЕМЩИК
  • СЪЕМЩИЦА
  • СЪЕСТ
  • СЪЕСТНОЙ
  • СЪЕСТЬ
  • СЪЕХАТЬ
  • СЪЕХАТЬСЯ
  • СЪЕХИДНИЧАТЬ
  • СЪЕШЬ
  • СЪЯБЕДНИЧАТЬ
  • СЫВОРОТКА
  • СЫВОРОТОЧНЫЙ
  • СЫГРАННОСТЬ
  • СЫГРАННЫЙ
  • СЫГРАТЬ
  • СЫГРАТЬСЯ
  • СЫГРЫВАТЬ
  • СЫГРЫВАТЬСЯ
  • СЫГРЫВКА
  • СЫЗДЕТСТВА
  • СЫЗМАЛА
  • СЫЗМАЛУ
  • СЫЗМАЛЬСТВА
  • СЫЗНОВА
  • СЫМАТЬ
  • СЫМАТЬСЯ
  • СЫМУ
  • СЫН
  • СЫНИШКА
  • СЫНИЩЕ
  • СЫНОВНИЙ
  • СЫНОК
  • СЫНОЧЕК
  • СЫПАННЫЙ
  • СЫПАТЬ
  • СЫПАТЬ
  • СЫПАТЬСЯ
  • СЫПНОЙ
  • СЫПНОТИФОЗНЫЙ
  • СЫПНУТЬ
  • СЫПНЯК
  • СЫПУХА
  • СЫПУЧЕСТЬ
  • СЫПУЧИЙ
  • СЫПЬ
  • СЫРЕЙЩИК
  • СЫРЕТЬ
  • СЫРЕЦ
  • СЫРНИК
  • СЫРНЫЙ
  • СЫРОВАР
  • СЫРОВАРЕНИЕ
  • СЫРОВАРНЫЙ
  • СЫРОВАРНЯ
  • СЫРОВАТОСТЬ
  • СЫРОВАТЫЙ
  • СЫРОДЕЛ
  • СЫРОДЕЛИЕ
  • СЫРОДУТНЫЙ
  • СЫРОЕЖКА
  • СЫРОЙ
  • СЫРОК
  • СЫРОМОЛКА
  • СЫРОМОЛОТ
  • СЫРОМОЛОТКА
  • СЫРОМОЛОТНЫЙ
  • СЫРОМЯТИНА
  • СЫРОМЯТНИК
  • СЫРОМЯТНЫЙ
  • СЫРОМЯТЬ
  • СЫРОП
  • СЫРОПУСТ
  • СЫРОПУСТНЫЙ
  • СЫРОСТЬ
  • СЫРТ
  • СЫРТЬ
  • СЫРЦА
  • СЫРЦОВЫЙ
  • СЫРЬ
  • СЫРЬЕ
  • СЫРЬЕВОЙ
  • СЫСК
  • СЫСКАННЫЙ
  • СЫСКАТЬ
  • СЫСКАТЬСЯ
  • СЫСКИВАТЬ
  • СЫСКИВАТЬСЯ
  • СЫСКНОЙ
  • СЫСПОКОН
  • СЫССТАРИ
  • СЫТА
  • СЫТЕТЬ
  • СЫТЕХОНЬКИЙ
  • СЫТИТЬ
  • СЫТИТЬСЯ
  • СЫТНОСТЬ
  • СЫТНЫЙ
  • СЫТОСТЬ
  • СЫТЫЙ
  • СЫЧ
  • СЫЧАТА
  • СЫЧЕНИЕ
  • СЫЧЕНЫЙ
  • СЫЧОНОК
  • СЫЧУ
  • СЫЧУГ
  • СЫЧУЖИНА
  • СЫЧУЖНЫЙ
  • СЫЧУЖОК
  • СЫЩИК
  • СЫЩИЦКИЙ
  • СЫЩУ
  • СЬ
  • СЭКОНОМИТЬ
  • СЭКОНОМЛЕННЫЙ
  • СЭР
  • СЭТ
  • СЮДА
  • СЮЖЕТ
  • СЮЖЕТЕЦ
  • СЮЖЕТНЫЙ
  • СЮЗЕРЕН
  • СЮЗЕРЕНИТЕТ
  • СЮЗЕРЕННЫЙ
  • СЮИТА
  • СЮИТНЫЙ
  • СЮРКУП
  • СЮРПРИЗ
  • СЮРПРИЗЕЦ
  • СЮРПРИЗНЫЙ
  • СЮРТУК
  • СЮРТУЧИШКО
  • СЮРТУЧНИК
  • СЮРТУЧНЫЙ
  • СЮРТУЧОК
  • СЮСЮКАТЬ
  • СЯ
  • СЯБЕР
  • СЯГ
  • СЯДУ
  • СЯЖОК
  • СЯК
  • СЯКНУТЬ
  • СЯКОЙ
  • СЯМ


Т Index

  • Т
  • ТА
  • ТАБАК
  • ТАБАКЕРКА
  • ТАБАКОВОД
  • ТАБАКОВОДСТВО
  • ТАБАКОВОДЧЕСКИЙ
  • ТАБАКУР
  • ТАБАКУРА
  • ТАБАНИТЬ
  • ТАБАНКА
  • ТАБАРГАН
  • ТАБАТЕРКА
  • ТАБАТИРКА
  • ТАБАЧИШКО
  • ТАБАЧИЩЕ
  • ТАБАЧНИК
  • ТАБАЧНИЦА
  • ТАБАЧНЫЙ
  • ТАБАЧОК
  • ТАБЕЛЬ
  • ТАБЕЛЬНЫЙ
  • ТАБЕЛЬЩИК
  • ТАБЕЛЬЩИЦА
  • ТАБЕС
  • ТАБЛАТУРА
  • ТАБЛЕТ
  • ТАБЛЕТКА
  • ТАБЛЕТОЧНЫЙ
  • ТАБЛИЦА
  • ТАБЛИЧНЫЙ
  • ТАБЛЬДОТ
  • ТАБОР
  • ТАБОРИТЫ
  • ТАБОРНЫЙ
  • ТАБУ
  • ТАБУЛАТУРА
  • ТАБУЛЯТОР
  • ТАБУН
  • ТАБУНИТЬСЯ
  • ТАБУННЫЙ
  • ТАБУНОК
  • ТАБУНЩИК
  • ТАБУРЕТ
  • ТАБУРЕТКА
  • ТАБУРЕТНЫЙ
  • ТАВЕРНА
  • ТАВЛЕЯ
  • ТАВЛИНКА
  • ТАВЛИНЦЫ
  • ТАВОЛГА
  • ТАВОЛЖАНКА
  • ТАВОЛЖАНЫЙ
  • ТАВОЛОЖКА
  • ТАВОТ
  • ТАВОТНИК
  • ТАВОТНИЦА
  • ТАВРЕНЫЙ
  • ТАВРИТЬ
  • ТАВРИТЬСЯ
  • ТАВРИЧАНКА
  • ТАВРИЧАНСКИЙ
  • ТАВРО
  • ТАВРОВЫЙ
  • ТАВТОГРАММА
  • ТАВТОЛОГИЧЕСКИЙ
  • ТАВТОЛОГИЯ
  • ТАГАН
  • ТАГАНЕЦ
  • ТАГАНОК
  • ТАДЖИКИ
  • ТАДЖИКСКИЙ
  • ТАДЖИЧКА
  • ТАЕ
  • ТАЕ
  • ТАЕЖНИК
  • ТАЕЖНЫЙ
  • ТАЗ
  • ТАЗ
  • ТАЗИК
  • ТАЗОБЕДРЕННЫЙ
  • ТАЗОВЫЙ
  • ТАИВАТЬ
  • ТАИВАТЬ
  • ТАИНСТВЕННОСТЬ
  • ТАИНСТВЕННЫЙ
  • ТАИНСТВЕННЫЙ
  • ТАИНСТВО
  • ТАИТЬ
  • ТАИТЬСЯ
  • ТАЙГА
  • ТАЙКОМ
  • ТАЙМ
  • ТАЙМЕНЬ
  • ТАЙМУН
  • ТАЙНА
  • ТАЙНИК
  • ТАЙНИКОВЫЙ
  • ТАЙНИЧНЫЙ
  • ТАЙНИЧОК
  • ТАЙНОБРАЧИЕ
  • ТАЙНОБРАЧНЫЙ
  • ТАЙНОПИСНЫЙ
  • ТАЙНОПИСЬ
  • ТАЙНОСТЬ
  • ТАЙНЫЙ
  • ТАЙФУН
  • ТАК
  • ТАК
  • ТАКАТЬ
  • ТАКАТЬ
  • ТАКЕЛАЖ
  • ТАКЕЛАЖИТЬ
  • ТАКЕЛАЖИТЬСЯ
  • ТАКЕЛАЖНЫЙ
  • ТАКЖЕ
  • -ТАКИ
  • ТАКО
  • ТАКОВ
  • ТАКОВОЙ
  • ТАКОВСКИЙ
  • ТАКОЙ
  • ТАКОЙ-СЯКОЙ
  • ТАКОЙ-ТО
  • ТАК-С
  • ТАКСА
  • ТАКСА
  • ТАКСАТОР
  • ТАКСАЦИОННЫЙ
  • ТАКСАЦИЯ
  • ТАКСИ
  • ТАКСИК
  • ТАКСИМЕТР
  • ТАКСИМЕТРИЯ
  • ТАКСИРОВАННЫЙ
  • ТАКСИРОВАТЬ
  • ТАКСИРОВАТЬСЯ
  • ТАКСИРОВКА
  • ТАКСОМЕТР
  • ТАКСОМОТОР
  • ТАКСОФОН
  • ТАК-СЯК
  • ТАКТ
  • ТАКТ
  • ТАК-ТАКИ
  • ТАКТИК
  • ТАКТИКА
  • ТАКТИЛЬНЫЙ
  • ТАКТИЧЕСКИЙ
  • ТАКТИЧНОСТЬ
  • ТАКТИЧНЫЙ
  • ТАКТНЫЙ
  • ...ТАКТНЫЙ
  • ТАК-ТО
  • ТАКТОВЫЙ
  • ТАЛ
  • ТАЛАН
  • ТАЛАНИТЬ
  • ТАЛАНИТЬСЯ
  • ТАЛАНЛИВЫЙ
  • ТАЛАНТ
  • ТАЛАНТЛИВОСТЬ
  • ТАЛАНТЛИВЫЙ
  • ТАЛЕВЫЙ
  • ТАЛЕР
  • ТАЛЕР
  • ТАЛИЙКА
  • ТАЛИНА
  • ТАЛИНА
  • ТАЛИНОЧКА
  • ТАЛИНОЧКА
  • ТАЛИСМАН
  • ТАЛИЯ
  • ТАЛИЯ
  • ТАЛКИВАТЬ
  • ТАЛЛИЙ
  • ТАЛЛОМ
  • ТАЛМУД
  • ТАЛМУДИСТ
  • ТАЛМУДИСТСКИЙ
  • ТАЛМУДИЧЕСКИЙ
  • ТАЛОВЫЙ
  • ТАЛОН
  • ТАЛОНЧИК
  • ТАЛРЕП
  • ТАЛЫЙ
  • ТАЛЬ
  • ТАЛЬВЕГ
  • ТАЛЬК
  • ТАЛЬКА
  • ТАЛЬКОВЫЙ
  • ТАЛЬМА
  • ТАЛЬНИК
  • ТАЛЬНИКОВЫЙ
  • ТАЛЬЯ
  • ТАЛЬЯНКА
  • ТАМ
  • ТАМАДА
  • ТАМАРИКС
  • ТАМАРИНД
  • ТАМАРИСК
  • ТАМБУР
  • ТАМБУРИН
  • ТАМБУРМАЖОР
  • ТАМБУРМАЖОРСКИЙ
  • ТАМГА
  • ТАМОЖЕННИК
  • ТАМОЖЕННЫЙ
  • ТАМОЖНЯ
  • ТАМОШНИЙ
  • ТАМПЛИЕРЫ
  • ТАМПОН
  • ТАМПОНАЖ
  • ТАМПОНАЦИЯ
  • ТАМПОНИРОВАННЫЙ
  • ТАМПОНИРОВАТЬ
  • ТАМПОНИРОВАТЬСЯ
  • ТАМ-СЯМ
  • ТАМ-ТАМ
  • ТАМТАМ
  • ТАНГЕНС
  • ТАНГЕНСОИДА
  • ТАНГЕНЦИАЛЬНЫЙ
  • ТАНГО
  • ТАНДЕМ
  • ТАНЕЦ
  • ТАНИН
  • ТАНК
  • ТАНКЕР
  • ТАНКЕРНЫЙ
  • ТАНКЕТКА
  • ТАНКИСТ
  • ТАНКОВОЖДЕНИЕ
  • ТАНКОВЫЙ
  • ТАНКОДРОМ
  • ТАННИН
  • ТАНТАЛ
  • ТАНТАЛОВЫ МУКИ
  • ТАНТЬЕМА
  • ТАНЦЕВАЛЬНЫЙ
  • ТАНЦЕВАТЬ
  • ТАНЦЕВАТЬСЯ
  • ТАНЦКЛАСС
  • ТАНЦМЕЙСТЕР
  • ТАНЦОВАЛЬНЫЙ
  • ТАНЦОВАТЬ
  • ТАНЦОВАТЬСЯ
  • ТАНЦОВЩИК
  • ТАНЦОВЩИЦА
  • ТАНЦОР
  • ТАНЦОРКА
  • ТАНЦОРША
  • ТАНЦУЛЬКА
  • ТАНЦУЮЩИЙ
  • ТАПЕР
  • ТАПЕРША
  • ТАПИОКА
  • ТАПИР
  • ТАПЛИВАТЬ
  • ТАПОЧКИ
  • ТАПТЫВАТЬ
  • ТАРА
  • ТАРАБАНИТЬ
  • ТАРАБАРИТЬ
  • ТАРАБАРСКИЙ
  • ТАРАБАРЩИНА
  • ТАРАКАН
  • ТАРАКАШКА
  • ТАРАН
  • ТАРАНИЙ
  • ТАРАНИТЬ
  • ТАРАНИТЬСЯ
  • ТАРАННЫЙ
  • ТАРАНТА
  • ТАРАНТАС
  • ТАРАНТЕЛЛА
  • ТАРАНТИТЬ
  • ТАРАНТУЛ
  • ТАРАНЧУ
  • ТАРАНЬ
  • ТАРАРАМ
  • ТАРАРАХ
  • ТАРАРАХАТЬ
  • ТАРАРАХАТЬСЯ
  • ТАРАРАХНУТЬ
  • ТАРАРАХНУТЬСЯ
  • ТАРАТАЕЧНЫЙ
  • ТАРАТАЙКА
  • ТАРАТОРА
  • ТАРАТОРИТЬ
  • ТАРАТОРКА
  • ТАРАХТЕТЬ
  • ТАРАХЧУ
  • ТАРАЩИТЬ
  • ТАРАЩИТЬСЯ
  • ТАРБАГАН
  • ТАРЕЛКА
  • ТАРЕЛОЧКА
  • ТАРЕЛОЧНИК
  • ТАРЕЛОЧНЫЙ
  • ТАРИРОВАННЫЙ
  • ТАРИРОВАТЬ
  • ТАРИРОВАТЬСЯ
  • ТАРИФ
  • ТАРИФИКАЦИЯ
  • ТАРИФИЦИРОВАННЫЙ
  • ТАРИФИЦИРОВАТЬ
  • ТАРИФИЦИРОВАТЬСЯ
  • ТАРИФНЫЙ
  • ТАРЛАТАН
  • ТАРЛАТАННЫЙ
  • ТАРЛАТАНОВЫЙ
  • ТАРПАН
  • ТАРТАЛЬЩИК
  • ТАРТАНИЕ
  • ТАРТАР
  • ТАРТАРАРЫ
  • ТАРТИНКА
  • ТАРХАН
  • ТАРХАННЫЙ
  • ТАРЫ-БАРЫ
  • ТАСКА
  • ТАСКАННЫЙ
  • ТАСКАТЬ
  • ТАСКАТЬСЯ
  • ТАСКИВАТЬ
  • ТАСКИВАТЬСЯ
  • ТАСКУН
  • ТАСКУНЬЯ
  • ТАСОВАННЫЙ
  • ТАСОВАТЬ
  • ТАСОВАТЬСЯ
  • ТАСОВКА
  • ТАТА
  • ТАТАРКА
  • ТАТАРКА
  • ТАТАРНИК
  • ТАТАРСКИЙ
  • ТАТАРЧОНОК
  • ТАТАРЩИНА
  • ТАТАРЫ
  • ТАТЕБНЫЙ
  • ТАТКА
  • ТАТКА
  • ТАТОЧКА
  • ТАТСКИЙ
  • ТАТУИРОВАННЫЙ
  • ТАТУИРОВАТЬ
  • ТАТУИРОВАТЬСЯ
  • ТАТУИРОВКА
  • ТАТЫ
  • ТАТЬ
  • ТАТЬБА
  • ТАУ-САГИЗ
  • ТАУ-САГЫЗ
  • ТАФТА
  • ТАФТЯНОЙ
  • ТАФТЯНЫЙ
  • ТАФЬЯ
  • ТАХЕОМЕТР
  • ТАХЕОМЕТРИЧЕСКИЙ
  • ТАХЕОМЕТРИЯ
  • ТАХИКАРДИЯ
  • ТАХИМЕТР
  • ТАХИМЕТРИЧЕСКИЙ
  • ТАХИМЕТРИЯ
  • ТАХИНА
  • ТАХОМЕТР
  • ТАХТА
  • ТАЧАЛКА
  • ТАЧАЛЬНЫЙ
  • ТАЧАЛЬЩИК
  • ТАЧАЛЬЩИЦА
  • ТАЧАНКА
  • ТАЧАННЫЙ
  • ТАЧАТЬ
  • ТАЧАТЬСЯ
  • ТАЧЕЧНЫЙ
  • ТАЧКА
  • ТАЧКА
  • ТАШКА
  • ТАЩИТЬ
  • ТАЩИТЬСЯ
  • ТАЯЛКА
  • ТАЯНИЕ
  • ТАЯТЬ
  • ТВАРЬ
  • ТВЕРДЕНИЕ
  • ТВЕРДЕТЬ
  • ТВЕРДИТЬ
  • ТВЕРДИТЬСЯ
  • ТВЕРДО
  • ТВЕРДО
  • ТВЕРДОЗАДАНЕЦ
  • ТВЕРДОЗЕМ
  • ТВЕРДОКАМЕННЫЙ
  • ТВЕРДОЛОБЫЙ
  • ТВЕРДОМЕР
  • ТВЕРДОСТЬ
  • ТВЕРДЫЙ
  • ТВЕРДЫНЯ
  • ТВЕРДЬ
  • ТВЕРЕЗЫЙ
  • ТВЕРЖЕ
  • ТВЕРЖЕННЫЙ
  • ТВЕРЖУ
  • ТВИН
  • ТВОЙ
  • ТВОРЕНИЕ
  • ТВОРЕНИЕ
  • ТВОРЕНЫЙ
  • ТВОРЕЦ
  • ТВОРИЛО
  • ТВОРИЛО
  • ТВОРИТЕЛЬНЫЙ
  • ТВОРИТЬ
  • ТВОРИТЬ
  • ТВОРИТЬСЯ
  • ТВОРИТЬСЯ
  • ТВОРОГ
  • ТВОРОЖИСТЫЙ
  • ТВОРОЖИТЬ
  • ТВОРОЖИТЬСЯ
  • ТВОРОЖНИК
  • ТВОРОЖНИЦА
  • ТВОРОЖНЫЙ
  • ТВОРЧЕСКИЙ
  • ТВОРЧЕСТВО
  • ТЕ
  • ТЕ
  • -ТЕ
  • ТЕА...
  • ТЕАТР
  • ТЕАТРАЛ
  • ТЕАТРАЛИЗАЦИЯ
  • ТЕАТРАЛИЗИРОВАННЫЙ
  • ТЕАТРАЛИЗИРОВАТЬ
  • ТЕАТРАЛИЗИРОВАТЬСЯ
  • ТЕАТРАЛИЗОВАННЫЙ
  • ТЕАТРАЛИЗОВАТЬ
  • ТЕАТРАЛИЗОВАТЬСЯ
  • ТЕАТРАЛКА
  • ТЕАТРАЛЬНОСТЬ
  • ТЕАТРАЛЬНЫЙ
  • ТЕАТРАЛЬЩИНА
  • ТЕАТРОВЕД
  • ТЕАТРОВЕДЕНИЕ
  • ТЕАТРОВЕДНЫЙ
  • ТЕАТРОВЕДЧЕСКИЙ
  • ТЕБЕ
  • ТЕБЕНЕК
  • ТЕБЕНЬКОВЫЙ
  • ТЕВТОНЕЦ
  • ТЕВТОНКА
  • ТЕВТОНСКИЙ
  • ТЕВТОНЫ
  • ТЕГА-ТЕГА
  • ТЕЗА
  • ТЕЗАВРИРОВАНИЕ
  • ТЕЗАВРИРОВАННЫЙ
  • ТЕЗАВРИРОВАТЬ
  • ТЕЗАВРИРОВАТЬСЯ
  • ТЕЗИРОВАНИЕ
  • ТЕЗИРОВАННЫЙ
  • ТЕЗИРОВАТЬ
  • ТЕЗИРОВАТЬСЯ
  • ТЕЗИС
  • ТЕЗКА
  • ТЕЗОИМЕНИТСТВО
  • ТЕЗОИМЕНИТЫЙ
  • ТЕЗОИМЕННЫЙ
  • ТЕИЗМ
  • ТЕИСТ
  • ТЕИСТИЧЕСКИЙ
  • ТЕК
  • ТЕКИНКА
  • ТЕКИНСКИЙ
  • ТЕКИНЦЫ
  • ТЕКСТ
  • ТЕКСТИЛЬ
  • ТЕКСТИЛЬНЫЙ
  • ТЕКСТИЛЬЩИК
  • ТЕКСТИЛЬЩИЦА
  • ТЕКСТОВОЙ
  • ТЕКСТОВЫЙ
  • ТЕКСТОЛОГ
  • ТЕКСТОЛОГИЧЕСКИЙ
  • ТЕКСТОЛОГИЯ
  • ТЕКСТУАЛЬНОСТЬ
  • ТЕКСТУАЛЬНЫЙ
  • ТЕКСТУРА
  • ТЕКТОНИКА
  • ТЕКТОНИЧЕСКИЙ
  • ТЕКУ
  • ТЕКУЧЕСТЬ
  • ТЕКУЧИЙ
  • ТЕКУЧКА
  • ТЕКУЩИЙ
  • ТЕЛЕ...
  • ТЕЛЕАВТОГРАФ
  • ТЕЛЕВЕЩАНИЕ
  • ТЕЛЕВИДЕНИЕ
  • ТЕЛЕВИДНЫЙ
  • ТЕЛЕВИЗИОННЫЙ
  • ТЕЛЕВИЗИЯ
  • ТЕЛЕВИЗОР
  • ТЕЛЕВИЗОРНЫЙ
  • ТЕЛЕГА
  • ТЕЛЕГРАММА
  • ТЕЛЕГРАФ
  • ТЕЛЕГРАФИРОВАННЫЙ
  • ТЕЛЕГРАФИРОВАТЬ
  • ТЕЛЕГРАФИРОВАТЬСЯ
  • ТЕЛЕГРАФИСТ
  • ТЕЛЕГРАФИСТКА
  • ТЕЛЕГРАФИТЬ
  • ТЕЛЕГРАФИЯ
  • ТЕЛЕГРАФНЫЙ
  • ТЕЛЕЖКА
  • ТЕЛЕЖНИК
  • ТЕЛЕЖНЫЙ
  • ТЕЛЕКИНО
  • ТЕЛЕМЕТР
  • ТЕЛЕМЕХАНИКА
  • ТЕЛЕМЕХАНИЧЕСКИЙ
  • ТЕЛЕНОК
  • ТЕЛЕОБЪЕКТИВ
  • ТЕЛЕОЗАВР
  • ТЕЛЕОЛОГИЧЕСКИЙ
  • ТЕЛЕОЛОГИЧНЫЙ
  • ТЕЛЕОЛОГИЯ
  • ТЕЛЕПАТИЧЕСКИЙ
  • ТЕЛЕПАТИЯ
  • ТЕЛЕПЕНЬ
  • ТЕЛЕПЕРЕДАТЧИК
  • ТЕЛЕСА
  • ТЕЛЕСКОП
  • ТЕЛЕСКОПИЧЕСКИЙ
  • ТЕЛЕСКОПИЯ
  • ТЕЛЕСКОПНЫЙ
  • ТЕЛЕСНОСТЬ
  • ТЕЛЕСНЫЙ
  • ТЕЛЕТАЙП
  • ТЕЛЕТАЙПИСТ
  • ТЕЛЕФОН
  • ТЕЛЕФОНИЗАЦИЯ
  • ТЕЛЕФОНИЗИРОВАННЫЙ
  • ТЕЛЕФОНИЗИРОВАТЬ
  • ТЕЛЕФОНИЗИРОВАТЬСЯ
  • ТЕЛЕФОНИРОВАТЬ
  • ТЕЛЕФОНИСТ
  • ТЕЛЕФОНИСТКА
  • ТЕЛЕФОНИЯ
  • ТЕЛЕФОННЫЙ
  • ТЕЛЕФОНОГРАММА
  • ТЕЛЕФОТОГРАФИЯ
  • ТЕЛЕЦ
  • ТЕЛЕШОМ
  • ТЕЛИТЬСЯ
  • ТЕЛИЦА
  • ТЕЛКА
  • ТЕЛЛУР
  • ТЕЛЛУРИЙ
  • ТЕЛЛУРИЧЕСКИЙ
  • ТЕЛО
  • ТЕЛОВОЙ
  • ТЕЛОГРЕЙКА
  • ТЕЛОГРЕЯ
  • ТЕЛОДВИЖЕНИЕ
  • ТЕЛОК
  • ТЕЛОСЛОЖЕНИЕ
  • ТЕЛОХРАНИТЕЛЬ
  • ТЕЛУШКА
  • ТЕЛЬНИК
  • ТЕЛЬНОЙ
  • ТЕЛЬНЫЙ
  • ТЕЛЬНЯШКА
  • ТЕЛЬЦЕ
  • ТЕЛЯТА
  • ТЕЛЯТИНА
  • ТЕЛЯТКИ
  • ТЕЛЯТНИК
  • ТЕЛЯТНИЦА
  • ТЕЛЯЧИЙ
  • ТЕМ
  • ТЕМ
  • ТЕМА
  • ТЕМАТИКА
  • ТЕМАТИЧЕСКИЙ
  • ТЕМБР
  • ТЕМБРОВЫЙ
  • ТЕМЕНИ
  • ТЕМЕННОЙ
  • ТЕМЕНЬ
  • ТЕМИ
  • ТЕМЛЯК
  • ТЕМНЕТЬ
  • ТЕМНЕТЬСЯ
  • ТЕМНИК
  • ТЕМНИТЬ
  • ТЕМНИТЬСЯ
  • ТЕМНИЦА
  • ТЕМНИЧНЫЙ
  • ТЕМНО
  • ТЕМНО...
  • ТЕМНОТА
  • ТЕМНЫЙ
  • ТЕМП
  • ТЕМПЕРА
  • ТЕМПЕРАМЕНТ
  • ТЕМПЕРАМЕНТНЫЙ
  • ТЕМПЕРАТУРА
  • ТЕМПЕРАТУРИТЬ
  • ТЕМПЕРАТУРНЫЙ
  • ТЕМПЕРАЦИЯ
  • ТЕМПЕРИРОВАННЫЙ
  • ТЕМПЕРИРОВАТЬ
  • ТЕМПЕРИРОВАТЬСЯ
  • ТЕМПОВЫЙ
  • ТЕМЬ
  • ТЕМЯ
  • ТЕМЯШИТЬ
  • ТЕНАКЛЬ
  • ТЕНДЕМ
  • ТЕНДЕНЦИОЗНИЧАТЬ
  • ТЕНДЕНЦИОЗНОСТЬ
  • ТЕНДЕНЦИОЗНЫЙ
  • ТЕНДЕНЦИЯ
  • ТЕНДЕР
  • ТЕНДЕРНЫЙ
  • ТЕНЕВОЙ
  • ТЕНЕЛЮБ
  • ТЕНЕЛЮБИВЫЙ
  • ТЕНЕРИФ
  • ТЕНЕТА
  • ТЕНЕТНИК
  • ТЕНЕТНЫЙ
  • ТЕНИСТОСТЬ
  • ТЕНИСТЫЙ
  • ТЕНИТЬ
  • ТЕННИС
  • ТЕННИСИСТ
  • ТЕННИСИСТКА
  • ТЕННИСНЫЙ
  • ТЕНОР
  • ТЕНОРНЫЙ
  • ТЕНОРОВЫЙ
  • ТЕНОРОК
  • ТЕНТ
  • ТЕНЬ
  • ТЕНЬКАТЬ
  • ТЕОГОНИЯ
  • ТЕОДИЦЕЯ
  • ТЕОДОЛИТ
  • ТЕОКРАТИЧЕСКИЙ
  • ТЕОКРАТИЯ
  • ТЕОЛОГ
  • ТЕОЛОГИЧЕСКИЙ
  • ТЕОЛОГИЯ
  • ТЕОРЕМА
  • ТЕОРЕТИЗИРОВАНИЕ
  • ТЕОРЕТИЗИРОВАТЬ
  • ТЕОРЕТИК
  • ТЕОРЕТИЧЕСКИЙ
  • ТЕОРЕТИЧНОСТЬ
  • ТЕОРЕТИЧНЫЙ
  • ТЕОРИЯ
  • ТЕОСОФ
  • ТЕОСОФИЧЕСКИЙ
  • ТЕОСОФИЯ
  • ТЕОСОФКА
  • ТЕОСОФСКИЙ
  • ТЕПЕРЕШНИЙ
  • ТЕПЕРИЧА
  • ТЕПЕРЬ
  • ТЕПЛЕНЬКИЙ
  • ТЕПЛЕТЬ
  • ТЕПЛИТЬ
  • ТЕПЛИТЬСЯ
  • ТЕПЛИЦА
  • ТЕПЛИЧНЫЙ
  • ТЕПЛО
  • ТЕПЛО
  • ТЕПЛО...
  • ТЕПЛОВОЗ
  • ТЕПЛОВОЙ
  • ТЕПЛОЕМКОСТЬ
  • ТЕПЛОИЗОЛЯЦИОННЫЙ
  • ТЕПЛОКРОВНЫЕ
  • ТЕПЛОЛЮБ
  • ТЕПЛОПЕРЕДАЧА
  • ТЕПЛОПРОВОДНОСТЬ
  • ТЕПЛОПРОВОДНЫЙ
  • ТЕПЛОПРОЗРАЧНОСТЬ
  • ТЕПЛОРОД
  • ТЕПЛОТА
  • ТЕПЛОТВОРНОСТЬ
  • ТЕПЛОТВОРНЫЙ
  • ТЕПЛОТЕХНИК
  • ТЕПЛОТЕХНИКА
  • ТЕПЛОТЕХНИЧЕСКИЙ
  • ТЕПЛОУСТОЙЧИВЫЙ
  • ТЕПЛОФИКАЦИЯ
  • ТЕПЛОФИЦИРОВАННЫЙ
  • ТЕПЛОФИЦИРОВАТЬ
  • ТЕПЛОФИЦИРОВАТЬСЯ
  • ТЕПЛОХОД
  • ТЕПЛУШКА
  • ТЕПЛЫЙ
  • ТЕПЛЫНЬ
  • ТЕПЛЯК
  • ТЕР...
  • ТЕРАПЕВТ
  • ТЕРАПЕВТИЧЕСКИЙ
  • ТЕРАПИЯ
  • ...ТЕРАПИЯ
  • ТЕРАТОЛОГИЧЕСКИЙ
  • ТЕРАТОЛОГИЯ
  • ТЕРЕБИЛЬНЫЙ
  • ТЕРЕБИЛЬЩИК
  • ТЕРЕБИЛЬЩИЦА
  • ТЕРЕБИТЬ
  • ТЕРЕБИТЬСЯ
  • ТЕРЕБЛЕНИЕ
  • ТЕРЕМ
  • ТЕРЕМОК
  • ТЕРЕН
  • ТЕРЕТЬ
  • ТЕРЕТЬСЯ
  • ТЕРЕЦ
  • ТЕРЗАНИЕ
  • ТЕРЗАТЬ
  • ТЕРЗАТЬСЯ
  • ТЕРКА
  • ТЕРЛИК
  • ТЕРМИДОР
  • ТЕРМИДОРИАНЕЦ
  • ТЕРМИДОРИАНСКИЙ
  • ТЕРМИДОРИАНСТВО
  • ТЕРМИН
  • ТЕРМИНИРОВАННЫЙ
  • ТЕРМИНИРОВАТЬ
  • ТЕРМИНИРОВАТЬСЯ
  • ТЕРМИНОЛОГИЧЕСКИЙ
  • ТЕРМИНОЛОГИЯ
  • ТЕРМИТ
  • ТЕРМИТ
  • ТЕРМИТНЫЙ
  • ТЕРМИЧЕСКИЙ
  • ТЕРМОГРАФ
  • ТЕРМОДИНАМИКА
  • ТЕРМОМЕТР
  • ТЕРМОС
  • ТЕРМОСКОП
  • ТЕРМОСТАТ
  • ТЕРМОТЕРАПИЯ
  • ТЕРМОФИЛ
  • ТЕРМОХИМИЧЕСКИЙ
  • ТЕРМОХИМИЯ
  • ТЕРМЫ
  • ТЕРН
  • ТЕРН
  • ТЕРНИЕ
  • ТЕРНИСТЫЙ
  • ТЕРНОВНИК
  • ТЕРНОВЫЙ
  • ТЕРНОСЛИВ
  • ТЕРНОСЛИВА
  • ТЕРОЧНЫЙ
  • ТЕРПЕЖ
  • ТЕРПЕЛИВОСТЬ
  • ТЕРПЕЛИВЫЙ
  • ТЕРПЕНИЕ
  • ТЕРПЕНТИН
  • ТЕРПЕНТИННЫЙ
  • ТЕРПЕНТИНОВЫЙ
  • ТЕРПЕТЬ
  • ТЕРПЕТЬСЯ
  • ТЕРПИМОСТЬ
  • ТЕРПИМЫЙ
  • ТЕРПКИЙ
  • ТЕРПКОСТЬ
  • ТЕРПУГ
  • ТЕРПУЖНЫЙ
  • ТЕРПЧЕ
  • ТЕРРАКОТА
  • ТЕРРАКОТОВЫЙ
  • ТЕРРАКОТЧИК
  • ТЕРРАРИЙ
  • ТЕРРАРИУМ
  • ТЕРРАСА
  • ТЕРРАСИРОВАНИЕ
  • ТЕРРАСИРОВАННЫЙ
  • ТЕРРАСИРОВАТЬ
  • ТЕРРАСИРОВАТЬСЯ
  • ТЕРРИТОРИАЛЬНЫЙ
  • ТЕРРИТОРИЯ
  • ТЕРРОР
  • ТЕРРОРИЗИРОВАННЫЙ
  • ТЕРРОРИЗИРОВАТЬ
  • ТЕРРОРИЗИРОВАТЬСЯ
  • ТЕРРОРИЗМ
  • ТЕРРОРИСТ
  • ТЕРРОРИСТИЧЕСКИЙ
  • ТЕРРОРИСТКА
  • ТЕРРОРИСТСКИЙ
  • ТЕРСКИЙ
  • ТЕРТЫЙ
  • ТЕРЦ
  • ТЕРЦЕТ
  • ТЕРЦИНА
  • ТЕРЦИЯ
  • ТЕРЦ-МАЖОР
  • ТЕРЩИК
  • ТЕРЬЕР
  • ТЕРЯТЬ
  • ТЕРЯТЬСЯ
  • ТЕС
  • ТЕСАК
  • ТЕСАЛЬЩИК
  • ТЕСАННЫЙ
  • ТЕСАНЫЙ
  • ТЕСАТЬ
  • ТЕСАТЬСЯ
  • ТЕСЕМКА
  • ТЕСЕМОЧНИК
  • ТЕСЕМОЧНИЦА
  • ТЕСЕМОЧНЫЙ
  • ТЕСЕМЧАТЫЙ
  • ТЕСИНА
  • ТЕСИТУРА
  • ТЕСКА
  • ТЕСЛО
  • ТЕСНЕННЫЙ
  • ТЕСНИНА
  • ТЕСНИТЬ
  • ТЕСНИТЬСЯ
  • ТЕСНО
  • ТЕСНОТА
  • ТЕСНЫЙ
  • ТЕСОВЫЙ
  • ТЕСТ
  • ТЕСТО
  • ТЕСТОДЕЛ
  • ТЕСТОДЕЛАТЕЛЬНЫЙ
  • ТЕСТОМЕС
  • ТЕСТОМЕСИЛКА
  • ТЕСТОМЕСИЛЬНЫЙ
  • ТЕСТООБРАЗНЫЙ
  • ТЕСТЬ
  • ТЕСТЮШКА
  • ТЕСЬМА
  • ТЕТАНИЯ
  • ТЕТАНУС
  • ТЕТ-А-ТЕТ
  • ТЕТ-ДЕ-ПОН
  • ТЕТЕНЬКА
  • ТЕТЕРЕВ
  • ТЕТЕРЕВИНЫЙ
  • ТЕТЕРКА
  • ТЕТЕРКА
  • ТЕТЕРЯ
  • ТЕТЕХА
  • ТЕТИВА
  • ТЕТКА
  • ТЕТРАГОНАЛЬНЫЙ
  • ТЕТРАДКА
  • ТЕТРАДНЫЙ
  • ТЕТРАДОЧКА
  • ТЕТРАДОЧНЫЙ
  • ТЕТРАДЬ
  • ТЕТРАЛОГИЧЕСКИЙ
  • ТЕТРАЛОГИЯ
  • ТЕТРАМЕТР
  • ТЕТРАМЕТРИЧЕСКИЙ
  • ТЕТРАРХ
  • ТЕТРАРХИЯ
  • ТЕТРАХОРД
  • ТЕТРАЭДР
  • ТЕТУШКА
  • ТЕТЮХА
  • ТЕТЯ
  • ТЕУРГ
  • ТЕУРГИЧЕСКИЙ
  • ТЕУРГИЯ
  • ТЕФТЕЛИ
  • ТЕХ
  • ТЕХ...
  • ТЕХМИНИМУМ
  • ТЕХНИК
  • ТЕХНИКА
  • ТЕХНИК-ИНТЕНДАНТ
  • ТЕХНИКУМ
  • ТЕХНИЦИЗМ
  • ТЕХНИЧЕСКИЙ
  • ТЕХНИЧКА
  • ТЕХНИЧНЫЙ
  • ТЕХНОЛОГ
  • ТЕХНОЛОГИЧЕСКИЙ
  • ТЕХНОЛОГИЯ
  • ТЕХНОРУК
  • ТЕХПЕРСОНАЛ
  • ТЕХПРОПАГАНДА
  • ТЕХРЕД
  • ТЕЧЕНИЕ
  • ТЕЧКА
  • ТЕЧЬ
  • ТЕЧЬ
  • ТЕШИТЬ
  • ТЕШИТЬСЯ
  • ТЕШКА
  • ТЕШУ
  • ТЕШУ
  • ТЕЩА
  • ТИАРА
  • ТИБРИТЬ
  • ТИВУН
  • ТИГЕЛЬ
  • ТИГЕЛЬНЫЙ
  • ТИГЛЬ
  • ТИГР
  • ТИГРЕНОК
  • ТИГРИЦА
  • ТИГРОВЫЙ
  • ТИГРОЛОВ
  • ТИГРЯТА
  • ТИК
  • ТИК
  • ТИК
  • ТИКАНЬЕ
  • ТИКАТЬ
  • ТИКОВЫЙ
  • ТИКОВЫЙ
  • ТИКОЗНЫЙ
  • ТИК-ТИК
  • ТИЛИСНУТЬ
  • ТИЛЬБЮРИ
  • ТИЛЬДА
  • ТИМБЕРС
  • ТИМИАН
  • ТИМОЛ
  • ТИМОФЕЕВА ТРАВА
  • ТИМОФЕЕВКА
  • ТИМПАН
  • ТИМЬЯН
  • ТИНА
  • ТИНИСТЫЙ
  • ТИНКТУРА
  • ТИНОЛЬ
  • ТИНЬКАТЬ
  • ТИОКОЛ
  • ТИП
  • ТИПАЖ
  • ТИПИЗАЦИЯ
  • ТИПИЗИРОВАННЫЙ
  • ТИПИЗИРОВАТЬ
  • ТИПИЗИРОВАТЬСЯ
  • ТИПИК
  • ТИПИК
  • ТИПИКОН
  • ТИПИЧЕСКИЙ
  • ТИПИЧНОСТЬ
  • ТИПИЧНЫЙ
  • ТИПО...
  • ТИПОВОЙ
  • ТИПОГРАВЮРА
  • ТИПОГРАФ
  • ТИПОГРАФИЧЕСКИЙ
  • ТИПОГРАФИЯ
  • ТИПОГРАФСКИЙ
  • ТИПОГРАФЩИК
  • ТИПОЛИТОГРАФИЧЕСКИЙ
  • ТИПОЛИТОГРАФИЯ
  • ТИПОЛОГИЧЕСКИЙ
  • ТИПОЛОГИЯ
  • ТИПУН
  • ТИПУНЕТЬ
  • ТИПЧАК
  • ТИПЧИК
  • ТИР
  • ТИР
  • ТИРАДА
  • ТИРАЖ
  • ТИРАЖИРОВАННЫЙ
  • ТИРАЖИРОВАТЬ
  • ТИРАЖИРОВАТЬСЯ
  • ТИРАН
  • ТИРАНИТЬ
  • ТИРАНИЧЕСКИЙ
  • ТИРАНИЯ
  • ТИРАНКА
  • ТИРАНСТВО
  • ТИРАНСТВОВАТЬ
  • ТИРЕ
  • ТИРОВАТЬ
  • ТИРОВАТЬСЯ
  • ТИРОВКА
  • ТИРС
  • ТИС
  • ТИСКАЛЬНЫЙ
  • ТИСКАЛЬЩИК
  • ТИСКАНИЕ
  • ТИСКАТЬ
  • ТИСКАТЬСЯ
  • ТИСКИ
  • ТИСКОВЫЙ
  • ТИСНЕНИЕ
  • ТИСНЕНЫЙ
  • ТИСНУТЬ
  • ТИСОВЫЙ
  • ТИТАН
  • ТИТАНИСТЫЙ
  • ТИТАНИТ
  • ТИТАНИЧЕСКИЙ
  • ТИТАНОВЫЙ
  • ТИТЕСТЕР
  • ТИТЛА
  • ТИТЛО
  • ТИТЛОВЫЙ
  • ТИТОВКА
  • ТИТР
  • ТИТРИРОВАНИЕ
  • ТИТРИРОВАННЫЙ
  • ТИТРИРОВАТЬ
  • ТИТРИРОВАТЬСЯ
  • ТИТРОВАЛЬЩИК
  • ТИТРОВАНИЕ
  • ТИТРОВАННЫЙ
  • ТИТРОВАТЬ
  • ТИТРОВАТЬСЯ
  • ТИТУЛ
  • ТИТУЛКА
  • ТИТУЛОВАНИЕ
  • ТИТУЛОВАННЫЙ
  • ТИТУЛОВАТЬ
  • ТИТУЛОВАТЬСЯ
  • ТИТУЛЬНЫЙ
  • ТИТУЛЯРНЫЙ
  • ТИТЬКА
  • ТИТЯ
  • ТИУН
  • ТИФ
  • ТИФДРУК
  • ТИФЛОПЕДАГОГ
  • ТИФЛОПЕДАГОГИКА
  • ТИФОЗНЫЙ
  • ТИФОИД
  • ТИХВИНКА
  • ТИХЕНЬКИЙ
  • ТИХИЙ
  • ТИХНУТЬ
  • ТИХО
  • ТИХОВЕЙНЫЙ
  • ТИХОДОЛ
  • ТИХОДОМ
  • ТИХОМОЛКОМ
  • ТИХОНЬКИЙ
  • ТИХОНЬКО
  • ТИХОНЯ
  • ТИХООКЕАНСКИЙ
  • ТИХОСТРУЙНЫЙ
  • ТИХОСТЬ
  • ТИХОХОД
  • ТИХОХОДНЫЙ
  • ТИХОХОНЬКО
  • ТИШАЙШИЙ
  • ТИШАТЬ
  • ТИШЕ
  • ТИШИНА
  • ТИШКОМ
  • ТИШЬ
  • -ТКА
  • ТКАНЕВЫЙ
  • ТКАНИНА
  • ТКАННЫЙ
  • ТКАНЫЙ
  • ТКАНЬ
  • ТКАНЬЕ
  • ТКАНЬЕВЫЙ
  • ТКАТЬ
  • ТКАТЬСЯ
  • ТКАЦКИЙ
  • ТКАЦКОПРЯДИЛЬНЫЙ
  • ТКАЧ
  • ТКАЧЕСТВО
  • ТКАЧИХА
  • ТКНУТЬ
  • ТКНУТЬСЯ
  • ТКО
  • ТЛА
  • ТЛЕН
  • ТЛЕНИЕ
  • ТЛЕННОСТЬ
  • ТЛЕННЫЙ
  • ТЛЕТВОРНОСТЬ
  • ТЛЕТВОРНЫЙ
  • ТЛЕТЬ
  • ТЛЕТЬСЯ
  • ТЛИТЬ
  • ТЛИТЬСЯ
  • ТЛЯ
  • ТМИН
  • ТМИННЫЙ
  • ТМИТЬ
  • ТМИТЬСЯ
  • ТО
  • ТО
  • -ТО
  • -ТО
  • ТО-БИШЬ
  • ТОВАР
  • ТОВАРИЩ
  • ТОВАРИЩЕСКИЙ
  • ТОВАРИЩЕСТВО
  • ТОВАРКА
  • ТОВАРНОСТЬ
  • ТОВАРНЫЙ
  • ТОВАРОВЕД
  • ТОВАРОВЕДЕНИЕ
  • ТОВАРООБМЕН
  • ТОВАРООБОРОТ
  • ТОВАРООБРАЩЕНИЕ
  • ТОВАРОПАССАЖИРСКИЙ
  • ТОВАРОПРОВОДЯЩИЙ
  • ТОВО
  • ТОГА
  • ТОГДА
  • ТОГДАШНИЙ
  • ТОГО
  • ТОГО
  • ТОЕ
  • ТО ЕСТЬ
  • ТОЖДЕСТВЕННОСТЬ
  • ТОЖДЕСТВЕННЫЙ
  • ТОЖДЕСТВО
  • ТОЖЕ
  • ТОЖЕСТВЕННОСТЬ
  • ТОЖЕСТВЕННЫЙ
  • ТОЖЕСТВО
  • ТОЙ
  • ТОК
  • ТОК
  • ТОК
  • ТОК
  • ТОКАЙ
  • ТОКАЙСКОЕ
  • ТОКАРНИЧАТЬ
  • ТОКАРНИЧИЙ
  • ТОКАРНЫЙ
  • ТОКАРНЯ
  • ТОКАРЬ
  • ТОККАТА
  • ТОКМО
  • ТОКОВАНИЕ
  • ТОКОВАТЬ
  • ТОКОВИЩЕ
  • ТОКОВИЩЕ
  • ТОКОЛОГ
  • ТОКОЛОГИЧЕСКИЙ
  • ТОКОЛОГИЯ
  • ТОКОПРИЕМНИК
  • ТОКСИКОЛОГ
  • ТОКСИКОЛОГИЧЕСКИЙ
  • ТОКСИКОЛОГИЯ
  • ТОКСИН
  • ТОКСИЧЕСКИЙ
  • ТОКСИЧНОСТЬ
  • ТОКСИЧНЫЙ
  • ТОЛЕВЩИК
  • ТОЛЕВЫЙ
  • ТОЛЕРАНТНОСТЬ
  • ТОЛЕРАНТНЫЙ
  • ТОЛИКА
  • ТОЛИКИЙ
  • ТОЛИКО
  • ТОЛК
  • ТОЛК
  • ТОЛКАНУТЬ
  • ТОЛКАТЕЛЬ
  • ТОЛКАТЬ
  • ТОЛКАТЬСЯ
  • ТОЛКАЧ
  • ТОЛКАЧИК
  • ТОЛКНУТЬ
  • ТОЛКНУТЬСЯ
  • ТОЛКОВАНИЕ
  • ТОЛКОВАТЕЛЬ
  • ТОЛКОВАТЬ
  • ТОЛКОВАТЬСЯ
  • ТОЛКОВИТЫЙ
  • ТОЛКОВНИК
  • ТОЛКОВЫЙ
  • ТОЛКОМ
  • ТОЛКОТНЯ
  • ТОЛКУ
  • ТОЛКУН
  • ТОЛКУНЧИК
  • ТОЛКУЧИЙ
  • ТОЛКУЧКА
  • ТОЛМАЧ
  • ТОЛМАЧИТЬ
  • ТОЛОК
  • ТОЛОКА
  • ТОЛОКНО
  • ТОЛОКНЯНКА
  • ТОЛОКНЯНЫЙ
  • ТОЛОКОННЫЙ
  • ТОЛОЧЬ
  • ТОЛОЧЬСЯ
  • ТОЛПА
  • ТОЛПИТЬСЯ
  • ТОЛПОЙ
  • ТОЛПОЮ
  • ТОЛСТЕННЫЙ
  • ТОЛСТЕНЬКИЙ
  • ТОЛСТЕТЬ
  • ТОЛСТИТЬ
  • ТОЛСТОБРЮХИЙ
  • ТОЛСТОБРЮШКА
  • ТОЛСТОВЕЦ
  • ТОЛСТОВКА
  • ТОЛСТОВСКИЙ
  • ТОЛСТОВСТВО
  • ТОЛСТОВЩИНА
  • ТОЛСТОГОЛОВКА
  • ТОЛСТОГУБЫЙ
  • ТОЛСТОЗАДЫЙ
  • ТОЛСТОКОЖИЙ
  • ТОЛСТОМОРДЫЙ
  • ТОЛСТОНОГИЙ
  • ТОЛСТОНОЖКА
  • ТОЛСТОНОСЫЙ
  • ТОЛСТОПУЗЫЙ
  • ТОЛСТОРОЖИЙ
  • ТОЛСТОРЫЛЫЙ
  • ТОЛСТОСТЕННЫЙ
  • ТОЛСТОСУМ
  • ТОЛСТОТА
  • ТОЛСТОТЕЛЫЙ
  • ТОЛСТОТНЫЙ
  • ТОЛСТОШЕИЙ
  • ТОЛСТОШЕЯ
  • ТОЛСТУН
  • ТОЛСТУНЬЯ
  • ТОЛСТУХА
  • ТОЛСТУШКА
  • ТОЛСТУЩИЙ
  • ТОЛСТЫЙ
  • ТОЛСТЯК
  • ТОЛСТЯНКОВЫЕ
  • ТОЛСТЯЧКА
  • ТОЛУОЛ
  • ТОЛЧЕЙНЫЙ
  • ТОЛЧЕНИЕ
  • ТОЛЧЕННЫЙ
  • ТОЛЧЕНЫЙ
  • ТОЛЧЕШЬ
  • ТОЛЧЕЯ
  • ТОЛЧОК
  • ТОЛЩА
  • ТОЛЩЕ
  • ТОЛЩИНА
  • ТОЛЩИНКА
  • ТОЛЩУ
  • ТОЛЬ
  • ТОЛЬ
  • ТОЛЬКО
  • ТОМ
  • ТОМ
  • ТОМАГАВК
  • ТОМАГАУК
  • ТОМАН
  • ТОМАТ
  • ТОМАТНЫЙ
  • ТОМБУЙ
  • ТОМИК
  • ТОМИЛЬНЫЙ
  • ТОМИЛЬЩИК
  • ТОМИТЕЛЬНОСТЬ
  • ТОМИТЕЛЬНЫЙ
  • ТОМИТЬ
  • ТОМИТЬСЯ
  • ТОМЛЕНИЕ
  • ТОМЛЕННЫЙ
  • ТОМЛЕНЫЙ
  • ТОМЛЯНКА
  • ТОМНОСТЬ
  • ТОМНЫЙ
  • ...ТОМНЫЙ
  • ТОМОША
  • ТОМОШИТЬСЯ
  • ТОМПАК
  • ТОМПАКОВЫЙ
  • ТОМУ
  • ТОН
  • ТОНАЛЬНОСТЬ
  • ТОНЕНЬКИЙ
  • ТОНЗУРА
  • ТОНИЗАЦИЯ
  • ТОНИЗИРОВАННЫЙ
  • ТОНИЗИРОВАТЬ
  • ТОНИЗИРОВАТЬСЯ
  • ТОНИКА
  • ТОНИНА
  • ТОНИРОВАТЬ
  • ТОНИЧЕСКИЙ
  • ТОНИЧЕСКИЙ
  • ...ТОНКА
  • ТОНКИЙ
  • ТОНКОБРОВЫЙ
  • ТОНКОВОЛОКНИСТЫЙ
  • ТОНКОЗЕРНИСТЫЙ
  • ТОНКОКОЖИЙ
  • ТОНКОНОГИЙ
  • ТОНКОПРЯД
  • ТОНКОПРЯДЕНИЕ
  • ТОНКОПРЯДИЛЬНЫЙ
  • ТОНКОПРЯХА
  • ТОНКОРУННЫЙ
  • ТОНКОСЛОЙНЫЙ
  • ТОНКОСТВОЛЬНЫЙ
  • ТОНКОСТЕННЫЙ
  • ТОНКОСТРУННЫЙ
  • ТОНКОСТЬ
  • ТОНКОСУКОННЫЙ
  • ТОНКОШЕИЙ
  • ТОНКОШЕРСТНЫЙ
  • ТОНКОШЕРСТЫЙ
  • ТОНКОШЕЯ
  • ТОНМЕЙСТЕР
  • ТОННА
  • ТОННАЖ
  • ТОННЕЛЬ
  • ТОННЕЛЬНЫЙ
  • ТОННЫЙ
  • ТОННЫЙ
  • ...ТОННЫЙ
  • ТОНУС
  • ТОНУТЬ
  • ТОНФИЛЬМ
  • ТОНЧАТЬ
  • ТОНЬШЕ
  • ТОНЯ
  • ТОП
  • ТОП
  • ТОП
  • ТОПАЗ
  • ТОПАЗОВЫЙ
  • ТОПАНЬЕ
  • ТОПАТЬ
  • ТОПЕНАНТ
  • ТОПИКА
  • ТОПИЛЬЩИК
  • ТОПИЛЬЩИЦА
  • ТОПИНАМБУР
  • ТОПИТЬ
  • ТОПИТЬ
  • ТОПИТЬСЯ
  • ТОПИТЬСЯ
  • ТОПИЧЕСКИЙ
  • ТОПКА
  • ТОПКА
  • ТОПКИЙ
  • ТОПКИЙ
  • ТОПКОСТЬ
  • ТОПКОСТЬ
  • ТОПЛЕНИЕ
  • ТОПЛЕННЫЙ
  • ТОПЛЕННЫЙ
  • ТОПЛЕНЫЙ
  • ТОПЛИВНЫЙ
  • ТОПЛИВО
  • ТОПЛЯК
  • ТОПНУТЬ
  • ТОПНУТЬ
  • ТОПОГРАФ
  • ТОПОГРАФИЧЕСКИЙ
  • ТОПОГРАФИЯ
  • ТОПОЛЕВЫЙ
  • ТОПОЛОГ
  • ТОПОЛОГИЧЕСКИЙ
  • ТОПОЛОГИЯ
  • ТОПОЛЬ
  • ТОПОНИМИКА
  • ТОПОНИМИЧЕСКИЙ
  • ТОПОНИМИЯ
  • ТОПОР
  • ТОПОРИК
  • ТОПОРИЩЕ
  • ТОПОРИЩЕ
  • ТОПОРНИК
  • ТОПОРНЫЙ
  • ТОПОРЩИТЬ
  • ТОПОРЩИТЬСЯ
  • ТОПОТ
  • ТОПОТАТЬ
  • ТОПОТНЯ
  • ТОПОЧНЫЙ
  • ТОПОЧУ
  • ТОПСЕЛЬ
  • ТОПТАНИЕ
  • ТОПТАННЫЙ
  • ТОПТАТЬ
  • ТОПТАТЬСЯ
  • ТОПТИМБЕРС
  • ТОПТЫГИН
  • ТОПЧАК
  • ТОПЧАН
  • ТОПЧИЛО
  • ТОПЧУ
  • ТОПЫРИТЬ
  • ТОПЫРИТЬСЯ
  • ТОПЬ
  • ТОР
  • ТОРА
  • ТОРБА
  • ТОРГ
  • ТОРГ...
  • ТОРГАШ
  • ТОРГАШЕСКИЙ
  • ТОРГАШЕСТВО
  • ТОРГОВАТЬ
  • ТОРГОВАТЬСЯ
  • ТОРГОВЕЦ
  • ТОРГОВКА
  • ТОРГОВЛИШКА
  • ТОРГОВЛЯ
  • ТОРГОВО-ПРОМЫШЛЕННЫЙ
  • ТОРГОВЫЙ
  • ТОРГПРЕД
  • ТОРГПРЕДСТВО
  • ТОРЕАДОР
  • ТОРЕНЫЙ
  • ТОРЕЦ
  • ТОРЖЕСТВЕННИК
  • ТОРЖЕСТВЕННОСТЬ
  • ТОРЖЕСТВЕННЫЙ
  • ТОРЖЕСТВО
  • ТОРЖЕСТВОВАТЬ
  • ТОРЖЕСТВУЮЩИЙ
  • ТОРЖИЩЕ
  • ТОРИ
  • ТОРИЗМ
  • ТОРИЙ
  • ТОРИТЬ
  • ТОРИЦА
  • ТОРИЧНЫЙ
  • ТОРКАТЬ
  • ТОРКАТЬСЯ
  • ТОРМАШКИ
  • ТОРМОЖЕНИЕ
  • ТОРМОЖЕННЫЙ
  • ТОРМОЖУ
  • ТОРМОЗ
  • ТОРМОЗИЛЬЩИК
  • ТОРМОЗИТЬ
  • ТОРМОЗИТЬСЯ
  • ТОРМОЗНОЙ
  • ТОРМОЗНУТЬ
  • ТОРМОЗНЫЙ
  • ТОРМОШИТЬ
  • ТОРМОШИТЬСЯ
  • ТОРНАДО
  • ТОРНАДОС
  • ТОРНЫЙ
  • ТОРОВАТОСТЬ
  • ТОРОВАТЫЙ
  • ТОРОКА
  • ТОРОПИТЬ
  • ТОРОПИТЬСЯ
  • ТОРОПКИЙ
  • ТОРОПЛИВОСТЬ
  • ТОРОПЛИВЫЙ
  • ТОРОПЫГА
  • ТОРОС
  • ТОРОСИСТЫЙ
  • ТОРОСИТЬ
  • ТОРОСИТЬСЯ
  • ТОРОЧИТЬ
  • ТОРОЧИТЬСЯ
  • ТОРОШЕНИЕ
  • ТОРОШУ
  • ТОРПЕДА
  • ТОРПЕДИРОВАННЫЙ
  • ТОРПЕДИРОВАТЬ
  • ТОРПЕДИРОВАТЬСЯ
  • ТОРПЕДИСТ
  • ТОРПЕДНЫЙ
  • ТОРПЕДО
  • ТОРПЕДОМЕТАНИЕ
  • ТОРПЕДОНОСЕЦ
  • ТОРРИЧЕЛЛИЕВА ПУСТОТА
  • ТОРС
  • ТОРТ
  • ТОРТОВЫЙ
  • ТОРФ
  • ТОРФОЛЕУМ
  • ТОРФОРАЗРАБОТКИ
  • ТОРФОРЕЗ
  • ТОРФОСОС
  • ТОРФЯНИК
  • ТОРФЯНИСТЫЙ
  • ТОРФЯНИЦА
  • ТОРФЯНОЙ
  • ТОРЦ
  • ТОРЦЕВАНИЕ
  • ТОРЦЕВАТЬ
  • ТОРЦЕВАТЬСЯ
  • ТОРЦЕВОЙ
  • ТОРЦЕВЫЙ
  • ТОРЦОВАННЫЙ
  • ТОРЦОВКА
  • ТОРЦОВЫЙ
  • ТОРЧАТЬ
  • ТОРЧКОМ
  • ТОРЧМЯ
  • ТОРШОН
  • ТОРШОНИРОВАННЫЙ
  • ТОРШОНИРОВАТЬ
  • ТОРШОНИРОВАТЬСЯ
  • ТОСКА
  • ТОСКЛИВОСТЬ
  • ТОСКЛИВЫЙ
  • ТОСКОВАТЬ
  • ТОСТ
  • ТОТ
  • ТОТАЛИЗАТОР
  • ТОТАЛИТАРНОСТЬ
  • ТОТАЛИТАРНЫЙ
  • ТОТАЛЬНЫЙ
  • ТОТЕМ
  • ТОТЕМИЗМ
  • ТОТЕМИСТИЧЕСКИЙ
  • ТО-ТО
  • ТОТОШКА
  • ТОТЧАС
  • ТОЧЕНИЕ
  • ТОЧЕННЫЙ
  • ТОЧЕНЫЙ
  • ТОЧЕЧКА
  • ТОЧЕЧНЫЙ
  • ТОЧИЛКА
  • ТОЧИЛО
  • ТОЧИЛО
  • ТОЧИЛЬНЫЙ
  • ТОЧИЛЬНЯ
  • ТОЧИЛЬЩИК
  • ТОЧИЛЬЩИЦА
  • ТОЧИТЬ
  • ТОЧИТЬ
  • ТОЧИТЬСЯ
  • ТОЧИТЬСЯ
  • ТОЧКА
  • ТОЧКА
  • ТОЧНЕХОНЬКО
  • ТОЧНО
  • ТОЧНОСТЬ
  • ТОЧНЫЙ
  • ТОЧЬ
  • ТОШНЕХОНЬКО
  • ТОШНИТЬ
  • ТОШНО
  • ТОШНОТА
  • ТОШНОТВОРНОСТЬ
  • ТОШНОТВОРНЫЙ
  • ТОШНОТНЫЙ
  • ТОШНЫЙ
  • ТОЩАК
  • ТОЩАНКА
  • ТОЩАТЬ
  • ТОЩАХ
  • ТОЩИЙ
  • ТОЩИЩА
  • ТПРУ
  • ТПРУКАНЬЕ
  • ТПРУКАТЬ
  • ТРАВА
  • ТРАВЕНЕТЬ
  • ТРАВЕРС
  • ТРАВЕРСА
  • ТРАВЕРСНЫЙ
  • ТРАВЕРТИН
  • ТРАВЕСТИ
  • ТРАВИЛЬНЫЙ
  • ТРАВИЛЬЩИК
  • ТРАВИНА
  • ТРАВИНКА
  • ТРАВИТЬ
  • ТРАВИТЬ
  • ТРАВИТЬСЯ
  • ТРАВИТЬСЯ
  • ТРАВКА
  • ТРАВКА
  • ТРАВЛЕНИЕ
  • ТРАВЛЕНИЕ
  • ТРАВЛЕННЫЙ
  • ТРАВЛЕННЫЙ
  • ТРАВЛЕННЫЙ
  • ТРАВЛЕНЫЙ
  • ТРАВЛЕНЫЙ
  • ТРАВЛИВАТЬ
  • ТРАВЛИВАТЬ
  • ТРАВЛЯ
  • ТРАВМА
  • ТРАВМАТИЗМ
  • ТРАВМАТИЧЕСКИЙ
  • ТРАВМАТОЛОГИЧЕСКИЙ
  • ТРАВМАТОЛОГИЯ
  • ТРАВНИК
  • ТРАВНИКОВЫЙ
  • ТРАВНИСТЫЙ
  • ТРАВНИЧЕК
  • ТРАВНИЧОК
  • ТРАВОПОЛЬЕ
  • ТРАВОПОЛЬНЫЙ
  • ТРАВОСЕЯНИЕ
  • ТРАВОСМЕСЬ
  • ТРАВОСТОЙ
  • ТРАВОЯДНЫЙ
  • ТРАВУШКА
  • ТРАВЧАТЫЙ
  • ТРАВЩИК
  • ТРАВЫ
  • ТРАВЯНЕТЬ
  • ТРАВЯНИСТЫЙ
  • ТРАВЯНКА
  • ТРАВЯНОЙ
  • ТРАГЕДИЙНЫЙ
  • ТРАГЕДИЯ
  • ТРАГИЗМ
  • ТРАГИК
  • ТРАГИКОМЕДИЯ
  • ТРАГИКОМИЧЕСКИЙ
  • ТРАГИКОМИЧНЫЙ
  • ТРАГИЧЕСКИЙ
  • ТРАГИЧНОСТЬ
  • ТРАГИЧНЫЙ
  • ТРАДИЦИОННОСТЬ
  • ТРАДИЦИОННЫЙ
  • ТРАДИЦИЯ
  • ТРАЕКТОРИЯ
  • ТРАЙЛЕР
  • ТРАК
  • ТРАКТ
  • ТРАКТАТ
  • ТРАКТИР
  • ТРАКТИРНЫЙ
  • ТРАКТИРЩИК
  • ТРАКТИРЩИЦА
  • ТРАКТОВАННЫЙ
  • ТРАКТОВАТЬ
  • ТРАКТОВАТЬСЯ
  • ТРАКТОВКА
  • ТРАКТОР
  • ТРАКТОРИЗАЦИЯ
  • ТРАКТОРИЗОВАННЫЙ
  • ТРАКТОРИЗОВАТЬ
  • ТРАКТОРИЗОВАТЬСЯ
  • ТРАКТОРИСТ
  • ТРАКТОРИСТКА
  • ТРАКТОРНЫЙ
  • ТРАКТОРОСТРОЕНИЕ
  • ТРАКТОРОСТРОИТЕЛЬНЫЙ
  • ТРАЛ
  • ТРАЛЕНИЕ
  • ТРАЛЕР
  • ТРАЛИТЬ
  • ТРАЛМЕЙСТЕР
  • ТРАЛОВЫЙ
  • ТРАЛЬЩИК
  • ТРАМ
  • ТРАМБОВАННЫЙ
  • ТРАМБОВАТЬ
  • ТРАМБОВАТЬСЯ
  • ТРАМБОВКА
  • ТРАМБОВОЧНЫЙ
  • ТРАМБОВЩИК
  • ТРАМВАЙ
  • ТРАМВАЙНЫЙ
  • ТРАМВАЙЩИК
  • ТРАМПЛИН
  • ТРАНЕЦ
  • ТРАНЖИР
  • ТРАНЖИРА
  • ТРАНЖИРИТЬ
  • ТРАНЖИРИТЬСЯ
  • ТРАНЖИРКА
  • ТРАНЖИРСТВО
  • ТРАНЗИТ
  • ТРАНЗИТНЫЙ
  • ТРАНС
  • ТРАНС...
  • ТРАНСАРКТИЧЕСКИЙ
  • ТРАНСАТЛАНТИЧЕСКИЙ
  • ТРАНСГРЕССИЯ
  • ТРАНСКРИБИРОВАННЫЙ
  • ТРАНСКРИБИРОВАТЬ
  • ТРАНСКРИБИРОВАТЬСЯ
  • ТРАНСКРИПЦИОННЫЙ
  • ТРАНСКРИПЦИЯ
  • ТРАНСЛИРОВАННЫЙ
  • ТРАНСЛИРОВАТЬ
  • ТРАНСЛИРОВАТЬСЯ
  • ТРАНСЛИТЕРАЦИЯ
  • ТРАНСЛЯЦИОННЫЙ
  • ТРАНСЛЯЦИЯ
  • ТРАНСМИССИОННЫЙ
  • ТРАНСМИССИЯ
  • ТРАНСОКЕАНСКИЙ
  • ТРАНСПАРАНТ
  • ТРАНСПЛАНТАТ
  • ТРАНСПЛАНТАЦИЯ
  • ТРАНСПОЗИЦИОННЫЙ
  • ТРАНСПОЗИЦИЯ
  • ТРАНСПОЛЯРНЫЙ
  • ТРАНСПОНИРОВАННЫЙ
  • ТРАНСПОНИРОВАТЬ
  • ТРАНСПОНИРОВАТЬСЯ
  • ТРАНСПОНИРОВКА
  • ТРАНСПОРТ
  • ТРАНСПОРТЕР
  • ТРАНСПОРТЕР
  • ТРАНСПОРТЕРНЫЙ
  • ТРАНСПОРТИР
  • ТРАНСПОРТИРОВАННЫЙ
  • ТРАНСПОРТИРОВАТЬ
  • ТРАНСПОРТИРОВАТЬСЯ
  • ТРАНСПОРТИРОВКА
  • ТРАНСПОРТНИК
  • ТРАНСПОРТНЫЙ
  • ТРАНСПОРТНЫЙ
  • ТРАНСФЕР
  • ТРАНСФЕРТ
  • ТРАНСФОРМАТОР
  • ТРАНСФОРМАТОРНЫЙ
  • ТРАНСФОРМАЦИЯ
  • ТРАНСФОРМИЗМ
  • ТРАНСФОРМИРОВАННЫЙ
  • ТРАНСФОРМИРОВАТЬ
  • ТРАНСФОРМИРОВАТЬСЯ
  • ТРАНСФУЗИЯ
  • ТРАНСЦЕНДЕНТАЛИЗМ
  • ТРАНСЦЕНДЕНТАЛЬНЫЙ
  • ТРАНСЦЕНДЕНТНОСТЬ
  • ТРАНСЦЕНДЕНТНЫЙ
  • ТРАНШЕЙНЫЙ
  • ТРАНШЕЯ
  • ТРАП
  • ТРАПЕЗА
  • ТРАПЕЗНИК
  • ТРАПЕЗНИЦА
  • ТРАПЕЗНИЧАТЬ
  • ТРАПЕЗНЫЙ
  • ТРАПЕЗОВАТЬ
  • ТРАПЕЦЕВИДНЫЙ
  • ТРАПЕЦИЕВИДНЫЙ
  • ТРАПЕЦИЯ
  • ТРАПЕЦОИДАЛЬНЫЙ
  • ТРАС
  • ТРАССА
  • ТРАССАНТ
  • ТРАССАТ
  • ТРАССИРОВАННЫЙ
  • ТРАССИРОВАННЫЙ
  • ТРАССИРОВАТЬ
  • ТРАССИРОВАТЬ
  • ТРАССИРОВАТЬСЯ
  • ТРАССИРОВАТЬСЯ
  • ТРАССИРОВКА
  • ТРАССИРОВКА
  • ТРАТА
  • ТРА-ТА-ТА
  • ТРАТИТЬ
  • ТРАТИТЬСЯ
  • ТРАТТА
  • ТРАУЛЕР
  • ТРАУР
  • ТРАУРНИЦА
  • ТРАУРНЫЙ
  • ТРАФАРЕТ
  • ТРАФАРЕТИТЬ
  • ТРАФАРЕТКА
  • ТРАФАРЕТНОСТЬ
  • ТРАФАРЕТНЫЙ
  • ТРАФАРЕТЧИК
  • ТРАФАРЕЧЕННЫЙ
  • ТРАФАРЕЧУ
  • ТРАФИТЬ
  • ТРАХ
  • ТРАХАТЬ
  • ТРАХЕИТ
  • ТРАХЕЙНЫЙ
  • ТРАХЕОТОМИЯ
  • ТРАХЕЯ
  • ТРАХИТ
  • ТРАХИТОВЫЙ
  • ТРАХНУТЬ
  • ТРАХНУТЬСЯ
  • ТРАХОМА
  • ТРАХОМАТОЗНЫЙ
  • ТРАХ-ТАРАРАХ
  • ТРАЧЕННЫЙ
  • ТРАЧИВАТЬ
  • ТРАЧУ
  • ТРЕ...
  • ТРЕБА
  • ТРЕБА
  • ТРЕБНИК
  • ТРЕБОВАНИЕ
  • ТРЕБОВАТЕЛЬ
  • ТРЕБОВАТЕЛЬНОСТЬ
  • ТРЕБОВАТЕЛЬНЫЙ
  • ТРЕБОВАТЬ
  • ТРЕБОВАТЬСЯ
  • ТРЕБУХА
  • ТРЕБУШИНА
  • ТРЕВОГА
  • ТРЕВОЖИТЬ
  • ТРЕВОЖИТЬСЯ
  • ТРЕВОЖНЫЙ
  • ТРЕВОЛНЕНИЕ
  • ТРЕВОЛНЕННЫЙ
  • ТРЕГЛАВЫЙ
  • ТРЕГУБЫЙ
  • ТРЕГУБЫЙ
  • ТРЕД-ЮНИОН
  • ТРЕД-ЮНИОНИЗМ
  • ТРЕД-ЮНИОНИСТ
  • ТРЕД-ЮНИОНИСТСКИЙ
  • ТРЕЗВЕННИК
  • ТРЕЗВЕННИЦА
  • ТРЕЗВЕННЫЙ
  • ТРЕЗВЕТЬ
  • ТРЕЗВОН
  • ТРЕЗВОНИТЬ
  • ТРЕЗВОСТЬ
  • ТРЕЗВУЧИЕ
  • ТРЕЗВУЧНЫЙ
  • ТРЕЗВЫЙ
  • ТРЕЗУБЕЦ
  • ТРЕЗУБЫЙ
  • ТРЕИСПОДНЯЯ
  • ТРЕК
  • ТРЕКЛЯТЫЙ
  • ТРЕКОВЫЙ
  • ТРЕЛЕВАННЫЙ
  • ТРЕЛЕВАТЬ
  • ТРЕЛЕВАТЬСЯ
  • ТРЕЛЕВКА
  • ТРЕЛИТЬ
  • ТРЕЛЬ
  • ТРЕЛЬ
  • ТРЕЛЬЯЖ
  • ТРЕМОЛАНДО
  • ТРЕМОЛИРОВАТЬ
  • ТРЕМОЛО
  • ТРЕН
  • ТРЕНАЖ
  • ТРЕНЕР
  • ТРЕНЕР
  • ТРЕНЕРСКИЙ
  • ТРЕНЕРСКИЙ
  • ТРЕНЗЕЛЬ
  • ТРЕНЗЕЛЬКА
  • ТРЕНЗЕЛЬНЫЙ
  • ТРЕНИЕ
  • ТРЕНИРОВАННЫЙ
  • ТРЕНИРОВАТЬ
  • ТРЕНИРОВАТЬСЯ
  • ТРЕНИРОВКА
  • ТРЕНИРОВОЧНЫЙ
  • ТРЕНОГА
  • ТРЕНОГИЙ
  • ТРЕНОЖИТЬ
  • ТРЕНОЖИТЬСЯ
  • ТРЕНОЖНИК
  • ТРЕНОЖНЫЙ
  • ТРЕНЬ-БРЕНЬ
  • ТРЕНЬКАТЬ
  • ТРЕНЬКНУТЬ
  • ТРЕП
  • ТРЕПАК
  • ТРЕПАЛА
  • ТРЕПАЛКА
  • ТРЕПАЛКА
  • ТРЕПАЛО
  • ТРЕПАЛЬНЫЙ
  • ТРЕПАЛЬНЯ
  • ТРЕПАЛЬЩИК
  • ТРЕПАЛЬЩИЦА
  • ТРЕПАН
  • ТРЕПАНАЦИЯ
  • ТРЕПАНГ
  • ТРЕПАНИЕ
  • ТРЕПАНИРОВАННЫЙ
  • ТРЕПАНИРОВАТЬ
  • ТРЕПАНИРОВАТЬСЯ
  • ТРЕПАННЫЙ
  • ТРЕПАНЫЙ
  • ТРЕПАТЬ
  • ТРЕПАТЬСЯ
  • ТРЕПАЧ
  • ТРЕПАЧКА
  • ТРЕПЕТ
  • ТРЕПЕТАНИЕ
  • ТРЕПЕТАТЬ
  • ТРЕПЕТАТЬСЯ
  • ТРЕПЕТНЫЙ
  • ТРЕПЕЦ
  • ТРЕПЕЩУ
  • ТРЕПКА
  • ТРЕПЛО
  • ТРЕПОТНЯ
  • ТРЕПЫХАТЬСЯ
  • ТРЕСК
  • ТРЕСКА
  • ТРЕСКАНИЕ
  • ТРЕСКАТЬ
  • ТРЕСКАТЬСЯ
  • ТРЕСКОВЫЙ
  • ТРЕСКОТНЯ
  • ТРЕСКУН
  • ТРЕСКУНЬЯ
  • ТРЕСКУЧИЙ
  • ТРЕСНУТЫЙ
  • ТРЕСНУТЬ
  • ТРЕСНУТЬСЯ
  • ТРЕСТ
  • ТРЕСТА
  • ТРЕСТИРОВАННЫЙ
  • ТРЕСТИРОВАТЬ
  • ТРЕСТИРОВАТЬСЯ
  • ТРЕСТОВИК
  • ТРЕСТОВСКИЙ
  • -ТРЕТЕЙ
  • ТРЕТЕЙСКИЙ
  • ТРЕТИЙ
  • ТРЕТИРОВАННЫЙ
  • ТРЕТИРОВАТЬ
  • ТРЕТИРОВАТЬСЯ
  • ТРЕТИЧНЫЙ
  • ТРЕТНИК
  • ТРЕТНОЙ
  • ТРЕТЬ
  • ТРЕТЬЕ...
  • ТРЕТЬЕВОДНИ
  • ТРЕТЬЕВОДНИШНИЙ
  • ТРЕТЬЕВОСЬ
  • ТРЕТЬЕВОШНИЙ
  • ТРЕТЬЕГОДИЧНЫЙ
  • ТРЕТЬЕГОДНИЧНЫЙ
  • ТРЕТЬЕГО ДНЯ
  • ТРЕТЬЕГОДНЯШНИЙ
  • ТРЕТЬЕКЛАССНИК
  • ТРЕТЬЕКЛАССНИЦА
  • ТРЕТЬЕКЛАССНЫЙ
  • ТРЕТЬЕОЧЕРЕДНОЙ
  • ТРЕТЬЕРАЗРЯДНЫЙ
  • ТРЕТЬЕСОРТНЫЙ
  • ТРЕТЬЕСТЕПЕННЫЙ
  • ТРЕТЬЯК
  • ТРЕУГОЛКА
  • ТРЕУГОЛЬНИК
  • ТРЕУГОЛЬНЫЙ
  • ТРЕУХ
  • ТРЕФ
  • ТРЕФА
  • ТРЕФКА
  • ТРЕФНОЙ
  • ТРЕФОВКА
  • ТРЕФОВЫЙ
  • ТРЕФОЛЕВЫЙ
  • ТРЕФОЛЬ
  • ТРЕФЫ
  • ТРЕХ...
  • ТРЕХАКТНЫЙ
  • ТРЕХАРШИННЫЙ
  • ТРЕХБАЛЛЬНЫЙ
  • ТРЕХВЕРСТКА
  • ТРЕХВЕРСТНЫЙ
  • ТРЕХВЕРШИННЫЙ
  • ТРЕХВОСТКА
  • ТРЕХГЛАВЫЙ
  • ТРЕХГОДИЧНЫЙ
  • ТРЕХГОДОВАЛЫЙ
  • ТРЕХГОЛОСНЫЙ
  • ТРЕХГРАННЫЙ
  • ТРЕХДЕКАДНИК
  • ТРЕХДЕКАДНЫЙ
  • ТРЕХДНЕВНЫЙ
  • ТРЕХДОЛЬНЫЙ
  • ТРЕХДЮЙМОВКА
  • ТРЕХДЮЙМОВЫЙ
  • ТРЕХКЛАССНЫЙ
  • ТРЕХКОЛЕСНЫЙ
  • ТРЕХКОПЕЕЧНИК
  • ТРЕХКОПЕЕЧНЫЙ
  • ТРЕХЛЕТИЕ
  • ТРЕХЛЕТКА
  • ТРЕХЛЕТНИЙ
  • ТРЕХЛЕТОК
  • ТРЕХЛИНЕЙКА
  • ТРЕХЛИНЕЙНЫЙ
  • ТРЕХМАЧТОВЫЙ
  • ТРЕХМЕРНЫЙ
  • ТРЕХМЕСТНЫЙ
  • ТРЕХМЕСЯЧНЫЙ
  • ТРЕХНЕДЕЛЬНЫЙ
  • ТРЕХНОГИЙ
  • ТРЕХНОЖНЫЙ
  • ТРЕХОСКА
  • ТРЕХОСНЫЙ
  • ТРЕХПАЛУБНЫЙ
  • ТРЕХПАЛЫЙ
  • ТРЕХПЕРСТИЕ
  • ТРЕХПЕРСТНЫЙ
  • ТРЕХПОЛОЗЫЙ
  • ТРЕХПОЛЫЙ
  • ТРЕХПОЛЬЕ
  • ТРЕХПОЛЬНЫЙ
  • ТРЕХПОЛЬЩИНА
  • ТРЕХПРОЦЕНТНЫЙ
  • ТРЕХПУДОВОЙ
  • ТРЕХПУДОВЫЙ
  • ТРЕХРУБЛЕВКА
  • ТРЕХРУБЛЕВЫЙ
  • ТРЕХСЛОЖНЫЙ
  • ТРЕХСЛОЙНЫЙ
  • ТРЕХСМЕННЫЙ
  • ТРЕХСОТЛЕТИЕ
  • ТРЕХСОТЛЕТНИЙ
  • ТРЕХСОТЫЙ
  • ТРЕХСТВОЛЬНЫЙ
  • ТРЕХСТВОРЧАТЫЙ
  • ТРЕХСТОПНЫЙ
  • ТРЕХСТОРОННИЙ
  • ТРЕХСТРУННЫЙ
  • ТРЕХТЫСЯЧНЫЙ
  • ТРЕХУГОЛКА
  • ТРЕХУГОЛЬНИК
  • ТРЕХУГОЛЬНЫЙ
  • ТРЕХФАЗНЫЙ
  • ТРЕХХВОСТКА
  • ТРЕХЦВЕТКА
  • ТРЕХЦВЕТНЫЙ
  • ТРЕХЧАСОВОЙ
  • ТРЕХЧЛЕН
  • ТРЕХЧЛЕННЫЙ
  • ТРЕХЪЯЗЫЧНЫЙ
  • ТРЕХЪЯРУСНЫЙ
  • ТРЕХЭЛЕКТРОДНЫЙ
  • ТРЕХЭТАЖНЫЙ
  • ТРЕШКА
  • ТРЕШКОТ
  • ТРЕШКОУТ
  • ТРЕШНИК
  • ТРЕШНИЦА
  • ТРЕЩАЛКА
  • ТРЕЩАТЬ
  • ТРЕЩИНА
  • ТРЕЩИНКА
  • ТРЕЩИНОВАТЫЙ
  • ТРЕЩОТКА
  • ТРЕЩОТОЧНЫЙ
  • ТРИ
  • ТРИ...
  • ТРИАДА
  • ТРИАНГУЛЯТОР
  • ТРИАНГУЛЯЦИОННЫЙ
  • ТРИАНГУЛЯЦИЯ
  • ТРИАСОВЫЙ
  • ТРИБА
  • ТРИБРАХИЙ
  • ТРИБУН
  • ТРИБУНА
  • ТРИБУНАЛ
  • ТРИВИАЛЬНОСТЬ
  • ТРИВИАЛЬНЫЙ
  • ТРИГЛИФ
  • ТРИГОНАЛЬНЫЙ
  • ТРИГОНОМЕТРИЧЕСКИЙ
  • ТРИГОНОМЕТРИЯ
  • ТРИДЕВЯТЫЙ
  • ТРИДЕВЯТЬ
  • ТРИДЕСЯТЫЙ
  • ТРИДЦАТИ...
  • ТРИДЦАТИЛЕТИЕ
  • ТРИДЦАТИЛЕТНИЙ
  • ТРИДЦАТИРУБЛЕВКА
  • ТРИДЦАТИРУБЛЕВЫЙ
  • ТРИДЦАТКА
  • ТРИДЦАТЫЙ
  • ТРИДЦАТЬ
  • ТРИЕДИНЫЙ
  • ТРИЕР
  • ТРИЕРА
  • ТРИЕРОВАННЫЙ
  • ТРИЕРОВАТЬ
  • ТРИЖДЫ
  • ТРИЗНА
  • ТРИКИРИЙ
  • ТРИКЛИНИЙ
  • ТРИКЛИНИУМ
  • ТРИКО
  • ТРИКОВЫЙ
  • ТРИКОТАЖ
  • ТРИКОТАЖНИК
  • ТРИКОТАЖНИЦА
  • ТРИКОТАЖНЫЙ
  • ТРИКОТИН
  • ТРИКРАТНЫЙ
  • ТРИКТРАК
  • ТРИЛЕПЕСТНЫЙ
  • ТРИЛИСТНИК
  • ТРИЛЛИОН
  • ТРИЛОГИЯ
  • ТРИЛОПАСТНЫЙ
  • ТРИМЕСТР
  • ТРИМЕСТРОВЫЙ
  • ТРИНАДЦАТИ...
  • ТРИНАДЦАТЫЙ
  • ТРИНАДЦАТЬ
  • ТРИНОМ
  • ТРИНЬКАТЬ
  • ТРИО
  • ТРИОД
  • ТРИОДЬ
  • ТРИОЛЕТ
  • ТРИОЛЬ
  • ТРИП
  • ТРИПЕРСТКА
  • ТРИПЛАН
  • ТРИПЛЕКС
  • ТРИПЛЕТ
  • ТРИПОВЫЙ
  • ТРИППЕР
  • ТРИПСИН
  • ТРИПТИХ
  • ТРИРЕМА
  • ТРИСЕЛЬ
  • ТРИСТА
  • ТРИСТИХ
  • ТРИТОН
  • ТРИУМВИР
  • ТРИУМВИРАТ
  • ТРИУМФ
  • ТРИУМФАЛЬНЫЙ
  • ТРИУМФАТОР
  • ТРИФОЛЬ
  • ТРИФТОНГ
  • ТРИХИНА
  • ТРИХИНОЗ
  • ТРИХОТОМИЯ
  • ТРИЦИКЛ
  • ТРОАКАР
  • ТРОГАНИЕ
  • ТРОГАТЕЛЬНОСТЬ
  • ТРОГАТЕЛЬНЫЙ
  • ТРОГАТЬ
  • ТРОГАТЬСЯ
  • ТРОГЛОДИТ
  • ТРОЕ
  • ТРОЕ...
  • ТРОЕБРАЧИЕ
  • ТРОЕБРАЧНЫЙ
  • ТРОЕЖЕН
  • ТРОЕЖЕНЕЦ
  • ТРОЕЖЕНСТВО
  • ТРОЕКРАТНЫЙ
  • ТРОЕМУЖИЕ
  • ТРОЕПЕРСТИЕ
  • ТРОЕПЕРСТНЫЙ
  • ТРОЕТЕС
  • ТРОЕЧКА
  • ТРОЕЧНИК
  • ТРОЕЧНИК
  • ТРОЕЧНЫЙ
  • ТРОЖЬ
  • ТРОИ
  • ТРОИТЬ
  • ТРОИТЬСЯ
  • ТРОИЦА
  • ТРОИЦЫН ДЕНЬ
  • ТРОИЧНОСТЬ
  • ТРОИЧНЫЙ
  • ТРОЙКА
  • ТРОЙНИК
  • ТРОЙНИК
  • ТРОЙНИЧНЫЙ
  • ТРОЙНОЙ
  • ТРОЙНЯ
  • ТРОЙНЯШКА
  • ТРОЙСТВЕННОСТЬ
  • ТРОЙСТВЕННЫЙ
  • ТРОЙЧАТКА
  • ТРОЙЧАТНЫЙ
  • ТРОЙЧАТЫЙ
  • ТРОК
  • ТРОЛЛЕЙ
  • ТРОЛЛЕЙБУС
  • ТРОЛЛЕЙНЫЙ
  • ТРОЛЛЬ
  • ТРОМБ
  • ТРОМБИН
  • ТРОМБИСТ
  • ТРОМБОЗ
  • ТРОМБОН
  • ТРОМБОНИСТ
  • ТРОМБОННЫЙ
  • ТРОМБОФЛЕБИТ
  • ТРОН
  • ТРОННЫЙ
  • ТРОНУТЫЙ
  • ТРОНУТЬ
  • ТРОНУТЬСЯ
  • ТРОП
  • ТРОПА
  • ТРОПАРЬ
  • ТРОПИК
  • ТРОПИНКА
  • ТРОПИЧЕСКИЙ
  • ТРОПИЧЕСКИЙ
  • ТРОПКА
  • ТРОПОСФЕРА
  • ТРОПОТ
  • ТРОПОТА
  • ТРОПОТАТЬ
  • ТРОПОЧКА
  • ТРОПОЧУ
  • ТРОС
  • ТРОСОВЫЙ
  • ТРОСТИЛЬНЫЙ
  • ТРОСТИЛЬЩИК
  • ТРОСТИЛЬЩИЦА
  • ТРОСТИНА
  • ТРОСТИНКА
  • ТРОСТИНОЧКА
  • ТРОСТИТЬ
  • ТРОСТИТЬСЯ
  • ТРОСТКА
  • ТРОСТНИК
  • ТРОСТНИКОВЫЙ
  • ТРОСТОЧКА
  • ТРОСТЬ
  • ТРОСТЯНКА
  • ТРОСТЯНОЙ
  • ТРОТ
  • ТРОТИЛ
  • ТРОТУАР
  • ТРОФЕЙ
  • ТРОФЕЙНЫЙ
  • ТРОФИЧЕСКИЙ
  • ТРОХАИЧЕСКИЙ
  • ТРОХАЛЬЩИК
  • ТРОХЕИЧЕСКИЙ
  • ТРОХЕЙ
  • ТРОЦКИЗМ
  • ТРОЦКИСТ
  • ТРОЦКИСТКА
  • ТРОЦКИСТСКИЙ
  • ТРОЩЕНИЕ
  • ТРОЩЕНЫЙ
  • ТРОЩУ
  • ТРОЮРОДНЫЙ
  • ТРОЯКИЙ
  • ТРОЯКОСТЬ
  • ТРОЯШКА
  • ТРУ
  • ТРУБА
  • ТРУБАДУР
  • ТРУБАСТЫЙ
  • ТРУБАЧ
  • ТРУБАЧЕСКИЙ
  • ТРУБИТЬ
  • ТРУБКА
  • ТРУБКОВЕРТ
  • ТРУБКОЖИЛ
  • ТРУБКОЗУБ
  • ТРУБНЫЙ
  • ТРУБОЛИТЕЙНЫЙ
  • ТРУБОПРОВОД
  • ТРУБОПРОКАТНЫЙ
  • ТРУБОПРОКАТЧИК
  • ТРУБОРЕЗ
  • ТРУБОСТАВ
  • ТРУБОЧИСТ
  • ТРУБОЧКА
  • ТРУБОЧНИК
  • ТРУБОЧНЫЙ
  • ТРУБЧАТКА
  • ТРУБЧАТЫЙ
  • ТРУВЕР
  • ТРУД
  • ТРУД...
  • ТРУДИТЬ
  • ТРУДИТЬСЯ
  • ТРУДНЕНЕК
  • ТРУДНЕНЬКО
  • ТРУДНИК
  • ТРУДНИЦА
  • ТРУДНО
  • ТРУДНОВОСПИТУЕМЫЙ
  • ТРУДНОДОСТУПНЫЙ
  • ТРУДНОПРОХОДИМЫЙ
  • ТРУДНОСГОРАЕМЫЙ
  • ТРУДНОСТЬ
  • ТРУДНЫЙ
  • ТРУДОВИК
  • ТРУДОВОЙ
  • ТРУДОДЕНЬ
  • ТРУДОЕМКИЙ
  • ТРУДОЕМКОСТЬ
  • ТРУДОЛЮБ
  • ТРУДОЛЮБЕЦ
  • ТРУДОЛЮБИВЫЙ
  • ТРУДОЛЮБИЕ
  • ТРУДОСПОСОБНОСТЬ
  • ТРУДОСПОСОБНЫЙ
  • ТРУДЯЩИЙСЯ
  • ТРУЖЕНИК
  • ТРУЖЕНИЦА
  • ТРУЖЕНИЧЕСКИЙ
  • ТРУЖЕНИЧЕСТВО
  • ТРУЖУ
  • ТРУИЗМ
  • ТРУНИТЬ
  • ТРУП
  • ТРУПНИК
  • ТРУПНЫЙ
  • ТРУППА
  • ТРУППКА
  • ТРУС
  • ТРУС
  • ТРУСИК
  • ТРУСИКИ
  • ТРУСИЛЬЩИК
  • ТРУСИТЬ
  • ТРУСИТЬ
  • ТРУСИТЬ
  • ТРУСИТЬСЯ
  • ТРУСИХА
  • ТРУСИШКА
  • ТРУСЛИВОСТЬ
  • ТРУСЛИВЫЙ
  • ТРУСОВАТЫЙ
  • ТРУСОСТЬ
  • ТРУСЦА
  • ТРУСЫ
  • ТРУТ
  • ТРУТЕНЬ
  • ТРУТНЕВОЙ
  • ТРУТНИК
  • ТРУТОВИК
  • ТРУТОВИЦА
  • ТРУТОВКА
  • ТРУТЯНОЙ
  • ТРУХА
  • ТРУХЛЕТЬ
  • ТРУХЛОСТЬ
  • ТРУХЛЫЙ
  • ТРУХЛЯВЕТЬ
  • ТРУХЛЯВИТЬ
  • ТРУХЛЯВОСТЬ
  • ТРУХЛЯВЫЙ
  • ТРУХНУТЬ
  • ТРУХНУТЬ
  • ТРУХТЕТЬ
  • ТРУХ-ТРУХ
  • ТРУХЧУ
  • ТРУШЕНИЕ
  • ТРУШУ
  • ТРУШУ
  • ТРУШУ
  • ТРУЩОБА
  • ТРУЩОБНЫЙ
  • ТРЫНКА
  • ТРЫН-ТРАВА
  • ТРЮИЗМ
  • ТРЮК
  • ТРЮКАЧ
  • ТРЮКАЧЕСКИЙ
  • ТРЮКАЧЕСТВО
  • ТРЮКОВЫЙ
  • ТРЮМ
  • ТРЮМНЫЙ
  • ТРЮМО
  • ТРЮФЕЛЬ
  • ТРЮФЕЛЬНЫЙ
  • ТРЮХАТЬ
  • ТРЮХ-ТРЮХ
  • ТРЯПИЦА
  • ТРЯПИЧКА
  • ТРЯПИЧНИК
  • ТРЯПИЧНИЦА
  • ТРЯПИЧНИЧАТЬ
  • ТРЯПИЧНИЧЕСТВО
  • ТРЯПИЧНОСТЬ
  • ТРЯПИЧНЫЙ
  • ТРЯПКА
  • ТРЯПКОРЕЗ
  • ТРЯПКОРЕЗКА
  • ТРЯПНОЙ
  • ТРЯПОРЕЗКА
  • ТРЯПОЧКА
  • ТРЯПОЧНЫЙ
  • ТРЯПЬЕ
  • ТРЯПЬЕВЫЙ
  • ТРЯСАВИЦА
  • ТРЯСЕНИЕ
  • ТРЯСИЛКА
  • ТРЯСИЛЬЩИК
  • ТРЯСИНА
  • ТРЯСИННЫЙ
  • ТРЯСКА
  • ТРЯСКИЙ
  • ТРЯСКОСТЬ
  • ТРЯСОГУЗКА
  • ТРЯСТИ
  • ТРЯСТИСЬ
  • ТРЯСУН
  • ТРЯСУНКА
  • ТРЯСУЧИЙ
  • ТРЯСУЧКА
  • ТРЯСЧЕ
  • ТРЯХНУТЫЙ
  • ТРЯХНУТЬ
  • ТРЯХНУТЬСЯ
  • ТСС
  • ТУ
  • ТУАЛЕТ
  • ТУАЛЕТНЫЙ
  • ТУАЛЕТЧИК
  • ТУАЛЕТЧИЦА
  • ТУБ...
  • ТУБА
  • ТУБЕРКУЛЕЗ
  • ТУБЕРКУЛЕЗНЫЙ
  • ТУБЕРКУЛИН
  • ТУБЕРКУЛИНОВЫЙ
  • ТУБЕРОЗА
  • ТУБО
  • ТУВИНКА
  • ТУВИНСКИЙ
  • ТУВИНЦЫ
  • ТУГО
  • ТУГОВАТЫЙ
  • ТУГОДУМ
  • ТУГОЙ
  • ТУГОНЕК
  • ТУГОПЛАВКИЙ
  • ТУГОПЛАВКОСТЬ
  • ТУГОПЛАВНЫЙ
  • ТУГОСИСИЙ
  • ТУГОСТЬ
  • ТУГОУЗДЫЙ
  • ТУДА
  • ТУДА-СЮДА
  • ТУЕВЫЙ
  • ТУЕС
  • ТУЕСОК
  • ТУЖЕ
  • ТУЖИТЬ
  • ТУЖИТЬСЯ
  • ТУЖУ
  • ТУЖУРКА
  • ТУЗ
  • ТУЗ
  • ТУЗ
  • ТУЗЕМЕЦ
  • ТУЗЕМКА
  • ТУЗЕМНЫЙ
  • ТУЗИТЬ
  • ТУЗЛУК
  • ТУЗЛУЧНЫЙ
  • ТУЙЯ
  • ТУК
  • ТУК
  • ТУКАН
  • ТУКАТЬ
  • ТУКАТЬСЯ
  • ТУКНУТЫЙ
  • ТУКНУТЬ
  • ТУКНУТЬСЯ
  • ТУК-ТУК
  • ТУЛЕЙКА
  • ТУЛЕЙНЫЙ
  • ТУЛОВИЩЕ
  • ТУЛУК
  • ТУЛУМБАС
  • ТУЛУМБАСИТЬ
  • ТУЛУМБАШУ
  • ТУЛУП
  • ТУЛУПНИК
  • ТУЛУПЧИК
  • ТУЛУПЩИК
  • ТУЛЬЯ
  • ТУМАК
  • ТУМАК
  • ТУМАК
  • ТУМАН
  • ТУМАН
  • ТУМАНИСТЫЙ
  • ТУМАНИТЬ
  • ТУМАНИТЬСЯ
  • ТУМАННОСТЬ
  • ТУМАННЫЙ
  • ТУМАНОГРАФ
  • ТУМБА
  • ТУМБОЧКА
  • ТУН
  • ТУНГ
  • ТУНГОВЫЙ
  • ТУНГУЗКА
  • ТУНГУЗСКИЙ
  • ТУНГУЗЫ
  • ТУНГУСКА
  • ТУНГУССКИЙ
  • ТУНГУСЫ
  • ТУНДРА
  • ТУНДРОВЫЙ
  • ТУНЕ
  • ТУНЕЦ
  • ТУНЕЯДЕЦ
  • ТУНЕЯДКА
  • ТУНЕЯДНЫЙ
  • ТУНЕЯДСТВО
  • ТУНЕЯДСТВОВАТЬ
  • ТУНИКА
  • ТУННЕЛЬ
  • ТУННЕЛЬНЫЙ
  • ТУННЕЛЬЩИК
  • ТУПЕЙ
  • ТУПЕЙНЫЙ
  • ТУПЕНЕК
  • ТУПЕТЬ
  • ТУПЕЦ
  • ТУПИК
  • ТУПИК
  • ТУПИКОВЫЙ
  • ТУПИТЬ
  • ТУПИТЬСЯ
  • ТУПИЦА
  • ТУПИЧОК
  • ТУПОГОЛОВОСТЬ
  • ТУПОГОЛОВЫЙ
  • ТУПОЙ
  • ТУПОКОНЕЧНЫЙ
  • ТУПОЛОБЫЙ
  • ТУПОНОСКА
  • ТУПОНОСЫЙ
  • ТУПОРЫЛЫЙ
  • ТУПОСТЬ
  • ТУПОУМИЕ
  • ТУПОУМНИЧАТЬ
  • ТУПОУМНЫЙ
  • ТУПОУМОК
  • ТУПЫШ
  • ТУР
  • ТУР
  • ТУР
  • ТУРА
  • ТУРБИНА
  • ТУРБИННЫЙ
  • ТУРБИНЩИК
  • ТУРБО...
  • ТУРБОБУР
  • ТУРБОБУРЕНИЕ
  • ТУРБОВОЗ
  • ТУРБОВОЗДУХОДУВКА
  • ТУРБОГЕНЕРАТОР
  • ТУРБУЛЕНТНЫЙ
  • ТУРЕЛЬ
  • ТУРЕТЧИНА
  • ТУРЕЦКИЙ
  • ТУРИЗМ
  • ТУРИЙ
  • ТУРИСТ
  • ТУРИСТИЧЕСКИЙ
  • ТУРИСТКА
  • ТУРИСТСКИЙ
  • ТУРИТЬ
  • ТУРКАТЬ
  • ТУРКИ
  • ТУРКМЕНКА
  • ТУРКМЕНСКИЙ
  • ТУРКМЕНЫ
  • ТУРКОФИЛ
  • ТУРКОФИЛЬСКИЙ
  • ТУРКОФИЛЬСТВО
  • ТУРКОФОБ
  • ТУРКОФОБСКИЙ
  • ТУРКОФОБСТВО
  • ТУРЛЫКАТЬ
  • ТУРМАЛИН
  • ТУРМАЛИНОВЫЙ
  • ТУРМАН
  • ТУРНЕ
  • ТУРНЕПС
  • ТУРНИК
  • ТУРНИКЕТ
  • ТУРНИКОВЫЙ
  • ТУРНИР
  • ТУРНИРНЫЙ
  • ТУРНУТЬ
  • ТУРНЮР
  • ТУРНЮРА
  • ТУРПАН
  • ТУРУСЫ
  • ТУРУХТАН
  • ТУРЧАНКА
  • ТУРЧАТА
  • ТУРЧОНОК
  • ТУСВЕТНЫЙ
  • ТУСКЛОСТЬ
  • ТУСКЛЫЙ
  • ТУСКНЕТЬ
  • ТУСКНУТЬ
  • ТУСТЭП
  • ТУТ
  • ТУТ
  • ТУТА
  • ТУТОВНИК
  • ТУТОВОД
  • ТУТОВОДСТВО
  • ТУТОВОДЧЕСКИЙ
  • ТУТОВЫЙ
  • ТУТОТКА
  • ТУТОШНИЙ
  • ТУТОШНЫЙ
  • ТУТТИ
  • ТУТ-ТО
  • ТУФ
  • ТУФЕЛЬ
  • ТУФЕЛЬКА
  • ТУФЕЛЬНЫЙ
  • ТУФЛИ
  • ТУФОВЫЙ
  • ТУХЛИНКА
  • ТУХЛОСТЬ
  • ТУХЛЫЙ
  • ТУХЛЯТИНА
  • ТУХНУТЬ
  • ТУХНУТЬ
  • ТУЧА
  • ТУЧЕВОЙ
  • ТУЧКА
  • ТУЧНЕТЬ
  • ТУЧНОСТЬ
  • ТУЧНЫЙ
  • ТУШ
  • ТУШ
  • ТУША
  • ТУШЕ
  • ТУШЕВАЛЬНЫЙ
  • ТУШЕВАЛЬЩИК
  • ТУШЕВАНИЕ
  • ТУШЕВАННЫЙ
  • ТУШЕВАННЫЙ
  • ТУШЕВАТЬ
  • ТУШЕВАТЬ
  • ТУШЕВАТЬСЯ
  • ТУШЕВАТЬСЯ
  • ТУШЕВЫЙ
  • ТУШЕНИЕ
  • ТУШЕНИЕ
  • ТУШЕННЫЙ
  • ТУШЕННЫЙ
  • ТУШЕНЫЙ
  • ТУШИЛКА
  • ТУШИСТ
  • ТУШИТЬ
  • ТУШИТЬ
  • ТУШИТЬСЯ
  • ТУШКАНЧИК
  • ТУШОВКА
  • ТУШОВКА
  • ТУШЬ
  • ТУЭР
  • ТУЭРНЫЙ
  • ТУЯ
  • ТЩАНИЕ
  • ТЩАТЕЛЬНОСТЬ
  • ТЩАТЕЛЬНЫЙ
  • ТЩЕДУШИЕ
  • ТЩЕДУШНЫЙ
  • ТЩЕСЛАВИЕ
  • ТЩЕСЛАВИТЬСЯ
  • ТЩЕСЛАВНОСТЬ
  • ТЩЕСЛАВНЫЙ
  • ТЩЕТА
  • ТЩЕТНОСТЬ
  • ТЩЕТНЫЙ
  • ТЩИТЬСЯ
  • ТЫ
  • ТЫК
  • ТЫКАНЬЕ
  • ТЫКАНЬЕ
  • ТЫКАТЬ
  • ТЫКАТЬ
  • ТЫКАТЬСЯ
  • ТЫКАТЬСЯ
  • ТЫКВА
  • ТЫКВЕННИК
  • ТЫКВЕННЫЙ
  • ТЫКНУТЬ
  • ТЫКОВКА
  • ТЫКОВНЫЙ
  • ТЫЛ
  • ТЫЛОВИК
  • ТЫЛОВОЙ
  • ТЫЛЬНЫЙ
  • ТЫН
  • ТЫННЫЙ
  • ТЫРИТЬ
  • ТЫРКАТЬ
  • ТЫРКАТЬСЯ
  • ТЫРТЫР
  • ТЫСЧОНКА
  • ТЫСЯЦКИЙ
  • ТЫСЯЧА
  • ТЫСЯЧЕ...
  • ТЫСЯЧЕЛЕТИЕ
  • ТЫСЯЧЕЛЕТНИЙ
  • ТЫСЯЧЕЛЕТНИК
  • ТЫСЯЧЕЛИСТНИК
  • ТЫСЯЧНИК
  • ТЫСЯЧНИЦА
  • ТЫСЯЧНЫЙ
  • ТЫЧИНА
  • ТЫЧИНКА
  • ТЫЧИНКОВЫЙ
  • ТЫЧИНОЧНЫЙ
  • ТЫЧКОВЫЙ
  • ТЫЧОК
  • ТЫЧУ
  • ТЫЩА
  • ТЬМА
  • ТЬМА
  • ТЬМА-ТЬМУЩАЯ
  • ТЬФУ
  • ТЭ
  • ТЭЙЛОРИЗМ
  • ТЭК-С
  • ТЮБЕТЕЙКА
  • ТЮБИК
  • ТЮБИНГ
  • ТЮБИНГОВЫЙ
  • ТЮБИНГЩИК
  • ТЮК
  • ТЮК
  • ТЮКАТЬ
  • ТЮКАТЬСЯ
  • ТЮКНУТЫЙ
  • ТЮКНУТЬ
  • ТЮКНУТЬСЯ
  • ТЮКОВАННЫЙ
  • ТЮКОВАТЬ
  • ТЮКОВАТЬСЯ
  • ТЮКОВКА
  • ТЮКОВЩИК
  • ТЮЛЕВЫЙ
  • ТЮЛЕНЕБОЕЦ
  • ТЮЛЕНЕБОЙНЫЙ
  • ТЮЛЕНЕВЫЙ
  • ТЮЛЕНЕНОК
  • ТЮЛЕНИЙ
  • ТЮЛЕНИНА
  • ТЮЛЕНЩИК
  • ТЮЛЕНЬ
  • ТЮЛЕНЯТА
  • ТЮЛЬ
  • ТЮЛЬКА
  • ТЮЛЬПАН
  • ТЮЛЬПАННЫЙ
  • ТЮЛЮЛЮКАТЬ
  • ТЮНИК
  • ТЮНИКА
  • ТЮРБАН
  • ТЮРЕМНЫЙ
  • ТЮРЕМЩИК
  • ТЮРЕМЩИЦА
  • ТЮРКИ
  • ТЮРКОС
  • ТЮРКСКИЙ
  • ТЮРЧАНКА
  • ТЮРЬКА
  • ТЮРЬМА
  • ТЮРЯ
  • ТЮРЯК
  • ТЮРЯЧОК
  • ТЮТЕЛЬКА
  • ТЮТЬКАТЬСЯ
  • ТЮ-ТЮ
  • ТЮТЮН
  • ТЮФЯК
  • ТЮФЯЧНЫЙ
  • ТЮФЯЧОК
  • ТЮЧНЫЙ
  • ТЮЧОК
  • ТЯ
  • ТЯВ
  • ТЯВКАНЬЕ
  • ТЯВКАТЬ
  • ТЯВКНУТЬ
  • ТЯВКУША
  • ТЯВ-ТЯВ
  • ТЯГА
  • ТЯГАЛЬНЫЙ
  • ТЯГАТЬ
  • ТЯГАТЬСЯ
  • ТЯГАЧ
  • ТЯГИВАТЬ
  • ТЯГЛЕЦ
  • ТЯГЛО
  • ТЯГЛОВОЙ
  • ТЯГЛОВЫЙ
  • ТЯГЛЫЙ
  • ТЯГОВЫЙ
  • ТЯГОМЕР
  • ТЯГОСТНОСТЬ
  • ТЯГОСТНЫЙ
  • ТЯГОСТЬ
  • ТЯГОТА
  • ТЯГОТЕНИЕ
  • ТЯГОТЕТЬ
  • ТЯГОТИТЬ
  • ТЯГОТИТЬСЯ
  • ТЯГОЩУ
  • ТЯГУН
  • ТЯГУЧЕСТЬ
  • ТЯГУЧИЙ
  • ТЯГУШКА
  • ТЯГЧАЙШИЙ
  • ТЯЖ
  • ТЯЖБА
  • ТЯЖЕБНИК
  • ТЯЖЕБНИЦА
  • ТЯЖЕБНЫЙ
  • ТЯЖЕБЩИК
  • ТЯЖЕБЩИЦА
  • ТЯЖЕЛЕ
  • ТЯЖЕЛЕЕ
  • ТЯЖЕЛЕНЕК
  • ТЯЖЕЛЕННЫЙ
  • ТЯЖЕЛЕТЬ
  • ТЯЖЕЛИТЬ
  • ТЯЖЕЛОАТЛЕТ
  • ТЯЖЕЛОАТЛЕТИЧЕСКИЙ
  • ТЯЖЕЛОВЕС
  • ТЯЖЕЛОВЕСНИК
  • ТЯЖЕЛОВЕСНОСТЬ
  • ТЯЖЕЛОВЕСНЫЙ
  • ТЯЖЕЛОВОЗ
  • ТЯЖЕЛОГРУЗНЫЙ
  • ТЯЖЕЛОДУМ
  • ТЯЖЕЛОУМНЫЙ
  • ТЯЖЕЛЫЙ
  • ТЯЖЕЛЬШЕ
  • ТЯЖЕСТЬ
  • ТЯЖКИЙ
  • ТЯЖКОДУМ
  • ТЯЖУЩИЙСЯ
  • ТЯНУЛЬНЫЙ
  • ТЯНУЛЬЩИК
  • ТЯНУТЫЙ
  • ТЯНУТЬ
  • ТЯНУТЬСЯ
  • ТЯНУЧКА
  • ТЯНУШКА
  • ТЯНУЩИЙ
  • ТЯП
  • ТЯПАТЬ
  • ТЯПКА
  • ТЯПНУТЫЙ
  • ТЯПНУТЬ
  • ТЯПНУТЬСЯ
  • ТЯТЕНЬКА
  • ТЯТЬКА
  • ТЯТЯ


У Index

  • У
  • У
  • У
  • У...
  • У...
  • УА
  • УАТТ
  • УАТТМЕТР
  • УБАВИТЬ
  • УБАВИТЬСЯ
  • УБАВКА
  • УБАВЛЕННЫЙ
  • УБАВЛЯТЬ
  • УБАВЛЯТЬСЯ
  • УБАЮКАННЫЙ
  • УБАЮКАТЬ
  • УБАЮКАТЬСЯ
  • УБАЮКИВАТЬ
  • УБАЮКИВАТЬСЯ
  • УБЕГ
  • УБЕГ
  • УБЕГАТЬ
  • УБЕГАТЬ
  • УБЕГАТЬСЯ
  • УБЕГУ
  • УБЕДИТЕЛЬНОСТЬ
  • УБЕДИТЕЛЬНЫЙ
  • УБЕДИТЬ
  • УБЕДИТЬСЯ
  • УБЕЖАТЬ
  • УБЕЖДАТЬ
  • УБЕЖДАТЬСЯ
  • УБЕЖДЕНИЕ
  • УБЕЖДЕННОСТЬ
  • УБЕЖДЕННЫЙ
  • УБЕЖИЩЕ
  • УБЕЖИЩНЫЙ
  • УБЕЙ
  • УБЕЛЕННЫЙ
  • УБЕЛИТЬ
  • УБЕЛЯТЬ
  • УБЕЛЯТЬСЯ
  • УБЕРЕГ
  • УБЕРЕГАТЬ
  • УБЕРЕГАТЬСЯ
  • УБЕРЕГУ
  • УБЕРЕЖЕННЫЙ
  • УБЕРЕЖЕШЬ
  • УБЕРЕЧЬ
  • УБЕРЕЧЬСЯ
  • УБЕРУ
  • УБЕЧЬ
  • УБИВАТЬ
  • УБИВАТЬСЯ
  • УБИВЕЦ
  • УБИВКА
  • УБИЕНИЕ
  • УБИЕННЫЙ
  • УБИЙСТВЕННОСТЬ
  • УБИЙСТВЕННЫЙ
  • УБИЙСТВО
  • УБИЙЦА
  • УБИРАТЬ
  • УБИРАТЬСЯ
  • УБИРКА
  • УБИТЫЙ
  • УБИТЬ
  • УБИТЬСЯ
  • УБЛАГОТВОРЕННЫЙ
  • УБЛАГОТВОРИТЬ
  • УБЛАГОТВОРИТЬСЯ
  • УБЛАГОТВОРЯТЬ
  • УБЛАГОТВОРЯТЬСЯ
  • УБЛАЖАТЕЛЬ
  • УБЛАЖАТЬ
  • УБЛАЖАТЬСЯ
  • УБЛАЖЕННЫЙ
  • УБЛАЖИТЬ
  • УБЛЮДОК
  • УБЛЮДОЧНЫЙ
  • УБОГИЙ
  • УБОГОНЬКИЙ
  • УБОГОСТЬ
  • УБОЖЕСТВО
  • УБОЖЕТЬ
  • УБОЖИТЬ
  • УБОИНА
  • УБОЙ
  • УБОЙНОСТЬ
  • УБОЙНЫЙ
  • УБОР
  • УБОРИСТОСТЬ
  • УБОРИСТЫЙ
  • УБОРКА
  • УБОРНАЯ
  • УБОРНЫЙ
  • УБОРОЧНЫЙ
  • УБОРЩИК
  • УБОРЩИЦА
  • УБОЯТЬСЯ
  • УБРАННЫЙ
  • УБРАНСТВО
  • УБРАТЬ
  • УБРАТЬСЯ
  • УБРЕДУ
  • УБРЕЛ
  • УБРЕСТИ
  • УБРОДИТЬСЯ
  • УБРУС
  • УБУДУ
  • УБЫВАТЬ
  • УБЫЛОЙ
  • УБЫЛЬ
  • УБЫСТРЕННЫЙ
  • УБЫСТРИТЬ
  • УБЫСТРИТЬСЯ
  • УБЫСТРЯТЬ
  • УБЫСТРЯТЬСЯ
  • УБЫТОК
  • УБЫТОЧИТЬ
  • УБЫТОЧНОСТЬ
  • УБЫТОЧНЫЙ
  • УБЫТЬ
  • УБЬЮ
  • УВАЖАЕМЫЙ
  • УВАЖАТЬ
  • УВАЖАТЬСЯ
  • УВАЖЕНИЕ
  • УВАЖЕННЫЙ
  • УВАЖИВАТЬ
  • УВАЖИВАТЬСЯ
  • УВАЖИТЕЛЬНОСТЬ
  • УВАЖИТЕЛЬНЫЙ
  • УВАЖИТЬ
  • УВАЛ
  • УВАЛ
  • УВАЛЕННЫЙ
  • УВАЛЕННЫЙ
  • УВАЛЕНЬ
  • УВАЛИВАТЬ
  • УВАЛИВАТЬ
  • УВАЛИВАТЬСЯ
  • УВАЛИВАТЬСЯ
  • УВАЛИТЬ
  • УВАЛКА
  • УВАЛЬЧИВОСТЬ
  • УВАЛЬЧИВЫЙ
  • УВАЛЯННЫЙ
  • УВАЛЯТЬ
  • УВАЛЯТЬСЯ
  • УВАР
  • УВАРЕННЫЙ
  • УВАРИВАТЬ
  • УВАРИВАТЬСЯ
  • УВАРИТЬ
  • УВАРИТЬСЯ
  • УВАРКА
  • УВАРОЧНЫЙ
  • УВЕДЕНИЕ
  • УВЕДЕННЫЙ
  • УВЕДОМИТЕЛЬ
  • УВЕДОМИТЕЛЬНЫЙ
  • УВЕДОМИТЬ
  • УВЕДОМЛЕНИЕ
  • УВЕДОМЛЕННЫЙ
  • УВЕДОМЛЯТЬ
  • УВЕДОМЛЯТЬСЯ
  • УВЕДУ
  • УВЕЗЕННЫЙ
  • УВЕЗТИ
  • УВЕЙ
  • УВЕКОВЕЧЕНИЕ
  • УВЕКОВЕЧЕННЫЙ
  • УВЕКОВЕЧИВАТЬ
  • УВЕКОВЕЧИВАТЬСЯ
  • УВЕКОВЕЧИТЬ
  • УВЕКОВЕЧИТЬСЯ
  • УВЕЛИЧЕНИЕ
  • УВЕЛИЧЕННЫЙ
  • УВЕЛИЧИВАТЬ
  • УВЕЛИЧИВАТЬСЯ
  • УВЕЛИЧИТЕЛЬНЫЙ
  • УВЕЛИЧИТЬ
  • УВЕЛИЧИТЬСЯ
  • УВЕНЧАНИЕ
  • УВЕНЧАННЫЙ
  • УВЕНЧАТЬ
  • УВЕНЧАТЬСЯ
  • УВЕНЧИВАТЬ
  • УВЕНЧИВАТЬСЯ
  • УВЕРЕНИЕ
  • УВЕРЕННОСТЬ
  • УВЕРЕННЫЙ
  • УВЕРИТЕЛЬНЫЙ
  • УВЕРИТЬ
  • УВЕРИТЬСЯ
  • УВЕРНУТЫЙ
  • УВЕРНУТЬ
  • УВЕРНУТЬСЯ
  • УВЕРОВАТЬ
  • УВЕРСТАННЫЙ
  • УВЕРСТАТЬ
  • УВЕРСТАТЬСЯ
  • УВЕРСТКА
  • УВЕРСТЫВАТЬ
  • УВЕРСТЫВАТЬСЯ
  • УВЕРТКА
  • УВЕРТЛИВОСТЬ
  • УВЕРТЛИВЫЙ
  • УВЕРТЫВАТЬ
  • УВЕРТЫВАТЬСЯ
  • УВЕРТЮРА
  • УВЕРЯТЬ
  • УВЕРЯТЬСЯ
  • УВЕСЕЛЕНИЕ
  • УВЕСЕЛИТЕЛЬ
  • УВЕСЕЛИТЕЛЬНЫЙ
  • УВЕСЕЛИТЬ
  • УВЕСЕЛЯТЬ
  • УВЕСЕЛЯТЬСЯ
  • УВЕСИСТОСТЬ
  • УВЕСИСТЫЙ
  • УВЕСИТЬ
  • УВЕСИТЬСЯ
  • УВЕСТИ
  • УВЕТЛИВОСТЬ
  • УВЕТЛИВЫЙ
  • УВЕЧИТЬ
  • УВЕЧИТЬСЯ
  • УВЕЧНЫЙ
  • УВЕЧЬЕ
  • УВЕШАННЫЙ
  • УВЕШАТЬ
  • УВЕШАТЬСЯ
  • УВЕШЕННЫЙ
  • УВЕШИВАТЬ
  • УВЕШИВАТЬ
  • УВЕШИВАТЬСЯ
  • УВЕШИВАТЬСЯ
  • УВЕШУ
  • УВЕЩАНИЕ
  • УВЕЩАТЕЛЬ
  • УВЕЩАТЕЛЬНЫЙ
  • УВЕЩАТЬ
  • УВЕЩЕВАНИЕ
  • УВЕЩЕВАТЕЛЬ
  • УВЕЩЕВАТЕЛЬНЫЙ
  • УВЕЩЕВАТЬ
  • УВИВАНИЕ
  • УВИВАТЬ
  • УВИВАТЬСЯ
  • УВИДАТЬ
  • УВИДАТЬСЯ
  • УВИДЕТЬ
  • УВИДЕТЬСЯ
  • УВИЖУ
  • УВИЛИВАТЬ
  • УВИЛЬНУТЬ
  • УВИНТИТЬ
  • УВИНЧИВАТЬ
  • УВИНЧУ
  • УВИОЛЕВЫЙ
  • УВИТОЙ
  • УВИТЫЙ
  • УВИТЬ
  • УВИТЬСЯ
  • УВЛАЖАТЬ
  • УВЛАЖАТЬСЯ
  • УВЛАЖЕННЫЙ
  • УВЛАЖИТЬ
  • УВЛАЖИТЬСЯ
  • УВЛАЖНЕНИЕ
  • УВЛАЖНЕННЫЙ
  • УВЛАЖНИТЕЛЬНЫЙ
  • УВЛАЖНИТЬ
  • УВЛАЖНИТЬСЯ
  • УВЛАЖНЯТЬ
  • УВЛАЖНЯТЬСЯ
  • УВЛЕК
  • УВЛЕКАТЕЛЬНОСТЬ
  • УВЛЕКАТЕЛЬНЫЙ
  • УВЛЕКАТЬ
  • УВЛЕКАТЬСЯ
  • УВЛЕКАЮЩИЙСЯ
  • УВЛЕКУ
  • УВЛЕЧЕНИЕ
  • УВЛЕЧЕННЫЙ
  • УВЛЕЧЬ
  • УВЛЕЧЬСЯ
  • УВОД
  • УВОДИТЬ
  • УВОДИТЬСЯ
  • УВОДНЕННЫЙ
  • УВОДНИТЬ
  • УВОДНЯТЬ
  • УВОДНЯТЬСЯ
  • УВОЖЕННЫЙ
  • УВОЖУ
  • УВОЖУ
  • УВОЖУ
  • УВОЗ
  • УВОЗИТЬ
  • УВОЗИТЬ
  • УВОЗИТЬСЯ
  • УВОЗИТЬСЯ
  • УВОЛАКИВАТЬ
  • УВОЛАКИВАТЬСЯ
  • УВОЛЕННЫЙ
  • УВОЛИТЬ
  • УВОЛИТЬСЯ
  • УВОЛОК
  • УВОЛОКУ
  • УВОЛОЧИТЬ
  • УВОЛОЧИТЬСЯ
  • УВОЛОЧЬ
  • УВОЛОЧЬСЯ
  • УВОЛЬНЕНИЕ
  • УВОЛЬНИТЕЛЬНЫЙ
  • УВОЛЬНЯТЬ
  • УВОЛЬНЯТЬСЯ
  • УВОРОВАННЫЙ
  • УВОРОВАТЬ
  • УВОРОВЫВАТЬ
  • УВРАЧЕВАННЫЙ
  • УВРАЧЕВАТЬ
  • УВУЛЯРНЫЙ
  • УВЫ
  • УВЯДАНИЕ
  • УВЯДАТЬ
  • УВЯДШИЙ
  • УВЯЖУ
  • УВЯЗАНИЕ
  • УВЯЗАННЫЙ
  • УВЯЗАТЬ
  • УВЯЗАТЬ
  • УВЯЗАТЬСЯ
  • УВЯЗИТЬ
  • УВЯЗИТЬСЯ
  • УВЯЗКА
  • УВЯЗНУТЬ
  • УВЯЗЫВАТЬ
  • УВЯЗЫВАТЬСЯ
  • УВЯЛЫЙ
  • УВЯНУТЬ
  • УГАД
  • УГАДАННЫЙ
  • УГАДАТЬ
  • УГАДИТЬ
  • УГАДКА
  • УГАДЧИВЫЙ
  • УГАДЧИК
  • УГАДЧИЦА
  • УГАДЫВАТЬ
  • УГАДЫВАТЬСЯ
  • УГАЖЕННЫЙ
  • УГАЖИВАТЬ
  • УГАЖУ
  • УГАР
  • УГАРНЫЙ
  • УГАСАТЬ
  • УГАСИТЬ
  • УГАСНУТЬ
  • УГАШАТЬ
  • УГАШАТЬСЯ
  • УГАШЕННЫЙ
  • УГАШУ
  • УГИБАТЬ
  • УГИБАТЬСЯ
  • УГЛАСТЫЙ
  • УГЛЕВИДНЫЙ
  • УГЛЕВОД
  • УГЛЕВОДОРОД
  • УГЛЕДОБЫЧА
  • УГЛЕДРОБИЛЬНЫЙ
  • УГЛЕЖЖЕНИЕ
  • УГЛЕЖОГ
  • УГЛЕКИСЛОТА
  • УГЛЕКИСЛЫЙ
  • УГЛЕКОП
  • УГЛЕМОЙКА
  • УГЛЕПРОМЫШЛЕННИК
  • УГЛЕПРОМЫШЛЕННОСТЬ
  • УГЛЕПРОМЫШЛЕННЫЙ
  • УГЛЕРОД
  • УГЛЕРОДИСТЫЙ
  • УГЛЕСОС
  • УГЛОВАТОСТЬ
  • УГЛОВАТЫЙ
  • УГЛОВОЙ
  • УГЛОМЕР
  • УГЛОМЕРНЫЙ
  • УГЛУБИТЬ
  • УГЛУБИТЬСЯ
  • УГЛУБКА
  • УГЛУБЛЕНИЕ
  • УГЛУБЛЕННОСТЬ
  • УГЛУБЛЕННЫЙ
  • УГЛУБЛЯТЬ
  • УГЛЬ
  • УГЛЯДЕТЬ
  • УГЛЯЖУ
  • УГНАННЫЙ
  • УГНАТЬ
  • УГНАТЬСЯ
  • УГНЕЗДИТЬСЯ
  • УГНЕСТИ
  • УГНЕТАТЕЛЬ
  • УГНЕТАТЕЛЬСКИЙ
  • УГНЕТАТЬ
  • УГНЕТАТЬСЯ
  • УГНЕТЕНИЕ
  • УГНЕТЕННОСТЬ
  • УГНЕТЕННЫЙ
  • УГНЕТУ
  • УГНУТЫЙ
  • УГНУТЬ
  • УГОБЗИТЬ
  • УГОБЗИТЬСЯ
  • УГОВАРИВАТЬ
  • УГОВАРИВАТЬСЯ
  • УГОВОР
  • УГОВОРЕННЫЙ
  • УГОВОРИТЬ
  • УГОВОРИТЬСЯ
  • УГОВОРНЫЙ
  • УГОВОРЩИК
  • УГОДА
  • УГОДА
  • УГОДИТЬ
  • УГОДЛИВОСТЬ
  • УГОДЛИВЫЙ
  • УГОДНИК
  • УГОДНИЦА
  • УГОДНИЧАТЬ
  • УГОДНО
  • УГОДНОСТЬ
  • УГОДНЫЙ
  • УГОДЬЕ
  • УГОЖДАТЬ
  • УГОЖДЕНИЕ
  • УГОЖУ
  • УГОЛ
  • УГОЛЕК
  • УГОЛОВНИК
  • УГОЛОВНЫЙ
  • УГОЛОВЩИНА
  • УГОЛОК
  • УГОЛЬ
  • УГОЛЬЕ
  • УГОЛЬНИК
  • УГОЛЬНИК
  • ...УГОЛЬНИК
  • УГОЛЬНЫЙ
  • УГОЛЬНЫЙ
  • ...УГОЛЬНЫЙ
  • УГОЛЬЩИК
  • УГОЛЬЩИЦА
  • УГОМОН
  • УГОМОНЕННЫЙ
  • УГОМОНИТЬ
  • УГОМОНИТЬСЯ
  • УГОМОНЯТЬ
  • УГОМОНЯТЬСЯ
  • УГОН
  • УГОНКА
  • УГОНЮ
  • УГОНЯТЬ
  • УГОНЯТЬ
  • УГОНЯТЬСЯ
  • УГОНЯТЬСЯ
  • УГОРАЗДИТЬ
  • УГОРАТЬ
  • УГОРЕЛЫЙ
  • УГОРЕТЬ
  • УГОРСКИЙ
  • УГОРЬ
  • УГОРЬЕ
  • УГОСТИТЬ
  • УГОСТИТЬСЯ
  • УГОТАВЛИВАТЬ
  • УГОТАВЛИВАТЬСЯ
  • УГОТОВАННЫЙ
  • УГОТОВАТЬ
  • УГОТОВИТЬ
  • УГОТОВЛЕННЫЙ
  • УГОТОВЛЯТЬ
  • УГОТОВЛЯТЬСЯ
  • УГОЩАТЬ
  • УГОЩАТЬСЯ
  • УГОЩЕНИЕ
  • УГОЩЕННЫЙ
  • УГРЕБ
  • УГРЕБАТЬ
  • УГРЕБАТЬСЯ
  • УГРЕБЕННЫЙ
  • УГРЕБУ
  • УГРЕВАТЕТЬ
  • УГРЕВАТОСТЬ
  • УГРЕВАТЫЙ
  • УГРЕВИДНЫЙ
  • УГРЕВИНА
  • УГРЕВОЙ
  • УГРЕВЫЙ
  • УГРЕНОК
  • УГРЕСТИ
  • УГРЕСТИСЬ
  • УГРЕТЫЙ
  • УГРЕТЬ
  • УГРЕТЬСЯ
  • УГРОБИТЬ
  • УГРОЖАЕМЫЙ
  • УГРОЖАТЬ
  • УГРОЖАЮЩИЙ
  • УГРОЗА
  • УГРОЗЫСК
  • УГРОРУС
  • УГРОРУССКИЙ
  • УГРО-ФИННЫ
  • УГРО-ФИНСКИЙ
  • УГРЫ
  • УГРЫЗАТЬ
  • УГРЫЗАТЬСЯ
  • УГРЫЗЕНИЕ
  • УГРЫЗЕННЫЙ
  • УГРЫЗТЬ
  • УГРЮМЕТЬ
  • УГРЮМОСТЬ
  • УГРЮМЫЙ
  • УГРЯТА
  • УД
  • УДАБРИВАТЬ
  • УДАБРИВАТЬСЯ
  • УДАВ
  • УДАВАТЬСЯ
  • УДАВИТЬ
  • УДАВИТЬСЯ
  • УДАВКА
  • УДАВЛЕНИЕ
  • УДАВЛЕННИК
  • УДАВЛЕННЫЙ
  • УДАВЛИВАТЬ
  • УДАВЛИВАТЬСЯ
  • УДАВОВЫЕ
  • УДАДИМСЯ
  • УДАЕШЬСЯ
  • УДАЛЕНИЕ
  • УДАЛЕННОСТЬ
  • УДАЛЕННЫЙ
  • УДАЛЕЦ
  • УДАЛИТЬ
  • УДАЛИТЬСЯ
  • УДАЛОЙ
  • УДАЛЫЙ
  • УДАЛЬ
  • УДАЛЬСТВО
  • УДАЛЯТЬ
  • УДАЛЯТЬСЯ
  • УДАМСЯ
  • УДАР
  • УДАРЕНИЕ
  • УДАРЕННЫЙ
  • УДАРЕЦ
  • УДАРИТЬ
  • УДАРИТЬСЯ
  • УДАРНИК
  • УДАРНИЦА
  • УДАРНИЧЕСТВО
  • УДАРНОСТЬ
  • УДАРНЫЙ
  • УДАРЯЕМЫЙ
  • УДАРЯТЬ
  • УДАРЯТЬСЯ
  • УДАСТСЯ
  • УДАТЬСЯ
  • УДАЧА
  • УДАЧЛИВОСТЬ
  • УДАЧЛИВЫЙ
  • УДАЧНИК
  • УДАЧНИЦА
  • УДАЧНЫЙ
  • УДАШЬСЯ
  • УДАЮСЬ
  • УДВАИВАТЬ
  • УДВАИВАТЬСЯ
  • УДВОЕНИЕ
  • УДВОЕННЫЙ
  • УДВОИВАТЬ
  • УДВОИВАТЬСЯ
  • УДВОИТЬ
  • УДВОИТЬСЯ
  • УДЕБНЫЙ
  • УДЕВЯТЕРЕННЫЙ
  • УДЕВЯТЕРИТЬ
  • УДЕВЯТЕРИТЬСЯ
  • УДЕВЯТЕРЯТЬ
  • УДЕВЯТЕРЯТЬСЯ
  • УДЕЛ
  • УДЕЛАННЫЙ
  • УДЕЛАТЬ
  • УДЕЛЕННЫЙ
  • УДЕЛИТЬ
  • УДЕЛКА
  • УДЕЛЫВАТЬ
  • УДЕЛЫВАТЬСЯ
  • УДЕЛЬНЫЙ
  • УДЕЛЯТЬ
  • УДЕЛЯТЬСЯ
  • УДЕРЖ
  • УДЕРЖАНИЕ
  • УДЕРЖАННЫЙ
  • УДЕРЖАТЬ
  • УДЕРЖАТЬСЯ
  • УДЕРЖИВАТЬ
  • УДЕРЖИВАТЬСЯ
  • УДЕРУ
  • УДЕСЯТЕРЕННЫЙ
  • УДЕСЯТЕРИТЬ
  • УДЕСЯТЕРИТЬСЯ
  • УДЕСЯТЕРЯТЬ
  • УДЕСЯТЕРЯТЬСЯ
  • УДЕШЕВИТЬ
  • УДЕШЕВИТЬСЯ
  • УДЕШЕВЛЕНИЕ
  • УДЕШЕВЛЕННЫЙ
  • УДЕШЕВЛЯТЬ
  • УДЕШЕВЛЯТЬСЯ
  • УДИВИТЕЛЬНОСТЬ
  • УДИВИТЕЛЬНЫЙ
  • УДИВИТЬ
  • УДИВИТЬСЯ
  • УДИВЛЕНИЕ
  • УДИВЛЕННЫЙ
  • УДИВЛЯТЬ
  • УДИВЛЯТЬСЯ
  • УДИЛА
  • УДИЛИЩЕ
  • УДИЛЬНЫЙ
  • УДИЛЬНЫЙ
  • УДИЛЬЩИК
  • УДИЛЬЩИЦА
  • УДИРАТЬ
  • УДИТЬ
  • УДИТЬСЯ
  • УДЛИНЕНИЕ
  • УДЛИНЕННОСТЬ
  • УДЛИНЕННЫЙ
  • УДЛИНИТЕЛЬНЫЙ
  • УДЛИНИТЬ
  • УДЛИНИТЬСЯ
  • УДЛИНЯТЬ
  • УДЛИНЯТЬСЯ
  • УДМУРТКА
  • УДМУРТСКИЙ
  • УДМУРТЫ
  • УДОБНО
  • УДОБНОСТЬ
  • УДОБНЫЙ
  • УДОБО...
  • УДОБОВАРИМОСТЬ
  • УДОБОВАРИМЫЙ
  • УДОБОИСПОЛНИМОСТЬ
  • УДОБОИСПОЛНИМЫЙ
  • УДОБОПОНЯТНОСТЬ
  • УДОБОПОНЯТНЫЙ
  • УДОБОПРОИЗНОСИМОСТЬ
  • УДОБОПРОИЗНОСИМЫЙ
  • УДОБОУСВОЯЕМЫЙ
  • УДОБОЧИТАЕМОСТЬ
  • УДОБОЧИТАЕМЫЙ
  • УДОБРЕНИЕ
  • УДОБРЕННЫЙ
  • УДОБРИВАТЬ
  • УДОБРИВАТЬСЯ
  • УДОБРИТЕЛЬНЫЙ
  • УДОБРИТЬ
  • УДОБРЯТЬ
  • УДОБРЯТЬСЯ
  • УДОБСТВО
  • УДОВЛЕТВОРЕНИЕ
  • УДОВЛЕТВОРЕННОСТЬ
  • УДОВЛЕТВОРЕННЫЙ
  • УДОВЛЕТВОРИТЕЛЬНО
  • УДОВЛЕТВОРИТЕЛЬНОСТЬ
  • УДОВЛЕТВОРИТЕЛЬНЫЙ
  • УДОВЛЕТВОРИТЬ
  • УДОВЛЕТВОРИТЬСЯ
  • УДОВЛЕТВОРЯТЬ
  • УДОВЛЕТВОРЯТЬСЯ
  • УДОВОЛЬСТВИЕ
  • УДОВОЛЬСТВОВАННЫЙ
  • УДОВОЛЬСТВОВАТЬ
  • УДОВОЛЬСТВОВАТЬСЯ
  • УДОД
  • УДОДОВЫЙ
  • УДОЙ
  • УДОЙЛИВОСТЬ
  • УДОЙЛИВЫЙ
  • УДОЙНОСТЬ
  • УДОЙНЫЙ
  • УДОРОЖАНИЕ
  • УДОРОЖАТЬ
  • УДОРОЖАТЬСЯ
  • УДОРОЖЕННЫЙ
  • УДОРОЖИТЬ
  • УДОРОЖИТЬСЯ
  • УДОСТАИВАТЬ
  • УДОСТАИВАТЬСЯ
  • УДОСТОВЕРЕНИЕ
  • УДОСТОВЕРЕННЫЙ
  • УДОСТОВЕРИТЬ
  • УДОСТОВЕРИТЬСЯ
  • УДОСТОВЕРЯТЬ
  • УДОСТОВЕРЯТЬСЯ
  • УДОСТОЕННЫЙ
  • УДОСТОИВАТЬ
  • УДОСТОИВАТЬСЯ
  • УДОСТОИТЬ
  • УДОСТОИТЬСЯ
  • УДОСУЖИВАТЬСЯ
  • УДОСУЖИТЬСЯ
  • УДОЧЕРЕНИЕ
  • УДОЧЕРЕННЫЙ
  • УДОЧЕРИТЬ
  • УДОЧЕРЯТЬ
  • УДОЧЕРЯТЬСЯ
  • УДОЧКА
  • УДРАТЬ
  • УДРУЖАТЬ
  • УДРУЖИТЬ
  • УДРУЧАТЬ
  • УДРУЧАТЬСЯ
  • УДРУЧЕННЫЙ
  • УДРУЧИТЬ
  • УДРУЧИТЬСЯ
  • УДУМАННЫЙ
  • УДУМАТЬ
  • УДУМЫВАТЬ
  • УДУШАТЬ
  • УДУШАТЬСЯ
  • УДУШЕНИЕ
  • УДУШЕННЫЙ
  • УДУШИТЬ
  • УДУШЛИВОСТЬ
  • УДУШЛИВЫЙ
  • УДУШЬЕ
  • УДЬБА
  • УЕДАТЬ
  • УЕДАТЬСЯ
  • УЕДЕННЫЙ
  • УЕДИМ
  • УЕДИНЕНИЕ
  • УЕДИНЕННОСТЬ
  • УЕДИНЕННЫЙ
  • УЕДИНИТЬ
  • УЕДИНИТЬСЯ
  • УЕДИНЯТЬ
  • УЕДИНЯТЬСЯ
  • УЕДЛИВЫЙ
  • УЕДУ
  • УЕЗД
  • УЕЗД
  • УЕЗДИТЬ
  • УЕЗДИТЬСЯ
  • УЕЗДНЫЙ
  • УЕЗЖАТЬ
  • УЕЗЖЕННЫЙ
  • УЕЗЖИВАТЬ
  • УЕЗЖИВАТЬСЯ
  • УЕЗЖУ
  • УЕЛ
  • УЕМ
  • УЕМИСТЫЙ
  • УЕСТ
  • УЕСТЬ
  • УЕХАТЬ
  • УЕШЬ
  • УЖ
  • УЖАК
  • УЖАЛЕНИЕ
  • УЖАЛЕННЫЙ
  • УЖАЛИТЬ
  • УЖАРЕННЫЙ
  • УЖАРИВАТЬ
  • УЖАРИВАТЬСЯ
  • УЖАРИТЬ
  • УЖАРИТЬСЯ
  • УЖАС
  • УЖАСАТЬ
  • УЖАСАТЬСЯ
  • УЖАСАЮЩИЙ
  • УЖАСНУТЬ
  • УЖАСНУТЬСЯ
  • УЖАСНЫЙ
  • УЖАСТИ
  • УЖАСТЬ
  • УЖАТЫЙ
  • УЖАТЬ
  • УЖЕ
  • УЖЕ
  • УЖЕЛИ
  • УЖЕЛЬ
  • УЖЕНИЕ
  • УЖЕННЫЙ
  • УЖИВАТЬ
  • УЖИВАТЬСЯ
  • УЖИВЧИВОСТЬ
  • УЖИВЧИВЫЙ
  • УЖИЛЕННЫЙ
  • УЖИЛИВАТЬ
  • УЖИЛИВАТЬСЯ
  • УЖИЛИТЬ
  • УЖИМАТЬ
  • УЖИМАТЬСЯ
  • УЖИМКА
  • УЖИН
  • УЖИН
  • УЖИНАТЬ
  • УЖИННЫЙ
  • УЖИНЫЙ
  • УЖИТЬСЯ
  • УЖЛИ
  • УЖМУ
  • УЖО
  • УЖОВНИК
  • УЖОВЫЙ
  • УЖОНОК
  • УЖОНЫШ
  • УЖУ
  • УЗА
  • УЗАКОНЕНИЕ
  • УЗАКОНЕННЫЙ
  • УЗАКОНИВАТЬ
  • УЗАКОНИВАТЬСЯ
  • УЗАКОНИТЬ
  • УЗАКОНЯТЬ
  • УЗАКОНЯТЬСЯ
  • УЗБЕКИ
  • УЗБЕКСКИЙ
  • УЗБЕЧКА
  • УЗДА
  • УЗДЕНЬ
  • УЗДЕЧКА
  • УЗДЕЧНЫЙ
  • УЗДЦЫ
  • УЗДЯНОЙ
  • УЗЕЛ
  • УЗЕЛ
  • УЗЕЛОК
  • УЗЕНЬКИЙ
  • УЗИЛИЩЕ
  • УЗИНА
  • УЗИТЬ
  • УЗКИЙ
  • УЗКО...
  • УЗКОГОРЛЫЙ
  • УЗКОГРУДОСТЬ
  • УЗКОГРУДЫЙ
  • УЗКОЗАДОСТЬ
  • УЗКОЗАДЫЙ
  • УЗКОКОЛЕЙКА
  • УЗКОКОЛЕЙНЫЙ
  • УЗКОЛИСТНЫЙ
  • УЗКОЛИЦЫЙ
  • УЗКОЛОБИЕ
  • УЗКОЛОБОСТЬ
  • УЗКОЛОБЫЙ
  • УЗКОСТЬ
  • УЗЛИСТОСТЬ
  • УЗЛИСТЫЙ
  • УЗЛОВАТОСТЬ
  • УЗЛОВАТЫЙ
  • УЗЛОВОЙ
  • УЗЛОВЯЗАТЕЛЬ
  • УЗЛОЛОВИТЕЛЬ
  • УЗНАВАТЬ
  • УЗНАВАТЬСЯ
  • УЗНАННЫЙ
  • УЗНАТЬ
  • УЗНАТЬСЯ
  • УЗНАЮ
  • УЗНАЮ
  • УЗНИК
  • УЗНИЦА
  • УЗНИЧЕСКИЙ
  • УЗНИЧЕСТВО
  • УЗОР
  • УЗОРНЫЙ
  • УЗОРЧАТОСТЬ
  • УЗОРЧАТЫЙ
  • УЗОРЧИК
  • УЗОСТЬ
  • УЗРЕННЫЙ
  • УЗРЕТЬ
  • УЗУАЛЬНЫЙ
  • УЗУРПАТОР
  • УЗУРПАТОРСКИЙ
  • УЗУРПАЦИЯ
  • УЗУРПИРОВАННЫЙ
  • УЗУРПИРОВАТЬ
  • УЗУРПИРОВАТЬСЯ
  • УЗУС
  • УЗЫ
  • УЙГУРКА
  • УЙГУРСКИЙ
  • УЙГУРЫ
  • УЙДУ
  • УЙМА
  • УЙМИЩА
  • УЙМУ
  • УЙТИ
  • УКАЖУ
  • УКАЗ
  • УКАЗАНИЕ
  • УКАЗАННЫЙ
  • УКАЗАТЕЛЬ
  • УКАЗАТЕЛЬНЫЙ
  • УКАЗАТЬ
  • УКАЗКА
  • УКАЗНЫЙ
  • УКАЗУЮЩИЙ
  • УКАЗЧИК
  • УКАЗЧИЦА
  • УКАЗЫВАТЬ
  • УКАЗЫВАТЬСЯ
  • УКАЛЫВАТЬ
  • УКАЛЫВАТЬСЯ
  • УКАПАННЫЙ
  • УКАПАТЬ
  • УКАПАТЬСЯ
  • УКАПЫВАТЬ
  • УКАПЫВАТЬСЯ
  • УКАРАУЛЕННЫЙ
  • УКАРАУЛИТЬ
  • УКАТ
  • УКАТАННЫЙ
  • УКАТАТЬ
  • УКАТАТЬСЯ
  • УКАТИТЬ
  • УКАТИТЬСЯ
  • УКАТКА
  • УКАТНУТЬ
  • УКАТЧИК
  • УКАТЫВАТЬ
  • УКАТЫВАТЬ
  • УКАТЫВАТЬСЯ
  • УКАТЫВАТЬСЯ
  • УКАТЬ
  • УКАЧАННЫЙ
  • УКАЧАТЬ
  • УКАЧАТЬСЯ
  • УКАЧЕННЫЙ
  • УКАЧИВАТЬ
  • УКАЧИВАТЬСЯ
  • УКАЧУ
  • УКИПАТЬ
  • УКИПЕТЬ
  • УКИСАТЬ
  • УКИСНУТЬ
  • УКЛАД
  • УКЛАДАТЬ
  • УКЛАДЕННЫЙ
  • УКЛАДИСТЫЙ
  • УКЛАДКА
  • УКЛАДОЧКА
  • УКЛАДОЧНЫЙ
  • УКЛАДУ
  • УКЛАДЧИК
  • УКЛАДЧИЦА
  • УКЛАДЫВАТЬ
  • УКЛАДЫВАТЬСЯ
  • УКЛАНЯТЬ
  • УКЛАСТЬ
  • УКЛАСТЬСЯ
  • УКЛЕЕННЫЙ
  • УКЛЕЕЧНЫЙ
  • УКЛЕИВАТЬ
  • УКЛЕИВАТЬСЯ
  • УКЛЕИТЬ
  • УКЛЕИТЬСЯ
  • УКЛЕЙКА
  • УКЛОНЕНИЕ
  • УКЛОНЕННЫЙ
  • УКЛОНИЗМ
  • УКЛОНИСТ
  • УКЛОНИСТКА
  • УКЛОНИСТСКИЙ
  • УКЛОНИТЬ
  • УКЛОНИТЬСЯ
  • УКЛОННЫЙ
  • УКЛОНЧИВОСТЬ
  • УКЛОНЧИВЫЙ
  • УКЛОНЯТЬ
  • УКЛОНЯТЬСЯ
  • УКЛЮЖИЙ
  • УКЛЮЧИНА
  • УКОВКА
  • УКОВЫЛИВАТЬ
  • УКОВЫЛЯТЬ
  • УКОВЫРНУТЬ
  • УКОКАННЫЙ
  • УКОКАТЬ
  • УКОКОШЕННЫЙ
  • УКОКОШИТЬ
  • УКОЛ
  • УКОЛАЧИВАТЬ
  • УКОЛАЧИВАТЬСЯ
  • УКОЛОТИТЬ
  • УКОЛОТЫЙ
  • УКОЛОТЬ
  • УКОЛОТЬСЯ
  • УКОЛОЧЕННЫЙ
  • УКОЛОЧУ
  • УКОЛУПНУТЫЙ
  • УКОЛУПНУТЬ
  • УКОМПЛЕКТОВАНИЕ
  • УКОМПЛЕКТОВАННЫЙ
  • УКОМПЛЕКТОВАТЬ
  • УКОМПЛЕКТОВАТЬСЯ
  • УКОМПЛЕКТОВЫВАТЬ
  • УКОМПЛЕКТОВЫВАТЬСЯ
  • УКОР
  • УКОРА
  • УКОРАЧИВАТЬ
  • УКОРАЧИВАТЬСЯ
  • УКОРЕНЕНИЕ
  • УКОРЕНЕННЫЙ
  • УКОРЕНИЕ
  • УКОРЕНИТЬ
  • УКОРЕНИТЬСЯ
  • УКОРЕННЫЙ
  • УКОРЕНЯТЬ
  • УКОРЕНЯТЬСЯ
  • УКОРИЗНА
  • УКОРИЗНЕННЫЙ
  • УКОРИТЕЛЬ
  • УКОРИТЕЛЬНЫЙ
  • УКОРИТЬ
  • УКОРОТИТЬ
  • УКОРОТИТЬСЯ
  • УКОРОЧЕННЫЙ
  • УКОРОЧУ
  • УКОРЯТЬ
  • УКОРЯТЬСЯ
  • УКОС
  • УКОС
  • УКОСИНА
  • УКОСНЫЙ
  • УКОЧЕВАТЬ
  • УКОЧЕВЫВАТЬ
  • УКРАДЕННЫЙ
  • УКРАДКОЙ
  • УКРАДУ
  • УКРАЕК
  • УКРАИНА
  • УКРАИНА
  • УКРАИНИЗАЦИЯ
  • УКРАИНИЗИРОВАННЫЙ
  • УКРАИНИЗИРОВАТЬ
  • УКРАИНИЗИРОВАТЬСЯ
  • УКРАИНКА
  • УКРАИНКА
  • УКРАИННЫЙ
  • УКРАИНСКИИ
  • УКРАИНЦЫ
  • УКРАЙНА
  • УКРАЛ
  • УКРАСИТЬ
  • УКРАСИТЬСЯ
  • УКРАСТЬ
  • УКРАШАТЕЛЬ
  • УКРАШАТЕЛЬСКИЙ
  • УКРАШАТЕЛЬСТВО
  • УКРАШАТЬ
  • УКРАШАТЬСЯ
  • УКРАШЕНИЕ
  • УКРАШЕННЫЙ
  • УКРАШУ
  • УКРЕПА
  • УКРЕПИТЕЛЬНЫЙ
  • УКРЕПИТЬ
  • УКРЕПИТЬСЯ
  • УКРЕПЛЕНИЕ
  • УКРЕПЛЕННЫЙ
  • УКРЕПЛЯТЬ
  • УКРЕПЛЯТЬСЯ
  • УКРОМНОСТЬ
  • УКРОМНЫЙ
  • УКРОП
  • УКРОПНЫЙ
  • УКРОТИТЕЛЬ
  • УКРОТИТЕЛЬНИЦА
  • УКРОТИТЬ
  • УКРОТИТЬСЯ
  • УКРОЩАТЬ
  • УКРОЩАТЬСЯ
  • УКРОЩЕНИЕ
  • УКРОЩЕННЫЙ
  • УКРОЩУ
  • УКРОЮ
  • УКРУПНЕНИЕ
  • УКРУПНЕННЫЙ
  • УКРУПНИТЬ
  • УКРУПНИТЬСЯ
  • УКРУПНЯТЬ
  • УКРУПНЯТЬСЯ
  • УКРУТ
  • УКРУТА
  • УКРУТИТЬ
  • УКРУТИТЬСЯ
  • УКРУТКА
  • УКРУЧЕННЫЙ
  • УКРУЧИВАТЬ
  • УКРУЧИВАТЬСЯ
  • УКРУЧУ
  • УКРЫВАТЕЛЬ
  • УКРЫВАТЕЛЬНИЦА
  • УКРЫВАТЕЛЬСКИЙ
  • УКРЫВАТЕЛЬСТВО
  • УКРЫВАТЬ
  • УКРЫВАТЬСЯ
  • УКРЫВИСТЫЙ
  • УКРЫТИЕ
  • УКРЫТЫЙ
  • УКРЫТЬ
  • УКРЫТЬСЯ
  • УКРЮК
  • УКСУС
  • УКСУСНИК
  • УКСУСНИЦА
  • УКСУСНОКИСЛЫЙ
  • УКСУСНЫЙ
  • УКУПИТЬ
  • УКУПЛЕННЫЙ
  • УКУПОРЕННЫЙ
  • УКУПОРИВАТЬ
  • УКУПОРИВАТЬСЯ
  • УКУПОРИТЬ
  • УКУПОРКА
  • УКУПОРОЧНЫЙ
  • УКУПОРЩИК
  • УКУПОРЩИЦА
  • УКУС
  • УКУСИТЬ
  • УКУТАННЫЙ
  • УКУТАТЬ
  • УКУТАТЬСЯ
  • УКУТЫВАНИЕ
  • УКУТЫВАТЬ
  • УКУТЫВАТЬСЯ
  • УКУШЕННЫЙ
  • УКУШУ
  • УЛАВЛИВАТЕЛЬ
  • УЛАВЛИВАТЬ
  • УЛАВЛИВАТЬСЯ
  • УЛАДИТЬ
  • УЛАДИТЬСЯ
  • УЛАЖЕННЫЙ
  • УЛАЖИВАТЬ
  • УЛАЖИВАТЬСЯ
  • УЛАЖУ
  • УЛАМЫВАТЬ
  • УЛАМЫВАТЬ
  • УЛАМЫВАТЬСЯ
  • УЛАМЫВАТЬСЯ
  • УЛАН
  • УЛАНКА
  • УЛАНСКИЙ
  • УЛАСТИТЬ
  • УЛАЩЕННЫЙ
  • УЛАЩИВАТЬ
  • УЛАЩИВАТЬСЯ
  • УЛЕГСЯ
  • УЛЕЖАТЬ
  • УЛЕЖАТЬСЯ
  • УЛЕЗАТЬ
  • УЛЕЗТЬ
  • УЛЕЙ
  • УЛЕЙНЫЙ
  • УЛЕПЕТНУТЬ
  • УЛЕПЕТЫВАТЬ
  • УЛЕПИТЬ
  • УЛЕПИТЬСЯ
  • УЛЕПЛЕННЫЙ
  • УЛЕПЛЯТЬ
  • УЛЕПЛЯТЬСЯ
  • УЛЕСТИТЬ
  • УЛЕТ
  • УЛЕТАТЬ
  • УЛЕТЕТЬ
  • УЛЕТУЧЕННЫЙ
  • УЛЕТУЧИВАТЬ
  • УЛЕТУЧИВАТЬСЯ
  • УЛЕТУЧИТЬ
  • УЛЕТУЧИТЬСЯ
  • УЛЕЧУ
  • УЛЕЧЬСЯ
  • УЛЕЩАТЬ
  • УЛЕЩАТЬСЯ
  • УЛЕЩЕННЫЙ
  • УЛЕЩИВАТЬ
  • УЛЕЩИВАТЬСЯ
  • УЛЕЩУ
  • УЛИВАТЬ
  • УЛИВАТЬСЯ
  • УЛИЗНУТЬ
  • УЛИКА
  • УЛИКОВЫЙ
  • УЛИТА
  • УЛИТКА
  • УЛИТКОВЫЙ
  • УЛИТКООБРАЗНЫЙ
  • УЛИТОЧНЫЙ
  • УЛИТЫЙ
  • УЛИТЬ
  • УЛИТЬСЯ
  • УЛИЦА
  • УЛИЦЕЗРЕТЬ
  • УЛИЧАТЬ
  • УЛИЧАТЬСЯ
  • УЛИЧЕННЫЙ
  • УЛИЧИТЕЛЬ
  • УЛИЧИТЕЛЬНЫЙ
  • УЛИЧИТЬ
  • УЛИЧКА
  • УЛИЧНЫЙ
  • УЛИЧОНКА
  • УЛОВ
  • УЛОВИМЫЙ
  • УЛОВИСТОСТЬ
  • УЛОВИСТЫЙ
  • УЛОВИТЕЛЬ
  • УЛОВИТЬ
  • УЛОВИТЬСЯ
  • УЛОВКА
  • УЛОВЛЕНИЕ
  • УЛОВЛЕННЫЙ
  • УЛОВЛЯТЬ
  • УЛОВЛЯТЬСЯ
  • УЛОВНЫЙ
  • УЛОВЧИТЬСЯ
  • УЛОЖЕНИЕ
  • УЛОЖЕННЫЙ
  • УЛОЖИТЬ
  • УЛОЖИТЬСЯ
  • УЛОМАННЫЙ
  • УЛОМАТЬ
  • УЛОМИТЬ
  • УЛОМЛЕННЫЙ
  • УЛОЧКА
  • УЛУС
  • УЛУСНЫЙ
  • УЛУЧАТЬ
  • УЛУЧАТЬСЯ
  • УЛУЧЕННЫЙ
  • УЛУЧИТЬ
  • УЛУЧШАТЬ
  • УЛУЧШАТЬСЯ
  • УЛУЧШЕНИЕ
  • УЛУЧШЕННЫЙ
  • УЛУЧШИТЬ
  • УЛУЧШИТЬСЯ
  • УЛЫБА
  • УЛЫБАТЬСЯ
  • УЛЫБКА
  • УЛЫБНУТЬСЯ
  • УЛЫБОЧКА
  • УЛЫБЧИВЫЙ
  • УЛЬИШКО
  • УЛЬТИМАТИВНОСТЬ
  • УЛЬТИМАТИВНЫЙ
  • УЛЬТИМАТИЗМ
  • УЛЬТИМАТИСТ
  • УЛЬТИМАТИСТСКИЙ
  • УЛЬТИМАТНЫЙ
  • УЛЬТИМАТУМ
  • УЛЬТРА...
  • УЛЬТРАКРАСНЫЙ
  • УЛЬТРАМАРИН
  • УЛЬТРАМАРИНОВЫЙ
  • УЛЬТРАФИОЛЕТОВЫЙ
  • УЛЬЮ
  • УЛЮЛЮ
  • УЛЮЛЮКАТЬ
  • УЛЯГНУТЬ
  • УЛЯГУСЬ
  • УМ
  • УМАЖУ
  • УМАЗАННЫЙ
  • УМАЗАТЬ
  • УМАЗАТЬСЯ
  • УМАЗЫВАТЬ
  • УМАЗЫВАТЬСЯ
  • УМАИВАТЬ
  • УМАИВАТЬСЯ
  • УМАКНУТЬ
  • УМАЛЕНИЕ
  • УМАЛЕННЫЙ
  • УМАЛИВАТЬ
  • УМАЛИТЕЛЬНЫЙ
  • УМАЛИТЬ
  • УМАЛИТЬСЯ
  • УМАЛИШЕННЫЙ
  • УМАЛЧИВАТЬ
  • УМАЛЧИВАТЬСЯ
  • УМАЛЯТЬ
  • УМАЛЯТЬСЯ
  • УМАНЕННЫЙ
  • УМАНИВАТЬ
  • УМАНИВАТЬСЯ
  • УМАНИТЬ
  • УМАСЛЕННЫЙ
  • УМАСЛИВАТЬ
  • УМАСЛИВАТЬСЯ
  • УМАСЛИТЬ
  • УМАСЛИТЬСЯ
  • УМАСТИТЬ
  • УМАСТИТЬСЯ
  • УМАТЫВАТЬ
  • УМАТЫВАТЬСЯ
  • УМАЩАТЬ
  • УМАЩАТЬСЯ
  • УМАЩЕННЫЙ
  • УМАЩИВАТЬ
  • УМАЩИВАТЬСЯ
  • УМАЩУ
  • УМАЯННЫЙ
  • УМАЯТЬ
  • УМАЯТЬСЯ
  • УМБРА
  • УМЕДЛЕННЫЙ
  • УМЕДЛИТЬ
  • УМЕДЛИТЬСЯ
  • УМЕДЛЯТЬ
  • УМЕДЛЯТЬСЯ
  • УМЕЛЫЙ
  • УМЕЛЬЧАТЬ
  • УМЕЛЬЧАТЬСЯ
  • УМЕЛЬЧЕННЫЙ
  • УМЕЛЬЧИТЬ
  • УМЕЛЬЧИТЬСЯ
  • УМЕНИЕ
  • УМЕНЬШАЕМЫЙ
  • УМЕНЬШАТЬ
  • УМЕНЬШАТЬСЯ
  • УМЕНЬШЕНИЕ
  • УМЕНЬШЕННЫЙ
  • УМЕНЬШИТЕЛЬНОСТЬ
  • УМЕНЬШИТЕЛЬНЫЙ
  • УМЕНЬШИТЬ
  • УМЕНЬШИТЬСЯ
  • УМЕРЕННОСТЬ
  • УМЕРЕННЫЙ
  • УМЕРЕННЫЙ
  • УМЕРЕТЬ
  • УМЕРИВАТЬ
  • УМЕРИВАТЬСЯ
  • УМЕРИТЬ
  • УМЕРИТЬ
  • УМЕРИТЬСЯ
  • УМЕРТВИТЬ
  • УМЕРЩВЛЕНИЕ
  • УМЕРЩВЛЕННЫЙ
  • УМЕРЩВЛЮ
  • УМЕРЩВЛЯТЬ
  • УМЕРЩВЛЯТЬСЯ
  • УМЕРЯТЬ
  • УМЕРЯТЬСЯ
  • УМЕСИТЬ
  • УМЕСТИ
  • УМЕСТИТЬ
  • УМЕСТИТЬСЯ
  • УМЕСТНОСТЬ
  • УМЕСТНЫЙ
  • УМЕТ
  • УМЕТАТЬ
  • УМЕТАТЬ
  • УМЕТАТЬСЯ
  • УМЕТЕННЫЙ
  • УМЕТЫВАТЬ
  • УМЕТЫВАТЬСЯ
  • УМЕТЬ
  • УМЕЧУ
  • УМЕШАННЫЙ
  • УМЕШАТЬ
  • УМЕШЕННЫЙ
  • УМЕШИВАТЬ
  • УМЕШИВАТЬСЯ
  • УМЕШУ
  • УМЕЩАТЬ
  • УМЕЩАТЬСЯ
  • УМЕЩЕНИЕ
  • УМЕЩЕННЫЙ
  • УМЕЩУ
  • УМЕЮЧИ
  • УМИЛЕНИЕ
  • УМИЛЕННЫЙ
  • УМИЛИТЕЛЬНОСТЬ
  • УМИЛИТЕЛЬНЫЙ
  • УМИЛИТЬ
  • УМИЛИТЬСЯ
  • УМИЛОСЕРДИТЬ
  • УМИЛОСЕРДИТЬСЯ
  • УМИЛОСТИВИТЬ
  • УМИЛОСТИВИТЬСЯ
  • УМИЛОСТИВЛЕННЫЙ
  • УМИЛОСТИВЛЕННЫЙ
  • УМИЛОСТИВЛЯТЬ
  • УМИЛОСТИВЛЯТЬСЯ
  • УМИЛЬНОСТЬ
  • УМИЛЬНЫЙ
  • УМИЛЯТЬ
  • УМИЛЯТЬСЯ
  • УМИНАТЬ
  • УМИНАТЬСЯ
  • УМИРАНИЕ
  • УМИРАТЬ
  • УМИРЕННЫЙ
  • УМИРИТЬ
  • УМИРИТЬСЯ
  • УМИРОТВОРЕНИЕ
  • УМИРОТВОРЕННЫЙ
  • УМИРОТВОРИТЕЛЬ
  • УМИРОТВОРИТЬ
  • УМИРОТВОРИТЬСЯ
  • УМИРОТВОРЯТЬ
  • УМИРОТВОРЯТЬСЯ
  • УМИРЯТЬ
  • УМИРЯТЬСЯ
  • УМИШКО
  • УМИЩЕ
  • УМНЕНЬКИЙ
  • УМНЕТЬ
  • УМНИК
  • УМНИЦА
  • УМНИЧАТЬ
  • УМНОЖАТЬ
  • УМНОЖАТЬСЯ
  • УМНОЖЕНИЕ
  • УМНОЖЕННЫЙ
  • УМНОЖИТЕЛЬ
  • УМНОЖИТЬ
  • УМНОЖИТЬСЯ
  • УМНУ
  • УМНЫЙ
  • УМОЗАКЛЮЧАТЬ
  • УМОЗАКЛЮЧАТЬСЯ
  • УМОЗАКЛЮЧЕНИЕ
  • УМОЗАКЛЮЧИТЬ
  • УМОЗРЕНИЕ
  • УМОЗРИТЕЛЬНОСТЬ
  • УМОЗРИТЕЛЬНЫЙ
  • УМОИССТУПЛЕНИЕ
  • УМОКАТЬ
  • УМОКНУТЬ
  • УМОКНУТЬ
  • УМОЛЕННЫЙ
  • УМОЛИТЬ
  • УМОЛК
  • УМОЛКАТЬ
  • УМОЛКНУТЬ
  • УМОЛОТ
  • УМОЛОТНЫЙ
  • УМОЛЧАНИЕ
  • УМОЛЧАТЬ
  • УМОЛЯТЬ
  • УМОЛЯТЬСЯ
  • УМОЛЯЮЩИЙ
  • УМОНАСТРОЕНИЕ
  • УМОПОМЕШАТЕЛЬСТВО
  • УМОПОМРАЧЕНИЕ
  • УМОПОМРАЧИТЕЛЬНОСТЬ
  • УМОПОМРАЧИТЕЛЬНЫЙ
  • УМОРА
  • УМОРЕНИЕ
  • УМОРЕННЫЙ
  • УМОРИТЕЛЬНЫЙ
  • УМОРИТЬ
  • УМОРИТЬСЯ
  • УМОСТИТЬ
  • УМОСТИТЬСЯ
  • УМОТАННЫЙ
  • УМОТАТЬ
  • УМОТАТЬСЯ
  • УМОЩЕННЫЙ
  • УМОЩУ
  • УМРУ
  • УМСТВЕННЫЙ
  • УМСТВОВАНИЕ
  • УМСТВОВАТЬ
  • УМУДРЕННОСТЬ
  • УМУДРЕННЫЙ
  • УМУДРИТЬ
  • УМУДРИТЬСЯ
  • УМУДРЯТЬ
  • УМУДРЯТЬСЯ
  • УМУЧЕННЫЙ
  • УМУЧИТЬ
  • УМУЧИТЬСЯ
  • УМФОРМЕР
  • УМЧАТЬ
  • УМЧАТЬСЯ
  • УМЫВАЛКА
  • УМЫВАЛЬНИК
  • УМЫВАЛЬНЫЙ
  • УМЫВАНИЕ
  • УМЫВАТЬ
  • УМЫВАТЬСЯ
  • УМЫКАНИЕ
  • УМЫКАННЫЙ
  • УМЫКАТЬ
  • УМЫКАТЬ
  • УМЫКАТЬСЯ
  • УМЫКАТЬСЯ
  • УМЫСЕЛ
  • УМЫСЛ
  • УМЫСЛИТЬ
  • УМЫТЫЙ
  • УМЫТЬ
  • УМЫТЬСЯ
  • УМЫШЛЕННОСТЬ
  • УМЫШЛЕННЫЙ
  • УМЫШЛЯТЬ
  • УМЫШЛЯТЬСЯ
  • УМЯГЧАТЬ
  • УМЯГЧАТЬСЯ
  • УМЯГЧЕННЫЙ
  • УМЯГЧИТЬ
  • УМЯГЧИТЬСЯ
  • УМЯКАТЬ
  • УМЯКНУТЬ
  • УМЯТЫЙ
  • УМЯТЬ
  • УМЯТЬСЯ
  • УНАВАЖИВАТЬ
  • УНАВАЖИВАТЬСЯ
  • УНАВОЖЕННЫЙ
  • УНАВОЖИВАТЬ
  • УНАВОЖИВАТЬСЯ
  • УНАВОЖУ
  • УНАВОЗИТЬ
  • УНАНИМИЗМ
  • УНАНИМИСТ
  • УНАСЛЕДОВАННЫЙ
  • УНАСЛЕДОВАТЬ
  • УНДЕР
  • УНДЕРСКИЙ
  • УНДИНА
  • УНЕС
  • УНЕСЕННЫЙ
  • УНЕСТИ
  • УНЕСТИСЬ
  • УНЖАНКА
  • УНИАТ
  • УНИАТКА
  • УНИАТСКИЙ
  • УНИВЕРМАГ
  • УНИВЕРСАЛ
  • УНИВЕРСАЛИЗМ
  • УНИВЕРСАЛИСТ
  • УНИВЕРСАЛЬНОСТЬ
  • УНИВЕРСАЛЬНЫЙ
  • УНИВЕРСАНТ
  • УНИВЕРСАНТКА
  • УНИВЕРСИТЕТ
  • УНИВЕРСИТЕТСКИЙ
  • УНИЖАТЬ
  • УНИЖАТЬСЯ
  • УНИЖЕНИЕ
  • УНИЖЕННОСТЬ
  • УНИЖЕННЫЙ
  • УНИЖЕННЫЙ
  • УНИЖУ
  • УНИЖУ
  • УНИЗАННЫЙ
  • УНИЗАТЬ
  • УНИЗИТЕЛЬНОСТЬ
  • УНИЗИТЕЛЬНЫЙ
  • УНИЗИТЬ
  • УНИЗИТЬСЯ
  • УНИЗЫВАТЬ
  • УНИЗЫВАТЬСЯ
  • УНИК
  • УНИКАЛЬНЫЙ
  • УНИКУМ
  • УНИМАТЬ
  • УНИМАТЬСЯ
  • УНИСОН
  • УНИТАЗ
  • УНИТАРНЫЙ
  • УНИФИКАТОР
  • УНИФИКАТОРСКИЙ
  • УНИФИКАЦИЯ
  • УНИФИЦИРОВАННЫЙ
  • УНИФИЦИРОВАТЬ
  • УНИФИЦИРОВАТЬСЯ
  • УНИФОРМА
  • УНИФОРМИСТ
  • УНИЧИЖАТЬ
  • УНИЧИЖАТЬСЯ
  • УНИЧИЖЕНИЕ
  • УНИЧИЖЕННЫЙ
  • УНИЧИЖИТЕЛЬНОСТЬ
  • УНИЧИЖИТЕЛЬНЫЙ
  • УНИЧИЖИТЬ
  • УНИЧИЖИТЬСЯ
  • УНИЧТОЖАТЬ
  • УНИЧТОЖАТЬСЯ
  • УНИЧТОЖАЮЩИЙ
  • УНИЧТОЖЕНИЕ
  • УНИЧТОЖЕННЫЙ
  • УНИЧТОЖИТЬ
  • УНИЧТОЖИТЬСЯ
  • УНИЯ
  • УНОС
  • УНОСИТЬ
  • УНОСИТЬСЯ
  • УНОСНОЙ
  • УНОСНЫЙ
  • УНОШУ
  • УНТЕР
  • УНТЕР-ОФИЦЕР
  • УНТЕР-ОФИЦЕРСКИЙ
  • УНТЕР-ОФИЦЕРСТВО
  • УНТЕР-ОФИЦЕРША
  • УНТЕРСКИЙ
  • УНТЕРТОН
  • УНТЫ
  • УНЦИЯ
  • УНЫВАТЬ
  • УНЫВНОСТЬ
  • УНЫВНЫЙ
  • УНЫЛОСТЬ
  • УНЫЛЫЙ
  • УНЫНИЕ
  • УНЫРИВАТЬ
  • УНЫРНУТЬ
  • УНЫТЬ
  • УНЯТЫЙ
  • УНЯТЬ
  • УНЯТЬСЯ
  • УПАВШИЙ
  • УПАД
  • УПАДАТЬ
  • УПАДОК
  • УПАДОЧНИК
  • УПАДОЧНИЧЕСКИЙ
  • УПАДОЧНИЧЕСТВО
  • УПАДОЧНОСТЬ
  • УПАДОЧНЫЙ
  • УПАДУ
  • УПАИВАТЬ
  • УПАИВАТЬ
  • УПАИВАТЬСЯ
  • УПАИВАТЬСЯ
  • УПАЙКА
  • УПАКОВАННЫЙ
  • УПАКОВАТЬ
  • УПАКОВАТЬСЯ
  • УПАКОВКА
  • УПАКОВОЧНЫЙ
  • УПАКОВЩИК
  • УПАКОВЩИЦА
  • УПАКОВЫВАТЬ
  • УПАКОВЫВАТЬСЯ
  • УПАЛ
  • УПАЛЗЫВАТЬ
  • УПАРЕННЫЙ
  • УПАРИВАТЬ
  • УПАРИВАТЬСЯ
  • УПАРИТЬ
  • УПАРИТЬСЯ
  • УПАРХИВАТЬ
  • УПАСЕННЫЙ
  • УПАСТИ
  • УПАСТИСЬ
  • УПАСТЬ
  • УПАХАТЬСЯ
  • УПАЯННЫЙ
  • УПАЯТЬ
  • УПЕЙСЯ
  • УПЕК
  • УПЕК
  • УПЕКАТЬ
  • УПЕКАТЬСЯ
  • УПЕКУ
  • УПЕЛЕНАТЬ
  • УПЕЛЕНУТЫЙ
  • УПЕЛЕНЫВАТЬ
  • УПЕР
  • УПЕРЕДИТЬ
  • УПЕРЕДИТЬСЯ
  • УПЕРЕЖАТЬ
  • УПЕРЕЖАТЬСЯ
  • УПЕРЕЖЕННЫЙ
  • УПЕРЕЖУ
  • УПЕРЕТЬ
  • УПЕРЕТЬСЯ
  • УПЕРТЫЙ
  • УПЕСТРЕННЫЙ
  • УПЕСТРИТЬ
  • УПЕСТРЯТЬ
  • УПЕСТРЯТЬСЯ
  • УПЕЧАТАННЫЙ
  • УПЕЧАТАТЬ
  • УПЕЧАТАТЬСЯ
  • УПЕЧАТЫВАТЬ
  • УПЕЧАТЫВАТЬСЯ
  • УПЕЧЕННЫЙ
  • УПЕЧЬ
  • УПЕЧЬСЯ
  • УПИВАТЬСЯ
  • УПИРАТЬ
  • УПИРАТЬСЯ
  • УПИСАННЫЙ
  • УПИСАТЬ
  • УПИСАТЬСЯ
  • УПИСЫВАТЬ
  • УПИСЫВАТЬСЯ
  • УПИТАННОСТЬ
  • УПИТАННЫЙ
  • УПИТАТЬ
  • УПИТЫВАТЬ
  • УПИТЫВАТЬСЯ
  • УПИТЬСЯ
  • УПИХАННЫЙ
  • УПИХАТЬ
  • УПИХИВАТЬ
  • УПИХИВАТЬСЯ
  • УПИХНУТЫЙ
  • УПИХНУТЬ
  • УПИЧКАННЫЙ
  • УПИЧКАТЬ
  • УПИШУ
  • УПЛАСТАННЫЙ
  • УПЛАСТАТЬ
  • УПЛАСТЫВАТЬ
  • УПЛАСТЫВАТЬСЯ
  • УПЛАТА
  • УПЛАТИТЬ
  • УПЛАТНЫЙ
  • УПЛАЧЕННЫЙ
  • УПЛАЧИВАТЬ
  • УПЛАЧИВАТЬСЯ
  • УПЛАЧУ
  • УПЛЕСТИ
  • УПЛЕСТИСЬ
  • УПЛЕТАТЬ
  • УПЛЕТАТЬСЯ
  • УПЛЕТЕННЫЙ
  • УПЛЕТУ
  • УПЛОТНЕНИЕ
  • УПЛОТНЕННОСТЬ
  • УПЛОТНЕННЫЙ
  • УПЛОТНИТЕЛЬ
  • УПЛОТНИТЬ
  • УПЛОТНИТЬСЯ
  • УПЛОТНЯТЬ
  • УПЛОТНЯТЬСЯ
  • УПЛОЧЕННЫЙ
  • УПЛЫВАТЬ
  • УПЛЫВУ
  • УПЛЫТЬ
  • УПОВАНИЕ
  • УПОВАТЬ
  • УПОДОБИТЕЛЬНЫЙ
  • УПОДОБИТЬ
  • УПОДОБИТЬСЯ
  • УПОДОБЛЕНИЕ
  • УПОДОБЛЕННЫЙ
  • УПОДОБЛЯТЬ
  • УПОДОБЛЯТЬСЯ
  • УПОЕВАТЬ
  • УПОЕНИЕ
  • УПОЕННЫЙ
  • УПОИТЕЛЬНОСТЬ
  • УПОИТЕЛЬНЫЙ
  • УПОИТЬ
  • УПОКОЕВАТЬ
  • УПОКОЕВАТЬСЯ
  • УПОКОЕНИЕ
  • УПОКОЕННЫЙ
  • УПОКОИТЬ
  • УПОКОИТЬСЯ
  • УПОКОЙ
  • УПОЛЗАТЬ
  • УПОЛЗТИ
  • УПОЛНОМАЧИВАТЬ
  • УПОЛНОМАЧИВАТЬСЯ
  • УПОЛНОМОЧЕННЫЙ
  • УПОЛНОМОЧИВАТЬ
  • УПОЛНОМОЧИВАТЬСЯ
  • УПОЛНОМОЧИЕ
  • УПОЛНОМОЧИТЬ
  • УПОЛОВНИК
  • УПОМИНАНИЕ
  • УПОМИНАТЬ
  • УПОМИНАТЬСЯ
  • УПОМИНОВЕНИЕ
  • УПОМНЕННЫЙ
  • УПОМНИТЬ
  • УПОМЯНУТЫЙ
  • УПОМЯНУТЬ
  • УПОР
  • УПОРИСТЫЙ
  • УПОРНОСТЬ
  • УПОРНЫЙ
  • ...УПОРНЫЙ
  • УПОРСТВО
  • УПОРСТВОВАТЬ
  • УПОРХНУТЬ
  • УПОРЯДОЧЕНИЕ
  • УПОРЯДОЧЕННЫЙ
  • УПОРЯДОЧИВАТЬ
  • УПОРЯДОЧИВАТЬСЯ
  • УПОРЯДОЧИТЬ
  • УПОРЯДОЧИТЬСЯ
  • УПОТЕТЬ
  • УПОТРЕБИТЕЛЬНОСТЬ
  • УПОТРЕБИТЕЛЬНЫЙ
  • УПОТРЕБИТЬ
  • УПОТРЕБЛЕНИЕ
  • УПОТРЕБЛЕННЫЙ
  • УПОТРЕБЛЯТЬ
  • УПОТРЕБЛЯТЬСЯ
  • УПОТЧЕВАННЫЙ
  • УПОТЧЕВАТЬ
  • УПОЯТЬ
  • УПРАВА
  • УПРАВДЕЛ
  • УПРАВДЕЛАМИ
  • УПРАВДОМ
  • УПРАВЕЦ
  • УПРАВИТЕЛЬ
  • УПРАВИТЕЛЬНИЦА
  • УПРАВИТЕЛЬСКИЙ
  • УПРАВИТЕЛЬША
  • УПРАВИТЬ
  • УПРАВИТЬСЯ
  • УПРАВЛЕНИЕ
  • УПРАВЛЕНСКИЙ
  • УПРАВЛЕНЧЕСКИЙ
  • УПРАВЛЯЕМОСТЬ
  • УПРАВЛЯЕМЫЙ
  • УПРАВЛЯТЬ
  • УПРАВЛЯТЬСЯ
  • УПРАВЛЯЮЩИЙ
  • УПРАВСКИЙ
  • УПРАЖНЕНИЕ
  • УПРАЖНЯТЬ
  • УПРАЖНЯТЬСЯ
  • УПРАЗДНЕНИЕ
  • УПРАЗДНЕННЫЙ
  • УПРАЗДНИТЬ
  • УПРАЗДНИТЬСЯ
  • УПРАЗДНЯТЬ
  • УПРАЗДНЯТЬСЯ
  • УПРАШИВАТЬ
  • УПРЕВАТЬ
  • УПРЕДИТЬ
  • УПРЕЖДАТЬ
  • УПРЕЖДАТЬСЯ
  • УПРЕЖДЕННЫЙ
  • УПРЕЖУ
  • УПРЕК
  • УПРЕКАТЬ
  • УПРЕКНУТЬ
  • УПРЕТЬ
  • УПРОСИТЬ
  • УПРОСТИТЬ
  • УПРОСТИТЬСЯ
  • УПРОЧЕНИЕ
  • УПРОЧЕННЫЙ
  • УПРОЧИВАТЬ
  • УПРОЧИВАТЬСЯ
  • УПРОЧИТЬ
  • УПРОЧИТЬСЯ
  • УПРОШЕННЫЙ
  • УПРОШУ
  • УПРОЩАТЬ
  • УПРОЩАТЬСЯ
  • УПРОЩЕНЕЦ
  • УПРОЩЕНИЕ
  • УПРОЩЕНКА
  • УПРОЩЕННЫЙ
  • УПРОЩЕННЫЙ
  • УПРОЩЕНСКИЙ
  • УПРОЩЕНСТВО
  • УПРОЩЕНЧЕСКИЙ
  • УПРОЩЕНЧЕСТВО
  • УПРУ
  • УПРУГИЙ
  • УПРУГОСТЬ
  • УПРУЖЕ
  • УПРУЖИТЬ
  • УПРЫГАТЬ
  • УПРЫГАТЬСЯ
  • УПРЫГИВАТЬ
  • УПРЫГНУТЬ
  • УПРЯГ
  • УПРЯГАТЬ
  • УПРЯГУ
  • УПРЯЖЕННЫЙ
  • УПРЯЖЕЧНЫЙ
  • УПРЯЖЕШЬ
  • УПРЯЖКА
  • УПРЯЖНОЙ
  • УПРЯЖЬ
  • УПРЯМЕЦ
  • УПРЯМИТЬСЯ
  • УПРЯМИЦА
  • УПРЯМСТВО
  • УПРЯМСТВОВАТЬ
  • УПРЯМЫЙ
  • УПРЯТАННЫЙ
  • УПРЯТАТЬ
  • УПРЯТАТЬСЯ
  • УПРЯТЫВАТЬ
  • УПРЯТЫВАТЬСЯ
  • УПРЯЧУ
  • УПРЯЧЬ
  • УПУСКАТЬ
  • УПУСКАТЬСЯ
  • УПУСТИТЬ
  • УПУТАННЫЙ
  • УПУТАТЬ
  • УПУТЫВАТЬ
  • УПУТЫВАТЬСЯ
  • УПУЩЕНИЕ
  • УПУЩЕННЫЙ
  • УПУЩУ
  • УПЫРЬ
  • УПЯТЕРЕННЫЙ
  • УПЯТЕРИТЬ
  • УПЯТЕРИТЬСЯ
  • УПЯТЕРЯТЬ
  • УПЯТЕРЯТЬСЯ
  • УРА
  • УРА-
  • УРАВНЕНИЕ
  • УРАВНЕННЫЙ
  • УРАВНЕННЫЙ
  • УРАВНИВАТЬ
  • УРАВНИВАТЬСЯ
  • УРАВНИЛОВЕЦ
  • УРАВНИЛОВКА
  • УРАВНИЛОВСКИЙ
  • УРАВНИТЕЛЬНОСТЬ
  • УРАВНИТЕЛЬНЫЙ
  • УРАВНОВЕСИТЬ
  • УРАВНОВЕСИТЬСЯ
  • УРАВНОВЕШЕННОСТЬ
  • УРАВНОВЕШЕННЫЙ
  • УРАВНОВЕШИВАТЬ
  • УРАВНОВЕШИВАТЬСЯ
  • УРАВНОВЕШУ
  • УРАВНЯТЬ
  • УРАВНЯТЬСЯ
  • УРАГАН
  • УРАГАННЫЙ
  • УРАЗУМЕВАТЬ
  • УРАЗУМЕВАТЬСЯ
  • УРАЗУМЕТЬ
  • УРАЛЕЦ
  • УРАЛЬСКИЙ
  • УРАН
  • УРАНИЙ
  • УРАНОВЫЙ
  • УРА-ПАТРИОТ
  • УРА-ПАТРИОТИЗМ
  • УРБАНИЗАЦИЯ
  • УРБАНИЗМ
  • УРБАНИСТ
  • УРБАНИСТИЧЕСКИЙ
  • УРБАНИСТКА
  • УРВАННЫЙ
  • УРВАТЬ
  • УРВАТЬСЯ
  • УРЕГУЛИРОВАННЫЙ
  • УРЕГУЛИРОВАТЬ
  • УРЕГУЛИРОВАТЬСЯ
  • УРЕЖУ
  • УРЕЗ
  • УРЕЗАННЫЙ
  • УРЕЗАТЬ
  • УРЕЗАТЬ
  • УРЕЗАТЬСЯ
  • УРЕЗКА
  • УРЕЗНИК
  • УРЕЗОНЕННЫЙ
  • УРЕЗОНИВАТЬ
  • УРЕЗОНИВАТЬСЯ
  • УРЕЗОНИТЬ
  • УРЕЗЫВАТЬ
  • УРЕЗЫВАТЬСЯ
  • УРЕМА
  • УРЕМА
  • УРЕМИЧЕСКИЙ
  • УРЕМИЯ
  • УРЕМНЫЙ
  • УРЕТРА
  • УРЕТРИТ
  • УРЕТРОСКОП
  • УРИЛЬНИК
  • УРИНА
  • УРМАН
  • УРНА
  • УРОБИЛИН
  • УРОВЕНЬ
  • УРОВНЕННЫЙ
  • УРОВНЯТЬ
  • УРОВНЯТЬСЯ
  • УРОД
  • УРОД
  • УРОДЕЦ
  • УРОДИНА
  • УРОДИТЬ
  • УРОДИТЬСЯ
  • УРОДИХА
  • УРОДИЩЕ
  • УРОДЛИВОСТЬ
  • УРОДЛИВЫЙ
  • УРОДОВАТЬ
  • УРОДОВАТЬСЯ
  • УРОДСКИЙ
  • УРОДСТВО
  • УРОЖАЙ
  • УРОЖАЙНОСТЬ
  • УРОЖАЙНЫЙ
  • УРОЖДАТЬ
  • УРОЖДАТЬСЯ
  • УРОЖДЕННЫЙ
  • УРОЖЕНЕЦ
  • УРОЖЕНКА
  • УРОЖУ
  • УРОК
  • УРОЛОГ
  • УРОЛОГИЧЕСКИЙ
  • УРОЛОГИЯ
  • УРОН
  • УРОНЕННЫЙ
  • УРОНЕННЫЙ
  • УРОНИТЬ
  • УРОТРОПИН
  • УРОЧИЩЕ
  • УРОЧНЫЙ
  • УРУБАТЬ
  • УРУБАТЬСЯ
  • УРУБИТЬ
  • УРУБЛЕННЫЙ
  • УРЧАНИЕ
  • УРЧАТЬ
  • УРЫВАТЬ
  • УРЫВАТЬСЯ
  • УРЫВКАМИ
  • УРЫВОЧКАМИ
  • УРЫЛЬНИК
  • УРЮК
  • УРЯД
  • УРЯДИТЬ
  • УРЯДИТЬСЯ
  • УРЯДНИК
  • УРЯДНИЧИЙ
  • УРЯДНИЧИХА
  • УРЯДЧИК
  • УРЯЖАТЬ
  • УРЯЖАТЬСЯ
  • УРЯЖЕННЫЙ
  • УРЯЖЕННЫЙ
  • УРЯНХАЙСКИЙ
  • УРЯНХАЙЦЫ
  • УС
  • УСАДЕБКА
  • УСАДЕБНЫЙ
  • УСАДИТЬ
  • УСАДКА
  • УСАДОЧНЫЙ
  • УСАДЬБА
  • УСАЖАТЬ
  • УСАЖЕННЫЙ
  • УСАЖИВАТЬ
  • УСАЖИВАТЬСЯ
  • УСАЖУ
  • УСАЛЕННЫЙ
  • УСАЛИВАТЬ
  • УСАЛИВАТЬ
  • УСАЛИВАТЬСЯ
  • УСАЛИВАТЬСЯ
  • УСАЛИТЬ
  • УСАЛИТЬСЯ
  • УСАСТЫЙ
  • УСАТЕНЬКИЙ
  • УСАТЫЙ
  • УСАЧ
  • УСВАИВАТЬ
  • УСВАИВАТЬСЯ
  • УСВОЕНИЕ
  • УСВОЕННЫЙ
  • УСВОИВАТЬ
  • УСВОИВАТЬСЯ
  • УСВОИТЬ
  • УСВОЯЕМОСТЬ
  • УСВОЯЕМЫЙ
  • УСВОЯТЬ
  • УСВОЯТЬСЯ
  • УСЕВАТЬ
  • УСЕВАТЬСЯ
  • УСЕЕВАТЬ
  • УСЕЕВАТЬСЯ
  • УСЕИВАТЬ
  • УСЕИВАТЬСЯ
  • УСЕК
  • УСЕКАТЬ
  • УСЕКАТЬСЯ
  • УСЕКНОВЕНИЕ
  • УСЕКУ
  • УСЕЛСЯ
  • УСЕМЕРЕННЫЙ
  • УСЕМЕРИТЬ
  • УСЕМЕРИТЬСЯ
  • УСЕМЕРЯТЬ
  • УСЕМЕРЯТЬСЯ
  • УСЕРДИЕ
  • УСЕРДНЫЙ
  • УСЕРДСТВОВАТЬ
  • УСЕСТЬСЯ
  • УСЕЧЕНИЕ
  • УСЕЧЕННЫЙ
  • УСЕЧЬ
  • УСЕЯННЫЙ
  • УСЕЯТЬ
  • УСЕЯТЬСЯ
  • УСИДЕТЬ
  • УСИДЧИВОСТЬ
  • УСИДЧИВЫЙ
  • УСИЖЕННЫЙ
  • УСИЖИВАТЬ
  • УСИЖИВАТЬСЯ
  • УСИЖУ
  • УСИКИ
  • УСИЛЕНИЕ
  • УСИЛЕННЫЙ
  • УСИЛИВАТЬ
  • УСИЛИВАТЬСЯ
  • УСИЛИЕ
  • УСИЛИТЕЛЬ
  • УСИЛИТЕЛЬНЫЙ
  • УСИЛИТЬ
  • УСИЛИТЬСЯ
  • УСИЛЬНЫЙ
  • УСИЩИ
  • УСКАКАТЬ
  • УСКАКИВАТЬ
  • УСКАКНУТЬ
  • УСКАЛЬЗЫВАТЬ
  • УСКОЛЬЗАТЬ
  • УСКОЛЬЗНУТЬ
  • УСКОРЕНИЕ
  • УСКОРЕННЫЙ
  • УСКОРИТЕЛЬ
  • УСКОРИТЕЛЬНЫЙ
  • УСКОРИТЬ
  • УСКОРИТЬСЯ
  • УСКОРЯТЬ
  • УСКОРЯТЬСЯ
  • УСЛАВЛИВАТЬСЯ
  • УСЛАДА
  • УСЛАДИТЕЛЬНЫЙ
  • УСЛАДИТЬ
  • УСЛАДИТЬСЯ
  • УСЛАЖДАТЬ
  • УСЛАЖДАТЬСЯ
  • УСЛАЖДЕННЫЙ
  • УСЛАЖУ
  • УСЛАННЫЙ
  • УСЛАСТИТЬ
  • УСЛАСТИТЬСЯ
  • УСЛАТЬ
  • УСЛАЩАТЬ
  • УСЛАЩАТЬСЯ
  • УСЛАЩЕННЫЙ
  • УСЛАЩУ
  • УСЛЕДИТЬ
  • УСЛЕЖЕННЫЙ
  • УСЛЕЖИВАТЬ
  • УСЛЕЖУ
  • УСЛОВИЕ
  • УСЛОВИТЬСЯ
  • УСЛОВЛЕННЫЙ
  • УСЛОВЛИВАТЬСЯ
  • УСЛОВНОСТЬ
  • УСЛОВНЫЙ
  • УСЛОЖНЕНИЕ
  • УСЛОЖНЕННОСТЬ
  • УСЛОЖНЕННЫЙ
  • УСЛОЖНИТЬ
  • УСЛОЖНИТЬСЯ
  • УСЛОЖНЯТЬ
  • УСЛОЖНЯТЬСЯ
  • УСЛУГА
  • УСЛУЖАЮЩИЙ
  • УСЛУЖЕНИЕ
  • УСЛУЖИВАТЬ
  • УСЛУЖИТЬ
  • УСЛУЖЛИВОСТЬ
  • УСЛУЖЛИВЫЙ
  • УСЛУЖНИК
  • УСЛЫХАТЬ
  • УСЛЫШАТЬ
  • УСМАТРИВАТЬ
  • УСМАТРИВАТЬСЯ
  • УСМЕХАТЬСЯ
  • УСМЕХНУТЬСЯ
  • УСМЕШКА
  • УСМИРЕНИЕ
  • УСМИРЕННЫЙ
  • УСМИРЕТЬ
  • УСМИРИТЕЛЬ
  • УСМИРИТЬ
  • УСМИРИТЬСЯ
  • УСМИРЯТЬ
  • УСМИРЯТЬСЯ
  • УСМОТРЕНИЕ
  • УСМОТРЕННЫЙ
  • УСМОТРЕТЬ
  • УСНАСТИТЬ
  • УСНАЩАТЬ
  • УСНАЩАТЬСЯ
  • УСНАЩЕННЫЙ
  • УСНАЩИВАТЬ
  • УСНАЩИВАТЬСЯ
  • УСНАЩУ
  • УСНУТЬ
  • УСОБИЦА
  • УСОВАННЫЙ
  • УСОВАТЬ
  • УСОВЕРШЕНСТВОВАНИЕ
  • УСОВЕРШЕНСТВОВАННОСТЬ
  • УСОВЕРШЕНСТВОВАННЫЙ
  • УСОВЕРШЕНСТВОВАТЬ
  • УСОВЕРШЕНСТВОВАТЬСЯ
  • УСОВЕСТИТЬ
  • УСОВЕЩЕННЫЙ
  • УСОВЕЩИВАТЬ
  • УСОВЕЩИВАТЬСЯ
  • УСОВЕЩУ
  • УСОВЫВАТЪСЯ
  • УСОВЫВАТЬ
  • УСОЖЕННЫЙ
  • УСОЛ
  • УСОЛЕННЫЙ
  • УСОЛИТЬ
  • УСОЛИТЬСЯ
  • УСОМНИТЬСЯ
  • УСОНОГИЕ
  • УСОПШИЙ
  • УСОХЛЫЙ
  • УСОХНУТЬ
  • УСПЕВАЕМОСТЬ
  • УСПЕВАТЬ
  • УСПЕВАЮЩИЙ
  • УСПЕНИЕ
  • УСПЕНСКИЙ
  • УСПЕТЬ
  • УСПЕХ
  • УСПЕШНОСТЬ
  • УСПЕШНЫЙ
  • УСПОКАИВАТЬ
  • УСПОКАИВАТЬСЯ
  • УСПОКАИВАЮЩИЙ
  • УСПОКОЕНИЕ
  • УСПОКОИВАТЬ
  • УСПОКОИВАТЬСЯ
  • УСПОКОИТЕЛЬНОСТЬ
  • УСПОКОИТЕЛЬНЫЙ
  • УСПОКОИТЬ
  • УСПОКОИТЬСЯ
  • УСТА
  • УСТАВ
  • УСТАВАНИЕ
  • УСТАВАТЬ
  • УСТАВИТЬ
  • УСТАВИТЬСЯ
  • УСТАВЛЕННЫЙ
  • УСТАВЛИВАТЬ
  • УСТАВЛИВАТЬСЯ
  • УСТАВЛЯТЬ
  • УСТАВЛЯТЬСЯ
  • УСТАВНОЙ
  • УСТАВНЫЙ
  • УСТАВЩИК
  • УСТАВЩИЦА
  • УСТАИВАТЬ
  • УСТАИВАТЬСЯ
  • УСТАЛОСТЬ
  • УСТАЛЫЙ
  • УСТАЛЬ
  • УСТАНАВЛИВАТЬ
  • УСТАНАВЛИВАТЬСЯ
  • УСТАНОВИТЕЛЬ
  • УСТАНОВИТЬ
  • УСТАНОВИТЬСЯ
  • УСТАНОВКА
  • УСТАНОВЛЕНИЕ
  • УСТАНОВЛЕННЫЙ
  • УСТАНОВЛЯТЬ
  • УСТАНОВЛЯТЬСЯ
  • УСТАНОВОЧКА
  • УСТАНОВОЧНЫЙ
  • УСТАНОВЩИК
  • УСТАНУ
  • УСТАРЕВАТЬ
  • УСТАРЕЛОСТЬ
  • УСТАРЕЛЫЙ
  • УСТАРЕТЬ
  • УСТАТОК
  • УСТАТЬ
  • УСТАЮ
  • УСТЕЛЕННЫЙ
  • УСТЕЛИТЬ
  • УСТЕЛИТЬСЯ
  • УСТЕЛЮ
  • УСТЕЛЮ
  • УСТЕРЕГ
  • УСТЕРЕГАТЬ
  • УСТЕРЕГАТЬСЯ
  • УСТЕРЕГУ
  • УСТЕРЕЖЕННЫЙ
  • УСТЕРЕЖЕШЬ
  • УСТЕРЕЧЬ
  • УСТЕРЕЧЬСЯ
  • УСТИЛАТЬ
  • УСТИЛАТЬСЯ
  • УСТИЛКА
  • УСТЛАННЫЙ
  • УСТЛАТЬ
  • УСТЛАТЬСЯ
  • УСТНОСТЬ
  • УСТНЫЙ
  • УСТОЙ
  • УСТОЙЧИВОСТЬ
  • УСТОЙЧИВЫЙ
  • ...УСТОЙЧИВЫЙ
  • УСТОРОЖЕННЫЙ
  • УСТОРОЖИТЬ
  • УСТОЯТЬ
  • УСТОЯТЬСЯ
  • УСТРАГИВАТЬ
  • УСТРАИВАТЬ
  • УСТРАИВАТЬСЯ
  • УСТРАНЕНИЕ
  • УСТРАНЕННЫЙ
  • УСТРАНИТЬ
  • УСТРАНИТЬСЯ
  • УСТРАНЯТЬ
  • УСТРАНЯТЬСЯ
  • УСТРАШАТЬ
  • УСТРАШАТЬСЯ
  • УСТРАШЕНИЕ
  • УСТРАШЕННЫЙ
  • УСТРАШИТЕЛЬНЫЙ
  • УСТРАШИТЬ
  • УСТРАШИТЬСЯ
  • УСТРЕМИТЬ
  • УСТРЕМИТЬСЯ
  • УСТРЕМЛЕНИЕ
  • УСТРЕМЛЕННОСТЬ
  • УСТРЕМЛЕННЫЙ
  • УСТРЕМЛЯТЬ
  • УСТРЕМЛЯТЬСЯ
  • УСТРИЦА
  • УСТРИЦЕВОД
  • УСТРИЦЕВОДСТВО
  • УСТРИЦЕВОДЧЕСКИЙ
  • УСТРИЧНЫЙ
  • УСТРОГАННЫЙ
  • УСТРОГАТЬ
  • УСТРОЕНИЕ
  • УСТРОЕННЫЙ
  • УСТРОИТЕЛЬ
  • УСТРОИТЕЛЬСКИЙ
  • УСТРОИТЕЛЬСТВО
  • УСТРОИТЬ
  • УСТРОИТЬСЯ
  • УСТРОЙСТВО
  • УСТРОЙЩИК
  • УСТРОЯТЬ
  • УСТРУГАННЫЙ
  • УСТРУГАТЬ
  • УСТРУГИВАТЬ
  • УСТРУГИВАТЬСЯ
  • УСТУП
  • УСТУПАТЬ
  • УСТУПАТЬСЯ
  • УСТУПЕЦ
  • УСТУПИСТЫЙ
  • УСТУПИТЕЛЬНЫЙ
  • УСТУПИТЬ
  • УСТУПКА
  • УСТУПЛЕННЫЙ
  • УСТУПНОЙ
  • УСТУПНЫЙ
  • УСТУПООБРАЗНЫЙ
  • УСТУПОЧКА
  • УСТУПЧАТОСТЬ
  • УСТУПЧАТЫЙ
  • УСТУПЧИВОСТЬ
  • УСТУПЧИВЫЙ
  • УСТЫДИТЬ
  • УСТЫДИТЬСЯ
  • УСТЫЖАТЬ
  • УСТЫЖАТЬСЯ
  • УСТЫЖЕННЫЙ
  • УСТЫЖУ
  • УСТЬЕ
  • УСТЬЕВОЙ
  • УСТЬЕВЫЙ
  • УСТЬИЦЕ
  • УСУГУБИТЬ
  • УСУГУБИТЬСЯ
  • УСУГУБЛЕННЫЙ
  • УСУГУБЛЯТЬ
  • УСУГУБЛЯТЬСЯ
  • УСУМНИТЬСЯ
  • УСУШАТЬ
  • УСУШАТЬСЯ
  • УСУШЕННЫЙ
  • УСУШИТЬ
  • УСУШИТЬСЯ
  • УСУШКА
  • УСЧИТАННЫЙ
  • УСЧИТАТЬ
  • УСЧИТЫВАТЬ
  • УСЧИТЫВАТЬСЯ
  • УСЫ
  • ...УСЫЙ
  • УСЫЛАТЬ
  • УСЫЛАТЬСЯ
  • УСЫЛКА
  • УСЫНОВИТЕЛЬ
  • УСЫНОВИТЬ
  • УСЫНОВЛЕНИЕ
  • УСЫНОВЛЕННЫЙ
  • УСЫНОВЛЯТЬ
  • УСЫНОВЛЯТЬСЯ
  • УСЫПАЛЬНИЦА
  • УСЫПАННЫЙ
  • УСЫПАТЬ
  • УСЫПАТЬ
  • УСЫПАТЬСЯ
  • УСЫПИТЕЛЬНЫЙ
  • УСЫПИТЬ
  • УСЫПКА
  • УСЫПЛЕНИЕ
  • УСЫПЛЕННЫЙ
  • УСЫПЛЯТЬ
  • УСЫПЛЯТЬСЯ
  • УСЫХАТЬ
  • УСЬ
  • УСЬКАТЬ
  • УСЯДУСЬ
  • УТ
  • УТАЕНИЕ
  • УТАЕННЫЙ
  • УТАИВАТЬ
  • УТАИВАТЬСЯ
  • УТАИТЬ
  • УТАЙКА
  • УТАЙЩИК
  • УТАЙЩИЦА
  • УТАПЛИВАТЬ
  • УТАПЛИВАТЬСЯ
  • УТАПТЫВАТЬ
  • УТАПТЫВАТЬСЯ
  • УТАСКИВАТЬ
  • УТАСКИВАТЬСЯ
  • УТАЧАННЫЙ
  • УТАЧАТЬ
  • УТАЧАТЬСЯ
  • УТАЧИВАТЬ
  • УТАЧИВАТЬ
  • УТАЧИВАТЬСЯ
  • УТАЧИВАТЬСЯ
  • УТАЧКА
  • УТАЩЕННЫЙ
  • УТАЩИТЬ
  • УТАЩИТЬСЯ
  • УТВАРЬ
  • УТВЕРДИТЕЛЬНОСТЬ
  • УТВЕРДИТЕЛЬНЫЙ
  • УТВЕРДИТЬ
  • УТВЕРДИТЬСЯ
  • УТВЕРЖДАТЬ
  • УТВЕРЖДАТЬСЯ
  • УТВЕРЖДЕНИЕ
  • УТВЕРЖДЕННЫЙ
  • УТЕК
  • УТЕК
  • УТЕКАТЬ
  • УТЕКУ
  • УТЕМНЕНИЕ
  • УТЕМНЕННЫЙ
  • УТЕМНИТЬ
  • УТЕМНИТЬСЯ
  • УТЕМНЯТЬ
  • УТЕМНЯТЬСЯ
  • УТЕНА
  • УТЕНОК
  • УТЕНЫШ
  • УТЕПЛЕНИЕ
  • УТЕПЛЕННЫЙ
  • УТЕПЛИТЕЛЬ
  • УТЕПЛИТЬ
  • УТЕПЛЯТЬ
  • УТЕПЛЯТЬСЯ
  • УТЕРЕТЬ
  • УТЕРЕТЬСЯ
  • УТЕРИВАТЬ
  • УТЕРИВАТЬСЯ
  • УТЕРПЕТЬ
  • УТЕРТЫЙ
  • УТЕРЯ
  • УТЕРЯННЫЙ
  • УТЕРЯТЬ
  • УТЕРЯТЬСЯ
  • УТЕС
  • УТЕС
  • УТЕСАННЫЙ
  • УТЕСАТЬ
  • УТЕСИСТОСТЬ
  • УТЕСИСТЫЙ
  • УТЕСКА
  • УТЕСНЕНИЕ
  • УТЕСНЕННЫЙ
  • УТЕСНИТЕЛЬНЫЙ
  • УТЕСНИТЬ
  • УТЕСНИТЬСЯ
  • УТЕСНЯТЬ
  • УТЕСНЯТЬСЯ
  • УТЕСЫВАТЬ
  • УТЕСЫВАТЬСЯ
  • УТЕТЕШЕННЫЙ
  • УТЕТЕШИТЬ
  • УТЕХА
  • УТЕЧКА
  • УТЕЧЬ
  • УТЕШАТЬ
  • УТЕШАТЬСЯ
  • УТЕШЕНИЕ
  • УТЕШИТЕЛЬ
  • УТЕШИТЕЛЬНОСТЬ
  • УТЕШИТЕЛЬНЫЙ
  • УТЕШИТЬ
  • УТЕШИТЬСЯ
  • УТЕШНЫЙ
  • УТЕШУ
  • УТИЛИЗАТОР
  • УТИЛИЗАТОРСКИЙ
  • УТИЛИЗАТОРСТВО
  • УТИЛИЗАЦИОННЫЙ
  • УТИЛИЗАЦИЯ
  • УТИЛИЗИРОВАННЫЙ
  • УТИЛИЗИРОВАТЬ
  • УТИЛИЗИРОВАТЬСЯ
  • УТИЛИТАРИЗМ
  • УТИЛИТАРИСТ
  • УТИЛИТАРИСТКА
  • УТИЛИТАРИСТСКИЙ
  • УТИЛИТАРНОСТЬ
  • УТИЛИТАРНЫЙ
  • УТИЛЬ
  • УТИЛЬЗАВОД
  • УТИЛЬНЫЙ
  • УТИЛЬСЫРЬЕ
  • УТИЛЬСЫРЬЕВОЙ
  • УТИЛЬЦЕХ
  • УТИЛЬЩИК
  • УТИЛЬЩИЦА
  • УТИНЫЙ
  • УТИРАЛЬНИК
  • УТИРАЛЬНЫЙ
  • УТИРАТЬ
  • УТИРАТЬСЯ
  • УТИРКА
  • УТИСКАННЫЙ
  • УТИСКАТЬ
  • УТИСКАТЬСЯ
  • УТИСКИВАТЬ
  • УТИСКИВАТЬСЯ
  • УТИ-УТИ
  • УТИХАТЬ
  • УТИХНУТЬ
  • УТИХОМИРЕННЫЙ
  • УТИХОМИРИВАТЬ
  • УТИХОМИРИВАТЬСЯ
  • УТИХОМИРИТЬ
  • УТИХОМИРИТЬСЯ
  • УТИЦА
  • УТИШАТЬ
  • УТИШАТЬСЯ
  • УТИШЕННЫЙ
  • УТИШИТЬ
  • УТИШИТЬСЯ
  • УТИЩА
  • УТКА
  • УТКА
  • УТКАННЫЙ
  • УТКАТЬ
  • УТКНУТЫЙ
  • УТКНУТЬ
  • УТКНУТЬСЯ
  • УТКОНОС
  • УТЛЕГАРЬ
  • УТЛЫЙ
  • УТОК
  • УТОЛАКИВАТЬ
  • УТОЛАКИВАТЬСЯ
  • УТОЛЕНИЕ
  • УТОЛИТЕЛЬ
  • УТОЛИТЕЛЬНЫЙ
  • УТОЛИТЬ
  • УТОЛИТЬСЯ
  • УТОЛКУ
  • УТОЛОК
  • УТОЛОЧЬ
  • УТОЛОЧЬСЯ
  • УТОЛСТИТЬ
  • УТОЛСТИТЬСЯ
  • УТОЛЧЕННЫЙ
  • УТОЛЩАТЬ
  • УТОЛЩАТЬСЯ
  • УТОЛЩЕНИЕ
  • УТОЛЩЕННЫЙ
  • УТОЛЩУ
  • УТОЛЯТЬ
  • УТОЛЯТЬСЯ
  • УТОМИТЕЛЬНОСТЬ
  • УТОМИТЕЛЬНЫЙ
  • УТОМИТЬ
  • УТОМИТЬСЯ
  • УТОМЛЕНИЕ
  • УТОМЛЕННЫЙ
  • УТОМЛЯЕМОСТЬ
  • УТОМЛЯТЬ
  • УТОМЛЯТЬСЯ
  • УТОНЕНИЕ
  • УТОНЕННЫЙ
  • УТОНИТЬ
  • УТОНИТЬСЯ
  • УТОНУТЬ
  • УТОНЧАТЬ
  • УТОНЧАТЬСЯ
  • УТОНЧЕННОСТЬ
  • УТОНЧЕННЫЙ
  • УТОНЧИТЬ
  • УТОНЧИТЬСЯ
  • УТОНЯТЬ
  • УТОНЯТЬСЯ
  • УТОП
  • УТОПАТЬ
  • УТОПАТЬ
  • УТОПИЗМ
  • УТОПИСТ
  • УТОПИСТКА
  • УТОПИТЬ
  • УТОПИТЬ
  • УТОПИТЬСЯ
  • УТОПИТЬСЯ
  • УТОПИЧЕСКИЙ
  • УТОПИЧНОСТЬ
  • УТОПИЧНЫЙ
  • УТОПИЯ
  • УТОПЛЕНИЕ
  • УТОПЛЕННИК
  • УТОПЛЕННИЦА
  • УТОПЛЕННЫЙ
  • УТОПНУТЬ
  • УТОПТАННЫЙ
  • УТОПТАТЬ
  • УТОПТАТЬСЯ
  • УТОПЫВАТЬ
  • УТОПЫВАТЬСЯ
  • УТОР
  • УТОРАПЛИВАТЬ
  • УТОРАПЛИВАТЬСЯ
  • УТОРЕННЫЙ
  • УТОРЕННЫЙ
  • УТОРИТЬ
  • УТОРИТЬ
  • УТОРИТЬСЯ
  • УТОРИТЬСЯ
  • УТОРКА
  • УТОРНИК
  • УТОРОПИТЬ
  • УТОРОПЛЕННЫЙ
  • УТОРЩИК
  • УТОЧЕННЫЙ
  • УТОЧИНА
  • УТОЧИТЬ
  • УТОЧИТЬСЯ
  • УТОЧКА
  • УТОЧКА
  • УТОЧНЕНИЕ
  • УТОЧНЕННЫЙ
  • УТОЧНИК
  • УТОЧНИТЬ
  • УТОЧНИТЬСЯ
  • УТОЧНЫЙ
  • УТОЧНЯТЬ
  • УТОЧНЯТЬСЯ
  • УТРАИВАТЬ
  • УТРАИВАТЬСЯ
  • УТРАКВИСТ
  • УТРАКВИСТСКИЙ
  • УТРАМБОВАННЫЙ
  • УТРАМБОВАТЬ
  • УТРАМБОВАТЬСЯ
  • УТРАМБОВКА
  • УТРАМБОВЫВАТЬ
  • УТРАМБОВЫВАТЬСЯ
  • УТРАТА
  • УТРАТИТЬ
  • УТРАТИТЬСЯ
  • УТРАФИТЬ
  • УТРАФЛЯТЬ
  • УТРАЧЕННЫЙ
  • УТРАЧИВАТЬ
  • УТРАЧИВАТЬСЯ
  • УТРАЧУ
  • УТРЕННИЙ
  • УТРЕННИК
  • УТРЕННИЧАТЬ
  • УТРЕНЯ
  • УТРЕЧКО
  • УТРЕЧКОМ
  • УТРЕШНИЙ
  • УТРИРОВАННЫЙ
  • УТРИРОВАТЬ
  • УТРИРОВАТЬСЯ
  • УТРИРОВКА
  • УТРО
  • УТРОБА
  • УТРОБИСТЫЙ
  • УТРОБИЩА
  • УТРОБНЫЙ
  • УТРОБУШКА
  • УТРОЕНИЕ
  • УТРОЕННЫЙ
  • УТРОИВАТЬ
  • УТРОИВАТЬСЯ
  • УТРОИТЬ
  • УТРОИТЬСЯ
  • УТРОМ
  • УТРУ
  • УТРУДИТЬ
  • УТРУЖДАТЬ
  • УТРУЖДЕННЫЙ
  • УТРУЖУ
  • УТРУСИТЬСЯ
  • УТРУСКА
  • УТРЯСАТЬ
  • УТРЯСАТЬСЯ
  • УТРЯСЕННЫЙ
  • УТРЯСТИ
  • УТРЯСТИСЬ
  • УТРЯХАТЬ
  • УТУЧНЕННЫЙ
  • УТУЧНИТЬ
  • УТУЧНИТЬСЯ
  • УТУЧНЯТЬ
  • УТУЧНЯТЬСЯ
  • УТУШАТЬ
  • УТУШАТЬСЯ
  • УТУШЕННЫЙ
  • УТУШЕННЫЙ
  • УТУШИТЬ
  • УТУШИТЬ
  • УТУШИТЬСЯ
  • УТЫКАТЬ
  • УТЫКАТЬ
  • УТЫКАТЬ
  • УТЫКАТЬСЯ
  • УТЫКАТЬСЯ
  • УТЫКАТЬСЯ
  • УТЫКИВАТЬ
  • УТЫКИВАТЬСЯ
  • УТЫЧУ
  • УТЬ-УТЬ
  • УТЮГ
  • УТЮЖЕНИЕ
  • УТЮЖЕННЫЙ
  • УТЮЖИЛЬНЫЙ
  • УТЮЖИЛЬЩИК
  • УТЮЖИЛЬЩИЦА
  • УТЮЖИТЬ
  • УТЮЖИТЬСЯ
  • УТЮЖКА
  • УТЮЖНИК
  • УТЮЖНЫЙ
  • УТЮЖОК
  • УТЯГАТЬ
  • УТЯГИВАТЬ
  • УТЯГИВАТЬСЯ
  • УТЯЖЕЛЕННЫЙ
  • УТЯЖЕЛИТЬ
  • УТЯЖЕЛИТЬСЯ
  • УТЯНУТЫЙ
  • УТЯНУТЬ
  • УТЯТА
  • УТЯТИНА
  • УТЯТИНКА
  • УТЯ-УТЯ
  • УТЯЧИЙ
  • УФ
  • УХ
  • УХА
  • УХАБ
  • УХАБИНА
  • УХАБИСТЫЙ
  • УХАЖЕР
  • УХАЖЕРСКИЙ
  • УХАЖЕРСТВО
  • УХАЖИВАНИЕ
  • УХАЖИВАТЕЛЬ
  • УХАЖИВАТЬ
  • УХАНЬЕ
  • УХАРСКИЙ
  • УХАРСТВО
  • УХАРСТВОВАТЬ
  • УХАРЬ
  • УХАТЬ
  • УХАТЬСЯ
  • УХВАТ
  • УХВАТИСТЫЙ
  • УХВАТИТЬ
  • УХВАТИТЬСЯ
  • УХВАТКА
  • УХВАТЛИВЫЙ
  • УХВАТНЫЙ
  • УХВАТЫВАТЬ
  • УХВАТЫВАТЬСЯ
  • УХВАЧЕННЫЙ
  • УХВАЧУ
  • УХИТИТЬ
  • УХИТРИТЬСЯ
  • УХИТРЯТЬСЯ
  • УХИЧЕННЫЙ
  • УХИЧИВАТЬ
  • УХИЧИВАТЬСЯ
  • УХИЧУ
  • УХИЩРЕНИЕ
  • УХИЩРЕННОСТЬ
  • УХИЩРЕННЫЙ
  • УХИЩРЯТЬСЯ
  • УХЛЕБНУТЬ
  • УХЛЕБЫВАТЬ
  • УХЛЕСНУТЫЙ
  • УХЛЕСНУТЬ
  • УХЛЕСТАННЫЙ
  • УХЛЕСТАТЬ
  • УХЛЕСТАТЬСЯ
  • УХЛЕСТНУТЫЙ
  • УХЛЕСТНУТЬ
  • УХЛЕСТЫВАТЬ
  • УХЛЕСТЫВАТЬСЯ
  • УХЛЕЩУ
  • УХЛОПАННЫЙ
  • УХЛОПАТЬ
  • УХЛОПЫВАТЬ
  • УХЛОПЫВАТЬСЯ
  • УХЛЫСТЫВАТЬ
  • УХМА
  • УХМЫЛКА
  • УХМЫЛЬНУТЬСЯ
  • УХМЫЛЯТЬСЯ
  • УХНАЛЬ
  • УХНУТЫЙ
  • УХНУТЬ
  • УХНУТЬСЯ
  • УХО
  • УХОВЕРТКА
  • УХОД
  • УХОДБИЩЕ
  • УХОДИТЬ
  • УХОДИТЬ
  • УХОДИТЬСЯ
  • УХОЖЕННЫЙ
  • УХОЖЕННЫЙ
  • УХОЖУ
  • УХОЖУ
  • УХОЖЬ
  • УХОЛЕННЫЙ
  • УХОЛИВАТЬ
  • УХОЛИВАТЬСЯ
  • УХОЛИТЬ
  • УХОРАНИВАТЬ
  • УХОРАНИВАТЬСЯ
  • УХОРОНЕННЫЙ
  • УХОРОНИТЬ
  • УХОРОНИТЬСЯ
  • УХОРОНКА
  • УХОЧИСТКА
  • УХУДШАТЬ
  • УХУДШАТЬСЯ
  • УХУДШЕНИЕ
  • УХУДШЕННЫЙ
  • УХУДШИТЬ
  • УХУДШИТЬСЯ
  • УЦЕДИТЬ
  • УЦЕДИТЬСЯ
  • УЦЕЖЕННЫЙ
  • УЦЕЖИВАТЬ
  • УЦЕЖИВАТЬСЯ
  • УЦЕЖУ
  • УЦЕЛЕТЬ
  • УЦЕНЕННЫЙ
  • УЦЕНИВАТЬ
  • УЦЕНИВАТЬСЯ
  • УЦЕНИТЬ
  • УЦЕНКА
  • УЦЕПИТЬ
  • УЦЕПИТЬСЯ
  • УЦЕПЛЕННЫЙ
  • УЦЕПЛЯТЬ
  • УЦЕПЛЯТЬСЯ
  • УЧ...
  • УЧАСТВОВАТЬ
  • УЧАСТВУЮЩИЙ
  • УЧАСТИЕ
  • УЧАСТИТЬ
  • УЧАСТИТЬСЯ
  • УЧАСТКОВЫЙ
  • УЧАСТЛИВОСТЬ
  • УЧАСТЛИВЫЙ
  • УЧАСТНИК
  • УЧАСТНИЦА
  • УЧАСТОК
  • УЧАСТОЧЕК
  • УЧАСТЬ
  • УЧАТЬ
  • УЧАЩАТЕЛЬНЫЙ
  • УЧАЩАТЬ
  • УЧАЩАТЬСЯ
  • УЧАЩЕННЫЙ
  • УЧАЩИЙ
  • УЧАЩИЙСЯ
  • УЧЕБА
  • УЧЕБНИК
  • УЧЕБНЫЙ
  • УЧЕЛ
  • УЧЕНИЕ
  • УЧЕНИК
  • УЧЕНИЦА
  • УЧЕНИЧЕСКИЙ
  • УЧЕНИЧЕСТВО
  • УЧЕНИЧОК
  • УЧЕННЫЙ
  • УЧЕННЫЙ
  • УЧЕНОСТЬ
  • УЧЕНЫЙ
  • УЧЕРПНУТЫЙ
  • УЧЕРПНУТЬ
  • УЧЕРПЫВАТЬ
  • УЧЕРПЫВАТЬСЯ
  • УЧЕС
  • УЧЕСАННЫЙ
  • УЧЕСАТЬ
  • УЧЕСАТЬСЯ
  • УЧЕСТЬ
  • УЧЕСЫВАТЬ
  • УЧЕСЫВАТЬСЯ
  • УЧЕТ
  • УЧЕТВЕРЕННЫЙ
  • УЧЕТВЕРИТЬ
  • УЧЕТВЕРИТЬСЯ
  • УЧЕТВЕРЯТЬ
  • УЧЕТВЕРЯТЬСЯ
  • УЧЕТНЫЙ
  • УЧЕТЧИК
  • УЧЕШУ
  • УЧИЛИЩЕ
  • УЧИЛИЩНЫЙ
  • УЧИНЕННЫЙ
  • УЧИНИТЬ
  • УЧИНИТЬСЯ
  • УЧИНЯТЬ
  • УЧИНЯТЬСЯ
  • УЧИТЕЛЬ
  • УЧИТЕЛЬНИЦА
  • УЧИТЕЛЬНЫЙ
  • УЧИТЕЛЬСКИЙ
  • УЧИТЕЛЬСТВО
  • УЧИТЕЛЬСТВОВАТЬ
  • УЧИТЕЛЬША
  • УЧИТЫВАТЬ
  • УЧИТЫВАТЬСЯ
  • УЧИТЬ
  • УЧИТЬСЯ
  • УЧКОМ
  • УЧНУ
  • УЧОБА
  • УЧРЕДИЛКА
  • УЧРЕДИЛОВЕЦ
  • УЧРЕДИЛОВКА
  • УЧРЕДИЛОВСКИЙ
  • УЧРЕДИТЕЛЬ
  • УЧРЕДИТЕЛЬНИЦА
  • УЧРЕДИТЕЛЬНЫЙ
  • УЧРЕДИТЕЛЬСКИЙ
  • УЧРЕДИТЬ
  • УЧРЕЖДАТЬ
  • УЧРЕЖДАТЬСЯ
  • УЧРЕЖДЕНИЕ
  • УЧРЕЖДЕННЫЙ
  • УЧРЕЖДЕНСКИЙ
  • УЧРЕЖДЕНЧЕСКИЙ
  • УЧРЕЖДЕНЬИЦЕ
  • УЧТЕННЫЙ
  • УЧТИВЕЦ
  • УЧТИВОСТЬ
  • УЧТИВЫЙ
  • УЧТУ
  • УЧУГ
  • УЧУЖНЫЙ
  • УЧУТЬ
  • УЧУЯННЫЙ
  • УЧУЯТЬ
  • УШАН
  • УШАНКА
  • УШАСТЫЙ
  • УШАТ
  • УШАТНЫЙ
  • УШАТЫЙ
  • УШВЫРИВАТЬ
  • УШВЫРНУТЫЙ
  • УШВЫРНУТЬ
  • УШЕЙ
  • УШЕЛ
  • УШЕСТЕРЕННЫЙ
  • УШЕСТЕРИТЬ
  • УШЕСТЕРИТЬСЯ
  • УШЕСТЕРЯТЬ
  • УШЕСТЕРЯТЬСЯ
  • УШИ
  • УШИБ
  • УШИБАТЬ
  • УШИБАТЬСЯ
  • УШИБИТЬ
  • УШИБИТЬСЯ
  • УШИБЛЕННЫЙ
  • УШИВАТЬ
  • УШИВАТЬСЯ
  • УШИВКА
  • УШИВОЧНЫЙ
  • УШИРЕННЫЙ
  • УШИРИТЕЛЬНЫЙ
  • УШИРИТЬ
  • УШИРИТЬСЯ
  • УШИРЯТЬ
  • УШИРЯТЬСЯ
  • УШИТЫЙ
  • УШИТЬ
  • УШИТЬСЯ
  • УШИЦА
  • УШКАН
  • УШКО
  • УШКО
  • УШКО
  • УШКОВЫЙ
  • УШКУЙ
  • УШКУЙНИК
  • УШКУЙНИЧАТЬ
  • УШЛЮ
  • УШНИК
  • УШНИЦА
  • УШНОЙ
  • УШТОПАННЫЙ
  • УШТОПАТЬ
  • УШТОПЫВАТЬ
  • УШТОПЫВАТЬСЯ
  • УЩЕЛИСТЫЙ
  • УЩЕЛЬЕ
  • УЩЕМИТЬ
  • УЩЕМИТЬСЯ
  • УЩЕМЛЕНИЕ
  • УЩЕМЛЕННЫЙ
  • УЩЕМЛЯТЬ
  • УЩЕМЛЯТЬСЯ
  • УЩЕРБ
  • УЩЕРБИТЬ
  • УЩЕРБИТЬСЯ
  • УЩЕРБЛЕННЫЙ
  • УЩЕРБЛЯТЬ
  • УЩЕРБЛЯТЬСЯ
  • УЩЕРБНЫЙ
  • УЩИПНУТЫЙ
  • УЩИПНУТЬ
  • УЩИПЫВАТЬ
  • УЩИПЫВАТЬСЯ
  • УЩУПАННЫЙ
  • УЩУПАТЬ
  • УЩУПЫВАТЬ
  • УЮТ
  • УЮТНОСТЬ
  • УЮТНЫЙ
  • УЯЗВИМОСТЬ
  • УЯЗВИМЫЙ
  • УЯЗВИТЬ
  • УЯЗВЛЕНИЕ
  • УЯЗВЛЕННЫЙ
  • УЯЗВЛЯТЬ
  • УЯЗВЛЯТЬСЯ
  • УЯСНЕНИЕ
  • УЯСНЕННЫЙ
  • УЯСНИТЬ
  • УЯСНИТЬСЯ
  • УЯСНЯТЬ
  • УЯСНЯТЬСЯ


Ф Index

  • Ф
  • ФА
  • ФАБ...
  • ФАБЗАВ
  • ФАБЗАВКОМ
  • ФАБЗАВУЧ
  • ФАБЗАВУЧНИК
  • ФАБИАНЕЦ
  • ФАБИАНСКИЙ
  • ФАБИАНСТВО
  • ФАБКОМ
  • ФАБЛИО
  • ФАБРА
  • ФАБРИКА
  • ФАБРИКА-КУХНЯ
  • ФАБРИКАНТ
  • ФАБРИКАНТСКИЙ
  • ФАБРИКАНТША
  • ФАБРИКАТ
  • ФАБРИКАЦИЯ
  • ФАБРИКОВАННЫЙ
  • ФАБРИКОВАТЬ
  • ФАБРИКОВАТЬСЯ
  • ФАБРИТЬ
  • ФАБРИТЬСЯ
  • ФАБРИЧНО-ЗАВОДСКИЙ
  • ФАБРИЧНО-ЗАВОДСКОЙ
  • ФАБРИЧНЫЙ
  • ФАБУЛА
  • ФАБУЛЯРНЫЙ
  • ФАВН
  • ФАВОР
  • ФАВОРИЗИРОВАТЬ
  • ФАВОРИТ
  • ФАВОРИТИЗМ
  • ФАВОРИТКА
  • ФАГОТ
  • ФАГОТИСТ
  • ФАГОТНЫЙ
  • ФАГОЦИТ
  • ФАГОЦИТОЗ
  • ФАЗА
  • ФАЗАН
  • ФАЗАНИЙ
  • ФАЗАНИНА
  • ФАЗИС
  • ФАЗНЫЙ
  • ...ФАЗНЫЙ
  • ФАЗОМЕТР
  • ФАЙ
  • ФАЙДЕШИН
  • ФАЙДЕШИНОВЫЙ
  • ФАКЕЛ
  • ФАКЕЛЬНЫЙ
  • ФАКЕЛЬЦУГ
  • ФАКЕЛЬЩИК
  • ФАКИР
  • ФАКСИМИЛЕ
  • ФАКСИМИЛЬНЫЙ
  • ФАКТ
  • ФАКТИЧЕСКИ
  • ФАКТИЧЕСКИЙ
  • ФАКТИЧНОСТЬ
  • ФАКТИЧНЫЙ
  • ФАКТОР
  • ФАКТОРИЯ
  • ФАКТОРСКИЙ
  • ФАКТОРСТВО
  • ФАКТОРСТВОВАТЬ
  • ФАКТОРША
  • ФАКТОТУМ
  • ФАКТУРА
  • ФАКТУРИСТ
  • ФАКТУРНЫЙ
  • ФАКУЛЬТАТИВНЫЙ
  • ФАКУЛЬТЕТ
  • ФАКУЛЬТЕТСКИЙ
  • ФАЛ
  • ФАЛАЛЕЙ
  • ФАЛАНГА
  • ФАЛАНСТЕР
  • ФАЛАНСТЕРА
  • ФАЛБАЛА
  • ФАЛДА
  • ФАЛЕЦ
  • ФАЛИНЬ
  • ФАЛЛ
  • ФАЛЛИЧЕСКИЙ
  • ФАЛЛОПИЕВА ТРУБА
  • ФАЛЛОС
  • ФАЛЛУС
  • ФАЛРЕПЫ
  • ФАЛЬБАЛА
  • ФАЛЬКОНЕТ
  • ФАЛЬСЕТ
  • ФАЛЬСИФИКАТ
  • ФАЛЬСИФИКАТОР
  • ФАЛЬСИФИКАТОРСКИЙ
  • ФАЛЬСИФИКАЦИЯ
  • ФАЛЬСИФИЦИРОВАННЫЙ
  • ФАЛЬСИФИЦИРОВАТЬ
  • ФАЛЬСИФИЦИРОВАТЬСЯ
  • ФАЛЬСТАРТ
  • ФАЛЬЦ
  • ФАЛЬЦЕБЕЛЬ
  • ФАЛЬЦЕВАЛЬНЫЙ
  • ФАЛЬЦЕВАНИЕ
  • ФАЛЬЦЕВАТЬ
  • ФАЛЬЦЕВАТЬСЯ
  • ФАЛЬЦЕТ
  • ФАЛЬЦОВАННЫЙ
  • ФАЛЬЦОВКА
  • ФАЛЬЦОВОЧНЫЙ
  • ФАЛЬЦОВЩИК
  • ФАЛЬЦОВЩИЦА
  • ФАЛЬЦУБЕЛЬ
  • ФАЛЬШБОРТ
  • ФАЛЬШИВИТЬ
  • ФАЛЬШИВКА
  • ФАЛЬШИВОМОНЕТЧИК
  • ФАЛЬШИВОСТЬ
  • ФАЛЬШИВЫЙ
  • ФАЛЬШИТЬ
  • ФАЛЬШКИЛЬ
  • ФАЛЬШФЕЙЕР
  • ФАЛЬШЬ
  • ФАМИЛИЯ
  • ФАМИЛЬНЫЙ
  • ФАМИЛЬЯРНИЧАТЬ
  • ФАМИЛЬЯРНОСТЬ
  • ФАМИЛЬЯРНЫЙ
  • ФАМИЛЬЯРСТВО
  • ФАМУЛУС
  • ФАНАБЕРИЯ
  • ФАНАРИОТЫ
  • ФАНАТИЗМ
  • ФАНАТИК
  • ФАНАТИЧЕСКИЙ
  • ФАНАТИЧКА
  • ФАНАТИЧНОСТЬ
  • ФАНАТИЧНЫЙ
  • ФАНДАНГО
  • ФАНЕРА
  • ФАНЕРКА
  • ФАНЕРНЫЙ
  • ФАНЕРОВЩИК
  • ФАНЕРОЧНЫЙ
  • ФАНЕРЩИК
  • ФАНЗА
  • ФАНЗА
  • ФАНТ
  • ФАНТАЗЕР
  • ФАНТАЗЕРКА
  • ФАНТАЗИ
  • ФАНТАЗИРОВАТЬ
  • ФАНТАЗИЯ
  • ФАНТАСМАГОРИЧЕСКИЙ
  • ФАНТАСМАГОРИЯ
  • ФАНТАСТ
  • ФАНТАСТИКА
  • ФАНТАСТИЧЕСКИЙ
  • ФАНТАСТИЧНОСТЬ
  • ФАНТАСТИЧНЫЙ
  • ФАНТОМ
  • ФАНТОШ
  • ФАНФАРА
  • ФАНФАРИСТ
  • ФАНФАРНЫЙ
  • ФАНФАРОН
  • ФАНФАРОНАДА
  • ФАНФАРОНИАДА
  • ФАНФАРОНИТЬ
  • ФАНФАРОНИШКА
  • ФАНФАРОНСТВО
  • ФАРА
  • ФАРАНДОЛА
  • ФАРАОН
  • ФАРАОНОВ
  • ФАРАОНОВСКИЙ
  • ФАРВАТЕР
  • ФАРЕНГЕЙТ
  • ФАРИНГИТ
  • ФАРИСЕЙ
  • ФАРИСЕЙКА
  • ФАРИСЕЙСКИЙ
  • ФАРИСЕЙСТВО
  • ФАРМАЗОН
  • ФАРМАКОГНОЗИЯ
  • ФАРМАКОЛОГ
  • ФАРМАКОЛОГИЧЕСКИЙ
  • ФАРМАКОЛОГИЯ
  • ФАРМАКОПЕЙНЫЙ
  • ФАРМАКОПЕЯ
  • ФАРМАКОХИМИЯ
  • ФАРМАН
  • ФАРМАЦЕВТ
  • ФАРМАЦЕВТИКА
  • ФАРМАЦЕВТИЧЕСКИЙ
  • ФАРМАЦИЯ
  • ФАРС
  • ФАРСА
  • ФАРСЕР
  • ФАРСОВЫЙ
  • ФАРТ
  • ФАРТИНГ
  • ФАРТИТЬ
  • ФАРТОВЫЙ
  • ФАРТУК
  • ФАРТУЧНЫЙ
  • ФАРФОР
  • ФАРФОРОВЫЙ
  • ФАРШ
  • ФАРШИРОВАННЫЙ
  • ФАРШИРОВАТЬ
  • ФАРШИРОВАТЬСЯ
  • ФАРШИРОВКА
  • ФАС
  • ФАСАД
  • ФАСАДНЫЙ
  • ФАСЕТ
  • ФАСЕТКА
  • ФАСЕТОЧНЫЙ
  • ФАСЕТЧАТЫЙ
  • ФАСКА
  • ФАСОВАННЫЙ
  • ФАСОВАТЬ
  • ФАСОВАТЬСЯ
  • ФАСОВКА
  • ФАСОВОЧНЫЙ
  • ФАСОВЩИК
  • ФАСОВЩИЦА
  • ФАСОЛЬ
  • ФАСОН
  • ФАСОНИСТЫЙ
  • ФАСОННЫЙ
  • ФАСОНЩИК
  • ФАСОНЩИЦА
  • ФАСЦИЯ
  • ФАТ
  • ФАТА
  • ФАТАЛИЗМ
  • ФАТАЛИСТ
  • ФАТАЛИСТИЧЕСКИЙ
  • ФАТАЛИСТИЧНЫЙ
  • ФАТАЛИСТКА
  • ФАТАЛЬНОСТЬ
  • ФАТАЛЬНЫЙ
  • ФАТА-МОРГАНА
  • ФАТОВАТОСТЬ
  • ФАТОВАТЫЙ
  • ФАТОВСТВО
  • ФАТСТВО
  • ФАТУМ
  • ФАТЮЙ
  • ФАУНА
  • ФАХВЕРК
  • ФАХВЕРКОВЫЙ
  • ФАЦЕТ
  • ФАЦЕТОЧНЫЙ
  • ФАЦЕТЧАТЫЙ
  • ФАЦЕЦИЯ
  • ФАШИЗАЦИЯ
  • ФАШИЗИРОВАННЫЙ
  • ФАШИЗИРОВАТЬ
  • ФАШИЗИРОВАТЬСЯ
  • ФАШИЗМ
  • ФАШИНА
  • ФАШИННИК
  • ФАШИННЫЙ
  • ФАШИСТ
  • ФАШИСТКА
  • ФАШИСТСКИЙ
  • ФАЭТОН
  • ФАЯНС
  • ФАЯНСОВЫЙ
  • ФЕВРАЛЬ
  • ФЕВРАЛЬСКИЙ
  • ФЕДЕРАЛИЗМ
  • ФЕДЕРАЛИСТ
  • ФЕДЕРАЛИСТКА
  • ФЕДЕРАЛИСТСКИЙ
  • ФЕДЕРАЛЬНЫЙ
  • ФЕДЕРАТ
  • ФЕДЕРАТИВНЫЙ
  • ФЕДЕРАЦИЯ
  • ФЕЕРИЧЕСКИЙ
  • ФЕЕРИЧНЫЙ
  • ФЕЕРИЯ
  • ФЕЙЕРБАХИАНЕЦ
  • ФЕЙЕРБАХИАНСКИЙ
  • ФЕЙЕРБАХИАНСТВО
  • ФЕЙЕРВЕРК
  • ФЕЙЕРВЕРКЕР
  • ФЕКАЛИЯ
  • ФЕКАЛЬНЫЙ
  • ФЕЛЛАХИ
  • ФЕЛОНЬ
  • ФЕЛУКА
  • ФЕЛЬДМАРШАЛ
  • ФЕЛЬДМАРШАЛЬСКИЙ
  • ФЕЛЬДМАРШАЛЬСТВО
  • ФЕЛЬДФЕБЕЛЬ
  • ФЕЛЬДФЕБЕЛЬСКИЙ
  • ФЕЛЬДЦЕЙХМЕЙСТЕР
  • ФЕЛЬДЦЕЙХМЕЙСТЕРСКИЙ
  • ФЕЛЬДШЕР
  • ФЕЛЬДШЕРИТЬ
  • ФЕЛЬДШЕРИЦА
  • ФЕЛЬДШЕРСКИЙ
  • ФЕЛЬДЪЕГЕРСКИЙ
  • ФЕЛЬДЪЕГЕРЬ
  • ФЕЛЬЕТОН
  • ФЕЛЬЕТОНИСТ
  • ФЕЛЬЕТОНИСТКА
  • ФЕЛЬЕТОННЫЙ
  • ФЕЛЮГА
  • ФЕМИДА
  • ФЕМИНИЗАЦИЯ
  • ФЕМИНИЗИРОВАННЫЙ
  • ФЕМИНИЗИРОВАТЬ
  • ФЕМИНИЗИРОВАТЬСЯ
  • ФЕМИНИЗМ
  • ФЕМИНИСТ
  • ФЕМИНИСТКА
  • ФЕМИНИСТСКИЙ
  • ФЕН
  • ФЕНАЦЕТИН
  • ФЕНДРИК
  • ФЕНИКС
  • ФЕНОЛ
  • ФЕНОЛОВЫЙ
  • ФЕНОЛОГИЧЕСКИЙ
  • ФЕНОЛОГИЯ
  • ФЕНОМЕН
  • ФЕНОМЕНАЛИЗМ
  • ФЕНОМЕНАЛИСТ
  • ФЕНОМЕНАЛИСТСКИЙ
  • ФЕНОМЕНАЛЬНОСТЬ
  • ФЕНОМЕНАЛЬНЫЙ
  • ФЕНОМЕНОЛОГИЧЕСКИЙ
  • ФЕНОМЕНОЛОГИЯ
  • ФЕОД
  • ФЕОДАЛ
  • ФЕОДАЛИЗМ
  • ФЕОДАЛЬНЫЙ
  • ФЕРЗЕВЫЙ
  • ФЕРЗЬ
  • ФЕРЛАКУР
  • ФЕРЛАКУРНИЧАТЬ
  • ФЕРЛАКУРСТВО
  • ФЕРМА
  • ФЕРМА
  • ФЕРМАТА
  • ФЕРМЕНТ
  • ФЕРМЕНТАЦИЯ
  • ФЕРМЕНТИРОВАТЬ
  • ФЕРМЕР
  • ФЕРМЕРСКИЙ
  • ФЕРМЕРСТВО
  • ФЕРМЕРША
  • ФЕРМУАР
  • ФЕРНАМБУК
  • ФЕРНАМБУКОВЫЙ
  • ФЕРРОСПЛАВ
  • ФЕРРОСПЛАВНЫЙ
  • ФЕРТ
  • ФЕРТИК
  • ФЕРУЛА
  • ФЕРЯЗЬ
  • ФЕС
  • ФЕСКА
  • ФЕСТИВАЛЬ
  • ФЕСТОН
  • ФЕСТОНЧАТЫЙ
  • ФЕТИРОВАТЬ
  • ФЕТИШ
  • ФЕТИШИЗАЦИЯ
  • ФЕТИШИЗИРОВАННЫЙ
  • ФЕТИШИЗИРОВАТЬ
  • ФЕТИШИЗИРОВАТЬСЯ
  • ФЕТИШИЗМ
  • ФЕТИШИСТ
  • ФЕТИШИСТСКИЙ
  • ФЕТР
  • ФЕТРОВЫЙ
  • ФЕТЮК
  • ФЕФЕЛА
  • ФЕФЕР
  • ФЕХТМЕЙСТЕР
  • ФЕХТОВАЛЬНЫЙ
  • ФЕХТОВАЛЬЩИК
  • ФЕХТОВАНИЕ
  • ФЕХТОВАТЬ
  • ФЕШЕНЕБЕЛЬНОСТЬ
  • ФЕШЕНЕБЕЛЬНЫЙ
  • ФЕЯ
  • ФИ
  • ФИАКР
  • ФИАЛ
  • ФИАЛКА
  • ФИАЛКОВЫЙ
  • ФИАСКО
  • ФИБР
  • ФИБРА
  • ФИБРИН
  • ФИБРИНОЗНЫЙ
  • ФИБРОВЫЙ
  • ФИБРОЗНЫЙ
  • ФИБРОЛИТ
  • ФИБРОЛИТОВЫЙ
  • ФИБРОМА
  • ФИБУЛА
  • ФИГА
  • ФИГАРО
  • ФИГЛИ
  • ФИГЛИ-МИГЛИ
  • ФИГЛЯР
  • ФИГЛЯРИТЬ
  • ФИГЛЯРНИЧАТЬ
  • ФИГЛЯРСКИЙ
  • ФИГЛЯРСТВО
  • ФИГОВЫЙ
  • ФИГУРА
  • ФИГУРАЛЬНОСТЬ
  • ФИГУРАЛЬНЫЙ
  • ФИГУРАНТ
  • ФИГУРАНТКА
  • ФИГУРИРОВАТЬ
  • ФИГУРИСТ
  • ФИГУРИСТКА
  • ФИГУРИСТЫЙ
  • ФИГУРКА
  • ФИГУРНЫЙ
  • ФИГУРЯТЬ
  • ФИДЕИЗМ
  • ФИДЕИСТ
  • ФИДЕИСТИЧЕСКИЙ
  • ФИДЕИСТКА
  • ФИДЕР
  • ФИЕЛЬД
  • ФИЖМЫ
  • ФИЗИАТР
  • ФИЗИАТРИЧЕСКИЙ
  • ФИЗИАТРИЯ
  • ФИЗИК
  • ФИЗИКА
  • ФИЗИКО-ГЕОГРАФИЧЕСКИЙ
  • ФИЗИКО-МАТЕМАТИЧЕСКИЙ
  • ФИЗИОГНОМИКА
  • ФИЗИОГНОМИЯ
  • ФИЗИОКРАТИЧЕСКИЙ
  • ФИЗИОКРАТЫ
  • ФИЗИОЛОГ
  • ФИЗИОЛОГИЧЕСКИЙ
  • ФИЗИОЛОГИЧНЫЙ
  • ФИЗИОЛОГИЯ
  • ФИЗИОНОМИКА
  • ФИЗИОНОМИСТ
  • ФИЗИОНОМИЯ
  • ФИЗИОТЕРАПЕВТ
  • ФИЗИОТЕРАПЕВТИЧЕСКИЙ
  • ФИЗИОТЕРАПИЯ
  • ФИЗИЧЕСКИЙ
  • ФИЗИЧКА
  • ФИЗИЯ
  • ФИЗКУЛЬТУРА
  • ФИЗКУЛЬТУРКА
  • ФИЗКУЛЬТУРНИК
  • ФИЗКУЛЬТУРНИЦА
  • ФИЗКУЛЬТУРНЫЙ
  • ФИЗМАТ
  • ФИКС
  • ФИКСАЖ
  • ФИКСАТИВ
  • ФИКСАТОР
  • ФИКСАТУАР
  • ФИКСАЦИЯ
  • ФИКСИРОВАНИЕ
  • ФИКСИРОВАННЫЙ
  • ФИКСИРОВАТЬ
  • ФИКСИРОВАТЬСЯ
  • ФИКТИВНОСТЬ
  • ФИКТИВНЫЙ
  • ФИКУС
  • ФИКЦИЯ
  • ...ФИЛ
  • ФИЛАНТРОП
  • ФИЛАНТРОПИЧЕСКИЙ
  • ФИЛАНТРОПИЯ
  • ФИЛАНТРОПКА
  • ФИЛАРМОНИЧЕСКИЙ
  • ФИЛАРМОНИЯ
  • ФИЛАТЕЛИЗМ
  • ФИЛАТЕЛИСТ
  • ФИЛАТЕЛИСТИЧЕСКИЙ
  • ФИЛАТЕЛИСТКА
  • ФИЛАТЕЛИСТСКИЙ
  • ФИЛАТЕЛИЯ
  • ФИЛЕ
  • ФИЛЕ
  • ФИЛЕЙ
  • ФИЛЕЙНЫЙ
  • ФИЛЕЙНЫЙ
  • ФИЛЕНКА
  • ФИЛЕНОЧНЫЙ
  • ФИЛЕНЧАТЫЙ
  • ФИЛЕР
  • ФИЛЕРСКИЙ
  • ФИЛИАЛ
  • ФИЛИАЛЬНЫЙ
  • ФИЛИАЦИЯ
  • ФИЛИГРАН
  • ФИЛИГРАННЫЙ
  • ФИЛИГРАНЩИК
  • ФИЛИГРАНЬ
  • ФИЛИН
  • ФИЛИППИКА
  • ФИЛИППОВКИ
  • ФИЛИРОВАННЫЙ
  • ФИЛИРОВАТЬ
  • ФИЛИСТЕР
  • ФИЛИСТЕРСКИЙ
  • ФИЛИСТЕРСТВО
  • ФИЛИСТИМЛЯНЕ
  • ФИЛЛОКСЕРА
  • ФИЛОГЕНЕЗ
  • ФИЛОГЕНЕТИЧЕСКИЙ
  • ФИЛОГЕНИЯ
  • ФИЛОДЕНДРОН
  • ФИЛОЛОГ
  • ФИЛОЛОГИЧЕСКИЙ
  • ФИЛОЛОГИЯ
  • ФИЛОСОФ
  • ФИЛОСОФИЧЕСКИЙ
  • ФИЛОСОФИЧНОСТЬ
  • ФИЛОСОФИЧНЫЙ
  • ФИЛОСОФИЯ
  • ФИЛОСОФСКИЙ
  • ФИЛОСОФСТВОВАНИЕ
  • ФИЛОСОФСТВОВАТЬ
  • ФИЛЬДЕКОС
  • ФИЛЬДЕКОСОВЫЙ
  • ФИЛЬДЕПЕРС
  • ФИЛЬДЕПЕРСОВЫЙ
  • ФИЛЬКА
  • ФИЛЬКИН
  • ФИЛЬМ
  • ФИЛЬМА
  • ФИЛЬМОТЕКА
  • ФИЛЬТР
  • ФИЛЬТРАТ
  • ФИЛЬТРАЦИЯ
  • ФИЛЬТРОВАЛЬНЫЙ
  • ФИЛЬТРОВАННЫЙ
  • ФИЛЬТРОВАТЬ
  • ФИЛЬТРОВАТЬСЯ
  • ФИЛЯ
  • ФИМИАМ
  • ФИМОЗ
  • ФИН...
  • ФИНАГЕНТ
  • ФИНАЛ
  • ФИНАЛИСТ
  • ФИНАЛЬНЫЙ
  • ФИНАНСИРОВАНИЕ
  • ФИНАНСИРОВАННЫЙ
  • ФИНАНСИРОВАТЬ
  • ФИНАНСИРОВАТЬСЯ
  • ФИНАНСИСТ
  • ФИНАНСИСТКА
  • ФИНАНСОВЫЙ
  • ФИНАНСЫ
  • ФИНИК
  • ФИНИКОВЫЙ
  • ФИНИНСПЕКТОР
  • ФИНИНСПЕКТОРСКИЙ
  • ФИНИНСПЕКТУРА
  • ФИНИФТЕВЫЙ
  • ФИНИФТЬ
  • ФИНИФТЯНЫЙ
  • ФИНИШ
  • ФИНИШЕР
  • ФИНИШИРОВАТЬ
  • ФИНИШНЫЙ
  • ФИНКА
  • ФИНКА
  • ФИНКА
  • ФИНЛЯНДКА
  • ФИНЛЯНДСКИЙ
  • ФИНЛЯНДЦЫ
  • ФИННА
  • ФИННОЗ
  • ФИННОЗНЫЙ
  • ФИННО-УГОРСКИЙ
  • ФИННО-УГРЫ
  • ФИННЫ
  • ФИНОТДЕЛ
  • ФИНПЛАН
  • ФИНРАБОТНИК
  • ФИНСКИЙ
  • ФИНТИРЛЮШКА
  • ФИНТИТЬ
  • ФИНТИФАНТЫ
  • ФИНТИФЛЮШКА
  • ФИНЧУ
  • ФИНЬШАМПАНЬ
  • ФИОЛЕТОВЫЙ
  • ФИОРД
  • ФИОРИТУРА
  • ФИРМА
  • ФИРМАН
  • ФИРМЕННЫЙ
  • ФИРН
  • ФИРНОВЫЙ
  • ФИСГАРМОНИЯ
  • ФИСК
  • ФИСКАЛ
  • ФИСКАЛА
  • ФИСКАЛИТЬ
  • ФИСКАЛКА
  • ФИСКАЛЬНИЧАТЬ
  • ФИСКАЛЬНЫЙ
  • ФИСКАЛЬСТВО
  • ФИСТАШКА
  • ФИСТАШКОВЫЙ
  • ФИСТАШНИК
  • ФИСТУЛА
  • ФИСТУЛЬНЫЙ
  • ФИТА
  • ФИТИЛЬ
  • ФИТИЛЬНЫЙ
  • ФИТИН
  • ФИТИНОВЫЙ
  • ФИТОФАГ
  • ФИТЮЛЬКА
  • ФИХТЕАНЕЦ
  • ФИХТЕАНСТВО
  • ФИХТЕАШИЗМ
  • ФИША
  • ФИШЕЧНЫЙ
  • ФИШКА
  • ФИШЮ
  • ФЛАГ
  • ФЛАГЕЛЛАНТ
  • ФЛАГЕЛЛЯНТ
  • ФЛАГ-КАПИТАН
  • ФЛАГМАН
  • ФЛАГМАНСКИЙ
  • ФЛАГ-ОФИЦЕР
  • ФЛАГШТОК
  • ФЛАЖНОЙ
  • ФЛАЖНЫЙ
  • ФЛАЖОК
  • ФЛАЖОЛЕТ
  • ФЛАКОН
  • ФЛАКОНЧИК
  • ФЛАМАНДКА
  • ФЛАМАНДСКИЙ
  • ФЛАМАНДЦЫ
  • ФЛАМИНГО
  • ФЛАНГ
  • ФЛАНГОВЫЙ
  • ФЛАНЕЛЕВЫЙ
  • ФЛАНЕЛЕТ
  • ФЛАНЕЛЕТОВЫЙ
  • ФЛАНЕЛЬ
  • ФЛАНЕЛЬНЫЙ
  • ФЛАНЕР
  • ФЛАНЕРСТВО
  • ФЛАНЕЦ
  • ФЛАНИРОВАТЬ
  • ФЛАНК
  • ФЛАНКЕР
  • ФЛАНКИРОВАТЬ
  • ФЛАНКИРОВКА
  • ФЛАНЦЕВЫЙ
  • ФЛАТ
  • ФЛАТОВЫЙ
  • ФЛАЧОК
  • ФЛЕБИТ
  • ФЛЕГМА
  • ФЛЕГМАТИЗМ
  • ФЛЕГМАТИК
  • ФЛЕГМАТИЧЕСКИЙ
  • ФЛЕГМАТИЧНОСТЬ
  • ФЛЕГМАТИЧНЫЙ
  • ФЛЕГМОНА
  • ФЛЕЙТА
  • ФЛЕЙТИСТ
  • ФЛЕЙТИСТКА
  • ФЛЕЙТНЫЙ
  • ФЛЕЙТОВЫЙ
  • ФЛЕЙЦ
  • ФЛЕЙЦЕВАТЬ
  • ФЛЕЙЦЕВЫЙ
  • ФЛЕЙЦОВАННЫЙ
  • ФЛЕКСИВНЫЙ
  • ФЛЕКСИРОВАТЬ
  • ФЛЕКСИЯ
  • ФЛЕКСОР
  • ФЛЕКСУРА
  • ФЛЕКТИВНЫЙ
  • ФЛЕКТИРОВАТЬ
  • ФЛЕР
  • ФЛЕРДОРАНЖ
  • ФЛЕРДОРАНЖЕВЫЙ
  • ФЛЕРНИЦА
  • ФЛЕРОВЫЙ
  • ФЛЕЦ
  • ФЛЕЦЕВЫЙ
  • ФЛЕШЬ
  • ФЛИБУСТЬЕР
  • ФЛИБУСТЬЕРСКИЙ
  • ФЛИБУСТЬЕРСТВО
  • ФЛИГЕЛЕК
  • ФЛИГЕЛЬ
  • ФЛИГЕЛЬ-АДЪЮТАНТ
  • ФЛИГЕЛЬ-АДЪЮТАНТСКИЙ
  • ФЛИГЕЛЬ-АДЪЮТАНТСТВО
  • ФЛИГЕЛЬМАН
  • ФЛИГЕЛЬШЛАГ
  • ФЛИК
  • ФЛИНТГЛАС
  • ФЛИРТ
  • ФЛИРТОВАТЬ
  • ФЛОГИСТОН
  • ФЛОКС
  • ФЛОРА
  • ФЛОРАНС
  • ФЛОРИН
  • ФЛОРИСТ
  • ФЛОРИСТИЧЕСКИЙ
  • ФЛОТ
  • ФЛОТАТОР
  • ФЛОТАТОРЩИК
  • ФЛОТАЦИОННЫЙ
  • ФЛОТАЦИЯ
  • ФЛОТИЛИЯ
  • ФЛОТОВОДЕЦ
  • ФЛОТСКИЙ
  • ФЛУКТУАЦИЯ
  • ФЛУКТУИРОВАТЬ
  • ФЛУОРЕСЦЕНЦИЯ
  • ФЛУОРЕСЦИРОВАТЬ
  • ФЛЮГАРКА
  • ФЛЮГАРОЧНЫЙ
  • ФЛЮГЕР
  • ФЛЮГЕРНЫЙ
  • ФЛЮИД
  • ФЛЮИДИЫЙ
  • ФЛЮКТУАЦИЯ
  • ФЛЮОРЕСЦЕНЦИЯ
  • ФЛЮОРЕСЦИРОВАТЬ
  • ФЛЮС
  • ФЛЮС
  • ФЛЮСОВАННЫЙ
  • ФЛЮСОВАТЬ
  • ФЛЮСОВАТЬСЯ
  • ФЛЮСОВКА
  • ФЛЯГА
  • ФЛЯЖЕЧНЫЙ
  • ФЛЯЖКА
  • ФЛЯЖНЫЙ
  • ФЛЯНЕЦ
  • ...ФОБ
  • ФОБИЯ
  • ФОЙЕ
  • ФОК
  • ФОКАЛЬНЫЙ
  • ФОК-МАЧТА
  • ФОК-РЕЙ
  • ФОК-РЕЯ
  • ФОКСТЕРЬЕР
  • ФОКСТРОТ
  • ФОКСТРОТИРОВАТЬ
  • ФОКСТРОТИСТ
  • ФОКСТРОТИСТКА
  • ФОКСТРОТНЫЙ
  • ФОКУС
  • ФОКУС
  • ФОКУСНИК
  • ФОКУСНИЦА
  • ФОКУСНИЧАТЬ
  • ФОКУСНЫЙ
  • ФОКУС-ПОКУС
  • ФОЛ
  • ФОЛИАНТ
  • ФОЛИАНТОВЫЙ
  • ФОЛИО
  • ФОЛЛИКУЛ
  • ФОЛЛИКУЛЯРНЫЙ
  • ФОЛЬВАРК
  • ФОЛЬГА
  • ФОЛЬГОВЩИК
  • ФОЛЬГОВЫЙ
  • ФОЛЬКЛОР
  • ФОЛЬКЛОРИСТ
  • ФОЛЬКЛОРИСТИКА
  • ФОЛЬКЛОРИСТИЧЕСКИЙ
  • ФОМКА
  • ФОН
  • ФОН
  • ФОН
  • ФОН-
  • ФОНАРИК
  • ФОНАРНЫЙ
  • ФОНАРЩИК
  • ФОНАРЩИЦА
  • ФОНАРЩИЦКИЙ
  • ФОНАРЬ
  • ФОНАЦИОННЫЙ
  • ФОНАЦИЯ
  • ФОНД
  • ФОНДОВЫЙ
  • ФОНЕМА
  • ФОНЕМАТИЧЕСКИЙ
  • ФОНЕТИКА
  • ФОНЕТИСТ
  • ФОНЕТИЧЕСКИЙ
  • ФОНИЗМ
  • ФОНИКА
  • ФОНИЧЕСКИЙ
  • ФОНОВЫЙ
  • ФОНОГРАММА
  • ФОНОГРАФ
  • ФОНОГРАФИЧЕСКИЙ
  • ФОНОЛОГИЧЕСКИЙ
  • ФОНОЛОГИЯ
  • ФОНОМЕТР
  • ФОНОМЕТРИЧЕСКИЙ
  • ФОНОСКОП
  • ФОНТАН
  • ФОНТАНИРОВАТЬ
  • ФОНТАННЫЙ
  • ФОРА
  • ФОРА
  • ФОРВАРД
  • ФОРД
  • ФОРДЕВИНД
  • ФОРДЗОН
  • ФОРДИЗАЦИЯ
  • ФОРДИЗИРОВАННЫЙ
  • ФОРДИЗИРОВАТЬ
  • ФОРДИЗИРОВАТЬСЯ
  • ФОРДИЗМ
  • ФОРДИК
  • ФОРДЫБАКА
  • ФОРДЫБАЧИТЬ
  • ФОРДЫБАЧИТЬСЯ
  • ФОРЕЙТОР
  • ФОРЕЙТОРСКИЙ
  • ФОРЕЛЕВЫЙ
  • ФОРЕЛЬ
  • ФОРЕЛЬНЫЙ
  • ФОРЗАЦ
  • ФОРЗЕЙЛЬ
  • ФОРЛЕЙФЕР
  • ФОРМА
  • ФОРМАЛИЗМ
  • ФОРМАЛИН
  • ФОРМАЛИННЫЙ
  • ФОРМАЛИНОВЫЙ
  • ФОРМАЛИСТ
  • ФОРМАЛИСТИКА
  • ФОРМАЛИСТИЧЕСКИЙ
  • ФОРМАЛИСТИЧНОСТЬ
  • ФОРМАЛИСТИЧНЫЙ
  • ФОРМАЛИСТКА
  • ФОРМАЛИСТСКИЙ
  • ФОРМАЛЬНОСТЬ
  • ФОРМАЛЬНЫЙ
  • ФОРМАЛЬЩИНА
  • ФОРМАНТ
  • ФОРМАНТА
  • ФОРМАТ
  • ФОРМАТИВ
  • ФОРМАТКА
  • ФОРМАТНЫЙ
  • ФОРМАЦИЯ
  • ФОРМЕНКА
  • ФОРМЕННЫЙ
  • ФОРМИРОВАНИЕ
  • ФОРМИРОВАННЫЙ
  • ФОРМИРОВАТЬ
  • ФОРМИРОВАТЬСЯ
  • ФОРМИРОВКА
  • ФОРМИРОВОЧНЫЙ
  • ФОРМОВАЛЬНЫЙ
  • ФОРМОВАННЫЙ
  • ФОРМОВАТЬ
  • ФОРМОВАТЬСЯ
  • ФОРМОВКА
  • ФОРМОВОЙ
  • ФОРМОВОЧНЫЙ
  • ФОРМОВЩИК
  • ФОРМООБРАЗОВАНИЕ
  • ФОРМООБРАЗОВАТЕЛЬНЫЙ
  • ФОРМУЛА
  • ФОРМУЛИРОВАННЫЙ
  • ФОРМУЛИРОВАТЬ
  • ФОРМУЛИРОВАТЬСЯ
  • ФОРМУЛИРОВКА
  • ФОРМУЛЯР
  • ФОРМУЛЯРНЫЙ
  • ФОРПОСТ
  • ФОРПОСТНЫЙ
  • ФОРС
  • ФОРСИНГ
  • ФОРСИРОВАНИЕ
  • ФОРСИРОВАННЫЙ
  • ФОРСИРОВАТЬ
  • ФОРСИРОВАТЬСЯ
  • ФОРСИСТОСТЬ
  • ФОРСИСТЫЙ
  • ФОРСИТЬ
  • ФОРС-МАЖОР
  • ФОРСНУТЬ
  • ФОРСУН
  • ФОРСУНКА
  • ФОРСУНЩИК
  • ФОРСУНЬЯ
  • ФОРТ
  • ФОРТЕ
  • ФОРТЕЛЬ
  • ФОРТЕПИАНИСТ
  • ФОРТЕПИАННЫЙ
  • ФОРТЕПИАНО
  • ФОРТЕПИАНЩИК
  • ФОРТЕПЬЯНИСТ
  • ФОРТЕПЬЯННЫЙ
  • ФОРТЕПЬЯНО
  • ФОРТЕПЬЯНЩИК
  • ФОРТИССИМО
  • ФОРТИФИКАЦИОННЫЙ
  • ФОРТИФИКАЦИЯ
  • ФОРТКА
  • ФОРТОЧКА
  • ФОРТОЧНЫЙ
  • ФОРТУНА
  • ФОРТУНИТЬ
  • ФОРТУНКА
  • ФОРУМ
  • ФОРХЕНД
  • ФОРШЛАГ
  • ФОРШМАК
  • ФОРШТАДТ
  • ФОРШТАДТСКИЙ
  • ФОРШТАТ
  • ФОРШТАТСКИЙ
  • ФОРШТЕВЕНЬ
  • ФОСГЕН
  • ФОСГЕНОВЫЙ
  • ФОСКА
  • ФОСФАТ
  • ФОСФАТНЫЙ
  • ФОСФОР
  • ФОСФОРЕСЦЕНЦИЯ
  • ФОСФОРЕСЦИРОВАТЬ
  • ФОСФОРИСТЫЙ
  • ФОСФОРИТ
  • ФОСФОРИТНЫЙ
  • ФОСФОРИЧЕСКИЙ
  • ФОСФОРНОКИСЛЫЙ
  • ФОСФОРНЫЙ
  • ФОТ
  • ФОТИЗМ
  • ФОТО
  • ФОТО...
  • ФОТОБАКТЕРИЯ
  • ФОТОГЕН
  • ФОТОГЕНИЧЕСКИЙ
  • ФОТОГЕНИЧНОСТЬ
  • ФОТОГЕНИЧНЫЙ
  • ФОТОГРАВЮРА
  • ФОТОГРАММЕТРИЧЕСКИЙ
  • ФОТОГРАММЕТРИЯ
  • ФОТОГРАФ
  • ФОТОГРАФИРОВАННЫЙ
  • ФОТОГРАФИРОВАТЬ
  • ФОТОГРАФИРОВАТЬСЯ
  • ФОТОГРАФИЧЕСКИЙ
  • ФОТОГРАФИЧНОСТЬ
  • ФОТОГРАФИЧНЫЙ
  • ФОТОГРАФИЯ
  • ФОТОКАРТОЧКА
  • ФОТОКОРРЕСПОНДЕНТ
  • ФОТОЛИТОГРАФИЧЕСКИЙ
  • ФОТОЛИТОГРАФИЯ
  • ФОТОЛЮБИТЕЛЬ
  • ФОТОМЕТР
  • ФОТОМЕТРИСТ
  • ФОТОМЕТРИЧЕСКИЙ
  • ФОТОМЕТРИЯ
  • ФОТОМЕХАНИКА
  • ФОТОМЕХАНИЧЕСКИЙ
  • ФОТОМОНТАЖ
  • ФОТОНАБОРНЫЙ
  • ФОТОРЕПОРТАЖ
  • ФОТОРЕПОРТЕР
  • ФОТОРЕПОРТЕРСКИЙ
  • ФОТОСИНТЕЗ
  • ФОТОСКУЛЬПТУРА
  • ФОТОСФЕРА
  • ФОТОТЕЛЕГРАФ
  • ФОТОТЕРАПИЧЕСКИЙ
  • ФОТОТЕРАПИЯ
  • ФОТОТЕХНИКА
  • ФОТОТЕХНИЧЕСКИЙ
  • ФОТОТИПИСТ
  • ФОТОТИПИЧЕСКИЙ
  • ФОТОТИПИЯ
  • ФОТОФОБИЯ
  • ФОТОФОН
  • ФОТОФОНИЧЕСКИЙ
  • ФОТОХИМИЧЕСКИЙ
  • ФОТОХИМИЯ
  • ФОТОХРОМИЯ
  • ФОТОХРОНИКА
  • ФОФАН
  • ФОФАН
  • ФОХТ
  • ФРА
  • ФРАГМЕНТ
  • ФРАГМЕНТАРНОСТЬ
  • ФРАГМЕНТАРНЫЙ
  • ФРАЗА
  • ФРАЗЕОЛОГИЧЕСКИЙ
  • ФРАЗЕОЛОГИЯ
  • ФРАЗЕР
  • ФРАЗЕРКА
  • ФРАЗЕРСКИЙ
  • ФРАЗЕРСТВО
  • ФРАЗЕРСТВОВАТЬ
  • ФРАЗИРОВАННЫЙ
  • ФРАЗИРОВАТЬ
  • ФРАЗИРОВКА
  • ФРАЗИСТОСТЬ
  • ФРАЗИСТЫЙ
  • ФРАЗОВЫЙ
  • ФРАК
  • ФРАКТУРА
  • ФРАКТУРНЫЙ
  • ФРАКЦИОНЕР
  • ФРАКЦИОНИРОВАНИЕ
  • ФРАКЦИОНИРОВАННЫЙ
  • ФРАКЦИОНИРОВАТЬ
  • ФРАКЦИОНИРОВАТЬСЯ
  • ФРАКЦИОННОСТЬ
  • ФРАКЦИОННЫЙ
  • ФРАКЦИОННЫЙ
  • ФРАКЦИЯ
  • ФРАКЦИЯ
  • ФРАМУГА
  • ФРАМУЖКА
  • ФРАНК
  • ФРАНКИ
  • ФРАНКИРОВАННЫЙ
  • ФРАНКИРОВАТЬ
  • ФРАНКИРОВАТЬСЯ
  • ФРАНКИРОВКА
  • ФРАНКЛИНИЗАЦИЯ
  • ФРАНКМАСОН
  • ФРАНКМАСОНСКИЙ
  • ФРАНКМАСОНСТВО
  • ФРАНКО-
  • ФРАНКО-
  • ФРАНКОВАННЫЙ
  • ФРАНКОВАТЬ
  • ФРАНКОВАТЬСЯ
  • ФРАНКОВЫЙ
  • ФРАНКСКИЙ
  • ФРАНТ
  • ФРАНТИК
  • ФРАНТИТЬ
  • ФРАНТИХА
  • ФРАНТОВСКОЙ
  • ФРАНТОВСТВО
  • ФРАНЦИСКАНЕЦ
  • ФРАНЦИСКАНСКИЙ
  • ФРАНЦУЖЕНКА
  • ФРАНЦУЗИК
  • ФРАНЦУЗИТЬ
  • ФРАНЦУЗОМАН
  • ФРАНЦУЗОМАНИЯ
  • ФРАНЦУЗСКИЙ
  • ФРАНЦУЗЫ
  • ФРАНЧУ
  • ФРАППИРОВАННЫЙ
  • ФРАППИРОВАТЬ
  • ФРАУ
  • ФРАХТ
  • ФРАХТОВАННЫЙ
  • ФРАХТОВАТЕЛЬ
  • ФРАХТОВАТЬ
  • ФРАХТОВАТЬСЯ
  • ФРАХТОВКА
  • ФРАХТОВЩИК
  • ФРАХТОВЫЙ
  • ФРАЧИШКА
  • ФРАЧИШКО
  • ФРАЧНИК
  • ФРАЧНЫЙ
  • ФРЕБЕЛЕВСКИЙ
  • ФРЕБЕЛИЧКА
  • ФРЕГАТ
  • ФРЕГАТНЫЙ
  • ФРЕЗА
  • ФРЕЗЕР
  • ФРЕЗЕРНЫЙ
  • ФРЕЗЕРОВАЛЬНЫЙ
  • ФРЕЗЕРОВАНИЕ
  • ФРЕЗЕРОВАННЫЙ
  • ФРЕЗЕРОВАТЬ
  • ФРЕЗЕРОВАТЬСЯ
  • ФРЕЗЕРОВКА
  • ФРЕЗЕРОВЩИК
  • ФРЕЗЕРОВЩИЦА
  • ФРЕЗОВАНИЕ
  • ФРЕЗОВАННЫЙ
  • ФРЕЗОВАТЬ
  • ФРЕЗОВАТЬСЯ
  • ФРЕЙДИЗМ
  • ФРЕЙДИСТ
  • ФРЕЙДИСТСКИЙ
  • ФРЕЙЛЕЙН
  • ФРЕЙЛИНА
  • ФРЕЙЛИНСКИЙ
  • ФРЕКЕН
  • ФРЕНОЛОГ
  • ФРЕНОЛОГИЧЕСКИЙ
  • ФРЕНОЛОГИЯ
  • ФРЕНЧ
  • ФРЕСКА
  • ФРЕСКОВЫЙ
  • ФРИВОЛЬНОСТЬ
  • ФРИВОЛЬНЫЙ
  • ФРИГОРИЯ
  • ФРИЗ
  • ФРИЗ
  • ФРИЗОВЫЙ
  • ФРИЗОН
  • ФРИЗУРА
  • ФРИЗЮРА
  • ФРИКАДЕЛЬ
  • ФРИКАДЕЛЬКА
  • ФРИКАСЕ
  • ФРИКАССЕ
  • ФРИКАТИВНЫЙ
  • ФРИКАЦИЯ
  • ФРИКЦИОННЫЙ
  • ФРИТРЕДЕР
  • ФРИТРЕДЕРСКИЙ
  • ФРИТРЕДЕРСТВО
  • ФРИШЕВАННЫЙ
  • ФРИШЕВАТЬ
  • ФРИШЕВАТЬСЯ
  • ФРИШТИК
  • ФРИШТИКАТЬ
  • ФРИШТЫК
  • ФРИШТЫКАТЬ
  • ФРОНДА
  • ФРОНДЕР
  • ФРОНДЕРСКИЙ
  • ФРОНДЕРСТВО
  • ФРОНДИРОВАТЬ
  • ФРОНТ
  • ФРОНТАЛЬНОСТЬ
  • ФРОНТАЛЬНЫЙ
  • ФРОНТИСПИС
  • ФРОНТИСПИСНЫЙ
  • ФРОНТОВИК
  • ФРОНТОВОЙ
  • ФРОНТОВЩИК
  • ФРОНТОН
  • ФРОНТОННЫЙ
  • ФРУ
  • ФРУКТ
  • ФРУКТОВАР
  • ФРУКТОВЩИК
  • ФРУКТОВЫЙ
  • ФРУКТОЗА
  • ФРУНТ
  • ФРЫШТИК
  • ФРЫШТИКАТЬ
  • ФРЯ
  • ФРЯЖСКИЙ
  • ФТИЗИАТР
  • ФТИЗИАТРИЧЕСКИЙ
  • ФТИЗИАТРИЯ
  • ФТИРИАЗ
  • ФТОР
  • ФТОРИСТЫЙ
  • ФУ
  • ФУГА
  • ФУГА
  • ФУГАНОК
  • ФУГАНОЧНЫЙ
  • ФУГАНЩИК
  • ФУГАС
  • ФУГАСНЫЙ
  • ФУГАТО
  • ФУГИРОВАННЫЙ
  • ФУГИРОВАТЬ
  • ФУГОВАЛЬНЫЙ
  • ФУГОВАНИЕ
  • ФУГОВАННЫЙ
  • ФУГОВАТЬ
  • ФУГОВАТЬСЯ
  • ФУГОВКА
  • ФУГОВОЧНЫЙ
  • ФУГОВЩИК
  • ФУГОВЫЙ
  • ФУЖЕР
  • ФУЗЕЯ
  • ФУЗИЛЕР
  • ФУЙ
  • ФУК
  • ФУК
  • ФУКА
  • ФУКАТЬ
  • ФУКАТЬ
  • ФУКНУТЫЙ
  • ФУКНУТЬ
  • ФУКС
  • ФУКСИН
  • ФУКСИЯ
  • ФУКСОМ
  • ФУКУС
  • ФУЛЬГУРИТ
  • ФУЛЯР
  • ФУЛЯРОВЫЙ
  • ФУНДАМЕНТ
  • ФУНДАМЕНТАЛЬНОСТЬ
  • ФУНДАМЕНТАЛЬНЫЙ
  • ФУНДАМЕНТНЫЙ
  • ФУНДИРОВАНИЕ
  • ФУНДИРОВАННЫЙ
  • ФУНДИРОВАТЬ
  • ФУНДИРОВАТЬСЯ
  • ФУНДУК
  • ФУНИКУЛЕР
  • ФУНИКУЛЕР
  • ФУНКЦИОНАЛИЗМ
  • ФУНКЦИОНАЛИСТ
  • ФУНКЦИОНАЛКА
  • ФУНКЦИОНАЛЬНЫЙ
  • ФУНКЦИОНЕР
  • ФУНКЦИОНИРОВАНИЕ
  • ФУНКЦИОНИРОВАТЬ
  • ФУНКЦИЯ
  • ФУНТ
  • ФУНТИК
  • ФУНТОВИК
  • ФУНТОВИЧОК
  • ФУНТОВОЙ
  • ФУНТОВЫЙ
  • ...ФУНТОВЫЙ
  • ФУРА
  • ФУРАЖ
  • ФУРАЖЕЧКА
  • ФУРАЖЕЧНИК
  • ФУРАЖЕЧНИЦА
  • ФУРАЖЕЧНЫЙ
  • ФУРАЖИР
  • ФУРАЖИРНЫЙ
  • ФУРАЖИРОВАТЬ
  • ФУРАЖИРОВКА
  • ФУРАЖИРСКИЙ
  • ФУРАЖКА
  • ФУРАЖНЫЙ
  • ФУРГОН
  • ФУРГОННЫЙ
  • ФУРГОНЩИК
  • ФУРИЯ
  • ФУРМА
  • ФУРМАН
  • ФУРМАНКА
  • ФУРМАНЩИК
  • ФУРМЕННЫЙ
  • ФУРМОВЩИК
  • ФУРНИТУРА
  • ФУРНИТУРНЫЙ
  • ФУРОР
  • ФУРУНКУЛ
  • ФУРУНКУЛЕЗ
  • ФУРУНКУЛЕЗНЫЙ
  • ФУРФУРОЛ
  • ФУРЧАТЬ
  • ФУРШТАТ
  • ФУРШТАТСКИЙ
  • ФУРЩИК
  • ФУРЬЕРИЗМ
  • ФУРЬЕРИСТ
  • ФУТ
  • ФУТБОЛ
  • ФУТБОЛИСТ
  • ФУТБОЛИСТКА
  • ФУТБОЛКА
  • ФУТБОЛЬНЫЙ
  • ФУТЕР
  • ФУТЕРОВАННЫЙ
  • ФУТЕРОВАТЬ
  • ФУТЕРОВАТЬСЯ
  • ФУТЕРОВКА
  • ФУТЕРОВЩИК
  • ФУТЛЯР
  • ФУТЛЯРНЫЙ
  • ФУТЛЯРЧИК
  • ФУТЛЯРЩИК
  • ФУТОВЫЙ
  • ...ФУТОВЫЙ
  • ФУТОР
  • ФУТУРИЗМ
  • ФУТУРИСТ
  • ФУТУРИСТИЧЕСКИЙ
  • ФУТУРИСТКА
  • ФУТУРИСТСКИЙ
  • ФУТШТОК
  • ФУТШТОЧНИК
  • ФУ-ТЫ
  • ФУФАЕЧКА
  • ФУФАЕЧНЫЙ
  • ФУФАЙКА
  • ФУ-ФУ
  • ФУФЫРИТЬСЯ
  • ФУФЫРНЫЙ
  • ФУФЫРЯ
  • ФУХТЕЛЬ
  • ФУХТЕЛЬНЫЙ
  • ФЫР
  • ФЫРА
  • ФЫРКАНЬЕ
  • ФЫРКАТЬ
  • ФЫРКНУТЬ
  • ФЫРКУН
  • ФЫРКУНЬЯ
  • ФЫРНУТЬ
  • ФЫРОК
  • ФЫРЧАТЬ
  • ФЬЕЛЬД
  • ФЬОРД
  • ФЮ
  • ФЮЗЕЛЯЖ
  • ФЮЗЕЛЯЖНЫЙ
  • ФЮЙТЬ


Х Index

  • Х
  • ХА
  • ХАБАЛКА
  • ХАБАЛЬНИЧАТЬ
  • ХАБАЛЬНЫЙ
  • ХАБАР
  • ХАБАРА
  • ХАБИТУС
  • ХАВБЕК
  • ХАВРОНЬЯ
  • ХАВТАЙМ
  • ХАДЖ
  • ХАДЖИ
  • ХАЖИВАТЬ
  • ХАЗ
  • ХАЗОВЫЙ
  • ХАЙЛИТЬ
  • ХАЙЛО
  • ХАКАСКА
  • ХАКАССКИЙ
  • ХАКАСЫ
  • ХАКИ
  • ХАЛА
  • ХАЛАТ
  • ХАЛАТИК
  • ХАЛАТНИК
  • ХАЛАТНОСТЬ
  • ХАЛАТНЫЙ
  • ХАЛВА
  • ХАЛВИЧНИК
  • ХАЛВИЧНИЦА
  • ХАЛВОВЫЙ
  • ХАЛДА
  • ХАЛДЕЙ
  • ХАЛДЕЙСКИЙ
  • ХАЛДСКИЙ
  • ХАЛДЫ
  • ХАЛИФ
  • ХАЛИФАТ
  • ХАЛИФАТСКИЙ
  • ХАЛИФСКИЙ
  • ХАЛКИДОН
  • ХАЛТУРА
  • ХАЛТУРИТЬ
  • ХАЛТУРНЫЙ
  • ХАЛТУРЩИК
  • ХАЛТУРЩИНА
  • ХАЛТУРЩИЦА
  • ХАЛУЙ
  • ХАЛУЙСКИЙ
  • ХАЛУЙСТВО
  • ХАЛУЙСТВОВАТЬ
  • ХАЛУПА
  • ХАЛЦЕДОН
  • ХАЛЦЕДОНОВЫЙ
  • ХАМ
  • ХАМЕЛЕОН
  • ХАМЕЛЕОНСТВОВАТЬ
  • ХАМЕТЬ
  • ХАМИТКА
  • ХАМИТСКИЙ
  • ХАМИТЫ
  • ХАМИТЬ
  • ХАМКА
  • ХАМОВ
  • ХАМОВАТЫЙ
  • ХАМОВНИК
  • ХАМСА
  • ХАМСКИЙ
  • ХАМСТВО
  • ХАМЬЕ
  • ХАН
  • ХАНДБОЛ
  • ХАНДРА
  • ХАНДРИТЬ
  • ХАНЖА
  • ХАНЖА
  • ХАНЖЕСКИЙ
  • ХАНЖЕСТВО
  • ХАНЖИТЬ
  • ХАНСКИЙ
  • ХАНСТВО
  • ХАНТЫ
  • ХАНТЫЙСКИЙ
  • ХАНТЭ
  • ХАНТЭЙСКИЙ
  • ХАНША
  • ХАНШИН
  • ХАОС
  • ХАОТИЧЕСКИЙ
  • ХАОТИЧНОСТЬ
  • ХАОТИЧНЫЙ
  • ХАП
  • ХАПАННЫЙ
  • ХАПАНЦЫ
  • ХАПАТЬ
  • ХАПАТЬСЯ
  • ХАПНУТЫЙ
  • ХАПНУТЬ
  • ХАПУГА
  • ХАПУН
  • ХАРАКИРИ
  • ХАРАКТЕР
  • ХАРАКТЕРЕЦ
  • ХАРАКТЕРИЗОВАННЫЙ
  • ХАРАКТЕРИЗОВАТЬ
  • ХАРАКТЕРИЗОВАТЬСЯ
  • ХАРАКТЕРИСТИКА
  • ХАРАКТЕРИСТИЧЕСКИЙ
  • ХАРАКТЕРИСТИЧНОСТЬ
  • ХАРАКТЕРИСТИЧНЫЙ
  • ХАРАКТЕРНОСТЬ
  • ХАРАКТЕРНЫЙ
  • ХАРАТЕЙНЫЙ
  • ХАРАТЬЯ
  • ХАРИУС
  • ХАРКАТЬ
  • ХАРКНУТЬ
  • ХАРКОТА
  • ХАРКОТИНА
  • ХАРКУН
  • ХАРКУНЬЯ
  • ХАРТИЯ
  • ХАРЧ
  • ХАРЧЕВЕННЫЙ
  • ХАРЧЕВНИК
  • ХАРЧЕВНИЦА
  • ХАРЧЕВНИЧАТЬ
  • ХАРЧЕВНЯ
  • ХАРЧЕВОЙ
  • ХАРЧИ
  • ХАРЧИТЬСЯ
  • ХАРЧО
  • ХАРЯ
  • ХАСИД
  • ХАСИДИЗМ
  • ХАТА
  • ХАТКА
  • ХАХА
  • ХА-ХА
  • ХАХАЛИШКА
  • ХАХАЛЬ
  • ХАХАЛЬНИЦА
  • ХА-ХА-ХА
  • ХАХАХА
  • ХАЯННЫЙ
  • ХАЯТЕЛЬ
  • ХАЯТЬ
  • ХВАЛА
  • ХВАЛЕБНЫЙ
  • ХВАЛЕБЩИК
  • ХВАЛЕНА
  • ХВАЛЕНИЕ
  • ХВАЛЕНКА
  • ХВАЛЕНЫЙ
  • ХВАЛИВАТЬ
  • ХВАЛИТЬ
  • ХВАЛИТЬСЯ
  • ХВАРЫВАТЬ
  • ХВАСТАТЬ
  • ХВАСТАТЬСЯ
  • ХВАСТЛИВОСТЬ
  • ХВАСТЛИВЫЙ
  • ХВАСТНУТЬ
  • ХВАСТНЯ
  • ХВАСТОВСТВО
  • ХВАСТУН
  • ХВАСТУНИШКА
  • ХВАСТУНЬЯ
  • ХВАТ
  • ХВАТАТЕЛЬНЫЙ
  • ХВАТАТЬ
  • ХВАТАТЬСЯ
  • ХВАТИК
  • ХВАТИТЬ
  • ХВАТИТЬСЯ
  • ХВАТКА
  • ХВАТКИЙ
  • ХВАТКОСТЬ
  • ХВАТНУТЬ
  • ХВАТОК
  • ХВАТСКИЙ
  • ХВАТЫВАТЬ
  • ХВАТЬ
  • ХВАЧЕННЫЙ
  • ХВАЧУ
  • ХВОИТЬ
  • ХВОЙКА
  • ХВОЙНИК
  • ХВОЙНЫЙ
  • ХВОРАТЬ
  • ХВОРОБА
  • ХВОРОСТ
  • ХВОРОСТИНА
  • ХВОРОСТИННИК
  • ХВОРОСТЬ
  • ХВОРОСТЯНОЙ
  • ХВОРЫЙ
  • ХВОРЬ
  • ХВОСТ
  • ХВОСТАСТЫЙ
  • ХВОСТАТЫЙ
  • ХВОСТАТЬ
  • ХВОСТАТЬСЯ
  • ХВОСТЕЦ
  • ХВОСТИЗМ
  • ХВОСТИК
  • ХВОСТИСТ
  • ХВОСТИСТСКИЙ
  • ХВОСТИСТЫЙ
  • ХВОСТИШКО
  • ХВОСТИЩЕ
  • ХВОСТОВКА
  • ХВОСТОВОЙ
  • ХВОСТЦОВЫЙ
  • ХВОЩ
  • ХВОЩЕВИДНЫЙ
  • ХВОЩЕВЫЙ
  • ХВОЩУ
  • ХВОЯ
  • ХЕДЕР
  • ХЕДЕР
  • ХЕДИВ
  • ХЕЙМВЕР
  • ХЕЙМВЕРОВЕЦ
  • ХЕЙМВЕРОВСКИЙ
  • ХЕНДС
  • ХЕННА
  • ХЕР
  • ХЕРДЕЛЬ
  • ХЕРЕС
  • ХЕРИК
  • ХЕРИТЬ
  • ХЕРТЕЛЬ
  • ХЕРУВИМ
  • ХЕРУВИМСКИЙ
  • ХЕРУВИМЧИК
  • ХЕ-ХЕ
  • ХЕ-ХЕ-ХЕ
  • ХИАЗМ
  • ХИАЗМА
  • ХИАТУС
  • ХИБАРА
  • ХИБАРКА
  • ХИВИНСКИЙ
  • ХИВИНЦЫ
  • ХИДЖРА
  • ХИЖИНА
  • ХИЖИНКА
  • ХИЛЕТЬ
  • ХИЛОСТЬ
  • ХИЛЫЙ
  • ХИЛЯК
  • ХИМ...
  • ХИМЕРА
  • ХИМЕРИЧЕСКИЙ
  • ХИМЕРИЧНОСТЬ
  • ХИМЕРИЧНЫЙ
  • ХИМИЗАТОР
  • ХИМИЗАТОРСКИЙ
  • ХИМИЗАЦИЯ
  • ХИМИЗИРОВАННЫЙ
  • ХИМИЗИРОВАТЬ
  • ХИМИЗИРОВАТЬСЯ
  • ХИМИЗМ
  • ХИМИК
  • ХИМИКАЛИИ
  • ХИМИКАТ
  • ХИМИОТЕРАПИЯ
  • ХИМИЧЕСКИЙ
  • ХИМИЧКА
  • ХИМИЯ
  • ХИНА
  • ХИНИН
  • ХИННЫЙ
  • ХИНЬ
  • ХИПЕСНИК
  • ХИПЕСНИЦА
  • ХИПЕСНИЧЕСТВО
  • ХИРАГРА
  • ХИРАГРИК
  • ХИРЕТЬ
  • ХИРОМАНТ
  • ХИРОМАНТИЯ
  • ХИРОМАНТКА
  • ХИРОТОНИСАТЬ
  • ХИРОТОНИЯ
  • ХИРУРГ
  • ХИРУРГИЧЕСКИЙ
  • ХИРУРГИЯ
  • ХИТЕР
  • ХИТИН
  • ХИТИННЫЙ
  • ХИТИНОВЫЙ
  • ХИТОН
  • ХИТРЕЦ
  • ХИТРЕЦА
  • ХИТРИНКА
  • ХИТРИТЬ
  • ХИТРОСПЛЕТЕНИЕ
  • ХИТРОСПЛЕТЕННЫЙ
  • ХИТРОСТНЫЙ
  • ХИТРОСТЬ
  • ХИТРОУМИЕ
  • ХИТРОУМНЫЙ
  • ХИТРЫЙ
  • ХИ-ХИ
  • ХИХИКАНЬЕ
  • ХИХИКАТЬ
  • ХИХИКНУГЬ
  • ХИ-ХИ-ХИ
  • ХИЩЕНИЕ
  • ХИЩНИК
  • ХИЩНИЦА
  • ХИЩНИЧАТЬ
  • ХИЩНИЧЕСКИЙ
  • ХИЩНИЧЕСТВО
  • ХИЩНОСТЬ
  • ХИЩНЫЙ
  • ХЛАД
  • ХЛАД...
  • ХЛАДАГЕНТ
  • ХЛАДЕТЬ
  • ХЛАДНОКРОВИЕ
  • ХЛАДНОКРОВНЫЙ
  • ХЛАДНЫЙ
  • ХЛАДО...
  • ХЛАДОСТОЙКИЙ
  • ХЛАДОСТОЙКОСТЬ
  • ХЛАМ
  • ХЛАМИДА
  • ХЛАМНОЙ
  • ХЛАМЬЕ
  • ХЛАП
  • ХЛЕБ
  • ХЛЕБАЛА
  • ХЛЕБАЛО
  • ХЛЕБАННЫЙ
  • ХЛЕБАТЬ
  • ХЛЕБЕННЫЙ
  • ХЛЕБЕЦ
  • ХЛЕБИНА
  • ХЛЕБНИК
  • ХЛЕБНИЦА
  • ХЛЕБНИЧАТЬ
  • ХЛЕБНУТЬ
  • ХЛЕБНЫЙ
  • ХЛЕБОБУЛОЧНЫЙ
  • ХЛЕБОВО
  • ХЛЕБОДАР
  • ХЛЕБОЗАВОД
  • ХЛЕБОЗАГОТОВИТЕЛЬ
  • ХЛЕБОЗАГОТОВИТЕЛЬНЫЙ
  • ХЛЕБОЗАГОТОВКА
  • ХЛЕБОК
  • ХЛЕБОКОПНИТЕЛЬ
  • ХЛЕБОПАШЕСКИЙ
  • ХЛЕБОПАШЕСТВО
  • ХЛЕБОПАШЕСТВОВАТЬ
  • ХЛЕБОПАШЕЦ
  • ХЛЕБОПЕК
  • ХЛЕБОПЕКАРНЫЙ
  • ХЛЕБОПЕКАРНЯ
  • ХЛЕБОПЕЧЕНИЕ
  • ХЛЕБОПРОДАВЕЦ
  • ХЛЕБОПРОДУКТЫ
  • ХЛЕБОПРОИЗВОДЯЩИЙ
  • ХЛЕБОРЕЗ
  • ХЛЕБОРЕЗКА
  • ХЛЕБОРЕЗНЫЙ
  • ХЛЕБОРОБ
  • ХЛЕБОРОД
  • ХЛЕБОРОДНЫЙ
  • ХЛЕБОСДАТОЧНЫЙ
  • ХЛЕБОСДАТЧИК
  • ХЛЕБОСДАЧА
  • ХЛЕБОСОЛ
  • ХЛЕБОСОЛКА
  • ХЛЕБОСОЛЬНЫЙ
  • ХЛЕБОСОЛЬСТВО
  • ХЛЕБОТОРГОВЕЦ
  • ХЛЕБОТОРГОВЛЯ
  • ХЛЕБОТОРГОВЫЙ
  • ХЛЕБОТОРГУЮЩИЙ
  • ХЛЕБОУБОРКА
  • ХЛЕБОУБОРОЧНЫЙ
  • ХЛЕБОФУРАЖ
  • ХЛЕБОФУРАЖНЫЙ
  • ХЛЕБУШКО
  • ХЛЕБЫВАТЬ
  • ХЛЕВ
  • ХЛЕВОК
  • ХЛЕВУШОК
  • ХЛЕСНУТЫЙ
  • ХЛЕСНУТЬ
  • ХЛЕСНУТЬСЯ
  • ХЛЕСТ
  • ХЛЕСТ
  • ХЛЕСТ
  • ХЛЕСТАКОВСТВОВАТЬ
  • ХЛЕСТАКОВЩИНА
  • ХЛЕСТАННЫЙ
  • ХЛЕСТАТЬ
  • ХЛЕСТАТЬСЯ
  • ХЛЕСТКИЙ
  • ХЛЕСТКОСТЬ
  • ХЛЕСТНУТЫЙ
  • ХЛЕСТНУТЬ
  • ХЛЕСТНУТЬСЯ
  • ХЛЕСТЧЕ
  • ХЛЕСТЫВАТЬ
  • ХЛЕСТЬ
  • ХЛЕЩУ
  • ХЛИБКИЙ
  • ХЛИПАТЬ
  • ХЛИПКИЙ
  • ХЛОБЫСНУТЬ
  • ХЛОБЫСТАТЬ
  • ХЛОБЫСТНУТЬ
  • ХЛОБЫЩУ
  • ХЛОДНИК
  • ХЛОП
  • ХЛОП
  • ХЛОП
  • ХЛОПАЛЬЩИК
  • ХЛОПАЛЬЩИЦА
  • ХЛОПАНЬЕ
  • ХЛОПАТЬ
  • ХЛОПАТЬСЯ
  • ХЛОПЕЦ
  • ХЛОПКОВИК
  • ХЛОПКОВОД
  • ХЛОПКОВОДСТВО
  • ХЛОПКОВОДЧЕСКИЙ
  • ХЛОПКОВЫЙ
  • ХЛОПКОКОМБАЙН
  • ХЛОПКООЧИСТИТЕЛЬНЫЙ
  • ХЛОПКОПРЯДЕНИЕ
  • ХЛОПКОПРЯДИЛЬНЫЙ
  • ХЛОПКОРОБ
  • ХЛОПКОСЕЮЩИЙ
  • ХЛОПКОУБОРКА
  • ХЛОПКОУБОРОЧНЫЙ
  • ХЛОПНУТЫЙ
  • ХЛОПНУТЬ
  • ХЛОПНУТЬСЯ
  • ХЛОПОК
  • ХЛОПОК
  • ХЛОПОТАТЬ
  • ХЛОПОТИШКИ
  • ХЛОПОТЛИВОСТЬ
  • ХЛОПОТЛИВЫЙ
  • ХЛОПОТНОСТЬ
  • ХЛОПОТНЫЙ
  • ХЛОПОТНЯ
  • ХЛОПОТУН
  • ХЛОПОТУНЬЯ
  • ХЛОПОТЫ
  • ХЛОПОЧУ
  • ХЛОПУНЕЦ
  • ХЛОПУША
  • ХЛОПУШКА
  • ХЛОПЧАТНИК
  • ХЛОПЧАТНИКОВЫЙ
  • ХЛОПЧАТОБУМАЖНЫЙ
  • ХЛОПЧАТЫЙ
  • ХЛОПЬЕВИДНЫЙ
  • ХЛОПЬЯ
  • ХЛОПЯНОЙ
  • ХЛОР
  • ХЛОРАЛ
  • ХЛОРАЛГИДРАТ
  • ХЛОРИРОВАННЫЙ
  • ХЛОРИРОВАТЬ
  • ХЛОРИРОВАТЬСЯ
  • ХЛОРИСТЫЙ
  • ХЛОРНЫЙ
  • ХЛОРОЗ
  • ХЛОРОФИЛЛ
  • ХЛОРОФИЛЛОВЫЙ
  • ХЛОРОФОРМ
  • ХЛОРОФОРМИРОВАННЫЙ
  • ХЛОРОФОРМИРОВАТЬ
  • ХЛОРОФОРМИРОВАТЬСЯ
  • ХЛОРПИКРИН
  • ХЛУП
  • ХЛУПЬ
  • ХЛЫНУТЬ
  • ХЛЫСНУТЫЙ
  • ХЛЫСНУТЬ
  • ХЛЫСТ
  • ХЛЫСТ
  • ХЛЫСТ
  • ХЛЫСТАТЬ
  • ХЛЫСТАТЬСЯ
  • ХЛЫСТИК
  • ХЛЫСТНУТЫЙ
  • ХЛЫСТНУТЬ
  • ХЛЫСТОВКА
  • ХЛЫСТОВСКИЙ
  • ХЛЫСТОВСТВО
  • ХЛЫСТОВЩИНА
  • ХЛЫСТОВЫЙ
  • ХЛЫСТЬ
  • ХЛЫЩ
  • ХЛЫЩУ
  • ХЛЮПАТЬ
  • ХЛЮПАТЬСЯ
  • ХЛЮПИК
  • ХЛЮПКИЙ
  • ХЛЮПКОСТЬ
  • ХЛЮПНУТЬСЯ
  • ХЛЮСТ
  • ХЛЮСТ
  • ХЛЮСТОВОЙ
  • ХЛЮСТОВЫЙ
  • ХЛЯБАТЬ
  • ХЛЯБЬ
  • ХЛЯСНУТЫЙ
  • ХЛЯСНУТЬ
  • ХЛЯСТИК
  • ХЛЯСТНУТЫЙ
  • ХЛЯСТНУТЬ
  • ХЛЯСТЬ
  • ХМ
  • ХМЕЛЕВКА
  • ХМЕЛЕВОД
  • ХМЕЛЕВОДСТВО
  • ХМЕЛЕВОДЧЕСКИЙ
  • ХМЕЛЕВОЙ
  • ХМЕЛЕК
  • ХМЕЛЕТЬ
  • ХМЕЛИНА
  • ХМЕЛИТЬ
  • ХМЕЛЬ
  • ХМЕЛЬ
  • ХМЕЛЬНЕНЕК
  • ХМЕЛЬНИК
  • ХМЕЛЬНОЙ
  • ХМЕЛЬНЫЙ
  • ХМУРИТЬ
  • ХМУРИТЬСЯ
  • ХМУРНЫЙ
  • ХМУРОСТЬ
  • ХМУРЫЙ
  • ХМЫКАТЬ
  • ХМЫКНУТЬ
  • ХНА
  • ХНЫ
  • ХНЫКАЛА
  • ХНЫКАНЬЕ
  • ХНЫКАТЬ
  • ХНЫЧУ
  • ХОБОТ
  • ХОБОТНОЙ
  • ХОБОТНЫЙ
  • ХОБОТОК
  • ХОД
  • ХОДА
  • ХОДАТАЙ
  • ХОДАТАЙСТВО
  • ХОДАТАЙСТВОВАТЬ
  • ХОДЕБЩИК
  • ХОДЕНЬ
  • ХОДИК
  • ХОДИМОСТЬ
  • ХОДИТЬ
  • ХОДКИЙ
  • ХОДКОСТЬ
  • ...ХОДНЫЙ
  • ХОДОВОЙ
  • ХОДОК
  • ХОДОР
  • ХОДУЛИ
  • ХОДУЛЬНОСТЬ
  • ХОДУЛЬНЫЙ
  • ХОДУН
  • ХОДЧЕ
  • ХОДЧЕЕ
  • ХОДЬБА
  • ХОДЯ
  • ХОДЯЧИЙ
  • ХОЖАЛЫЙ
  • ХОЖДЕНИЕ
  • ХОЖЕНО
  • ХОЖУ
  • ХОЗ...
  • ХОЗАРИН
  • ХОЗАРКА
  • ХОЗАРСКИЙ
  • ХОЗАРЫ
  • ХОЗРАСЧЕТ
  • ХОЗРАСЧЕТНЫЙ
  • ХОЗЯИН
  • ХОЗЯЙКА
  • ХОЗЯЙНИЧАТЬ
  • ХОЗЯЙСКИЙ
  • ХОЗЯЙСТВЕННИК
  • ХОЗЯЙСТВЕННОСТЬ
  • ХОЗЯЙСТВЕННЫЙ
  • ХОЗЯЙСТВО
  • ХОЗЯЙСТВОВАНИЕ
  • ХОЗЯЙСТВОВАТЬ
  • ХОЗЯЙЧИК
  • ХОЗЯЮШКА
  • ХОККЕИСТ
  • ХОККЕИСТКА
  • ХОККЕЙ
  • ХОККЕЙНЫЙ
  • ХОЛЕННЫЙ
  • ХОЛЕНЫЙ
  • ХОЛЕРА
  • ХОЛЕРИК
  • ХОЛЕРИНА
  • ХОЛЕРИЧЕСКИЙ
  • ХОЛЕРНЫЙ
  • ХОЛИТЬ
  • ХОЛИТЬСЯ
  • ХОЛКА
  • ХОЛЛ
  • ХОЛМ
  • ХОЛМИК
  • ХОЛМИСТОСТЬ
  • ХОЛМИСТЫЙ
  • ХОЛМИТЬ
  • ХОЛМИТЬСЯ
  • ХОЛМОГОРЬЕ
  • ХОЛМОК
  • ХОЛМООБРАЗНЫЙ
  • ХОЛМООБРАЗОВАНИЕ
  • ХОЛОД
  • ХОЛОДАТЬ
  • ХОЛОДЕТЬ
  • ХОЛОДЕЦ
  • ХОЛОДИЛЬНИК
  • ХОЛОДИЛЬНЫЙ
  • ХОЛОДИЛЬЩИК
  • ХОЛОДИТЬ
  • ХОЛОДИТЬСЯ
  • ХОЛОДНЕНЬКИЙ
  • ХОЛОДНЕНЬКО
  • ХОЛОДНЕТЬ
  • ХОЛОДНО
  • ХОЛОДНОКРОВИЕ
  • ХОЛОДНОКРОВНЫЙ
  • ХОЛОДНОСТЬ
  • ХОЛОДНЫЙ
  • ХОЛОДОК
  • ХОЛОДОСТОЙКИЙ
  • ХОЛОДОСТОЙКОСТЬ
  • ХОЛОЖЕНЫЙ
  • ХОЛОЖУ
  • ХОЛОП
  • ХОЛОПИЙ
  • ХОЛОПКА
  • ХОЛОПСКИЙ
  • ХОЛОПСТВО
  • ХОЛОПСТВОВАТЬ
  • ХОЛОСТЕЖЬ
  • ХОЛОСТЕЦКИЙ
  • ХОЛОСТИЛЬЩИК
  • ХОЛОСТИТЬ
  • ХОЛОСТИТЬСЯ
  • ХОЛОСТОЙ
  • ХОЛОСТЯК
  • ХОЛОСТЯЦКИЙ
  • ХОЛОЩЕНИЕ
  • ХОЛОЩЕНЫЙ
  • ХОЛОЩУ
  • ХОЛСТ
  • ХОЛСТИНА
  • ХОЛСТИНКА
  • ХОЛСТИНКОВЫЙ
  • ХОЛСТИННЫЙ
  • ХОЛСТОМЕР
  • ХОЛСТЯНИК
  • ХОЛУЙ
  • ХОЛУЙСКИЙ
  • ХОЛУЙСТВО
  • ХОЛУЙСТВОВАТЬ
  • ХОЛЩЕВНИК
  • ХОЛЩЕВЫЙ
  • ХОЛЯ
  • ХОЛЯВА
  • ХОМУТ
  • ХОМУТАТЬ
  • ХОМУТАТЬСЯ
  • ХОМУТИК
  • ХОМУТИНА
  • ХОМУТИННЫЙ
  • ХОМУТНИК
  • ХОМУТНЫЙ
  • ХОМУТОК
  • ХОМУТЧИК
  • ХОМЯК
  • ХОМЯЧИЙ
  • ХОНДРИЛЛА
  • ХОНДРОМА
  • ХОП
  • ХОППЕР
  • ХОР
  • ХОРАЛ
  • ХОРАЛЬНЫЙ
  • ХОРВАТКА
  • ХОРВАТСКИЙ
  • ХОРВАТЫ
  • ХОРДА
  • ХОРДОВЫЙ
  • ХОРДОМЕТР
  • ХОРЕВЫЙ
  • ХОРЕИЧЕСКИЙ
  • ХОРЕЙ
  • ХОРЕЙ
  • ХОРЕК
  • ХОРЕОГРАФИЧЕСКИЙ
  • ХОРЕОГРАФИЯ
  • ХОРЕЯ
  • ХОРИСТ
  • ХОРИСТКА
  • ХОРИЯМБ
  • ХОРМЕЙСТЕР
  • ХОРМЕЙСТЕРСКИЙ
  • ХОРОБРЫЙ
  • ХОРОВОД
  • ХОРОВОДИТЬСЯ
  • ХОРОВОДНИК
  • ХОРОВОДНИЦА
  • ХОРОВОДНЫЙ
  • ХОРОВОЙ
  • ХОРОМИНА
  • ХОРОМНЫЙ
  • ХОРОМЫ
  • ХОРОНИТЬ
  • ХОРОНИТЬСЯ
  • ХОРОХОРИТЬСЯ
  • ХОРОШЕНЕЧКО
  • ХОРОШЕНЬКИЙ
  • ХОРОШЕНЬКО
  • ХОРОШЕТЬ
  • ХОРОШИЙ
  • ХОРОШО
  • ХОРТ
  • ХОРУГВЕНОСЕЦ
  • ХОРУГВЬ
  • ХОРУНЖИЙ
  • ХОРЫ
  • ХОРЬ
  • ХОРЬКОВЫЙ
  • ХОТЕНИЕ
  • ХОТЕТЬ
  • ХОТЕТЬСЯ
  • ХОТЬ
  • ХОТЬ
  • ХОТЯ
  • ХОХЛАТЕТЬ
  • ХОХЛАТИТЬ
  • ХОХЛАТКА
  • ХОХЛАТОЧКА
  • ХОХЛАТЫЙ
  • ХОХЛАЦКИЙ
  • ХОХЛАЧ
  • ХОХЛАЧУ
  • ХОХЛИК
  • ХОХЛИТЬ
  • ХОХЛИТЬСЯ
  • ХОХЛУША
  • ХОХЛУШКА
  • ХОХЛУШКА
  • ХОХОЛ
  • ХОХОЛ
  • ХОХОЛОК
  • ХОХОТ
  • ХОХОТАТЬ
  • ХОХОТЛИВЫЙ
  • ХОХОТНЯ
  • ХОХОТОК
  • ХОХОТУН
  • ХОХОТУНЬЯ
  • ХОХОТУШКА
  • ХОХОЧУ
  • ХОХРИТЬСЯ
  • ХОХРЯК
  • ХОЧЕТСЯ
  • ХОЧУ
  • ХОША
  • ХОШЬ
  • ХОШЬ
  • ХРАБРЕТЬ
  • ХРАБРЕЦ
  • ХРАБРИТЬ
  • ХРАБРИТЬСЯ
  • ХРАБРОСТЬ
  • ХРАБРЫЙ
  • ХРАМ
  • ХРАМИНА
  • ХРАМОВНИКИ
  • ХРАМОВОЙ
  • ХРАМОЗДАТЕЛЬ
  • ХРАМОЗДАТЕЛЬСТВО
  • ХРАМЫВАТЬ
  • ХРАНЕНИЕ
  • ХРАНИЛИЩЕ
  • ХРАНИТЕЛЬ
  • ХРАНИТЕЛЬНЫЙ
  • ХРАНИТЬ
  • ХРАНИТЬСЯ
  • ХРАП
  • ХРАП
  • ХРАП
  • ХРАПЕНИЕ
  • ХРАПЕТЬ
  • ХРАПНУТЬ
  • ХРАПОВИК
  • ХРАПОВИЦКИЙ
  • ХРАПОВОЙ
  • ХРАПОК
  • ХРАПУН
  • ХРАПУНЬЯ
  • ХРЕБЕТ
  • ХРЕБЕТНЫЙ
  • ХРЕБТИНА
  • ХРЕБТОВЫЙ
  • ХРЕБТУГ
  • ХРЕН
  • ХРЕНИНА
  • ХРЕНОВИНА
  • ХРЕНОВИНА
  • ХРЕНОВКА
  • ХРЕНОВНИК
  • ХРЕНОВЫЙ
  • ХРЕНОВЫЙ
  • ХРЕНОК
  • ХРЕСТОМАТИЙНЫЙ
  • ХРЕСТОМАТИЯ
  • ХРИЗАНТЕМА
  • ХРИЗОБЕРИЛЛ
  • ХРИЗОБЕРИЛЛОВЫЙ
  • ХРИЗОЛИТ
  • ХРИЗОЛИТОВЫЙ
  • ХРИЗОПРАЗ
  • ХРИЗОТИЛ
  • ХРИП
  • ХРИПЕНИЕ
  • ХРИПЕТЬ
  • ХРИПЛИВОСТЬ
  • ХРИПЛИВЫЙ
  • ХРИПЛОСТЬ
  • ХРИПЛЫЙ
  • ХРИПНУТЬ
  • ХРИПОТА
  • ХРИПОТЦА
  • ХРИПУН
  • ХРИПУНЬЯ
  • ХРИСТАРАДНИК
  • ХРИСТАРАДНИЧАТЬ
  • ХРИСТИАНИЗАЦИЯ
  • ХРИСТИАНИЗИРОВАННЫЙ
  • ХРИСТИАНИЗИРОВАТЬ
  • ХРИСТИАНИЗИРОВАТЬСЯ
  • ХРИСТИАНИН
  • ХРИСТИАНКА
  • ХРИСТИАННЕЙШИЙ
  • ХРИСТИАНСКИЙ
  • ХРИСТИАНСТВО
  • ХРИСТИАНСТВОВАТЬ
  • ХРИСТОВ
  • ХРИСТОЛЮБИВЫЙ
  • ХРИСТОМАТИЙНЫЙ
  • ХРИСТОМАТИЯ
  • ХРИСТОПРОДАВЕЦ
  • ХРИСТОС
  • ХРИСТОСОВАНИЕ
  • ХРИСТОСОВАТЬСЯ
  • ХРИЯ
  • ХРОМ
  • ХРОМ
  • ХРОМАТИЗМ
  • ХРОМАТИН
  • ХРОМАТИЧЕСКИЙ
  • ХРОМАТЬ
  • ХРОМЕНЬКИЙ
  • ХРОМЕТЬ
  • ХРОМЕЦ
  • ХРОМИЕВЫЙ
  • ХРОМИЙ
  • ХРОМИРОВАНИЕ
  • ХРОМИРОВАННЫЙ
  • ХРОМИРОВАТЬ
  • ХРОМИРОВАТЬСЯ
  • ХРОМИРОВКА
  • ХРОМИРОВОЧНЫЙ
  • ХРОМИСТЫЙ
  • ХРОМЛЮ
  • ХРОМОВЫЙ
  • ХРОМОВЫЙ
  • ХРОМОГЕННЫЙ
  • ХРОМОГРАВЮРА
  • ХРОМОЙ
  • ХРОМОЛИТОГРАФИЧЕСКИЙ
  • ХРОМОЛИТОГРАФИЯ
  • ХРОМОЛИТОГРАФСКИЙ
  • ХРОМОНОГИЙ
  • ХРОМОНОГОСТЬ
  • ХРОМОНОЖКА
  • ХРОМОСФЕРА
  • ХРОМОТА
  • ХРОМОТИПИЧЕСКИЙ
  • ХРОМОТИПИЯ
  • ХРОМОФОТОГРАФИЧЕСКИЙ
  • ХРОМОФОТОГРАФИЯ
  • ХРОМУША
  • ХРОМУШКА
  • ХРОНИК
  • ХРОНИКА
  • ХРОНИКАЛЬНЫЙ
  • ХРОНИКЕР
  • ХРОНИКЕРСКИЙ
  • ХРОНИКЕРША
  • ХРОНИСТ
  • ХРОНИЧЕСКИЙ
  • ХРОНИЧКА
  • ХРОНОГРАФ
  • ХРОНОГРАФИЧЕСКИЙ
  • ХРОНОЛОГ
  • ХРОНОЛОГИЧЕСКИЙ
  • ХРОНОЛОГИЯ
  • ХРОНОМЕТР
  • ХРОНОМЕТРАЖ
  • ХРОНОМЕТРАЖИСТ
  • ХРОНОМЕТРАЖИСТКА
  • ХРОНОМЕТРИРОВАННЫЙ
  • ХРОНОМЕТРИРОВАТЬ
  • ХРОНОМЕТРИРОВАТЬСЯ
  • ХРОНОМЕТРИЧЕСКИЙ
  • ХРОНОСКОП
  • ХРОНОСКОПИЧЕСКИЙ
  • ХРУП
  • ХРУПАТЬ
  • ХРУПКИЙ
  • ХРУПКОСТЬ
  • ХРУПНУТЬ
  • ХРУПЧЕ
  • ХРУСТ
  • ХРУСТАЛИК
  • ХРУСТАЛЬ
  • ХРУСТАЛЬНЫЙ
  • ХРУСТАТЬ
  • ХРУСТЕТЬ
  • ХРУСТКИЙ
  • ХРУСТНУТЬ
  • ХРУСТОК
  • ХРУСТЬ
  • ХРУЩ
  • ХРУЩИК
  • ХРУЩУ
  • ХРЫЧ
  • ХРЫЧОВКА
  • ХРЮ
  • ХРЮК
  • ХРЮКАЛО
  • ХРЮКАНЬЕ
  • ХРЮКАТЬ
  • ХРЮКНУТЬ
  • ХРЮ-ХРЮ
  • ХРЮШКА
  • ХРЯК
  • ХРЯПА
  • ХРЯПАТЬ
  • ХРЯПКА
  • ХРЯПОК
  • ХРЯСК
  • ХРЯСКАТЬ
  • ХРЯСКИЙ
  • ХРЯСТ
  • ХРЯСТАТЬ
  • ХРЯСТНУТЬ
  • ХРЯСТНУТЬСЯ
  • ХРЯСТЬ
  • ХРЯЧОК
  • ХРЯЩ
  • ХРЯЩ
  • ХРЯЩЕВАТОСТЬ
  • ХРЯЩЕВАТОСТЬ
  • ХРЯЩЕВАТЫЙ
  • ХРЯЩЕВАТЫЙ
  • ХРЯЩЕВИК
  • ХРЯЩЕВИНА
  • ХРЯЩЕВИННЫЙ
  • ХРЯЩЕВОЙ
  • ХРЯЩЕВОЙ
  • ХРЯЩИК
  • ХУДАТЬ
  • ХУДЕЕ
  • ХУДЕЙШИЙ
  • ХУДЕНЬКИЙ
  • ХУДЕТЬ
  • ХУДО
  • ХУДО
  • ХУДОБА
  • ХУДОБА
  • ХУДОЖЕСТВЕННОСТЬ
  • ХУДОЖЕСТВЕННЫЙ
  • ХУДОЖЕСТВО
  • ХУДОЖНИК
  • ХУДОЖНИЦА
  • ХУДОЖНИЧЕСКИЙ
  • ХУДОЖНИЧЕСТВО
  • ХУДОЙ
  • ХУДОКОННЫЙ
  • ХУДОРОДНЫЙ
  • ХУДОРОДСТВО
  • ХУДОСОЧИЕ
  • ХУДОСОЧНЫЙ
  • ХУДОСТЬ
  • ХУДОШЕРСТНЫЙ
  • ХУДОШЕРСТЫЙ
  • ХУДОЩАВОСТЬ
  • ХУДОЩАВЫЙ
  • ХУДШИЙ
  • ХУДЫШКА
  • ХУЖЕ
  • ХУЖЕТЬ
  • ХУЛА
  • ХУЛЕНИЕ
  • ХУЛЕНЫЙ
  • ХУЛИГАН
  • ХУЛИГАНИТЬ
  • ХУЛИГАНСКИЙ
  • ХУЛИГАНСТВО
  • ХУЛИГАНСТВОВАТЬ
  • ХУЛИГАНЬЕ
  • ХУЛИТЕЛЬ
  • ХУЛИТЕЛЬНЫЙ
  • ХУЛИТЬ
  • ХУНТА
  • ХУНХУЗ
  • ХУНХУЗСКИЙ
  • ХУРАЛ
  • ХУРМА
  • ХУРУЛДАН
  • ХУТОР
  • ХУТОРНЫЙ
  • ХУТОРОК
  • ХУТОРОЧЕК
  • ХУТОРСКОЙ
  • ХУТОРЯНИН
  • ХУТОРЯНКА


Ц Index

  • Ц
  • ЦАДИК
  • ЦАЛОВАНИЕ
  • ЦАЛОВАННЫЙ
  • ЦАЛОВАТЬ
  • ЦАЛОВАТЬСЯ
  • ЦАП
  • ЦАПАТЬ
  • ЦАПАТЬСЯ
  • ЦАПИНА
  • ЦАПКА
  • ЦАПКИЙ
  • ЦАПКОВАНИЕ
  • ЦАПКОВАННЫЙ
  • ЦАПКОВАТЬ
  • ЦАПКОСТЬ
  • ЦАПЛЯ
  • ЦАПНУТЬ
  • ЦАПОНЛАК
  • ЦАПУН
  • ЦАПУНЬЯ
  • ЦАПФА
  • ЦАПФЕННЫЙ
  • ЦАП-ЦАРАП
  • ЦАРАП
  • ЦАРАПАНЬЕ
  • ЦАРАПАТЬ
  • ЦАРАПАТЬСЯ
  • ЦАРАПИНА
  • ЦАРАПИНКА
  • ЦАРАПКА
  • ЦАРАПКАТЬСЯ
  • ЦАРАПНУТЬ
  • ЦАРЕВ
  • ЦАРЕВИЧ
  • ЦАРЕВНА
  • ЦАРЕДВОРЕЦ
  • ЦАРЕДВОРЧЕСКИЙ
  • ЦАРЕК
  • ЦАРЕУБИЙСТВЕННЫЙ
  • ЦАРЕУБИЙСТВО
  • ЦАРЕУБИЙЦА
  • ЦАРИЗМ
  • ЦАРИСТСКИЙ
  • ЦАРИТЬ
  • ЦАРИЦА
  • ЦАРИШКА
  • ЦАРСКИЙ
  • ЦАРСТВЕННОСТЬ
  • ЦАРСТВЕННЫЙ
  • ЦАРСТВИЕ
  • ЦАРСТВО
  • ЦАРСТВОВАНИЕ
  • ЦАРСТВОВАТЬ
  • ЦАРСТВУЮЩИЙ
  • ЦАРЬ
  • ЦАЦА
  • ЦАЦКА
  • ЦАЦКАТЬСЯ
  • ЦВЕЛ
  • ЦВЕЛЬ
  • ЦВЕСТИ
  • ЦВЕТ
  • ЦВЕТЕНИЕ
  • ЦВЕТЕНЬ
  • ЦВЕТИК
  • ЦВЕТИСТОСТЬ
  • ЦВЕТИСТЫЙ
  • ЦВЕТИТЬ
  • ЦВЕТКОВЫЙ
  • ЦВЕТНЕВОЙ
  • ЦВЕТНИК
  • ЦВЕТНИКОВЫЙ
  • ЦВЕТНОЙ
  • ЦВЕТНОСТЬ
  • ЦВЕТОВОД
  • ЦВЕТОВОДСТВО
  • ЦВЕТОВОДЧЕСКИЙ
  • ЦВЕТОВОЙ
  • ЦВЕТОЕД
  • ЦВЕТОК
  • ЦВЕТОЛОЖЕ
  • ЦВЕТОЛЮБ
  • ЦВЕТОНОЖКА
  • ЦВЕТОНОСНЫЙ
  • ЦВЕТОЧЕК
  • ЦВЕТОЧНИК
  • ЦВЕТОЧНИЦА
  • ЦВЕТОЧНЫЙ
  • ЦВЕТУ
  • ЦВЕТУХА
  • ЦВЕТУЩИЙ
  • ЦВЕЧУ
  • ЦВИН
  • ЦЕ
  • ЦЕВКА
  • ЦЕВКОВЫЙ
  • ЦЕВНИЦА
  • ЦЕВОЧНЫЙ
  • ЦЕВЬЕ
  • ЦЕДИЛКА
  • ЦЕДИЛЬНЫЙ
  • ЦЕДИЛЬЩИК
  • ЦЕДИТЬ
  • ЦЕДИТЬСЯ
  • ЦЕДРА
  • ЦЕЖ
  • ЦЕЖЕНИЕ
  • ЦЕЖЕННЫЙ
  • ЦЕЖИВАТЬ
  • ЦЕЖУ
  • ЦЕЗАРИЗМ
  • ЦЕЗАРИСТСКИЙ
  • ЦЕЗИЙ
  • ЦЕЗУРА
  • ЦЕЗУРНЫЙ
  • ЦЕЙТЛУПА
  • ЦЕЙТНОТ
  • ЦЕЙХГАУЗ
  • ЦЕЙХГАУЗНЫЙ
  • ЦЕКИСТ
  • ЦЕЛЕБНОСТЬ
  • ЦЕЛЕБНЫЙ
  • ЦЕЛЕВОЙ
  • ЦЕЛЕНИЕ
  • ЦЕЛЕСООБРАЗНОСТЬ
  • ЦЕЛЕСООБРАЗНЫЙ
  • ЦЕЛЕУСТРЕМЛЕННОСТЬ
  • ЦЕЛЕУСТРЕМЛЕННЫЙ
  • ЦЕЛИБАТ
  • ЦЕЛИЗНА
  • ЦЕЛИК
  • ЦЕЛИК
  • ЦЕЛИКОМ
  • ЦЕЛИНА
  • ЦЕЛИННЫЙ
  • ЦЕЛИТЕЛЬ
  • ЦЕЛИТЕЛЬНОСТЬ
  • ЦЕЛИТЕЛЬНЫЙ
  • ЦЕЛИТЬ
  • ЦЕЛИТЬ
  • ЦЕЛИТЬСЯ
  • ЦЕЛКАЧ
  • ЦЕЛКАШ
  • ЦЕЛКОВЕНЬКИЙ
  • ЦЕЛКОВИК
  • ЦЕЛКОВЫЙ
  • ЦЕЛЛОФАН
  • ЦЕЛЛОФАНОВЫЙ
  • ЦЕЛЛУЛОЗА
  • ЦЕЛЛУЛОЗНЫЙ
  • ЦЕЛЛУЛОИД
  • ЦЕЛЛУЛОИДНЫЙ
  • ЦЕЛЛУЛОИДОВЫЙ
  • ЦЕЛЛЮЛОЗА
  • ЦЕЛЛЮЛОЗНЫЙ
  • ЦЕЛЛЮЛОИД
  • ЦЕЛЛЮЛОИДНЫЙ
  • ЦЕЛЛЮЛОИДОВЫЙ
  • ЦЕЛОВАЛЬНИК
  • ЦЕЛОВАЛЬНЫЙ
  • ЦЕЛОВАНИЕ
  • ЦЕЛОВАННЫЙ
  • ЦЕЛОВАТЬ
  • ЦЕЛОВАТЬСЯ
  • ЦЕЛОДНЕВНЫЙ
  • ЦЕЛОМУДРЕННОСТЬ
  • ЦЕЛОМУДРЕННЫЙ
  • ЦЕЛОМУДРИЕ
  • ЦЕЛОСТАТ
  • ЦЕЛОСТНОСТЬ
  • ЦЕЛОСТНЫЙ
  • ЦЕЛОСТЬ
  • ЦЕЛЫЙ
  • ЦЕЛЬ
  • ЦЕЛЬ
  • ЦЕЛЬНО...
  • ЦЕЛЬНОМЕТАЛЛИЧЕСКИЙ
  • ЦЕЛЬНОСТЬ
  • ЦЕЛЬНОТЯНУТЫЙ
  • ЦЕЛЬНЫЙ
  • ЦЕЛЬСИЙ
  • ЦЕМЕНТ
  • ЦЕМЕНТАЦИОННЫЙ
  • ЦЕМЕНТАЦИЯ
  • ЦЕМЕНТИРОВАННЫЙ
  • ЦЕМЕНТИРОВАТЬ
  • ЦЕМЕНТИРОВАТЬСЯ
  • ЦЕМЕНТИРОВКА
  • ЦЕМЕНТИРОВОЧНЫЙ
  • ЦЕМЕНТНИК
  • ЦЕМЕНТНЫЙ
  • ЦЕМЕНТОВАННЫЙ
  • ЦЕМЕНТОВАТЬ
  • ЦЕМЕНТОВАТЬСЯ
  • ЦЕМЕНТОВКА
  • ЦЕМЯНКА
  • ЦЕНА
  • ЦЕНЗ
  • ЦЕНЗОВИК
  • ЦЕНЗОВЫЙ
  • ЦЕНЗОР
  • ЦЕНЗОРСКИЙ
  • ЦЕНЗУРА
  • ЦЕНЗУРНЫЙ
  • ЦЕНЗУРОВАТЬ
  • ЦЕНИТЕЛЬ
  • ЦЕНИТЬ
  • ЦЕНИТЬСЯ
  • ЦЕННИК
  • ЦЕННОСТНЫЙ
  • ЦЕННОСТЬ
  • ЦЕННЫЙ
  • ЦЕНТ
  • ЦЕНТАВР
  • ЦЕНТИМ
  • ЦЕНТИФОЛИЯ
  • ЦЕНТНЕР
  • ЦЕНТР
  • ЦЕНТРАЛ
  • ЦЕНТРАЛИЗАЦИЯ
  • ЦЕНТРАЛИЗМ
  • ЦЕНТРАЛИЗОВАННЫЙ
  • ЦЕНТРАЛИЗОВАТЬ
  • ЦЕНТРАЛИЗОВАТЬСЯ
  • ЦЕНТРАЛКА
  • ЦЕНТРАЛЬ
  • ЦЕНТРАЛЬНОСТЬ
  • ЦЕНТРАЛЬНЫЙ
  • ЦЕНТРИЗМ
  • ЦЕНТРИРОВАННЫЙ
  • ЦЕНТРИРОВАТЬ
  • ЦЕНТРИРОВАТЬСЯ
  • ЦЕНТРИРОВКА
  • ЦЕНТРИСТ
  • ЦЕНТРИСТСКИЙ
  • ЦЕНТРИФУГА
  • ЦЕНТРО...
  • ЦЕНТРОБЕЖКА
  • ЦЕНТРОБЕЖНЫЙ
  • ЦЕНТРОВАЛЬНЫЙ
  • ЦЕНТРОВАННЫЙ
  • ЦЕНТРОВАТЬ
  • ЦЕНТРОВАТЬСЯ
  • ЦЕНТРОВКА
  • ЦЕНТРОВОЙ
  • ЦЕНТРОВОЧНЫЙ
  • ЦЕНТРОПЛАН
  • ЦЕНТРОСТРЕМИТЕЛЬНЫЙ
  • ЦЕНТРФОРВАРД
  • ЦЕНТУРИОН
  • ЦЕНТУРИЯ
  • ЦЕП
  • ЦЕПЕНЕТЬ
  • ЦЕПЕНКА
  • ЦЕПЕНЬ
  • ЦЕПКА
  • ЦЕПКИЙ
  • ЦЕПКОСТЬ
  • ЦЕПЛЯТЬ
  • ЦЕПЛЯТЬСЯ
  • ЦЕПНОЙ
  • ЦЕПНОЙ
  • ЦЕПНЯ
  • ЦЕПОЧЕЧНЫЙ
  • ЦЕПОЧКА
  • ЦЕППЕЛИН
  • ЦЕПЬ
  • ЦЕРБЕР
  • ЦЕРЕБРАЛЬНЫЙ
  • ЦЕРЕМОНИАЛ
  • ЦЕРЕМОНИАЛЬНЫЙ
  • ЦЕРЕМОНИЙМЕЙСТЕР
  • ЦЕРЕМОНИЙМЕЙСТЕРСКИЙ
  • ЦЕРЕМОНИТЬСЯ
  • ЦЕРЕМОНИЯ
  • ЦЕРЕМОННИК
  • ЦЕРЕМОННИЦА
  • ЦЕРЕМОННИЧАТЬ
  • ЦЕРЕМОННОСТЬ
  • ЦЕРЕМОННЫЙ
  • ЦЕРИК
  • ЦЕРКВЕНКА
  • ЦЕРКВУШКА
  • ЦЕРКОВКА
  • ЦЕРКОВНИК
  • ЦЕРКОВНИЦА
  • ЦЕРКОВНОПРИХОДСКИЙ
  • ЦЕРКОВНОСЛАВЯНСКИЙ
  • ЦЕРКОВНОСЛУЖИТЕЛЬ
  • ЦЕРКОВНОСТЬ
  • ЦЕРКОВНЫЙ
  • ЦЕРКОВЬ
  • ЦЕСАРЕВИЧ
  • ЦЕСАРЕВНА
  • ЦЕСАРКА
  • ЦЕСАРСКИЙ
  • ЦЕСАРЬ
  • ЦЕХ
  • ЦЕХ...
  • ЦЕХОВКА
  • ЦЕХОВОЙ
  • ЦЕХОВЩИНА
  • ЦЕЦЕ
  • ЦИАН
  • ЦИАНИСТЫЙ
  • ЦИАНОВЫЙ
  • ЦИАНОЗ
  • ЦИВИЛИЗАТОР
  • ЦИВИЛИЗАТОРСКИЙ
  • ЦИВИЛИЗАЦИЯ
  • ЦИВИЛИЗОВАННЫЙ
  • ЦИВИЛИЗОВАТЬ
  • ЦИВИЛИЗОВАТЬСЯ
  • ЦИВИЛИСТ
  • ЦИВИЛИСТИКА
  • ЦИВИЛЬНЫЙ
  • ЦИГЕЙКА
  • ЦИЗАЛЬПИНСКИЙ
  • ЦИКАДА
  • ЦИКЛ
  • ЦИКЛАМЕН
  • ЦИКЛИЗАЦИЯ
  • ЦИКЛИСТ
  • ЦИКЛИЧЕСКИЙ
  • ЦИКЛИЧНОСТЬ
  • ЦИКЛИЧНЫЙ
  • ЦИКЛОВАНИЕ
  • ЦИКЛОВОЙ
  • ЦИКЛОИДА
  • ЦИКЛОИДАЛЬНЫЙ
  • ЦИКЛОН
  • ЦИКЛОНИЧЕСКИЙ
  • ЦИКЛОП
  • ЦИКЛОПИЧЕСКИЙ
  • ЦИКЛЯ
  • ЦИКОРИЙ
  • ЦИКОРНИК
  • ЦИКОРНЫЙ
  • ЦИКУТА
  • ЦИЛИНДР
  • ЦИЛИНДРИЧЕСКИЙ
  • ЦИЛИНДРОВЫЙ
  • ЦИМБАЛИСТ
  • ЦИМБАЛЫ
  • ЦИМЛЯНСКОЕ
  • ЦИНЕРАРИЯ
  • ЦИНИЗМ
  • ЦИНИК
  • ЦИНИЧЕСКИЙ
  • ЦИНИЧНОСТЬ
  • ЦИНИЧНЫЙ
  • ЦИНК
  • ЦИНКОВАНИЕ
  • ЦИНКОВАТЬ
  • ЦИНКОВАТЬСЯ
  • ЦИНКОВЫЙ
  • ЦИНКОГРАФ
  • ЦИНКОГРАФИЯ
  • ЦИННИЯ
  • ЦИНУБЕЛЬ
  • ЦИРИК
  • ЦИРК
  • ЦИРКАЧ
  • ЦИРКАЧЕСКИЙ
  • ЦИРКАЧЕСТВО
  • ЦИРКОВОЙ
  • ЦИРКУЛИРОВАТЬ
  • ЦИРКУЛЬ
  • ЦИРКУЛЬНЫЙ
  • ЦИРКУЛЯР
  • ЦИРКУЛЯРКА
  • ЦИРКУЛЯРНЫЙ
  • ЦИРКУЛЯЦИОННЫЙ
  • ЦИРКУЛЯЦИЯ
  • ЦИРЛИХ-МАНИРЛИХ
  • ЦИРРОЗ
  • ЦИРЮЛЬНИК
  • ЦИРЮЛЬНЯ
  • ЦИСТА
  • ЦИСТЕРНА
  • ЦИСТИТ
  • ЦИТАДЕЛЬ
  • ЦИТАТА
  • ЦИТАТНЫЙ
  • ЦИТАЦИЯ
  • ЦИТВАРНЫЙ
  • ЦИТИРОВАННЫЙ
  • ЦИТИРОВАТЬ
  • ЦИТИРОВАТЬСЯ
  • ЦИТОВАННЫЙ
  • ЦИТОВАТЬ
  • ЦИТОВАТЬСЯ
  • ЦИТОЛОГИЧЕСКИЙ
  • ЦИТОЛОГИЯ
  • ЦИТРА
  • ЦИТРОВАНИЛИН
  • ЦИТРОВАНИЛЬ
  • ЦИТРУС
  • ЦИТРУСОВЫЙ
  • ЦИФЕРБЛАТ
  • ЦИФИРНЫЙ
  • ЦИФИРЬ
  • ЦИФРА
  • ЦИФРАЦИЯ
  • ЦИФРОВАННЫЙ
  • ЦИФРОВАТЬ
  • ЦИФРОВАТЬСЯ
  • ЦИФРОВОЙ
  • ЦИЦЕРО
  • ЦКК
  • ЦОК
  • ЦОКАЛЬЩИК
  • ЦОКАНЬЕ
  • ЦОКАНЬЕ
  • ЦОКАТЬ
  • ЦОКАТЬ
  • ЦОКНУТЬ
  • ЦОКОЛЬ
  • ЦОКОЛЬНЫЙ
  • ЦОКОТ
  • ЦОКОТАТЬ
  • ЦОП
  • ЦОПАТЬ
  • ЦОПНУТЬ
  • ЦУГ
  • ЦУГОВОЙ
  • ЦУГОМ
  • ЦУГУНДЕР
  • ЦУК
  • ЦУКАНЬЕ
  • ЦУКАТ
  • ЦУКАТНЫЙ
  • ЦУКАТЬ
  • ЦЫБИК
  • ЦЫГАНЕ
  • ЦЫГАНИТЬ
  • ЦЫГАНКА
  • ЦЫГАНСКИЙ
  • ЦЫГАНЩИНА
  • ЦЫГАНЫ
  • ЦЫГАРКА
  • ЦЫДУЛКА
  • ЦЫКАТЬ
  • ЦЫКНУТЬ
  • ЦЫМЛЯНСКОЕ
  • ЦЫНГА
  • ЦЫНГОТЕТЬ
  • ЦЫНГОТНЫЙ
  • ЦЫНОВКА
  • ЦЫНОВОЧНЫЙ
  • ЦЫПКА
  • ЦЫПКИ
  • ЦЫПЛЕНОК
  • ЦЫПЛЯТА
  • ЦЫПЛЯТИНА
  • ЦЫПЛЯТНИК
  • ЦЫПЛЯТНИЦА
  • ЦЫПЛЯЧИЙ
  • ЦЫПОЧКА
  • ЦЫПОЧКИ
  • ЦЫПУШКА
  • ЦЫП-ЦЫП
  • ЦЫЦ


Ч Index

  • Ч
  • ЧАБАН
  • ЧАБАНИТЬ
  • ЧАБЕР
  • ЧАВКАНЬЕ
  • ЧАВКАТЬ
  • ЧАВКНУТЬ
  • ЧАВРЕЦ
  • ЧАД
  • ЧАДИТЬ
  • ЧАДНЫЙ
  • ЧАДО
  • ЧАДОЛЮБИВЫЙ
  • ЧАДОЛЮБИЕ
  • ЧАДОРОДИЕ
  • ЧАДОРОДНЫЙ
  • ЧАДОРОЖДЕНИЕ
  • ЧАДОУБИЙЦА
  • ЧАДОЧКО
  • ЧАДРА
  • ЧАДУШКО
  • ЧАЕВАТЬ
  • ЧАЕВНИК
  • ЧАЕВНИЧАТЬ
  • ЧАЕВЫЕ
  • ЧАЕК
  • ЧАЕМОСТЬ
  • ЧАЕМЫЙ
  • ЧАЕОБРАБОТКА
  • ЧАЕПИЙЦА
  • ЧАЕПИТИЕ
  • ЧАЕРАЗВЕСОЧНЫЙ
  • ЧАЕТОРГОВЛЯ
  • ЧАЕТОРГОВЫЙ
  • ЧАЕЧНЫЙ
  • ЧАЖУ
  • ЧАИНКА
  • ЧАЙ
  • ЧАЙ
  • ЧАЙКА
  • ЧАЙКОВЫЕ
  • ЧАЙНАЯ
  • ЧАЙНИК
  • ЧАЙНИК
  • ЧАЙНИЦА
  • ЧАЙНИЦА
  • ЧАЙНИЧАНЬЕ
  • ЧАЙНИЧАТЬ
  • ЧАЙНЫЙ
  • ЧАЙХАНА
  • ЧАЙ-ХАНЕ
  • ЧАКОНА
  • ЧАКРЫЖИТЬ
  • ЧАКРЫЖНИК
  • ЧАЛ
  • ЧАЛДОН
  • ЧАЛИТЬ
  • ЧАЛКА
  • ЧАЛКА
  • ЧАЛМА
  • ЧАЛМОНОСНЫЙ
  • ЧАЛОПЕГИЙ
  • ЧАЛЫЙ
  • ЧАЛЬЩИК
  • ЧАН
  • ЧАНОВОЙ
  • ЧАНОВЩИК
  • ЧАПАН
  • ЧАПИГИ
  • ЧАПРАК
  • ЧАПРАЧНИК
  • ЧАПЫГИ
  • ЧАПЫЖНИК
  • ЧАРА
  • ЧАРДАШ
  • ЧАРКА
  • ЧАРЛЬСТОН
  • ЧАРОВАТЬ
  • ЧАРОВНИК
  • ЧАРОВНИЦА
  • ЧАРОДЕЙ
  • ЧАРОДЕЙКА
  • ЧАРОДЕЙНЫЙ
  • ЧАРОДЕЙСКИЙ
  • ЧАРОДЕЙСТВЕННЫЙ
  • ЧАРОДЕЙСТВО
  • ЧАРОДЕЙСТВОВАТЬ
  • ЧАРОК
  • ЧАРОЧКА
  • ЧАРОЧНЫЙ
  • ЧАРТИЗМ
  • ЧАРТИСТ
  • ЧАРТИСТСКИЙ
  • ЧАРУСА
  • ЧАРУЮЩИЙ
  • ЧАРЫ
  • ЧАС
  • ЧАСИК
  • ЧАСОВЕНКА
  • ЧАСОВЕННЫЙ
  • ЧАСОВНЯ
  • ЧАСОВОЙ
  • ЧАСОВОЙ
  • ...ЧАСОВОЙ
  • ЧАСОВЩИК
  • ЧАСОВЩИЧИЙ
  • ЧАСОК
  • ЧАСОМ
  • ЧАСОСЛОВ
  • ЧАСОЧЕК
  • ЧАСТЕНЬКИЙ
  • ЧАСТЕНЬКО
  • ЧАСТЕХОНЬКО
  • ЧАСТИК
  • ЧАСТИКОВЫЙ
  • ЧАСТИТЬ
  • ЧАСТИЦА
  • ЧАСТИЧКА
  • ЧАСТИЧНОСТЬ
  • ЧАСТИЧНЫЙ
  • ЧАСТНИК
  • ЧАСТНИЧЕСКИЙ
  • ЧАСТНО...
  • ЧАСТНОВЛАДЕЛЬЧЕСКИЙ
  • ЧАСТНОЕ
  • ЧАСТНОПРАКТИКУЮЩИЙ
  • ЧАСТНОСТЬ
  • ЧАСТНЫЙ
  • ЧАСТОКОЛ
  • ЧАСТОСТЬ
  • ЧАСТОТА
  • ЧАСТОТНЫЙ
  • ЧАСТОТОМЕР
  • ЧАСТУШЕЧНИК
  • ЧАСТУШЕЧНИЦА
  • ЧАСТУШЕЧНЫЙ
  • ЧАСТУШКА
  • ЧАСТЫЙ
  • ЧАСТЬ
  • ЧАСТЬЮ
  • ЧАСЫ
  • ЧАТЬ
  • ЧАУС
  • ЧАХЛИК
  • ЧАХЛОСТЬ
  • ЧАХЛЫЙ
  • ЧАХНУТЬ
  • ЧАХОТКА
  • ЧАХОТОЧНОСТЬ
  • ЧАХОТОЧНЫЙ
  • ЧАША
  • ЧАШЕВИДНЫЙ
  • ЧАШЕЛИСТИК
  • ЧАШЕЧКА
  • ЧАШЕЧНЫЙ
  • ЧАШКА
  • ЧАШНИК
  • ЧАШНИЧАТЬ
  • ЧАЩА
  • ЧАЩЕ
  • ЧАЩОБА
  • ЧАЩУ
  • ЧАЯНИЕ
  • ЧАЯТЕЛЬНО
  • ЧАЯТЕЛЬНЫЙ
  • ЧАЯТЬ
  • ЧВАНИТЬСЯ
  • ЧВАНЛИВОСТЬ
  • ЧВАНЛИВЫЙ
  • ЧВАННЫЙ
  • ЧВАНСТВО
  • ЧЕ
  • ЧЕБЕР
  • ЧЕБОТАРИТЬ
  • ЧЕБОТАРЬ
  • ЧЕБРЕЦ
  • ЧЕБУРАХНУТЬ
  • ЧЕБУРАХНУТЬСЯ
  • ЧЕБУРЕК
  • ЧЕГО
  • ЧЕГО
  • ЧЕГО-ТО
  • ЧЕЙ
  • ЧЕК
  • ЧЕКА
  • ЧЕКА
  • ЧЕКАН
  • ЧЕКАНИТЬ
  • ЧЕКАНИТЬСЯ
  • ЧЕКАНКА
  • ЧЕКАННОСТЬ
  • ЧЕКАННЫЙ
  • ЧЕКАНЩИК
  • ЧЕКИСТ
  • ЧЕКИСТКА
  • ЧЕКИСТСКИЙ
  • ЧЕКМАРНЫЙ
  • ЧЕКМАРЬ
  • ЧЕКМЕНЬ
  • ЧЕКОВЫЙ
  • ЧЕКОДАТЕЛЬ
  • ЧЕКРЫЖИТЬ
  • ЧЕКРЫЖНИК
  • ЧЕЛЕСТА
  • ЧЕЛН
  • ЧЕЛНОК
  • ЧЕЛНОК
  • ЧЕЛНОЧНИК
  • ЧЕЛНОЧНИК
  • ЧЕЛНОЧНЫЙ
  • ЧЕЛНОЧНЫЙ
  • ЧЕЛО
  • ЧЕЛОБИТНАЯ
  • ЧЕЛОБИТЧИК
  • ЧЕЛОБИТЧИЦА
  • ЧЕЛОБИТЬЕ
  • ЧЕЛОВЕК
  • ЧЕЛОВЕКОДЕНЬ
  • ЧЕЛОВЕКОЛЮБЕЦ
  • ЧЕЛОВЕКОЛЮБИВЫЙ
  • ЧЕЛОВЕКОЛЮБИЕ
  • ЧЕЛОВЕКОНЕНАВИСТНИК
  • ЧЕЛОВЕКОНЕНАВИСТНИЧЕСКИЙ
  • ЧЕЛОВЕКОНЕНАВИСТНИЧЕСТВО
  • ЧЕЛОВЕКООБРАЗНЫЙ
  • ЧЕЛОВЕКОУБИЙСТВО
  • ЧЕЛОВЕКОУБИЙЦА
  • ЧЕЛОВЕКОЧАС
  • ЧЕЛОВЕЧЕК
  • ЧЕЛОВЕЧЕСКИ
  • ЧЕЛОВЕЧЕСКИЙ
  • ЧЕЛОВЕЧЕСТВЕННЫЙ
  • ЧЕЛОВЕЧЕСТВО
  • ЧЕЛОВЕЧИЙ
  • ЧЕЛОВЕЧИНА
  • ЧЕЛОВЕЧИШКО
  • ЧЕЛОВЕЧИЩЕ
  • ЧЕЛОВЕЧНОСТЬ
  • ЧЕЛОВЕЧНЫЙ
  • ЧЕЛЮСТНОЙ
  • ЧЕЛЮСТЬ
  • ЧЕЛЯДИНЕЦ
  • ЧЕЛЯДИНКА
  • ЧЕЛЯДЬ
  • ЧЕМ
  • ЧЕМ
  • ЧЕМ
  • ЧЕМБУР
  • ЧЕМЕРИЦА
  • ЧЕМЕРИЧНЫЙ
  • ЧЕМОДАН
  • ЧЕМОДАННЫЙ
  • ЧЕМОДАНЧИК
  • ЧЕМОДАНЩИК
  • ЧЕМПИОН
  • ЧЕМПИОНАТ
  • ЧЕМПИОНЕССА
  • ЧЕМПИОНКА
  • ЧЕМПИОНСКИЙ
  • ЧЕМПИОНСТВО
  • ЧЕМУ
  • ЧЕПАН
  • ЧЕПЕЦ
  • ЧЕПЕЧНИК
  • ЧЕПЕЧНИЦА
  • ЧЕПЕЧНЫЙ
  • ЧЕПИГИ
  • ЧЕПРАК
  • ЧЕПРАЧНИК
  • ЧЕПУХА
  • ЧЕПУХОВИНА
  • ЧЕПУХОВЫЙ
  • ЧЕПУШИСТЫЙ
  • ЧЕПЧИК
  • ЧЕПЫГИ
  • ЧЕПЫЖНИК
  • ЧЕРВА
  • ЧЕРВА
  • ЧЕРВЕОБРАЗНЫЙ
  • ЧЕРВЕЦ
  • ЧЕРВИ
  • ЧЕРВИВЕТЬ
  • ЧЕРВИВИТЬ
  • ЧЕРВИВИТЬСЯ
  • ЧЕРВИВОСТЬ
  • ЧЕРВИВЫЙ
  • ЧЕРВЛЕНЫЙ
  • ЧЕРВОБИТНЫЙ
  • ЧЕРВОБОИНА
  • ЧЕРВОБОЙ
  • ЧЕРВОБОЙНЫЙ
  • ЧЕРВОНЕЦ
  • ЧЕРВОНКА
  • ЧЕРВОННЫЙ
  • ЧЕРВОННЫЙ
  • ЧЕРВОНЧИК
  • ЧЕРВОТОЧИНА
  • ЧЕРВОТОЧИНКА
  • ЧЕРВОТОЧНЫЙ
  • ЧЕРВЫ
  • ЧЕРВЬ
  • ЧЕРВЬ
  • ЧЕРВЯК
  • ЧЕРВЯКОВЫЙ
  • ЧЕРВЯНОЙ
  • ЧЕРВЯЧНЫЙ
  • ЧЕРВЯЧОК
  • ЧЕРДАК
  • ЧЕРДАЧНИК
  • ЧЕРДАЧНЫЙ
  • ЧЕРДАЧОК
  • ЧЕРЕВИКИ
  • ЧЕРЕВИЧКИ
  • ЧЕРЕВО
  • ЧЕРЕД
  • ЧЕРЕДА
  • ЧЕРЕДА
  • ЧЕРЕДОВАНИЕ
  • ЧЕРЕДОВАТЬ
  • ЧЕРЕДОВАТЬСЯ
  • ЧЕРЕЗ
  • ЧЕРЕЗЗЕРНИЦА
  • ЧЕРЕМИСКА
  • ЧЕРЕМИССКИЙ
  • ЧЕРЕМИСЫ
  • ЧЕРЕМУХА
  • ЧЕРЕМУХОВЫЙ
  • ЧЕРЕМША
  • ЧЕРЕНКОВЫЙ
  • ЧЕРЕНОК
  • ЧЕРЕП
  • ЧЕРЕПАХА
  • ЧЕРЕПАХОВЫЙ
  • ЧЕРЕПАШИЙ
  • ЧЕРЕПАШИНА
  • ЧЕРЕПАШКА
  • ЧЕРЕПИЦА
  • ЧЕРЕПИЧНЫЙ
  • ЧЕРЕПКОВЫЙ
  • ЧЕРЕПНОЙ
  • ЧЕРЕПОК
  • ЧЕРЕПЯНОЙ
  • ЧЕРЕПЯНЫЙ
  • ЧЕРЕСПОЛОСИЦА
  • ЧЕРЕСПОЛОСНЫЙ
  • ЧЕРЕССЕДЕЛЬНИК
  • ЧЕРЕСЧУР
  • ЧЕРЕШКОВЫЙ
  • ЧЕРЕШНЕВЫЙ
  • ЧЕРЕШНЯ
  • ЧЕРЕШОК
  • ЧЕРКАТЬ
  • ЧЕРКАТЬ
  • ЧЕРКАТЬСЯ
  • ЧЕРКАТЬСЯ
  • ЧЕРКЕСКА
  • ЧЕРКЕССКИЙ
  • ЧЕРКЕСЫ
  • ЧЕРКЕШЕНКА
  • ЧЕРКНУТЬ
  • ЧЕРМНЫЙ
  • ЧЕРНАВКА
  • ЧЕРНЕДЬ
  • ЧЕРНЕНИЕ
  • ЧЕРНЕННЫЙ
  • ЧЕРНЕНЫЙ
  • ЧЕРНЕТЬ
  • ЧЕРНЕТЬ
  • ЧЕРНЕТЬСЯ
  • ЧЕРНЕХОНЬКИЙ
  • ЧЕРНЕЦ
  • ЧЕРНЕШЕНЬКИЙ
  • ЧЕРНИКА
  • ЧЕРНИЛА
  • ЧЕРНИЛЬНИЦА
  • ЧЕРНИТЬ
  • ЧЕРНИТЬСЯ
  • ЧЕРНИЦА
  • ЧЕРНИЦА
  • ЧЕРНИЧИНА
  • ЧЕРНИЧКА
  • ЧЕРНИЧКА
  • ЧЕРНИЧНИК
  • ЧЕРНИЧНЫЙ
  • ЧЕРНОБОРОДЫЙ
  • ЧЕРНОБРОВЫЙ
  • ЧЕРНОБУРЫЙ
  • ЧЕРНОБЫЛЬ
  • ЧЕРНОБЫЛЬЕ
  • ЧЕРНОБЫЛЬНИК
  • ЧЕРНОВИК
  • ЧЕРНОВОЙ
  • ЧЕРНОВОЛОСЫЙ
  • ЧЕРНОГЛАЗЫЙ
  • ЧЕРНОГОЛОВКА
  • ЧЕРНОГОЛОВЫЙ
  • ЧЕРНОГОРКА
  • ЧЕРНОГОРСКИЙ
  • ЧЕРНОГОРЦЫ
  • ЧЕРНОГРИВЫЙ
  • ЧЕРНОГРУДКА
  • ЧЕРНОГРУДЫЙ
  • ЧЕРНОЗЕМ
  • ЧЕРНОЗЕМНЫЙ
  • ЧЕРНОКЛЕН
  • ЧЕРНОКНИЖИЕ
  • ЧЕРНОКНИЖНИК
  • ЧЕРНОКОЖИЙ
  • ЧЕРНОКУДРЫЙ
  • ЧЕРНОЛЕСЬЕ
  • ЧЕРНОЛОЗ
  • ЧЕРНОМАЗЫЙ
  • ЧЕРНОМОРДЫЙ
  • ЧЕРНОМОРЕЦ
  • ЧЕРНОМОРСКИЙ
  • ЧЕРНООКИЙ
  • ЧЕРНОРАБОЧИЙ
  • ЧЕРНОРИЗЕЦ
  • ЧЕРНОРУБАШЕЧНИК
  • ЧЕРНОСЛИВ
  • ЧЕРНОСЛИВИНА
  • ЧЕРНОСОТЕНЕЦ
  • ЧЕРНОСОТЕНКА
  • ЧЕРНОСОТЕННЫЙ
  • ЧЕРНОСОТЕНСТВО
  • ЧЕРНОСОШНЫЙ
  • ЧЕРНОСТОП
  • ЧЕРНОТА
  • ЧЕРНОТАЛ
  • ЧЕРНОТРОП
  • ЧЕРНОУСЫЙ
  • ЧЕРНОШЕРСТЫЙ
  • ЧЕРНУШКА
  • ЧЕРНЫЙ
  • ЧЕРНЬ
  • ЧЕРНЯВЫЙ
  • ЧЕРНЯДЬ
  • ЧЕРНЯК
  • ЧЕРПАК
  • ЧЕРПАЛКА
  • ЧЕРПАЛЬНЫЙ
  • ЧЕРПАЛЬЩИК
  • ЧЕРПАНИЕ
  • ЧЕРПАТЬ
  • ЧЕРПАТЬСЯ
  • ЧЕРПНУТЬ
  • ЧЕРСТВЕТЬ
  • ЧЕРСТВОСТЬ
  • ЧЕРСТВЫЙ
  • ЧЕРТА
  • ЧЕРТЕЖ
  • ЧЕРТЕЖНИК
  • ЧЕРТЕЖНИЦА
  • ЧЕРТЕЖНЫЙ
  • ЧЕРТЕНОК
  • ЧЕРТИ
  • ЧЕРТИТЬ
  • ЧЕРТИТЬ
  • ЧЕРТИТЬСЯ
  • ЧЕРТИХА
  • ЧЕРТОВКА
  • ЧЕРТОВСКИ
  • ЧЕРТОВСКИЙ
  • ЧЕРТОВЩИНА
  • ЧЕРТОГ
  • ЧЕРТОПОЛОХ
  • ЧЕРТОЧКА
  • ЧЕРТЫХАТЬСЯ
  • ЧЕРЧЕНИЕ
  • ЧЕРЧЕННЫЙ
  • ЧЕРЧУ
  • ЧЕСАЛКА
  • ЧЕСАЛЬНЫЙ
  • ЧЕСАЛЬЩИК
  • ЧЕСАЛЬЩИЦА
  • ЧЕСАНИЕ
  • ЧЕСАННЫЙ
  • ЧЕСАНЫЙ
  • ЧЕСАТЬ
  • ЧЕСАТЬСЯ
  • ЧЕСКА
  • ЧЕСНОК
  • ЧЕСНОЧИНА
  • ЧЕСНОЧНИК
  • ЧЕСНОЧНИЦА
  • ЧЕСНОЧНЫЙ
  • ЧЕСОТКА
  • ЧЕСОТОЧНЫЙ
  • ЧЕСТВОВАНИЕ
  • ЧЕСТВОВАТЬ
  • ЧЕСТВОВАТЬСЯ
  • ЧЕСТЕР
  • ЧЕСТИТЬ
  • ЧЕСТНОЙ
  • ЧЕСТНОСТЬ
  • ЧЕСТНЫЙ
  • ЧЕСТОЛЮБЕЦ
  • ЧЕСТОЛЮБИВЫЙ
  • ЧЕСТОЛЮБИЕ
  • ЧЕСТЬ
  • ЧЕСТЬ
  • ЧЕСУНЧА
  • ЧЕСУНЧОВЫЙ
  • ЧЕСУЧА
  • ЧЕСУЧОВЫЙ
  • ЧЕТ
  • ЧЕТА
  • ЧЕТА
  • ЧЕТВЕРГ
  • ЧЕТВЕРЕНЬКИ
  • ЧЕТВЕРИК
  • ЧЕТВЕРИКОВЫЙ
  • ЧЕТВЕРКА
  • ЧЕТВЕРНИ
  • ЧЕТВЕРНОЙ
  • ЧЕТВЕРНЯ
  • ЧЕТВЕРО
  • ЧЕТВЕРО...
  • ЧЕТВЕРОДНЕВНЫЙ
  • ЧЕТВЕРОЕВАНГЕЛИЕ
  • ЧЕТВЕРОКЛАССНИК
  • ЧЕТВЕРОКЛАССНИЦА
  • ЧЕТВЕРОНОГИЙ
  • ЧЕТВЕРОРУКИЙ
  • ЧЕТВЕРОСТИШИЕ
  • ЧЕТВЕРОХОЛМИЕ
  • ЧЕТВЕРОЧНИК
  • ЧЕТВЕРОЯКИЙ
  • -ЧЕТВЕРТ
  • ЧЕТВЕРТАК
  • ЧЕТВЕРТАКОВЫЙ
  • ЧЕТВЕРТИНА
  • ЧЕТВЕРТИНКА
  • ЧЕТВЕРТИТОННЫЙ
  • ЧЕТВЕРТИЧНЫЙ
  • ЧЕТВЕРТКА
  • ЧЕТВЕРТНОЙ
  • ЧЕТВЕРТОВАНИЕ
  • ЧЕТВЕРТОВАННЫЙ
  • ЧЕТВЕРТОВАТЬ
  • ЧЕТВЕРТОВАТЬСЯ
  • ЧЕТВЕРТОК
  • ЧЕТВЕРТУШКА
  • ЧЕТВЕРТЫЙ
  • ЧЕТВЕРТЬ
  • ЧЕТИЙ
  • ЧЕТКИ
  • ЧЕТКИЙ
  • ЧЕТКОСТЬ
  • ЧЕТНИК
  • ЧЕТНЫЙ
  • ЧЕТЫРЕ
  • ЧЕТЫРЕ...
  • ЧЕТЫРЕЖДЫ
  • ЧЕТЫРЕСТА
  • ЧЕТЫРЕУГОЛЬНИК
  • ЧЕТЫРЕУГОЛЬНЫЙ
  • ЧЕТЫРЕХ...
  • ЧЕТЫРЕХГОДИЧНЫЙ
  • ЧЕТЫРЕХГОЛОСНЫЙ
  • ЧЕТЫРЕХГРАННИК
  • ЧЕТЫРЕХГРАННЫЙ
  • ЧЕТЫРЕХДНЕВНЫЙ
  • ЧЕТЫРЕХКЛАССНЫЙ
  • ЧЕТЫРЕХКОНЕЧНЫЙ
  • ЧЕТЫРЕХКРАТНЫЙ
  • ЧЕТЫРЕХЛЕТИЕ
  • ЧЕТЫРЕХЛЕТНИЙ
  • ЧЕТЫРЕХМЕСТНЫЙ
  • ЧЕТЫРЕХМЕСЯЧНЫЙ
  • ЧЕТЫРЕХПОЛЬЕ
  • ЧЕТЫРЕХПОЛЬНЫЙ
  • ЧЕТЫРЕХСЛОЖНЫЙ
  • ЧЕТЫРЕХСОТЛЕТИЕ
  • ЧЕТЫРЕХСОТЛЕТНИЙ
  • ЧЕТЫРЕХСОТЫЙ
  • ЧЕТЫРЕХСТОПНЫЙ
  • ЧЕТЫРЕХСТОРОННИЙ
  • ЧЕТЫРЕХСТРУННЫЙ
  • ЧЕТЫРЕХТАКТНЫЙ
  • ЧЕТЫРЕХТАКТОВЫЙ
  • ЧЕТЫРЕХТЫСЯЧНЫЙ
  • ЧЕТЫРЕХУГОЛЬНИК
  • ЧЕТЫРЕХУГОЛЬНЫЙ
  • ЧЕТЫРЕХЧАСОВОЙ
  • ЧЕТЫРЕХЧЛЕННЫЙ
  • ЧЕТЫРЕХЭТАЖНЫЙ
  • ЧЕТЫРНАДЦАТЫЙ
  • ЧЕТЫРНАДЦАТЬ
  • ЧЕТЬ
  • ЧЕТЬЯ-МИНЕЯ
  • ЧЕХАРДА
  • ЧЕХВАЛ
  • ЧЕХВАЛИТЬСЯ
  • ЧЕХВАЛЬСТВО
  • ЧЕХВОСТИТЬ
  • ЧЕХИ
  • ЧЕХЛИК
  • ЧЕХОЛ
  • ЧЕХОЛЬЧИК
  • ЧЕЧЕВИЦА
  • ЧЕЧЕВИЧНЫЙ
  • ЧЕЧЕНКА
  • ЧЕЧЕНСКИЙ
  • ЧЕЧЕНЦЫ
  • ЧЕЧЕНЫ
  • ЧЕЧЕТ
  • ЧЕЧЕТКА
  • ЧЕЧУНЧА
  • ЧЕЧУНЧОВЫЙ
  • ЧЕШКА
  • ЧЕШСКИЙ
  • ЧЕШУ
  • ЧЕШУЙКА
  • ЧЕШУЙЧАТЫЙ
  • ЧЕШУЯ
  • ЧЕЩУ
  • ЧИБИС
  • ЧИВ
  • ЧИВИКАНЬЕ
  • ЧИВИКАТЬ
  • ЧИВИКНУТЬ
  • ЧИЖ
  • ЧИЖИК
  • ЧИЗЕЛЬ
  • ЧИЙ
  • ЧИК
  • ЧИКАНЬЕ
  • ЧИКАТЬ
  • ЧИКНУТЬ
  • ЧИКС
  • ЧИК-ЧИРИК
  • ЧИКЧИРЫ
  • ЧИЛИБУХА
  • ЧИЛИГА
  • ЧИЛИКАНЬЕ
  • ЧИЛИКАТЬ
  • ЧИЛИКНУТЬ
  • ЧИЛЯГА
  • ЧИН
  • ЧИНА
  • ЧИНАР
  • ЧИНАРА
  • ЧИНЕННЫЙ
  • ЧИНЕНЫЙ
  • ЧИНИТЬ
  • ЧИНИТЬ
  • ЧИНИТЬСЯ
  • ЧИНИТЬСЯ
  • ЧИНИТЬСЯ
  • ЧИНКА
  • ЧИННОСТЬ
  • ЧИННЫЙ
  • ЧИНОВНИК
  • ЧИНОВНИЦА
  • ЧИНОВНИЦКИЙ
  • ЧИНОВНИЧЕСКИЙ
  • ЧИНОВНИЧЕСТВО
  • ЧИНОВНИЧИЙ
  • ЧИНОВНЫЙ
  • ЧИНОДРАЛ
  • ЧИНОНАЧАЛИЕ
  • ЧИНОПОЧИТАНИЕ
  • ЧИНОПРОИЗВОДСТВО
  • ЧИНУША
  • ЧИНШ
  • ЧИНШЕВИК
  • ЧИНШЕВОЙ
  • ЧИРЕЙ
  • ЧИРЕНОК
  • ЧИРИКАНЬЕ
  • ЧИРИКАТЬ
  • ЧИРИКНУТЬ
  • ЧИРК
  • ЧИРКАТЬ
  • ЧИРКНУТЬ
  • ЧИРОК
  • ЧИРУХА
  • ЧИРЯТА
  • ЧИРЯТИНА
  • ЧИСЛЕННИК
  • ЧИСЛЕННОСТЬ
  • ЧИСЛЕННЫЙ
  • ЧИСЛИТЕЛЬ
  • ЧИСЛИТЕЛЬНЫЙ
  • ЧИСЛИТЬ
  • ЧИСЛИТЬСЯ
  • ЧИСЛО
  • ЧИСЛОВОЙ
  • ЧИСТИК
  • ЧИСТИЛИЩЕ
  • ЧИСТИЛЬНЫЙ
  • ЧИСТИЛЬЩИК
  • ЧИСТИЛЬЩИЦА
  • ЧИСТИТЬ
  • ЧИСТИТЬСЯ
  • ЧИСТКА
  • ЧИСТО
  • ЧИСТОВИК
  • ЧИСТОВОЙ
  • ЧИСТОГАН
  • ЧИСТОКРОВНОСТЬ
  • ЧИСТОКРОВНЫЙ
  • ЧИСТОПИСАНИЕ
  • ЧИСТОПЛЕМЕННЫЙ
  • ЧИСТОПЛОТНОСТЬ
  • ЧИСТОПЛОТНЫЙ
  • ЧИСТОПЛЮЙ
  • ЧИСТОПЛЮЙСТВО
  • ЧИСТОПОРОДНЫЙ
  • ЧИСТОПСОВЫЙ
  • ЧИСТОСЕРДЕЧИЕ
  • ЧИСТОСЕРДЕЧНОСТЬ
  • ЧИСТОСЕРДЕЧНЫЙ
  • ЧИСТОСОРТНЫЙ
  • ЧИСТОТА
  • ЧИСТОТЕЛ
  • ЧИСТЫЙ
  • ЧИСТЮЛЯ
  • ЧИСТЯК
  • ЧИТАБЕЛЬНОСТЬ
  • ЧИТАБЕЛЬНЫЙ
  • ЧИТАЕМОСТЬ
  • ЧИТАЕМЫЙ
  • ЧИТАЛКА
  • ЧИТАЛЬНЫЙ
  • ЧИТАЛЬНЯ
  • ЧИТАННЫЙ
  • ЧИТАТЕЛЬ
  • ЧИТАТЕЛЬСКИЙ
  • ЧИТАТЬ
  • ЧИТАТЬСЯ
  • ЧИТКА
  • ЧИТЫВАТЬ
  • ЧИХ
  • ЧИХ
  • ЧИХАНЬЕ
  • ЧИХАТЕЛЬНЫЙ
  • ЧИХАТЬ
  • ЧИХВОСТИТЬ
  • ЧИХИРЬ
  • ЧИХНУТЬ
  • ЧИХЧИРЫ
  • ЧИЧЕРОНЕ
  • ЧИЧИСБЕЙ
  • ЧИЩЕ
  • ЧИЩЕННЫЙ
  • ЧИЩЕНЫЙ
  • ЧИЩУ
  • ЧКНУТЬ
  • ЧЛЕН
  • ЧЛЕНИК
  • ЧЛЕНИСТОНОГИЙ
  • ЧЛЕНИТЬ
  • ЧЛЕНИТЬСЯ
  • ЧЛЕННЫЙ
  • ЧЛЕНОВРЕДИТЕЛЬ
  • ЧЛЕНОВРЕДИТЕЛЬСКИЙ
  • ЧЛЕНОВРЕДИТЕЛЬСТВО
  • ЧЛЕНОРАЗДЕЛЬНОСТЬ
  • ЧЛЕНОРАЗДЕЛЬНЫЙ
  • ЧЛЕНСКИЙ
  • ЧЛЕНСТВО
  • ЧМОК
  • ЧМОКАНЬЕ
  • ЧМОКАТЬ
  • ЧМОКАТЬСЯ
  • ЧМОКНУТЬ
  • ЧМОКНУТЬСЯ
  • ЧОБОТ
  • ЧОГЛОК
  • ЧОКАНЬЕ
  • ЧОКАНЬЕ
  • ЧОКАТЬ
  • ЧОКАТЬСЯ
  • ЧОКНУТЬСЯ
  • ЧОЛКА
  • ЧОМГА
  • ЧОПОРНОСТЬ
  • ЧОПОРНЫЙ
  • ЧОРТ
  • ЧОРТИК
  • ЧОРТОВ
  • ЧОХ
  • ЧОХ
  • ЧОХА
  • ЧОХОМ
  • ЧРЕВАТОСТЬ
  • ЧРЕВАТЫЙ
  • ЧРЕВО
  • ЧРЕВОВЕЩАНИЕ
  • ЧРЕВОВЕЩАТЕЛЬ
  • ЧРЕВОУГОДИЕ
  • ЧРЕВОУГОДНИК
  • ЧРЕВОУГОДНИЧАТЬ
  • ЧРЕДА
  • ЧРЕЗ
  • ЧРЕЗВЫЧАЙНО
  • ЧРЕЗВЫЧАЙНОСТЬ
  • ЧРЕЗВЫЧАЙНЫЙ
  • ЧРЕЗМЕРНОСТЬ
  • ЧРЕЗМЕРНЫЙ
  • ЧРЕСЛА
  • ЧТЕНИЕ
  • ЧТЕЦ
  • ЧТЕЦКИЙ
  • ЧТИМЫЙ
  • ЧТИТЬ
  • ЧТИЦА
  • ЧТО
  • ЧТО
  • ЧТОБ
  • ЧТОБЫ
  • ЧТО-ЛИБО
  • ЧТО-НИБУДЬ
  • ЧТО-НИБУДЬ
  • ЧТО-ТО
  • ЧТО-ТО
  • ЧУ
  • ЧУБ
  • ЧУБАРЫЙ
  • ЧУБАТЫЙ
  • ЧУБУК
  • ЧУБУЧНЫЙ
  • ЧУВАШИ
  • ЧУВАШКА
  • ЧУВАШСКИЙ
  • ЧУВСТВЕННОСТЬ
  • ЧУВСТВЕННЫЙ
  • ЧУВСТВИЕ
  • ЧУВСТВИЛИЩЕ
  • ЧУВСТВИТЕЛЬНОСТЬ
  • ЧУВСТВИТЕЛЬНЫЙ
  • ЧУВСТВО
  • ЧУВСТВОВАНИЕ
  • ЧУВСТВОВАТЬ
  • ЧУВСТВОВАТЬСЯ
  • ЧУВЯКИ
  • ЧУВЯЧНИК
  • ЧУВЯЧНЫЙ
  • ЧУГУН
  • ЧУГУНКА
  • ЧУГУННЫЙ
  • ЧУГУНОК
  • ЧУГУНОЛИТЕЙНЫЙ
  • ЧУГУНОПЛАВИЛЬНЫЙ
  • ЧУДАК
  • ЧУДАКОВАТЫЙ
  • ЧУДАЧЕСКИЙ
  • ЧУДАЧЕСТВО
  • ЧУДАЧЕСТВОВАТЬ
  • ЧУДАЧИТЬ
  • ЧУДАЧКА
  • ЧУДЕСА
  • ЧУДЕСИТЬ
  • ЧУДЕСНОСТЬ
  • ЧУДЕСНЫЙ
  • ЧУДИЛА
  • ЧУДИТЬ
  • ЧУДИТЬСЯ
  • ЧУДИТЬСЯ
  • ЧУДИЩЕ
  • ЧУДНОЙ
  • ЧУДНЫЙ
  • ЧУДО
  • ЧУДОВИЩЕ
  • ЧУДОВИЩНОСТЬ
  • ЧУДОВИЩНЫЙ
  • ЧУДОДЕЙ
  • ЧУДОДЕЙКА
  • ЧУДОДЕЙСТВЕННОСТЬ
  • ЧУДОДЕЙСТВЕННЫЙ
  • ЧУДОТВОРЕЦ
  • ЧУДОТВОРНЫЙ
  • ЧУДОТВОРСТВО
  • ЧУДСКОЙ
  • ЧУДЬ
  • ЧУЕЧКА
  • ЧУЖАК
  • ЧУЖАНИН
  • ЧУЖАЧКА
  • ЧУЖБИНА
  • ЧУЖДАТЬСЯ
  • ЧУЖДОСТЬ
  • ЧУЖДЫЙ
  • ЧУЖЕВЛАСТИЕ
  • ЧУЖЕЗЕМЕЦ
  • ЧУЖЕЗЕМКА
  • ЧУЖЕЗЕМНЫЙ
  • ЧУЖЕЗЕМЩИНА
  • ЧУЖЕНИН
  • ЧУЖЕПЛЕМЕННИК
  • ЧУЖЕПЛЕМЕННЫЙ
  • ЧУЖЕРОДНЫЙ
  • ЧУЖЕСТРАНЕЦ
  • ЧУЖЕСТРАНКА
  • ЧУЖЕСТРАННЫЙ
  • ЧУЖЕЯДНЫЙ
  • ЧУЖОЙ
  • ЧУЙКА
  • ЧУКОТСКИЙ
  • ЧУКЧИ
  • ЧУЛАН
  • ЧУЛОК
  • ЧУЛОЧЕК
  • ЧУЛОЧНИЦА
  • ЧУЛОЧНЫЙ
  • ЧУМ
  • ЧУМА
  • ЧУМАЗЫЙ
  • ЧУМАК
  • ЧУМАКОВАТЬ
  • ЧУМАЦКИЙ
  • ЧУМБУР
  • ЧУМЕТЬ
  • ЧУМИЧКА
  • ЧУМНОЙ
  • ЧУМОВОЙ
  • ЧУНИ
  • ЧУПРИНА
  • ЧУПРУН
  • ЧУР
  • ЧУРАТЬСЯ
  • ЧУРБАН
  • ЧУРЕК
  • ЧУРКА
  • ЧУР-ЧУРА
  • ЧУТКИЙ
  • ЧУТКОСТЬ
  • ЧУТОЧКУ
  • ЧУТОЧНЫЙ
  • ЧУТЬ
  • ЧУТЬЕ
  • ЧУТЬИСТЫЙ
  • ЧУХА
  • ЧУХНА
  • ЧУХОНЕЦ
  • ЧУХОНКА
  • ЧУХОНСКИЙ
  • ЧУЧЕЛО
  • ЧУЧЕЛЬНИК
  • ЧУЧЕЛЬНЫЙ
  • ЧУШКА
  • ЧУШЬ
  • ЧУЯТЬ
  • ЧУЯТЬСЯ
  • ЧХАТЬ
  • ЧХНУТЬ
  • ЧЬЕ


Ш Index

  • Ш
  • ША
  • ША
  • ШАБАЛА
  • ШАБАРША
  • ШАБАРШИТЬ
  • ШАБАТ
  • ШАБАШ
  • ШАБАШИТЬ
  • ШАБАШКА
  • ШАБЕР
  • ШАБЕР
  • ШАБЛИ
  • ШАБЛОН
  • ШАБЛОНИЗИРОВАННЫЙ
  • ШАБЛОНИЗИРОВАТЬ
  • ШАБЛОНИЗИРОВАТЬСЯ
  • ШАБЛОННОСТЬ
  • ШАБЛОННЫЙ
  • ШАБЛОНЩИК
  • ШАБОТ
  • ШАБРЕНИЕ
  • ШАБРЕННЫЙ
  • ШАБРИТЬ
  • ШАБРОВАТЬ
  • ШАБРОВКА
  • ШАВЕРА
  • ШАВКА
  • ШАГ
  • ШАГАТЬ
  • ШАГИСТИКА
  • ШАГНУТЬ
  • ШАГОМ
  • ШАГОМЕР
  • ШАГРЕНЕВЫЙ
  • ШАГРЕНИРОВАННЫЙ
  • ШАГРЕНИРОВАТЬ
  • ШАГРЕНЬ
  • ШАЕЧКА
  • ШАЕЧНЫЙ
  • ШАЖКОМ
  • ШАЖОК
  • ШАЙБА
  • ШАЙКА
  • ШАЙКА
  • ШАЙТАН
  • ШАКАЛ
  • ШАЛА
  • ШАЛАБОЛКА
  • ШАЛАНДА
  • ШАЛАШ
  • ШАЛБЕР
  • ШАЛБЕРНИК
  • ШАЛБЕРНИЧАТЬ
  • ШАЛЕ
  • ШАЛЕВАННЫЙ
  • ШАЛЕВАТЬ
  • ШАЛЕВАТЬСЯ
  • ШАЛЕВКА
  • ШАЛЕВЫЙ
  • ШАЛЕТЬ
  • ШАЛИТЬ
  • ШАЛНЕР
  • ШАЛОВЛИВОСТЬ
  • ШАЛОВЛИВЫЙ
  • ШАЛОПАЙ
  • ШАЛОПАЙНИЧАТЬ
  • ШАЛОПУТ
  • ШАЛОСТЬ
  • ШАЛОСТЬ
  • ШАЛТАЙ-БОЛТАЙ
  • ШАЛУН
  • ШАЛУНИШКА
  • ШАЛУНЬЯ
  • ШАЛФЕЙ
  • ШАЛЫГАН
  • ШАЛЫГАНИТЬ
  • ШАЛЫЙ
  • ШАЛЬ
  • ШАЛЬ
  • ШАЛЬВАРЫ
  • ШАЛЬНОЙ
  • ШАМАН
  • ШАМАНСКИЙ
  • ШАМАНСТВО
  • ШАМАТОН
  • ШАМАТЬ
  • ШАМАЯ
  • ШАМКАТЬ
  • ШАМОВКА
  • ШАМОТ
  • ШАМОТНЫЙ
  • ШАМПАНЕЯ
  • ШАМПАНИЗАЦИЯ
  • ШАМПАНИЗИРОВАННЫЙ
  • ШАМПАНИЗИРОВАТЬ
  • ШАМПАНИЗИРОВАТЬСЯ
  • ШАМПАНСКИЙ
  • ШАМПАНСКОЕ
  • ШАМПИНЬОН
  • ШАМПУНЬ
  • ШАНДАЛ
  • ШАНЕЖКА
  • ШАНЕЦ
  • ШАНКЕРНЫЙ
  • ШАНКР
  • ШАНС
  • ШАНСОНЕТКА
  • ШАНСОНЕТНЫЙ
  • ШАНТАЖ
  • ШАНТАЖИРОВАТЬ
  • ШАНТАЖИСТ
  • ШАНТАЖИСТКА
  • ШАНТАЖНЫЙ
  • ШАНТАН
  • ШАНТАННЫЙ
  • ШАНТРАПА
  • ШАНТРЕТ
  • ШАНЦ
  • ШАНЦЕВЫЙ
  • ШАНЬГА
  • ШАПИРОГРАФ
  • ШАПИРОГРАФНЫЙ
  • ШАПИРОГРАФСКИЙ
  • ШАПКА
  • ШАПОВАЛ
  • ШАПОКЛЯК
  • ШАПОНЬКА
  • ШАПОЧКА
  • ШАПОЧНИК
  • ШАПОЧНЫЙ
  • ШАПЧОНКА
  • ШАР
  • ШАР
  • ШАРАБАН
  • ШАРАДА
  • ШАРАП
  • ШАРАХАТЬ
  • ШАРАХАТЬСЯ
  • ШАРАХНУТЬ
  • ШАРАХНУТЬСЯ
  • ШАРАШКА
  • ШАРЖ
  • ШАРЖИРОВАННЫЙ
  • ШАРЖИРОВАТЬ
  • ШАРЖИРОВКА
  • ШАРИАТ
  • ШАРИВАРИ
  • ШАРИК
  • ШАРИКОВЫЙ
  • ШАРИКОПОДШИПНИК
  • ШАРИТЬ
  • ШАРК
  • ШАРКАТЬ
  • ШАРКНУТЬ
  • ШАРКУН
  • ШАРЛАТАН
  • ШАРЛАТАНИТЬ
  • ШАРЛАТАНСКИЙ
  • ШАРЛАТАНСТВО
  • ШАРЛАХ
  • ШАРЛОТ
  • ШАРЛОТКА
  • ШАРМАК
  • ШАРМАНКА
  • ШАРМАНЩИК
  • ШАРНИР
  • ШАРНИРНЫЙ
  • ШАРОВАННЫЙ
  • ШАРОВАРЫ
  • ШАРОВАТЬ
  • ШАРОВАТЬСЯ
  • ШАРОВИДНОСТЬ
  • ШАРОВИДНЫЙ
  • ШАРОВКА
  • ШАРОВОЙ
  • ШАРОМЫГА
  • ШАРОМЫЖКА
  • ШАРОМЫЖНИК
  • ШАРОМЫЖНИЧАТЬ
  • ШАРОМЫЖНИЧЕСТВО
  • ШАРОМЫЖНЫЙ
  • ШАРООБРАЗНОСТЬ
  • ШАРООБРАЗНЫЙ
  • ШАРОШЕЧНЫЙ
  • ШАРОШКА
  • ШАРПАТЬ
  • ШАРТРЕЗ
  • ШАРФ
  • ШАССЕ
  • ШАССИ
  • ШАСТАЛКА
  • ШАСТАЛЬНЫЙ
  • ШАСТАНЬЕ
  • ШАСТАТЬ
  • ШАСТЬ
  • ШАТАНИЕ
  • ШАТАТЬ
  • ШАТАТЬСЯ
  • ШАТЕН
  • ШАТЕНКА
  • ШАТЕР
  • ШАТИРОВАННЫЙ
  • ШАТИРОВАТЬ
  • ШАТИРОВАТЬСЯ
  • ШАТИРОВКА
  • ШАТИЯ
  • ШАТКИЙ
  • ШАТКОСТЬ
  • ШАТНУТЬ
  • ШАТНУТЬСЯ
  • ШАТО-ЛАФИТ
  • ШАТРОВЫЙ
  • ШАТУН
  • ШАТУНЬЯ
  • ШАФЕР
  • ШАФРАН
  • ШАФРАННЫЙ
  • ШАФРАНОВЫЙ
  • ШАХ
  • ШАХ
  • ШАХЕР-МАХЕР
  • ШАХЕРМАХЕРСКИЙ
  • ШАХЕРМАХЕРСТВО
  • ШАХМАТИСТ
  • ШАХМАТИСТКА
  • ШАХМАТНЫЙ
  • ШАХМАТЫ
  • ШАХОВАТЬ
  • ШАХТА
  • ШАХТЕННЫЙ
  • ШАХТЕР
  • ШАХТЕРСКИЙ
  • ШАХТНЫЙ
  • ШАХТОВЛАДЕЛЕЦ
  • ШАХТОВЫЙ
  • ШАХТОУПРАВЛЕНИЕ
  • ШАШЕЛЬ
  • ШАШЕНЬ
  • ШАШЕЧКА
  • ШАШЕЧКА
  • ШАШЕЧНИЦА
  • ШАШЕЧНЫЙ
  • ШАШИСТ
  • ШАШИСТКА
  • ШАШКА
  • ШАШКА
  • ШАШЛЫК
  • ШАШЛЫЧНЫЙ
  • ШАШНИ
  • ШВА
  • ШВАБКА
  • ШВАБРА
  • ШВАБСКИЙ
  • ШВАБЫ
  • ШВАЛЬ
  • ШВАЛЬНЯ
  • ШВАРА
  • ШВАРКАТЬ
  • ШВАРКАТЬСЯ
  • ШВАРКНУТЫЙ
  • ШВАРКНУТЬ
  • ШВАРКНУТЬСЯ
  • ШВАРТ
  • ШВАРТОВ
  • ШВАРТОВАТЬ
  • ШВАРТОВАТЬСЯ
  • ШВАРТОВИТЬ
  • ШВАРТОВЫЙ
  • ШВАХ
  • ШВЕДКА
  • ШВЕДСКИЙ
  • ШВЕДЫ
  • ШВЕЙКА
  • ШВЕЙНИК
  • ШВЕЙНИЦА
  • ШВЕЙНЫЙ
  • ШВЕЙЦАР
  • ШВЕЙЦАРИХА
  • ШВЕЙЦАРКА
  • ШВЕЙЦАРСКИЙ
  • ШВЕЙЦАРЦЫ
  • ШВЕЙЦАРША
  • ШВЕЛЛЕР
  • ШВЕЛЛЕРНЫЙ
  • ШВЕЦ
  • ШВЕЯ
  • ШВИЦКИЙ
  • ШВОРЕНЬ
  • ШВЫРК
  • ШВЫРКОВЫЙ
  • ШВЫРНУТЬ
  • ШВЫРНУТЬСЯ
  • ШВЫРОК
  • ШВЫРЯЛКА
  • ШВЫРЯТЬ
  • ШВЫРЯТЬСЯ
  • ШВЫЧОК
  • ШЕБАРША
  • ШЕБАРШИТЬ
  • ШЕВАЛЬЕ
  • ШЕВЕЛЕНИЕ
  • ШЕВЕЛИТЬ
  • ШЕВЕЛИТЬСЯ
  • ШЕВЕЛЬНУТЬ
  • ШЕВЕЛЬНУТЬСЯ
  • ШЕВЕЛЮРА
  • ШЕВИОТ
  • ШЕВИОТОВЫЙ
  • ШЕВРО
  • ШЕВРОВЫЙ
  • ШЕВРОН
  • ШЕДЕВР
  • ШЕИЩА
  • ШЕЙ
  • ШЕЙКА
  • ШЕЙНЫЙ
  • ШЕЙХ
  • ШЕЛ
  • ШЕЛЕВАННЫЙ
  • ШЕЛЕВАТЬ
  • ШЕЛЕВАТЬСЯ
  • ШЕЛЕВКА
  • ШЕЛЕП
  • ШЕЛЕСТ
  • ШЕЛЕСТЕТЬ
  • ШЕЛЕСТИТЬ
  • ШЕЛК
  • ШЕЛКОВИДНЫЙ
  • ШЕЛКОВИНА
  • ШЕЛКОВИНКА
  • ШЕЛКОВИСТОСТЬ
  • ШЕЛКОВИСТЫЙ
  • ШЕЛКОВИЦА
  • ШЕЛКОВИЧНЫЙ
  • ШЕЛКОВОД
  • ШЕЛКОВОДНЫЙ
  • ШЕЛКОВОДСТВО
  • ШЕЛКОВОДЧЕСКИЙ
  • ШЕЛКОВЫЙ
  • ШЕЛКОВЫЙ
  • ШЕЛКОМОТАЛЬНЫЙ
  • ШЕЛКОМОТАЛЬНЯ
  • ШЕЛКОМОТАЛЬЩИК
  • ШЕЛКОМОТАЛЬЩИЦА
  • ШЕЛКОМОТАНИЕ
  • ШЕЛКООБРАБАТЫВАЮЩИЙ
  • ШЕЛКООТДЕЛИТЕЛЬНЫЙ
  • ШЕЛКОПРЯД
  • ШЕЛКОПРЯДЕНИЕ
  • ШЕЛКОПРЯДИЛЬНЫЙ
  • ШЕЛКОПРЯДИЛЬНЯ
  • ШЕЛКОТКАЦКИЙ
  • ШЕЛЛАК
  • ШЕЛОМ
  • ШЕЛОПАЙ
  • ШЕЛОХНУТЬ
  • ШЕЛОХНУТЬСЯ
  • ШЕЛУДИВЕТЬ
  • ШЕЛУДИВОСТЬ
  • ШЕЛУДИВЫЙ
  • ШЕЛУХА
  • ШЕЛУШЕНИЕ
  • ШЕЛУШИТЬ
  • ШЕЛУШИТЬСЯ
  • ШЕЛЧИНА
  • ШЕЛЧИНКА
  • ШЕЛЬМА
  • ШЕЛЬМЕЦ
  • ШЕЛЬМОВАННЫЙ
  • ШЕЛЬМОВАТЬ
  • ШЕЛЬМОВСКОЙ
  • ШЕЛЬМОВСТВО
  • ШЕЛЬФ
  • ШЕЛЮГА
  • ШЕЛЮГОВАНИЕ
  • ШЕЛЮГОВАТЬ
  • ШЕМАЯ
  • ШЕМИЗЕТКА
  • ШЕМЯКИН СУД
  • ШЕНАПАН
  • ШЕНКЕЛЬ
  • ШЕПЕЛЕВАТОСТЬ
  • ШЕПЕЛЕВАТЫЙ
  • ШЕПЕЛЯВИТЬ
  • ШЕПЕЛЯВОСТЬ
  • ШЕПЕЛЯВЫЙ
  • ШЕПЕЛЯТЬ
  • ШЕПНУТЬ
  • ШЕПОТНЯ
  • ШЕПОТОК
  • ШЕПТАЛА
  • ШЕПТАТЬ
  • ШЕПТАТЬСЯ
  • ШЕПТУН
  • ШЕПТУНЬЯ
  • ШЕПТУХА
  • ШЕПЧУ
  • ШЕРАМЫГА
  • ШЕРАМЫЖКА
  • ШЕРАМЫЖНИК
  • ШЕРАМЫЖНИЧЕСТВО
  • ШЕРАМЫЖННИЧАТЬ
  • ШЕРАМЫЖНЫЙ
  • ШЕРБЕТ
  • ШЕРЕМЕТЬЕВСКИЙ СЧЕТ
  • ШЕРЕНГА
  • ШЕРЕНОЖНЫЙ
  • ШЕРЕСПЕР
  • ШЕРИФ
  • ШЕРИФ
  • ШЕРЛАК
  • ШЕРОХОВАТОСТЬ
  • ШЕРОХОВАТЫЙ
  • ШЕРОЧКА
  • ШЕРСТЕЗАГОТОВИТЕЛЬНЫЙ
  • ШЕРСТЕЗАГОТОВКА
  • ШЕРСТЕОБРАБАТЫВАЮЩИЙ
  • ШЕРСТИНА
  • ШЕРСТИНКА
  • ШЕРСТИСТОСТЬ
  • ШЕРСТИСТЫЙ
  • ШЕРСТИТЬ
  • ШЕРСТКА
  • ШЕРСТНОСТЬ
  • ШЕРСТНЫЙ
  • ШЕРСТОБИТ
  • ШЕРСТОБИТНЫЙ
  • ШЕРСТОБОЙ
  • ШЕРСТОБОЙНЫЙ
  • ШЕРСТОБОЙНЯ
  • ШЕРСТОКРЫЛ
  • ШЕРСТОМОЙКА
  • ШЕРСТОМОЙНЯ
  • ШЕРСТОНОСНЫЙ
  • ШЕРСТОПРЯДЕНИЕ
  • ШЕРСТОПРЯДИЛЬНЫЙ
  • ШЕРСТОПРЯДИЛЬНЯ
  • ШЕРСТОТКАЦКИЙ
  • ШЕРСТОТКАЧЕСТВО
  • ШЕРСТОТРЕПАЛЬНЫЙ
  • ШЕРСТОЧЕСАЛЬНЫЙ
  • ШЕРСТЬ
  • ШЕРСТЯНИК
  • ШЕРСТЯНКА
  • ШЕРСТЯНОЙ
  • ШЕРХЕБЕЛЬ
  • ШЕРШ
  • ШЕРШАВЕТЬ
  • ШЕРШАВИТЬ
  • ШЕРШАВОСТЬ
  • ШЕРШАВЫЙ
  • ШЕРШЕНЬ
  • ШЕРШНЕВОЙ
  • ШЕСТ
  • ШЕСТВИЕ
  • ШЕСТВОВАТЬ
  • ШЕСТЕРЕНКА
  • ШЕСТЕРЕНОЧНЫЙ
  • ШЕСТЕРЕНЧАТЫЙ
  • ШЕСТЕРИК
  • ШЕСТЕРИКОВЫЙ
  • ШЕСТЕРИЧНЫЙ
  • ШЕСТЕРКА
  • ШЕСТЕРКА
  • ШЕСТЕРНОЙ
  • ШЕСТЕРНЯ
  • ШЕСТЕРО
  • ШЕСТИ...
  • ШЕСТИВЕРСТНЫЙ
  • ШЕСТИВЕСЕЛЬНЫЙ
  • ШЕСТИГЛАВЫЙ
  • ШЕСТИГРАННИК
  • ШЕСТИГРАННЫЙ
  • ШЕСТИДЕСЯТИ...
  • ШЕСТИДЕСЯТИЛЕТИЕ
  • ШЕСТИДЕСЯТИЛЕТНИЙ
  • ШЕСТИДЕСЯТНИК
  • ШЕСТИДЕСЯТЫЙ
  • ШЕСТИДНЕВКА
  • ШЕСТИДНЕВНЫЙ
  • ШЕСТИДЮЙМОВЫЙ
  • ШЕСТИК
  • ШЕСТИКЛАССНИК
  • ШЕСТИКЛАССНИЦА
  • ШЕСТИКЛАССНЫЙ
  • ШЕСТИКОПЕЕЧНЫЙ
  • ШЕСТИКРАТНЫЙ
  • ШЕСТИКРЫЛЫЙ
  • ШЕСТИЛЕТИЕ
  • ШЕСТИЛЕТНИЙ
  • ШЕСТИМЕСЯЧНЫЙ
  • ШЕСТИПАЛЫЙ
  • ШЕСТИПОЛЬЕ
  • ШЕСТИПОЛЬНЫЙ
  • ШЕСТИРУБЛЕВЫЙ
  • ШЕСТИСЛОЖНЫЙ
  • ШЕСТИСОТЛЕТИЕ
  • ШЕСТИСОТЛЕТНИЙ
  • ШЕСТИСОТЫЙ
  • ШЕСТИСТОПНЫЙ
  • ШЕСТИТЫСЯЧНЫЙ
  • ШЕСТИУГОЛЬНИК
  • ШЕСТИУГОЛЬНЫЙ
  • ШЕСТИЧАСОВОЙ
  • ШЕСТИЭТАЖНЫЙ
  • ШЕСТИЯРУСНЫЙ
  • ШЕСТНАДЦАТИ...
  • ШЕСТНАДЦАТЫЙ
  • ШЕСТНАДЦАТЬ
  • ШЕСТОЙ
  • ШЕСТОК
  • ШЕСТОПЕР
  • ШЕСТОПСАЛМИЕ
  • ШЕСТЬ
  • ШЕСТЬДЕСЯТ
  • ШЕСТЬСОТ
  • ШЕСТЬЮ
  • ШЕФ
  • ШЕФСКИЙ
  • ШЕФСТВО
  • ШЕФСТВОВАТЬ
  • ШЕЯ
  • ШИБАТЬ
  • ШИБЕНИЦА
  • ШИБЕР
  • ШИБКИЙ
  • ШИБКО
  • ШИБЧЕ
  • ШИВОРОТ
  • ШИЗОФРЕНИК
  • ШИЗОФРЕНИЧЕСКИЙ
  • ШИЗОФРЕНИЧКА
  • ШИЗОФРЕНИЯ
  • ШИИТЫ
  • ШИК
  • ШИКАНЬЕ
  • ШИКАРИТЬ
  • ШИКАРНЫЙ
  • ШИКАТЬ
  • ШИКНУТЬ
  • ШИКНУТЬ
  • ШИКОВАТЬ
  • ШИКОЗНЫЙ
  • ШИЛЛИНГ
  • ШИЛО
  • ШИЛОВИДНЫЙ
  • ШИЛОЗАДЫЙ
  • ШИЛОХВОСТИТЬ
  • ШИЛОХВОСТКА
  • ШИЛОХВОСТЫЙ
  • ШИЛОХВОСТЬ
  • ШИЛОХВОЩУ
  • ШИЛЬНИК
  • ШИЛЬНИК
  • ШИЛЬНИЦА
  • ШИЛЬНИЧАТЬ
  • ШИЛЬНЫЙ
  • ШИЛЬЦЕ
  • ШИЛЬЧАТЫЙ
  • ШИММИ
  • ШИМОЗА
  • ШИМПАНЗЕ
  • ШИНА
  • ШИНГАРДТ
  • ШИНЕЛИШКА
  • ШИНЕЛЬ
  • ШИНЕЛЬНЫЙ
  • ШИНКАРИТЬ
  • ШИНКАРКА
  • ШИНКАРОЧКА
  • ШИНКАРСКИЙ
  • ШИНКАРСТВО
  • ШИНКАРЬ
  • ШИНКОВАННЫЙ
  • ШИНКОВАТЬ
  • ШИНКОВАТЬСЯ
  • ШИНКОВКА
  • ШИННЫЙ
  • ШИНОК
  • ШИНШИЛЛА
  • ШИНШИЛЛОВЫЙ
  • ШИНЬОН
  • ШИП
  • ШИП
  • ШИПЕНИЕ
  • ШИПЕТЬ
  • ШИПОВНИК
  • ШИПОВОЙ
  • ШИПОРЕЗНЫЙ
  • ШИПУН
  • ШИПУНЬЯ
  • ШИПУЧИЙ
  • ШИПУЧКА
  • ШИПЯЩИЙ
  • ШИРЕ
  • ШИРИНА
  • ШИРИНКА
  • ШИРИНКОВЫЙ
  • ШИРИНОЧНЫЙ
  • ШИРИТЬ
  • ШИРИТЬСЯ
  • ШИРМЫ
  • ШИРОКИЙ
  • ШИРОКО...
  • ШИРОКОВЕЩАНИЕ
  • ШИРОКОВЕЩАТЕЛЬНЫЙ
  • ШИРОКОГРУДЫЙ
  • ШИРОКОЗАДЫЙ
  • ШИРОКОКОЛЕЙНЫЙ
  • ШИРОКОКРЫЛЫЙ
  • ШИРОКОЛИСТВЕННЫЙ
  • ШИРОКОЛИСТЫЙ
  • ШИРОКОЛИЦЫЙ
  • ШИРОКОПЛЕЧИЙ
  • ШИРОКОПОЛЫЙ
  • ШИРОКОРЯДНЫЙ
  • ШИРОНОЖКА
  • ШИРОТА
  • ШИРОТНЫЙ
  • ШИРОЧАЙШИЙ
  • ШИРОЧЕННЫЙ
  • ШИРПОТРЕБ
  • ШИРЬ
  • ШИРЯТЬ
  • ШИРЯТЬСЯ
  • ШИТВО
  • ШИТЫЙ
  • ШИТЬ
  • ШИТЬЕ
  • ШИТЬСЯ
  • ШИФЕР
  • ШИФЕРНЫЙ
  • ШИФОН
  • ШИФОНОВЫЙ
  • ШИФОНЬЕРКА
  • ШИФР
  • ШИФРОВАЛЬЩИК
  • ШИФРОВАННЫЙ
  • ШИФРОВАТЬ
  • ШИФРОВАТЬСЯ
  • ШИФРОВКА
  • ШИХАН
  • ШИХТА
  • ШИХТОВАЛЬНЫЙ
  • ШИХТОВАННЫЙ
  • ШИХТОВАТЬ
  • ШИХТОВКА
  • ШИШ
  • ШИШАК
  • ШИШАКОВЫЙ
  • ШИШАЧНЫЙ
  • ШИШЕЧКА
  • ШИШЕЧНЫЙ
  • ШИШИМОРА
  • ШИШКА
  • ШИШКОВАТЫЙ
  • ШИШКОВИДНЫЙ
  • ШИШКОВНИК
  • ШКАЛА
  • ШКАЛИК
  • ШКАЛИЧНЫЙ
  • ШКАЛЬЧИК
  • ШКАНЕЧНЫЙ
  • ШКАНЦЫ
  • ШКАП
  • ШКАПИК
  • ШКАПНЫЙ
  • ШКАПЧИК
  • ШКАТУЛКА
  • ШКАТУЛОЧКА
  • ШКАТУЛОЧНЫЙ
  • ШКАФ
  • ШКАФИК
  • ШКАФНЫЙ
  • ШКАФУТ
  • ШКАФЧИК
  • ШКВАЛ
  • ШКВАЛИСТЫЙ
  • ШКВАЛЬНЫЙ
  • ШКВАРА
  • ШКВАРКИ
  • ШКВОРЕНЬ
  • ШКЕРЫ
  • ШКЕТ
  • ШКИВ
  • ШКИПЕР
  • ШКИПЕРСКИЙ
  • ШКОДА
  • ШКОДИТЬ
  • ШКОДЛИВЫЙ
  • ШКОДНИК
  • ШКОДНИЦА
  • ШКОЛА
  • ШКОЛИТЬ
  • ШКОЛКА
  • ШКОЛЬНИК
  • ШКОЛЬНИЦА
  • ШКОЛЬНИЧАТЬ
  • ШКОЛЬНИЧЕСКИЙ
  • ШКОЛЬНИЧЕСТВО
  • ШКОЛЬНЫЙ
  • ШКОЛЯР
  • ШКОЛЯРКА
  • ШКОЛЯРСКИЙ
  • ШКОЛЯРСТВО
  • ШКОТ
  • ШКОТОВЫЙ
  • ШКУНА
  • ШКУРА
  • ШКУРИТЬ
  • ШКУРИТЬСЯ
  • ШКУРКА
  • ШКУРНИК
  • ШКУРНИЧАТЬ
  • ШКУРНИЧЕСКИЙ
  • ШКУРНИЧЕСТВО
  • ШКУРНЫЙ
  • ШКУРОЧНИК
  • ШЛА
  • ШЛАГБАУМ
  • ШЛАК
  • ШЛАКОБЕТОН
  • ШЛАКОВЫЙ
  • ШЛАМ
  • ШЛАМОВЫЙ
  • ШЛАНГ
  • ШЛАФОР
  • ШЛАФРОК
  • ШЛЕВКА
  • ШЛЕЙКА
  • ШЛЕЙНЫЙ
  • ШЛЕЙФ
  • ШЛЕМ
  • ШЛЕМ
  • ШЛЕНДА
  • ШЛЕНДАТЬ
  • ШЛЕНКА
  • ШЛЕНСКИЙ
  • ШЛЕП
  • ШЛЕПАНЦЫ
  • ШЛЕПАТЬ
  • ШЛЕПАТЬСЯ
  • ШЛЕПКА
  • ШЛЕПНУТЫЙ
  • ШЛЕПНУТЬ
  • ШЛЕПНУТЬСЯ
  • ШЛЕПОК
  • ШЛЕШЬ
  • ШЛЕЯ
  • ШЛИ
  • ШЛИ
  • ШЛИФ
  • ШЛИФОВАЛЬНЫЙ
  • ШЛИФОВАЛЬЩИК
  • ШЛИФОВАННЫЙ
  • ШЛИФОВАТЬ
  • ШЛИФОВАТЬСЯ
  • ШЛИФОВКА
  • ШЛИФОВЩИК
  • ШЛИХ
  • ШЛИХОВОЙ
  • ШЛИХТ
  • ШЛИХТА
  • ШЛИХТИК
  • ШЛИХТОВАЛКА
  • ШЛИХТОВАЛЬНЫЙ
  • ШЛИХТОВАННЫЙ
  • ШЛИХТОВАННЫЙ
  • ШЛИХТОВАТЬ
  • ШЛИХТОВАТЬ
  • ШЛИХТОВАТЬСЯ
  • ШЛИХТОВАТЬСЯ
  • ШЛИХТОВКА
  • ШЛИХТОВКА
  • ШЛИХТУБЕЛЬ
  • ШЛО
  • ШЛОСЬ
  • ШЛЫК
  • ШЛЫЧКА
  • ШЛЫЧОК
  • ШЛЮ
  • ШЛЮЗ
  • ШЛЮЗНЫЙ
  • ШЛЮЗОВАННЫЙ
  • ШЛЮЗОВАТЬ
  • ШЛЮЗОВАТЬСЯ
  • ШЛЮЗОВОЙ
  • ШЛЮП
  • ШЛЮПБАЛКА
  • ШЛЮПКА
  • ШЛЮПОЧНЫЙ
  • ШЛЮС
  • ШЛЮХА
  • ШЛЯПА
  • ШЛЯПЕНКА
  • ШЛЯПКА
  • ШЛЯПНИК
  • ШЛЯПНИЦА
  • ШЛЯПНЫЙ
  • ШЛЯПОЧНЫЙ
  • ШЛЯПЧОНКА
  • ШЛЯТЬСЯ
  • ШЛЯХ
  • ШЛЯХЕТСКИЙ
  • ШЛЯХЕТСТВО
  • ШЛЯХТА
  • ШЛЯХТИЧ
  • ШМАЛЬТА
  • ШМАЛЬТОВЫЙ
  • ШМАТОК
  • ШМЕЛИНЫЙ
  • ШМЕЛЬ
  • ШМУЦТИТУЛ
  • ШМЫГ
  • ШМЫГАТЬ
  • ШМЫГНУТЬ
  • ШМЯК
  • ШМЯКАТЬ
  • ШМЯКАТЬСЯ
  • ШМЯКНУТЬ
  • ШМЯКНУТЬСЯ
  • ШНАПС
  • ШНЕК
  • ШНИЦЕЛЬ
  • ШНУР
  • ШНУРОВАЛЬНЫЙ
  • ШНУРОВАННЫЙ
  • ШНУРОВАТЬ
  • ШНУРОВАТЬСЯ
  • ШНУРОВКА
  • ШНУРОВОЙ
  • ШНУРОК
  • ШНЫРИТЬ
  • ШНЫРНУТЬ
  • ШНЫРЯТЬ
  • ШОВ
  • ШОВИНИЗМ
  • ШОВИНИСТ
  • ШОВИНИСТИЧЕСКИЙ
  • ШОВИНИСТКА
  • ШОВНЫЙ
  • ШОК
  • ШОКИРОВАННЫЙ
  • ШОКИРОВАТЬ
  • ШОКИРОВАТЬСЯ
  • ШОКОЛАД
  • ШОКОЛАДКА
  • ШОКОЛАДНИК
  • ШОКОЛАДНЫЙ
  • ШОМПОЛ
  • ШОМПОЛЬНЫЙ
  • ШОПОТ
  • ШОПОТНЫЙ
  • ШОПОТОМ
  • ШОРКА
  • ШОРКАТЬ
  • ШОРНИК
  • ШОРНЫЙ
  • ШОРОХ
  • ШОРСТКА
  • ШОРЦЫ
  • ШОРЫ
  • ШОССЕ
  • ШОССЕЙНЫЙ
  • ШОССИРОВАННЫЙ
  • ШОССИРОВАТЬ
  • ШОССИРОВАТЬСЯ
  • -ШОСТ
  • ШОТЛАНДКА
  • ШОТЛАНДСКИЙ
  • ШОТЛАНДЦЫ
  • ШОФЕР
  • ШОФЕРСКИЙ
  • ШОФЕРСТВО
  • ШПАГА
  • ШПАГАТ
  • ШПАГОГЛОТАТЕЛЬ
  • ШПАЖКА
  • ШПАЖНИК
  • ШПАЖНЫЙ
  • ШПАЖОНКА
  • ШПАК
  • ШПАКЛЕВАННЫЙ
  • ШПАКЛЕВАТЬ
  • ШПАКЛЕВАТЬСЯ
  • ШПАКЛЕВКА
  • ШПАКЛЕВОЧНЫЙ
  • ШПАКЛЕВЩИК
  • ШПАЛЕРА
  • ШПАЛЕРНИК
  • ШПАЛОПРОПИТОЧНЫЙ
  • ШПАЛЫ
  • ШПАНА
  • ШПАНГОУТ
  • ШПАНДЫРЬ
  • ШПАНКА
  • ШПАНСКИЙ
  • ШПАРГАЛИТЬ
  • ШПАРГАЛКА
  • ШПАРГАЛОЧНИК
  • ШПАРИТЬ
  • ШПАРИТЬСЯ
  • ШПАТ
  • ШПАТЕЛЬ
  • ШПАХТЕЛЬ
  • ШПАЦИЯ
  • ШПЕК
  • ШПЕНЕК
  • ШПЕНЬ
  • ШПИГОВАННЫЙ
  • ШПИГОВАТЬ
  • ШПИГОВАТЬСЯ
  • ШПИГОВКА
  • ШПИК
  • ШПИК
  • ШПИКОВАННЫЙ
  • ШПИКОВАТЬ
  • ШПИКОВАТЬСЯ
  • ШПИКОВКА
  • ШПИЛЕВОЙ
  • ШПИЛЕЧКА
  • ШПИЛЕЧНЫЙ
  • ШПИЛЬ
  • ШПИЛЬКА
  • ШПИЛЬМАН
  • ШПИНАТ
  • ШПИНАТНЫЙ
  • ШПИНГАЛЕТ
  • ШПИНДЕЛЬ
  • ШПИНЕК
  • ШПИНЬ
  • ШПИОН
  • ШПИОНАЖ
  • ШПИОНИТЬ
  • ШПИОНКА
  • ШПИОНСКИЙ
  • ШПИОНСТВО
  • ШПИЦ
  • ШПИЦ
  • ШПИЦРУТЕН
  • ШПЛИНТ
  • ШПОН
  • ШПОНА
  • ШПОНКА
  • ШПОНОЧНЫЙ
  • ШПОРА
  • ШПОРЕЦ
  • ШПОРИТЬ
  • ШПОРНИК
  • ШПОРНИК
  • ШПОРЦА
  • ШПРИНТОВ
  • ШПРИНЦЕВАТЬ
  • ШПРИНЦЕВАТЬСЯ
  • ШПРИНЦОВАННЫЙ
  • ШПРИНЦОВКА
  • ШПРИЦ
  • ШПРИЦОВАННЫЙ
  • ШПРИЦОВАТЬ
  • ШПРИЦОВАТЬСЯ
  • ШПРИЦОВКА
  • ШПРОТИНА
  • ШПРОТНЫЙ
  • ШПРОТЫ
  • ШПУЛЬКА
  • ШПУЛЬНИК
  • ШПУЛЬНИЦА
  • ШПУЛЯ
  • ШПУНТ
  • ШПУНТОВАЛЬНЫЙ
  • ШПУНТОВАННЫЙ
  • ШПУНТОВАТЬ
  • ШПУНТОВАТЬСЯ
  • ШПУНТОВКА
  • ШПУНТОВОЙ
  • ШПУНТУБЕЛЬ
  • ШПУР
  • ШПУРОВОЙ
  • ШПЫНЬ
  • ШПЫНЯТЬ
  • ШРАМ
  • ШРАПНЕЛЬ
  • ШРАПНЕЛЬНЫЙ
  • ШРЕДЕР
  • ШРЕДЕРОВАННЫЙ
  • ШРЕДЕРОВАТЬ
  • ШРЕДЕРОВАТЬСЯ
  • ШРИФТ
  • ШТАБ
  • ШТАБ-
  • ШТАБЕЛИРОВАННЫЙ
  • ШТАБЕЛИРОВАТЬ
  • ШТАБЕЛИРОВАТЬСЯ
  • ШТАБЕЛИРОВКА
  • ШТАБЕЛЬ
  • ШТАБЕЛЬНЫЙ
  • ШТАБ-КВАРТИРА
  • ШТАБНОЙ
  • ШТАБ-ОФИЦЕР
  • ШТАБ-ОФИЦЕРСКИЙ
  • ШТАБ-РОТМИСТР
  • ШТАБС-КАПИТАН
  • ШТАБС-КАПИТАНСКИЙ
  • ШТАГ
  • ШТАЛМЕЙСТЕР
  • ШТАЛМЕЙСТЕРСКИЙ
  • ШТАМБ
  • ШТАМБОВЫЙ
  • ШТАМП
  • ШТАМПОВАЛЬНЫЙ
  • ШТАМПОВАННЫЙ
  • ШТАМПОВАТЬ
  • ШТАМПОВАТЬСЯ
  • ШТАМПОВКА
  • ШТАМПОВЩИК
  • ШТАМПОВЩИЦА
  • ШТАНГА
  • ШТАНГЕНЦИРКУЛЬ
  • ШТАНГИСТ
  • ШТАНГИСТКА
  • ШТАНГОВЫЙ
  • ШТАНДАРТ
  • ШТАНДАРТНЫЙ
  • ШТАНИНА
  • ШТАНИШКИ
  • ШТАННОЙ
  • ШТАНЫ
  • ШТАПЕЛЬ
  • ШТАТ
  • ШТАТ
  • ШТАТГАЛЬТЕР
  • ШТАТИВ
  • ШТАТНЫЙ
  • ШТАТСКИЙ
  • ШТАФИРКА
  • ШТЕВЕНЬ
  • ШТЕЙГЕР
  • ШТЕЙГЕРСКИЙ
  • ШТЕЙН
  • ШТЕМПЕЛЕВАННЫЙ
  • ШТЕМПЕЛЕВАТЬ
  • ШТЕМПЕЛЕВАТЬСЯ
  • ШТЕМПЕЛЬ
  • ШТЕМПЕЛЬНЫЙ
  • ШТЕПСЕЛЬ
  • ШТЕПСЕЛЬНЫЙ
  • ШТИБЛЕТЫ
  • ШТИЛЕВАТЬ
  • ШТИЛЕВОЙ
  • ШТИЛЬ
  • ШТИЛЬНЫЙ
  • ШТИРБОРТ
  • ШТИФТ
  • ШТИФТИК
  • ШТИФТОВЫЙ
  • ШТИХЕЛЬ
  • ШТОК
  • ШТОКРОЗА
  • ШТОЛЬНЯ
  • ШТОПАЛЬНЫЙ
  • ШТОПАЛЬЩИЦА
  • ШТОПАНЫЙ
  • ШТОПАТЬ
  • ШТОПАТЬСЯ
  • ШТОПКА
  • ШТОПОР
  • ШТОПОРИТЬ
  • ШТОПОРНЫЙ
  • ШТОРА
  • ШТОРКА
  • ШТОРМ
  • ШТОРМИТЬ
  • ШТОРМОВАТЬ
  • ШТОРМОВОЙ
  • ШТОРМТРАП
  • ШТОРНЫЙ
  • ШТОС
  • ШТОСС
  • ШТОФ
  • ШТОФ
  • ШТОФНЫЙ
  • ШТОФНЫЙ
  • ШТРАФ
  • ШТРАФНОЙ
  • ШТРАФОВАННЫЙ
  • ШТРАФОВАТЬ
  • ШТРАФОВАТЬСЯ
  • ШТРЕЙКБРЕХЕР
  • ШТРЕЙКБРЕХЕРСКИЙ
  • ШТРЕЙКБРЕХЕРСТВО
  • ШТРЕК
  • ШТРИПКА
  • ШТРИХ
  • ШТРИХОВАННЫЙ
  • ШТРИХОВАТЬ
  • ШТРИХОВАТЬСЯ
  • ШТРИХОВКА
  • ШТРИХОВОЙ
  • ШТУДИРОВАННЫЙ
  • ШТУДИРОВАТЬ
  • ШТУДИРОВАТЬСЯ
  • ШТУКА
  • ШТУКАРИТЬ
  • ШТУКАРСКИЙ
  • ШТУКАРСТВО
  • ШТУКАРЬ
  • ШТУКАТУР
  • ШТУКАТУРЕННЫЙ
  • ШТУКАТУРИТЬ
  • ШТУКАТУРИТЬСЯ
  • ШТУКАТУРКА
  • ШТУКАТУРНЫЙ
  • ШТУКАТУРЩИК
  • ШТУКЕНЦИЯ
  • ШТУКОВАННЫЙ
  • ШТУКОВАТЬ
  • ШТУКОВАТЬСЯ
  • ШТУКОВИНА
  • ШТУКОВКА
  • ШТУНДА
  • ШТУНДИЗМ
  • ШТУНДИСТ
  • ШТУНДИСТКА
  • ШТУНДИСТСКИЙ
  • ШТУРВАЛ
  • ШТУРВАЛЬНЫЙ
  • ШТУРМ
  • ШТУРМАН
  • ШТУРМАНСКИЙ
  • ШТУРМАНСТВО
  • ШТУРМОВАТЬ
  • ШТУРМОВАТЬСЯ
  • ШТУРМОВИК
  • ШТУРМОВОЙ
  • ШТУРМОВЩИНА
  • ШТУРТРАП
  • ШТУРТРОС
  • ШТУФ
  • ШТУЦЕР
  • ШТУЧКА
  • ШТУЧНИК
  • ШТУЧНИЦА
  • ШТУЧНЫЙ
  • ШТЫБ
  • ШТЫК
  • ШТЫКОВАННЫЙ
  • ШТЫКОВАТЬ
  • ШТЫКОВАТЬСЯ
  • ШТЫКОВКА
  • ШТЫКОВОЙ
  • ШТЫК-ЮНКЕР
  • ШТЫР
  • ШТЫРЕВОЙ
  • ШТЫРЬ
  • ШУБА
  • ШУБЕЙКА
  • ШУБЕНКА
  • ШУБКА
  • ШУБНИК
  • ШУБНИНА
  • ШУБНЫЙ
  • ШУГА
  • ШУГАЙ
  • ШУГАТЬ
  • ШУГНУТЬ
  • ШУЙЦА
  • ШУЛЕР
  • ШУЛЕРСКИЙ
  • ШУЛЕРСТВО
  • ШУЛЕРША
  • ШУМ
  • ШУМЕР
  • ШУМЕТЬ
  • ШУМИХА
  • ШУМЛИВОСТЬ
  • ШУМЛИВЫЙ
  • ШУМНЫЙ
  • ШУМОВИК
  • ШУМОВКА
  • ШУМОВОЙ
  • ШУМОК
  • ШУРИН
  • ШУРОВАТЬ
  • ШУРОВАТЬСЯ
  • ШУРОВКА
  • ШУРУМ-БУРУМ
  • ШУРУП
  • ШУРФ
  • ШУРФОВАТЬ
  • ШУРШАТЬ
  • ШУРЫ-МУРЫ
  • ШУРЬЯК
  • ШУСТ
  • ШУСТОВАЛЬНЫЙ
  • ШУСТОВАТЬ
  • ШУСТОВАТЬСЯ
  • ШУСТОВКА
  • ШУСТРЫЙ
  • ШУТ
  • ШУТИТЬ
  • ШУТИХА
  • ШУТКА
  • ШУТЛИВОСТЬ
  • ШУТЛИВЫЙ
  • ШУТНИК
  • ШУТНИЦА
  • ШУТОВСКОЙ
  • ШУТОВСТВО
  • ШУТОЧКА
  • ШУТОЧНЫЙ
  • ШУТЯ
  • ШУЦЛИНИЯ
  • ШУЦМАН
  • ШУЧИВАТЬ
  • ШУЧУ
  • ШУШВАЛЬ
  • ШУШЕРА
  • ШУШУКАНЬЕ
  • ШУШУКАТЬ
  • ШУШУКАТЬСЯ
  • ШУШУН
  • ШХЕРЫ
  • ШХУНА
  • Ш-Ш
  • ШЬЮ
  • ШЮЦКОР


Щ Index

  • Щ
  • ЩА
  • ЩАВЕЛЕВЫЙ
  • ЩАВЕЛЬ
  • ЩАВЕЛЬНИК
  • ЩАДИТЬ
  • ЩАДИТЬСЯ
  • ЩАЖЕНИЕ
  • ЩАЖУ
  • ЩАМ
  • ЩЕБЕНИТЬ
  • ЩЕБЕНИТЬСЯ
  • ЩЕБЕНКА
  • ЩЕБЕНОЧНЫЙ
  • ЩЕБЕНЬ
  • ЩЕБЕТ
  • ЩЕБЕТАНИЕ
  • ЩЕБЕТАТЬ
  • ЩЕБЕТЛИВЫЙ
  • ЩЕБЕТУНЬЯ
  • ЩЕБЕШОК
  • ЩЕБРЕЦ
  • ЩЕГЛЕНОК
  • ЩЕГЛОВКА
  • ЩЕГЛЯТА
  • ЩЕГЛЯТНИК
  • ЩЕГЛЯЧИЙ
  • ЩЕГОЛ
  • ЩЕГОЛЕВАТОСТЬ
  • ЩЕГОЛЕВАТЫЙ
  • ЩЕГОЛИХА
  • ЩЕГОЛИЦА
  • ЩЕГОЛЬ
  • ЩЕГОЛЬНУТЬ
  • ЩЕГОЛЬСКОЙ
  • ЩЕГОЛЬСТВО
  • ЩЕГОЛЯНЬЕ
  • ЩЕГОЛЯТЬ
  • ЩЕДРИВЫЙ
  • ЩЕДРИНА
  • ЩЕДРИТЬСЯ
  • ЩЕДРОВАТЫЙ
  • ЩЕДРОВИТЫЙ
  • ЩЕДРОСТЬ
  • ЩЕДРОТЫ
  • ЩЕДРЫЙ
  • ЩЕДУШНЫЙ
  • ЩЕКА
  • ЩЕКАСТЫЙ
  • ЩЕКОЛДА
  • ЩЕКОТ
  • ЩЕКОТАНИЕ
  • ЩЕКОТАНИЕ
  • ЩЕКОТАТЬ
  • ЩЕКОТАТЬ
  • ЩЕКОТИТЬ
  • ЩЕКОТКА
  • ЩЕКОТЛИВОСТЬ
  • ЩЕКОТЛИВЫЙ
  • ЩЕКОТНО
  • ЩЕКОЧУ
  • ЩЕКОЧУ
  • ЩЕКОЧУ
  • ЩЕЛЕВАТЫЙ
  • ЩЕЛЕВОЙ
  • ЩЕЛИНА
  • ЩЕЛИННЫЙ
  • ЩЕЛИСТЫЙ
  • ЩЕЛК
  • ЩЕЛК
  • ЩЕЛКА
  • ЩЕЛКА
  • ЩЕЛКАНЬЕ
  • ЩЕЛКАТЬ
  • ЩЕЛКАТЬ
  • ЩЕЛКАТЬСЯ
  • ЩЕЛКАТЬСЯ
  • ЩЕЛКНУТЬ
  • ЩЕЛКНУТЬ
  • ЩЕЛКОПЕР
  • ЩЕЛКОТНЯ
  • ЩЕЛКУН
  • ЩЕЛКУНЧИК
  • ЩЕЛКУНЬЯ
  • ЩЕЛКУШКА
  • ЩЕЛОК
  • ЩЕЛОЧЕНИЕ
  • ЩЕЛОЧИТЬ
  • ЩЕЛОЧИТЬСЯ
  • ЩЕЛОЧКА
  • ЩЕЛОЧНОЙ
  • ЩЕЛОЧНОСТЬ
  • ЩЕЛОЧЬ
  • ЩЕЛЧОК
  • ЩЕЛЬ
  • ЩЕЛЯСТЫЙ
  • ЩЕМИТЬ
  • ЩЕНИТЬСЯ
  • ЩЕННЫЙ
  • ЩЕНОК
  • ЩЕНЯТА
  • ЩЕНЯЧИЙ
  • ЩЕПА
  • ЩЕПАЛЬНЫЙ
  • ЩЕПАНЫЙ
  • ЩЕПАТЬ
  • ЩЕПАТЬСЯ
  • ЩЕПЕННИК
  • ЩЕПЕТИЛЬНИК
  • ЩЕПЕТИЛЬНОСТЬ
  • ЩЕПЕТИЛЬНЫЙ
  • ЩЕПКА
  • ЩЕПНОЙ
  • ЩЕПОТКА
  • ЩЕПОТНИК
  • ЩЕПОТЬ
  • ЩЕПОЧКА
  • ЩЕПЯНОЙ
  • ЩЕРБАТЫЙ
  • ЩЕРБИНА
  • ЩЕРБИНКА
  • ЩЕРБИТЬ
  • ЩЕРБИТЬСЯ
  • ЩЕРИТЬ
  • ЩЕРИТЬСЯ
  • ЩЕТИНА
  • ЩЕТИНИСТЫЙ
  • ЩЕТИНИТЬ
  • ЩЕТИНИТЬСЯ
  • ЩЕТИНКА
  • ЩЕТИННЫЙ
  • ЩЕТИНООБРАЗНЫЙ
  • ЩЕТИНЩИК
  • ЩЕТКА
  • ЩЕТКОДЕРЖАТЕЛЬ
  • ЩЕТОЧКА
  • ЩЕТОЧНИК
  • ЩЕТОЧНЫЙ
  • ЩЕЦ
  • ЩЕЧКА
  • ЩЕЧНЫЙ
  • ЩИ
  • ЩИКОЛКА
  • ЩИКОЛОТКА
  • ЩИПАЛЬНЫЙ
  • ЩИПАННЫЙ
  • ЩИПАТЬ
  • ЩИПАТЬСЯ
  • ЩИПЕЦ
  • ЩИПКА
  • ЩИПКОВЫЙ
  • ЩИПКОМ
  • ЩИПНУТЬ
  • ЩИПОК
  • ЩИПЦОВЫЙ
  • ЩИПЦЫ
  • ЩИПЧИК
  • ЩИПЧИКИ
  • ЩИТ
  • ЩИТИК
  • ЩИТОВИДНЫЙ
  • ЩИТОВКА
  • ЩИТОВОЙ
  • ЩИТОК
  • ЩИТОНОСЕЦ
  • ЩИТОНОСКА
  • ЩИТООБРАЗНЫЙ
  • ЩУКА
  • ЩУНЯТЬ
  • ЩУП
  • ЩУПАЛЬЦЕ
  • ЩУПАННЫЙ
  • ЩУПАТЬ
  • ЩУПИК
  • ЩУПКА
  • ЩУПЛЫЙ
  • ЩУР
  • ЩУР
  • ЩУРЕНОК
  • ЩУРИТЬ
  • ЩУРИТЬСЯ
  • ЩУРЯТА
  • ЩУЧИЙ
  • ЩУЧИНА
  • ЩУЧКА
  • ЩУЧКА


Ъ Index

  • Ъ


Ы Index

  • Ы
  • ЫЗМАЛУ


Ь Index

  • Ь


Э Index

  • Э
  • Э
  • ЭБЕНОВЫЙ
  • ЭБОНИТ
  • ЭБОНИТОВЫЙ
  • ЭВАКОПУНКТ
  • ЭВАКУАТОР
  • ЭВАКУАЦИОННЫЙ
  • ЭВАКУАЦИЯ
  • ЭВАКУИРОВАННЫЙ
  • ЭВАКУИРОВАТЬ
  • ЭВАКУИРОВАТЬСЯ
  • ЭВАПОРАЦИЯ
  • ЭВДЕМОНИЗМ
  • ЭВДЕМОНИСТИЧЕСКИЙ
  • ЭВЕНКИ
  • ЭВЕНКИЙСКИЙ
  • ЭВЕНСКИЙ
  • ЭВЕНТУАЛЬНЫЙ
  • ЭВЕНЫ
  • ЭВКАЛИПТ
  • ЭВКАЛИПТОВЫЙ
  • ЭВОЛЬВЕНТА
  • ЭВОЛЮТА
  • ЭВОЛЮЦИОНИЗМ
  • ЭВОЛЮЦИОНИРОВАТЬ
  • ЭВОЛЮЦИОНИСТ
  • ЭВОЛЮЦИОНИСТИЧЕСКИЙ
  • ЭВОЛЮЦИОНИСТСКИЙ
  • ЭВОЛЮЦИОННЫЙ
  • ЭВОЛЮЦИЯ
  • ЭВОН
  • ЭВОТ
  • ЭВРИКА
  • ЭВРИСТИКА
  • ЭВРИСТИЧЕСКИЙ
  • ЭВФЕМИЗМ
  • ЭВФЕМИСТИЧЕСКИЙ
  • ЭВФОНИЧЕСКИЙ
  • ЭВФОНИЯ
  • ЭВФОРИЯ
  • ЭВФУИЗМ
  • ЭВФУИСТИЧЕСКИЙ
  • ЭГАЛИТАРИЗМ
  • ЭГАЛИТАРИСТ
  • ЭГАЛИТАРНЫЙ
  • ЭГЕ
  • ЭГЕ-ГЕ
  • ЭГИДА
  • ЭГОИЗМ
  • ЭГОИСТ
  • ЭГОИСТИЧЕСКИЙ
  • ЭГОИСТИЧНОСТЬ
  • ЭГОИСТИЧНЫЙ
  • ЭГОИСТКА
  • ЭГОТИЗМ
  • ЭГОЦЕНТРИЗМ
  • ЭГРЕТ
  • ЭГРЕТКА
  • ЭДАК
  • ЭДАКИЙ
  • ЭДЕЛЬВЕЙС
  • ЭДЕМ
  • ЭДИКТ
  • ЭДИЛ
  • ЭДИЦИОННЫЙ
  • ЭЖЕКТОР
  • ЭЗОП
  • ЭЗОПОВСКИЙ
  • ЭЗОПСКИЙ
  • ЭЗОТЕРИЧЕСКИЙ
  • ЭЙ
  • ЭЙХИНИН
  • ЭК
  • ЭКА
  • ЭКАРТЕ
  • ЭКВАТОР
  • ЭКВАТОРИАЛ
  • ЭКВАТОРИАЛЬНЫЙ
  • ЭКВИВАЛЕНТ
  • ЭКВИВАЛЕНТНОСТЬ
  • ЭКВИВАЛЕНТНЫЙ
  • ЭКВИВОКАЦИЯ
  • ЭКВИЛИБРИРОВАТЬ
  • ЭКВИЛИБРИСТ
  • ЭКВИЛИБРИСТИКА
  • ЭКВИЛИБРИСТКА
  • ЭКВИПОТЕНЦИАЛЬНЫЙ
  • ЭКЗАЛЬТАЦИЯ
  • ЭКЗАЛЬТИРОВАННОСТЬ
  • ЭКЗАЛЬТИРОВАННЫЙ
  • ЭКЗАМЕН
  • ЭКЗАМЕНАЦИОННЫЙ
  • ЭКЗАМЕНОВАННЫЙ
  • ЭКЗАМЕНОВАТЬ
  • ЭКЗАМЕНОВАТЬСЯ
  • ЭКЗАМИНАТОР
  • ЭКЗАМИНАТОРСКИЙ
  • ЭКЗАРХ
  • ЭКЗАРХАТ
  • ЭКЗЕГЕЗА
  • ЭКЗЕГЕТ
  • ЭКЗЕГЕТИКА
  • ЭКЗЕГЕТИЧЕСКИЙ
  • ЭКЗЕКВАТУРА
  • ЭКЗЕКУТОР
  • ЭКЗЕКУЦИЯ
  • ЭКЗЕМА
  • ЭКЗЕМАТОЗНЫЙ
  • ЭКЗЕМПЛЯР
  • ЭКЗЕРЦИЦИИ
  • ЭКЗОГАМИЯ
  • ЭКЗОГАМНЫЙ
  • ЭКЗОТ
  • ЭКЗОТЕРИЧЕСКИЙ
  • ЭКЗОТИКА
  • ЭКЗОТИЧЕСКИЙ
  • ЭКЗОТИЧНОСТЬ
  • ЭКЗОТИЧНЫЙ
  • ЭКИВОКИ
  • ЭКИЙ
  • ЭКИПАЖ
  • ЭКИПАЖНЫЙ
  • ЭКИПИРОВАННЫЙ
  • ЭКИПИРОВАТЬ
  • ЭКИПИРОВАТЬСЯ
  • ЭКИПИРОВКА
  • ЭККЕР
  • ЭКЛАМПСИЯ
  • ЭКЛЕКТИЗМ
  • ЭКЛЕКТИК
  • ЭКЛЕКТИКА
  • ЭКЛЕКТИЦИЗМ
  • ЭКЛЕКТИЧЕСКИЙ
  • ЭКЛЕКТИЧНОСТЬ
  • ЭКЛЕКТИЧНЫЙ
  • ЭКЛИМЕТР
  • ЭКЛИПТИКА
  • ЭКЛИПТИЧЕСКИЙ
  • ЭКЛОГА
  • ЭКО
  • ЭКОЙ
  • ЭКОЛОГИЯ
  • ЭКОНОМ
  • ЭКОНОМ...
  • ЭКОНОМАЙЗЕР
  • ЭКОНОМИЗМ
  • ЭКОНОМИКА
  • ЭКОНОМИСТ
  • ЭКОНОМИТЬ
  • ЭКОНОМИТЬСЯ
  • ЭКОНОМИЧЕСКИЙ
  • ЭКОНОМИЧНОСТЬ
  • ЭКОНОМИЧНЫЙ
  • ЭКОНОМИЯ
  • ЭКОНОМКА
  • ЭКОНОМНИЧАТЬ
  • ЭКОНОМНОСТЬ
  • ЭКОНОМНЫЙ
  • ЭКОСЕЗ
  • ЭКОССЕЗ
  • ЭКРАН
  • ЭКРАНИЗАЦИЯ
  • ЭКРАНИЗИРОВАННЫЙ
  • ЭКРАНИЗИРОВАТЬ
  • ЭКРАНИЗИРОВАТЬСЯ
  • ЭКРАНИЗОВАННЫЙ
  • ЭКРАНИЗОВАТЬ
  • ЭКРАНИЗОВАТЬСЯ
  • ЭКРАНИРОВАННЫЙ
  • ЭКРАНИРОВАТЬ
  • ЭКРАНИРОВАТЬСЯ
  • ЭКС
  • ЭКС-
  • ЭКСГАУСТЕР
  • ЭКСГАУСТОР
  • ЭКСИКАТОР
  • ЭКСИКАЦИЯ
  • ЭКСКАВАТОР
  • ЭКСКРЕМЕНТЫ
  • ЭКСКУРС
  • ЭКСКУРСАНТ
  • ЭКСКУРСАНТКА
  • ЭКСКУРСАНТСКИЙ
  • ЭКСКУРСИОННЫЙ
  • ЭКСКУРСИЯ
  • ЭКСКУРСОВОД
  • ЭКСКУРСОВОДНЫЙ
  • ЭКСКУРСОВОДЧЕСКИЙ
  • ЭКСЛИБРИС
  • ЭКСПАНСИВНОСТЬ
  • ЭКСПАНСИВНЫЙ
  • ЭКСПАНСИОНИЗМ
  • ЭКСПАНСИОНИСТ
  • ЭКСПАНСИОНИСТСКИЙ
  • ЭКСПАНСИЯ
  • ЭКСПАТРИАНТ
  • ЭКСПАТРИАНТКА
  • ЭКСПАТРИАЦИЯ
  • ЭКСПАТРИИРОВАННЫЙ
  • ЭКСПАТРИИРОВАТЬ
  • ЭКСПАТРИИРОВАТЬСЯ
  • ЭКСПЕДИРОВАННЫЙ
  • ЭКСПЕДИРОВАТЬ
  • ЭКСПЕДИРОВАТЬСЯ
  • ЭКСПЕДИТОР
  • ЭКСПЕДИТОРСКИЙ
  • ЭКСПЕДИЦИОННЫЙ
  • ЭКСПЕДИЦИЯ
  • ЭКСПЕРИМЕНТ
  • ЭКСПЕРИМЕНТАЛЬНЫЙ
  • ЭКСПЕРИМЕНТАТОР
  • ЭКСПЕРИМЕНТИРОВАТЬ
  • ЭКСПЕРТ
  • ЭКСПЕРТИЗА
  • ЭКСПЕРТНЫЙ
  • ЭКСПИРАТОРНЫЙ
  • ЭКСПИРАЦИЯ
  • ЭКСПЛАНТАЦИЯ
  • ЭКСПЛИКАЦИЯ
  • ЭКСПЛИЦИРОВАННЫЙ
  • ЭКСПЛИЦИРОВАТЬ
  • ЭКСПЛИЦИРОВАТЬСЯ
  • ЭКСПЛОАТАТОР
  • ЭКСПЛОАТАТОРКА
  • ЭКСПЛОАТАТОРСКИЙ
  • ЭКСПЛОАТАЦИОННИК
  • ЭКСПЛОАТАЦИОННЫЙ
  • ЭКСПЛОАТАЦИЯ
  • ЭКСПЛОАТИРОВАНИЕ
  • ЭКСПЛОАТИРОВАННЫЙ
  • ЭКСПЛОАТИРОВАТЬ
  • ЭКСПЛОАТИРОВАТЬСЯ
  • ЭКСПЛОЗИВНЫЙ
  • ЭКСПЛУАТАТОР
  • ЭКСПЛУАТАТОРКА
  • ЭКСПЛУАТАТОРСКИЙ
  • ЭКСПЛУАТАЦИОННИК
  • ЭКСПЛУАТАЦИОННЫЙ
  • ЭКСПЛУАТАЦИЯ
  • ЭКСПЛУАТИРОВАНИЕ
  • ЭКСПЛУАТИРОВАННЫЙ
  • ЭКСПЛУАТИРОВАТЬ
  • ЭКСПЛУАТИРОВАТЬСЯ
  • ЭКСПОЗЕ
  • ЭКСПОЗИТУРА
  • ЭКСПОЗИЦИОННЫЙ
  • ЭКСПОЗИЦИЯ
  • ЭКСПОНАТ
  • ЭКСПОНЕНТ
  • ЭКСПОНИРОВАННЫЙ
  • ЭКСПОНИРОВАТЬ
  • ЭКСПОНИРОВАТЬСЯ
  • ЭКСПОРТ
  • ЭКСПОРТЕР
  • ЭКСПОРТИРОВАННЫЙ
  • ЭКСПОРТИРОВАТЬ
  • ЭКСПОРТИРОВАТЬСЯ
  • ЭКСПОРТНЫЙ
  • ЭКСПРЕСС
  • ЭКСПРЕССИВНОСТЬ
  • ЭКСПРЕССИВНЫЙ
  • ЭКСПРЕССИОНИЗМ
  • ЭКСПРЕССИОНИСТ
  • ЭКСПРЕССИОНИСТИЧЕСКИЙ
  • ЭКСПРЕССИОНИСТКА
  • ЭКСПРЕССИОНИСТСКИЙ
  • ЭКСПРЕССИЯ
  • ЭКСПРОМТ
  • ЭКСПРОМТОМ
  • ЭКСПРОПРИАТОР
  • ЭКСПРОПРИАЦИЯ
  • ЭКСПРОПРИИРОВАННЫЙ
  • ЭКСПРОПРИИРОВАТЬ
  • ЭКСПРОПРИИРОВАТЬСЯ
  • ЭКССУДАТ
  • ЭКССУДАЦИЯ
  • ЭКСТАЗ
  • ЭКСТАТИЧЕСКИЙ
  • ЭКСТАТИЧНЫЙ
  • ЭКСТЕМПОРАЛЕ
  • ЭКСТЕМПОРАЛИЯ
  • ЭКСТЕНСИВНОСТЬ
  • ЭКСТЕНСИВНЫЙ
  • ЭКСТЕРН
  • ЭКСТЕРНАТ
  • ЭКСТЕРРИТОРИАЛЬНОСТЬ
  • ЭКСТЕРРИТОРИАЛЬНЫЙ
  • ЭКСТЕРЬЕР
  • ЭКСТИРПАТОР
  • ЭКСТИРПАЦИОННЫЙ
  • ЭКСТИРПАЦИЯ
  • ЭКСТРАВАГАНТНОСТЬ
  • ЭКСТРАВАГАНТНЫЙ
  • ЭКСТРАГИРОВАНИЕ
  • ЭКСТРАГИРОВАННЫЙ
  • ЭКСТРАГИРОВАТЬ
  • ЭКСТРАГИРОВАТЬСЯ
  • ЭКСТРАКТ
  • ЭКСТРАКТИВНЫЙ
  • ЭКСТРАКТОР
  • ЭКСТРАКЦИЯ
  • ЭКСТРАОРДИНАРНОСТЬ
  • ЭКСТРАОРДИНАРНЫЙ
  • ЭКСТРАПОЛИРОВАННЫЙ
  • ЭКСТРАПОЛИРОВАТЬ
  • ЭКСТРАПОЛИРОВАТЬСЯ
  • ЭКСТРАПОЛЯЦИЯ
  • ЭКСТРЕМИЗМ
  • ЭКСТРЕМИСТ
  • ЭКСТРЕМИСТСКИЙ
  • ЭКСТРЕННОСТЬ
  • ЭКСТРЕННЫЙ
  • ЭКСУДАТ
  • ЭКСУДАЦИЯ
  • ЭКСЦЕНТРИАДА
  • ЭКСЦЕНТРИК
  • ЭКСЦЕНТРИКОВЫЙ
  • ЭКСЦЕНТРИЦИТЕТ
  • ЭКСЦЕНТРИЧЕСКИЙ
  • ЭКСЦЕНТРИЧНОСТЬ
  • ЭКСЦЕНТРИЧНЫЙ
  • ЭКСЦЕСС
  • ЭКЮ
  • ЭЛАСТИЧЕСКИЙ
  • ЭЛАСТИЧНОСТЬ
  • ЭЛАСТИЧНЫЙ
  • ЭЛЕВАТОР
  • ЭЛЕГАНТНОСТЬ
  • ЭЛЕГАНТНЫЙ
  • ЭЛЕГИЧЕСКИЙ
  • ЭЛЕГИЧНОСТЬ
  • ЭЛЕГИЧНЫЙ
  • ЭЛЕГИЯ
  • ЭЛЕКСИР
  • ЭЛЕКТРИЗАЦИЯ
  • ЭЛЕКТРИЗОВАННЫЙ
  • ЭЛЕКТРИЗОВАТЬ
  • ЭЛЕКТРИЗОВАТЬСЯ
  • ЭЛЕКТРИК
  • ЭЛЕКТРИК
  • ЭЛЕКТРИФИКАТОР
  • ЭЛЕКТРИФИКАЦИЯ
  • ЭЛЕКТРИФИЦИРОВАННЫЙ
  • ЭЛЕКТРИФИЦИРОВАТЬ
  • ЭЛЕКТРИФИЦИРОВАТЬСЯ
  • ЭЛЕКТРИЧЕСКИЙ
  • ЭЛЕКТРИЧЕСТВО
  • ЭЛЕКТРИЧКА
  • ЭЛЕКТРО...
  • ЭЛЕКТРОВОЗ
  • ЭЛЕКТРОД
  • ЭЛЕКТРОДВИГАТЕЛЬ
  • ЭЛЕКТРОДВИЖУЩИЙ
  • ЭЛЕКТРОДИНАМИКА
  • ЭЛЕКТРОДИНАМИЧЕСКИЙ
  • ЭЛЕКТРОЕМКОСТЬ
  • ЭЛЕКТРОКАР
  • ЭЛЕКТРОЛЕЧЕБНИЦА
  • ЭЛЕКТРОЛЕЧЕБНЫЙ
  • ЭЛЕКТРОЛЕЧЕНИЕ
  • ЭЛЕКТРОЛИЗ
  • ЭЛЕКТРОЛИТ
  • ЭЛЕКТРОЛИТИЧЕСКИЙ
  • ЭЛЕКТРОМАГНЕТИЗМ
  • ЭЛЕКТРОМАГНИТ
  • ЭЛЕКТРОМАГНИТНЫЙ
  • ЭЛЕКТРОМЕТАЛЛУРГИЧЕСКИЙ
  • ЭЛЕКТРОМЕТАЛЛУРГИЯ
  • ЭЛЕКТРОМЕТР
  • ЭЛЕКТРОМЕХАНИК
  • ЭЛЕКТРОМЕХАНИКА
  • ЭЛЕКТРОМЕХАНИЧЕСКИЙ
  • ЭЛЕКТРОМОНТАЖ
  • ЭЛЕКТРОМОНТЕР
  • ЭЛЕКТРОМОТОР
  • ЭЛЕКТРОН
  • ЭЛЕКТРОПЕРЕДАЧА
  • ЭЛЕКТРОПРОВОДНОСТЬ
  • ЭЛЕКТРОПРОВОДНЫЙ
  • ЭЛЕКТРОРЕЗКА
  • ЭЛЕКТРОСВАРКА
  • ЭЛЕКТРОСВАРЩИК
  • ЭЛЕКТРОСИЛОВОЙ
  • ЭЛЕКТРОСКОП
  • ЭЛЕКТРОСНАБЖЕНИЕ
  • ЭЛЕКТРОСТАЛЬ
  • ЭЛЕКТРОСТАНЦИЯ
  • ЭЛЕКТРОСТАТИКА
  • ЭЛЕКТРОСТАТИЧЕСКИЙ
  • ЭЛЕКТРОТЕРАПЕВТИЧЕСКИЙ
  • ЭЛЕКТРОТЕРАПИЯ
  • ЭЛЕКТРОТЕХНИК
  • ЭЛЕКТРОТЕХНИКА
  • ЭЛЕКТРОТЕХНИЧЕСКИЙ
  • ЭЛЕКТРОФОР
  • ЭЛЕКТРОХИМИЧЕСКИЙ
  • ЭЛЕКТРОХИМИЯ
  • ЭЛЕМЕНТ
  • ЭЛЕМЕНТАРНОСТЬ
  • ЭЛЕМЕНТАРНЫЙ
  • ЭЛЕРОН
  • ЭЛЕФАНТИАЗ
  • ЭЛЕФАНТИАЗИС
  • ЭЛИЗЕЙ
  • ЭЛИЗИЙ
  • ЭЛИЗИЙСКИЙ
  • ЭЛИЗИУМ
  • ЭЛИЗИЯ
  • ЭЛИКСИР
  • ЭЛИМИНАЦИЯ
  • ЭЛИМИНИРОВАННЫЙ
  • ЭЛИМИНИРОВАТЬ
  • ЭЛИМИНИРОВАТЬСЯ
  • ЭЛИТА
  • ЭЛИТНЫЙ
  • ЭЛИТРЫ
  • ЭЛЛИН
  • ЭЛЛИНГ
  • ЭЛЛИНИЗМ
  • ЭЛЛИНИСТ
  • ЭЛЛИНИСТИЧЕСКИЙ
  • ЭЛЛИНКА
  • ЭЛЛИНСКИЙ
  • ЭЛЛИПС
  • ЭЛЛИПСИС
  • ЭЛЛИПСОИД
  • ЭЛЛИПТИЧЕСКИЙ
  • ЭЛОКВЕНТНЫЙ
  • ЭЛОКВЕНЦИЯ
  • ЭЛЬ
  • ЭЛЬ
  • ЭЛЬДОРАДО
  • ЭЛЬЗЕВИР
  • ЭЛЬФ
  • ЭМ
  • ЭМАЛЕВЫЙ
  • ЭМАЛИРОВАННЫЙ
  • ЭМАЛИРОВАТЬ
  • ЭМАЛИРОВАТЬСЯ
  • ЭМАЛИРОВКА
  • ЭМАЛИРОВОЧНЫЙ
  • ЭМАЛИРОВЩИК
  • ЭМАЛЬ
  • ЭМАНАЦИЯ
  • ЭМАНСИПАТОР
  • ЭМАНСИПАЦИЯ
  • ЭМАНСИПИРОВАННЫЙ
  • ЭМАНСИПИРОВАТЬ
  • ЭМАНСИПИРОВАТЬСЯ
  • ЭМБАРГО
  • ЭМБЛЕМА
  • ЭМБЛЕМАТИЧЕСКИЙ
  • ЭМБОЛИЯ
  • ЭМБРИОЛОГ
  • ЭМБРИОЛОГИЧЕСКИЙ
  • ЭМБРИОЛОГИЯ
  • ЭМБРИОН
  • ЭМБРИОНАЛЬНЫЙ
  • ЭМЕРИТАЛЬНЫЙ
  • ЭМЕРИТУРА
  • ЭМИГРАНТ
  • ЭМИГРАНТКА
  • ЭМИГРАНТСКИЙ
  • ЭМИГРАЦИОННЫЙ
  • ЭМИГРАЦИЯ
  • ЭМИГРИРОВАТЬ
  • ЭМИР
  • ЭМИССАР
  • ЭМИССАРСКИЙ
  • ЭМИССАРСТВО
  • ЭМИССИОННЫЙ
  • ЭМИССИЯ
  • ЭМИТТЕНТ
  • ЭМИТТИРОВАННЫЙ
  • ЭМИТТИРОВАТЬ
  • ЭМОЦИОНАЛЬНОСТЬ
  • ЭМОЦИОНАЛЬНЫЙ
  • ЭМОЦИЯ
  • ЭМПИРЕЙ
  • ЭМПИРИЗМ
  • ЭМПИРИК
  • ЭМПИРИОКРИТИК
  • ЭМПИРИОКРИТИЦИЗМ
  • ЭМПИРИЧЕСКИЙ
  • ЭМПИРИЧНОСТЬ
  • ЭМПИРИЧНЫЙ
  • ЭМПИРИЯ
  • ЭМУЛЬСИН
  • ЭМУЛЬСИЯ
  • ЭМФАЗА
  • ЭМФАТИЧЕСКИЙ
  • ЭМФИЗЕМА
  • ЭМФИЗЕМАТОЗНЫЙ
  • ЭН
  • ЭНГАРМОНИЗМ
  • ЭНГАРМОНИЧЕСКИЙ
  • ЭНДОГАМИЯ
  • ЭНДОГАМНЫЙ
  • ЭНДОКАРДИЙ
  • ЭНДОКАРДИТ
  • ЭНДОКРИННЫЙ
  • ЭНДОКРИНОЛОГ
  • ЭНДОКРИНОЛОГИЧЕСКИЙ
  • ЭНДОКРИНОЛОГИЯ
  • ЭНДОСКОП
  • ЭНДОСКОПИЧЕСКИЙ
  • ЭНДОСКОПИЯ
  • ЭНДШПИЛЬ
  • ЭНЕРВАЦИЯ
  • ЭНЕРГЕТИЗМ
  • ЭНЕРГЕТИК
  • ЭНЕРГЕТИКА
  • ЭНЕРГЕТИЧЕСКИЙ
  • ЭНЕРГИЧЕСКИЙ
  • ЭНЕРГИЧНОСТЬ
  • ЭНЕРГИЧНЫЙ
  • ЭНЕРГИЯ
  • ЭНЕРГО...
  • ЭНИГМАТИЧЕСКИЙ
  • ЭНИГМАТИЧНОСТЬ
  • ЭНИГМАТИЧНЫЙ
  • ЭНКЛИТИКА
  • ЭНКЛИТИЧЕСКИЙ
  • ЭННЫЙ
  • ЭНТЕРИТ
  • ЭНТОМОЛОГ
  • ЭНТОМОЛОГИЧЕСКИЙ
  • ЭНТОМОЛОГИЯ
  • ЭНТУЗИАЗМ
  • ЭНТУЗИАСТ
  • ЭНТУЗИАСТКА
  • ЭНЦЕФАЛИТ
  • ЭНЦИКЛИКА
  • ЭНЦИКЛОПЕДИЗМ
  • ЭНЦИКЛОПЕДИСТ
  • ЭНЦИКЛОПЕДИСТКА
  • ЭНЦИКЛОПЕДИЧЕСКИЙ
  • ЭНЦИКЛОПЕДИЯ
  • ЭОЗОЙСКИЙ
  • ЭОЛИТ
  • ЭОЛИТОВЫЙ
  • ЭОЛОВА АРФА
  • ЭПАТИРОВАННЫЙ
  • ЭПАТИРОВАТЬ
  • ЭПАТИРОВАТЬСЯ
  • ЭПЕНТЕЗА
  • ЭПЕНТЕТИЧЕСКИЙ
  • ЭПИГЛОТТИС
  • ЭПИГОН
  • ЭПИГОНСКИЙ
  • ЭПИГОНСТВО
  • ЭПИГРАММА
  • ЭПИГРАММАТИСТ
  • ЭПИГРАММАТИЧЕСКИЙ
  • ЭПИГРАФ
  • ЭПИГРАФИКА
  • ЭПИГРАФИСТ
  • ЭПИГРАФИЧЕСКИЙ
  • ЭПИГРАФИЧЕСКИЙ
  • ЭПИДЕМИОЛОГ
  • ЭПИДЕМИОЛОГИЧЕСКИЙ
  • ЭПИДЕМИОЛОГИЯ
  • ЭПИДЕМИЧЕСКИЙ
  • ЭПИДЕМИЯ
  • ЭПИДЕРМА
  • ЭПИДЕРМИС
  • ЭПИДИАСКОП
  • ЭПИЗОД
  • ЭПИЗОДИЧЕСКИЙ
  • ЭПИЗОДИЧНЫЙ
  • ЭПИЗООТИЧЕСКИЙ
  • ЭПИЗООТИЯ
  • ЭПИК
  • ЭПИКА
  • ЭПИКАРД
  • ЭПИКАРДИЙ
  • ЭПИКАРДИТ
  • ЭПИКУРЕЕЦ
  • ЭПИКУРЕИЗМ
  • ЭПИКУРЕЙСКИЙ
  • ЭПИКУРЕЙСТВО
  • ЭПИЛЕПСИЯ
  • ЭПИЛЕПТИК
  • ЭПИЛЕПТИЧЕСКИЙ
  • ЭПИЛОГ
  • ЭПИСКОП
  • ЭПИСТОЛА
  • ЭПИСТОЛЯРНЫЙ
  • ЭПИТАЛАМА
  • ЭПИТАФИЯ
  • ЭПИТЕЛИАЛЬНЫЙ
  • ЭПИТЕЛИЙ
  • ЭПИТЕТ
  • ЭПИЦЕНТР
  • ЭПИЦИКЛ
  • ЭПИЧЕСКИЙ
  • ЭПОЛЕТКА
  • ЭПОЛЕТЫ
  • ЭПОПЕЯ
  • ЭПОС
  • ЭПОХА
  • ЭПОХАЛЬНЫЙ
  • ЭР
  • ЭРА
  • ЭРГ
  • ЭРГОГРАФ
  • ЭРГОТИЗМ
  • ЭРЕГИРОВАТЬ
  • ЭРЕКЦИЯ
  • ЭРЕТИЗМ
  • ЭРИСТИКА
  • ЭРИТРОЦИТЫ
  • ЭРОДИРОВАТЬ
  • ЭРОДИРОВАТЬСЯ
  • ЭРОЗИВНЫЙ
  • ЭРОЗИЯ
  • ЭРОС
  • ЭРОТИЗМ
  • ЭРОТИКА
  • ЭРОТИЧЕСКИЙ
  • ЭРОТИЧНЫЙ
  • ЭРОТОМАН
  • ЭРОТОМАНИЯ
  • ЭРОТОМАНКА
  • ЭРУДИТ
  • ЭРУДИЦИЯ
  • ЭРЦГЕРЦОГ
  • ЭС
  • ЭСДЕК
  • ЭСДЕКОВСКИЙ
  • ЭСДЕЧКА
  • ЭСЕР
  • ЭСЕРКА
  • ЭСЕРОВСКИЙ
  • ЭСКАДРА
  • ЭСКАДРЕННЫЙ
  • ЭСКАДРИЛЬЯ
  • ЭСКАДРОН
  • ЭСКАДРОННЫЙ
  • ЭСКАЛАТОР
  • ЭСКАЛАТОРНЫЙ
  • ЭСКАМОТАЖ
  • ЭСКАМОТИРОВАННЫЙ
  • ЭСКАМОТИРОВАТЬ
  • ЭСКАМОТИРОВАТЬСЯ
  • ЭСКАРП
  • ЭСКВАЙР
  • ЭСКИЗ
  • ЭСКИЗНЫЙ
  • ЭСКИМО
  • ЭСКИМОСКА
  • ЭСКИМОССКИЙ
  • ЭСКИМОСЫ
  • ЭСКОРТ
  • ЭСКОРТИРОВАННЫЙ
  • ЭСКОРТИРОВАТЬ
  • ЭСКОРТИРОВАТЬСЯ
  • ЭСКУЛАП
  • ЭСМИНЕЦ
  • ЭСПАДРОН
  • ЭСПАНЬОЛКА
  • ЭСПАРЦЕТ
  • ЭСПЕРАНТИСТ
  • ЭСПЕРАНТИСТКА
  • ЭСПЕРАНТО
  • ЭСПЛАНАДА
  • ЭССЕИСТ
  • ЭССЕНЦИЯ
  • ЭСТАКАДА
  • ЭСТАМП
  • ЭСТАНДАРТ-ЮНКЕР
  • ЭСТАФЕТ
  • ЭСТАФЕТА
  • ЭСТАФЕТНЫЙ
  • ЭСТЕТ
  • ЭСТЕТИЗМ
  • ЭСТЕТИК
  • ЭСТЕТИКА
  • ЭСТЕТИЧЕСКИЙ
  • ЭСТЕТИЧНОСТЬ
  • ЭСТЕТИЧНЫЙ
  • ЭСТЕТНОСТЬ
  • ЭСТЕТНЫЙ
  • ЭСТЕТСКИЙ
  • ЭСТЕТСТВО
  • ЭСТЕТСТВОВАТЬ
  • ЭСТОКАДА
  • ЭСТОЛЬ
  • ЭСТОЛЬКО
  • ЭСТОНКА
  • ЭСТОНСКИЙ
  • ЭСТОНЦЫ
  • ЭСТРАГОН
  • ЭСТРАГОННЫЙ
  • ЭСТРАДА
  • ЭСТРАДНЫЙ
  • ЭСТЫ
  • ЭСХАТОЛОГИЧЕСКИЙ
  • ЭСХАТОЛОГИЯ
  • ЭТА
  • ЭТАЖ
  • ЭТАЖЕРКА
  • ЭТАЖНОСТЬ
  • ЭТАЖНЫЙ
  • ...ЭТАЖНЫЙ
  • ЭТАК
  • ЭТАКИЙ
  • ЭТАЛОН
  • ЭТАН
  • ЭТАП
  • ЭТАПНЫЙ
  • ЭТЕРИЯ
  • ЭТИ
  • ЭТИКА
  • ЭТИКЕТ
  • ЭТИКЕТАЖ
  • ЭТИКЕТКА
  • ЭТИЛ
  • ЭТИЛЕН
  • ЭТИМ
  • ЭТИМИ
  • ЭТИМОЛОГ
  • ЭТИМОЛОГИЗАЦИЯ
  • ЭТИМОЛОГИЗИРОВАТЬ
  • ЭТИМОЛОГИЧЕСКИЙ
  • ЭТИМОЛОГИЯ
  • ЭТИОЛОГИЧЕСКИЙ
  • ЭТИОЛОГИЯ
  • ЭТИХ
  • ЭТИЧЕСКИЙ
  • ЭТИЧНОСТЬ
  • ЭТИЧНЫЙ
  • ЭТИШКЕТ
  • ЭТНИЧЕСКИЙ
  • ЭТНОГРАФ
  • ЭТНОГРАФИЧЕСКИЙ
  • ЭТНОГРАФИЯ
  • ЭТНОЛОГ
  • ЭТНОЛОГИЧЕСКИЙ
  • ЭТНОЛОГИЯ
  • ЭТО
  • ЭТО
  • ЭТОГО
  • ЭТОЙ
  • ЭТОМ
  • ЭТОМУ
  • ЭТОТ
  • ЭТУ
  • ЭТУАЛЬ
  • ЭТЮД
  • ЭТЮДНИК
  • ЭТЮДНЫЙ
  • ЭФ
  • ЭФЕДРА
  • ЭФЕМЕРИДА
  • ЭФЕМЕРНОСТЬ
  • ЭФЕМЕРНЫЙ
  • ЭФЕНДИ
  • ЭФЕС
  • ЭФЕСНЫЙ
  • ЭФИОП
  • ЭФИОПКА
  • ЭФИОПСКИЙ
  • ЭФИР
  • ЭФИРНОСТЬ
  • ЭФИРНЫЙ
  • ЭФИРОМАН
  • ЭФИРОМАНИЯ
  • ЭФИРОМАНКА
  • ЭФОР
  • ЭФФЕКТ
  • ЭФФЕКТИВНОСТЬ
  • ЭФФЕКТИВНЫЙ
  • ЭФФЕКТНОСТЬ
  • ЭФФЕКТНЫЙ
  • ЭХ
  • ЭХЕ
  • ЭХЕХЕ
  • ЭХИНОКОКОК
  • ЭХИНОКОКОКК
  • ЭХ-МА
  • ЭХО
  • ЭШАФОТ
  • ЭШЕЛОН
  • ЭШЕЛОНИРОВАННЫЙ
  • ЭШЕЛОНИРОВАТЬ
  • ЭШЕЛОНИРОВАТЬСЯ
  • ЭШЕЛОННЫЙ
  • ЭШТАФЕТА


Ю Index

  • Ю
  • ЮБИЛЕЙ
  • ЮБИЛЕЙНЫЙ
  • ЮБИЛЯР
  • ЮБИЛЯРКА
  • ЮБИЛЯРША
  • ЮБКА
  • ЮБОЧКА
  • ЮБОЧНИК
  • ЮБОЧНИЦА
  • ЮБОЧНЫЙ
  • ЮБЧОНКА
  • ЮВЕЛИР
  • ЮВЕЛИРНЫЙ
  • ЮГ
  • ЮГО-ВОСТОК
  • ЮГОВОСТОЧНЫЙ
  • ЮГО-ЗАПАД
  • ЮГОЗАПАДНЫЙ
  • ЮГОСЛАВСКИЙ
  • ЮГУРТ
  • ЮДО
  • ЮДОЛЬ
  • ЮДОФИЛ
  • ЮДОФИЛЬСКИЙ
  • ЮДОФИЛЬСТВО
  • ЮДОФОБ
  • ЮДОФОБСКИЙ
  • ЮДОФОБСТВО
  • ЮЖАНИН
  • ЮЖАНКА
  • ЮЖНО...
  • ЮЖНЫЙ
  • ЮЗ
  • ЮЗИСТ
  • ЮЗОМ
  • ЮИТКА
  • ЮИТСКИЙ
  • ЮИТЫ
  • ЮКАГИРСКИЙ
  • ЮКАГИРЫ
  • ЮККА
  • ЮЛА
  • ЮЛИАНСКИЙ
  • ЮЛИТЬ
  • ЮЛКА
  • ЮМОР
  • ЮМОРЕСКА
  • ЮМОРИСТ
  • ЮМОРИСТИКА
  • ЮМОРИСТИЧЕСКЙ
  • ЮМОРИСТКА
  • ЮН...
  • ЮНГА
  • ЮНЕТЬ
  • ЮНЕЦ
  • ЮНИЦА
  • ЮНКЕР
  • ЮНКЕРСКЙ
  • ЮНКЕРСТВО
  • ЮНКЕРЬЕ
  • ЮНКОР
  • ЮНКОРОВСКИЙ
  • ЮННАТ
  • ЮННАТОВСКИЙ
  • ЮНОСТЬ
  • ЮНОША
  • ЮНОШЕСКИЙ
  • ЮНОШЕСТВО
  • ЮНСЕКЦИЯ
  • ЮНЫЙ
  • ЮПИТЕР
  • ЮР
  • ЮР...
  • ЮРИДИЧЕСКИЙ
  • ЮРИСДИКЦИЯ
  • ЮРИСКОНСУЛЬТ
  • ЮРИСКОНСУЛЬТСКИЙ
  • ЮРИСКОНСУЛЬТСТВО
  • ЮРИСПРУДЕНЦИЯ
  • ЮРИСТ
  • ЮРК
  • ЮРКИЙ
  • ЮРКНУТЬ
  • ЮРКОСТЬ
  • ЮРОД
  • ЮРОДИВЫЙ
  • ЮРОДСКИЙ
  • ЮРОДСТВО
  • ЮРОДСТВОВАТЬ
  • ЮРОК
  • ЮРСКИЙ
  • ЮРТА
  • ЮРЬЕВ ДЕНЬ
  • ЮС
  • ЮСОВОЙ
  • ЮСОВЫЙ
  • ЮСТИРНЫЙ
  • ЮСТИРОВАЛЬНЫЙ
  • ЮСТИРОВАННЫЙ
  • ЮСТИРОВАТЬ
  • ЮСТИРОВАТЬСЯ
  • ЮСТИРОВКА
  • ЮСТИЦИЯ
  • ЮТ
  • ЮТИТЬСЯ
  • ЮФЕРС
  • ЮФТА
  • ЮФТЕВЫЙ
  • ЮФТОВЫЙ
  • ЮФТЬ
  • ЮФТЯНОЙ
  • ЮЧУСЬ


Я Index

  • Я
  • Я
  • ЯБЕДА
  • ЯБЕДНИК
  • ЯБЕДНИЦА
  • ЯБЕДНИЧАТЬ
  • ЯБЕДНИЧЕСКИЙ
  • ЯБЕДНИЧЕСТВО
  • ЯБЛОК
  • ЯБЛОКО
  • ЯБЛОНЕВЫЙ
  • ЯБЛОННЫЙ
  • ЯБЛОНЬ
  • ЯБЛОНЬКА
  • ЯБЛОНЯ
  • ЯБЛОЧКО
  • ЯБЛОЧНИК
  • ЯБЛОЧНИЦА
  • ЯБЛОЧНЫЙ
  • ЯВИТЬ
  • ЯВИТЬСЯ
  • ЯВКА
  • ЯВЛЕНИЕ
  • ЯВЛЕННЫЙ
  • ЯВЛЕННЫЙ
  • ЯВЛЯТЬ
  • ЯВЛЯТЬСЯ
  • ЯВНОБРАЧНЫЕ
  • ЯВНЫЙ
  • ЯВОР
  • ЯВОРОВЫЙ
  • ЯВОЧНЫЙ
  • ЯВСТВЕННЫЙ
  • ЯВСТВОВАТЬ
  • ЯВЬ
  • ЯГА
  • ЯГДТАШ
  • ЯГЕЛЬ
  • ЯГНЕНИЕ
  • ЯГНЕНОК
  • ЯГНИТЬСЯ
  • ЯГНЯТА
  • ЯГНЯТНИК
  • ЯГНЯЧИЙ
  • ЯГОДА
  • ЯГОДИЦА
  • ЯГОДИЧНЫЙ
  • ЯГОДКА
  • ЯГОДНИК
  • ЯГОДНИЦА
  • ЯГОДНЫЙ
  • ЯГУАР
  • ЯГУАРОВЫЙ
  • ЯГУРТ
  • ЯД
  • ЯДЕРНЫЙ
  • ...ЯДНЫЙ
  • ЯДОВИТОСТЬ
  • ЯДОВИТЫЙ
  • ЯДОНОСНЫЙ
  • ЯДРЕНЫЙ
  • ЯДРИЦА
  • ЯДРО
  • ЯДРОВЫЙ
  • ЯДРЫШКО
  • ЯЗВА
  • ЯЗВЕННИК
  • ЯЗВЕННЫЙ
  • ЯЗВИНА
  • ЯЗВИНКА
  • ЯЗВИТЕЛЬНОСТЬ
  • ЯЗВИТЕЛЬНЫЙ
  • ЯЗВИТЬ
  • ЯЗВОЧКА
  • ЯЗЕВЫЙ
  • ЯЗЫК
  • ЯЗЫКАСТЫЙ
  • ЯЗЫКОВЕД
  • ЯЗЫКОВЕДЕНИЕ
  • ЯЗЫКОВЕДНЫЙ
  • ЯЗЫКОВЕДЧЕСКИЙ
  • ЯЗЫКОВОЙ
  • ЯЗЫКОВЫЙ
  • ЯЗЫКОЗНАНИЕ
  • ЯЗЫКОТВОРЧЕСКИЙ
  • ЯЗЫКОТВОРЧЕСТВО
  • ЯЗЫЧЕСКИЙ
  • ЯЗЫЧЕСТВО
  • ...ЯЗЫЧИЕ
  • ЯЗЫЧКОВЫЙ
  • ЯЗЫЧНИК
  • ЯЗЫЧНИЦА
  • ЯЗЫЧНЫЙ
  • ЯЗЫЧОК
  • ЯЗЬ
  • ЯИЦКИЙ
  • ЯИЧКО
  • ЯИЧНИК
  • ЯИЧНИЦА
  • ЯИЧНЫЙ
  • ЯЙЛА
  • ЯЙЦЕВИДНЫЙ
  • ЯЙЦЕВОД
  • ЯЙЦЕВОЙ
  • ЯЙЦЕЕД
  • ЯЙЦЕЗАГОТОВИТЕЛЬНЫЙ
  • ЯЙЦЕЗАГОТОВКА
  • ЯЙЦЕКЛАД
  • ЯЙЦЕКЛАДУЩИЙ
  • ЯЙЦЕКЛЕТКА
  • ЯЙЦЕКЛЕТОЧНЫЙ
  • ЯЙЦЕМЯСНОЙ
  • ЯЙЦЕНОСКИЙ
  • ЯЙЦЕНОСКОСТЬ
  • ЯЙЦЕОБРАЗНЫЙ
  • ЯЙЦЕРОДНЫЙ
  • ЯЙЦЕРОЖДЕНИЕ
  • ЯЙЦО
  • ЯК
  • ЯКАНЬЕ
  • ЯКАТЬ
  • ЯКО
  • ЯКОБИНЕЦ
  • ЯКОБИНСКИЙ
  • ЯКОБИНСТВО
  • ЯКОБЫ
  • ЯКОРНЫЙ
  • ЯКОРЬ
  • ЯКУТКА
  • ЯКУТСКИЙ
  • ЯКУТЫ
  • ЯКШАТЬСЯ
  • ЯЛ
  • ЯЛИК
  • ЯЛИЧНИК
  • ЯЛИЧНЫЙ
  • ЯЛОВЕТЬ
  • ЯЛОВИЦА
  • ЯЛОВИЧНЫЙ
  • ЯЛОВКА
  • ЯЛОВОСТЬ
  • ЯЛОВЫЙ
  • ЯМ
  • ЯМА
  • ЯМБ
  • ЯМБИЧЕСКИЙ
  • ЯМБОХОРЕЙ
  • ЯМИНА
  • ЯМИСТЫЙ
  • ЯМИЩА
  • ЯМКА
  • ЯМОЧКА
  • ЯМСКОЙ
  • ЯМЩИК
  • ЯМЩИНА
  • ЯМЩИЦКИЙ
  • ЯМЩИЧИЙ
  • ЯНВАРСКИЙ
  • ЯНВАРЬ
  • ЯНДОВА
  • ЯНКИ
  • ЯНСЕНИЗМ
  • ЯНСЕНИСТ
  • ЯНСЕНИСТСКИЙ
  • ЯНТАРНЫЙ
  • ЯНТАРЬ
  • ЯНУС
  • ЯНЫЧАРСКИЙ
  • ЯНЫЧАРЫ
  • ЯПОНКА
  • ЯПОНСКИЙ
  • ЯПОНЦЫ
  • ЯР
  • ЯР
  • ЯРД
  • ЯРЕМ
  • ЯРЕМНЫЙ
  • ЯРИТЬСЯ
  • ЯРИЦА
  • ЯРКА
  • ЯРКИЙ
  • ЯРКОСТЬ
  • ЯРЛЫК
  • ЯРЛЫЧОК
  • ЯРМАНКА
  • ЯРМАРКА
  • ЯРМАРОЧНЫЙ
  • ЯРМО
  • ЯРМОНКА
  • ЯРОВИЗАТОР
  • ЯРОВИЗАЦИЯ
  • ЯРОВИЗИРОВАННЫЙ
  • ЯРОВИЗИРОВАТЬ
  • ЯРОВИЗИРОВАТЬСЯ
  • ЯРОВОЙ
  • ЯРОК
  • ЯРОСТНЫЙ
  • ЯРОСТЬ
  • ЯРОЧКА
  • ЯРУНОК
  • ЯРУС
  • ЯРУС
  • ЯРУСНЫЙ
  • ЯРУСНЫЙ
  • ...ЯРУСНЫЙ
  • ЯРУТКА
  • ЯРЧАЙШИЙ
  • ЯРЧЕ
  • ЯРЫГА
  • ЯРЫЖКА
  • ЯРЫЖНИК
  • ЯРЫЖНЫЙ
  • ЯРЫЙ
  • ЯРЬ
  • ЯРЬ
  • ЯРЬ-МЕДЯНКА
  • ЯСАК
  • ЯСАЧНЫЙ
  • ЯСАШНЫЙ
  • ЯСЕЛЬНИЧИЙ
  • ЯСЕЛЬНЫЙ
  • ЯСЕНЕВЫЙ
  • ЯСЕНЕЦ
  • ЯСЕНЬ
  • ЯСКА
  • ЯСКОЛКА
  • ЯСЛИ
  • ЯСМИН
  • ЯСМИННЫЙ
  • ЯСМИНОВЫЙ
  • ЯСНЕТЬ
  • ЯСНО
  • ЯСНОВЕЛЬМОЖНЫЙ
  • ЯСНОВИДЕНИЕ
  • ЯСНОВИДЕЦ
  • ЯСНОВИДИЦА
  • ЯСНОВИДЯЩИЙ
  • ЯСНОСТЬ
  • ЯСНОТКА
  • ЯСНЫЙ
  • ЯСОЧКА
  • ЯСТАК
  • ЯСТАЧНЫЙ
  • ЯСТВО
  • ЯСТРЕБ
  • ЯСТРЕБЕНОК
  • ЯСТРЕБИНЫЙ
  • ЯСТРЕБОК
  • ЯСТРЕБЯТА
  • ЯСТЫК
  • ЯСТЫЧНЫЙ
  • ЯТАГАН
  • ЯТОВЬ
  • ЯТОВЬЕ
  • ЯТРЫШНИК
  • ЯТЬ
  • ЯФЕТИДОЛОГ
  • ЯФЕТИДОЛОГИЧЕСКИЙ
  • ЯФЕТИДОЛОГИЯ
  • ЯФЕТИДЫ
  • ЯФЕТИЧЕСКИЙ
  • ЯХОНТ
  • ЯХОНТОВЫЙ
  • ЯХТА
  • ЯХТЕННЫЙ
  • ЯХТ-КЛУБ
  • ЯХТ-КЛУБОВЕЦ
  • ЯХТ-КЛУБСКИЙ
  • ЯХТНЫЙ
  • ЯХТОВЫЙ
  • ЯХТСМЕН
  • ЯЧАНЬЕ
  • ЯЧАТЬ
  • ЯЧЕИСТЫЙ
  • ...ЯЧЕИСТЫЙ
  • ЯЧЕИТЬСЯ
  • ЯЧЕЙКА
  • ЯЧЕЙКОВЫЙ
  • ЯЧЕСТВО
  • ЯЧЕЯ
  • ЯЧИЙ
  • ЯЧМЕННЫЙ
  • ЯЧМЕНЬ
  • ЯЧМЕНЬ
  • ЯЧНЕВИК
  • ЯЧНЕВЫЙ
  • ЯЧНИК
  • ЯЧНЫЙ
  • ЯШМА
  • ЯШМОВЫЙ
  • ЯЩЕР
  • ЯЩЕРЕНОК
  • ЯЩЕРИЦА
  • ЯЩЕРИЧНЫЙ
  • ЯЩЕРНЫЙ
  • ЯЩЕРЯТА
  • ЯЩИК
  • ЯЩИЧЕК
  • ЯЩИЧНИК
  • ЯЩИЧНЫЙ
  • ЯЩУР